Exported Projects

 Exported Projects:www.chinacath.org

  • http://www.catholic.org.tw/katalina/ycw/BLESSING/TheoDi/DictC.htm


聖經辭典目錄

本網頁資料取自「聖經辭典」：思高聖經學會，為了確保資料的確實，並支持思高聖經學會的辛勞，請務必購買本聖經辭典，隨時參照使用。

以外文蒐尋

一劃至三劃 | 四劃 | 五劃 | 六劃 | 七劃
八劃 | 九劃 | 十劃 | 十一劃 | 十二劃
十三劃 | 十四至十五劃 | 十六劃 |

一劃至三劃

一文 | 一代 | 一步、曷默爾、米納、肋特客、貝卡、辛
七 | 七十賢士譯本 |  |  | 丁香
乃波 | 乃波 | 乃波 | 乃苛 | 乃爾 | 乃黎
乃革布 | 乃弗泰 | 乃勒烏 | 乃黎雅 | 乃漆布 | 乃托法
乃阿頗里 |  | 乃赫米雅 | 乃赫米雅書 | 乃巴約特
乃塔乃耳 | 乃塔尼雅 | 乃費托亞 |  | 乃胡市堂 | 乃爾加耳
乃爾加耳沙勒責爾 |  |  | 乃步沙次班 |  | 乃步匝辣當
人 | 人格[位格] | 人祭 | 人獸交合 | 人類通諭 | 人子
十誡 | 十字架 | 十城區 | 十字記號
十二支派 | 十二小先知 | 十二宗徒訓言 |  | 十二宗祖遺囑
三館 | 三松 | 三位一體奧義 |  |  | 上主
上主的日子 |  | 上主的使者[天主的使者] |  | 上主的僕人
上智的天主通諭
乞丐 | 千年國說 |  | 口唇 |  | 大司祭
大王 | 大魚[塔寧] | 大麥 | 大將軍[辣貝沙克] |  | 大理石
大博爾 | 大馬士革 |  | 大馬士革文件
女人[婦女] |  | 子[兒子] |  | 小麥
山谷、平原 |  | 山羊 |  | 山中聖訓
工人[奴僕、臣僕、酬資]

四劃

不潔 | 不誤性 | 中保 | 中文聖經譯本 |  | 丹
五城 | 五書 |  | 五臟 |  | 五穀
五旬節 |  |  | 五卷經
什一之物 | 仁愛 | 仁慈 | 仆洛曷洛 | 仆托肋買 | 仆托肋米
仇恨 | 「仇恨」-史特納 |  | 元首 | 元首職權 | 公函
公議會 | 六藝 | 分娩 | 分裂[黨派] | 分封侯 | 切肋敘利亞
厄東 | 厄里 | 厄爾 | 厄耳 | 厄拉 | 厄拉谷
厄藍 | 厄林 | 厄隆 | 厄隆 | 厄明 | 厄法
厄法 | 厄蘭 | 厄堂[厄堂曠野] |  | 厄堂 | 厄娃
厄巴耳[敖巴耳] |  | 厄巴耳 | 厄貝爾 | 厄德勒 | 厄革隆
厄胡得 | 厄羅音 | 厄拉特 | 厄里亞 | 厄里叟 | 厄里沙
厄里買 | 厄里雍 | 厄革隆 | 厄刻龍 | 厄路耳 | 厄呂瑪
厄瑪烏 | 厄諾士 | 厄弗所 | 厄弗所書 | 厄弗得[披肩]
厄斐龍 | 厄勒客 | 厄撒烏 | 厄色尼 | 厄斯里 | 厄塔寧
厄耳卡納 | 厄耳科士 | 厄耳瑪丹 | 厄耳特刻 | 厄里雅金 | 厄里法次
厄里烏得 | 厄拉撒爾 | 厄瑪奴耳 | 厄派乃托 | 厄帕夫辣 | 厄弗辣因
厄弗辣因 | 厄弗辣大 | 厄辣斯托 | 厄市苛耳 | 厄市陶耳 | 厄特巴耳
厄烏提曷 | 厄敖狄雅 | 厄撒哈冬 | 厄則克耳書[厄則克耳] |  | 厄斯得隆
厄斯德拉 | 厄斯德拉上下[乃赫米雅書] |  |  | 厄斯德拉卷三、卷四
厄斯德拉默示錄 |  |  | 厄貝雅塔爾[厄彼雅塔爾]
厄肋阿匝爾 | 厄里厄則爾 | 厄里默肋客 | 厄里約頗里
厄克巴塔納 | 厄丕默尼得 | 厄帕洛狄托 | 厄提約丕雅 | 厄烏 辣桂隆[東北風]
厄貝得默肋客 |  |  | 厄茲雍革貝爾
厄威耳默洛達客 |  |  | 厄肋番廷草紙文件
友弟德 | 友弟德傳
天 | 天主[上主、 雅威、 厄耳、 厄羅音、 厄里雍、 至高者]
天國 | 天使[使者] | 天后 | 天秤 | 天主經 | 天主的山
天主顯現 | 天上萬象 | 天主的使者 | 天主的名字 | 天主的羔羊 | 天主的照顧
天主的全副武裝 |  | 天主啟示教義憲章
太陽[日頭] | 太陽城 | 太陽神 | 太古史[創世紀前十一章] |  | 太貝特
夫黎基雅 | 孔雀 | 巨人[勒法因、組斤、勒法因平原]
巴耳 | 巴郎 | 巴商 | 巴特 | 巴阿拉 | 巴貝耳 (塔)
巴比倫 | 巴厄沙 | 巴哥阿 | 巴胡陵 | 巴基德 | 巴拉克
巴路克[巴路克先知書] |  | 巴路克書 |  | 巴路克默示錄
巴路克第三默示錄 |  | 巴摩特 | 巴辣巴 | 巴辣克 | 巴耳貝克
巴耳塔撒 |  | 巴耳則步布[貝耳則步、魔王] |  |  | 巴耳責豐
巴力斯坦、平原[聖地、地理] |  |  | 巴力斯坦考古的發掘 |  | 巴爾耶穌
巴爾納伯 | 巴爾納伯大事錄和致命錄 |  | 巴爾撒巴 | 巴爾提買 | 巴爾齊來
巴色瑪特 | 巴特舍巴 | 巴耳哈祚爾 | 巴耳培敖爾[培敖爾] |  | 巴爾苛刻巴
巴爾多祿茂[納塔乃耳] |  | 巴爾多祿茂大事錄 |  | 巴斯卦羔羊
幻身論 | 心 | 戶籍紀 | 戶口登記
手 | 手指 |  | 手臂 | 支派
文體類型 | 文體形式批判學 |  | 斗 | 日[日子] | 日頭
月 | 月亮 | 木 | 木納松 | 比喻[新約中的比喻]
比拉多 | 水[活水] | 水蒼玉 | 火 | 火把 | 火窯
父親[阿爸] | 父母 | 牛 | 牛膝草 | 王冠

五劃

丕洛 | 丕雄 | 丕通 | 丕斯加 | 丕貝色特 | 丕乃哈斯
丕息狄雅 |  | 丕哈希洛特 |  |  | 世代
主、主人 | 主日 | 主的語錄 | 主的復活 | 代兄弟立嗣律
以色列 | 以色列國 | 以色列遺民[遺民] |  | 以民曠野行程
兄弟 | 可憎之物 |  | 出神 | 出谷紀
加音 | 加拉 | 加得 | 加約 | 加林 | 加納
加特 | 加步耳 | 加耳乃 | 加肋布 | 加黎雅 | 加色丁
加阿耳 | 加巴達[石舖地] |  | 加達辣 | 加里雍 | 加勒布
加非托爾 | 加革米士 | 加爾默耳 | 加爾瓦略 | 加俾額爾 | 加里肋亞
加瑪里耳 | 加默里耳 | 加特黎孟 | 加特赫費爾 |  | 包皮
匝豐 | 匝開 | 匝凱[匝刻約] |  | 匝汪 | 匝匝
匝拜 | 匝多克 | 匝耳孟 | 匝爾堂 | 匝巴得 | 匝巴泰
匝步得 | 匝雇爾 | 匝刻約 | 匝諾亞 | 匝貝狄 | 匝耳摩納
匝爾法特 | 匝貝狄耳[匝貝狄爾] |  | 匝加利亞 | 匝加利亞書 | 匝加利亞歌
匝默組明 |  |  |  | 占卜[招魂術]
卡步 | 卡納 | 卡納谷 | 卡爾頗 | 卡德士
卡德士巴爾乃亞[卡德士] |  |  |  | 卡爾納殷
卡帕多細雅 |  | 古民族的分佈 |  | 召選
史學 | 史羅 | 史米 | 史孟 | 史曷爾[埃及河]
史羅亞 | 史默紅 | 史默龍 | 史納爾 | 史斐辣 | 史沙克
史托頗里
司祭、大司祭[神品] |  | 司祭城 | 司祭法典 | 四書 | 四散的以民
外衣 | 外方人[寄居、僑民] |  | 外邦歸化的基督徒
奴僕 | 奴默尼 | 奶 | 奶餅
尼羅河 | 尼散 | 尼苛勞[尼苛勞黨] |  | 尼苛勞黨 | 尼革爾
尼默辣 | 尼默陵 | 尼尼微 | 尼普爾 | 尼貝哈次 | 尼加諾爾
尼苛德摩 | 尼苛頗里 | 尼默洛得 | 尼色洛客
左爾[提洛] | 左罕[塔尼斯] |  | 左哈爾 | 左法爾 | 左赫肋特
布拉斯托 | 平原 | 平行體 | 幼鹿 | 幼發拉的
弗肋貢 |  | 打獵[獵人、獵物] |  | 未錄主言
末世論 |  |  | 末日審判[審判]
本都 | 本性 |  | 本希農 | 本雅明
正經 | 正義 | 母牛[紅母牛] |  | 母親
民長[民長紀] |  | 永遠 | 玉石、寶石 | 玉髓 | 玉蜀黍
瓦片 | 瓦士提 | 甘達刻 | 生命 | 生命冊 | 生命樹
甲蟲狀圖章 |  |  | 申命紀
白冷[貝特肋恆] |  | 白鷲 | 白松香 | 白瑪瑙
皮囊 | 石、磐石 | 石榴 | 石油 | 石柱 | 石舖地
立像[鑄像、神柱、彫像]

六劃

伊甸 | 伊壁鳩魯派 | 伍茲 | 休書 | 充軍[流徙、移民]
先知、先知職責[預言] |  | 先存 | 光明 | 光榮 | 光榮頌
全能者 | 全燔祭[燔祭] |  | 再來 | 刑罰、懲罰 | 列王紀
印圖章[印璽] |  | 印度 |  | 名字
地、大地 | 地獄 | 地理 | 地中海 | 地質時代
多丹 | 多克 | 多堂 | 多默 | 多默大事錄
多爾[納法特多爾] |  | 多厄格 | 多爾卡 | 多神教 | 多夫制
多妻制 | 多彼雅 | 多俾亞 | 多俾亞傳[多俾亞、托彼特]
多貝辣特 |  | 夸爾托 |  | 字母
字母順序詩 |  | 宇宙、世界 |  | 宇宙觀[深淵]
安慰 | [安慰之聖神]誦諭 |  | 安德肋 | 安德肋大事錄
安息日 | 安息日路程 | 安息年 | 安息油液 | 安提帕 | 安提帕特
安多尼堡 |  |  | 安多尼苛[安得洛尼科]
安提約古 |  | 安提約基雅 |  | 安得洛尼科
年 | 年齡
托布 | 托拉 | 托辣 | 托彼特 | 托彼雅 | 托斐特
托加爾瑪
收葡萄節 | 早熟的無花果 |  | 旭日 | 朱紅、紫紅 | 次經
死亡 | 死海 | 死海文件 | 死人復活
泛巴比倫主義 |  | 灰 | 百夫長 | 百合花
米加 | 米羅 | 米納 | 米辣 | 米加雅 | 米加耳
米該亞 | 米該亞書 | 米革龍 | 米德楊 | 米耳公、摩肋客
米肋托 | 米黎盎 | 米息雅 | 米市納 | 米沙耳 | 米茲帕
米德辣市 | 米革瑪斯 | 米提肋乃 | 米革多耳 | 米革達耳加得
羊 | 羊門 | 羊棧 | 羊皮卷
老年 | 老鼠
肉[肉身] | 肉身 | 肉身復活[死人復活、復活] |  |  | 肉桂
肋未[肋未人、肋未支派] |  | 肋未人 | 肋未城[司祭城]
肋未紀[聖潔法典、司祭法典] |  |  | 肋未支派 | 肋未遺囑 | 肋阿
肋沙 | 肋巴納 | 肋哈賓[人] | 肋慕耳 | 肋特客 | 肋突興
臣僕 | 自然、本性 | 自由 | 自由人
至高者 | 舌[誹謗]
色阿[斗] | 色巴、舍巴 | 色拉 | 色貢多 | 色依爾 | 色婁苛一世
色婁基雅 | 色爾爵（保祿） |  | 色斐特 | 色辣芬[愛火天使]
色辣雅 | 色魯格 | 色威乃 | 色法辣得 | 色法瓦因
艾農 | 艾斯德爾 | 艾斯德爾傳
血[窒死] | 血田 | 血仇 | 行星 | 衣服
西乃 | 西瓜 | 西滿、息孟 | 西滿和猶達大事錄 |  | 西默盎
西默盎歌 | 西班牙

七劃

伯達尼 |  | 伯多祿 |  | 伯多祿前後書
伯多祿大事錄 |  | 伯多祿默示錄 |  | 伯多祿和安德肋大事錄
伶鼬（鼴鼠） |  | 位格 |  | 佔有物
克爾[克爾哈勒斯、克爾赫勒斯] |  |  | 克士 | 克雄 | 克汪
克德龍 | 克勞達 | 克勞狄[喀勞狄] |  | 克肋孟 | 克里特
克羅帕 | 克勞狄雅 | 克婁帕達[克婁帕特辣] |  | 克黎雅特
克黎約特[克黎約特赫茲龍、依斯加略] |  |  | 克爾哈勒斯 | 克爾赫勒斯 | 克黎雅塔殷
克貝洛特阿塔瓦 |  | 克黎雅特耶阿陵 |  | 克黎約特赫茲龍
初果[薦新祭] |  | 判官 | 利息 | 利比亞 | 君主政體
含 | 吳爾巴諾 | 「吾主！來罷！」 |  | 告解聖事
呂考尼雅 | 呂斯特辣 | 呂撒尼雅
夾注 | 妓女 | 孝敬父母 | 巫術[術士]
希望、望德 | 希臘 | 希耳 | 希農山谷"神視谷"[本希農]
希蘭 | 希威人 | 希伯來(人)[哈彼魯] |  | 希伯來書 | 希伯來語文
希臘主義 | 希克索斯[王朝] |  | 希耳克雅 | 希則克雅
弟鐸 | 弟鐸書 | 弟茂德 | 弟茂德前後書
忍耐 | 忒辣芬 | 成義 | 投石器 | 杏樹
杜瑪 | 杜辣[平原] | 杜松 | 步次 | 步齊
沉香、蘆薈 |  | 沐浴 |  | 沒藥
沙隆 | 沙龍 | 沙瑪 | 沙番 | 沙委[谷] | 沙法特
沙非爾 | 沙耳賓 | 沙米爾 | 沙烏耳 | 沙沙克
沙阿拉賓[沙耳賓] |  | 沙得辣客 | 沙耳提耳 | 沙默加爾 | 沙耳瑪乃色
狄納 | 狄朋 | 狄達瑪 | 狄雅納 | 狄約尼削 | 狄約勒斐
皂莢樹 | 私慾 | 肖像[模樣] | 肘 | 肝 | 良心
芍勒克 | 見證 | 角 | 角石[基石] | 言、聖言 | 言論集
谷木蘭 | 豆 | 豆莢
貝丹 | 貝卡 | 貝耳 | 貝爾 | 貝納雅 | 貝勒阿
貝洛雅 | 貝洛特 | 貝特耳 | 貝特辣[磐石][培特勒、色拉]
貝特商[史托頗里] |  | 貝突耳 | 貝則克 | 貝耳沙匝 | 貝耳則步
貝里雅耳 | 貝爾則特[貝勒阿] |  | 貝爾舍巴 | 貝勒尼切 | 貝特阿文
貝特曷龍 | 貝特肋恆 | 貝特法革 | 貝特賽達 | 貝特匝達 | 貝特族爾
貝匝肋耳 | 貝耳特沙匝 | 貝特培敖爾 | 貝特舍默士
赤玉 | 走廊 | 辛 | 邪淫
里諾 | 里達 | 里貝納 |  | 里狄雅
里基雅 | 里息雅 | 里外雅堂 |  | 里息瑪苛

八劃

乳母 | 乳酪 | 乳香 | 乳香樹
亞當 | 亞納 | 亞郎 | 亞述 | 亞巴郎[亞巴辣罕]
亞巴辣罕 | 亞伯爾 | 亞毛斯 | 亞毛斯書 | 亞納斯 | 亞細亞
亞細亞省省長 |  | 亞北底亞 | 亞北底亞書[亞北底亞]
亞肋路亞 | 亞美尼亞 |  | 亞歷山大 | 亞歷山大巴拉
亞歷山大里亞 |  | 亞歷山大辣[女王] |  | 亞歷山大雅乃烏斯
使者 | 來臨[再來] | 侍衛 | 供桌 | 餅、供餅
依賴 | 依辣 | 依史 | 依貝散 | 依貝贊 | 依弗大
依辣得 | 依撒格 | 依沙依 | 依史雅 | 依貝肋罕 | 依加波得
依達斯貝 | 依德阿拉 | 依杜默雅 | 依科尼雍 | 依里黎苛 | 依默納約
依爾卡諾 | 依斯加略 | 依撒伯爾 | 依撒加爾 | 依撒意亞
依撒意亞(書)[依撒意亞] |  | 依撒意亞升天錄 |  | 依市巴耳[依市波舍特]
依市瑪耳 | 依塔瑪爾 | 依突勒雅 | 依次勒耳 | 依則貝耳 | 依耶阿巴陵
依費塔赫耳 | 依市波舍特 |  |  | 兔子 | 兩文銅錢
刻南 | 刻達爾 | 刻德士 | 刻哈特 | 刻依拉 | 刻納次
刻尼人 |  |  |  | 協刻耳 | 協敖耳
叔能 | 叔爾 | 叔默爾 | 叔拉米特 | 叔提雅人[阿市革納次]
取潔禮 | 取潔水 | 和好 | 和平 | 垃圾[廢物]
夜 | 夜鷹 | 夜更 | 奇蹟、異事[神蹟]
妾、姘居 | 季黎諾 | 官紳 | 官員
宗祖 | 宗教[唯一神論] |  | 宗徒、使徒 | 宗徒會議 | 宗徒諭文
宗徒教理 | 宗徒教訓 | 宗徒大事錄
居魯士 | 岳厄爾 | 岳厄爾書[岳厄爾]
帕佛 | 帕蘭 | 帕特摩 | 帕塔辣
帕耳米辣(塔瑪爾)[塔德摩爾] |  |  | 帕爾默納 | 帕爾瓦因 | 帕特洛巴
帕特洛斯 | 帕提雅人 |  | 底比斯 | 底格里斯
彼耳哈 | 彼耳漢 | 彼布羅斯 | 彼耳達得 | 彼提尼雅
性 | 承繼產業 | 披肩 | 抵押 | 拈鬮
拉班 | 拉基士 | 拉依士[拉依沙] |  | 拉依沙 | 拉默客
拉爾撒 | 拉撒雅 | 拉匝祿 | 拉刻待孟 | 拉丁通行本
拉丁文譯本[拉丁通行本]
招魂術 | 拘留所 | 昆突默米 | 明多 | 朋友、友誼 | 杯爵
東方[旭日] | 松樹 | 欣 | 欣提赫 | 武器
毒藥 | 毒蛇[虺] | 毒龍 | 河馬 | 河西州 | 油
法郎 | 法律 | 法利塞 | 法奴耳
波津 | 波斯 | 波斯波里 | 波阿次 | 波責辣 | 波納爾革
注解(插句) | 爬蟲 | 牧人 | 牧函 | 狐狸
狗 | 狗熊[熊] | 玫瑰 | 知善惡樹 | 穹蒼 | 肩
舍巴 | 舍根 | 舍拉 | 舍瑪 | 舍特 | 舍布納
舍巴陵 | 舍基納 | 舍瑪雅 | 舍慕耳 | 舍沙客 | 舍默士泉
舍巴尼雅 | 舍法提雅 | 舍市巴匝 | 舍阿爾雅叔布 |  | 花
金(金子) | 金牛 | 金門 | 金屬
長子 | 長老 | 長蟲 | 長壽[老年] | 長春樹
門 | 門框[經匣] | 門徒 | 門簾[帳幔] | 門非斯[摩夫、諾夫]
阿布 | 阿爸 | 阿干 | 阿甘[雅甘] | 阿狄
阿苛、仆托肋買 |  | 阿歆 | 阿蘭 | 阿們(阿孟)
阿孟[阿孟子民、阿孟神] |  | 阿孟 | 阿辣 | 阿撒
阿巴冬[阿頗隆] |  | 阿巴陵 | 阿貝冬 | 阿彼雅 | 阿彼布
阿彼蘭 | 阿彼瑟 | 阿彼胡 | 阿加得 | 阿加格 | 阿苛爾
阿達爾(月) | 阿達爾 | 阿得明 | 阿德瑪 | 阿杜藍 | 阿杜明
阿基士 | 阿古爾 | 阿哈布 | 阿哈雅 | 阿哈次 | 阿希加
阿希雅 | 阿雅隆 | 阿耳斐 | 阿瑪撒 | 阿瑪賽 | 阿默農
阿默蘭 | 阿摩茲 | 阿納克 | 阿費克 |  | 阿丕斯
阿丕約[市場] |  | 阿頗羅 | 阿頗隆 | 阿桂拉 | 阿爾農
阿辣巴[荒野] |  | 阿剌伯 | 阿辣得 | 阿撒耳 | 阿撒夫
阿協爾 | 阿舍辣 | 阿史瑪 | 阿塔路 | 阿塔陵 | 阿左托
阿貝乃爾 | 阿貝沙隆 | 阿彼蓋耳 | 阿彼烏得 | 阿彼肋乃 | 阿彼沙格
阿多尼雅 | 阿格黎帕 | 阿革波爾 | 阿哈齊雅 | 阿希諾罕 | 阿希約爾
阿刻辣賓[阿卡巴特乃] |  |  | 阿瑪革冬 | 阿瑪爾納(文件)
阿瑪肋克 | 阿瑪責雅 | 阿摩黎人 | 阿辣烏納 | 阿納尼雅 | 阿頗羅尼
阿爾特米[狄雅納] |  | 阿辣辣特(山) |  | 阿洛厄爾 | 阿黎約客
阿法撒得 | 阿斯摩太 | 阿斯摩乃(王朝) |  | 阿巿多得[阿左托]
阿巿刻隆 |  | 阿巿塔特 | 阿秀厄洛 |  | 阿塔加提
阿塔肋雅 | 阿塔里雅 | 阿匝黎雅 | 阿匝則耳 | 阿貝得乃哥 | 阿彼默肋客
阿彼納達布 | 阿希默肋客 | 阿希托費耳 | 阿卡巴特乃 | 阿默辣斐耳 | 阿米納達布
阿帕革沙得[阿法撒得] |  | 阿勒約帕哥 | 阿黎瑪特雅 | 阿撒辣默耳 | 阿市革納次
阿市托勒特[阿巿塔特] |  | 阿塔薛西斯 |  | 阿貝耳默曷拉
阿德辣默肋客 |  | 阿多尼貝則克 |  | 阿多尼責德克
阿蘭納哈辣因 |  | 阿黎斯托步羅 |  | 阿塔爾加提斯[阿塔加提]
阿耳法和敖默加 |  | 阿黎斯特雅(書信) |  | 阿貝耳貝特瑪阿加
阿市塔特卡爾納殷
附魔 | 雨[雨季、春雨、晚雨] |  | 雨季 | 青玉
非革羅 | 非肋托 |  | 非羅羅哥 | 非拉德非雅

九劃

保祿 | 保祿大事錄 | 保祿默示錄 | 保祿三次傳教行程
信友 | 信德、信心 | 信德的寄托 |  | 冠冕[王冠]
則納 | 則堂 | 則巴黑 | 則彼納 | 則步達 | 則步耳
則步隆 | 則厄布 | 則革爾 | 則辣黑 | 則勒得 | 則勒士
則烏斯[則烏斯奧林比亞、約威斯、猶不忒] |  |  |  | 則烏斯奧林比亞
則巴狄雅 | 則加黎雅 | 則魯巴貝耳 |  | 前驅
敘爾提 | 敘利亞 | 敘利亞文譯本 |  | 哀悼者 | 哀歌
哈蓋[哈蓋書] |  | 哈蓋書 | 哈依 | 哈曼 | 哈孟
哈蘭 | 哈陵 | 哈雄 | 哈巴谷 | 哈巴谷書 | 哈彼魯
哈加達 | 哈加爾 | 哈波爾 | 哈達得 | 哈達撒 | 哈基拉
哈拉黑 | 哈拉卡[經外法律] |  | 哈肋耳(聖詠) |  | 哈瑪特
哈摩爾 | 哈摩辣 | 哈納尼 | 哈乃斯 | 哈諾客 | 哈諾客書
哈辣得殿宇 | 哈息待黨 | 哈叔布 | 哈突士 | 哈威拉 | 哈匝耳
哈祚爾 | 哈革爾人 | 哈得辣客 | 哈刻達瑪[血田] |  | 哈耳胡耳
哈慕辣彼 | 哈納尼雅 | 哈沙彼雅 | 哈茲洛特 | 哈巴漆尼雅 | 哈達得黎孟
哈達德則爾 |  | 哈納乃耳(堡) |  | 哈匝爾厄南[提貢]
哈沃特雅依爾 |  |  | 哈匝爾阿達爾
姦淫 | 客人[旅客、款待] |  | 客棧 | 客納罕
宣講 | 宣福辭 | 宦官 | 度量衡 | 度量衡幣制與公制比較表
恨、憎惡 (仇恨) |  | 扁豆 | 扁柏 | 拜突里雅
拯救[救恩、救贖] |  | 按手禮[覆手] |  | 施捨
星辰[晨星] | 星期 | 春雨
曷隆 | 曷爾 | 曷蘭 | 曷楞 | 曷黎[曷黎人]
曷黎人 | 曷撒[胡沙] |  | 曷巴布 | 曷狄雅 | 曷弗尼
曷默爾 | 曷斐辣 | 曷爾瑪 | 曷勒布 | 曷勒士[哈基拉]
曷沙雅 | 曷舍亞 |  | 曷達委雅 | 曷洛納因
架上七言 | 柏木 | 柱 | 柳樹 | 柳樹河
段落 | 泉源 | 洗滌 | 洗禮、聖洗聖事
洛德 | 洛多 | 洛士 | 洛革耳泉 | 洞穴、山洞 | 流徙
洪水 | 活水 | 玻璃 | 珍珠 | 盾牌 | 祈禱、禱告
科厄 | 科爾班[獻儀] |  | 科辣黑 | 科爾乃略
突明 |  | 突巴耳 |  | 突巴耳加音
約書 | 約櫃[贖罪蓋] |  | 約伯 | 約伯傳[約伯]
約堂 | 約但[河] | 約納 | 約納書 | 約納的兒子 (若望的兒子)
約培 | 約蘭[耶曷蘭] |  | 約楞 | 約阿布
約阿士[耶曷阿士] |  | 約厄耳 | 約安納 | 約哈南 | 約雅津
約雅達 | 約雅金 | 約刻堂 | 約納堂 | 約色夫 | 約史雅
約叔亞 | 約威斯 | 約阿哈次 | 約革貝得 | 約雅黎布 | 約刻默罕
約刻乃罕 | 約刻特耳 | 約沙法特 |  | 約匝巴得[耶匝巴得]
紅海 |  | 紅母牛 |  | 紅瑪瑙
美索不達米亞[阿蘭納哈辣因、帕丹阿蘭]
耶穌 | 耶穌升天 | 耶穌基督[先存] |  | 耶穌基督的族譜
耶穌基督的兄弟 |  | 耶穌童年史 | 耶穌受試探 | 耶穌苦難史
耶穌下降陰府 |  | 耶穌基督的墳墓 |  | 耶胡 | 耶辣
耶步斯人 | 耶達雅 | 耶狄達 | 耶杜通 | 耶厄耳 | 耶希耳
耶曷蘭 | 耶依耳 | 耶里哥 | 耶斐特 | 耶勒得 | 耶洛罕
耶魯沙 | 耶舍爾 | 耶叔亞 | 耶叔戎 | 耶特爾[雅提爾]
耶太特 | 耶烏士 | 耶烏茲 | 耶苛尼雅[約雅津、苛尼雅]
耶狄厄耳 | 耶卡默罕 | 耶谷提耳 | 耶肋米亞 | 耶肋米亞書 | 耶辣默耳
耶辣頗里 | 耶勒米雅 | 耶勒摩特 | 耶曷阿士 | 耶黎摩特[耶勒摩特]
耶匝巴得 |  | 耶路撒冷[達味城、金門] |  | 耶路撒冷聖經學院
背叛
胡肋 | 胡番 | 胡帕 | 胡爾 | 胡荽
胡瑟 | 胡沙 | 胡茲 | 胡科克 | 胡耳達
致命 | 苛爾 | 苛尼雅 | 苛辣匝因
若翰 | 若瑟 | 若瑟夫 | 若望 | 若望福音 | 若望書信
若望夾註 | 若望默示錄[默示錄] |  | 若望大事錄 | 若蘇厄 | 若蘇厄書
苦衣 | 苦菜 | 苦艾、茵蔯 | 苦膽
虹、虹霓 | 虺 | 訂婚 | 計劃、機謀 | 貞女 | 貞潔
軍隊 | 軍旅 | 軍營、營地 | 軍餉
迦薩 |  | 迦拉達 |  | 迦拉達書
重建節 | 重寫的羊皮卷 |  | 面[容貌] | 面紗、頭巾
革巴 | 革辣 | 革巴耳 | 革巴爾[河] | 革德辣 | 革多爾
革哈齊 | 革瑪辣 | 革摩士 | 革爾雄 | 革爾熊 | 革辣爾
革辣撒 | 革辣撒地區 | 革黎特 | 革黎斤 | 革魯布
革魯賓[革魯布] |  | 革叔爾 | 革則爾 | 革則爾曆 | 革勒提人
革達里雅 |  | 革瑪黎雅 |  | 革乃撒勒[基乃勒特]
革責瑪尼 |  |  | 革多爾老默爾
音樂、樂器[號角] |  | 風 | 飛鳥[鷺鷥] | 食物[食糧] | 食糧
香柏[木] | 香料 | 香草、香料 | 香膏 | 香祭 | 香肉桂
香菖蒲[丁香]

十劃

倫理學 | 冥府 | 原罪 | 原文 | 原始福音 | 原祖父母
哥藍 | 哥笙 | 哥笙 | 哥倉 | 哥肋雅 | 哥羅森城
哥羅森書 | 哥默爾 | 哥耳哥達 | 哥爾基雅 | 哥格--瑪哥格
哲學 | 埃及 | 埃及河 | 埃及十災 | 埋葬 | 城市
宮殿 | 宴席 | 家庭 | 容貌 | 庭院
恩許[許諾] |  | 恩寵[救恩史] |  | 恩多爾
恩加寧 |  | 恩革狄 |  | 恩厄革拉因
息紅 | 息拉[息耳瓦諾] |  | 息孟 | 息寧 | 息辣
息汪 | 息貝開 | 息貝瑪 | 息哈爾 | 息色辣 | 息貝辣因
息耳瓦諾 | 息辣谷撒 | 息彼拉神諭
拿步高 | 拿爾多[香膏、甘松] |  | 旁非里雅 | 旅客
時間 | 時辰[夜更] | 書卷[生命冊] |  | 書信、函 | 書法
校勘 | 核桃 | 格林多城 | 格林多前後書 |  | 桑巴拉特
海洋 | 海鷗 | 海豚 | 海豚皮[海豚]
烏木 | 烏鴉 | 烏藍 | 烏來 | 烏爾 | 烏匝
烏黎雅 | 烏黎耳 | 烏魯客[厄勒客] |  | 烏匝耳 | 烏齊雅
烏齊耳 | 烏加黎特[辣市沙木辣] |  | 烏陵和突明 |  | 烙印[紋身]
特瑪 | 特曼 | 特貝茲 | 特科亞 | 特瑪赫 | 特爾爵
特辣黑 | 特黎豐 | 特洛阿 | 特烏達 | 特爾突羅 | 特辣曷尼
特黎費納 | 特黎佛撒 | 特黎頗里 | 特洛基良 | 特洛斐摩
病症 | 病傅聖事 | 真珠 | 真理 | 砸死
祚巴 | 祚辣 | 祝福 | 祝聖 | 祝聖聖殿節[重建節]
神視 | 神聖 | 神品 | 神像、忒辣芬 |  | 神蹟
神柱 |  | 神諭、斷語 |  | 神話
神恩 | 神秘教、奧秘 |  | 神通法 |  | 神聖賣淫
納鴻 | 納鴻書 | 納因 | 納堂 | 納阿瑪[納阿瑪人]
納阿瑪人 | 納阿曼 | 納巴耳 | 納巴泰 | 納達布 | 納赫雄
納曷爾 | 納約特 | 納納雅 | 納敖米 | 納匝肋[納匝肋人]
納匝肋人 | 納齊爾[獻身者] |  | 納波尼杜 | 納哈拉耳 | 納斐塔里
納斐突歆 | 納爾基索 | 納塔乃耳 | 納波頗拉撒 | 納法特多爾
素祭 | 紡織
索多瑪 | 索帕特爾 | 索福尼亞 | 索福尼亞書 | 索息帕托 | 索斯特乃
索斯塔托
紋身 | 羔羊 | 翁[厄里約頗里] |  | 耕德巴 | 耕格勒
胸衣 | 致舒阿爾樞機主教函 |  | 航海 | 茴香 | 茵陳
荊棘 | 草木 | 荒野 | 蚊蚋 | 訓道篇 | 豹
豺狼 | 財富 | 起誓、誓詞[發誓、發虛誓] |  |  | 追源學
酒[收葡萄節] |  | 釘在十字架上 |  | 閃 | 隼
馬 | 馬廄、棚欄 | 馬其頓 | 馬爾谷 | 馬爾谷福音[馬爾谷]
骨匣 | 高丘、丘壇[巴摩特]

十一劃

假基督 | 偵探 | 偶像崇拜 | 偷盜[盜竊]
勒洪 | 勒耿 | 勒森 | 勒斤 | 勒宗 | 勒伍
勒加布 | 勒基雍 | 勒曷布 | 勒法耳 | 勒法因 | 勒法因平原
勒非丁 | 勒烏本 | 勒烏瑪 | 勒哈貝罕 | 勒曷波特[勒曷波特依爾]
勒曷波特依爾 |  |  |  | 動物 | 唯一神論
啟示 | 啟蒙師 | 商業 | 國王 | 國曆新年
培達雅 | 培卡黑 | 培科得[人] | 培肋格 | 培肋提 | 培特勒
培奴耳[培尼耳] |  | 培敖爾 | 培爾革 | 培爾叟 | 培爾息
培勒雅 | 培勒茲 | 培黎齊 | 培托爾 | 培卡希雅 | 培肋舍特
培路息翁 |  | 培爾加摩 |  | 培勒茲烏匝
基石 | 基督 | 基督徒[信友] |  | 基督的奧體[奧體]
基督的恐慌 | 基督受舉揚 | 基紅 | 基羅 | 基廷 | 基貝亞
基貝紅 | 基貝通 | 基德紅 | 基勒乃 | 基色婁[月] | 基雅撒勒
基耳波亞 | 基耳加耳 | 基肋阿得 | 基里基雅 | 基乃勒特 | 基爾加士
堅振聖事 | 婉曲語[認識] |  | 婚姻[多夫制、多妻制] |  | 婦女
娼妓 | 執政 | 執事 | 宿命論 | 寄居
帳幕製造術 | 帳棚、帳幕、會幕 |  | 帳棚節 | 帳幔
彫像 | 彫尼索 | 彫斯苛洛
得魯息拉 | 得撒洛尼[城] |  |  | 得撒洛尼前後書
患癲癇病者 | 情慾[私慾] | 探子[偵探] |  | 教會
教師、法學士[啟蒙師] |  | 教育 | 教訓 | 教理講授 | 教派
救恩 |  | 救恩史 |  | 救贖、救主
敖格 | 敖難[敖難淫行] |  | 敖難淫行 | 敖諾 | 敖巴耳
敖貝得 | 敖德得 | 敖默黎 | 敖尼雅 | 敖斐耳 | 敖非爾
敖弗尼 | 敖爾難[阿辣烏納] |  | 敖爾帕 | 敖勒布 | 敖巴狄雅
敖羅斐乃 | 敖乃息摩 | 敖特尼耳 | 敖托息雅 | 敖貝得厄東 | 敖乃息佛洛
敖曷拉與敖曷里巴
族譜 | 族爾 | 晚雨 | 晚餐 | 晚餐廳
晨星 | 曼陀羅 | 桶 | 梁托頗里殿宇
梅瑟 | 梅瑟五書 | 梅瑟升天錄 | 梅瑟默示錄[喜年紀]
殺人 | 淫婦、妓女[賣淫] |  | 淮羅 | 深淵
混沌 | 琉璃 | 盔甲 | 眼瞎
祭祀[贖罪祭、贖過祭、犧牲、舉祭、薦新祭、馨香祭]
祭品 |  | 祭壇 |  | 祭邪神之物
移民 |  | 窒死 |  | 笙
紫晶 | 紫紅色 | 紫寶石 | 細麻[麻] | 細麥麵 | 組斤
絆腳石 | 羚羊 | 荷默爾[苛爾] |  | 莠草、稗子[莠子]
虛無、虛物、空虛 |  | 虛偽 | 蚱蜢 | 蛇 | 術士
袋、苦衣[喪服] |  | 許諾 | 貧窮 | 貨幣 | 貪婪
責波殷 | 責勒達 | 責魯雅 | 責瑪辣因 | 責法尼雅 | 責羅斐哈得
軛 |  | 造物主 |  | 酗酒
野狗 | 野牛 | 野羊 | 野驢 | 野葡萄 | 野桑樹
野橄欖 |  | 陰府[協敖耳] |  | 陰間[冥府]
陶工 | 陶器 | 雪 | 雪花石膏[玉瓶]
魚[漁夫] | 鹿[幼鹿] | 麥 | 麻 | 麻雀

十二劃

傅油 | 凱撒 | 凱撒勒雅 |  | 割損禮
創造[造物主] |  | 創世紀 |  | 創世紀前十一章
創世六日工程 |  | 勞狄刻雅 | 喀勞狄 | 喜年 | 喜年紀
喪禮[埋葬] | 喪期 | 喪服 |  |  | 堡壘[塔]
報復[報復律、血仇] |  | 報復律 | 報應[賞罰] |  | 奠祭
寓言 | 寓意說 | 廂房 | 強盜 | 復活
惡表[絆腳石] |  |  | 惡表山[橄欖山南]
掌 |  | 掌權者 |  | 揀選、召選
提貢 | 提孟 | 提洛 | 提貝尼 | 提庇留 | 提達耳
提希苛 | 提刻瓦 | 提默納[提默納黑] |  | 提摩太 | 提斐撒
提爾匝 | 提郎諾 | 提辣斯 | 提斯貝 | 提市貝[人] | 提庇黎雅
提雅提辣 | 提默納達 | 提默納黑 | 提爾哈卡 | 提突瑪尼
提默納赫勒斯 |  | 提默納特色辣黑[提默納達、提默納赫勒斯]
提革拉特丕肋色爾
散民[四散的以民] |  | 散提苛 | 散乃黑黎布 |  | 斑鳩
斐理伯[城] |  | 斐理伯書 |  | 斐理伯[斐理伯城]
斐理伯大事錄 |  | 斐理斯
斯巴達 | 斯蓋瓦 | 斯米納 | 斯塔狄 | 斯塔特 | 斯塔輝
斯德望 | 斯特法納 | 斯多噶派
普耳 | 普農 | 普特 | 普登 | 普陵節
普黎斯加[普黎史拉] |  | 普黎史拉 | 普提法爾
智慧 | 智慧書 | 智慧篇
朝拜、叩拜[欽崇] |  | 朝露 |  | 棄絕 | 棄絕自己
棍杖 | 植物 | 棕樹、棕櫚樹 |  | 欽崇 | 款待
無信、失信 | 無酵餅[無酵節] |  | 無酵節 | 無花果 | 無神論
猶大[猶達] | 猶太 | 猶太教 | 猶太基督徒 | 猶達[加里肋亞人]
猶達書、猶達[達陡] |  | 猶他 | 猶達斯 | 猶里約 | 猶不忒
猶大瑪加伯
琴 |  | 番紅 |  | 畫眉
異端、異端人[教派] |  | 異民、外邦人 |  | 痛悔
發誓 | 發虛誓 | 發亮的金屬 | 盛會山 | 盜竊 | 硫磺
稅 | 稅吏 |  | 童貞、貞女 |  | 腎[腰]
腓尼基 | 腓尼斯 |  |  | 菖蒲
象 | 象牙 | 象徵、象徵論 |  | 象徵行為 | 象形文字
費肋孟 | 費肋孟書[費肋孟] |  | 賀三納 |  | 雁
雅歌 | 雅典 | 雅賓 | 雅甘 | 雅刻 | 雅肯
雅明 | 雅笙 | 雅松 | 雅津 | 雅威 | 雅汪
雅巴耳 | 雅貝乃[雅木尼雅] |  | 雅貝士 | 雅貝茲 | 雅波克
雅各伯、[(長)雅各伯(宗徒)][(次) 雅各伯] |  |  |  | 雅各伯泉
(長)雅各伯[宗徒] |  | (次)雅各伯 | 雅各伯書 | (長)雅各伯大事錄
(次)雅各伯大事錄 |  | 雅杜亞 | 雅厄耳 | 雅哈特 | 雅哈茲
雅依爾 | 雅依洛 | 雅非亞 | 雅非亞 | 雅黎布
雅叔布[舍阿爾雅叔布] |  | 雅提爾 | 雅則爾 | 雅貝乃耳 | 雅哈齊耳
雅赫則雅 | 雅刻默罕[約刻默罕、耶卡默罕] |  |  | 雅木尼雅 | 雅敖斐特
雅爾慕特 | 雅洛貝罕 |  | 雅匝尼雅 | 雅斯提雅革
雇士 |  | 雇特 |  | 雇商黎沙塔殷
雲、雲彩 | 雲杉樹、松樹 |  | 項鏈 |  | 飲料
黃蜂 | 黃瑪瑙 |  |  | 黍米
黑暗 | 黑落德 | 黑落德黨 | 黑落狄雅 | 黑落狄雍
亂倫 | 傭工 |  | 傳授[聖傳] | 園
塔 | 塔寧 | 塔貝耳 |  | 塔彼達 | 塔冷通
塔瑪爾 | 塔瑪爾 | 塔慕次 | 塔納客 | 塔尼斯 | 塔普亞
塔爾索 | 塔爾堂 |  | 塔德摩爾 | 塔耳慕得[革瑪辣]
塔培乃斯 |  | 塔爾古木[譯釋] |  | 塔爾史士
塔爾塔克 | 塔黑培乃斯 | 塔里塔，古木 |  | 塔納特史羅

十三劃

塘鵝 | 塞浦路斯 | 奧體 | 奧古斯都 | 嫁奩、妝奩 | 愚昧
愛德 |  | 愛宴 |  | 愛火天使
意志、旨意 |  | 意大拉 | 意大利 |  | 意大利營
搶匪[強盜] |  |  | 敬禮[舊約]
新[培路息翁] |  | 新月[月朔] | 新約 | 新約徵引
會堂 | 會幕 |  |  | 楔形文字
楊樹 | 楊布黎 | 楓樹 |  | 榆木 | 榆樹
楞番[克汪] | 殿宇 | 殿稅 | 煉獄 | 熙雍 | 猿猴
獅子 |  | 痳瘋 |  | 盟約[新約、禮儀、舊約]
睡眠 |  | 碑碣 | 禁食[齋戒] |  | 稗子
經文 | 經義 | 經師 |  | 經匣 | 經外法律
罪 |  | 罪赦 |  | 義子
聖統制度 | 聖經 | 聖經書目[正經，次經] |  | 聖經譯文 | 聖經抄卷
聖經作者 | 聖經古譯本[聖經譯文] |  | 聖經年代 | 聖經解釋學[校勘]
聖經批判學 | 聖經委員會 | 聖經原文用語[原文] |  | 聖經詞彙合引
聖經中的動物 |  | 聖經中的植物[植物] |  | 聖經中的哲學
聖詠集 | 聖潔法典 | 聖事 | 聖神[精神] | 聖地 | 聖地地誌
聖殿、殿宇[庭院、廂房] |  |  | 聖家逃亡埃及
聖體聖事[彌撒] |  |  | 「聖神默感」通諭
腰帶 | 腳[腳凳] | 腳凳 | 萬軍的上主 |  | 韭菜
葉瑟[依沙依] |  | 葛法翁 | 葡萄樹 | 葡萄園 | 號角
蜂、蜜蜂 |  | 蜂蜜 |  | 解經的串鍊
解決夫妻疑忌法 |  |  | 試探、誘惑[耶穌受試探]
詩歌[平行體] |  | 跟隨 |  | 跪伏
路加 |  |  | 路加福音[路加]
路丁、路得 | 路次 | 路基猶 | 路基約
載伯德 | 農業 | 道路 | 逾越節[巴斯卦羔羊] |  | 運動場
達貢 | 達瑪 | 達陡 | 達陡大事錄 | 達味 | 達味城
達夫乃 | 達理阿 | 達理克 |  | 達瑪黎 | 達尼爾
達尼爾書[達尼爾] |  | 達瑪奴達 |  | 達耳瑪提雅
酬資 |  |  | 鉛
預定[宿命論] |  | 預言 | 預像、預像論 |  | 預備日
鼓

十四劃至十五劃

僑民 | 僕役[執事] | 偽經 | 圖書館 | 夢 | 寡婦
寧法 |  | 對觀福音問題 |  | 搾酒池
槍矛、標槍 |  | 槐樹 | 滷汁 |  | 漁夫
漆巴 |  | 漆冬 |  | 漆拉
漆茲 | 漆頗辣[史斐辣] |  | 漆德克雅 | 漆刻拉格
熊 |  |  | 獄函
瑪瑙 | 瑪待 | 瑪冬 | 瑪紅 | 瑪納 | 瑪尼
瑪辣 | 瑪黎 | 瑪撒 | 瑪薩 | 瑪士 | 瑪堂
瑪竇 | 瑪竇福音[瑪竇] |  | 瑪竇大事錄 | 瑪阿加 | 瑪加伯
瑪加伯上下 | 瑪加丹 | 瑪哥格 | 瑪基爾 | 瑪刻達 | 瑪耳曷
瑪默勒 | 瑪納恒 | 瑪諾亞 | 瑪勒沙 | 瑪利亞
瑪利亞的讚詞 |  | 瑪爾大 | 瑪弟亞 | 瑪阿辣特
瑪阿色雅[曷沙雅] |  | 瑪哈納因 | 瑪格達拉 | 瑪革洛
瑪革培拉[山洞] |  | 瑪拉基亞 | 瑪拉基亞書[瑪拉基亞] |  | 瑪拉肋耳
瑪爾杜克 | 瑪撒達堡 | 瑪塔提雅 | 瑪提提雅 | 瑪索辣經文
監獄 |  | 監督 |  | 堿
福音 | 福音合編 |  | 福音對觀 | 福依貝 | 福突納托
精神 | 綠玉 | 綢緞 |  | 翡翠 | 舞蹈
蒙選的[姊妹] |  | 蒜 | 蒲草 | 蓖麻 | 蒼玉
蒼蠅 | 蒼鷹 | 蓋法 | 蓄水池 | 蜥蜴 | 蜜餅
蜘蛛 |  | 認識 |  | 誓願、許願
誕生 | 誘惑 |  | 語言神恩 | 豪郎
赫藍 | 赫里 | 赫隆 | 赫曼 | 赫特 | 赫貝爾
赫貝龍 | 赫耳朋 | 赫肋弗 | 赫肋茲 | 赫爾瑪 | 赫爾孟
赫市孟 | 赫市朋 | 赫特隆 | 赫茲龍 | 赫略多洛 | 赫摩革乃
赫爾默斯[默爾雇黎] |  | 赫辣克肋 |  | 赫拉頡利圖斯
辣巴 | 辣彼、辣步尼 |  | 辣高 | 辣瑪 | 辣豐
辣阿瑪 | 辣步尼 | 辣傑斯 | 辣古耳 | 辣黑耳 | 辣哈布
辣法耳 | 辣齊斯 |  | 辣布瑪格 | 辣布撒黎 | 辣貝沙克
辣瑪塔因[納約特] |  |  | 辣默色斯
辣布塔巴歆 |  | 辣市沙木辣 |  | 辣摩特基肋阿得
酵母 | 銀[銀錢] |  | 銀庫 | 銅 | 銅海
頗里約 | 頗提約里 | 頗爾基約斐斯托[斐斯托] |  | 飾物、首飾 | 鳶
齊夫 |  | 齊弗 |  | 齊匝[匝匝]
齊耳帕 |  | 齊革黎 | 齊默黎 |  | 齊弗龍
墨 | 墳墓[耶穌基督的墳墓] |  |  | 審判 | 寬恕

十六劃以後

德、德行、德能 |  | 德丹 | 德羅 | 德納 | 德彼爾
德波辣 |  | 德里拉 |  | 德瑪斯
德爾貝 |  | 德訓篇 | 德默特琉 |  | 德敖斐羅
廟 |  | 廟倡 |  | 廟妓
廢物 |  | 廢址 | 廢墟 |  | 廢書庫
慶節[節期] |  | 慕辣托黎書目殘卷
摩丁 | 摩夫 | 摩勒 | 摩阿布 | 摩拉達 | 摩肋客
摩黎雅 | 摩色爾[摩色辣、摩色洛特] |  |  | 摩色辣
摩爾德開 |  | 摩勒舍特 |  | 摩色洛特
撒冷 | 撒拉 | 撒林 | 撒摩 | 撒辣、撒辣依
撒殫 | 撒貝達 | 撒雇特 | 撒杜塞 |  | 撒耳加
撒耳瑪 | 撒耳孟[撒拉、撒耳瑪] |  | 撒拉米 | 撒羅默 | 撒羅滿
撒慕爾 | 撒慕爾紀上下 |  | 撒斐辣 |  | 撒爾德
撒爾貢[二世] |  | 撒辣依 |  | 撒烏耳
撒瑪黎雅[撒瑪黎雅人] |  |  | 撒瑪黎雅梅瑟五書 |  | 撒摩辣刻
數字 |  | 樂器 |  | 樂園
樓廳[晚餐廳] |  | 樟樹 |  | 模樣
歐步羅 | 歐尼刻 | 歐瑟亞 | 歐瑟亞書 | 歐帕托爾 | 歐頗肋摩
潔德[貞潔] | 熱誠黨 | 諸邦[異民] |  | 瘟疫 | 磐石
箴言 | 節制 | 節期 | 糊塗[愚昧] | 編年紀 | 蔬菜
蝎子 | 蝗蟲[蚱蜢] |  | 蝙蝠 | 蝦蟆 | 蝮蛇
賞罰 | 誹謗 | 賢士 |  | 賣淫 | 醉酒[酗酒]
醋 |  | 鞋 | 魯富 |  | 魯瑪
黎孟[黎孟培勒茲] |  | 黎撒 | 黎貝加 |  | 黎貝拉
黎巴嫩 | 黎法特 | 黎特瑪 |  | 黎茲帕 | 黎孟培勒茲
壁虎 |  | 曆法、日曆、年曆 [革則爾曆、散提苛]
戰爭 | 戰利品 | 戰車司令 | 擔保 | 樹木[篤耨香]
樹膠 | 橄欖樹 |  | 橄欖石 | 橄欖山 | 橡樹
濃酒 | 燈 | 燈臺 | 燔祭 |  | 燕子
盧德 |  | 盧德傳 |  | 磨
穌爾 | 穌撒 | 穌基因人 | 穌苛特 | 穌苛特貝諾特
篤耨香 | 螞蟻 |  | 衛隊長[辣布撒黎、辣布塔巴歆]
親 | 親吻
諾 | 諾阿孟[諾] |  | 諾布 | 諾得 | 諾厄
諾夫 | 諾巴黑 | 諾達布 | 諾法黑 | 諾費特 | 諾斯士派
豬 | 貓 | 遺民 | 錢財 | 錫 | 閹割
彫像 | 頭、首 | 頭髮 | 駱駝 | 駝鳥 | 鴟鵂
默感 | 默示錄 | 默示錄文體 | 默尼 | 默郎
默龍[胡肋] |  | 默沙 | 默德巴 | 默基多 | 默里達
默乃勞 | 默納恒 | 默納協 | 默納舍 | 默納舍禱詞 | 默辣黎
默沙客 | 默舍客 | 默叔藍 | 默西亞[默西亞論] |  | 默基瑟德
默爾雇黎 | 默黎巴耳 | 默洛達客、巴拉丹[默洛達客、瑪爾杜克]
默突沙耳 |  | 默突舍拉 |  | 默非波協特
默洛達客、巴拉丹 |  |  | 默乃、特刻耳、培勒斯
龍 | 龍泉 | 彌撒 | 彌額爾 | 應毀滅之物 | 擬人法
殮布 | 檀香木 |  | 檉柳 | 環 | 糞
總督[羅馬總督] |  | 總督府 | 總領天使 | 膽[苦膽] | 臆羚
舉祭 |  | 薛西斯[阿秀厄洛、基雅撒勒] |  |  | 薦新祭
褻瀆、侮辱 |  | 褻聖 | 謙遜 |  | 講說寓言者
避役 | 避難所 | 避難城[避難所] |  | 餅[供餅] | 鴿子[雛鴿]
鵁鶄、刺謂 |  | 黃占 鹿、鹿包 子 |  | 齋戒 | 戴勝
歸化、歸依 | 歸依猶太教者 |  | 獵人 | 獵物
禮品 | 禮儀 | 舊約[盟約 (新約)、敬禮] |  | 舊約的倫理學[倫理學]
藍玉 | 醫生、醫藥 |  | 鎧甲 | 雛鴿 | 雜集
雞[雞鳴] |  | 雞鳴 |  | 鞭打、鞭刑
題銘 |  | 顏色 | 曠野[荒野] |  | 瀝青
羅得[里達] |  | 羅依 |  | 羅馬
羅馬書 |  | 羅馬總督 | 羅特 |  | 羅德巴爾
繩索 |  | 證據、見證[致命] |  | 離婚
鬍鬚 |  | 鵪鶉 | 寶座 |  | 犧牲
獻香[乳香、香祭] |  | 獻儀箱 | 獻身者 | 蘆葦 | 蘇合香
蘇撒納 | 蘋果樹 | 馨香祭 |  | 鶚 | 黨派
癩病、痳瘋病[痳瘋] |  | 蘭 | 蠟 | 護守天使 | 護慰者
辯論 | 鐵 | 饑荒 | 騾子 | 驅魔、驅魔者
魑魅 | 魔王 |  | 魔鬼[撒殫] | 灑撒禮
贖罪祭 | 贖罪[禮] | 贖罪節 |  | 贖罪蓋 | 贖過祭
鑄像 |  | 鷓鴣 |  | 鼴鼠
顯示 | 顯現 |  | 顯聖容 | 體育場[運動場]
鷲 | 鷺鷥 | 癱瘓 | 癲 | 靈魂 | 鷹
鹽 | 鹽谷 | 鹽城 | 蠻夷 | 鑰匙 | 鬣狗
讚頌 |  | 讚詞 |  | 驢
鑽石 |  | 鱷魚 | 鸕鶿 |  | 鸛


聖經辭典目錄

本網頁資料取自「聖經辭典：思高聖經學會」，為了確保資料的確實，並支持「思高聖經學會」的神業，請務必購買本聖經辭典，隨時參照使用。

以中文蒐尋

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

R

S

T

U

V

W

X

Y

Z

A

#A--AB

#AC -- AD

#AE--AM

#AN--AR

#AT--AZ

A--AB
A and Ω, A et Ω | Aaron | Ab | Abaddon [Apollyon]
Abarim | Abba | Abdon | Abed-nego, Abdenago
Abel | Abel-beth-maacah, Abel Beth Maacha |  | Abel-meholah, Abelmehula
Abiathar | Abib | Abigail | Abihu, Abiu | Abijah, Abia
Abilene, Abilina | Abimelech | Abinadab | Abiram, Abiron | Abishag, Abisag
Abishai, Abisai |  | Abiud | Abnegation, Abnegatio
Abner |  | Abomination [The] of Desolation, Abominatio Desolationis
Abram, Abraham |  | Absalom | Abyss, Abyssus
AC -- AD
Acacia, Setim | Accad, Achad | Acco-Ptolemais | Achaia | Achan
Achim | Achior | Achish, Achis | Achor | Adam
Adar | Addax, Pygargus |  | Addi | Admah, Adama
Admin | Adoni-bezek, Adonibezec |  | Adonijah, Adonias
Adonizedek, Adonisedec |  | Adoption, Adoptio | Adoration, Adoratio [Adore, Adorare]
Adore, Adorare |  | Adrammelech, Adramelech
Adullam, Odullam |  | Adulteress, Ordeal for a Suspected; Zelotypiae Lex
Adultery, Adulterium |  | Adumim, Adommim
AE--AM
Aenon, Aennon | Agag | Agate, Achates | Age, Aetas | Agrapha
Agriculture, Agricultura |  | Agrippa, Herod; Herodes Agrippa |  | Agur
Ahab, Achab | Ahasuerus, Assuerus |  | Ahaz, Achaz
Ahaziah, Ochozias |  | Ahijah, Ahia | Ahikar, Achiacharus
Ahimelech, Achimelech |  | Ahinoam, Achinoam | Ahitophel, Achitophel
Ai, Hai | Aijalon, Aialon |  | Akbor, Achobor
Akeldama, Haceldama [Blood Acre, Ager Sanguinis] |  |  | Akrabattene, Acrabathane
Akrabbim, Acrabim [Akrabattene, Acrabathane] |  |  | Alabaster Jar, Alabastrum
Alexander | Alexander Balas | Alexander Janneus, Alexander Iannaeus
Alexandra | Alexandria | Alien, Advena [Peregrinus; Immigrant]
Alien, Peregrinus |  | Almond, Amygdalus | Almsgiving, Eleemosyna
Aloes, Aloe | Aloes, Gutta | Alphabet, Alphabetum |  | Alphaeus
Altar, Altare | Amalek, Amalec | Amarna | Amasa | Amasai
Amaziah, Amasias | Amen | Amminadab, Aminadab |  | Amnon
Amomum | Amon [Ammonites, Ammonitae] |  | Amorites, Amorrhaei
Amos | Amos, Book of; Liber Amos |  | Amoz, Amos
Amram |  |  | Amraphel
AN--AR
Anakim, Enacim | Anathema | Andrew, Acts of; Actus Andreae |  | Andrew, Andreas
Andronicus | Angel, Angelus [Messenger, Angelus] |  | Animals, Animalia
Annas | Anointment, Unctio | Ant, Formica | Anthropomorphism, Anthropomorphismus
Antichrist, Antichristus |  | Antioch, Antiochia | Antiochus | Antipas
Antipatris | Antonia, Citadel of; Antonia Arx |  | Apes, Simiae | Aphek, Aphec
Apis | Apocalypse, Apocalypsis |  | Apocalyptic Genre, Genus Apocalypticum
Apocrypha | Apollonius | Apollos, Apollo | Apollyon | Apostasy, Apostasia
Apostle, Apostolus |  | Apostles, Acts of the; Actus Apostolorum
Apostles, Doctrine of the; Doctrina Apostolorum |  |  | Apostolic Decree, Decretum Apostolorum
Apparition, Apparitio |  | Appius, Forum of; Forum Appii |  | Apple-tree, Malum
Aquila | Arabah, Araba |  | Arabia | Arad
Arad Temple, Arad Templum |  | Aram | Aram-naharaim | Ararat
Araunah, Areuna | Arcades, Tabulata | Archangel, Archangelus |  | Areopagus
Arimathaea | Arioch | Aristeas, Letter of; Epistola Aristeae
Aristobulus, Aristobolus |  | Arm, Brachium | Armageddon, Armagedon
Armenia | Arnon | Aroer | Arphaxad
Art, Spinning; Nendi Ars |  | Artaxerxes | Artemis [Diana] | Arts, Artes
AT--AZ
Asa | Asahel, Asael | Asaph | Asaramel | Ashdod [Azotus]
Asher, Aser | Asherah, Ashera | Ashes, Cinis | Ashima, Asima | Ashkelon, Ascalon
Ashkenaz, Ascenez |  |  | Ashtaroth, Astarthe
Ashteroth-karnaim, Astaroth Carnaim |  |  | Ashtoreth, Ashtaroth [Astarthe]
Asia | Asiarchs, Asiarchae |  | Asmodeus, Asmodaeus
Asp, Aspis | Aspersion, Aspersio |  | Ass, Asinus
Assyria, Asshur, Assur, Assyria |  | Astrologers, Magi |  | Astyages
Asylum | Atargatis |  | Athaliah, Athalia
Atharim, Way of; Via Exploratorum |  | Atheism, Atheismus |  | Athens, Athenae
Atonement, Day of; Dies Expiationis |  |  | Attalia | Attalus
Augustus | Avarice, Avaritia | Azariah, Azarias | Azazel | Azotus

B

#BA

#BE

#BI -- BZ

BA
Baal | Baal of Peor, Baalphegor [Peor] |  | Baalah, Baala
Baalbek |  | Baal-hazor, Baalhasor
Baalzebub, Beelzebub [Baal-zebub; Daemon] |  |  | Baalzephon, Beelsephon
Baasha, Baasa | Babel, Tower of; Turris Babel |  | Babylon, Babylonia
Bacchides | Bagoas, Vagao | Bahurim | Balaam | Balak, Balac
Balm, Resina | Balsam, Balsamum [Balm, Resina] |  | Banquet, Convivium | Baptism, Baptismus
Barabbas | Barak, Barac | Barbarian, Barbarus |  | Bar-Jesus, Bariesu
Barkokeba, Bar Cocheba vel Cozeba |  |  | Barley, Hordeum | Barnabas
Barnabas, Acts and Martyrdom of; Actus et Martyrium Barnabae |  |  | Barren Bush, Myrica | Barsabbas, Barsabas
Bartholomew, Acts of; Actus Bartholomaei |  |  | Bartholomew, Bartholomaeus [Nathanael]
Bartimaeus | Baruch [Book of Baruch, Liber Baruch] |  | Baruch, Apocalypse of; Apocalypsis Baruch
Baruch, Book of; Liber Baruch |  | Baruch, Third Apocalypse of; Apocalypsis Baruch Tertia
Barzillai, Berzellai | Basemath | Bashan, Basan | Basiliscus [Copra, Regulus]
Bat, Vespertilio | Bath | Bath, Balneum | Bath-sheba, Bethsabee
BE
Bean, Faba | Bear, Ursus |  | Beard, Barba
Bearded Vulture, Haliaetus |  |  | Beatitude, Beatitudo
Bedan, Badan | Bee, Apis | Beelzebub, Daemon | Beer | Beeroth, Beroth
Beersheba, Bersabee | Beerzath, Berea | Beggar, Mendicus | Behemoth | Bekah
Bel | Belial | Belteshazzar, Baltassar |  | Benaiah, Banaias
Benediction, Benedictio |  | Ben-hinnom, Ennom | Benjamin, Beniamin
Berea | Bernice | Beroea | Beryl, Beryllus
Bestiality, Bestialitas |  | Bethany, Bethania | Bethaven | Bethel
Bethesda | Beth-horon, Bethoron | Bethlehem | Beth-peor, Bethphogor
Bethphage | Bethsaida | Beth-shean, Bethsan [Scythopolis]
Beth-shemesh, Bethsames |  | Bethuel, Bathuel | Bethulia | Beth-Zur, Bethsur
Betrothal, Desponsatio |  | Bezalel, Beseleel |  | Bezek, Bezec
BI -- BZ
Bible Typology, Type, Typus, Typologia Biblica |  |  | Biblical Chronology, Chronologia Biblica
Biblical Commission, Commissio Biblica |  |  | Biblical Criticism, Critica Biblica
Biblical Fauna, Fauna Biblica |  | Biblical Flora, Flora biblica [Plants, Plantae]
Biblical Language, Lingua Biblica [Original Text, Textus Originalis] |  |  | Biblical Manuscripts, Manuscripta Biblica
Bildad, Baldad | Bileam, Baalam | Bilhah, Bala | Birds, Aves [Cormorant, Charadrios]
Birth, Nativitas | Bishop, Overseer, Episcopus |  |  | Bithynia
Bitter Herbs, Lactucae Agrestes |  | Black Vulture, Gryps | Blasphemy, Blasphemia
Blastus | Blind, Blindness, Caecus, Caecitas |  | Blood Acre, Ager Sanguinis
Blood, Enmity of; Inimicitia Sanguinis |  | Blood, Sanguis [Suffocation, Suffocatio] |  | Boanerges
Boaz, Booz | Bochim, Locus Flentium |  | Body, Corpus
Book, Liber [Book of Life, Liber Vitae] |  | Booty, Praeda | Bowels, Viscera | Bozrah, Bosra
Brand-marks, Stigmata [Gashing, Incisura] |  | Bread, Panis [Bread of the Presence, Panis Propositionis]
Bread, Panis [Bread of the Presence, Panis Propositionis] |  |  | Breastplate, Lorica
Bronze Sea, Mare Aeneum |  | Bronze, Aes | Broom tree, iuniperus
Brother, Frater | Bubastis, Bubastus |  | Burial, Sepultura
Bustard, Ericius |  | Buz | Buzi | Byblos

C

#CA -- CE

#CH -- CI

#CO -- CZ

CA -- CE
Cabul | Caesar | Caesarea | Caiaphas, Caiphas | Cain
Cakes, Placenta |  | Calah, Chale | Calamus | Caleb
Calendar, Calendarium [Calendar from Gezer, Calendarium Gezer; Santhikos]
Calf, Golden; Vitulus Aureus |  | Calling, Vocatio | Calneh, Chalanne | Calumny, Calumnia
Calvary, Calvaria | Camel, Camelus | Camp, Castra | Cana | Cana
Canaan, Chanaan | Capernaum, Capharnaum |  | Caphtor | Cappadocia
Carchemish, Charcamis |  | Caria | Carmel | Carpus
Carved Image, Sculptile |  | Cassia, Casia | Castle, Arx [Tower, Turris]
Castration, Castratio |  | Cat, Catta | Catechesis
Catechesis, Apostolic; Catechesis Apostolica |  |  | Cauda | Cave, Caverna
Cedar, Abies | Cedar, Cedrus | Cenchreae | Cendebeus, Cendebaeus
Census | Centurion, Centurio |  | Ceramics, Ceramica
CH -- CI
Chain, Catena | Chalcedony, Calcedonius |  | Chaldaea, Chaldeans, Chaldaea, Chaldaei
Chameleon, Chamaeleon |  | Charisms; Spiritual Gifts; Dona Spiritualia, Charismata
Charity, Charitas | Chasm, Chaos | Chastity, Castitas | Chastity, Castitas | Chebar, Chobar
Chedorlaomer, Chodorlahomor |  |  | Cheese, Caseus | Chemosh, Chamos
Cherethites, Cerethaei |  | Cherub | Cherubim [Cherub]
Chest, Gazophylacium |  | Chief of the Bodyguard, Rab Thabahim [Rabsaris; Rabthabahim]
Childbirth, Partus |  | Chinese Versions, Versiones Sinicae
Chislev, Casleu | Chorazin, Corozain |  | Christ, Anguish of; Agonia Christi
Christ, Christus | Christ, Exaltation of; Exaltatio Christi |  | Christ, Genealogy of; Genealogia Christi
Christ, Mystical Body of; Corpus Christi Mysticum |  |  | Christ, Sepulchre of; Sepulcrum Christi
Christ, Sepulchre of; Sepulchrum [Sepulcrum Christi] |  |  | Christian, Christianus [Faithful, Fidelis]
Christ's Temptation, Tentatio Christi |  | Chronicles I and II, Paralipomenon I et II
Chrysolite, Chrysolithus |  | Chrysoprase, Chrysoprasus |  | Church, Ecclesia
Ciconia | Cilicia |  | Cinnamon, Cinnamomum
Circumcision, Circumcisio |  |  | Cistern, Cisterna
Citations of O.T. in N.T., Citationes V.T. in N.T. |  |  | City of David, Civitas David
City of Sun, Civitas Solis |  |  | City, Civitas
CO -- CO
Claudia | Claudius | Clement, Clemens |  | Cleopas, Cleophas
Cleopatra | Cloak, Penula | Cloud, Nubes |  | Coa
Cobra, Regulus |  | Cock, Hen Gallus, Gallina [Cock-crow, Galli Cantus]
Cock-crow, Galli Cantus |  | Codex, The Priestly; Codex Sacerdotalis
Coelesyria | Collation, Collatio |  | Colossae
Colossians, Epistle to the; Epistola ad Colossenses |  |  | Colour, Color
Comfort, Consolatio |  | Commander, Rabsaces |  | Commerce, Mercatura
Concordance of the Holy Scripture, Concordantia S. |  |  | Concubine, Concubina
Concupiscence, Concupiscentia [Lust] |  | Confirmation, Confirmatio |  | Coniah, Ieconias
Conscience, Conscientia |  | Consecration, Consecratio |  | Consul
Continence, Continentia |  | Conversion, Conversio |  | Corban
Coriander, Coriandrum |  |  | Corinth, Corinthus
Corinthians, Epistles I and II to the; Epistolae I et II ad Corinthios |  |  | Cormorant, Charadrius
Cornelius | Corner-stone, Lapis Angularis |  | Corner-stone, Lapis Angularis
CR -- CZ
Cosmogony, Cosmogonia [Abyss, Abyssus] |  | Council-Sanhedrin, Concilium seu Synedrium
Court, Atrium |  | Covenant, Book of the; Liber Foederis
Covenant, Ark of the; Arca Foederis [Propitiatory, Propitiatorium]
Covenant, Foedus [New Testament, Novum Testamentum; Liturgy, Liturgia; Old Testament, Antiquum Testamentum]
Cow, Vacca [Red Cow, Vacca Rufa] |  | Creation, Creatio [Creator] |  | Creator
Crete, Creta | Crocodile, Crocodilus |  | Cross, Crux
Cross, Seven Words on the; Septem Verba super Crucem |  |  | Crow, Corvus
Crucify, Crucifigere |  | Crystal, Crystallum |  | Cubit, Cubitus
Cucumber, Cucumis | Cult, Cultus; Old Testament, Antiquum Testamentum |  |  | Cumin, Cyminum
Cuneiform Writing, Scriptura Cuneiformis |  |  | Cup, Calix | Curds, Butyrum
Curtain, Velum [Veil] | Cush, Chus | Cush, Chus | Cushan-rishathaim, Chusan Rasathaim
Custody, Custodia | Cuth, Cutha | Cyaxares, Assuerus | Cypress, Buxus; Pine, Pinus
Cypress, Cypressus |  | Cyprus | Cyrene | Cyrus

D

#DA -- DE

#DI -- DZ

DA -- DE
Daberath, Dabereth | Dagon | Dalmanutha | Dalmatia | Damaris
Damascus |  | Damascus, The Document of; Documentum Damascenum
Dan |  | Dance, Dancing Saltare, Saltatio
Daniel |  | Daniel, Book of; Liber Danielis [Daniel]
Daphne | Daric, Daricus | Darius | Darkness, Tenebrae | Darnel, Zizania
David | Day, Dies | Deacon, Diaconus | Dead Sea Scrolls, Documenta Maris Mortui
Dead sea, Mare Mortuum |  | Death, Mors | Debir, Dabir | Deborah, Debora
Decalogue, Decalogus | Decapolis | Dedan, Dadan | Dedication, Dedicatio [Encaenia]
Dedication, Encaenia |  | Deer, Cervus [Young Stag, Hinnulus] |  | Delilah, Dalila
Delos, Delus | Demas | Demetrius | Demon [Satan, Satanas]
demon, Possessed by; Daemoniacus |  | Denarius | Deportation, Transmigratio
Deposit of the faith, Depositum fidei |  |  | Derbe | Desert, Desertum
Desert, Stages on the Journey through the; Stationes Israelis in deserto
Determinism, Determinismus |  | Deuterocanonicals, Deuterocanonici
Deuteronomy, Deuteronomium |  |  | Dew, Ros
DI -- DZ
Diadem, Diadema | Diamond, Adamas | Diana | Diaspora | Diatessaron
Diatribe | Dibon | Didache | Didrachmon, Didrachma
Dinah, Dina | Dinner, Coena | Dionysius | Dionysus, Liber | Dioscorus
Diotrephes |  | Disciple, Discipulus
Divination, Divinatio [Necromancy, Necromantia]
Divine Revelation, Constitution on; Constitutio dogmatica de Divina Revelatione
Divino Afflante Spiritu |  | Division, Schisma [Sect, Secta]
Divorce, Bill of; Libellus Repudii |  |  | Divorce, Divortium
Docetism, Docetismus |  | Doctor, Medicine Medicus, Medicina
Doctrine, Doctrina | Dodanim | Doeg | Dog, Canis | Dok, Doch
Door, Porta | Dor [Naphath-dor, Nopheth] |  | Dorcas | Dothan, Dothain
Dove, Columba [Young Pigeon, Pullus Columbae] |  |  | Dowry, Dos
Doxology, Doxologia |  | Drachma | Dragon, Draco | Dream, Somnium
Dregs, Peripsema [Refuse, Purgamentum] |  |  | Drink, Potus | Drunkenness, Ebrietas
Drunkenness, Ebrietas | Drusilla | Dumah, Duma | Dung, Fimus | Dura

E

#EA -- EL

#EM -- ES

#ET -- EZ

EA -- EL
Eagle, Aquila | Earth, Terra | East, Oriens [Morning sun] | Ebal, Hebal | Ebal, Obal, Hebal
Ebed-melech, Abdemelech |  | Eber, Heber | Ebony, Hebeninus | Ecbatana
Ecclesiastes, Koheleth; Ecclesiastes, Coheleth |  | Ecstasy, Ecstasis | Eden | Edom
Edrei, Edrai | Education, Educatio | Eglon | Eglon | Egypt, Aegyptus
Egypt, Flight into; Fuga in Aegyptum |  | Egypt, Plagues of; Plagae Aegyptiacae
Egypt, Shihor of; Torrens Aegypti |  | Ehud, Aod | Ekron, Accaron | El
Elah, Ela | Elah, Vale of; Terebinthi Vallis |  | Elam, Aelam | Elasar
Elath, Aelath | Elders, Presbyter, Seniores, Presbyter |  | Eleazar | Elect, Electa
Election, Electio [Calling, Vocatio] |  | Electrum | Elephant, Elephantus
Elephantine, Papyri Elephantine |  | Eli, Heli | Eli, Heli | Eliakim, Eliacim
Eliezer | Elijah, Elias | Elim | Elimelech | Eliphaz
Elisha, Elisaeus | Elishah, Elisa | Eliud | Elizabeth, Elisabeth
Elkanah, Elcana | Elkoshite, Elcesaeus | Ellasar, Larsa | Elmadan | Eloim
Elom | Elon, Elom | El-Shaddai | Eltekoh, Eltheco | Elul
Elymais | Elymas
EM -- ES
Emim | Emmanuel | Emmaus | En Rogel, Fons Rogel | Endor
En-eglaim, Engallim | En-gannim, Engannim | En-gedi, Engaddi | Enmity, Inimicitia
Enoch, Book of; Liber Henoch |  | Enoch, Henoch | Enosh, Enos
En-shemesh, Ensemes | Epaenetus | Epaphras | Epaphroditus | Epha
Ephah, Epha | Ephesians, Epistle to the; Epistola ad Ephesios |  |  | Ephesus
Ephod [Humerale] | Ephod, Humerale | Ephraim [Ephrem] | Ephraim, Ephrem | Ephratha, Ephrata
Ephron | Epicureans, Epicuraei | Epimenides | Epiphany, Epiphania | Epistle, Epistola
Epistle to Card. Suhard, Epistola ad Card. Suhard |  |  | Epistles, Captivity; Epistolae Captivitatis
Epistles, Catholic; Epistolae Catholicae |  | Epistles, Pastoral; Epistolae Pastorales
Er, Her | Eran, Heran | Erastus | Erech, Arach
Esarhaddon, Asarhaddon |  |  | Esau
Eschatology,Eschatologia |  |  | Esdraelon, Esdrelon
Esdras, Apocalypse of; Apocalypsis Esdrae |  |  | Eshcol, Escol | Eshtaol, Estol
Esli, Hesli | Essenes, Esseni | Esther | Esther, Book of; Liber Esther
ET -- EZ
Eternity, Aeternitas | Ethan | Ethan [Etham] | Ethanim | Ethbaal
Ethics, Biblical; Ethica Biblica |  |  | Ethiopia, Aethiopia | Ethnarch, Ethnarca
Etiology, Etiologia | Eubulus | Eucharist, Eucharistia [Mass, Missa]
Eunice | Eunuch, Eunuchus |  | Euodia, Evodia | Eupator
Euphemism, Euphemismus [To know, Cognoscere] |  |  | Euphrates
Euphrates, West of; Transflumen |  | Eupolemus | Eutychus | Eve, Heva
Evilmerodach | Excommunication, Excommunicatio |  | Exegesis [Collation, Collatio]
Exegetic Chains, Catenae Exegeticae |  | Exile, Exilium [Deportation, Transmigratio] |  | Exodus
Exorcist, Exorcista |  | Expiation, Expiatio | Eye-cosmetics, Stibium
Ezekiel, Book of; Liber Ezechielis [Ezekiel]
Ezion-geber, Asiongaber |  | Ezra, Book III and IV of; Liber III et IV Esdrae
Ezra, Book of and Book of Nehemias, Liber I et II Esdrae [Book of Nehemiah, Liber Nehemiae] |  |  |  | Ezra, Esdras

F

Fable, Fabula | Face, Facies | Faction, Schisma |  | Faith, Fides
Faithful, Fidelis | Falcon, Accipiter | Fall on knees, Genua flectere |  | Family, Familia
Famine, Fames | Farthing, Quadrans | Fast, Iejunium [Ieiunium] |  | Father, Pater [Abba]
Fathom, Passus; Homer, Gomor; Mna; Lethek, Dimidium cori; Bekah; Hin
Feast, Festivitas [Festivals, Festivitates] |  | Felix | Female, Femina [Woman, Mulier]
Festivals, Festivitates |  | Fig, Ficus | Fig, Grossus | Finger, Digitus
Fire, Ignis |  | First-born, Primogenitus
First-fruits, Primitiae [Sacrifce of First-fruits, Sacrifcium Primitiarum] |  |  | Fisherman, Piscator | Fisher-owl, Mergulus
Fishes, to Fish, Pisces, Piscari [Fisherman, Piscator] |  |  | Flesh, Caro [Body, Corpus]
Flog, Scourge Flagellum, Flagellare |  | Flood, Diluvium | Flour, Farina | Flower, Flos
Flute, Fistula | Fly, Musca | Folly, Stultitia | follow,To; Sequi
Food, Cibus | Foot, Pes [Footstool, Scabellum] |  | Footstool, Scabellum
Foreskin, Praeputium | Form Criticism, Formgeschichtliche Methode |  | Fornication, Fornicatio
Fortunatus | Fox, Vulpes | Frank-incense, Thus | Freedmen, Libertini
Freedom, Libertas | Friend, Friendship, Amicus, Amicitia |  | Frogs, Ranae | Furnace, Fornax

G

#GA -- GE

#GI -- GZ

GA -- GE
Gaal | Gabbatha [Lithostrotos] | Gabriel | Gad | Gadara
Gaius | Galatia | Galatians, Epistle to the; Epistola ad Galatas |  | Galbanum
Galilee, Galilaea | Gall, Fel | Gall, Fel | Gallim | Gallio
Gamaliel | Gamaliel | Game, Praeda | Garden, Hortus | Gareb
Garlic, Allium | Garments, Vestes | Gashing, Incisura | Gate, Golden; Porta Aurea
Gath, Geth | Gath-hepher, Gethhepher |  | Gath-rimmon, Gethremmon
Gaza | Geba, Gabaa | Gebal | Gedaliah, Godolias
Gederah, Gedera | Gedor | Gehazi, Giezi | Gemara | Gemariah, Gamarias
Genealogy, Genealogia | Generation, Generatio | Genesaret, Genesareth [Kinnereth, Cenereth]
Genesis | Genesis, First 11 Chapters of; 11 Priora Capita |  |  | Geniza, Genizah
Gentile origin, Brothers of; Ethnico-Christiani |  | Gentile, Ethnicus [Pagans, Heathens Pagani, Gentiles] |  | Geography, Geographia
Geological Epochs, Epochae Geologicae |  | Gerah, Obolus | Gerar, Gerara | Gerasa
Gerasenes, Country of the; Gergesa |  |  | Gerizim, Garizim | Gershom, Gersom
Gershon, Gerson |  | Geshur, Gessur |  | Gethsemani
Gezer, Calendar from; Calendarium Gezer |  |  | Gezer, Gazara
GI -- GZ
Giants, Gigantes [Rephaim, Raphaim; Zuzim; Valley of Rephaim, Vallis Raphaim] |  |  | Gibbethon, Gabathon | Gibeah, Gabaa
Gibeon, Gabaon | Gideon, Gedeon | Gift, Bribe Munus | Gifts of Tongues, Glossolalia
Gihon, Gehon | Gilboa, Gelboe | Gilead, Galaad | Gilgal, Galgal | Giloh, Gilo
Girdle, Cingulum | Girgashites, Gergesaeus | Glass, Vitrum | Glory, Gloria | Gloss, Glossa
Gnosticism, Gnosticismus |  |  | Goat, Caper | God of Fate, Meni
God, Design of; Decretum Dei |  | God, Deus [El; Jahve, Iahve; Eloim, Elyion; Most High, Altissimus]
God, Kingdom of; Kingdom of Heaven, Regnum Dei, Regnum Coelorum |  |  | God, Lamb of; Agnus Dei
God, Messenger of; Angelus Dei |  | God, Moutain of; Mons Dei | God, Names of; Nomina Divina
God's Armour, Armatura Dei |  | Gods of Cast Metal, Dii Conflatiles
Gog and Magog, Gog et Magog |  | Golan, Gaulon | Gold, Aurum | Golgotha
Goliath | Gomer | Gomorrah, Gomorrha |  | Goodness, Bonitas
Gorgias | Gosen, Goshen, Gessen |  | Goshen, Gosen | Gospel, Evangelium
Gospels' Synopsis, Synopsis Evangelica |  | Gospels, Infancy; Historia Infantiae Christi |  | Gourd, Hedera
Gozan |  | Grace, Gratia [History of Salvation, Historia Salutis]
Great Lizard, Lacerta |  | Great-King, Iareb | Greece, Greek, Graecia, Graeci
Green Felspar, Smaragdus |  | Guarantee, Fideiussor | Guardian Angel, Angelus Custos
Guest, Hospes [Passenger; Hospitality, Hospitalitas]
Guilt-offering, Sacrificium pro Delicto |  |  | Gull, Larus | Gum Resin, Bdellium

H

#HA

#HE -- HI

HO

#HU -- HZ

HA
Habakkuk, Habacuc | Habaziniah, Habsanias | Habbakkuk, Book of; Liber Habacuc |  | Habiru
Habor | Hachilah, Hachila |  | Hachilah, Hachila | Hadad
Hadadezer, Adadezer | Hadad-rimmon, Adadremmon |  | Hadassah, Edissa | Hades
Hades [Sheol] | Hadrach | Hagar, Agar | Hagarites, Agareni | Haggada
Haggai, Aggaeus [Book of Haggai, Liber Aggaei] |  |  | Haggai, Book of; Liber Aggaei
Hagiographer, Hagiographus |  |  | Hagio-graphs, Hagiographa
Hair, Capillus | Halacha | Halacha | Halah, Hala | Halhul
Hallel | Hallelujah, Alleluia | Ham, Cham | Haman, Aman | Hamath
Hammon, Hamon | Hammurabi | Hamor, Hemor | Hananel, Hananeel | Hanani
Hananiah, Ananias | Hananiah, Hananias | Hand, Manus | Hands, Laying of the; Impositio Manuum
Hanes | Hannah, Anna | Haran | Hare, Lepus | Harim
Harlot, Meretix | Harlot, Meretrix | Harlot, Meretrix [Prostitution, Prostitutio]
Harp, Cithara | Hashabiah, Hasabias | Hashum, Hasum | Hasidaeans, Assidaei
Hasmonaeans, Hasmonaei |  | Hasshub, Hasub | Hatred, Odium | Hattush, Hattus
Hauran, Auran | Havilah, Hevila | Havvoth-jair, Havoth Iair | Hazael | Hazar, Addar
Hazar-enon, Tichon |  |  | Hazor, Asor
HE -- HI
Head, Caput | Heart, Cor | Heaven, Coelum | Heaven, The Host of; Militia Coeli
Heaven, Vault of; Firmamentum |  | Heber | Hebrew Language, Lingua Hebraica
Hebrew, Hebraeus [Habiru] | Hebrews, Epistle to the; Epistola ad Hebraeos |  |  | Hebron
Helam | Helbon | Heleph | Helez, Helles | Heliodorus
Heliopolis | Hell, Descent into; Descensus ad Inferos |  | Hellenism, Hellenismus
Helmet, Galea | Helon | Hemam, Heman | Heracles, Hercules | Heraclitus
Heresy, Heretic Haeresis, Haereticus [Faction, Schisma] |  |  | Hermas | Hermogenes
Hermon | Herod, Herodes | Herodians, Herodiani | Herodias | Herodion
Heron, Herodio | Heshbon, Hesebon | Heshmon, Hassemon | Heth, Hittite Heth, Hethaeus
Hethlon, Hethalon | Hexaemeron | Hezekiah, Ezechias | Hezron, Hesron | Hiel
Hierapolis | Hierarchy, Hierarchia | Hierodules, Hieroduli | Hierodules, Hieroduli
Hieroglyphics, Hieroglyphici |  | High Places, Bamoth | High Places, Excelsa Loca [Bamoth]
Hight Priest, The; Summus Sacerdos |  | Hilkiah, Helcias |  | Hin
Hinnom, Ennom Vallis [Ben-hinnom, Ennom] |  | Hiram | Hireling, Mercenarius
Historiography, Historiographia
History, Primeval; Historia Primaeva [First 11 Chapters of Genesis, 11 Priora Capita Geneseos]
Hivites, Hevaei
HO
Hobab | Hodiah, Odia |  | Holiness Code, Codex Sanctitatis
Holiness, Sanctify; Sanctitas, Sanctificare |  | Holocaust, Holocaustum | Holofernes | Holon
Holy Bible, Canon of the; Canon S.S. Bibliorum [Protocanonicals, Protocanonici; Deuterocanonicals, Deuterocanonici]
Holy Land, Terra Sancta
Holy Scripture, Old Versions of; Versiones Antiquae S.Scripturae [Versions of Holy Scripture, Versiones S.Scripturae]
Holy Scripture, Philosophy in; Philosophia in S. Scriptura |  |  | Holy Scripture, Sacra Scriptura
Holy Scripture, Versions of; Versiones S.Scripturae |  |  | Holy Spirit, Spiritus Sanctus [Spirit, Spiritus]
Homer, Gomor [Kor, Corus] |  | Honey, Mel | Hoopoe, Upupa | Hope, Spes
Hophni, Ophni | Hophra, Ephree | Hor | Horam | Horeb
Horem | Hori [Horites, Horrhaei] |  | Horites, Horrhaei
Hormah, Horma | Horn, Cornu | Horned Owl, Onocrotalus |  | Hornet, Crabro
Horonaim, Oronaim | Horse, Equus | Hosah, Hosa [Hushah, Husa] |  | Hosanna
Hosea, Book of; Liber Osee |  | Hosea, Osee |  | Hoshaiah, Osaias
Hoshea, Osee | Hospitality, Hospitalitas |  | Hosts, Exercitus
Hour, Hora [Night Watch, Vigilia]
HU -- HZ
Hukok, Hucuca | Hulda, Holda | Huleh | Humani generis | Humility, Humilitas
Hunt, Venatio [Hunter, Venator; Game, Praeda] |  | Hunter, Venator | Hupham | Huppah, Hoppha
Hur | Hushah, Husa | Hushai, Husai | Hyacinth, Hyacinthus | Hydaspes, Iadason
Hyena, Hyaena | Hyksos | Hymenaeus | Hymn, Hymnus
Hypocrisy, Hypocrisis |  | Hyrcanus, Hircanus |  | Hyssop, Hyssopus

I

Iahaziel | Iattir | Ibleam, Ieblaam | Ibzan, Abesan | Ichabod
Iconium | Idalah, Iedala | Idolatry, idololatria |  | Idumaea
Iezreel, Iezrael | Ilex | Illyricum | Image, Imago [Likeness, Similitudo]
Immigrant, Advena | Incense, Incensum | Incense, Incensum [Frankincense, Thus; Incense, Incensum]
Incest, Incestus |  | Incredulity, Incredulitas |  | India
Infallibility, Infallibilitas |  | Inheritance, Hereditas |  | Ink, Atramentum
Inspiration, Inspiratio | Interest, Foenus | Interpolation, Interpolatio
Interpretation, Allegorical; Interpretatio Allegorica |  |  | Ira | Irad
Iron, Ferrum |  | Isaac | Isaiah, Ascension of; Ascensio Isaiae
Isaiah, Book of; Liber Isaiae [Isaiah, Isaias] |  | Isaiah, Isaias | Iscariot, Iscariotes
Ishbaal, Isboseth [Ishbosheth, Isboseth] |  | Ishbosheth, Isboseth |  | Ishi, Iesi
Ishmael, Ismael | Israel | Israel, Kingdom of; Regnum Israel
Israel, Survivors of; Residuum Israel; Remnents, Residui |  |  | Israelites, Dedicated; Nathinaei
Issachar | Isshiah, Iesia | Itala | Italian Cohort, Cohors Italica
Italy, Italia | Ithamar | Ituraea | Ivory, Ebur | Iye-abarim, Iieabarim

J

#JA -- JE

#JI -- JZ

JA -- JE
Jaakan, Iacan | Jaakan, Iacan | Jaazaniah, Iezonias | Jabal, Iabel | Jabbok, Iaboc
Jabesh, Iabes | Jabez, Iabes | Jabin, Iabin | Jabneel, Iebnael
Jabneh, Iabnia [Jamnia, Ianinia] |  | Jachin, Iachin |  | Jackals, Fauni
Jacob, Iacob [James, Iacobus] [James the Less, Iacobus Minor] |  |  | Jacob's Well, Iacob Fons | Jaddua, Ieddoa
Jael, Iahel | Jahath, Iahath | Jahaz, Iasa | Jahve, Iahve | Jahzeiah, Iaasia
Jair, Iair | Jairus, Iairus | Jakeh, Iaqe | Jakim, Iacim | Jambrites, Iambri
James the Less, Acts of; Actus Iacobi Minoris |  |  | James the Less, Iacobus Minor
James, Acts of; Actus Iacobi Maioris |  | James, Epistle of; Epistola Iacobi |  | James, Iacobus
Jamin, Iamin | Jamnia, Ianinia | Japheth, Iapheth | Japhia, Iaphia, Iaphie
Jared, Iared | Jarib, Iarib | Jarmuth, Iaramoth | Jashen, Iassen
Jashub, Iasub [Shear-jashub] | Jason, Iason | Jasper, Iaspis | Javan, Iavan | Jazer, Iazer
Jebus, Jebusite Iebus, Iebusaeus |  | Jeconiah, Iechonias [Jehoiachin, Ioachin; Coniah, Ieconias]
Jedaiah, Idaia | Jediael, Iadiel | Jedidah, Idida | Jeduthun, Idithun | Jehiel, Iahiel
Jehoahaz, Ioachaz | Jehoiachin, Ioachin | Jehoiada, Ioiada | Jehoiakim, Ioakim | Jehoiarib, Ioiarib
Jehoram, Ioram | Jehoshaphat, Iosaphat | Jehozabad, Iozabad [Jozabad, Iezabad] |  | Jehu, Iehu
Jeiel, Iehiel | Jekameam, Iecmaam | Jekameam, Iecmaam [Jokmeam] |  | Jekuthiel, Icuthiel
Jephthah, Jephte | Jerah, Iare | Jerameel, Ierameel | Jeremiah, Book of; Liber Ieremiae
Jeremiah, Ieremias | Jeremoth, Ieremoth | Jericho, Iericho | Jerimoth, Ierimoth [Jeremoth, Ieremoth]
Jeroboam, Ieroboam | Jeroham, Ieroham | Jerusalem Council, Concilium Apostolorum
Jerusalem, Ierusalem [City of David, Civitas David; Golden Gate, Porta Aurea] |  |  |  | Jerusha, Ierusa
Jesher, Iaser | Jeshurun, Ieshurun | Jesse, Isai |  | Jesse, Isai
Jesus Christ, Iesus Christus [Preexistence of Christ, Praeexistentia Christi]
Jesus, Brothers of; Fratres Iesu |  | Jesus, Iesus | Jether, Iether [Iattir]
Jetheth, Ietheth |  | Jeush, Iehus | Jeuz, Iehus | Jezebel, Iezabel
JI -- JZ
Jibsam, Iebsem | Jiphtah-el, Iephtahel | Joab, Ioab | Joanna, Ioanna | Joash, Ioas
Joash, Ioas | Job, Book of; Liber Iob [Job, Iob] |  | Job, Iob | Jochabed, Iochabed
Joel, Book of; Liber Ioel [Joel, Ioel] |  | Joel, Ioel | Joel, Ioel | John, Ioannes
John, Gospel Of ； Evangelium Ioannis |  |  | Johanan, Iohanan
Johannine Comma, Comma Ioannaeum |  |  | John the Baptist, Ioannes Baptista
John, Acts of; Actus Ioannis |  | John, Epistles of; Epistolae Ioannis
Jokmeam, Iecmaam | Jokneam, Iachanan | Joktan, Iectan |  | Joktheel, Iectehel
Jonah, Book of; Liber Ionae |  | Jonah, Ionas | Jonah, Son of; Bar Iona
Jonathan, Ionathan | Joppa, Ioppe | Joram, Ioram [Jehoram] |  | Jordan, Iordanis
Jorim, Iorim | Joseph, Ioseph |  | Joseph, Ioseph
Josephus Flavius, Iosephus Flavius |  | Joshua, Book of; Liber Iosue |  | Joshua, Iosue
Joshua, Josue | Josiah, Iosias | Jotham, Ioatham | Jozabad, Iezabad
Jubilee year, Annus Iubilaei |  | Jubilees, Book of; Liber Iubilaeorum
Judaea, Iudaea |  | Judaeo-christians, Iudaeo-christiani
Judah, Judas, Judea, Jude, Iuda |  | Judaism, Iudaismus | Judas Iscariot, Iudas Iscariotes
Judas the Galilaean, Iudas Galilaeus |  | Jude, Epistle of; Epistola Iudae; Judas, Iudas
Judge, Iudex |  |  | Judgement, Iudicium
Judgement, Last or general; Iudicium universale seu ultimum [Judgement, Iudicium]
Judges, Iudices [Book of Judges; Liber Iudicum] |  |  | Judith
Judith, Book of; Liber Judith |  | Julius, Iulius |  | Jupiter, Iuppiter
Justice, Iustitia |  | Justification, Iustificatio |  | Juttah, Iota

K

Kab, Qab | Kabala, Cabala | Kadesh, Cades
Kadesh-barnea, Cadesbarne [Kadesh, Cades] |  |  | Kaiwan, Kewan | Kandake, Candace
Karnaim, Carnaim | Kedar, Cedar | Kedesh, Cades | Kedron, Cedron | Keila, Ceila
Kenan, Cainan | Kenaz, Cenez | Kenites, Cinaei | Kerioth-hezron, Carioth
Kerioth-hezron, Carioth [Iscariot, Iscariotes] |  |  | Key, Clavis | Khirbet
Kidneys, Renes | King, Rex | Kings, The Books of; Liber Regum
Kinnereth, Cenereth |  | Kir of Moab, Qir Moab [Kir-hares; Kir-heres]
Kirbroth-hattaavah, Sepulchra Concupiscentiae |  |  | Kir-hares | Kir-heres
Kiriath, Cariath | Kiriathaim, Cariathaim |  | Kiriath-jearim, Cariathiarim
Kish, Cis | Kishon, Cison | Kiss, Osculum | Kite, Milvus
Kittim, Cethim |  | know, To; Cognoscere |  | Kohath, Caath
Kor, Corus |  |  | Korah, Core

L

#LA -- LE

#LL -- LZ

LA -- LE
Laban | Lachish, Lachis |  | Laish, Lais [Laishah, Laisa]
Lamech |  | Lamentations, Book of; Lamentationes seu Threni
Lamenting Women, Lamentatrices |  | Lamp, Lampas | Lamp-stand, Candelabrum
Laodicea | Lasea, Lasaea |  | Lasha, Lesa
Latin Versions, Versiones Latinae [Vulgate, Vulgata] |  |  | Law, Lex | Lazarus
Lead, Plumbum | Leah, Lia | Leaven, Fermentum | Lebanah, Lebana | Lebanon, Libanus
Lebonah, Sacrificium Odoramentorum |  | L'Ecole Biblique de Jerusalem |  | Leek, Porrus
Legion, Legio | Lehabim, Laabim | Lemuel, Lamuel |  | Lentil, Lens
Leontopolis Temple, Leontopolis Templum |  |  | Leprosy, Lepra | Lethek, Dimidium cori
Letushim, Latusim |  | Levi [Levites, Levitae; Tribe Levi, Tribus Levi]
Levi, Testament of; Testamentum Levi |  |  | Leviathan
Levirate, Leviratus |  | Levitical Cities, Civitates Leviticae [City of Priests, Civitas sacerdotalis]
Leviticus, Book of; Liber Leviticus [Holiness Code, Codex Sanctitatis, The Priestly Codex, Codex Sacerdotalis]
LL -- LZ
Libation, Libatio | Libnah, Lebna | Library, Libraria | Life, Book of; Liber Vitae
Life, Long; Longaevitas [Old age, Senectus] |  |  | Life, Tree of; Arbor Vitae
Life, Vita | Light, Lumen | Likeness, Similitudo | Lily, Lilium | Linen Sheet, Sindon
Linen, Linum | Linus | Lion, Leo | Lip, Labium | Libya
Literary Genre, Litterarium Genus |  | Lithostrotos | Liturgy, Liturgia | Liver, Iecur
Locust, Locusta | Locust, Locusta | Lod [Lydda] | Lo-debar, Lodabar | Lois
Lord of Hosts, Dominus Exercituum |  | Lord, Ascension of the; Ascensio Domini |  | Lord, Dominus
Lord, Passion of the; Passio Domini |  | Lord, Resurrection of the; Resurrectio Domini
Lord, Sayings of the; Logia Domini |  |  | Lord's [The] Prayer, Oratio Dominica
Lord's Day, Dies Dominica |  | Lot | Lot, Sors | Love Feast, Agape
Lucifer |  | Lucius | Lucius
Luke, Gospel of; Evangelium Lucae [Luke, Lucas]
Lunatic, Lunaticus |  | Lust, Concupiscentia |  | Luz, Luza
Lycaonia | Lycia | Lydda | Lydia
Lydians, Lud, Ludim, Lydii, Lud, Ludim |  |  | Lye, Borith | Lysanias
Lysias | Lysimachus |  | Lystra

M

#MA

#ME -- MI

#MN -- MZ

MA
Maacah, Maacha | Maarath, Mareth |  | Maaseiah, Maasias [Hoshaiah, Osaias]
Maccabees I and II, Book of; Libri Machabaeorum I et II |  |  | Maccabees, Machabaei
Macedonia | Machabaeus, Judas; Iudas Machabaeus |  | Machaerus | Machir
Machpelah, Machphela |  | Madness, Amentia | Madon | Magadan, Magedan
Magdala | Maggots, Scinifes | Magic, Magia [Sorcer, Magus]
Magistrates, Magistratus |  | Magnificat | Magog | Mahalalel, Malaleel
Mahanaim | Makkedah, Maceda | Malachi, Book of; Liber Malachiae [Malachi, Malachias]
Malachi, Malachias | Malchus | Malta | Mammon, Mammona | Mamre, Mambre
Man, Homo | Manaen, Manahen | Manahem | Manasseh, Manasse | Manasseh, Manasse
Manasseh, Prayer of; Oratio Manassae |  | Mandrake, Mandragora |  | Manius, Manilius
Manna | Manoah, Manue | Maon | Marah, Mara | Maran Atha
Marble, Marmor | Marduk | Mareshah, Maresa |  | Mari
Mark, Gospel of; Evangelium Marci [Mark, Marcus] |  |  | Mark, Marcus
Marriage, Matrimonium [Polyandry, Polyandria, |  |  | Martha | Martyr
Mary, Maria | Masada | Mash, Mes | Mass, Missa | Massa
Massah, Massa | Massebah | Massoretes, Massoretic Text, Massorethae, Textus
Mastic-tree, Schinus |  | Mattan, Mathan | Mattathias, Mathathias
Matthew, Acts of; Actus Matthaei |  | Matthew, Gospel of; Evangelium Matthaei [Matthew, Matthaeus]
Matthew, Matthaeus | Matthias | Mattithiah, Mathathias
ME -- MI
Mearah of the Sidonians, Maara Sidoniorum
Measures, Mensure |  | Measures in Comparison, Table of
Meat Sacrificed to Idols, Idolothytum |  |  | Medeba, Medaba
Media, Medes, Media, Medi |  | Mediator | Mediterranean Sea, Mare Mediterraneum
Meghiloth | Megiddo, Mageddo |  | Melchizedek, Melchisedech
Memphis [Moph; Noph] |  | Mendhem, Menelaus | Mene, Tekel, Peres Mane, Thecel, Phares
Mephibosheth, Miphiboseth |  | Merari | Mercurius-Hermes [Mercury, Mercurius]
Mercury, Mercurius | Mercy, Misericordia |  | Meribbaal | Merodach, Baladan
Merodach, Baladan [Merodach, Marduk] |  | Merom [Huleh] | Mesha, Mesa | Meshach, Misach
Meshech, Mosoch | Meshullam, Mosollam |  | Mesopotamia [Aram-naharaim]
Messenger of the Lord, Angelus Domini [Messenger of God, Angelus Dei]
Messenger, Angelus |  |  | Messengers, Lictores
Messiah, Messias [Messianism, Messianismus] |  |  | Metals, Metalla
Methuselah, Mathusala |  | Methushael, Mathusael |  | Metretes, Metreta
Mezuza [Phylacteries, Phylacteria] |  | Micah, Book of; Liber Michaeae |  | Micah, Micha
Micah, Michaeas | Micaiah, Michaeas | Michael | Michal, Michol, Michael
Michmash, Machmas |  | Midian, Madian | Midian, Merrha | Midrash
Migdal-gad, Magdalgad |  | Migdol, Magdalum |  | Migron, Magron
Milcom, Molech, Melchom, Moloch |  | Miletus | Milk, Lac | Mill, Mola
Millenarianism, Millenarismus |  | Millet, Milium | Millet, Milium | Millo, Mello
Miracle, Miraculum | Miracle, Miraculum | Miriam, Maria | Mishael, Misael | Mishna
Mitylene |  | Mizpah, Maspha
MN -- MZ
Mna | Mnason | Moab | Modin | Moladah, Molada
Mole, Mustela | Mole, Talpa | Moloch | Monarchy, Monarchia | Money, Moneta
Monotheism, Monotheismus |  | Month, Mensis |  | Moon, Luna
Moon, New; Neomeniae |  | Moph | Morashtite, Morasthites
Mordecai, Mardochaeus | Moreh, More | Moriah, Moria | Moser [Mosera; Moseroth]
Mosera | Moseroth | Moses, Apocalypse of; Apocalypsis Moyseos [Book
Moses, Assumption of; Assumptio Moyseos |  |  | Moses, Moyses | Most High, Altissimus
Most High, Elyion | Mother, Mater | Mount of Congregation, Mons Congregationis
Mount of Offence, Mons Offensionis |  |  | Mount of Olives, Mons Olivarum
Mourning, Luctus |  | Mouse, Mus |  | Mule, Mulus
Muratorian Fragment, Fragmentum Muratorianum |  |  |  | Murder, Homicidium
Music, Musica; Musical instruments, Instrumenta musicalia [Horn, Cornu]
Musical instruments, Instrumenta musicalia |  | Myndos, Myndus | Myra | Myrrh, Myrrha
Myrrh, Stacte |  | Myrtle, Myrtus |  | Mysia
Mystery and Mystery Religions, Mysterium et Mysteria
Myth, Mythus |  | Mythmakers, Fabulatores

N

#NA -- NE

#NI -- NZ

NA -- NE
Naamah, Naama [Naamathite, Naamathites] |  |  | Naaman
Naamathite, Naamathites |  | Nabal | Nabataeans, Nabathaei
Nabonidus | Nabopolassar | Nadab | Nahalal, Naalol | Nahor, Nachor
Nahshon, Nahasson | Nahum | Nahum, Book of; Liber Nahum |  | Naim
Naioth | Name, Nomen |  | Nanea | Naomi, Noemi
Naphathdor, Nopheth |  | Naphtali, Nephthali |  | Naphtha
Naphtuhim, Nephthuim |  | Narcissus | Nard, Nardus
Nathan | Nathanael |  | Nations, Table of; Tabula Nationum
Nature, Natura | Navigation, Navigatio |  | Nazareth [of Nazareth, Nazarenus]
Nazareth, of; Nazarenus |  | Nazarite, Nazaraeus |  | Neapolis
Nebaioth, Nabaioth |  | Nebo | Nebuchadnezzar, Nabuchodonosor
Nebushazban, Nabusezban |  |  | Nebuzaradan, Nabuzardan
Necho, Nechao |  | Necromancy, Necromantia
Negeb | Nehemiah, Nehemias |  | Nehemiah, Book of; Liber Nehemiae
Nehushton, Nohestan |  | Nephthar, Naphtha |  | Nephtoah, Nephtoa
Ner | Nereus | Nergal, Nergel | Nergal-sarezer, Nergel-Sereser
Neri | Neriah, Nerias |  | Nethaniah, Nathanias
Nether World, Infernus |  | Netophah, Netupha | New Year, Novus Annus
Nezib, Nesib
NI -- NZ
Nibhaz, Nebahaz | Nicanor | Nicodemus | Nicolaitans, Nicolaitae
Nicolaus [Nicolaitans, Nicolaitae] |  |  | Nicopolis | Niger
Night Encampment, Diversorium |  | Night Watch, Vigilia |  | Night, Nox
Nightjar, Lamia | Nile River, Nilus | Nimrah, Nemra | Nimrim, Nemrim | Nimrod, Nemrod
Niniveh, Ninive | Nippur | Nisan | Nisroch, Nesroch | Nitre, Nitrum
No, No-Amon |  | Noah, Noe | Nob | Nobah, Nobe
Nobles, Optimates | Nod | Nodab | Noph | Nophah, Nophe
North-Easter, Euroaquilo |  | Number, Numerus | Numbers, Book of; Liber Numeri
Numenius | Nursing Mother, Nutrix |  | Nut, Nux | Nymphas

O

Oak, Quercus | Obadiah, Abdias | Obadiah, Book of; Liber Abdiae [Obadiah, Abdias]
Obadiah, Obadia | Obal | Obed | Obededom | Odaia
Oded | Offering, Cereal; Cerealium Oblatio |  |  | Og
Oholah and Oholibah, Ohola et Oholiba |  |  | Oil, Oleum | Old age, Senectus
Olive, Olea, Oliva |  | Omri, Amri | On Hon [On, Heliopolis]
Onan [Onanism, Onanismus] |  | Onanism, Onanismus |  | Onesimus
Onesiphorus |  | Onias | Ono | Onomasticon
Onyx Stone, Onychinus Lapis |  | Ophel | Ophir | Ophni
Oracle, Oraculum | Oracles, Sibylline; Oracula Sibyllina |  | Order, Sacrament of; Sacramentum Ordinis
Oreb | Ornament, Ornamentum |  | Ornan, Araunah [Areuna]
Orpah, Orpha | Orthosia, Orthosias |  | Osprey, Porphyrio | Ossuary, Ossuarium
Ostracon | Ostrich, Struthio |  | Othniel, Othoniel
Owl, Short-eared; Noctua |  |  | Ox, Bos

P

#PA -- PE

#PH-- QU

PA -- PE
Pagans, Heathens Pagani, Gentiles |  |  | Palace, Palatium
Palestine, Archeological Excavations in; Excavationes Archaeologicae in Palaestina
Palestine, Palaestina [Holy Land, Terra Sancta, Geography, Geographia]
Palimpsest, Palimpsestus | Palm, Palma | Palm-tree, Palma | Pamphylia
Panbabylonism, Panbabylonismus |  | Panther, Pardus | Paphos, Paphus | Papyrus
Parable, Parabola, [Parables of the New Testament, Parabolae Novi Testamenti] |  |  |  | Paraclete, Paraclitus
Paradise, Paradisus |  | Parallelism, Parallelismus |  | Paralysis
Paran, Pharan | Parchments, Membrana |  | Parents, Parentes
Parmenas | Parousia | Parousia | Parthians, Parthi | Partridge, Perdix
Parvaim, Parwaim | Paschal Lamb, Agnus Paschalis |  |  | Passenger, Hospes
Passover, Friday in; Parasceve |  | passover, pascha [Paschal Lamb, Agnus Paschalis]
Patara | Pathros, Phatures | Patience, Patientia | Patmos | Patriarchs, Patriarchae
Patriarchs, Testaments of the Twelve; Testamenta XII Patriarcharum |  |  |  | Patrobas
Paul Apostle, Paulus Apostolus |  |  | Paul, Acts of; Actus Pauli
Paul, Apocalypse of; Apocalypsis Pauli |  | Paul, Three Missionary Journeys of; Tria Itinera Missionaria
Peace, Pax | Peacock, Pavus | Pearl, Margarita | Pedaiah, Phadaia | Pekah, Phacee
Pekahiah, Phaceia | Pekod, Peqod | Peleg, Phaleg | Pelethites, Phelethi
Penance, Sacrament of; Sacramentum Poenitentiae |  |  |  | Pentapolis
Pentateuch, Pentateuchus |  | Pentecost, Pentecoste |  | Penuel, Phanuel
Peor | Peraea | Perez, Phares | Perez-uzzah, Percussio Ozae
Perga, Perge | Pergamum | Pericope, Pericopa | Perizzites, Pherezaeus
Perjury, Periurium |  | Persepolis | Perses, Perseus | Persia, Persia
Persis | Person, Persona |  | Pestilence, Pestis
Peter and Andrew etc., Acts of; Actus Petri et Andreae etc. |  |  | Peter Simon; Petrus Simon
Peter, Acts of; Actus Petri |  | Peter, Apocalypse of; Apocalypsis Petri
Peter, Epistle I and II of; Epistola I et II Petri |  |  | Peter, Primacy of; Primatus Petri
Pethor, Phethor |  | Petra | Petra, Sela
PH -- QU
Phanuel [Peniel] | Pharaoh, Pharao | Pharisees, Pharisaei | Philadelphia | Philemon
Philemon, Epistle to; Epistola ad Philemonem [Philemon] |  |  | Philetus
Philip, Acts of; Actus Philippi |  | Philip, Philippus [Philippi] |  | Philippi
Philippians, Epistle to the; Epistola ad Philippenses |  |  | Philistine, Philisthaeus
Philo | Philologus | Philosophy, Philosophia
Phinehas, Phinees | Phlegon | Phoebe | Phoenice, Phoenicia
Phoenix, Phoenice |  | Phrygia | Phygelus, Phigelus
Phylacteries, Phylacteria |  | Piety, Filial; Pietas filialis
Pig, Sus | Pi-hahiroth, Phihahiroth |  | Pilate, Pilatus | Pillar, Columna
Pine, Pinus | Pisgah, Phasga | Pishon, Phison | Pisidia | Pitch, Bitumen
Pithom, Phitom | Plain, Planities | Plane-tree, Platanus |  | Plane-tree, Ulmus
Planets, Planetae | Plants, Herbae | Plants, Plantae | Pledge, Pignus | Pods, Siliquae
poems, Alphabetic'; Alphabetica Poemata
Poetry, Poesis [Parallelism, Parallelismus] |  |  | Polyandry, Polyandria
Polygamy, Polygamia | Polytheism, Polytheismus |  | Pomegranate, Malogranatum
Pontus | Poor, Poverty, Pauper, Paupertas |  | Poplar, Populus | Porch, Porticus
Porcius Festus | Porpoise, Ianthinus [Tahash] |  | Potiphar, Putiphar
Potter, Figulus |  | Praetorium | Praise, Laus | Prayer, Oratio
Preaching, Praedicatio |  | Precious Stones, Lapides Pretiosi
Precursor, Praecursor |  | Predestination, Praedestinatio [Determinism, Determinismus]
Preexistence of Christ, Praeexistentia Christi
Priest, Sacerdos; The High Priest, Summus Sacerdos [Sacrament of Order, Sacramentum Ordinis]
Priests, City of; Civitas sacerdotalis |  |  | Principalities, Principatus
Prisca [Priscilla] | Priscilla | Prison, Carcer | Prochorus | Proconsul [Procurator]
Procurator | Promise, Promissio | Promise, Promissio | Property, Owner, possessio, Possessor
Prophet, Prophetism, Propheta, Prophetismus [Vaticination, Vaticinatio]
Prophets, Minor; Duodecim Prophetae |  |  | Propitiation, Propitiatio
Propitiatory, Propitiatorium |  | Proselyte, Proselytus | prostitution, Cult; Sacra Prostitutio
Prostitution, Prostitutio |  | Protocanonicals, Protocanonici |  | Proto-evangelium
Proto-parents, Protoparentes |  |  | Proverb, Proverbium
Providence, Providentia |  |  | Providentissimus Deus
Psalms, Book of; Liber Psalmorum |  | Ptolemais | Ptolemy, Ptolemaeus
Publics | Pudens | Pul, Phul | Punishment, Poena | Punon, Phunon
Pur, Purim Phur, Phurim |  |  | Purgatory, Purgatorium
Purification, Purificatio |  | Purple Garnet, Carbunculus |  | Purple, Purpura
Put, Phuth | Puteoli | Pyrrhus

Q

Quail, Coturnis | Quartus | Queen of Heaven, Regina Coeli
Quintus Memmius |  | Quirinius, Cyrinus | Qumran

R

#RA -- RH

#RI -- RU

RA -- RH
Raamah, Regma | Rabba, Rabbath | Rabbi, Rabbuni Rabbi, Rabboni
Rab-Mag |  | Rabsaris | Rabthabahim, Chief of the Bodyguard
Rachel | Ragau | Rages | Raguel | Rahab
rain, Early; Pluvia matutina |  | Rain, Latter; Imber Serotinus
Rain, Pluvia [Rainy season, Tempus Pluviae; Early rain, Pluvia matutina; Latter Rain, Imber Serotinus]
Rainbow, Iris | Rainy season, Tempus Pluviae |  | Ram | Ram, Aries
Ramah, Rama | Ramathaim, Ramatha [Naioth] |  | Rameses, Ramesses
Ramoth-gilead, Ramoth Galaad |  | Raphael | Raphon | Ras Shamra
Razis, Razias | Rebecca | Rechab | Reconciliation, Reconciliatio
Red Cow, Vacca Rufa |  | Redemption, Redeemer, Redemptio, Redemptor
Reed, Arundo | Refuse, Purgamentum |  | Rehob, Rohob | Rehoboam, Roboam
Rehoboth, Rechoboth [Rehoboth-Ir, Rechoboth-r] |  |  | Rehum | Rekem, Recem
Religion, Religio [Monotheism, Monotheismus] |  |  | Remnants, Residui | Repentance, Poenitentia
Rephael, Raphael | Rephaim, Raphaim | Rephaim, Valley of; Vallis Raphaim
Rephan, Rempham [Kaiwan, Kewan] |  | Rephidim, Raphidim | Reptiles, Reptilia | Resen
Resurrection of the Dead, Resurrectio Mortuorum [Resurrection, Resurrectio]
Resurrection, Resurrectio |  | Retaliation, Law of; Lex Talionis
Retribution, Retributio |  | Reu, Ragau | Reuben, Ruben | Reumah, Roma
Revelation, Revelatio | Revelation[Book of] of John, Apocalypsis Ioannis
Rezin, Rasin | Rezon, Razon | Rhegium | Rhoda, Rhode | Rhodes, Rhodus
RI -- RU
Ribbon Sash, Fascia Pectoralis |  |  | Riblah, Rebla
Rimmon, Remmon [Rimmon-parez, Remmonphares] |  |  | Rimmon-parez, Remmonphares
Ring, Annulus | Riphath | Rissah, Ressa | Rithmah, Rethma | Rizpah, Respha
Robber, Latro | Rock, Petra | Rock-goat, Camelopardus |  | Roe deer, Bubalus
Romans, Epistle to the; Epistola ad Romanos |  |  | Rome, Roma | Rope, Funiculus
Rose, Rosa |  | Rosh | Rufus | Rumah, Ruma
Rush, Iuncus | Ruth | Ruth, Book of; Liber Ruth

S

#SA -- SE

#SH -- SL

#SM -- SY

SA -- SE
Sabbath day's journey, Sabbati iter |  | Sabbath, Sabbatum | Sabbatical Year, Annus Sabbaticus
Sabtah, Sabatha | Sack, Saccus [Sackcloth] |  | Sackcloth, Saccus
Sacrament, Sacramentum |  |  | Sacred Pillars, Stelae
Sacrifice of First-fruits, Sacrificium Primitiarum
Sacrifice, Human; Sacrificia humana
Sacrifice, Sacrificium [Guilt-offering, Sacrificium pro Delicto; Victim, Victima; Therumah, Sacrificium Elevationis; Sacrifice of First-fruits, Sacrificium Primitiarum; Lebonah, Sacrificium Odoramentorum]
Sacrilege, Sacrilegium |  | Sadducees, Sadducaei |  | Saffron, Crocus
Sakkuth | Salamis | Salary, Salarium | Salecah, Salecha | Salem
Salim | Salma | Salmon | Salmon [Salma] | Salome
Salt, City of; Civitas Salis |  | Salt, Sal | Salt, Valley of; Vallis Salinarum
Salvation, History of; Historia Salutis |  |  | Salvation, Salus
Salvation, Salus [Salvation, Salus] |  | Samaria [Samaritans, Samaritani]
Samaritan Pentateuch, Pentateuchus Samaritanus |  |  | Samos, Samus
Samothrace, Samothracia |  | Samson | Samuel
Samuel, Book I and II of; Liber I et II Samuelis |  |  | Sanballat, Sanaballat
Sandal, Calceamentum |  | Santhikos | Sapphira, Saphira | Sapphire, Sapphirus
Sarah, Sarai; Sara | Sarai | Sardin, Sardius | Sardis, Sardes | Sardonix
Sargon Ⅱ | Satan, Satanas | Saul | Saul | Scales, Statera
Scandal, Scandalum | Scarab, Scarabaeus | Scarlet thread, Coccum |  | Sceva
Scorpion, Scorpio |  | Screech-owl, Ibis | Scribe, Scriba
Scripture, Meaning of Holy; Sensus S.Scripturae |  |  | Scythians, Scythae [Ashkenaz, Ascenez]
Scythopolis | Sea of Reeds, Mare Rubrum |  | Sea, Mare | Seah
Seah | Seal, Sigillum |  | Sea-monster, Cetus [Tannin]
Seba, Saba | Seba, Saba | Sect, Secta | Secundus | Seir
Sela | Seleucia | Seleucus I Nicator |  | Sennacherib
Sepharad, Bosphorus |  | Sepharvaim |  | Sephet
Septuagint, Septuaginta |  | Seraiah, Saraias | Seraph [im] [Seraphim]
Seraphim | Sergius Paulus | Sermon [The] on the Mount, Sermo Montanus
Serug, Sarug | Servant of Jahve, Servus Iahve |  | Servant, Servus
Service, Memorial; Exequiae [Burial, Sepultura] |  |  |  | Seth
Seven, Septem |  | Sex, Sexus
SH -- SL
Shaalbim | Shaalbim, Salebim |  | Shadrach, Sidrach | Shallum, Sellum
Shalmaneser, Salmanasar |  | Shamash | Shamgar, Samgar | Shamir, Samir
Shammah, Samma | Shaphan, Saphan | Shaphat, Saphat | Shaphir, Saphir | Sharon, Saron
Shashak, Sesac | Shaveh, Save vallis |  | Shealtiel, Salathiel
Shear-jashub | Shebaniah, Sebenias | Shebarim, Sabarim | Shebna, Sobna | Shechem, Sichem
Sheep, Ovis | Sheepfold, Ovile | Sheep-gate, Porta Gregis |  | Shekel
Shekinah, Shekina | Shelah, Sale | Shem, Sem | Shema | Shemaiah, Semeia
Sheol [Hades] | Shephatiah, Saphathia |  | Shepherd, Pastor
Sheshak, Sesach | Sheshbazzar, Sassabasar |  | Shield, Clypeus
Shihor, Sihor [Shihor of Egypt, Torrens Aegypti] |  |  | Shiloah, Siloe | Shiloh, Silo
Shimei, Semei | Shimron, Semeron | Shinar, Sennaar | Shiphrah, Sephora | Shishak, Sesac
Shoulder, Humerus | Shulammite, Sulamitis | Shunem, Sunem | Sibbecai, Sobbochai | Sibmah, Sabama
Sick, Anointment of the; Unctio Infirmorum |  |  | Sickness, Morbus | Sidon
Sihon, Sehon | Silas [Silvanus] | Silk, Sericum | Silvanus | Silver, Argentum
Simeon |  | Simeon's Canticle, "Nunc Dimittis" |  | Simon
Simon |  | Simon and Judas, Acts of; Actus Simonis et Iudae
Sin, Original; Peccatum Originale |  | Sin, Peccatum | Sin, Pelusium | Sinai
Sin-offering, Sacrificium pro Peccato |  | Sins, Forgiveness of; Remissio Peccatorum
Sirach | Sirach, Ecclesiasticus |  | Sisera, Sisara
Sitnah, "Inimicitiae" |  | Sivan, Siban | Slave, Servus
Sleep, Dormire |  | Sling, Funda
SM -- SY
Smyrna | Snake, Coluber | Snow, Nix | Sochoth Benoth, Succoth Benoth
Sodom, Sodoma | Soldiers' Pay, Stipendium |  | Solomon, Salomon
Son of Man, Filius hominis |  | Son, Filius | Song of Songs, Canticum Canticorum
Sopater | Sorcer, Magus | Sorek, Valley of; Vallis Sorec |  | Sosipater
Sosthenes | Sostratus | Soul, Anima | Spain, Hispania | Sparrow, Passer
Spartans, Lacedaemonii |  | Spartans, Spartiatae |  | Spear, Lancea
Spider, Aranea | Spies, Exploratores | Spies, Exploratores | Spirit, Spiritus | Spiritus Paraclitus
Sports-stadium, Gymnasium [Stadium] |  | Spring, Dragon; Fons Draconis |  | Spring, Fons
Stachys | Stadium | Stadium | Staff, Virga
Stag, Young; Hinnulus |  | Stall, Stabulum | Star, Stella [Lucifer] | Stater
Statue, Statua | Statue, Statua [Gods of Cast Metal, Dii Conflatiles; Sacred Pillars, Stelae]
Stealing, Furtum | Stele, Stela | Stephanas | Stephen, Stephanus
Stoicism, Stoicismus |  | Stoning, Lapidatio |  | Storax
Strong Drink, Sicera |  | Stupidity, Stupid, Stultitia, Stultus [Folly]
Succoth, Soccoth | Suffocation, Suffocatio |  | Sukkites, Troglodytae
Sulphur | Sumer | sun, Morning; Oriens |  | Sun, Sol
Sur | Susa | Susanna | Swallow, Hirundo | Swear, Iurare
Swear, Oath, Iurare, Iuramentum [Swear, Iurare; Perjury, Periurium] |  |  |  | Sychar, Sichar
Sycomore, Sycomorus |  | Syene | Syene, Sinim
Symbol, Symbolism Symbolum, Symbolismus |  |  | Symbolical Action, Actio Symbolica
Synagogue, Synagoga |  | Synoptic question, Quaestio Synoptica |  | Syntiche
Syracuse, Syracusa | Syria | Syriac Versions, Versiones Syriacae |  | Syrtis

T

#TA -- TH

#TI -- TY

TA -- TH
Taanach, Thanach | Taanath-shiloh, Thanathselo |  | Tabeel
Tabernacle, Tabernaculum |  | Tabernacles, Feast of; Festum Tabernaculorum
Tabitha | Table, Mensa Propositionis |  | Tabor, Thabor | Tahash, Ianthinus
Tahpanhes, Taphnes |  | Tahpenes, Taphnes |  | Talent, Talentum
Talitha Cumi | Talmud [Gemara] |  | Tamar, Palmyra [Thamar, Tadmor]
Tamar, Thamar | Tambourine, Tympanum |  | Tammuz
Tannin | Tappuah, Taphua | Targum | Tarshish, Tharsis | Tarsus
Tartak, Tharthac | Tartan, Thartan | Tau, Thau | Taverns, Three; Tres Tabernae
Tax, Tributum | Taxgatherer, Publicanus |  | Teacher, Doctor [Tutor, Paedagogus]
Tebeth | Tekoa, Thecua |  | Tell | Tema, Thema
Temah, Thema | Teman, Theman |  | Temple, Fanum
Temple, Templum [Court, Atrium; Arcades, |  |  | Temple-tax, Tributum templi
Tempt, Temptation, Tentare, Tentatio [Christ's Temptation, Tentatio Christi]
Tent-maker, Scenofactoria ars |  |  | Terah, Thare
Terebinth, Terebinthus |  | Tertius | Tertullus
Testament, Ethics in the Old; Ethica Antiqui Testamenti [Biblical Ethics, Ethica Biblica]
Testament, New; Novum Testamentum
Testament, Old; Antiquum Testamentum, [Covenant, Foedus (New Testament, Novum Testamentum), Cult, Cultus]
Testimony, Witness Testimonium, Testis [Martyr] |  |  | Tetrarch, Tetrarcha
Tetrateuch, Tetrateuchus |  | Text, Original; Textus Originalis
Text, Textus |  | Thaddaeus | Thaddaeus, Acts of; Actus Thaddaei
Thamar, Tadmor | The Day of the Lord, Dies Domini |  | The Word, Verbum [LOGOS]
Thebez, Thebes | Theophany, Theophania |  | Theophilus
Theraphim |  | Therumah, Sacrificium Elevationis
Thessalonians, EEpistles I and II to the; pistolae I et II Thessalonicenses |  |  |  | Thessalonica
Theudas, Theodas | Thief, Theft, Fur, Furtum [Stealing] |  | Thisbe | Thomas
Thomas, Acts of; Actus Thomae |  | Thorn-bush, Rhamnus |  | Throne, Thronus
Thummim | Thyatira | Thyine Wood, Thyinum Lignum
TI -- TY
Tiberias | Tiberius | Tibni, Thebni |  | Tidal, Thadal
Tiglath-pileser, Theglathphalasar |  |  | Tigris | Time, Tempus
Timnah, Thamna, [Timnah, Themna] |  | Timnath, Thamnatha | Timnath-heres, Thamnathsare
Timnath-serah, Thamnath Sarea [Timnath, Thamnatha; Timnath-heres, Thamnathsare] |  |  |  | Timon
Timothy, Episle I and II to; Epistola I et II ad Timotheum |  |  | Timothy, Timotheus
Tin, Stannum | Tiphsah, Thaphsa | Tiras, Thiras | Tirhakah, Tharaca | Tirzah, Thersa
Tishbite, Thesbites |  | Tithes, Decimae | Title, Titulus | Titus
Titus, Epistle to; Epistola ad Titum |  |  | Titus, Manius
Tob | Tobiah, Tobias | Tobias | Tobijah, Tobias | Tobit
Tobit, Book of; Liber Tobiae [Tobias; Tobit] |  |  | Togarmah, Thogorma
Tola, Thola | Tongue, Lingua [Calumny, Calumnia] |  | Topaz, Topazius | Topheth
Torah, Tora | Torch, Facula | Tower, Turris | Trachonitis | Tradition, Traditio
Transfiguration, Transfiguratio |  | Transmigration, Transmigratio
Tree of Knowledge of Good and Evil, Arbor Scientiae Boni et Mali |  |  | Trees, Arbores [Terebinth, Terebinthus]
Tribe, Tribus | Trinity, Mystery of; Mysterium Trinitatis |  |  | Tripolis
Troas | Trogyllium, Trogilium | Trophimus | Trust, Fiducia | Truth, Veritas
Tryphena, Tryphaena | Tryphon | Tryphosa | Tubal, Thubal | Tubalcain
Turquoise, Ligurius |  | Turtle-dove, Turtur |  | Tutor,Paedagogus
Twopence, Dipondius | Tychicus | Tyrannus | Tyre, Tyrus | Tyrus, Zor [Tyre]

U

Ugarit [Ras Shamra] | Ulai | Ulam | Uncleanness, Immunditia
Unleavened, Azyma [Feast of Unleavened Bread, Festum Azymorum]
Upstairs Room, Coenaculum |  | Ur | Urbanus | Uriah, Urias
Uriel | Urim and Thummim, Urim et Tummim; Thummim |  |  | Uz, Huz
Uzal | Uzzah, Oza | Uzziah, uzia |  | Uzziel, Oziel

V

Vain, Vanity, Vanus, Vanitas |  | Valley, Vallis |  | Vashti, Vasthi
Vaticination, Vaticinatio |  | Vegetables, Olera |  | Veil, Velum
Vengeance, Vindicta [Law of Retaliation, Lex Talionis; Enmity of Blood, Inimicitia Sanguinis]
Venom, Venenum | Victim, Hostia | Victim, Victima | Vine, Vitis | Vinegar, Acetum
Vineyard, Vinea | Vintage, Vindemia | Virginity, Virgin, Virginitas, Virgo |  | Virtue, Virtus
Vision, Visio | Vow, Votum | Vulgate, Vulgata |  | Vulture, Vultur

W

Wadi Cherith, Carith Torrens |  | Wadi Kanah, Arundineti Vallis |  | War, Bellum
Washing, Lotio | Water, Aqua [Living water, Aqua viva] |  | water, Lustral; Aqua Lustrationis
Waterskin, Uter | Wax, Cera | Way, Via | Wealth, Divitiae | Weapon, Arma
Weed, Zizania [Darnel] |  | Week, Hebdomas | Wheat, Frumentum | Widow, Vidua
Wild Ass, Onager | Wild Goat, Ibex | Wild Gourd, Colocynthis |  | Wild Olive, Oleaster
Wild Ox, Unicornis |  | Wilderness of Sin, Sin Desertum
Wilderness, Desertum [Desert] |  | Will, Voluntas | Willow, Salix Babylonica
Willows, Gorge of the; Salicum Torrens |  | Willow-tree, Salix |  | Wind, Ventus
Wine, Vinum [Vintage, Vindemia] |  | Winepress, Torcular | Wisdom [The] Books, Libri Sapientiales
Wisdom, Book of; Liber Sapientiae |  | Wisdom, Sapientia | Witness, Testis | Wolf, Lupus
Woman, Mulier | Wood, Lignum | Workers, Opifices [Slave, Servus; Servant; Salary, Salarium]
World, Mundus |  |  | World, Saeculum
Worm-wood, Absinthium |  | Writing, Ars Scribendi

X

Xerxes [Ahasuerus, Assuerus; Cyaxares]

Y

Year, Annus | Yew tree, Prinus
Yoke, Iugum | Young Pigeon, Pullus Columbae

Z

Zabad | Zabadeans, Zabadaei | Zabbai | Zabdi | Zabdiel
Zabud | Zaccai, Zachai | Zacchaeus, Zachaeus |  | Zaccur, Zachur
Zachariah, Book of; Liber Zachariae |  | Zacharias | Zadoc, Sadoc | Zalmon, Selmon
Zalmonah, Salmona |  | Zamzummim, Zomzommim |  | Zanoah, Zanoe
Zaphon, Saphon | Zared | Zarephath, Sarephta |  | Zarethan, Sarthan
Zavan | Zaza, Ziza | Zealots, Zelotes | Zebadiah, Zebadias | Zebah, Zebee
Zebedee, Zebedaeus | Zebidah, Zebida | Zebina, Zabina | Zeboyim, Seboim | Zebul
Zebulun, Zabulon | Zechariah, Zacharias | Zechariah, The Song of; Canticum Zachariae |  | Zedekiah, Sedecias
Zeeb, Zeb | Zelophehad, Salphaad | Zemarim, Sameron | Zenas | Zephaniah, Sophonias
Zephaniah, Sophonias | Zephaniah,Book of; Liber Sophoniae |  | Zerah, Zara | Zeredah, Sareda
Zeresh, Zares | Zerubbabel, Zorobabel |  | Zeruiah, Sarvia | Zetham, Zathan
Zeus, Iupiter [Zeus Olympian, Iovis Olympius; Iovis; Jupiter, Iuppiter] |  |  |  | Ziba, Siba
Zichri, Zechri | Ziklag, Siceleg | Zillah, Selle | Zilpah, Zelpha | Zimri, Zambri
Zin, Sin | Zion, Sion | Ziph | Ziphron, Zephrona
Zipporah, Sephora [Shiphrah] |  | Ziv, Zio | Ziz, Sis | Ziza [Zaza]
Zoan, Tanis |  | Zoar, Segor | Zobah, Soba | Zoheleth
Zophar, Sophar |  | Zorah, Saraa | Zur, Sur | Zuzim


聖經辭典

 十二支派 [支派]（Tribe, Tribus）

支派是古代社會中的一種組織，支派之下又分部落及家族，各有其首長維持治安行政。遇有戰爭發生，則由首長來召集全民團結禦敵。但是支派之組織，卻是一個相當複雜的歷史問題，蓋它之形成，並不是靠單純的血統關係，而亦有其外在的因素，比如弱小民族的自形加入，或者被征服民族的強迫參加等。至於以民十二支派的歷史及形成演變，我們可以簡述如下：

以民十二支派：天主特選了以色列民族作為自己的百姓，賜給它一塊土地，使它在這塊領土上能夠生存、發展、獨立自由。但是構成這個民族的主要成份，卻是它的十二個支派，這是自雅各伯以下，以至《新約》時代，甚至時至今日，仍然存在的牢不可破的傳統觀念。證明自己是以色列人的最妥當及最簡便的方法，是提出自己是屬於某某一個支派的實據，

十二個支派的來源，固然是出自雅各伯的十二個兒子，他們是以民十二個支派的 創 始人，可是《聖經》上對十二個兒子記載的方式卻大有出入。首先在 創 29:31-30:24 及 45:16-20 錄出了雅各伯每一個兒子的誕生。按照他們的年齡及出生的先後，官式地排 列下來。其中主要強調的一點，是皆是雅各伯的兒子，以雅各伯為出發點及中心。但是在另一方面，《聖經》，卻更實際地強調生母的重要性，按照不同母親所生的兒子，好似分組來編排開來。於是有肋阿的兒子勒烏本、西默盎、肋未、猶大、依撒加爾及則步隆，這六位兒子自成一組，是謂「屬肋阿的支派。」其次有辣黑耳的兒子若瑟及本雅明是謂「屬辣黑耳的支派」。再其次有兩個婢女所生的兒子丹，納斐塔里、加得及阿協爾是謂屬「婢女的支派」。最後雅各伯更將 若 瑟的兩個兒子默納協及厄弗辣因過為己子，如己所生（ 創 48 章），如此滿全了十二個兒子的數目。這種不 依 年齡而 依 生母排列的次序，明顯地見於兩個十分重要的《聖經》文件上（ 創 49:3-27：雅各伯的祝福；戶 26:5-51：戶口的登記）。

雖然在《聖經》其他的部份，十二個兒子排列次第有些許的出入，但是，「十二」這個數字卻是鐵定不變的事實。至於這十二個支派的構成是否真正符合歷史的演變，則另有他論。首先我們要知道十二個支派向來未有在同時以同等的身價及重要性存在過，比如：當勒烏本及西默盎已成為茁壯健全支派的時候，默納協及厄弗辣因支派卻仍在萌芽發展的時代。由此可見所謂十二支派是先天硬性規定的，有不少人為的成份在內，而不一定是民族歷史自然發展演進的結果。

如果我們仔細注意一下《聖經》歷史的記載，便不難體會到十二支派的雛型，原來只是屬肋阿的六個支派，因為這六個支派在《聖經》上是一成不變地，向無遺漏地被記載著，而這個以「六數」為聯盟中心的事實，在《聖經》上是有先例可尋的（見 創 25:2; 36:20-28）。由此我們可以推想到十二支派的前身，應是六個支派的聯盟。其他的支派則是後期漸次加入的，終至構滿預定的十二個支派的數目。


 一文（Farthing, Quadrans）

是羅馬帝國價值很小的銅幣，等於三點零十公分的銅，約合四分之一毛美金。瑪竇謂它是小的貨幣（瑪 5:26）。馬爾谷則以為與小錢同值（谷 12:42）。

見貨幣。


 一代（Generation, Generatio）

這個希伯來名詞的意義非常廣闊，並且它的用法已經過《七十賢士譯本》進入《新約》的範圍。今略述如下：
  1. 指直系後代，即親生子孫。
  2. 指較遠的親屬後代。二者的用法，如「兒子」同（創 10:1; 11:10; 戶 1:20-42）。
  3. 同一時代的人，尤指同種同族的同輩（創 7:1; 15:16; 戶 32:13; 瑪 12:32）。
  4. 指人類歷史經過一代一代的演變，即所說的世代。這種世代無過去、現在及將來的分別（創 9:12; 民 3:2; 依 51:9; 路 1:48; 弗 3:5, 21）。
  5. 指某一同時期人的倫理狀態，稱「一種人」或「一類人，」或亦稱世代（箴 30:11; 詠 14:5; 24:6; 瑪 17:17; 路 11:29-32; 若 8:44-47）。
  6. 亦用為一切生物，甚至無生物的開端起始，思高本譯作「來歷」（創 2:4）。


一步、曷默爾、米納、肋特客、貝卡、辛
（Fathom, Passus; Homer, Gomor; Mna; Lethek, Dimidium cori; Bekah; Hin）

見度量衡幣制與公制比較表


 丁香（Calamus）

見香菖蒲


 七（Seven, Septem）

「七」這個數字，在《聖經》及其他古東方文件上，是屢見不鮮的。它為一切閃語民族是一個據有特殊意義的數字。按現代學者們的意見：它除了有數字上的價值之外，更主要的是它在古東方文件上的象徵價值。這種價值的來源與其說是由於古東方人所認識的七個星宿，毋寧說是來自閃語民族所慣用的陰曆，亦即是根據月亮盈虧的四個階段，每一階段為七天。是以「七」字指示某一階段或某事物及行為的圓滿及終結。加音獲得七倍的報復，拉默客七十七倍（ 創 4:15, 24）。聖所的燈台有七叉（出 25:31-37），意謂上主有全備的光明，是以「七」數成為聖數。時節亦以它來作標準：安息日（出 31:15; 創 1:1-2:3），安息年（出 23:10, 11; 肋 25:1-7），喜年（七個安息年，肋 25:8）。以民七十年後將獲得拯救（耶 25:11）。達尼爾七十星期的預言（達 9:24）。上主的七位天使（多 12:15）。義人每天七次跌倒（箴 24:16），佔據 瑪 達肋納的七個惡魔（ 谷 16:9），人應寬恕自己的弟兄七十個七次（ 瑪 18:21 等）。除此之外，《聖經》的作者在寫作的程序上，也受著「七」字的影響，比如：瑪竇聖史將耶穌的族譜分成三組，每組有十四位，亦即每組由二乘七所構成（ 瑪 1:1-17）。 《默示錄》上的「七」數更是屢見不鮮。 若 將「七」與「六」來比較，則「六」是絕對不完備的數字（見 默 13:18），而「八」字卻是絕頂的完備及最高圓滿的數字（見 瑪 5:3-10的「真福八端」）。


七十賢士譯本（Septuagint, Septuaginta）

「七十賢士譯本」是《舊約》最古的譯本，也是多種譯成希臘文的譯本中最古的譯本，譯於公元前第三至第一世紀，譯自另一種與現存的「 瑪索辣本」-即「標準註音本」－不同的希伯來文本。

在「谷木蘭」發現的殘卷中，也有這原文本的幾個片段。這譯本按照亞歷山大「經書目錄」的傳統，載有四十六卷經書，即除了三十九卷「首正經」外，另載有七卷「次正經」：其中除了 《智》及《加下》 是原文（希臘文）照載以外，其他四十四卷經書全是希臘譯文：三十九卷譯自原文猶存的希伯來文，三卷譯自原文失傳（ 《加上》 ）或原文局部猶存（《德》和《巴》）的希伯來文，兩卷譯自原文失傳的希伯來文或阿剌美文（《多》和《友》）；此外尚有 《艾》及《達》的原文失傳的希臘文片段（參閱「聖經」、「聖經書目」、「經文」、「 谷木蘭」、及有關每本經書各條）。遠自公元第一世紀，猶太哲士淮羅（Philo）並多位希臘及拉丁教父，認為《七十賢士譯本》是在天主默感下譯成的；今日的學者，尤其是 Pierre Benoit O. P. 也一再強調這譯本的默感性；但對此主張，大部份學者仍表懷疑（參閱「默感」條）。

（甲）來源與名稱

《七十賢士譯本》的來源尚未明朗。按 Pseudo-Aristeas（公元前第三世紀）的傳說，埃及王 Ptolomy Philadelphus 公元前（二八五∼二四七）由耶路撒冷邀請了七十二位「經師」前往埃及的亞歷山大里亞城，叫他們將 《梅瑟五書》譯成希臘文，以充實該城的圖書館，好方便不懂希伯來文的「猶僑」；他們在快樂島（Pharo）各居一室，經七十二日便翻譯完竣。按淮羅的記載，他們的譯文，彼此竟逐字相同。後期的猶太和公教作家則謂譯者共七十人，譯就了全本《舊約》，故日後得名「七十賢士譯本」，泛指全希臘文的《舊約》經書。英文用拉丁名詞“The Septuagint”，或用羅馬數字簡寫為 LXX（＝70），有時也簡寫為G（＝Greek Version）。本文中我們簡稱為「七十」。由於這譯本源於亞歷山大里亞城故又名「亞歷山大里亞譯本」（The Alexandrian Version）。按照德的希臘譯本序言（見《聖經》一○八八頁），這譯本大概完成於公元前一三○年，是二百多年期間多人的譯品。

（乙）「七十」的價值

以希臘文學而言，無疑的《智》的希臘文最美，《 加下》則次之，因這兩經書的原文同是希臘文；至於譯文，則以《約》、《箴》及 《梅瑟五書》的希臘文為最佳。

以「《聖經》批判學」，即「鑑經學」而言，這譯本中，《梅瑟五書》的譯文最中肯，早期先知書（《蘇》、《民》、《撒上》、《撒下 》、《列上》、《列下》）的譯文亦夠中肯，後期先知書（《依》、《耶》、《則》、及《十二小先知》）的譯文則欠佳；達的譯文過於隨便，以致日後教會當局以「德敖多齊敖譯本」（後詳）取而代之；至於經書： 《盧》、《詠》、《約》、《箴》、《訓》、《歌》、《哀》、《艾》、《厄上》 、《厄下》 、《編上》 、《編下》 ）的譯文則最劣，特別《詠》譯文極刻板，《艾》譯文很隨便， 《約》譯文比原文短六分一。至於《德》、《巴》、《多》、《蘇》、加上譯文的中肯程度，則無從對照，因原文失傳或只存殘片。

至於以《聖經》地位及神學道理而言，《七十》有其不可忽視的價值和重要性：

  1. 因為它不純是譯本，且還加上釋義；

  2. 因為是當時希臘化猶太人的《舊約》通行本；特別因為耶穌和宗徒們採用的也是這譯本；

  3. 因為《新約》中，曾約三百次明文引用《舊約》經句，其中大部份引用《七十》；值得注意的是在《七十》與原文差異時，《新約》作者多次仍引用《七十》（例如 宗 15:17＝ 歐 9:12; 羅 15:10＝申 32:43; 格後 4:13＝ 詠 116:10，參閱「新約徵引」條）；

  4. 初世紀的教會以《七十》為《舊約》法定本，只是《達》除外（見上）；

  5. 極大部份希臘教父引用《舊約》時，常採用《七十》；他們給信友講道或講授要理時，亦以此為藍本。

（丙）「七十」外的希臘譯本

《七十》問世以後，雖成為希臘化猶太人的《舊約》通行本，可是它那不完善的譯文，卻使當時的猶太人覺得有重譯或修訂的必要。

第一本新譯本是《阿桂拉譯本》（Aquila，簡寫為 A ）。阿桂拉是本都（Pontus）的外教軍官，後歸依天主教，最後轉歸猶太教。按傳說，他是阿基巴經師（Rabbi Akiba）的弟子。公元一二○∼一四○年間，他完成了這譯本；譯文按希伯來原文刻板地逐字譯出，不顧希臘文法和結構，沒有原文對照，屢不易瞭解其文意。可是，這逐字中肯的刻板譯文，卻贏得當時猶太人的敬愛，且極有助於鑑定《聖經》的原文。可惜這譯本今已失傳，只存有一八九六年在開羅廢書庫發現的一本源自第六世紀的抄本的殘片。

另一譯本是《德敖多齊敖譯本》，或更好說，修訂本（Theodotio 簡寫為 θ ）：德氏是歸依猶太教的厄弗所人，他在 Commodus 執政年間（公元一八○∼一九二），將當時通行的一本希臘譯本（這譯本是否是《七十》，則學者意見不一），按照希伯來文原文本重加修訂。這是一本有價值的修訂本，日後教會以這修訂本的達取代《七十》之達。可惜這修訂本今只存有殘片。

另一譯本是《息瑪雇斯譯本》（Symmachus 簡寫為 Σ ）。按聖熱羅尼莫（St. Jerome），息氏是 Ebionit （當時的一種異端教徒）；按聖厄丕法尼（St. Epiphanius），則是一歸 依猶太教的撒瑪黎雅人，他於 Marcus Aurelius （一六三∼一八○）或 Septimus Severus （一九三∼二一一）執政時，完成了這譯本：譯文優雅，著重意譯。聖熱羅尼莫曾稱讚這兩優點，且翻譯 《拉丁通行本》時（參閱「拉丁文譯本」條，）也取而效之。這譯本今只存殘段。

此外，尚有所謂第五譯本（Quinta），第六譯本（Sexta）及第七譯本（Septima）－按《七十》是第一希臘文譯本，A 是第二譯本，θ 是第三譯本，Σ 是第四譯本，故名 －可惜對這些譯本，我們僅知其名而已，因已失傳（參閱下面「六行本」）。

（丁）「七十」的修訂本

除了上述的譯本外，尚有多種《七十》的修訂本，例如：《希斯基修訂本》（The Hesychius Recension）和 《路齊雅修訂本》（The Lucianic Recension）是也，兩本都是按照原文校勘的《七十》修訂本。希氏大概是公元三一一年在亞歷山大里亞城致命的主教。他的修訂本是第四第五世紀埃及教會採用的經文，也是日後 《苛仆特譯本》（見後）的藍本。路氏則是敘利亞安提約基雅教理學院的創辦人，致命於三一○∼三一二年間。他的修訂本是安提約基雅的教父們，尤其是金口聖若望採用的經文。

但是最著名的還是敖黎革乃（Origenes）的「六欄本」（Hexapla）。敖氏是亞歷山大里亞的神學家（一九三∼二五四），他於二二八∼二四○年間編了這巨著。所謂「六欄本」就是將希伯來原文（第一行）、希伯來原文的希臘譯音（第二行）、阿桂拉譯本（第三行）、 《息瑪雇斯譯本》（第四行）、《七十賢士譯本》（第五行）、以及《德敖多齊敖修訂本》（第六行）、以合璧的方式逐字對列出來，並加上些鑑別記號（Diacriticalsigns），好使讀者易於發覺譯文與原文間的差異。但是為好幾本書（如 《詠》），他還多列出其他三種希臘譯文，即上面提及過的《第五譯本》、《第六譯本》、《第七譯本》的譯文。因此，這些多加了的譯文，按照多加的譯文，又有「七欄本」（Heptapla）或「八欄本」（Octapla）之稱。值得注意的是：在這巨著的第五行中，作者並非將 《七十》照抄下來，而是按照原文加以修訂，因此第五行的《七十》稱為「六欄本的修正本」（Hexaplar Recension），或「敖黎革乃修訂本」（The Origenean Recension）。

作者之所以如此吃力出版了這巨著，一來為使當時的基督徒具有一本劃一的標準譯本，二來是使當時的基督徒與那些只引用希伯來原文的猶太人辯論默西亞問題時，能有本共同的經書。其後敖氏又出版了一本「四欄本」（Tetrapla）－－也有學者認為 《四欄本》是《六欄本》的前身－即只對列出上述的第《三》、《四》、《五》、《六欄》，這兩本巨著於第四世紀放入凱撒勒雅（Caesarea）馳名的圖書館內。但可惜今已失傳，大概公元六三八年阿剌伯人毀滅該城時被焚毀了。但是大部份資料，仍可見諸教父們的著作。至於六欄本的修正本由於 Pamphilus（卒於三○九年）及 Eusebiusof Caesarea（卒於三四○年）認為與原本無異，曾邀請經師另抄單行本，但亦已失傳。此外， 《敘利亞文六欄本》（Syro-Hexapla），也是六欄本很有價值的譯本（見後）。

（戊）「七十」的其他譯本

由《七十》或其修訂本譯成其他文字的，還有多種古譯本：

  1. 是拉丁教會的 Vetus Latina，即《古拉丁譯本》（參閱「拉丁文譯本」條）；

  2. 是埃及教會的 The Copto-Sahidic Version，即《苛仆特南方方言譯本》及The Copto-Bohairic Version，即 《苛仆特北方方言譯本》。這兩本都是第三世紀的譯本，譯自《七十》而依據《六欄本》加以修訂：前者譯文較為優雅及靈活，後者則逐字譯出，不求達意；兩者為《七十》的鑑經工作（textual criticism），均有莫大幫助；

  3. 是The Gothic Version，即《哥德譯本》，約譯於三五○年，由亞略異端派（Arianism）的主教 Ulfilas （約卒於三八三年）譯自 《路齊雅修訂本》，除《列王紀》外，全部《舊約》譯出。這譯本今只存 創 5:3-30; 詠 70:2-3; 厄下 15:13-16; 16:14-17:3, 13-45;

  4. 是 The Ethiopic Version ，即《愛提約丕雅譯本》（第四世紀），由《七十》直譯或由《苛仆特譯本》轉譯，除《瑪加伯傳》外，全本《舊約》譯出；

  5. 是The Armenian Version，即《亞美尼亞譯本》（第五世紀），由 St. Mesrop （三五四∼四四一）從六欄本譯成，但同時借鏡於 《培熹托譯本》（參閱「敘利亞文譯本」條；）

  6. 是 The Georgic Version 即《喬治亞譯本》（大概第六世紀），出處不詳，學者多認為譯自亞美尼亞譯本，譯者可能是 St. Mesrop ;

  7. 是TheSyro-Philoxenian Version（第六世紀），譯自《路齊雅修訂本》；

  8. 是The Syro-Palestinian Version，是第七世紀的譯本；

  9. 是The Syro-Hexaplar Version（第七世紀）：這兩譯本自《六欄本》（參閱「敘利亞文譯本」條）；

  10. 是 The Slavonic Version ，即斯拉夫譯本（第九世紀），是 St. Cyril 及 St. Methodius 由 路 齊雅修訂本譯就的。他們兄弟二人是斯拉夫教會的 創 立人，可惜原譯文已於十三世紀蒙古西征時失掉了（可參閱H. B. Swete, The Old Testament in Greek，3 vols., Cambridge 1887-1891; A. Rahlfs, Septuaginta，Stuttgart 1935）。


 乃波（Nebo）

乃波是山名、城名及神名

1、乃波山：

意謂「高處」，位於摩阿布地域，耶里哥城對面，高約九百餘公尺，向北有培敖爾山峰，向西挺立著丕斯加山峰，皆屬阿巴陵山脈。

從乃波山頂可以看到幾乎全部許地，從丹至貝爾舍巴，從摩阿布平原到大海，即地中海，天主叫梅瑟登上此山，見了許地後，安然而逝，見 戶 33:47; 申 32:49; 34:1; 加下 2:4-12; 所記載的關於耶肋米亞先知在乃波山藏匿約櫃一事，屬於一本已失傳的偽經，原無歷史價值。古時的基督徒，為記念大聖梅瑟在乃波山上建築了一座又寬大又華美的大殿，在附近也建立了一些修院。在一九三五年至一九三七年間，耶路撒冷方濟會《聖經》學會挖掘了該地，發現了該古聖堂和修院的遺址。

見阿巴陵山脈。

2、乃波城有二：
  1. 這座城因位於乃波山坡而得名。此城位於乃波山之南約二公里，現代阿剌伯人稱為「慕哈葉特廢墟」，梅瑟把這座城劃與勒烏本支派（戶 32:2-38; 33:47; 編上 5:8），日後為摩阿布王默沙（公元前第九世紀）收回，從此屬於摩阿布領土。見「默沙石碑」14-18 行及 依 15:2; 耶 48:1-22。
  2. 在猶大支派領域中，也有一座乃波城，見 厄上 2:29; 10:43; 及 厄下 7:33。在 厄下 7:33 有些抄本，在城名前加「另一」一詞，即「另一乃波」，以與那位於勒烏本支派中的乃波有別。有些學者以為猶大乃波即是耶京之北的諾布。

3、乃波神

按阿加得文，「納布」意謂「報信者」；他頗似希臘人的神－赫爾默斯，羅馬人的神－默爾雇留，埃及人的神托特。因為他報告給世人神明的旨意；他又發明了藝術和文字，是以他是智慧之神。他的敬禮可上溯自哈慕辣彼皇帝，敬禮他的中心是波爾息帕城（Borsippa），位於巴比倫城以南約三十餘公里。為隆重地舉行崇拜儀式，人特意從巴比倫開闢了一條大路，直通波爾息帕，即所謂的「遊行道」。一些皇帝的名字，如：納波頗拉撒、納波尼多、拿步高等，都帶有乃波神的名字，這也指明對乃波神的敬禮是多麼普遍。在 依 46:1 先知預言巴比倫城和帝國的陷落－按古代人的思想，說該城重要的神貝耳－似乎是瑪爾杜客和瑪神的兒子乃波，必要傾倒塌下。

見巴比倫、貝耳、默洛達客、巴拉丹[默洛達客、瑪爾杜克]、偶像崇拜。

見摩阿布、默沙石碑、諾布。


 乃波（Nebo）
  1. 這座城因位於乃波山坡而得名。此城位於乃波山之南約二公里，現代阿剌伯人稱為「慕哈葉特廢墟」，梅瑟把這座城劃與勒烏本支派（戶 32:2-38; 33:47; 編上 5:8），日後為摩阿布王默沙（公元前第九世紀）收回，從此屬於摩阿布領土。見「默沙碑文」14-18 行及 依 15:2; 耶 48:1-22。
  2. 在猶大支派領域中，也有一座乃波城，見 厄上 2:29; 10:43; 及 厄下 7:33。在 厄下 7:33 有些抄本，在城名前加「另一」一詞，即「另一乃波」，以與那位於勒烏本支派中的乃波有別。有些學者以為猶大乃波即是耶京之北的諾布。

見摩阿布、默沙石碑、諾布。


 乃波（Nebo）

神名。按阿加得文，「納布」意謂「報信者」；他頗似希臘人的神－赫爾默斯，羅馬人的神－默爾雇留，埃及人的神托特。因為他報告給世人神明的旨意；他又發明了藝術和文字，是以他是智慧之神。他的敬禮可上溯自哈慕辣彼皇帝，敬禮他的中心是波爾息帕城（Borsippa），位於巴比倫城以南約三十餘公里。為隆重地舉行崇拜儀式，人特意從巴比倫開闢了一條大路，直通波爾息帕，即所謂的「遊行道」。一些皇帝的名字，如：納波頗拉撒、納波尼多、拿步高等，都帶有乃波神的名字，這也指明對乃波神的敬禮是多麼普遍。在 依 46:1 先知預言巴比倫城和帝國的陷落－按古代人的思想，說該城重要的神貝耳－似乎是瑪爾杜客和瑪神的兒子乃波，必要傾倒塌下。

見巴比倫、貝耳、默洛達客、偶像崇拜。


 乃苛（Necho, Nechao）

乃苛是埃及第廿六朝開國法郎仆撒美提科一世（公元前六六三∼六○九）之子（六○九∼五九三）。甫登法郎寶座，正值亞述帝國衰亡而瑪 待及巴比倫興起之際。這種國際形勢使他寢食不安，懼怕巴比倫勢力的擴展，會影響埃及的威望。乃於登極之同年，出兵援救亞述以求國際勢力之平衡。法郎親自帶兵北進。那知途經猶大國的默基多時，半路上卻殺出了約史雅國王，阻攬乃苛的去 路 ，法郎乃令兵士集中弓箭向敵人射擊，約史雅不幸中箭身亡（ 列下 23:29; 編下 35:20-26）。乃苛以救亡為己任，無心對逃亡的猶大敗軍追擊，逕自揮軍北上，與亞述殘軍相會合，更推軍進至幼發拉的河區，但已遲到一步，亞述的最後據點哈蘭已陷敵手。從此亞述大帝國完全消跡於歷史。

乃苛見大勢已去，乃率軍南返，坐鎮黎貝拉城以收統治敘利亞及巴力斯坦之效。此時得知約阿哈次在猶大稱王，大為不滿，立即將之撤換，自立厄里雅金為王，並賜名約雅金（六○八∼五九八）。見 列下 23:31-36; 編下 35:20-24; 36:3, 4; 耶 22:11, 12; 則 19:2-5。

繼亞述而興起的巴比倫帝國首任君王納波頗拉撒勵精圖治，於六○五年打發兒子拿步高率領馬飽人壯的大軍南下攻擊埃及，報一箭之仇，並開拓國土。兩軍戰於加革米士，乃苛敗北逃回埃及本土，可惜此時巴比倫王納波頗拉撒突然逝世。拿步高只好暫時收兵，逕返巴比倫（耶 46:2; 列下 24:1, 7; 見 耶 25:1）。《聖經》作結論謂：「從此埃及王不敢再離開本國出征，因為巴比倫王征服了從埃及河直到幼發拉的河屬於埃及的領土」（ 列下 24:7）。

乃苛除軍事外，曾經企圖修建貫通紅海及地中海的運河，打發他的商船運行非洲海岸，遠至直布羅陀，並倡導及歡迎希臘向埃及移民。


乃爾（Ner）

人名，有光明之意，是撒烏耳王的大將阿貝乃爾之父（見撒上 14:50, 51; 26:5, 14; 撒下 2:8, 12; 3:6, 23, 25, 28, 37; 列上 2:5, 32; 編上 26:28）。按 撒上 14:50; 乃爾也是撒烏耳的叔父，這樣乃爾與撒烏耳的父親克士是弟兄，乃爾的父親叫阿彼耳（撒上 14:15）。是以乃爾的家譜可列表如下：

阿彼耳 ┌
└ 		乃爾 — 阿貝乃爾
克士 — 撒烏耳

不過， 編上 8:33 記載，乃爾生克士，克士生撒烏耳，那末乃爾成了撒烏耳的祖父，而非叔父，對這一難題，解經學者作了兩種解釋，不過仍不能說是一個絕對的解釋法，即：一、 編上 8:33 抄寫時遺漏了阿貝乃爾，按某人生某人的說法，加入了克士。原來應是：乃爾生阿貝乃爾，克士生撒烏耳，這樣在該節未提克士之父；二、按另一說法，尤其按 編上 9:35, 39：有兩個乃爾及兩個克士其家譜可列表如下：

耶依耳 ┌
└ 		乃爾—阿彼耳 ┌
└ 		乃爾—阿貝乃爾
克士—撒烏耳
克士

如此，阿彼耳也稱為乃爾，這樣問題就解決了。


 乃黎（Neri）

人名。按路加所記的耶穌族譜，乃黎是默耳希的兒子，是沙耳提耳之父，則魯巴貝耳則是乃黎的孫子。由此可知乃黎是充軍期的人。


 乃革布（Negeb）

地區名，意謂「乾旱之地」。是巴力斯坦的南方地區，因此屢為南方的代名詞（ 創 13:14, 28:14; 出 40:24; 戶 34:3等）。此一地區雖然自貝爾舍巴以南是一廣大平原區，但一來因無水源河流，二來雨量缺乏，故耕地甚少，幾乎只限於山 谷 及低漥地帶。居民掘井儲水，以備人畜經年之用。《舊約》將此區域按民族之不同，大致劃分如下：猶大人、耶辣默耳人及刻尼人所居住的乃革布（ 撒上 27:10）；革勒提人及加肋希人所居住的乃革布（ 撒上 30:14）。而這一北起貝爾舍巴南達西乃半島高原的廣大地區，原是阿 瑪 肋克人的地業（戶 13:29）。《聖經》記載這一區的村鎮竟達二十九處之多（蘇 15:21-32）。但被考古學者所證實的卻很少，如貝爾舍巴（ 創 21:30），阿辣辣（ 撒上 30:28）普農（戶33:42）及厄茲雍革貝爾（ 列上 9:26; 22:48），其他的古村鎮大都已無處可尋。

乃革布在歷史上是自西乃半島及其東北方猶大之間的必經之地（ 創 16:7; 20:1; 25:18; 出 15:22; 戶 32:8）。諸凡聖祖（ 創 24:62; 26:22）、厄東人哈達得（ 列上 11:14, 17, 21, 22），耶肋米亞先知（耶43:6-12）以及聖家逃難埃及時（ 瑪 2:13, 15）大都途經此地。猶大國王烏齊雅（又名阿匝黎雅七八一∼七四○？）為加強耶京的防禦工事，曾在此區修建堡壘及蓄水池（ 編下 26:10）。

乃革布又是自古以來各民族之間的緩衝區。及居民過盛的徙置區，此外它東部的礦區（銅），也向來很受人重視。這可能就是撒烏耳與阿 瑪 肋克人及厄東人作戰的原因（ 撒上 24:47, 48）。撒烏耳死後，達味繼續未竟之戰，終獲全勝（ 列上 11:15, 16）。由此我們也可以更能瞭解撒羅滿在厄茲雍革貝爾及烏齊雅在厄拉特修建港口的用意（ 列上 9:26; 22:48; 列下 14:22）。上述兩個港口皆位於乃革布的靠海地區。

考古學家告訴我們，乃革布遠在公元前六、七千年以前，已有人煙。更在四千五百年前後，已有其文化存在的跡象。其後在兩千一百至一千九百年間，可謂其文化的發達時期。它文化的再度發達期，要算是以民佔領時代（公元前七至六世紀）。最後一段時期，是自納巴泰人至拜占庭時代（公元前二世紀，至公元六世紀）。其後為阿剌伯人所佔領，竟幾乎完全成了荒蕪的地區。直至一九四八年五月以色列國成立以來，猶太人再度大力開發，並綠化乃革布，至今已獲得了顯著的成效。


 乃 弗 泰（Nephthar, Naphtha）

是指一種濃厚易燃的液體，為乃赫米雅的手下所發現，用它重新燃起祭壇上的聖火，聖潔了祭品和聖殿（ 加下 1:36）。這個名詞只一次見於《聖經》，學者們至今仍不能確定它的字源意義。

至於發現這種易燃液體的地方，自十六世紀以來，有人主張是在彼爾厄猶布即耶京附近克德龍及希農二谷的交界處。但現代的學者多主張在洛革耳水泉處。但為證實此說，卻也找不出確切的根據來。


 乃勒烏（Nereus）

原是希臘神話中一海神名，後多次為人用來作為人名。從 羅 16:15 得知在羅馬信友中，即有位叫乃勒烏的。


 乃黎雅（Neriah, Nerias）

人名，為耶肋米亞先知弟子巴路克之父（耶 36:4, 8, 14, 32; 43:3, 6）。按 耶 51:59 所載，乃黎雅還有一個名叫色辣雅的兒子，他在猶大王漆德克雅為王第四年，同被擄往巴比倫時，曾任行營總督。乃黎雅的祖譜，見 巴 1:1。


 乃漆布（Nezib, Nesib）

城名，按希伯來文有「柱子」（創 19:26）及「官吏」（列上 4:19）之意，位於猶大支派境內（蘇 15:43）。也許即是現在的貝特納息布或按其他學者的意見，即是現在的貝特基布陵。


 乃托法（Netophah, Netupha）

城名，意謂「滴下」，位於猶大白冷東南約三公里處。按 編上 2:50-54，居民屬厄弗辣大後裔，在達味王朝時，出了不少名人。達味的三十勇士中，就有兩人，即 瑪 哈賴和赫肋得（ 撒下 23:28, 29）。耶肋米亞時代，有一位猶大將軍，名叫色辣雅，也是乃托法城人（ 列下 25:23）。充軍期後由巴比倫回國的人中，也提及有乃托法人（見 厄上 2:22; 厄下 7:26），不過兩次提及的數字有九人的差別（按 厄下 7：26，白冷人和乃托法人共一百八十八人，但按 厄上 2:21, 22，白冷人一百二十三人，乃托法人五十六人，共為一百七十九人）。由於每次將乃托法和白冷常連在一起，足證乃托法和白冷相距不遠，是以在今日白冷東南約三公里處一個名叫具特法魯小村近旁，有一個水泉，名叫乃托法泉，仍保存古名。


 乃阿頗里（Neapolis）

城名，意謂「新城」，位於馬其頓之東，原屬斐理伯（首都）的一座城市及良港。現屬希臘，距得撒洛尼約有一六三公里。當保祿二次出外傳教時，曾自特洛阿起程，搭船經撒摩辣刻抵達此城（宗16:11），時在公元四十九年。但保祿及其同伴息拉、弟茂德和路加，似乎並未在此久居，而逕赴該區的首都斐理伯去了。保祿第三次出外傳教時，很可能也曾舊地重遊，拜訪他在此地建立的教會（宗 20:1, 5, 6; 格後 2:12）。乃阿頗里後來改稱為基督頗里，可能是為記念基督之名經由此港而傳入歐洲之故。現今名叫卡瓦拉。


 乃赫米雅（Nehemiah, Nehemias）

意謂「上主施慰」。《聖經》上具有此名者共三人，皆為充軍後期的人。
  1. 哈加里雅之子乃赫米雅，屬猶大支派（ 厄上 2:2），是猶大充軍後偉大領袖之一，在重修耶京城垣及恢復一切社會和道德的秩序上，表現了他百折不撓，十分堅強的意志（厄下 3:5）。他生於充軍之地，亦長於充軍之地，並在波斯王阿塔薛西斯一世（四六四∼四二四）年間，在穌撒禁城，作了國王的酒司（厄下 2:1），待他回國時（四四四年），國王委派他作猶大的省長（厄下 4:14）。關於他一生的功行，詳見 《厄下》，因為此書亦稱《乃赫米雅回憶錄》。德 49:15 曾讚揚過他， 加下 2:13 並記載：他曾建立了圖書館，並搜集了列王、眾先知和達味的書籍，以及諸王來往的書扎等。
  2. 阿次步克的兒子乃赫米雅，他是貝特族爾半區的區長，負責修建耶京城垣東部。見 厄下 3:16。
  3. 乃赫米雅，由充軍地首批回國的領袖之一，見 厄上 2:2; 厄下 7:7。


 乃赫米雅書（Book of Nehemiah, Liber Nehemiae）

見厄斯德拉上下[乃赫米雅書]。


 乃巴約特（Nebaioth, Nabaioth）

人名，意義不詳，依市瑪耳的長子（創 25:13; 28:9; 36:3），他的後代皆以遊牧為生（依 60:7），活動於幼發拉的及底格里斯二河之間，曾被亞述王提革拉特丕肋色爾第三世（公元前七四五—七二七）所征服。若瑟夫及熱羅尼莫強調乃巴約特人就是數個世紀後納巴泰人的祖先，以培特辣為首都。雖然這種意見的可能性相當大，但反對此說者也不乏其人。

見納巴泰。


 乃塔乃耳（Nathanael） [納塔乃耳（Nathanael）另見巴爾多祿茂。]

人名，意為「天主賜予」，《聖經》上以此為名者有下列諸人：

  1. 族阿爾的兒子，是依撒加爾支派的族長（戶1:8）帶兵五萬四千四百人（戶2:5; 10:15），在舉行祝聖帳幕典禮那天，曾代表本支派獻上供物（戶7:18-23）。
  2. 葉瑟的第四個兒子，是達味的兄長之一（ 編上 2:14）。
  3. 是一位司祭。當達味將約櫃自敖貝得厄東家中迎往達味城時，這位司祭曾任儀仗隊的號手（ 編上 15:24）。
  4. 是達味時代舍 瑪 雅書記的父親，肋未人（ 編上 24:6）。
  5. 是敖貝得厄東的第五個兒子，曾任聖殿的守門職（ 編上 26:4）。
  6. 是猶大國王約沙法特的官員，曾與其他數位同事，被國王打發下鄉宣傳上主的法律書（ 編下 17:7-9）。
  7. 苛納尼雅的兄弟，肋未人的首領，約史雅國王時代人，曾經奉獻了五千隻羔羊及五百頭公牛，以資隆重慶祝逾越節（ 編下 35:9）。
  8. 充軍後的一位司祭，是帕市胡爾的後代，遵厄斯德拉命，將自己的外邦妻子休棄（ 厄上 10:22）。
  9. 是在約雅金大司祭時代的一位司祭，阿達雅司祭家族的首長（ 厄下 12:21）。
  10. 在舉行耶京城垣落成典禮時，曾經參與典禮，並負責奏樂的一位肋未人（ 厄下 12:36），是厄斯德拉時代人。故此有人以為此人就是（8）所說的那位司祭（見 厄上 10:22）。


 乃塔尼雅（Nethaniah, Nathanias）

人名，意思是「天主賜予」。與此同名的《聖經》人物有下列諸人：
  1. 是依市瑪耳的父親，王家的後代，依市瑪耳就是那位刺殺革達里雅的兇手（ 列下 25:23, 25; 耶 40:8, 14, 15; 41:1-18）。
  2. 阿撒夫的第三子，曾任聖殿歌詠團第五班的首領（ 編上 25:2, 12）。
  3. 是猶大國王約沙法特的官員，曾與其他同事，被國王打發下鄉宣傳上主的法律書（ 編下 17:8）。
  4. 猶狄的父親。猶狄是猶大國王約雅金的官員，曾遵命召傳巴路克先知入見王宮內的眾首長（耶 36:14）。


 乃費托亞（Nephtoah, Nephtoa）

水泉名，位於耶京之西。猶大與本雅明二支派的分界線，即以此水泉為依據（蘇 15:9; 18:15）。此水泉離耶京不太遠，據謂就是現在里夫塔（Lifta）村莊的里夫塔水泉。


 乃胡市堂（Nehushton, Nohestan）

原意是「銅物」，所指是梅瑟在曠野製造的那個銅蛇（見 戶 21:8, 9）。它一直被當作歷史的記念品保存下來。漸漸人們更對它進行宗教儀式的崇拜，直至希則克雅國王時代。深懷宗教熱誠的希則克雅為清理並廢除以民的種種迷信，乃將它自聖殿中搬出，加以毀壞（列下 18:4; 見 智 16:5, 7）。

考古學者曾在革則爾（見 蘇 12:12）挖出一條銅蛇像，長九公分。可見這種敬禮在聖地曾有一時是相當普遍的，大概當時的人視它為幸福體健的象徵，故曾頂香禮拜。

見革則爾。


 乃爾加耳（Nergal, Nergel）

神名，是從雇特遷移到撒瑪黎雅的人所恭敬的神（ 列下 17:30）。此名按叔默爾文，意謂「大寓所的權威」。他的配偶，即是厄勒市基加耳女神，意謂「大領域的公主」。「大寓所」和「大領域」同指「陰府」，所以是陰府裡的大王。乃爾加耳最大的殿宇建立於雇特城，離巴比倫城約三十公里。這神從陰府中發出戰爭和死亡的災禍到陽間來，為懲治人類，因此他也被視為戰神。紅色的火星（MARS）即是他的象徵。當乃爾加耳作太陽神的代表時，就繪成或彫刻成一隻獅子。

見雇特、偶像崇拜。


 乃爾加耳沙勒責爾（Nergal-sarezer, Nergel-Sereser）

人名，意思是「乃爾加耳保護國王」，是巴比倫王拿步高的大臣之一，曾參與攻陷耶京的戰爭。入城後，同國王坐鎮中央門，並偕同其他二位大將，即乃步匝辣當及乃步沙次班，遵王命解救了耶肋米亞先知，且善待之（耶 39:3, 13）。至於他的官階頭銜，思高本相當正確地譯作「戰車司令」。這也是現代《聖經》學者們的主見。

有人以為這位「戰車司令」，就是後來將繼拿步高為王的兒子阿默耳默洛達客刺死，而自行稱王的那位乃黎格里撒爾（五五九∼五五六）。


 乃步沙次班（Nebushazban, Nabusezban）

人名，意謂「乃步（神）救助我吧！」是巴比倫王拿步高的一位大將。當耶京被攻陷後，曾隨同國王入城坐鎮中央門（耶 39:3），後受國王的委托，將耶肋米亞先知由拘留所提出，交給革達里雅，請其將先知帶回自己家中，並善予招待（耶 39:11-14）。


 乃步匝辣當（Nebuzaradan, Nabuzardan）

人名，意謂「乃步（神）賜與了後裔」，是巴比倫王拿步高的衛隊長及大臣。當耶京陷落後，他手下的士兵縱火焚燒了聖殿王宮，一切高大的建築及一切平民居室，拆除了耶京的城牆，並將城中一切居民擄往巴比倫，只剩下了一部份的微賤貧民及農夫，留居城中。他的另一功續是擒獲了大司祭色辣雅，副大司祭責德尼雅及他們的隨從，將這批犯人送往坐鎮黎貝拉的拿步高的行營，聽候發落（ 列下 25:8-12, 18-21; 耶 39:9, 10; 52:12-30; 40:10; 43:6）。這位國王大臣並救助了耶肋米亞先知，使其重獲自由及受善待（耶 39:11-14; 40:1-5）。五年後，他又將一批為數七四五名的猶大人，擄往巴比倫過充軍的生活（耶 52:30）。


 人（Man, Homo）

《聖經》，在一定的意義下，可說是一部討論人類學的書，因為其中所論，都是與人類有關係的事。天主在《聖經》內固然是啟示自己，但他啟示自己的對象卻是人類，由對人類啟示自己，使人類認識天主和自己（人類）。人原是由天主而來，所以人只能由認識天主而認識自己。今分六點來討論：

一、名稱

《聖經》用以表示「人」的字凡二：即「Adam」和「ish」；前一字如作普通名詞用，不含有性別之意，（創 1:26, 27; 5:2），男女同是人；男女之別，只在於互相協助，生育繁殖，使人類充滿大地，統馭萬物（創 1:28; 2:18-24）；後一字卻含有性別之意，專用以指男人，指女人則 用「isha」，意謂「出自男人的人」（創 2:22, 23）。希臘文與此三字相對應的字，是「anthropos」（人），「aner」（男人）。「gune」（女人）。男人亦用以指丈夫，女人亦用以指妻子；有時亦用以指禽獸的公母雌雄（創 7:1-4），或堅強柔弱，英勇怯懦：這原是人類語言對男女二性所有的共同觀念。

「亞當」一字不但指人或人類，而且還是人類原祖，第一位男人的專有名詞。創 1-5 常用「亞當」一字，但從那一章那一節起，「亞當」一字，始成為原祖父的專有名詞，學者間意見不一，大部分的學者以為從 創 4:25，理由就在於「亞當」一字前有無冠詞，如沒有，即指原祖亞當。那麼，自創 2:20 節以後，「亞當」一字（思高譯本譯作「他」）就已成了專有名詞，因為這一節最後一句「亞當」字前就沒有冠詞。事實上， 《七十賢士譯本》自創 2:16，《拉丁通行本》自創 2:19 以後，「亞當」一字就都譯作專有名詞。近代學者的譯文，有自創 2:25 開始的，有自創 4:1 開始的，思高譯本自 創 3:8 開始，因為此處記載天主與「亞當」交談，似應直呼其名。總之，《創世紀》作者是以「亞當」代表全人類，全人類既由他而來（創5:1, 2），就以「亞當」當作他的名字。關於這字的原意，尚無定論，大抵說來，不外五說：或意謂赤紅，或意謂製造，或意謂孩童，或意謂紅泥，或意謂灰土。 《創》的作者是以「亞當」解說「灰土」（創 2:7; 3:19, 23）。

第一個女人一出世，第一個男人就給她起名叫「女人」（創 2:22, 23）；在犯罪以後再給她起名叫「厄娃」（依原文讀音應譯作「哈娃」「Hava」，出自動詞「hava」，意謂生活）。這字的語源，依 《創》的作者和《七十賢士譯本》的譯者是出自「生命」一字，但後世的學者卻提出了十餘種意見，以其意原指蛇，或生物，或母親，或產婦，或族母，或主婦等。

二、受造

《創》前三章有三處提到了的創造：1:26-28; 2:7, 8; 2:18-24; 5:1, 2; 是重述1:26-28所述的事。三處的含義多少有點不同，是循序補述天主創造人的事。

創 1:26-28是總論，述說天主創造天地的最後工程是創造了人，以創造人來結束他創造天地的工作，給自己的工程加冕；以人來作自己創造的天地的總管。他創造了一男一女（智 10:1, 2），祝福他們，要他們繁衍滋生，充滿大地。

創 1:1 說天主在起初創造了天地，說天主創造了人，用的是同一動詞「Bara」。這一動詞的主詞只能是天主，因為只有天主能創造，能自「無」中造出「有」來（若 1:3; 希 3:4）。天主創造天地的一切，一命即成，說有就有；至於造人，卻自作了一番思量，表示他造人有他特殊的計劃和目的，將人與天地分開，另成一天地，獨具自己的肖像，與自己相似，要他代表自己，在世統馭天地。天主造了人，安排了人的工作以後，纔認定自己所創造的一切都好，都很好，就停止了自己的一切創造工作（創1:29-2:3）。由此可見，人在天主創造的工程上所負的使命，所佔的地位，是如何的崇高偉大。參見 弗 3:9-11; 4:23, 24; 哥 3:9, 10。

創 2:7, 8 是對1:26, 27進一步的敘述。1:26, 27 是就天地萬物而言人的創造，2:7, 8 是只就地而言人的創造（2:4-6, 8, 9），指出人何以獨具天主的肖像，天主究用什麼創造了人。天主是用泥土造成了人，所以不說「創造」而說「形成」「Yasar」，如同陶工用泥土塑成了人。在這一點上，人與地上的生物無異（1:24, 25; 2:19），不是由「無」，而是由已存的泥土而造成的，所不同的是地上的生物是天主命地生出的（1:24），而人卻是天主自用泥土「形成」的（2:7）。這種擬人的說法，自然不能按字面解釋。作者的意思是要讀者明辨人身的創造，是天主的獨特創造，不可與地上其他的生物同日而語。此外，人身內的生命，也不是如同地上其他的生物一樣，是由地出生的，而是由天主自己吹入的一口生氣「Neshama=ruah」。所以，人有的生命是來自天主的生命，為此人相似天主，成了天主的肖像，因為人生活的是天主的生命。固然，希伯來文用以指「靈魂」的字，不論是「nephes」或「ruah」，用以指「人靈」，亦用以指生物的「生靈」；但生物的「生靈」出於土，死後亦歸於土；「人靈」出於天主，死後仍歸於天主（約 34:14, 15; 訓 3:19-21; 12:7）。參見「靈魂」條。

創 2:18-24是專述「女人」的創造，是對人的創造再進一步的敘述，說明創造「女人」的目的，和在天主心意中男人對女人應有的認識，以及女人對男人應有的關係，使人對男女兩性有一正確的概念。《聖經》上討論男女關係和家庭婚姻制度，莫不以此處為依據，以此處所提，為性教育的基本原則 。參見 多 8:6-7; 瑪 19:3-9; 格前 6:15-17; 11:2-16; 弗 5:21-33; 弟前 2:11-15等處。

創 2:18-24 的敘述，含有神秘和象徵的意義，自然不能全按字面來解釋。但有一點卻十分分明，而不容否認或懷疑的，是女人出於男人（22, 23 兩節），是為男人而受造（18 節，參見 格前 11:3, 7-12; 弟前 2:12-15）。第一個男人亞當深切瞭悟這一關係（20 節），所以聲明說：她應稱為「女人」。這一命名，依 照《聖經》命名賜名的通例（見名字條），是道出了「女人」的由來、性質和使命：她是出於男，屬於男，宜於男的生育繁殖，治理大地的相稱的助手和伴侶（創1:82; 2:18）。所謂「相稱」，是謂女人是與男人並肩而立的人，男人為人的條件，她是應有盡有（創1:27; 2:21, 22）；職務權利雖有所不同，但人性卻一。

「女人」之於男人，固然已是他的骨的骨，肉的肉（創 2:23 原文），親密的程度原已無以復加，但作者或天主繼第一男人的聲明再加以聲明說：男女夫妻的關係遠勝於子女與父母的關係，夫妻二人相依相戀，要成為一身一體，分開的骨肉，再成為一骨肉，由再成為一身一體的骨肉增添骨肉，自成父母，建立家室，繁衍人類（瑪 19:4-5）。這一奧蹟實在偉大（弗 5:22-33），無怪乎天主特別啟示「女人」的創造。作者為表明天主創造「女人」，也用了另一含有神秘意義的動詞「banah」，此字的原意是謂「建造」，含有建造家室之意，希伯來文「兒」（ben）「女」（bat）二字，是即由此字而來。作者是以天主創造「女人」建造了人類，奠定了家庭，成立了社會。「女人」一名在《聖經》上是具有一番神秘深意的，參見 創 3:15; 若 2:4; 19:26; 迦 4:4; 默 12:1-17。如此，「女人」雖後出於男，這又於她何傷，她的地位豈不是有後來居上之勢（格前 11:11, 12）。男女二性的地位和尊嚴，是全靠對這一啟示的信仰來維持培養，若 毀滅了這一信仰，男女二性就難免不做出辱己逆性的事。參見 創 6:1-7; 羅 1:18-32。

三、本質

人與世上的一切，既同為受造，他的本質，與其他受造一樣，同是天主造就制定的：人是天主用地上灰土塑成，在他鼻孔內吹入一口生氣，而成為有靈的生物，他的本質是灰土和天主的一口生氣；死後肉身復原，化為灰土，生氣復歸天主（創 2:7; 3:19, 23; 訓 12）。

這出於天主的生氣，《聖經》上或稱之為「靈魂」，或稱之為「神魂」。（見靈魂條）。人雖有這些成分，但《聖經》上從不以人是一合體，常以人為一單獨的整體，提到人的肉體、靈魂和神魂，亦只是為說明人的作為，和生活不同方面的表現，以肉體指人的物質生活，以靈魂指人的思想感情生活，以神魂指人與天主相往來的精神生活，從不以肉體、靈魂和神魂為獨立的個別成分，三者同指人，指整個的人，像希臘哲學和由希臘哲學而來的對人的本質成分的分法，是根本不見於希伯來人的思想的。

《聖經》上固然以人大異於地上的一切生物，在萬物中獨具天主的肖像，能辨識物性，命定物名（創2:19, 20），能治理大地，統馭萬物（創1:26-28; 德 17:2-4; 智9:2），能相愛成家，教養子女（創2:18, 21-24），能明辨是非，自作取捨（創2:16; 3:1-7; 4:6, 7）；但對人與其他生物的本質並未細加分析，作學術的研究，只就事論事，指出人與其他生物的異同，和獨具的特點，並不介意用字的固定意義。為此，用以指人的本質的肉體、靈魂、神魂三字，亦用以指其他生物的本質，靈魂和神魂（anima et spiritus），雖亦同視為生氣，但並不如後人所理解的以之為神體。人死後，雖知人仍然存在，但如何存在，也並沒有一個清楚的觀念。希伯來人的人生觀是隨時代和天主啟示的發展而演進的，這原是天主上智教導啟發以民 和世人的自然步驟。《聖經》史和《聖經》學亦即天主的啟示史和啟示學。

四、目的

人的本質不由人決定，人的目的也不由人決定，因為人是受造，天主造他時，就已給他預定了目的。人在受造物中，有他獨具的目的和特殊的使命，因為在眾受造物中，惟獨他是按照天主的肖像和模樣造成的。就這一點而言，他固然是超越天地間的一切受造（詠 8:5, 6），但他究竟是人，並不是神，像其他民 族古代神話內的「神化人」或「人化神」的觀念和思想，在《聖經》內是找不到一點痕蹟的。對天主的「擬人說法」（anthropomorphismus），也只是一種行文方式而已。擬人法條。

天主造人，使人具有自己的肖像，是願提高他的身價，能與自己建立一種關係，這種關係即是宗 教的本質（瑪 22:15-21）。為此，宗 教是與人與生俱來的。但人究竟在什麼事上與天主相似？大抵說來，不外：一、人能如天主一樣自作思考（創 1:26; 3:1-7）；二、人能如天主一樣統馭萬物（創1:28; 2:8, 19）；三、人能如天主一樣長生不死（創 2:15-17; 3:2-4; 智 1:13; 2:23）。固然， 《創》沒有明說人長生不死，《舊約》初期也沒有以靈魂為不死不滅的神體的明確觀念，但《創》卻明說人的生命是直接來自天主（創 2:7），他所有的生命是與天主的生命相同的生命，就如子有與父相同的生命（創 5:1-3; 依 64:7, 8; 拉 2:10; 路 3:38），以人的生命是神聖不可侵犯的，就如天主的生命一樣（創 9:3-6; 出20:13）。這明明是天主提高了人的地位，使他竟遜於神，或竟與神無異（詠 8:5-7），對他特別關注寵愛，無異自己的兒子和朋友。這一關係在人犯罪以後，雖然由於天主仁慈，沒有全然斷絕，但卻受到了損傷和破壞，在天主與人之間有了罪惡的存在，人生來就成了「義怒之子」（創 3:15; 弗 2:3）；直至為天主本體的肖像的天主的惟一聖子降生成人，除去了罪惡（希 1:3; 若 1:29），平息了天主的義怒（格後 5:18, 19; 哥 1:20），恢復了人昔日與天主的關係，人纔再成為天主的朋友和兒子（若 15:13-15; 羅 5:8-11; 8:15, 16; 弗 1:4-7）。

五、人罪

罪惡是由一人而進入了這世界，這一人即是原祖亞當（羅 5:12-21）。這一罪雖是亞當本人犯的罪，但卻是罪惡之源，所以謂之為「原罪」。見原罪條。

天主造人，與人「結義」，視人如朋友，如兒子，樂與世人相處（箴 8:30, 31），已如上述，全是由於人具有天主的肖像和天主的生命。肖像與原像是從屬而相對立的，沒有原像就沒有肖像，就如沒有實物就沒有影子一樣。肖像的反映原像，就因為它與原像相似，所以人為天主的肖像就全在於反映天主，反映天主的光榮，反映天主的主權（格前 11:7-9），這是人的光榮，也是天主造人的目的和意義（哥 1:16, 17; 默 4:11）。人為萬物之靈，主管萬物，全是出於天主的賜與（創 1:26; 詠 8:6, 7; 智 9:1-3; 德 17:3-7），人應，天主也要人認識、承認、固守這一從屬的關係，就給人出了一道禁令（創 2:16, 17），藉以考驗人是否對自己服從信賴，人違犯了這道禁令，對天主沒有表示服從信賴，罪惡就進入了這世界（創 3:1-13）。

罪惡一進入了這世界，就使人和人存在的世界喪失了本來的面目，產生的後果，實在令人心寒而不堪設想。天主沒有消滅犯罪的人和在罪惡權下的世界，就因為他不願讓罪惡、黑暗、死亡戰勝正義、光明、生命；明知罪惡不是全出於人，而是導源於從起初就是殺人凶手的惡魔的欺騙和引誘（若 6:44），所以在人犯罪以後就立即預許了救恩（創 3:15）。但人也是自願接受了誘惑，意圖獲得所貪求的事（創 3:6，參見 雅 1:13-15），纔犯了罪而成了罪惡的奴隸（若 8:34，參見 羅 6:16-23; 伯後 2:19）：先前是有如兒子，現在卻成了奴隸，不能再在父家（創 3:33; 若 8:35）；先前是無異朋友，現在卻成了生人，遠避天主，怕與天主相見（創 3:8），罪惡使人前後如出兩人，使世界也前後如出兩個世界。

固然，天主照自己的肖像造了人，只要人一日存在，就有幾分相似天主。但自從人犯了罪以後，他是喪失了與天主相似的主要點：純潔無罪（哥 3:9, 10; 弗 4:23, 24）。罪惡不但使人與天主相似之點的範圍大為縮小，而且在他仍與天主相似之點上，也顯得格外模糊不清。罪惡是使人性受到了創傷和損壞。這創傷和損壞首先傷及了人類的根源——元祖，所以凡由這根源出生的，莫不受到這罪惡的影響，這即是原祖犯的本罪——原罪，給人類帶來的遺毒（羅 5:12-19）。自從罪惡入主世界以後，人的理智日趨昏愚，人的意志日趨薄弱（羅 6:12-14; 7:21-23），從此罪上加罪（創 4:8; 6:5; 8:21），不可收拾，與生俱來的天主肖像，幾乎喪失殆盡，挽救尚且不能，何論恢復。天主仁慈無限，屆時派遣自己的獨生子來世（迦 4:4），重整一切（弗 1:10），人類再賴為天主本體肖像的獨生子基督（格後4:4），恢復舊觀，成為天主的子女（羅 8:29, 30），有分於天主的性體（伯後 1:4），較前更肖似天主，成了名實相副的天主的子女（羅 8:14-17; 弗 1:5; 若 一3:1），救贖之恩實遠超過造生之恩（羅 8:32），救贖的事業比創世的事業，更彰顯了天主的慈愛（弗 2:4-10; 鐸 3:4, 5; 伯前 1:3）。所以聖保祿據事直書說：「恩寵決不是過犯所能比的。……罪惡在那裡越多，恩寵在那裡也越格外豐富」（羅 5:15-21）。

六、人類學

《創世紀》實由前三章名為《創世紀》。《創》前三章實為全部《聖經》的起章，其中所論全是《聖經》的主要和基本道理。這由舊新二約對這三章相繼不斷，層出不窮的引證可以證明。實在，如果否認這三章內藏的真理和歷史，不但以民的歷史無法解釋，全人類的歷史也沒有著落。

《創》前三章論及的既是創世的事，涉及的範圍就很複雜，幾乎世間的學問莫不與這三章有關。關於這一點參見太古史[創世紀前十一章]。這裡我們提及的只是一些關於人類學的問題。

《創》前三章立論主要點，是人的創造。天主創造了這個世界是為安置人類，所以對於人的創造，作者是特別指出了天主在創造人以前、當時和以後所有的作為，以天主的作為來反映人的由來、存在和去向，其中的關鍵是人犯罪以前和以後的生活。所以 《創》前三章的人類學根本即是神學的反映，講論的是宗 教的基本道理，以惟一神論為起點，討論以人類為主的世界，對惟一造物主能有和應有的關係。為此要講論、研究、明瞭 《創》前三章內的人類學，不應只憑理智，還應依據啟示，即依據舊新二約所講的道理，去講論、研究明釋《創》前三章的含義。

近代人類學與《創》前三章論及的人類學有互相抵觸的地方。這不能出於兩者的本身，因為兩者所討論的同是人類學，而是出於兩者所依據的原則 和所採用的方法。現代人類學與 《創》前三章直接發生關係的是人類進化論（Evolutionismus）和人類多元論（Polygenismus）。

甲、人類進化論 進化論分兩種：

絕對和相對進化論。絕對進化論是由絕對物質論而來，謂世界和其中所有的一切，全是由物質變化而來，而且這種變化是出於物質本身的力量，所以否認神的存在，如其有神，神亦即是物質。相對進化論，承認神的存在，物質為神所造，物質的變化是出於神賦與物質的力量，且循神預定的目標演變進化。所以物質的進化仍神是的創造，仍是神的創造的繼續演進。此外，進化論就其本身而言，是指由同種而變為異種，並非指同種間隨時代和環境而能有的演變。

《創》前三章謂世界和其中所有的一切，不論是有形或無形，物質或神體，全是出於惟一造物主由無而至於有的創造；基本思想是有神論，是惟一神論，根本不承認物質永存或非受造（materia aeterna-increata），與絕對物質論和由絕對物質論而來的絕對進化論，冰炭不相容。至於相對進化論，就理論而言，並不與 《創》前三章所述相抵觸；就實際而言，《創》前三章不是講論科學，不是依據科學原理來研究物質的自然現象，而是在默 感下憑啟示，依據民間普通的常識，採用當時慣用的文體和語詞，來述說世界和人類受造的事蹟，和在這些事蹟內所蘊藏的哲理、神學和宗 教信仰的道理。相信進化論講的是科學，依據科學原理研究古生物學——地質層遺存的化石、比較解剖學、胚胎學，來考究推斷歷代生物的歷史過程；是依據實物由實驗得來的實際學問，是人實踐造物主賦與自己管理世界的使命的一番表現（創 1:26-28; 德 17:2-8）。

這番研究實在證明天主是常在創造、常在工作（若 5:17），他的創造能力實在是無窮無盡（依 40; 默 10:5, 6）。惟其如此，所以他的創造是不能一成不變，而必須是千變萬化的。 《創》前三章就明說天地和其間所有的一切，是依時循序而造成的，但這說法與進化論的說法卻有些不同。別的不論，只就人來說，《創》前三章明說人是天主個別照自己的肖像造成的，人成了一個有靈的生物是由於天主吹入了一口生氣，第一個女人是由第一個男人形成的。進化論卻說人是由物質變化而來，是由低級生物變成的，人的較近祖先是猿猴，人的直系祖先是人猿。除了無生命不能變為有生命，物質不能變為神體，因違反哲理，不能成立外，人身不能說絕對不能由低級生物演化而來。創造原是天主意志的作為（創 1:3, 6, 9, 20; 詠 33:9; 135:6），只要天主願意，也未始不可，何況人與生物的身體同是出於塵土（創 1:24; 2:19; 創 3:18-20）， 創 2:7亦不能照字面解釋。

但進化論至今所有和所提出的證據，也只能證明有若 干的進化和演變，並不能確定同種能變成異種，人身是由低級生物進化而來；甚至由地層發現的人類化石，不但又少又殘缺，而愈古遠地層內的人類化石，反而愈似人而不似猿。為解釋進化現象，進化論者提出的例證，多半是假設。物質和生命的起源，性別的由來，至今尚是科學所不能解決的問題。科學並不是萬能的，在一些問題上，它是有求於哲學和神學的。總之，人身由低級生物演變而來，可當一學說研究，但對於 《創》前三章對人類所述的事蹟，和其中所含的意義，卻不可一味抹殺，因為其中究含有天主的啟示和天主自己的作證（參見 瑪 19:3-6; 若 10:25; 若一 5:9; 得前 2:13）。

乙、人類多元論

人類多元論是由進化論而來的一種學說，謂全世界現有的人類不是出於一元，即一對原祖父母，而是出於多元，即多對原祖父母。這些原祖父母或出於一系猿人（Monophy-letismus），或出於多系猿人（Polyphyletismus）。這些不同系的猿人，或同時出生於各地，或如一窩鳥，或如一叢樹出生於一地；由這些不同系的猿人而有了現在不同種的人類，因為由比較解剖學，得知各種人的身體結構，器官，肢體，生理，心理上實有很大的區別，不容人承認全世界現有的人類是由一元而來，而必須由多元而來。研究歸納的結果，認定白種人是黑猩猩（Troglodytes niger）的後代，黃種人是猩猩（Simia satyrus）的後代，黑種人是大猩猩（Troglodytes Gorilla）的後代，因為這三種猩猩的出產地是這三種人的所在地，同時牠們的面貌，身體的結構、性質和生活行動與這三種人很相似。奇怪，在經過了幾十萬年或幾百幾千萬年演變的人和野獸身上﹐還能找出幾十萬年，或幾百幾千萬年前兩者之間的相似之點！多元論學者提出的證據，學者都已一一予以答覆，提出了反駁，證明他們所提出的，不但不足以證明人類出於多元，反而出於一元。為此，現在大多數學者都主張人類出於一元。甚至，有些學者不以多元論為一種學說。因為太缺乏根據，只是一種憑空想出的假設。


 人子（Son of Man, Filius hominis）

「人子」這稱呼，在《舊約》內通常指「人」；在《則》一書中，這稱呼還帶有一種卑微懦弱之意，其意是謂，在天主威嚴前，人只是一個軟弱無能的可憐人（則 2 章）。在思高譯本內「人子」一名，經常沿用不變，然而也有時偶然譯作「人、子民、人之子、世人、亞當子孫」等。以上這些名詞原無特殊難明之處，都指示「人、世人」，意思毫不含混。困難的是 達 7:13 裡的「一位相似人子者」這名稱，含義隱微，令人費解；大概說來，這名稱與那簡潔的名詞「人子」所指相同，可是由經文的結構以及上下文看來，它的義理，並不那麼簡單。經文說：「我仍在夜間的神視中觀望，看見一位相似人子者，乘著天上的雲彩而來，走向萬古常存者，遂即被引到他面前」（達 7:13）。

請注意：達 7:9, 10 兩節描繪審判者的威嚴；11, 12 兩節記天主審判的第一幕：懲治敵國；13, 14 兩節則記述審判的第二幕：「似人子的一位」獲得永遠的國權和尊榮。同時，「似人子的一位」與四獸相對峙；世上的國（7:2-12）由下而上，但天主的國卻由上而下；四獸表示四個國，「似人子的一位」自然也有其一國，即天主的國；18, 21, 22, 27等節中「至高者的眾聖者」、「聖民」與「人子」，三者所指相同。「似人子的一位」，是天主聖民的象徵，也是天國的君王，即默西亞王。問題在這裡：達尼爾為了要指出神國的君王，常採用「似人子的一位」這神秘名稱，所以這名稱像「萬古常存者」一樣，在這裡非具有另一種深意不可。不能說，它等於厄則克耳常用的「人子」；厄則克耳說的「人子」、只不過指示「常人」或「世人」，達尼爾為指示「常人」，常用「人」（enash），此處他用的卻是「Chebar enash」，即「似人子的一位」。那麼，在這莊嚴的神諭中，「似人子的一位」這名稱的含意，可真深邃精微了。按拉岡熱（Lagrange）的解釋，這名稱是指默西亞君王的人性。按其他的學者，如色林（Sellin）等：如果能把全章的內容加以仔細體察，那便不難明瞭這名稱的含義，是在暗射默西亞所屬的「神體範圍」，他具備天主的權能，有著與天主同樣的顯赫尊威；換句話說，「似人子的一位」不僅是一個人，且也是個具有天主性的人，就如 詠 2中天主向那位受傅者說的：「你是我的兒子，我今日生了你」。

既然這位神秘人物，這位被達尼爾描繪成「似人子的一位」，是指默西亞，是指一個超越常人而屬於「神體範圍」的默西亞，那麼，順理成章的，猶太人民從此以後遂利用「人子」這簡化名詞，來指示將要來臨的默西亞，如《哈諾客書》62:7-16，《厄斯德拉卷四》13:3。此外，還有一些著名的經師，如阿基巴（Rabbi Akiba+135）等，憑著 達 7:13 所說：「乘著天上的雲彩而來」的那句話，稱呼默西亞為「乘雲者」（Hanani）。為此，那位生於第十世紀的撒阿狄雅（Saadias）大博士也把猶太經師對 達 7:13, 14 所講的意見綜合起來說：「人子即指默西亞--我們的正義；雲彩是指歡迎默西亞的眾天使」。

由上述各節看來，可知《舊約》中「人子」一詞包含的意思並不單純，其中尤以「默西亞」的深遠意思為最。事既如此，無怪乎當耶穌在耶路撒冷自稱「人子」，而預言「人子」的慘死時，有些猶太人不明白耶穌的辭旨而驚問說：「我們從法律上聽說：默西亞要存留到永遠，你怎麼說：人子須被舉起來呢？這個人子是誰？」（ 若 12:23, 34）。這個「人子」便是 達 7 間接暗示要受苦的默西亞。默西亞的真正身份所以不為一般民眾所明白，是因為在瑪加伯起義之後，尤其猶太人久受羅馬帝國的欺凌壓搾以後，除了一些瞭解「人子」這名稱的確實意義的學者和一個小團體外，茫茫眾生如大旱之望雲霓，翹首渴望的默西亞的肖像，便是在戰場上消滅一切敵人，在政治上振興猶太固有聲威的一位新奇達味，一位大武士。觀乎他們常稱默西亞為「達味之子」或「默西亞君王」的事實，就可窺見其心意了。

再說，由於這「人子」一名，為耶穌同時代的大部份人士是句隱語，耶穌就故意常用它來指稱自己。按各聖史所記載的，《 瑪》三十一次，《谷》十四次，《 路》二十五次，《 若》十二次。這名稱為沈思者指出耶穌的默西亞的尊位；這名稱也暗示默西亞的苦楚，為此，耶穌用這名稱來韜光自己，一則可把《達》的預言和《依》關於上主僕人所載的預言，十分自然地融合起來；二則也可把羅馬人的猜疑心消釋於無形，因為如果他自稱為默西亞，萬一這種猜疑心果真萌生了，按通常的歷史發展來講，耶穌豈不要受到羅馬人的忌恨，因而失去其充分利用在世的時間，而無法完成他所負的使命？再者，耶穌自稱為「人子」，除了暗示他有默西亞的神性--或至少他那屬於神體範圍的本性--以及他將要受的苦難，即他亦為上主僕人外，還暗示他末世永存的光榮，這可由他在受審時答覆大司祭蓋法的話見到。他當時的答覆可把「人子」這名詞所含的全部奧義，表露得淋漓盡致了（ 瑪 26:63-65 等）。

行文至此，似乎耶穌常用的「人子」這名稱不被初期教會續用，不免有點令人奇怪：《新約》中除《四福音》外，這名稱只見載於 宗 7:56，那便是聖斯德望被砸臨死所說的話：「看，我見天開了，並見人子站在天主右邊」。原來只須稍加審度，便知此乃必然現象。聖保祿說：「由于於耶穌從死者中復活，被立為具有大能的天主之子」（羅 1:4），因此，信友們或稱他為「天主聖子」，或稱他為「主」，為「主子」。

見默西亞，耶穌基督[先存]。


 人格 [位格]（Person, Persona）

這是哲學上討論人位格的理論問題，大致說來，人之位格就是：「具有精神方面的能力（明悟、愛欲、記憶等），並能自由駕馭自己本身作為的個體單位」。這種對人的描述，多少是抽象及理論方面的，是以民及《聖經》上所不太喜歡討論的問題，是以在《聖經》上完全缺少一個指示這一觀念的名詞。但是，儘管如此，人的位格在上仍然存在的問題，是不容懷疑的。《聖經》只不過是以慣常喜用的具體方式，將它表達出來。

人是由兩種原素配合而成的，即是泥土 加上 一口生氣，二者連結在一齊，便成了一個「有靈的生物」（ 創 2:7）。這個「有靈的生物」是具有自由意志，認識的能力及慎重的機智的。他接受上主的命令，以及責罰的恐嚇，他並且給飛禽走獸起了名字（ 創 2:7-25）。他不但有自由的意志，而且有自由的行動，他受惡魔的誘惑，受強烈驕傲叛命的支配，他自由地違犯了上主的命令，甘心接受了上主的懲罰（ 創 3章）。如此這個由泥土及氣息配合而成的「有靈的生物」，就的確是一個真正具有位格的人。

《聖經》上有不同的表示人的位格方式：
  1. 以人稱代名詞：比如 創 45:3的「我（就是）若瑟」原文上沒有一個相連的動詞--就是，是以它的重量完全落在代名詞「我」字上，於是「我」就等於「有位格的人」（亦見民 5:3; 編上 21:17; 依 6:8等）。
  2. 以「生靈」來代替：比如 出 15 的一共「七十生靈」，很正確的被譯作「一共七十人」，（亦見 出 15:19; 創 12:13; 27:4; 34:3; 肋 2 6:30; 撒上 18:1; 25:26 等）。
  3. 直接提及「人」，即是不分男女的人體單位，比如 列上 8:46的「因為沒有不犯罪的人」。此處所說的人，不是指固定的一個人，而是指任何一個人，實際上，是抽象的任何具有位格的一個人（亦見 詠 87:5; 德 8:9; 12:5 等）。
  4. 以「你的僕人」或「你的婢女」來代替：意即「我」或「我這個人」。這種說法格外見於《聖詠》及禱文上（見 列上 3:9; 8:52; 編下 6:21; 詠 19:12; 109:28 等），亦見於聖母及西默盎的頌詞上（見 路 1:48; 2:19）。這種說法固然是謙卑的說法，但所指示的，卻仍是具有位格的本人。


 人祭（Human Sacrifice, Sacrificia humana）

「人祭」是謂以人當作祭品祭神，這種惡習在古代民族中頗為盛行；在客納罕和其附近一帶的古代民族中，就有殺人為祭之事（智 12:3-7）。摩阿布和阿孟民族常將自己的童男童女投入火中，祭祀革摩士和摩肋客神；摩阿布王默沙就燔祭了自己的長子（ 列下 3:4-27）。一八六八年在狄朋發現了他約在公元前八三五年建立的石碑，石碑上明刻載他在阿塔洛特（戶 32:34），如何祭殺了加得人，使革摩士神醉享了鮮血，又如何在乃波屠城（戶 32:34），祭殺了以色列所有的男女和幼童，實行「毀滅」，作為對革摩士配偶阿巿塔爾女神的獻儀。客納罕是天主許與, 以民祖先，要去佔領的土地。梅瑟為預防以民染上當地居民的這一惡習，就明文嚴禁，如人違犯，必處以極刑（肋 18:21; 20:2-5; 申 12:31; 18:10）。雖然如此，以民日後仍染上了這一惡習，做出了這樣愚蠢的事（ 詠 106:36-38; 耶 7:31; 19:4, 5; 則 16:20, 21; 23:37-39）。

撒羅滿王在耶 路 撒冷東面山上，曾為他的異族妻妾，修築了革摩士和摩肋客二神的丘壇，《聖經》上雖沒有明說他曾舉行過「人祭」（ 列上 11:1-8），但他的後代帝王子孫阿哈次王和默納舍王，都曾舉行過「人祭」，火焚了自己的兒女（ 列下 16:2-4; 21:5, 6; 編下 28:2-4; 33:5, 6）。北國以色列更盛行此惡習，因此先滅亡，南國猶大不以之為戒，日後亦同歸於滅亡（ 列下 17:7-23; 24:1-4）。

此外，尚有為奠基舉行「人祭」之事。近來在埃及和巴力斯坦發掘古代建築和城巿的門或牆下，在基石旁或下面，常見到作「奠基人祭」犧牲者的殘骸，《聖經》上也曾提到這事，見 蘇 6:26; 列上 16:34。

至於 創 22:1-14; 民 11:29-40 二處所述的事，明顯不是提倡「人祭」。如沒有天主的命令，亞巴郎也決不會有意祭殺自己的獨子。領命以後，他之所以唯命是從，「全是出於全心，全意，全力信賴天主」（ 創 22:8, 14）。依弗大是個粗魯的軍人，未曾受過良好的家教，與當地的異民住在一起，染上他們的思想和生活習慣（民 11:1-3），與阿孟子民開戰以前，就冒昧向上主許下了奉獻「人祭」愚蠢的誓願。上主竟使他凱旋歸來，初與他相遇的，卻是他的獨生愛女，他只有撕裂自己的衣服浩然長歎：「太作難了」，給了他和好作「人祭」者一個好教訓。

殉葬，如視為「人祭」，則為時更為古老。公元前三四千年，在叔默爾和埃及等地，就有臣僕宮女為君王殉葬之事。我國古葬禮，初以草人木偶陪葬，名之為俑，後亦改用人，有時竟多至百數十者。毛詩正義卷六秦風黃鳥序曰：哀三良，國人刺穆公以人從死，而作是詩也。

疏正義曰：秦本紀云：穆公卒，葬於雍，從死者百七十人。然則死者多矣，主傷善人，故言哀三良也。又左傳正義卷二十五傳二年八月：宋文公卒，始原葬，始用殉。疏鄭玄云：殺人以衛死者曰殉。言殉還其左右也。此外昔日戰前殺人祭旗誓師，以及河伯娶婦之事（見《史記》卷一二六《滑稽列傳》西門豹傳），亦可視為人祭。至於火燒自己的兒女祀神或殺人作奠基祭，中國古書似未有所記載。


 人獸交合（Bestiality, Bestialitas）

這種亂交在古中東是相當普遍的，客納罕人即有這種習俗（肋 18:23-25）。按赫洛多托（Herodotus II，46）之說，埃及人亦然，尤其是一些埃及婦女們特敬一種有山羊外形的女神祇，而以人獸之交作為對此神的獻儀。這種行為可能源於宗教上的迷信，以為如此可得牲畜之豐產，由依巿塔爾謎語及基耳加默巿的文件上也可以知道，巴比倫人亦有此行為，但在哈慕辣彼的法典上，卻沒有提及對這種罪惡的懲罰，可能是出於容忍。在赫特人的民法上，卻處之以死刑。

梅瑟法律在盟約上，亦以死刑來處置這種犯人（出 22:18）；在聖潔的法律上，更清楚地禁止人--不論男女--同獸交合，因為「這是逆性邪惡」（肋 18:23）；並且指出人--不論男女--同獸都應受死刑的處罰，「他們應自負血債」（肋 20:15, 16）。以民明知有這條法律，且以「阿們」來表示他們的同意（申 27:21）。既然這種罪惡是相反人的本性，是侮辱婚姻的聖潔，是破壞社會的基礎，我們可以斷定它是屬於自然律，是早於梅瑟法律的。


 人類通諭（"Humani generis"）

此通諭是庇護十二於一九五○年八月十二日所頒發的，以針對當時的時代弊病--即由所謂的人文主義，唯理主義，現代主義，存在主義，進化主義，所綜合而成的唯新為真的混合主義，妥協主義，以打倒一切神學系統與哲學體系，以反對教會，反對傳統，要徹底破壞公教教義基礎為標榜的唯新主義，所下的一付良劑。本通諭所涉及的問題甚廣，只就《聖經》方面的指示有五：
  1. 《聖經》內絕不可有人為的意義（有時能錯）與天主的意義（決無錯誤）之分（EB612）。
  2. 《聖經》經文絕不可只作象徵意或靈性意解（Sensus spiritualis）（EB 613）。
  3. 關於進化論：按照今日的科學論據及神學研究，關於人的肉身的來源（至於人的靈魂，聖教會令我們相信是由天主直接創造的），聖教會並不禁止神學家和科學家研究和討論那主張「人的身體來自已經存在的生物」的進化論；他們應慎重地，有節制地和明智地去研究和評斷那應擁護或反對這學說的理由；並且在這問題上，應常準備接納聖教會的最後裁判，因為聖教會負有正式解釋《聖經》和衛護信德道理的使命。可惜，對這研究的自由，有些人已經妄用了：他們靠著至今所假設的論據和由這些論據帶來的論證，便把這人體進化論的問題，已經當作完全證實了的問題。這個問題，既然天主沒有明文啟示，我們應處以極度的明智和謹慎（EB 616）。
  4. 關於多源論：「至於另一種臆測的學說，即所稱謂的「多源論」，聖教會的子女絕沒有上述討論的自由。主張這種學說的人聲稱：在這世上有些人不是由唯一的原祖--亞當藉著本性的生育而存在的，或者聲稱「亞當」一詞，不是指「一個」原祖，而是指「多對」原祖，這種學說，教友絕對不可接受；因為這種學說與啟示真理的泉源--《聖經》和聖教會訓誨機構關於「原罪」的道理完全不合，因為原罪是來自一個人亞當所犯的罪，這原罪藉著生育傳給了所有的人，成了每個人的私自的罪過」。（EB617）
  5. 關於《舊約》的歷史性，尤其 創 前十一章的歷史性，教宗除了抱怨有些學者妄用了《聖經》委員會於一九四八年一月十六日給巴黎總主教舒阿爾樞機的信件外，又再次強調此信的內容，並且加說：「若有時《聖經》的作者，由民間的傳說中取材（這是可能的），我們不要忘記他們是有聖神默感的。因此，在取捨或評斷這些傳說時，他們是不能錯誤的，因此，作者引入《聖經》中的民間故事，不可視為神話或其他類似的奇談」（EB 618）。

    見人、原罪、太古史[ 創 世紀前十一章]。


 十誡（Decalogue, Decalogus）

「十誡」一詞始自 依 肋乃，在《聖經》上沒有這一名詞，而只是以「十句話」一詞（出 34:28; 申 4:13; 10:4），來指示天主十誡，這種說法亦見於《希臘譯本》。十誡兩次明顯地見於《聖經》（出 20:2-17; 申 5:6-21）。這兩次的記載彼此間有些微的出入，比如：守安息日的理由在出是因為天主六日造化，第七日休息（出 30:11）；在《申》卻是因為天主以他大能之手救了以民脫離埃及（申 5:15）。同樣在貪他人財物的誡命上，出 20:17，將他人之妻子放於家產之後，在 申 5:18，卻將妻子置於一切財產之上。至於在孝敬父母的誡命上，申 5:16 的記載較 出 20:12 為長，外加「應照上主你的天主吩咐你的……獲享幸福」。其中雖有這些細小枝節的區別，基本上是完全一致的。這非只在希伯來原文上如此，即在希臘譯本《撒瑪黎雅五書》及納市紙草紙上，亦無不如是。在這些抄本及文件上，姦淫、偷盜及殺人的位置雖然各異，但其本質不變。

既然《聖經》上以「十句話」來指天主十誡，很容易使我們想到原來的十誡，即天主在西乃山上所頒佈的十誡，一定是簡短的。反觀現在《聖經》上的記載，格外是前數誡的冗長敘述，絕不能以「十句話」來稱之。故此學者們的通見是一定有一個「原始十誡」的存在。而在這之外，《聖經》的作者後來在天主的默感之下加以增補及擴充。它的原來面貌應是：

1、不可敬拜他神。
2、不可彫刻偶像。
3、不可妄呼上主。
4、遵守安息日。
5、孝敬父母。
6、不可殺人。
7、不可姦淫。
8、不可偷盜。
9、不可作假見證。
10、不可貪財。

這「十句話」是天主親自刻在兩塊石板上（申 4:9-13; 5:4, 22, 24; 9:11; 出 20:1，亦見 申 10:1-4; 出 34:1, 27, 28），而這兩塊石板被放入約櫃中、被人抬著遊行或遷徙、故此石板一定不會太大、或太重、也正因如此、現在《聖經》上對十誡的冗長記錄，是不會完全被刻在兩塊不太大的石板上的，這也是學者們堅持應有一個「原始十誡」的理由之一。這兩塊石板被保存至撒羅滿時代（ 列上 8:9, 21）。

十誡的分法：

學者們的意見不同，按照淮羅及若瑟夫及一些教父們的意見，有些學者將敬拜邪神及製造偶像分為兩條誡命，但是敖黎革乃 Origenes 及奧斯定卻將二者合為一條；相反的將貪戀人妻及貪圖人財視為兩條誡命，前者的意見卻將這兩條作為一條誡命看待。此外，十誡在兩塊石板上的分佈，學者意見亦都各異，有謂每板五條者，有謂三或四條在第一板，其餘在第二板者，不過這都是一些次要的問題。

十誡與以民：

由谷木蘭的文件及納市紙草紙上，我們可以知道後期的猶太人對十誡是十分重視的，他們不但熟悉十誡，而且要天天背誦，並用以教訓自己的子女（申 4:9, 10; 見 箴 1:8; 6:29）。君王時代的以民更應在進入聖殿時按十誡來省察自己的良心（耶 7:9 見 詠 15 及24篇），並於出聖殿回家時，將十誡默存於心，按照它的訓示而生活（歐 4:2）。格外是每逢七年，即在豁免年的帳棚節期內，以民要集合與天主重申盟約，要重讀天主的法律（申 31:10-13），而構成這法律的主要核心部份，就是天主十誡，誦讀這些法律又是此一慶典的主要節目。由此可見十誡為以民實在是生活的中心及生活的指南。

十誡的性質：

（1）它是絕對宗教性的法律，因為它是天主親自以有形的最大威嚴，在西乃山上頒賜給以民的法律。他將以民集合於山下，準備接受天主的法律（出 19:17），整個西乃山冒煙冒火，天主在煙火中降在西乃山上（出 19:18; 申 5:4），全山猛烈震動，角號四起，天主藉雷霆向以民訓示（出 19:19; 20:19; 申 4:12; 5:22），宣講十誡之後，並親手將之刻於石板之上（出 31:18; 申 4:13）。未幾，以民竟向邪神敬拜，梅瑟將二石板摔碎，以示其對不忠民族的震怒及反感（出 32：19）。天主重將十誡刻於石板之上（出 34:1），交給梅瑟慎重的保存於約櫃之內，以資不忘，並表示以民對它的最大的尊敬之心（申 10:5）。

以民在見這些驚人的現象後，實在怕的要死（申 5:24, 25），對天主起敬起畏，衷心承認天主的偉大及他絕對的主權，因而全心許下要謹守天主的法律（申 5:27），並許下亦要如此教訓自己的子女（出 12:36; 13:8; 申 6:7, 22; 等11:19; 14:10）。因著這些法律的隆重頒佈，天主正式揀選了以民作自己的特殊產業，司祭的國家，聖潔的國民（出 19:5, 6），將來天主對以民的降福與否，完全在於以民是否全心守此法令（申 4:1; 5:30; 8:1; 16:20; 22:7; 30:15，亦見 依 18:19; 20:11; 33:16, 19; 肋18:5），而以民也明知十誡的存在為他們不是重擔苦軛，而是天主特別的恩惠，因為它是惟一導致人們獲得生命幸福的門路 （申 10:13）。

由此可見十誡是直接來自天主的宗教法律，而不是經過人的智慧及哲理的邏輯而推斷出來的人文倫理法，它遠遠超過人類的法律，因為它是天主親自向以民及人類啟示的生命之道。

（2）十誡是明確的法律，而不是有條件性的：「你應作什麼，你不可作什麼」，而不是：「你 若 作什麼……」，這由十誡的導言就可以看得出來：「我是上主，你的天主」（出 20:2），所以你不可殺人，姦淫，偷盜等。這句話後來在全部《聖經》上，竟成了天主對一切人類啟示的開場白，因為它明確的表示出 來，惟天主獨尊，只有他是全能無上的大主，他的意旨為人類就是明確的命令，人必須遵守無替。

十誡這種十分明確及毫無疑議的特點，在一切其他東方文明古國的法律上是找不到的，最多只有點滴的表示（Cfr. Pritchard, The Law of Eshnunna PP 161-163），絕無十誡般的整體法律的出 現。究其原因，不外是因為其他一切法律都是人為的，惟十誡是直接來自真神天主的啟示。也正因此十誡所約束的是人的良心，而其他古老文明的法律，卻只能約束人的外行。並且其他《聖經》上的一切法律，也都無不以十誡為基礎及出 發點，故此十誡的偉大，在古東方及全人類的歷史上，是惟一無二的，是永遠常存的。在《新約》中耶穌及宗徒們多次引用了十誡，並清楚指出 遵守十誡是獲得常生的唯一途徑（ 瑪 19:18, 19; 谷 10:19; 路 8:20; 羅 13:9; 雅 2:11），並將十誡的全部法律，總括於愛天主及愛人的兩條新誡命上（ 路 10:27, 28; 瑪 22:40）。

十誡的時代：

這在解經學的歷史上，曾經是一個激烈爭持的難題。學者們大都採取兩個極端：其一謂十誡是第八世紀的產品，首先見於先知們的言論中；其二謂十誡的全部現有形式已於梅瑟時代問世。在這兩個極端之間，我們覺得採中間路 線的是最可靠的，這也是今日絕大多數的學者們所有的主張；亦就是十誡的核心部份，出 於梅瑟時代，甚至梅瑟的手筆（亦就是我們前面所提過的「原始十誡」）；但是不可否認的，後人曾將它加以引伸，補充，直至《梅瑟五書》的定版時期為止。後來的先知們在宣講十誡的內容，及以十誡的法條為武器，來斥責以民的不忠不信時，他們已預料到十誡的古老存在，雖然在言論上沒有將它精確的指出 。十誡的前三誡是以民神學的基礎，其他的誡命則是自然法律的表示，那麼，這些原始的自然倫理法律就成了梅瑟組織以民神權政體的根據及基礎。


 十字架（Cross, Crux）

十字架的希伯來文原意是「樹木，樹樁」之意，希臘文則有「木樁」意，所指卻是一種刑具，即是將犯人以繩索或釘子置懸木樁之上，使之受刑至死。上邊的橫木是便利施刑起見為後來所加。兩木所造成之形式成「T」字狀，後來演變成拉丁形的「十」狀，及希臘樣式「十」狀。至於所謂之安德肋形「X」，則是後期公元十世紀中葉的產品。其垂直木幹上並有臀座，使犯人得以稍息，用以延長犯人的痛苦。初期的教友因這種臀座不太雅觀，乃將之自耶穌的十字架上除掉。至於普通所見的耶穌十字架上的腳凳，則無歷史文件可證。所有者只是來自六世紀末聖額俄略突爾斯的傳說記載（P.L.71, 711）。為一般受十字刑的犯人，他們的十字架都很低，以便於施刑，及易招曠野中之野獸來咬食犯人的肉，這便是古羅馬皇帝所慣用的「判受猛獸吞噬」的刑罰，只有特別嚴重的犯人，他們的十字架是高高豎立起來的，為增加他們的恥辱，不便野獸啃食其肉，而延長犯人在十字架上的苦刑。

據歷史的考據，第一次用十字架刑罰的人是波斯人，後傳給希臘人，迦太基人及羅馬人，後者在其所佔領的區域曾大量施用。在中國的刑具中，雖有刀、鋸、笞、杖、械、桎之類，但無十字架刑之存在。

基督徒很早便用十字架來用作裝飾品，但這種習尚卻並非始自教友，而是遠在公元前亞述帝國時代的國王，如亞述巴尼巴即已用來作為裝飾品。其次考古學家在墨西哥古代的文化中，亦發現有同樣的習尚。至於印度人所用的卍形十字架之意義，則不得而知，可能是天文學的一種記號。


 十城區（Decapolis）

「十城區」，顧名思義，即知是指十座聯盟自治的城區而言。構成這一區的城市為：大馬士革、辣法納（Rafana）、加塔納（Katana）、熹托頗里（Scitopolis）、狄翁（Dion）、革辣撒（Gerasa）、非拉德非雅（Philadelphia）、培拉（Pella）、希頗斯（Hippos）及加達辣（Gadara）。這些城市（除熹托頗里之外），都位於約但河東，其居民皆深受希臘文化及宗教的影響，多為外教人。公元前六三年，龐培更加以組織，使之在敘利亞總督的監管下，自由獨立，有自己的日曆、言語（希臘文）、法律及宗教。在此區居住的猶太人，雖然有自己宗教上的自由，但無公民權。不過在歷史上這十座城的數目，因為政治及環境的變遷，多少亦有出入。終於公元第二世紀的中葉，這一區開始解體，因為有些城市被劃分給阿剌伯的羅馬行省。

《新約》中三次提到「十城區」：在耶穌的聽眾中有些來自「十城區」，大概是些猶太人（ 瑪 4:25）；耶穌治好一個來自革辣撒（十城區）的附魔人，事後此人在「十城區」傳揚耶穌的名聲（ 谷 5:2-21）。至少在一個機會上耶穌自漆冬去加里肋亞湖邊時，經過「十城區」，並在此地治好一個聾啞病人（ 谷 7:31-37）。


 十字記號（Tau, Thau）

原是希伯來文字母第二十二個，也是最後的一個字母。它的古代書法作十字形，故思高本譯作「十字記號」（則 9:4）。在《希臘譯本》及《拉丁通行本》上的 哀 1:22; 2:22; 3:64, 65, 66; 4:22 及 詠 119:169 的節數之前，置此記號，但在其他譯本上，已不復見。


 十二小先知（Minor Prophets, Duodecim Prophetae）

「十二先知」的遺著，早在公元前二世紀已訂為一集，見 德 49:12。後來的希伯來作家，如若瑟夫（Contra Apion. I 8, 3），以及巴比倫的塔耳慕得（Baba Batra 14b-15a），都援用此名。在「先知」上冠以「大」「小」二字，按學者的意見，是始於聖奧斯定。聖師冠以「大」「小」的用意，並不是為品別高下，只是因為這十二位先知的作品分量較少的緣故，與先知的使命毫無關係，因為所有的先知都同樣是天主的使者，天主的代言人。他們的使命，同樣是向人民宣告天主的旨意，勸告人民悔改，謹守盟約，並準備救主默西亞的來臨。

十二小先知任職的時代，是從公元前八世紀至四世紀。他們先後為天主所召選，或在北國以色列，或在南國猶大，各按當時宗教的情況，及道德的需要，或為衛護天主的權利，或為謀求人民的幸福，負起他們充當先知的特殊任務。

十二小先知的次第，思高本是依照《瑪索辣經文》和《拉丁通行本》的次第：即歐、岳、亞、北、納、米、鴻、哈、索、蓋、匝、拉，至於他們任職的年代，則在每條內另行說明。

十二小先知為研究以色列的歷史、宗教、禮儀、啟示演進、默西亞論，以及《舊約》文學上的種種問題，實有莫大的貢獻。因為它為《舊約》史書補充了許多資料，不論是有關宗教方面的，或政治方面的。同時十二小先知對當時的宗教與社會所作的批評與譴責，為生活在今日的人類，亦不失其固有的價值。

見先知、先知職責[預言]及有關各條。


 十二宗徒訓言（Didache）

是某教會所收集的《宗徒訓誨集》，大約在公元五○至七○年間出於安提約基雅教會，聖亞大納削、歐色彼和魯費諾曾提及本書的存在。本書的內容：除講述生命與死亡兩條路線之外，記述關於聖洗、聖體、告解的禮儀；守齋期與其他紀律的制定。此外，本書引用了許多《聖經》經文，為校對《聖經》經文亦有其價值。現有的最好訂正本，為在耶路撒冷所發現的希臘手抄本，布蘭紐（Ph. Bryennios）於一八八三年在君士坦丁堡出版問世。


 十二宗祖(聖祖)遺囑（Testaments of the Twelve Patriarchs, Testamenta XII Patriarcharum）

本書就文體言，是一本《默示錄》。作者似乎是一位法利塞人，在公元前一三七至一○七年間以希伯來文寫成的。此希伯來原文早已失落了，今只存有希臘、亞美尼亞、斯拉夫和拉丁等語譯本。

自著作時代起，至公元第一世紀，本書經過了一些修改和增添。這類修改插入的文句，有些是屬於猶太人的，有些則屬於基督信徒。基督徒插入的文句，都是指示基督降生和他救贖人類的功業。本書的特點，在於講論世人所應遵守的道德；很堪注意的是作者特別提倡愛人之德。道德以外，作者講述有兩位默西亞：一位屬肋未支派，另一位屬於猶大支派；並且還講論假基督，人身的復活，魔鬼等道理。

許多古時的教父引用本書，可是聖教會總沒有以它為《聖經》。


 三館（Three Taverns, Tres Tabernae）

地方名，位於古阿丕雅大道之旁。當時羅馬的教友聽說保祿即將到來，於是出城沿阿丕雅大道南行遠迎。一批抵達更遠的阿丕約市場，約六十五公里之遙，另一批則在羅馬南方四十九公里處的三館等候。此處有導向安齊約（Anzio）的叉路。


 三松（Samson）

人名，意思是「太陽之子」，是七位大民長中最後的一位。他一生的事蹟頗詳細地記載於 民 13-16章中。今簡述如下：三松屬於丹支派，是瑪諾亞的兒子，祚辣地方人。上主的使者預先報告了他的誕生。他生來力大無窮，這與他不剃頭削髮的「納齊爾 」願有關。年青時便空手殺了一隻雄壯的獅子。他為民長凡廿年。但是他並不如其他民長似的帶兵打仗，而是以個人的英雄作為來抵抗折磨敵人--培肋舍特人。他首先為報復培肋舍特的女子--提默納地方人的不忠，捉了三百隻狐狸，在牠們的尾巴上繫上火把，讓牠們受驚而亂向培肋舍特人的莊田跑去，將莊稼葡萄園等燒盡，並擊殺了三十個人。其後更用一個驢腮骨殺了一千培肋舍特人。在另一個機會上，將迦薩的城門拔起，背到赫貝龍對面的山頂上去。

其後又愛上了一個名叫德里拉的女人。這個女人，成了他失敗、坐監、被剜眼、受辱，終至死亡的原因。德里拉受賄於培肋舍特人的酋長，以甜言蜜語，探得他力大無窮的秘密後，於是夜間將三松的長髮剪去，而使他束手就擒。但在他臨死時，仍然將達貢神廟破壞，與廟中的三千男女同歸於盡。

不少的解經學者認為三松事蹟的記載，是一連串民間怪事奇聞的幻想結構，但同時卻承認這個記載具有它的歷史核心，因為它歷史背景的記載，多與當時的情形完全相符，應發生在公元前十二至十一世紀間。但是幾乎一切的非公教學者，都認為它是單純的神話記載。有的更將三松比作希臘神話中的大力士--赫辣客肋，或推斷三松是以民的太陽神。但這種說法未免太牽強，因為三松的父母是惟一真神的熱心崇拜者，以民的宗教亦是不准太陽神敬禮存在的。

聖保祿在他的書信中，特別強調三松猶如其他以民間的偉人，「藉著信德征服列國，執行正義，得到恩許，杜住獅子的口……」（希 11:32; 見 民 13-16章）。


 三位一體奧義（Mystery of Trinity, Mysterium Trinitatis）

天主聖三，或天主三位一體的奧理，是永生天主的啟示，是天主內在生活奧義的啟示。要詳解天主三位一體的奧蹟，不是人所能作的。按《聖經》的教義，信奉基督聖教的門徒，皆信天主有一性一體，這「性」是為三位所佔有，即聖父，聖子，聖神。聖父即《舊約》所稱的「雅威」，聖子稱為「聖言」，或降生的聖言耶穌基督；聖神（基督教稱為聖靈），為父及子所共發的神，即父子共同的愛火；三者雖殊其位，但在本性上為一，只是一個天主。景教碑為說明這奧理，則用「三一」、「三威」即「慈父，明子，風淨王……」等。

天主三位一體的啟示，在《舊約》中只是準備（見天主智慧、聖神、聖言各條），在《新約》中則趨於明顯。筆者只略述《新約》關於這端道理的啟示。

（一）

不少教父，如德都良、巴西略、納齊揚的聖額俄略、金口聖若望、亞歷山大里亞的聖濟利祿、聖厄丕法尼以及聖多 瑪 斯等，他們都認為三位一體的奧理在《舊約》尚未啟示過，筆者接受這種意見。可是另一方面也認為《舊約》中有些經文或事件，實際上已準備著這奧理的啟示。到《新約》時，天主恩賜了自己的內在生活，自己本體的啟示。

《舊約》中準備天主三位一體的啟示，就是唯一的天主為表示自己的作為，利用了複數，如 創 1:26「讓我們照我們的肖像造人……」3:22; 11:7; 依 6:8等處；或天主顯現時常藉著「上主的使者」（ 創 16:7-13），或帶領其他兩位（ 創 18:1-22; 21:11-18），或使依撒意亞聽到「色辣芬」讚頌天主時，三次高呼：「聖、聖、聖」（ 依 6:3）。

此外，「天主的話，」或「聖言」，「天主的智慧」和「天主的神，」有時描寫的這麼具體，好像人格化了，或具有位格了；我們以為天主使用這些辦法，是為預備後世的人，比較容易接受他啟示自己為三位一體的奧義。換言之：天主以《舊約》這些道理準備《新約》的天主聖三的啟示。實際上，在聖子降生以後，去讀這些經文，也許能夠說：這些《舊約》經文的深意，實是指示天主聖三的奧義。參見 箴 8:22-31; 約 28; 德 24:22-27; 智 7：22-30等處。

（二）

為證明三位一體奧義的經文，最古的有聖母領報及耶穌領洗的記述，見 路 1:26-38; 瑪 3:13-17; 谷 1:9, 11; 路 3:21, 22; 若 1:27-34。其它的主要經文，如 格後 13:13「願主耶穌基督的恩寵，和天主的愛情，以及聖神的相通與你們眾人相偕。」這句話不但很明顯的證實了天主聖三的道理，而且也指出了信友超性生活的根源和基本原理。聖宗徒說明超性的生活，是以基督的恩寵開始，因為是基督以救贖之功，給我們賺下了一切恩寵；這一切恩寵全是出於聖父的愛，並藉著聖神分施於我們信眾（弗 1:3-14）。這端道理也是「神恩」（Charisma）道理的基本（ 格前 12:1-11）。請特別注意下面的話：「職分雖有區別，卻是同一的主所賜；功效雖有區分，卻是同一的天主，在一切人身上行一切事。聖神顯示在每人身上雖不同，但全是為人的好處」（ 格前 12:5, 6, 7，亦參閱 羅 12:3-13）。由於這超性的神恩是由天父，聖子及聖神而來，教父們很合理地推論出天主一體包含三位，而每位都有同一的天主性。

除了以上所引述的經文外，還可研讀 羅 8:14-17; 15:15-33; 格後 1:21, 22; 弗 4:3-6; 伯前 1:2等。在 瑪 28:19所記的授洗的儀式，十分清楚表示天主三位一體的奧義：「所以你們要去使萬民成為門徒，因父及子及聖神之名，給他們授洗。」「名」為單數，說明天主的唯一性；但同時用「父、子、聖神」三詞，已明顯地把唯一的天主區別為三位。「因……名」按原文更好譯作：「給他們授洗，使他們歸於父及子及聖神。」這表示信徒因洗禮已奉獻與天主聖三，成了天主的所有物，並且與天主每位有著特殊的關係：父是信德之恩和一切救恩的本源（ 瑪 11:27），子將受洗者接納在他的教會裡（ 瑪 16:18），使他們成為他妙身的肢體；聖神是天主施給受洗者的最大的恩惠（ 瑪 3:11; 10:20; 路 24:49; 宗 2:38）。「因父……」的經文僅見於《瑪》，此經文與古教會普通所用的：「因主耶穌基督的名受洗」（宗 2:38）的經文，根本上沒有區別，後一種經文清楚的說明某人因洗禮成為基督徒，前一種經文則更明顯指出洗禮的內在效果。事實上，這兩種付洗經文，古教會曾不加區別的予以應用，見十二宗徒訓言（Didache 7:1, 3; 9:5）。

若 一 5:7，雖然很清楚的記載了天主三位一體的道理，但批判學者認為不屬於原文，是後人所插入的詮譯，故此這一句只是一種口傳的證據。

見若望夾註、洗禮、聖事 、天主、耶穌基督、聖神、恩寵。


 上主（Jahve, Iahve）

見天主。


 上主的日子（The Day of the Lord, Dies Domini）

上主的日子，是天主顯示自己的威嚴和公義的日子。預報上主的日子特別的人士就是先知。他們有時描寫這日子，有如世界末日的審判，有時把這日子與默西亞的來臨聯起來，有時也描寫得有如上主的交戰和勝利，尤應值得注意的，是在《新約》中，「上主的日子」通常成了「基督的日子」，或「主的日子」，指示主耶穌再度的來臨和相繼而來的公審判（見 格前 6:5; 斐 1:6; 得前 5:2等）。在本文內即按《舊約》和《新約》來略述「上主的日子」的由來和其意義。

一、《舊約》中的上主的日子

「上主的日子」的概念的產生與產生的時代，按照筆者的意見，是出於民長時代：那時以色列人，因為屢遭四周仇敵的迫害，人人渴望上主的日子迅速來臨，因為只有在那日，異邦的敵人才能遭受應得的懲罰。迨後亞毛斯曾警告以民那一日非但異邦人得受懲治，而且連不忠實的以色列人，也將受天主的懲罰。以民認為有一天天主定會懲治敵人，有如昔日率領祖先出離埃及，消滅了法郎的軍隊一樣；由這一觀念，他們推論到「上主的日子」為以民是一個光明的安慰的日子；可是先知相反地警告他們，那日子將是黑暗的日子，因為至公至義的天主要懲罰所有犯罪的人，不論是以民或是外邦人（亞 5:18）。按照亞毛斯--上主的日子的第一位講道員--這日子乃是個審判的日子。在充軍以前，先知多次把歷史上的大事作為「上主的日子」，因為在那些日子中，主顯示了自己的公義，如米德揚的日子（ 依 9:3），某勝利的日子（ 依 28:21）， 若 蘇厄的日子（蘇 10:12……）， 依 次勒耳的日子（歐2:2）等。既然這些歷史上的大事變，大都是屬於戰爭與最後勝利，自然而然地，先知們便用戰爭的色彩來形容「上主的日子」，主要的色素是：
  1. 戰爭的口號，如：「上主的日子近了」（則 30:3……），
  2. 上主召集自己的戰士（ 依 13:3……），
  3. 上主使敵人惶惑（申 28:7）。再說，這個日子，因為有上主的親自干與，也是個「密雲的日子」（則 30:3），是一個「忿恨……毀滅的日子」（索 1:18）；到那一天，「諸天要如卷軸般捲起」（ 依 34:4），「天地要震盪」（岳 2:10）。又是一個荒廢的日子（ 依 7:23），像索多 瑪 及哈摩辣的災難的日子（索2:9），然後就是大審判，清除、終結的日子（則 7等）。

上面所提及關於「上主的日子」的經文，差不多都呈現著一些屬於末世論的成份。可是大概來講，在充軍以前，上主的日子通常是指歷史上的一場大事變，連耶京之陷落也是上主的日子，是上主忿怒的日子（則 13:5; 34:12; 哀 1:12; 23:22）。但這與歷史密切聯合的「上主的日子」，在充軍時，直到《新約》時代，漸漸變為指示末世的審判。這我們由索、拉、岳、匝諸先知書中可以看得出來。然而不論是《舊約》或是《新約》，「上主的日子」這一概念，顯示出一端大道理：即創造萬物的天主，以正義並以仁慈領導人類的歷史。正義與仁慈並不是時常聯繫在一起的，如 依 2:6, 22; 但多次是聯繫在一起的，因為當先知預報全然毀滅時，同時也報導終有一部份「遺民」會得救，如 依 10:20, 23等。充軍時和充軍之後，「上主的日子」 雖然是依據歷史上的一段事實，但多次加以昇華，而指屬於末世的事蹟：如天國的來臨，公審判和今世的終結等。比如匝14章即是出色的代表作。在這一章內，包含了「上主的日子」 所有的主要現象：如戰爭的慘狀，遺民的得救，上主自己出征有如昔日，戰敗天國的仇敵，地勢的變遷，地震，上主和眾聖的來臨，默西亞國的首都耶 路 撒冷獲享太平，頑固的異民遭受災禍，萬民前來朝聖等。

總而言之，「上主的日子」 這一觀念，時時在提醒以民，並提醒《新約》的基督徒：領導並完成人類的歷史的，只有天主。

二、《新約》中的上主的日子

《新約》中仍保留著《舊約》的詞句，如上主，或天主的日子，見 伯後 3:10, 12; 宗 2:20 等；此日子也稱為「審判的日子」（伯後 2:9; 若 一 4:17），「得救的日子」（弗 4:30），「那偉大的日子」（猶6），「末日」（ 若 6:39; 11:24; 13:28）。可是特別地稱為「基督的日子」，或「耶穌基督的日子」，或「主〔耶穌〕的日子」（斐 1:6, 10; 2:16; 格前 1:8; 5:5）等。「上主的日子」所以變成了為「基督的日子」，是因為主耶穌曾說過：「因為猶如閃電由天這邊閃起，直到天那邊：人子在他的日子裡，也要這樣」（ 路 17:24）。於是一方面耶穌以上主的日子為自己--人子--的日子，另一方面原始的教會確信耶穌是天主聖子，是奉了天父的命令要審判世界（ 若 5:22），故此可明白為何古時的信友，或把上主的日子歸屬於聖父及聖子，比方：默 6:17「他們發怒的大日子」；或把經上「上主的日子」改變為「基督的日子」，「主的日子」，「報復的日子」（ 路 21:22），或更簡單地改作「那一天」。

《新約》中「基督的日子」多次是指那已開始的末世時期，見 若 一2:18; 瑪 24:19; 路 17:22, 26; 21:6，即教會的時期；可是這詞句經常是指示「人子」的至偉大的日子，即基督蒙受最大的光榮的日子。於是「基督的日子」包含了耶穌再度來臨，世界的審判及耶穌所受至上的尊榮三種成份（ 瑪 24; 25）。耶穌為描寫「人子帶著威能和大光榮」那一天（ 瑪 24:30），也利用了《舊約》描寫上主的日子所用的一些成份；但《新約》中更新奇而獨特的成份是：帶著威嚴和大光榮而來的是「人子」。換言之，這新奇而又深奧的啟示即是：天主要藉著聖子，即降生為人的聖子，來完成世界的歷史，來玉成宇宙的命運，見 格前 15:24-28。

《新約》中那最深奧而又最難解的《默示錄》，雖然使用了許多神秘的數字、象徵和比喻，骨子裡卻與「基督的日子」的大論題相連。該書非但解釋了吾主的「末世言論」（ 瑪 24; 25 等處），而且領讀者稍微明白吾主的那句神秘的話：「人子帶著威能和大光榮乘著天上的雲彩降來」（見默 1:12-20; 5:1-14; 19:11-21等），和聖保祿所記載的另一名句：「因為基督必須為王，直到把一切仇敵屈服在他的腳下……」（ 格前 15:27, 28）。

見末世論、再來、末日審判[審判]、默示錄、遺民。


 上主的使者 [天主的使者]（Messenger of the Lord, Angelus Domini [Messenger of God, Angelus Dei]）

《聖經》上多次提到「上主的使者」，似乎是與其他的普通天使完全不同。他的使命是造福以民，只有一次是為懲罰以民（ 撒下 24:16; 編上 21:16），因為他們犯了罪惡（出 32:34）。但使人費解的是這位天主的使者出現時，有時儼如天主自己，有時則僅是天主的代表：見 創 16:7-13 顯現於亞巴郎的妾哈加爾， 創 22:11-15 顯現給亞巴郎自己，出 3:2-4 顯現給梅瑟。

絕大多數的教父認為上主的使者，就是以人形顯現的天主自己，暗示第二位降生成人的道理，並在三位同時顯現給亞巴郎的敘述上，暗示了天主三位一體的信條（ 創 18:2, 3, 10, 13）。但是，從另一方面，有九位非常著名的教父，如：熱羅尼莫、奧斯定、大聖額俄略等，主張上主的使者並非天主自己，而是一位天主屬下的天使。後代的神學家及解經家多隨此說，而使問題至今無法解決。如今且看一下他們不太確定的理由：
  1. 無人見過天主（ 若 1:18; 4:12）。不過我們說天主的本性本體的確沒有人見過，但是見天主的外形則是另一回事。
  2. 天主在《舊約》中，總是委派天使作天主與人類的中間份子。此說的理由更為見拙，因為天主不受任何限制，可以在某些情況下親自借外形顯現於人，如《聖經》上所載（見前）。

最後有拉岡熱（Lagrange）出而調解謂：最初天主的確借天主的使者親自發現，但是自以民犯罪之後（見 出 32:34; 33:3-17），天主的顯示愈來愈少，後只委於天使，而在以民方面因覺天主越來越遠，越高超不可及，乃將古文件天主親自顯現的地方加以修改， 加上 「上主的使者」字句，但因修改的不夠徹底，遂有似天主自己而又非天主自己的矛盾現象。

見天使及總領天使。


上主的僕人（Servant of Jahve, Servus Iahve）

所謂「【上主僕人】的詩歌」按《聖經》學者的公論，是 依 42:1-9; 49:1-9a; 50:4-11; 52:13-53：12 四首詩歌。有些學者願 加上 依 61:1-3。此外，經師對每首詩歌所包含的節數的見解不同，但大概都拒絕加入 61:1-3，因此，只存留上述四首。這四首詩歌中的【上主的僕人】到底是誰？是一個人，或是一個團體？如果這僕人是一個人，又問：是歷史上的人物，或是一個歷史上而同時又是末世時代的人物，即默西亞？這四首詩歌是怎樣組成的？

關於這些問題所寫的書和論文相當繁多，可成為一個小圖書館；同時關於這些詩歌作者的意見，也非常複雜。我們只按本辭典的目的解釋 一、「僕人」一詞的意義；二、這位僕人到底是誰？三、四首詩歌的脈絡和教義；四、這僕人是默西亞；五、結論。

一、「僕人」一詞的意義

「僕人」，在《聖經》內，通常與「奴隸」有別；僕人是指一位自願忠誠侍奉神或君王的心腹，奴隸則是一個被強迫，失去了自由，專供驅使的人。

依 這四首詩歌中的「僕人」，必包含這種意義。依照這種意義；《舊約》上「僕人」這名稱也用以指稱亞巴郎、依撒格、雅各伯（申 9:27），梅瑟（出14:31）， 若 蘇厄（蘇 24:29），達味（ 詠 18:1），先知（列 9:7），復興時代達味後裔的君王（則 34:23; 37:24; 匝 3:8），約伯（約 1:8; 2:3），則魯巴貝耳（蓋 2:28），以色列民族（耶 30:10; 46:27; 則 28:25; 厄下 1:10）。他們所以稱為「【上主的僕人】」，是因為上主曾利用他們或派遣他們，去執行自己的工作。

「僕人」也指「天使」，或「天神」（約 4:18），但最值得注意的是，連巴比倫君王，一個異教徒，一個敵國的君主拿步高，也稱為「【上主的僕人】」（耶 25:9; 27:6; 43:10），理由當然不外，天主也利用他來完成自己的計劃。此外，還有一位異教皇帝居魯士竟稱為天主的「受傅者」，即默西亞，因為天主曾使他崛起，以武力解救自己的百姓，脫免巴比倫帝國的奴役。

在《依》後編 40-66，或更好仔細說，在 40-55，「【上主的僕人】」通常是指選民以色列，同時也指一位神秘為以色列民族工作，而又遭受以色列民族迫害的僕人。 依 41:8 明說：「但是你，我的僕人以色列」；同樣 42:19; 43:10; 44:1; 48:20; （後二處以雅各伯代替以色列，意義完全相同，因為以色列十二支派出自雅各伯）49:3（按不少而且負盛名的學者，以為這節內的「以色列」應當刪去）。此外在 耶 30:10; 46:27; 則 28:25; 37:25，稱雅各伯為「僕人」，以代替「以色列」，如此，二名互用不分。

二、這位「僕人」到底是誰？

依照普通解經學的原則，一個名詞，一個詞句，在同一部分章節內，應有同樣或相類似的意義。因此，只要一看，在 依 40-55 遇到「【上主的僕人】」，「我的僕人」及類似的詞句，它們所指應是以色列人民才對；但如認真去研讀《依》後編 40-66，尤其 40-55，就毫無疑問先知或作者有意指示兩個僕人：一是以色列—雅各伯即選民（41:8, 9; 42:19; 43:10; 44:1, 2, 21; 45:4; 48:20; 49:3，這節內的「以色列」名字有問題），一是那位神祕的上主—「雅威」的僕人。

兩個僕人的特點，不但不相同，而且恰恰相反：

  1. 第一個僕人明說是選民雅各伯—以色列；第二個僕人，卻除了那成問題的 依 49:3 外，是個無名氏人物。

  2. 第一個僕人顯然是一個團體，第二個僕人卻具有個體的標誌。

  3. 第一個僕人是被動，他所享受的全是上主對他的作為；第二個僕人卻是自動的，自告奮勇去完成他所負的艱苦的使命。

  4. 第一個僕人是個罪犯（40:2），是個充耳不聞的「聾子」，是個視而不見的「瞎子」（42:18-20, 24, 25; 43:25-28），他因自己所有的罪惡勞累了天主，煩擾了天主（43:22-24）；反之，第二個僕人卻是「正義的」（53:11）。

  5. 第一個僕人的罪債是要清償的（40:2），第二個僕人不但沒有什麼罪惡，反而「承擔了大眾的罪過，作了罪犯的中保」（53:12）。

兩個僕人這些恰恰相對的標誌，不過只是初步的認識，更應注意的是【上主僕人】的超越性，即【上主的僕人】有一些性格和能力及所作的事，在《依》後編內，只能歸於上主自己，如：

  1. 上主是仁義的（45:21），同樣，【上主的僕人】是「正義的」（53:11）；

  2. 上主使人獲得「義德」（亦譯作「勝利」），他的僕人也「使多人成義」（53:11）；

  3. 上主賜給世人「法律」、「正義」及「光明」（51:4），他的僕人也給萬民傳佈真道、教誨、光明（42:1-4; 49:6）；

  4. 上主依照正義進行審判（41:1; 43:26; 44:7），他的僕人也根據公義進行審判（50:8），且把自己的理由完全託付給上主（49：9）。

由以上所述，可以明白為什麼現代一般解經學家拒絕將猶太人當作【上主僕人】的意見。他們以為【上主的僕人】在《依》後編內通常是指以民，但因為以民不合乎詩家在這四首詩歌內所描寫的【上主僕人】的性格，所以他們另去尋找一更合乎歷史，更合乎這四首詩歌的內容，以及語言學的見解。其實學者經過一番苦心後所覓得的，並不是一妥善，為一般學者所公認的學說，而只是一些彼此互相矛盾的見解。學者這些不同的意見，也許能促使我們加深研究這些實應視為《舊約》中最高尚，最深奧的預言，但我們最後不能不讚歎拉岡熱（P.Lagrange）所說的話：「學者們迫切地去找，誰是這【上主的僕人】，雖然《新約》上早已說明他是誰，而一千八百年以來，一切基督徒也從來沒有懷疑這位【上主的僕人】是指的誰」。

簡單地說：認定這四首詩歌中的【上主的僕人】，就如《依》後編其他的地方，是指的以民，實在是不合理的，因為，【上主的僕人】為以民辛勞，受以民的迫害凌辱，努力領導以民和異教外邦人民歸向上主。由於【上主的僕人】不能是以民，所以學者發現了「理想的以色列」，或「先知集團」或「熱誠以色列人」等所謂「集體的學說」。可是許多批判學者對這種見解並不滿意。這四首詩歌中的【上主的僕人】是有血有肉的個體，先知或作者以【上主的僕人】是指的一個世間的人物，為此，他們再提出了厄提約丕雅太監所提出的問題：「先知說這話是指誰呢？是指自己，或是指別人？」（宗 8:34）。他們的答覆很不一致，最主要的不外是：【上主的僕人】是居魯士，是巴比倫人所恭敬的塔慕次神，是耶苛尼雅，是則魯巴貝耳，是默叔藍，是作者自己—他被殘殺後，他的一位門徒以詩歌來 詠 讚他的為人—或是一位無名氏殉道者等等。作者由於他的活動高尚，他的苦楚深沉，他的殉道殘忍，便將他描述得有如梅瑟，有如約伯，有如耶肋米亞，有如約史雅、希則克雅、烏齊雅等。最後的幾種意見，有的學者講論得比較清楚。如此，這四首詩歌不是《依》後編的作者所作，而是後來一連串的作者所作，起初獨自流傳，後來才被編入《依》後編內。

按筆者的意見，【上主僕人】的四首詩歌，雖然能獨立存在，事實上也不十分精密與上下文相聯，但如詳加細究其中的用字、思想和文氣，與《依》後編相同，就不難斷定是同出於一個作者。

今為說明【上主的僕人】究是誰以前，先讓我們按照這四首詩歌的內容，來描述一下他的面貌。

三、四首詩歌的脈絡和教義

這位神秘的僕人是沒有固有名字的，他的職責是先知兼司祭，同時也似乎是位君王。他由於充滿天主聖神，才給萬民傳佈「真道」。他執行職責時，不像一位有權勢的君王，卻像而且還遠超過富有含忍的梅瑟和良善而有耐心的耶肋米亞；經過他，天主要與人類訂立《新約》；經過他，天主要光照萬民（42:1-9）。

這位神秘僕人所負的使命的目的，是在消滅偶像的崇拜，使人獲得精神上的自由，而去光榮惟一永存的真天主。這位僕人為慷慨履行這高尚的使命，一方面請遠方的人前來聽從他的教導，另一方面又像耶肋米亞一樣，向人揭示他所蒙受的偉大而困難的神召。他由這神召所負的最大的使命，不只在乎振興以色列，而更在乎光照萬民，使天主的救恩遠達地極。這位僕人的使命是充滿了困難和失敗，但他仍勇敢向前進行，因為他的「正義」是在乎天主，他的「報酬」也是在乎天主。再說：藉這位忠信的僕人，仁慈的天主實踐了給聖祖預許的諾言（49:1-7）。

為把上主的恩許，轉交給選民及異民，這位僕人不但如梅瑟和耶肋米亞一樣去傳道，在世上奠定了「真道」，而且他還遠遠超過這兩位《舊約》的大聖，時常如一「弟子」敬聽天主的話，天主遂使他的唇舌像把利劍，派他像一位新梅瑟，作引導新選民的領袖。梅瑟因為沒有口才，願拒絕上主委託給他的使命，但【上主的僕人】決不如此。他心悅誠服地聽從上主的話，去向以色列人和外邦人宣講。他宣講的是安慰勞苦人的《福音》，但他在宣講時，卻遭遇到了各種的反對和凌辱。他甘受痛苦和凌辱的態度，的確感動讀者的心。他以勇敢、忍耐和信賴天主的心去承受這一切說：「因為吾主上主協助我，因此，我不以為羞恥，所以我板著臉，像一塊燧石，因為我知道我不會受恥辱」（50:7）。他把自己的苦楚訴諸上主，任憑上主裁判，同時他也預言了這裁判的結果。

如願更仔細知道這位僕人怎樣受苦，受怎樣的苦，受苦到什麼地步，為何受苦，而且受苦而死，就要研讀默想第四首詩歌，《舊約》裡最高尚，最深湛的經文。在這首詩歌裡，作者是用戲劇體裁來描寫這位僕人所受的殘酷的死亡。他受這樣殘酷死亡的最深最真的原因，是因這痛苦的死亡不但為僕人自己，而且為全人類帶來無比幸福的效果；復活與救贖（52:13-53:12）。

這戲劇內的人物是天主、先知和賴僕人痛苦的死亡而獲救的人類。天主，有如在第二首詩歌內，述說他的僕人，且預言他最後的命運（52:31-15）。先知覺得他所要報告的—僕人受的種種苦楚和凌辱—是世人難以置信的（53:1-3）；獲救的人承認這位僕人是因他們的罪惡而受苦受辱；同時又承認自己能獲得痊愈，是由於僕人—這羔羊的流血犧牲而來（53:4-7）；先知更明白詳釋如何僕人受難至死，再三再四提出他的「代為死亡」的道理—全首詩內凡十二次—並預言他的復活：「他要看見光明」（53:8-11a）。最後，天主聲明這位僕人身後將受的光榮，而結束了這首詩歌（53:11b, 12）。

四、這位僕人是默西亞

這位僕人是誰？這位僕人只是一個人物，一個超越《舊約》一切聖賢的人物，他實現了【上主僕人】的預言。這位人物是默西亞，耶穌基督。假使我們仔細研讀《新約》，不能不推想到三件事：

  1. 耶穌曾以【上主的僕人】當作自己的預像和理想（ 路 24:25-27）；

  2. 初興的教會以【上主的僕人】是耶穌：視前者為預像，視後者為實體；

  3. 全部《新約》有三十餘處，或引證或暗示【上主僕人】四首詩歌的詞句，而歸之於耶穌，或貼在耶穌身上。我們在此不能詳解四首詩歌的經文，請讀者參閱【思高】出版的《依撒意亞》。在此只指出《新約》引證或暗示僕人詩歌的經文：

  • 瑪竇福音 瑪 8:17＝ 依 53:4; 瑪 12:18-21＝ 依 42:1-4; 瑪 17:5＝ 依 42:1;

  • 馬爾谷福音 谷 1：11＝ 依 42：1;

  • 路加福音 路 2:30-32＝ 依 40:5; 50:10; 路 24:26, 27＝ 依 52:13-53:12; 路 22:27＝ 依 53:12;

  • 若望福音 若 12:38＝ 依 53:1;

  • 宗徒大事錄 宗3:26＝ 依 42:1; 宗 4:30＝ 依 42:1; 宗 8:32, 33＝ 依 53:7, 8; 宗 13:47＝ 依 49:6; 宗 17:24, 25＝ 依 42:5;

  • 羅馬書 羅 5:19b＝ 依 53:11; 羅 10:16b＝ 依 53:1;

  • 格林多後書 格後 6:2＝ 依 44:8;

  • 迦拉達書 迦 1:15＝ 依 49:1;

  • 斐理伯書 斐 2:5-11＝ 依 45:23; 49:4; 52:13-53:12;

  • 伯多祿前書 伯前 1:11＝ 依 52:13-53:12; 伯前 1:19＝ 依 52:3; 53:7; 伯前 2:22-25＝ 依 53:9, 12, 5, 6;

  • 伯多祿後書 伯後 1:17＝ 依 42:1;

  • 若望一書 若 一3:5＝ 依 53:4, 5, 9;

  • 默示錄 默 5:12＝ 依 53:7; 默 13:8＝ 依 53:7; 默 14:4＝ 依 53:9等。

    •

    先知怎能夠創造這樣威嚴、仁慈、超越《舊約》一切聖賢的人物，這一位又是先知，又是司祭，或許又是君王的人物？想到梅瑟、約史雅及耶肋米亞，或梅瑟、希則克雅和約伯等，而從每位採取卓絕的特點來創造這位偉大【上主僕人】的形象，據筆者意見，是一種不攻自破的見解。

    直到【上主僕人】的詩歌誕生時，默西亞的形象是個先知，尤其是位君王的形象。【上主的僕人】卻特別是個先知，一位被派遣向萬民宣講，在世奠定「真道」，即真宗教的最大的先知；換言之，向人宣佈真天主的旨意，引人按照這旨意生活的先知。此外，【上主的僕人】是一位代替世人而死的人，為世人而犧牲自己性命的殉道者。這類思想，雖然在以前的預言裡有所提及或暗示，但誰也不能不承認這類思想的獨特和新奇，其由來決不能只限於從前歷史上的某些偉大人物，必須有求於天主的啟示，那揭示天主如何拯救人類的計劃的啟示，才能充分解釋【上主僕人】預言的由來：「的確，吾主上主 若 不先將自己的計劃啟示給自己的先知，什麼也不作」（亞 3:7，參見 德 4 8:25-28）。

    五、結論

    現代研究【上主僕人】詩歌的學者，幾乎都主張個體的講法，謂【上主的僕人】是指一個人，但他們中也有的以為【上主僕人】的人格是「集體的人格」（Corporate personality）；如此，在僕人個人內，也有真實的以色列，「新以色列」。

    這種見解有它的證據，但聖保祿所提出的「基督妙身」的道理，比所謂「集體人格」的學說，能更清楚，更詳細，更具體，更徹底解釋那些以集體為對象的經文。參見 宗 13:47＝ 依 49:6。基督妙身—聖教會—的命運，乃是【上主僕人】的命運，她須經過困苦而進入光榮，與【上主僕人】無異。

    見默西亞[默西亞論]、默叔藍、依撒意亞、教會。


 上智的天主通諭（“Providentissimus Deus”）

「上智的天主」是教宗良十三於一八九三年十一月十八日所頒佈的通諭。這通諭可稱為【聖經學】的大憲章，因為其中不但指出了衛護《聖經》的默感，以及不能錯誤的基本原則，並且也為研究《聖經》者指出了解經的 路線。

本通諭可分為兩段：教宗在前段說明《聖經》的卓越性與研讀《聖經》的重要性，因為《聖經》是教義與道德的富源，教會與教父時時效法基督與宗徒的榜樣，以《聖經》作為宣講的資料（EB 81-99）。在後段內，教宗簡短地指出當時的唯理派與自由批判學派學者，對《聖經》所有的謬解之後，即刻指示教授《聖經》者，所應遵守的規則：首先教授《聖經》者，應有相當的造詣，在教授《聖經》時，先應教授《聖經》引論，而後教授解經的正當而確切的方法。

在教授《聖經》時，雖以《拉丁通行本》為基礎，但亦不可疏忽《聖經》原文與其他古譯本。在解釋《聖經》時，應遵照教會所指示與所接受的解釋條例，即精確地考察經文用字的確切意義、上下文、相同或相似的相對經文（Locus parallelus），甚至利用俗文學上的知識，來協助瞭解《聖經》經文的真意（EB 100-107）。

為要明瞭晦澀難明的經文，解經學家要時時注意聖教會的指導，教會具有權威的解說，信德的一致性（Analogia fidei），以及教父的講解。同時，公教解經學家亦可應用唯理派學者的方法，來解決經文的難題，但應小心應用，免得傷害《聖經》的精髓，因為《聖經》是神學的靈魂（EB 108-117）。

為要正確地瞭解經文，解經學者應努力研究東方文字，尤其與《聖經》原文有關的文字，並應加深研究健全的批判學的方法，同時應注意《聖經》並非為研究科學或歷史的著作。《聖經》的作者往往應用當時的大眾化的口吻，或講法而寫作，因為天主是向大眾說話，應用當時大眾所能瞭解的語言或說法（EB 118-124）。正確的解經學的標準，是基於《聖經》的默感性與其自然的後果——不能錯誤性（EB 125-127）。最後教宗勸勉全體公教信友加深研究《聖經》，為使此一行動成功，「尤其主教與神職界人士，應以尊敬與熱切的心情獻身於《聖經》的研究」，以起帶頭作用（EB 128-134）。

見默感、「「聖神默感」通諭」、[安慰之聖神]誦諭。


 乞丐（Beggar, Mendicus）

行乞求食在普通一般人的心理中，總是可恥下賤的事。《聖詠》上就曾以「使他的子孫流離失所，沿門乞食」作為反對仇人的咒語（ 詠 109:10）。《德訓篇 》也勸人盡力躲避乞食的恥辱：「我兒，在世上不要以行乞為生，與其行乞還不如死去」（德 40:20）。不忠信的管家也以行乞為莫大的恥辱而不為（ 路 16:3）。話雖如此說，但在任何時代，任何環境中的社會，乞丐總是避免不了的，格外那無 依 無靠，老幼殘疾的可憐人，無以為生，在走頭無 路 之際，惟有以行乞度日。在耶穌時代，《新約》中就明明提到不少瞎眼的人及瘸子在過著這種生活（ 路 18:35; 見 瑪 9:27; 20:30; 谷 10:46; 若 9:8; 宗 3:2等）。他們被安置在大道 路 口或聖殿門口，依靠善心人士的施捨而殘度餘生。

見貧窮。


 千年國說（Millenarianism, Millenarismus）

「千年國說」的意義：它是生硬地字解 默 20:1-6 的結果。它相信在這個世界的末日及公審判之前的中間時代，基督將重現於世，建立他的王國。此王國的公民將只是死後而復活的義人。稱為第一次的復活。它將延續維持和平興隆，達一千年之久。其間為非作歹的惡魔，將被束縛限制的毫無動作。在這之後，惡魔將被解放，自由地、劇烈地，但短暫地再作其垂死掙扎，直至即將出現的末日審判，而被完全征服，一蹶不振地同復活起來的惡人（第二次的復活），一齊被驅入永死的地獄，受永遠的懲罰。第二次復活起來的善人，卻升天享永遠的幸福。

「千年國說」與《聖經》神學的比較：綜觀全部《聖經》，向來沒有兩次復活的說法，而是一貫地主張只有末日公審判時的一次復活，就連「千年國說」出處的《默示錄》，也決無二致：基督的再度來臨，就是世界的終結（ 瑪 25:31-46; 若 5:28; 6:55; 格前 15:51-53）。在末日一切死去的人，不分善惡都要復活起來，接受永遠的賞罰，並無所謂中間的「千年國」之說。聖教會也一直按照 格後 5:1-10 教訓信友們，義人死後便立即享受天上的永福。至於 默 20:1-6 所說的「第一次復活」及「第二次復活」，則應以神性的意義來理解，也就是人靈因信德之恩，脫離罪惡的奴役，因聖洗而重生，沾享耶穌復活的光榮（見 若 5:25; 弗 5:4; 哥 3:1, 2，是為「第一次復活」；而世界終窮時，全人類的復活，是為「第二次復活」，也是一次具有絕對性的復活。

「千年國說」的千秋：這種說法及主張，事實上是出於猶太本土的旁門左道，及沉溺於【默示錄文體】者人的手筆，格外見於偽經中，如《哈諾客書 》、《息彼拉書》、《厄斯德拉卷四》、《猶達遺囑》及《依撒意亞升天錄》等。這種主張固然也見於猶太正派的經師們的神學著作中，惟對年代的說法則各有不同（四十年、一百年、四百年、六百年、一千年、兩千年或七千年不等）。可惜的是曾經有些教會中的古作者，竟受了這些邪說的影響，而加以擁護，比如帕丕雅、猶斯定、默里托、德都良、希頗里托及拉堂爵等人。給「千年國說」首敲喪鐘的人是敖黎革乃及奧斯定：前者力斥此說是「猶太人的無稽之談」，後者堅決主張「千年王國」應以神性及象徵的意義來解釋。此主張竟後來居上，是教會所絕對擁護的。聖教會在厄弗所（四三一年）大公會議上將之斥為「謬論」。聖部於一九四四年七月二十一日所頒佈的諭文中，強調這種理論「不能妥為教授」。可惜的此「千年國說」，曾在誓反教會內的一些派別中，大事宣傳廣大。

默 20:1-6 的解說：首先我們要知道「千」字，只是在指一個時間長短的未知數，猶如《聖經》上的其他許多數字，是沒有數學數字價值的，故此只能以象徵的意義作解。聖奧斯定謂「千年」是指教會存在的期限而言，這期限起自耶穌的復活，而終於世界的末日，也就是直至基督的第二次來臨。在這期間的國中—聖教會，信友不可夢想享受現世的福樂，不可企圖統治萬民，猶如猶太人所想望的，而是因聖寵獲得天主的生命，並與基督一齊為王，在基督內作為天主的司祭。換句話說，若望所謂的「千年王國」就是世界「最末的時期」（ 若一 2:18），即是許與《新約》子民的「安息」（希 4:3）；在此之後接踵而來的，就是今世的終結。


 口唇（Lip, Labium）

是口的一部份，它在《聖經》上有兩種不同的意義：一種是原意的，其用途是說話（歌 4:3, 11; 5:13; 7:10），恥笑（ 詠 22:8），或親吻（箴 24:26）；另一種意義是隱喻的，指示人的虛偽假善（ 依 29:13; 見 瑪 15:8），人不堪當宣佈天主的聖言，讚美天主的聖名（ 依 6:5; 索 3:9）。口唇在《聖經》原文上的借意用途更多，但大都已不復見於中文譯本，故僅舉上者為例。


 大王（Great-King, Iareb）

非固有人名，而是一個形容詞，現今絕大多數的學者，都將之作「大王」解（歐 5:13; 10:6），暗指猶大國王阿哈次於公元前七三五年向亞述王——大王——提革拉特丕肋色爾求救之事（見 依 7:10-12; 10:20; 耶 17:5-7; 則 29:6 等處）。


 大魚 [塔寧]（Sea-monster, Cetus [Tannin]）

在《聖經》的原文上，表示「大魚」一詞所用的是「塔寧」，而「塔寧」的意義頗為廣泛不確，是一種海裡的怪獸，兇惡可怕，與天主的權威為敵。今僅將「塔寧」的意義及在思高譯本上的譯文，排列如下：

  1. 大魚：創 1:21。
  2. 海怪：詠 148:7; 約 7:12。
  3. 里外雅堂：依 27:1。
  4. 龍：耶 51:34。
  5. 巨龍：依 51:9。
  6. 毒龍：詠 74:13; 91:13。
  7. 鱷魚：則 29:3; 32:2。
  8. 蛇：出 7:9, 12：（在法郎前亞郎的手杖變的「蛇」，及巫士們的「蛇」，都稱「塔寧」），申 32:33。

見龍及里外雅堂。


 大麥（Barley, Hordeum）

巴力斯坦的農作物，大麥的出產僅次於小麥。大麥比小麥易於耕種，又易於成熟，逾越節前後即可收割（盧 1:22）；小麥到五旬節方可成熟，相差凡七星期（ 出 34:22; 戶 28:26; 申 16:9, 10）；為此，大麥比小麥便宜（ 列下 7; 默 6:6），成了窮人平常的食物（盧 2:14-17; 列下 4:42; 若 6:9），和富貴人飼養牲口的草料（ 列上 5:8 ＝《拉丁通行本》4:28）。民 7:12-15 就以大麥餅來象徵基德紅的先賤後貴。平常素祭規定只用小麥，但為解決夫妻疑忌獻的素祭，卻須用大麥，以表是一回憶罪過的素祭，有美中不足之處（ 戶 5:11-31）。


 大將軍 [辣貝沙克]（Commander, Rabsaces）

並非一個固有人名，亦非希伯來文的名詞，而只是亞述文「辣布沙谷」的音譯。它的意思是國王宮中的「大侍臣」，或「獻酒官」，曾數次見於《聖經》。其中一次是亞述王散乃黑黎布打發使者去見猶大王希則克雅時（ 列下 18:17, 26; 依 36:2; 德48:20），在這裡鑒於《聖經》所述的環境及其上下文，思高本將之譯作「大將軍」。


 大理石（Marble, Marmor）

巴力斯坦出產大理石的地方，按學者們的意見，只有在耶京及耶京之西的德 依 爾（Deir）和雅息尼（Yasini），其中以耶京的大理石為最著名及有價值。撒羅滿及其繼位的君王曾大事開採，作為建築聖殿及王宮所不可缺少的材料（見 編上 29:2; 列上 5:17; 列下 12:2; 22:6）。其次《聖經》上也提到了穌撒宮殿的白大理石柱（艾 1:6-8），以大理石來比喻愛人的美麗（歌 5:15）。羅馬商人的貨物中，亦有大理石（ 默 18:12）。


 大博爾（Tabor, Thabor）

山名，意義仍未能十分確定，可能有「採石場」之意，位於依次勒耳平原中東北部，一座孤立的山，在納匝肋的東南十數公里處，是為依撒加爾、則步隆及納斐塔里支派的分界山（蘇 19:22）。高於海面約五百公尺，算是巴力斯坦的一座大山。周圍山腰處盛長各種植物，山頂則有一長千二百公尺，寬四百公尺的平原。自山頂可瞭望美麗寬闊的聖地廣大地區，風景十分壯觀，氣候也十分宜人，有彎曲不平的馬 路 ，供遊客及朝聖人士乘車登山。目前以色列政府已將之列為旅遊勝地，決建登山電車，供人使用。

自古以來，此地便被視為聖山，蓋按 申 33:19 依撒加爾及則步隆支派的人士，曾邀請人民在此山上奉獻祭祀，但是這種祭祀卻為後人所駁斥（歐 5:1; 詠 89:13）。德波辣女民長在這座山頂集合了巴辣克的軍隊，向在山下克雄河畔聚集的息色辣敵軍進攻（民 4:6, 12, 14）。在這座山上則巴黑及匝耳慕納殺害過基德紅的兄弟，而受了應得的懲罰（民 8:18-21）。

自古以來的教父，相信耶穌變聖容的地方就是大博爾山（ 瑪 17:1-13; 谷 9:2-14; 路 9:28-36），也有人相信，耶穌復活後指定宗徒們要去的那座加里肋亞山（ 瑪 28:16; 格前 15:6），也是我們所討論的大博爾山。第九世紀一位名叫厄丕法尼的隱修士，認定亞巴郎與默基瑟德相會的地方（ 創 14:18），亦就在此山的腳下，後期的朝聖者則將之移往山頂。

初期時代的教父，為紀念伯多祿所說的三個帳棚（ 瑪 17:4），在山頂上修建了三座聖殿，但因經年失修，早已成了廢址。保管聖地的方濟會士在一八七三年至一八七五年間，曾在這三古殿的舊址上挖掘考察，並建立一小型的會院、聖堂及招待朝聖人士的旅舍；更在一九二四年興建了一座偉大壯觀富麗堂皇的大聖殿，是 出 於聖地著名工程師巴爾路 齊Barluzzi先生之手。這座大殿仍由方濟會士來主持保管。


 大司祭（The Hight Priest, Summus Sacerdos）

見司祭


 大馬士革（Damascus）

城名，意思是「多水之區」。它位於加息永 Qasiyun 山腳，海拔約七百公尺。在一肥沃大平原的邊沿上，有阿巴納及帕爾帕爾河澆灌此一地面（ 列下 5:12; 耶 49:23），故有沙漠綠洲之稱，是通達地中海岸、埃及、阿剌伯及美索不達米亞的交通樞紐，故此地勢險要，亦為世界上最古老的城市之一。

創 14:15 即已曾提到它。其次它的名字在亞述、埃及和阿瑪爾納的文件上，更是屢見不鮮。阿蘭人很早即建王國於此，「阿蘭的首都是大馬士革」（ 依 7:8）。但它之正式見於《聖經》卻是始自達味，達味曾將它佔領並駐兵於此（ 撒下 8:5, 6; 編上 18:5, 6）。厄肋雅達的兒子勒宗亦曾在此稱王（ 列上 11:23, 24）。敘利亞王本哈達得以此為他的首都（ 列上 15:18; 編下 16:2）。以色列王阿哈布在此城獲得設立商場的權利（ 列上 20:34）。厄里亞先知受主命去大馬士革給哈匝耳傅油，立他為阿蘭王（ 列上 19:15）。當厄里叟先知來到大馬士革時，阿蘭王本哈達得正在患病垂危（ 列下 8:7）。亞述王沙耳瑪乃色第三於八四二年將阿蘭王哈匝耳戰敗，使之暫時臣服。猶大王阿哈次為拒阿蘭及以色列的入侵，曾向亞述王提革拉特丕肋色爾求救。王出兵佔領阿蘭首都大馬士革，將其居民移置克爾（ 列下 16:9; 依 7:8; 亞 1:3-5），時在公元前七三二年。自此大馬士革成了亞述的版圖。

六一二年亞述京都尼尼微失陷，大馬士革隨之落入巴比倫人之手。五三九年再轉入波斯人之權下，後屬馬其頓人統治。公元前八五年受培特辣 Petra 王國納巴泰 Nabataei 人的管轄。但不久之後（公元前六四年），落入羅馬人之勢力範圍，被劃為「十城區」之一。此時已有一個數目相當可觀的猶太團體居住在此（宗 9:2）。聖保祿歸化就在此地實現，當時他想將一批猶太基督徒擄往耶京，而受聖寵感召歸化（宗 9:1-19; 22:5-16; 26:12-18）。回頭後，大城的激烈猶太人想謀殺他，他的門徒夜間用籃子將他從城牆上縋下逃走了（宗 9:23-25）。

公元六三五年大馬士革被阿剌伯人佔領，建立回教大殿。據回教人之傳說，在此大殿存有聖若翰的頭。此殿的一個尖塔被稱為「耶穌尖塔」。蓋回教人以為當耶穌再來與假基督戰鬥時，將由此尖塔而降。在大殿的南門上寫有希臘文的字樣；「基督你的王國是萬代的王國，你的王權存留於無窮世」（ 詠 145:13）。其城的「直街」（宗9:11），至今猶存，仍是貫穿全城東西的大街，雖然已沒有以前的繁華。在城東門的不遠處，有保祿越牆而逃的紀念小堂（宗 9:25）。阿納尼雅的家——在此保祿盲而復明（宗 9:10-18; 22:12-16）——亦改為小堂，供人敬仰。目前大馬士革是中東敘利亞民國的首都。有人口約三十七萬，其中五萬人左右是基督信徒，其餘皆為回教人士。


 大馬士革文件（The Document of Damascus, Documentum Damascenum）

簡稱 C.D

這一殘缺文件是協黑特（Schechter）於一八九六∼七年間，在舊開羅一會堂內發現的，於一九一○年間由他出版面世。文件是以希伯來文寫的，保存在兩種校訂本內。到了一九五二年，在谷木蘭第四、第五、第六山洞內，又幸運地發現了其他的殘片。這使我們對於這文件一些先前未曾解釋的問題，有了清楚的新認識。這些問題是：著作時代，大概是在公元前一世紀之間；作者，係一個分離的宗教團體；該團體與谷木蘭團體相同或極其相似；大馬士革似乎不是固有地名，而是一個假名，或一個象徵名字，即新盟約社團的所在地。但按一些學者的意見，這假名是指埃及國內的梁托頗里城。按其他的學者，是暗示納巴泰國——大馬士革城，自公元前八七年至公元一○三年，屬於納巴泰國；或更具體說，假名是暗示谷木蘭團體。

內容是描寫蒙選的熱誠者與天主棄絕的惡人的對峙，由這對峙而言及末世的情形。作者善於勸導，設立規誡，叫人聖化安息日，持守誓約，遵守節期等。筆者認為這文件與 12 號文件，即谷木蘭團體法律頗多類似之處。雖然不能證明二者同出於一人之手，但依筆者看來，這是不成問題的，因為兩者同有一樣的精神，一樣的氣息。

見死海文件。


 女人 [婦女]（Female, Femina [Woman, Mulier]）

關於這一個問題，首先我們應注意兩點：第一：《舊約》時代的東方社會是重男輕女的社會，雖然以民的宗教是具有啟示性的惟一神教，但不免受到當時社會環境的影響。第二：《舊約》的書籍皆 出 於男人之手，是以對女人之估價都是僅由男人一方面的，而當時的文化、家庭及社會組織等，又都是以男子為中心，所以不必驚奇，《舊約》中的女人似乎是被卑視的一群，她們的地位，只有在耶穌時代及其後的基督徒時代，才漸被提高起來。

一、《舊約》時代的女人：

女人的由來及地位在《聖經》的第一部書中已很清楚地指 出 ：「人單獨不好，我要給他造個與他相稱的助手」（ 創 2:18）。女人是男人的伴侶及助手，她如男人同樣有理智、思想及感情。雖然《聖經》上先提到男人，「造了一男一女」（ 創 1:27），但基本是完全相同的人，是人類生活上不可或缺的兩種彼此相扶相助，相親相愛（ 創 2:23, 24），彼此互相補缺的性別，同樣是「照天主的肖像」所造的人（ 創 1:27）。但是自他們犯罪之後，女人的地位一落千丈：「你要在痛苦中生子，要 依 戀你的丈夫，也要受他的管轄」（ 創 3:16）。作者將後世的一切兇惡罪過，強權暴力等都歸咎於這最初的一個罪惡—原罪。自此之後，女人作男人妻子的最基本權利被剝奪，而有多妻的制度，（ 創 4:19-24）。女人竟成了男人的附屬品，算作男人的財富之一種。

一個未婚的女子在父家完全屬於父權之下，父親有權將女兒 出 賣（ 出 21:7），將之嫁與任何父親所中意的人選（ 創 29:23, 30; 撒上 18:17-19, 27; 德 36:23）。女兒是父親操心掛慮的煩事（德 42:9-14）。有人基於 民 11:30-40，甚至以為父親對女兒竟操有生殺之權。家中 若 有男兒，女兒則無權承受家產（ 戶 36:6; 37:8）。甚至女兒的誕生都促使母親沾有法律上更大的不潔（肋 12:1-7）。 若 已許配給男子，則應如正式的妻子一樣受約束。其間 若 犯了姦淫之罪，應以石頭砸死，猶如通姦之淫婦然（ 創 38:15, 25; 出 22:1-16; 申 22:23-29）。結婚之後，更完全屬於「丈夫」—主人—的支配（見 創 18:12; 列上 1:17; 歐 2:18）。無丈夫之同意不得許願，操作家中的重活—如磨麵、煮飯等， 若 不忠，可能受到很殘苦的死刑（肋 20:10）。雖然因子女的眾多可獲得丈夫的垂青，但仍要容忍丈夫的其他的妻妾（見 創 29:34; 撒上 1:8）。 若 不得丈夫的歡心，更有被休棄之可能。

妻子雖可以參加公共的聚會及慶典，但宗教上禮儀的主持者，則盡屬男人（見 創 24:13; 出 2:16 申 12:12）。女人在法律上是男人的屬物，與牛驢無異（ 出 20:17; 申 5:21），可以不守安息日（ 出 20:10; 申 5:14）。丈夫死後其處境並不見得有很大的好轉，蓋治家之權，此時歸為長子所有。智慧書開始重視女子之地位—母親之地位—提倡一夫一妻制，勸男人要忠於妻子，子女要敬重母親，並盛讚有智慧的賢妻良母（ 箴 9:13-18; 11:16, 22; 12:4; 18:22; 19:14; 21:9-19; 31:10-31; 德 9:1-9; 25:13-26:18; 36:24-27 等）。雖然在以民的歷史上也 出 過幾位德能超眾及起作用的女人，但她們大都是由於個人的本領而 出 人頭地，並不是因為有什麼社會法律的保障使然。

二、《新約》時代的女人：

因著耶穌《福音》的傳播，女人的地位在猶太民族中，有了基本上的轉變，在宗教上男女完全平等，由於這種「在天主面前人人平等」的信念，女人在社會、法律及家庭中，漸漸抬頭。

耶穌的態度及言論：

I、消極地：他總未說過與天主的來往關係親密與否，在於性別；

II、積極地：
  1. 耶穌所講的比喻中，不少是關於婦女，這是經師們所盡力避免的（見 瑪 13:33; 25:1 等； 路 15:8 等；18:1 等； 若 16:21）。
  2. 他一生盡力地幫助了有困難的婦女，為她們顯過聖跡，赦免她們的罪過，接受過她們的救濟幫助，並謂回頭的妓女比那些輕視女人們的經師，更易入天國（見 瑪 12:40 等；14:6等； 谷 1:29 等；5:21-43; 7:24-36; 15:40-47; 路 7:11-17, 38等；8:2, 3; 10:39; 13:10-17; 23:27 等； 若 4:27 等；8:1-11; 11:17-38）。
  3. 耶穌強調了男女在婚姻的關係上，有同等的權利及義務，二者任何一人 若 不忠，就同樣犯姦淫之罪（ 谷 10:2-12）。耶穌雖然基於宗教的理由更重視童貞，但並不因此而輕視婚姻或婦女，因為女人同樣可以過童身的生活，並且在來世男女不婚不嫁，在天主面前一律平等（ 谷 12:25）。雖然宣傳《福音》的工作，沒有明明地交給婦女們去作，但卻利用了她們去報告耶穌復活的喜訊（ 谷 16:1等； 若 20:1, 11 等）。

基於上述， 耶穌對一生為他服務及女人中最受崇敬的聖母的孝愛及知恩之情，是可想而知的。

在初期的教會中：

宗徒們遵循耶穌的教訓，盡力重視女人，提高女人的地位，是以有大批的婦女回頭入教，更有不少熱心的女教友成了宗徒宣傳《福音》的有力助手（宗 1:14; 6:1, 9, 39; 9:36 等；12:12; 13:50 等）。保祿更清楚明言教友生活的中心是耶穌，而耶穌則只「生於女人」（迦 4:4）。不少的婦女們在保祿的傳教工作上，作了很大的貢獻（見 宗 16:13-15; 18:26; 羅 16:3; 格前 16:19; 斐4:2, 3）。保祿更重視婚姻中的平等，雖然另一方面盡力讚揚童身生活的高貴（ 格前 7章）。雖然在小小的社會中—家庭，宗徒亦主張應由丈夫來負責管理，妻子應聽丈夫的命，但這種聽命不再是奴隸性質的聽命，而是基於愛情的聽命，並將基督與教會的關係，作為夫婦關係的模範（弗 5:21, 22; 哥 3:18, 19）。婦女在教會內，雖不能公開地訓誨人，但 若 有天主的神恩，可以講說預言（ 格前 11:3; 14:34, 35）。在社會性的服務上—非禮儀的—保祿建立了一種女執事之職位（弟前 3:11; 5:3-13; 鐸 2:3等）。

所以聖教會雖然並沒有轟轟烈烈地大事革命，提倡女權，他卻作到了一項更為高尚、持久、基本的工作：按照天主造女人的旨意，使婦女們回到她們原有的崇高地位。

見婚姻、衣服、執事、童貞、寡婦。


 子（兒子）、子女（Son, Filius）

生命之奧秘是人類所不能完全瞭解的，在古代的以民時期更甚於今。它是完全屬於創造者造化之工的奧秘（ 加下 7:22; 約 10:10, 11）。因此以民的婦女，都可以猶如厄娃生子之後，高興的歡呼：「我依賴上主獲得了一個人」（ 創 4:1）。也正因此，在以民的腦海中，子女眾多成群，是天主特殊降福的表徵。在天主許給亞巴郎的祝福中，要者亦不外是子孫的繁衍（ 創 15:5; 22:17 等）。這與中國的「多子多福」的俗語，不約而合。相反地，荒胎不孕，向來被視為上主的懲罰，家庭的不幸及婦女的恥辱（ 創 16:2; 20:18; 30:2; 撒上 1:5）。是以有將自己之婢女給予丈夫，而過繼婢女所生之子為己有者之習俗（ 創 16:1, 2）。

兒子甫 出 母胎，即以細鹽摸/摩擦其身，作為振奮之用。至今聖地的貝杜因人（Beduini）仍行不衰。然後以襁袍將之裹起來，（則16:4; 約 38:8, 9; 路 2:7）。婦女生子時，丈夫不在現場（耶20:15）。首胎男兒之誕生是家庭的大喜事。婦女生子之後，被法律視為不潔。不潔之長短要視所生者是男或是女，生女後的不潔期更長（肋 12:1-8）。

兒子誕生之後，立即行賜名禮，後期的猶太人才規定於第八天割行損禮時，才給孩子起名（見 路 2:21）。起名也是一件重要的大事。蓋猶太人猶如其他一切東方民族——中國亦然——名字與子女之一生吉凶、善惡好似有密切的關係。古時在多妻制的家庭中，命名是母親的特權，而命名的方式又與母親生子時的心理狀態，兒子身體的特徵，及生子時週圍的環境亦有關係，這又與中國起乳名的習俗很相似。比如：由母親的心理來的「大喜子，小喜子，」身體的特徵「大頭兒，大腳，大耳朵，」環境如「春歌，秋菊，暑歌等」女兒名。以民有不少以神名為名者，但也有時用動物或植物或花草為名者，中國亦然。以前輩之名為名一事，是後期的習俗（參見 創 16:15; 19:37, 38; 29:32; 30:24; 出 2:10; 19:37; 歐 1:4-9; 依 7:3; 路 1:59）。

哺養幼兒是母親的責任，普通是哺乳三年（ 撒上 1:21, 22; 列上 3:21; 加下 7:27）。如果母親不能哺乳小兒時，則找乳母代之。在多妻的社會中，找乳母並不是一件難事，（ 創 24:59; 35:8; 出 2:7-10）。兒子斷乳又是家中盛事，家長大擺筵席慶祝（ 創 21:8）。

繼承產業只有男兒有份，而長子的名份更高，權利亦大，因為 若 父親去世，治家之權操於長子之手，故所得之財產亦多。由婢女所生之子，則無權接受遺產，除非父親將之正式歸於自己名下（ 申 21:17; 創 21:10; 25:27-34; 27:1-40 等）。 若 家中無男兒，則女兒可以承受家產，但不得嫁與外族人（ 戶 27:1-11; 36:6, 7; 編上 23:22）。

在《新約》時代，因猶太人已完全實行一夫一妻制，故子女的受教及保養更加周到。《福音》的一些比喻告訴我們，父母得子的歡樂（ 若 16:21; 默 12:2-5），父母對子女的愛護（ 瑪 7:9; 谷 9:17; 12:6; 路 14:5），子女地位的被重視及提高（ 路 15:11-19; 24:25 等）。子女的婚姻更是大事擴張的慶賀（ 瑪 22:2等）。

「兒子」廣義的解釋：這一名詞的用途在以民中甚為廣泛，是其他民族所不及。除了前面所說過的本意之外，亦用之來指示民族，如以色列之眾子，摩阿布之子，熙雍之子（ 詠 149:2），巴貝耳之子（則 23：15），指示家族（ 詠 8:5; 創 11:5; 撒上 26:19; 谷 3:28）。此外，尚有先知之子（ 列上 20:35; 亞 7:14），不義之子（中文本作「惡人」 撒下 7：10），背命之子（弗 2:2），赴宴之子（ 瑪 9:15），死亡之子（ 撒上 20:31; 26:16），地獄之子（ 瑪 23:15），和平之子（ 路 10:6）。智者亦稱門徒為兒子（ 箴 2:1; 3:1, 21 等）。

見義子、取潔禮、婚姻、人子。


 小麥（Wheat, Frumentum）

見聖經中的植物。


 山谷、平原（Valley, Vallis）

在《聖經》上「山谷」一詞，大都是指二山之間的一個窄狹低深的地帶。比如本希農山谷（蘇15:8） ，依費塔赫耳山谷（蘇 19:14, 27），袋狼山谷，或謂責波殷山谷（ 撒上 13:18），鹽谷（ 撒下 8:13）及責法達山谷等（ 編下 14:9）。但是有時卻在指示一個位於兩山或山丘之間的寬廣的低平地區，比如沙委谷（ 創 14:17），赫貝龍谷（ 創 37:14），厄拉谷（ 撒上 17:2, 9），及阿雅隆谷等（蘇 10:12）。幾時是指一帶寬廣的地區而言，在不少的譯本中，譯作「平原」。


 山羊（Goat, Caper）

山羊在聖地是家畜之一種，較我們普通所見者為高大，形似綿羊，而體較瘦狹，頭長頸短，額有角一對，毛長，多呈黑色，是古東方藝術的對象。在《聖經》上是屬於潔淨動物，故其肉可食，可作祭品（ 申 14:4） 。是對人類十分有價值的動物，格外為那些最初過半遊牧生活的以民。除其肉可食之外，其奶可飲，其皮可作皮囊衣服，其毛用來織作聖所窗門之簾及帳幕（ 創 21:15; 出 35:6, 23, 26; 戶 31:20; 申 14:4 箴 27:27; 希 11:37）。成群的山羊，是富貴人的財產（ 創 30:23 等）。小山羊是最合宜的祭品（ 戶 7:16等）。山羊體強力壯，故此也是野蠻人及惡霸的象徵（則 34:17; 達 8; 瑪 25:32）。

見聖經中的動物。


 山中聖訓（The Sermon on the Mount, Sermo Montanus）

一、名稱：

「山中聖訓」是歷來用以指稱 瑪 5; 6; 7 三章及 路 6:20-49 的個別名稱，因二者所記，本質上是同一言論，而且這篇言論還是在一座山上講的（ 瑪 5:1; 8:1），故名之為「山中聖訓」。 路 6:17 固然說是「在一塊平地上」，但由上下文看來，是指半山間的一塊平原。二位聖史並未指出山名。故後世的傳說不一，最主要者凡二：一是起於十二三世紀的傳說，謂這座山即是位於葛法翁西南約十五公里處，具有雙峰的哈廷山；一是起於五或六世紀的傳說，謂這座山是位於葛法翁北約三公里，靠近湖邊塔彼哈（Tabyha）處的一座高約一百五十公尺的小山崗。以後說似比較可取，因一九三五年在其地從事發掘，發現了一座嵌有四及六世紀精細彩圖的小聖堂。前人遊記也曾提及主在此處宣講了真福八端。此處拜占庭時代名為「七泉」（Heptapegon）。一九三八年在其地建造了一座華麗大理石真福八端堂，堂呈八角形，以表真福八端，為湖畔一名勝聖地。

二、結構：

《 瑪 》記的山中聖訓的基本思想，是宣佈天國的大憲章，其結構如下：

  1. 第一段（5:1-16）：小引（5:1, 2），在世天國子民所享的八端真福（5:2-12），和他們對世界的任務（5:13-16）。
  2. 第二段：天國《新約》法律對《舊約》法律的關係（5:17-48）：總綱（5:17-20），細則（5:21-48）：不但不可殺人而且不可恨人（5:21-26）；不但不可姦淫，而且不可意淫，（5:27-30）；不但不可休妻，而且不可重婚（5:31, 32）；不但不可發虛誓，而且不要發誓（5:33-37）；不但不可復仇，而且要以德報怨（5:38-42）；不但要愛近人，而且也要愛仇人（5:43-47）；總之，《新約》使人成了天父的子女，所以應如子女師法天父（5:48，參見 弗 5:1, 2）。
  3. 第三段：天國子民對天父的關係（6:1-34）：總綱：「以真以誠敬拜天父」（ 若 4:23, 24），只求天父賞識，不求人間虛榮（6:1）；細則（6:2-34）：祈禱行善，應隱而不露，更不應自滿自負（6:2-7，參見 路 18:10-12）；應如何向天父祈禱（6:7-13）；應如何像天父恕罪（6:14, 15）；應如何對天父表示懺悔（6:16-18）；應如何依恃天父而不信賴錢財（6:19-34）。
  4. 第四段：天國子民對人的關係（7:1-12）：總綱：不判斷人，就不受判斷（7）；細則（7:2-12）：如要判斷，應先判斷自己（7:2-5）；如要施教，應因人施教（7:6）；如人有求於己，應以己有求於天父之情，對付有求於己的人（7:7-11）；總之，己之所欲，施之於人；此為法律之本，成己成人之道（7:12，參見 22:40; 迦 5:14）。
  5. 第五段：天國子民對天國的關係（7:13-27）：總綱：天國要求人掙扎奮鬥（7:13, 14，參見11:12）；細則：天國不在於空談，而在於行動，行動不在於堂皇，而在於仰體天父聖意：天國子民應以此繩己，應以此辨人（7:15-23）；為此，天國子民的智愚不在於聽道，而在於行道（7:24-27）。
  6. 總結：民眾對耶穌宣布天國大憲章——「山中聖訓」的反應（7:28-29）。

三、異同：

《 四福音》中，《谷》與《若》沒有與「山中聖訓」相類似的記載，《路》雖有，但與《瑪》相同之處卻少於不相同之處。這固然是由於剪裁布局之不同，但最大的原因，還是出於寫作的對象。《路》寫作的對象是由外邦民族歸化的基督徒，《瑪》卻是由猶太民族歸化的基督徒：思想生活互異，故取材不能不有所適從。今將二者之間的異同表列如 下：

瑪竇福音 | 章 | 5-7 | 5 | 5 |  |  | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 6
 | 節 |  | 1-12 | 13-16 |  |  | 17-20 | 21-24 | 25;26 | 27-30 | 31;32 | 33-37 | 38-42 | 43-48 | 1-6
路加福音 | 章 | 6 | 6 | 14 | 8 | 11 | 16 |  | 12 |  | 16 |  | 6 | 6 |
 | 節 | 20-49 | 20-26 | 34-35 | 16 | 33 | 17 |  | 58;59 |  | 18 |  | 29-30 | 32-36 |
瑪竇福音 | 章 | 6 | 6 | 6 | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7
 | 節 | 7-15 | 16-18 | 19-21 | 22-23 | 24 | 25-34 | 1-5 | 6 | 7-11 | 12 | 13-14 | 15-20 | 21-23 | 24-27
路加福音 | 章 | 11 |  | 12 | 11 | 16 | 12 | 6 |  | 11 | 6 | 13 | 6 | 6 | 6
 | 節 | 2-4 |  | 32-34 | 34-36 | 13 | 22-31 | 37-42 |  | 9-13 | 31 | 24 | 43-45 | 46 | 47-49

由上表看來，《瑪》所記的「山中聖訓」，不能全是同時同地講的，現有的題材和布局，而是出於《瑪》的剪裁。

四、意義：

「山中聖訓」的意義，由上述的結構，每段所提出的要義不難見到。《瑪》與《路》都將「山中聖訓」放在自己編述的《福音》之首，以之為耶穌在加里肋亞傳教初年，召收門徒後，向民眾發表的建(天)國宣言。起初，主只在會堂中講道，顯靈，療愈疾病；後因聲名遠播，由各地前來聽道者日眾（ 瑪 4:23-25），就改在山間湖畔，講道行奇蹟，驅魔，治病。在傳教之初，主勸人悔改，準備自己的心神，接受即將來臨的天國（瑪 4:17）；稍後，主給已跟隨自己或有意跟隨自己作天國子民的人，闡明天國子民應有什麼精神，應過什麼生活。

「山中聖訓」實是耶穌奠定天國後所致的一篇開幕詞，點出了他的建國方略和他的民生方針。天國已隨耶穌基督進入了世界（ 瑪 12:28），給人類開啟了末世時代。在這末世時代，天國子民的精神，是與世界和法利塞的精神相對立：人不脫離世界和世界勢力的錢財（ 瑪 6:19-34），不能獲享天國的真福（ 瑪 5:3-12）；不破除法利塞的精神，不能作天國的子民（ 瑪 5:20，參見 依 58:4-11; 耶 4:4; 亞 5:21-24; 岳 2:12, 13）。這種精神即是先知曾預言在默西亞時代所要出現的一種新精神（耶 31:31, 32; 則 11:19, 20; 36:26, 27）；這種精神破除了 《舊約》所加諸人的界限（弗 2:14, 15），使人內心意識到天父的愛（羅 5:5; 8:15, 16），在天父的愛內，彼此相愛有如兄弟（ 瑪 5:47, 48）。

「山中聖訓」教給人的，不是人生應追求的理想，而是人生應實踐的生活；不是給人生提出生活的條例，而是給人生指出，凡是天國子民所應依照的生活原則，所應生活的生活方式：一句話，是天國子民相信 《福音》（ 谷 1:15），在基督內（ 若 15:4），在世應生活的天國生活。

見瑪竇福音、路加福音、天國、末世論。


 工人 [奴僕、臣僕、酬資]
（Workers, Opifices [Slave, Servus; Servant; Salary, Salarium]）

自近百年以來，人類的生活方式因著機器的發明，及輕重工業的突飛猛進，已進入一個劃時代的嶄新境地，而賴以生存的勞作，其形式也有著顯著的差別，與前此之勞工迥然不同，於是嚴重的、新的勞工問題便產生了。格外自第二次世界大戰以來，它竟成了社會學家、經濟學家及政治心理學家急待解決處置的課題。教會既是人類的「慈母與導師」，面對這一新的危機自不能袖手旁觀，是以自教宗良第十三世以迄今日的歷代教宗，都曾對症下藥，以通諭、警告、指示、勸說、演講等等不同方式，企圖挽救解決人類面臨的嚴重厄運--勞工問題。

本篇論勞工問題的立場，將完全僅以《聖經》為基礎，發掘《聖經》中有關勞工的指示。固然它的目的並不是針對目前新環境中的勞工難題作出 徹底的解答，事實上也非可能，蓋 《聖經》的著作時代已有距今數千年之久，時過境遷，《聖經》時代的社會環境及工作方式已一去不復返。但是，雖然如此，《聖經》上許多關於勞工的基本原則 、指示、定斷，於今討論起來，仍有裨益，仍能給人們指出 解決目前勞工問題的正確方向。

一、勞作是人類的基本立場：

雖然新《舊約》時代的諸帝國，亞 述、巴比倫、埃及、波斯、希臘及羅馬無不以勞工為人類的恥辱，絕不輕易為之，最多視之為下賤奴隸們的本分，但是《聖經》開宗明義之始，便清楚地指出 了勞作是人類的天職：「你們要治理大地，管理海中的魚，天空的飛鳥，各種在地上爬行的生物」（創 1:28）。並且天主將亞 當安置在伊甸園的目的，就是為「叫他耕種看守樂園」（創 2:15）。或謂這種勞作的命令是只為亞 當而發，與全人類無關。其實不然。亞當一名在此處的原文上注以冠詞，足證此處所指的亞當就是全體人類，這是學者們一致公認的。

原祖犯命之後，受天主的責罰，應當「汗流滿面才有飯吃」（創 3:18），於是有許多的人，講成人類所以應當勞力工作，是上主咒罵的結果。其實不然，蓋 人類在犯命之前，就已在遵主命而勞作。故此勞作之本身向來未受到天主的詛咒，雖然犯命後的勞作變成艱苦的。但詛咒的對象卻只是土地，「為了你的緣故，地成了可咒罵的……要給你生出 荊棘和蒺藜」（創 3:17, 18）。是以後期《聖經》所詛咒的是游手好閒，好吃懶做（德 4:34; 7:16; 33:29; 瑪 25:28, 29; 希 6:12等），絕非人們勤勞的工作。聖保祿更清楚地說：「誰若不願意工作，就不應當吃飯」（得後 3:10）。

二、勞工是神聖的：

人之應當勞作，不只是為遵守天主的法令，而更是為師法天主的美表。《聖經》上不厭其煩地以人格化的方式來述說天、地、萬物是他雙手的工程（創 1; 詠 121:2; 145:4, 5, 6; 依 44:24; 宗 4:24; 17:24等）。他展開蒼天，相似帳棚，他在水上建築自己的宮殿，造了雲彩作為車輦，奠定大地於基礎之上，給大水劃定了界限，使水成川，灌溉大地等等（見 詠 104）。既然天主竟如此操勞，創 造管理及保存萬物，以天主肖像而受造的人類，自當效法造物主的榜樣，勞作不懈。故此上主的十誡上有命：「你六天應當勞作……因為上主在六天內造了天地，海洋和其中的一切」（出 20:9-11; 見 31:15-17; 肋 23:3; 申 5:13, 14）。因此，人類勞苦工作，按《聖經》上的解釋，絕對不是可恥下賤的，相反的，它是崇高的，神聖的，因為人之勞作就是繼續天主造化的工程，天主親自立了勞作的美表。

三、以民是任勞任怨的百姓：

只要我們打開《聖經》注意研究一下，就可以知道它幾乎是一部以民的勞工史。雅 各伯在拉班家中，操勞作工達 二十年之久。梅瑟、達味、亞毛斯在被召之前，是放羊的牧童。基德 紅操作於打禾場（民 6:11），厄里叟耕種於田間（列下 4:18），波阿次夜宿禾場（盧 3:17），撒烏耳被選為王之後，仍事耕農之業務（撒上 11:5）。《聖經》上最古老的歌頌勞苦的歌曲之一是一首「挖井歌」（戶 21:17, 18）。此外《聖經》並提及到五十種左右主要的職業，幾將以民種種不同方式的勞作，盡陳無遺。以民原是半遊牧民族，自進入聖地之後，才漸漸定居務農（申 8:7-9; 見列下 18:32）。但這並不是說勞工之本身是輕而易舉的，相反的，以民明知人生是充滿「辛勞艱苦」的（詠 90:10），但是他們也知道這是上主的命令，「不要厭惡勞力的工作，和至高者制定的農業」（德 7:16）。

至於智力的勞心工作，在《聖經》上好似沒有受到如前者勞力工作的重視；但也並未完全被忽視。比如梅瑟在曠野中親自主持以民判官的職務，他的岳父耶特洛曾加以勸解，認為是太過疲勞的工作（出 18:18）。人之智慧是需要費 力追求的（智 9:16），而這個追求工作的途徑，是坎坷不平的（德 6:21等）。《德訓篇》的譯者，亦坦白承認，為了他的譯作曾經煞費苦心，不分晝夜，不辭勞苦的工作（見《德 》之序言；亦見 加下 2:24-27）。於是《聖經》清楚的指出 「用功過度，必使身體疲倦」（訓 12:12），但學識卻能供給人一個比較富裕的生活（德 51:36; 智 10:10）。

宗徒事業亦是勞苦的工作：這一點尤其見於《新約》 ，蓋 為指示兩種不同的工作所用的名詞及動詞，是完全一樣的。耶穌在他勞力的工作之外（谷 6:3），最主要的工作是承行他天父的旨意（若4:34; 9:4; 17:4）。他的門徒們出 外宣傳《福音》（宗13:2; 14:26），建立教會團體（格前 3:10-17; 9:1等）的工作，猶 如收割時的勞力（若4:38; 見瑪 9:37, 38; 20:1-6）。保祿為了傳教救人，曾經不辭辛勞的努力操作（格前 15:10; 格後 6:5-10; 11:23-37; 迦 4:11; 斐 2:16; 哥 1:29; 弟前 4:10），猶 如農人對田地之耕耘灌溉（格前 3:6），是以有權獲得他的報酬薪資（瑪 10:10; 路 10:7; 格前 9:6-25; 迦 6:6; 弟前 5:17, 18），猶 如任何一位勞力的工人。

四、工作之目的：

  1. 是生活的必需條件：飛鳥及走獸不必勞力勞作，「牠們不播種，也不收穫」（瑪 6:26），就可生存。但是人為能生存，卻必需勞動耕耘，這種形式在犯罪之前如此（創 1:29, 30）；犯罪之後亦復如是（見創 3:17-19）。「生活的主要物品是水、食糧和遮羞的衣服、房屋」（德 29:28），而這一切都是勞力換來的。誰工作將有充足的食糧（箴 10:4; 12:11; 28:19; 德 20:30）。誰游手好閒，將受貧窮困乏的侵襲（箴 6:10, 11; 20:4; 24:34; 德 4:5; 11:4等），故此「勞而致富的人，勝於自大而無以果腹的人」（德 10:30; 箴 12:9），聖保祿更有力地強調：「誰若不願意工作就不應當吃飯」（得後 3:10），力勸教友們應當勤勞說：「你們要以過安定的生活，專務己業，親手勞作為光榮」（得前 4:11）。

  2. 是實行愛德 的方式：世間無以果腹，無衣蔽體，急待救濟的窮苦人民是常有的（瑪 26:11）。為能實行這種濟貧的愛德 工作，本身應先具有足夠的條件，才可為之。故此聖保祿勸勉信友們說：「那些以前偷竊的，不要再偷竊，卻更要勞苦，親手賺取正當的利潤，好能賙濟貧乏的人」（弗 4:28）。保祿本人更以身作則 ：「在各方面我都給你們立了榜樣，就是必須這樣勞動，扶助病弱者」（宗 20:35）。而這種愛德 的實行更是末世審判的準繩。將來人能得天堂的賞報與否，要以是否給了自己貧窮的弟兄食物、飲料、居處、衣服而定（見 瑪 25:31-46）。

  3. 是物質文明及人類進步的原動力：雖然全部《聖經》所給我們的指示好似是，物質文明及人類神性的利益，是兩個不能妥協的極端，但是只要仔細研究一下《聖經》就可以知道，二者並非是兩個完全對立的事實。首先，天主造了天地及其間的花草、樹木、飛禽、走獸、魚鱉蝦蟹，見牠們都是美好悅意的，乃將牠們交給人類，使之加以管理、統治、並享用（創 1-2）。人類犯命之後，自然大地並沒有失去它原有的光耀，仍在反映著造物主的全能、全知及美善（詠 18:2; 23; 32:6-9; 74:13-17; 93; 134; 148）。人類雖暫時失去了天主的寵愛，卻沒有喪失仍然以自己的努力，來治理享受大地的權柄，藉以發掘認識其間的奧秘--科學之進步，而承認造物主的偉大、慈愛、全能及他高深莫測的智慧（羅 1:20; 11:33-36）。《福音》上「塔冷通」的比喻（瑪 25:14-30），清楚的指明人類應當在神靈及物質方面，盡力善用上主的恩賜，來勞力經營，賺取利潤。故此我們可以作結論說：雖然耶穌曾強調：他的國不屬於這個世界，但是在全部《新約》上卻找不到一個地方，可以證明耶穌曾經命令過他的門徒信眾，應當放棄現世物質的正當享受，以取永遠的福樂。而促進物質享受的法門，是勞苦的工作。

但是從另一方面來看，《新舊約》中因貪享物質的福樂，而受罰的例子卻比比皆是。究其原因，不外是因為它的出 發點、方式或目的的完全錯誤所致。換句話說，就是因著物質的文明進步及生活的享受，使人遠離了天主，或犯罪招惹了懲罰。諸如加音後裔的文明，導致宗教的大誤（創 4:17-24），巴貝耳塔的建造，使人目中無上主，驕傲自恃（創 11:1-9）。其次亞述、巴比倫、埃及等大帝國受罰亡國的原因，無不由此（依 13:1; 14:4, 25; 19:1; 33; 47; 耶 46; 50; 51; 則 29; 30; 納 1:1; 哈 1:1等）。以民的整部歷史，更是這一事實的確證。因此，只要人努力勞苦工作，換取生活的需要，正當地享受利用物質的文明進步，處處以天主為前題，不為享受而享受，非但不是《聖經》所禁止，更是《聖經》所提倡強調的。正如聖保祿所說：「一切都是你們的，你們卻是基督的，而基督是天主的」（格前 3:22, 23）。這種觀念亦早見於《德訓篇》「這一切為善人都是好的，為惡人卻變成了不好的」（德 39:32）。

五、工作的節制與休息：

工作既然是文明進步的原動力，則 很容易被人誤解，只顧為工作而工作，或為享受而工作，而且不遺餘力的拼命工作，這究非天主令人參與勞動的原意。故此《聖經》上有不少針對此點的警句，令人對工作知所節制（見 箴 23:4; 德 2:22, 23; 5:14; 9:11; 31:1; 瑪 6:19, 24; 16:26; 谷 10:24; 路 12:13-21; 18:20, 21等）。人固然應當工作，但亦應以兒女的心情來依靠上主的照顧（瑪 6:25-32; 路 12:23-30）。

至論停工休假的問題，似乎在《聖經》時代的社會，並沒有人提及過。蓋 以民向來就習慣於日出 而作，日入而息的安定生活（詠 104:22, 23; 若 9:4），很相似我國以務農為主的社會環境。固然十誡中有守安息日的嚴厲命令（出 20:9, 10; 申 5:13, 14），這個命令固然也有使人休息，恢復體力的目的（出 23:12），但它真正的原意，卻還遠超過我們今天所說的星期假日。它是具有神學的意義，它是神聖的日子，是專為敬禮上主的日子，它是為教訓 我們人類完全屬於造萬物的真天主的權威之下，它指教我們為了生活工作固然重要，但更重要的，卻是以依恃的心情，來仰望上主的照顧（見希 3:7-4:11）。

六、工資：

「工人自當有他的工資」（路 10:7），這種合理的要求，自古以來就見於《聖經》。有不少的例子為證：雅各伯為娶肋 阿及辣黑耳在拉班家中工作了十四年，又為獲得自己的家產，勞力六年，先後共二十年之久，才算是成家立業，歸返原籍（創 29:15-18, 27, 28; 31:7, 41）。法郎的公主先同梅瑟的奶媽講好工錢（出 2:9），年青的肋未人為了工資而答應作米加的司祭（民 18:4），撒羅 滿修蓋聖殿時，答應將布蘭王工人的工資全部照付（列下 5:20），約史雅王命人給修理聖殿的工人應得的工資（列下 22:4-6; 編下 34:8-11），多俾亞向自己兒子途中的伴侶，約定每天一個「達瑪」的工資（多 5:15）。以民充軍後修建聖殿時的工人，亦各有自己的工資（厄上 3:7），收割莊稼的工人，亦各得工資（若 4:36）。

除了上述的事實之外，更有明文法律的規定，以保障工人的權利：「貧苦可憐的傭工，不論是你的兄弟，或是你城鎮地區內的一個外方人，你不應欺壓他，應在當天交給他工錢，不要等到日落」（申 24:14, 15; 見 肋 19:13）。先知們亦曾嚴峻地責斥扣壓工資的人（耶 23:13; 拉 3:5; 見 德 34:26, 27; 雅 5:4），因為這是侵犯工人權利的行為（約 7:2; 路 10:7）。

工資的給予，除了應當是正義的之外，按《聖經》上的教訓 ，似乎更應以愛德 為基礎，意即使一切工作的人，皆有足夠維持正當生活的必需品，而不應斤斤於工人天生之能力及其工作之成效。這種愛的精神，已見於《舊約》的法律中：「使他（奴隸）自由時，不可讓他空手離去，應由你羊群中，打禾場上，榨酒池內，取一些厚厚地酬報他，照上主你的天主祝福你的，分給他」（申 15:13, 14）。此外，耶穌所講的「僱工的比喻」（瑪 20:1-16），亦為有力的證明。更有聖保祿的話；「誰若不願意工作，就不應該吃飯」（得後 3:10）。將它反過來講，就是：只要人工作就應有足夠的飯吃。這一點也正是今日勞資雙方的嚴重問題之一。《聖經》固然沒有給我們作出 圓滿明確的答案，卻指出 了解決糾紛的方針及原則 ，就是應自人情、憐憫及愛德方面著手。

七、奴隸：

奴隸與勞工是不可分的。蓋奴隸制度存在之目的，不言而喻就是為了服役主人。本來奴隸制度之建立，與天主造人之目的和《聖經》的教訓 ，應是風馬牛不相及的。蓋人是依天主的肖像而受造，有其崇高的地位（見創 1:26-28），及治理管轄受造物的權力，故人可隨意利用指揮動物為人服役，而不應當將同等的人類，置於奴隸的地位。但不可諱言的，是《聖經》上竟有奴役的存在。關於這一點，我們首先要知道，遠在以民誕生的公元前三千年，古東方的文明大國，如亞 述、埃及及其後的巴比倫、希臘、羅馬等，無不有嚴峻無情的奴隸法存在著。就是以民的本身，也是出 自為奴的埃及（出 6:16; 申 6:21; 16:12 等），故此無形中它受了時間環境的影響及操縱。我們決不能說梅瑟訂立了奴隸的制度，但以民間存在著一些面臨的事實，卻是不可否認的：諸如欺詐及發虛誓的基貝紅人受罰而服役於以民（蘇 9; 出 22:20; 23:9 等），戰爭的俘虜及囚犯（撒上 30:3），賣身為奴的借債人等（列下 4:1）。直至以民在充軍歸來的時候，竟有四二三六○自由人及為數七三三七的奴隸及婢女（厄上 2:64）。

但若我們仔細將《聖經》上所記載的奴隸，與當時其他諸國的奴隸法，來比較一下，則 實有小巫之見大巫。遠在聖祖時代，所謂之奴隸，並不如其他國家的奴隸，被視為下賤，毫無社會地位及保障的人，自由生殺之權，操之於其主人之手。相反地，他被稱為「僕人」、「管家」或「理財人員」，享有承受主人財物的特權，如亞 巴郎的僕人厄里厄則 爾（創 15:2; 24:2）。他並受托給主人的兒子依撒格聘娶妻子（創 24:54）；替主人管教子女及其承繼的產業（箴 17:2）。他被視為家人，同享安息日的假期（出 20:10; 申 5:14），同過逾越節（出 12:44）。格外每第七年的自動恢復自由之身，不必付任何贖金的「僕役法」的訂立（出 21:1-11; 肋 25:39-43, 54; 申 15:12），更是其他民族法所不能望其項背者。其次，善待僕役的勸勉之言，則 比比皆是（肋 25:29, 30; 申 15:13, 14; 德 7:22, 23等）。不得將逃脫的奴隸交出 正法的事實，也只見於以民之間（申 23:16, 17）。誰若將奴隸置於死地，必受法律的嚴厲制裁（出 21:20）；誰若打瞎奴僕的眼睛或打掉一隻牙齒，已失去主人的權利，應放奴隸自由離去（出 21:26, 27）。綜觀上述，以民間的奴隸，較之其他同時代的人，不知要超出 幾籌了。固然，不守法律，不善待奴隸的實例，也是不能避免的（見 耶 34:8-22等）。

在《新約》 時代的以民間，僕役奴隸的制度仍然存在。奇怪的是《新約》 上竟沒有針對這種非人道制度的斥責。相反地，好似在順水推舟任其存在，且更強調：「你是作奴隸蒙召的嗎？你不要介意，而且即使你能成為自由人，你也寧要守住你原有的身份」（格前 7:20, 21）。伯多祿也說：「你們做家僕的，要以完全敬畏的心服從主人，不但對良善和溫柔的，就是對殘暴的，也該如此」（伯前 2:18; 見弟前 6:1; 鐸2:9）。

關於這個問題，我們首先應知道：當時宗徒們傳教佈道的地區，正是盛行奴隸制度最厲害的希臘及羅馬帝國。面對這種強權之下所支持的奴隸事實，及其他許多有關經濟、政治等等社會問題，宗徒們是無能為力的。何況他們主要的職務，是宣講耶穌的《福音》及救援呢！話雖如此說，保祿仍清楚地表示了他本人對於這個問題的基本觀念及原則 ：

  1. 在天主面前一切的人是絕對完全平等的，完全沒有教內或教外，奴隸及自由人，男人及女人的分別（迦 3:28; 哥 3:11）。
  2. 身為奴隸的是主所釋放的人，而自由人就是基督的奴隸（格前 7:22, 23; 弗 6:5-9; 哥 3:22-4:1; 費 15-17節）。
  3. 人生是短促的，時間是有限的，現世的局面是易逝的（格前 7:29-31），而在這其間，每人的主要任務，是努力效法基督修德 成聖，救自己的靈魂（伯前 2:20, 21）。

保祿致費肋孟的書信上，也清楚地表示了他對奴隸的看法及心情。費肋孟的奴隸敖乃息摩挾主人的財物而逃，在羅馬受保祿之感召成為熱心的教友，保祿為羅馬法律所限，不能將他留在身邊而不交還其主，但又怕他回去後，受到嚴厲的懲罰，於是寫了上述的介紹信，替他向主人求情。請費肋孟將他收下，不再當一個奴隸，而是超過奴隸，「可愛的弟兄：他為我特別可愛，但為你不拘是論肉身方面，或論主方面，更加可愛」（費 16節）。於此保祿希望主人善待奴隸的心情，盡形於外。今日的社會中，奴隸制度之所以不復存在，不能不歸功於教會，本基督精神的努力，及對解放奴隸所致力的成果。

八、勞動的美表：

在前面我們已經說過，以民是一個任勞任怨的勞力民族，此不另贅。在《新約》 上也有兩個很顯明的例子，足為我們勞工的師表。

  1. 耶穌基督：他本是至高全能的天主之子，卻取了「奴僕」的形體（斐 2:7），降生在一個勞工的家庭中，並且自己親手操作「木匠」的苦工（谷 6:3）。在他的傳教生活中，所接觸的對象，大都是勞苦的群眾，「凡勞苦和負重擔的，你們都到我跟前來，我要使你們安息」（瑪 11:28）。他所講的許多比喻，也無不是以勞工為主題（谷 4:1-9; 瑪 13:33, 45-49; 18:10, 14; 21:33-39等）。
  2. 聖保祿：他本來不需要勞苦工作的，因為一來他生為羅馬公民（宗22:28），二來他的主要任務是宣傳《福音》的宗徒事業，自有他應得的維生報酬（格前 8:3-18; 格後 11:8, 9; 迦 6:16; 斐 4:10-18），但他仍在宣講《福音》之餘，製造帳幕，「黑夜白日操作」，自食其力，免得加給他人生活的負擔（得前 2:9; 見宗18:3; 20:34; 格前 4:13; 得後 3:8等）

九、結論：

由上所述，我們可以知道，勞工是天主給全人類的使命，故此它本身絕對不是卑賤的，而是神聖的。這一點可由以民的漫長的歷史得到明確的證實，天主所特選的以民，就是一個勞動的民族，蓋 勞作除了是人類的神聖天職之外，也有它本身的價值及目的：它是維持人類生活的不二法門，它是解決社會貧窮現象的途徑，它更是促進人類文明的原動力，而這一切非但不相反天主造人的目的，更完全符合天主的旨意。蓋天主並沒有命令我們放棄正當合理的物質享受，以換取天堂的福樂。但人類卻不應只是為工作而工作，或僅為現世的享受而勞苦，卻應視勞作為導向天主的工具，事事以人靈的利益及天主的光榮為前提。既然勞工是人吃飯生活的主要條件，那麼「工人自當有他的工資」（路 10:7）。工資的給與不只應是正義的，且應是合理的，應基於愛德 的心情，給與維持正當生活的必需品，而不應斤斤於工人的技術及他工作的成果而定。至於奴隸問題，《聖經》上雖然沒有指出 明確的解決方法，卻表明了它的基本態度及應持的原則 。最後我們特別強調了《新約》 上兩位勞苦工作的偉大師表--耶穌及保祿，以供我們追蹤效法。


 不潔（Uncleanness, Immunditia）

雖然世界上一切宗教都有潔與不潔的規定，當行的洗禮，以及當避免的法律上視為不潔的行為、事物或地方，但像以民法律上那麼繁雜仔細的規定，在各民族中恐怕是絕無僅有的。他們起居生活，一舉一動，都處處在受著這些法律的限制。究其原因不外是：除了外在的潔淨表示內心的潔淨外（ 申 21:6; 依 1:16），主要的還是以民是天主惟一特選的民族，故此它應是聖潔的（肋 11:44）。這種聖潔不只與全體有關，而且亦與個人有關；不只是內在的，而且亦是外在的。這些繁雜細小節目的規定，尤見於 肋 11-15 章 及 戶 19章。

一、《舊約》：《舊約》法律上的不潔大致可分為三類：
  1. 人或動物的屍體：誰接觸動物或爬蟲的屍體，不論是有意或無意，直到晚上被視為不潔的人，應洗滌自己的衣服。任何傢具、食物或要播種的種子， 若 接觸了動物屍體，亦成不潔的，應予以洗濯、打碎或丟掉（肋 11:24-40）。

    但 若 接觸的是人的屍體，則七天之久不潔：停屍帳幕內的一切傢俬都是不潔的；人及一切不潔的器皿，應在第三天及第七天以水洗滌（ 戶 19:11-19; 31:19）。在這不潔的七天內，一切被不潔的人所接觸的物件，亦都變成不潔的（ 戶 19:22）；七天內不得進入上主的居所（ 戶 19:13）。
  2. 癩病：幾時人患了癩病，就有了法律上的不潔，應與人隔離，直至癩病痊愈。病愈之後，要受司祭檢驗，接受複雜的取潔禮。除此之外，尚有房屋及衣服的癩病， 若 有蔓延的跡象，應將衣服燒掉，不然就應洗滌（肋13章）。見癩病條。
  3. 淋病：患淋病的人，所接觸的人及一切物件、衣服，直到晚上是不潔的，應加以洗濯（肋 15:2-12）。遺精，甚至夫婦之道，亦觸犯法律上的不潔，衣服及身體應予以洗淨（肋 15:16-18; 申 23:10-11）。行經的婦女七天不潔，與她接觸的人物，則一天不潔，應洗身及洗衣（肋 15:19-23）。與行經婦女同房的男人，七天不潔（肋 15:24）。

不潔法律的解釋：我們已看到不潔的來源主要有三：死屍、癩病及淋病，雖然這三種事實的本身並非罪惡，因為非來自人的自由意志，但因它們與罪惡有密切的關係，或謂是罪惡的結果及遺毒，故此「天主的聖潔人民」（ 申 14:21），應遠而避之。蓋死亡（死屍）是罪惡——原罪——的懲罰；癩病則置人於死亡的途徑，已是半死的人（ 戶 12:12）；淋病及男女的交媾，更直接與原罪有關。原祖犯命後所發現的第一件事，便是羞恥，以樹葉為衣來遮蓋赤裸的身體（ 創 3:7-11）。

二、《新約》前面所說的那些繁雜瑣碎的取潔禮儀

，仍不時見於《新約》中，諸如：碗、盤的洗滌（ 瑪 23:25），癩病愈後的取潔（ 瑪 8:2; 3; 10:8; 11:5; 路 4:27; 17:14, 17），婦女產子後的取潔等（ 路 2:22），但是梅瑟法律對於食物潔與不潔的分別，已被耶穌廢除（ 谷 7:19）。天主自己在神視中，亦曾命伯多祿取食一向被梅瑟法律視為不潔的食物（宗10:15; 11:9）。基於此一異像的指示，第一位外教人，科爾乃略受洗入教（宗 14:48），自此已再無猶太人與外邦人的區別（宗 15:9）。聖保祿亦強調一切食物既為天主所造，都是美好潔淨的（羅 14:20; 鐸 1:15; 弟前 4:5）。如此，耶穌清楚的指 出 ，只有禮儀法律的潔淨是不夠的，更重要的，還是內在的宗教及倫理上的聖潔（ 瑪 23:25-26; 路 11:46）。「心裡潔淨的是有福的，因為他們要看見天主」（ 瑪 5:8）。

中國古代雖似乎並無不潔法律的存在，但卻有避不潔的習俗。在中國主要的不潔物亦如以民，要算是死屍。守喪的人不得參與祭神的禮儀，拜喪的人回家後，有沐浴的例俗。政府大員在父母死後，應獨居守喪三年，固然是孝的表示，但也是因為他三年內不潔，不得參加政府祭天的禮儀，以免沾污祭神大禮。積極方面的取潔規定卻很多，諸如皇家祭天之前的七天齋戒，沐浴；清明節前的齋戒、夫婦不交、寒食、清理、打掃修飾祖墓，作為祭祖的準備。齋戒期間，要清心寡慾，避免繁華，遠離人群，淡衣節食等等的規定；又在祭獻前刻，一定要洗手取潔。此外，向家祖神牌報告家女將要結婚之前，女子也有齋戒沐浴的必要；但概括來說：中國與梅瑟的不潔法律比較起來，簡單的多了，並且有許多的取潔禮只有局部地區性的作用，至今已大部分失傳。


 不誤性（Infallibility, Infallibilitas）

真理的聖神曾以 默 感的特恩，使諸先知和宗徒在傳道時，或使《聖經》的作者在著作或編輯《聖經》時，將天主啟示的聖言，毫無錯誤的傳給自己的百姓（見默感條）；同樣，聖神也以特殊的恩寵，使教會毫無錯誤的將天主啟示的道理，加以保存，並傳與世世代代的人群，所以根據《聖經》的所載，我們相信萬世萬代的教會具有「不誤性」的特恩。

一、光榮的主耶穌和聖神為真理的保證者

「滿溢恩寵和真理」的耶穌進入了世界（ 若 1:14），是為宣告真理，並為真理作證（ 若 8:40, 45, 46; 18:37）。所謂「真理」，就是基督由天主帶來的終極圓滿的啟示。他既然是天主的「聖言」，「父獨生者的光榮」已在他身上顯現（ 若 1:14），所以他自稱為「真理」（ 若 14:6），因而是「信德的 創 始者和完成者」（希 12:2）。

耶穌為使門徒在他死後保存他所啟示的真理，曾祈求聖父派遣「護慰者」，「真理的神」，並許給宗徒們：「那護慰者…必要教訓你們一切，也要使你們想起，我對你們所說的一切」（ 若 14:26）。「他必要為我作證，並且你們也要作證，」（ 若 15:26-27; 谷 13:11）。「他要把你們引入一切真理」（ 若 16:13）。耶穌在此給宗徒們所說的話，為整個信徒團體，即整個教會有關，因為聖神是天主賜與諸信徒的禮品（宗 2:38; 格前 2:10-16; 12:3; 迦 4:6 等）。

在耶路撒冷開 創 的信徒團體，從起初就意識到自己在聖神的指導之下，有權解決信仰及信德的問題（宗15:28; 5:32）。教會與聖神彼此是分不開的，是聖神建築教會為天主的住所（ 格前 3:16; 弗 2:23），自己住在她內（羅 8:9, 11; 格前 3:16），使諸信徒成為「一個身體」（ 格前 12:13），因「一個希望」，「一個信德」，「一個洗禮」，並「以愛德合而為一」（弗 4:4-16），使她「明瞭天主的事」（ 格前 2:10, 11），好為「真理」的聖神作證（ 若一 5:6）。聖神並領導教會，在內在生活上，「對於天主子有一致的信仰和認識」（弗 4:13），在向外的發展上，對猶太人和外邦人宣傳《福音》，毫無畏懼的為真理作證（宗 5:32; 6:10 等）。

同時耶穌也許下，他總不離開教會（ 瑪 28:20; 參閱 若 16:16-33）。升天後，在光榮中的主，仍親自管理教會，賜與她各種恩惠，打發作宗徒、先知、傳《福音》者、司牧和教師的人，建樹他的身體，使信徒不「為各種教義之風所飄盪……而中了人的陰謀，陷於引人荒謬的詭計；反而在愛德中持守真理，在各方面長進」（弗 4:8-15）。是以作教會之首的基督（弗 5:23; 1:22-23），與常在教會內的真理之神，不斷的指導、查問、責備和審判各地方的信徒團體（ 默 2:1-3:22; 格前 11:29-32）。

二、教會為真理的柱石和基礎

教會因基督和聖神存在其內，遂成為「真理的柱石和基礎」（弟前 3:15），負起支持和保護啟示真理的使命，且在世人前作真理的保證，對那些反抗真道的人作「天主堅固的基礎」（弟後 2:19）。連「陰間的門」，即死亡和惡魔的勢力，總不能戰勝她（ 瑪 16:18）。

由此看來，不誤性的特恩，並不是賜與各個信徒的，因為耶穌曾多次警告門徒們要謹慎（ 谷 13:9, 22-23），並且由宗徒時代教會的歷史可以證明，當時已有些信徒，陷入錯誤（羅 16:17; 格前 15:33-34; 迦 1:6; 3:1-3; 弗 4:14; 得後 3:6 牧函及若望書信），連假基督也是 出 於信徒（ 若一 2:19; 宗 20:30）。不誤性的特恩，一如其他聖神的恩賜，是賜與整個教會的，並且這不誤性的特恩，並不關乎什麼世俗知識，而只限於信仰和道德的問題，即「天主的智慧」，天主所啟示的道理（ 格前 2）。

三、教會領袖及訓誨機構的不誤性

在信德和道德上不能錯誤的特恩，主要的是賜與那作「監督」和「牧養教會」的人的團體（宗20:28）。耶穌在世時，特別為其教會的領袖，即宗徒們，求了真理之神的助佑（ 若 14:26; 10:26-27; 16:13），並祈求聖父時常保護他們站在真理之上，使他們合而為一（ 若 17:19-21），因為宗徒將作教會的基礎（弗 2:20; 默 21:14）。

耶穌在升天前派遣宗徒向萬民宣講《福音》，教萬民「遵守我所吩咐你們的一切」（ 瑪 28:19-20）；接受或不接受這《福音》，為人得救或喪亡有決定性的關係（ 谷 16:15-16; 若 3:5, 11, 36）。為此，耶穌禁止他的門徒在「充滿聖神的德能」之前出發，作他的證人（宗 1:8; 路 24:28-29）。

宗徒們從起初就意識到聖神與他們同在，並使他們作證（宗5:32; 15:28）。宗徒們認為自己只不過是基督的「使者」（ 格後 5:20），把由基督所領受的，忠信地傳授給信徒（ 格前 11:23），並且禁止任何人把基督的《福音》加以改變（迦 1:6-12; 格後 11:4, 12-14）。所以從起初，他們「訓誨」的內容（宗2:42），在教會內便成了堅定不移而必須保存的「傳授」道理（ 格前 15:3; 得後 2:15; 斐 4:9）。這些道理被稱為「健全的道理」（弟前 1:10; 弟後 1:13）和教會「美好的寄托」（弟後 1:14; 弟前 6:20）。

由宗徒的團體中，耶穌早已選定了伯多祿在信德上作為教會的「磐石」，將「天國的鑰匙」，「束縛和釋放」的至高權柄交與他（ 瑪 16:18-19）。並委托他作自己「羊群」的牧者（ 若 21:15-17），這一切證明伯多祿為保持教會信仰和道德的生活，負有特殊的使命與任務。為此，耶穌特別為他求了聖父，保護他堅於信德，好能「堅固自己的兄弟」（ 路 22:32）。連保祿宗徒，雖然在某些事上必需指責伯多祿個人的行動（迦 2:11-14），但仍然承認他在宣傳《福音》真道上，所具有的特殊權利（迦 1:18; 2:1-9）。

啟示的道理，既然在教會內必須長久保存和傳授，那末，接伯多祿及宗徒位的人，即那些負有教會訓導權的人（Magisterium Ecclesiae），也需具有不能錯誤的特恩，因為他們是全教會的代表，在基督的羊群中被立為「監督」（宗 20:28），為眾信徒的靈魂負責（希 13:17），該宣講真道，堅持不變（弟後 4:1-5; 鐸 1:9; 2:1）。主教團如果沒有這種特恩，決不能盡好這一切義務。

在主教團內，這種不誤性的特恩，是否特別屬於教宗？在《聖經》內沒有提及繼伯多祿位的人，但耶穌既然成立了一個永久性的教會（ 瑪 16:18; 28:20），且這教會必是「真理的柱石和基礎」（弟前 3:15），那末，也常需要一個接伯多祿位的人，盡他作教會「磐石」和信徒群眾「善牧」的職務，持守信仰內容的純潔，使眾信徒在這信仰內共同合一。由此可知，教宗幾時當作眾信徒的代表，執行教會最高訓導權的時候，決不會錯誤。

《聖經》再沒有進一步講論其他關於「不誤性」的問題，這一問題是屬於教義神學及教義史的。由《聖經》所可證明的是：不誤性是教會由天主所接受的特恩，因為只有天主是不能錯誤的。此種特恩，教會歸功於在她內生活的耶穌基督及指導她的天主聖神。這特恩是賜與整個教會，為保全並傳授天主啟示的真理；但在教會內，天主特別賜與那些盡司牧和教務的人員。這些人員，即主教和教宗的職務，不外就是賴此特恩，向其兄弟們為真理服務。

見教會、元首職權、 默 感。


 中保（Mediator）

「中保」這個觀念在《聖經》上佔有非常重要的位置，它由首至尾貫徹全部《聖經》。但奇怪的是「中保」一詞，卻不見於《舊約》，就連在《新約》上 出 現的次數也不多（希 7:22; 8:6; 9:15; 12:24; 迦 3:19）。

一、《舊約》：

遠在梅瑟之前的聖祖時代，天主就曾藉諾厄將人類的一部份保存，未受洪水之害（ 創 6），亞巴郎代索多瑪（ 創 18:22-33）及阿彼默肋客祈求上主憐憫（ 創 20:1-17），天主並預許萬民將因亞巴郎而得福（ 創 12:3），天主也因 若 瑟祝福拯救了其父家及普提法爾（ 創 39:5; 45:5）。

在以民被揀作選民的歷史上，梅瑟是中心人物，四十年之久，他奔走周旋於天主及百姓之間，傳達天主的意旨，代替百姓向天主祈求罪赦，成了天主的密友，同天主面對面交談。天主藉著他而建立了西乃山盟約，奠定了法律，籌劃了宗教敬禮的基礎，開 創 了先知及司祭職務（ 出 17:11; 20:18-21; 23:12-15; 33:12-17; 戶 14:13, 20; 申 9:18-29 等）。

梅瑟之後，有民長 出 現。他們領導不信及失信的百姓，重新走上祖先所走的正 路 （民 2:18, 22）。初期的君王，更是在天主前的百姓代表。他們皆是受上主選拔而受傅的人（ 撒上 24:7-11; 26:9, 11, 16, 23; 撒下 1:14, 16）。達味及撒羅滿更代替百姓向上主奉獻了祭禮（ 撒下 6:17, 18; 列上 8:5）。

司祭在「中保」的職務上，也佔有很重要的位置。他們是專職替百姓祈禱、獻祭的人員，教導人民遵守天主的法律，並代表天主祝福百姓（見 出 28:12, 29, 30, 38; 29:42; 肋 8-9; 戶 6:22-27; 申 18:13-22; 33:8-19）。司祭職務的特點，是由下而上，由百姓而上達天主的「中保」職務。

先知則適得其反。他們的職務是由上而下的。他們是「上主的口舌」，是天主自己召任的人（ 依 6; 耶 1; 則 1-3 等），將天主的旨意，計劃、啟示，下傳至人民（耶 23:28），是人民精神生活的導師；但是他們中也有不少甘作犧牲，代百姓贖罪，替百姓祈禱祭獻的偉大人物，如厄則克耳及耶肋米亞（則 3:17-21; 13:5, 6; 22:30; 耶 7:16; 8:18-23; 11:14; 12:1-5; 20:7-18），而這種捨己救人的典型，無疑的要首推「上主的僕人」（ 依 42; 49; 50; 52:13; 53:12）。

上主的使者為「中保」的說法，是後期的產品。他們同天主居住在天上，在那裡代人民轉求（約 5:1; 匝 1:12; 約 12:12; 達 3:49, 50; 6:23; 10:13; 12:1, 2; 14:34 等），保護上主的百姓（ 列下 19:35）。誠然，全部《舊約》雖未曾提及「中保」一詞，但他存在的事實，卻比比皆是。他在救贖的歷史上是不可缺少的，但也不可否認的是，在《舊約》中，這許許多多天主與百姓之間的「中保」，沒有一位是完美無缺，真正稱心應手的。他們都在暗示及預表那位將要來臨的至高偉大的唯一「中保」——耶穌基督。

二、《新約》：

「中保」一詞雖然亦未出現於《福音》及《宗徒大事錄》，但「中保」的事實卻的確存在，而耶穌就是「中保」，因他是天主子，降生成人，取得人性，使人類與天主之間的關係更緊密相連，成了惟一的，最理想的「中保」。他之所以來臨人世的目的，就是為作二者之間的中人，因為他的一生清楚表示他，自始至終是在執行他作「中保」的職責：他給人類啟示、建定了圓滿的法律，賜予了救贖及罪之赦，是「上主的僕人」、君王、導師、司祭及祭品，是人子又是天主子。總之，《舊約》上一切作「中保」的特點，都集中在他身上，使他成了惟一真正的「中保」，所以有人強調「中保」的觀念是初期教會產品的說法，是完全不對的。 若 想將耶穌整個作「中保」的事實詳盡敘述，實不可能，因為這包括耶穌整個的一生，貫徹全部《新約》，故此我們只提綱挈領簡述如下：

  1. 他的名號：只就耶穌，所得的名號我們就可以知道，皆是與「中保」職務有密切關係的：他是天主子（ 羅 1:4; 8:3;
    希 1:2; 7:3; 10:29; 伯後 1:17;  若一 3:8; 4:9; 5:20），啟示的聖言（ 若 1:1-14;  若一 1:1-2;  默 19:13），天主的肖像（ 格後 4:4; 哥1:15;
    希 1:3），天主的羔羊（ 若 1:29, 37; 宗 8:32;  格前 5:7;  默 5:6, 12
    等），生命（ 若 1:4; 5:26; 11:25;  若一 5:11, 20），光明（ 瑪 4:16;  路 2:32;  若 1:4; 3:19; 8:12; 9:5; 12:35, 46;  若一 2:8），善牧（ 瑪 26:31;  若 10:11;
    希 13:20; 伯前 2:25; 5:4），人子（ 瑪 24:30-31; 25:31-46; 26:64;  谷 8:38;
    宗 7:56），君王（ 瑪 13:41; 16:28;  谷 13:24-27;  若 18:33-37），救世主（ 瑪 1:21; 13:37; 20:28;  谷 8:31; 9:31;  路 2:11; 6:22-23;  若 4:42; 10:9; 11:50-53;
    宗 4:12; 5:31等），「中保」（希 7:22; 8:6; 9:15; 12:24;
  迦 3:19），司祭（希 3:1等）。見《聖經》附二，一九九一頁。
  2. 他的工作：他向全人類傳佈《福音》，再無猶太人及外邦人之分（ 瑪 28:18-20; 谷 1:14; 13:10; 16:15; 宗 1:8; 13:32, 33），建立了天國（ 路 4:43），向人類宣示天主的慈愛（ 瑪 5:45; 6:4, 6, 18; 21:31; 22:34-40等），只有他才能向人啟示天父（ 瑪 11:27; 路 10:22），廢除了《舊約》的傳統及禮規（ 瑪 15:2），提高了倫理的要求（ 瑪 5-7 章），誰聽他的話將永不死亡（ 瑪 10:39 等），誰以他的聖名而祈禱，必將獲得所求（ 瑪 18:20）。
  3. 他的死亡：耶穌的苦難聖死，使他「中保」的工程達到了最高潮：消除了罪惡與死亡（ 瑪 26:28-29;
    希 2:14; 10:4-18;
  羅 8:1-3;  弗 1:7;  若一 1:7; 2:2; 3:5），使人與天主重新和好（ 羅 5:10;  格後 5:19;
    哥 1:20）使人類重獲超性的生命（ 若 3:14-16; 6:35, 47, 51; 10:10;
  羅 6:11-13;  弗 2:13-18;  默 5:9, 10），成為天主的子女（ 迦 4:4-7;  羅 8:12-17;
  弗 2:1-10;  若一 3:1-2）。

他的確是「上主的僕人」（ 依 42:1-9; 49:1-9; 50:4-11; 52:13-53:12），猶如踰越節羔羊（ 出 12; 19:5）將自己的血，「《新約》的血，為大眾傾流」（ 谷 14:24; 出 24:8），為此，他的死亡實是至崇高、至尊貴的祭獻（ 谷 10:45; 路 22:37; 見 依 35:10）。因他「《新約》的血」成立的《新約》民族（希 1-11），包括整個人類，因為他的祭獻遠遠超過《舊約》的全燔祭（肋 1:3-9）、和平祭（肋 3; 申 12:18）、素祭（肋 2）及贖罪祭（肋 6:18, 23; 希 8:6-13; 9:12-18）。

因此，絲毫不容懷疑，他是最卓越、最完善、最堪當及絕對不能替代的惟一真正的「中保」，但是他在升天之前，卻將這份「中保」的職務交給了他的門徒，使他們世代相傳，日益更新，「直至世界末日」，繼續他的救世工程，宣傳《福音》，舉行聖事，治理教會，為紀念他的聖死，不斷舉行彌撒聖祭，給人付洗、獲得罪赦（ 瑪 5:13, 14; 10:1; 16:18; 26:26-29; 谷 14:22-25; 16:15; 路 10:1-12; 22:15-20; 格前 11:23-34），並使聖體聖事成為永生盛宴的預像和保證（ 瑪 26:29; 谷 14:25; 路 22:15-20），來日肉身復活的左卷（ 若 6:54）。

他自己升天後，坐在聖父的右邊，繼續在天為人類代禱，成為有力的護衛及調解者，並繼續為全世界的罪過作贖罪的祭品（ 若一 2:1-2）。在天上那「被殺的羔羊」，仍然為那些承認他是惟一「道 路 、真理、生命」的人們，作有力的「中保」（ 默 5:6-14; 6; 若 1:36; 14:6）。

既然瑪利亞與耶穌的一生是不可分離的，她在耶穌作為「中保」的事業上有著絕大的貢獻。她首先以她的自由意志，接受了作耶穌母親的責任（ 路 1:38）。她誕生、撫育、教養、照顧了童年的耶穌，她熱心跟隨了 出 外傳教的耶穌，直至耶穌被釘在十字架上，是她陪同自己的兒子—耶穌—完成了救贖的大業。她實在一生親自參與了「襄助救贖」的工作（ 若 19:25-27; 見 哥 1:24; 弗 3:1-13），無怪乎若望將耶穌的傳教生活描寫成，由聖母開始，亦由聖母而終結（見若望福音），也正因此聖教會向來視聖母為（除耶穌外）最有力的「中保」，名符其實的是「眾生的母親」（ 創 3:30），教會的母親。


 中文《聖經》譯本（Chinese Versions, Versiones Sinicae）

關於《聖經》中文譯本，我們可以按照歷史的演變，分下列三點加以敘述：

（甲）景教《聖經》譯本

天主教教義，遠自唐太宗貞觀九年，即公元六三五年，已由聶斯託利異端派（Nestorianism）的阿羅本主教（Bishop Alopen），從波斯傳入了中國，起名為景教，有「教義光輝，大當受人景仰」之意。這異端教派在華凡七世紀（由六三五年正式傳入開始，時留時去，直至十四世紀末），歸奉者不少，連太宗、玄宗、代宗亦信而奉之。唐德宗建中二年（公元七八一年），景淨輔理主教刻有「大秦景教流行中國碑」（一六二五年在西安附近 出土），凡一千九百多字，陳述天主教義大綱（該碑的複製品見諸羅馬的 Lateran Museum ）。

從該碑文中，我們得知他們也傳有天主教《聖經》，因為碑文說耶穌「圓廿四聖有說之舊法（＝《舊約》），理家國於太猷」；又說在他死後「亭午昇真，經留二十七部（＝《新約》）」——他們用的敘利亞文《聖經》，是 《培熹托本》，即簡明本（參閱「敘利亞文譯本」條）——該碑文又好像談及他們翻譯了《聖經》，因為碑文說：「大秦國有上德，曰阿羅本，上青雲而載真經，望風律以馳艱險，貞觀九年祀至於長安，帝使宰臣房公玄齡惣仗西郊，賓迎入內，翻經書殿，問道禁闈，深知正真，特令傳授」。

此外，另一份題名尊經的景教文獻（寫作年代未詳），記錄了三十五本「大秦本教經」的名字，且說景淨「譯得以上三十部」。在這些書名中，我們念到了「多惠聖王經」（＝ 《聖詠》）及「阿思（音恩）瞿利容經」（＝Evangelium，即《福音》）的名字。因此，學者們有認為他們已將全部或至少局部《聖經》譯成中文。可是，在吐魯燔（一八八五∼一九○五）及燉煌（一九○六∼一九○八） 出土的景教文獻中，卻沒有發現任何《聖經》譯文。然而，值得注意的，是在一份題名世尊布施論第三（書於六四一年）的文獻中，開頭的六十二節，不外是山中聖訓（ 瑪 6-7）的摘錄（只缺了天主經），與教會初期書於七○至九○年間的十二宗徒訓言（Didache）很類似。統觀上面所說的，我們認為：直至有新的景教文獻 出土為止，我們仍未能肯定有景教的正式《聖經》譯本存在。關於上述的景教文獻，可參考羅香林著的唐元二代之景教，一九六六年出版。

（乙） 天主教《聖經》譯本

十三世紀末（一二九四），方濟會士若望孟高維諾（John of Montecorvino O.F.M. 1247-1328）獲准在中國傳教，領先將正統的天主教傳入中國。從他的信件中，我們得知他將《聖詠》及 《新約全書》譯成了韃靼人（Tartar）通用的語言，且在禮儀中採用它來朗誦及宣講（參閱 Sinica Franciscana I, 350），只可惜這譯本早已失傳，因此學者們不能肯定他所說的「韃靼人通用的語言」是蒙古語，還是正式的漢文。

隨著元朝的滅亡（一三六八年），在明朝多位皇帝的迫難下，這初生的教會也漸漸消沉下去了。經過了近二百年的緘默，耶穌會士聖方濟各沙勿略（St. Francis Xavier S.J.）才將基督的真光再次送到中國來（一五五二年），從此，中國的教會又開始一個新紀元。在這新紀元的初期，可以說沒有任何正式的中文《聖經》譯本，只有：一、《聖經 》經句詮解，如利瑪竇（Matteo Ricci S.J.）的天主實義（一九九五），陽瑪諾（Emmanuel Diaz S.J.）的《十誡真詮 》（一六四二）等；二、《聖經史實描述》，如龐迪我（Didacus Pantoja S.J.）的《受難始末》；艾儒略（Julius Aleni S.J.）的 《天主降生言行紀略》（一六三五）等；三、局部《聖經》譯文，如陽瑪諾的《聖經直解》（一六三六），利類思（Louis Buglio S.J.）的 《彌撒經典》（一六七○），《司鐸日課》（一六七四），《聖母小日課》（一六七六），《已亡日課》等。

第一本中文《聖經》譯本，是巴黎外方傳教會會士巴設（J. Basset M.E.P.）的譯品，譯自《拉丁通行本》（參閱「拉丁文譯本」條），約譯於一七○○年，只譯了大部份《新約》，即 《四史福音》會編（他也個別譯了四本《福音》）、《使徒行傳》 、《聖保祿書信》」及《希 1》 ; 其餘的經書，即《 希》 2-13、七封公函及《默示錄》沒有譯 出（或已失傳）。譯文是簡單而通俗的白話文，其中術語有些已是定型的，今日仍採用；有些則不大清楚和欠缺準確。可惜這譯本沒有出版，現存於倫敦的 British Museum（思高聖經學會也存有一份抄本，抄於一九三四∼一九三五年），稱為 "Sloan Manuscript" ，日後馬禮遜（Dr. Robert Morrison）在中國出版的第一本基督教中文新《 舊約全書》（後詳）的《新約》部份，也脫胎於此。在香港的香港大學圖書館仍存有馬氏於一八○七年帶來的巴氏譯本的一份抄本。

第二本中文《聖經》譯本——也是第一本中文《新舊約全書》譯本——是《古新聖經》，由耶穌會士賀清泰（Louis De Poirot S.J）譯自《拉丁通行本》，大約譯於一八○○年，只缺了（也可能是失掉了） 《歌》及大部份先知書（ 依 、達 及 納 則譯 出），並按 Corneliusa Lapide S. J.（卒於一六三七年）的注釋本（Commentary） 加上經訓。譯文簡單通俗，有時帶有北方俚語；《聖詠》、《先知書》及《智慧書》的譯文，屢屢不易明白；固有名詞、動植物學名及《聖經》術語的翻譯不一致。這譯本也沒有 出版，原譯本（直至一九四九年）存於北平北堂圖書館。思高聖經學會也存有這譯本的局部攝影本（ 列上 及 列下 ），影於一九三六年，其他部份則於中日戰爭時被日軍焚毀。

十九世紀末，兩位國籍神父著手翻譯《聖經》：王多默（正名未詳）先後於一八七五及一八八三年翻譯了《四福音》及《宗徒大事錄》，同時辛方濟（正名未詳）也翻譯了《四福音》，可惜這些譯本沒有問世，譯文（直至一九四九年）存於上海徐家匯圖書館。一八九二年，巴黎外方傳教會會士德雅（J. Dejean M.E.P.） 出版了他翻譯的《四史聖經譯註》，譯文「雅」而不「信」。一八九七年耶穌會士李問漁翻譯和出版了《新經全集》，譯文也是很「雅」而不常「信」與「達」，尤以 《聖保祿書信》為甚。

本世紀初（一九一三年），馬相伯翻譯了 A. Mastai Ferretti 的 Les Evangiles unis, traduits et commentes ，題名為 《新史合編直講》，譯文雅而達；同一譯者還 出版了《救世福音》，（一九三七）和註解《四史聖經》（一九四八）。一九一九年，耶穌會士蕭靜山出版了《四福音》，隨後又出版了《新經全集》（一九二二）：譯文簡潔通順，語氣熱切動人，因此數十年來成了中國天主教會的——可以說——「中文通行本」。因此，耶穌會士巴鴻勳（J. Bataille S. J.）也用他的譯文 出版了《新經合編》(一九三二）。雖說如此，但在《聖經》學嚴格原則的要求下，這「中文通行本」在中文修辭，尤其在《聖經》學術方面尚多缺憾，因此，耶穌會士們覺得有修訂的必要，並於一九四八年 出版了修訂本，是按照希臘原文修訂的。

一九二三年，巴黎外方傳教會會士卜士傑（P. Bousquet M. E. P.）翻譯了《新經公函》和《 默示錄》；同一傳教會會士歐聲石（L. Aubazac M. E. P.）也先後於一九一五及一九二七年翻譯了 《聖保祿書信》及《宗徒公函》。此外，在耶穌會士狄守仁（P. Petit S. J.）領導下，耶穌會士也 出版了《福音》（一九四○）、《新經全書》（一九四九）、《宗徒大事錄》（一九五五）及《羅馬書》（一九五六）。可是這幾本譯本，即卜氏、歐氏和狄氏的譯本，都是「心有餘而力不足」，未合水準。

上述的多種天主教譯本，都是譯自《拉丁通行本》，只有蕭靜山的修訂本略按照希臘原文加以修訂。除了這些譯自《拉丁通行本》的中文譯本外，吳經熊博士先後於一九四六及一九四九年翻譯了 《聖詠譯義初稿》及《《新經全集》》，譯自英文法文譯本，譯文高雅，卻屢欠中肯，尤以《聖詠》及《聖保祿書信》為甚。

一九四五年，為了滿全中國主教團第一屆會議（一九二四）那尚未滿全的期望，方濟會士雷永明（Gabriel M. Allegra O. F. M.），在當時教廷駐華代表蔡寧總主教（Mgr. M. Zanin）的贊同及祝福下，於北平創立了思高聖經學會（一九四八年南遷香港，時至今日），在十多位方濟會士的合力辛勞下，費了十六年工夫（一九四五∼一九六一），從《聖經》原文譯就了全部《聖經》，並加 上引言、注釋和附義，凡十一卷，共九千多頁；此後又費了五年工夫（一九六三∼一九六八）將這十一卷《聖經》重加修訂， 出版了《聖經》合訂本，附有簡短引言、注解、繪圖、附錄及彩色地圖多幅，全書凡二千餘頁。這是中國天主教會有史以來的第一所《聖經》學會，也是第一本譯自原文的《聖經》中文譯本。

最後，一九六九年，台灣光啟出版社也出版了《新經全集》新譯本凡二冊，即《四福音》及《宗徒大事錄》和《宗徒書信》及《默示錄》。

（丙）基督教《聖經》譯本

基督教（以往又稱：更正教、誓反教、耶穌教、福音教、新教）對《聖經》的中譯，自十九世紀開始，也有不少的貢獻。

第一本基督教《聖經》中文譯本，是馬士曼（John Marshman）和拉沙（Joannes Lassar）在印度譯成的漢文譯本，譯自拉丁文本。《新約》譯本於一八一一年譯成，《聖經全書 》則於一八二二年 出版。

第一本在中國翻譯的基督教中文譯本，則由第一位基督教傳教士馬禮遜（Robert Morrison）開始翻譯。他於一八○七年到達廣州，帶有天主教巴氏譯稿（見上）的一份抄本。一八一○和一八一一年，他先後譯成了《使徒行傳》和《路加福音》。一八一三年，《新約聖經》也譯成了，一八一四年 出版。至於《舊約》則由米憐（William Milne）與他合作，一同譯出。因此，一八二三∼一八二四年間，出版了《聖經》全書共二十一卷。一八四五年，米憐的兒子又修訂了 《路加福音》及《使徒行傳》。

不久以後，由麥都思（Medhurst）、郭實獵（Gutzlaff）、裨治文（Brigman）和馬禮遜的兒子（J. R. Morrison）組成四人小組，準備一新譯本。《新約》於一八三七年 出版，名為《新遺詔書》，是石印本。《舊約聖經》則於一八三八∼一八四○年間出版。一八四○年，郭氏又出版了他修訂的《新遺詔書》，改名為《救世主耶穌新遺詔書 》；這譯本也曾被太平天國所採用，但頗多刪改。

一八四三年，倫敦會、公理會、美國浸禮會等，派代表到香港舉行會議，決定修訂一更完善的譯本，名為代表譯本（ Delegates' Version）。一八五三年 出版了《新約聖經》。由於對 GOD 一詞的譯法，意見分歧，出版了兩個版本：美華聖經會採用「神」字，大英聖經會用「上帝」。浸禮會則早已退 出，按照馬士曼譯本，另行出版（後詳）。

至於修訂《舊約聖經》，則另行改組一個來自廣州、香港、廈門、福州、寧波、上海等地的代表委員會，進行工作。但是，由於意見分歧，分成了兩個團體，各自工作。第一個團體由麥都思、米憐、施敦力（John Stronach）和理雅各（James Legge）組成。修訂工作——更好說——新譯工作，於一八五三年完成，次年 出版，與上述的《新約聖經》代表譯本，訂在一起，名為代表譯本《聖經》。另一團體則由裨治文和克陛存（M. S. Culbertson）組成。一八五九年及一八六二年先後 出版了《新約聖經》和《舊約》新譯本，為美華聖經會所採用。

浸禮會則由高德（J. Goddard）修訂馬士曼譯本。一八五三年出版了《新約全書》；一八八三年又出版了這 《新約全書》的修訂本，由羅爾梯（E. C. Lord）修訂。至於《舊約》則先由高氏，後由羅氏完成，一八六八年 出版。

一八九○年，基督教在上海舉行傳教大會，議決出版《和合譯本》（Union Version），分文理、淺文理和國語三種版本。文理和合譯本先後由湛約翰（John Chalmers）、艾約瑟（Joseph Eckins）、惠志道（John Wherry）、謝衛樓（Z. Shelffield）、沙牧師（M. Schaub）、盧壹（J. Lloyd）和皮堯士（T. W. Pearce）負責。新《舊約》先後於一九○六及一九一九年 出版。

文理譯本出版後，私下進行淺文理譯本的，有揚格非（John Griffith）和施約瑟主教（S. L. Schereschewsky）：前者的《新約》 出版於一八八五年，《舊約》（譯至《雅歌》）則於一九○五年面世；後者的新《舊約聖經》則於一九○二年出版。至於官方的淺文理《和合譯本》則由包約翰（J. S. Burdon）、白漢理（H. Blodget）、紀好弼（R. H. Graves）、葉道勝（J. Genahr）和汲約翰（J. C. Gibson）負責，只 出版了《新約》（一九○四年），以英文修正譯本為藍本。

國語譯本，則先有南京國語《新約聖經》譯本，一八五七年出版，由麥都恩和施敦力譯成。繼有北京國語《新約 》譯本，由五人委員會（Eckins, Martin, Burdon, Schereschewsky, Blodget）譯成，一八六六年 出版。一八七二年出版修正本。由於「GOD」的譯法分歧，故有「神」、「上帝」及「天主」三種版本。一八七四年，施約瑟主教出版了《舊約》國語譯本。因此一八七八年大美聖書公會將這本《舊約》國語譯本，與北京《新約》譯本合併成一本《聖經全書》。此後楊格非又翻譯一本《聖經》白話譯本：《新約》於一八八九年 出版，《舊約》只譯了一部份。

國語《和合譯本》由一個七人委員會負責，後只剩下狄考文（C. W. Mateer）、富善（C. Goodrich）、鮑康寧（F. W. Baller）、文牧師（G. Owen）和鹿依 士（S. Lewis）《新約聖經》於一九○六年 出版，《聖經》全書則於一九一九年出版。先後費了二十七年的工夫。

此外，尚有全部或局部《聖經》的方言譯本，如上海語、福州語、寧波語、廣州語、廈門語、興化語、蘇州語、客家語、台州語、蒙古語、安南語、花苗語、建寧語、滿州語、汕頭語、西藏語、五經富語、溫州語等譯本。

上面所談的一切譯本，由馬士曼譯本開始至各種方言譯本為止，全是外國傳教士的譯品。一九二九年開始了基督教華人譯經的紀元。第一本是朱寶惠與賽兆祥（Sydenstriker）的 《新約全書》譯本（一九二九）；賽氏死後，朱氏再作新譯，譯自希臘原文，一九三六年 出版。第二本是王宣忱的《新約全書》（一九三三），即官話和合譯本，譯自一九一六年倫敦印行的拉丁文本。第三本是呂振中的 《新約全書》（一九四六），譯自蘇特爾編的希臘譯本（Souter's Text），一九五二年 出版《新約新譯修稿》；一九七○年出版全部《聖經》。第四本是陸亨理和鄭壽麟的國語新舊庫譯本《新約全書》。《新約》部份於一九三九年出版，《新約》與《詩篇》（《聖詠》）的第三版試驗本，則於一九五八年 出版。此外，尚有一些局部的《聖經》譯本，如譯自英文本的現代語文《聖經》《新約》譯本（一九五六）自號「蒙恩者」譯的《新約》雅各書（一九五八），王福民牧師的漢英對照，文言白話兼用的雅歌（一九六○），劉翼凌的新譯約翰《福音》（一九六四）。據聞《聖經》公會將 出版以現代口語所譯成的《新約全書》，現在正在排印中，將於本年（一九七四）年底出版問世。


 丹（Dan）

一、人名：

是雅各伯的第五子，由婢女彼耳哈所生（ 創 30:1-6），與納斐塔里是同父同母兄弟，故此二人在家譜上常相提並論（ 創 35:25; 46:23; 出 1:4）。此名之原意，按《聖經》解釋是：「天主對我公道」（ 創 30:6），亦即「伸冤」之意；但《聖經》對這位聖祖卻絕少記載。

二、支派及地名：

支派原居住的地區是在祚辣及厄市陶耳之間（民 1:34; 13:2, 25; 蘇 19:40-48），但未能完全統治佔領這一區域，且倍受阿摩黎及培肋舍特人之迫害（民 1:34），於是只得向北遷移至約但河上流，佔領肋笙城，（蘇 19:40; 民 18），即拉依 士（民 18:7）。此城為約但河發源地，在加里肋亞湖北約四十公里，亦稱為丹，《聖經》作者們以之為許地的最北點（民 21:1; 撒上 3:20; 撒下 17:11; 編上 21:2）。日後丹支派定居之地，大約在約但河上游東部（民 18:5, 6, 30; 戶 34:7-11; 申 33:22），佔有提洛通往大馬士革的大道。此支派按 《蘇》所載，分得的地區最小，介於厄弗辣因、本雅明、猶大三支派和沿海培 肋舍特人之間，（見 蘇 19:40-48）。它的人口統計，雖然在 戶 1:38, 39; 2:25, 26; 26:42謂可以作戰的人數達六萬，但丹人口最少（ 創 46:23 戶 26:42），民 18:11 謂只有六百戰士。丹支派在丹城建有神像，並有一 肋 未人在其地盡司祭職（民18:14-26, 30, 31）。日後雅洛貝罕立丹為北國的一宗教中心，建有金牛犢，供人禮拜，以與南國猶大的耶京分庭抗禮（ 列上 12:29, 30）。丹地區在公元前七三三年為亞述王提革拉特丕肋色爾三世所佔領，劃歸默基多行省，一部份人民被擄往他方（民 18:30）。


 五城（Pentapolis）

「五城」在《聖經》上，只見載一次（智10:6）。所謂「五城」是指約但河東的索多 瑪 、哈摩辣、阿得 瑪 、責波殷、貝拉（ 創 14:2, 8，亦名左哈爾）而言。這五座同屬一個區域，而彼此獨立的城市，各有各自的君王，但彼此之間，卻訂立了盟約，以攻擊或防禦共同的敵人（ 創 14）。由於其中的居民驕奢淫逸，受到了天主的顯罰：五城一日之間全毀於天火（ 創 19）。

關於五城的位置，過去曾有兩種強烈相對的意見：一說主張是在死海的南端，另一說則強調應在死海的北端；加穌耳（Ghasoul）地區就是它們的原址。但是，現代的學者幾乎一致擁護前一說法，即死海南邊地區應是五城的所在地。這一意見有它非常有價值的證據，即聖地地誌及著名的默德巴地圖，都將五城置於南端。

見索多 瑪 、哈摩辣、責波殷、貝拉 左哈爾、聖地地誌、 默 德巴。


 五書（Pentateuch, Pentateuchus）

見梅瑟五書


 五穀（Wheat, Frumentum）

見聖經中的植物。


 五臟（Bowels, Viscera）

在《聖經》裡，包括《舊約》與《新約》，多次提五內、五臟，或五臟六腑，從中文來看，五內即五臟，所謂五臟即心、肝、脾、肺、腎；所謂六腑，即膽、胃、膀胱、三焦、大小腸（見辭海五臟六腑條）。不過這是按五臟六腑就字面的狹意解釋，但在實際應用上，往往則是廣意地泛指人的內臟，未必將五臟，心、肝、脾、肺、腎一一包括在內，如我國慣說的「肝腦塗地」「肺腑之言」，「心肝寶貝」等。這即是所說的借意、喻意或象徵意的說法。同樣在希伯來文內也是如此。可譯作五內或五臟的希伯來字，約有三個，即 mehim, rahamim, qareb 。

按這三字在《聖經》裡的用法，固然有籠統泛指五臟之意，如 戶 5:22; 出 12:9; 撒下 20:10 等處，但多次只指內臟之一，如胃，或腸，如 編下 21:15，或廣意的指肚腹，如 戶 5:22; 納 2:1; 創 41:21。更多用為子宮或母胎，如 創 25:22; 耶 1:5; 20:17; 詠 22:11; 依 46:3; 戶 12:12等。有時也指動物如牛羊等的脂肪，獻全燔祭時，即應將祭物的脂肪焚化（出 29:13）。

此外，按希伯來人的想法，人的情欲、愛憎、感受、痛苦，甚或魂魄與生命多是附於五臟內，尤其心或血內（見心與血條）。因《聖經》往往以五臟有同情憐憫之意，這正如中文所說的情腸，心腸，如「兒女情腸」「銘感五中」等相類似，如 詠 40:12「主，求你對我不要撤回你的憐憫」，按原文乃是「求你不要關閉你的五臟或情腸」。至所說五臟乃魂魄甚或生命之所繫，如 撒上 25:37 所說，「嚇的魂不附體」，按原文乃魂魄離開了他的五臟； 列上 17:21「求你使這孩子的靈魂再回到他的身上」，按原文為再進入他內，或他的臟腑內。由此可知，上述三個希伯來字，多指五內或五中。也由此可知中文的五內或五臟，除照字而指人獸的臟腑外（如 戶 5:22; 出 12:9; 則 11:19; 撒下 20:10; 加下 9:5; 宗 1:15; 詠 139:13 等），也多取其借意指情感而言，如 哀 2:11「五內沸騰」，歌 5:4「五內大為感動」。參閱 詠 22:15; 103:1; 耶 4:19 等處。至於聖保祿更以象徵意，為表示他對費肋孟的愛，稱他為「我的心肝」，費 12 按希臘文也用的是 Splangna ，拉丁文 Viscera ，即五臟或臟腑二字。


 五旬節（Pentecost, Pentecoste）

一、名稱：

「五旬節」即是在第五十天上所慶祝的節日。這第五十天是由踰越節薦大麥後算起，毫無疑問（ 肋 23:15, 16; 申 16:9, 10）；但起算的第一天卻有兩種算法，兩種算法，都是以安息日為起點（ 肋 23:11）：第一種算法是以這安息日是指逾越節週期內適逢的安息日，所以依照這一算法，五旬節常是在薦大麥後第七個安息日的次日，即現今的主日上舉行，撒杜塞人隨從這一算法，聖殿存在一日，即按這一算法舉行五旬節。聖教會也在這一天上舉行自己的五旬節，即聖神降臨節。第二種算法，是以這安息日是指逾越節的第二天（ 肋 23:7），這一天應視為安息日，因為這一天如其他安息日一樣，要召集聖會，任何勞工，不許做。逾越節的第一天可在一週內任何一天上舉行，因此五旬節也可在一週內任何一天上舉行。法利塞人隨從這一計算法。自公元七十年後，聖殿已不復存在，猶太人依照這一算法舉行五旬節。

五旬節又稱為七七節，即七個七天後應過的慶節（ 出 34:22; 申 16:10; 編下 8:13），或稱為初熟節（ 戶 28:26），或稱為收成節（ 出 23:16），是以民男子每年應往耶京朝聖， 出 現於上主面前的三節慶中的第二個節慶（ 出 34:23; 申 16:16; 宗 2:5, 6）。

二、禮儀：

逾越節，即無酵節內薦新祭應薦獻的是新收的大麥（ 肋 23:10-14），是春季初收向上主奉獻的前薦新祭。五旬節內薦新祭應薦獻的是春夏之交初收的小麥（ 肋 23:17），是夏季初收向上主奉獻的後薦新祭，兩薦新祭都是 依 搖禮舉行：前薦新祭行搖禮的祭品，是一束初收的大麥；後薦新祭行搖禮的祭品，是用初收小麥發酵細麵做成的兩個家常用餅。此外，應加獻的是七隻一歲無瑕的公羔羊，一頭公牛犢，兩隻公綿羊，以及配獻的素祭和奠祭，獻與上主作為馨香的全燔火祭；一隻公羊作贖罪祭，兩隻一歲的公羔羊作和平祭（ 肋 23:18, 19）。和平祭祭品，應與薦新祭祭品同時舉行搖禮，獻與上主，歸於司祭。以上是除每日應獻的日常祭外，應獻的節慶祭品，節慶祭品與月朔和無酵節每日應獻的祭品相同，參見 戶 28。惟 戶 28對於祭品記載的較為詳盡，然不無異同，如 肋 23:18「一頭公牛犢，兩隻公綿羊」， 戶 28:27 卻作：「兩頭公牛犢，一隻公綿羊」；同時對於素祭祭品，不但指 出 其分量，而且還說明細麵是用油調和的細麵（ 戶 28:28-31）。此外，在這一天內應召集聖會，任何勞工都不許做。

三、意義：

五旬節的意義是在於感恩：感謝天主賜與肥沃的福地，由主賜福，又有了豐富的收穫（ 肋 23:9, 10; 申 26:1-11）。這一節慶原是以民在進入福地，從事農業後過的節慶。在巴力斯坦秋季播種，春季收割，先收大麥，後收小麥。除感恩外，尚對天主表示敬畏。為此，奉獻贖罪祭與和平祭，求天主恕罪，再多開恩賜福。此外，每人應按自己的財力奉獻禮品，與自己的家人僕婢，和本地的肋未人、外方人、孤兒寡婦，宴飲作樂，頌謝天主救自己脫離奴役，得成為與天主立盟，獲享自由的子民（ 肋 23:22; 申 16:9-12, 16, 17）。天主的救恩常是普遍的。為此，到了公元前二世紀左右，猶太經師以五旬節為西乃山訂立盟約週年的紀念日（ 出 19）。這並不是說他們不知道，由出 離埃及至西乃山，並不只有五十天（ 出 19:1）；他們所注重的並不是五十天的整數，而是逾越節與五旬節間的意義：就如五旬節結束逾越節，同樣以民到了西乃山，也結束了他們出走的行程，在西乃山有了絕大的收穫：與天主結立了盟約。這一段落，對於他們得成為天主的子民，太富有意義了；所以他們以五旬節來紀念這一事蹟，實在是名正言順的。

四、《新約》五旬節：

《新約》有自己的逾越節（ 若 19:31, 36; 瑪 26:17, 28; 格前 5:7, 8），也有自己的五旬節（宗2:1）。除免世罪的天主羔羊（ 若 1:29），被宰殺祭獻後五十天，天主聖神由天降臨，正式結束《舊約》，開 創 《新約》，在世成立了基督的教會：天主聖子在世播種的收穫。從此，五旬節在《新約》內成了聖神降臨節。這一節慶更彰顯了逾越節與五旬節間的關係。這一節慶有比西乃山的顯現（ 出 19:16-18 ＝ 宗2:1-3）：天主藉聖神向世界宣布了《新約》的法律，基督的法律，信仰的法律（ 迦 6:2; 羅 3:27, 28），刻在人心的法律，作證天主住在我們內，我們是他的子民，是他的新「以色列」（ 出 19:1-6; 耶 31:31-34; 則 36:26-28 ＝ 若 6:45-47, 63, 64; 14:15-21; 格後 3:3; 迦 6:16; 希 8:8-12; 伯前 2:9, 10），是他的新受造（ 創 1:2; 申 32:6 ＝ 羅 5:5; 格後 5:17; 哥 3: 10）。基督死後復活，復活後升天，由天與父同派遣聖神來，貫注滲透宗徒和信眾的心靈（ 若 15: 26; 16:13-15），完成了他的救贖事業，以後聖神在世繼續他的工作，推廣他的救恩，聖化世界，使信眾賴他而生活，存在他內，直到世界終結，主再度來臨時（ 瑪 28:20; 若 14:16-20）。這一事蹟的意義是多方面的：
  1. 這一事蹟開 創 了「末世時代」，即《舊約》常提到的「最後時期」，「默西亞時期」，或「末日」，或「那一天」（ 依 2:2-4; 歐 3:5; 岳 4:18; 匝 14:8）。在這一時期內，天主要實踐他的預許，完成他救贖人類的計劃。宗徒們在充滿聖神後發表就職宣言，就根據這一事跡，引證《舊約》證明天主實踐了「在末日要將他的神傾注在所有有血肉的人身上」的預言（岳 3:1-5＝宗2:14-21; 參見 則 36:27, 28, 31; 若 3:5-8）。《舊約》常提到天主用火提鍊人心，消除人罪（ 依 1:25; 耶6:28-30; 則22:17-22; 匝13:9; 拉3:2, 3），耶穌的前驅若翰和耶穌自己亦曾說，門徒要受聖神的火洗，在這一天上全都應驗了（ 瑪 3:11; 谷 1:8; 路 3:16; 若 1:33; 宗 1:5; 2:1-4）。從此以後，宗徒和門徒只有奉主命（ 瑪 28:19）給人受洗，作為進入天國，默西亞神國的入門聖事（宗2:38-41; 8:12, 38; 10:47, 48; 參見 羅 6:3-10）。

  2. 這一事跡證明天主實踐了救贖人類的計劃，使天下萬民聚集歸一，同屬於主，共享天主的恩賜（ 若 10:16; 11:51, 52; 12:32; 參見 創 11:9），在聖神內互相共融，在基督內共成一身（羅 12:5; 迦 3:26-28），再沒有種族、階級和男女的分別，而只是一個身體，一位聖神，就如只有一個主，一個信德，一個洗禮，一個為眾人之父的天主（ 弗 4:3-6; 格前 12:12-14; 參見 格前 1:13; 8:6; 10:17; 12:4-7）。基督教會在她誕生之日，就表現她的體質是至聖、至一、至公，由宗徒起傳的（ 依 2:1-5; 56:6-8; 60:1-14; 米 4:1-5; 若 4:21-24; 宗 2:5-18）。

  3. 天主聖子一降來，就執行他 依 父命代人贖罪的使命（希 10:5-10; 參見 若 12:27; 14:31; 18:11），天主聖神一降來，就執行父與子委託給他的使命（若 16:5-11）：存在教會內（ 若 14:16, 17），指引教會認識一切真理，想起主所說的一切（若 14:25, 26; 16:12-15），伴隨她為主作證（ 若 15:26, 27），在世鞏固建立，推廣拓展他的王國，直到天涯地角（宗1:8; 20:28），直到世界窮盡，主再降來，審判世界（ 瑪 26:64; 宗 1:11）。

宗徒大事錄實堪稱為「聖神的《福音》」，記載聖神在世以各種德能神恩，聖化教會，使教會充滿活力，在世保管主的寄託（弟前 6:20; 弟後 1:14），身為真理的柱石和基礎（弟前 3:15），執行主委託給她的救贖人類的傳教使命（宗 4:8, 31; 13:2; 15:28; 16:6; 10:19, 44-47）。《新約》其他的經典，全是在聖神推動下編纂撰寫的經典，記載宗徒和信徒，在聖神啟迪引導下，所作的傳道和信道的工作與生活（ 路 1:1-3; 若 20:30, 31; 21:24, 25; 伯後 3:14-16; 若一 1:1-4; 默 1:1-3; 22:18, 19）。這並不是說，《舊約》的經典不是由聖神默感所寫的經典，而是說，就如「天主在以往，屢次以各種方式藉先知對我們祖先說話，但在這末期內，卻藉自己的兒子對我們說話」（希 1:1, 2）；同樣，天主聖神在以往屢次以各種方式藉先知教導世人，但在這末期內，卻親自降來，住在教會內，教導指引世人（羅 5:5; 8:14-16; 弗 1:13; 迦 4:4-6; 伯前 1:10-12; 伯後 1:20, 21; 若一 3:24; 4:13）。這是由父懷降來人世，而又復返父懷的天主聖子的行程的目的（ 若 16:26-28），是他由聖父求得，而賜與世人的最大的恩惠（ 若 3:34; 7:37-39; 16:7; 宗 5:32; 格前 3:16, 17; 6:19），是《新約》與《舊約》不同的關鍵，是《舊約》時代的人期待生活於其中的幸福時代（ 瑪 13:16, 17; 若 8:56）。

《新約》除 宗 2:1 外，尚有兩處提到了五旬節，即 宗 20:16; 格前 16:8。復活節，《新約》的逾越節，和降臨節，《新約》的五旬節，都適逢安息日的次日，即現今的主日（ 默 1:10）；所以聖教會自初興以來，就在這一天上， 依 時慶祝這兩節慶，記念主的復活和聖神的降臨。這由宗徒，尤其聖保祿宗徒行事的態度和著作內，得到證明。參見 宗 20:16; 格前 5:7, 8; 伯前1:18-21; 默 5，以及 若 2:13; 6:4; 11:55; 18:28; 19:42。

見盟約、神恩、教會、聖神、火、祭祀、慶節。


 五卷經（Meghiloth）

是一個多數名詞，有「卷」，「冊」之意，但在《聖經》學上已成為術語，是專指在以民節日上所公共誦讀的五卷經而言，故稱「五卷經」，即踰越節誦讀的 《雅歌》；五旬節誦讀的《盧德傳》，「阿布」月（五月）誦讀的《哀歌》，帳棚節誦讀的《訓道篇》，以及「普陵節」誦讀的《艾斯德爾傳》。詳見各書引言。


 什一之物（Tithes, Decimae）

按照法律的規定，以民應將一切出產的十分之一獻與聖殿、司祭及肋未人，為維持他們的生活，以及聖殿的費用（ 創 14:20; 28:22; 亞 4:4; 加上 3:49）。除了這種宗教上的獻儀之外，以民還應負擔國王的生活費用（ 撒上 8:15-17）。這兩種捐獻的方式，非始自以民，上自古美索不達米亞諸國，埃及等，下至希臘、羅馬帝國，都有這種法律的明文規定，而這種法定的依據是：天主既是大地之主，那麼，有權索取大地所出產的最美好部份。

按 申 12:6, 11, 17; 14:22 等的規定，以民應獻五穀百果的十分之一與聖殿（參見 厄下 13:12; 多1:6; 友11:13），但 若 人居住距離聖殿太遠，不方便交付實物時，可交等值的金錢，或者用以供養所居地的肋未人及窮人（ 申 14:28, 29; 26:12-15）。 肋 27:30-33 亦命奉獻牲畜的十分之一（參見 編下 31:6），其方式是家畜由牧童杖下經過，每第十隻，不分好壞，揀 出 來作為奉獻，不可更換。至於五穀百果，人可以換為金錢奉獻，不過獻物價時，應多付物價五分之一。肋未人有權將這一切獻儀收下，因為他們沒有分得地產，維持生活（ 戶 18:21, 24），但肋未人應將所得的一部份獻與司祭，其餘可留為自用（ 戶 18:28, 31）。

這些法律條文，歷來並沒有完備遵守，致使在充軍之後，大部份的肋未人被迫離棄聖殿，各自另謀生活。乃赫米雅雖曾竭力恢復法律的尊嚴（ 厄下 10:36-38; 12:44-47; 13:5, 10-14），但結果仍不夠理想（拉 3:8-10; 見 厄下 10:38, 39），只有忠信的熱心以民細心遵守（多 1:6-8; 加上 3:49）。在耶穌及宗徒時代，仍有這種什一之物的奉獻，不過大約已沒有法律的性質。史家若瑟夫，謂當時的大司祭貪得無厭，致使下級的司祭大受損失（參見 希 7:5）法利塞人由於過度熱誠，力主連最底級的收穫，如薄荷，茴香之類，亦應捐獻十分之一，卻將重要的公義、仁愛與信義棄之不顧，而受到耶穌的嚴厲責斥（ 瑪 23:23; 路 11:42; 18:12）。


 仁愛（Goodness, Bonitas）

「仁愛」一詞在《聖經》上的涵意非常之廣，諸凡慈愛、寬仁、善良、美善、大方、仁慈、友愛、友誼等，都見於「仁愛」這一觀念之中，並且多用於天主（ 瑪 19:17; 谷 10:18; 路 8:19）。

一、《舊約》：

在《舊約》中天主的仁愛是他對世人扶助憐憫的表示，尤其在西乃山盟約的締結上表示 出 來（ 出 34:6, 7; 詠 86:15; 103:8; 145:8; 岳 2:13），其後在以民的歷史上，格外是拯救以民於水深火熱之中，並賜給以福地的歷史作為，也正因此以民特別有理由，有責任，來歌頌讚美天主的慈愛（ 詠 100）。但其他一切的萬民及一切的受造之物，也應齊聲高歌天主的慈愛，因為他們都是天主仁愛的對象，「因為他（天主）的仁慈永遠常存」，「因為他是美善寬仁的」（ 詠 106:1; 107:1; 136:1; 104:28等）。心地善良的人（ 詠 31:18-20），軟弱及受壓迫的人（ 詠 31:20; 34:8等），是天主特別善待友愛的人，就連罪人也是天主慈愛的受惠者，只要他們肯回頭遷善（ 詠 25:6等，119:39, 67等）；因此，人只有行善施仁，才可以被稱為善良的人（ 詠 14:3）。

二、《新約》：

在《新約》中天主的仁愛更深奧完美的表達了 出 來，遠遠超過《舊約》時代人類所能想像得到的：天主第二位聖子的降生成人，受苦受死，就清楚地說明了天主的仁愛善良，何其偉大無比，因此，這一段歷史的記述，十分恰當的被稱為「《福音》」、「喜訊」。天主的仁愛更是昭然 若 揭，因為這個「《福音》」、「喜訊」的主要對象，是那些向來被遠離的罪人及外邦人（ 瑪 11:80; 路 6:35; 19:10）。四大聖史中，尤其是路加更露骨地表揚了耶穌的慈愛大方（ 路 7:36-50; 15）。因此，但丁曾稱他為「耶穌仁愛的傳記人」。聖保祿強調：天主慈愛的目的是在引人回頭得救（羅2:4; 11:22）。耶穌的兩次顯現（降生，再臨），是兩次慈惠施救的顯現（鐸 3:4; 弗 2:7）。在教友的生活上，仁愛之德是不可或缺的基本聖德，是聖神恩賜之果（ 格前 13:4; 弗 4:12; 哥 3:12; 迦 5:22）。


 仁慈（Mercy, Misericordia）

這字的意義頗為廣泛，大體上說來，基於天主與人，人與天主及人與人之間不同的關係，而同樣的一個希伯來字（Hesed），就有了不同的翻譯，諸如憐憫（ 出 33:19），慈悲（ 路 6:36），慈善（ 米 6:8），恩寵（ 詠 89:2），仁愛、仁慈（耶 31:3），施捨等就是。也正因此，為明瞭它正確的意義，是很難僅自字源學上求其答案的，我們必需打開《聖經》的「救援史」，來推證它的真諦，蓋「救援史」的核心，不外就是天主對以民及人類憐憫的表示。這不但《舊約》如此，《新約》亦不例外（ 路 6:36）。

上主雖是有惡必罰，有善必賞的至公義的天主（ 依 56:1; 耶 12:1; 詠 103:6; 若 17:25; 羅 3:25; 默 16:7），但他也是至仁至慈的天主，是憐憫的天主（ 詠 103:3-18; 智 11:24; 瑪 5:45; 路 12:22-31; 15; 出 33:19; 34:6; 鐸 3:4），他不使人永遠沉淪喪亡，陷入不得自拔之境。這種信念在先知們的宣講及以民的禱詞上，屢見不鮮（岳 2:13; 厄下 9:17, 27, 31; 13:22; 巴 2:17; 詠 51:3; 68:17），而以民這種傳統的信念，亦為基督教會的信友所繼承。

天主對以民及人類的憐憫慈愛，是偉大不可限量的。達味在犯罪之後，「寧願落在上主的手中，因為他富於仁慈，而不願落在人的手中」（ 撒下 24:14）。上主在每次懲罰人罪之後，總是覺得「五內感動」，不能再按他的盛怒行事，因為他不是毀滅成性的（見 歐 11:9, 8），並且多次藉先知的口向以民保證；「我愛你，我永遠愛你，因此，我給你保留了我的仁慈」（耶 31:3, 20; 見 依 49:15; 詠 103:8, 18; 歐 2:21-25; 14:9）。

但是，天主對人這種憐憫慈悲，並不是靜止的及無條件的，天主要人們亦彼此以仁愛慈悲之心，互相待遇（ 米 6:8）。它的重要性要遠勝過祭獻（歐 6:6; 瑪 9:13; 12:17）。

《新約》不但接受了《舊約》天主大慈大悲的道理，並且將它擴充至十字架上，「成為一個仁慈和忠信的大司祭」，為使我們獲得上主的仁愛及救援（希 2:17, 18; 4:14-16）。

《新約》亦猶如《舊約》，要求人們以兄弟的仁愛之情彼此往還（伯前 3:8; 伯後 1:7; 羅 12:8; 弗 4:32; 哥 3:12）。耶穌自己更清楚地指出它是人獲得上主憐憫的必備條件：「憐憫人的人是有福的，因為他們要受憐憫」（ 瑪 5:7）。它是耶穌真實門徒的表徵，是心地善良謙遜的結果（ 瑪 11:29），是信友們當務之急：「你們應當慈悲，就像你們的父那樣慈悲」（ 路 6:36）。

附註：

天主公教在「要理問答」上教導我們神形的慈善事務各有七種，稱為「神哀矜」及「形哀矜」。這在《聖經》上亦可找到左證。「神哀矜」有：啟蒙愚者（ 編下 17:7-9; 若 1:46-49），開導惑者（ 依 37:10; 友 8:9; 格前 7:1 等），勸戒惡者（ 撒上 15:16; 撒下 12:1; 瑪 18:15-17），忍耐誤者（ 撒下 16:10; 瑪 12:24; 路 23:35-37; 宗 5:41; 希 12:1-4），寬赦侮者（ 創 45:1-5, 21, 22; 50:15-21; 瑪 6:12; 路 23:34; 宗 7:60），安慰憂者（ 多 1:19; 耶 45:1 等； 路 7:13; 若 11:19-44），為生者死者祈禱（ 創 18:23; 出 17:9; 32:31, 32; 加下 12:43-46; 雅 5:16）。「形哀矜」有：饑者食之（ 依 58:7; 列上 18:4; 多 1:20; 約 31:17; 瑪 14:13-21; 15:32-38），渴者飲之（ 創 24:18; 若 4:8），裸者衣之（ 依 58:7; 多 1:20; 約 31:19, 20; 宗 9:39），收留行旅（ 依 58:7; 創 18:2 等；19:1 等； 列下 4:8; 約 31:32; 希 13:2），照顧病人（ 列下 8:29; 若 5:2; 宗 9:33），解放囚者（ 依 58:6; 編下 28:9; 希 13:3），葬已死者（ 撒上 31:11-13; 多 1:20; 2:3 等見 瑪 27:57-66 等。


 仆洛曷洛（Prochorus）

人名，意謂「歌詠團指揮」，是耶京初期教會的七位執事之一。當時有些希臘化的猶太基督徒，抱怨他們的寡婦在分配日用品時，受到當地管理員的歧視和疏忽。這可能是由於他們彼此之間的言語，及風俗習慣的不同所造成。宗徒們有鑑於此，便議決選任七位執事，專司分派物品。仆洛曷洛列於斯德望及斐理伯之後，是七位中的第三位，雖是猶太人，卻有個希臘名字（宗 6:1-6）。關於他的生平，由 《聖經》上，我們只知道這一點；不過據傳說，謂彼曾由聖伯多祿祝聖為尼苛默狄雅的主教，最後在安提約基雅為主捐軀致命。

見執事。


 仆托肋買（Ptolemais）

見阿苛、仆托肋買。


 仆托肋米（Ptolemy, Ptolemaeus）

一、王朝名：

埃及第三十一朝代名仆托肋米，這一朝代先後為時凡三百年（公元前三○五∼三○），即自亞歷山大死後，其帝國被手下大將分裂起，至羅馬人興起，佔據尼羅河地區為止。仆托肋米王朝的 創 立人是仆托肋米一世索特爾（三○五∼二八五），他是拉哥的兒子，原為亞歷山大的護衛長，故他的王朝亦稱為拉哥王朝。這個王朝的君王慣於實行近親結婚，甚至親兄妹結婚亦屢見不鮮。故此這一朝代向來未出過傑出的政治軍事人才，更未有過偉大的作為。

仆托肋米一世曾經乘安息日的良機，侵入聖地及耶京，但不久即被色婁苛王朝逐出。在公元前第三世紀中，佔據了切 肋 敘利亞，直至一九八年才被安提約古第三大帝戰敗。按史家若瑟夫的記載，在這時期中，有不少的猶太僑民移居於仆托肋米王朝下的埃及，並漸漸在社會上獲得了重要的地位，因此，相傳《舊約》之譯成希臘文（即《七十賢士譯本》），就發生在仆托肋米第二斐拉德爾腓的時代（二八五∼二四六）。在仆托肋米三世厄威革特（二四六∼二二一）時代，猶太僑民更在埃及建築了不少的會堂，國王且將「避難法」的特恩賜與其中的數個會堂。他的繼位者仆托肋米四世非羅帕托爾（二二一∼二○三），似乎是比較有作為的一位君王，他竟能在辣非雅一舉而將色婁苛王朝的敘利亞大軍擊敗，時在二一七年。可惜這次的勝利也只是短暫的一次。相傳當時他曾親入耶京聖殿，並頂禮朝拜。仆托肋米五世厄丕法乃（二○三∼一八一）的時代，埃及即已全部退出敘利亞及巴力斯坦，聖地最南方的城市 迦 薩，亦陷於敵手。

自此以後，仆托肋米王朝的君王，再沒有什麼作為，更無騷擾猶太的事件發生，是以猶太領袖瑪加伯兄弟所倡導的戰爭，只是針對色婁苛王朝的軍隊而發。仆托肋米王朝最後與巴力斯坦發生的關係，是羅馬大將安多尼因愛戀埃及王后克婁帕特辣，而將他所佔領的聖地耶里哥城區， 迦 薩城區及腓尼基賜與他的愛人。此時在聖地已漸漸抬頭的大黑落德也不得不忍氣吞聲，低頭服從，付出大量的貢稅。但是，在這兩位戀人自殺之後，安多尼的政敵得勢稱帝，宣佈黑落德為巴力斯坦王，並將上述全部地區，歸他統轄。

仆托肋米王朝最後一位君王，是仆托肋米十四世凱撒勒雍（Caesarion），他是凱撒及克婁帕特辣第七所生的兒子，時在公元前三○年。

二、人名：
  1. 《艾斯德爾傳》最後「希臘譯者的注語」中，記載有位名叫仆托肋米的人，曾將「普陵節」的記錄上呈與仆托肋米王（按：可能是仆托肋米八世拉提洛斯，公元前一一六—一○八，但不能確定）及后克婁帕特辣，並說明他是司祭多息太的兒子，里息瑪苛的父親（艾 11:1）。但此人究是誰，卻很難確定，因當時僑居在埃及亞歷山大里亞城中的猶太人，有不少的人以仆托肋米為名。
  2. 多黎默乃的兒子，曾為切 肋 敘利亞的總督，是安提約古四世厄丕法乃的親密戰友，猶太人最兇狠的敵人。他曾建議國王委任尼加諾爾和哥爾基雅，帶兵出征猶大，迫害猶太人（ 加上 3:38 加下 4:45; 6:8）。
  3. 阿步波的兒子，大司祭息孟的女婿，曾為耶里哥平原的總督。此人心高氣傲，貪圖高位，想作全國之主，於是計引 瑪加伯息孟和他的兩個兒子瑪塔提雅及猶大，進入他的多克堡壘，加以殺害；其後，馬上向安提約古七世息得太（公元前一三八—一二九）報功，請求援兵，封贈猶太，更企圖殺害若望依爾加諾，但幸早已有人報信，若望得以脫險（ 加上 16:11-22）。
  4. 猶太的總督，號稱馬克龍，是一位正直的好人，盡力在自己屬區內，謀求和平，善待被迫害的猶太人；可惜因其政敵妒火中燒，再 加上 朝廷紊亂，自相殘殺，竟被人以叛國罪名，控告於王，揭發其舊日過犯，含冤憤恨而服毒自殺（ 加下 8:8; 10:12, 13）。


 仇恨（Enmity, Inimicitia）

世間人類的仇恨，是人類的一大不幸，但不可否認的是它自原祖犯命之後，作亂猖獗，幾乎已成了人類所不可避免的禍患。以民固然是天主特選的民族，但並沒有因這特選的鴻恩將仇恨消除。大致說來，它以三種形式 出 現在《舊約》中：

一、以民的仇敵：天主召選了亞巴郎及聖祖，成為一個偉大民族祖先，賜給他們一片美好的土地，故此一切阻止聖祖佔領許地，及損害他們財產的惡勢力，都是以民的仇敵。首先有埃及，後有客納罕諸民族，其後更有強大的帝國，即亞述、巴比倫等；它們都盡力壓迫欺凌過以民（見 創 22:17; 出 15:6; 23:27; 肋 26:8; 申 25:17等）。

二、天主的仇敵：諸凡一切古老的東方民族，都將民族神祇與整個民族的存亡命運，混為一談。以民自知是唯一真神的獨一無二的特選民族，他們更強烈的覺得與自己的天主，有榮辱共享的責任。天主自己也許給以民：「我要與你的仇人為仇，與你的敵人為敵」（ 出 23:22）。這種觀念在《聖經》內屢見不鮮（民 8:23, 35; 撒下 12:24; 戶 10:35; 詠 66:3; 78:61等）。

三、個人的仇敵：主要的個人仇敵是聖詠上不斷呼求天主免除的疾病、災難、痛苦、禍患；它們有時亦被視為整個民族的仇敵。為克除這些不幸，只有天主的特別助佑才可以作到。《智慧書 》上亦不斷給人指 出 躲避這些災禍的方法（德 6:5; 19:8; 箴 24:17, 18）。

《舊約》中對仇敵的態度：不可否認《聖經》上一些對仇敵痛恨、咒罵的態度，似乎不合乎宗教倫理的理想。關於這一點，我們應注意下列幾點。
  1. 以民所生活的時代，是一個宗教的過渡時代，是宗教倫理神學的演進時期。
  2. 在古代生活艱苦的環境中，生存的原則是弱肉強食，你死我活的時代。
  3. 為了避免使以民與其他敬禮邪神的民族同流合污，而能保持純正的惟一神宗教，只有將其他民族隔離、驅逐或毀滅。
  4. 《聖經》某些部份，尤其是詩文，對敵人的仇恨難免有些誇大渲染，言過其實之處。
  5. 在民族的仇敵與天主的仇敵混為一談的時候，很容易基於對宗教的熱誠，緣於對神權政體的忠勇，發 出 一些憤恨過激的言詞，作 出 一些殘酷無情的行為。

由上述幾點，我們可以多少知道，古代以民所生活的環境，所有的理想及理解力，所接受的宗教啟示等等，與我們現階段迥然不同；故此我們不能以現今的觀點尺度，來判斷衡量他們那時的所作所為。固然《聖經》是天主的啟示，它的全部著作是神聖的，完善的，但這並不是說《聖經》敘述的事蹟不含有時代性，何況《聖經》敘述的是實在的史事。

雖然如此，《舊約》的精神大致說來，是愛護仇敵的，無以民或非以民之分的（ 肋 19:17, 18, 33, 34）。以民之間愛仇的實例。更是枚不勝舉，諸如雅各伯對厄撒烏（ 創 33:3, 4）， 若 瑟對自己的弟兄（ 創 45:1-5, 21, 22; 50:15-21），梅瑟對民眾（ 戶 14:10-12），達味對撒烏耳（ 撒上 24:1; 26:1等），達味對阿貝沙隆（ 撒下 18:5），以及厄里叟（ 列下 6:22, 23）、耶 肋 米亞（耶 18:20）、約伯（約 31:29）等，都明顯對自己的仇人或敵對，表示了真誠的愛情。

在《新約》中：《新約》明確知道仇恨事實的存在（ 瑪 13:25; 路 23:12; 宗 12等），但是：

  1. 耶穌始終要求一切跟隨自己的門徒恕仇、祈禱、慈愛、及寬宏大量；這是他帶來的一條新誡命：愛的誡命（ 瑪 5:43-48）。
  2. 耶穌一再強調鼓勵那毒蛇與女人，及他們後代之間的仇恨（ 創 3:15），亦即他的門徒應仇恨世俗、魔鬼及肉情（ 瑪 13:39; 路 10:19; 羅 8:7; 雅 4:4）。誰與它們同流合污，就是天主的仇敵（羅 5:10; 斐 3:18）。這場戰爭將繼續至世界末日（ 格前 15:26）。


 「仇恨」—史特納（Sitnah, "Inimicitiae"）

是當聖地再度發生饑荒，依撒格率領全家重赴革辣爾地區居住時，在該處將亞巴郎曾開掘而被培肋舍特人填塞的兩個水井重新開掘；但是為了這兩口水井的利用權，革辣爾山谷間的牧童與依撒格的僕人，發生糾紛，因此稱第二口水井為「仇恨」，希伯來文為「史特納」。


 元首（Ethnarch, Ethnarca）

官職名，原意是「一族或一部落之長」。在希臘帝國時代的非閃族域區，這種官職很少見。猶太大司祭息孟有此官職（ 加上 14:41; 15:1, 2），其次，《聖經》上享有此職者，按史家 若 瑟夫尚有阿爾赫勞（ 瑪 2:22 稱之為猶太王），阿斯摩乃王朝的依爾卡諾二世，以及大馬士革城阿勒特王的「元首」——即王之代理人，思高譯本作「總督」（ 格後 11:32）。此一職位是一種有實權而無君王榮銜的官職。


 元首職權（Primacy of Peter, Primatus Petri）

伯多祿元首職權，是說伯多祿為十二宗徒之長，耶穌所立的教會的元首。從《新約》的記述看來，可說伯多祿享有這元首職權，是相當清楚的，今就伯多祿如何獲得這元首職權，以及如何執行了他這職權，分述如後：

（一）耶穌立伯多祿為教會的元首：

按 瑪 16:13-20 所載：在斐理伯的凱撒勒雅境內，當伯多祿代表宗徒首先承認耶穌是 默 西亞，永生天主之子後，耶穌給他說：「約納的兒子西滿，你是有福的，因為不是肉和血啟示了你，而是我在天之父」。接著又說：「我再給你說：你是伯多祿（磐石）在這磐石上我要建立我的教會，陰間的門，必不能戰勝她。我要將天國的鑰匙交給你：凡你在地上所束縛的，在天上也要被束縛，凡你在地上所釋放的，在天上也要被釋放」。耶穌以三個象徵的說法，來說明賜給伯多祿為教會元首的職權。

  1. 稱伯多祿為「磐石」。這句話，在中文以及其他譯文（法文則甚確當），不易看 出 。伯多祿原名西滿伯多祿，即希臘文「磐石」之意。按阿剌美語，「磐石」即是「刻法」。這一名字，按 若 1:42，是耶穌收他為門徒時，已給他起了這名字。是以耶穌從收他為門徒時，已有意立他為教會的元首。在 瑪 16:18，於是就用在收他為門徒時，給他起的富有象徵之意的名字來說，你是「刻法」（磐石），在這磐石上我要建立我的教會。磐石的寓意，由耶穌所講建屋的比喻（ 瑪 7:24, 25），即可知是指堅固的根基，在以磐石為基礎的房屋，不會倒塌，由 路 22:31, 32 的記載，可知耶穌如何使伯多祿成為堅固的磐石。
  2. 將天國的鑰匙交給伯多祿，鑰匙，乃象徵權柄，在《舊約》裡已有類似的說法（見 依 22:22）。
  3. 再以「束縛」與「釋放」二字來形容賜與伯多祿的權柄。束縛與釋放二字的說法，雖不見於《舊約》，然為當時經師們所慣用的語詞，是以為當時的聽眾，可說一聽即瞭解此二字的含意，尤其配以前一象徵，鑰匙，毫無疑的，使人明瞭耶穌將管理教會的全權交與伯多祿，即將立法、司法和行政大權，交與了伯多祿。
是以與教會分離的誓反教弟兄，對這段經文的含意也十分清楚，無法加以曲解；但他們認為本段經文只見於《瑪》，其他《對觀福音》隻字未提，便以這段經文，非為原文，而是日後羅馬教會加入的。不過根據古抄卷，各古譯本，以及古代教會的傳授，尤其教父們的著述，對 瑪 16:13-20 本屬原文而非日後由羅馬教會加入的，可謂有據可憑（ 《 谷》未記載這段，可以理解，因為他對伯多祿有光榮之事，一概不提。《 路》則在 22:31, 32 記載耶穌特別為伯多祿祈求，不但使他，免於喪失信德，並且要他堅固自己的兄弟）。 若再證以 若 21:15-17 耶穌三次給他說：「你牧放我的羊群」，則耶穌立伯多祿為教會的元首，可說確是一不可爭辯的史實。

（二）伯多祿如何執行了他為教會元首的職權：

如要明瞭伯多祿如何執行了他為教會元首的職權，這一問題，事實上並非太難，只要打開宗，並仔細閱讀宗前半部有關伯多祿的記述，即可得到一個相當清楚的答案。

根據《宗》的記述，剛在耶穌升天後，聖神尚未降臨前，即由伯多祿提議，應由門徒中另選一人以補猶達斯之缺（1:15-26）。聖神降臨後，雖然十二位宗徒都曾向在場的猶太人講道，但宗一再特別提 出伯多祿的名字（2:14, 37, 38），而且按 2:40, 41 節的記述，聖神降臨的那天，三千人受洗，是因聽了伯多祿的講道。阿納尼雅夫婦犯了欺騙聖神之罪，由伯多祿處以懲罰（5:1-10）。類似的罰也由伯多祿施於西滿術士（8:20-23）。伯多祿為第一人收外教人科爾乃略為信徒，並在耶路撒冷猶太信友前陳明他所以如此作，是受了天主特別的啟示（11:1-18）。最特出的一點，是伯多祿在耶路撒冷所開的宗徒會議上，好似以他為元首的權威，解決了當時所激辯的問題，應如何對待由外教歸信基督的信友（15:7-11）。

唯一可提出似乎反伯多祿元首職權的只有 迦 2:11-14 所謂安提約基雅事件。不過，這一問題，早在第三世紀德都良已說過：「伯多祿的過錯是在他的作風，而不是在他的宣講」（Conversationis fuit vitium, non praedicationis. Cfr. De Praescriptione XXIII）。換言之，充其量，伯多祿的失策是一時的作為不當，毫不涉及教義理論，是以毫不影響他為元首的職權。即近代唯理派的基督徒，也不能以此點來推翻全部《新約》其他確鑿以伯多祿為教會元首的證據。

由上述兩點，可知伯多祿（當然包括他合法的繼承者羅馬教宗），實為耶穌所立的教會的元首，而在教會內享有元首職權。

見伯多祿、不誤性。


 公函（Catholic Epistles, Epistolae Catholicae）

公函是指《新約》內的七封書信：即《雅各伯書》一封、《伯多祿書》兩封、《若望書》三封，以及《猶達書》一封。

公函這一名詞，在教會很古時已開始使用，不過在最早時，有時只指某一兩封書信為公函：如 《克肋孟通行》本只稱《雅各伯書》和《猶達書》為公函；《慕辣托黎書目》只稱《猶達書》和若望的兩封書為公函；按歐巴彼所收集的敖黎革乃的著作中，只稱 《伯多祿前書》、《若望一書》及《猶達書》為公函。至於稱上述七封書信為公函，首見於歐色彼所著的聖教史內。至於何以稱這七書為公函，學者雖勉強找了不少的理由，但並沒有一個完全絕對而適合於上述每一書函的理由，比如有的學者以「公函」即等於「正經」（Epistolae canonicae），但這一理由顯然不通：因為如色爾納巴書雖不屬正經，而敖黎革乃稱之為公函，而歐色彼雖稱上述七書，為「公函」，但對其中數封的正經性卻表示懷疑。因而另有些學者，以為「公函」也即「通函」之意，指該七書的普遍性（Universalitas）；換言之，即以該七書的對象，是寫給全教會或至少多數地方教會，或一般信友，而並非如保祿的書信只是寫給某一地方教會，如 《格林多書》或《哥羅森書》等。但對這一說，若拿《若望二、三書》來看，似乎純是私人函件，則又顯然欠通。因此這七封書究何以稱為「公函」，似乎只能廣意地說：七封書信中大多數是寫給一般信友， 《若望二、三書》雖是寫給私人，但將它們附於《若望一書》後，便一並統稱為「公函」。


 公議會（Council-Sanhedrin, Concilium seu Synedrium）

雖然後期的猶太經師們力主它的建立是在充軍之後，及公議會的第一位主席是厄斯德拉，但無人隨此學說，因為較古老的歷史文件上，偽經及《聖經》上，都沒有證明，故此是經師們的偽造，目的是在壯其聲勢而已。

一、公議會的創立是現時代的事跡：

第一次提及它是在 瑪 加伯時代（ 加上 11:23; 12:6; 14:28），並不是一個來自天主的組織，而是當時列強諸國參議院的一種模彷，建於耶京，在大司祭的指揮之下，來主管民間宗教及法律的案件。最初的文件上只提到有兩種人參與這個議會，即司祭同長老們，亦即這兩派人中的貴族及顯要人物，始能作議會的會員。後來大約在亞歷山大辣女王撒羅默時代（公元前七六——六七），始有經師們的加入。

二、公議會的千秋：

這與歷史的變遷有著很大的關係。大致說來，它的全盛時代要算是女王撒羅默的時代，其後在大黑落德時代，其權勢已奄奄待斃，由獨裁的黑落德來統治一切。其後在羅馬總督時代，再漸抬頭，其原因不外是因為羅馬政府至少在理論上，盡力躲避干涉猶太人的內政。

三、公議會的權勢：
  1. 維持公共秩序。為執行這一任務有一批人稱為「猶太人的差役」（ 若 18:3, 12）。
  2. 辦理一切與猶太法律有關的宗教及訴訟案件。它的判決有法律的效力，亦為羅馬人所承認。為執行它的法律，有時亦可借助於羅馬軍人（ 若 18:12）。它固然可以宣判死刑，但死刑的實施一定要有羅馬總督的批準；另一方面它亦盡量避免處以死刑（ 若 18:31）。

四、公議會的議員：

議員共有七十一名，其中一名，即大司祭，任主席，有權召集開會，於聖殿內部走廊的西南角大廳中。其他七十人名額的規定，可能是模彷輔助梅瑟的七十民間長老（ 出 24:1, 9; 申 27:1）而來。他們的成份如前所言，以司祭長老為主。這兩派人大都屬撒杜塞人；後來加入的經師及法學士們，人數雖少，卻是後來居上，傾向於法利塞人，其勢力竟超過前兩派人。耶京於公元七○年陷落破壞之後，猶太人之所以仍能團結自治，要歸功於這一批主持公議會的經師們。


 六藝（Arts, Artes）

首先應注意者，是我們在此所說的「六藝」，並非中國傳統所講的「禮、樂、射、御、書、數」六藝，而是與 《聖經》有關的建築、圖畫、雕刻、音樂、詩歌、文學、鑄造及陶器製造的藝術，不過在這「六藝」篇中，我們只能大概的講說一下以民的藝術，及他們的藝術天才；至於每種藝術的細節，請讀者參閱相關各條。

我們知道《聖經》並沒有將許多的藝術作品介紹給我們，因為它的目的乃是為保存天主的啟示，及天主因著啟示對人類生命歷史的作為。事實上，天主十誡中的禁止製造及崇拜偶像（ 出 20:4, 5; 申 5:7），對以民雕刻天才的自然發展，已是一種嚴重的打擊，打了很大的折扣。因此，雕刻及圖畫作品，在以民中實在少之又少，雖然與他們有交往的國家，當時的這種藝術都十分發達，如埃及和亞述等。另一方面他們最初過的是遊牧或半遊牧生活，也實在無法顧及這種藝術天才的發展，甚至連最普通的陶器製造，也都要仰仗於他人，或者只是些粗製爛造的劣質產品。考古學家都異口同聲的肯定，當以民進入聖地時，每佔一城一區，則當地的客納罕高尚精良陶器產品，立即呈現一種退化粗 糙的狀態，需要經過一個相當的時期，才能恢復原來的狀況。這很可證明以民在佔領聖地之前，藝術文化技術是何等的低落。

即便是在達味時代，他雖已佔據了長久攻克不下的耶京，統治了整個客納罕地區，將政治外交民生等，治理的相當有條有序，但是仍還未能顧及到藝術的大量發展。所以在撒羅滿的以民全盛時代，當他著手建築宮殿及耶京宏壯聖殿的時候，不得不仰給於他的聯邦友人──提洛的希蘭王。諸凡畫圖、監造、雕刻及其他一切技術人員等，無不是由鄰國而來（ 列上 7）。同樣，以民在分南北國之後，北國國王阿哈布在撒 瑪 黎雅所建造的象牙宮（ 列上 22:39），它的偉大華麗，細緻美妙的藝術，按考古學家的推究也大都是埃及、敘利亞及美索不達米亞等地區藝術人員的作品。

以民在一般的藝術上，雖然與其他民族不可同日而語，但是在音樂方面的造詣，及他們歌唱舞蹈的天才，卻的確 出 人頭地。他們對人類世界的文明實在作了很大的貢獻，這不只是在他們的民歌民謠方面的普及和高雅精美，尤其是在宗教禮儀方面所用的歌詠讚詩，實在是些留芳百世的不朽之作。這格外要歸功於達味王的個人愛好，及他不遺餘力的倡導，後世基督徒的宗教禮儀及聖樂的發展，亦受其惠非淺。當時以民的音樂已如此著稱於世，甚至當亞述王散乃黑黎布向希則克雅王迫交的貢品中，按亞述的文件記載，竟有不少的伶人及歌女在，亦見 《 詠 》137篇。

除了音樂之外，以民對人類的最大貢獻要算是文學，他們的《智慧書》、《依撒意亞先知書》及《聖詠集》等，都是少有的精貴遺作，而整個《聖經》文學，則實是世界上任何時代、任何作品所不能比美的。


 分娩（Childbirth, Partus）

為希伯來婦女，分娩並不是一件太困難的事（ 出 1:16） ，也並不一定需要收生婆的幫助（ 出 1:19），雖然難產的事，也並不是絕對沒有（ 依 37:3; 列下 19:3）。在以民間收生婆似乎是一種沒有明文規定的職業（ 創 35:17; 38:28; 出 1:15），固然幫助生產的，有時只是產婦的女友或親鄰（ 撒上 4:20; 盧 4:14）。生產是一件家庭喜事，猶如在中國值此機會，親戚、朋友及鄰人，大都前來致賀道喜（見 創 21:6; 24:60; 盧 4:11; 路 1:58）。相反地，荒胎不孕卻是莫大的恥辱（ 創 16:4; 30:1; 列上 1:6）。新生的嬰兒以襁褓連四肢被包裹起來（ 路 2:7），猶如仍在母胎中然。時至今日聖地曠野中的貝杜因人，仍沿行此俗。

關於分娩的痛苦，在《聖經》的開端，已有所提及（ 創 3:16），但是這種難忍的苦痛，在《聖經》上也有它象徵的意義。它在象徵著大災大難的來臨及壓迫（ 依 13:8; 耶 6:24; 13:21; 30:6; 則 30:16; 歐 13:13; 德 48:21等）。自然分娩的痛苦是婦女們所懼怕的，故此，聖保祿好似在鼓勵她們：「我要年青的寡婦再嫁，生育兒女」（弟前 5:14），「她藉著生育必能獲救」（弟前 2:15）。


 分裂 [黨派]（Division, Schisma [Sect, Secta]）

這個希臘字原有「扯裂」、「撕破」的意思（ 瑪 9:16; 谷 2:21），由此而轉變為借意的「分離」、「不睦」或「紛爭」（ 若 7:43; 9:16; 10:19; 格前 12:25; 宗 14:4）。聖保祿責斥格林多教友的紛爭不睦時，也是用了這個名詞，指出分裂之不當，力勸教友要盡力避免，因為這種分裂，雖不導致於異端，但它顯然是教會合一的一大威脅（ 格前 1:10; 11:18）。當然這裡保祿所說的並不是現在教義學上所說的裂教。


 分封侯（Tetrarch, Tetrarcha）

這個爵位的名稱來自希臘，原是指一省的四個王侯之一而言，即是將希臘帝國一省的地區分作四份，各自由一個封侯來治理，其所治之地區稱為分封侯區。這個頭銜的創始，來自馬其頓的國王斐理伯。羅馬人得勢後，沿用這種分治的政策，治理帝國下的屬地，是以無怪乎我們數次於新約上，見到這個名稱。聖地最早的分封侯，是羅馬大將馬爾谷安多尼所委派的大黑落德及其兄弟法塞耳，前者治理加里肋亞，後者主理猶太，事情發生於公元前四一年。大黑落德之後的分封侯，則有他的兒子安提帕，治理加里肋亞和培勒雅；斐理伯治理依突勒雅、豪郎、特辣曷尼、哥藍、巴塔訥阿、帕尼阿斯地區。其長子阿爾赫勞則治理依杜默雅、猶太和撒瑪黎雅。除此之外，路加還記載了一位名叫呂撒尼雅，是學者們仍然不能十分確定的分封侯，治理阿彼肋乃地區（見 路 3:1, 19; 9:7; 瑪 14:1; 宗 13:1） 。


 切肋敘利亞（Coelesyria）

地名，來自希臘文，意謂「敘利亞的空虛地帶」，原是指黎巴嫩及安提黎巴嫩二山之間的地區，亦即聖經上所說的黎巴嫩山谷（蘇 11:17; 12:7） ，有肋翁特（Leontes）及奧郎特（Orantes）二河來灌溉這一由山谷平原而形成的盆地。後來在希臘帝國時，它的範圍擴展，竟連黎巴嫩山東邊地區，及大馬士革、巴力斯坦及腓尼基地區，都包括在內（加上10:69; 加下 3:5; 4:4; 8:8; 10:11）。


 厄東（Edom）

「厄東」是依撒格的長子厄撒烏的別名，於是他的後代及他們所居住的地方，也都以「厄東」為名，即厄東人及厄東地區，其意是謂「紅色的」（ 創 25:30; 36:1, 8, 19）。這個民族於巴力斯坦的東南，自死海至阿卡巴海灣之間，沿阿辣巴（Arabah）溪而居。充軍之後的時期，並在希臘及羅馬帝國時代，被稱為依杜默雅人，他們的地區則名為依杜默雅地方；但是在《聖經》上厄東人很少被稱為「厄撒烏的後代」（ 創 36:19; 申 2:4, 12; 加上 5:3），而慣稱為厄東人。他們將上述地區的原來居民曷黎人（ 創 14:6; 36:20）驅逐之後，而佔為己有，居住在這個也被稱為色依爾的山區（ 創 36:8; 申 2:5, 12, 22），並向西方發展。當以民進佔聖地時，梅瑟曾派人向厄東王請求借道被拒，且聲言將以兵力相向（ 戶 20:14-21; 蘇 11:17）。梅瑟得主命應尊重厄撒烏子孫的主權，乃繞道而行（ 戶 20:21; 申 2:4-6），蓋彼此為弟兄之邦。

厄東同以民的軍事衝突，始自撒烏耳時代（ 撒上 14:47），但在撒烏耳的侍衛中，卻有侍衛長是厄東人，名多厄格者。此人在達味的歷史上遺臭萬年（ 撒上 21:7; 22:9-23），真正征服厄東的人卻是達味。戰爭的原因是正當達味同阿蘭作戰，自顧不暇之際，厄東人進攻了南方的乃革布（Negeb）地區，各處殺人放火，無惡不作，居民大為震驚。《聖詠》第六十篇，就是這場兵災的回憶。於是達味轉兵相向，將厄東人在鹽谷地方殺的片甲不留，戰場上留屍一萬八千之眾（ 撒下 8:13; 編上 18:12）。其後達味的大將約阿布屯兵厄東六月之久，專殺厄東之男子，誠屬殘忍之舉（ 列上 11:14-17）。厄東王哈達得逃往埃及避難，厄東地區則全為達味所佔有（ 撒下 8:14）。

哈達得甚得埃及王的歡心，娶王后之妹為妻，在聽說達味及約阿布去世之後，乃重返厄東，自稱為王，圖謀獨立，（ 列上 11:18-22, 25），未能成事，蓋撒羅滿仍能在厄東地區暢行無阻，並娶厄東女為妻（ 列上 9:26-28; 編上 8:17, 18; 列上 10:1-13; 編下 9:1-12; 列上 11:1）。這種情況大約繼續維持至猶大王約沙法特時代，蓋此時仍謂「當時在厄東沒有君王，只有總督代理」（ 列上 22:48, 49），此證厄東仍未能脫離猶大而獨立，且有厄東幫助約沙法特王攻打摩阿布的記載（ 列下 3:4-27）。但就在此後不久，厄東人同摩阿布、阿孟及瑪紅人聯盟進攻猶大地區（註：此處《聖經》上稱厄東人為「色依爾山中的人」），但為約沙法特王大敗，王自戰場巴辣加谷凱旋而回耶京（ 編下 20:1-26）。

約沙法特王死後不久數年，在他的繼位者約蘭王時代，「厄東人脫離了猶大的統治，自立為王」（ 列下 8:20-22; 編下 21:9-10）；但這次獨立只是短暫的，蓋阿瑪責雅王重將厄東人打敗，佔其京城色拉（即後來之培特辣Petra），並改名為約刻特耳（ 列下 14:7, 10; 編下 25:11, 12, 19）；且將厄東人的神像帶走（ 編下 25:14-20）。在猶大王阿哈次時代以下君王的歷史年鑑上，已再不提及厄東；大概已完全獨立了。

在亞述的文件上，記載有些厄東的國王曾向亞述王提革拉特丕肋色爾三世、散乃黑黎布、厄撒哈冬及亞述巴尼帕耳王稱臣納貢。後來屬於巴比倫王拿步高權下的厄東人（耶 27; 49:7-22; 則 32:29），在耶京失陷之後（公元前五八六年），將猶大的一部份土地佔領（則 35:10; 36:5）。 《先知書》及《聖詠集》上，有不少為此而引起的反感文件（ 詠 137; 則 25:12-14; 北; 拉 1:4）。猶大瑪加伯再事收復失地，將厄撒烏的後裔厄東人打敗（ 加上 5:3）。若望依爾卡諾（Hircanus）在公元前一三○年，再將厄東人完全征服，迫其接受割損禮，而成為猶太化的民族。

考古學家 N. Gluek 在此雖未發現有重大價值的文化證件，但厄東人頗以智慧著稱（北 8 節；耶 49:7; 巴 3:22, 23; 約 2:11; 15:18; 列上 6:10, 11; 箴 30:1; 31:1）。他們的語言，大概是與希伯來或摩阿布語甚為相似的一種。他們的宗教，當然是猶如其他除以民之外的民族，是多神的宗教。


 厄里（Eli, Heli）

人名，意思是：「上主是偉大的」。「厄里」是這意義的縮寫。

他是史羅的司祭，與撒慕爾的幼年生活歷史及對抗培肋舍特人的戰爭，曾有過密切的關係（ 撒上 1:1; 4:18），被視為以民最後的一位民長（ 撒上 4:18）。當他聽到約櫃被敵人搶去，及他的兩個兒子被殺的凶訊之後而跌死（ 撒上 4:18; 參見 撒上 2:27-36; 3:11-18; 列上2:27）。


 厄爾（Er, Her）

人名，有「守衛者」之意。
  1. 是猶大同叔亞的女兒所生的長子，曾同塔瑪爾結婚，但因「行了上主所厭惡的事」，而早年死去（創 38:3, 4, 7; 編上 2:3）。
  2. 舍拉之子，猶大的孫子（編上 4:21）。
  3. 這個名字亦見於「基督的族譜」（路 3:28）。


 厄耳（El）

見 天主 。


 厄拉（Elah, Ela）

人名，意義不詳，《聖經》上以此為名者有數人，其中最著者，是北國以色列的第四位國王，阿撒王之子及繼位者，建都於提爾匝。行為不廉，為《聖經》所不齒，在位只有兩年（八八六∼八八五） ，被其手下軍長齊默黎所殺，其家人親友，全部與之同歸於盡（ 列上 16:8-14）。


 厄拉 谷 （Vale of Elah, Terebinthi Vallis）

地名，是在達味擊殺巨人哥肋雅時，以色列軍隊駐紮的營地。按《聖經》的記載，它應在厄斐斯達明的附近（ 撒上 17:2, 19; 21：10） 。考古學者已證實，它就是現今名叫桑特（W. el-Sant）的山 谷 ，在耶 路 撒冷西南約二十二公里處。


 厄藍（Elam, Aelam）

厄藍的邊界，約略說來，西邊為底格里斯河，東邊為匝格洛斯山脈（The Mount Zagros），北邊是狄雅拉河（Dyala River），南部便是波斯領域及波斯灣。只要審視厄藍的地勢，它的歷史便可顯而易見。的確，一個民族歷史的過程，可由它與鄰近民族的關係，即外交上，表現出其端倪，厄藍當然也不例外。它自公元前三千年開始即與叔默爾民族有著交通，彼此間的兵戈戰事時有發生，後來被它的鄰國阿加得朝所征服，歷時逾一百四十年之久（二三六○∼二二四二） 。及至公元前二十和十九世紀，厄藍始告獨立，並轄治了美索不達米亞南部。可是中興不久，鄰近的大國巴比倫王哈慕辣彼卻對它興師問罪，厄藍的君王陵新（Rim-Sin）被迫應戰，終在幼發拉的河邊建立的拉爾撒（Larsa）城中徹底敗北。公元前約一千五、六百年間，厄藍和巴比倫雙雙被加息特人（Cassitae）——北方的一種野蠻民族——所征服。

約在一二○七年，厄藍民族掙脫了加息特的重軛，並且在他們勇敢的君王納洪特（Kutir Nahhunte）的命令之下，攻陷了巴比倫，劫掠宮中的珍藏寶物，把掠物運送到他們的國都穌撒。在這些掠物中，也有哈慕辣彼的石碑。考古家於一九○二年在穌撒所發現的正是該塊石碑。厄藍攻陷巴比倫後，直到亞述帝國撒爾貢朝代為止，它的國勢震撼了遠近各國。事為亞述皇帝撒爾貢第二、散乃黑黎布和亞述巴尼帕耳所忌，乃先後不斷向它進襲，終於將它擊敗摧毀。厄藍滿目瘡痍，到了亞述巴尼帕耳之後，連獨立國的資格也喪失殆盡。亞述王朝滅亡後，厄藍又歸屬巴比倫帝國，繼而隸屬於波斯帝國，最後又改屬於大亞歷山大帝國。希臘地理和歷史學者——加上之作者在內——稱厄藍為厄里買（Elyma's或Elymaia），但所稱不確，按厄藍國的文字，它的國名乃厄藍突（Elamtu），即「高地」的意思。厄藍的歷史文件，其實就是亞述和巴比倫的紀念物，但最近七十年以來，考古家發現了不少的厄藍文刻文、圖像、宮殿和廟宇的廢址、瓦片等，這使我們對厄藍歷史，增加了不少智識。至於宗教方面，厄藍似乎與叔默爾和阿加得兩民族相同，至少直到目前所發現的遺物看來是如此。

聖經上，最早提及厄藍是在 創 10:22。該處把厄藍歸屬於閃的子孫，並不是因為厄藍與閃族具有血統關係，而是因為它的地理位置是在閃族地域中使然。 創 14:1 所指的革多爾老默爾無疑就是一個厄藍文的名字，只是直到現在為止，還未發現一位厄藍君王帶有這名字的；再說，按至今所有的文件看來，似乎厄藍民族的勢力從未伸展到巴力斯坦，革多爾老默爾可能只是寄居於客納罕的一個厄藍酋長。先知們也有時提及厄藍，如 依 11:11; 21:2; 22:6; 耶 25:25; 49:34-39; 則 32:24, 25。 達 8:2 提及了穌撒禁城。關於這座禁城，亦可見 厄下 1:1和《艾斯德爾傳》全書。 宗 2:9 所提及的大概是指厄藍地區的猶太僑民。

見叔默爾、穌撒、哈慕辣彼、亞述。


 厄林（Elim）

地名，有「棕樹」之意，當以民在梅瑟領導之下， 出 離埃及過紅海之後，輾轉於曠野之中，在走向西乃山途中，過了 瑪 辣後的第一駐紮安營的地方，就是厄林（ 出 15:27; 戶 33:9） 。這地方自古至今是一個多水之區，「有十二股水泉」（ 出 15:37），是一片美麗的綠洲，「有七十二棵棕樹」（ 出 15:27），與周圍悽涼乾燥的曠野景色大相逕庭。學者們大都認為現在的加郎德耳 谷 （W. Garandel），就是《聖經》上所說的厄林地方。它的水量由東部流入蘇彝士海灣，但與在 依 15:8所提及的貝爾厄林卻完全不同，蓋後者是在摩阿布地區內。


 厄隆（Elon, Elom）
  1. 城名，是丹支派所分得的城市之一（蘇 19:43），學者對於它的位置，意見各異。
  2. 人名，有「橡樹」或「天主的人」之意。

是在依貝贊之後，管理以民的民長，歷時凡十年，死後葬於阿雅隆地方（民 12:11, 12）。 其次，以此為名者：有厄撒烏的岳父（創 26:34; 36:2），則步隆的第二個兒子（創 46:14），厄隆家族的始祖（戶 26:26）。


 厄隆（Elom）

人名，恐有「橡樹」或「天主的人」之意。

是在 依 貝贊之後，管理以民的民長，歷時凡十年，死後葬於阿雅隆地方（民 12:11, 12）。 其次，以此為名者：有厄撒烏的岳父（ 創 26:34; 36:2），則步隆的第二個兒子（ 創 46:14），厄隆家族的始祖（ 戶 26:26）。


 厄明（Emim）

族名，原文恐有「可怕的」意思，是古時居於摩阿布地區的一個強大的民族，屬於阿納克巨人族（ 申 2:10, 11） 。革多爾老 默 爾曾率領盟軍在克黎雅塔殷平原，將他們擊敗（ 創 14:5）；但我們不得而知，他們確係何種民族，在「民族表」上（ 創 10），也找不到厄明人的名字。


 厄法 [Ephah, Epha]

人名地名，意謂「黑暗」（？）。米德楊的第一個兒子，刻突辣的後代（ 創 25:4; 編上 1:33），屬米德楊的一個部落，亦以此為名。此部落與舍巴有關係，二者皆以盛產獨峰駝、黃金和乳香著名（ 依 20:6）。厄法位於阿剌伯的北部，在厄拉尼提苛 (Elanitico)海灣處。

《聖經》上以此為名者另有：

1、加肋布的妾（ 編上 2:46）；

2、雅赫待的兒子（ 編上 2:47）。


厄法（Epha）

是麵粉及食糧的衡量器（ 肋 5:11; 申 25:14; 民 6:19; 盧 2:17等），大約源自埃及，等於一個「荷默爾」的十分之一。《聖經》上主管法律的人及先知們，不時在提醒百姓，應利用公平正當的「厄法」來衡量（ 肋 19:36; 申 25:15; 亞 8:5等）。

見度量衡幣制與公制比較表


 厄蘭（Eran, Heran）

人名，意思是「守衛者」，屬厄 弗 辣因支派，叔特拉的兒子，厄蘭人家族的始祖（ 戶 26:36） 。但他的名字卻不見於編年紀上所載錄的厄 弗 辣因族譜（ 編上 7:20, 21）。希臘譯本《撒瑪黎雅五書》及《敘利亞譯本》將其名譯作厄登（Eden）。


 厄堂 [厄堂曠野]（Ethan [Etham] ）

一、人名，有「長壽、永恆」之意。
  1. 猶大的後代， 出 於則辣黑家族，以智慧超眾而著名（ 列上 5:11; 編上 2:6; 詠 89）。
  2. 肋 未人革爾雄的後代（ 編上 6:27）。
  3. 肋 未人 默 辣黎的子孫，是達味迎運約櫃時的儀仗隊人員之一。他同赫曼、阿撒夫在儀仗隊中打銅鈸（ 編上 15:19）。有些學者（如 Albright）認為這位樂手厄堂，與 《 列上 》5:11; 《 編上 》2:6; 《 詠 》89（見（1））所說的厄堂，同為一人。

二、曠野：

是以民自穌苛特起程之後安營的第一個站（ 出 13:20; 戶 33:6, 7）。它位於叔爾曠野的邊沿（ 出 15:22）。此曠野在其他地方亦被稱為厄堂曠野（ 戶 33:8），但是它確係現今何地，則不易確定，是以學者們的意見各異，不過可以確定的是，它應在埃及同阿剌伯曠野之間的地區中。學者們的紛紜意見從略。


 厄堂（Ethan）

人名，有「長壽、永恆」之意。

  1. 猶大的後代，出於則辣黑家族，以智慧超眾而著名（列上 5:11; 編上 2:6; 詠 89）。
  2. 肋未人革爾雄的後代（編上 6:27）。
  3. 肋未人默辣黎的子孫，是達味迎運約櫃時的儀仗隊人員之一。他同赫曼、阿撒夫在儀仗隊中打銅鈸（編上 15:19）。有些學者（如 Albright）認為這位樂手厄堂，與 列上 5:11; 編上 2:6; 詠 89（見1.）所說的厄堂，同為一人。


 厄娃（Eve, Heva）

是世間第一個女人的名字，加音、亞伯爾及舍特的母親（ 創 3:20; 4:1, 2, 25） 。有些學者以為「厄娃」一詞來自「生命」。這顯然是《聖經》利用了民間通俗解釋的結果（ 創 3:20），但它真正的原意，學者們至今未能確定。所謂她 出 於亞當的 肋 骨，也是一種通俗的說法，以指示男女之間的平等相戀。故此《聖經》上的描述不可按字面講。除此之外，《舊約》中只一次再提及「厄娃」（多 8:6）。在《新約》上也只是偶然的提及厄娃之名：她被蛇所欺騙（ 格後 11:3），她的受造是在男人之後（弟前 2:13）。這似乎在指示女人應受男人權力的約束（見 格前 11:12）。

《聖經》上雖然尚未暗示厄娃是《新約》上的預象，但是因為聖保祿數次強調亞當是新亞當——基督——的預象及二者之關係，故此不少教父們似乎順理成章地將厄娃比作 瑪 利亞或聖教會的預象，作為亞當——基督預象關係的補充。


 厄巴耳 [敖巴耳]（Ebal, Obal, Hebal）

一、人名：
  1. 「厄巴耳」亦作「敖巴耳」， 創 10:28約刻堂的後代敖巴耳， 編上 1:22即作厄巴耳。
  2. 曷黎人色 依 爾的後代芍巴耳的一個兒子，名叫厄巴耳（ 創 36:23; 編上 1:40）。

二、厄巴耳山：

位於舍根城之北，面對革黎斤山，只一 谷 之隔，高九三八公尺。這兩座山在以民的宗教歷史上，據有重大的意義，蓋梅瑟命令以民在過河佔領聖地之後，要百姓平分在兩座山上：在革黎斤山上宣佈祝福，在厄巴耳山上宣佈詛咒，每座山上有六個支派（ 申 11:29, 30; 27:4-13）。若蘇厄果然遵照梅瑟的吩咐而為（蘇 8:30-35）。革黎斤因為是撒 瑪 黎雅人的聖山，因此撒 瑪 黎雅五書上故意將 申 22:4（應在厄巴耳山上修建一座祭壇）的厄巴耳山改為革黎斤山，以增加它的宗教身價。

猶太人自古以來，就有人主張所說的這兩座山，並非是舍根附近的那兩座大山，而是在耶里哥之南四公里處的兩座小山丘；並且以民在甫過約但河之後，就舉行了這個禮儀。隨此說法的人中，有歐色彼及熱羅尼莫。並且希臘譯本亦主此說，而將 蘇 24:1 的舍根改為史羅。

但是，現在絕大多數的學者，隨從史家 若 瑟夫之說，謂這兩座山，就是在舍根左右兩邊的二座高山。厄巴耳山現稱為 依 斯拉米雅山，由山上著名阿剌伯女人之墓而得名，或亦稱為厄以巴耳山，亦有加音（厄巴耳）山及亞伯爾（革黎斤）山之稱，以資紀念「詛咒」及「祝福」的兩種宗教儀式（蘇 8:30-35）。厄巴耳幾乎是一座禿山，毫無植物可言，所有者只是少數的野草荊棘而已；但由山頂向東北望去，卻呈現一片美好的遠景。

至於若蘇厄何時在這兩座山上舉行了梅瑟所命令的宗教禮儀，學者意見紛紜不一。

見革黎斤山。


 厄巴耳（Ebal, Hebal）

厄巴耳山位於舍根城之北，面對革黎斤山，只一 谷 之隔，高九三八公尺。這兩座山在以民的宗教歷史上，據有重大的意義，蓋梅瑟命令以民在過河佔領聖地之後，要百姓平分在兩座山上：在革黎斤山上宣佈祝福，在厄巴耳山上宣佈詛咒，每座山上有六個支派（ 申 11:29, 30; 27:4-13） 。若蘇厄果然遵照梅瑟的吩咐而為（ 蘇 8:30-35）。革黎斤因為是撒 瑪 黎雅人的聖山，因此撒 瑪 黎雅五書上故意將 申 22:4（應在厄巴耳山上修建一座祭壇）的厄巴耳山改為革黎斤山，以增加它的宗教身價。

猶太人自古以來，就有人主張所說的這兩座山，並非是舍根附近的那兩座大山，而是在耶里哥之南四公里處的兩座小山丘；並且以民在甫過約但河之後，就舉行了這個禮儀。隨此說法的人中，有歐色彼及熱羅尼莫。並且希臘譯本亦主此說，而將 蘇 24:1的舍根改為史羅。

但是，現在絕大多數的學者，隨從史家 若 瑟夫之說，謂這兩座山，就是在舍根左右兩邊的二座高山。厄巴耳山現稱為 依 斯拉米雅山，由山上著名阿剌伯女人之墓而得名，或亦稱為厄以巴耳山，亦有加音（厄巴耳）山及亞伯爾（革黎斤）山之稱，以資紀念「詛咒」及「祝福」的兩種宗教儀式（ 蘇 8:30-35）。厄巴耳幾乎是一座禿山，毫無植物可言，所有者只是少數的野草荊棘而已；但由山頂向東北望去，卻呈現一片美好的遠景。

至於若蘇厄何時在這兩座山上舉行了梅瑟所命令的宗教禮儀，學者意見紛紜不一。

見革黎斤山。


 厄貝爾（Eber, Heber）

人名，意思是「在那邊」，「在對面」。《聖經》上以此為名者，有下列數人：
  1. 舍拉之子，閃的後代，（ 創 10:22, 24）。《聖經》記載他活了四百三十歲而終（ 創 11:14-17; 編上 1:24, 25）。他除了同希伯來人（ 創 11:16-26）有親屬的關係外，阿剌伯人（ 創 10:25-30）及一些阿蘭人的支派（ 創 11:29; 22:20-24），都與他有點血統上的關聯。此人之名亦見於耶穌的族譜（ 路 3:35）。
  2. 是阿摩克家族中的領袖，身為司祭，盡職於約雅金大司祭時代（ 厄下 12:20）。
  3. 是加得支派的一位家族領袖，居於基 肋 阿得及巴商地區（ 編上 5:13, 16）。
  4. 本雅明支派人，在 編上 8:12謂他是厄耳帕耳的兒子，但在 編上 8:22卻說是沙沙克的兒子。


 厄德勒（Edrei, Edrai）

是巴商的重鎮，亦是其國王敖格宮殿的所在地。當以民經過此地進佔聖地時，巴商王 出 而迎戰，阻止以民的去 路 ，在厄德勒附近，卻被梅瑟打敗（ 戶 21:33-35） 。關於這次的勝利，後人亦有所記載（ 申 1:4; 3:1, 10; 蘇 12:4; 13:12）。當若蘇厄劃分聖地時，將這一地方分配給住在約但河東的 默 納協半個支派（ 蘇 13:31）。在埃及王突特摩息斯三世（Tutmosis III）的年鑑上，曾提到這個城名，可能就是指此城而言。它在現今敘利亞及約但國的邊界上，在大馬士革之南約一百公里處，距加里 肋 亞湖之東岸約六十公里，現稱為德辣（Dera）。

蘇 19:37亦曾提到一個名厄德勒的城市，為納斐塔里支派所有。


 厄革隆（Eglon）

  1. 人名：是民長時代摩阿布人的國王，曾聯合阿孟及阿 瑪 肋 克人，打敗以民，將棕樹城（即耶里哥）佔領，使以民稱臣納貢，凡十八年之久，終被民長厄胡得所殺，以民重獲自由（民3:12-30）。
  2. 地名：是位於猶大曠野中的一個城國，其國王德彼爾曾與其他四王國聯合攻打以民，卻被若蘇厄所擊敗就擒（ 蘇 10:1-27, 34-37）。此地方之確實地點，考古學者至今未能確定，意見竟有四五種之多。


 厄胡得（Ehud, Aod）

人名，屬於本雅明支派，其意為「同意、一致的」，民長之中第二位（民 3:12; 4:1; 亦參閱 編上 7:10; 8:3, 6）。他的任期為公元前一一五○至一一二○年。他拯救了以色列由摩阿布王厄革隆之手，因此以色列，至少住於中南部的支派，享受平安達八十年之久。


 厄羅音 （Eloim）

見天主[上主、 雅威、 厄耳、 厄羅音、 厄里雍、 至高者] 。


 厄拉特 （Elath, Aelath）

厄拉特即謂「棕樹林」。

城名，位於紅海灣東北之極端（Sinus Aelaniticus）。 申 2:8將厄拉特與厄茲雍革貝爾並列，因此，有些學者以為二城彼此距離不遠，可是仍為兩座城；其他的學者卻以為兩個名字是指一座城。厄拉特昔屬厄東民族，在達味時代則歸於猶大王國。撒羅滿在該處建立了碼頭，其船隻從此可開往敖斐爾通商，見 列上 9:26; 編下 8:17。在約蘭王時代，厄東獨立，收回失地，但不久後「阿匝黎雅王將厄拉特收回，仍歸猶大，加以重建」（ 列下 14:22; 16:6; 編下 26:2）。希臘和羅馬的作者稱它為厄拉納（Aelana），因此附近的海灣叫做 Sinus Aelaniticus。在羅馬帝國晚期，厄拉特為第十軍的駐紮地；厄城即今之阿剌伯人所稱的阿卡巴，以色列又恢復了它的古名字，叫做厄依拉特城（Eilat）。

見厄東、阿匝黎雅。


 厄里亞（Elijah, Elias）

人名，意思是：「我的天主是雅威」，他是基 肋 阿得的提市貝人，亦是《舊約》中的一位偉大先知，是惟一神教的激烈護衛者，是以色列王（北國）阿哈布及王后 依 則貝耳的敵對，因為他們倡導了巴耳邪神的敬禮。他以大無畏的精神，克盡了先知的職守，他的聲望在百姓中如此之高，而幾乎成了一位傳奇的人物，也正因此，在《聖經》有自成一套的關於厄里亞先知的言論、作為及奇蹟的傳說，載於 列上 17:1— 列下 1:18。他不只是《舊約》中的著名人物，就在《新約》上也是膾炙人口的偉人，提及他有三十次之多（ 若 1:21-25; 瑪 11:7-14; 17:1-13; 27:46-49; 谷 6:15; 9:2-13; 15:34-36; 路 8:28-36; 雅 5:17; 默 11:1-13）。

一、厄里亞文件：

如上所述，厄里亞的生平，只見於 列上 17:1— 列下 1:18。絕大多數的學者承認，這是一個古老的文件，屬於第九世紀，亦就是在厄里亞升天後不久所筆之於書的。他在《聖經》上的 出 現是傳奇性的及忽然的，開口就預報在北國將有三年大旱，受主命暫居革黎特溪邊，再赴漆冬的匝爾法特，在此處顯增油、麵及復活寡婦之子的奇蹟。不久之後，奉主命去見阿哈布王，王斥之為「叫以色列遭難的人」（ 列上 18:17）。先知當面斥其對邪神敬禮之不當，是以有厄里亞與假先知比試的事蹟。巴耳的假先知四百五十人完全失敗，而被殺於克雄河畔。先知報告大旱的終結，但先知的勝利並未使先知脫免國王之繼續迫害，於是其精神極度痛苦（曾求上主收去他的性命，見 列上 19:4），但在吃了天主賜與的食物之後，這食物是聖體的預像，卻精神大振，行走四十晝夜（即很長的時間）於曠野之中，逃至「天主的山葛勒布」（ 列上 19:8）。在這山上，天主以「輕微細弱的風聲」顯現給他，堅固了他的信念，於是勇氣百倍，再度回北國，不怕危險，宣告天主將因國王（阿哈布）及王后（ 依 則貝耳）的罪大惡極（ 列上 21; 列下 1:2, 4），對二人施行嚴厲的懲罰（不名之死）。終於被提升天（ 列下 2:1-18）。這是先知的簡史。

二、在《新約》中：

拉3:1-3, 23, 24謂先知會再來替上主預備百姓的心靈，德 48:10 是這個預言的回聲。先知的升天是如此之 出 神入化，在猶太人心目中留下深刻的印象（ 谷 9:11），為此問 若 翰是否是厄里亞（ 若 1:21; 谷 6:15），但厄里亞之再來有更高深的意義，是以耶穌說：厄里亞已在 若 翰身上 出 現（ 谷 9:13; 瑪 17:12, 13），天使亦報告匝加利亞，謂約翰將有厄里亞的精神和能力（ 路 1:17）。曷勒布山是梅瑟代表以民與天主訂立舊盟約而登過的聖山，也是厄里亞登過的「天主的山」。厄里亞一生勇敢維護了這個盟約，是以二人在大博爾山上耶穌顯聖容時，同時 出 現，作為新盟約訂立的證人（ 谷 9:4; 瑪 17:3; 路 9:30）。正因厄里亞在以民的歷史上佔有如此的重要地位，及在新《舊約》中，幾乎無一書不直接或間接地提及到厄里亞，無怪乎後期的猶太人寫過一部偽經，稱之為「厄里亞默示錄」。


 厄里叟（Elisha, Elisaeus）

人名，意思是：「天主是救援」，或「天主救援」。

他是北國以色列的先知，厄里亞的弟子、助手及繼位者（ 列上 19:16, 17, 19），生活於八五○∼八○○年間，阿貝耳 默 曷拉地方人，沙法特的兒子（ 列上 19:16），家境富裕（ 列上 19:19, 21）。厄里亞升天之後，厄里叟才正式 出 現於社會人群之中，成為先知弟子們的首領（ 列下 2:13-16）。他一生所顯的奇蹟，猶勝過其師傅厄里亞，《聖經》上都有所記載（見 列下 2:19-24; 4:1-44; 5:1-27; 6:1-23; 6:24-7:20; 13:14-21）。故此德訓篇48:13-15讚揚他說：「他生時行了奇蹟；死後，他還行了奇事」。 路 4:27亦記述他使納阿曼潔淨的奇蹟（註：《新約》提及的厄里叟就是這一位）。他在生之日，甚受約沙法特（ 列下 3:12）及耶曷阿士（ 列下 13:14-19）兩國王的敬重，故此他在宗教改革上的貢獻，雖沒有厄里亞所為者顯明有力，但亦不可否認它的重要性。


 厄里沙（Elishah, Elisa）

是雅汪子孫所居之地（ 創 10:4）。如一切民族分佈表上所列之地名，大都是不十分準確的，故此對厄里沙的地理位置，學者們的意見甚為複雜繁多，其中主要者及最有權威者謂，就是今日的塞浦 路 斯島。在厄則克耳先知的神諭上，亦曾提到此島上的著名出產：「紫色與朱色的布」（則 27:7）。


 厄里烏（Elihu, Eliu）

人名，意謂：「他是天主」，或謂「我的天主是他」，是布次蘭族人巴辣革耳的兒子，為約伯友人之中的主要發言人，企圖以四篇言諭（約 32:4-33:33; 34; 35; 36），調停沖淡約伯及友人的極端言論，主張現世的苦難是用來潔淨人靈，以獲得上主的祝福。但因這位人物在約伯傳上的 出 沒，甚為突然及神秘，並且言論之體材與約伯傳的其他部分亦有 出 入，故此許多學者否認它的真實性。但一切公教學者卻都主張並保護它的正確性，雖然有些謂，它可能 出 於後期的增補，用以解釋文禮之別。


 厄里買（Elymais）

按《聖經》上的記載，厄里買是一座波斯的富貴城市（ 加上 6:1），實際上它是指厄藍的一個山區而言，可能在穌撒城之週圍（ 厄下 1:1）。當時安提約古第四東征西戰，國庫已空，於是來此地區的一座極其富有的納納雅女神廟劫掠寶藏，據歷史家謂，曾搶去一千「塔冷通」（註：一個「塔冷通」約合兩千一百美元）。


 厄里雍（Most High, Elyion）

見天主[上主、 雅威、 厄耳、 厄羅音、 厄里雍、 至高者] 。


 厄刻龍（Ekron, Accaron）

厄刻龍為培肋舍特五城之一，意思是「絕根」。它的位置殊難確定，一般現代的地理學家，和考古學家以為它位於以阿剌伯文所稱的厄耳阿革爾（El Ager）村。該城的居民特別恭敬巴耳則步布神（ 列下 1:3）。若蘇厄原先把厄城劃歸猶大支派（ 蘇 15:45），不久改屬丹支派（ 蘇 19:45）。若蘇厄死後，以民佔據了厄刻龍，但不能堅守，卻被培肋舍特人佔領了去，大約一直到了 瑪 加伯的革命時期（民 1:18; 撒上 5; 6; 17:52; 列下 1:2-16; 耶 25:20; 亞 1:8）。厄里為民長時，天主的約櫃不幸陷於培肋舍特人手中，而被他們先後帶到阿市多得、加特和厄刻龍三城。後來，為避免天主的懲罰，培肋舍特人又把約櫃從厄城，送到以民的領域貝特舍 默 市城去。許多先知預言過厄城要遭受的貶抑和毀滅（耶 25:20; 匝 9:5-7; 索 2:4）。《聖經》上末次提起厄城的，是 加上 10:89。該處更記述亞歷山大巴拉王把厄刻龍賜給以民的首領兼大司祭約納堂。《聖經》以外兩次提到厄城，一在散乃黑黎布的角柱上（Prisma Senacherib），另一次在厄撒哈冬角柱上（見 ANET pp. 287, 288, 291）。

見約櫃[贖罪蓋]、培肋舍特、亞述。


 厄 路 耳（Elul）

月名，有「收割月」之意（？），是以民取自巴比倫人的月名，為一年之第六月，約在現今八、九月之間。《聖經》上兩次提及此一月名，（ 厄下 6:15; 加上 14:27），所不同於巴比倫者，以民每逢潤年之際，未將此月重複，後期之經師們每逢按習俗應獻牲畜十分之一的年代時，視此月為一年之首月。

見月及曆法[革則爾曆、散提苛]。


 厄呂 瑪 （Elymas）

人名，是巴爾耶穌的希臘譯名或別名，他 出 生於塞浦 路 斯島，並於該島色爾爵保祿總督府內任術士及假先知。厄呂 瑪一名，大概是來自阿剌美文。當保祿同巴爾納伯傳教至塞浦 路 斯島時，總督有意聽道入教，但為厄呂 瑪所阻止，保祿稱其為「魔鬼的兒子」，並罰他變成瞎子。總督見此奇蹟，信奉了保祿所傳的宗教（宗13:6-12）。

見巴爾耶穌。


 厄瑪烏（Emmaus）

聖史路加記載，在耶穌復活的當天發現給二位去厄瑪烏村的兩位門徒（ 路 24:13-35）；那麼《聖經》上所說厄瑪烏村確是什麼地方？學者們意見各異，主要有兩說：即現今之阿木瓦斯（Amwas）及古俾貝（el-Qubeibeh）
  1. 阿木瓦斯在耶京西三○公里處。在此地 瑪 加伯猶大曾戰勝哥爾基雅的來犯大軍（ 加上 3:40; 4:1-26）。其後，巴基德建築防禦工事於此村（ 加上 9:50）。古來的傳說都證實阿木瓦斯就是《聖經》上的厄瑪烏。著名考古家萬桑（P. Vincent），更於一九二四年在此村大事發掘，考查 出 土之文物，計有一座建於公元後一百年左右的古村，一座三世紀時代的聖殿，並有一座「拜占庭」式的聖堂。此堂於五二九年毀於撒 瑪 黎雅人之手，重建後於六一四年被波斯人焚毀，後來成為回教寺。十字軍東征時，亦曾建「羅馬」式聖堂於此。於是根據上述種種理由，一些學者肯定謂：阿木瓦斯就是 路 24:13所說的厄瑪烏村。但問題並不是那麼簡單，請見下節。
  2. 古俾貝：此村莊位於耶京西北十一公里處，雖然耶穌在此村顯現給二門徒的傳說，只始自第十三世紀，但是現代的學者們，日漸傾向於此說。此說後來居上的原因，主要的是：路加聖史及絕大多數的抄本記載：「厄瑪烏離耶 路 撒冷約六十斯塔狄」（ 路 24:13）。這正好等於十一公里左右的古俾貝，而只有少數的抄本載有一百六十「斯塔狄」者。一百六十「斯塔狄」，則等於三十公里強，應是阿木瓦斯。拉岡熱明言，「六十斯塔狄」的傳說是正確可靠的。但是強調另一學說的人，如杜朋（Dupont），則謂路加不大明瞭聖地的地理，故將一百六十「斯塔狄」改成了六十「斯塔狄」。但這種講法，似過於揣度，蓋聖史在《福音》之首，即已明，言「從起頭仔細訪查了一切」（ 路 1:1-3）。

再者， 若 二徒於耶穌復活當天所去的村莊是阿木瓦斯（三○公里之遙），則應承認二人於當天來回跑了六○公里，亦即應於早上最晚八點鐘動身，至傍晚到達，又於當晚返回耶京，在晚餐廳中遇見了仍聚集在一起的十一位門徒（ 路 24:34），這於事實似乎不可能。相反的， 若 所去的村莊是古俾貝，則合情合理：蓋二人並沒有於清早立即動身（ 谷 16:8），而是等候了一些時候（ 路 24:21-24），看耶穌是否要顯現給宗徒們，大約等到中午，見耶穌仍未 出 現（ 瑪 28:9; 路 24:11），才動身上 路 ，往厄瑪烏（即古俾貝）去。二人 路 上心中難過，故步法亦慢（ 路 24:17）。遇見耶穌後，三人又在 路 上且走且談，且走且停，故至傍晚才到了厄瑪烏村（十一公里之遠的古俾貝）。但是在分餅時認 出 了耶穌之後，心中大喜，高興地在不到兩小時的工夫內，返回耶京，遇見了仍聚集在一起的門徒們（ 路 24:34）。這種說法除了較合情理之外，並且完全符合《聖經》的記載。這也是自一九四○∼四四年，在巴加提 B. Bagatti 領導之下，在古俾貝大事發掘考查之後，主此說的學者日漸增多的主要原因。

古俾貝之說的間接理由有：

  1. （a）至今所說的厄瑪烏村距耶京有百六○「斯塔狄」的一切抄本，皆 出 自巴力斯坦之說，已被推翻。 （b）並非一切的考古學家承認阿木瓦斯的聖殿，是第三世紀的產物。 （c）並且這座大殿亦不是為紀念耶穌的顯現而建築的。 （d）古代的傳說只載有阿木瓦斯，是因為古俾貝於七○年，或一三五年的戰事上，盡遭破壞，故當時之人只知阿木瓦斯之故。
  2. （a）古俾貝地方適中，正合《聖經》的記載：六十「斯塔狄」（十一公里）。 （b）位於自耶京至海邊的羅馬大 路 之旁。 （c）考古家證明，自公元前三世紀即有人居住，直至公元六世紀。

在厄瑪烏村（古俾貝）自一八六一年即有方濟會士居住，並於一九○一年建大殿一座，以紀念耶穌顯現給二位門徒的事蹟。此殿建於十字軍所建之大堂廢墟上，內有所謂克羅帕（二門徒之一）的住宅遺址。此遺址已見於十字軍所建大堂中。


 厄諾士（Enosh, Enos）

人名，有「人」或「人類」之意義，是洪水之前的一位聖祖，舍特之子（ 創 4:26; 編上 1:1），於九十歲時生子刻南（ 創 5:6-9），享壽九百零五歲而終，其名見於《新約》耶穌的族譜（ 路 3:38）。《聖經》上謂自厄諾士時期始，人類開始呼求上主的名（ 創 4:26）。學者們大都解釋說：自此開始了對天主舉行公眾朝拜的敬禮；或謂：開始被稱為天主子女的後裔。


 厄弗所（Ephesus）

厄弗所位於小亞細亞西岸卡斯特河（River Cayster）河口，是約尼雅民族（The Jonian Greeks）興建的名城，由雅典王 Codrus 的兒子 Androclus 建於公元前十一世紀。公元前三五六年 Lysimachus（三六○∼二八二）將它重建，公元前一三三年歸屬於羅馬共和國（參閱「羅馬」條）。奧古斯都將羅馬帝國劃分為二十五個羅馬行省以後，厄城成了羅馬帝國亞細亞的省會及商業中心：它是小亞細亞各地與西方民族陸 路 和海道交通的中樞（宗 19:21; 20:1; 弟前 1:3），也是先後能與米肋托及斯米納媲美的重要商港（弟後 4:12; 宗 18:29），與敘利亞的安提約基雅和埃及的亞歷山大里亞是當時地中海東岸的三大城市，居民種族繁雜（宗19:17），屢有反猶太運動（宗19:33, 34）。

宗教方面，厄城盛行「敬神賣淫」（參閱「邪淫」條）及巫術（宗 19:19）。居民自古敬拜一位生殖女神，與腓尼基人的阿市托洛特相似，希臘人認她為希臘的阿爾特米，羅馬人則以她為狄雅納。Chersiphron 在厄城給她建了第一座神廟，後來里狄雅王國（參閱「路丁人」條）最後的一個君王 Croesus（公元前五六九∼五四六）給她興建了一所巍峨堂皇的大廟（Artemision），比雅典的處女神廟（Parthenon）還要廣闊四倍，是當時七大世界奇觀之一，也是厄城居民的誇耀（宗10:35）。因此，厄城與雅典及耶路撒冷是當時羅馬帝國的三大聖城。公元前三九五及三五六年，該神廟曾遭受兩次大火，後由大亞歷山大於公元前三三四年加以重修。可是公元二六三年卻被哥德人（the Goths）毀壞。 Wood 於一八六九∼一九七七及 Hogarth 和 Henderson 於一九○六∼一九三二曾先後進行考古發掘工作。此外，奧國考古學會先後於一八九八∼一九一三，一九二六∼一九三六及一九五四至今日，又發掘了其他古蹟，特別是羅馬時代的能容二萬多人（也有學者說五萬多人）的劇場（宗19:29, 31），及貫通這劇場與海港碼頭的一個長達一七三五呎的穹廊市場（Arkadiane）。

厄城的教會，是聖保祿於第二次 出 外傳教時（五○∼五二年）開 創 的，但他在那裡只逗留了很短的時期，卻叫普黎史拉和阿桂拉留在那裡繼續傳教（宗 18:18-21; 參閱弟後 4:19）。第三次 出 外傳教時（五三∼五八年），則在那裡居住了三年之久（宗20:31），開導教誨信友，後因暴動，不得不離去（宗 19:1-20:1）。由格林多回耶路撒冷時，聖保祿在米肋托召集厄城的長老，與他們辭別，苦口勸他們好好牧放耶穌的羊群，因為將有豺狼傷害他們（宗 20:17-38）。果然，不 出 所料。因此，第一次在羅馬被囚時（六三年），給該區的信友們去信提嘶，寫了 《厄弗所書》。被釋後，保祿第三次巡視厄城，立了弟茂德為該城的主教（弟前 1:3）。這建立教會的工作，雖然艱苦重重（格 前 15: 32），但卻很有成就（ 格前 16:3; 宗 19:10）。日後厄城教會的發展（ 默 2:1-7），相信也是保祿辛苦耕耘的遠果。

在《新約》中，除了保祿、弟茂德、普黎史拉和阿桂拉外，與厄城有關的，還有聖若望（ 默 1:4, 11; 2:1）、亞歷山大（宗 19:33）、阿頗羅（宗 18:24）、非革羅和赫摩革乃（弟後1:15）、厄辣斯托（宗19:22）、 依 默 納約（弟前 1:20; 弟後 2:17）、敖乃息佛洛（弟後 1:16-18）、斯蓋瓦（宗 19, 14）、特洛斐摩（宗 20:4; 21:29）提希苛（ 弗 6:21, 22; 弟後 4:12）。請參閱這些名字的條款。

按照教會古代的傳說，聖若望及聖母 瑪 利亞都在厄城結束了他們的天年（另一傳說，則說聖母安眠於耶路撒冷）。因此，遠自教會初期（第三或第四世紀），在厄城已建有聖若望堂及聖母堂。厄弗 所大公會議（四三一年）也就是在這聖母堂內舉行的。


 厄弗所書（Epistle to the Ephesians, Epistola ad Ephesios）

《 弗 》是四封「獄函」之一，按《保祿書信》的慣例，除了致候辭（1:1, 2）和祝福辭（6:21-24）外，分為教義（1:3-3:21）和訓導（4:1-6:20）兩大部份：第一部份以「天主的奧秒」為主題，介紹那位以自己的寶血，使天主和世人合一的教會元首--基督，他就是天主的奧秘；第二部份則勸勉信友們，努力相稱所受的寵召，脫去舊人，穿上新人，戴上基督的武器，在具體生活上，成個光明之子。

一、收信人

按 1:1，《 弗 》是寫給「在厄弗所的」信友的。可是，《保祿書信》最古的抄本66P（抄於第三世紀初），卻沒有「在厄弗所的」這些字樣。 若 我們細察書信的內容，這書信也好像不是寫給「厄弗所城」的教友，因為：一、保祿是厄城教會的 創 立者（宗18:19），且在該城居留了三年之久（宗20:31），對信友們實有父子親切之情（宗20:37, 38），但 《 弗 》卻缺少親切感，也大反其他三封獄函的慣例（斐4:21; 哥4:10-14; 費23:24），沒有給厄城的信友轉達他的助手們的致候，連厄城信友熟識的弟茂德（宗19:22）和阿黎斯塔苛（宗19:29）的問候，也沒有轉達（參閱哥4:10; 費24）；尚且，按1:15; 3:2-4及4; 21，作者與收信人好像從未相識；二、按2:1, 2, 11, 12; 3:1及信中訓示的語氣，收信人好像全是歸 依 基督的外邦人，但厄城教會卻不只有外邦人，且還有猶太人（宗20:21），而猶太人的成份也很強（宗18:19, 20; 19:2-8, 13-17）。因 Marcion（第二世紀）說《 弗 》就是《哥4:16》所說的「勞狄刻雅書」，現代學者 Cerfaux 則說是寫給一切外邦人的信。但是大部份學者則跟隨 Beza （一九五八）的意見，認為 《 弗 》是一封同時寫給多個以厄城為中心的亞細亞教會的公函。至於「在厄弗所的」這些字樣是怎樣補寫在後期的抄本上（S和B。可是在抄本442上，則為後人擦掉了），學者則意見不一。

二、作者

關於《 弗 》的作者問題，聖教會從宗徒時代的教父開始，直至上一世紀，都一致以《 弗 》為保祿的作品；尚且，信中1:3; 3:1-3; 4:1也明文指 出 作者是聖保祿。可是，自《聖經》批判學興起以後，有些學者則否認 《 弗 》是聖保祿的作品。他們的理由如下：一、文體方面，《 弗 》與其他《保祿書信》迥然不同，例如在《 弗 》內有三十九個全本《新約》中「獨有字眼」（hapax legomena），八十三個其他 《保祿書信》--牧函除外--沒有的字，三十六個《《新約》》其他作者有，而保祿不用的字。此外《 弗 》的作者喜愛用組合字和修長的詞句（1:5-14, 15-23; 2:1-10; 4:11-16）；二、內容方面， 《 弗 》的神學觀念，如論及教會、基督、基督妙體等，比其他書信，尤其是比《哥》講論得更完美和更深入。因此，不能與《哥》，有同一的作者，也不能是保祿在生時的作品，因為這神學的完美深度，需有一段較長的時間，才可演繹 出 來。因此，他們有些說 《 弗 》是一封《保祿書信》的後期增訂版（Goguel），有些說是一位在厄城附近編輯《保祿信集 》的門徒，在一世紀末（八七∼九二）寫成的作品（Milton），也有說，是一位門徒在保祿領導下，以 《哥》為藍本的作品（Benoit）。

可是，這些學者否認《 弗 》是保祿作品的證據，仍未能推翻教會一千九百多年來的主張，因為：一、文體方面，其他證實是保祿所寫的書信，也有類似的文體，例如 《 迦 》也有二十二個「獨有字眼」，而《羅》3:21-26; 《 格後 》9:8-14; 《哥》1:3-8, 9-20等處，也有修長的詞句；此外，其他書信也不是沒有組合字。值得注意的是 《 弗 》也有22個在《《新約》》中，只是聖保祿特用的字眼；二、內容方面，既然我們承認《聖經》是在天主 默 感下寫成的，那麼，具有深度的神學理論，不一定要求一段較長的演繹時光。因此，我們認為 《 弗 》的作者仍是保祿。無疑的，這並不是說每字每句都由他親手執筆寫成的，他儘可以口授而叫一文書筆錄，甚或指 出 綱要，而叫一弟子寫作。因此 Benoit 的意見，可能有它可取之處。

三、神學

《 弗 》與《哥》有密切的關係，大可稱為《哥》的引伸，是保祿作品中神學最高妙，詩意最濃厚的書信。寫作目的與《哥》同，就是針對當時的邪說，只是方式不同而已： 《哥》略重擯斥，《 弗 》則重於積極宣講真理。要是《哥》被學者稱為基督元首論，則《 弗 》可稱為基督妙體論。其摘要如下：

天主將永世以前隱藏著的奧秘（3:9），啟示給先知和宗徒們（3:5）。這奧秘就是他在 創 世以前（1:4），在他愛子內所定的計劃（1:9）：就是使天上地下的一切--不分外邦人或猶太人（3:6）--總歸於基督元首（1:10; 4:45）和角石（2:20），使他們藉著基督獲得義子的名分（1:5），成為天主的家人（2:19），在基督內結成一體（4:16; 3:6），成為基督的圓滿（1:23），而在聖神內成為天主的宮殿（2:21, 22），叫他們不但個別地成為聖潔無瑕的（1:4; 2:10），而且集體地成為一個堪當進到天父台前的（2:18; 3:12）光耀的教會（5:24），為頌揚光榮他（1:6, 14; 3:21）。這個奧秘是基督的奧秘（3:4），是《福音》的奧秘（6:19），是高妙莫測的《福音》（3:8），是天主對人類的祝福（1:3），是他慈愛的選召（1:4），是他自動賜與的恩寵（這是聖保祿反覆強調的：1:6, 7; 2:5, 7, 8; 3:2, 7, 8, 29; 4:6, 7），是他愛的工程（1:5），酷愛的結晶（2:4）。這一切的一切，全以基督為中心和重心。值得注意的，是「在基督內」及類似的字句，在這短短書信中，用了近二十多次（以希臘原文計算），如在基督內（1:3, 10, 12; 2:6; 4:32）、在基督耶穌內（2:7, 10, 13; 3:6, 11, 21）、在耶穌內（4:21）、在自己愛子內（1:6）、在他內（1:4, 7, 9, 11a, 13b; 3:12; 4:21）等。正是為了這個緣故，信友們應常更深入地了解和體味天主在基督內，對我們的這份高深廣遠的愛（3:18, 19）因而努力使自己成為一個聖善的新人（4:24），設法到達天主在這計劃中要我們--個別和整體--到達的基督圓滿的年齡（4:13）。這才是真正的富裕（3:19）：只有以永恆不變的愛去愛他（人而天主的基督），我們才真能分享他這計劃願帶給我們的恩寵（6:24）。


 厄弗得 [披肩]（Ephod [Humerale]）

是《舊約》禮儀上用的秘語，故其意義與其來源不詳；不過按《聖經》上的描述，我們可以分為三種「厄弗得」：

一、大司祭所用的：

在 出 28:6-14記載有關「厄弗得」的作法及樣式。它大約是與一件無袖長衫很相似，上端頸口處以花色的帶子相連，全衣以細麻作成，其上有紫色、紅色及朱紅色的金線刺繡，腰間繫以繡花帶子，墊肩處有兩塊紅 瑪 瑙石板，其上刻有以色列兒子的名字，每邊六個，按著 出 生的次序。史家若瑟夫更謂：此刺「厄弗得」長衫的胸部留 出 空間，為在該處安置胸牌及「烏陵」和「突明」之用（ 出 28:6-14; 39:2-7）。大司祭只能在一定的機會上，及幾時代表全體以民舉行禮儀時，穿戴此「厄弗得」（ 出 28:12; 肋 8:7），後來亦作為求問上主之用（ 撒上 23:6-9; 30:7）。按上述的解說，這種「厄弗得」則甚為相似在古彫刻上所見的埃及法郎，及司祭們所用的一種衣服。

二、普通司祭所用的：

由《聖經》上我們雖然不知它的樣式，但確知普通司祭們（ 撒上 22:18）， 肋 未人如撒慕爾（ 撒上 2:18），甚至俗人如達味（ 撒下 6:14; 編上 15:27）都曾用過。它是以生麻製成，與大司祭的細麻「厄弗得」迥然不同，樣式可能與大司祭所用者大同小異，只沒有安置胸牌的設備而已。

三、為敬禮邪神所用的「厄弗得」：
基德紅打敗米德楊人之後，以所得來之戰利品，製造了一個「厄弗得」，安置在他本城敖 弗 辣（民 8:27），並奉以邪神的敬禮。學者們大都同意此處所說的「厄弗得」，是一個邪神偶像，或者是披上「厄弗得」的偶像；更有人謂是卜卦用的一種器皿，如「突明、烏陵」者然；並以同樣的方式，來解釋本雅明人米加的作為（民 18:14-20）。


 厄斐龍（Ephron）

  1. 厄斐龍，基肋阿得境內的一座堅城，位於自卡爾納殷至貝特商的大公 路 上，在約但河之東，地勢險要，為軍事重地。瑪加伯時代，有里息雅在此屯兵駐守，因阻止猶大的去 路 ，而被猶大所攻破毀壞（ 加上 5:46; 加下 12:27, 29）。它即是現今河東的泰貝，在加里肋 亞湖之東南。
  2. 厄斐龍，赫特人，是祚哈爾的兒子，他曾將 瑪 革培拉山洞賣與亞巴郎作為塋地（ 創 23:8-17; 25:9; 49:29, 30; 50:13）。
  3. 厄斐龍，位於猶大及本雅明二支派邊界上的一山嶺（ 蘇 15:9）。


 厄勒客（Erech, Arach）

見烏魯客。


 厄撒烏（Esau）

人名，意謂「多毛」，是依撒格及黎貝加之子，雅各伯的雙生兄長。二人尚在母胎，即已開始鬥爭，黎貝加求問上主，上主告以二人將成為兩個民族，其中一強一弱，年長的要服侍年幼的。厄撒烏先出生，皮膚發紅且渾身是毛，故起名為厄撒烏，雅各伯手握長兄的腳跟出世 （ 創 25:22-26）。父親鍾愛厄撒烏，母親則偏愛雅各伯；長者愛戶外活動，幼者則性喜家居。一天長者由田間回來，肚餓難忍，乃以一碗豆羹之卑微價值，將長子的名份賣給雅各伯（ 創 25:27-34）。

長子在《聖經》上及各古東方民族中，是享有特權的：作家庭的首長及司祭，獲得雙份產業及父親特別的祝福（ 申 21:17）；但在兄弟之間，長子的名份是可以成為交易對象的，受法律的保障。見奴齊（Nuzi）法律。

到了依撒格年老將逝世之前，應向長子分施特別祝福的時候，因年老力衰，眼花不明，且受到黎貝加及雅各伯的欺騙，將祝福施於雅各伯。除了物質的福利之外，並有承接亞巴郎、依撒格由天主所得的祝福的特權，亦就是將來默西亞要由雅各伯家族中 出 生，而與厄撒烏無關（ 創 27:1-29）。於是兄弟二人開始仇恨，厄撒烏發誓要殺害他（ 創 27:41），雅各伯只有逃難，去了哈蘭（美索不達米亞）舅父拉班的家中。厄撒烏娶了兩個外方女人--赫特女人─為妻（ 創 26:34; 27:46），這完全是相反家族的傳統及後來的法律（ 出 23:32; 34:15），居於色依 爾地方（ 創 33:11）。多年之後，兄弟二人重歸和好，各自分居。雅各伯全家居於穌苛特地方（ 創 33:17）。從此厄撒烏自歷史上消失，成為被天主厭棄的民族的象徵。

色依爾地區後來稱為厄東及依杜默雅，是向來被以民所卑視的地區。 瑪 拉基亞曾引證上主的話說：「我愛了雅各伯，而恨了厄撒烏」（意即不大愛厄撒烏；拉 1:2, 3）。聖保祿為了證明天主揀選人的絕對自由，亦引用了同樣的話（羅 9:13）；並謂：「厄撒烏是淫亂和褻聖者，他為了一餐飯，竟 出 賣了自己長子的名分」（希 12:16）。又謂雅各伯所得的祝福，完全合乎天主的聖意同計劃（希 11:18-20）。要注意的，是依撒格的祝福，不只是單單地為了他們二人，而主要的是為他們二人的後代─民族，因此，《聖經》強調厄撒烏在雅各伯之下，因為他們是兩個民族的代表。


 厄色尼（Essenes, Esseni）

在死海附近的谷木蘭廢址 出 土之前，我們對於厄色尼人的認識，大都取材於古作家淮羅（Philo）、歐色彼（Eusebius）、 若 瑟夫（F. Josephus）、普林尼（Plinius）等人。但在一九四七年谷木蘭的文件被發現，經過考古學者研究、公佈之後，我們對於這批人有了更深刻，更清楚的認識。目前學者一致公認谷木蘭就是當時這一派人的中心地點。

他們是一種宗教社團，起源於 瑪 加伯時代，是猶太「虔誠者」的後裔，亦稱哈息待黨人。當時他們為了逃避希臘帝國主義者的為難，遁入曠野中生活（ 加上 2:29 等；7:13-17）。他們的極盛時代，竟有人數四千之多，分為司祭及平民，有的亦住於鄉村或城市。耶京就有厄色尼城門一座，足為此證。

這個社團的組織頗為嚴格周密，團員皆著白色服裝，連後備員亦不例外。想要加入這一團體的新生，應先受一年的試驗，其後再受二年的訓練，合格者始有權入社。他們信靈魂不死，但不信復活；應忠心尊敬天主及嚴守梅瑟的法律。對於取潔法律特別重視，放棄結婚的權利，而過獨身的團體生活。個人均無私產，諸凡衣服、房屋、財產、用具，皆歸公有；甚重個人的貧苦生活，在團體內一切人均享有平等的待遇，連長上亦不例外。年老病弱的團員，應受特別的照顧。團體生活的內幕，不應向外人揭露。

他們的日常生活，以工作及祈禱為主，日 出 之前即開始勞動，其後有晨禱。第五時辰（即上午十一點），全體社員沐浴之後，共進午餐。飯後繼續工作，至日落再進每日的第二餐。伙食由身為司祭的專人預備，外人不得參與。飯食十分簡單清淡，工作以農作耕耘為主，其次有養花、彫石及研究植物、藥材等工作。但這一切只是為了實際的用途，而不是為了聚積財物。

對安息日則格外的嚴格遵守，甚至連養身護體的最基本的動作都在禁止之例。多注重祈禱及講解《聖經》的神聖工作。他們的宗教理想是：
  1. 愛天主，故此嚴守梅瑟法律。
  2. 愛人，人皆平等，禁止奴隸制，格外照顧病老之人。
  3. 愛德行，格外是貧窮、清苦、節制、禁慾、知足、忍耐、苦痛，放棄一切高位及榮祿。犯重過者，由一百人員來審問，其懲罰是開除社籍；犯褻聖罪者，則處以死刑。

由此可見，這一宗教團體的倫理觀念是十分高尚的，但可惜太過重視取潔的禮儀，而使之十分繁多複雜；又多迷信，故未被耶京聖殿所重視及悅納，但他們的許多習俗及高尚的理想，卻是後期的修會所效法的。

見谷木蘭 死海文件。


 厄斯里（Esli, Hesli）

人名，有「分離」、「保留」之意，只見於《新約》耶穌族譜（ 路 3:25），生於充軍之後，是納革的兒子，納洪的父親。


 厄塔寧（Ethanim）

月名， 出 自古客納罕文，意謂「永流不息的小溪之月」，充軍後稱為「提市黎」月，即今陽曆九、十月之間（ 列上 8:2）。

見月、曆法[革則爾曆、散提苛]。


 厄耳卡納（Elkanah, Elcana）

人名，意義不詳，可能是「天主創造了」，或「天主佔有了」之意。在《舊約》至少有八人以此為名，其中著名者是撒慕爾的父親，厄弗辣因地族 弗人，住在辣瑪，是肋未的後代，娶妻二人：一名亞納一名培尼納，前者是撒慕爾的生母（ 撒上 1:1-2:20; 編上 6:34）。

其次以此為名者：（1） 出 6:24; 編上 6:7, 8, 18-23; （2） 編上 6:21; （3） 編上 6:20; （4） 編上 9:16; （5） 編上 12:7; （6） 編上 25:23; （7） 編下 28:7; 皆不甚著名，故從略。


 厄耳科士（Elkoshite, Elcesaeus）

是納鴻先知 出 生的村莊，於是在《聖經》上厄耳科士人也就成了納鴻的代名詞（鴻 1:1）。至於它確在何地，自古至今，意見紛紜。考古學家雖曾努力尋找，亦未能得到正確的答案。聖熱羅尼莫謂：「它是加里肋 亞省的一個小村」。其他則謂：先知 出 生於南國猶大；更有人謂：耶穌時代的葛法翁村一名之意，就是「納鴻村」，故謂先知是葛法翁人。自十六世紀有一種傳說，謂先知 出 生於摩穌耳（Mosul）城之近北的古士（el-Qus）地方（在現今伊拉克之北部），這裡有所謂之「納鴻墓」，每年有不少的基督徒、猶太及阿剌伯人來此朝聖瞻仰。許多學者亦主此說，蓋先知書中對尼尼微之正確認識及描述，可能是先知生於此地，或其附近之地的明證。


 厄耳瑪丹（Elmadan）

在《聖經》只見於耶穌的族譜，是科散之父，厄爾之子（ 路 3:28）。《舊約》中並無以此為名者。


 厄耳特刻（Eltekoh, Eltheco）

城名，屬丹支派（ 蘇 19:44），是肋未人的城市（ 蘇 21:23）。在亞述王散乃黑黎布的圓柱碑上，曾載有此城，於公元前七○一年被亞述王攻克佔領之事蹟，並 出 現於埃及一三五○年之後的文件上，以厄耳特古為名。其位置何在，學者意見各異。


 厄里雅金（Eliakim, Eliacim）

人名，意謂「天主建立他」，在《舊約》中有此名者只兩人：
  1. 希耳克雅之子，是希則克雅王的家宰（ 列下 18:18; 依 36:3），好似是朝廷內的全權大臣，猶如今日之首相然（見 列上 4:6; 18:3; 編下 26:21）。上主指示他將是上主的僕人，耶路撒冷居民和猶大家室的慈父，他的家室要享受富貴榮華（ 依 22:20-24）。他曾被國王選定，同其他二人來接見亞述王散乃黑黎布的代表團（ 列下 18:18; 依 36:3）。依撒意亞先知曾預言，他的高官厚祿，不會長久（ 依 22:25）。這預言是否應驗了，《聖經》上沒有提及，教父們視他為 默 西亞的預象（ 依 22:22; 見 默 3:7）。
  2. 是約史雅的兒子及猶大國王，是埃及法郎乃苛將前任國王約阿哈次帶往埃及囚禁後，而立他為王，並改其名為約雅金（ 列下 23:34; 編下 36:4）。

在《新約》中以此為名者有：

阿彼烏得之子，阿左爾之父，屬於充軍之後則魯巴貝耳家族，見於聖母瑪利亞的淨配聖若瑟的家譜（ 瑪 1:13）。


 厄里法次（Eliphaz）

是《聖經》上兩個人的名字，其原意不詳。
  1. 是厄撒烏由第一名妻子，客納罕人阿達所生的長子，生於客納罕地。厄里法次所生的大批兒子中，有特曼、敖瑪 爾、則缶、加堂、刻納次及阿瑪肋 克（其後代成為一強大民族，見 戶 24:20; 出 17:8-16; 申 25:17, 19）。這些人後來都成了不同家族或部落的始祖，其中並有些在《聖經》歷史上，是有關係的人物（ 創 36:4, 10-12, 15, 16; 編上 1:35, 36）。
  2. 特曼人（即特曼的後裔，見 創 36:11等處），厄里法次是約伯的三友之一。當他聽到約伯遭遇不幸時，曾前來安慰他（約 2:11）。在同約伯談話及辯論之間，主張現世的災禍，連約伯所身受的在內，皆來自天主的懲罰（約 5:1-7），且以經驗之談證明己說（約 4:8; 5:3, 27），以夢境的異像，來強調其理論之正確（約 4:12-21），故力勸約伯要完全服從上主明智的措施（約 5:8-27）；更再二（約 15:1-35）再三地（約 22:1-30）重述自己的理論。約伯極力反駁這些理論，並肯定這些理論錯誤空虛，上主自己也作證約伯言之有理，及斥責厄里法次的糊塗，令他奉獻全燔祭，免受上主的懲罰（約 42:7-9）。


 厄里烏得（Eliud）

人名，意義是「天主是尊嚴的」，阿歆之子，厄助阿匝爾之父（ 瑪 1:14, 15）。此名只見於耶穌的族譜，《舊約》中並無以此為名者。


 厄拉撒爾（Elasar）

地名，是阿黎約客王之京都（ 創 14:1），革多爾老 默 爾的聯盟之一，被亞巴郎突襲戰敗（ 創 14:1-16）。至於此城確在何地，至今意見紛紜，故從略。


 厄瑪奴耳（Emmanuel）

意思是：「天主與我們同在」，依撒意亞先知在天主的默感之下，鼓勵阿哈次王不要因懼怕敵人而灰心喪志，且要依靠全能的上主，蓋敵人（敘利亞及厄弗辣因盟軍）不會得勝他。先知並提醒國王要求一個記號（即奇蹟）作為保證。王無信，拒而不求。於是先知自動地說：「好，吾主要親自給你一個徵兆：看，有位貞女要懷孕生子，給他起名叫厄瑪奴耳」（ 依 7:14）。

一切公教學者，都異口同聲地認為先知的這個預言，是直接論默西亞所說的，所以厄瑪奴耳就是默西亞的象徵名稱。關於這點，除了有《新約》上的證據之外（ 瑪 1:22, 23; 谷 6:3; 路 1:31; 2:6, 7, 11; 迦 4:4），先知發表預言隆重的方式，預言關於厄瑪奴耳的後文，他是猶大的君王，（ 依 8:8），他將使一切敵人屈服（ 依 8:9, 10）是和平之王，有天主的德能（ 依 9:5, 6）等，都在證明這個預言只能直接地符合於默西亞，故此其他不同於此者的解釋，都是無效的及不能支持的。比如謂厄瑪奴耳是阿哈次國王之子希則克雅，是依撒意亞之子，或者任何在預言之後所生的猶大之子等。蓋這些意見，都不合《聖經》記載的內容，及其上下文。


 厄派乃托（Epaenetus）

人名、意謂「可讚美者」。他是在羅馬帝國亞細亞省中第一個回頭入教的人，甚受保祿的重視及愛護（羅16:5）。保祿將他的名字列在阿桂拉和他的妻子之後，因此有些學者認為他之信奉基督，應歸功於阿桂拉夫婦二人；並且他入教受洗的地方，可能是厄弗 所城，後來遷往羅馬。


 厄帕夫辣（Epaphras）

人名，意思是「被想望的」，是哥羅森、勞狄刻雅及耶辣頗里三處教會的 創 立人。當保祿在羅馬坐監時，曾前往探望宗徒，並向他報告上述教會的情形。保祿乘機寫了致哥羅森教會書，托其轉交。他曾同保祿居留於羅馬監獄中，故宗徒稱之為「我們親愛的同僕」，（哥 1:7），基督耶穌的奴僕（哥 4:12, 13）及為基督耶穌與我一同被囚的厄帕夫辣（費23節）。


 厄弗辣因（Ephraim [Ephrem]）

一、人名，地名，其意義甚難確定：

有人謂乃「肥沃多產」之意，蓋它所佔的巴力斯坦中部地區，是肥沃的區域；有人謂是「草場」之意，更有人說是「土山」之意，不一而足。

  1. 厄弗辣因是若瑟同翁城的司祭頗提斐辣的女兒阿斯納特所生的兒子（ 創 41:45-52）。雅各伯臨死之前，將若瑟的兩個兒子作為己子，與其他的兒子有同等權利。祝福他們時，聖祖故意兩手交叉，將右手放在厄弗辣因的頭上，左手放在長子默納協的頭上，雖然若瑟曾提 出 抗議，力圖矯正，蓋以民以右為上，但雅各伯無動於衷且解釋說：他的兩個孫子，將各成支派，二者之中，厄弗辣因將佔上風（ 創 48:8-20）。聖祖之言果然應驗。若瑟死前曾見到厄弗辣因的第三代子孫（ 創 50:23）。厄弗辣因的兩個兒子於加特地方被培肋舍特人所殺（ 編上 7:20-23），父親悲傷萬分；後來又生一子，名叫貝黎雅（ 編上 7:23）。
  2. 厄弗辣因支派：它在以民的歷史上，佔著非常重要的地位，只有猶大支派的勢力及重要性在它之上。它的歷史千秋，可簡述如下：當以民在西乃山附近第一次調查 戶 口時，它有四萬零五百壯丁（ 戶 1:33）；第二次於摩阿布調查時，其 戶 口只得三萬二千五百人（ 戶 26:37），稍為減少，變成以民中的小支派。但是自若蘇厄受梅瑟之重用始，此支派日漸強盛。若蘇厄即 出 於此一支派，先被打發去偵探聖地（ 戶 13:8; 14:6），後繼梅瑟之位，成了全體百姓的領袖。劃分聖地時，他的支派厄弗辣因佔據了巴力斯坦中部最好的土地，南有丹及本雅明，東有約但河，北有默納協，西有地中海。此支派的壯丁驍勇善戰（民5:14），在克服客納罕人上 出 力最大（ 蘇 17:14-18），使革則爾的客納罕人降服納稅，佔據北方的重要城市貝特耳（民1:22-29），曾因未被邀請參加對米德楊的戰爭，而與基德紅相敵對（民8:1-3）；又因未得參與對阿孟的戰爭，而鬥爭 依 弗 大民長（民12:1-6）。

厄弗辣因支派在撒慕爾執政時，是全以民的首領（ 撒上 1:1），其族人雅洛貝罕在達味及撒羅滿死後，倡導分裂，竟能運動十個支派隨從他，而另建北國以色列，以厄弗辣因的山城舍根為京都（ 列上 12:24）。自此北國與厄弗辣因支派在歷史上竟混為一談，其影響力之大，可見一斑。此一支派並有自己的方言（民 12:56）。先知們如依撒意亞（7:8, 9, 17; 9:8, 20; 11:13; 17:3; 28:1, 3）、歐瑟亞（4:17; 5:3, 5; 6:10; 8:9）、耶肋米亞（7:15; 31:9, 18, 20）、厄則克耳（37:16, 19）、匝加利亞（9:10, 13; 10:7）及一些聖詠（60:9; 78:9, 67），多以北國（以色列）來指厄弗辣因，格外是在敘利亞厄弗辣因戰爭之後，當時北國的土地大為縮小，而只剩原來的厄弗辣因及默納協地區。

二、城名，耶穌在復活拉匝祿之後，及受難前不久，曾來此城。它在猶太省曠野的邊界上，耶京之北，及貝特耳之東南約四公里處，現稱泰依 貝（見 若 11:54）。

見默納協。


 厄弗辣因（Ephraim, Ephrem）

城名，耶穌在復活拉匝祿之後，及受難前不久，曾來此城。它在猶太省曠野的邊界上，耶京之北，及貝特耳之東南約四公里處，現稱泰依 貝（見 若 11:54）。


 厄弗辣大（Ephratha, Ephrata）

人名，地名，意思是「肥沃多產的。」

一、人名：是加肋布的第二個妻子，胡爾的母親（ 編上 2:19, 50; 4:4）。

二、地名：是猶大白冷的古名（ 創 35:16），有時亦清楚地稱：「厄弗辣大即白冷」（ 創 35:19）。在它的附近，雅各伯之妻辣黑耳因難產逝世。一般的學者，都同意《聖經》上的說法，即厄弗辣大就是白冷。但亦有些學者謂 創 35:19 的註解，是後人所加，而真正的厄弗辣大是在耶京之北的辣 瑪附近。但隨從此一學說的人很少，亦無地形及考古學上的依據。再者 盧 4:11，米 5:1 以及猶太人的傳說，都主張及證明第一個意見為正確。


 厄辣斯托（Erastus）

人名，意謂「可愛的」，《新約》上三次提到此名：

一、聖保祿的助手，曾自厄弗所同弟茂德被打發去馬其頓（宗 19:22）。

二、格林多城的司庫，是該城教會的要人之一（羅 16:23）。

三、留在格林多的厄辣斯托曾受保祿的問候（弟後 4:20）。不少的學者謂三者皆屬一人。那麼厄辣斯托應是在格林多回頭，然後隨從保祿傳教的；但另一個意見則謂應為二人：第一人（宗 19:22）是保祿的傳教助手，後二者（羅 16:23; 弟後 4:20）應為一人，因他的司庫職務不容許他離開格林多城。


 厄市苛耳（Eshcol, Escol）

山谷名，意思是「葡萄串」，或謂「一嘟嚕葡萄」，當以民的偵探隊來到此山 谷 時，「砍下了一枝只有一嘟嚕的葡萄」（ 戶 13:24），帶回卡德士見梅瑟示眾，以證聖地「實在是流奶流蜜的地方」（ 戶 13:27）。因此稱那山谷為「厄市苛耳 谷」--「葡萄串山谷」。


 厄市陶耳（Eshtaol, Estol）

是舍斐拉（Shephlah）平原中的一座城市，被劃分給猶大支派（ 蘇 15:33）。但在《聖經》其他的地方，則謂屬於丹支派（ 蘇 19:41）。在三松的歷史上曾數次提到它（民 13:25; 16:31）。丹支派所得之地，位於兩個強敵之間，難以為生，故此派人自厄市陶耳外 出 偵探新地（民 18:2, 8）。學者們大致認為它即現今之厄市瓦（Eswa）地方，在耶京之東二十公里處。

註：舍斐拉平原，亦即《聖經》上所說的沙龍平原（ 蘇 12:28; 編上 27:28; 列上 10:27）。


 厄特巴耳（Ethbaal）

人名，意謂「偕同巴耳（？）」，是漆冬的國王，其女 依 則貝耳嫁與以色列王阿哈布為妻，是為阿哈布修建一廟宇，敬拜巴耳邪神的導火線（ 列上 16:31）。按史家若瑟夫引證 默 南得洛（Menandro），謂厄特巴耳原為阿市托勒特女神的司祭，起而叛變，將身為國王的兄弟斐 肋 斯（Felles）殺掉之後，而自立為提洛及漆冬國王，在位凡三十二年（八七七∼八四六，或者八九五∼八六四）。


 厄烏提曷（Eutychus）

人名，意思是「幸運的或僥倖的」，是特洛阿的一個青年。當保祿在特城夜間講道時，因把話拖長直到半夜，此青年在三樓的窗台上睡著了，從樓上墮下而死。保祿將他抱起，使他復生，這一個奇蹟使特洛阿的教友大加鼓舞歡欣（宗 20:7-12）。


 厄敖狄雅（Euodia, Evodia）

女人名，意謂「行走善道的女人」，是斐理伯教會團體的一位熱心婦女。保祿曾勸勉她同另一位婦女，名欣提赫者，要在主內有同樣的心情，並力讚二人對《福音》宣傳的努力奮鬥（斐 4:2, 3）。


 厄撒哈冬（Esarhaddon, Asarhaddon）

人名，其意是謂「亞述賜給了一位兄弟」，是亞述帝國的帝王（公元前六八一∼六六九），散乃黑黎布的兒子及繼位者。他的兩個弟兄阿德辣 默 肋 客及沙勒責爾為篡奪王位而殺父（ 列下 19:37; 依 37:38）。他的事蹟由《聖經》上我們知道的十分有限，但自經外的由考古學家所供給的資料上，我們知道，他在六八九年已被其父委為巴比倫的元首。為報父仇，追趕其弟兄及同黨人至尼尼微城，將之戰敗。此戰歷四十八天之久，終於六八一年的「阿達爾」月十八日登極為王。在他執政期間，亞述帝國可說是到達了最光榮的黃金時代，版圖之大以此為最，竟將埃及佔領，是有史以來的 創 舉。厄撒哈冬先後所征服的國家，有巴比倫及其附近各小民族，重建巴比倫。至六七三年已佔領統治了腓尼基、巴力斯坦及塞浦 路 斯、提洛、猶太-- 默 納舍王--阿市刻隆、厄東、摩阿布、彼布羅斯（Biblos）、 迦 薩（Gaza）、阿孟等地。此外並攻克了阿剌伯及 瑪 待。六七一年更遠征埃及，佔領南方京都門非斯，將埃及分成二十個區來治理；但當他第二次組織遠征軍，征伐叛變的埃及時，在獲得了輝煌的勝利，佔領及毀滅埃及的北方京都底比斯之後，中途在敘利亞被人所殺，時在六六九年。由其子亞述巴尼帕耳繼位為王。厄撒哈冬在位時，曾由巴比倫及波斯移民至撒 瑪 黎雅居住（ 厄上 4:9, 10）。


 厄則克耳（書） [厄則克耳]（Book of Ezekiel, Liber Ezechielis [Ezekiel]）

《厄則克耳》是《舊約》先知書之一，作者是厄則克耳先知。故名。這本書記載的神視、神喻、象徵行為、譬喻及別的奇特事蹟特別多，且記載得層層有序（十四次指 出 事情發生的年月日），因此是先知書中最特 出 的一本，也是學者意見最分歧的一本。在《舊約》中，它與 《 撒上 》、《 撒下 》、《約》及《歐》是經文最殘缺的書本。此外，由於40-48章與梅瑟法律略有 出 入，它曾一度被猶太經師擱置一邊，失掉了它「正經性」的地位；但是，《新約》的教會，對它的正經性，從沒有發生過懷疑。

一、作者：

厄則克耳（Ezechiel）是第三位大先知。他的名字解說「天主給予毅力」（3:8），他大約生於公元前六二三年（1:1），即生於南國（猶大）約史雅為王時代（六三八∼六○八）， 出 自司祭家族，是步齊的兒子（1:3），自幼熱心守法（4:14-17）。

公元前五九七年，南國第一次充軍時，他和耶苛尼雅（在位僅三個月零十天： 編下 36:8）及成群的官紳、壯丁和技工人員充軍到巴比倫去（ 列下 24:14-16; 編下 36:9-10; 參閱則1：1; 11：15），住在革巴爾河附近的特耳阿彼布（3:15; 1:3），故名「充軍的先知」。充軍期間，他有他的房子，生活也很自由（3:24; 8:1; 20:1）。他有妻室（24:18），她死於充軍後第九年（24:1），即公元前五八六年。

公元前五九三年，蒙召為先知（1:3），在任二十二年，由充軍後第五年（1:3）至二十七年（29:17），即公元前五九三∼五七一，可分為兩個階段，以耶路撒冷的淪陷（即南國滅亡）為分界（五八七年）：第一階段為期七年（五九三∼五八七），預告主的懲罰，呼籲以民回頭，寫警告書；第二階段為期十五年（五八七∼五七一），安慰亡國的同胞，預告王國的復興，寫安慰書。學者中，也有認為厄則克耳先知只在巴力斯坦任職，從未到過巴比倫（Smith, Torrey）；也有認為他先在耶路撒冷任職，五八七年才往巴比倫（Auvray, Steinmann）。我們跟其他學者，認為他的任職地點是巴比倫。按經外的傳說，他殉職而死。

二、原著性：

關於則的原著性，古代塔耳慕得好像加以否認。近代由 Zunz（一八二二）開始，學者意見紛紜，有說全本則每句每字都是厄則克耳親自撰寫和編成的（Gautier, Cornill, Layciak），有說則不外是先知的日記摘要，因全書十四次（1:1, 2; 8:1; 20:1; 24:1; 26:1; 29:1, 17; 30:20; 31:1; 32:1, 17; 33:21; 40:1）註明事情發生的日期（Herrmann），有說全書一二七三節，只有詩體的一七○節，（即十六篇神諭）是先知的作品（Holscher）Irwin 則說二五○節是先知原著，May 則說百分之四十 出 自編者的手，有說則是由一位生活在巴比倫的人，由兩個底本，即由「我底本」（Ich-Rezension）和「他底本」（Er-Rezension）合編而成（Kratzschmar），也有說是由兩本先知書合成的，第一章及40-48章屬於另一位先知，其他部份（2-39章）則是厄則克耳先知的作品（Tkacik），更有說則是公元前第三世紀（二三○年）的作品，由一位生活在耶路撒冷的猶太人，以 默 示錄體裁寫成，後由另一編者，將它歸名於厄則克耳先知（Torrey）。

可是，今日大多數學者，都承認則大體來說（因書中有改編、重複、加插，引伸的顯明跡象，特別是38, 39兩章），是厄則克耳先知的作品，但不是一氣呵成的，而是像其他先知書一樣，是日後蒐集而成。至於誰是蒐集人，則有說是先知自己，也有說是他的門徒、書記或另一位後期編者。

三、內容與分析：

則全書四十八章，除序言(1-3）外，可分為三大部份（關於這點，學者也各持己見）：即警告書（4-24）和安慰書（33-48），其間則像 依 一樣，插入了論異邦的神諭（25-32）。我們可列表如下：

序言：自述蒙召（1-3）

Ⅰ 警告書

A. 判決的象徵行為（4-5）
B. 判決的神諭（6-7）
C. 指責崇拜偶像（8-11）
D. 警告以民階層（12-24）

Ⅱ 異邦神諭

A. 判決以民鄰國（25）
B. 判決提洛（26-28）
C. 判決埃及（29-32）

Ⅲ 安慰書

A. 預言以色列的復興（33-39）
B. 描述復興的以色列（40-48）

四、神學：

則的神學，可以說包括在這句話內：「他們要承認我是上主」。

凡念過則的讀者，都不難發覺則充滿了這句話（五十多次），雖然有些學者（如 May），站在「文體演變史」的立場上，認為這是後期的編者 加上 的話，不屬於先知原著（但，是否真是如此，尚待證明），可是站在「《聖經》神學」的立場上，我們卻認為這句話就是則的中心思想，點 出 「天主的尊嚴」，亦即《聖經》術語所說的「上主的光榮」、「上主的聖名」或「上主的神聖不可侵犯」。

這個思想，或更好說，這個現實，在厄則克耳蒙召時所見的神視中（1），深深刻在他的心靈上，因為他在神視中所看到的一切，在在叫他體驗天主的赫赫威嚴，神聖不可侵犯：寶座象徵天主的尊威，四個活物的形狀--人、獅、牛、鷹--象徵天主的智慧、威力、權能和無限；可向四面進行而不必轉轍的輪子，象徵天主的全能、自由與無所不在；輪輞佈滿的眼睛，象徵天主的全知；暴風、雲彩、閃電、火光、光炬等，象徵天主赫然可畏的臨在。此外，虹霓象徵天主的慈愛，光亮的穹蒼，象徵天主的超越性，推動輪子的神力，象徵天子的德能，活物翅膀發 出 的相似洪水的颯颯聲，象徵天主的威嚴等。這個神視使厄則克耳先知從「天主尊嚴」的角度，透視以民的歷史，也使他在以民歷史的過程中，不斷發現天主的尊嚴。

事實上，以民的被召（16:1-14），並不是由於以民的什麼美德，而是 出 自至聖天主的自由意志：以民雖然赤身裸體，沒有值得眷愛的地方，天主卻自動向她發了誓，與她訂立了「永久的盟約」（16:60）。以民既已全屬於天主（16:8），本應對他貞忠至死，可是，以民卻「輕視了誓言，破壞了盟約」（16:59; 17:16, 19），到處行淫，對主不忠（16; 20; 23），因此，天主的妒愛不得不以苦難懲罰他們（5:12, 13; 16:38, 42）。這樣的懲罰，並不是妒愛的任性發洩（33:17-20），而是「為了他們的罪」（39:23, 24）。可是，為了妒愛，天主懲罰他們的罪過，卻又為了妒愛，天主不忍見他們受異民的欺壓（36:5, 6），因此，為了顯示自己的光榮（39:21），使自己的大名顯聖（36:20-23），他要懲罰異民的罪過（25-32），使以民得以復興（37）；他許下要由各處充軍之地召集他們（11:1, 7; 20:34; 34:13; 36:24; 37:21; 39:27, 28），給他們興起一個牧人（34:23）、國王（37:24）和大能者（29:21）。尚且，他要親自牧放他們（34:11-16），將自己的神傾注給他們（39:29），與他們重訂盟約（16:62），重訂平安（34:25; 37:26）與永遠的盟約（37:26），因為他要給他們興建新聖城，新聖殿，制定新禮儀（40-48）。正是為了這個緣故，他要求他們一個新的心，和新的精神（18:31; 36:26），要求他們每人為自己的言行負責（18:1-19）；不但如此，他還要求他們恆心行善，不可半途而廢，因為「義人的正義，在他犯罪之日，不能救他……」（33:12, 13）。這一切的一切，不外要人們--異民和選民--都一致承認「他是上主」。因此，以民的蒙召、受罰和獲救，都是 出 自天主的尊嚴，也歸於天主的尊嚴。


 厄斯得隆（Esdraelon, Esdrelon）

是橫割巴力斯坦的大平原，在加爾默耳山之北（友 1:8; 4:5; 7:3）。普通稱為依次勒耳平原（蘇 19:18; 民 6:33）。


 厄斯德拉 （Ezra, Esdras）

厄斯德拉（意謂「協助」）是猶太教史上一位理想的人物，是司祭的典型。他是大司祭亞郎的後代（ 厄上 7:1-5），也是《聖經》上所稱的第一位經師，精通法律，熟知掌故（ 厄上 7:6; 厄下 8）。因他熱心宗教，才智過人，波斯王阿塔薛西斯派他為耶路撒冷祭獻上主的特使，兼視察猶太宗教專員，君王並賦給了他生殺的大權（ 厄上 7:12-26）。他負起了如此偉大的使命，全心 依 恃天主，召集了四千餘人，於阿塔薛西斯為王第七年一月一日，由巴比倫起程，五月一日抵達耶路撒冷（ 厄上 7:7-9）。他到了聖京，先行了祭獻，崇拜了上主，呈交了各種獻儀，完成了任務（ 厄上 8）。以後他聽說先前由充軍之地回國的猶太人，多娶外教女子為妻，有敗壞宗教和道德的危險，所以在聞聽之下，痛心萬分，撕裂衣服，拔去鬍鬚，憂懼坐地，表示了極大的悲哀（ 厄上 9:3-5）。這種悲哀是司祭由愛主愛人的心所激發的，因他的至誠而感人的祈禱，使違法的民眾都棄邪歸正，表現了他超等感人的力量（ 厄上 10）。

按 厄上 7:7記載；厄斯德拉返國的時間，是在波斯王阿塔薛西斯在位第七年。不過，按波斯歷史的記載，波斯王有三位名叫阿塔薛西斯的：第一位又名隆基 瑪 諾（四六五∼四二三；見 厄上 4:7）；第二位即達理阿諾托之子又名木乃孟（四○四∼三五八）；第三位又名敖雇斯（三五八∼三三八）。如果厄氏回國是在阿塔薛西斯一世為王第七年，即四五八年，未免為時過早，因為厄氏回國時，城垣已修築（ 厄上 9:9），耶京已有宗教團體的存在（ 厄上 10:1）。我們由 厄下 1-3知道：修築耶京城垣之事，是在乃赫米雅省長領導之下完成的，而乃赫米雅回國年代，是阿塔薛西斯一世為王第二十年，即四四五年。是以乃氏回國應在厄氏之前。如厄氏回國年代是在阿塔薛西斯二世第七年，即三九八年，則未免過晚，因為厄氏在乃赫米雅任猶大省長十二年期間（見 厄下 5:14），曾與乃氏一同合作共事（ 厄下 8:9; 12:36）是以有些學者認為第七年應訂正為二十七年或三十七年。另有些學者則認為厄氏曾回國兩次：一次是在四二八年，一次是在三九八年。見年表。


 厄斯德拉上下 [乃赫米雅書]（Book of Ezra and Book of Nehemias, Liber I et II Esdrae [Book of Nehemiah, Liber Nehemiae]）

本書上下兩卷是記述猶太人由充軍之地回國後，約一百年的復興史；敘述當時選民的社會情形和宗教概況，以及厄斯德拉和乃赫米雅兩位大領袖所倡導的革新運動。不過所記述的，只是幾件重要大事而已。

本書雖分上 、下兩卷，但原來只是一部書（《七十賢士譯本》稱之為 Esdras B），但因本書中間有「哈加里雅的兒子乃赫米雅的言行錄」一語（厄下1:1），古人遂在此處，將本書分為上 、下兩卷（可能始自敖黎革乃，卒於二五四年）。下卷按《拉丁通行本》稱為《厄斯德拉下》，但近代各譯本多稱為《乃赫米雅》。

現代一般學者皆認為本書與編年紀最初應共為一書，是一部上自亞當下至波斯帝國末葉以民的通史。本書與 《編年紀》原為一書的明顯證據為：
  1. 二書相分的痕跡：厄上 1:1-3 與 編下 36 末兩節完全相同。如果《編年紀》為一獨立作品，絕不能在 36:21 遽然中斷；而 厄上 1:1-3 正是 《編下》遽然中斷後的繼續敘述。
  2. 《厄上》、《下》無論在用字、術語、特色、風格、筆法，以及歷史的特徵，並宗教與道德的觀念上，都與《編年紀》相同。這使《聖經》學者不能不共認二書同出一個作者，或至少同出一個編輯者，出於一個時代。是以為使讀者對編年史實獲得一個完整的觀念，將本書的一切論題，併入《編年紀》內討論，請見編年紀。


 厄斯德拉卷三、卷四（Book III and IV of Ezra, Liber III et IV Esdrae）

在《舊約》史書內，有《厄斯德拉上》、《下》二書，《厄下》也稱《乃赫米雅》，但除了上述《厄上》《厄下》二書外，尚有《厄斯德拉卷三》、《卷四》二書。《厄卷三》在《七十賢士譯本》內，稱《厄斯德拉A》，即 《卷之一》；而將今列於《正經書目》內之《厄上》《厄下》稱為《厄斯德拉B》，即《卷之二》。《厄卷三》內除 3:1-5:6 一段為獨有的材料外，其他則完全與《編年紀》及《厄上》《厄下》內所有的史料相同，雖然在敘事的次第有所不同 。

至於本書 3:1-5:6 一段所獨有的資料，是一問題的爭辯：即論甚麼是世間最有權勢，或強而有力的。出題者為達理阿王，辯論者為君王的三個衛士。第一人說：「世間最有權勢的是酒」；第二個說：「是君王」；第三個即則魯巴貝爾說：「世間最有權勢的是女人，然而真理超乎一切」。君王以及其他文武大臣，都以則魯巴貝爾所說的為是，因而贏得了君王允准他率領以民歸國。

至於《厄斯德拉卷四》，是一巴力斯坦的猶太人的作品，生於公元一世紀，作者以厄斯德拉自居，以七個神視的方式，和天主談論以民目前悲慘的局面及耶路撒冷未來的光榮。《厄卷四》既寫於公元一世紀，自不能列於 《舊約》史書內，是以明顯為一部偽經。

至於《厄卷三》有的教父曾引用為《聖經》，不過大多數教父所徵引者不是出於本書，而是出於《厄上》或《厄下》。聖熱羅尼莫則稱這二書是「夢囈 」，是以這二書統稱為偽經。不過教會在脫利騰會議後，決議將這二書為了方便讀者參閱，當作偽經列於《拉丁通行本》最後。此外要提的一點，即教會禮儀中，即為亡者彌撒的進臺詠，乃根據《厄四》2:34, 35 編成。

見厄斯德拉默示錄。


 厄斯德拉默示錄（Apocalypse of Esdras, Apocalypsis Esdrae）

本書亦稱《厄四》。

舊約偽經中，就教理和情感來講，本書是最美麗的，作者以希伯來文約於公元一百年左右寫成。原文已失，只保存了一些按遺失的希臘譯本轉譯的，即拉丁、敘利亞和阿剌伯等譯文。該書頭兩章（1; 2）和末兩章（15; 16）不屬於本書。按許多學者的意見，1; 2 兩章為《厄卷五》；15; 16兩章為《厄卷六》；3 到 14十二章為本書的原文。本書分七個神視，內容大致是：為何天主讓異民消滅聖京耶路撒冷，難道他們的罪過比以民的罪過輕些？顯然作者是暗示羅馬軍隊於七十年攻陷耶京的事。由此，作者討論災禍的問題，預報臨近的大審判和未來的耶路撒冷的光榮。

古代有不少教父和公教作者以本書為正經，在聖教會禮儀上，有時也採用本書，因此，在《拉丁通行本》後，經常也附加《厄斯德拉卷三》和《卷四》，即《厄斯德拉默示錄》以及《默納舍禱文》。

見厄斯德拉 、厄斯德拉卷三、卷四。


 厄貝雅塔爾（厄彼雅塔爾）（Abiathar）

此名之意是「父親〔天主〕是慷慨大方的」。他是諾布地方阿希 默 肋 客司祭之子。當撒烏耳殘殺所有諾布的司祭時，他是惟一幸免於難者。他帶著「厄弗 得」奔赴達味，成了達味的司祭（ 撒上 22:20-23; 23:6-9; 見 撒下 8:17）。達味死後，仍任職司祭（ 列上 4:4），但在撒羅滿的繼位爭執上，卻反對撒羅滿而擁護阿多尼雅（ 列上 1:7, 19, 25; 2:22）。及至撒羅滿勝利為王後，乃將之撤職，充軍至阿納托特（ 列上 2:26）。


 厄 肋 阿匝爾（Eleazar）

人名，意謂「天主助佑了」，是一個在《聖經》上相當普通的名字。用此名者有七八人之多，其中主要者為：

亞郎的第三子，同普提耳的一個女兒結婚，生子丕乃哈斯（ 出 6:23, 25; 28:1; 戶 3:2; 蘇 24:33; 編上 6:3, 4; 24:1），同其父及二位兄弟納達布及阿彼胡被祝聖為司祭，而有以其名字為稱呼的一個司祭家系（ 出 28:1; 戶 3:1-4），並被委任為 肋 末人的最高首長，主管在聖所盡職的一切人員（ 戶 3:32; 4:16）。在其二位兄弟受顯罰死亡之後（ 肋 10章），他便成了長子，有權接任父位，盡大司祭之職（ 戶 20:25等；見 申 10:16）。由梅瑟受主命將火盤打成薄片來包蓋祭壇（ 戶 17:1-5），作為科辣黑作亂的鑑戒，並製取潔水（ 戶 19:1等），曾任大司祭職，並梅瑟的助手多年（ 戶 26:1, 3, 63; 27:2, 21）。梅瑟臨終時，當著厄 肋 阿匝爾的面，任命若蘇厄為百姓的首領（ 戶 27:18-22）。進入聖地後，扶助若蘇厄將土地劃分給各支派（ 戶 32:28; 34:17; 蘇 14:1; 17:4; 19:51; 21:1），死於聖地內，葬於厄弗辣因山區中（ 蘇 24:33）。

其次要者有：（1） 撒上 7:1; （2） 撒下 23:9, 10; （3） 編上 23:21, 22; 24:8; 見 戶 36:6-9; （4） 厄上 8:33; （5） 厄下 12:42; （6） 厄上 10:25。皆非著名人物，故從略。


 厄里厄則爾（Eliezer）

人名，意思是「我的天主是助佑」，《聖經》上以此為名者，竟達十一人之多，因不能盡述，故此揀其主要者，簡述如下：

一、亞巴郎的僕人（ 創 15:2），也是在一切僕人中資格最老的一位（ 創 24:2），故深得亞巴郎的信任，將之打發去美索不達米亞地方，為自己的兒子依撒格找尋配偶（ 創 24:3-66）。 創 15:2亞巴郎謂將是厄里厄則爾家僕作他的繼承人的事，頗為費解。但這是亞述的法律傳統（此法亦見於奴齊Nuzi），而這法律亦實行於亞巴郎 出 身的北敘利亞地方。按這法律的規定， 若 家主無子，則家僕有權繼承產業，而不是某一個有血統關係的親人，比如其姪羅特。

二、梅瑟和漆頗辣所生之子（ 出 18:4; 編上 23:15），暫居於其祖父耶特洛之家，直至梅瑟 出 埃及得勝阿 瑪 肋 克人，再行團聚（ 出 18:1-7）。在編年紀上有他的家譜（ 編上 23:17; 26:25-27）。

三、 瑪 勒沙人多達瓦的兒子，是一位先知，曾力斥猶大王約沙法特同北國惡君阿哈齊雅聯盟，造船經商之不當，並預告船隻將遭破壞之災；後來果然應驗（ 編下 20:35-37）。

四、在基督的族譜上，有名厄里厄則爾者，是約楞的兒子（ 路 3:29）。但是這位厄里厄則爾未曾見於《舊約》書中。


 厄里默肋客（Elimelech）

人名，意思是「我的天主是君王」，是猶大支派人波阿次的親屬。他的妻子名納敖米，為了逃避饑荒，偕同妻子及兩個兒子，離開白冷而去了摩阿布地區，並且死於該地。是盧德的公公（盧1:2; 2:1, 3; 4:3, 9）。


 厄里約頗里（Heliopolis）

見翁[厄里約頗里]。


 厄克巴塔納（Ecbatana）

厄克巴塔納，阿剌美文作，「Achmetha」，即今日波斯離「Elvend」山約二公里的「Hamadan」城，是舊日 瑪 待的首都，後成了波斯帝國君王夏季駐蹕的行宮。 《 厄上 》6:1-5明載：達理阿王一世在 瑪 待省的王堡厄克巴塔納內，覓得了居魯士王准許重建耶京聖殿的上諭。 《友》1:1, 2記述 瑪 待王阿法撒得鞏固了厄克巴塔納城的城防，但後來終歸為亞述王拿步高（恐即波斯王阿塔薛西斯三世之化名）所攻破而侵佔。多3:7; 6:10; 7:1; 14:12, 14，亦提到厄克巴塔納，5:6且說離辣傑斯只有兩天的 路 程，地勢比辣傑斯低，但據近代學者的考證，厄克巴塔納地勢比辣傑斯高，海拔為二千公尺，兩城相隔凡三百公里，決非兩天的 路 程。此外， 《 加下 》9:3亦提到安提約古第四遠征波斯曾到過厄克巴塔納古城：以上是《聖經》關於厄克巴塔納的記載。但近來有些學者，只以 《 厄上 》和《 加下 》所記為今日的「Hamadan」城；《多》和《友》所記為另一在 瑪 待北部的厄克巴塔納城，即今日的「Takti Soleimam」城。


 厄丕 默 尼得（Epimenides）

是古代的一位傳奇人物。關於他的傳說不一，且彼此矛盾。他生於克里特島，以他的神學著作而成名。聖保祿在 鐸 1:12 說：「克里特人中的一人，他們自己的一位先知曾這樣說：克里特人常是些說謊者，是些可惡的野獸，貪口腹的懶漢」。按一些學者的意見，如狄耳斯（Diels）等，聖保祿隱名而指的那一人，就是厄丕 默 尼得。保祿並引證了他關於克里特人的評語，且謂此評語 出 自厄丕 默 尼得所著的「神統記」（Theogonia）引言中。但這種意見未能得到一切學者的支持。


 厄帕洛狄托（Epaphroditus）

人名，意謂「被想望的」，與厄帕夫辣之名意同（哥 4:12），是斐理伯教會的一位教友。關於他的生平，除了保祿的介紹外，我們一無所知。保祿稱之謂：「我的弟兄、同事和戰友」。他曾將斐理伯教會的捐款，帶給坐監的保祿，予以經濟上的援助。他在羅馬時曾患重病，等病症好轉之後，保祿立即打發他回去，並乘機請他帶去寫給斐理伯教會的信件，信上對他大事褒獎（斐 2:25-30; 4:18）。


 厄提約丕雅（Ethiopia, Aethiopia）

厄提約丕雅，地名，在今埃及南部及今 蘇 丹北部。厄提約丕雅為雇士的希臘名，故只見於《新約》（宗 8:23）。按希臘文，此字有「面黑」之意，即言該地的人，俱屬黑人。

見雇士。


 厄烏辣桂隆（東北風）（North-Easter, Euroaquilo）

是地中海的一種颶風名稱，由東北方吹來，風向不定，思高譯本，按字意譯成「東北風」。路加清楚地描寫了這種颶風的威力、險惡及其匆忽而來之勢（宗 27:14-16）。


 厄貝得默肋客（Ebed-melech, Abdemelech）

厄貝得默肋客是厄提約丕雅人，為猶大王漆德克雅內宮的僕役。他見義勇為，將耶肋米亞先知由蓄水池中救出，為此天主也拯救了他，免喪身刀下。事見 耶 38:7-12; 39:15-18。


 厄茲雍革貝爾（Ezion-geber, Asiongaber）

是以民 出 離埃及後的駐紮地（ 戶 33:35; 申 2:8），在厄東地區，位於紅海的東北端，即阿卡巴（Akabah）海灣。撒羅滿曾於此地建築商港（ 列上 9:26）。一世紀之後，猶大王約沙法特在此重建商船，以運輸敖非爾的黃金，但船隻盡毀於暴風雨（ 列上 22:29; 編下 20:35-37）。約蘭王時代，歸於厄東人（ 列下 8:20-22）。在歷史上曾經數度破壞及重建，至波斯帝國時代猶存。至於厄茲雍革貝爾的確切地點，學者們的意見不同，至今仍無一絕對準確的意見，故從略。


 厄威耳默洛達客（Evilmerodach）

人名，意思是「默洛達客（Marduk）（神）的人」，是巴比倫王拿步高的兒子和繼位者，但在位時間很短（公元前五六二∼五六○），即被其妹夫乃爾加耳沙勒則（Nergal- Sharezer）所殺，而自己稱王。《聖經》上只記載他在登極元年，將已被囚三十七年之久的猶大王耶苛尼雅釋放出獄，並以貴賓之禮相待（ 列下 25:27-30; 耶 52:31-34）。


 厄肋番廷草紙文件（Elephantine, Papyri Elephantine）
  1. 厄肋番廷島，是尼羅河中的一個小島，長約二公里，寬僅及四百公尺左右，位於尼羅河的第一個瀑布處。自此而下，可以航船，北至八五七公里的開羅而入海。著名的阿算（Aswan）城，就在它的正東邊，約有九十公尺的河水相隔，它是一個屬花崗石的島嶼，自古以來就是一個重要的軍事及商業中心。現今之所以成名，是由於在此島上，於本世紀之初，發現了大批及十分有價值的紙草紙文件之故。
  2. 厄肋番廷文件：這些文件，記錄住在這一島上，自公元前四九四至四一○年前後，一批猶太僑民的生活情形。這批僑民之所以遠來此島居住，大都相信是由於耶京被拿步高破壞的原因（耶42:34）。他們在這裡有土地、田產、家庭、房屋及僕婢。所守的法律是美索不達米亞的法律，女人可以自動要求離婚，為《舊約》所無。並且有自己的聖所及司祭，但所信之宗教，好似是混合宗教。除了上主天主的名稱之外，也有些外教神祇名。但是有人仍堅持這批猶太人所崇奉之宗教，仍是一神教，不同的名稱只是將天主位格化的結果。公元前四一○年，他們的聖所被埃及神苛農的司祭所破壞，但這個僑團卻至少在三九九年仍然存在，因為其中一封信上，曾提到埃及王乃斐黎特（Neferites）一世登極的事蹟，這事發生於三九八年。

在埃及所發現的一切手抄本中，厄肋番廷文件要算為數最多、最重要而又最著名。它們大批的在一九○六∼一九○七年間的考古工作時 出 土。主要的部分，都是些契約及來往信件，以阿剌美和埃及文寫成。於一九四七年又自阿算收買了一批來自同地同時的文件，共有九卷，是一個猶太家庭的記事錄，家長名阿納雅（Anayah），盡職於聖所。這些文件已於一九五三年由克勒苓（Kraeling） 出 版問世。


 友弟德 （Judith）

友弟德按以她為名的《友弟德傳》內所述，是 默 辣黎的女兒，屬西默盎支派（《拉丁通行本》作勒烏本支派），嫁與一個與她同屬一支派的 默 納舍（按以民傳統，為了保持各家族的財產不致外流，通常都是與同族子女婚嫁。見多1:8; 7:10; 戶 36:6-8）。婚後與丈夫度婚姻生活多久，《聖經》上未有說明；不過從她尚年青，而且沒有子嗣，可能婚後不久，她的丈夫即在夏收時節中暑而死。丈夫死後，友弟德即獨居守寡，度著寡婦的生活。除了安息日與猶太人的慶節外，每天以守齋祈禱度日。

就在她寡居了三年零四個月時，以民遭遇了亞述大軍的侵入。在亞述大軍的統帥敖羅斐乃指揮下，將友弟德所居的拜突里雅城予以包園，並截斷了通往該城的水道。在圍困該城已三十四天之久後，城內已無食水，是以就在該城首長敖齊雅準備投降的當兒，友弟德挺身而 出 ，願負責解救本城。

她的計劃，即以她的美色，作了美人計，將亞述統帥殺死。從友弟德傳看來，這一計劃，不但是她本人的主意，而是受了天主的 默 示，而且在天主助佑之下，終能如願以償，殺死了敖羅斐乃，解了拜城的圍，救了以民，成了以民的女英雄，流芳百世。因她以她的機智，雖陷身強敵手中，但並未失去貞操，後世教會以她為聖母卒世童貞，拯救人類於惡魔的預象。故在某些聖母瞻禮慶節中，多以友弟德傳內的經文來歌頌聖母。

至於友弟德的這一作法，是否合乎道德觀念，我們不能以《新約》時代的道德觀念，來評述《舊約》時代的史事；而且一如前述，友弟德這一計劃，至少是在天主的默許下而進行的。天主為了解救 依 恃他的人民不致滅亡，在天主的奇妙安排下，藉一婦女來消滅以民的強敵，原是無可厚非的。關於友弟德的歷史性，可參閱《友弟德傳》。


 友弟德傳（Book of Judith, Liber Judith）

《友弟德傳》在《《舊約》》裡與《艾斯德爾傳》、《多俾亞傳》同列於史書內。如只從書名來看，屬名人傳記類；但 若 考諸本書內容，史事的成分，則又有很大的疑難，是以本書可稱為《舊約》裡一部獨樹一幟，而帶有傳奇性的名人傳記。今分四點將本書簡介如下：

一、內容：

從本書內容來看，顯然分前後兩部：前一部1:1-7:32，是記述亞述王拿步高大敗 瑪 待王阿法撒得後（1:7-16），又下令給他的最高統帥敖羅斐乃，命他領兵西征（2:1-13），一 路 所向無敵，直達以色列境內（2:14-6:21），將一座位於山口的名叫拜突里雅的城，予以圍困迫使居民投降（7:1-32）。後一部8:1-16:25，是敘述天主怎樣藉一名叫友弟德的寡婦，也即本書的主角，解了拜城的圍，使以色列子民大獲勝利。先述友弟德家世，及她有意解救拜城之志願（8:1-36）。她在實行她的計劃之前，先祈求天主授助（9:1-14），後深入敵境（10:1-23），計殺敖羅斐乃（11:1-13:10），勝利回城後，以民乘勝追擊敵人，大獲勝利（13:10-15:14）。最後記述友弟德的凱歌及以民大事慶祝（16:1-20），友弟德的晚年及逝世（16:21-25）。

二、經文：

本書的原文，幾乎一致公認，當是希伯來文，或最低限度為阿剌美文，決非希臘文，只可惜原文早已遺失，而現作為本書藍本的，則為希臘文。但從希臘文的用字與結構方面來看，仍可看 出 當是 出 自希伯來文的譯本，而其他較古老的譯文，如敘利亞、亞美尼亞、古拉丁等譯文，都是依照希臘譯文譯 出 。《拉丁通行本》的譯文， 出 自聖熱羅尼莫。據聖人自己說，只在一夜之間，已經將全書譯竣。聖人的譯文是以一種阿剌美文作藍本，而這阿剌美文也並非原文，而極可能是一種依照原文採較自由式的譯文，而聖人又將它多少予以濃縮，是以《拉丁通行本》較現有的希臘文約少五分之一。

三、歷史性：

對本書最棘手的問題，可說是歷史性問題，即本書所談是否屬於史事。 因本書一開始就說：「拿步高在尼尼微大城為亞述王第十二年，那時阿法撒得在厄克巴塔納為 瑪 待王」，而且本書先後提及拿步高這一名字，不下二十次。但根據古史文獻來看，在亞述各王朝內，根本沒有一位君王名叫拿步高的。其次自亞述建都尼尼微以來，從未曾與 瑪 待人交戰過。相反尼尼微城在公元前六一二年上，為 瑪 待王基雅撒勒斯同巴比倫王納波頗拉撒爾所滅。又按本書4:3; 5:18, 19; 8:17-20各節所載，本書的事情發生在以民由充軍地歸來之後。以民歸國時，約在公元前五三八年前後，其時尼尼微早已化為瓦礫。只憑上述所提數點，則本書的歷史性，實在無法立足，因而歷代解經學者提 出 了不少意見，為解決這一難題，不過直至目前，一個真能徹底解決這一問題、而又為人人所樂意接納的學說，尚未之見。因而我們也只略提一二學說，以供讀者參考而已。
  1. 寓意說：根據這一學說，本書所述，並非史事，而只是採用了歷史體的形式，來激勵以民，每當遇到強敵入侵時，要一心倚恃上主，上主必會予以救援。是以本書人名地名，都屬虛構，這由本書主角友弟德與她所解救的城拜突里雅二名字可以看 出 ：友弟德按希伯來文乃猶太人女性化的名詞，「即猶太女人」。且全《聖經》裡，除 創 26:34 厄撒烏的妻子赫特人叫作友狄特外，再無叫這名字的人。同樣拜突里雅按希伯來文，意即「雅威的貞女」。全部《聖經》裡除本書外，再找不到有這樣一名字的地方，而這一名字，頗使人聯想到熙雍和耶京所有的稱號：「熙雍的貞女，耶路撒冷女子」（ 列下 19:21; 依 37:22; 哀 2:13），或指全以民的「以色列處女」的稱號（亞 5:2; 耶 31:4）。這樣拿步高、尼尼微等人名地名，也是作者隨意取來作一陪襯而已。故不必硬性考究拿步高究幾時在尼尼微作過君王，因這樣的考究，只是徒勞而不會有結果的。這一學說，固然輕而易舉地將問題解答了，但由於徹底否認本書的歷史性，故不為大多數學者所接納。
  2. 隱名說：根據這一學說的意見，本書所述，乃實有其事的歷史記述，只是為了當時所有特殊緣故，作者姑隱真人的姓名，而代之以猶太人盡知，而事實上曾滅亡了猶大國的拿步高。同時在敘事時，採用了較自由的記事文筆，藉以民不同時代的史事，匯集一齊，來敘述天主如何拯救一心 依 恃他的百姓。本書主角友弟德雖有化名之嫌，但既記有她的家系祖譜，似乎不能否認真有其人。作者著書的主要用意，是為激勵以民不拘遇到任何急難的事，仍要一心 依 恃上主，而非為寫一狹意的史書，是以有關史事發生的時地，已非作者所斤斤計較的了。對這一說，雖仍不乏無以自圓其說的難題，但因不否認本書所述，是以史事為根據，故此比較地來說，較前一說更為可取。

四、作者、年代與正經性：

本書作者為誰，這又是一無法解答的問題。既不知作者為誰，對本書成書的年代，自然也無法作一肯定的答覆。不過從本書的原文，既公認是希伯來文，則作者當為一猶太人，殆無疑意。又從本書內容來看，除本書明說，是在由充軍地歸來之後（4:3; 5:19），而當時人民對聖殿、祭壇、司祭、宗教禮儀，非常熱誠，與德訓篇所述互相輝映，因此可以推知，本書最早不會超過公元前二世紀，而比較近乎事實的年代，是在公元前二世紀末，或一世紀初。關於本書的正經性，因本書不見於猶太人的《聖經》書目中，因而基督教以本書為偽經。但我公教學者則稱為次經。雖稱為次經，但不否認本書的正經性。相反由教會伊始，除少數幾人，包括聖熱羅尼莫對本書的正經性有過懷疑外，其他教父、學者、希頗公會議（三九三年）， 迦 太基第三、第四公會議（三九七年及四一九年），無不根據宗徒傳授，以《希臘七十賢士譯本》為藍本，一致認可本書的正經性，即以本書為在天主默感下所寫的《聖經》。


 天（Heaven, Coelum）

「天」一詞，在《舊約》原文（希伯來文），常以多數 出 現，但在希臘譯本及《新約》上卻慣用單數。「天」在《聖經》上有不少的意義，大致如下：

一、宇宙的一部份：

以民的語言缺少「宇宙」這一名詞，多以「天、地」來代表整個宇宙（ 創 1:1; 2:1; 14:19, 22; 24:3; 詠 102:26; 136:5, 6; 依 1:2; 65:17; 66:22; 蓋 2:6; 岳 3:3; 瑪 5:18; 6:10; 11:25; 28:18; 路 10:21; 16:17; 宗 17:24; 格前 8:5; 弗 1:10; 3:15; 哥1:16等），有時則用「天、地、海洋」以表宇宙（ 出 20:11; 宗4:24; 14:15）。「天」在上引諸文中，不外就是我們所說的穹蒼或天空（ 創 1:6-8）。這個穹蒼在以民的腦海中，猶如一隻巨大的鍋，蓋在大地上，故有「穹蒼以上的水」的說法（ 詠 148:4; 達3:60）。它向四面伸展（ 詠 104:2; 依 40:22; 44:24; 45:12; 48:13; 51:13, 16; 耶10:12; 51:15; 匝12:1），有水閘開關的裝置（ 創 7:11; 拉 3:10）。它的四極建於石柱之上（約26:11）。日月星辰以它為行動的中心點（ 創 1:14-17; 谷 13:25; 瑪 24:29; 希11:12）。人不能攀登高天（ 申 30:12; 箴 30:4; 若 3:13）。天有時也是指穹蒼與地球之間的大氣層而言，比如「天空的飛鳥」（ 創 1:26, 28, 30; 2:19-20; 6:7; 7:3; 瑪 6:26; 8:20; 路 8:5; 9:58; 宗10:12; 11:6）。

《舊約》中還有「天與天上的天」或「諸天」的說法（ 申 10:14; 列上 8:27; 編下 2:5; 6:18; 厄下 9:6; 詠 148:4）。聖保祿亦言「曾被提到三層天上去」（ 格後 12:2-4）。這都是誇大的說法，指極高天而言，並非指天的層次，或數目，雖然偽經的作者們主張有五層、七層、甚至十層天的存在。

天既然是宇宙的一部份，在末日審判時將同歸於盡（ 依 13:13; 34:4; 51:6; 約14:12; 谷 13:24; 伯後 3:7, 10, 12及其他處），其後將有新天地的再造（ 依 65:17; 66:22; 伯後 3:13 亦見 羅 8:21, 22）。

二、天主的居所：

（ 列上 8:30, 32, 34, 36, 39; 詠 2:4; 14:2; 115:16; 谷 11:25; 瑪 5:16, 45; 6:1, 9; 7:11, 21; 10:32, 33; 16:17; 23:9; 路 11:13， 弗 6:9; 哥4:1等）。是天主的寶座（ 依 66:1; 瑪 5:34; 23:22; 宗 7:49）；地是他的腳凳（ 依 66:1; 瑪 5:35; 宗7:49），故此稱他為「上天的上主天主」（ 創 24:7; 編下 36:23; 厄上 1:2; 厄下 1:4, 5; 2:4, 20; 詠 136; 20; 納1:9等）。由天上的寶座，天主觀察人的行動作為（ 申 26:15; 詠 8:3; 11:4; 103:29; 104:13; 150:1; 列上 8:30; 米 1:3; 哈 2:20; 依 40:22），在那裡上主策劃他不可名言的計謀（ 列上 22:19-22; 約 1:6-12），由那裡降來地上（ 創 11:5, 7; 19:24; 24:3, 7; 出 19:18-20; 依 63:19）。後期的以民，由於宗教的過度熱誠及謹慎，以天來代表天主（達 4:23; 加上 3:18; 4:10, 24, 55; 12:15; 加下 7:11; 路 15:18, 21），故此說「在天上」，就是說同天主在一起（ 瑪 16:19; 18:18），「來自天上」就是「來自天主」（ 谷 8:11; 11:30; 若 3:27）。「天主的國」被稱為「天國」只見於 瑪 3:2; 4:17; 5:3, 10, 19, 20; 7:21; 8:11。「天開了」指天主來近了（ 谷 1:10, 11; 若 1:51; 宗 7:55, 56; 10:11），天主的聲音來自天上（ 谷 1:11; 若 12:28; 伯後 1:18）。

三、天使們的居處：

（ 創 21:17; 22:11; 列上 21:19; 路 2:15; 希 12:22）。他們被稱為「天主的眾子」（ 詠 29:1; 82:1; 約 1:6），「聖者」（ 詠 89:6; 匝14:5; 約 5:1; 達 4:10, 14），「勇者」（ 詠 78:25; 103:20），為立即執行天主的命令，盡傳達的職務。《聖經》上稱他們為天的或在天上的天使（ 瑪 24:36; 谷 12:25; 13:32; 瑪 18:10; 22:30）。他們常見天父的面（ 瑪 18:10）。「天軍」是由他們組成（ 列上 22:19; 編下 18:18; 達7:10; 約1:6; 2:1; 路 2:13; 19:14; 默 7:11）。他們由天上降來（ 創 21:17; 22:15; 瑪 28:2; 路 22:43; 迦 1:8），服侍環繞耶穌（ 若 1:51），向婦女及宗徒們報告耶穌復活（ 瑪 28:2-5; 谷 16:5; 路 24:4, 5; 若 20:12; 宗 1:10, 11）。至於魔鬼亦見於天使之間（約 1:6; 2:1; 列上 22:19-22），則是一種幻想寓意的說法，象徵魔鬼在人類的歷史上，也有他的作為，《新約》中則明言他的勢力，因耶穌的工程已完全被瓦解了（ 路 10:18; 12:8-10, 13）。

四、基督的居所：

他自始便與天主同在（ 若 1:1; 17:5），由天上而降來世界（ 若 1:9, 11; 3:13, 31; 6:38, 41, 42, 51; 16:28; 17:8; 弗 4:10）。他復活後，升天坐在聖父的右邊（ 谷 16:19; 宗 1:9-11; 2:33, 34; 5:31; 7:55, 56; 羅 8:34; 弗 1:20; 4:10; 哥 3:1; 希 1:3, 13; 4:14; 7:26; 8:1; 10:12; 12:2; 伯前 3:22等）。他以大司祭的身份進入了天上的聖殿（希9:11, 12），在那裡為我們轉求（羅 8:34; 希 9:24; 12:24; 若一 2:1）。在世界的末日，他仍將自天而來，審判生者死者（宗 1:11; 斐 3:20; 得前 1:10; 4:6; 得後 1:7; 亦見達7:13; 谷 8:38; 13:26; 14:62; 瑪 26:64; 宗 3:20; 格前 15:47; 希 9:28）。

五、善人享福的地方：

《舊約》對於善人死後在天上享福的事，只有陰影的暗示（ 詠 16:7-11; 17:15; 49:16; 73:23-28; 約 19:27; 智 3:1-4; 5:15-16; 6:17-21），而無明確的指示。但是《新約》的啟示，卻光明正大的告訴了我們，耶穌親自許給他的門徒豐厚的天上報酬（ 瑪 5:12; 路 6:23），及不能損壞的財寶（ 瑪 6:20; 19:21; 路 12:33）。那裡是他們的家鄉（斐 3:20; 見 路 10:20; 希 12:22, 23; 13:14），那裡有他們的產業（ 伯前 1:4），及永遠的住所（ 格後 5:1）。這些都是耶穌親自給那些義人準備的，為使他們同自己永遠在一起（ 若 14:2, 3; 17:24; 得前 4:17; 5:10; 得後 2:1），享受真正的福樂，就是認識愛慕天主（ 若 17:3），並在世界的末日坐在耶穌的寶座之旁，沾享審判萬民的權力（ 瑪 19:28; 格前 6:3; 默 3:21），身穿幸福的白衣，手持勝利的棕樹枝，與天神們同唱讚美詩（ 默 7:9-12; 14:1-5; 15:2-4。）

見以民宇宙觀[深淵]和樂園。


天主 [上主、 雅威、 厄耳、 厄羅音、 厄里雍、 至高者]
（God, Deus [El; Jahve, Iahve; Eloim, Elyion; Most High, Altissimus]）

一、天主的名稱

A、在中國 上古時的我國人，

稱至上之神為天、上天、帝、上帝、天帝。「天」不是指天際而言，而是指「人格神」（梁啟超），或按墨子所說：天下之君子，天也。 依 我國經書，「天」造化了一切，治理一切，按正義賞善罰惡。一般民眾稱他為「老天爺」，或「天老爺」；許多中國格言，非常生動地表 出 天（主）的全能、全智、公道和仁慈。

當回教傳入中國之際，為表示至上之神--天主，是「至知、至全、至善、至大、至精、至微、至嚴、至密盡」的，遂稱他為「真主」和其他名稱，如主宰、真宰、尊大的主等。

景教即由天主教會分 出 的聶斯托利派，很細心地逐漸尋找一個適合的名稱，為能無錯誤地指明那「造化匠成萬物」的真神，這從他們用的天主的名稱可以看 出 。聶氏派在起初也以「佛」（！）稱天主，或把《聖經》上天主的最普通的兩個名稱

按唐時口音，音譯為「序婆」（Ievha - Jehova）和「阿羅訶」（Aloho - Eloah），但國人不明此名含義，故在道理論文中稱天主為「無元真主阿羅訶」。此後，也稱天主為「一神」、「天神」，有時也稱為「世尊」、「天父」、「慈父」等，最普通的稱呼是「天尊」。

天主教在元朝傳入中國，可惜有關傳教事業之文件，未存留下來；及至明朝末葉，天主教傳教士復來中國，起初用「天」或「上帝」來指真神或至上之神。不久以後，就用「天主」一詞，以迄於今。「天」不但不是泛指天空，而且取自《聖經》。人都知道，《舊約》的作者，尤其是從充軍時期開始，直到 瑪 加伯時代，屢次將至上之神或真神稱為天主：天地大主（ 厄上 5:11），上天大主（ 厄上 7:12, 23），天上的天主，上主（ 編下 36:23; 厄下 2:4, 20; 納1:9），天地的主宰（ 創 14:19）。

B、在《舊約》：天主的名字在《舊約》內，最普通的有兩個：

I、 El, Eloah, Elohim
，其語根似乎為「Ul」，意思是「強有力者」。這三字不僅指真天主，也指異民恭敬的神明，或在特別聖地崇拜的神祇，如「他旁邊並沒有外邦的神」（ 申 32:12）「埃及的眾神」（ 出 12:12）等。

按希伯來文 Elohim 是複數名詞，每次指真神時就用此複數式，全如單數式所指一樣。此種複數應如何解釋，學者的意見不一：很多學者，尤其是猶太博士，解釋此種複數式為「尊嚴的複數」（Plurale Majestatis）；其他學者，尤其是現代的學者，說這種複數式，是指各神的各樣德能，各種力量，都集中在真主身上；還有其他學者以為這種複數，乃指一個抽象的觀念，如羅1:20「為神的本性」（Theiotes-Divinitas）。

II、 《聖經》上使用最多的真神的名字，是「雅威」，即上主，《舊約》記載六八三二次，而 El, Eloah, Elohim 總共還不到三千次。「雅威」是以色列的天主的固有名字。一般而論，「天主」一名，理應是指造成天地的真神，而上主--「雅威」一名，則指那位將自己啟示給世人的同一真神（見 出 3; 6:2-7）。因此，將「雅威」譯作「耶和華」的古時音譯法欠妥。思高學會按希臘、拉丁、敘利亞及直到第十九世紀的大多數譯本，在中文《聖經》內，通常把「雅威」譯作「上主」（Kyrios, Dominus, Mar），但有時為了清楚起見，尤其在注解上，也保留了原音，即「雅威」，見 依 36:7, 10; 出 5:1, 2等。

「雅威」此名的含意，最妥善的解釋，是「自有者」。按《聖經》的說法，天主是「有」，意思是說：天主就是那個「完全的有」。而「完全的有」包括三個要素：「自有」、「必然有」、「無限有」，此三要素決不能使用於任何受造之物，惟天主三樣俱備：天主是「自有」的，不然就不是永遠的天主；天主是「必然有」，因為既是「全有」，便不能不有；天主是「無限有」，是說天主以外，不能有獨立自有的有，不然天主就不是「全有」。為表示「雅威」一詞所含有的天主是「全有」的這種意思，有的學者，尤其是猶太學者，喜用「永在者」，以代替「自有者」。其他學者把「雅威」解作：使萬物 出 生者，即造物主，或：叫自己的諾言付諸實行者，即「諾言的成就者」。以上的解釋，均根據原文語根 Haya ; 其他學者則以為語根並非 Haya 而是 Hawa，所以把「雅威」解作：「浮蕩者」、「飄游者」等類名詞，意即「雅威」是天上的神，他如風遊行上界，無處不到。 Wellhausen 根據這個意思，把「雅威」更具體地解作「發閃電者」， Lagarde 解作「呼吸者」，「神」； Beer 解作：「施暴風雨者」； Marti 釋作：「使下雨者」等等。

筆者以為「自有者」或「永在者」這種解釋更合乎原文，且與含有此意的各經節相符合，如 出 3:14; 列上 18:22-40; 歐1:9; 依 40:28; 43:10-13; 44:6; 耶10:10等。

除此二名外，《聖經》上還有不少其他名稱，簡單地表示真神之屬性和美德。今提 出 幾個這類名稱，為了解天主的概念，很有幫助，也許比高深的理論，更有益處：

「萬軍的上主」，或「萬軍的天主」（經上應用凡三百餘次），這名稱有幾種解釋：

（a）以色列軍旅的天主，
（b）星宿的天主，
（c）天神的天主，
（d）惡神的主宰，
（e）宇宙的主宰，或萬有的天主等。

最後的講法頗與希臘通行本的譯文 Kyrios Pantokrator ，「萬有的總持者」，或「全能的上主」相似，也很受現代學者的讚賞。筆者覺得「萬軍的上主」（Jahveh Sebaoth）此一名稱，不但指明天主的全能，而且也引領選民--《舊約》的天主選民和《新約》的天主子民--想到此一概念：是天主在推動人類的歷史，以履行自己的計劃。

「永生的天主」（El Hai），此名稱表示天主是各種生命的來源，它直接反對「死神」（ 詠 106:28）、「虛幻」（ 詠 46:5）、偶象等概念；又表示選民所崇拜的真神，不屬於一種抽象的觀念，如「神明」、「神祇」、「神」等，而是指「一位」、「某一位」，即超越萬有的「永在者」那一位。由於天主充滿生命--凡有生命之物，都是從天主獲得存在而生活--由於天主起誓時，或指自己的生命，或指自己的神聖（即聖德），或僅指自己，可以合理地推論說：天主是生命（ 申 30:20），亦是聖主（亞4:2）。

發誓的詞句，其中主要的是：「我生活至於永遠」（ 申 32:40），「我永遠生活」（ 依 49:18），「我永在」（耶22:24），「我指著我生命起誓」（索2:9; 則5:11; 14:15; 16:48; 17:16, 19; 18:3; 20:3; 34:8; 35:6, 11等）。「永在、永生、生活的天主」，這類語詞充滿《舊約》全書：見 蘇 3:10; 詠 42:3; 84:3; 列下 19:4; 依 37:4, 17; 耶10:10; 達6:27; 德18:1等。聖保祿在希6:13-20講明了天主起誓的深意。

「全能的天主」，原文作 Shaddai, El Shaddai ，或七十賢士譯本通常譯作「全能者」（Pantocrator），其他希臘古譯本（Aq. Sym. Theod.）譯作「自足者」（Hikanos）《拉丁通行本》「全能者」或「全能的天主」；中文《聖經》內，將 Shaddai 譯作「全能者」（ 戶 24:4, 16; 盧1:20, 21; 詠 68:15; 91:1; 則1:24等）， El Shaddai 則譯作：「全能者天主」或「全能的天主」（ 創 17:1; 28:3; 35:11; 43:14; 48:3; 49:25; 出 6:3等）。約伯傳作者使用這稱呼稱天主最多，一共有三十一次。

這名稱的意思，根據 依 13:6; 岳 1:15及《七十賢士譯本》，「全能者」的講法，似乎更為可取；其他的講解：「下雨的神」，「山嶺的神」等，似乎過於精微難明。這名稱指明天主那不可抵抗而勝過一切的力量，它和「大能者」（Abhir 創 49:24），以及「依撒格所敬畏的天主」（ 創 31:42等）相類似。

「至高者」，原文作 Eliyen，更多次作 El Elijon 或 Jahveh Elijon。這名稱在經書上指惟一的真神。腓尼基人（見P. G. 21, 77 Eus. Praeparatio Evangelica I, 10）稱呼他為「上天之主」（Beelsamen），把他與太陽神視為同一神明；「上天之主」超越一切神明，正如太陽超過一切天象一樣；換句話說，在腓尼基多神教藉著太陽神之敬禮，逐漸接近了一神教。這種現象亦發生於埃及，但歷史上卻無證據，可資證明在以色列民族中，也發生了同樣的現象；相反，《聖經》從 創 世紀起，直到 默 示錄為止，只承認惟一的真天主，雖然詳述天主的啟示漸漸發展，直到「那在父懷裡的獨生者，身為天主的，他給我們詳述了」天主（ 若 1:18：參 見 希1:1-4）。至於「至高者」這名字，參閱 創 14:18-20, 22; 戶 24:16; 詠 18:14; 21:8; 46:5; 50:14; 73:11; 77:11; 87:5; 91:1, 5; 依 14:14; 德41:6; 哀3:35, 38; 達7:22, 25, 27等；《新約》中也用此名稱，見 谷 5:7; 路 1:32, 35, 76; 6:35; 宗7:48; 16:17; 希7:1。思高中文《聖經》內，通常譯作「至高者」，可是按原文有時也譯為「至高者天主」，「上主至大至尊」（ 詠 47:3），或按上下文譯作「至尊無對」（ 詠 83:19），「最尊貴者」（ 詠 97:9）及「至上者」（哀3:35, 38）。

「永恆的天主」（ 創 21:23）。El Olam 也是真神最古名稱之一，關於這名稱的意思，天主在 依 44:6親自解釋說：「我是元始，我是終末，在我以外，沒有別的神」；見 耶10:10：「永遠的君王」，達12:7：「永生者」，參見 羅 16:26。值得注意的是，有些學者將 詠 110:4稍加修改作：「你照 默 基瑟德的品位做永生者的司祭」，如此，本句與 創 14:18-22 似乎更為相合： 創 稱「至高者」， 詠 稱「永生者」，就是指造天地的惟一天主。

「主宰」，原文作 Adon, Adonai ，即「主人」（拉 1:6）。有時，《舊約》經文內，在「雅威」聖名之旁，插入 Adon ，因為自充軍期開始，「雅威」為一般猶太人成了應避諱的名字，故此代替「雅威」而讀作 Adonai ，「主人」或「主宰」。這名字指明天主是萬物的主宰，因為他造了天地，治理萬物。在思高中文《聖經》譯作「主」（ 依 3:1; 19:4; 申 10:17），「吾主」（ 依 1:24; 10:16, 33; 出 24:23），「上主」（ 出 23:17; 列上 3:10; 詠 114:7），「君」（ 詠 136:3）；通常譯作「主宰」（拉 3:1），如「全地的主宰」（米 4:13; 匝 4:14; 6:5），「大地主宰」（ 蘇 3:11），「普世的主宰」（ 詠 97:5）。

「聖者」或「聖主」，原文作 Qadosh，按原文語根 Qdsh 的原始意義，乃是「分開、潔淨、祝聖」（人、地、物）而獻與天主之意。但當《聖經》稱天主為「神聖」（ 撒上 6:20），「神聖可敬」（ 詠 111:9），「至尊至聖」（ 詠 99:3, 5, 9）時，不但指 出 天主之超越性，及其與世人和受造之物中所有的天壤之別；不但論及他的一種屬性，一種聖德，而且也指明他那最深奧的本體。天主的本性就是「至聖」，當他把這「聖德」顯示 出 來時，就是「天主的光榮」，因此，耶穌稱天主為「聖父」（ 若 17:11）。

《舊約》很多次稱天主為「聖」（ 依 5:16; 6:3等），「神聖的天主」（ 蘇 24:19; 依 5:16; 撒上 2:2等），或簡稱「聖者」（ 依 40:25; 約 6:10; 箴 9:10; 30:3; 哈 3:3）。很值得注意的是：「以色列的聖者」一句，此句除指選民承認真神造化了萬有（ 依 17:7），救援人民，尤其自己的選民以色列外，還特別說明天主與以色列建立了盟約，故此，以色列是天主的子民，天主是以色列的天主。因著這項盟約，天主宣佈：「我……是在你們中間的聖者」（歐11:9）；因此，天主命令選民要成為聖的，「因為--他說--我是聖的」（ 肋 11:44, 45; 19:2; 20:26; 21:8）。

「忌邪者」或「忌邪的天主」（ 申 6:15），天主的這個名稱與「聖者」很相似。身為「神聖的上主」，不能不惡惡，不能不渴望世人得幸福。天主這種忌邪的心，就是他對人們所懷有的「極度的熱情」，因著這忌邪之心，他對人發怒，有時且懲罰人，但他的居心，常是為了人們的好處，即為了人們的永樂。

思高中文《聖經》內，形容詞 Qana-Zelotes 常譯作；「忌邪的天主」或「忌邪者」（ 出 20:5; 34:14; 申 4:24; 5:9; 6:15），但抽象名詞（Qineat-Aemulatio）即天主所懷有或表現的「忌邪之心」，則按照上下文的意思，譯作「嫉邪的心」（ 戶 25:11），「憤恨」（ 申 29:19），「妒火」（則5:13; 16:38, 42; 23:25; 35:11），「妒恨」（則35:11; 依 59:17），「妒忌」（則36:5; 38:19），「怒火」（ 依 42:13），「熱愛」（ 依 63:15），「妒愛」（匝1:14），「熱誠」（ 列下 19:31; 依 9:6），「熱忱」（ 依 26:11）等不同的名詞。信徒應以「熱火」（ 詠 119:139），以「熱忱」（ 詠 69:10）以「熱誠」，還報天主的「妒愛」才是。參見 羅 13:13; 格後 11:2; 迦 1:14等。

「天父」，《舊約》稱天主為「父親」的主要原因，不是因為他創造了人，並且按照自己的肖像造成了人，而是因為天主曾選以民作自己的子民和特產，應按此意解釋 申 32:6「天主是生育你，創造你，使你生存的大父」，及 依 63:16; 耶 3:4; 拉 1:6（參見 耶 2:27）；德 51:14。由於君王在以民神權政體上居於崇高地位，故特稱君王為天主的兒子，也特稱天主為君王的「父親」（ 撒下 7:14; 詠 89:27）；但天主也是孤兒、貧窮困苦者的父親（ 詠 66:6; 參見 27:10; 103:13）。在《舊約》末期，以色列個人，也已覺得天主是自己的父親（德23:1; 51:14），而智慧篇的作者，亦已預覺天主是眾人的父親，固然，天主與選民具有特殊的父子關係，但他由於創造並照顧眾人，也是眾人之父。見 智 9:1; 11:25-27; 詠 103:13。關於《新約》中主耶穌所詳述的天主父道，見本文三。

天主是牧人（Roheh-Pastor）：《舊約》的作者（關於《新約》，見耶穌基督條），喜將牧人對羊群具有的態度和行為，貼合在天主身上。牧人引導、聚集、分開、養活、解救羊群等行為，天主對人類也全作到。將天主比作牧人，不是因為古人慣稱君王或其他上司為牧人--荷馬、味吉爾等；在周禮地官、州長亦稱牧人、牧者、牧夫、牧司、牧伯、牧師--而是來自對畜牧生活的體驗。以牧人指天主的譬喻，見 創 48:15; 49:24; 依 40:11; 56:8; 63:11; 耶 31:10; 50:19; 則 34:11-16; 37:22-24; 歐 4:16（指司祭）；米 7:14; 匝 10:8; 13:7; 詠 23; 28:9 等。上述 詠 23全篇，就其溫柔和依賴之心來說，理宜稱為宗教文學中的珠寶。

天主是磐石（Zur-Rupes）：稱至上之神為「磐石」，不僅以色列如此，其他閃族亦然。其他類似名稱是：巖石、保障、避難所、盾牌、角（大能救主）、堡壘、藏身處、救主（ 撒下 22:2, 3）。這些名稱的意思不外是：天主救護人，保護人，使人平安放心。在曠野由擊打磐石湧 出 的活水，使人民暢飲而免於渴死；從主耶穌被刺透的聖心湧 出 的血和水，即各種聖寵恩賜，以養活信徒度超性的生活（ 出 17:6; 若 19:34; 格前 10:4）。「磐石」亦指不改變，無法抵禦的上主的強力。這番深意領讀者對吾主的訓示（ 瑪 7:24; 16:18），和宗徒們的教導（羅9:33; 伯前 2:6等），更加了解；參見 申 32:4; 撒下 22:47; 依 17:10; 26:4; 44:8; 詠 18:32; 27:5; 31:3; 61:3; 62:8; 73:26; 89:27; 95:1等。

「正義的上主」（Justus Dominus）：這句話，有時當作一種宣誓詞，或一種表示悔改心情的用語，也有時，尤其在晚期作品裡，幾乎成為天主的一種名稱；原文 Zadiq ，在思高中文《聖經》內譯作「正義、公義、仁義、至公至義、公正不偏的」上主或天主。經上有的地方，用這句話指明天主按本性是公義的，而且不能不是公義的（ 出 9:27; 申 32:4; 依 45; 21; 索 3:5; 詠 112:4; 116:5; 145:17; 厄下 9:8等）；還有的地方，指明天主在施行審判上，是至公至義的（耶12:1; 達 9:14; 約 34:17; 詠 7:12; 11:7; 119:137; 129:4等）；最後，也有的地方，揭明天主給人所加的刑罰是理所當然的，合情合理的（哀 1:18; 厄上 9:15; 厄下 9:35; 編下 12:6; 智 12:15; 巴 2:9; 達 9:1-19 等）。

「慈悲寬仁的天主」：除了「上主」、「天主」、「吾主」以外，天主最普遍的名稱，或許是「慈悲寬仁的天主」。《舊約》晚期，猶太人照 出 34:6 撰 出 一個意義高深的可愛名字「仁慈者」。此名，在主耶穌以後，猶太人頗樂於使用，而且回教人士也採用了。如今這名字不但見於可蘭經中--「普慈獨慈安拉乎」，而且在其他書籍和禮儀經文上，也屢見不鮮。

《舊約》最重要的經文是： 出 34:6; 申 4:31; 岳 2:13; 納 4:2; 詠 18:38; 86:15; 103:8; 111:4; 145:8; 厄下 9:17, 31; 編下 30:9等。天主仁慈的對象是：

  1. 人類：（ 創 3:15），德 18:12說：「……上主的憐愛，臨於一切有血肉的人」。參見 智 11:24; 詠 145:9。

  2. 選民： 申 13:18; 30:3; 列下 13:23; 依 14:1; 27:11; 30:18; 49:13; 54:8; 60:10; 耶12:15; 31:20; 33:26; 則39:25; 歐 1:6; 2:6, 25; 米 7:19; 匝 10:6; 依 54:10。

  3. 耶路撒冷聖京：匝 1:12; 詠 102:14; 103:13; 116:5 等。

  4. 寡婦和孤兒們； 依 9:16; 55:7等。

  5. 罪人：岳 2:13-18; 則 18:32; 詠 51等；

  6. 貧苦人： 依 11:4; 亞 2:7; 詠 41:1; 72:13; 約 5:14等。至於天主的慈悲，最安慰人心的話，可說是哀3:22一句：「你的仁慈朝朝常新」。

注意，希伯來文為表示天主的慈悲，通常使用兩個動詞： Raham 和 Hanan 。這兩個動詞在思高中文《聖經》，按上下文之意譯作：憐憫、撫恤、施恩、憐憫、憐恤、恩待、施惠、表示憐愛、憐惜、厚待等。

附註：猶太人在公元前一世紀，不敢直稱「雅威」（上主），因為這個名字，在聖殿外，應予避諱，不可直稱；因此，通常以下列幾種名稱代替這「不可言的名字」--「雅威」：

a. 主、吾主（Adonai）；
b.「可讚美的那位」（Baruc）；
c.「至聖名字」（Hashem） ；
d.「實有」（Maqom）；
e.「鑒臨」或「存在」（Schekina）；
f.「住所」（Hamaon）；
g.「光榮」（Hakkebod）。

二、《舊約》裡天主的概念

上古時代的人，沒有不相信天主或神明存在的。這種信仰引導他們的生活，包括個人、家庭及社會性的生活。他們應遵行的道德誡命，都是至上之神或神明的旨意。古時沒有無神論者，柏拉圖所謂「無神者」（Atheos），僅指那些不恭敬其國家公開敬禮之神的人。在《舊約》中，「無神者」特指將天主法度置之不理而生活放縱的人，見 詠 14:1：愚妄的人心中說：「沒有天主」（ 詠 53:1; 依 32:6將這種愚妄態度描寫得極為生動）。一直到希臘文化時代，以民從來不曾感到有證實天主存在的必要。天主的存在是最真確實在的事，人不必證明天主的存在，只應尋求他。見 申 4:29; 匝8:21; 耶29:13; 歐5:6, 15; 索2:2; 詠 40:17; 69:7; 105:3等。自從希臘懷疑哲學和伊壁鳩魯的思想進入以民之間以後，智的作者提 出 了因果的原理，不僅證明天主的存在，也揭示了他的威嚴和弘德。見 智 13:1-8; 羅18-20。人既不必要去證實天主的存在，那麼，他的義務就只限於尋求天主（亞5:4, 6, 14），即歸向天主。今問：此天主是誰？他是列祖的天主，而且是造成天地，治理萬物的主宰。《聖經》從 創 世紀首句到 默 示錄末句，只認識這位惟一無二的天主。筆者以為一神論是人類原始的宗教。這純淨的宗教，由於人的放肆於惡，日趨墮落，於是所謂自然宗教，便應運相繼而生了（智13:8-14）。真天主給以民啟示的真宗教，乃是歸於原始的宗教，即惟一神之敬禮。那麼，如果有人誠心信仰惟一的真天主，這種信仰不一定因為四周的人都欽拜偶像就要改變；相反，如果真天主保護這些信服一神的人，這種信仰和由這信仰而生 出 的敬禮，按本性來說，不是照社會學派（Durkheim）擬定的規則而發展，也不是按進化論者所發現的原則而前進，卻是自我發展，有如一個生活的有機體，順序漸進，由小而大，由不完美而至於完美。這是《聖經》所表示的真宗教的面目。因此，現代的人所信仰的天主，正如巴斯噶（Pascal）所說，不是哲學家的天主，而是列祖、諸先知所崇敬的天主。可是《聖經》有些地方，似乎證實連在梅瑟蒙受天主的啟示，並把啟示宣傳給選民之後，以色列人民還一面相信自己的天主--「雅威」，是惟一的全能的天主，而另一方面，也相信其他的民族具有自己的神明，即他們應敬禮的神，例如民11:24; 撒上 26:19; 列下 3:27。這種現象如何能與天主的啟示相合？一些學者為解答這種疑難，將惟一神論分為兩種：一種稱為實行的惟一神論（Monotheismus Practicus），另一種稱為理論上的惟一神論（Monotheismus theoreticus）。這種講法確有至理，即連現代的基督徒雖然多少次保存著正確的信仰，但不常按照這信仰而度生活。還須注意，以色列人居住在四周都是敬拜邪神的民族中，關於教義、道德和禮節，不能不受那些異教民族的影響。

其他學者仔細研究以色列宗教史上這種現象說：人應該注意民俗化的宗教和正式的宗教，前者所顯露的缺點，如果研究得好，會引人對後者，即正式宗教的美德，更加瞭解；同樣，研究正式的宗教，再將它與民俗化的宗教作一比較，也會使人瞭解，人在精神上能夠墮落到什麼地步！

那麼，在以民的宗教史上，就連一點進化也沒有嗎？進化是有的，但那只是天主啟示自己是惟一真神這種信仰的一種自然順序的進化。以民所保持的這種絕對的惟一神的信仰，在人類歷史上是惟一的獨有現象。埃及法郎阿克納東（Akhnaton）於公元前第十四世紀，也曾嘗試過要建立一個惟一神的宗教，但他一長逝，他的試圖也跟著完了。波斯的 瑪 次達（Mazda）宗教，雖然有些地方也相似以民的惟一神論，但絕不能說它在公元前約五百年中，影響了猶太教；公元前第五世紀以後是否影響過，學者的意見很不一致。但不論如何，誰都承認波斯的一神教，由於主張二元，一善一惡，不能說是純粹的惟一神教，雖然關於倫理，就如佛教「淨土宗」一派一樣，它真達到了高峰，而且甚感人心。

1、天主的超越性

在阿克納東著名的太陽歌內，神祇居於萬物之內；阿氏之惟一神教，未全然脫離泛神論和內在主義的謬誤。斯多噶派的思想也不例外。換言之，高度文化民族的宗教，連那些明明趨向惟一神主義的宗教，從未能脫離泛神論及內在主義的迷惑；反之，天主的的超越性，既可在一些原始民族的宗教中找到，又在以民的宗教中，隨處可全然純正地發現。

按照東方宗教的講法--中國上古的一神主義，「天」或「上帝」的概念，筆者以為是特殊而可驚奇的--神祇的勢力自限於一帶地區（見 列下 5），但以民恭敬的「列祖的天主」的統治，卻是無遠 弗 及，無地區，無國家，無大帝國能阻礙它。天主超越空間，連他存臨的聖殿，也不能容納下他：「上主，以色列的天主，天和天上的天，尚且容不下你，何況我所建造的這座殿宇」（ 列上 8:23-27; 亞9:3-8; 詠 139:7-12）。天主並非大自然界的一部份，而是它的造主和主宰，因為萬物是他，而且為了他而造成的。連被一些民族崇拜的太陽、月亮、星宿，也只不過是天主為了人的益處，而創造的東西。諸民族和一切大帝國，在他面前，似乎毫無價值：「看哪！萬民像桶中的一滴水，如天秤上的一粒沙；看，島嶼重如一粒灰塵。黎巴嫩不夠當柴燒，其中的野獸不足作燔祭。萬民在他面前好像烏有，在他看來只是空虛淨無」（ 依 40:15-17）。

天主超越性的這端道理，除了極其彰明他的創造工作外，同時也駁倒神體流 出 說（Theoria Emanationis）。萬物不是由天主本體流 出 的，而是被他強有力的話，從無中造成的（ 創 1-2:4; 依 42:5; 45:18; 詠 33:6-9; 148:5等）。

因著盟約，以色列成了上主的民族和特產，可是這層密切的關係，一點兒也不限制天主對其他民族自由的作為。先知們不斷宣傳以民的地位，完全 出 於天恩；天主原來能夠揀選其他民族，卻選了以民，並不是因為以民有特別的功勞，而只是 出 於天主自己的聖意，見《亞》。

除了空間以外，天主也超越時間，換言之，他是時間的主宰，他絕不受在時間中所發生千變萬化事故的影響。在時間以前，即「群山尚未形成，大地寰球尚未生 出 ，從永遠直到永遠，你就已經是天主」（ 詠 90:2），千年在他面前有如昨日，萬物都要新陳代謝，但是天主卻永存不變，他的壽命無盡無限（ 詠 102:12, 13, 25-28）。因此，天主說：「我是元始，我是終末」（ 依 44:6; 48:12）。天主的生命是絕對完美的，既不能減少，也不能增添（約7:20; 35:6）；明乎此，就容易明瞭他是惟一無二的天主，他創造一切，超越一切，他什麼也不需要的這端道理。在這裡很值得注意的，是以民四周的宗教，在「巴耳」（Baal）男神之旁，總是安置著一個女神；可是在以色列的宗教中，絕非如此，甚至在希伯來文內，連女神這個名詞也沒有。這事實間接足證明一切生命，都是由他全備滿盈的生命而來的；為傳遞生命，決不需要兩位性別不同的神明。

與天主的超越性極密切相連的是他的威嚴，他的神聖，他的永生，他的不可達的光榮。

  1. 威嚴：沒有誰，沒有甚麼可與天主比擬（ 依 40:18），在他以外，沒有別的神（ 依 44:6），他完全是「屬其他範疇的另一位」，不像軟弱的人（ 戶 23:19; 依 45:9-11; 歐11:9）。因這種威嚴，亞巴郎在天主面前承認自己是「塵埃灰土」（ 創 18:27），梅瑟脫鞋掩面（ 出 3:5, 6），基德紅和 瑪 諾亞恐懼非常（民6:22; 13:20, 23），依撒意亞害怕喪失性命（ 依 6:4; 出 33:20）。

  2. 天主的「神聖」或「聖德」：可說是說明他超越性的另一名詞。聖德或神聖，是天主最特殊的性質，可說是他的本性；他是聖，惟有他是聖的（ 依 40:25; 哈3:3; 約6:10; 撒上 2:2）。既然「聖德」是天主的本性，所以天主起誓時，或指自己，或指自己的聖德（亞6:8; 4:2）。天主的光榮不外是他的神聖的表現，由於這番深意，天主乃說：「當我把你們由異民中領 出 來時，我要悅納你們，好像甘飴馨香；如此，藉著你們，我要在異民眼前顯為神聖」（則20:41, 42; 28:22; 38:16; 39:27）。讀依撒意亞的神視（ 依 6），念「天主經」的「願你的名被尊為聖」（ 瑪 6:8），可知天主的神聖與光榮，也是緊連在一起，而不能分的。凡是屬於天主的，自然是神聖的，或應該是神聖的。為此，天主的帳幕、殿宇、耶路撒冷城，以及他顯現的地方都是聖的；司祭、肋未人也是聖的；一些節日，尤其是安息日，都是聖的；給天主獻的供物是聖的，以色列選民也是聖的；由於此，基督的教會--「天主的新以色列」（ 迦 6:16），天主誠實的百姓（羅11:17-23），亞巴郎真正的後裔（ 迦 3:7, 29），是由聖者形成的（ 格前 1:2; 6:1, 2; 格後 1:1; 13:12; 羅16:2）。既然以民和基督徒特別屬於天主，他們也該是聖的（ 肋 11:44; 14:1; 20:26），「成全的」，「所以你們應當是成全的，如同你們的天父是成全的一樣」（ 瑪 5:48）。

  3. 天主永生：這種概念，按照猶太經師，已含蓄在「雅威」--「自有者」這聖名內，故此，現代的猶太人，把這聖名譯作「永在者」。至於《聖經》上記載天主永在性的地方，多得不可勝數；最明顯的是：「我是元始，我是終末，在我以外，沒有別的神（ 依 44:6; 48:12等）」。

  4. 天主是不可即，不可達的：除非他接近人，人只能認識他的存在，他的德能（智13:7; 羅1:21），可是終不能接近他。關於這端道理，聖保祿將《舊約》的教訓加以摘要詳明地解釋說：「在預定的時期，使人看見這顯現的，是那真福、惟一全能者，萬王之王，萬主之主，是那獨享不死不滅，住於不可接近的光中，沒有人看見過，也不能看見的天主。願尊崇和永遠的威權歸於他，阿們」（弟前6:15, 16）。

我們 若 注意天主的本性，可知他絕對地超越一切（Transcendentia Divinae Essentiae），但 若 注意他的作為，則知他真實地存在於一切內，扶持一切，保存一切（Immanentia Divinae Actionis）。聖保祿在雅典，就非常清楚地講過，天主的作為，無物無所不內在這端道理：「其實，他離我們每人並不遠，因為我們生活、行動、存在，都在他內，正如你們的某些詩人說的：原來我們也是他的子孫」（宗17:27-28）。天主的作為無所不內在，這在自然界的現象裡可以見到--這些現象直接歸屬於天主，按閃族語風，多不提近因--比如：「他降雪像羊毛，他撒霜像塵末；他拋下冰雹，有如餅屑：因他的嚴寒，水便凍結；……他一吹起他的和風，冰水即刻流動」（ 詠 144:16-18; 參見 約 38-40等）。

除自然界的現象外，歷史的演變也逃不脫天主的統馭，歷史是天主推動的，天主是歷史的主宰，正如是自然界的主宰一樣；不僅選民，普世萬民都是天主領導的。天主使用聖人和壞人，選民和異民；他給每個人規定了生活的目的，也給每個民族分配了自己的使命。這端高妙的道理，特別見於先知書。天主的另一名號「君王」，好像是這端道理的口號。關於「天主是君王」的名稱，見 戶 23:21; 依 6:5; 24:23; 33:22; 41:21; 46:6; 52:7; 耶10:7, 10; 拉1:14; 詠 24:7; 47:9; 93:1; 96:10; 97:1等。

連貼合在天主身上的那些擬人法的言詞（Anthropomorphismi），也指明天主的作為是無所不內在的，天主的權勢是至高無比的。《聖經》上把人的一些行為動作，運用於天主，最常見的是：居住、乘坐、醒來、 出 來、前行、巡遊、離開、踏遍、打擊、交戰、擊殺、得勝、睡著、追念、憶及等。天主住在天上，住在高處（ 依 33:5; 詠 2:4 等），住在熙雍山（ 依 8:18; 9:12等），住在聖所（ 詠 22:4），住在以色列子民中（ 戶 35:34 等）；天主降下（ 創 11:7），天主 出 來（匝14:3），天主醒來（ 詠 7:7），天主巡行宇宙（亞 4:13; 米 1:3; 哈 3:12 等）；天主乘雲（ 依 19:1），交戰打擊（ 依 27:1; 耶 12:12; 25:29; 哀 2:4; 3:12; 則 5:2; 14:20等）；天主睡覺（ 詠 44:24等），天主記憶追念（ 詠 20:4; 哀 5:1等）。天主的口或口唇表示他的話，他的命令或神諭（ 依 1:20; 34:16; 58:14; 62:2; 耶23:16）；天主的「舌頭」與「口唇」，意思相等（ 依 30:27）；天主的聖容或慈顏，表示他的愛護（ 戶 6:25; 詠 80:4, 8, 20; 申 31:18; 32:20; 編上 16:11）；天主的手或右手，是指天主的能力和權勢（ 出 15:12; 申 4:34; 32:39; 約 12:9; 出 6:6; 耶 21:5; 27:5; 32:17）；天主的心，亦如人心，是指七情的住所（ 創 6:6; 耶 31:20等）。

2、論天主有位格

為了解天主有位格的道理，有兩條 路 可走：哲學的和啟示的 路 。神學家用這兩條殊途同歸的 路 ，講解這適合於天主本性及天主作為的道理。本段只就《聖經》的啟示解釋天主有格位人是按照天主肖像造成的（ 創 1:26），這等於說人相似天主，人在身上具有，且應有在天主身上所有的幾點。人相似天主這端道理，包含許多深奧的教義，學者的解釋也有好幾種；但大都是說：人相似天主，是因為人，有如天主，是自由的，有明悟的，有意志的，就是說，是因為人有理智，有意志，有記憶。從這個肖像--人，推論到造了他的天主，人自然應明白天主是自由的，有智慧的，有意志的，即天主是有位格的。天主的「我」，天主指自己而起誓，天主的名稱，如父親、牧人、新郎、君王等，無不表示他是有位格的；由於是有位格的，故此，他有計劃，而且時常實行自己的計劃，這計劃包括一切時期和一切人士的計劃在內，這正是指明天主是全能全知的，即有理智，有意志，是有位格的天主，見 依 46:10。除了使用屬於擬人法的名詞，人無法表示有位格天主的奧理、天主的本性及其作為。事實上，當天主親自將自己啟示給人，當人，尤其天主的人--先知們--對大眾講論天主時，就利用屬於擬人法的名詞，以指明天主是有位格的： 出 4:4; 歐 11:1; 依 64:7; 拉 2:10; 耶 2:2; 31:9, 20; 撒下 7:14; 智 2:16; 米 4:6; 索 3:19等。

在世界上，「心」和「面容」是某位的特點，而《聖經》說的正是天主的「心」及「天主的慈顏」，見 創 6:6; 撒上 13:14; 列上 9:3; 耶3:15; 詠 33:11; 出 33:14; 約1:12; 詠 8:6-9, 17; 31:31; 德17:6-8等。

結論：天主有位格的道理充滿全部《聖經》，如果不堅持這端道理，不但《聖經》成了一個使人絲毫無法懂得的謎，即世人的生活和宇宙的存在，也成了一個人無法解釋的謎。約38-41一段，在《舊約》全書中，也許可作這結論的論證和最清楚的解釋。

3、論天主滿盈的生活

當我們讀《舊約》時，非常清楚的看到，天主是有位格的，他不是「某某東西」，而是「某一位」；指示他的「我」字和他的「他」字，是指一個絕對的「位格」，一個具有絕對滿盈生活的位格。這個「位格」天主，連在他的天使身上，也找不到與自己相對的另一位格。那麼，天主絕對滿盈生活是否還包含與自己位格相對的其他的位格？我們由《新約》的啟示得到一個肯定的答覆，即我們得到天主三位一體的啟示。但在《舊約》中，這端道理，未見端倪，更未能得窺全豹，因為僅在準備階段。固然，在《舊約》裡，有時也實在記述天主的聖言，天主的智慧和天主的（聖）神，好像人格化了，也許可說，位格化了。但這番現象，僅是文章的詞藻嗎？似乎不能；是天主聖三的啟示嗎？尚嫌不足；只是給天主聖三的啟示在準備道 路 的一項極珍貴的教義而已。

關於人格化的「聖言」，見 依 9:7; 55:11, 12; 詠 107:20; 147:15，尤其是119:89：「上主，你的「聖言」存留永遠，它堅固而不移，好似蒼天」。

關於人格化的天主「（聖）神」，在 蓋2:5 記載有：「我的「神」常存在你們中間，你們不要害怕」。參見 厄下 9:30; 依 63:10; 智 1:7等。

關於人格化的天主「智慧」，見《智慧篇》及 約 28; 箴 8:22-36; 德 24。

如果把《舊約》中論天主的教義與《新約》的啟示作一比較，誰也看得 出 《舊約》的啟示是缺而不全的。它好像在渴求一種另外而更豐富的啟示，使它美滿，使它完備；可是如果我們把《舊約》這端論天主的教義，與其他大宗教作一比較，即可看到它的偉大，它的惟一而獨有的權威。

參見智慧、精神、聖神、言、三位一體奧義、敬禮、潔德/a>、 聖潔法典。

三、《新約》內的天主概念

主耶穌講論的天主，就是《舊約》上講論的天主，所不同的只是耶穌將天主的本性、德能、作為，給人類全部啟示了而已。

耶穌啟示的天主，是造天地萬物的至上之神（ 谷 10:6; 13:19; 若 17:5, 24），是列祖的天主（ 谷 12:26; 參見 瑪 8:11; 路 16:23 等），是曾頒了十誡的天主（ 谷 10:19），是人應該全心、全力去愛的天主（ 谷 12:29; 參見 申 4:4-14）。

晚期的猶太人，想更進一步形容天主崇高的超越性，所以習慣說天主住在第三層或第七層天上，更喜用「天」、「上天」、「威嚴」等字，以代替天主的名字。耶穌有時也順從了這種習俗（ 瑪 5:34-37; 參見 希 1:3）。可是耶穌通常重視的是宗教的真誠精神，即倫理的要求。他並沒有廢棄禮儀，只不過特別勸勉世人要以赤心去服事愛慕天主（ 瑪 5:17-48等）。

耶穌啟示的天主，固然是無窮無限的仁慈天主，但同時也是至公至義的全能天主（ 瑪 10:28; 23:15-39; 24:36-51; 路 16:19, 31; 17:1, 2等）。天主既是全能的，所以是他在推動著人類的歷史，並引導人類達到自己的目的；是他在準備末世的事，因此，末世的事，也只有他知道（ 谷 13; 瑪 24:1-28; 路 21:5-24）。

耶穌給信仰他的人，宣告並賞賜救恩，給拒絕信仰的人，預告末世時的永苦（ 瑪 7:21; 11:22; 路 10:12; 谷 8:38）；但天主的至仁和至義是分不開的（ 瑪 18:23-35; 路 6:28），所以如果人遵行愛人的誡命，就時常蒙受天主的憐憫和寬容（ 瑪 25:31-46）。

以上所述，可說是耶穌《福音》的基礎，可是耶穌啟示的特點，不全在乎此，而在乎宣稱天主是至善的，常寬赦人罪的，常賞賜人恩寵的大父和慈父。

在《舊約》經書和晚期的猶太教作品內，通常稱天主為人民之父或君王之父，但從未稱天主為個人之父；耶穌卻以家庭的關係，給人揭示天主真是眾人的大父，尤其是耶穌信徒的慈父（ 若 1:12, 23）。天主是眾人，尤其是信徒的父親這端道理，依據的是聖三奧理，另外依據聖子降生的奧理。「我們得稱為天主的子女，而且我們也真是如此」（ 若一 3:1）的這種恩典，可用若望對天主下的新奇的肯定語「天主是愛」（ 若一 4:8, 16）來解釋：身為「愛」的天主，在自己可愛的聖子耶穌內（ 若一 4:9; 羅 5:6-11; 8:31-39 等），把自己的愛情賜給我們，在他內使我們成為自己的義子，自己可愛的子女（ 若一 3:1, 2; 羅 1:7; 11:28; 弗 1:6等）。耶穌給人啟示了天主三位一體的內在生活，即是給人啟示了天主三位一體的奧理：這算是從亞當起到耶穌再度來臨為止，天主啟示的絕頂，換言之，天主聖三的道理，使我們稍微明白聖子降生，耶穌救贖人類及聖教會等奧義。明乎此，我們便明白（1）天主在耶穌身上完全將自己啟示給世人（ 若 14:9-11; 希 1:1-4; 格後 4:4, 6等）；（2）我們藉著基督「才得以進到父面前」（ 弗 2:18等）。

見三位一體奧義、救贖、救主、教會。


 天國（Kingdom of God, Kingdom of Heaven, Regnum Dei, Regnum Coelorum）

全部《聖經》，以一貫之的觀念，即天國或天主神國的觀念。這觀念為明瞭《聖經》，實在非常重要，正因如此，有些神學家甚至以「天國」為全部《聖經》的主題，為此，把《聖經》一切的教訓，都與「天國」這端道理連繫起來。以下，我們首先略述術語上一些問題，然後按《舊約》和《新約》，次第討論天國的由來與特性。

一、天國的概念和術語

許多宗教，尤其是唯一神論或傾向唯一神論的宗教，都具有天國的概念，而以天國為至高之神所居的領域。很值得注意的是，《聖經》並不否認這種概念，但也不甚重視。反之，《聖經》內的「天國」，不在指示天主的居所，而在指明萬物對天主所有的服從的關係，及天主顯 出 其勢力和光榮的領域。

古時的祖宗，而後以色列選民所崇拜的「雅威」--上主，不是一個地方的神祇，而是創造天地唯一而永在的天主。這是 創 所含有兩種傳說的教義（ 創 1-3），這也是 《 申 》（6:4）之傳說，諸先知的宣言和教理（ 依 40:12-26），《聖詠》的要義（89:6-14），及諸智慧者的靜思（德 17:18）。筆者認為，以民所懷有的天主為君王及天主之國的觀念，不是來自達味所建立的王朝，而是 出 於天主創造萬物之信仰；達味的王位只不過稍微影響了默西亞為君王的概念而已。

創造萬物並掌管萬物的天主，自然是宇宙和人類--尤其是選民以色列--的君王：「上主為王，萬世無疆」（ 出 15:18; 亦見11-17節）。

許多《聖詠》，尤其是 92-100 九首，述說天主是天地、人類，特別是以民的君王。為什麼天主是宇宙的，而特別是以色列的君王呢？看答案的對否，便可了解人類的墮落和救恩史。實際上，萬物自然服從造物主之旨意，可是萬物之靈--人類--卻背叛天主：「因為所有的人，都犯了罪，都失掉了天主的光榮」（羅 3:2; 亦見11:30-32 等）。由於天主任各人隨意去享用自主之權（智 12:8等），自然有的人，不幸是大多數的人隨從私意，背棄天主的聖意。由於人類這種屬倫理的緊張，乃發生善惡的衝突，由這種衝突，稍微可以解釋為何天主揀選了以民，為何主耶穌教訓我們祈禱辭中要說：「願你的國來臨，願你的旨意承行於地，如在天上一樣」。身為萬物之靈的人，甘心拒絕天主的權柄，於是墮落成了「義怒之子」（ 弗 2:3），把自己放在天主之愛以外，這樣人只有苦害自己，卻不能拯救自己；唯有天父能寬恕人，使世人與自己和好。自從人犯罪背棄天主後，天主多次照顧人，使人歸正，可是常是個人的，或最多也不過是部份人的；但藉著默西亞的降臨，全地的人類--如果願意的話--「都要看見天主的救援」（ 路 3:6）。由於默西亞的來臨，世人那種倫理的緊張，事實上雖然沒有全部取消，可是大大鬆弛了。默西亞以真理，以慈悲，叫人知道天主是愛，使人甘心重新服從天主，即甘心接受天主的制度--他的「王制」，他的王國。天主的這種神國，是天主藉著默西亞賜與世人的鴻恩。「天國」這概念實在包含啟示的主要道理，如普遍性的救恩，聖神的恩賜，永生的保證。無怪有些學者主張天國這端道理，根本包含全部的啟示。

二、《舊約》中的天國概念

有些學者以為以民關於天國的概念，是在建立君王政體以後產生的，但這種意見與事實不符。在《 出 》15;《 戶 》23:21, 22; 24:8, 9 及 《 申 』33:5 等處，天主不但自現為以民的君王，而且也自現為宇宙的君王，為人類歷史的推動者與領導者。其實，天主為王這一觀念，對以色列子民有著特別的關係：因為只有天主是他們的領導者，是他們的牧者，是他們的君王，所以以民覺得天主的王位，對自己關係特別深重；為此，當民眾要求基德紅為王時，他回答人民說：「我不作你們的君王，我的子孫也不作你們的君王，唯有上主是你們的君王」（民 8:23），由於同樣的緣故，撒慕爾不肯答應民眾的要求，不肯給他們建立君主政體（ 撒上 8:7; 12:12）。

雖然，到公元前第十世紀中葉，在以民間建立了王制，但以色列的君王卻與埃及和巴比倫的君王，全不相同。為埃巴兩國人民，君王是他們的至大之神的化身；而為以民君王不過是天主的代表，代替天主行事而已。古代中國人關於這一點，也頗似以民，視皇帝為替天行道的人，因此，皇帝的地位最為尊高，沒有其他地位可以超過，故此皇帝也稱為「天子」。但是「天子」一詞，絲毫不表示皇帝神化。事實上，如果他不聽從天命，天（即天主或上帝）就藉著人民，黜免這樣不堪當的「天子」。中國歷史上這樣的例子不少，其中最著名的是桀、紂兩位暴君。按以民歷史家的看法，保存於耶京的君王寶座，不是某王的御座，而是天主的寶座。因著這種概念， 《 編上 》28:5記載：「他--天主--又從我的眾子中……選拔了我兒子撒羅滿坐上主王國的寶座，治理以色列」；《 編上 》29:23：「於是撒羅滿坐在上主的寶座上，代他父親達味為王」（見 《 編下 》9:8）。

很值得注意的是：在建立王制之後，以民對天國的概念更深入了，也更普遍化了。換言之，天主的國並不只限於選民，也包括宇宙及萬民。再說，這種概念不是一種高尚的神話，而是他們信仰唯一神論的結果。這種信仰顯示流露於詩詞、禱詞及歌曲中，且含蓄在先知們所喜歡引用的詞句裡：「萬軍的上主」（ 編上 29:11-13; 詠 29; 74:12-17; 104; 105; 約 38; 依 6:3-5; 40:12-26; 42:10-28等）。「萬軍的上主」即「宇宙之主」和「以色列的君王」這兩種稱謂，在 《聖詠》中多次是連用的，而且可說充軍之後，選民用這稱謂來表示自己的信仰：「我的君王，我的天王……」（ 詠 5:3; 44:5; 68:25; 84:4; 145，請特別注意： 詠 47; 93-100，即所謂「讚揚上主王位的歌詞」）。一方面因為天主創造了萬物，另一方面因為他管轄萬物，梅瑟及古來的先知們，已宣稱上主也統治異民的歷史；對這端道理，證據很多，今只提 出 《亞》9:7，所謂的 『依撒意亞 默 示錄』（ 依 24-27），及《 依 》41:21-29; 44:6-8 等。再說，諸先知書所載關於異民的神諭，也都同時證明這端道理。耶肋米亞給我們存留的一句話，可以當作他講此教理的代表語句：「萬民的君王，誰能不敬畏你？這是你應得的，因為萬民中所有的智者，和他們所有的王國中，沒有誰與你相似」（耶 10:7）。

按以上所說，天主的國在今世，常居於緊張的環境中，這是因為--猶太經師說--世上不肯接受天主的權力，各人寧願順從自己的私心而生活。可是如此的答覆，尚未能完全解決問題，故此經師們又詢問：這種緊張的狀態是要永久存在呢，或是將有一天這種狀態會停止呢？先知們業已作答。晚近的猶太經師只將先知的道理加以詳解而已。那麼，據先知們的答覆，我們可以選現代的天國的緊張狀態，一到「上主的日子」，尤其是一到默西亞的時代，便要溶解。「上主的日子」這論題，就如《舊約》許多其他論題，與別的幾項問題有牽涉：如上主的正義，上主的審判，上主的王位，特別與上主的默西亞論題有關。關於默西亞替天主作王，管理萬民，此處只提 出 重要的經節： 《 創 》49:8-10; 《 戶 》24:15-19; 《 撒下 》7; 《 依 》2:1-5; 見《米》4:1-5; 5:1-4; 《 依 》9:1-8; 11:1-16; 《 詠 》2:22; 45; 72; 87; 89; 110; 《耶》23:1-8; 33:12-18; 30:18; 《則》34:23-31; 37:23-28; 《匝》9:9-10。

為《舊約》時代的人，默西亞本人和默西亞的國度，或藉默西亞所要建立的天國，是屬於末世的，而《新約》時代耶穌所建立的神國，還沒有完成，當他再度來臨時，才告完成。觀乎此，我們就能放心地說：天國的終向是普遍性的，因為天主要拯救萬民，同時也是末世的。但是如同在《舊約》時代，選民以色列不能看作是普遍的天國，而只是天國發展的最有效工具；同樣在《新約》時代，耶穌的聖教會，雖然為廣揚並建立天國，算是最有效的工具，但與天國仍不是完全相同的。

總而言之，天國的歷史顯然分作三段：第一段是預備時期：以民蒙選（ 申 7:6-11）；第二段是天主藉聖教會在地上實踐時期：關於此重大論題，見天國比喻（ 瑪 13等）；第三段是天國完成時期，亦稱屬於天上的階段，或賞報的階段。先知們對此早已有所指明，如 《 依 》2:1-4; 24-27; 《米》3:12; 4:7; 《岳》3; 4 等處。日後吾主和宗徒將它解釋得更為詳細，見《 瑪 》24; 25; 《 格前 》15:20-28; 《 默 》20:14, 15; 21:1-22:5 等處。

到耶穌誕生的時期，天國的觀念瀰漫籠罩著以色列子民；可是這觀念相當複雜，絕對沒有像《《新約》》中那種純淨高尚而一致的觀念。偽經《撒羅滿聖詠集》，尤其是第十七首所包含的天國意義，就是那時代人對天國所懷有的最普遍的概念。按這些聖詠，普遍性的天國，變成了以民的國；天國那些超性的特點，也變為地上之國的特點。當達味的後裔默西亞來臨後，一切外邦的暴君和異民，必被驅逐 出 離耶京，聖京必要清淨；默西亞要將全體以民集合起來，治理他們，使他們公正而聖潔地度日。那時外邦的民族要前往耶路撒冷朝聖，好在那裡觀望天主的光榮。其他的偽經，如 《喜年紀》1:17-28，《哈諾客書》89，《猶大的遺囑》22:2，《巴 路 克 默 示錄》72:2-6，《厄斯德拉卷四》12:32; 13:35-50，《息彼拉神諭 》Ⅲ47; 808，《十八端祝福文》（Oratio 18 Benedictionum），以及猶太經師許多神學作品，與以上所提及的 《撒羅滿聖詠集》頗相類似。當時又興起了熱誠黨人（Zelotae），將這種對國家獨立的期待，改變成一種政治的趨向，於是決定要興起義師，從聖地將羅馬人趕走，用武力建立默西亞的國度。他們認為此一行動是為衛護天主的光榮，故此深信天主必會幫助他們，必使他們獲得勝利。耶穌自然沒有附和，且也不能附和他們：因為他們的狹義國家主義，完全與耶穌拯救萬民的博愛主義（ 瑪 8:11-13）大相逕庭。不過，誰也不能否認熱誠黨的愛國主義感動了民眾，甚至連宗徒們在耶穌升天那一天，還問老師說：「主，是此時要給以色列復興國家嗎？」（宗 1:6）。以民對耶穌誤會最大的原因不外是：耶穌所宣講的是天國，而以民期待的卻是以色列王國，達味王國，即相似達味王國的一種光榮之國。

此外，在耶穌時代，猶太人對天國還懷著另一觀念，即所謂末世的觀念。關於這一觀念，學者們雖然還沒有完全瞭解，可是一般學者都承認它的特徵是：世界將有一種根本的改變，天主將藉一種可驚奇的大力干與，使世界的面目，尤其是人類的歷史，全然改觀。天主要藉著一個奧妙的人物，即「人子」，成就此大改變。這位人子，不僅是先存的，而且是屬於宇宙的，他的使命特別在於施救。藉這位人子，天主要在世上建立天國，而突然結束今世。這位人子是拯救者，不但拯救選民，而也拯救眾異民；他的統治將是強而有力的，屬倫理的，至公道的。除此大綱外，猶太人的偽經，還含有許多荒誕無稽之事，這只是反映小民的夢想和希望而已，不必詳介。至於具有末世色彩的天國觀念的來源，大概是來自 《達》，尤其是第二和第七章。至於最重要的文件，參見《厄斯德拉卷四》7:33; 11:44; 《哈諾客書》37-71; 94:6-11; 97:2-5; 《巴 路 克 默 示錄》51; 並參閱《智》3:6-8，《梅瑟升天錄》10:1-7，《息彼拉神諭》 Ⅲ 670 Ⅳ 40-46。

三、《新約》中的天國觀念

耶穌宣講的天國要義，就本質說，雖與《舊約》所講的，和吾主時代一般猶太人所期待的，具有末世色彩的天國有相似的地方，與洗者 若 翰所宣告的天國，相似的地方尤多（見 瑪 3:2; 4:17），但究竟具有不少的分別。實際上，耶穌所宣講的天國，是一種臨近的，迫切的，生活的，可尋求的，具有救恩的，具有決定性的；並且這一切特性，都與耶穌和其行為具有奧妙的連繫。藉著耶穌，天主賞賜眾人新而且大的恩惠（ 谷 2:21, 22; 路 16:16）；藉著他，而且只有在他身上，先知們的預言都應驗了（ 路 7:22）；藉著他，末世的救恩時期開始了（ 谷 1:15）；魔鬼被打倒了（ 路 11:20）；並且由於耶穌來到世上，眾人尤其是卑微的，貧苦的，犯罪的人，都被邀請來接受《福音》，獲得永生（ 瑪 11:28）。藉著耶穌，天國已經來臨的明顯證據，即是救恩的宣告，罪惡的赦免，各種疾病的治療，尤其是人們的革新和聖潔。耶穌所宣講的，或更好說，耶穌所建立的神國，不是屬於宇宙的事變，也不是帶著喧赫勢力和光彩的外表，反之，是隱藏於那謙和良善的默西亞的行為中，只有心懷信仰的人，才可發覺它，接受它。但是，為那些無信仰的人，這樣的天國，不幸地卻成了一塊絆腳石（ 路 10:21-24; 瑪 11:6）。

此外，耶穌所講的天國--在《新約》中，有時也稱為基督的國：《 瑪 》10：21; 13:41; 16:28; 《 路 》1:33; 22:29, 30; 23:42; 《 若 》18:36; 《 弗 》5:5; 《哥》1:13; 《弟後》4:1-18; 《 伯後 》1:11; 《 默 》1:9; 《 格前 》15:29--尚有領人深入其奧理的一些特點，為稍微明白吾主的啟示，有加以略述的必要。《新約》中的天國，有時是純然屬於末世的，如 《 瑪 》8:11; 22:1-4; 《宗》14:22; 《 谷 》14:25; 《 路 》14:15; 《 格前 》6:9; 《 迦 》5:21 等處。在這種末世論的見解下，天國就與「天堂」為同義詞了，如 《 路 》13:28：「幾時你們望見亞巴郎、依撒格、雅各伯及眾先知在天主的國裡，你們卻被棄在外……」。參見《 瑪 》5:4, 8, 12, 19, 20; 《 谷 》9:47; 《宗》14:22; 《 路 》14:15; 22:16; 《得前》1:5 等處。

此外，《新約》中還有不少論及天國，或天主的國的經文，含有兩種思想：一方面是指耶穌降生於世所帶來的救恩，和他經過聖教會所施與眾人的救恩；而另一方面是指耶穌再度來臨時，那救恩計劃的完成，即永生。要仔細辨別每一句記述天國的經文章節，看那一處是指今世的教會，那一處是指末世的天國，事實上談何容易。為此，學者提 出 四、五種辦法，使人更容易地去了解天國的深意。今筆者對這些學說從略，只提 出 一些能更具體地領導讀者去體會天國奧理的原理：

（1）首先應該考慮降生為人的耶穌的奧理，與他所建立的天國之奧理所具有的關係：比如耶穌升了天，可是還沒有獲得他那外面的至大光榮，所以我們期待他的顯現（弟前 6:14 等）；同樣，天國已經建立，可是，應等到耶穌再度來臨時，此天國才會完全現 出 它的光榮。見 《 默 》11:15; 《 路 》22:18; 《弟後》4:18。

（2）從耶穌升天之後，到耶穌再來時，在世上建立--有的人不滿意「建立」二字，但筆者覺得此字合乎《聖經》的啟示--堅固而擴展的天主的國，即是聖教會。因此，有時天國的特性也歸屬於聖教會。這種現象，在天國比喻裡（ 瑪 13）可以看到。 《羅》14:17：「其實，天主的國，並不在吃喝，而在於義德、平安以及在聖神內的喜樂……」，這句話，無疑是指世上的教會。參見《 谷 》10:15; 《 路 》17:20, 21; 《 格前 》4:20; 《哥》4:11; 《得後》1:5; 《 伯後 》1:11; 《 默 》1:9 等處。

（3）「天國」有時與「生命」或「永生」是同義詞，如果「生命」是指「聖寵」和「永光」，同樣，「天國」也是指那在世上的義子的超性生命，和在天父家庭裡的永生、永光。見 《 谷 》9:43-47; 《羅》6:4; 《 弗 》4:18; 《哥》3:3 及《 瑪 》19:17; 《 若 》3:36。明瞭了這一點，自然也可了解為何「恩寵」（Gratia）也含有兩種觀念：即使信仰的人成為天主的義子的聖寵或寵愛（羅 5:2, 17），以及聖寵的完成：永光或永生，如聖伯多祿寫道：「為此，你們要束上腰，謹守心神，要清醒，要全心希望在耶穌基督顯現時，給你們帶來的恩寵」（ 伯前 1:13）。

總而言之，在《新約》內天主的王權，有時與耶穌的王權為同義詞，並且耶穌的王權，既然是藉聖教會而施行，難怪教會的王權，也應視作耶穌的王權。見《 弗 》1-3章。

四、結論

基督徒稱為「愛慕主的顯現的人」（弟後 4:8）；他們之所以愛慕主的顯現，是因為那時他們要「承受自 創 世以來，給他們所預備了的國度」（ 瑪 25:34）。自然，信友要問：天國在主顯現時，是怎樣的？《聖經》答說：「天主的國帶著威能降來」（ 谷 9:1）。《聖經》也告訴我們：天國的來臨，與「人子」的來臨密切有關（ 瑪 16:28），因為「父不審判任何人，但他把審判的全權交給了子，為叫眾人尊敬子，如同尊敬父」（ 若 5:22, 23等）。又問：何時光榮的天國要來？對這一難題的答案，在《新約》中有其難解的經文，如 《 谷 》9:1; 13:30; 《 瑪 》10:23; 《 路 》17:20, 21，也有一些較易解的經文，如《 瑪 》24:1-35; 《得前》5:1-11，就連這些比較容易解釋的經文，也不能將此奧理之謎完全揭曉。信友在世，直到主再來時，其唯一的義務應是「醒寤、祈禱」（ 谷 14:38）。

見恩寵[救恩史]、默西亞[默西亞論]、末世論、教會、再來。


 天使 [使者]（Angel, Angelus [Messenger, Angelus]）

此名在希伯來文及希臘文上，都有「使者」之意，我們稱之為「天使」或「天神」。在《聖經》上多次提到他們。在一切古老的宗教中，都有他們的存在，是神人之間的中間受造物，亦被稱為「天主的眾子」，或「天主的兒子」（ 創 6:2; 約 1:6; 2:1; 詠 29:1等），聖者，勇者，強者，高超者，忠僕，臣僕，至高者之子，天使，衛護之神等（ 詠 89:6; 82:6; 78:25; 約 21:22; 詠 103:20; 達 4:10, 14; 智7:23）。

《聖經》上雖然沒有明言他們的受造，但在一切有關的經文中，暗示他們為天主所造，因為「天主造了天地，海洋和其中的一切」（ 出 20:11）； 詠 148 篇更請一切天使及受造物來讚美造物的上主。

在啟示及人類歷史的開端，便有天使作為的報告：「革魯賓」防守樂園的去 路 （ 創 3:24），天使顯現給亞巴郎和羅特（ 創 18），顯現給雅各伯（ 創 28:12, 13），天使陪伴以民過曠野（ 出 23:20）。如此《聖經》上不斷的提及他們的作為，直至《舊約》最後的一本書為止。在《新約》時代，只有撒杜塞人否認天使的存在，而被耶穌所斥責（宗23:8; 瑪 18:10; 22:30; 谷 12:25; 13:32; 路 16:22; 若 1:51等）。在耶穌的生命中，有數次天使發顯（ 瑪 4:10; 谷 1:13; 路 22:43），其次如聖母、聖若瑟、宗徒們及熱心婦女都得過天使的顯現（ 路 1:26; 瑪 2:13; 路 2:8; 瑪 28:2; 路 24:23; 若 20:12; 谷 16:5等）。聖伯多祿及保祿在他們的書信上也不時論及他們（ 弗 1:21; 得前 4:16; 哥 1:16; 2:10; 伯前 1:12; 3:22），至最後的《默示錄》亦然（ 默 5:11; 10:1; 17:1等）。

一、天使的本性：

天使是無肉體的（智7:23; 希1:7, 14; 路 34:39），雖然《聖經》上說他們具有人的行為，如吃飯飲食等，但這只是外表的形式，《聖經》從未論及他們的肉體或靈魂，沒有性別，亦無養生護體的需要：是不死不壞的神體（ 瑪 22:30; 谷 12:25; 路 20:36; 民 13:16; 達 8:17; 加下 3:25, 26; 多 5:5, 6; 則 9:2等）。《聖經》上卻提及他們靈性的特長，如智慧、明悟、聖德、能力、和藹、喜悅、意念等（ 創 33:10; 列下 14:20; 詠 103:20; 約 5:1等）。天使們的翅膀不見於《聖經》，是後來四、五世紀中的基督教會的副產品，可能是受 依 6:2及達9:21之影響使然。巴比倫帝國時代，其居民亦有敬禮「革魯賓」的事，其繪畫及彫刻亦帶有翅膀屢見不鮮。相反地，《聖經》上卻多次將天使及星辰連繫在一起（ 詠 148:1-5; 約 38:7），天使是上主的軍旅，星辰是天空的萬軍（ 蘇 6:14; 依 40:26）。

二、天使與天主和人類的關係：

天使是天主的差役，侍衛，立在上主台前候命以待，祈禱、朝拜、歌頌、讚美上主；他們雖是純神體，仍不能相稱的讚美天主（ 詠 29; 89; 達7:10; 4:10; 創 19; 默 5:7, 8等）。是他們報告耶穌的降孕，誕生；在曠野中受誘惑時，服侍他，山園祈禱時，鼓勵他，報告他的復活升天，要同他再來審判生者死者。他們完全聽耶穌的支配（希1; 弗 1:21, 22; 哥 1:16; 2:10; 伯前 3:22）。對人的義務，則是傳達及解釋天主的命令及旨意，是中保，護守，引導，侍衛，亦是天主正義的執行者（達 4:14; 7:16; 多12:12; 創 28:12; 出 33:2）。

三、護守天使：

在《舊約》中多次證明義人得到天使的恩惠，如亞巴郎的僕人（ 創 24:7），兩位天使救了羅特及其全家（ 創 19:15等），在獅子圈中救了達尼爾（達6:23），天使保護了在火窯中的三位青年（達3:46），保護了年青的多俾亞（多 5:4）。一位天使護送友弟德至亞述軍營（友13:20）。以民的護守天使是彌額爾，其次如波斯（達10:13），希臘（達10:10）亦都有自己的護守天使。聖詠上亦多次提到天使保護人類（ 詠 34:8; 91:11）。護守天使的道理在《新約》中更為明顯：耶穌論及小子--弱小謙卑的人--的天使（ 瑪 18:10）。希 1:14謂：「眾天使豈不都是奉職的神，被派遣給那些要承受救恩的人服務嗎？」宗 12:15明證最初教會的教友，已堅信護守天使之存在。

四、天使的等級：

在充軍之前，為避免使人陷入多神教的危險，只提天主的存在。充軍之後，惟一神教的觀念，已在以民心中較為根深蒂固，才提到他們的名字--彌額爾，辣法耳，加俾額爾--及那侍立在天主台前的七位天使的小組（多 12:15）。《舊約》中亦提到「革魯賓」天使們，只有 依 書提及色辣芬（ 依 6:2-6）。在《新約》中，伯多祿論及三種天使--眾天使、掌權者、異能者（ 伯前 3:21）；保祿提及了五種--總領天使（見此條）上座者、宰制者、率領者、掌權者（得前 4:16; 哥 1:16; 弗 1:12; 3:10）。九品天神之分級，是教會五世紀的產品。

五、天使的墮落：

《舊約》未曾明言他們曾失足犯罪，只說有惡神的存在：如在樂園中借蛇的形體誘惑了原祖犯罪（ 創 2, 3）。 申 亦提及惡魔或惡神之事（ 申 32:17）；《新約》中則清楚的說明惡神的墮落，喪失聖寵，入地獄受罰之事（ 伯後 2:4; 默 12:7-9; 猶 6 節）。


 天后（Queen of Heaven, Regina Coeli）

耶肋米亞先知在 7:18; 44:17-25 裡記述了以色列通國上下，不分男女老幼和貧富貴賤，都敬拜這女神，可是先知並未提 出 該女神的固有名字。希臘譯本在該處讀為「天上的萬象」，因此學者的意見紛紜不一。到了近代，大多數學者，都以為「天后」即等於亞述和巴比倫人所敬拜的依市塔爾女神，以及希臘和羅馬人的維那斯；而這女神的象徵就是金星。其他學者則主張「天后」是指月亮神。這話似乎不甚合理，因為在閃族宗教裡，月亮神名叫「欣」，而且月亮神係屬男性，而耶肋米亞所稱的是天后，女性。


 天秤（Scales, Statera）

這個名詞在《聖經》上常是以雙數 出 現，證明《舊約》上的天秤是由兩個秤盤所組成的，中間有槓桿，槓桿上有平行的秤桿，秤桿的每一邊掛有一個秤盤，一邊放貨物，一邊放相當於秤錘的石塊或銀塊，謂之「法碼」（ 申 25:13; 依 46:6; 箴 16:11）。被秤量的貨物可能是錢幣或金屬（ 創 23:16; 撒上 17:5, 7; 依 46:6; 耶32:10）及香料等（ 出 30:24; 若 12:3; 19:39）。

《聖經》幾時提及到天秤，大都是在強調公道正義，不可以法碼欺人（ 肋 19:36; 申 25:13; 則 45:10，亦見 亞 8:5; 歐 12:8; 米 6:11; 箴 11:1; 16:11; 20:23; 德 42:4），於是天秤成了公平的象徵。大概古時天秤的構造已是相當精確，這由天主命厄則克耳以天秤衡量自己的髮鬚可證（則 5:1）。

天秤也有其象徵的意義：約伯希望秤量一下自己的痛苦，已證其所受的痛苦遠勝過他所犯的罪過（約 6:2）。巴比倫的國王被天主在天秤上衡量過，被發現不夠分量（達 5:27）。在默示錄上那位騎黑馬的騎士手中拿著天秤，是在象徵饑餓（ 默 6:5），因為幾時貨物需要衡量配給，是在說明物質缺乏，人民生活痛苦（見 肋 26:26; 則 4:16）。

考古學家曾經在辣市沙木辣（Ras Shamra）發現幾個銅質的秤盤，盤子的邊緣上有四個洞眼，用以串在秤桿上，也發現了一批石質及銀質的法碼。這些皆是公元前十四或十三世紀的產物，證實了《聖經》上對天秤的描述是完全正確的。


 天主經（The Lord's Prayer, Oratio Dominica）

教會中最普及常用的一段最完善的經文，是耶穌親口傳給宗徒們的「天主經」，分別見於 《瑪》 6:9-13及 《路》 11:2-4。前後二者基本上雖然相同，但形式卻有出入：前者較長，後者較短。現今教會所用的「天主經」，是根據前者而來，今略舉二者的異同如下：

開端的呼號，《路》僅以「父啊」來代表《瑪》繁長的「我們在天的父」。其後《瑪》按照猶太人所習用的「七」字，列舉七條祈求， 《路》卻沒有守此成規，將第三祈求：「願你的旨意承行於地，如在天上一樣」，及第七祈求：「但救我們免於兇惡」，省略過去。其次在第四祈求上，也稍有出入， 《瑪》載：「我們的日用糧，求你今天賜給我們」，《路》謂：「我們的日用糧，求你天天賜給我們」。至於許多誓反教徒在經文後面所加念的：「天下萬國，普世權威，一切榮耀，永歸於你」，雖然已大致見於古老的「宗徒訓言」（Didache）中，卻不見於上面引證的 《瑪》、《路》原文，可能取材於《編上》29:10，而進入禮儀用途中。最後之「阿們」，亦然，是猶太人慣用的經文結尾詞（見阿們(阿孟)）。

「天主經」在《聖經》上的出處及時間，亦有不同：《瑪》將它安置在耶穌傳教生活的開端，出於耶穌在葛法翁附近山中聖訓集中，而 《路》則置於耶穌在世生活的末期，是耶穌在伯達尼村莊（距耶京三公里左右）的附近，親口傳授給宗徒們的。

為解釋上述的不同，當然我們不必強調耶穌曾經兩次，及在不同的地方教授了「天主經」；相反地，我們可以確信耶穌只一次用阿剌美文傳授了這段美麗的經文。它的兩次記載及互異處的解釋，按照大多數學者的意見是：當 《瑪》及《路》兩《福音》成書時，「天主經」業已譯成希臘文，這一點可以由第四祈求的「日用糧」一詞證明。蓋這詞句在希臘文中，是絕無僅有的一個罕見詞句，而兩部《福音》卻將之照錄不誤，只不過 《瑪》的記載曾被加以整埋，以適用於禮儀中。《路》的記載卻比較保存了「天主經」的原來面目。

「天主經」中的七項祈求中，前三項是與天主的神國有關。第一項：「願你的名被尊為聖」：名字即是位格的代表，也就是說天主自己被尊為聖，受光榮、崇敬、欽崇。此一祈求中的動詞以被動式出現：「被尊為聖」，這是沿用猶太人不願直接提及天主的聖名之故，故此它的真意應是：「天主，求你光榮你自己」，亦即在人之前顯示你外在的光榮，如此使世人認識，承認，加入你在世所建立的默西亞神國─聖教會；「願你的國來臨；」使世人皆遵行你的旨意，即是遵守你的法律和誡命：「願你的旨意承行於地。」後四項中的第一項，是求天主照顧我們物質生活的需要，最後三項是求天主維護我們神性的利益。「但救我們免於兇惡，」可能是兇惡的事物，不論是肉體的或神性的，現時的或永遠的，亦可能是兇惡的魔鬼。

教父德都良稱「天主經」為全部《福音》的提綱或縮寫（PLI, 1255）。的確，在第二項祈求中，我們「願天主的國來臨」，而天國的建立亦就是《福音》的中心思想。


 天主的山（Moutain of God, Mons Dei）

世間古今中外的民族，對於巉巖峭壁的崇山峻嶺，大都懷有驚愕崇拜之意。這對那些慣居於平原地區的百姓，更是有過之而無不及。是以各民族大都有自己的聖山。中國著名的五嶽就是一例。它們高聳雲霄，可望而不可及，使人頓生奧秘神聖的感覺。《聖經》中的以民亦不例外，《聖經》上道及「天主的山」或「聖山」之處，更是不勝枚舉。

「天主的山」第一次出現，是與梅瑟的被召有密切關係的西乃山（出 3:1; 見 4:27; 18:5; 24:13; 戶 10:33）。很可能這座位於西乃半島南端，高達兩千多公尺的峻山，在以民之前早已為本地的居民米德揚人視為聖山了。但是米德揚人雖然一向被視為惟一神教的崇拜者，卻並不能說是以民沿用了他們的習俗，而重視西乃山。蓋 出 3:1 所說的「天主的山」，是與以民的領袖梅瑟及全體以民有著直接密切關係的山。在這裡梅瑟應當遵命脫去腳上的鞋，以示崇敬（出 3:5, 6）；在這裡梅瑟領受了拯救以民的偉大使命（出 3:10），也是在這裡以民與天主立約結盟，領受法律（出 19-24）。後來厄里亞先知受迫害時，亦投奔這座「天主的山」來避難（列上 19:8）。

除上述者之外，熙雍山亦稱聖山，或「天主的山」（詠 24:3; 依 2:3; 11:9; 米 4:2）。究其原因，並不是因為熙雍具有什麼本身了不起的價值，而完全是因為天主自己揀選了它，作為自己的居所所致。因此，其他一切高聳峻峭的大山，便相形見拙了。它成了以民牢不可破的堡壘盤石（詠 43:3; 125:1; 岳 3:5），一切善良的以民將由它獲得祝福，及經過它而讚頌至高的上主（詠 24:3, 5; 120-134篇）。

巴商山有時亦稱為「天主的山」（見 詠 68:16, 17）。

但是在這數座以民歷史上的「聖山」中，只有熙雍山具有「末世論」的意義，在這裡上主將獲得君王的榮耀（依 24:23），散居流亡的以民將在其上盛宴高歌（依 25:6-10; 27:13; 66:20），上主將一視同仁，使履行正義的外邦異民，亦有份參與這座聖山上的歡宴（依 56:1-8），異民要向它奔赴，聆取法律聖訓（依 2:2, 3）。雖然惡意的外邦人要向它圍攻，但終不得逞，因為上主要親自保護它（匝 15:10）。它將成為宗教的中心（匝 14:16-21）。在《聖經》上熙雍多次是耶路撒冷的代名詞，讀者由上述的引證經文中，自可領會。

見盛會山。


 天主顯現（Theophany, Theophania）

「天主顯現」是經學上的術語，指天主假借感官可覺察的形像或人物顯現與人，嚴格來說，是與「神視」和「夢境」有別。「神視」和「夢境」平常只涉及人的想像，天主的顯現卻涉及人的感覺，使人實在藉天主假借的事物和形像，見到，聽到，觸及到純為神體的天主此時此刻的親臨。像這樣的顯現，《舊約》、《新約》都時有所記述，尤以《舊約》為然。

天主顯現方式不一，有時令人見其形而聞其聲，有時令人聞其聲而不見其形，前者如天主顯現給亞當與厄娃（ 創 3:8-24）、亞巴郎（ 創 12:7; 17:1-22）、依撒格（ 創 26:1-6）、雅各伯（ 創 32:25-31; 35:9-15; 參見 出 6:2-3; 歐12:4-6）；後者如天主顯現給在曷勒布山牧羊的梅瑟（ 出 3:1-4:17）、亡命到曷勒布山的厄里亞（ 列上 19:1-18）、給耶穌授洗的若翰（ 瑪 3:13-17; 參見 若 1:29-34）、得見耶穌顯聖容的三位愛徒（ 瑪 17:1-8; 參見 若 12:20-32）。在曠野中，天主往往這樣顯現給梅瑟和以民（ 出 19; 20:18-20; 24; 申 4:10-14）。

《舊約》內常提到「上主的使者」，「或天主的使者」（ 創 16:7, 13; 21:17; 22:11, 14; 31:11, 13; 出 3:2, 6; 14:19; 23:20-23; 戶 22:22-35; 民 2:1-5; 6:11, 14; 13:3, 21, 22; 匝 1:11, 13; 3:1, 6; 12:8等處），《新約》亦常提到（ 瑪 28:2; 路 1:11; 2:9; 宗 5:19; 8:26, 39; 12:23 等處）。但這位「上主的使者」出言行事，尤其在《舊約》內，無異天主自己，所以應視為天主的顯現。參見「上主的使者[天主的使者]」條。

此外，在《舊約》內，天主亦常借人形顯現與人，如 創 18:1-15; 蘇 5:13-15; 民 13。天主又常以自然界赫赫威嚴的驚人現象，表示自己的蒞臨（ 詠 18:10-16）。這些現象不外是雷鳴（ 出 19:16; 20:18）、閃電（ 出 19:19; 詠 29:3-8）、地震（ 出 19:18; 民 5:4, 5; 詠 97:2-6）、烈火（ 創 15:17; 出 3:2; 13:21, 22; 19:18）、風暴（ 出 19:16, 19; 約37:1-12; 依 30:30），尤其是雲，雲竟成了天主長期蒞臨，實際可覺察的現象（ 詠 18:10; 97:2）。在曠野行程中，天主藉雲柱作以民的嚮導（ 出 13:21, 22; 14:19-34; 申 1:33），在會幕門口乘雲降下與梅瑟交談（ 出 33:9-11; 戶 11:25; 12:5; 申 31:14, 15; 參見 瑪 17:5; 26:64）祝聖會幕和聖殿時，上主藉雲覆蓋會幕，充滿聖殿，認定會幕和聖殿為自己的居所，以贖罪蓋作自己顯靈施訓的講座（ 出 25:22; 40:34, 35; 肋 16:2; 戶 7:89; 列上 8:10, 11）。上主乘雲領導以民，衛護以民，教訓以民（ 戶 9:15-23; 詠 78:14; 99:7）。

上主原是無形的純神，他的本體決不是感官可能覺察的對象，人是不能看見天主的（ 出 33:20-23; 申 4:12, 15-20; 參見 若 1:18; 6:46; 弟前 6:16; 若一 4:12）。天主顯現，為就合人性，借用形聲，使人得知天主此時此景的存在，與人發生外在的接觸，原是天主照顧開導世人所用的一種微妙方法。

舊日以民堅信，任何人見了天主就難免死亡（ 創 32:31; 出 19:21; 依 6:4）。這並不是說人見了天主就要死，而是說人不可冒失違犯天主的尊嚴，擅自接近天主，而自冒死亡（ 出 19:10-13, 24, 25; 20:19; 參見 智1 1:25-27）。如天主自願屈尊顯現與人，人見了天主，不但不死，反而更為有福（ 創 32:25-31; 出 24:9-11; 民 6:22, 23; 13:22, 23）。為此，《聖經》上仍記載一些見寵於天主的義人，在生時再三見到了天主，生活得更為幸福，如亞巴郎、依撒格、雅各伯（ 創 12:7; 17; 18; 26:2, 24, 25; 35:9）、梅瑟和以民中的一些長老（ 出 24:9-11），尤其是梅瑟時與天主見面長談，加惠以民（ 出 24:15-18; 戶 12:5-8; 申 34:10）。所謂「面對面」，是指親密有如朋友而言（ 出 33:11），並非指梅瑟實在見到了天主的真面目，而只是見到了假借的形像（ 出 33:18-23; 戶 12:8）；雖然如此，梅瑟仍不敢與天主正面相對，天主的尊嚴逼使他不敢對天主正面仰視（ 出 3:6; 參見 依 6:1-5）。《聖經》上常以大自然赫赫威嚴的現象，描繪天主的顯現，不但為表示天主是大自然的主宰，而且也是為表示天主神聖不可侵犯，令人起敬生畏。


 天上萬象（The Host of Heaven, Militia Coeli）

「天上萬象」，或「天象」（申 4:19; 17:3），或「天上群星」（耶 8:2）等詞，等於 依 24:21 所講的「天上所有的軍旅」，即指外邦人所敬拜的星辰。這種星辰的敬拜，由巴比倫漸漸進入了近東各國。以色列民族因執信於唯一神教，從開始即反對星宿的敬禮，並且 創 1:14, 15 明說天上的光體：太陽、月亮和星宿，是天主所創造的，作者不言而喻的教訓選民，外邦人所恭敬的星宿只是受造之物，並且是為幫助世人的生活而創造的。在 申 4:19，梅瑟十分清楚講述這端道理說：「當你舉目望天，觀看日月星辰和天上的眾星宿時，切不要為之勾引，而去敬拜事奉。那原是上主，你的天主，分賜給普天下萬民享用的……」。

殆到公元前第八第七世紀時，先是亞述，而後是巴比倫的宗教禮節和信仰威脅著以民，甚至連他們也開始敬拜「天上萬象」。熱心的君王，如希則克雅和約史雅以及先知們，如 依 24:21; 耶 8:2; 19:13; 亞 5:25, 26; 索 1:5 等，都一致攻擊這種不正當的崇拜。這種星辰的敬禮，按 智 13:2, 9，雖不算為最下等的邪禮，然而總是觸犯唯一的真天主。從第七世紀起，以民開始獻祭給「天上萬象」，此風俗直到《新約》時代有些地方仍保存著，因而聖保祿要使基督徒絕對遠離它，便寫了那句很坦白而又很嚴重的話：「外教人所祭祀的，是祭祀邪魔，而不是祭祀真神……」（格前 10:20）。

按《聖經》所載，人們在天象之中特別恭敬：
  1. 太陽（申 4:19; 約 31:26; 則 8:16; 依 24:23等）；
  2. 月亮（申 4:19; 約 31:26），也許 耶 7:18 所謂的「天后」，是指月亮；
  3. 黃道帶（列下 23:5）；
  4. 亞 5:26 所記述的撒雇特，似乎是一個亞述的星神 Ninib，克注是土星神。

見天后。


 天主的使者（Messenger of God, Angelus Dei）

見上主的使者[天主的使者]。


 天主的名字（Names of God, Nomina Divina）

見天主[上主、 雅威、 厄耳、 厄羅音、 厄里雍、 至高者] 。


 天主的羔羊（Lamb of God, Agnus Dei）

羔羊在梅瑟法律之前，即已成為獻祭的犧牲（ 創 4:4; 22:7）。以民出埃及後，尤其梅瑟法律完成之後，羔羊成了最主要的獻祭的犧牲（見祭祀、踰越節），並且羔羊多次被視為無罪無辜，無依無靠的象徵（ 依 53:7; 耶 11:19）。若翰指證耶穌為「天主的羔羊」（ 若 1:29-36），一方面是暗示耶穌為真正的踰越節羔羊（ 出 12:3-28; 格前 5:7; 若 19:36）；另一方面暗示耶穌即是 依 53:7所記的那如羔羊般的「上主的僕人」（ 瑪 8:17; 路 22:37; 宗 8:32; 伯前 2:22; 希 9:28）。 《默示錄》中，曾二十八次稱耶穌為「羔羊」，這「羔羊」不但是待宰的羔羊（5:12; 7:14; 12:11; 13:8），而更是坐在天主的寶座上，永遠在光榮中作王的羔羊（5:8, 12, 13; 6:16; 7:9, 10; 13:8; 15:3; 17:14; 21:27; 22:1, 3），這是因為他用自己的寶血救贖了世人的原故（7:14; 若 3:14; 8:28; 12:34; 伯前 1:19）。洗者若翰稱耶穌為「天主的羔羊」，也表示已經來臨的默西亞，並不是為人民所希望的，耀武揚威，得勝仇敵，建立達味王國的君王，而是忍苦受辱，用自己的寶血、聖死，聖化世人的羔羊。名叫「天主的」羔羊，因為他完全屬於天主，且是天主所揀選而樂意接受的犧牲。

見救贖、救主。


 天主的照顧（Providence, Providentia）

「天主的照顧」這個名詞，在希伯來文及希臘文上是沒有的，但這並不是說它的觀念不在《聖經》範圍之內，相反地，在《聖經》上相當豐富地、以不同的方式及言詞，來表達及重述天主照顧的事實。它是天主的思念、道路、計劃、忠告及天主的議決，它是不可測量的，奇妙無比的，最明智的，美好善良的，至公至義的，是所向無敵，無往不利的（ 依 5:19; 14:26, 27; 19:17; 詠 33:11; 92:6; 約 38:2; 42:3 等）。
  1. 對自然界的照顧：天主不只造了天地萬物（ 創 1），並且也給一切受造之物定立了法律，加以掌管（ 創 8:22; 耶5:22-24; 31:35-36; 約 38:33; 詠 148:6 等），及保存（ 詠 104; 約 38）；在母胎內造化人類（ 約 10:8-11; 詠 22:10; 139:13-16），賜與人及走獸生命（ 約 10:12; 12:10; 33:4; 詠 104:29, 30; 依 42:5; 57:16; 宗15:25等），使雨露下降，滋潤大地（ 創 27:28; 詠 65:10-14; 約 38:25-30; 耶 5:24; 撒上 12:16-18 等），或將之封閉，不使下降（ 列上 17:1; 亞 4:7）；是天主自己來裝飾田野間美麗的百合花（ 瑪 6:28-30; 路 12:27, 28）。
  2. 在以民的歷史上：以民全部歷史的每一頁，無不在十分清楚明顯地指出，上主對以民所施的特殊照顧。這個民族自聖祖的搖籃時代，直至默西亞即將到來的曙光初放之際，無時無刻不在受著上主的特殊照料，將它由一切民族之中提拔出來（ 申 7:6; 14:2; 詠 33:12; 135:4; 亞 3:1, 2），成為自己的百姓（ 詠 95:6, 7; 依 43:1, 15）；將他們由為奴之地--埃及拯救出來，引領他們經過無人煙的曠野，幫助他們征服佔領聖地，將他們安置在預許與他們祖先的福地（ 創 15:7; 17:8），並與他們訂立盟約等，這一切無不是在證明天主如何照顧了以色列民族（見 詠 78; 105; 106; 蘇 24; 厄下 9; 友 5 等）。《申命紀》的中心思想可說就是天主對以民的照顧，以民所受的一切苦痛、磨難、壓迫、恥辱，以及所獲得的光榮、幸福，無不是以民是否遵守上主盟約及梅瑟法律的結果（ 申 4:25-31; 28:15-68; 民 2:11-15; 3:7, 8, 12; 撒上 4-7; 列上 13:33, 34; 14:22-24 等）。
  3. 在人類的歷史上：雖然天主特別照顧了以民，但先知們強調他並沒有將其他一切民族忘記或棄之不顧（ 亞 9:7），天主時時利用他們來完成自己的計劃（ 依 7:18; 10:5-14; 耶 25:9; 27:6; 則 26:7; 依 41:25; 43:14 等）。在天主的作為中，對人類比較有直接關係的，有洪水滅世及巴貝耳塔的事蹟（ 創 6-9; 10:1-9），索多瑪及哈摩辣的滅亡（ 創 19），天主懲罰那些壓迫以色列的民族（ 亞 1:3; 2:3），使培肋舍特人及阿蘭人遷居（ 亞 9:7）。上主一切對人類的作為，都是在準備天主神國的建立（ 依 2:2-4; 10:12; 14:26; 18:7）。這個神國將要統治世上一切的國家（ 達 2:31-45; 7; 8）。
  4. 對個人的照顧：不只是自然界的萬物、國家及團體是天主照顧的對象，而個人也包括在上主照顧的範圍之內。諾厄、亞巴郎、依撒格、雅各伯、若瑟及梅瑟的個人事蹟的記載，無不清楚地指出了這一點，其中尤以若瑟的遭遇最為突出，天主以他的上智措施，使一件惡事生出美好的結果來（ 創 45:5-8; 50:20）。「人心裡都策劃自己的行徑，但他的步伐卻由上主支配」（ 箴 16:9; 見 19:21），這種信念在以民的心中是非常深刻的。上主指定每人的壽數（ 約 14:5; 詠 139:16），破壞惡人的計劃（ 約 5:12-16）。上主使自己所愛的人受痛苦磨難，以改正他的過錯，增加他的幸福（ 約 5:17-37; 箴 3:11, 12; 羅 8:28; 希 12:5-11）。故此人人應以赤誠的信心，依靠上主慈祥的照顧（ 詠 37; 瑪 6:25-34; 路 12:22,24 等）。
  5. 照顧的本身：天主對外的每一種照顧行為，都在顯示天主本性的不同特點，他自永遠便知道將要發生的事情，並將之報告人類（ 列下 19:25; 依 41:22; 42:9; 44:7）；他更將特殊的使命賜與他所親自揀選的人（耶1:5; 依 45:1-6; 49:1-5），規定每一事蹟發生的時刻（ 依 60:22），諸如災禍（ 亞 5:13; 米 2:3; 依 32:2; 則35:5）、報復（耶51:6）、降罰（耶8:12）、懲治及審判萬國（則 30:3; 依 13:6; 岳 1:15; 4:14; 北 15 節；索1:7, 14-17）、救援（ 依 49:8）等。連世間的一切災禍也都有天主的安排或許可（ 亞 3:6; 依 47:7）。這些災禍有時是來自原祖父母的犯命，或「五城」的過犯（ 創 18:20），有時卻是為煉淨他所特選的百姓（ 申 8:2），或義人（ 約 1; 2; 智 3:6），有時亦是為賠補他人的過犯，比如「上主的僕人」所受的痛苦（ 依 53:4-10），或者是來日永生的保證（ 詠 16:11; 49:16; 智 3:1-3; 5:15-16）。

罪惡是與天主的至公至聖絕對相反、勢不兩立的，因此，對於人罪惡的來源，《聖經》總是強調，來自人的自由意志（ 申 11:26-28; 30:15-20; 耶 21:6; 德 15:15-17），而與天主是無關的；但是從另一方面來說，《聖經》也強調天主統治人的心靈意志：「君王的心在上主手裡，有如水流，可隨意轉移」（ 箴 21:1; 見 耶18:6; 詠 33:15; 匝 12:1）。現在問題就發生在這裡：既然天主統治人的自由意志，又如何可說罪惡的來源完全歸咎於人自己呢？只是說天主有時可使人的罪惡生出好的結果來，是不夠的（ 創 50:2見45:5）。其次《聖經》上還有不少的說話方式，似乎完全是相反天主的聖德、仁愛及正義的，比如：天主使法郎的心（ 出 4:21; 7:3; 9:16; 羅 9:17, 18），使以民的心（ 依 4:10; 瑪 13:10-15; 谷 4:10-12; 路 8:6, 10; 若 12:39-41）變成頑而不化的硬心；拒絕了厄撒烏（ 創 25:23; 拉 1:2, 3; 羅 9:12, 13），使以民目盲心盲（ 依 29:9, 10），激動人作惡、騙人（ 撒上 26:19; 撒下 16:10; 24:1; 列上 22:20-23）及反叛（民 9:23）等。為正確的明瞭及解釋上述，以及其他類似的說法，我們應當注意兩點：其一，以民向來完全不分某某事物的首因及次因，而將一切事物的發生籠統地皆歸首因--天主，雖然明知有人為的次因在，但後者是無關重要的；其二，以民的作者不分何者是天主直接所為的，或只是容忍准許的。

但《新約》卻特別強調天主對一切人的慈愛，一視同仁，他使陽光照耀善人，也照耀惡人；賜雨露與義人，也賜與不義的人（ 瑪 5:45; 見 谷 6:35）；要求世人對天主的照顧有絕對依恃的心（ 瑪 6:25-34; 10:28-31）。天主對一切世人照顧的最明顯的證據，是他拯救全人類的計劃，並不分猶太人，或外邦人（ 羅 11）。

見預定[宿命論]、召選。


 天主的全副武裝（God's Armour, Armatura Dei）

武器具有象徵性的意義，在《新約》中，只見於保祿的書信。他將傳教的工作，視為基督的戰爭，而他所用的武器是無往不利的（格後 6:7; 10:4）。教友們的生活亦是一種戰爭，教友應利用自己的武器（羅 6:13; 13:12），為獲得勝利（弗 6:10-17）。「應穿上天主的全副武裝」為抵抗「這黑暗世界的霸主」。保祿更清楚地描寫各種武器的用途：「用真理作帶」，不只是福音上的真理，而
是積極地、絕對地、反抗一切的虛偽；「以正義作甲」，就是心靈要正直，倫理要完整；「以和平的福音作鞋」（弗 2:17），教友應努力地爽快地接受及傳揚福音，則和平及勝利必定在握；「以信德作盾牌」，這「信德」不只是個人主觀的一種信念，而是天主所啟示的全部真理，有了這真理，就可以「撲滅惡者的一切火箭」，即一切的邪說異端；「以救恩當盔」，「救恩」本是末世的特恩，但教友現在已分享佔有了它，是初熟之果，是必得「救恩」的保證；「以聖神作利劍」，天主聖神居在人心中，啟示人利用福音上的真理，來退卻一切的誘惑，就如耶穌退了魔鬼的誘惑（瑪 3:10）。


 天主啟示教義憲章（Constitution on Divine Revelation, Constitutio dogmatica de Divina Revelatione）

「天主啟示教義憲章」，是梵蒂岡第二屆大公會議所發表的十六個文件之一，於一九六五年十一月十八日正式通過公佈，啟示憲章雖然只有六章二十六節，比起其他大文件少之又少，但曾經過四次修訂之後，才得通過，由此可見參加大公會議的教長們，對此一文件的嚴正慎重態度。教長們之所以如此，是因為此文件在神學上佔有極重要的位置，因為其他文件都應以天主的啟示，以及人類對天主啟示的信仰為依歸。

本憲章雖然名為天主啟示憲章，實際上是梵蒂岡第二屆大公會議對《聖經》所發出的宣言。先說明天主的聖言是由天主發出，為邀請人類接受天主的友誼（第一章）；而後講述天主的聖言保存在《聖經》和聖傳裡，並傳授給一脈相承的教會（第二章），因聖神的默感而成書（第三章）；繼而敘述《舊約》的救援史（第四章）和救援史的頂峰--《新約》彼此間的關係（第五章）；最後以《聖經》在教會的生活中所佔有的重要性作結，因為《聖經》是教會的「生命之糧」，是教會「精神生活澄清不竭的泉源」。

本憲章的特色，在於特別強調《聖經》、聖傳與教會訓導權彼此之間的關係：「以權威解釋所寫或所傳的天主聖言之職權，只屬於教會生活的訓導。她藉耶穌的名義而行使權威，但教會的訓導權，並不在天主的言語之上，而是為天主的言語服務。教會訓導權所教的，僅是由傳授而來的；換言之，她謹遵主命，並藉著聖神的默佑，虔敬地聽取，善加護守，並忠實地陳述天主的言語。凡她因天主啟示所公佈為當信的一切，都是由這一個信德的寄托物所吸取的。因此，可見聖傳、《聖經》及教會訓導權，按天主極明智的計劃，彼此相輔相成，三者缺一不可，並且三者按各自的方式，在同一聖神的推動之下，同時有效地促進人靈的救援」（見第十節）。同時本憲章也特別鼓勵每位信友研讀《聖經》：「給基督信徒們當敞開到達《聖經》的門徑……因為天主的話應當供給給一切的時代。為此，教會以慈母的心腸，設法促使合適而且正確的各種語言之譯本出版，尤其按《聖經》原文翻譯更好……」（見二十三節）。「所以一切神職人員，特別是基督的司祭們，以及其他如六品、傳教員、依法負有講道職務者，務必致力於勤讀《聖經》，及精細研究；……神聖的公議會，也同樣剴切並特地勸告一切基督信徒，特別是修會的會士們，要藉著多讀《聖經》，去學習「耶穌基督高超的知識」（斐 3:8），「因為不認識《聖經》，即不認識基督」（聖熱羅尼莫語），所以要甘心情願地，或藉著充滿天主言語的聖禮儀，或藉著熱心閱讀，或藉著適合此事的講習會，以及藉其他受教會司牧批准及督導的，而在我們現代到處盛行的方法，去接近《聖經》。要記住！祈禱當伴隨著《聖經》閱讀，為形成天主與人之間的會話；因為「當我們祈禱時，我們向他說話；當我們念天主聖言時，我們聽他講話」（聖盎博羅削語）」（見二十五節）。

見默感、信德的寄托、教會（五）。


 太陽[日頭]（Sun, Sol）

太陽在古東方民族宗教歷史文化上，佔有非常重要的位置，格外是在一切閃語系民族中，無不將之視為神明，而加以頂禮崇拜的，惟有在以色列民族中，卻明文規定，不可崇拜太陽（ 申 4:19; 17:3），因為太陽與月亮，只不過是天主創造的「兩個大光體」，用以控制晝夜而已，絕非什麼神明（ 創 1:16; 詠 47:16）。只這一點，就可以看出以民宗教之偉大及高尚，絕不與當時一般人的信仰及迷信而同流合污。可是，法律上雖然如此規定，事實上，人心總是傾向於符合潮流的，是以無怪乎在猶大王默納舍時代，以及他的一些繼位人執政的時期，以民也的確在國王的倡導下，敬禮過太陽神（ 列下 21:3, 5; 耶8:2）；並且這種敬禮在民間已是如此之普遍，致使約史雅國王雖然大刀闊斧地實行宗教改革，但仍未能根除淨盡（ 列下 23:5, 11; 見 則 8:16）。貝特舍默士、依爾舍默士、赫勒斯及哈爾赫勒斯等地名，都是與太陽敬禮有關的城名。

太陽在《聖經》上，按著古今中外一般習俗的說法，有日出日落之語（ 創 15:12; 創 19:23; 32:31; 出 22:26等）。它是永恆的象徵（ 詠 72:5; 89:37）。太陽黑暗失光，是上主震怒的表徵（向巴比倫發怒： 依 13:10; 埃及：則32:7; 以及在世界的末日：岳2:10; 3:4; 4:15; 亞 8:9; 哈 3:11; 瑪 24:29; 谷 13:24; 路 11:25; 宗 2:20; 默 6:12; 8:12; 9:2; 16:6）。耶穌被釘於十字架上時，太陽亦曾昏暗失光（ 瑪 27:45-56; 谷 15:33; 路 44-49; 若 19:28-30）；可是，在上主勝利凱旋的日子上，太陽卻將大放光明，以顯示上主的榮耀（ 依 30:26）。

至於若穌厄時代太陽停止的記載（ 蘇 10:1-11），可作以下的解釋：天主使太陽的光線特別反映在地平線之上，使戰場上的人看了，好似太陽還在照耀一樣。


 太陽城（City of Sun, Civitas Solis）

「太陽城」（依 19:18），就是厄里約頗里城，《聖經》上稱之為翁城（ 創 41:45; 則 30:17），以其巨大的太陽神廟聞名於古東方的文化世界（耶 43:13）。它位於開羅附近，在波斯帝國時代，曾有大批的猶太人僑居於此。時至今日，在此地仍有「猶太人山丘」之名的存在。

見翁[厄里約頗里]。


 太陽神（Shamash）

沙瑪市是亞述和巴比倫人的太陽神名，是與叔默爾人的太陽神--烏突--相對稱的。他為人所尊奉，已見於公元前兩千多年前的文件。在古東方人的幻想中，他是一位乘坐太陽輪，日復一日的周遊世界宇宙的神明。他視察一切，洞悉一切，是光明智慧的神，是最聰明的判官，他按照法律來審判賞罰一切。他是欣神（月亮神）及寧加耳女神所生的兒子。是以在美索不達米亞地區的女神廟中，按等級他次於月亮神，卻高於依市塔爾女神。為東部閃語系的阿加得人是一位男性的神明。他的女伴（妻子）名叫舍尼爾達，或阿雅；但是為西部閃語系的烏加黎特人及古代的阿剌伯人，他卻以女神的姿態出現。

他態像的特徵，是一位坐在寶座上，頭戴有角的三層帽，手持圓環及拐杖，長鬍鬚的神明。在他面前立有太陽圓盤，盤中有指示四個方向的指針，及四條光明四射的光線。

他亦是巴力斯坦古代民族頂禮崇拜的對象。這點我們可以由一些聖地的地名得到證實，比如貝特舍默士（ 蘇 15:10; 21:16; 撒上 6:8 等；亦見其他兩個同名的城市， 蘇 19:38; 民1:33 及 蘇 19:22），舍默士水泉（ 蘇 15:7; 18:17）。

見欣、依市塔爾。


 太古史[創世紀前十一章]（Primeval History, Historia Primaeva [First 11 Chapters of Genesis, 11 Priora Capita Geneseos]）

所謂「《聖經》的【太古史】」，是指 創 1-11 記載的史實，即指那些有文獻可考以前的人類史事。但是，這【太古史】所記載的，並不是學術性的世界史導言，而是天主救恩史的前奏曲，載有宗教的基本道理。這前奏曲包括人類歷史一個很廣闊的階段，即由天主創造宇宙開始（公元前億年？），直至選民的始祖亞巴郎為止（公元前一八五○年）。正式的救恩史由他開始。在這短短十一章的記述中，問題最多，最難，也最複雜，其中有些問題尚待解答。我們分下列各點討論。

一、內容與結構

【太古史】的內容可分六段：
  1. 天地萬物的創造（1:1-2:25）：
    在這部分裡，論創造的工程有兩篇多方面不同的敘述：第一篇（1:1-2:3）富有詩情，以詩體形式，寫出高深的神學思想：「天主」按照自己奇妙智慧的計劃，以全能的聖言，造成一個盡善盡美的宇宙和其中的萬物；又賜人帶有天主的肖像，使人成為萬物之靈，和地上一切受造之物的管理者。在這篇內八次重說天主所造成的一切，都是美好無缺的（1:4, 8, 10, 12, 18, 21, 25, 31）。
    第二篇的敘述（2:3-25）富有畫意：以「人」為主題，描寫「雅威」（上主）好像一位陶匠，用土形成第一個人的身體，然後吹了一口生氣，使人在靈性生活上分享「上主」自己的生命。此外，又描寫「上主」對人周詳的照顧，不但將他創造的第一個人安置在樂園內，而且還從他身上造了一個女人，使他得到相依為命的喜樂。可是，這福樂的生活是有條件的，那就是服從「上主」的命令（2:17）。

  2. 原祖違命受罰（3:1-24）：
    此篇敘述與 創 1 沒有關係，但與 創 2 則有密切的關係，記載人妄用「上主」的恩惠和自己的自由，違反「上主」的命，因此，失掉原來的幸福。無疑的，《聖經》的作者在此願意說明的，是人生痛苦的來源：因驕傲的背命，人使自己與天主、與他人及與一切受造物的關係混亂了，因而使自己走上死亡的路（3:16-19）。但這沒有自救希望的人，仍然獲得「上主」將要仁慈施救的預許（3:15）。

  3. 殺弟的罪（4:1-24）：
    人違背了天主，因而也陷於仇視親兄弟的兇惡，破壞家庭及社會制度。加音因怨而殺害亞伯爾，並且因此為自己招來了極大的災禍；雖然他個人重獲「上主」仁慈的保證（4:15），但他犯罪的惡果，又在他後裔的身上彰顯出來：他們雖在文明上大步躍進，但因傲氣卻不顧正道人倫（4:17-24），從此人類就開始罪上加罪。不過「上主」並未捨棄人，為實行他的救恩計劃，他賜給亞當另一個兒子，名叫舍特（4:25-26）。在此，作者加上由亞當的兒子舍特至諾厄的家譜，以暗示「上主」所預許的救援所要走的途徑（5:1-32）。

  4. 人類的敗壞引致世界萬物的毀滅（6:1-8, 14）：
    人類的敗壞敵對天主的計劃，為此，「上主天主」把整個人類，除了義人諾厄全家以外，全用洪水消滅，連地上的受造物，除了每類幾對生物以外，全遭淹沒；不過「上主」由於認識人性的軟弱，洪水以後，便使救恩史開始一個新階段：今後寧願以仁慈，而不再只照正義對待人類（8:21-22）。

  5. 天主與諾厄定立和平盟約（9:1-17）：
    正如原祖曾蒙受上主的祝福（1:28），同樣諾厄全家也蒙受了傳生新人類的祝福，尚且天主還與諾厄立定了永遠的和平盟約，這盟約關及全人類和地上一切生物的幸福（9:8-17）。接著，在 創 9:18-29 所插入的短篇，目的是講述為什麼諾厄的三兒（含）的後裔，沒有領受諾厄的祝福。此後，《聖經》的作者開始注意人類各民族的起源，以預備講述以民歷史的開端。

  6. 世界各民族的發展和分散（10-11）：
    世界各民族原出生於諾厄的三個兒子，在地面上漸漸「按疆域，語言，宗族和國籍」（10:5, 10, 31）分佈開來。根據 創 10，這一切好像完全出於天主的計劃，但在 創 11，作者說明各民族的分散及語言的區別，另有一緣故，就是因為他們願意自立自主，以極端傲慢的行為建造巴貝耳塔，當作他們集團勢力的標記；「上主」便使他們的計劃失敗，叫他們語言混亂，因而紛爭四散。

天主為全人類的計劃，因人的惡行好似又破壞了，依人看來，已沒有成功的希望：這是【太古史】悲劇的結論。但是在閉幕前，作者卻暗示一個富有新希望的轉變，那就是在 創 11:10-26 內所插入的諾厄的兒子閃的家譜；這家譜正暗示這希望，因為閃特受了「上主」--閃的天主--的祝福（9:26）。閃的第十代後裔就是亞巴郎，他是以民的鼻祖。從《創》十二章開始，作者將他介紹給讀者。由亞巴郎「救恩史」正式開始。由此天主就用一個新的方法，即「選拔之道」，為實行他的計劃：他特別選了一個人，賜給他特殊的許諾，使他以信仰，完全委托於天主的引導，且因信仰成為「萬民之父」（17:4-5）及「人類的福源」（12:3）。

二、【太古史】內不同的傳說

誰若留心閱讀 創 1-11，就發覺在【太古史】內包含著一些互不相關，有時還彼此差異的古代敘述。

  1. 論創造天地萬物的工程，有兩篇不同的傳說：頭一篇（1:1-2:2）用「厄羅因」（ Elohim＝天主）為創造者的名稱，並對於這位造物主表示最崇高的形而上的觀念；第二篇（2:3-25）用「雅威」（ Jahve＝上主）為造物主的固有名詞，並以擬人法描寫他的工作。那用「雅威」為天主固有的名詞的傳說，解經學家稱它為J傳（ Jahwistic tradition＝雅威傳說）；用「厄羅因」的傳說則稱為 P 傳（ Priestly tradition＝司祭傳說）。請參閱「梅瑟五書」條。
    至於描寫創造工程的次序及目的，在這兩傳說內又有分別：頭一篇多注意天主的智慧及全能，且形容人帶有天主的肖像，好像在世上當作天主的代理人，管治萬物；第二篇則特別點出上主天主對人親密的關係，且寫出男女兩人在上主的照顧下，所享受的萬分幸福。

  2. 論洪水的記載（6-8）也是依據這兩個不同的傳說編寫成的。這兩個傳說在這記載內，多少還保存著其特點（如 6:5-8用「上主」，6:9-22 則用「天主」），甚至所記載的，在字面上，有時也自相矛盾（如 6:19; 7:8 與 7:2 引入方舟的生物數目的不同，7:4, 12, 17 與 7:24; 8:5, 14 洪水期限的差別）。

由以上的例子可以看出，《創》的作者把這些原來有獨立性的傳說收集起來，他雖理會到這些傳說彼此雖有衝突，但卻願意保存其原來的性質，而不把這些不同的敘述調整起來，因為他所注意的，只是這些傳說所傳述的史事核心，而不是史事的細節。這是古代的「史法」。研究【太古史】，就不得不留心這一點。

三、【太古史】與自然科學

近代已分為專科的科學（如天文學、地質學、古生物學、人類學等等），曾詳細研究了宇宙、地球、人類等的起源和演進。科學家研究所得的結論與【太古史】照字面的意義的描述，固然有許多衝突，譬如：《創》的作者表示一種靜力的宇宙觀，即天主在短短的工夫內造成了一切，並且萬物從起初都是完備全美的；但依據科學的動力宇宙觀來說，宇宙及萬物是由原始最簡單的狀態發展而來的，且仍不斷繼續演化，發生新的形體和生物。此外，依照天文學的推算，地球所屬的太陽系，是在三十至六十萬年前形成的；照生物學的研究，地上的種種生物，連人在內，是由最低級的有機物，經過萬萬年漸漸演變出來的，人類只在幾十萬年前才出現的。

依據 創 4:2，從起頭，在世上同時有畜牧時代及農業時代，但依照史學的結論，由遊牧時代至務農時代，卻經過了很長的時間。

關於洪水的記載，從科學觀點來說，絕對解釋不了怎樣洪水高漲得如此高，使世上的高山完全湮沒（7:19-20），而這浩大的水量，又怎樣在比較短的工夫能退落（8:3）。此外，在【太古史】內，還有其他與科學理論互相矛盾的事。

在過去的幾百年內，神學方面，因過於拘泥於《聖經》的字句，因此，對於科學表示嫌疑和抗拒（最顯明的例子，是羅馬教理部在十七世紀對天文學家伽利略的裁判）；而科學一面，則以《聖經》【太古史】為宗教神話，而加以評棄：雙方面都沒有注意【太古史】的本意，並不在於講解科學問題。聖奧斯定說得對：「天主聖神沒有叫《聖經》的作者教訓人科學，而是叫他教人那些為得救有益處的真理」。因此，他以活用的講法解釋 創 1 記載的創世「六日工程」（Hexaemeron），他以這種描寫方法，為《聖經》作者所選用的「文體類型」。依他的意見，天主創造了一切事物的原料，然後將那些作各種不同的受造物的原質（Rationes seminales），放入造成的原料內，使這原質像細胞一般漸漸演變成各種不同的事物。至於 創 2 有關女人出自男人肋骨的記載，聖奧斯定則說：《聖經》的作者在此大概願意把一種含有象徵的奧義，訓示世人（De genesi ad litteram, Ⅱ，9.20; Ⅳ，33，52; Ⅵ，13-18; Ⅸ，17-18）。

目前對《聖經》【太古史】雖仍評論不已，但批評家已明瞭，《聖經》的作者與科學家，由兩個不同的出發點，探究宇宙萬物的來歷和人類的原始史：前者以信仰為起點，特別注意宇宙，尤其是人對天主的關係；後者則由自然科學的觀察及經驗，來推尋宇宙和人類的起源，並且以人口當作大自然的一份子。如果解經學家和科學家，都能留心這一觀點而不越過研究的範圍，那麼，以前他們彼此間所發生的衝突，必不會再出現。

四、文體類型與寫作目的

但為明白【太古史】的特徵，還得研究作者採用的文體類型及寫作目的，這另外是教宗庇護十二世再三給解經學家所叮嚀的。請參閱「「聖神默感」通諭」及人類通諭，以及「致舒阿爾樞機主教函」的函件。

討論這問題時，最先要問：【太古史】是否屬於史事文學。關於這點，我們先得聽聽宗座《聖經》委員會的指示：「 創 1-3 記載歷史性的重要事實」，且特別提及下列各點：天主是萬物的創造者，尤其是造了人類，他由第一個男人造化了女人，全人類是由這一對男女傳生下來的，原祖父母在受造之始，享有完美的幸福，天主給了他們誡命為考驗他們的服從，他們在托身為蛇的魔鬼引誘之下，犯了天主的誡命，因而失掉了原有的幸福境界，但天主給他們預許了一位救主（EB, 5a. Ed., n. 338）。

該委員會指出上述事實的「歷史性」，並不是說必須看【太古史】為一本嚴格的史書，因為由許多的證據可以看出來，《聖經》作者的目的，不是著重講述太古人類在每一細節上，都非常準確的歷史，因為如上所說，有時他們把兩個不同的傳說編合起來（如關於創世及洪水的敘述），卻不說明他個人是主張那一個傳說。再者，他無疑的認識加色丁和埃及兩個最古和擁有高尚文化的國家，但他不顧外國的歷史，而只以【太古史】內所敘述的當作以民歷史的序言，說明以民與其他民族的關係。如此，他從開始便叫讀者知道：以民將來的歷史關係全人類的得救，因為在 創 1-11 內，他叫讀者知道全人類都敗壞了，因此，都需要救恩。因此，他的目的並不是敘述俗世的史事，而是由宗教觀點描述一些為人類歷史有重要關係的事實。

為講述這些史事，作者採用東方人所熟識的傳說，另外是古代閃族傳下的故事。近一百年來，在美索不達米亞及埃及各地所找到的古代文件，論文詞及著述法各方面，也與【太古史】相類似，另外類似是關於宇宙的創造（如古巴比倫的 Enuma Elish 詩及古亞述的 Eridu 詩）及洪水滅世（如古巴比倫的 Gilgamesh 詩）。除了這幾件著名的文獻外，還有其他的文件，都證明在東方古代民族中，早已編成了論宇宙起源的傳說（參閱 《神學論集》十一期1-12頁，以及房志榮神父著的《創世紀研究》）。

不過，【太古史】雖然在內容及文詞上與這些傳說有關係，但論教義的內容，卻有天淵之別。因為東方的傳說是多神教的，載有各種神祇的譜系及眾神祇的古怪神話；而【太古史】則是一神教的，描寫一位唯一的至上者--天主--從有史之始，便顯示了自己創造了一切，並按照自己的計劃管理萬物，另外照顧人類演進的歷程。這至高的唯一天主，就是以民所崇拜的真神。

由此，我們可以了解【太古史】文體類型的特徵：以民既然源自美索不達米亞，且又認識東方民族的傳說，【太古史】的作者便利用這些傳說，或由這些傳說取出一些說法、隱喻、象徵，如「生命樹」、「蛇」等等，編成自己的敘述，不過應當知道的就是：這一切只關係文字上表面的形式而已，至於其內容卻完全是新的。

這迴然不同的內容基於以民的宗教信仰，而這信仰無疑是源於以民從亞巴郎開始，由天主口中所蒙受的特殊啟示。【太古史】的真正基礎和泉源，就是這特殊的啟示。是的，我們也不能否認有一個原始啟示，即承認「天主從起初，便給原祖父母顯示了自己」（啟示憲章第三節）。但是，這原始啟示在人類悠久歷史的過程中，雖沒有完全失掉，但所存留的，卻越來越少，且內容也越來越歪曲不真，對此，有東方古代民族的創世神話為證。亞巴郎的祖先既然也如他們東方的同鄉一樣，事奉了加色丁的各種神明（ 蘇 24:2; 友 5:6, 9），因此，亞巴郎不能由自己的祖先--已經將原始啟示越來越曲傳了的祖先--接受一神教的宗教信仰：這新的啟示，是由他離開了故鄉和家族，蒙受了天主給他顯示，才開始的。自從他和他的子孫信服了「天上的大主」（友 5:8）以後，這上主就被稱為「亞巴郎的天主」（ 創 17:7; 26:24），以民「祖先的天主」（ 出 3:13）。這就是以後給梅瑟顯現的「雅威」（上主），「全能的天主」（ 出 3:6; 6:3）。以民的宗教信仰就這樣開始，並在天主特殊的照顧和多次全能的顯聖之下，漸漸發展，直至基督的時代。

【太古史】記載的宗教內容，就是以民基於這特殊啟示的信仰的成熟果實。作者用以民歷史的經驗為出發點，由以民的信仰來追想和考察他本族選民與世界其他的民族有何關係，給全人類應盡的而又是怎樣的使命。如此，由亞巴郎被選的史實起，回顧以往，把這聖祖所出生的閃族譜（11:10-26），歸原於諾厄（9:18-19），由諾厄又歸原於亞當，人類的始祖（5:1-32），由亞當又歸原於天主，萬物的創造者（1-2）。

但是，讀者千萬不要誤解，所謂「回顧」和「歸原」，並不是說「 創 1-11 所記載的歷史事實，尤其是其間有關天主教基本道理的啟示，只是作者推考的結論，因此，未必甚或一定不是客觀的史實和啟示」，而是說「這些原始時代的客觀史實和啟示，經作者在天主默感的指示下所作的推敲，再次發掘出來」。因此， 創 1-11 記載的，不只是以民宗教信仰的產品，且也是原始時代真正的史實和啟示。

按照以民這基於史實及基於天主啟示的信仰，人類和其他的萬物，都是至上的神創造的，且這位至高的神，是以民所欽崇的上主，全能全善唯一的天主。那麼，他在太初創造的一切也必是完善的，且人類的原祖在那原始狀態中也是無罪的，幸福的。但想到實際的人生，作者又不免發生許多的疑問，因為疾病及死亡是日常的現實；此外，無論個人、家庭或社會的生活上，都不時遭遇到痛苦兇惡，且民族與民族間又常起戰爭。為解答這些疑難，埃及以及東方各民族中，那些信仰多神教的作家，曾捏造各種神話，將人類所遭遇的災禍，歸原於那些彼此妒忌和謀害世人的男女神祇。但是，信仰唯一神（天主）的以民，卻在啟示的光照下得知，這是因為人從起初妄用了自己的自由，干犯了天主的誡命，因而受了天主的懲罰。這太初的罪行--原罪--的惡果，越來越利害，不但影響人對天主的關係，而且毒害了人與人，族與族的交往，甚至也混亂了大自然的秩序。

不過由同一的啟示，以民也認識天主對人的無限仁慈，知道他雖以公義懲罰原祖（以後多次罰世人亦然），卻不斷顯示了憐憫。在人類經過的漫長的歷程中，【太古史】的作者，另外注意天主怎樣從太初，便預備對人顯施行救恩的計劃，因為原祖父母藉著「原始 福音」蒙受了救恩的預許（3:15）。洪水以後，諾厄重新為自己的後裔，即由他出生的新的人類，領受了類似的祝福和預許（9:1-17）。這祝福由諾厄又格外的降到了閃的後裔身上（9:26）。但在 創 11:1-9 所敘述的，卻又好似使天主的救恩計劃落空：世界萬民輕慢上主，興建巴貝耳塔，作為自救的標記。這次天主懲罰萬民時，作者不再提及天主施仁慈，好像天主對萬民的關係絕緣了。但是，正在這為萬民絕望之際，天主敞開一條新的路線：他揀選亞巴郎，多次顯現給他，祝福他，使他因這信仰和服從，成為萬民之父和福源（17:4-5; 12:3）。

總觀以上所述，我們得知【太古史】並不是原始人類歷程史事的客觀報告--但卻是客觀的史事--而是以民的信仰，在天主的默牖下，對原始時代的重要史事的追述和解釋。是以 創 1-11 可說是以民被選史的序言，也就是說，人類的【太古史】，是天主要實施救恩的開端。總括一句： 創 1-11 是救恩史的引言，而天主的救恩由亞巴郎正式開始。

見創世紀、文體類型、樂園、原始福音、洪水、召選、亞巴郎、盟約。


 太貝特（Tebeth）

月名，來自阿加得文，指示第十個月，等於現今的十二月中至正月中的月份，充軍後猶太人仍然沿用（艾 2:16）。

見月。


 夫黎基雅（Phrygia）

地區名，位於小亞細亞南部，由夫黎基雅民族而得名。這個原屬於印度日耳曼民族的種族，在公元前十二世紀左右，侵襲了原居此地的赫特人，而強行佔領了他們的土地之後，定居於此；且建立了夫黎基雅人的王國。當時的領域包括有：迦拉達、呂考尼雅以及馬其頓的半部山河。但是，他們的獨立時代並不長久，終被波斯帝國所吞併，其後又被劃歸羅馬版圖。此時史家所稱的夫黎基雅有兩個：其一是西部的真正的夫黎基雅，其二是東南部以迦拉達為主的夫黎基雅。前者的邊界北

有彼提尼雅，南有里基雅及丕息狄雅，西有加黎雅、里狄雅及米息雅，東有迦拉達及呂考尼雅。他們所敬拜的神，有慕 Mu 齊貝肋斯 Cibeles 及阿提斯 Attis 等神，後皆被希臘人所吸收。

《聖經》上曾經三次提到這個地區的名字： 加下 5:22 謂夫黎基雅人斐理伯被委任為耶京的總督；宗 2:10 謂聖神降臨時，在耶京有夫黎基雅的猶太人在場；宗 16:6; 18:33 謂保祿第二及第三次遠行傳教時，曾途經夫黎基雅，並在此地傳佈《福音》。


 孔雀（Peacock, Pavus）

據一般學者的意見，可能是希伯來文中的外來語，只一次見於《聖經》。又按照許多古譯本的釋意，應作孔雀解（註：此字不見於《希臘譯本》）。當時撒羅滿與希蘭王合夥造船航海，自塔爾史士（可能就是古時腓尼基人在班國南部瓜達爾幾維河入海處的達爾得索城及海港）運來聖地的貨物中，除了金、銀、象牙和猿猴之外，亦有這裡我們所討論的孔雀（列上 10:22; 編下 9:21）。


 巨人[勒法因、組斤、勒法因平原]（Giants, Gigantes [Rephaim, Raphaim; Zuzim; Valley of Rephaim, Vallis Raphaim]）

一、「巨人」一詞，

在希伯來原文有「以強力攻擊」之意。不可否認：《聖經》上數次提到了巨人的存在。但是關於巨人的解釋卻不甚容易，而且意見頗多：

  1. 創 6:1-4，將巨人的存在及「天主的兒子與人的女兒結合」的事，放在一起，二者都發生於洪水之前。《聖經》上的這種記載看來似乎是神話；也就正因有這種神話外衣的存在，使過去不少的學者，作出了一些可笑及不可能的解釋。但在《聖經》學進步的今日，學者們已大都認為「天主的兒子」所指，不外是當時尚崇拜惟一真神天主的民族，亦就是舍特民族（ 創 5:1-3; 4:26; 5:22）；「人的女兒」是背棄了天主而奉事邪神的民族，也就是加音的後代（ 創 4:8-17, 19, 24）。兩個民族的混合通婚，自然會在宗教及倫理上造成一種混亂矛盾的狀態，是為天主懲罰人類的主因，故此這是歷史上的一件事實，而也就在這時有巨人的存在。那麼，按著同一上下文的規則來說，這些巨人，也應是歷史上的真人，而不是神話中的虛構人物，雖然它的表達方式似乎是屬神話的，實際上所說的巨人，不外是當時民族中的一些著名英雄，用了誇大的文筆被描述出來（見 戶 13:33; 申 3:11）。除了這些巨人之外，尚有：
  2. 阿納克人，意思是「長頸人」（ 戶 13:22; 申 1:28; 2:19-21; 9:25）。在以民進入聖地之前，他們居於猶大支派的地區，其中心是赫貝龍，被若蘇厄打敗（ 蘇 11:21, 22）。在迦薩、加特及阿市多得也有他們的遺蹟。
  3. 勒法因人：他們居於約但河之東部地區，自赫爾孟至阿孟，被阿摩黎人戰敗及消滅（ 創 14:5; 15:20; 21; 申 2:11, 20; 3:11, 13），其遺族王敖格被若蘇厄打敗（ 蘇 12:4; 13:12; 17:15）。
  4. 厄明人：原居於摩阿布地區，為一個人數眾多，勢力強大，及體格魁偉的民族，他們與阿納克人同被稱為勒法因人，但摩阿布人稱他們為厄明人（ 申 2:10, 11）。
  5. 組斤人：居於阿曼一帶，亦是人口多，勢力強及體格高大的民族，被阿孟人所戰敗，是屬勒法因的一個民族（ 申 2:20, 21; 見 創 14:5）。

的確，據考古學者的研究，證實遠在公元前四千多年，巴力斯坦有些強大的民族居住過，尤其是約但河之東，這有他們遺留下的巨石墳墓為證（dolmen）。這些巨石古墓或廟宇至今猶存。當那些文化低落過半遊牧生活的以民，甫進聖地時，見到這些壯大宏偉的建築，聽到人們對這些古人的傳說，於是用了誇大渲染的筆法，寫出了他們的歷史，於是以「巨人」來代表強悍而有力的人，將長九肘寬四肘（4.5）的古墓，說成了「巨人」的「床」（ 申 3:11）。這同亞毛斯所說的阿摩黎人「高大似香柏，堅固如橡樹」，如出 一轍，完全是言過其實的說法（亞 2:9; 亦見 戶 13:33）。但是，偵察聖地的探子所見的，及《聖經》上所提的種種「巨人」，都未能阻止住以民佔領聖地--「巨人」所居之地，且都是見以民而生畏，《聖經》以譏誚的口吻來論及他們（ 申 9:2），這更證明所說的「巨人」是與常人無別的強悍民族而已。而這些「巨人」--強悍民族--的共同特點是驕傲、昏愚、仗持己力，因而與天主作對（巴 3:26-28; 德 16:7; 智 14:2）。

值得一提的另一點是：在人類各民族的歷史上，人們的心理好似都在驚訝擁護身材特別高大強壯的人，好似國家民生的安危，都置於這種人的保護之下，以民亦不例外。《聖經》上所記載的強人哥肋雅（ 撒上 17:23-54），其他數個培肋舍特人（ 撒下 21:16-22; 編上 20:4, 6, 8），及撒烏耳（ 撒上 10:23）等都是。

二、「勒法因」一詞，

除了指客納罕地的強悍民族之外，亦有幽魂的意思，就是那些人死後降入陰府的「幽魂」（依 14:9; 26:14, 19; 詠 88:11; 箴 2:18; 9:18; 21:16）。

三、勒法因平原：

地名，意謂「巨人」，位於猶大與本雅明支派的交界處（ 蘇 15:8; 18:16），是達味與培肋舍特人數次交戰的戰場（ 撒下 5:18, 22; 23:13; 編上 11:15; 14:9, 11, 13）。此處之土地甚為肥沃（ 依 17:5）。此地區之得名，可能是來自古代的傳說，相傳巨人們曾在此區居住之故。雖然《聖經》上稱之為山谷，但事實上是一個盆地，故此思高本正確地將之譯作「勒法因平原」。此平原在耶京之西南，今名貝卡或巴卡（Beka, Baka）。


 巴耳（Baal）

「巴耳」一詞，本來是「主上、主人、佔有者」的意思，比如家主、牛主、井主等（見 出 21:28, 29; 22:7-14; 民 19:22, 23; 依 1:3; 約 31:39），在《聖經》上都以「巴耳」來表示。但若加以冠詞，則成了邪神的專用名詞。客納罕人是多神教的信奉者，他們以為每一地方，都有一位神明主宰，通稱為巴耳（神）。再加上地方或事物名，故此樹有樹神，泉有泉神，山有山神等等，以此類推。這很相似中國民間的所謂土地神、火神、風神、門神、灶神等的迷信說法。《聖經》上對那些沒有加以地方名以作區別的邪神，通稱為巴林木（即巴耳之多數），見 民 6:25; 列上 16:31; 18:26; 19:18 等處。古敘利亞的主要巴耳，是主管上天的巴耳，他與巴比倫的默洛達客神有密切的關聯，其敬禮之廣，遠至埃及和客納罕地區。

以民對巴耳的敬禮：以民第一次敬禮巴耳是進入聖地前在史廷地方，受摩阿布女子的誘惑而參與祭祀，上主大怒，遂命梅瑟殺掉一切歸依巴耳培敖爾的人（ 戶 25:1-5; 31:16）。後來以民佔領聖地與客納罕人同住，再度崇拜巴耳，這格外見於民長時代（民 2:11, 13; 3:7-8; 6:25-32; 亦見 撒上 7:3, 4）。南北分治之後，巴耳之敬禮格外盛行於北國以色列，特別是在阿哈布為王時（ 列上 16:31-33）。但南國猶大亦未能免於巴耳邪神敬禮的毒害，是以先知們曾極力攻擊他們對天主的不忠（歐 13:1; 耶 2:23; 11:13; 則 6:4, 6），尤其是厄里亞先知。

見厄里亞。


 巴郎（Balaam）

人名，是一位術士，培托爾地方人（培托爾即楔形文字上的丕特魯 Pitru），在幼發拉的河阿瑪烏人地區，即現今敘利亞的北部。他是貝敖爾的兒子，被摩阿布王巴拉克請來咒罵以民（ 戶 22-24; 申 23:5, 6; 厄下 13:2），但上主的神卻逼迫他反咒罵而變為祝福。其間的描述，他的出爾反爾，金銀的誘惑，同驢的談話，看見上主的使者等細節，都是十分富有戲劇性及傳奇性的。關於它的歷史性，學者們意見紛紜，不過大家所公認的是，他對以民的四次祝福，都是以美麗的詩體寫出的。

歐伯連（Albright）據此斷定，這些詩文應是公元前十二或十一世紀的產品。四次的祝福如下：

  1. 第一次（ 戶 23:7-10）：以民不能受咒罵，因為它是一個與眾不同的民族，是人口眾多，前途無限的民族，天主不容許人咒罵它。
  2. 第二次（ 戶 23:18-24）：巴郎宣佈以民是一個與罪惡無染的民族，天主親自從埃及救出了它，給它報告了自己的計劃，是一個必勝的民族。
  3. 第三次（ 戶 24:3-9）：述說以民的帳幕是美麗壯觀的，它將節節勝利，強盛壯大，任何人不會克服它，它的友人要受祝福，反之，它的敵人卻要受咒罵。
  4. 第四次（ 戶 24:15-19）：這次祝福可分為兩部份：第一部份是報告默西亞的來臨，「由雅各伯將出現一顆星」；第二部份是宣示以民對其世仇--摩阿布及厄東--的勝利。在這之後，還有幾段相反阿瑪肋克、刻尼、亞述及厄貝爾的神諭（ 戶 24:20-24），但一些學者認為，是後來在達味時代加添上去的。

但是在 戶 31:8, 16 及 蘇 13:22，巴郎卻以完全不同的面目出現，他教給摩阿布人：既然不能以武力戰勝以民，卻可以引誘他們陷入巴耳邪神的敬禮，而使其敗亡；且以米德揚人的身份參與打擊以民的戰爭，而戰敗被殺。《新約》上 伯後 2:16; 猶 11 節； 默 2:4，稱巴郎是異端邪說的傳播者。


 巴商（Bashan, Basan）

地區名，意思是「肥沃的平原」，是約但河東的地區，在《舊約》中多次提到它。位於赫爾孟山及雅爾慕克 Yarmuk 河之間，是一片火山造成的高層平原，東以豪郎區為界，西沿約但河上游及默龍、加里肋亞二湖為界。此區著名者是它的草原（米 7:14; 耶50:19; 鴻 1:4）、牲畜（ 申 32:14; 詠 22:13）及樹林（ 依 2:13; 則 27:6; 匝 11:2）。其間的獅子及豹子（ 申 33:22）業已絕跡。巴商是勇敢及力量的象徵（亞4:1），是生活安樂，自給自足的代表（則39:18）。它的人口相當眾多（ 申 3:4,5）。原來的居民是勒法因人（ 申 3:11; 見 創 14:5）。它的主要城市有：撒耳加、厄德勒、哥藍等（ 申 3:4, 10; 4:43; 蘇 20:8）。巴商的最後一位國王敖格戰敗於以民（ 戶 21:33-35）。它的土地被劃分給默納協支派（ 申 3:13-14; 蘇 13:29-31）。撒羅滿時代它屬第六太守區，由革貝爾管轄（ 列上 4:13）。南北朝時代，巴商屬北國以色列。耶胡執政時，被敘利亞王哈匝耳所侵佔（ 列下 10:33）。阿哈布（ 列上 22:3）及約蘭時代（ 列下 8:28），大約已成了敘利亞王的屬地，間或被雅洛貝罕二世所收復（ 列下 14:25）。亞述王提革拉特丕肋色爾三世終將其完全劃入自己的版圖（ 列下 15:29）。公元前二世紀，是在納巴泰人 Nabataei 統治之下。最後是大黑落德，斐理伯及黑落德阿格黎帕二世的領土的一部份。


 巴特（Bath）

是用來衡量液體的器皿，約合四十五公斤（列上 7:26, 38; 編下 2:9; 4:5; 依 5:10; 則 45:10, 14）。

見度量衡幣制與公制比較表


 巴阿拉（Baalah, Baala）

地名，意思是「巴阿拉女神的聖地」，是《聖經》上三個地方的地名。
  1. 猶大支派的一座城，位於猶大及本雅明的邊界上。客納罕人原稱之為克黎雅特耶阿陵（蘇15:9, 10; 編上13:6）。
  2. 一座山名，是雅貝乃耳的西方邊界（蘇15:11），現為何山，不得而知。
  3. 猶大境內的城邑，在乃革布區內，屬於西默盎家族（蘇 15:29; 19:3）。它確係現今何地，學者意見各異，著名的聖地地理學家阿伯耳以為應在貝爾舍巴的東南五公里處。


 巴貝耳(塔)（Tower of Babel, Turris Babel）

創 11:1-9 很簡短地給我們報告了巴貝耳塔的事蹟：當時全世界的人類原來和諧相處，但在史納爾地方的人民卻發驕傲，妙想天開地想建築一座高塔，塔頂摩天；天主卻懲罰了他們，使其言語彼此不通而分散天下。《聖經》並諷刺地將它的原名--巴比倫（意謂「天主之門」，「上主之門」）--改稱音調相似的巴貝耳，意即「天主使其混亂了」。這一段敘述的倫理教訓是顯而易見的：就是幾時人們集體地來發驕傲違犯天主，天主也將他們集體地加以懲罰。但是他們驕傲的罪過何在，學者則見智見仁，各說不一。首先我們要知道的，是他們的罪惡，一定不是在於建築高達上天的塔。蓋按巴比倫的文件，瑪爾杜克神就會親自命巴比倫王納波頗拉撒（Nabopolasar），要修建厄特默南刻（Etemenanki）塔，「使塔頂摩天」。

這種高塔在美索不達米亞區內很多，幾乎每城都有，是一種塔廟。「塔頂摩天」，意謂很高的塔而已。在這塔頂上是神人往來的地方。《聖經》上雅各伯夢見的天梯（ 創 28:11-19），就與這種東方的古老觀念有密切的關聯，故此它不會是驕傲的表示。有人以為巴比倫人的罪過在於想建築一座以巴比倫為世界中心的大城，「免得我們在全地面上分散了」（ 創 11:4），而上主的意思卻正是要他們分散於全世界，於是懲罰了他們。「將他們分散到全地面，他們遂停止建造那城」（ 創 11:8）。請注意：此處沒有提到高塔的建造，並且這種懲罰很可能是借著人類的戰爭而實行的，比如公元前一五三○年的赫特人侵佔巴比倫，或一二二七年的亞述人將巴比倫完全破壞，並將它的人民移往他方，使之分散，將以巴比倫為政治、宗教、文化中心的美夢完全破除。

更有人以為《聖經》的這段記述的背景，不是來自巴比倫本身，而是來自曠野中的遊牧民族。他們見到巴比倫的高塔巨城，驚愕之餘，編造了這段故事，而流傳民間，再由亞巴郎的遷移，將這故事帶往客納罕地區，終而被納入《聖經》。但這種解釋近於幻想，無任何憑據，且事實不符。

至於言語的混亂，有人以為是一種跟隨歷史自然演變的事實，就是日久天長，因了人口的繁殖眾多，不少的人遷徙他往，因而言語自然分裂成許多不同的方言土語。但這全不是如《聖經》上所說的突然立即而成的，而是許多世紀演變的結果。有人謂言語之混亂，只是一種寓意的說法，而真正的分裂，則是指政治上及宗教上的勾心鬥角，以致彼此不能瞭解，不能再如前似的和諧相處。還有許多其他學者的解釋，但都不能使人滿意。其原因不外是因為《聖經》所注重的是倫理的教訓，而不是歷史的常識，故此它的歷史考據幾乎是不可能的。也正因此，多數的學者，甚至一些天主教的學者在內，認為這是《聖經》編造的一個幻想的故事，用來教訓人不可驕傲違犯天主的誡命。不過聖教會跟隨歷來一切教父的意見（無一例外！），認為 創 11:1-9 是根據一個古老的，有歷史核心的事實而寫的，固然它的主要目的，是在於給人一種倫理的教訓，這種見解至十九世紀末葉，在天主教會中是完全一致的。


 巴比倫（Babylon, Babylonia）

是巴比倫帝國的京都，意思是「天主之門」。創 11:9 稱之謂巴貝耳，意謂「上主使其混亂了」，有譏諷之意。耶 25:26; 51:41 稱之為舍沙客。此帝國的版圖包括幼發拉的及底格里斯兩河的中下游地區，直至其入海處的波斯灣。北部稱為阿加得，南部稱叔默爾，是一大片肥沃的平原，約有三萬平方公里。正如埃及的尼羅河，此二河是巴比倫區人民的生命線，二河每年一度汜濫於三月至六月間，造成土地肥沃的主要原因。此外，於一九五六∼一九五七年間，美國考古家發現了灌溉全區的水利工程，這些工程大都是巴比倫古代王朝的產品（公元前一八三六至一五三一）。故此它的主要產品是農作物，以供養它廣大的人民。主要城市有：息帕爾（Sippar）、谷 答（Kutta）、克西（Kish）、波爾息帕（Borsippa）、尼普爾、烏魯克、烏爾、厄黎杜（Eridu）等等。原來烏爾及厄黎杜就在波斯海灣的邊沿上，但後來海水因兩條大河帶來的淤泥的填塞，竟後退至二百公里。並且二河在入海之前，已互相連接。

巴比倫的歷史：

原來居於巴比倫的人民是叔默爾人 【蘇美人】，時在公元前三八○○年左右，後來於二五○○年前後，有北方的阿加得人（屬閃族）的入侵，接著在二○○○年時代，更有阿摩黎人（亦屬閃族）入侵美索不達米亞平原，首建瑪 黎，後建亞述及巴比倫國。自此巴比倫日強，有第一王朝興起，史稱巴比倫的古王朝。國王是智謀多端的穌慕阿步（Sumu-Abu），利用鄰國之分爭而自強。但它最負盛名的國王卻是哈慕辣彼（公元前一七二八∼一六八六）。他先以結盟的手段，對外和平共處，對內則勵精圖治。自一七二二年帶兵出征，先後將拉爾撒（Larsa）、厄士奴納（Eshnunna）、瑪 黎及亞述擊敗，統一南北，而成為當時最強盛的王國，並制定了著名的法典，世稱《哈慕辣彼法典》。這位國王對經濟、政治、外交及農業無不精通，對宗教之熱誠也很巨大。可惜後繼無人，致使一五三○年赫特人入侵，將巴比倫城盡形破壞。於是阿摩黎人在巴比倫建立的王朝，告一段落。

此後有五百年之久，巴比倫暗淡無光，先後有數個遊牧民族的入侵。他們雖亦建都巴比倫，但在國際間始終是無大作用的弱國。此時北方的亞述國興起，與埃及分庭抗禮，巴比倫只有看風駛船，一陣傾向埃及，一陣又傾向亞述。最後一段時期，因環境所迫，竟完全附屬於亞述。至一一○○年左右，阿蘭人猖獗，致使亞述陷入國勢不振的灰暗時代，而巴比倫亦隨之被阿蘭人破壞、拋棄、遺忘，直至亞述再度強盛，才重被劃歸亞述的勢力範圍。

巴比倫的新王朝時代（公元前六二五∼五三九）：

巴比倫在經過長期的磨難，過著家破人亡，被人侮辱，國勢不振，國譽不名的凄慘時期之後，終有納波頗拉撒之興起，自立為巴比倫王（六二五∼六○五），開始新的紀元。此時亞述已是內憂外患，腹背受敵，自顧不暇。於是納王同瑪 待人結盟，舉兵進攻亞述京都尼尼微，於六一二年將之佔領破壞，自此巴比倫大勝，所向無敵，勢如破竹。雖然埃乃法郎乃苛利圖挽救亞述，親帶救兵馳援，在路 過巴力斯坦時，猶大王約史雅竟出兵阻其去路，而在默基多被乃苛所殺。但亞述的大勢一去不復，終於六○六年完全消跡於歷史。自此近百年之久，是巴比倫的天下，於是它的政治、軍事、文化及宗教開始發揚光大，至拿步高二世繼位（六○四∼五六一），竟達歷史上黃金時代。他在登極的前一年，即曾帶兵遠征埃及，且凱旋而歸。於五八六年完全佔領及破壞了耶京，及其莊麗的聖殿，是為以民充軍之始。五七六年克服提洛及全部地中海沿岸，版圖之大，及勢力之強，可說是空前絕後。可惜亦是後繼無人，其子厄威耳默洛達客王（五六二∼五六○）被人暗殺，後有乃黎革里撒爾（五五九∼五五六）及納波尼杜（五五五∼五三八）為王。納波尼杜特敬欣神，而荒廢對默洛達客神的敬禮，致使臣民不滿，退居太 瑪，由太子貝耳沙匝攝政。但民心已失，亂黨份子召請波斯王居魯士入境，遂於五三九年征服了巴比倫，釋放充軍該地的以民回國。自此巴比倫成了波斯帝國的一個行省。大亞歷山大消滅波斯帝國，企圖重建巴比倫未克。色婁苛王朝時代，放棄巴比倫，而遷都至色婁基雅，巴比倫遂只成為文化及宗教的中心。且自公元前九三年，再無巴比倫的記錄，至公元六三七年落入阿剌伯人手中。

巴比倫的考古：

真正按步就班地在這裡挖掘考察的是哥德偉先生。他於一八九九年至一九一七年間，在德國東方學社的贊助之下，努力發掘，使不少有貴重歷史價值的古建築遺跡出土，供人憑吊。這些古蹟大都是巴比倫新王朝黃金時代的產物。計有兩道城牆、皇宮及它的「空中花園」，默洛達客大廟，厄特默南刻（Etemenanki）高塔（塔成四方形，每邊九十一公尺半，外以磚砌成，內有泥土，愈高愈窄，原高九十公尺左右），依市塔爾女神大門（高十二公尺），上有瓷磚裝飾，「遊行大道」（長九百公尺），還有依市塔爾及尼 瑪廟宇各一座。在城之最北，有拿步高王的夏宮。

巴比倫的文化：

它對人類世界的文化有著非常重大的貢獻。他們採取了叔默爾人的書法－楔形文字，作為自己文學的工具，並且吸收了叔默爾的文化，將之發揚廣大。他們的詩歌、神話等，大都以宗教為中心及出發點。出名者有基耳加默市詩（Gilgamesh），上載有壯士尋求永生的詩歌，及洪水滅世的敘述；並有「創造詩」（Enuma Elish），述說天地的被造。其次有幾篇歌詠與《聖經》上《約伯傳》的主題－人類何故受苦的難題 －及幾篇《聖詠》頗為相似。但這些文學作品，大都不是獨立性格的創作，而是在叔默爾文化影響之下寫作出來的，並且將他們對邪術迷信的信心，盡形在這些著作上表露出來。惟一對歷史的貢獻，是君王的年鑑。

巴比倫帝國的人民，大都務農為主，過著安定的生活，有社會的組織、法律及法庭的存在，水利的工程及管理，亦有商業上的組織；其次如工人及藝術匠人亦都有自己的社團，但它的經濟、社會、法律的基本單位則是家庭，亦有奴隸的制度，但對他們的待遇則是相當寬容。它的最高主權則掌握在國王的手中，而國王被視為神的代表。亦有民意代表的建立，故此有人稱巴比倫是現代民主政權的雛型。他們善於觀察星宿，故天文學的知識超過其他民族。算學的修養也很高深，故有頗為水準的日曆，所不及於亞述及其他古老民族者，是建築工程，其中主要的原因是它位於大平原中，無石可採，只有用磚及泥土來作建築上的原料，故遜於他人。

巴比倫的宗教：

它的宗教猶如它的文化，亦是採用叔默爾人的遺產為業礎，而自形發展之結果。三位最高連盟的神明是：阿奴（天神）、恩里耳（狂風神）、厄阿（地神），他們亦是叔默爾宗教上烏魯克、尼普爾、厄黎杜三大神的替身。另有三位連盟神為沙瑪市Shamash（太陽神），欣（月亮神）、依市塔爾（女神、母親、金星、戰爭、愛情神、見阿市托勒特條），後者是混合宗教的產物，其敬禮傳揚至廣，聖地、地中海沿岸，甚至羅馬女神之敬禮都與她有關。民間則有杜慕次（Dummuzi）神的敬禮，他是植物神，使植物按四季的變化，死而復生循環不息，故他特受百姓（農民）之崇敬。由此可見巴比倫的宗教是多神教，且在它的文學遺著上，被人發現竟有三千三百多的神名，其神祇之複雜，可想而知。雖然其中有些是同位不同名的神祇，這些神都有自己的偶像，彼此不同。偶像猶如人體，較普通人體為大，頭戴角帽，是神的特徵。

巴比倫城卻特別崇拜自己的城神或國神默洛達客，這又是叔默爾的遺產，諸凡國與國之間的一切爭執、戰鬥、締約結盟，或和平共處等事項，皆被視為不同國神間的事項。國神與其所屬國家的人民同榮共辱，國王只是國神的代表而已。


 巴厄沙（Baasha, Baasa）

人名，其意不詳，有人以為是「大膽的」、「兇惡的」意思；有人則謂來自太陽神名「沙瑪市」，意即「太陽的主上」，是北國以色列的第三位國王，原為納達布王的大將，乘國王以全力進攻基貝通城時，將國王及其家人全部殺掉，而自篡王位，建都於提爾匝。在位二十四年之久，是位多才能幹的國王。可惜野心勃勃，想將南國猶大吞併，故此連年戰爭，佔領了猶大北方的不少土地及城市。猶大王阿撒見難以自守，乃求救於大馬士革王阿蘭人本哈達得一世，果然阿蘭軍進攻北國以色列，巴厄沙無奈，只好退居提爾匝以自守，並盡力向阿蘭人讓步，阿撒王乃將失地收回（ 列上 15:16, 17, 19, 21, 22, 27-30; 16:1-7; 編下 16:1-6）。

耶胡先知曾斥巴厄沙敬禮邪神的惡行，並預言上主要懲罰他，要掃除他的家族。這個預言在他的兒子厄拉的身上完全應驗了。這種嚴厲的懲罰，以民念念不忘，以資警戒（ 列上 21:22; 列下 9:9; 耶41:9）。巴厄沙王死後葬在提爾匝，他的兒子厄拉繼位為王（ 列上 15:9）。


 巴哥阿（Bagoas, Vagao）

是拿步高王，大將敖羅斐乃總管及宦官，其名出自波斯文，意即「宦官」。曾作友弟德及敖羅斐乃的中間聯絡人（友 12:11, 13, 15; 13:3; 14:14）。在波斯帝國的歷史上，此名頗為普遍，曾有數個著名的巴哥阿被記載於史書。不少學者以為友書的巴哥阿應是波斯王阿塔薜西斯第三（公元前三五八∼三三七）的一個親信名將，後為達理阿第三（公元前三三五∼三三一）所殺。


 巴胡陵（Bahurim）

是屬本雅明支派的一個村莊，位於猶大交界處（ 撒下 3:16）。達味逃避阿貝沙隆時，曾在此地被撒烏耳家族的一個名史米者大罵（ 撒下 16:5 等）。達味避難後回京時，經巴胡陵，有許多本雅明人出來歡迎他，其中亦有曾罵過達味的史米，並向君王求情認罪（ 撒下 19:16; 列上 2:8 等）。達味的差使亦會在此地藏在一井中（ 撒下 17:18 等）。達味勇士中的阿次委瑪委特即是巴胡陵人（ 撒下 23:31）。學者們大都公認巴胡陵即現在之特米木山丘，在橄欖山之東。


 巴基德（Bacchides）

人名，意謂「巴克之子」，是色婁苛王朝的大將。德默特琉一世索特爾三次命他帶軍出征猶大：第一次是為打擊猶大瑪加伯，並立阿耳基慕為大司祭（公元前一六二年）。第二年重返聖地，將猶大及約納堂瑪加伯戰敗於厄拉撒。猶大瑪加伯死於是役（ 加上 9:1-18）。但他的第三次出征（公元前一五七年），卻敗於約納堂，隨後講和（見 加上 7:8-20; 9:1-57, 59-72; 加下 8:12-30）。


 巴拉克（Balak, Balac）

摩阿布地方的國王，漆頗爾的兒子。他曾聽到以民在經過曠野時，節節勝利，將一切國王打敗，現在又見以民大軍壓境，「遮蓋了地面」，心生怕懼而不敢出來作戰，乃請巴郎術士前來咒罵以民，或許可以如此獲勝（ 戶 22-24; 民 11:25）。

一九三一年在約但河東發現一塊碑文，上面的文字已模糊不清，不克識讀，惟其上之彫刻仍可辯認：左方有革摩士男神，右有阿市托勒特女神，男神之前有人伸手向上看，作祈禱狀。於是有人（如吳巴克 B. Ubach）以為這可能就是巴拉克的紀念碑。在他見到術士束手無策之餘，乃向革摩士神求救，或為謝恩，因為實際上以民聽上主的命，饒恕了摩阿布，沒有同其交戰，巴拉克歡欣非常，留下石碑以茲紀念；但這只是一種揣度而已。至今仍未有學術的確切證明，來日很可能有更新的考古學資料發現，以證明此說的真偽。


 巴路克[巴路克先知書]（Baruch [Book of Baruch, Liber Baruch]）

人名的縮寫，意謂「他應是受讚頌的」。《聖經》上有此名者，共三人：

一、巴路克先知，是耶肋米亞先知同時代的人，納黎雅的兒子（巴 1:1），可能出身貴族（耶51:59）。是耶先知的心腹（ 耶 32:12），亦是他的秘書，將耶先知的神諭公開頌讀或筆之於書（耶36:4-32），並收管耶購地契約（耶 32:16）。耶京失陷，以民的殘餘部隊將革達肋雅殺害之後，因怕巴比倫王拿步高的報復，強行將巴路克及耶肋米亞擄往埃及（耶 43:6）。其後的結局則不太清楚。有人以為他死於埃及（熱羅尼莫），但巴1:1-14則記載，他在耶京失陷第五年，出現於巴比倫，安慰受難的同胞，最後且返回猶太，鼓勵在該區留居的以民，並將巴比倫人搶去的聖殿器皿，帶回一部份。

現代的學者公認巴路克不但書寫了耶肋米亞的許多預言及神諭，並且認為一切在耶上有關傳記性的歷史資料，都出於他的手筆。

巴書清楚地劃分成三部份，並且全部的內容及文體都有獨立的風格，與其他作者不同。
  1. 第一部份是先知領導充軍的同胞，懺悔己罪，懇求赦免及哀候救援的祈禱辭（1:15-3:8）；
  2. 第二部份是以詩體來勸告以民應回心轉意，重新走向幸福的泉源--智慧，法律（3:9-4:4）；
  3. 第三部份是安慰及哀禱的歌詠（4:5-5:9）；最後有一篇附錄，即「耶肋米亞書信」，抨擊譏諷異民神祇的虛假無用，並警戒以民不要陷入邪神的敬禮（6）。

這三部份各寫於不同的時代，大約第一部份是寫於充軍時代，其他二部份及「耶書信」，則是較晚的作品；至於確係何年代之作品，至今沒有適合的答案。本書的希伯來原文，業已失傳，故此猶太人同基督教派都否認它的正經性，但因在各古譯本中，都有此書的譯本，故此天主教自古以來即將之視為《聖經》。

本書的篇幅最小，但它關於天主性體的神學卻相當豐富，格外是天主的惟一性（3:36），全能（3:4），永在（4:22, 24），聖潔及智慧（3:12; 4:22; 5:5），自由揀選以民作自己的百姓（3:37），上主作為的對象包括萬民，（4:25, 31 等），對於罪惡的分析非常清楚，它的嚴重及後果，尤其見於懺悔的禱辭上（1:15-3:8），這篇禱辭也是聖教會祈禱的典型。

二、巴魯客（註：原文寫法同），是在充軍後幫助修理耶京城牆的人，匝拜的兒子（ 厄下 3:20）。

三、巴路客（註：原文寫法同），是苛耳曷則的兒子，瑪阿色雅的父親，是充軍後期的猶太人（ 厄下 11:5）。


 巴路克（書）（Book of Baruch, Liber Baruch）

見巴路克[巴路克先知書] 。


 巴路克默示錄（Apocalypse of Baruch, Apocalypsis Baruch）

偽經。本書是以希臘文在公元七○年後--即在耶京被提托將軍攻陷之後寫成的。從這一方面看來，本書頗似《厄斯德拉卷四》（偽經）。 《厄四》也是在耶京失陷之後寫成的，其目的和本書一樣，是安慰失望的人民，並且鼓勵他們依靠天主及天主所將遣派的使者，默西亞。

本書的原文，除了一些殘片外，都遺失了。該書包含許多熱心的禱詞、訓言和預言。這些預言除預告選民的復興外，特別提出復興者的人物，即「受傅者」。

本書的教理正直，並無錯誤道理。可注意的是本書對人的原罪、死亡及復活，以及善人死後，他的靈魂在煉淨界得以煉淨，天使的使命，受傅者的使命等等教義，都寫得相當清楚明顯。

見巴路克、厄斯德拉卷四、煉獄。


 巴路克第三默示錄（Third Apocalypse of Baruch, Apocalypsis Baruch Tertia）

偽經。本書是以希臘文於一百三十六年上寫成的。本書寫作的目的與《巴路克默示錄》同，即當巴爾苛刻巴的革命軍，被羅馬軍隊於一百三十五年擊敗，耶京徹底破壞，在其遺址上另建築了一座名叫厄里雅加丕托里納的新城時，有一位隱名的作家寫了此書，以安慰他的同胞，且鼓勵他們依靠盟約的天主。

在第二世紀下半葉，本書在某一些地方曾為一基督信徒稍加修改或補充。該書的特別教義是講：天使是天主與世人之間的中保，天使分三級，亞當犯罪的起因，是由撒殫的嫉妒而來，與 智 2:24 同。


 巴摩特（High Places, Bamoth）

見高丘。


 巴辣巴（Barabbas）

阿剌美文人名，意思是「父親（師傅）的兒子」，是耶穌時代的著名強盜，被羅馬人判了死刑，正在等候正法，比拉多意圖釋放耶穌，乃請猶太人按著「巴斯卦」節日的習慣，給他們特權，由二者揀其一，加以釋放。猶太人選擇了巴辣巴，卻將耶穌定了死罪。有的古抄本上以巴辣巴的全名為耶穌巴辣巴。於是某些學者以為這原是他的真名，但後人為了對耶穌的尊敬，而將耶穌一名除掉，只剩了巴辣巴。不過若說這是受了偽經的影響，似乎更覺有理。蓋偽經為了顯示二者的強烈對照--一善一惡--乃在巴辣巴之名前付以耶穌字樣。他的為人《聖經》上的說法不一：《瑪》作惡出名的囚犯，《谷》造反生端之輩，《宗》殺人犯，《若》強盜。基上諸點，於是有些學者結論說他是一個政治犯人，過激的民族主義者，在一次失敗的革命中，曾經殺過一個羅馬軍人而被判死刑。這種說法看來很合邏輯，也符合當時的聖地政治情形，但缺少清楚的歷史根據。

《聖經》見記載 瑪 27:16-26; 谷 15:6-15; 路 23:17-25; 若 18:39, 40; 宗 3:13-14。


 巴辣克（Barak, Barac）

人名，意謂「閃電」，是刻德士地方人，屬納斐塔里支派，阿彼諾罕的兒子。受德波辣民長的邀請，由納斐塔里及則步隆支派，召集了一萬大軍，與雅賓王的大將息色辣作戰（民 5:14-18）。結果息色辣全軍覆沒，其本人亦被赫貝爾的妻子雅厄耳所殺（民 4:6-22）。在《新約》中曾提及他，並視為信德的表率，因著堅固的信德，他作了轟轟烈烈的大事（希 11:23）。


 巴耳貝克（Baalbek）

城名，意謂「山谷之神」，是一座腓尼基人獻於巴耳神的古城。色婁苛王朝稱之為厄里約頗里，意謂「太陽城」。自古以來，在此城對巴耳神的敬禮很盛，後來更有阿達得及阿塔加提斯神明的出現（Adad and Atargatis）。此城在接受希臘文化之後，又有則烏斯、阿弗洛狄忒及赫爾默斯三位主要希臘神的敬禮。它位於黎巴嫩及安提黎巴嫩的山脈之間，是古時的交通中心，現今屬黎巴嫩國，約有一萬一千居民，大部分是阿剌伯人回教徒。

《聖經》上總未提到這座城，但因歷來有不少的解經家將之同《聖經》上的巴阿拉特貝爾（ 蘇 19:8），巴耳加得（ 蘇 11:17），巴耳哈孟（歌 8:11），或彼卡特阿文（亞 1:5）等混為一談，故簡介於此。致於巴耳貝克是否就是上述諸城之一，至今無確切證據，故不得而知。


 巴耳塔撒（Belteshazzar, Baltassar）

巴耳塔撒按 巴 1:11, 12 的記載，是拿步高的兒子，充軍的猶太人寫信給留居巴力斯坦的同胞，請他們為拿步高及其子巴耳塔撒祈禱。但在《聖經》之外的歷史文件上，完全沒有關於巴耳塔撒的記載。故不知作何解釋。
貝耳特沙匝（Belteshazzar, Baltassar）

人名，意謂「貝耳神保護國王的生命」。耶京失陷於拿步高王之後，曾有一批猶大貴族青年--達尼爾及其同伴--被擄往巴比倫為服侍國王。宦官長阿市培納次重新給他們起了名字，稱達尼爾為貝耳特沙匝（達 1:3-7; 2:26; 4:5）。將征服的人民或城市、土地來重新命名，是古東方人的習俗。

貝耳沙匝（Belteshazzar, Baltassar）

意謂「貝耳保護國王生命」，是納波尼杜的長子，加色丁人最後的一位國王（公元前五五五∼五三八年，達 6:1）。按 達 6 記載，國王擺了千人大筵，並將耶京聖殿的金銀器皿取來飲酒作樂，正在狂歡之際，忽見怪手在牆上寫字。並按達書（7章）記載，在他為王的第一年，神見四個巨獸，第三年，神見公綿羊與公山羊相爭的異像（達 8 章）。國王的父親按 達 5:2, 11 是拿步高，但實際按歷史的記載，他是納波尼杜之子，與拿步高幾乎完全沒有關係，至今學者對達書的這種記述，沒有合理的解釋。不祇如此，並且他從來就未作過正式的國王，而祇是代父執政於特曼而已！故此達書所說的「國王」，「國王的朝臣，太后」等，只是一種假托的稱呼而已。當波斯人進佔巴比倫時，貝耳沙匝在公元前五三八年，「提市黎」月的十五至十六日的夜間，被他投降於波斯人的大將哥彼黎雅（Gobirias）所殺。


 巴耳則步[貝耳則步、魔王]（Baalzebub, Beelzebub [Baal-zebub; Daemon]）

神名，意謂「蒼蠅之主」，保護人不受爬蟲的咬傷。

在《舊約》中他是厄刻隆（Ekron）城的神祇，此城是培肋舍特人的五城之一。以色列王阿哈齊雅病重，曾遣人前往向此神祇求問命運，（ 列下 1:2-16），上主因此藉厄里亞先知向之責斥，並報告他不久病死之凶訊。

在《新約》中，他是諸魔之首魁，法利塞人妄告耶穌身受其纏附（ 瑪 10:25; 谷 3:22），並以其名驅逐惡魔（ 瑪 12:24; 路 11:15）。耶穌自辯謂事非可能（ 瑪 12:25-28; 谷 3:24-27; 路 11:18, 19）。他是撒殫（ 谷 3:24; 路 11:18），是地獄之王（ 瑪 12:26, 29），他有力量在世上為非作歹，直至耶穌完全得勝他為止（ 瑪 12:29; 路 11:21, 22）。


 巴耳責豐（Baalzephon, Beelsephon）

原為神名，是以民在逃出埃及之後，及在過紅海之前，在它對面安營的地方。在米革多耳及丕哈希洛特的附近（ 出 14:2, 9; 戶 33:7）距紅海很近。也許《聖經》上所指的是一座山，有人以為就是現在的慕爾山（Jebel Mur），但不能確知，蓋學者意見紛紜。在此山上，腓尼基人曾祭主管北風的巴耳神（即此神名之意），以求在紅海航行之順風。在埃及的門非斯亦有巴耳責豐的廟宇。


巴力斯坦、平原[聖地、地理]（Palestine, Palaestina [Holy Land, Terra Sancta, Geography, Geographia]）

1、名稱：

一般信友稱巴力斯坦為聖地，以記念救贖史上所發生的重大事蹟。但是在這以前，曾有許多世紀，被稱為客納罕地，阿摩黎人地區，以色列地或猶太地。自公元前第五世紀始，由於希臘文化的影響，巴力斯坦一名後來居上，流傳至今。這名稱原來只是培肋舍特地，後來擴大用途，成了聖地的普通名稱。巴力斯坦一字，按字源即來自培肋舍特（見 蘇 13:2）。

2、界限：

上述以不同名稱所指的地區，是位於中東一個狹長的地帶。四周邊界大致說來：北部以黎巴嫩及赫爾孟兩座大山為天然邊界；東部至敘利亞及阿剌伯曠野；南部以西乃曠野為界；西部以地中海為自然界限，全部面積不會超過三萬四千平方公里。

自以民佔領這一地區之後，慣以「自丹至貝爾舍巴」（民 20:1; 撒上 3:20），指約但河西部地區的邊界，並以「自阿爾農谷至赫爾孟山腳」（ 蘇 12:1），指約但河東部地區的邊界。二者皆以民土地南北兩方所達之地。自丹至貝爾舍巴的南北長度約為二四○公里，它的東西距離則在一五○至一七○公里之間，面積約為兩萬五千平方公里，故約但河東部面積，只有全部地區的三分之一弱，並且土地貧瘠，故居民不多。這一點容後再作討論。

上述地區的長度與寬度，當然隨歷史、政治、軍事等有所演變，並不是一成不變的，比如它的疆域在撒羅滿時代，竟擴至由哈瑪特渡口（在巴耳貝克附近）至埃及小河，即阿黎斯河（見 列上 8:65; 列下 14:25）。其後在猶太王黑落德時代，依杜默雅，猶大，撒瑪黎雅，加里肋亞，哥藍及培勒雅地區，盡屬黑落德管轄。版圖之大可與撒羅滿王朝媲美。

自公元一九二二至一九四八年，巴力斯坦成了大英帝國的屬地，約但河東地區自成一區，與巴力斯坦脫離關係，至一九四九年的洛底（ Rodi ）和約，更正式將約但河西的兩萬一千平方公里劃歸新成立的以色列共和國；其餘部份，自北至南，由革寧經納布路斯，古耶路撒冷及赫貝龍劃歸約但王國，屬阿剌伯人。但因兩國的邊界是強行人為劃定的，故此自始即未能平安相處，可謂戰爭連年。其中最烈者要算是一九六七年六月的六日戰爭。在此役約但河西的全部約但王國地區，盡入以色列人之手。問題至今無法解決，失地更是歸還無期。

3、地勢：

巴力斯坦的地勢由歷史證明，不論在政治、軍事、文化、宗教各方面，皆佔有極重要的地位，因為它位於亞，歐，非三大洲的中心點，更是自美索不達米亞至埃及和阿剌伯半島，自敘利亞至腓尼基必經之地。是以向來在歷史上是各大強國必爭之地，尤其是亞述、埃及、巴比倫及波斯等各大帝國。

4、地形：

巴力斯坦是自東而西漸次由高原地區下降至西海（地中海）的一個東高西低的狹長地帶。但在數萬年前，忽然發生了一次巨大強烈的地震，將巴力斯坦由北而南整個的分成兩部份，造成世間絕無僅有的地形怪狀：即是由約但發源地起，下經加里肋亞湖、死海而至阿卡巴海灣，由北而南造成一條深深的谷地，有的地方甚至下沉至地中海水平線之下，達數百公尺之多，比如死海附近的地區就是。如此亦嚴格地將巴力斯坦分成約但河西部地區和東部地區。這種說法在《聖經》上是屢見不鮮的。

如果我們自巴力斯坦的地中海邊沿開始，向東部進行觀察的話，我們可以清楚地見到下列情形：首先是沿海的平原地區，接著是河西高原地帶，再東進則是約但河谷，然後是河東高原地區，接著是東部曠野，此後者已不屬於巴力斯坦的範圍。今為了使讀者有一比較清楚的概念，將上述諸地帶分述如下：

一、地中海沿岸的平原地區：

北自黎巴嫩山腳開始，漸次向南伸展，且愈展愈寬，至加爾默耳山下地區，寬度已達六至十公里。再向南至迦薩附近，寬度至二十公里左右。南北的長度共計一百八十公里。在這一區又有不同名稱的小平原見於《聖經》中，比如自加爾默耳山至雅法之間的地區，稱為沙龍平原（ 依 35:2; 歌 2:1）。這區的特產是橄欖、葡萄及其他一些農作物，可稱土地肥沃，且有數條小河不斷的灌溉這一區，比如《聖經》上所記的默雅爾孔河就在這一區（ 蘇 19:46）。

在雅法之南的一段平原，原是培肋舍特人的居住地，此處土地非常肥沃，出產亦豐，計有數種穀類及小麥。現經以色列二十多年的整理之後，更變成巴力斯坦的糧倉之地。《聖經》上稱此地區為舍斐拉，曾是以民與培肋舍特人爭奪不休的地區（見 蘇 11:16; 民 1:9）。

迦薩的南方地區則是乾旱之地，既無河流，雨水又少，幾成不毛之地，故居民非常稀少。但目前經過以色列國的慘澹經營之後，引水灌田，並建立工廠，已收到了相當美好的成果。

二、河西高原區：

這一地區的寬度約在五十至六十公里之間，其高度，北方在九百公尺左右，中部五至六百，南部七至八百公尺。在北方有寬廣的依次勒耳平原，將更北方的加里肋亞地區隔離。加里肋亞又分高低兩部份：高加里肋亞即是《聖經》上所說的納斐塔里山區（ 蘇 11:2），低加里肋亞則多是丘嶺地帶，中間有不少的河溪及谷地通往地中海或加里肋亞湖。大博爾山（高五八八公尺）就在這一區內。

依次勒耳平原（亦名厄斯得隆平原），面積約為二百五十平方公里，中間有克雄河通過（民 4:7, 13）。這地自古以來就是十分重要的一個區域，因為這裡是埃及、敘利亞和美索不達米亞之間的必經之地。西有默基多，東有貝特商兩座重鎮，作為屏障，是以在歷史上常是兵家必爭之地；在這裡發生過不少的大小戰爭（見依次勒耳平原條）。

撒瑪黎雅地區：位於依次勒耳平原之南，地勢再度升高，以革黎斤山（高八八一公尺）及厄巴耳山（高九四零公尺）為其最高點。二山之間僅以納布路斯谷相隔，這便是古代舍根城的所在地。

猶大地區：由撒瑪黎雅南下，穿過路班（Luban）小平原之後，忽然地勢升高，竟達一○一六公尺，南至耶路撒冷附近地勢才較為低平，此處的橄欖山高達八一四公尺。但再由耶京向南至赫貝龍附近地勢，又再高升至一○二○公尺。由此至約但河谷地區，稱為猶太曠野；再向南行地勢下降，這一地區就是乃革布。它繼續向南方的曠野地帶伸展。

三、約但河谷地區：

猶如上述，這是地球上十分少有的地理現象。北方的丹地仍在海面之上五五○公尺，但在南下十公里之後，至默龍湖已下降至海面上七○公尺，再南下十六公里至加里肋亞湖已至水平線之下二一二公尺，至死海入口處為水平下三○四公尺，死海中心深度則為地中海水平線下七九三公尺，過死海再南下至紅海一帶地區，則又上升至水平線之上。自加里肋亞湖至死海地區的東西寬度在二至二十五公里之間，自死海至紅海的東西寬度，則是九至二十公里之間（見約但[河]）。

四、河東高原區：

這一地區為數條河流分成數段。雅爾慕克河之北部地區，高度約在六至八百公尺左右。位於雅爾慕克及雅波克河之間的地區，稱為基肋阿得地區，高度在八至九百公尺之間。雅波克河及阿爾農河之間的地帶，高度已較為突出，在八五○至一千公尺之間，阿爾農河之南的摩阿布地區地勢更為高聳，達一二○○公尺。古代的河東高原區應是植物茂盛，樹木叢生的地區。目前仍有不少美好的草原，供畜牧之用。農作物卻非常之少。

五、氣候及雨量：

前面我們已描述過巴力斯坦的地形有各不相同的形勢--沿海平原，河西高原，約但河谷及河東高原；基於這數種迥然不同的地形，也就有了不同的氣候及不同的雨量。大致說來，沿海平原的氣溫是冬季溫暖，夏天炎熱：正月平均溫度為攝氏十一度，八月則達二十七度。高原的氣溫平均度數是八至二十四度之間。但是約但河谷地區的氣溫，則與前者有更大的差別，在十二度及三十度之間。位於七四○公尺高的耶京，其最高溫度是四十度，最低有時達零下二或三度。溫度巨大差異的主要原因之一，是雨量的分配。平均說來，沿海平原每年所得的雨量是六三三毫米（測於雅法），高原區的雨量是五八三毫米（測於耶京），約但河谷則只得一五二毫米（測於耶里哥）。又按雨水下降的情形來看，巴力斯坦可以明顯的分成兩個季節，即五月至十月的旱季，及十一月至四月的雨季。下雪的情形是很少見的，在正月二月間有時有十分短暫的降雪記錄，且不是年年都有的。一九五○年二月初，在耶京降雪達半公尺厚的情形，可說是空前的。

在炎熱的夏季，不時有涼爽乾燥的宜人涼風，自巴力斯坦的北方或東北吹來。冬季的風向，卻是來自聖地的西南或南方，帶來大量的雨水。此外在春秋二季中，有時颳起來自巴力斯坦東方曠野的大風，帶來細微的沙土，遮天蔽日，一片淡黃的景象，使人不敢外出。阿剌伯人稱之謂「哈木辛」（Ham-Sin），是對一切農作物，甚致牲畜人口頗為有害的。

六、河流：

巴力斯坦可說只有一條真正的河流，即約但河，其他皆是一些匯入約但河的小型河流，比如克雄、雅爾慕克、雅波克及阿爾農等是。除此之外，在聖地亦有不少平時乾涸，只在雨季才有流水的谷溪，方向大都是由東而西，由高原流向地中海沿岸平原，如此它們無形中又將聖地自北至南的高原及平原分成不少段落，造成中間不同名稱的平原，如依次勒耳、沙龍、路班等平原。巴力斯坦的土質多石灰石，故此水份極易沉澱，而存留地下：是以聖地有為數頗多的水井和水泉，供人食用或灌溉。

七、關於巴力斯坦的植物和動物，詳見聖經中的動物、聖經中的植物[植物]。

八、政治：

自以民進佔巴力斯坦之後，在數千年的歷史中，除了達味和撒羅滿時代，以及阿斯摩乃王朝，巴力斯坦獲得真正的統一和完全的獨立外，在其他時代中，大都過著受人統治、管轄、影響而不能自主獨立。這種在政治上不能自主獨立的原因，亦是與它的地理形勢有密切的關係。因為巴力斯坦是處在兩個超級大國之間的小國，北方有美索不達米亞地區中先後蹶起的亞述、巴比倫、和波斯帝國，南方有古老強大的埃及，無怪乎它不時在受著其中一個或兩個大國的干擾、入侵、壓迫或左右，而少獲得真正的自主獨立。

其他關於巴力斯坦的不少問題，可參閱本辭典的其它條文：如

約但[河]、默龍湖、加里肋亞、死海、加爾默耳山、大博爾山、赫爾孟山、依次勒耳平原、沙龍平原等。


 巴力斯坦考古的發掘 （Archeological Excavations in Palestine; Excavationes Archaeologicae in Palaestina）

一、考古學：

考古研究之所以成為正式的學問，只是近百年來的事，最初人們之考古，大都只注意地面上古人所遺留下來的文物，後來才漸漸發現，絕大多數的考古文物是埋在地下的。於是人們才開始了發掘的事業，使大批長期埋在地下的文物重新出土面世，而加以研究。可是最初人們開始在中東及聖地發掘的時候，多少是在抱著一種「尋寶」的心理，盡力為自己本國政府的巨大博物館，尋求資料，使之充實壯觀，再加上當時中東地區大都沒有自己獨立的政府，而是處在半殖民地的狀態之下，以致自己地下的文物寶藏，任由西歐列強來發掘，運返本國。處在這種條件之下的考古研究，不免有些雜亂無章，形成各自為政，各自挖掘的狀態，頗為可惜。直至一八九○年福林德先生（Flinders Petrie）才首先訂立了考古挖掘應守的原則，應採取的步驟，並且建立了陶器的年代表，以供人來斷定出土文物的年代。自此考古學才算開始走上了康莊的大道，結出了後期燦爛美麗的豐富果實，後來為研究《聖經》的學者，竟成了不可或缺的必備工具。

與研究《聖經》有關的考古地區是：巴力斯坦、敘利亞、埃及、美索不達米亞、小亞細亞及希臘。不過我們在這裡所主要討論的是關於巴力斯坦的考古。考古學者在巴力斯坦所尋找及挖掘的對象，是一些廢墟或廢址堆，這些廢墟原來是有人居住過的小山丘，因為它略為高出地面，故易於防守自衛。普通在它的周圍附近有水泉的存在，以供居民食水之用，如此漸漸成為村落。但歷史是前進的及無情的，這裡的居民可能在數個或數十個世代之後，遭受敵人的攻擊破壞，或者水旱之災，或者是火災及瘟疫之災的摧殘，而盡形喪亡無遺。他們的房產經過風吹日曬雨淋之後，不久亦倒塌了下來，直至後來再有另一批人遷來居住。這些移民經過某些年代之後，亦盡滅亡，而被其他的人所代替。這種繼往開來，循環不息的演變，終有一日完全靜止，這個山丘也就變成了被人遺忘的荒丘廢墟。它正是考古的對象，因為在這個山丘下埋葬了幾千百年的人類文化歷史，每一批新來的移民，在上面都留下了自己的文化痕跡，謂之為文化層。自然在這個山丘上的數個或數十個文化層，是越下層越古老，上層則是近代或最後居民留下的遺跡。

考古學者並不是毫無分辨的在巴力斯坦見山丘廢墟就挖，首先要打聽這個山丘的名字，是否與古代紀錄文件上，或《聖經》上的某某地名有相同的地方。其次是看它的地形及地勢，是否與《聖經》上或其他文件上所記載的相符合。若這兩個條件滿足了，才開始從事於試探的挖掘，就是選出幾個地點來挖掘，因為全部整個的挖掘，是十分費人力及費金錢的工作，又沒有絕對成功的把握。挖掘的地點既指定，於是開始小心的動工，工人大都是由本地或附近村莊僱來的苦工，將他們分成數組，每一組五人、八人或十人不等，有一位組長帶領從事挖土的工作。這位組長應是對考古學有研究的人，多半以大學考古學院的學生充任，他們應時刻不離，同自己的同組工人一齊工作，並監視有無文物出土。在組長之上，有一位或數位教授來領導。最後有一位全權負責指揮工作的主任。這批負責人員及組長，要不時的就地開會討論及檢討工作進行的程序，及工作的結果。這是一種相當吃力的工作，因為不用機器而只能用人力，按照畫定的圖案，一點一點的往下掘。如發現有什麼物件，而又是與考古學有關係的話，應當馬上照相，記錄出土的地方，即土層深度，及在圖案中的地點，然後小心將之以手及以簡單的工具挖出，送往中心指揮室，這是組長的工作。在指揮中心室，再有專門人才將物件擦磨乾淨，以及修補破壞的地方，最後再編上號碼，將之保存起來，以備日後發掘完畢之後，作全盤考究時之用；以後將結果公諸於世。

挖掘的時候，除了注意出土的文物之外，更應注意居住層，或謂文化層的開始及終結，因為在每一堆廢墟之下，可能有數個或十數個不同的文化層蘊藏著。這些文化層有的可能是經過很多很多的年代，也有的可能是只經過很短的一個時期，便被前述的原因消滅了。而且文化層與文化層之間，也許是隔有很長的年代，或只隔了一個短短的時期。就是當地的居民被消滅之後，多年之後或只幾年之後，便有第二種不同文化或甚致不同種族的人來此居住。這一切都是考古學者應當根據出土的文物來斷定的。在巴力斯坦斷定這些年代的主要依據，是出土的完整的或破碎的陶器。以這些陶器品質的優劣，樣式的美觀或粗糙、花紋、色彩等因素，來斷定它的年代，再以它出土的地點，而斷定該處文化層應有的年代。除了陶器之外，為斷定公元前三千年以前的文物，自一九四四年，有一種新發明的方法，即是以具有放射元素的碳（簡稱十四號碳），來斷定已死去的有機物體的年代，這是考古學上的一大幫助，因為公元前三千年前的文物，是很難完整保存下來的，格外古代粗製濫造的陶器，故此只有依靠十四號碳來確定年代。死去的古老樹木，甚至炭灰，人及動物的骨頭，都可以用這種方法，來頗為準確的鑑定出它們生存的年代。除此之外，在每一個文化層所發現的建築物，以其所用的材料，建築的方式，甚至出土的武器，操作的工具等，亦都是研究的對象。它們亦可以幫助人來斷定它們的年代，因為每一個文化層皆有自己的特點，它的文物是自成一格，不容與其他文化層來混淆的。如此考古學者又可以根據每一個文化層的特殊風格，將出土的文物歸納劃分，分而治之的加以整埋。如果在某一個文化層，發現一件或數件與其本層文物迥然不同的物件時，又如果這數件文物在其他某某地方大批被發現的話，學者便可以斷定二地之間曾有商業的往來。

為證明年代最好及最準確的文物，當然是錢幣，因為上面多有年代、字號及圖案或肖像，供人參考：但是在巴力斯坦較低的文化層中（即比較古老的年代），是很少有貨幣出土的。考古學者的責任是在一個廢墟中，盡力按照層次的向下挖掘，直至達到處女地帶，再無人煙遺跡的發現為止。在巴力斯坦的廢墟，有的竟達十六個文化層之多，連綿數千年之久。待一切發掘的工作完畢之後，參與發掘的學者們將結果加以整理，即將發掘的過程，文物的照片：說明，評價，出土的地點，層次的多少，年代的長短等等，發表出來，供人參考、討論、及解釋，這是考古學上最重要的一部分工作。

二、巴力斯坦的考古發掘：

在聖地的開始挖掘及其重要的發現，以耶京為主。在這裡人們首先所發現的古物，是聖殿東南部份的一段古城牆，及片段的水利建築。可惜因為這是考古發掘的嘗試工作，工作的原則尚未建立，對工作的經驗也欠豐富，是以並未收到預期的效果，至一九二三∼一九二五，及一九二七∼一九二八年間，才算開始了正式的挖掘，先成功的發掘了達味城，接著有古代耶步斯人堡壘的出土。達味時代的敖斐耳，及其後希則克雅國王建築的地下水道，用以引水通往史羅亞池，並在池的出口不遠處，發現了水道工程的記念碑文，又在城東南的小山丘上，發現了所謂的「國王墳地」，更有大黑落德王不少的建築物出土。對《新約》時代耶穌的墳墓，亦作了詳細的考察及證實，還有忒敖多特（Theodotes）會堂及其碑文的出土。也許這就是 宗 6:9 所說的「自由人」會堂。至於耶京聖殿破壞後的遺基文物，卻毫無所獲，只發現了兩塊以死刑禁止外教人進入聖殿庭院的牌子。

北國以色列的首都撒瑪黎雅亦曾經過考古學者們細心的考究，使我們對於它的歷史千秋，自北國國王敖默黎（八八五--八七四）建城起，直至大黑落德時代，有了頗為清楚的認識。其中最重要的發現，要算雅洛貝罕二世時代的大批瓦片，它們的紀錄告訴了我們不少關於當時經濟、商業，甚至軍事及政治的情況。而敖默黎及雅洛貝罕二世之確有其人，則在約但河東，摩阿布人地區的狄朋城所發現的默沙碑文上得以證實。在撒瑪黎雅首都的東部，有古城提爾匝被德富神父（De Vaux）挖掘出土。提爾匝是雅洛貝罕一世時代的北國首都。

有關以民在攻佔聖地時代的出土文物，學者們向來特別重視耶里哥城，因為它是以民所佔領的第一座重鎮，關於它的攻克戰爭《聖經》上亦曾大書而特書的記錄了下來（ 蘇 6），是以德國人首先在此從事挖掘之後（一九○七--一九○九），接著便有著名的學者加爾斯坦（Garstang）在此大事長期的發掘（一九三○--一九三六）。除了其他不少的文物出土之外，最重要是他證實了一段若蘇厄時代的完整的古城牆，應是公元前一四○○年前後的產物，但是在經過一九五二--一九五八年代的再事挖掘之後，卻證實了這段城牆應是更早期的產物；應在公元前一七○○年左右。

經過考古研究的結果，我們知道貝特耳城是在銅器時代的後期時代（公元前一六○○--一二○○）毀於火炬，在同一時代，哈祚爾亦毀於戰火，二者皆在若蘇厄時代，後一次的火災則發生於亞述王提革拉特丕肋色爾三世時代（七四五--七二七），在哈祚爾發現了兩座客納罕人的神廟，有巨大的祭壇，其上仍留有焚燒性畜祭品的灰燼。一處非常據有宗教色彩的神廟，山頂祭台及鑿石而成的城市，則在厄東人地區的培特辣被發現。

關於史羅的毀滅，我們只可從《聖經》上的暗示推想得到（耶 7:12, 14; 26:6），但是丹麥的考古學者在此挖掘之後，業已確切的加以證實，它的確是在以色列與培肋舍特人的戰爭中被毀滅的（見 撒上 4）。《聖經》上指出當時鐵器的利用，幾乎是培肋舍特人的專利權（ 撒上 13:19-21），這一點也得到了證實，因為在發掘撒烏耳國王的家鄉城市基貝亞時（ 撒上 10:26; 11:4; 15:34），幾費周折，才發現了一件鐵質的器具。以民歷史上最著名的國王撒羅滿所留下，而已被發掘出來的建築物，有默基多城的軍營，騎士的馬廄，及首長的宮殿。其次還有哈祚爾及革則爾城，厄茲雍革貝爾的銅礦。學者們更在革則爾發現了以民十分古老的日曆，上面載有農事操作的節期，是在考古學上十分有價值的一個文件。

以民政權分裂之後，南有猶大國，北有以色列國，《聖經》告訴我們二國曾勢不兩立，互不相讓，彼此鬥爭，這種情形，由考古學者在兩國之間的邊界上所挖掘出來的一些防禦工事，得到明確的證實，諸如在米茲帕的邊防堡壘，就是最明顯的證據。在這裡也發現了民間首長雅匝尼雅的圖章。舍瑪 的圖章則於默基多出土。在厄拉特發現了猶大國王約堂的印章。約史雅國王手下官員阿希甘的兒子革達里雅的圖章，被人在拉基士掘出。

拉基士曾為亞述王散乃黑黎布所進攻及佔領。亞述王並將這次的勝利詳細的記載於王宮的壁畫上，學者們在拉基士發掘的結果完全與亞述的壁畫相符合。拿步高之入侵聖地及摧殘耶京的情形，則清楚地見於拉基士的瓦片記錄上。有關《新約》時代最主要的發現，要首推死海附近谷木蘭地方的手抄文件（於一九四七--一九五六間出土）。原來在一九四七年只是一種偶然的發現，其後學者們才正式有系統的加以發掘。在一切出土的文件中，又以《依撒意亞先知書》的手抄卷為最有價值。它應是公元前一世紀的抄本，是為一切《聖經》手抄本中最古老的文件。並且在谷木蘭所發現的一切文件及片斷的紀錄上，亦證實了至少在公元前二、三世紀，已有了全部《舊約》。在這些文件上，猶如在《新約》上，特別被引證提及的《舊約》書籍，是《梅瑟五書》、《聖詠》及《依撒意亞先知書》。由於這些文件的發現，我們也可以確定，許多學者以前所強調的依撒意亞的不少部份及全部《訓道篇》，是出自晚期希臘文化時代的說法，是不能成立的。對於《新約》的著作，我們也可以由谷木蘭及埃及出土的不少文件得到證實。很可能《福音》已於公元七○年以前完成，其他一切《新約》的著作，則不會晚過公元八五年（若望著作除外）。

由上所述，我們不難理會到，考古學與《聖經》是有著怎樣密切的關係。它給我們指出了古代以民生活的情形，所有的風俗習慣，使我們更易清楚正確的明瞭《聖經》上的記載。有人謂《聖經》幾乎沒有一頁不是經過考古學所證實過的，這種說法固然未免有些過火，但誰也不能否認，在巴力斯坦的考古學者從事了百餘年的考古發掘之後，對《聖經》作出了意想不到的巨大貢獻。


 巴爾耶穌（Bar-Jesus, Bariesu）

人名，來自阿剌美文。意謂「耶穌之子」，是個術士，也是假先知。他的希臘譯名叫厄呂瑪，常同色爾爵保祿總督在一起。總督有意傾聽掃祿（保祿）同巴爾納伯的宣講，但巴爾耶穌從中作梗，而受到瞎眼的懲罰（宗 13:6-11）。


 巴爾納伯（Barnabas）

人名，意思是「安慰之子」或「鍾愛之子」（宗 4:36）。他的原名叫若瑟，宗徒們可能是由於他善於息事寧人的特長，而稱之為「安慰之子」。生於塞浦路斯島，屬肋未支派，家境富有，曾變賣一切，贊助初期的教會團體（宗 4:36, 37）。保祿歸化後，來耶京拜見宗徒之長時，宗徒們對之多懷戒心，是巴爾納伯出而作中間介紹人，保證保祿歸化的赤誠（宗 9:27）。當安提約基雅教會初具模型之際，宗徒們自耶京打發他去視察該處教會，巴見甚有前途，乃逕赴塔爾索邀請保祿助其傳教（宗11:19-26）。一年後大收宏效，教務蒸蒸日上，「基督徒」之名稱由是而始（宗 11:19-26）。當耶京遭受饑荒時，二人帶安教會的捐助前往救濟（宗 13:22-26, 30）。二人同被聖神所選，傳教於異民之間（宗 13:2, 3），於是他成了保祿第一次遠行傳教的伴侶（宗 13-14章），並且二人同赴耶京參加宗徒會議（宗 15:2-3）。在會議中盡力擁護保祿關於割損禮的主張。會議後再同保祿和猶達、巴爾撒巴、息拉同行，赴安提約基雅，向該處教會報告會議的諭文（宗 15:22）。後來二人分手，各奔前程（宗15:36-39）。巴爾納伯同其表兄弟（或兄弟不詳）馬爾谷（哥 4:10），聯袂赴塞浦路斯去傳教（宗15:10）。他同保祿雖曾因小小紛爭而分手，但這並非象徵二人完全絕交，事實上，二人始終保持著友誼的往來（ 格前 9:6; 迦 2:1），並且後來保祿還採用了馬爾谷作為自己的隨員（哥 4:10; 費 24 節；弟後 4:19）。按教會古來的傳說，他於公元後七○年前後為主捨生致命，葬於塞浦路斯島。有幾部偽經是托他的名字而寫的。


 巴爾納伯大事錄和致命錄（Acts and Martyrdom of Barnabas, Actus et Martyrium Barnabae）

偽經。本書的作者自稱為若望馬爾谷（ 宗 12:12, 25; 哥 4:10），實際上，他是五世紀的人。他在四八五至四八八年，以希臘文寫了本書。本書對地理方面有可取的地方，但對歷史倒有不少錯誤的地方；教義上沒有什麼錯誤，只是該書老實地表現教民那番愛神蹟，愛奇視的熱烈信仰。


 巴爾撒巴（Barsabbas, Barsabas）

人名，意即「撒巴的兒子」。
  1. 號稱猶斯托的若瑟，曾被提名佔據猶達斯放棄了的宗徒職位，但未中鬮（ 宗 1:21-23）。
  2. 是同保祿，巴爾納伯及息拉帶著宗徒會議的諭文，前往安提約基雅去的猶達（ 宗 15:22-32）。因父名之相同，有人以為猶達同上述的若瑟是弟兄。


 巴爾提買（Bartimaeus）

人名，意謂「提買的兒子」，是耶穌在耶里哥的路上，醫好的一個瞎子（ 谷 10:46-52）。


 巴爾齊來（Barzillai, Berzellai）

人名，意思是「鐵作的」，或「堅忍不拔的」。以此為名者有三人。
  1. 是基肋阿得地方的富貴人，當達味逃避阿貝沙隆造反，來到瑪哈納殷時，曾受其惠不小。故達味將之帶入耶京，以圖還報。但他以年老力衰為詞，未欲同行，卻准己子基默罕與王同行（ 撒下 17:27-29; 19:32-39）。達味死前，特別叮囑撒羅滿要盡力善待巴爾齊來及他的子孫（ 列上 2:7）。
  2. 阿德黎耳之父，阿氏曾娶撒烏耳的女兒默肋布為妻（ 撒下 21:8; 見 撒上 18:19）。
  3. 某一位司祭，因娶巴爾齊來--達味之友--之女為妻，而亦改名為巴爾齊來，但他的代在充軍歸來後，卻因家世不明，被革去司祭職（ 厄上 2:61-62; 厄下 7:63）。


 巴色瑪特（Basemath）

三個女人名，意思是「香料」。
  1. 厄撒烏的第二個妻子，是赫特人貝厄黎的女兒，厄撒烏同她結婚時，年四十歲（ 創 26:34），亦名阿達（ 創 36:2-4）。
  2. 厄撒烏的第三個妻子，是依市瑪耳的女兒（ 創 36:2-4），亦名瑪哈拉特（ 創 28:9）。
  3. 撒羅滿的女兒，同納斐塔里支派的太守阿希瑪茲結婚（ 列上 4:7, 15）。


 巴特舍巴（Bath-sheba, Bethsabee）

人名，意思是「富貴的女人」，「華麗的女子」，在 編上 3:5 稱之為巴特叔亞（即富裕之女）。

是厄里安的女兒（ 撒下 21:3），達味之妻，撒羅滿之母。原嫁給赫特人烏黎雅。當其夫在外替達味王作戰時，被達味誘姦成孕。達味為掩護自己的罪惡，竟使出殺人滅口的絕招，使烏黎雅死於戰場，而娶巴特舍巴為妻（ 撒下 11:1-27）。通姦而生的兒子遭夭折，（ 撒下 12:18, 19），後來生撒羅滿（ 撒下 12:24），及其他子女（見 編上 3:5）。對於其子撒羅滿的被提名立為王之繼承人，巴特舍巴之功非小（ 列上 1:11-35）。撒羅滿對其母自是必恭必敬（ 列上 2:19）。她的兒子納堂及撒羅滿的名字，皆出現於耶穌的族譜中（ 瑪 1:6; 路 3:31）。


 巴耳哈祚爾（Baal-hazor, Baalhasor）

巴耳哈祚爾意謂「巴耳神院」，阿貝沙隆曾在此地，命令他的僕人殺死他的哥哥 阿 默 農，因為他哥哥 前兩年污辱了自己的胞妹塔瑪爾（ 撒下 13）。此地離厄弗辣因城-- 加上 11:34作阿斐賴瑪， 若 11:54作厄弗辣因城--不遠，離耶京二十五公里，離貝特耳六公里，即現在的厄特泰貝（Et-Thaibeh）。更仔細的說，即是位於厄弗辣因附近厄耳阿穌爾丘（Gebel-el-Asur）。


 巴耳培敖爾 [培敖爾]（Baal of Peor, Baalphegor [Peor]）

  1. 神名與地方名。此名是由兩個名字合成的，即巴耳和培敖爾，「巴耳」見巴耳條。培敖爾是一座屬於阿巴陵山脈的山，位於乃波山以北（ 戶 23:28; 申 34:6等）。在山上建有一座廟為崇拜巴耳，故此該地也稱貝特培敖爾，即培敖爾殿宇（ 申 3:29; 4:46; 34:6; 蘇 13:20）。詳見 歐 9:10 和 戶 25。
  2. 在猶大支派領域，位於白冷和赫貝龍兩城中間。按希臘譯本， 蘇 15:59 也有座鎮名叫培敖爾。


 巴爾苛刻巴（Barkokeba, Bar Cocheba vel Cozeba）

自從第一次猶太與羅馬的戰爭（公元六六∼七○年）結束後，到一一五年，猶太地區沒有發生過甚麼重大事；可是火不是為灰而燼，反之這火，猶如仰望默西亞快來復興以色列民族的心理一樣，不斷擴大，從巴力斯坦蔓延到各處僑居的猶太人。制止未來的默西亞實行默西亞復興工作的，就是羅馬帝國。因此，擺脫羅馬人的統治，就成了急進分子的第一個目標，只要有機可乘，便立即發動反抗羅馬運動。到一一五年特辣雅諾皇帝登基時，羅馬人在小亞細亞東部和帕提雅人（Parthi）發生衝突，引起了從亞歷山大里亞至敘利亞各城市所有的猶太人，一齊起來反抗羅馬人。在塞浦路斯島上的撒拉米納城一戰，據說，被猶太人殲滅的外教人達兩萬四千餘人；事後該島居民嚴拒猶太人登陸，猶太人即使翻船，亦不許登上該島。

在美索不達米亞的厄德撒、厄息彼、色婁基雅等地，也有同樣叛亂情形發生。於是特辣雅諾皇帝特命桂厄托（L. Quietus）和突爾波（M. Turbo）兩位司令負責敉平猶太人的叛亂。叛亂雖然平息，但雙方損失相當慘重。這便是巴力斯坦改為猶太省前發生的戰爭。一些現代的歷史家稱這場戰爭為猶太與羅馬的第二次戰爭，以別於第一次（六○∼七○）及第三次（一三三∼一三九）戰爭。

關於第一次戰事，我們有若瑟夫寫的寶貴史書：猶太戰爭（De Bello Judaico）；關於第二和第三次戰事，不幸沒有這樣的歷史著作。在下我們只略述巴爾苛刻巴的事，因為他是第三次戰爭的最大猶太領袖。

有關巴爾苛刻巴的資料頗多，（1）有的是來自猶太的作者，可惜這些材料往往報導失實，故不甚可靠；（2）有的屬於羅馬和希臘的作者，如帝王史記：哈德良行傳（Historia Augusta : De vita Hadriani）、狄約加息約（Dio Cassius）的羅馬歷史（49:12-14）；（3）有的屬於基督教的作者，如歐色彼（Eusebius）的聖教史（XI6）、年表（Chronicon III 166-169），聖猶斯定的辯護論（Apologia I, 31）；以及後起的其他的教父和作者，因無特殊的記錄，故從略；（4）還有許多可供考證的錢幣，或屬於哈德良或屬於巴爾苛刻巴革命紀元的錢幣；（5）此外，尚有在慕辣巴特（Murabbaat）洞穴中，所獲關於羅馬和猶太戰事的兩封信，其中一封不但是巴氏的親筆信，而且還涉及那時的猶太基督徒；更值得注意的是，這封親筆信證實猶斯定和歐色彼對基督徒在這場革命中所持態度的記載；（6）最後尚有不少拉丁和希臘的碑文。

巴爾苛刻巴，意思是明星之子，實則是個偽名；由他的親筆信，可知他的正名是西默紅巴爾，或本苛色巴，意謂「虛言之子」。擁護他的人稱他為巴爾苛刻巴，明星之子，是因為他們把 戶 24:17「…由雅各伯將出現一顆星」這一預言，誤貼在他身上，以他為默西亞：同時當代德學兼優的經師阿基巴（Rabbi Aqiba），也稱他為默西亞君王，因而更信他為默西亞了。按現今的兩位猶太歷史家 Iohanan Aharoni 及 M. Avi Ionah 和一些基督教的歷史家的意見，很可能是他達味家族的後裔，這樣就比較容易解釋，何以他被人尊稱為「以色列的首領」（ 厄上 1:8），和阿基巴經師說「他是默西亞君王」了。

猶太與羅馬的第三次戰爭（有的學者不以一一五至一一七年的戰事為戰爭，故稱此次為第二次戰爭）有兩個原因：一是哈德良皇帝禁止人民行割損禮；二是他計劃修建耶路撒冷時，不僅拒絕重建「雅威」的聖殿，而且有意興建猶丕忒卡丕托里廟（Templum Iovis Capitolini），以取代聖殿。猶太人得知這事，就立刻動員準備攻擊羅馬人。這次戰爭的準備遠比六六至七○年的那次更秘密、更審慎。名望隆盛的阿基巴經師親赴猶太人僑居各地，包括米德楊、巴比倫、非洲、加里雅，去徵兵收糧，務使全體選民參與這場聖戰，阿基巴是這次革命的精神領袖，而巴爾苛刻巴是軍事領袖。

戰爭行動在加法爾哈魯布（Caphar Harub）地方突然爆發了。該地離瑪加伯故鄉摩丁很近。猶太人從各地紛紛響應，似乎也有些撒瑪黎雅人參加了革命軍；革命軍第一個目標是佔領耶路撒冷，這，他們很輕易地獲得了。督導使魯富（Tinaeus Rufus）倉皇率領第十軍（Decima Legio）退避到凱撒勒雅。巴爾苛刻巴佔領耶京後，就製造了一種國幣，上面刻有記念以民解放的文字。革命既在猶太成功，巴爾苛刻巴又再動員加里肋亞出兵反抗，然而打了兩三回合，雙方都無勝負。哈德良感到危急，遂連忙從不列顛調遣那時帝國最高司令色外洛（Julius Severns）名將前來進剿。色外洛沿用外斯帕仙於六六∼七○年戰爭的戰略，從北南下。苛刻巴迫不得已，採取游擊戰術，戰爭遂膠著持續了三年半，雙方損失慘重。色外洛再一鼓作氣，乘機猛攻，一三五年耶路撒冷不敵陷落，巴爾苛刻巴退到耶京西南約十二公里的貝特爾即今之 Bettir 。貝特爾亦於同年宣告投降，羅馬兵擒獲巴爾苛刻巴，將他殺掉，其餘將士被擄，集中囚於瑪默勒（Membre 見 創 18:1）。後來這地方便成了人販市場，羅馬人在那裡將猶太人售給其他民族作奴隸。耶路撒冷終於依照皇帝的計劃重建，並且改名為厄里雅卡丕托里納。更慘的是猶太人從此連進城的權利也被剝奪，這是三年半戰役的悽慘結果。為此，一些經師說巴爾苛刻巴真是巴爾苛色巴。意謂不是「明星之子」、默西亞，而是「荒唐之子」，即假默西亞，因為他自欺，也欺騙了自己的同胞。

基督信徒自然拒絕相信巴爾苛刻巴是默西亞，因此，他們飽受了他的迫害：這是猶斯定和歐色彼作的報導。可是由於這番證言係出於兩位基督教的作家，一些史學家對它曾表示懷疑。但誰也沒想到，一九五二年在慕辣巴特所獲的文件中，竟有巴爾苛刻巴自己證明古來兩位作家的話，他的親筆書寫道：「息孟巴爾苛色巴向耶秀亞本基耳哥拉及他（你）的黨友遙祝平安。我指上天警告你，如果你仍與你所保全的『加里肋亞』人不斷來往，我必給你帶上腳鐐，一如我從前對本哈非路耳所行的一樣。息孟本苛色巴，以色列的領袖。」耶秀亞保護「加里肋亞」人，即基督信徒，苛刻（色）巴漫不客氣用警告口吻，叫他與他們斷絕來往，要不然，他決以對待哈非路耳，帶上腳鐐，囚入監獄的手段來對付他。從這封信可以想像，巴爾苛刻巴當時對猶太的基督徒是什麼態度了。

雖然這場戰爭的陣亡數字，在猶太史料上有誇大之謙，畢竟雙方損失是相當重大的：羅馬的第二十二軍全軍覆滅。當皇帝把戰爭的結果通知元老院時，在他的信尾寫道：「皇帝與軍隊安好…」等語；因為皇帝雖健在，可是軍隊已傷亡大半了。查羅馬人和猶太人前後作戰凡五十次，雙方傷亡約五十餘萬人；說這場戰爭比六六∼七○年的那次更慘烈，決不算太過。

見猶太教，以色列，默西亞論，谷木蘭，以及思高出版《福音新約時代歷史總論》第二章，五。


 巴爾多祿茂 [納塔乃耳]（Bartholomew, Bartholomaeus [Nathanael]）

人名，意思是「多祿茂的兒子」，是十二宗徒之一，在《對觀福音》上，他的名字常列於斐理伯之後，且只以其父名名之，很可能就是在 若 1:45-46 上，斐理伯向耶穌引見的納塔乃耳（ 瑪 10:3; 谷 3:18; 路 6:14; 宗 1:13）。他曾傳教於印度，並在該處留下一部 《馬爾谷福音》。終在亞美尼亞的阿耳巴諾頗里斯城為主捨生致命，被人斬首、剝皮、及倒釘在十字架上。

見宗徒。


 巴爾多祿茂大事錄（Acts of Bartholomew, Actus Bartholomaei）

偽經。該書至今保存兩種版本：一本是以拉丁文為偽亞北狄雅於第六世紀所寫；一本是以亞美尼亞語於第五─六世紀寫成的。兩本的依據有些不同。兩本所記載的故事，毫無歷史的價值，雖然曾影響了禮儀經文和宗教的藝術。以拉丁文寫作的巴氏 《大事錄》就文體而言，還算優美，但就教義講，作者有時表示一些聶斯託利派所主張的謬論，即耶穌不是天主子，而只是一個賦有天主性的至偉大的聖人。


 巴斯卦羔羊 （Paschal Lamb, Agnus Paschalis）

見逾越節。


 幻身論（Docetism, Docetismus）

幻身論，或「現示論」，或「幻影論」，是指解釋基督性格的一種荒謬學說。這學說以為基督不是真人，他並不如世人一樣，有一個實在的肉身；所以《新約》記載的聖母懷孕、誕生耶穌，耶穌顯奇蹟、講道、受苦而被釘受死，都是屬於幻影，實際上這些事未曾發生過。

幻影論者，屬於諾斯士派，因而他們如同諾斯士派一樣，以為物質是可惡的，且是萬惡之源，因此他們不能相信天主聖子紆尊降貴，借取人性，自卑居於物質的人身內。幻影論的創始人，也許是基塔（Gitta）城的西孟。聖保祿的獄函： 《哥》、《弗》和牧函：《弟前》，《弟後》和《鐸》，都假設在小亞細亞存在著這項謬論，已經危害聖教會的信仰。事實上，幻影論直接地否認了天主聖子降生和救贖人類的兩端奧理。由於此，聖保祿向哥城信友寫道：「你們要小心，免得有人以哲學，以虛偽的妄言，按照人的傳授、依據世俗的原理，而不是依據基督，把你們勾引了去」（ 哥 2:8）；他並且十分明白地肯定了耶穌既是人又是天子：「因為是在基督內，真實地住有整個圓滿的天主性…」（同上2:9），又很具體地講述基督所施行的救贖大業是在十字架上，並藉著他的聖血而成的：「可是現今天主卻以他血肉的身體，藉著死亡，使你們與自己和好了」（同上1:22）。

關於聖若望的《福音》和書信，古代的作者和教父都講聖宗徒寫作的目的，是為反擊那主張幻影論的切陵托（Cerinthus）。按照聖依肋乃，切氏講論耶穌只是純人，但當他在約但河畔，領受洗禮後，默西亞的尊位便寄跡在他內，後來在他受苦而死以前，這默西亞的尊位便又遠離了他。其他的幻影派作者--他們中也有切陵托的門徒--還信口講述耶穌的誕生、生活和死亡只是形同現示，而不屬實在；或者說，耶穌的身體只經過了他母親瑪利亞如水之經過水道、卻不是由她孕育的，一如常人由自己的母親孕育的那樣。故此他不是我們的親兄弟，不屬於人類；在十字架上死的那位，不是耶穌，而是相似他的那位基勒乃人西滿。但誰細心讀若望的《福音》和書信，立刻就可看到如何聖宗徒在針對這些謬論施展攻擊。若望主要的道理是：「於是聖言成了血肉，寄居在我們中間…」（ 若 1:14）。只要把穩這端大道理，就可明白若望的神學對於幻影論來講，是個當頭棒喝；更可明白他的讜論鏗鏘有聲，直接擊破幻影論的邪說。

安提約基雅主教致命者聖依納爵，也對幻影論施以駁斥，特別是在他致瑪臬息雅人，（Ad Megnesios），致特辣肋斯人（Ad Thrallenses）和致斯米納人（Ad Smyrnenses）書內更駁斥得不遺餘力。一些偽經，如《伯多祿福音》和《埃及人福音》等，固然有著幻影論的趨向，但事實上，有時很難肯定那些偽經是屬於幻影派，那些屬於其他的諾斯士派。其他問題有踰越本辭典範圍之嫌，故不贅述。

見諾斯士派、偽經，若望， 哥 羅森書。


 心（Heart, Cor）

在全部《聖經》上提到「心，心臟，心靈」的地方多至千次左右，《聖經》作者以及整個以色列民族對人身這一器官的重視，由此可見一斑。但「心」在《聖經》上的意義卻也非常地廣泛。

一、字意的講法：

謂人及動物的心臟（ 撒下 18; 列下 9:24）。以民知道心臟與人及動物生命的重要性，為殺死某人，只要穿透他的心臟就夠了（ 撒上 25:37; 撒下 18:14; 列下 9:24）。但《聖經》上按字意解釋「心」的地方卻很少。

二、寓意講法：

(一)、是人物質生命的中心位置，只要人的心臟健康，能心平氣和的度日，那麼整個的人是健康的（ 箴 14:30; 創 18:5）。它甚相似猶太人對血液的觀念（ 肋 17:11）。食物、飲料、格外是酒，堅強及娛樂人的心（民 19:5; 列上 21:7; 詠 104:15; 德 40:20; 宗 14:16），不過這種說法在《舊約》和《新約》中並不多見。

(二)、「心」是人在本性及超性方面，心理及精神生活的支柱，《聖經》作者按照他們簡單的心理學常識，將「心」描述為心理、感情、意志、明悟、官能的活動中心。

  1. 在心理上：

    「心」是人最深密的部份（ 伯前 3:4），只有天主透澈人心--良心，而人的判斷只按外表（ 撒上 16:6; 詠 7:10; 箴 21:2; 24:12; 耶 11:20; 12:3; 17:10; 得前 2:17）。它揚善斥惡（ 列上 2:44; 24:6; 約27:6; 若一 3:20），有它的德行，諸如正直、忠誠、單純、受教、謙遜等（ 申 5:29; 列上 11:4; 15:14; 創 20:5, 6; 列上 3:9; 9:4; 詠 131:1），亦有它的毛病：虛榮、輕浮、偽善、不恒等（ 詠 5:10; 德 19:4; 箴 28:26; 格前 12:33）。由人心之情慾而使人心生驕傲、嫉妒、慳吝、愛憎、懼怕、冒失、憂苦及喜樂等。（驕傲： 申 17:20; 則28:2, 6; 路 1:51; 嫉妒： 箴 23:17; 雅3:14; 慳吝：則 33:31; 伯後 2:14; 愛憎： 肋 19:17; 宗 7:54; 懼怕： 詠 63:26; 列下 11:3, 4; 肋 26:36; 申 1:28; 憂苦：耶 4:19; 撒下 17:10; 堅決： 編下 17:6; 痛苦： 撒上 1:8; 撒下 13:20; 箴 12:25; 25:20; 若 16:6; 宗 21:13; 喜樂： 出 4:14; 撒上 2:1; 詠 65:14）。

  2. 在感情上：

    心是愛情的象徵，故此《聖經》作者多次勸人應「全心」愛天主（ 申 6:5; 10:12; 11:13; 列下 23:25; 訓 6:27; 7:31-33; 瑪 22:37; 谷 12:30; 路 10:27）。

  3. 在意志上：

    人心有願望、反省及決斷的動作（ 列上 8:17; 訓8:9; 38:27; 39:6; 依 10:7; 路 21:14; 格後 9:7）。意志決斷後的一切外在行動及表示，亦都歸於「心」的作用（耶11:20; 箴 16:1, 2; 加下 1:3）。因為人的意志是自由的，有時竟能違背天主聖意，而自作主張，《聖經》上稱之謂「人心的硬化」，或「心靈的頑強」，及意志的不受教化（ 申 15:7; 訓 3:27; 依 46:12; 則 3:7; 谷 16:4）。意志的受教與否，亦以「鐵石之心」及「血肉之心」來表示（ 格後 2:3; 約 23:16; 則 11:19; 36:26）。

  4. 在理智上：

    人的心靈有思想、觀念（達2:30; 谷 2:6, 8; 路 3:15），可以確信，可以懷疑（約34:10），可以受蒙蔽（ 依 6:10; 谷 3:5; 6:52; 8:17; 格後 3:15; 弗 1:18; 羅1:21; 伯後 1:19）。人心的智慧可以使人幸福長壽（ 列上 3:12, 13; 箴 2:2, 10; 16:21; 23:17; 訓23:2）。心亦代表記憶的官能（ 申 4:9; 8:5; 箴 4:21; 依 5:17），故此有將法律或教訓「刻在心版上」的說法（ 箴 3:3; 7:3; 耶17:1）。

(三)、心靈是倫理及宗教的動力：

真正宗教敬禮的 出 發點是人的心靈（ 撒上 12:20）。可以希望善或惡（ 詠 20:5; 21:3; 箴 6:21; 訓 5:2; 瑪 5:28, 15:18）。心靈的革新及再生，是宗教生活革新的主要條件（ 詠 51:12; 耶24:7; 32:38, 39; 則11:19, 20; 18:31; 36:26），因此有心靈受割損的說法（ 申 10:16; 30:6; 耶4:4）。諸凡一切的惡願惡行及善意（羅 2:29; 瑪 5:8; 15:19），對天主的 依 恃（ 箴 3:5），忠信、背逆、頑抗（ 厄下 9:8; 依 29:13; 出 4:21; 7:13）及愛情等（ 申 6:5; 谷 12:30, 33 等），都是 出 自人的心靈。人心亦是聖神的住處（ 格後 1:22; 羅 5:5; 迦 4:6）。

總結：

按照《聖經》的傳統訓誨，是人心如何，人的品格、為人亦如何，這亦完全符合中國人的心理、信念，以及表達的方式。


 戶籍紀（Book of Numbers, Liber Numeri）

《戶籍紀》為《梅瑟五書》第四部書名，除應參閱梅瑟五書條外，應參閱出埃及行程圖及各有關人名、地名等條。此外，亦應參閱安息日、月朔、逾越節、無酵節、七七節、號筒節、贖罪節、帳棚節等條。此處只介紹一下本書的（一）名稱，（二）主題與內容，（三）作者，（四）主要的神學思想。

（一）名稱：

戶 籍紀按希伯來文原稱「在曠野裡」，是取自本書原文的第四字，打破了採取首句首字的慣例，是要說明本書所記載的史事，皆發生於曠野之中。此名可說是包括了本書的主題。《七十賢士譯本》稱本書為 Arithmoi，即「數目」之意， 《拉丁通行本》從之，譯為「Numeri」，這或者是因為本書記載的數字連篇累牘的原因。瑪相伯《新史合編》直講譯為「數目紀」，注：「數民也，料民也」。基督教譯本譯為「民數紀」，我國教會《古史參箴》和 《古經史略》等書譯為《戶籍紀》，思高學會從之，因為本書內數次記載了戶口調查和士兵登記之事（見1-4; 26）。近代學者皆擁護此見。

（二）主題與內容：

本書可視為天主的許諾與實踐的橋樑，即記述以民獲救脫離埃及之後，直達許地邊緣的一段經過，所以本書上繼《出谷紀》，敘述選民由西乃山起程，在梅瑟領導下，三十八年之久，在曠野中所經歷的一些重要大事。除這些大事外，還記載了一些有關祭獻和特殊的規定，這些法律和規定多攙雜在一些史事中，有些是梅瑟制定的，也有些是後世增補的。

本書的記述，表面上看來，好似雜亂無章，沒有條理，但在布局上卻有其時間先後和地理上的次序。本書的記述，按其時間與空間的次序，可分為三編：上編記述選民在西乃山下作起程的準備（1-10:10）；中編記述選民流落曠野的事蹟（10:10-21:35）；下編記述選民在約但河東的遭遇。按時間來說，上編記述 出 埃及後第二年二月一日至二十日的事蹟；中編記述中間三十八年的大事；下編記述最後五個月的事蹟。

（三）作者：

無論是猶太人的傳統或教會的主張，皆認為本書的作者是梅瑟，因為由本書的行文看來，寫本書的人是曾寄居於曠野，並熟識埃及的歷史、風俗和典章制度。關於在曠野中行營時秩序的細小節目，和發生的各種事情，述事與立法的混合記載等，都足以證明作者應是目睹耳聞的證人，另外立法的動機與原因，多次是由於事件的發生，給了立法者制定法律的啟示。這種記事體也可以明證本書的寫作時代，應是在梅瑟時代，假若是事後幾百年寫的，一定不會如此記述。當然誰也不能否認本書有後人增添的地方；但若為了一些增加之處，便否認本書是梅瑟的作品，就如有人增加和更改了荀子，便否認荀子為荀子的作者，是同樣的錯誤。詳見梅瑟五書作者條。

（四）主要的神學思想：

本書的中心思想，是在說明天主和選民雙方對盟約所有的態度。根據盟約的條款，天主常要以恩寵和德能，照顧自己的百姓。的確，天主在曠野中，常發顯了奇蹟保護他們，以維持他們的生活；但同時也使他們遭遇了種種困難，為試探他們，使他們成為一個有堅固信仰的民族。然而他們卻不明瞭自己所負的使命，所處的特殊地位，所應盡的義務，所以一遇到挫折或困難，便立刻抱怨天主，反抗梅瑟。他們雖然因此多次受了懲罰，仍執迷不悟，不知悔改，因此天主罰他們在曠野中漂泊了達四十年之久，直到那一代的人，除極少數的忠貞人士外，都死在曠野為止。但仁慈信實的天主，決不完全捨棄自己的選民，因為他必實踐許與聖祖的諾言。為使這些諾言更信而有徵，曾打發了一位外教的先知巴郎，叫他一連四次祝福以色列人，一再預言他們必將獲得天主許下的幸福。所以本書是一部詠嘆上主仁慈的書，詠嘆上主信實的書，詠讚上主亭毒一切的書。

本書所載的一切有關以色列子民的歷史，不但為日後《舊約》經書發生很大的影響（見 歐 2:17; 11:1; 13:5; 耶 1-3; 依 40-55; 詠 78; 105-107:95; 114; 136; 智 10:15-12:27; 16-19 等處），對《新約》亦然；誠如聖保祿所說，應作為我們《新約》選民的「鑑戒」，勸戒我們這些應經過今世的曠野，而走向來世永生的信徒，切不可重蹈他們的覆轍，背信忘義，執迷不悟；反要堅忍天主的考驗，善用天主在這末世時期所賜與我們的特恩異寵（見 格前 10:1-11; 希 3:12-4:13 等處。參閱 若 3:14, 15; 希 9:13, 14）。


 戶 口登記（Census）

國家，民族，或某一社會階層的 戶 口調查，是古今中外常見的事，《聖經》上也數次提及這種事實：

1、《舊約》在以民甫離埃及之初，梅瑟即令人調查二十歲以上的男人、首生子及肋未人的 戶 口（見 出 30:11, 12; 戶 1; 3:40-43; 4:12; 11:21; 26），調查的結果未免有渲染之處，蓋只戰士竟有六十萬人之多，不作戰的肋未人有兩萬二千，總結類推在曠野中的以民應有三百至四百萬人之眾，事非可能。同樣達味時代的 戶 口登記，更加有誇耀之嫌。蓋只戰士就有一百三十萬人，全民總數至少五百萬人之眾（ 撒下 24:1-9; 編上 21:1-6）。不過在充軍之後，厄斯德拉所作的調查，較為客觀（ 厄上 2; 厄下 7:7-66）。這種渲染的作風，是《舊約》時代的習尚，並且數字也時常有象徵的意義，故不必驚訝。按學者們的通見：在聖地的以民，連在它最興旺強盛的時代，也從未超過一百萬人。目前之以色列則有兩百五十萬人左右。據一九三一年的 戶 口調查，卻只有一百○一萬四千人。

雖然，以民的 戶 口調查很可能是取法於埃及，蓋埃及法郎遠在公元前三千年即有人口、家畜及田產的調查，不過在《聖經》上卻多次將 戶 口登記視為不吉之事，每次 戶 口調查都與上主義怒相連，是與神權政體不適之舉（見上述引文），蓋只有天主有權知道自己百姓的確實數目。

2、《新約》路加聖史將耶穌誕生的時期與地點，與羅馬皇帝凱撒奧古斯都調查帝國的人口大事相連：「這是在季黎諾作敘利亞總督時，初次行的登記」（ 路 2:1-3）。


 手（Hand, Manus）

「手」是一個很普通的名詞，在《舊約》中用過一千六百多次，在《新約》中用過一百三十次。

甲、人的手

一、意義：

在《聖經》中「手」通常指人體的前肢（ 列上 13:3, 6; 格前 12:15），按上下文的不同，有時也泛指手臂。手和腳是身體重要的部份，因此，天主命令以民將經匣不但懸在額上，且也繫在手上（ 申 11:18）；同樣，勝利者對仇敵洩恨時，屢屢砍掉他們的手腳（ 撒下 4:12; 加下 15:30, 32; 7:4, 10）。雖說如此，但人靈卻比手還更貴重（ 瑪 5:30）。

但是，手也象徵能力（ 依 10:13, 14）或掌握（ 創 16:6; 耶 34:20; 約 1:12），因此，雙手無力或麻木，解說失敗與頹喪（ 詠 76:6; 依 35:3; 則 21:12）；伸直或加強痿弱的手，解說振作精神或鼓起勇氣（ 依 35:3; 希 12:12）。有時手也充作自反代名詞，恰巧相等於中文的「親手」、「親身」、「親自」之意（ 出 15:9; 申 32:27; 撒上 18:17）。此外，手有時也是婉曲語，指乳房（匝13:6）或下體（ 依 59:3）。

當注重的，是下列的幾句成語：「藉…的手」相等於「藉…」或「經由…」，這是常見的成語（ 撒下 11:4; 友13:15）；「靈魂在手中」解說生命處於危險（ 詠 119:109; 約 13:14）；「在某人手上倒水」解說服事某人，或作某人的奴僕（ 列下 3:11）。

手有左右，有時用以指左邊右邊：左邊屢有不幸和不完善之意（ 詠 80:18; 訓 10:2; 瑪 25:33）；右邊則有得勢（ 詠 109:6; 匝 3:1）、幸福（ 詠 16:11; 瑪 25:33; 默 13:16）、救援（ 詠 16:8; 109:31）和尊榮之意（ 列下 2:19; 詠 110:1; 瑪 26:64; 羅 8:34）。因此，《聖經》從來沒有提及天主的「左手」，至於天主的「右手」則屢見不鮮（後詳）。既然左右有此吉凶和好歹之意，那麼，「不能分辨左右手的人」就是尚不識分辨善惡的無罪孩童（納4:11; 申 1:39），而「不偏左不偏右」就是走正道之意（ 申 17:11; 撒上 6:12）。此外，「左右」也解說「到處」或「四周」（ 依 54:3; 匝 12:6）。

二、動作：

手是能動的肢體，有它的動作。這些動作屢屢也有它們的寓意。如握手表示立約（ 箴 6:1）、作保（ 約 17:3）、合作（ 迦 2:9）、友好（ 列下 10:15）；擊掌表示發怒（ 戶 24:10; 則 22:13）或輕視（哀2:15）；鼓掌或拍手表示歡欣慶幸（ 詠 47:3; 98:8）；雙手抱頭表示難受（ 撒下 13:19）或害羞（耶 2:37）；用手掩口表示緘默（ 約 21:5; 箴 30:32）；親手送吻表示迷戀崇拜（ 約 31:27）；伸手表示求助（耶4:31）、求憐（哀1:17）、發命令（ 出 8:5; 9:22）或反抗（ 約 15:25）；舉手則表示悽楚（ 德 51:26），但也是發誓的儀式（ 創 14:22）；有時發誓則將手放在胯下（ 創 24:2）；祈禱時也習慣舉手（ 出 17:11, 12; 加下 15:12），可舉向高天（ 列上 8:22）、聖殿（ 詠 134:2）和天主（ 詠 88:10; 厄上 9:5），外邦人則舉向邪神（ 詠 44:21）；洗手則表示清潔無罪（ 申 21:6; 詠 26:6; 瑪 27:24; 雅4:8），因此成了取潔禮的主要儀式（ 出 30:19, 21; 40:31），甚而食飯前也得洗手（ 瑪 15:1, 2）。由此，清潔的手，象徵正直聖善的生活（ 約 22:30; 詠 18:21; 弟前 2:8）。此外，拉住他人的手，表示扶助他人（ 詠 73:23）；注視他人的手，表示等待憐憫（ 詠 123:2b; 智 33:22）或命令（ 詠 123:2a）；放祭品在受職者手中表示祝聖（ 肋 8:27），按手在他人頭上表示授職、祝聖、降福等（見「按手禮」條）。

乙、天主的手

一、意義：

天主是無形無像的神體，因此，「天主的手」不能有字面的解說，它不外是《聖經》慣用的「擬人法」，解說天主自己（ 宗 7:50，參閱「人的手」的意義）、天主授與先知的神力（ 則 3:14; 達 10:10）、他對以民的關懷（ 依 49:16）、他給與特選者的祝福和計劃（ 路 1:66）、他給與善人的試探（ 約 19:21; 23:2; 13:21），有時好像也解說良心的指責（ 詠 32:4）。但是，較普通的解說，是指天主的威能（ 申 4:34; 5:15 等處），與天主的「右手」（後詳）、「手指」或「手臂」有同一象徵意義，且有時也與這些名詞同列（ 詠 89:14, 22; 139:10）。因此，天主伸手或舉手，解說顯示天主的威能（ 詠 10:12; 依 5:25; 10:4）：有時是救恩的威能（ 詠 80:18; 厄上 8:22），是慈愛的表示（ 依 65:2）；有時卻是懲罰的威能（民 2:15; 撒上 5:11; 宗 13:11），叫人敬畏上主（ 蘇 4:25）。這威能是強烈的（ 戶 11:23; 依 50:2），無可抗拒的（ 依 14:27），也逃脫不了的（ 申 32:29; 加下 6:26; 智 10:15; 多 13:2）。因此，落在天主手中是可怕的（ 希 10:31; 依 19:16）；但是，若不是不悔改（ 德 2:22），落在天主手中總比落在人手裡更好（ 撒下 24:14）；然而，落在人手中，卻比犯罪得罪天主更好（達13:23）。但天主有時也舉手起誓（ 申 32:40; 詠 106:26），有時也將救恩的手收回、放入懷中（ 詠 74:11）。

二、工程：

人的手是活動的，天主的手（威能）更不能是靜止的。事實上，宇宙的一切都是他一手創造的（ 約 12:9）：是他親手奠定大地，展開諸天（ 依 43:14），佈置星辰（ 依 45:12），整個大造不外是他手的造化（ 詠 8:7）；他能以手心手掌測量它（ 依 40:12）；即使身為萬物之靈的人類，也不外是他手中的作品（ 依 64:7; 創 2:7），是他從母胎中親手形成的（ 約 31:15; 詠 119:73）。他的化工是奇妙智慧的（ 詠 104:24），絕不如人手的作品那般糊塗可憐（ 詠 115:4-7; 135:15-17），因此，任何人都不能過問或吩咐他手作的工作（ 依 45:11）。

他親手創造的，也親手予以照顧：他親手養活他們（ 詠 104:28; 145:15-16 參閱 瑪 6:25-34），掌握他們的生死（ 申 32:39）、禍福（ 約 2:18），一切生靈（ 約 12:10）以及人的命運都在他手中（ 詠 31:16），人的一切行動他都瞭如指掌（ 詠 139:5），因此，人或生或死也逃不了他的手（ 加下 6:26）。他親手懲罰惡人（ 撒上 5:9; 依 5:25），卻試探（ 約 5:18）、降福（ 厄上 8:22）和照顧義人（ 智 3:1; 若 10:29），因此他們在痛苦中和臨終時，都抱著信心，將自己的靈魂交付在他手中（ 詠 31:6; 路 23:45），從他手中等待永遠的賞報（ 智 5:17），因為他手所行的，是忠誠正義（ 詠 111:7）。

他特別關懷他的選民以色列：他愛護這民族，將他放在手上（ 申 33:3），刻在手中（ 依 49:16），保護在他手蔭之下（ 依 51:16），有如親手引導的羊群（ 詠 95:7）。因此，以民的歷史，如出埃及（ 申 4:34）、入許地（ 詠 44:3-4）、選先知（ 列上 18:46; 列下 3:15; 耶1:9）、立君王（ 詠 89:22）等，都掌握在他手中（見「救恩史」條）。不但如此，連其他民族的歷史，都由他指使，他們在他手中，有如陶器在陶工手中一樣，聽他擺佈（ 依 18:8-10; 40:23-24; 參閱 創 15:13-16）。怪不得猶太教會最古老的藝術，以一隻手來象徵天主。

至於耶穌的手，並不是一個象徵名詞，因為耶穌是降生成人的天主，他與我們一樣，有一個具有四肢的身體。他在生時，曾舉手祝福門徒（ 路 24:50），按手降福兒童（ 瑪 19:13-15），伸手撫摸病人，治愈他們（ 瑪 8:3, 15; 19:34），或觸摸死者，復活他們（ 瑪 9:18, 25; 路 7:14）。他的「手」成了天主德能的工具。

三、天主的右手：

天主的「右手」也像天主的「手」一樣，象徵天主的威能（ 詠 21:9; 74:11; 138:8）。但是，由於《聖經》的作者，在描寫人類或以民特別重要的史實時，屢屢採用「天主的右手」，我們可以說這「右手」象徵天主「特大的威能」。果然，天主的右手大顯威能（ 詠 118:15-16），是他的右手創造天地（ 依 48:13），淹沒法郎的兵馬（ 出 15:6），幫助以民佔領許地（ 詠 44:5; 78:54; 98:1），也是他的右手舉揚了聽命至死的耶穌（ 宗 5:31; 參閱 斐 2:5-11）。正因天主的右手解說天主特大的威能，因此，天主右手中的杯，解說特大威能的懲罰（哈2:16），因為他的右手充滿正義（ 詠 48:11），怪不得天主作隆重的誓許時，便以右手起誓（ 依 62:8）；要特別利害懲罰以民時，便在仇人前收回右手，反將它伸向以民（哀 2:3-4; 參閱 詠 17:11）；而要以民信賴他的救恩時則說：「不要驚惶……我用勝利的右手扶持你」（ 依 41:10）。

但是，值得我們注意的，是天主的「右手」屢屢與天主的「愛」列在一起（ 詠 18:36; 44:4; 60:7; 108:7），因為右手也是愛的象徵（ 創 35:18; 歌 2:6）。的確，天主特愛的以民不外是他右手種植的園圃（ 詠 80:16），他因愛才給了他們許地（ 詠 44:4）；同樣，對特愛的達味，他不斷以右手扶持（ 詠 18:36; 63:9）和拯救他（ 詠 20:7）；此外，他也是以右手庇護義人（ 智 5:17），舉揚他鍾愛的聖子（ 宗 5:31），和管治他至愛的聖教會（ 默 1:16; 2:1）。


 手指（Finger, Digitus）

手指通常保存字面的意義。

在《舊約》中「手指」原可指「手指」或「腳趾」（ 撒下 21:20; 編上 21:6），但通常指「手指」（ 出 29:12; 肋 4:6, 17, 25, 30, 34; 箴 7:3 等處）。手指有時用以表達思想（ 箴 6:13; 依 58:9），或事物的厚度（耶 52:21）。

在《舊約》禮儀中，屢屢用手指蘸祭品的血，然後將血塗抹在祭壇角上（ 出 29:12; 肋 4:25, 30, 34; 8:15; 9:9），或洒在上主（ 肋 4:17）、會幕（ 戶 19:4）、聖所帳幕（ 肋 4:6）或贖罪蓋前（ 肋 16:14），有時則洒向祭壇（ 肋 16:19）；但有時手指蘸的不是牲血，而是油（ 肋 14:16, 27） 。參閱「取潔禮」和「贖罪[禮]」條。在並行文中「手指」多次是「手」的同義詞（ 詠 144:1; 歌 5:5; 依 2:8; 17:8; 59:3）。論及天主時，「手指」與天主的手、「右手」和「手臂」一樣，指天主的威能（ 詠 8:4; 出 8:15; 31:18; 申 9:10; 達 5:5）。

在《新約》中，「手指」這個字，只用過八次，其中只有兩次指天主的神能（ 瑪 12:28; 路 11:20），兩次指耶穌的手指，用以解圍（ 若 8:6）及顯示天主治病的神能（ 谷 7:33）。

關於「母指」或「大趾」，請參閱 出 29:20; 肋 8:23, 24; 14：14, 17, 25, 28，也請參閱取潔禮條。


 手臂（Arm, Brachium）

「手臂」或「臂膊」這個字，在《舊約》中用過九十次，在《新約》中則僅僅三次（ 路 1:51; 若 12:28; 宗 13:17）。除了很少次有字面的 意義，指人（ 申 33:20; 約 18:13; 德 21:24; 歌 8:6; 達 2:32）或畜牲（ 戶 6:19; 申 18:3; 德 7:35）的前肢外，大部份都像「手」和「手指」一樣，具有象徵的意義，解說能力或威能。

這象徵的意義，只是幾次用在人身上，如「折斷他人的手臂」，指制服惡人（ 詠 10:15; 37:17; 約 38:15），使敵人失敗（耶 48:25; 則 38:21-25），奪去他人的權柄（拉 2:3; 撒上 2:31），或除掉他人的依靠（ 約 22:9）；「加強手臂」，意謂使自己自強不息（ 箴 31:17）或使他人日益強盛（則 38:24, 25; 歐 7:15）；無力的手臂（ 約 26:2），或血肉的手臂（ 編下 32:8; 耶 17:5），指人的無能為力；而強有力的人（ 約 22:8），希伯來原文是「有臂膊的人」。

至於論及天主，《聖經》的作者，多次用「手臂」象徵天主的威能（ 依 61:9; 德 36:7; 路 1:51; 依 53:1; 若 12:38）。這威能也像天主的「手」或「手指」一樣，有時是施救的（ 依 33:2; 52:10; 59:16），有時則是降罰的（ 依 30:30; 63:5; 耶 21），且是無可抗拒的（智 11:22）。但是，由於《聖經》的作者，多次稱天主的手臂為「強有力的手臂」（ 出 15:16; 依 62:8; 耶 21:5; 詠 89:11; 智 11:22; 16:16），且將天主的手臂與他「大能的手」列在一起（ 申 5:15; 列上 8:42; 耶 27:5; 32:21），我們可以說天主的「手臂」，也像天主的「右手」一樣（見「手」條），象徵天主「特大的威能」，果然這手臂也像天主的右手一樣，掌握人類及以民特別重要的史實：天主用它（手臂）創造了天地萬物（ 耶 27:5; 32:17; 詠 89:14），掌握萬民（ 依 51:5a），使它成為萬民的依靠（ 依 51:5b），也用它引領以民 出 埃及（ 耶 32:21; 詠 77:16; 智 16:16; 宗 13:17）、過紅海（ 出 15:16）、入許地（ 詠 44:4; 89:11），也用它立君王（ 詠 89:22），作隆重的許誓（ 依 62:8）。值得注意的，是天主的手臂，也像天主的右手一樣，多次與天主的「愛」列在一起，同是天主愛的象徵（ 詠 44:4; 歐 11:3; 依 40:10, 11; 智 5:17）。


 支派（Tribe, Tribus）

見十二支派。


 文體類型（Literary Genre, Litterarium Genus）

所謂「文體類型」，是指在歷史上的某一時代中，某一地區的民族，為表示自己的思想及觀念所用的方式。這些方式因地理、時間及人群社會之環境而各異，《聖經》所用的文體類型，當然不是我們二十世紀的文體，而是東方古時代的表達方式。因此，我們絕不應該，也不能以現代的文體規律來解釋《聖經》，而應在謹慎小心地，考查研究古代東方的文學之後，再對《聖經》 依 研究的結果，加以解釋詮註。

《聖經》文體的類型是多采多姿的，這為每一個多少熟讀《聖經》的人，是顯而易見的。比如其中有政治、經濟、行政、宗教、天文、占卜、巫術、醫藥、宇宙觀、神話的借用、詩歌、讚美詩、（愛情詩、諷刺詩等）、箴言、對話、哀歌、歷史、傳記、族譜、年鑑、外交公文、法律、訓誨、預言及 【默示錄】等等不同的類型。

這一切不同的文體類型，各有各自不同的表達真理的方式，因此，在研究《聖經》文學時，我們首先應注意及確定它是那種類型，然後再以該類型的特點的格式來加以解釋，才不致離題太遠。這種研究《聖經》的方法，在天主教中，只不過有三十多年的歷史，算是一種新的作學問的途徑，尤其自一九四三年九月三十日教 宗 庇護第十二世發表「聖神默感」通諭之後，這種《聖經》文體類型的研究，成了每位《聖經》學者不可或缺的責任。

見聖經解釋學與聖經批判學，以及文體形式批判學。


 文體形式批判學（Form Criticism, Formgeschichtliche Methode）

世界上任何文學都有不同的體裁：諸凡詩文、哀歌、抒情、比喻、寓言等，都是構成文學的基本成份；那麼，《聖經》亦然。所謂《聖經》上的文體形式批判學，就是將《聖經》中發現的體裁，按著不同文體的規律加以正確的解釋，同時並研究當時寫作的社會背景，作者的心理，及寫作的目的等生活實況（Sitz im Leben）並將《聖經》的文體與當時的其他文學體裁比較對正，俾能明瞭《聖經》的真正意義。

這種形式批判學的始祖是德國的龔刻耳，繼之有愛斯斐得 O. Eissfeld 、史米特 K. L. Schmidt貝爾特蘭 G. Bertram 、步特曼 R. Bultmann。

無可懷疑的，因著形式批判學的問世，在研究《聖經》學問的工作上，向前邁進了一大步；對這種批判方式的認識及利用，是每一位《聖經》學者不可或缺的。可惜的是當這種學問，被某些非公教徒利用在《新約》《福音》研究上時，竟導致否認耶穌言行的歷史價值。這非但是美中不足，簡直是形式批判學的濫用。他們將《福音》視為當初不同教會（如耶京教會及安提約基雅教會等），對耶穌信仰的結果，而不是屬歷史性的考究及記載。聖史們的貢獻，只在於將當時這些教會，以主觀的信仰，而表達出來的耶穌的言行（非歷史性的），按時間及地理編集起來，而有四部《福音》的產生。這當然是天主教人士所不能接受的，因為他們幾將耶穌在《福音》上的言行歷史性，完全抹殺了，這格外見於步特曼 Bultmann 及他的一些忠實的極端弟子。但這並不是說形式批判學的本身，有甚麼問題或缺憾，而是人對它錯誤利用的結果。聖教會不絕地在鼓勵學者，要大量地、及正確地、來利用這種寶貴的、作學問的方法，這尤見於庇護第十二世的「聖神默感」通諭，羅馬【宗座聖經委員會】的「論《福音》的歷史真理」以及【梵蒂岡第二屆大公會議】的文獻「天主啟示教義憲章」。


 斗（Seah）

見色阿。


 日（日子）（Day, Dies）

《聖經》上的「日」或「天」，猶如普通的一般用法，有三種意義：

1、包括二十四小時的一日，猶太人正如巴比倫對這種日子的算法，是自日落到日落。安息日的開始是自日落算起（ 厄下 13:19），亦就是星期五的黃昏，開始安息日（ 路 23:54）。其他的節日亦然，如踰越節（ 出 12:18）、贖罪節（ 肋 23:32）等。古猶太人對於日間時辰的分法，最初是很籠統地只有清晨、中午之分（ 詠 58:18; 亦見 創 15:12, 17; 18:1; 19:15; 24:11; 蘇 6:15; 撒上 11:11; 30:17; 列上 18:29），黑夜也只有初更（一更）、二更及末更（三更）之別（哀2:19; 民7:19; 出 14:24）。但這些日間時辰及夜間交更的長短，則視一年四季日夜之長短而有別。

2、受陽光照耀的天：亦即普通所說的白天，或晝，亦即《聖經》上所說的天主稱光為「晝」，稱黑暗為「夜」（ 創 1:4）。在《新約》時代，白晝已分為十二個相等的時辰（ 若 11:9），這十二個時辰，包括自日出到日落的一段時光（ 瑪 20:1-12）。明白提及的有：第三（ 瑪 20:3; 宗 2:15）、第六（ 瑪 15:33; 20:5; 27:45; 宗 10:9）、第七（ 若 4:52）、第九（ 瑪 20:9; 27:45, 46; 谷 15:33）、第十（ 若 1:39）及第十一時辰（ 瑪 20:6）。許多學者根據上述時辰之提及，推斷《新約》時代的猶太人，很可能已將晝間劃分成四個相等的部分，每一部分，包括三個時辰。

3、「天」亦指時代而言：普通是指一個相當長的時期而言，如《聖經》上所說的：「在上主天主創造天地的那一天」（ 創 2:4，註：此處中文譯本為了清楚易解起見，譯作「創造天地時」）亦如國人常說的「過日子」，或「我們的日子不好過」之意。在《聖經》上，幾時這種日子以多數出現，則特別是指默西亞時代而言（耶 31:31-34; 希 8:8-13），多見於末世論的文體中。

見贖罪節、主日、宇宙觀。


 日頭（Sun, Sol）

見太陽。


月（Month, Mensis）

希伯來人月份的記算，十分相似中國的陰曆，是以月亮盈虧的周律而定。非但如此，就是「月」這個名詞，也完全猶如中國的「月」，來自「月亮」（希伯來文叫「耶辣黑」，即月亮之意）。

猶太年曆表

月份

陰曆

陽曆

充軍前

充軍後

一

阿彼布月

尼散月

三月四月間

二

齊夫月

依雅爾月

四月五月間

三

息汪月

五月六月間

四

塔慕次月

六月七月間

五

阿布月

七月八月間

六

厄路耳月

八月九月間

七

厄塔寧月

提市黎月

九月十月間

八

步耳月

瑪赫舍汪月

十月十一月間

九

基色婁月

十一月十二月間

十

太貝特月

十二月一月間

十一

舍巴特月

一月二月間

十二

阿達爾月

二月三月間

閏

閏阿達爾月

他們為得到一個差不多的正確日數，而規定每月有三十天或二十九天不等；三十天者稱之謂「滿月」，二十九天者為「缺月」。但《聖經》上卻向來沒有提及月份之計算法。只有 《聖經》之外的米市納，告訴我們以民每月之開始，是依據觀察「新月」何時出現為定。規定「新月」（即初一）開始的大權，操在公會議議員的手中，當他們下了定案之後，立刻派人赴巴力斯坦各處，報告新的一個月份開始，同時在各個高山頭上（橄欖山即其一），點燃火堆，報告消息，這天算是喜日，有設宴請客的習慣。

在充軍之前，以民亦猶如中國人，只是以數字來稱呼不同的月份（一月、二月、三月等），間中也有幾個客納罕的月名，「厄塔寧月」、「步耳月」；但在充軍之後，以民採取了巴比倫的月名。

見年、國曆新年、安息年、喜年。


 月亮（Moon, Luna）

月亮在《聖經》上，佔有相當重要的位置，這除了因為它同太陽直接與我們的地球及我們的生活有關之外，也是因為它在古東方民族中，是宗教上崇拜的對象，是迷信豐產的象徵，這一切都在《聖經》上反映出來。《聖經》提及月亮的地方共有四十三處（三十四次見於《舊約》，九次見於《新約》）。

月亮的被造是在第四天。它的功用是光照黑夜，及作為規定時節和年、月、日的記號（ 創 1:14-19），故此以民總以它作為夜間與太陽毫無關係的明燈（ 創 1:14, 15; 耶 31:35; 巴 6:66）。它的光明僅次於太陽（ 創 1:16; 格前 15:41），具有美麗潔白的外形（歌 6:10; 依 24:23; 30:16），給夜間的路人指示途徑（ 箴 7:20）；但在上主發怒的日子，卻要暗然無光（ 依 13:10; 則 32:7; 岳 3:15; 瑪 24:29; 谷 13:24; 路 21:25），變成血紅的顏色（岳 3:4; 宗 2:20; 默 6:12），在來日上主凱旋的日子上，卻要發光如同太陽（ 依 30:26）。

月亮一向被古東方民族視為繁殖的象徵及原因（ 申 33:14），是以它的形象被作成護符，掛在牲畜的頸上，以求其繁殖眾多（民 8:21; 依 3:18）。原因是當時的人，相信月亮的盈虧與人生、季節、雨水、植物的生長、人的命運、甚至女人的生理，有著直接的影響力量，它能使惡劣的效果發生在人身上（ 詠 121:6），致人於癲癇病症（ 瑪 4:24; 17:5）。

古代的烏爾及哈蘭是月亮神（欣神 Sin）敬禮的中心，也是亞巴郎的出生及居留地（ 創 11:31）。他的祖先很可能就是月亮神的崇拜者（見 蘇 24:2, 14），是以梅瑟法律上，有對月亮及其他任何星體朝拜的明白禁令（ 申 4:19; 17:3）。雖然如此，以民在君政時期，仍禁不住外來的誘惑，違犯了上主的法律（ 列下 17:16; 21:3, 5），向月亮施行了敬禮（耶 19:13; 索 1; 5; 約 31:26, 27）。約史雅雖然曾致力剷除一切邪神敬禮，先知們亦曾大聲疾呼（ 依 24:21-23），但也只有事與願違（ 列下 23:5）。《聖經》上明認太陽、月亮及一切星辰，都是上主的造物，只有對上主惟命是從（ 默 12:1），一切星辰是為人益而受造（巴 6:59）。


 木（Wood, Lignum）

1、《舊約》：

木材這一名詞在《舊約》中是被廣泛地利用著，由這一點我們可以斷定，原來聖地是豐產木材的地區。以民在巴力斯坦定居之後，為了使耕者有其田，以維持生活計，曾經將厄弗辣因山上的森林加以砍伐（ 蘇 17:14-18），樹木的枝子用來作為木柴（ 戶 15:32; 申 19:5; 蘇 9:21-23, 27; 列上 17:10; 箴 26:20, 21; 依 30:33; 耶 7:18）。木柴為全燔祭是不可缺的東西（ 創 22:3, 7, 9; 肋 1:7; 列上 18:23; 編上 21:23; 厄下 13:31）。木材被用製作農具（ 撒上 6:14）、傢俬或樂器（ 撒下 6:5），及邪神的偶像等（ 申 29:17; 列下 19:18）。但它在建築的用途上，似並不太大。撒羅滿利用黎巴嫩山的香柏木來建造聖殿（ 列上 5-7），在聖地尚是創舉。其次《舊約》中所提及的木材，有皂莢木（ 出 25:5, 10; 26:15），造船用的松柏木（見 依 55:13; 則 27:5; 列上 6:15），橄欖木及檀香木等（ 列上 6:23; 10:11, 12）。

2、《新約》：

大致說來，木材之用途與《舊約》時代相似。逮捕耶穌的兵丁手中拿著「刀劍棍棒」（ 瑪 26:47 等）。保祿同息拉在斐理伯坐監時，腳上帶著木枷（ 宗 16:24）。耶穌在苦路上稱自己為「青綠的樹木」，稱猶太百姓為「枯槁的樹木」（ 路 23:31），是在指示上主的審判及懲罰，他將以大火來焚燒一切的樹木，乾枯的樹木當然更易被燃燒（見則17:24; 21:3）。其次也提到了建築用的木材（ 格前 3:12）。

因自古以來，就有將犯人懸在木桿上處死的例子（ 申 21:22-23），於是木架--十字架--乃成了一種恥辱的刑罰工具（ 宗 5:30; 10:39; 13:29; 伯前 2:24）。

見聖經中的植物、生命樹、十字架。


 木納松（Mnason）

人名，只一次見於《聖經》。當保祿赴耶京時，途中曾過宿其家，是塞蒲路斯的一位老教友，故此有人以為他是於聖神降臨節那天在耶京回頭入教的，但這只是揣度。羅馬致命聖人傳記上，載有他於七月十二日死於塞蒲路斯島的事蹟。


 比喻 [新約中的比喻]（Parable, Parabola, [Parables of the New Testament, Parabolae Novi Testamenti]）

「比喻」一詞來自希伯來文的「瑪沙耳」。它的意義是「肖像」或「表象」。

一、在《舊約》中用來指示：

a、象徵、預象、比方，或者某一人的言論（見 約 27:1; 29:1; 詠 69:12; 耶 24:8, 9）。
b、神喻或某一先知有啟示性的演詞（ 戶 23:7; 18:20, 23; 詠 49:5; 依 14:4; 米 2:4; 哈 2:6）。
c、寓意，亦即暗喻或假借（則 17:2; 21:5; 24:3）。
d、多半見於《箴言》及《德訓篇》的格言。

在以【默示錄文體】構成的《舊約》文學上，如達尼爾書，格外偏向於利用比喻來描述上主在末世要舉行的秘密事蹟（見達2:7-9），而這種秘密，天主只將之啟示給少數的幾個人（見 達 9:2, 21 等）。其次這種文體亦見於一些偽經上，如哈諾客書、厄斯德拉卷三、四等。

二、在《新約》中：

在《對觀福音》上提及「比喻」的地方竟達五十次之多。其次仍有不少的地方，雖然它們的內容確實屬於比喻之類，而未冠以「比喻」的稱呼。「比喻」在《新約》上可能只是一句簡單的成語，比如「醫生，醫治你自己吧」（ 路 4:23; 見 6:39），或者是含有隱喻的寓意，視其寓意或比喻成分之多少而定。現代的學者們，更日漸提倡耶穌的行為比喻，猶如某些先知所為者然（ 依 20:22; 耶 19:1; 27:1; 則 12:3, 4），因著耶穌這些行為的象徵性，而啟示給人們某一種真理（ 谷 6:31, 52; 8:17-21; 瑪 21:18, 19）。

三、比喻的目的：

關於此點，學者們大致分為兩派，其一是「正義」派：耶穌為了懲罰當時人們的硬心，故意用比喻、象徵，來講述天國的道理，使聽者不明其中真正的意義；其二是「憐憫」派：耶穌心地善良，故此用比喻來講授天國的奧義，設法使人愛聽易懂。兩派是完全相對立的，不可否認的是二者皆有其片面理由及根據。最好的解釋方法，是將二者溶合來說：耶穌來自天上，是天主之子；只有他才真正有天國的奧理；但是他卻猶如《舊約》時代的上主，將這奧理只啟示了一部份人，其中以十二位宗徒為最（ 瑪 11:2, 25; 13:16; 路 10:21, 23, 24）。若望明言耶穌「用比喻講了這一切」（ 若 16:25），好似在指示耶穌的許多言論及道理，是深奧難懂的，為能完全明瞭耶穌的道理，只有等待天主聖神的降臨。耶穌光榮地升天之後，以迄他威嚴地再來這段期間的工作，完全屬於聖神，而他主要的工作之一，便是在於啟示人類，使人類正確地、完全地、明了耶穌在世所講的一切奧義（ 若 14:26; 16:13）。

四、《新約》中的比喻數目及分類：

I、數目：

因學者們對比喻意義之不同，而其數目亦各異：一○一、八十、七十二、七十一、六十六、五十三、三十七、三十、二十七、十八不等，但是若只以真正的完全對比的比喻為原則時，則其數目僅達三十左右。

II、分類：

甲、教義的比喻：

1、論天國的比喻：

撒種（ 瑪 13:1-9, 18-23; 谷 4:1-9, 13-20; 路 8:4-8, 11-15）。
種子自長（ 谷 4:26-29）。
芥子（ 瑪 13:31, 32; 谷 4:30-32; 路 13:18, 19）。
酵母（ 瑪 13:33; 路 13:20, 21）。
寶貝（ 瑪 13:44）。
珍珠（瑪 13:45, 46）。
莠子（ 瑪 13:24-30, 36-43）。
撒網（ 瑪 13:47-50）。

2、論天國的成員：

被打發去葡萄園工作的二子（ 瑪 21:28-32）。
兇惡的園丁（ 瑪 21:33-46; 谷 12:1-12; 路 20:9-19）。
赴宴的人（ 路 14:16-24）。
太子的婚宴（ 瑪 22:1-14）。
僱工（ 瑪 20:1-16）。

3、論天國的建立及完成：

醒寤的僕人（ 路 12:35-40）。
十位貞女（ 瑪 25:1-13）。
「塔冷通」（ 瑪 25:14-30）。
「米納」（ 路 19:11-27）。

乙、倫理的比喻：

1、論對天主的職責：

不結果子的無花果樹（ 路 13:6-9）。
不速之友（ 路 11:5-7）。
判官及寡婦（ 路 18:1-7）。
法利塞人及稅吏（ 路 18:9-14）。
兩個負債的人（ 路 7:40-43）。

2、論對人的本份：

善心的撒瑪黎雅人（ 路 10:29-37）。
惡僕（ 瑪 18:23-35）。
宴席的末座（ 路 14:7-11）。
迷路的羊（ 路 15:3-7）。
失去的「達瑪」：（ 路 15:8-10）。
敗子回頭（ 路 15:11-32）。

3、論善用財產：

糊塗的富翁（ 路 12:16-22）。
建塔之人（ 路 14:28-30）。
不忠的管家（ 路 16:1-9）。
準備交戰的國王（ 路 14:31-33）。
富翁及拉匝祿（ 路 16:19-31）。

以上所例舉的《新約》中的比喻，共有三十四個。


 比拉多（Pilate, Pilatus）

此人姓般雀，名比拉多，意大利人。其名之意，有人謂「禿頭者」，或亦有謂「標鎗」之意，基於後者之意，可能他是騎士家族出身，蓋標鎗是騎士不可或缺的武器。又由其姓「般雀」來推測，應是意國撒木尼雍地方人，即現今中東部阿布魯齊省。他是接格辣托為猶太總督的第三人。由《聖經》及史家若瑟夫的記載，我們可以知道，他是一個剛愎自用，喜怒無常，手段陰險，以及無固定信念的人。對猶太人更具有卑視的心理，是以在他自公元二六年至三六年的執政期間，曾與猶太人先後發生了不少的衝突，及非常不愉快的事件。

他自己雖常駐守凱撒勒雅，但在耶京卻也有他的宮殿，並駐有羅馬士兵保守。他竟冒然從事，不顧猶太人宗教熱誠的反感，夜間命士兵將羅馬皇帝的標幟置於耶京城內。第二天民心大亂，格外法利塞黨人更是憤怒填胸，派代表團去凱撒勒雅請願，比拉多見來勢洶湧，只有知難而退，將標幟除去。

由於耶京食水發生問題，聖殿中又不能無水，比拉多竟動用了聖殿寶庫中的部份金錢，修建水渠。將白冷東南的大量存水引入聖京。其用意雖善，但是擅自動用聖殿寶庫，卻是至大的褻聖罪惡。於是又激起了猶太人的強烈反抗，大舉遊行示威，結果猶太人這次遭受了羅馬士兵的殘苦鎮壓，才平息了暴動。比拉多的另一次暴行是將一批加里肋亞人在聖殿中殺害的事，但關於這件事《聖經》上的記載，略而不詳（ 路 13:1）。

其後就是對耶穌案件的審訊，並在法利塞人及經師群眾的壓迫下，而失卻勇氣，冒然將耶穌置於最慘苦的死刑（見「耶穌苦難史」）。

比拉多再次激起猶太人民公憤的事蹟是，前時他將羅馬皇帝的標幟，公示於耶京而失敗，卻心有不甘，於是再次以更大更顯眼的金質旗幟，懸掛於耶京黑落德的宮殿中。猶太人再次造反，結果無效，乃上告羅馬，皇帝為尊重民意，命令比拉多將旗幟送回凱撒勒雅的奧古斯都的大殿中。

這個惟恐天下不亂的比拉多，最後一次激起居民公憤的事件，是當一位假先知聲稱要在革黎斤山頂挖掘梅瑟時代的聖器皿出土時，聚集了大批的撒瑪黎雅人。比拉多命令士兵將山包圍，大事屠殺手無寸鐵的群眾。這次的大屠殺，斷送了他自己的政治生涯。敘利亞的總督將他撤職查辦，命他去見羅馬皇帝陳述理由。結果被繼位的加里古拉皇帝充軍至法國而死，或謂賜其自盡而終。

考古學者，不久之前，掘出了一件很重要的碑文。在這一歷史文件上，以拉丁文書寫比拉多在凱撒勒雅為提庇留皇帝建造廟宇的事蹟。


 水 [活水]（Water, Aqua [Living water, Aqua viva]）

水在《聖經》上常以多數出現，如深淵之水（ 創 1:2），天上之水（ 創 1:7; 7:10; 詠 148:4），地上之水（ 創 1:6）地下之水（ 出 20:4; 詠 136:6）；並且以民熟悉水在地球上出現的方式：海水（ 依 11:9; 亞 5:8），河水（ 蘇 3:8; 8:7），泉水（民 15:19），井水或池水（若 4:7），雨水或雪水（ 約 24:19），淡水，活水（創 26:19; 肋 14:4; 15:13; 耶 2:13; 17:13; 若 4:10 等），洪水（創 7:7; 依 54:9; 伯前 3:20; 伯後 3:6），食水（見 弟前 5:23）。

在水量缺乏的中東，水是特別的重要及寶貴，是以對行路的旅客要殷勤供水（創 18:4; 24:32）。以民在曠野中因缺乏食水而抱怨梅瑟（ 出 15:22-25; 17:1-7; 戶 20:1-13），達味之衛兵冒生命的危險，由敵方取水給達味解渴（撒下 23:16），都為此證。

與水有關的奇蹟：《舊約》（ 出 7:17-21; 14:16; 17:6; 列下 2:8）和《新約》（瑪 8:23-27; 14:22-33; 若 2:1-11），都在證明天主是物質的主宰，所以雨水降與否，亦完全屬於天主的旨意（ 列上 17:1; 18:42-46; 約 38:34-36），旱時只得向天主求雨（ 列上 8:35; 18:42-45; 岳 1:19-20）：天主以旱災罰惡人（亞 1:2; 岳 1:12; 匝 14:16 等），忠信守法的人，卻得天主降時雨為報（ 肋 26:3, 4; 申 11:13-15; 依 30:23）。

水的象徵意義：因為水是眼淚的象徵（耶 9:17; 詠 119:136），所以它也是贖罪的象徵（則 36:25），因此水洗（撒上 7:5 等）在贖罪的禮儀上，是不可缺少的。聖殿內對祭台、祭物等的水洗禮，除了有實際的衛生用途外，象徵的意義很大（詳見「取潔水」條）。聖殿為以民是天主的所在地，是宗教的中心，是超性生命的泉源，因為先知們在描述默西亞時代時說：天主是活水的泉源（耶 2:13），由聖殿流出（ 依 12:3; 詠 36:10; 46:5）。此外水在《舊約》中，還有潔淨、赦罪及革新的象徵意義。

從另一方面來說，水也具有破壞與幻滅的象徵意義：人生如水潑在地上，不可復收（ 撒下 14:14），義人求主使惡人如奔湍的急水流去（ 詠 58:8）。《聖經》上洪水滅世的敘述，一定給了一個很深刻難忘的印象。亞述的侵略大軍，喧嚷有如海嘯，咆哮有如狂洋（ 依 17:12），有如帶冰雹的暴雨，如漲溢汜濫的大水（ 依 28:2）。大水由北方而來，形成汜濫的河流，淹沒大地上的一切（耶 47:2）。水不只是為一民、一區或整個大地災難的象徵，而也是個人禍患的象徵（ 詠 32:6; 69:3, 16）。正因如此，水的象徵性亦見於聖洗聖事，人落入水中，以水的破壞能力，使人死於罪惡，死於自己；但同時也因水的潔淨滋生之力，使人重生於超性的生命。


 水蒼玉（Beryl, Beryllus）

是屬翡翠玉石的一種寶石，呈六角形，普通是鮮綠色，或綠藍色，雖然亦有黃色、彩紅色或白色者的種類。它是被嵌在大司祭胸牌上第四行中的寶石（ 出 28:20），也是新耶京城牆上的第一座基石（ 默 21:19）。


 火（Fire, Ignis）

火的能力是溫暖、光照、潔淨及破壞，是人生不可缺少的東西，故此在很古的時代，已為人類所利用，以民自不例外。

一、《舊約》時代：

雖然以石取火的方式第一次只見於希臘文化時代（ 加下 10:3），但無疑地以民遠在進入聖地之前，已知有火的存在。安息日不得取火煮食的禁令（ 出 35:3），證明當時取火是頗費人力的動作，為避免這種工作，民間習慣保存常燃不息的火種（ 撒下 14:7）。亞巴郎上山祭子時，隨身帶著燃著的火炭（ 創 22:6）。火是煮食不可或缺的（德39:21）。燃火的物質各有不同（ 依 5:24, 33:12; 岳 2:5; 詠 118:12），窮人則用乾樹枝、牛糞或人糞等（ 列上 17:12; 箴 26:20; 耶7:18; 則 4:12）。放火焚燒莊園者，要受法律的制裁（ 出 22:5; 肋 20:14）。縱火是打仗時的報復行為（ 申 13:17; 肋 20:48; 亞 1:4; 耶 20:10）。

火在祭祀的禮儀上，也是不可缺少的（ 肋 1:7; 4:12; 6:2; 10:1; 20:2; 列上 18:28），故此祭台之旁常保存著火（耶 9:24 等； 戶 3:4）。以民充軍的前夕，司祭們將這祭祀用的火掩藏了起來（ 加下 1:19）。向邪神火祭首生子的惡習，竟也進入以民之間（ 肋 18:21; 耶 7:31; 則 16:21），這就是《聖經》上所嚴禁的「使兒女經過火」的命令（ 申 12:31; 18:10; 列下 16:3; 17:17）。

火也是天主顯現威嚴的象徵，比如顯現給亞巴郎、梅瑟、先知，尤其是在西乃山上的顯現中（ 創 15:17; 出 3:2; 19:18; 則 1）。為表示天主的大能無比及所向無敵，亦稱天主為「吞噬的烈火」（ 申 4:24; 6:15; 依 31:9; 耶 15:14; 拉 3:2）。猶如雷聲比作天主的聲音，閃電被稱為天主的「火舌」（ 詠 29:7; 104:4; 約 1:16）。火亦是上主義怒的象徵（ 詠 79:5; 8:3, 15; 依 26:11）。

二、《新約》時代：

火在祭祀上的作用似已減少，相反地卻與未來的末世時代緊緊相連。若翰在他的宣講中已報告「不結好果子的樹將被投入火中，……糠秕要用不滅的火焚燒」（ 瑪 3:10-12）。耶穌自己在講述來日的審判時，也多次利用了「火窯」、「不滅的火」、「永火」等詞句（ 瑪 5:22; 7:19; 13:40; 18:8; 25:41; 谷 9:43; 若 15:6）。既然火的效能之一是潔淨，故此耶穌來此世界的使命，就是以聖神及火來洗淨人的心靈，來「把火投在地上」（ 瑪 3:11; 路 12:49）。

聖保祿及其他的《新約》作者也提及到火是為試練、潔淨及懲罰人們的象徵（見 格前 3:13; 雅 5:3; 伯前 1:7; 伯後 3:7 等）。將拯救人靈的熱心比作焚身的烈火（格後 11:29; 格前 7:9）。世界末日自然界之幻變，也是以火為主要成份，以顯示上主的威嚴大能（ 伯後 3:12; 得後 1:8; 默 4:5-10; 9:17, 18; 11:5; 13:13等）。

註：梅瑟法律施用火刑的例子有二：其一：若某人同時與母女兩人同居，三人應用火來燒死（ 肋 20:14）；其二：若司祭之女行為淫蕩，有辱父名亦然（ 肋 21:9）。在聖祖時代，猶大的兒媳塔瑪爾的歷史，在指示以民自古就有這種法律慣例（ 創 38:24）。同樣的例子亦見於哈慕辣彼法典。


 火把（Torch, Facula）

是一種戶外照明的用具。作法是將乾木柴，縛以碎布片，以繩綁緊，再塗以易燃的肥油或松香而成。多用於照明街市或廣場（友 13:16; 加下 4:22）。作戰時亦用作焚燒敵人戰車的武器。基德紅曾以此智取米德揚人的軍營：令三百兵各執空罐，罐中有火把，將進敵營時，將罐打破、於是火把齊明，士兵嘶聲大喊，敵人突然驚慌失措，乃四散奔逃（民 7:16, 20）。三松亦曾將火把繫於三百隻狐狸尾巴上，令其亂跑於培肋舍特人的田園之中，而放火破壞莊稼及果園（民 15:4, 5）。於夜間逮捕耶穌的士兵，手中亦拿著燈籠及火把（ 若 18:3）。

火把亦有象徵的意義，比如它象徵大災難（匝 12:6），人子發光的眼睛（達 10:6），以民的救援（耶 62:1）。上主寶座前燃著的七個火炬，象徵天主的七神（ 默 4:5）。


 火窯（Furnace, Fornax）

火窯一詞，譯自希伯來文 Kibshan ，通常指燒磚瓦或其他陶器的火窯。這類火窯相當大，所以冒煙也特別濃。 創 19:28 說：天主以火燒索多 瑪等城時，亞巴郎見該地冒煙有如燒窯的煙一般。同一意義見 出 19:18。但有時也指較小的火爐，如 出 9:8, 10。不過為指火爐，希伯來文通常用 Kur 一字，這類火爐通常是以鐵製的，為煉金屬品用（見 箴 27:21; 參閱 智 3:6）。埃及曾苦待以民，為此《聖經》的作者將埃及比作火爐（見 申 4:20）。至於用土製的爐子，希伯來文稱 Tanur ，以民以及中東古時的民族，煮飯時，大都用這類的爐子（見 肋 2:4; 歐 7:4; 哀 5:10; 參看 依 31:9）。達尼爾先知因不敬拜皇帝的像，被投入火窯。該節原文是阿剌美語 Athan ，和希伯來文的 Kibshan 有同一意義，即指燒磚瓦陶器的火窯（見 達 3:43-49）。


 父親 [阿爸]（Father, Pater [Abba]）

本條可分兩部份來討論，即以神為父及以人為父的兩種習俗。

一、稱神為父：

上自一切古代文明國家，下至一切半開化或未開化的民族，都有稱神為父的習慣，比如埃及神明阿孟辣、依息斯 Isis 等，巴比倫的默洛達客、貝耳等，以及希臘文化的神明則烏斯 Zeus，亦即羅馬帝國的猶丕忒神，都曾被崇敬者稱之為父。中國亦不例外，所謂之「天爺，老天爺，或天父」者，即是這種習俗的明證，因此，不少學者肯定神明最早及最普遍的稱呼，就是「父親」。而這種稱呼的來源又是基於人類的普遍心理所致，即是由於對神明的畏懼、愛慕及依恃的心情所造成的。至於在那些未開化民族間稱神為父的習慣，大約是來自一種對一切受造之物崇拜的心理，亦就是來自一種汎神論的信仰。

A、《舊約》：

上述諸民族稱神為父的理由，不論在《舊約》或《新約》上都不復存在。以民之所以稱天主為父，其主要及惟一的基礎在於一種歷史的事實，即天主對以民在西乃山上的特別揀選，及與以民所訂立的盟約。《聖經》自始即特別強調這一點：「他（天主）不是生育你，創造你，使你生存的大父嗎」？（ 申 32:6）。其後的先知們更不斷地提醒以民這一重要的關鍵，尤其在充軍的前後時代（耶31:19, 20; 依 63:16; 申 19:6; 戶 35:19）。「上主啊！你是我們的父親，我們只是泥土，你是我們的陶工，我們是你手中的作品，…我們是你的子民」（ 依 64:7, 8）。這種以天主為父，以自己為天主子民的觀念，給與以民莫大的安慰、勇敢及希望，尤其為那身處充軍之地的以民（ 依 49:15），因為以色列是上主的首生子。

天主不只是全體以民的父親，更是達味王及其後繼人的慈父：「我要作他的父親，他要作我的兒子」（ 撒下 7:14; 見 詠 2:7; 89:27, 28），國王要受天主的特別照顧（見 依 1:2）。充軍之後，天主格外是那些正義者的父親。在這一時代的著作中，我們可以多次見到善人呼求上主為「上主，天父，我生命的主宰」（德 23:1-4），「只有他是我們的天主，只有他是我們的父親，只有他永遠是天主」（多 13:4）。善人們亦多次直接簡單的稱天主為「父啊」（智 14:3; 見 智 2:16; 11:10; 18:18）。

奇怪的是在偽經上，很少有稱天主為父的說法。在後期的猶太主義時代，以民受希臘哲學文化的感染，開始視天主是偉大、崇高、全能、全知的天主，同時也是高不可及的天主。天主與猶太百姓之間的關係，好似已遠不如《舊約》前段時期似的，那麼密切，親愛猶如父子。

B、《新約》：

耶穌重新將「天主父」的觀念加以恢復、強調及鞏固。《福音》的中心思想之一，就是天主是眾人的父親，因為他照顧一切的人（ 瑪 6:26），他遠超過世間的生身之父（ 瑪 7:7-11; 14:31; 17:20; 谷 4:35-41; 11:26; 路 8:22-25）。但是耶穌卻清楚地指明「我的父親」（ 瑪 26:42; 11:27; 25:34; 路 2:49; 10:22; 22:29; 24:49）與「你們的父親」（ 路 6:36; 12:30, 32），「我的天父」（ 瑪 15:13; 18:35）與「你們的天父」（ 瑪 5:48; 6:14, 26, 32; 23:9）；「我的在天之父」（ 瑪 7:21; 10:32; 12:50; 16:17; 18:10-19）與「你們的在天之父」（ 瑪 5:16, 45; 6:1; 7:11; 18:14; 谷 11:25; 路 11:13）的分別。這種區別的基礎，在 若 3:16, 17 已很清楚地刻劃出來：「天主竟這樣愛了世界，甚至賜下了自己的獨生子，使凡信他的人不會喪亡，反而獲得永生」，因此，耶穌是天主的親生獨子，而眾人則「被稱為天主的子女」（ 若一 3:1-2）。

《若望福音》特別強調推廣了天主為人之父的神學，這種說法竟達八十次之多，而在其他的《福音》上只三次見於《瑪》，一次見於《谷》，一次見於《路》，（ 瑪 11:27; 24:36; 28:19; 谷 13:32; 路 10:22）。我們之所以被稱為天主的子女，並不是基於血肉的關係（ 瑪 16:17），而是由於天主的特別恩寵（ 瑪 11:27）。

這種由於恩寵而獲得稱為天主子女的觀念，更深刻的見於保祿的著作中。保祿的邏輯是：既然天主是我們主耶穌基督的父親，而我們又與耶穌密切地相連，所以天主也是我們的父親（ 格後 1:3; 11:31; 羅 15:6; 弗 1:3; 哥 1:3; 迦 3:26）。我們由於耶穌的苦難聖死，而成為天主的義子（迦 4:5），而領受了聖神，他在我們的心內喊說：「阿爸，父啊！」（ 迦 4:6; 羅 8:15）。當然，保祿也猶如《福音》，將「我們的主耶穌基督」的父與「我們的父」，並沒有作等量齊觀地相提並論（ 格後 1:2）。

二、稱人為父：

《聖經》上除了稱天主為父之外，「父親」這個名詞用之於人的地方當然更多。它有兩種用途：其一是稱自己的生身之父，這是在各個民族中一種很自然的習俗。但是除此之外，也有它更廣泛的用途，比如祖父（ 創 28:13），或先人亦被稱為父親（ 出 12:3; 瑪 3:9; 23:30）。尤其是那家族的開創人更是如此（ 創 10:21 等），有地位及受尊敬的人，有時亦尊稱為父（見 列下 6:21; 瑪 23:9）。初期教會中的年老信友（ 若一 2:13, 14），或者已亡的死者（ 伯後 3:4等），亦被稱為父親。

其次還有借意的說法，就是某某東西的製造者（約 38:28），某種生活方式，或某種藝術的創始人（ 創 4:20, 21; 加上 2:54），或某人的監護人（約 29:16; 依 22:21）及教師（ 格前 4:15）、先知（ 列下 2:12; 6:21; 13:14）等，都被加以「父親」的尊稱。


 父母（Parents, Parentes）

《聖經》上沒有一個真正表示「父母」的單詞，常是以「父親及母親」來表示，這一點很相似中文。關於父母對子女的義務以及權力，以及子女對父母的孝敬 。

請見下列諸條文：孝敬、教育、家庭、父親、母親、兒子。


 牛（Ox, Bos）

以民在進入聖地之前是半遊牧民族，雖然進入聖地之後，開始度定居及務農的生活，但是家畜對以民來說，始終是財富的來源（ 創 13:2; 26:13, 14; 30:32; 撒上 25:2; 撒下 17:27-29）；潔淨的家畜更是祭獻上主的主要祭品（ 列上 1:19; 8:63），在以民宗教上是不可或缺的動物。以民的家畜中，主要者是驢、駱駝、馬、山羊、牛等。「牛」在中文譯本上雖通稱為牛，但原文卻有種種不同的名稱，要者如下：

  1. Sor 牛：是以民用來為耕地（ 申 22:10），打場（ 申 25:4），拉車（ 戶 7:3）用的一種牛。有時也作為屠殺供食肉（ 撒上 14:34; 列上 1:19, 25），或作為祭品的牛（ 肋 9:4, 18; 22:23, 27; 撒下 6:13）。
  2. Parah 母牛：雅各伯為平息厄撒烏的怨氣，贈送給他許多禮品，其中有「母牛四十頭」（ 創 32:15）。埃及及巴力斯坦是牧牛的理想地域（ 創 41:2; 申 7:13; 撒上 6:7; 依 11:6, 7）。牛的肉及它的附產品--奶油、奶餅--可作食物（ 撒下 17:29）。母牛除了哺乳之外，亦可用為拉車（ 撒上 6:7-12）或祭品（ 戶 19:2-5）。
  3. Abir 牛：意謂「強有力的」，思高譯本譯作公牛、雄牛或野牛（ 依 34:7; 詠 22:13; 50:13; 68:31）。雅各伯給厄撒烏的禮品中，有「公牛十頭」（ 創 32:5）。這種牛格外是用來作全燔祭品（ 戶 7:12, 51; 民 6:25; 列上 18:23 等）、贖罪祭品（ 出 29:1-4; 則 43:13）和平祭品（ 出 24:5; 戶 7:88; 撒上 1:24, 25）。
  4. Egel 牛：是一種牛犢，不分其公母，為食品亦為祭品用（ 肋 9:2, 3, 8; 米 6:6）。
  5. Egela 牛：用為耕田（民 14:18）或打場的小母牛（耶 50:11），亦作為祭品（ 撒上 16:2）。這種母牛犢，也是按梅瑟法律用來洗潔某一城的暗殺或兇殺罪的（ 申 21:3, 4, 6）。一隻三歲的小母牛，被分屍兩段，用來為上主與亞巴郎締結盟約的證據（ 創 15:9）。


 牛膝草（Hyssop, Hyssopus）

見聖經中的植物。


 王冠（Diadem, Diadema）

見冠冕。


 丕洛（Pyrrhus）

丕洛人名，貝洛雅人，有一兒子名叫索帕特爾。索帕特爾曾和其他人陪伴保祿，由馬其頓即由斐理伯到亞細亞，即特洛阿（見 宗 20:4-6）。作者所以提及丕洛，大約他當時為教會內知名人士。


 丕雄（Pishon, Phison）

河名，意謂「多水之流」，是樂園中四條河流之一，或謂四條支流之一，它灌溉哈威拉全境。在這一區，盛產質地良好的金子、真珠和瑪瑙（ 創 2:11, 12）。在 德 24:35 將它與底格里斯河相提並論。史家若瑟夫按當時地理觀念之所知，強調它就是現今的印度河（在巴基斯坦）。曾有不少學者隨從此說；但現代學者們的意見是紛紜複雜，令人不知所從。


 丕通（Pithom, Phitom）

城名，意思是「阿通（神）之家（廟宇）」，是以民在埃及受強力壓迫過奴隸生活時，給法郎修蓋的兩座貯貨城之一。另一座名叫辣默色斯（ 出 1:11）。丕通也是獻與阿通神（相等於辣神）的一座城市。

至於它的確切地點，《聖經》上既沒有明白指 出 ，學者們只有根據《聖經》以外的文件，而從事發掘研究，時至今日已發現了兩個可能的地點：一個是辣塔巴廢墟，另一個則是在前者之東十四公里處的瑪叔塔廢墟。目前絕大多數的學者主張後一學說較更為正確，但應當承認的，是二者至今都沒有找出確實及不可反駁的證據。二者的地區相距不遠，且皆位於古埃及國土邊境之外，這一點無可否認是正確的。


 丕斯加（Pisgah, Phasga）

山峰名，意義不詳，位於死海及摩阿布高原之間，屬於乃波山的一個頂峰。當以民向聖地進發時，曾在它的山谷間逗留過（ 戶 21:20）。巴拉克領巴郎登此山頂，以窺以民營地之全貌，而加以詛咒（ 戶 23:13）。梅瑟遵從上主的命令登上此山頂，藉以觀看聖地的全景（ 申 3:17; 34:1）。除此之外，《聖經》上亦提到了它的山坡地帶（ 申 3:17; 4:4; 蘇 12:3; 13:20）。

見乃波山。


 丕貝色特（Bubastis, Bubastus）

城名，在《聖經》上只同翁城並提過一次（則 30:17），位於埃及的尼羅三角洲地域，在東邊支流的右岸，遠在埃及的第四朝代，它已存在。在希克索斯人時代是一重鎮，格外在第十二朝代，在史沙克法郎的統治下，埃及繁盛強大，曾進攻耶京（ 列上 14:25-38; 編下 12:2-9）。他將丕貝色特升格為埃及的第二重鎮。它的女神名貝色特，以 「貓頭」出現。為敬禮她有不少的慶節，無怪在現今之貝色特廢墟附近（即古時之丕貝色特城），考古學者掘 出 了不少的 「貓墳墓」。


 丕乃哈斯（Phinehas, Phinees）

《聖經》上三個人的名字，意謂「黑色的」，或「黑褐色的」：
  1. 厄肋阿匝爾的兒子，亞郎的孫子，是梅瑟時代的一位司祭，俱有強烈的宗教熱誠及正義感。當以民因敬禮邪神貝耳培敖爾，受著上主嚴厲懲罰的時候，他曾毫不留情地，將一個正在為邪神敬禮而同某一位米德楊女子犯姦淫的希伯來人，連同該女子一槍穿死。自此民間的災禍停止了。這一行動，深得天主的歡心，因而許給他及他的後代永享司祭的品位（ 戶 25:6-18; 見 詠 106:30, 31; 德 45:23, 24; 加上 2:26, 54）。以民與米德楊人作戰時，他曾以司祭的身份隨軍參戰（ 戶 31:6; 見 10:1-10; 編下 13:12），並被打發去河東基肋阿得地方，為調查關於河東支派敬禮邪神的傳說。真像既明，據實回報，而避免了河西與河東諸支派之間的一場流血大戰（ 蘇 22:9-34）。其後常駐貝特耳，成為看守及保護約櫃的司祭（民 20:27, 28）。他死後與父親同葬於厄弗辣因山區中的基貝亞（ 蘇 24:33）。
  2. 厄里的兒子，與其兄弟曷弗尼同在史羅作上主的司祭（ 撒上 1:3），曾經隨從約櫃與培肋舍特作戰，但結果非但戰績全無，且連約櫃亦落入敵人手中，其本人則死於戰場（ 撒上 2:12-36; 3:12, 13）。《聖經》上對他所留的評語是惡劣的，並且視其死亡為上主懲罰的明證。
  3. 可能是位司祭或至少是個肋未，他的兒子名叫厄肋阿匝爾。充軍歸來後厄肋阿匝爾受厄斯德拉委托，管理聖殿中的金銀和器皿（厄上 8:33）。


 丕息狄雅（Pisidia）

是小亞細亞的一個多山地區，北有夫黎基雅，南有旁非里雅，東鄰依掃黎雅（Isauria），西部則以里息雅及加黎雅為界。它雖是一個高低不平的山區，但其間仍有不少的低平地帶及窄狹的盆地，可供農作物的生長，以及不少的森林，供取木材及牧放牲畜，是以人口仍然為數可觀。但是，也正因這一地帶的特殊地勢，而竟很久以來自成一區，少與外人接觸，直至羅馬人時代，仍是一個獨立的自治區。公元二五年才被劃歸於羅馬帝國行省迦拉達省，其後更自成帝國的一省，即丕息狄雅省。

聖保祿第一次出外傳教時，曾途經旁非里雅而來此地傳教，當時此處已有為數不少的一批猶太僑民居住，並建有自己的會堂，他們就正是保祿當時傳教的首要對象（ 宗 13:14; 14:24）。


 丕哈希洛特（Pi-hahiroth, Phihahiroth）

地名，有「河口」之意，是以民出離埃及時，在過紅海之前的最後一站。當時百姓本有意選揀最近的直路進入聖地，可是上主卻命令他們轉變方向，在丕哈希洛特地方紮營（ 出 14:1, 2; 戶 33:7, 8）。學者們及考古家雖仍在努力研究發掘，為能找出它本來的位置。可惜因它早已被掩埋在曠野的沙土中，已數千年之久，時至今日學者們仍不能作出正確的答案，所有者皆是臆想的假設。


 世代（World, Saeculum）

這個名詞，在《舊約》上用來指示過去的或將來的悠遠長久的時代（見 亞 9:11）。這些悠久時代的總合，使人連想到永遠或永世。在《新約》上它有許多不同的意義，為確定它的真正意思，必須要看上下文而定。它指示現世的時代，比如「今世的終結」（ 瑪 13:39; 40:48, 50; 28:4），「生活在末世的人」（ 格前 10:11），「今世的末期」等（希 9:26）。「世代」若為多數時，普通是指「永遠」，這些格外見於讚頌詞中（見 羅 1:25; 9:5; 11:36; 迦 5:5; 斐 4:20; 亦見 路 1:33; 默 22:5; 20:10），但有時單數亦指「永遠」（見 若 6:51; 8:51），雖然普通只是說明悠長的時期（見 路 1:70; 若 9:32; 13:8; 格前 8:13）。

可是世代也有「世俗」的意思（見 谷 4:19; 格前 7:33; 希 1:2; 11:3）。在 瑪 12:33 及 路 20:34, 35 所說的「今世」及「來世」是兩個人類救援歷史時代的劃分線，是中間的審判與復活。 谷 10:30 的「今時」及「來世」是關於個人的兩個時代。在偽經上「來世」始自死人的復活，而經師們則以為「來世」在人死後便立即開始了。在聖保祿的著作中，「來世」業已於「今世」開始，而「今世」好似已成過去。它是天主的敵對者（見 羅 12:2; 迦 1:4; 4:3-9; 格前 2:6-8; 格後 4:4; 鐸 2:12; 弗 2:7; 希 2:5; 6:5; 9:11）。

《聖經》上另有一名詞「EON」，亦譯作「世代」，是指一個期限長短不定的時期而言。構成它的主要因素，不是時間年代，而是它的倫理及精神的特徵。遠在耶穌降生前一世紀的經師們，即已習將人類的歷史分成「今世」及「來世」的兩個大階段。這種劃分，格外更清楚地、見於公元七○年戰爭之後的經師著作及言論中：「今世」的一切是有缺點遺憾的，是罪惡的，而「來世」的一切，才是完善、美好及正義的時代。

耶穌非但尊重保存了經師們的這個觀念，而且利用了它，將它符合及利用在自己的身上。他的苦難聖死及他的復活，就是「來世」--天國--的來臨及開端（ 谷 14:62）。因著基督神國的建立，「來世」業已在人間奧祕地、暗暗地開始進行（ 路 27:21）。因此「今世」及「來世」的兩個「世代」，實際上已在混合地進行著，直至基督光榮的再來。

基督的復活是人類復活的「初果」--開端（ 格前 15:20, 23）。聖神的降臨，證明「末日」--來世--業已開始（ 宗 2:16, 17）。基督的信徒已與「今世」脫離關係（ 迦 1:4），而已分沾「來世」的「德能」（希 6:5; 見 格後 1:22; 5:5）。因此，他們的生活，是在這陳舊的「今世」及業已開始的「來世」之間的不斷的鬥爭。他們應生活在「今世」而不受它的誘惑（鐸 2:12; 見 弟後 4:10）。信友的態度應是耐心地等待，至「來世」的明顯確切的建立。

見時間條。


 主、主人（Lord, Dominus）

主、主人（Adon），指對某事、某物、某人握有主權的人。此字在《聖經》上的用法甚廣：

一、對人：

（甲）對人的一般尊稱，並無上下高低之分，如我國稱「先生」一般：如 創 23:6, 11, 14; 若 4:11, 15, 19; 12:21; 20:15 等。此外，妻子亦稱丈夫為主（ 列上 1:17），女兒稱父親（ 創 33:35），兄弟稱兄弟（ 創 32:6），婦女稱陌生的人（民4:18），國王稱先知為主（ 列上 18:7; 列下 8:12）。
（乙）指有權勢或主權的人：如奴僕之稱主人（ 創 24:9, 12, 27, 34; 瑪 13:27; 25:20），全家的主人（ 創 45:8），某地方的主人（ 創 42:30; 45:9），某民族的主人（ 列上 22:17）。
（丙）國王亦稱為主，或主上，這種稱呼不但應用在神明化的埃及國王身上，並且在美索不達米亞和以色列四鄰小國，甚至以色列也普遍運用（ 撒上 29:8; 撒下 3:21; 3:8）；連羅馬大帝國東方省的國王，亦有此種稱呼（ 宗 25:26）。

二：對天主：

（甲）埃及與閃族人民皆以神為他們地、城的最高主宰，為此稱最高的神明為「我們的主」，這可由古文件和古人名證明。
（乙）「雅威」在《舊約》中亦稱為主，因為他創造了他的百姓，理應管理統治他們，尤其「雅威」將他們由埃及為奴中拯救了出來之後，更成了他們的主（ 依 1:24; 6:1, 8; 43:1, 21; 詠 100:3; 出 19:4 等）。他是大地的主宰（ 蘇 3:11, 13; 米 4:3），他的光榮充滿了大地，因為他創造了天地（ 創 11; 依 6:3; 詠 93:2; 95:4），他實在是「萬主之主」（ 申 10:17; 詠 136:3）「雅威」的全名應為「吾主上主」，在《舊約》中凡見二百八十餘次，如 創 15:2, 8; 申 3:24; 9:26 等處。到公元前三世紀，因猶太人不敢直稱「雅威」之名，凡讀到「雅威」之名時，皆讀「吾主」，是以七十賢士在譯經時亦沿用此例，凡見「雅威」之名，皆讀為「主」。思高譯本除極少處直譯「雅威」外，多譯為「上主」。
（丙）《新約》仍沿舊例，多稱天主為主，如「在天的主宰」（ 瑪 11:25; 路 10:21; 宗 17:24），「萬主之主」（ 弟前 6:16）等。
大多數的「主」或「上主」應代「雅威」，如 瑪 5:33; 谷 5:19; 路 1:6; 6:46 等，或代天主，如 瑪 27:10; 谷 13:20; 路 1:16, 17, 58; 宗 7:49 等處。此外，尚有上主的天使（ 瑪 1:20, 24; 2:13, 19; 28:2; 路 1:11; 2:9; 宗 5:19 等），上主的光榮（ 路 2:9; 見 依 40:5），上主的婢女（ 路 1:38），上主的日子（ 宗 2:20）等說法。最明顯之處，見 瑪 4:7= 申 6:15; 瑪 4:10= 申 6:13; 瑪 22:37= 申 6:5。

三、對耶穌：

《新約》中稱耶穌基督為「主」的地方，不勝枚舉。達味已稱基督為「主」（ 瑪 22:43-45; 谷 12:35-47; 路 20:41-44; 見 詠 110:1）；天使與依撒伯爾亦稱耶穌為「主」（ 路 1:43; 2:11; 瑪 28:6）。當耶穌傳教時，無論是病人，或民眾（ 瑪 8:2, 6, 8, 21, 25; 9:28; 谷 7:28; 路 7:6; 若 5:7 等），尤其是門徒（ 瑪 8:25; 14:21; 路 9:54; 10:17; 若 6:69 等），稱耶穌為「主」，多數是「師傅」或「先生」之意；但在伯多祿明認耶穌為默西亞，為天主之子之後（ 瑪 16:16），至少在宗徒的口中，稱耶穌為「主」，更有一層較深的意義；並且耶穌也自認為「主」（ 瑪 21:3; 谷 11:3; 若 13:13）。耶穌雖然在復活，受到天父的光榮之後，證明了自己是默西亞，是天主子（ 路 24:26; 伯前 1:11; 希 2:9），才獲得了圓滿的「主」位，但宗徒在寫《福音》時，已追認耶穌為「主」，尤其是於 路 7:13; 10:1, 39, 41; 11:39; 12:42; 13:15; 18:6; 若 5:7; 6:34, 68; 11:2; 20:2, 20, 25, 28; 21:7, 12; 20:13, 28 等處。

正式宣佈耶穌為「主」，是在聖神降臨之後，伯多祿向耶路撒冷民眾說：「天主已把你們所釘死的耶穌，立為主，立為默西亞了」（ 宗 2:36），並向科爾乃略說：「他就是天主所立的生者與死者的判官」（ 宗 10:42 參閱 5:31）。天主那時才給了耶穌一切權柄，並高舉了他（ 瑪 28:18; 谷 16:19; 宗 2:32, 33; 5:31; 7:55; 弗 1:20; 瑪 26:64），那時才分享了天主的王權與主權。有如耶穌在比喻中所講的，僕人等待主人回來（ 瑪 24:42-51; 25:14-30; 谷 13:33-37; 路 12:35-46; 13:25-28），耶穌的門徒也等待主耶穌回來，並表示他們的懇切，時常呼求說：「吾主，來吧」（ 格前 16:22; 見 默 22:20）。無疑地，保祿由耶路撒冷初興的教會中，學到了這句話。如此在初期教會中，有了耶穌的全名稱：「我們的主耶穌基督」（ 宗 15:26; 羅 5:1-11; 15:6, 30; 格前 1:2, 7, 10; 15:57 等，書信中此類語句，多不勝枚舉）。

這種稱呼，表示了信友對光榮的耶穌為「主」的信德。保祿即以此意講論耶穌為「主」說：「我們或者生，是為主而生；或者死，是為主而死；所以我們或生或死，都是屬於主，因為基督死而復生了，正是為作生者和死者的主」（羅14:8, 9）；並宣稱基督為「一切率領者和掌權者的元首」（ 哥 2:10），一切皆屬於基督（ 格前 15:28; 弗 1:22; 希 2:5-8; 見 詠 8:6），他將是審判主（得前 4:6; 得後 1:9; 格前 4:5）。由此，耶穌基督的僕人，成了光榮的名銜（羅 1:1; 伯後 1:1; 雅 1:1）。

耶穌身榮為「主」，是因為他先謙卑自下，聽命至死，且死在十字架上，因此，天主顯揚了他，給了他--即出生時叫耶穌的一個新的名字，這名字「超越其他所有的名字，致使天上，地上和地下的一切，一聽到耶穌的名字，無不屈膝叩拜，一切唇舌，無不明認耶穌基督是『主』，以光榮天主聖父」（斐2:5-11）。在一切名字以上的名，只有那不可言傳的「雅威」，在他前一切受造物都要屈膝朝拜；並且按希臘文的「主」或「上主」，即是代希伯來文的「雅威」，見 依 45:22-25。如此，《新約》中的「主」耶穌基督，與《舊約》中的「雅威」相同了。因此《舊約》中一些經文只用於「雅威」的，在《新約》中用於基督身上了，如 瑪 3:3; 谷 1:3; 路 3:4; 若 1:23 與 依 40:3; 羅 10:13 與 岳 3:5; 格前 1:31 與 耶 9:22, 23; 伯前 2:3 與 詠 34:9; 伯前 3:14, 15 與 依 8:12, 13; 格前 10:9 與 戶 21:5; 詠 95:8 等。

由此可見，「主」應用在基督身上，有了特殊的神學意義。如果此字不是指示基督的天主性，則不會如此強調基督為「主」的地位。要作一個信徒，應承認基督為「主」（ 格前 12:3; 若一 4:1 等），並且這種承認是在聖神感動之下所完成的（ 格前 12:3），所以信友應承認耶穌為唯一的主（ 格前 8:6），應承認耶穌不論在造生的工程上（ 若 1:3），或在救贖的工程上（ 哥 1:3），是天主與人間的唯一中保。信友應承認耶穌為「主」，有如應承認只有一個天主父一樣，他是一切造物的根源與目的。為此，保祿下結論說：「我們只有一個天主，就是聖父，萬物都出於他，而我們也歸於他；也只有一個主，就是耶穌基督，萬物藉他而有，我們也藉他而有」（ 格前 8:6）。

見天主、耶穌基督。


 主日（Lord's Day, Dies Dominica）

四位聖史都特別指出耶穌是在安息日之後，「一週的第一日」復活的（ 瑪 28:1; 谷 16:1; 路 24:1; 若 1:9），並在當天下午耶穌顯現給宗徒們（ 路 24:36 等）。一週之後的同一日，按 若 20:19 等之記載，耶穌同樣再顯現給聚在一起的宗徒們。聖神降臨日正是猶太人的五旬節日（ 宗 2:1），也是一週的第一日。故此這一天基於上述的事蹟，為初期的教會是非常有記念價值的一天，因此，自初便稱之為「主日」--上主的日子，也正因此，初期的猶太教會，以主日代替了安息日。

宗 20:9 就有在「一週的第一天，我們相聚分餅」的記載。聖保祿在 格前 16:2 勸勉教友們在「一週的第一天」捐獻救濟耶京的款項。這都在指明教會自初期以來，即將這一日定為「上主的日子」，是集會舉行宗教禮儀的一日。

主日在神學上的意義：
  1. 它是主耶穌戰勝死亡凱旋復活的日子，證明他是真天主。
  2. 是獻於天主的一日，以明確的承認天主是空間--聖殿及時間--主日的主宰。
  3. 是為人的一日，使人不要忘記人性的尊嚴，而為勞苦所壓迫。
  4. 是信徒們的日子，大家集會記念耶穌的復活，它也是我們來日復活的憑證；更是選民環繞光榮的天主，祈禱歌唱讚美上主的日子。


 主的語錄（Sayings of the Lord, Logia Domini）

見言論集。


 主的復活（Resurrection of the Lord, Resurrectio Domini）

主耶穌基督的復活，在教會中具有非常重大的意義，因為這是證明他是天主之子的鐵證，是我們信德的基礎，也是我們來日將要復活的憑依。正因為它的關係如此重大，所以我們信仰的敵對者，格外是那些唯理派人士，想盡各種方法，費盡周折，千方百計地來攻擊及否認耶穌復活的歷史事實。因為他們知道，只要否認了耶穌復活的事蹟，教會中其他一切的信條道理，都將不攻自破，不能存立。為了使讀者更易明瞭起見，我們先將唯理派人士們所編造的否認耶穌復活的理論例舉出來，然後根據《聖經》歷史的記載而加以反駁，以收保護信德之效。最後我們更積極簡單地，對耶穌復活，與我們的信仰，及救援歷史的意義，加以申述。

一、耶穌復活的歷史性：

這一點是唯理派人士，基於他們先天否認任何奇蹟存在的成見，是不能接受的。可是全部《新約》明白清楚地記載著，在教會的初期，基於耶穌自死者中復活了起來的事實，對耶穌的信仰迅速廣泛地傳佈開來。至少，此後者是任何人所不能加以否認的。而這種信仰廣泛迅速傳播的唯一合理正常的解釋，應是耶穌真正復活了的事實。可是人死後能自身再復活的事，是絕對超乎自然規律的，是奇蹟。是以唯理派人士只有來強辭奪理，加以否認，硬說《聖經》的記載是無史可憑的假造記錄。讓我們綜合地，看一下他們按著他們的看法，及對《聖經》的曲解，而編造出來的理論：

  1. 耶穌光榮的身體，是非物質的：因為聖保祿認為我們將來的復活，與耶穌的復活是相同的（ 格前 15:48），接著說：「如果我們這在地上帳棚式的寓所（肉身）拆毀了，我們必由天主獲得一所房舍，一所非人手所造，而永遠在天上的寓所」（ 格後 5:1），並謂復活後的耶穌是屬神的，是使人生活的神（ 格前 15:46, 47）。人死後的肉身，留在墳墓中腐壞，復活起來的，卻是屬神的身體（ 格前 15:42-44），也正因此保祿從來未提及過耶穌復活後的墳墓業已空空如也的事。這與《福音》上所強調的「空墳」正是相反，是以他們的結論是，耶穌的肉身留在墓中腐爛，而復活起來的，只是「屬神的」非物質的身體。
  2. 關於耶穌復活後的空墓：他們認為「空墓」之說，導源於馬爾谷《福音》，在保祿的書信上及宗徒大事錄上，從未提及。而這種說法的目的，是為增強當時人們的信心。故此，是初期教會的信仰產物，是為說明耶穌已埋葬了的身體真正復活了起來，而編造的。不只如此，更編造了耶穌的隆重葬禮。其實這與事實及當時的環境是完全不相合的。蓋耶穌死後，他的屍體亦如其他當時受死刑者的屍體，被丟在「公坑」之中，而任其腐爛及被鳥獸啄食，根本沒有埋葬之必要，更無隆重葬禮之說。雖然保祿在 宗 13:29 說耶穌被放在墳墓裡，但卻沒有說被隆重地埋葬了，何況好似他也說，是那些執刑的人將耶穌埋葬了，那更不會有隆重的葬禮，而只是在滿全法律的規定而已（ 申 21:22, 23）。由此可見當時耶穌的門徒及親人，都將已死的耶穌完全拋棄了。可是這對事後的他們，未免太難堪了，所以編造了由門徒及親人執行葬禮的事蹟，又舉出了阿黎瑪特雅人若瑟來作掩護。馬爾谷未說他是耶穌的門徒（ 谷 15:43），瑪竇卻將他說成耶穌的門徒（ 瑪 25:27），可見完全是幻想的結果。
  3. 關於復活後的顯現：按唯理派人士的意見，雖然四部《福音》都記載了復活起來的耶穌，數次或多次顯現給當時的人們，但是四位聖史互相矛盾不合，格外是《谷》、《瑪》謂這些顯現發生在加里肋亞省，《路》、《若》卻強調是在猶太省。《瑪》、《谷》謂其時宗徒們見大勢已去，乃四散奔逃，於是唯理派人士說，他們皆回到自己的家鄉加里肋亞去了，所以顯現的事蹟是應發生在加里肋亞的，更引 谷 14:28為證。路加卻沒有提到門徒們逃走的事，卻為避免使人以為復活後耶穌的身體是屬神的，他特別指出耶穌與去厄瑪烏村的兩位門徒交談，當著宗徒們的面吃飯，又叫宗徒們觸摸他等（ 路 24章）。若望亦用同樣的方式，描寫了復活後的耶穌（ 若 20:27），但是這一切都是初期教會有目的的編造，不外是為證明耶穌肉身沒有腐爛在墳墓中，卻復活了起來。

基於上述種種，唯理派人士將耶穌復活的歷史事蹟總結如下：歸回加里肋亞的宗徒們中的伯多祿忽然有一種幻覺，認為耶穌仍然活著，於是他將這種幻覺傳給其他的門徒們，但這不過是一種主觀的錯覺而已。可是，就是由這種錯覺產生了所謂之信仰。既有了信仰，就必須來保護它。於是：既然耶穌還活著，是因為天主使他復活了起來；既然他復活了，那麼他的墳墓已變成空的；既然墳墓已空，那麼他的顯現是真實的；如此重重疊疊地將對耶穌復活的信仰建立了起來，其實歸根結蒂，皆出自伯多祿的幻覺。

至此，讀者不難看出這批反對信仰的人們，是如何的在歪曲事實，且恬不知恥地，造就了這麼一套毫無道理的理論，來否認耶穌的復活。任何稍有見識的人，都會感到驚愕不止。因為偌大的基督徒的教會，如此有悠久歷史的基督徒的信仰，怎能會是一個偶然的私人幻覺或錯覺所能生產出來的！這種說法，是只有神經不正常的人，或心懷惡意的人才能相信的！不錯，耶穌的死亡，的確曾使那些追隨他的人們灰心喪志，頗有悔不當初之感；但是就正是因為耶穌第三天真正的復活了起來，才能重振人心，重鼓人氣，重新使他們受到嚴重打擊的信仰，再堅強起來，並且傳揚出去，這應是惟一合理的解釋。

現在，我們針對唯理派人士對《聖經》的曲解，加以辯駁：

  1. 關於耶穌復活後的身體：按照猶太經師的教訓，人的靈魂，在人死後三天之後，才離開他的肉身，這種傳統是耶穌時代所有的。那麼，耶穌死後第三天復活了，證明他的肉身並沒有腐爛於墳墓之中，也就是說，他復活之後的肉身並不是「屬神的」，而是他原有的身體；何況聖保祿在講到肉身復活的道理時，特別強調人將來復活後的肉身，就是他原有的肉身（ 格前 15:36等）。又謂人將來要同耶穌一樣復活起來，故此唯理派人士所說的耶穌復活後的肉身，與他原有的肉身，是迥然不同的說法，是不能成立的。還有為猶太人沒有肉身的復活，是不可思擬的（ 瑪 22:23-33; 谷 12:28）。
  2. 關於耶穌的墳墓：保祿在 格前 15:3, 4及 宗 13:29 明言耶穌死後被葬於「墳墓」中，而這個墳墓又是當時人所共知的一座一定的墳墓（亦見 宗 13:16-41），故此耶穌死後其屍體，猶如其他刑犯的屍體，被拋棄於「公坑」的說法，也是不能成立的。保祿在 宗 13:29 所說的，猶太人將耶穌置於死地後而加以埋葬，與《福音》上的記載並不是相反的。唯理派人士所謂，既然是行刑的猶太人將耶穌埋葬了，他們一定不會以隆重的禮節，將耶穌掩埋於貴重的墳墓。這與《福音》上的記載顯然有所抵觸，但是我們要明瞭保祿講這段話的環境及目的。保祿是在聖地之外的丕息狄雅的安提約基雅向猶太僑民講道，在猶太會堂中宣講，並且是在以責備猶太人的口吻講話，他並不是在強調耶穌的墳墓，是如何的形式，而只是在強調猶太人們的計劃，在於剷除他們的眼中釘耶穌，將他置於死地之後，而更加以掩埋，是在指出猶太人的計劃已達到了目的，即連耶穌的屍體也不見了，而埋在地下了。這種說法任何人可以看出來，是概括籠統的說法，並沒有否認當時耶穌的門徒、熱心的婦女及貴人若瑟，將耶穌隆重地埋葬在珍貴的墳墓中之事，猶如《福音》上所記載的。所以唯理派人士所強調的，行刑的猶太人將耶穌的屍體推入「公坑」中，而加以掩埋的說法，是很不正確的。
    瑪 25:27 及 谷 15:43 坦白直言的提及是當時社會的名人若瑟，領導將耶穌埋葬了，更證明《福音》的記載是歷史的事實，而不是編造的故事，因為若瑟是當時耶京人所共知的人物。
  3. 關於耶穌復活後的顯現：一切關於耶穌顯現的記載，都在強調是耶穌身體的出現，而不是個人主觀的幻覺或錯覺。首先保祿清楚地指出他在大馬士革路上所見的顯現，與其他在他一生中所見的神視迥然不同（見 格後 12:1-4）。他更指出在大馬士革路上耶穌的顯現，與其他復活後的顯現是一樣的（ 格前 15:5-8）。伯多祿也明白的表示，死而復活的耶穌與未死前的耶穌，是全無二致的（ 宗 2:14-36; 10:39-41）。

至於唯理派人士所說的耶京的顯現，皆是後期的編造，也是與事實不相符合的。蓋 宗 13:31 即已提到耶穌在耶京發現的事。當然我們不否認在《新約》中，關於耶穌顯現的地點記載，有其表面似乎矛盾的地方，但這些對耶穌顯現的本身，是無關重要的。其中最困難的地方，似乎就是路加《福音》謂耶穌的顯現皆在耶京，而 《瑪竇》，《馬爾谷》及《若望福音》的最後一章，卻強調是在加里肋亞。但這些似乎的矛盾，只要我們能瞭解每部《福音》的文件、結構及其目的，仍是可以容易解決的：

  1. 《路加福音》：普通對《聖經》有點研究的人，都知道路加寫《福音》時，基於神學的原因，有目的的將耶穌的生平作為描寫成，由加里肋亞開始，在耶路撒冷終結。耶京是一切主要大事業及大變化的劇場，故此，他將一切可以防礙這個中心思想發展的事務，略而不提。
  2. 《瑪竇》及《馬爾谷福音》：他們二人寫《福音》的計劃及方式適得其反，耶穌一生的大事，皆發生於加里肋亞。加里肋亞是依撒意亞先知所預言的「則步隆地與納斐塔里地，通海大路，約但河東，外方人的加里肋亞」（ 瑪 4:15, 16; 依 8:23）。聖史瑪竇暗示《新約》的耶穌與《舊約》的梅瑟的對比，《新約》法律的頒佈，是在一座加里肋亞境內山上，猶如《舊約》的法律之頒佈於西乃山上。如此按瑪竇的計劃，耶穌復活後有代表性的一次發現，也應在加里肋亞境內的一座山上，並在此地，打發了宗徒們前往普天之下，教訓萬民，而開始基督教會新的一頁。在明白了這一點之後，我們便可以清楚的知道，唯理派人士，所例舉的這些關於顯現的矛盾記載，其實都不過是無關大局的枝節問題！

二、耶穌復活的意義與價值：

  1. 《新約》上將耶穌的復活，歸於天主的工程（ 宗 2:24; 32-36; 3:13-16; 5:30, 31; 13:33; 羅 1:4; 斐 2:8-11; 弟前 3:15; 若 16:10），是天主聖父對耶穌的事業及道理的作證，是耶穌因聽命而受難受死的報酬，是他受光榮高舉的開始，是戰勝死亡的第一次勝利，也是受信眾頂禮崇拜的開端（ 羅 6:9, 10; 14:9; 格前 15:25; 弗 1:20-22; 哥 1:18; 默 1:5）。
  2. 耶穌復活是教友信德的基礎及對象（見 羅 5:24, 25; 10:9; 格前 12:3; 斐 2:11; 宗 8:27; 17:31; 伯前 1:21）；它是信友將來復活的保證及預象（ 伯前 1:21; 格前 15:22, 23; 見 宗 4:2; 26:23; 哥 1:18）。
  3. 保祿特別強調耶穌復活的救援意義，「耶穌曾為了我們的過犯被交付，又為了我們成義而復活」（ 羅 4:25）。普通我們慣將耶穌的苦難聖死與我們的得救相連，好似復活與得救是沒有關係的，但是保祿卻指出，二者至少是有間接關係的，就是說，復活是我們信德的基礎及對象，因著相信耶穌的復活，我們才可以成義，成義之後，才可以得救，因此耶穌的聖死與復活，對我們的得救來說，是有同樣價值的。我們的成義，是由於同復活的耶穌密切的聯合，因為是他賜給我們神性的生命（ 格後 5:15, 21; 迦 2:17; 羅 3:24; 格前 1:30; 哥 1:14）。聖保祿更清楚地指出，我們的成義，與耶穌光榮的復活是相同的（ 弗 9:5, 7），因此耶穌為救贖我們所受的苦難聖死，只有在復活後的基督內，才成了我們救援的泉源。


 代兄弟立嗣律（Levirate, Leviratus）

這是古以民中的一條法律，它的本質在於：如果某人結婚後，沒有生子便死去了，他的兄弟有責娶寡婦為妻，而所生的兒子則應歸於亡者的名下，並有權承受亡者的家業。其實，這種習俗不只在以民中有，亦見於其他古東方民族之間，其目的是不使亡者的名字失傳，不致家產外流。它遠在聖祖時代，就已見於以民之間，有敖難的歷史為證（ 創 38:8, 9）。至梅瑟時代才成了正式法律規定（ 申 25:5-10）。那些不願代兄弟立嗣的人，死者的妻子，有權在眾人及長老跟前公開羞辱他，脫去他的鞋，在他臉上吐唾沫，並稱之為「脫鞋者的家」（ 申 25:9）。這種法律的實行，在耶穌時代仍然存在（ 瑪 22:23-27等）。其後則因時代及生活環境的變遷，被猶太人放棄了，但 《盧德傳》 4 章的外表儀式，仍有時舉行。

見家庭、婚姻。


 以色列（Israel）

以色列一名的來源，在《聖經》上是由於雅各伯的一段事蹟。就是在培尼耳與天神博鬥後，天神向他說：「你的名字以後不再叫雅各伯，應叫以色列，因為你與神與人博鬥，佔了優勢」（ 創 32:29; 見 歐 12:4）。由語言學上來看，以色列亦可作為「天主博鬥」來講。自此以後，雅各伯的子孫後代便被稱為「以色列人」（ 創 46:8），「以色列的兒子們」（ 出 1:1），「以色列子孫」（ 申 4:44），「以色列家」（ 出 16:31），或「以色列子民」（ 出 9:7）。這些名稱，直至以民分為南北朝的時代，都是用來指由雅各伯及其十二個兒子而來的整個民族而言，就是在南北分治之後，仍不時保持著這種意義。

在南北朝時代，南國稱為猶大，而以色列一名即特別用來指北國的十個支派，但也不可一概而論，蓋有些地方，尤其在先知書上，仍用來指全體以民。撒瑪黎雅滅亡及十個支派充軍異地之後，以色列一名，才用來指尚存的南國猶大（耶 10:1; 依 41:14），其後則用為自巴比倫充軍歸來的百姓（ 厄上 9:1; 10:5; 厄下 9:1, 2; 11:3）。但是，也自此時代始，漸漸地這個民族被稱為猶太民族，尤其在《新約》時代。如此，「以色列民族」竟成了亞巴郎神性後裔的代名詞，而「猶太民族」一詞，則是專指亞巴郎的血系後裔而言（羅 9:6）。

一、以民的使命：

在人類的文化歷史上，各個重要的民族，都有自己不同的使命；腓尼基人是著名的建築家，羅馬人有組織的天才，希臘人的文學，以及中國的孝道，都給人類作了不少的貢獻。其次，如亞述、巴比倫、埃及、波斯等帝國，都有它們不可泯滅的功績。而以色列民族主要的使命，是在宗教一方面的，他們在一切敬奉多神的國家中，保存了惟一真神的敬禮，是天主聖言的證人，並且全世界人類的救星--默西亞--也要由這民族中誕生。可惜的是，這個民族及這個宗教團體，竟將業已由他們中誕生的救世主--耶穌基督--擯棄了，且待之如上主的敵人，及咒罵天主的人。猶太人的這種態度，可惜至今猶存。

二、以民的歷史：

在這裡我們只可以作一個走馬看花的簡介，至於詳細的節目，請讀者參見各民長、君王、先知等的特別條文好了。自以民的成長至出離埃及一個時代，包括有埃及的為奴，梅瑟的被召，十大災難及過紅海的重要事蹟。其後在西乃山與上主結盟，被正式立為天主的民族。在梅瑟的領導下，度過四十年的曠野生活之後，又在若蘇厄的統率之下，佔據了若但河西方的地區--聖地、許地--並將它劃分給構成全體以民的十二個支派。在民長時代的以民，幾乎毫無團結力可言，每一支派各自為政，很容易地陷入邪神的敬禮，而受到上主的懲罰，異民的騷擾。為拯救悔改的以民，而有民長的產生。以民太過受其他民族的影響，竟要求放棄自西乃山以來的神權政體，而要求君主政體，猶如其他一切民族。撒慕爾受上主的指示，勉強滿足人民的願望，而有撒烏耳君王的誕生。

可惜撒烏耳不知自重，開罪於上主，而王權轉入達味之家。達味是上主心愛的人，獲得了救世主將由達味後裔中誕生的許諾。在達味及撒羅滿的全國統一時代，以民雖在過著歷史上的黃金時代，但骨子裡，南北支派之爭的暗流，卻在漸漸形成。幸而有以耶京為全民宗教中心的措施，分裂的現象，尚不致太迅速的露骨，表面化。耶京在未來的以民歷史上，起了重要的大作用。但分裂的時機成熟，終於有雅洛貝罕的倡導，革命，而有北國以色列的誕生。它雖然有十個支派，但漸漸卻佔了下風，漸漸步入喪亡的途徑。主要的原因，是他們獨立自治後，失去了與耶京宗教的連繫，而自立神廟於貝特耳及丹，使人民陷入邪神崇拜的歧途，尤其自阿哈布王之後為最。其結果，是內部有互相爭權奪位的殘殺，對外則惟亞述、埃及、或大馬士革強權的馬首是瞻，而失去真正的獨立自由。

其後在雅洛貝罕二世時，乘亞述帝國的衰弱，雖有以色列國黃金時代之稱，但這也恰巧是即將滅亡前的曇花一現，終於在公元前七二一年被亞述王撒爾貢所消滅，家破人亡；所餘者，被充軍遠方去了（ 列下 17:7-23）。相反的，猶大國因佔有耶京宗教中心的優勢，以及天主向達味之家所作的諾言，暫時得以幸免於滅亡；但它的許多國王的無法無天，及崇拜邪神的罪惡，也終於難逃上主正義的懲罰。在公元前五八六年被巴比倫王拿步高所消滅。耶京聖殿盡行毀壞，人民被充軍他方。在這以民南北朝數百年的時代中，天主雖打發了不少的先知，大聲疾呼、教導、勸解、警告君王及人民，但皆屬枉然。雖曾有希則克雅及約史雅的宗教改革，但終亦不能抵償默納舍、阿孟、約雅金及漆德克雅諸惡君的惡敗行為。

只有部份被充軍巴比倫的猶太人，在公元前五三八年返歸本國，重整家園。自此之後，以至公元七○年代猶太人的徹底全部的滅亡，巴力斯坦猶如一個被人亂踢的皮球，受著埃及拉哥王朝及敘利亞色婁苛王朝的壓迫欺凌，過著苟延殘喘的生活；雖一度有瑪加伯兄弟的抗暴，為宗教自由而戰的興起，及瑪加伯王朝及阿斯摩乃王朝的建立，但終歸亦不能抵抗羅馬大將龐培的入侵及佔領，時在公元前六三年，自此受羅馬人的統治。

正在此時，有耶穌基督的出現，但當時的猶太人，在長期受人的蹂躪之餘，民族自尊心很強，宗教的熱誠也高，但可惜太過注重梅瑟法律的按字遵守，且盡力使法律繁雜瑣碎化，太過強調外表而不顧內心真誠的虔敬，尤其以法利塞人為最。對耶穌為天主子，為默西亞的教訓不能接受，將耶穌置之於死地。兩次抗拒羅馬人的暴動都未能成事，且於公元七○年完全失敗，再不成國家，更不再是團結統一的民族，近兩千年之久，散居世界各地，過著寄人籬下的生活。

本來以民的歷史，因著對耶穌的擯棄，及客居世界各地的事實，已算告一段落，但在一九四八年五月十四日，卻產生了一個新的以色列共合國。翌年，更成為世界聯合國的一員，重新有了自己獨立的政府及土地人民。這激起了不少對以民歷史研究的好奇心，事實上路加聖史已曾清楚地指出猶太人所受的懲罰，將有一個限期（ 路 21:24），而這期限在世界末日之前會完結，他們會認識及承認基督。聖保祿亦明言，猶太人之被棄不是永久的，天主並沒有完全拋棄自己的百姓--猶太人，他們之中，只有一部份固執不信，但這種固執卻也在天主的計劃之中--為使外教人能回頭入教。至全體人類都認識基督之後，以民亦要回頭信主而得救（見 羅 11章）。參見猶太基督徒、梅瑟、達味、撒羅滿、先知、先知職責[預言]、充軍[流徒、移民]。

三、附註：

猶太人與中國（The Jews in China, Judaei in Sinis）猶太人既分散天下，客居萬國之中，那麼是否亦曾來到中國？甚麼時候開始進入中國？關於第一個問題，我們毫無疑問地可以作一個肯定的答覆。至於第二問題，則學者們意見各異，有人謂在周朝時代（公元前一一二二∼二四四）已開始有猶太人進入中國居住，但此說不確。另一說法是在漢朝（公元前二○六∼公元二二○）。本來此時正是猶太人大批移遷他方的時代，但可惜亦無確實的證據可憑。但在宋朝時代（公元九六○∼一二七八），在中國的確已有猶太人的痕跡，是不容置疑的，惟人數不會太多，太約只有七十家，居於河南省的開封。開封有挑筋教胡同；挑筋教即猶太教。他們大都來自波斯及印度。但這一批猶太人，已完全地被中國人同化了，故此，實已消跡中國。真正可觀數目的猶太移民還祇是本世紀的事，尤其是自一九三三年歐洲迫害猶太人運動的開始，到一九四○年為止。他們在中國的分佈情形及人數大致如下：哈爾濱：五千人；上海：兩萬人；天津：兩千人；其他地區：一千人，共計不過兩萬八千人左右。

他們在中國的名稱：第一批進入中國的猶太人，既然主要來自波斯，所以他們最初的名稱是波斯文的譯音。在元朝的公文上（見元典章）有下列稱呼：朮忽回回朮忽，竹忽，主吾，主鶻（或鶴），朱灰，珠赫，主語，朮忽得、朱乎得、祝虎、祝虎德、諸乎得（來自波斯文 Diuhud 或 Djohud）。

天主教傳教士稱他們為猶太「利瑪竇的天主實義」猶泰、攸特、如德亞、義辣爾（Israel）、伊撒爾、伊拉爾、亦拉爾、亦撒厄爾、以斯拉爾、希博來（Hebraei）、「七姓八家」（在開封的俗稱）。猶太人自稱為一賜樂業。誓反教人稱之為以色列（此一名詞，已被天主教所採納，見思高《聖經》學會的「《聖經》」）。

見以色列國。


 以色列國（Kingdom of Israel, Regnum Israel）

以民雖然在達味及撒羅滿的苦心孤詣，勵精圖治的努力之下，獲得了正式的統一及自主獨立，但是那由來已久的十二支派各自為政，互不相容的潛存力量，仍然繼續存在，且日形表面化，終於在撒羅滿死後，局勢一變不可收拾，統一的君國政體，分裂為二，北方有雅洛罕貝，自稱為王，統治屬下的十個支派，及大半的以民土地，史稱北國以色列王國；南方的猶大只剩下了小部份的土地及本雅明支派，雖謂正統王國，卻遠不如北方分裂出去的以色列。

雅洛貝罕在宣佈北方獨立之後，第一件所作的事，是將丹和貝特耳建為宗教朝聖崇拜邪神的中心，以阻止百姓基於宗教的理由，大批地南流，奔向耶京，而削弱自己的國勢。

二國分裂後不久，即受到埃及法郎史沙客的入侵騷擾（ 列上 14:25, 26）。這次南方的猶大因首當其衝，所受的損害，遠較北國為大，於是在南國大傷原氣之後，已再無力來攻擊北國，以收復失去的土地，及謀求重新的統一。但北國此時所過的，亦並非是太平盛世的日子，因為大馬土革國王勢力漸強，向外發展，而不時擾亂北國以色列的領土。除了這外來的騷擾之外，更使北國受著致命傷的是內部的不和。彼此勾心鬥角，爭權奪利，以至於使北國在它短短二百年的歷史中，竟只有敖默黎及耶胡二人所建立的王朝，超過了二代以上的統治時期，其他皆一兩代而終；且大都不得善終而死，比如雅洛貝罕的兒子納達布繼父位後，不久，被手下大將巴厄沙所殺。巴氏自立為王（ 列上 15:25-34），可是巴氏的兒子厄拉繼位不及二年亦被人殺害及篡位（ 列上 16:8-14）。如此，朝內互相殘殺的事，層出不窮，直至敖默黎時代。

敖默黎以軍人之身，被立為王（八八五∼八七四），他是一位頗有作為的人物，首先將首都自提爾匝遷往撒瑪黎雅（ 列上 16:29-34）。在稍事整頓之後，開始向外發展，征服摩阿布，並與漆冬王通好，令兒子阿哈布娶漆冬王厄特巴耳的女兒依則貝耳為妻，至使全國陷於邪神的敬禮，而受到《聖經》上嚴厲的斥責（ 列上 16:29-34）。此時，代表「雅威」敬禮的人物，並以大無畏的精神，來保護以民正統宗教的護道者，是厄里亞先知（ 列上 17-19 章）。

在整個敖默黎王朝時代（八八五∼八四一），除了他的兒子阿哈布曾與大馬士革聯盟抗拒亞述之外，北國以色列與大馬士革一直互相為仇，保持著對立的狀態。

公元前八四一年，耶胡受傅為王，他將王室全部剷除，廢除邪神敬禮，受到先知厄里叟的支持（ 列下 9; 10）。可是外禍卻變本加厲地發生，首先約但河東的土地盡喪敵手，繼有北方阿蘭人入侵（ 列下 13:3），使北國實已處於朝不保夕的境地，幸而此時有亞述王征討阿蘭人，有入侵大馬士革之舉，才解救北國於倒懸，並收復不少失去的土地、鄉村。

北國真正發達安定的時代，出現於耶胡王朝的第四位繼位人，雅洛貝罕二世的時代（七八三∼七四三）。在此時期，以民的南北兩國皆無入侵之敵人，大馬士革已在奄奄待斃的過著苟延殘喘的生活。北國乘機擴展領土，並謀財富，以達富國強兵之目的。這種目的雖已達到，卻也造成了社會上貧富不均的現象，富人地主欺壓貧窮小民的事，比比皆是。無怪乎亞毛斯及歐瑟亞先知，屢次大聲疾呼，為小民請命，斥責權勢人物的橫行霸道，並預報北國不堪設想的前途--滅亡（見 歐 8-10 章；亞 3-6章）。

胡耶的王朝，終於七四五年，國王被人殺害，王位被篡奪。此時亞述的國王正是提革拉特丕肋色爾第三世，是一位文武雙全，驍勇善戰的國王，他開始向外擴展領土，使以民的南北兩國皆稱臣納貢，失掉獨立自主的權力。人心不服，自是意中事，於是北國國王培卡黑（七三七∼七三三）與大馬士革聯盟抗衡亞述，以求獨立解放，但事與願違，得不償失。亞述王提氏首先出兵將大馬士革王國盡行破壞消滅，使其土地人民變成亞述帝國的行省，北國以色列所受的懲罰，則是喪失了北方及約但東部的領土，並有不少的社會高等人士，被俘充軍至遠方的亞述，但是國體政權卻仍然存在。直至其最後一位國王曷舍亞（七三二∼七二四），受埃及的唆使，竟敢抗交貢稅為止。他本人被亞述王（先是沙耳瑪乃色後有撒爾貢二世）所逮捕，首都撒瑪黎雅在被圍三年之後，終於公元前七二一年盡毀無餘，百姓被充軍遠方（按亞述年鑑之記載，有兩萬七千二百九十人被充軍），不少的外邦民族，被遷徙來，佔據北國亡國之後的空曠地區。


 以色列遺民 [遺民]（Survivors of Israel, Residuum Israel; Remnents, Residui）

所謂「遺民」，在《聖經》普通是指大災大難之後的殘餘剩民，或戰敗之後的殘軍而言（ 肋 26:36-39; 申 7:20; 蘇 23:4, 7, 12; 列下 10:11-17; 25:11; 則 36:36 等）。《聖經》上的這種說法是屢見不鮮的，諸如巴比倫的遺民（ 依 14:22; 耶 5:26），阿蘭的遺民（ 依 17:3），阿市多得的遺民（耶25:20），培肋舍特的遺民（ 依 14:30），及厄東的遺民等（亞 9:12）。這種說法格外見於先知書，先知們幾時提到「以色列遺民」時，卻與其他的遺民有顯著的不同；蓋其他民族的遺民皆終究滅亡（見上引文），唯以色列的遺民卻獲得天主的特別照顧，它不但不會喪亡淨盡，而且將是人類救援歷史的導源及傳遞。

固然，在《聖經》上幾時提到「遺民」，常是在意謂著天主的懲罰，殘餘的遺民愈少，證明其懲罰愈重大，所受之災難愈悲慘，並在意謂著百姓所犯的罪過愈深重（見 亞 4:11; 依 6:13; 17:5, 6; 30:17）。但是因為以民並非是人類歷史上的一種偶然產物，而是經過天主特別選擇的一個上主手中的工具，故此它大難之後的遺民，亦變成了上主大施仁慈的對象。「萬軍的上主將親作他殘餘的百姓的榮冠和華冠」（ 依 28:5），他們（遺民）「都必將稱為聖者」（ 依 4:3），「那一日，由上主所發生的苗芽，必成為以色列遺民的光輝與榮耀」（ 依 4:2; 亦見 米 5:6, 7）。對以色列遺民的這種預言，格外是針對由巴比倫充軍歸來的那一批人而言。如此偌大的以民削減成了僅存的一小撮人，但是這一小撮殘餘的人民，卻是負有重大使命的。它仍要被削減，直至最後僅存一人，這人就是依撒意亞所說的「上主的僕人」，他一個人要負起全以色列民族的使命（ 依 42:1-4; 49:1-6; 50:4-9; 52:13-53:12）。達尼爾稱之為「人子」，他將代表全部的聖民（達 7:13, 14）。而先知所強調的這一個人，就是後來於人類歷史上真正出現的納匝肋的耶穌基督。他即是「上主的僕人」，又是「人子」，他以他的苦難聖死，完成了全體以民所應完成的使命。

如此耶穌在人類救援的歷史上是「遺民」中僅存的一位，這是救援歷史上的步驟，但是這救援的歷史，並不止於此，止於耶穌一人；相反地，它自耶穌開始，採取了相反的步法，即是由一人而向大眾展開。的確懸掛在十字架上而死的耶穌，被一切人隔離開來，只有他一個人懸掛於天地之間，為人類而死（ 瑪 20:28; 26:28）。可是自從這「僅有的一個」，為人類死了之後，立刻在人類的歷史上出現了一種新的運動，新的趨勢，它向大多數的眾人繼展開來（ 宗 1:13, 26; 2:41, 47; 5:14）。它不再被限於人種及地理的約束，如此產生了天主的新的及神性的以色列百姓（ 迦 6:16）。這個新的百姓因著信仰耶穌基督，而變成了亞巴郎的後裔（ 迦 3:6-4:7）。

這個偉大的歷史上的新趨勢，所造成的天主的新百姓--聖教會--只有日益壯大的向前邁進。她不會再踏上《舊約》歷史「削減」，「遺民」及「殘餘」的舊軌。任何一種的限制或對她--聖教會--劃定界線，制定範圍的企圖，都是與人類的救援歷史，不相符合，背道而馳的。


 以民曠野行程（Stages on the Journey through the Desert, Stationes Israelis in deserto）

以民曠野行程是指以民出離埃及後，由曠野進入許地的一段路程。這段路程見載於出12:1-19:2、 戶 10:11-22:1、 申 1-3 三書內，且這三書內的記載主要的目的，還是為指出法律規定的由來，和立法的環境，所以不免有所重複，或不盡然相同的地方。但 戶 33:1-49，卻對以民曠野行程作出了一綜合性的敘述，以以民四十年在曠野中所經過的地方，除出發點和抵達點外，共計四十一處，其中有十六七處只見於此處，《聖經》考古學家至今尚只能確定二十八處。難於確定的原因，是由於曠野民族領域的疆界不易劃分，地名歷來有所變換，除《聖經》外沒有多少可供參考的史料。今將以民由埃及抵達許地經過的四十三處開列如後：

1．辣默色斯，2．穌苛特，3．厄堂，4．丕哈希洛特，5．瑪辣，6．厄森，7．紅海，8．欣曠野，9．多弗卡，10．阿路士，11．勒非丁，12．西乃曠野，13．克貝洛特阿塔瓦，14．哈責洛特，15．黎特瑪，16．黎孟培勒茲，17．里貝納，18．黎撒，19．刻黑拉達，20．舍斐爾山，21．哈辣達，22．瑪刻黑羅特，23．塔哈特，24．特辣黑，25．米特卡，26．哈市摩納，27．摩色爾，28．貝乃雅干，29．曷爾哈基加得，30．約特巴達，31．阿貝洛納，32．厄茲雍革貝爾，33．親曠野與．帕蘭曠野的．卡德士，34．曷爾山，35．匝耳摩納，36．普農，37．敖波特，38．依耶阿巴陵，39．依因，40．狄朋加得，41．阿耳孟狄貝拉塔因，42．乃波阿巴陵，43．摩阿布曠野。關於上述四十三處，參見各相關條。

以民曠野行程可分為四段：一、由埃及到西乃曠野；二、由西乃曠野到親曠野與帕蘭曠野之間的卡德士；三、在卡德士滯留凡四十年；四、由卡德士到摩阿布平原，即約但河東岸流域。

一、由埃及到西乃曠野

以民正月（尼散月）十五日，離開辣默色斯後，直向西乃進發（ 出 12），不走培肋舍特地的近路，卻沿紅海曠野進行（ 出 13:17, 18），經過穌苛特（ 出 12:37）、厄堂（ 出 13:20）、米革多耳（ 出 14:2）、徒步走過紅海（ 出 14:15-22），至叔爾曠野（ 出 15:22，亦名厄堂曠野，見 戶 33:8），三日後至瑪辣（ 出 15:23-25），經過厄林（ 出 15:27），沿紅海進行（ 戶 33:9-11），二月（依雅爾月）十五日來至欣曠野（ 出 16:1），經過多弗卡、阿路士（ 戶 33:12-14），來到勒非丁（ 出 17:1），即瑪撒和默黎巴（ 出 17:5-7; 戶 33:14），終於三月（息汪月）初一日，來到了西乃曠野（ 出 19:1, 2; 戶 33:15）。

沿途的事蹟，除徒步走過紅海外，尚有瑪辣變苦水為甜水，厄林和西乃之間欣曠野天降「瑪納」（ 出 16），勒非丁擊石出水，與阿瑪肋克人交戰（ 出 17），梅瑟的岳父耶特洛來訪（ 出 18），在西乃山與上主結立盟約，頒布約書（ 出 19-24）。

二、由西乃曠野到親曠野與帕蘭曠野之間的卡德士

以民於出離埃及後，第二年二月二十日，由西乃曠野起程，途經塔貝辣（ 戶 11:3）、克貝洛特阿塔瓦、哈責洛特（ 戶 11:34, 35; 33:16, 17）、黎特瑪、黎孟培勒茲、里貝納、黎撒、刻黑拉達、舍斐爾山、哈辣達，瑪刻黑羅特、塔哈特、特辣黑、米特卡、哈市摩納、摩色爾、貝乃雅干、曷爾哈基加得、約特巴達、阿貝洛納、厄茲雍革貝爾（ 戶 33:18-36），於第三年正月來到介於親曠野與帕蘭曠野之間的卡德士（ 戶 20:1）。

沿途發生的事，除以民途中抱怨天主，天主降罰，火燒在塔貝辣營幕邊緣外（ 戶 11:1-3），選立七十長老（ 戶 11:24, 25），在克貝洛特阿塔瓦天降鵪鶉，滿足人民食肉的願望，但因人民貪食無度，遭天顯罰，喪身其地（ 戶 11:4-23, 31-34），梅瑟的姐姐米黎盎對梅瑟的家庭生活，妄自批評，立遭顯罰（ 戶 12），阻礙了以民的行程。

三、在卡德士滯留凡四十年

自第三年正月以民來到介於親曠野與帕蘭曠野之間的卡德士後，就在其地漂流了凡四十年（ 戶 14:31-35; 申 2:14, 15; 亞 5:25），實際的年數大約是三十五年或三十八年。由此處梅瑟派密探偵察客納罕地，遠至極北的勒曷布（民 18:28）哈瑪特關口（ 戶 34:8; 蘇 13:5），南至乃革布靠近赫貝龍的厄市苛耳山谷。四十天後回來，全體偵探除加肋布和若蘇厄外，在民間散布流言，說無法進佔客納罕地。百姓為此絕望，群起反抗梅瑟和亞郎。上主發怒，懲罰這一代人，不容他們進入許地，只有死在曠野，留下他們自以為只有送死當戰利品的兒女進入許地（ 戶 13-14:39）。後又自告奮勇，違背主命，進攻客納罕，為阿瑪肋克人和客納罕人所擊敗，退守曷爾瑪（ 戶 14:40-45）。科辣黑、達堂、阿彼蘭結黨作亂，反抗梅瑟和亞郎，地張口活活將他們吞滅，天主顯靈再形鞏固梅瑟和亞郎的職權（ 戶 16; 17）。米黎盎死在卡德士也葬在卡德士。在卡德士人民又沒有水喝，梅瑟和亞郎求主，主命擊石，梅瑟雖依命擊石出水，但由於他們二人沒有全心信賴上主，有失職責，上主不容他們二人親率以民進入許地。由卡德士出發前，梅瑟遣使厄東，向厄東王借道，厄東王堅決拒絕，只有折回，改道前行（ 戶 20:1-21）。

四、由卡德士到摩阿布平原，即約但河東岸流域

以民出離埃及後四十年四月（塔慕次月），由卡德士起程至曷爾山，五月（阿布月）初一日，亞郎死在曷爾山（ 戶 20:22-29; 33:38, 39; 申 32:50; 參見 申 10:6），再由曷爾山沿紅海繞過厄東地前行（ 戶 21:4），經過匝耳摩納、普農、敖波特，來到摩阿布邊境依耶阿巴陵。再由依因起程，經過狄朋加得、阿耳孟狄貝拉塔因，至乃波阿巴陵山地；由乃波阿巴陵抵達耶里哥對面約但河東岸摩阿布曠野平原的貝特耶史摩特和阿貝耳史廷，許地的邊境（ 戶 33:41-49）。

沿途發生的事：首先在乃革布就受到阿辣得城君王的攻擊，賴天主助佑獲勝，屠城，稱其地為曷爾瑪（ 戶 21:1-3; 33:40）。途中以民懷怨，天主遣毒蛇為患；以民知過，天主命梅瑟豎立銅蛇，令人瞻仰獲救（ 戶 21:4-9; 參見 列下 18:4; 若 3:14, 15）。到依耶阿巴陵後，進入約但河東岸以前， 戶 21:10-35 還敘述了以民所經過的地方，尚有則勒得、阿爾農、瑪塔納、納哈里耳、巴摩特。由巴摩特到了摩阿布山谷平原俯瞰全境的丕斯加山。梅瑟向阿摩黎王和巴商王借道，阿摩黎王息紅和巴商王敖格以武力對抗，為以民所擊敗（ 戶 21:21-35）。摩阿布王巴拉克聞訊大驚，與米德楊長老同謀，先後兩次遣使往培托爾邀請貝敖爾的兒子巴郎術士來預卜吉凶，詛咒以民。巴郎遂隨從上主意前來，先後在巴摩特巴耳、丕斯加山頂、培敖爾山頂三處設壇舉祭，再三祝福，預言以民輝煌的前途，使摩阿布王巴拉克大失所望（ 戶 22-24）。摩阿布王事後再與米德楊人同謀，隨從巴郎的意見，利用美人計來破壞以民的信仰，使以民離散。梅瑟遵上主命殺盡與摩阿布和米德楊婦女行淫敬拜培敖爾邪神的以民男女凡二萬四千人，挽救了以民（ 戶 25），然後興兵討伐米德楊人，放過了摩阿布人（ 申 2:9），殺了貝敖爾的兒子巴郎術士，消滅了米德楊人（ 戶 31）。若蘇厄繼承梅瑟，率領以民（ 戶 27:12-23），準備進佔劃分許地（ 戶 33:50-35）。

《出》、《戶》、《申》三書對以民曠野行程都有所敘述，但三書的記載卻各有所主。戶 33 注重的似乎是以民經過的地區，不大注重地區內所發生的事； 戶 10:11-22:1; 出 12-19:2 注重沿途發生的重要事跡和立法的時機； 申 1-3 是追述往事，告誡以民勿忘本。惟其如此，所以各書所記，並不盡然相同，或竟然有相矛盾的地方，如亞郎的死和葬身地（ 戶 33:37-40; 申 10:6），所到地處的先後和地名的異同等。為解釋這些問題，歷來的《聖經》學者提出了不少的意見。這些意見多半都不過只是些推斷。既不能解決問題，與其增添意見，倒不如存疑。

以民曠野行程的意義，在《申》內已有所提及。這段歷史實是以民的開國史，亦是以民日後歷史的縮型和寫照。《先知書》和 《智慧書》的作者，往往依據或引述這段史事來督促規勸，指責鼓勵以民，甚至以以民的幾度復興是出離埃及，經過曠野，進入福地的重演（ 蘇 24:1-28; 民 6:1-13; 撒上 10:17-19; 厄下 9:6-36; 加上 2:19-27; 4:8-11; 依 10:20-27; 43:16-21; 耶 2:4-19; 23:5-8; 則 20:1-26; 達 9:15, 16; 歐 11; 亞 2; 詠 77; 78; 81; 95; 106; 135; 智 10:15-11:4; 19:1-12 等處）。《新約》更以之為出死入生恢復自由，獲得救恩的象徵（ 格前 10:1-13; 弗 1:14）。以梅瑟為使人類脫離奴役，進入永生福地的基督的預像，耶穌的體血是天降的瑪納，誰吃了就生活至於永遠（ 若 1:17; 3:14, 15; 6:26-34, 48-51; 希 3:1-4:11等處）。


 兄弟（Brother, Frater）

兄弟姊妹之觀念在以民的腦海中，較其他任何民族都為廣泛。以民之所以能在散居世界各地之後，經數千年蒼海桑田的重大變化，仍能存留至今，主要的應歸功於它家庭組織的嚴格，血統觀念的強烈，而這種特點則格外表示於「兄弟」一詞的應用上。

一、《舊約》：

首先「兄弟」是指由同一父母所生的兒子彼此之間的關係而言（ 創 4:8-10）。由不同之父親或母親所生的兒子，彼此亦稱兄弟（ 創 20:12; 34:25; 44:20; 肋 18:9-11; 撒下 13:2-5等）。但在以民中不止於此，一切近親，如叔父，或姪子亦稱為兄弟（ 創 13:8; 14:16，思高譯本作「至親」，24:48, 60; 約 42:11）。這種稱呼更用為一切同族之人（ 戶 8:26; 16:10; 撒上 20:29; 撒下 19:13; 厄下 3:1），甚至對其他不同家族及不同支派的以民亦然（ 出 2:11; 4:18; 民 14:3; 依 66:20; 厄下 5:10）。更進一步，因著國與國，城與城，及個人與個人之間的友誼及感情關係，亦彼此稱為兄弟（歐2:3; 耶 3:7, 8; 則 16:46; 23:31）。外交人員（同行職業），及同等地位的人員，亦都用「兄弟」來彼此相稱（ 列上 9:13; 20:32, 33; 約 27:14; 30:29; 箴 7:4; 18:9）。哀輓上為表示對死者的友愛，亦用兄弟（耶22:18）。

二、《新約》：

《新約》上雖然完全保存了《舊約》「兄弟」一詞的用途，但它更進一步使之神性化。教友彼此稱為「兄弟」。聖保祿用這稱呼竟達一百三十次之多！而這種變化的基礎就在於救世主的誕生。他是天主子，而取了人性，成了我們的兄弟，因此一切教友（間接地整個人類）都是天主父的子女，而產生了神性的親屬關係（ 伯前 1:22, 23）。《舊約》時代的兄弟關係主要在於血統、家族、支派，故一切非同族類盡應被輕視，放棄，甚至毀滅（見應毀滅之物）。《新約》上的兄弟關係範圍，卻大為擴展及更為真切，它包括了一切的人類，故此人類應彼此以兄弟手足的真情來相愛，彼此容忍，擔待，寬恕，以能有資格來敬仰全人類的共同之父──天主（見 瑪 5:23, 24）。愛天主之情應在愛兄弟的事實上，表達出來（ 若一 2:9-12），不然，就不是真正的對天主的愛情。

見家庭、耶穌基督的兄弟。


 可憎之物（The Abomination of Desolation, Abominatio Desolationis）

憎惡、厭惡，在《舊約》裡通常用來為說明天主的憎惡或厭惡。一般來說，凡不合道德、違反天主旨意的行為事物，都是天主所憎惡的。但最為天主所憎惡的，乃是敬拜邪神偶像及崇拜天象，因而一切邪神偶像以及為敬禮邪神的用具、祭祀、祭物，都成了天主的可憎之物（見 申 7:25; 13:14; 16:21, 22; 17:3-5）。此外，凡殘缺或有瑕疵的牛羊，不得當作祭物，因為為天主是可憎惡的（ 申 17:1）。用假秤，假法碼，也是天主所深惡的（ 箴 11:1）。此外，天主指定一些飛禽、走獸、水族為不潔的動物，命以色列人以那些動物為可憎之物（ 肋 11:2-23）。

至於「招致荒涼的可憎之物」一句，見於 瑪 24:15; 谷 13:14 兩處。這句話是耶穌向宗徒們談及耶路撒冷聖城未來的命運時說的，但耶穌明說是達尼爾先知所說過的。按《達尼爾先知書》共有三處，即 9:27; 11:31; 12:31 用了這句話，不過後兩處仍是重複 9:27 節所說的，只是更加強 9:27 的意義而已。所以重要的一點是明瞭 達 9:27 的意義。按 達 9:27 的經文，從上下文來看，沒有人否認是預言未來的【默示錄體裁】。不過據一般經學家解釋，這段經文於公元前一六七年十二月安提約古厄丕法乃在聖殿安放邪神偶像時（ 加上 1:54），《達》的預言即應驗了。那末，對耶穌所引《達》的經文又當怎樣解釋呢？如果我們參照 路 與 瑪 24:15 的對觀經文：「幾時你們看見耶路撒冷被軍隊圍困，那時你們便知道：她的荒涼近了」（ 路 21:20），那末，可知路加聖史是以「聖京被圍困」，亦即以戰爭來作預示，所以 瑪 24:15 與 谷 13:14 記耶穌所引達尼爾先知的話，以廣意來詮釋，猶言聖殿將遭外教人褻瀆，似無不妥。事實上，當公元六八至七○年間，耶京的信友見到聖城為羅馬大軍包圍，都相率在耶路撒冷主教領導下，逃往約但河東岸的培拉地區，是以 瑪 24:15（ 谷 13:14）所引 達 9:27「招致荒涼的可憎之物」一句，就其廣意說，是指外教人褻瀆聖殿的事。

見耶路撒冷、聖殿、達尼爾、安提約古厄丕法乃。


 出神（Ecstasy, Ecstasis）

這一名詞來自希臘文，原有「精神失常，神志昏迷，胡言亂語及醉酒」之意，也就是指一種心理不正常的狀態而言。普通說來是一種病態，而這種病有時是自然的，如神經衰弱，神經過敏等，有時卻是人為的，如以音樂、酗酒、狂舞、大叫及自傷身體等的強烈刺激，而造成的精神狀態。這種人為的精神失常，多見於古希臘帝國。但在《聖經》上卻也有這種記載，如在巴耳神前的大叫及狂舞（ 列上 18:26）。出神說妙語（ 撒上 10:5等；19:18等，亦見於 列下 3:15），熟睡（ 創 2:21）昏沈睡去（ 創 15:12），散佈謠言（ 戶 13:32）等。因古希臘人不知這種病症的來源及解釋，曾稱之為「神聖的病症」。

在先知們的歷史上，曾有這種現象的記載，故此有人以為先知們曾以人為的方法造成這種狀態；但這種說法是無根據的。《聖經》惟一的記載是厄里叟先知曾以音樂來鎮定自己惶亂的心神（ 列下 3:15），卻沒有說這種音樂是造成他「出神」的因素，其他如耶肋米亞及厄則克耳的一些古怪的行為（耶 13:1-11; 則 3:12-14, 22-24），可能引導我們想是一種病態的現象，但《聖經》上卻明言，他們是在上主的命令及指導之下，作出了這些帶有濃厚象徵性的行為。真正「出神」的記載，恐怕只有 則 2:1-2; 達 8:17; 10:8-12; 默 1:17 數處而已。而這些記載由上下文我們可以清楚地知道，是導源於天主的特別啟示及作為，而使受者之神經一時錯亂，陷於神志昏迷的狀態中，而不是來自先知欺騙人的手法。蓋一來這種狀態的出現，在先知們身上是不多見的，即便是有，它也清楚地被指出，是來自超然的因素，而不是人為的；二來「出神」一事並不屬於先知任務的本質，他的任務是將得自天主的使命，忠信不誤地傳報與世人。

在《新約》中：《新約》中的「出神」記載，大都是指一種由於驚奇、害怕、詫異而造成的特殊心理狀態而言，如耶穌復活雅依洛的女兒之後，眾人都驚訝得「目瞪口呆」（谷 5:42），治好癱子後，人都「滿懷恐懼」（ 路 5:26; 亦見 宗 3:10），天使向婦女們報告耶穌復活的消息，婦女們「恐懼」（ 谷 16:8）。其次有「神魂超拔」的記載（ 宗 10:10; 11:5; 22:17），都與超性的因素有關。

在神修學上有「神遊於天」，「神魂超拔」的說法，是指某人之心靈集中於同天主往來上，而暫時失卻對外界一切世物的感觸狀態而言。


 出谷紀（Exodus）

《出谷紀》為《梅瑟五書》第二部書名，除應參閱梅瑟五書條外亦應參閱：埃及、紅海、梅瑟、西乃山、盟約、約書、法律、十誡、約櫃、會幕、逾越節、大司祭、祭祀、聖經年代等條，此處只簡短地討論一下本書的：（一）名稱，（二）主題與內容，（三）歷史背景，（四）作者，（五）主要神學思想。

（一）名稱：

希伯來人援古書取首句首字名書之例，稱本書為「這些名字」，希臘《七十賢士譯本》名為Exodos，即「出離」埃及之意，故我國誓反教譯為「出埃及記」，我國聖教會典籍多譯為「 《出谷紀》」。這一譯名更適合本書的深意，因為天主將以色列子民由埃及救出的事實，實是他要把全人類由罪惡的奴役中，救出來的預象和初步實現。

（二）主題與內容：

本書的主題有二：

  1. 為天主拯救為奴的以色列子民出離埃及，準備進入福地，以實踐他向以民列祖所誓許的諾言；
  2. 為天主在西乃山與以民建立盟約，以使被選的以民成為天主在世上所建立的神權政體的神國。

為此，學者們皆認為本書為《舊約》歷史與宗教的樞紐，有如基督宗教中，如無降生的奧跡，不成為基督宗教；同樣《舊約》中如無《出谷紀》，亦不成為《舊約》，因為如無此書，誰也無法瞭解以色列人的歷史與宗教。《創世紀》所記述的人類太古史和聖祖史，只是為作本書主旨的引子。本書在記述方面，仍是繼續敘述以色列人的歷史，由若瑟逝世，敘至在西乃山立約並建立會幕。

本書大致可分為上、中、下三編：

  • 上編（1-18章）記述以色列（雅各伯）的子孫，在埃及所受的壓迫，但天主決未忘卻他向亞巴郎和其他聖祖所許的諾言，所以選拔了梅瑟為民族的救星，叫他領導自己的同胞出離埃及，以偉大的奇蹟，救他們脫離奴隸的生活，領他們來到西乃曠野，一路上使他們經驗了天主大能的呵護，令他們堅心信賴天主的照顧。
  • 中編（19-24 章）和下編（25-40 章），可稱為全《舊約》的中心，記載天主在西乃山上，將自己啟示給以色列子民，給他們頒佈了十誡和法律，藉梅瑟與他們立了盟約，使他們成為特選的民族，成為神權政體的國民。
    •

    從那時起，天主自己作他們的君王和領袖，住在百姓中的帳幕內；並任命肋未的子孫，代百姓在會幕中服役，行祭獻天主的大禮。

    （三）歷史背景：

    本書雖是以色列子民建國立憲的一部極關重要的史書，但因為沒有提及埃及王朝或國王的名號，故此本書的史事究竟發生於何時，學者們的意見不一，大致可分為兩派：

  • 一派認為以民出離埃及是在第十五世紀，即在埃及第十八王朝，壓迫以民的法郎為杜突摩息斯三世（Thutmosis III c. 1501-1447），釋放以民的法郎為阿默諾非斯二世（Amenophis II c. 1447-1420）；
  • 另一派學者認為，出離埃及之事是發生在第十三世紀，即第十九王朝，壓迫者為辣默色斯二世（Ramses II c. 1298-1232），釋放者為默乃弗大（Mernepta 1232-1224）。
  • 另有少數學者則認為壓迫者為色提一世（SetiI 1914-1298），釋放者為辣默色斯二世，此說不甚適合 出 2:23。
    •

    認為以民出離埃及是在第十五世紀，即約公元前一四四○年左右者的依據是：

    1. 按 列上 6:1記載：「以色列子民出離埃及地後四百八十年，撒羅滿作以色列王第四年「齊夫」月，開始建造上主的殿」，按此年代為九六七年左右，加四百八十年，約為一四四七年左右；
    2. 有些考古學家，如洛尼（A. Rone），加斯堂（J. Garstang）等，認為耶里哥 毀滅於一四○○年左右，所以出離埃及事應發生在一四四○年左右。
    3. 在阿瑪爾納墟所發現的屬於一四○○年左右的函件中，曾記載有阿彼魯族人（Abiru）侵佔客納罕地之事，學者便認為阿彼魯族人即為希伯來人；
    4. 十九王朝的默乃弗大的碑文上，曾記載戰勝了「以色列子民」之事，所以由此句文字證明以民早已定居於巴力斯坦；
    5. 民 11:26 記載：依弗大民長曾言及以色列人住在摩阿布地赫市朋已有「三百年之久」，所以以民佔領許地應在一四○○年左右。

    擁護以民於十三世紀中葉出離埃及的學者，多數依據最近考古學家的發現和埃及歷史的文獻：

    1. 十八王朝建都於底比斯，在尼羅河三角洲地帶並無建築防禦工事，以提防亞洲人的侵入，迨至第十九王朝，辣默色斯二世，才由底比斯遷都於三角洲，強迫以民建築新都辣默色斯和丕通二城（ 出 1:11）；
    2. 耶里哥城毀滅的時期，考古學家尚在爭論，如目前最著名的考古學家歐伯連（Albright）則認為是在第十三世紀，萬桑（Vincent）則認為在一二三○年左右。
    3. 按《聖經》記載以色列人在約但河東，曾遭遇到厄東、摩阿布、阿孟、阿摩黎各王國的阻擾（見各條），但由考古學得知，這些王國在公元前一三○○年之前尚未存在，因為在這一帶地方，由亞巴郎時代起，直到十三世紀無定居人民存在的跡象；
    4. 再由考古學家所發掘出來的古城，如拉基士（Lachish）、德彼爾（Debir）、貝特耳（Bethel）、色費爾（Kiriath Sepher）等，都毀壞於公元前第十三世紀，正合乎若蘇厄的時代。近代學者多擁護後一說，即辣默色斯二世為壓迫者，默乃弗大為釋放者，因為這一意見更適合《聖經》的記述與考古學的證據，以及埃及的歷史，雖然仍有些難題尚得解決。

    以色列人出離埃及的近機，按《聖經》記載，是由於埃及人的壓迫。埃及人壓迫以民的近因，是具有政治性的。我們由埃及歷史知道，若瑟與其父兄在埃及能獲得厚遇，是因為當時的執政者為亞洲的希克索斯人（1850∼1560 Hyksos 見該條）。當第十八王朝的創立人阿摩息斯一世（Amosis I）將希克索斯人逐出之後，以民為一遊牧民族，仍住在埃及，人口繁盛，佈滿了整個三角洲地帶（ 出 1:7）；並且我們由阿瑪爾納墟所發現屬於十四世紀的函件中得知，那時埃及在客納罕地和敘利亞已遂漸失勢；反之，小亞細亞的赫特人（Hittits 見該條）逐漸強盛，建起帝國，無論在政治或經濟上，在近東一帶地方，與埃及和亞述爭霸達二百年之久。這時，第十九王朝的埃及法律對以民不敢加以信任，因為以民屬於亞洲民族，怕他們與仇敵聯合攻擊埃及（ 出 1:9, 10）。辣默色斯二世為防禦敵人侵入國土，遂在三角洲地帶大興土木，強迫住在三角洲與巴力斯坦邊疆的以民作奴役，建築防禦工事（ 出 1:11-14）。由此以民在水深火熱之中呼求了上主，上主遂興起了梅瑟，領導以民出離埃及。

    （四）作者：

    於本書的作者問題，詳見梅瑟五書條，無論按猶太人的傳統或教會一貫的主張，皆認為本書的作者為梅瑟，至少主要部分（見一九四八年一月十六日宗座《聖經》委員會答巴黎總主教致舒阿爾樞機主教函）。梅瑟既身負如此重大的使命，將以民領出埃及，送往福地，建立「雅威」神國；並且自己又是身歷其境，親臨其事的見證人，對於一些重大的事蹟，自然認識得比任何人更為深刻，在他本人方面來說，是一生不會忘掉的；按普通人的心理來說，像他這樣身為宗教與政治領袖的偉大人物，一定要把他一生不能忘掉的事蹟，傳於後世；何況還有天主的命令，叫他將這些重要的事蹟，錄於書冊（ 出 17:14; 24:4; 34:27）。詳察梅瑟所記的事實，確實有時代背景的：如以民的長子，藉逾越節羔羊的血，免於死亡，因而立定了逾越節與禮儀；梅瑟由天主手中，接受了十誡，奠定了宗教的基楚，但由於十誡的簡略，不能治理人事，因此，又寫了法律書，為給以民建立宗教的中心；又建立了會幕，以表明天主的臨在。這一切與梅瑟職守有關的事蹟；說是梅瑟當時的記錄，實為可信。

    （五）主要的神學思想：

    經學家皆認為本書在《舊約》中的重要性，有如《福音》在《新約》中一樣。《新約》中如無《福音》的存在，其餘的書籍根本無法解釋；同樣，《舊約》中如無《出谷紀》，其餘的書籍亦難於明瞭，因為本書所包含的神學觀念不但影響了全部《舊約》，甚而可自成為《出谷紀》的神學，其主要者：如天主的超然存在，天主具體的臨在，天主對以民的慈愛與照顧，召選，拯救，逾越節，盟約，法律，約櫃，會幕，瑪納，敬禮，慶節，曠野等等。本書雖然包含如此眾多的神學觀念，但其最主要者有二：一是上主（雅威）是以色列人應敬拜的唯一真天主；二是以色列是上主所特選的民族，並與之訂立了盟約。

    此二點實是以色列宗教與歷史的兩種要素，亦是以色列政治與宗教的基礎與中心。本書不但啟示了天主的超然存在，和他的唯一性及至聖性，同時也顯示了他具體的臨在。對天下一切邦國的權威人，尤其對自己的選民，特別予以愛護與照顧，以明示自己是他們的天主；而另一方面，以色列子民，因了盟約，對天主也負起了特殊的義務，就是誓死忠信於上主，決不可敬拜外族的邪神，要恪守天主所訂立的典章，依照天主所指示的方式敬拜天主。以民忠信與否，關係著他們的生死禍福（23:25, 28），所以以民佔據了福地之後，國家衰敗的時候，先知們屢次歸咎於他們的不忠和背約（ 列上 14:14; 歐 11:1-7; 12:9-13:6; 依 24:5; 耶 11:1-10; 31:1-34; 則 16:59; 44:7）。

    《出谷紀》的事實，因為是以色列子民建國建教的基礎，所以在以民眼中具有永遠的價值，在此以後的著作裡，不但出埃及與訂立盟約的事跡佔了每部書籍的重心點，並且連詞彙與語句方面亦受了本書莫大的影響，歷史書中，如 申 29:1-14; 蘇 24; 民6:8, 9, 13; 撒上 12:6, 8; 列上 8:56; 列下 22; 23; 編下 7; 22; 厄下 9:6-37等處；《智慧書》中，如 詠 77; 78; 80; 94; 104; 105; 106; 113; 135; 智19:5-12a, 16-19; 德24:1-39; 45:1-27等處；《先知書》中，如 歐 11-12:9-13; 亞 2:10; 3:1; 米 6:4; 7:15; 依 24:5; 42:6; 43:6; 48:21; 49:8; 52:11, 12; 55:3; 59:21; 61:8; 耶 2:1-2; 7:21-24; 11:1-8; 31:31-34; 32:28; 34:13; 則 16:60; 34:25; 37:26; 達 9:5; 拉 3:1, 22等處。

    此外，由於本書所記載的史事，大都含有預象的意義，為此，為《新約》教會的生活與禮儀，也有其特殊的價值，見 格前 5:7, 8; 10:2-4; 希 3:5, 7-9; 若 1:17; 3:14; 6:32, 33; 伯前 1:13-16; 2:9; 並且按學者們的意見，認為《若望福音》是按《出谷紀》的次序而寫的，以說明天主子耶穌基督降生來世，領導眾生，出離此世，歸返天父懷抱，有如梅瑟領導以民出離埃及，進入福地一樣；試將 出 3與 若 1:29-34， 出 4與 若 2:1-11， 出 11:12與 若 2:13-25; 出 24 與 若 3:5; 出 16:1-36 與 若 6:22-59作一比較，便知。

    見希克索斯、摩阿布、阿孟、阿摩黎人、赫特人、阿瑪爾納、逾越節、召選、救恩、盟約、法律、約櫃、瑪納、敬禮、慶節、曠野、雅威。


 加音（Cain）

人名，意義不定，可能是「獲得」之意，或更好說是「匠人」、「鐵匠」之意。是亞當及厄娃之子（ 創 4:1），後來又生其弟亞伯爾；加音務農，亞伯爾則以遊牧為生（ 創 4:2）；二人同向上主獻祭，但上主中悅了亞伯爾的祭祀，卻沒有悅納加音的。何故？《聖經》上沒有提及，可能是因為亞伯爾將最好牛羊獻與上主，而加音則以普通者作為祭物，或者是二人獻祭的動機各不相同之故。於是加音懷恨在心，歸罪其弟，而起殺意；雖有上主的恐嚇在先（ 創 4:6, 7），仍將其弟殺死於田間（ 創 4:8）。為此滔天大罪，上主咒罵了他（ 創 4:9, 11, 12），並給了他一個記號，以防人報仇將他殺害；但此記號若何不得而知，不少學者以為是一種遊牧民族所用的紋身標記，以別於其他家族，這種習俗至今仍見於曠野中的貝杜因人。「加音離開了上主的面，住在伊甸東方的諾得地方」（ 創 4:16），過著遊蕩不定的生活。他的後代，見 創 4:17-24。

《新約》中稱亞伯爾是「義者」（ 瑪 23:35），加音是殺弟的兇手，是不義之人，他的行為是邪惡的，而其弟的行為是正義的（ 若一 3:12）。他的祭獻不中悅於上主的原因，是因為他缺少信德（希 11:4）。


 加拉（Calah, Chale）

是尼默洛得所建的四城之一（ 創 10:11, 12），此地的考古工作始於拉雅得（Layard），第二次世界大戰之後，瑪羅萬（Mallowan）繼續開掘，有許多古建築遺基，大批的雕刻及十分有價值的文件出土問世。考古學者的結論是，加拉在亞述帝國時代是一座重要的大城，雖曾毀於戰爭，卻由亞述巴尼帕耳王（八八三∼八五九）重建此城及重振國勢。此時代的碑坊文件保存於非拉德非雅（Philadelphia）、波士頓及紐約的博物館中。拉雅得的主要發現是一座黑石碑文，於一八六四年出土，其上載有沙耳瑪乃色三世的功績，被其所征服及被迫進貢的民族中，亦有以色列的耶胡王。於一九五一年發現了一根石柱，其上記載亞述巴尼帕耳二世為慶祝他的新宮殿的落成典禮，於八七九年在此城大事宴客，坐席的人竟有六萬九千五百九十四人之多，耗費大量的食品等，是為 艾 1:1-5 的絕好寫照。此石柱現存於伊拉克的摩穌耳城的博物館中。加拉城就是現在的尼默洛得城，位於匝布（Zab）河流入底格里斯（Tigris）大河的入口附近處。


 加得（Gad）

神、人、及支派名，有「幸運」之意。

一、神：

此神之敬禮幾遍佈閃族的區域，但其來源卻不詳，是賜人幸運的神明。後來與希臘及羅馬的幸運之神成為同一神明。以民中，格外在充軍之後，竟有不少的人崇拜此神，是以有依撒意亞先知的責斥（ 依 65:11）。

二、人名：

達味的先見者，亦被稱為先知。在達味擅自統計人民之後，上主打發加得去告訴達味任選三種懲罰之一，為賠補調查戶口的過失（ 撒下 24:11-14; 編上 21:9-13），並告訴達味應在耶步斯敖爾難的禾場上，為上主建立一座祭壇（ 撒下 24:18）。在另一個機會上勸告達味不要留在米茲帕的山寨中（ 撒上 22:5）。按另一種傳說亦曾同納堂幫助達味整理敬拜上主的禮儀，及撰寫達味的年鑑（ 編下 29:25; 編上 29:29）。

三、人名及支派名：

是雅各伯的第七個兒子，由肋阿的婢女齊耳帕所生，生後肋阿遂說：「好幸運！就給他起名叫加得」（ 創 30:9-11）。由加得的後代而組成的支派叫加得支派，這一支派的名字雖叫作「幸運」，實際上它的運氣並不太好。在西乃曠野時，有四萬五千六百五十壯丁（ 戶 1:24），但在摩阿布的戶口調查上，只剩了四萬零五百人（ 戶 26:15-18）。佔領聖地後，加得所分的土地是在約但河東的次等土地，亦是距聖殿最遠的支派（則 48:27, 28），在阿爾農及雅波克河之間。除了常受本地居民的欺凌外，又應對付由外入侵之敵人，是以幾乎連年戰爭，但仍然盡力幫助了其他的支派（ 蘇 1:12-18）。在撒烏耳時代，有不少的以色列子民，為逃避培肋舍特人的迫害，曾來此地居住（ 撒上 13:7）。撒烏耳迫害達味時，也有不少的加得人放棄前者而追隨達味。「他們是孔武有力，精於作戰，能使用籐牌槍矛的勇士：面貌相似獅子，敏捷有如山上的羚羊」（ 編上 12:9）。達味的三十勇士中，就有加得人巴尼（ 撒下 23:36）。達味調查戶口時，由加得支派開始（ 撒下 24:56）。默沙碑文上亦曾提到加得人（第10 行）。後有大馬士革王哈匝耳的入侵，佔領全加得地區（ 列下 10:33）。北國沙隆為王時，加得人默納恆將國王殺掉，在撒瑪黎雅自稱為王，凡十年之久（ 列下 15:14-20）。其後，有亞述王提革拉特丕肋色爾來侵，將加得人充軍至亞述地區（ 列下 15:29），而其地區則為阿摩黎人所佔居（耶 49:1-6）。


 加約（Gaius）

是《新約》上四位教友的名字。

  1. 馬其頓人，保祿的同伴。當厄弗所的銀匠德默特琉倡導同行作亂反對保祿時，曾被厄弗所城人所逮捕（ 宗 19:29）。
  2. 德爾貝人，對此人我們惟一所知者，是保祿第三次傳教結束時，加約曾伴同保祿返回耶京（ 宗 20:4）。
  3. 小亞細亞的教友，曾收到若望宗徒的一封函件（ 若三 1 節），其德行及傳教的熱心，倍受宗徒的讚揚。
  4. 格林多城的教友，保祿曾給他付洗，並讚賞他好客的盛情（羅 16:23; 格前 1:14）。很可能，他的家庭是當時教友們集會的處所，及行旅教友們的休息站。


 加林（Gallim）

村名，有「水泉」或「石堆」之意，在耶京之北，是自耶京至革巴必經之路，在阿納托特附近（ 依 10:29, 30）。撒烏耳曾將己女，達味之妻，米加耳，嫁給加林人帕耳提（ 撒上 25:44）。絕大多數的學者贊成它就是現今的卡谷耳（H. Kakul）廢址，在現今阿剌伯村阿納塔之西一公里處。


 加納（Cana）

加納，意思是「蘆葦」，在加里肋亞省，是耶穌顯第一個聖跡，變水為酒的地方（ 若 2:1-11）。在它的附近處耶穌治好一王臣的兒子（ 若 4:46-54）。它亦是巴爾多祿茂宗徒（即納塔乃耳）的出生地（ 若 21:1）。至於它現在係何地方，有兩種意見：其一是在納匝肋之北八公里處，仍名加納的村莊；其二是大納匝肋更北十四公里地方的卡納廢址處，但前者之意見似乎更為準確，因該村有水泉，符合 若 2:1-11的描述，且有一座古教堂的遺跡，以記念耶穌的第一個聖蹟。


 加特（Gath, Geth）

城名，原文有「壓搾葡萄汁的場所」的意思，在《聖經》上這個名字是相當普遍的，為了彼此之間的區別，另加一名詞，比如加特赫費爾，加特黎孟等。這裡所說的是培肋舍特人的加特（亞 6:2），它是最多單獨以加特出現的，它是培肋舍特人所屬的五城之一（ 蘇 13:3; 撒上 6:17; 7:14等）。大概在阿瑪爾納的文件上已有所記載，按《聖經》的記載只有在迦薩，阿士多得及加特尚有巨人的存在（ 蘇 11:22; 見 戶 13:33），被達味殺死的巨人哥肋雅就是加特城人（ 撒上 17:4; 撒下 21:19, 22; 編上 20:5, 6）。它的居民被稱為阿納克人（ 蘇 11:22）。自民長時代的末期，加特人成了為難以民最甚的敵人，撒烏耳追擊達味時，達味走投無路，只好來加特城阿基士國王處避難，受國王之款待，並接受國王之禮--一座靠海城市名漆刻拉格者（ 撒上 27:2-11）。後來達味漸次獨立強盛，於赫貝龍被擁立為王，脫離加特王的勢力範圍，尤其在佔領耶京定都之後，更出兵戰敗以民的世仇加特人（ 撒下 21:20; 編上 20:4-8）。但這種勝利很可能只是暫時的，蓋於撒羅滿為王時，阿基士仍稱王於加特城，（ 列上 2:39, 40）。其後勒哈貝罕曾在此城修建防禦工事，但學者們懷疑是否就是在我們所說的加特城抑是摩勒協特加特城（ 編下 11:8）。在達味的衛隊中有一隊是由加特人所組成（ 撒下 15:18, 19）。

加特人之勢力日衰，終於屬於阿市多得城管轄（亞 1:6）。公元前七一一年撒爾貢出征阿市多得時，亦同時將加特消滅。加特城的確實位置至今沒有答案，學者們的意見連同歐色彼及熱羅尼莫所指出之地點，共有五處之多，但無一處能確證就是昔日的加特城。


 加步耳（Cabul）

  1. 城名，原意不詳，按 列上 9:13 可能是「毫無價值」的意思。是屬阿協爾支派的一座城（ 蘇 19:27）。史家若瑟夫說它距約塔帕塔（即耶法特（Yefat）廢址），有四十個「斯塔狄」遠（即七千四百公尺）。但學者們大都同意它在阿苛（Akko : Acre）之西十三公里處，即現今仍同名之加步耳。考古家在此地之發現證明，遠在公元前兩千年左右，已有人居住於此。
  2. 加步耳是加里肋亞的一區，撒羅滿將此區賜與提洛王希蘭作他幫助修蓋聖殿的報酬，（ 列上 9:11-14）。加步耳地區同它的二十座城，可能是以民所有的最好的區域之一，但是希蘭王因其無商業價值，乃憤然不欲接受，且以為得不償失。由《聖經》的上下文及其他《聖經》地方，我們知道，它應在納斐塔里支派的北部（ 列下 15:29; 依 9:11）。原是客納罕人的地區，希蘭王既不欲接受，撒羅滿乃移以民於該區居住，且正式劃為自己的版圖（ 編下 8:2）。 若果真如此，則這二十座城應大部位於阿苛附近的沿海邊區。


 加耳乃（Calneh, Chalanne）

是敘利亞北部的一座城（亞 6:2），亦名加耳諾（ 依 10:9）。七三八年為提革拉特丕肋色爾佔領，曾是敘利亞谷拉尼（Kullani）省的省城，好似此名留傳至今，即谷拉科依（Kullankoy），在現今的阿肋頗（Aleppo）東北約十六公里，及另一省城--阿爾帕得--的東南。


 加肋布（Caleb）

人名，意思是「狗」，「患恐水病的」，或「可鄙的」，亦是家族名（ 編上 4:15；見 撒上 25:3），佔領赫貝龍之後，以之作為居留地。曾幫助若蘇厄攻佔及劃分聖地（ 蘇 14:6-15; 15:13; 19; 21:12；民 1:12-15；亦見 戶 34:19； 編上 6:41）。按後來的傳說，他是耶孚乃的兒子，屬猶大支派，若蘇厄的助手，及梅瑟打發去聖地的偵探之一（ 戶 13:6）。因他有信心及不怕艱苦，故在他一代的全以民中，除了若蘇厄之外，只有他進入了福地（ 戶 13:30; 14:6-9; 26:65; 32:12）。此加肋布與 編上 2:18, 24,42,50；所說的赫茲龍的兒子加肋布同為一人，亦被稱為革路拜（ 編上 2:9）。

蘇 14:6 謂加肋布屬刻納次族，或者是刻納次的兄弟（見 蘇 15:17；民 1:13），故此有人以為他們原是厄東人的後裔，但後來因助以民佔領聖地有功，而被歸納於猶大支派。


 加黎雅（Caria）

地名，《聖經》上只提過一次。約在公元前一四二年，息孟瑪加伯為猶太人的首領，並為大司祭，與羅馬人修好立約，於是羅馬下書各屬國君主，報告這一消息，並囑咐他們保護猶太人，使其獲得自由平等的待遇，因為猶太人經過息孟大司祭的周旋，已成了羅馬的朋友。在接收這通告的國家名單上有加黎雅（ 加上 15:23）。它的位置是在小亞細亞的西南部，四鄰東有夫黎基雅，西及西南有地中海，東南有里基雅（ 加上 15:23），北有里狄雅。在加黎雅曾有一批僑居的猶太人。這一區在公元前一二九年左右，被劃為羅馬行省。加黎雅的人民，驍勇善戰，有不少著名的軍人，及經驗豐富的水手，出自此地。


 加色丁（Chaldaea, Chaldeans, Chaldaea, Chaldaei）

1、加色丁地：原來是只指巴比倫南方靠近波斯灣的一區而言，但在巴比倫新王朝時代（公元前六二五始），加色丁地乃指全巴比倫帝國版圖（耶 24:5）。加色丁（無「地」字）普通在《聖經》上是指外方人，有輕視之意，雖然也有些地方加色丁是地理名（耶50:10; 51:24, 35; 則11:24; 23:16）。

2、加色丁人：在《聖經》上有下列意義：
  1. 屬閃族的阿蘭人，由南方入侵，得助於瑪待人，而將亞述人戰勝（見 列下 24:2; 約 1:17）。
  2. 「加色丁人的烏爾」，亞巴郎的出生地（ 創 11:28, 31）。
  3. 屬阿蘭種的一個民族（達 1:4; 5:30; 9:1）。
  4. 司祭們、天文家、占星家及術士們（達 2:2, 4; 3:8, 48）。

古時的希臘作者們，常將加色丁一名混亂而用。


 加阿耳（Gaal）

人名，其意不詳，可能是謂「被灌溉田地中的棕櫚樹」，是厄貝得的兒子，但不知他是客納罕人，抑是以色列人。他乘舍根人舉行慶節的機會，起而倡導舍根人來反抗阿彼默肋客國王，人多隨之。舍根城尉則步耳暗中向阿彼默肋客告密，並提供襲擊的方法，加阿耳大敗，連同其族人被逐出舍根城外（民 9:26-41）。


 加巴達[石舖地]（Gabbatha [Lithostrotos]）

是比拉多定耶穌死罪的地方，原文來自阿剌美文，有「高地、高處」之意。希臘文則有「石舖地」之意，顧名思義，因該處以大石舖地而得名（ 若 19:13）。它在耶京城內的確切地點，至今仍是學者研究的對象，雖然著名學者萬桑（Vincent）、巴加提（Bagatti）及科仆（Kopp）主張它就在現今方濟會院（鞭刑堂會院）（Flagellatio）及隔壁熙雍女修院的中間地帶，這個問題與安多尼堡壘的位置有關，請見安多尼堡條。


 加達辣（Gadara）

為「十城區」之一，是希臘文化的堡壘，位於約但河之東，在加里肋亞之東南約十公里處，即現今的烏木凱斯（Umkeis），亦稱加達爾，其周圍有溫泉，是旅遊勝地。按 瑪 8:28; 谷 5:1; 路 8:26，也許它的原來地區伸展至加里肋亞湖邊。除此加達辣之外，另有一加達辣城，是培勒雅的省都，未被《聖經》提及，二者不可混作一談。


 加里雍（Gallio）

人名，當保祿傳教於格林多時，加里雍曾為羅馬行省阿哈雅的總督。當地的猶太人因反對保祿，乘加里雍上任未久，毫無經驗之際，控告保祿違反法律，敬禮他神。這是模稜兩可的告詞，因為根本沒有提及所違反的是什麼法律，可能是羅馬法，也可能是猶太法律。幸加里雍總督聰明機智，謂只管政治，不問宗教，將控告者逐出門外（ 宗 18:11-17）。

加里雍是辛尼加（Seneca）之弟。生於苛爾多巴（Cordoba, Spain），精通博學，法律造詣尤深，惟身體很弱，在五一∼五二或五二∼五三年間，被委任為阿哈雅總督。按德耳佛斯（Delfos）文件大約是在五二∼五三年間。該文件係喀勞狄皇帝寫給德耳佛斯居民的一封信，以希臘文寫成，寫於五二年的四月至八月間，而總督的上任期則在春天或夏季。文件上明言「當加里雍為阿哈雅總督時」。上任未久之後，就因健康關係辭職。其後同其家兄辛尼加及姪子路加諾（Lucanus）因涉嫌造反，同被尼祿皇帝所殺。


 加勒布（Gareb）

人名及丘名，原文有「瓦罐」之意。
  1. 是達味的勇士之一，雅提爾人（ 撒下 23:38; 編上 11:40）。
  2. 當耶肋米亞預言充軍的百姓將要返回聖地時，曾提及這一座山丘（耶 31:39）。按上下文這山丘似乎就在耶京附近，但關於它的位置，學者尚不能確定。


 加非托爾（Caphtor）

地名，按 申 2:23; 亞 9:7; 耶 47:7; 加非托爾是培肋舍特人居住的地方，以前學者們多以為就是卡帕多細雅（Cappadocia）地方，但現在的學者，大都主張它是指克里特島而言。


 加革米士（Carchemish, Charcamis）

即現在的耶辣布路斯城（Jerablus），在幼發拉的河的右岸，是一個特別重要的軍事及商業重點，更是由敘利亞北上小亞細亞及南下腓尼基的交通樞紐。考古學告訴我們，它曾是赫特人的文化中心，自公元前一千至八百年的文化遺跡，皆屬赫特人者，後繼者則是阿蘭文化。七一七年被亞述撒爾貢王所佔領，而成亞述帝國的行省之一（見 依 10:9）。六○五年埃及法郎乃苛在此地被巴比倫王拿步高打敗（ 編下 35:20），因此，亞述帝國亦一敗塗地，而巴比倫新帝國興起，是為侵佔敘利亞及猶大的先聲，而埃及國勢已衰，自顧不暇（見 耶 46:2-12）。


 加爾默耳（Carmel）

是一個地名及兩個山名：
  1. 客納罕人的一座村莊，被若蘇厄所佔領（ 蘇 12:22），及被劃分給猶大支派（ 蘇 15:25）。這座村莊即現在的刻爾默耳（H. Kermel）廢址，在赫貝龍之南，約十五公里。
  2. 猶大支派南部的一座小山，撒烏耳曾建碑於此山上，以紀念戰敗阿瑪肋克的事蹟（ 撒上 15:12）。阿彼蓋耳的丈夫納巴耳，在此擁有大量財產--羊群（ 撒上 25:2），曾因其慳吝開罪於達味，當時達味逃避撒烏耳的迫害，躲藏在此山上，需要納巴耳的捐助（ 撒上 25:5, 7, 40）。
  3. 是一座長三十公里，闊五至十五公里的山脈，高六百公尺，由撒瑪黎雅的山脈分裂而出，形成由東南而西北的山區，直至地中海邊的海港海法。在這山區中，有不少種類的樹木：月桂樹，山桃，橡樹，檉柳，香柏樹，松樹，乳香樹等；並有不同種類的動物，至今猶存。是以加爾默耳山區，在《聖經》上屢被利用為上主降福的象徵（耶 46:18; 依 35:2; 歌 7:6），而它的乾旱不毛，則是天主懲罰的表示（ 依 33:9; 亞 1:2; 鴻 1:4）。

此一山區為若蘇厄所克服（ 蘇 12:22），是阿協爾支派南邊的自然邊界（ 蘇 19:26），在則步隆之西（ 蘇 19:11），默納協之東（ 蘇 17:10）。厄里亞先知曾久居此地，是以亦名「厄里亞山」。厄里亞在這山上曾與依則貝耳供養的八百五十個假先知對質（ 列上 18:19, 20），證其虛偽，全體被厄里亞所殺於克雄小河之畔（ 列上 18:40）。先知並在這山上祈禱，獲久旱之後的大雨（ 列上 18:41-45）。厄里叟先知亦久住此區（ 列下 2:25; 4:25），不少敬畏上主的人登拜此山，求救於先知（ 列下 4:23, 25, 37）。

自古以來這座山就被視為聖山，有過不少隱修士，追隨二位先知的榜樣生活於此。基督徒、猶太人及阿剌伯人不斷來此朝聖。貝爾托耳多（Bertoldo de Calabria）建會院於此山上，守加爾默羅會的規矩，且被教宗何諾略三世（Honorius III）批准認可。許多世紀以來此會會士幾經艱辛，出了不少致命的聖人，但是他們建於厄里亞山洞上的壯麗美觀的會院，至今猶存，雄視整個海法港。


 加爾瓦略（Calvary, Calvaria）

見哥耳哥達。


 加俾額爾（Gabriel）

天使名，意思是「天主的人」，或「天主的力量」。

在《舊約》中只見於達尼爾書，以人的形象出現（達 8:15, 16），並能飛行（達 9:21），是為神體的象徵，給達尼爾解釋公山羊、公綿羊的異象（達 8:16-21），並告訴他七十星期的意義（達 9:21-27）。

在《新約》中，他曾顯現給匝加利亞，報告其妻依撒伯爾要懷孕生子--若翰，並自稱「是站在天主面前的加俾額爾」（ 路 1:11-20）。他亦是向瑪利亞預報耶穌誕生的天使（ 路 1:26-38）。偽經稱之為總領天使之一。他的肖像因著聖母領報的事蹟，在藝術上多次出現。

見天使。


 加里肋亞（Galilee, Galilaea）

地區名，原文有「轉滾」之意，由此而演變成「圓環」或「地區」之意。

一、地理：

雖然這一區因著政治及環境的變遷，有大小的伸縮性，但基本上因著它的天然界限，是自古以來自成一區的。它東有約但河及默龍湖和加里肋亞湖的西岸為界，西有地中海，南有加爾默耳山脈與撒瑪黎雅為分界，北有肋翁特河（Leontes）（亦稱里塔斯Litas）或卡息米耶河（Qasimiyeh）。由東至西，有四十至五十公里寬，由南至北，有九十至百公里長。它亦可分為南北或上下加里肋亞，以阿苛城為分界線。北部多高山，平均在一千公尺左右；南部較低平，山高在五百公尺左右（大博爾山高五八八公尺）。它的最南端有著名的依次勒耳平原，受克雄河支流的灌溉，出產多以蔬菜五穀為主。北部因多山地，故為畜牧的理想地方。主要的河流如上所述，北有肋翁特河、南有克雄河。

二、歷史：

因加里肋亞多山，而山又以石灰石為主，故多山洞。這也就是在有史之前很早的時代，就有人煙於此的主要原因，是考古及人種學家研究的好去處，格外在加爾默耳山一帶。當以民進入聖地時，北加里肋亞地方已有不少山莊存在，並且守護良好。南加里肋亞因地勢較低，故人煙多，且已有自己的經濟、政治及宗教的組織，格外以貝特商及默基多為當時的主要重鎮。雖然這一地區被劃分給阿協爾、納斐塔里和依撒加爾支派為產業，但它全區的真正佔領及統治是很緩慢的，直至達味時代才算完全統一。在君政時期，此區的以民曾不少次受到由北部及東北部高山區下來的外族的侵襲及騷擾。以民只有在這處的邊界上多建防禦工事以自衛。這一區的居民向來就很複雜，有鑑於此，猶大瑪加伯曾令加里肋亞的猶太人遷往猶大去居住（ 加上 5:14-23; 11:63, 64; 12:47-52）。這一區也是受希臘文化影響最深的一區，尤以色佛黎斯（Sephoris）、提庇黎雅及瑪格達拉為最。

《新約》時代，加里肋亞的重要性得自耶穌的生平事蹟。他在這一區度過了三十個年頭，在這裡實行了他的主要傳教工作，各處奔走，所達之村鎮，據《聖經》所載，就有十五個之多，當然實際上更多（ 瑪 2:22, 28; 3:13; 4:12, 13, 23, 25; 9:1; 11:20; 17:1; 21:11; 26:32; 28:7, 10, 16; 谷 1:9, 14, 28, 39; 3:7; 6:31-44; 9:1; 14:28; 16:7; 路 1:26; 2:4, 39; 4:14, 16, 31, 44; 5:17, 27-39; 7:11-16; 9:28; 若 2:2-11; 4:46）。也正因耶穌出生於一個如此複雜的居民區，耶京的「正統」猶太人對他自始便不懷好感。

政治上自龐培攻佔耶京之後，它屬於大黑落德統制（公元前三七∼公元後四）。他死後加里肋亞同培勒雅被劃為一個行政區（分侯區），由黑落德安提帕來管理（公元四∼四十）。耶穌死後，《聖經》上很少再提及加里肋亞（ 宗 9:31; 10:37）。提托攻陷耶京之後，有不少的猶太人，格外不少的經師，逃難至此，並以提庇黎雅及色佛黎斯為解經的中心，建有不少宏大的會堂，猶太人的米市納即成於此時此地。此外，瑪索辣經師訂正原文本時，所用的紙張，亦大都來自提庇黎雅城。


 加瑪里耳（Gamaliel）

加瑪里耳，人名，意謂「天主賞報了」。曾為保祿之師，是當時最著名的學者，有「辣班」（最高大師）之稱。屬法利塞黨，是公議會的議員。當議員們下令逮捕宗徒們並定了他們的死罪時，加瑪里耳曾從中周旋，使他們重獲自由（ 宗 5:30, 34-39）。

加瑪里耳是希肋耳（Hillel）之孫，人稱之為老加瑪里耳第一，以別於加瑪里耳第二；在公議會中，倍受議員之尊敬，雖然當時大多數的議員席位，屬敵對黨撒杜塞人所佔有。他的公然主持正義將宗徒們釋放之舉，被人們解釋為他當時暗中已傾向於基督宗教。金口若望說，他死時已領洗入教，並有些聖人言行錄將之列為聖人行列。猶太人視之為最負盛名的經師。


 加默里耳（Gamaliel）

人名，意思是「天主賞報了」。

加默里耳（ 戶 1:10; 2:20; 7:54, 59; 10:23），是培達族爾的兒子，當以民遊牧於西乃曠野時，他是默納協支派的首長。


 加特黎孟（Gath-rimmon, Gethremmon）

城名，意謂「壓搾石榴汁的場所」，是屬丹支派的城市（ 蘇 19:45）。被讓與肋未人刻哈特家族（ 蘇 21:24），但《聖經》上另一個同名的地方，則是屬於厄弗辣因支派的城市（ 編上 6:54），它的正確位置按學者們的共同意見，應在現今的革黎撒（Gerisah）地方，這是現今所有的阿剌伯名。


 加特赫費爾（Gath-hepher, Gethhepher）

城名，意謂「挖掘的壓搾葡萄汁場」，是屬於則步隆支派的城市，位於支派的東方邊界上（ 蘇 19:13），是約納先知的家鄉。在熱羅尼莫時代，其村莊仍在，規模亦相當可觀，在色佛黎斯之東約三公里處，村中有所謂約納先知的墳墓，以資紀念；但另一說法是先知被葬於尼尼微城。加特赫費爾的現今地址，是在今日的阿剌伯名為默色得（el-Mesed）的村莊，它位於納匝肋東北五公里處。


 包皮（Foreskin, Praeputium）

這個名詞多次見於《聖經》中，它有兩種意義，即本身的字意，亦即指男人陽具上的包皮而言（ 創 34:14; 出 4:25; 撒上 18:25-27; 撒下 3:14; 耶 9:24; 友 14:10; 加上 1:15，見 創 17:11; 14:23-25; 肋 12:3），及借用的意義，比如心靈的包皮（ 申 10:16; 30:6; 耶 4:4）。思高譯本譯作「心受割損」，即言摒棄違反天主的傾向、意念和行為，（亦見 耶 6:10; 9:25; 則 44:7; 哥 2:13 等）。

在《新約》中，尤其在聖保祿的書信上，幾時提到包皮，大都是指未受割損的人而言（ 宗 11:3; 羅 2:25-27; 3:30; 4:9-12; 格前 7:18, 19; 迦 2:7; 5:6; 6:15; 弗 2:11; 哥 2:13; 3:11）。

見割損禮。


 匝豐（Zaphon, Saphon）

匝豐，城名，在加得支派境內，離穌苛特不遠（見 蘇 13:27），在 民 12:1 也提及一次，不過因希伯來文匝豐（Saphon）原是「北方」之意，是以 民 12:1 也許有「北邊」之意。


 匝開（Zaccai, Zachai）

人名，意謂「潔淨者」。
  1. 一位由巴比倫充軍回來的族長，見 厄上 2:9; 厄下 7:14。
  2. 一位名叫巴魯客者的父親匝拜。匝拜按一些經卷，亦可讀作匝開，見 厄下 3:20。


 匝凱[匝刻約]（Zacchaeus, Zachaeus）

「匝凱」，按希伯來文，表示「純正」的意思。「匝凱」一字也許是匝加黎雅，或則加黎雅的略寫。照筆者意思，這說法似不確實。《聖經》上提出兩位名叫匝刻約或匝凱的人：第一位是猶大瑪加伯軍中的一名隊長（ 加下 10:19）；第二位是耶里哥的稅吏長（ 路 19:1-10）。當耶穌進入耶里哥城時，他因身材短小，不能目睹耶穌，便往前跑，攀上了一棵野桑樹，等耶穌路過。耶穌見了他，請他下來，進了他的家與他同膳。匝凱那時就想起自己財源不公，因而痛悔，當即立志要對他所壓迫的人給予四倍賠償，並將自己的財物分出一半來施捨窮人。這種深切痛悔的表示感動了耶穌，因此，耶穌就賜給匝凱全家救恩，而且稱他為亞巴郎的兒子。既然匝凱身為「稅吏長」，他應該是個富有的人，因為按羅馬當時的習慣，稅吏長為未收足約定的稅款，應該以自己的財產償還國庫。

按偽《克肋孟書》（Pseudo Clementine）匝凱後來做了聖伯多祿的侍從，且被聖伯多祿立為凱撒勒雅城的主教，最後在豪郎地方為主致命而死。按法國桂息（Quercy）城當時的傳說，在宗徒們離開巴力斯坦以後，匝凱也隨著離開，把自己的姓名改為亞瑪托爾（Amatour），並在該城宣道勸人。聖教會和苛仆特教會在陽曆四月二十日慶祝他的瞻禮。但傳說畢竟是傳說，沒有《福音》所載那麼確實，故不足為憑。


 匝汪（Zavan）

人名，表示「不安靜」之意，有的抄卷作「雅哈汪」；他屬于色依爾種族，是曷黎人族長厄責爾的兒子。見 創 36:27; 編上 1:42

見曷黎。


 匝匝（Zaza, Ziza）

見齊匝。


 匝拜（Zabbai）

人名，意義不詳。按一些希臘抄卷，也可讀作匝開。他娶了外方婦女，後來聽從厄斯德拉的議決，與妻分離。見 厄上 10:28。


匝多克（Zadoc, Sadoc）

是《聖經》上的數人的名字，意謂「正直的」。

  1. 大司祭，是阿希突布的兒子，屬亞郎的後代（ 編上 5:34; 24:3; 戶 20:28）。撒烏耳死後，曾經率領北方支派的首領，來到赫貝龍進見達味，並擁之為王（ 編上 12:27, 28）。在達味執政時期被委任為司祭（ 撒下 8:17; 20:25），偕同厄貝雅塔爾司祭同為達味的得力助手（ 撒下 15:24-29; 17:15-23; 19:12-15）。但後來在阿多尼雅野心叛變的時候，向來同心合作，服事君王的二位司祭，卻有了不同的觀點及作風；厄貝雅塔爾司祭擁護了野心篡位的阿多尼雅，匝多克卻遵照國王的意願，擁護了正式法定的繼位者，並同先知納堂給撒羅滿傅了油（ 列上 1:7-8, 32-45）。撒羅滿得權之後，將厄貝雅塔爾革職，立匝多克為惟一的大司祭。自此大司祭之職，乃由厄里的家族中被除去，而轉入匝多克家族及其後代，直至瑪加伯時代（ 列上 2:27-35），這一點在《聖經》上不時提到（則 40:46; 43:19; 44:15; 48:11; 編下 31:10 等）。見撒杜塞人條。
  2. 耶魯沙的父親。耶魯沙是烏齊雅國王的妻子及約堂國王的母親（ 列下 15:33; 編下 27:1）。
  3. 巴阿納的兒子，曾幫助修理耶京城牆（ 厄下 3:4）。可能也就是那位代表百姓與上主重訂盟約時，參加簽名儀式的匝多克（ 厄下 10:22）。
  4. 依默爾的兒子，是一位司祭，曾修理自己房屋對面的城牆（ 厄下 3:29）。可能就是後來被委任管理倉庫的那位名叫匝多克的經師（ 厄下 13:13）。
  5. 司祭，阿希突布的兒子，撒隆的父親（ 編下 5:38; 厄上 7:2）。

注：關於三、四、兩節的匝多克，解經學者有不同的看法：有以為是兩個人，但也有人認為，按照《聖經》不同的出處，應是四個不同的人。


 匝耳孟（Zalmon, Selmon）

是人名，也是山名，有「光亮」之意。

  1. 人名：是達味的勇士之一，阿曷亞人（ 撒下 23:28），在 編上 11:29 被稱為依來。
  2. 山名：是舍根山附近的一個滿佈樹林的山，阿彼默肋客曾在此山上砍伐樹枝，用為戰爭（民 9:48）。

以此為名的另一座山，見於 詠 68:15，有的學者以為就是前面所說的山，但大多數的學者則認為，它應是在巴商地區的另一座山，今名毫郎山。


 匝爾堂（Zarethan, Sarthan）

城名，首先見於百姓過約但河的記載上，在阿當城附近（ 蘇 3:16），是約但河谷中的一座重要城市。在它與穌苛特城之間，希蘭王受撒羅滿之托付，製造了上主聖殿中用的銅器（ 列上 7:46; 編下 4:17）。它屬於撒羅滿劃分的十二個太守區中的第五區（ 列上 4:12）。但是，雖然它數次見於《聖經》上，卻很難來斷定它的正確位置。是以學者們的意見也各有出入，主要的意見有二：其一是在穌苛特之北的九公里處，靠近約但河；其二是在阿當城東北的六公里處，亦即是在雅波克河的發源地附近。


 匝巴得（Zabad）

人名，意思是禮物、贈品。

  1. 赫茲龍的子孫，屬猶大支派， 編上 2:36-37。
  2. 叔特拉的子孫，屬厄弗辣因支派， 編上 7:21。
  3. 達味的勇士，阿赫來的兒子， 編上 11:41。
  4. 阿孟女人史默阿特的兒子。他曾同別的僕人反叛了猶大王約阿士，把他打死在床上， 編下 24:25, 26。在 列下 12:22，此人名叫約匝加爾--敘利亞譯文作匝顧爾。 編下 24:26 亦提起弒殺君王的另一僕人，名叫約匝巴得，與約匝加爾似乎同是一人。
  5. 厄上 10:27, 33, 43 又提到同名的另外三人。


 匝巴泰（Zabadeans, Zabadaei）

匝巴泰人住於哈瑪特境內，屬阿剌伯民族，他們似乎曾幫助過德默特琉作戰，為此，約納堂攻擊他們，劫掠了他們的財物。在大馬士革城東北，有個名叫刻斐爾匝巴得（Kefer Zabad）的鄉村，即舊日匝巴泰人所居之地。見 加上 12:31。


 匝步得（Zabud）

人名，意謂「被送來的」，是撒羅滿王的一位「朋友」，即「參謀」。他父親名叫納堂，但究竟是先知納堂（ 撒下 7:2），抑或達味的兒子納堂（ 撒下 5:14），無法考證。見 列上 4:5。


 則革爾（Zaccur, Zachur）

人名，表示「思念」或「記念」之意。按 編上 8:31，他是基貝紅的居民，耶依耳的兒子。此名亦作「匝雇爾」或「則加黎雅」。見 編上 9:37。

匝雇爾（Zaccur, Zachur）

人名，表示「被懷念」之意。《舊約》中名匝雇爾者，有：

（一）歌詠團，二十四班第三班班長，阿撒夫的兒子。見 編上 25:2, 10。
（二）乃赫米雅立盟後，簽約的一位肋未。見 厄下 10:13。
（三）幫助乃赫米雅修建城垣，依默黎的兒子。見 厄下 3:2。
（四）在厄斯德拉領導下歸國彼革外的子孫，烏泰的父親。見 厄上 8:14。
（五）默辣黎家族肋未人雅哈齊雅的兒子。見 編上 24:27。
（六）西默盎支派哈慕耳的兒子。見 編上 4:26。
（七）倉庫輔助管理員，哈南的父親。見 厄下 13:13。

見音樂、歌詠團、聖殿、禮儀。


 匝刻約（Zacchaeus, Zachaeus）

見匝凱。


 匝諾亞（Zanoah, Zanoe）

人名，城名，意義不詳。

1、人名：

厄次辣的後裔，耶谷提耳的兒子，見 編上 4:18。

2、城名：

  1. 位於猶大支派境內，在耶路撒冷西南。見 蘇 15:34。城內的居民曾援助乃赫米雅修建耶路撒冷城垣和谷門。見 厄下 3:13。
  2. 在赫貝龍南十八公里，即現今之匝奴塔城。見 蘇 15:56; 編上 4:18。


 匝貝狄（Zabdi）

人名，解說「贈送的」。

  1. 猶大支派則辣黑的兒子，見 蘇 7:1; 17; 18.《希臘譯本》作：「倉布黎」（Zambri）。
  2. 本雅明支派史米的兒子，見 編上 8:19-21。


 匝耳摩納（Zalmonah, Salmona）

地名，意思是「光亮」或「光澤」，是以民在曠野第三十處紮營的地方（ 戶 33:41, 42）。它現今的確切地點不得而知，學者們的意見也互有出入。


 匝爾法特（Zarephath, Sarephta）

城名，可能有「塗染」之意，是腓尼基海岸上的一座城市，曾被亞述王散乃黑黎布（七○四∼六八一）所征服，並見載於亞述年鑑上。史家若瑟夫謂：它位於提洛及漆冬之間；這也是熱羅尼莫的意見。厄里亞先知受主命逃亡至此，救濟了此處的一個寡婦，並復活了她的兒子（ 列上 17:7-24）。關於這段史事，《新約》上亦曾經提到（ 路 4:26）。亞北底亞先知預告，以民將擴充客納罕地的邊界，直至匝爾法特（北 20 節）。

此處地勢優良，附近有三個小海灣，是為理想的港口及商業的重地。不過後來在中古世紀時代，這座海港城市基於軍事目的，遷移至一座附近的山崗上。即今日的阿剌伯村莊，名叫撒辣凡者（Sarafand）。它位於漆冬之南約十六公里。自此村莊有通往提洛的大路，十字軍東征時代，在它的周圍建以城牆，加以保護。這裡也是主教的座堂區，建有厄里亞先知大堂，目前此大堂已不復見，所有者是一座回教人為厄里亞所建的大殿。


 匝貝狄耳（匝貝狄爾）（Zabdiel）

人名，釋義「天主的禮物」或「天主的恩惠」。《聖經》上叫這名的有三人：

  1. 達味第一軍軍長，依市巴耳的父親，見 編上 27:2。
  2. 回國以後，管理一百二十八位司祭的哈加多耳的兒子，見 厄下 11:14。
  3. 阿剌伯人首領，他曾把亞歷山大巴拉的頭砍下，送給仆托肋米，見 加上 11:17。


 匝加利亞 （Zacharias）

「匝加利亞」與「則加黎雅」意義相同，即「上主已記憶」之意。

  1. 「匝加利亞」，十二小先知中的第十一位。他與哈蓋同時，但年齡似較哈蓋為幼。二人同則魯巴貝耳一起由充軍地巴比倫歸來（ 厄上 2; 厄下 12），從事以民的復興。按 匝 1:1-7，匝加利亞是貝勒基雅的兒子，依多的孫子，但按 厄上 5:1, 2; 6:14，他只是依多的兒子。這是因為作者不提父名，只提祖名。這位先知大概出身於司祭家族（ 厄下 12:16）。他出任先知職務大約後於哈蓋兩個月，但任期卻長過哈蓋，按他的著作來推測，至少要歷時二年，即從達理阿二年至達理阿四年（1:1-7; 7:1）。匝加利亞的使命與哈蓋的相同，即鼓勵並督促充軍歸來的以民重建聖殿（ 厄上 5:1, 2; 6:14）。兩位先知怎樣忠誠實踐並完成了任務，他的著作內有詳細的記載。後代的經師對匝加利亞所有的傳說，都無確據，故一概從略。
  2. 「匝加利亞」，洗者若翰的父親，依撒伯爾的丈夫。匝加利亞屬於阿彼雅司祭班（ 路 1:12, 13, 18, 21, 40, 59, 67; 3:2）。

見哈蓋、洗者若翰。


 匝加利亞書 （Book of Zachariah, Liber Zachariae）

本書很明顯的分前後兩篇，即 1-8 章和 9-14 章。這兩篇的歷史背景、內容以及文體都各有區別。在前篇裡，先知勸勉百姓改惡遷善後（1:1-6），記載了八項含有象徵意義的神視（1:7-6:8）。這些神視是論及耶路撒冷的復興，敵人被克服，上主重新居於自己百姓中，司祭職重被聖化，政治界與司祭界和平互助，百姓罪惡完全消除。隨後（6:9-15）記錄了先知向大司祭所行的加冕禮儀；最後（7-8）先知描述獲得正義的百姓要享受的幸福。後篇與前篇似乎有點脫節，彼此無甚關聯，文筆全是末世論的體裁。解經家就這六章（9-14）的內容，分析各有不同。筆者以為這六章的內容，可更合適地分析如下：屈服敵人之後，那位和平的君王（默西亞）要進入聖京，建立普世的王國（9:1-17）；昔日分散四方的選民，都要歸國團聚（10:1-11:3）；善牧與惡牧的比喻（11:4-13:7-9）；將來（在那一天）異民又要前來攻打耶路撒冷，但終被上主消滅。那時耶路撒冷的民眾才要回心轉意，哀弔「他們所刺透的那一位」，消滅一切罪污，剷除一切迷信和作假先知的人（12:1-13:6）；經過異民最後的攻擊及天主的拯救之後，耶路撒冷必將成為萬民敬拜天主的中心（14）。

因前後兩篇的區別如此之大，近代學者大都認為後篇非出於匝加利亞的手筆，而是他以後的另一位或兩位或多位作者的作品；但兩篇雖各有特徵，卻彼此有一個相聯的中心思想：天主用那些卑微的遺民，來實踐拯救萬民的計劃。

全書好似根據這神學的觀點，來探討人類的歷史：在人類的歷史中，常有撒殫（反對者）的勢力，企圖破壞天主的計劃，但也有天主派遣的使者，來完成他的計劃。最後完成這計劃的，是達味的「嫩芽」（ 依 11:1; 耶 23:5; 33:15），即那位被自己的百姓「所刺透的」，正義的，謙遜的救主君王。關於這些預言的應驗，見 瑪 21:5; 26:31; 若 19:37; 默 7:7。按一些學者的意見，匝 9-14 暗示充軍前亞述敵國的迫害，或充軍後大亞歷山大的戰事--有的也說，該幾章經文也暗示瑪加伯時代的戰事--但這些學說都無法提出有力的證明。


 匝加利亞歌（The Song of Zechariah, Canticum Zachariae）

匝加利亞歌，是若翰的父親匝加利亞，因天主特別的眷顧，在他老年時喜獲麟兒，在給嬰兒行割損命名禮時，有感於中，而且在天主聖神的默感下，詠唱了這首滿懷對天主感激之情的詩歌（ 路 1:67-79）。這首詩歌可分為兩段：
  • 第一段（68-75）是歌頌上主，以色列的天主，因即將來臨的默西亞，實踐了他曾誓許與以民祖先，以及藉歷代先知不斷一再許諾的拯救以民的計劃；
  • 第二段（76-79）是預言這新生的嬰兒若翰所負作默西亞前軀的使命。匝加利亞這首詩歌：「上主，以色列的天主，應受讚美」，同聖母瑪利亞所詠唱的，「我的靈魂，頌揚上主」，有異曲同工之妙。

不過聖母瑪利亞特別歌頌天主，有關她本身所受天主之殊恩，而匝加利亞，身為司祭，以以民代表的身份，代以民來稱謝天主；而且聖路加在記述這首詩歌時也明說：「匝加利亞充滿了聖神，遂預言說」，是以匝加利亞這一預言，可說是《舊約》裡最末的預言，而同時又是《新約》內的第一個預言，這樣微妙地將《新、舊二約》聯合在一起，正如日後耶穌論及若翰所說：「在婦女所生者中，沒有興起一位比洗者若翰更大的，但在天國裡最小的，也比他大」（ 瑪 11:11; 路 7:28）。聖教會自古為感念天主救贖的大恩，將聖母的歌以及匝加利亞的這首詩歌，編入大日課內，使凡念大日課的人，每日晨晚以這兩首詩歌來讚美感謝天主。


 匝 默 組明（Zamzummim, Zomzommim）

族名，也許即是「組明」族；按 申 2:20，這民族是勒法因人的一部份，而且是「巨人」。這名字的意義是謂「結結巴巴的人」。他們住於約但河山 谷 平原。其餘事蹟不詳。

見巨人。


 占卜 [招魂術]（Divination, Divinatio [Necromancy, Necromantia]）

巫術在古東方諸民族的歷史上，是一種很普遍的宗教儀式，就是以占卜，算卦，算命，問鬼，或求問死者的方式來知道神明的意旨，並按其意旨的指示來行動生活。相反地行妖術、魔術及念咒等，則是非宗教的行為，故與巫術不同；但是因為巫術是求問邪神的方式，故在《聖經》上嚴被禁止。

《舊約》時代的客納罕人、腓尼基人、埃及人、赫特人、亞述人、巴比倫人，以及一切環繞以民而居的民族，都有巫術的實行。而這些民族的巫術又上承自更古老的民族叔默爾及阿加得人，以此下傳至羅馬人及德意志民族。甚至中國及日本的巫術亦可能受上述民族的影響而來，蓋其間實行巫術的方式都很近似，且有歷史的證據可考。最初的方式有兩種：
  • 其一是將一滴油傾入一大碗水中，而有專人觀察油紋的運行，以預卜未來，這是一般的百姓所喜用的，因為經濟簡單；
  • 其二是祭獻一隻家畜--普通是綿羊，開其肚腹而觀察其內臟--格外是肝臟--的形態，而推知神旨或未來之吉兇。此種巫術多被君王或貴族所利用，因其昂貴複雜。

除上述者之外，其次有解夢，即是使求問者在神像前睡覺，而所得之夢有專人解釋之。觀察嬰兒誕生的預兆，研究人之動作及面貌之特徵，飛鳥之歌鳴及其飛翔的方向。其次有天象之觀察：雲彩、狂風暴雨，閃電及風向等。最後更有星宿之觀研，此後者則需要有很專門的人材為之。由上所述，我們可以看出來巫術的普遍，及它的多彩多姿；並且其中有不少的巫術方式，在中國亦自古至今的流傳於民間。

巫術在以民之中：以民生活在周圍滿佈巫術氣氛的環境中，不知不覺受了它的影響，而為它的魔力所驅使，雖然《聖經》上自始即有清楚的嚴令，禁此任何方式的巫術，凡行於以民之間的巫術（ 申 18:9-18; 肋 19:31），便視為邪神之敬禮（ 肋 20:6），且有死刑的訂定（ 肋 20:27）。但在以民的歷史上巫術從未絕跡，撒烏耳王求問於招魂的女巫（ 撒上 28:7），阿哈齊雅王求問於邪神巴耳則步布（ 列下 1:2-4），默納舍王倡導巫術（ 列下 21:6），致使它遍佈民間（ 列下 23:24）。米該亞先知斥責君王時代巫術之盛行（米 5:11），甚至在大難臨頭之際--巴比倫之充軍--仍有大批的「先知、占卦師、卜夢者、巫士和術士」在預報吉祥（耶27:9）。

被容許的巫術：天主在《舊約》時代，在不敬禮邪神的條件之下，也有時准許以民求問真天主，為預知未來之事，這也是避免非法巫術的一種方法，比如黎貝加之求問上主（ 創 25:22），若瑟及達尼爾之解夢（ 創 41:14-37; 達 2:31）等。君主應求問大司祭（ 戶 27:21），他們則借「烏陵」或「厄弗得」，來求問上主指示未來之事（ 出 28:30; 撒上 23:6, 10）。亦有先知及先見者盡此職者（ 撒上 9:6）。其次有達味經過司祭及「厄弗得」，求問上主戰爭未來的勝負（ 撒上 23:10-13; 30:7-9; 撒下 2:1, 2）。其他的君王有雅洛貝罕（ 列上 14），阿哈布（ 列上 22），約沙法特（ 列下 19），希則克雅（ 列下 19），約史雅（ 列下 22），漆德克雅（耶21），都曾經過先知預卜未來。

在《新約》時代，因為啟示業已完備，此種習俗已自猶太人中消跡，而以信德及理智來生活。


 卡步（Kab, Qab）

是希伯來文（或阿剌美文）的液體容量名稱，只一次見於《聖經》（列下 6:25），故此很難確定它的真實重量，學者們大都以為它約合二公斤。

見度量衡。


 卡納（Cana）

卡納是屬阿協爾支派的一座城（蘇 19:28），大約就是現今在提洛之南十二公里地方的卡加。


 卡納谷（Wadi Kanah, Arundineti Vallis）

是一條很小的河流，成為厄弗辣因及默納協二支派的天然邊界。即現今之瓦狄卡納。它發源於舍根之南，納奧加河之水，而在約培之北八公里處入地中海。


 卡爾頗（Carpus）

是特洛阿地方的一位教友，聖保祿大約在第一次坐監之後（公元四四年），曾在他的家中住過一個時期。臨行時將自己的外衣、幾卷書、及一些羊皮卷（可能是《舊約》抄本），寄存在卡爾頗的家中，於是保祿寫信給弟茂德，請他於下次來訪時，一併帶來（ 弟後 4:13 亦見 宗 16:8; 20:5; 格後 2:12）。


 卡德士（Kadesh, Cades）

見卡德士巴爾乃亞[卡德士]。


 卡德士巴爾乃亞[卡德士]（Kadesh-barnea, Cadesbarne [Kadesh, Cades]）

地名，意思是「聖女」，位於以色列的南方邊界上（ 申 1:20; 戶 20:16）。學者們都一致公認，即現在的艾音卡德士（Ain Qadis），因水多而得名。在西乃山半島的東北端距貝爾舍巴有一百公里之遙，此地有一著名水泉（ 戶 20:2 等； 出 17:1-7），有時被稱為卡德士的默黎巴水泉（ 申 32:51; 則47:19），曾是聖祖們的居留地（ 創 16:14; 20:1），又是以民在曠野時的紮營地（ 戶 13:26; 20:1, 14, 22; 民 11:16）。地形的特徵是多山丘，其中一個山丘特別高出，且有巨石一塊，在其頂上傳為梅瑟打石出水的巨石。周圍有不少的水井水泉，且有草地一片，而形成曠野的綠洲。 詠 29:8 稱之為卡德士曠野，亦稱帕蘭曠野（ 戶 13:26），或親曠野（ 戶 33:36 等）。梅瑟打發的十二個偵察客納罕福地的探子，即由此地出發，亦返回此地向梅瑟作報告。（ 戶 13:26; 32:8; 申 1:20 等； 蘇 14:7）。科辣黑黨徒的作亂叛變，亦發生於此（ 戶 16）。向厄東王申請過境許可的使者，亦由此地派發前往（ 戶 20:14, 15; 民 11:16, 17）。梅瑟的姊妹米黎盎於此地壽終正寢，而被埋葬於此（ 戶 20:1）。


 卡爾納殷（Karnaim, Carnaim）

城名，意謂「雙角」或「雙頂」，在《聖經》上亦稱為卡爾尼雍但所指乃同一地區，故思高譯本將之統一譯作卡爾納殷。它雖被《聖經》描寫成牢不可破的堅固堡壘，卻仍為瑪加伯猶大突破佔領。城中最著名之建築物，要算是阿塔爾加提斯女神的大廟（ 加上 5:26, 43, 44; 加下 12:21, 26 亦見 亞 6:13）。古傳約伯的墳墓即在此地，有人強調它就是 創 14:5 所說的阿市塔特卡爾納殷。


 卡帕多細雅（Cappadocia）

地名，是小亞細亞中部的一個羅馬行省。聖神降臨節那天--五旬節日--就有不少客居此區的猶太人，在耶京聽聞伯多祿的首次講道（ 宗 2:9）。《伯前》書的致候辭中，亦曾提到此地的教會（ 伯前 1:1）。

在《舊約》時代此區為赫特人所居住，是他們文化、商業的中心。後被提庇留皇帝劃為羅馬行省，北以本都（Pontus）為界，東有亞美尼亞（Armenia）西有迦拉達（Galatia），南鄰基里基雅（Cilicia）。


 古民族的分佈（Table of Nations, Tabula Nationum）

曾有一時， 創 10 章的「古民族的分佈」，被人視為極貴重的古代文獻。但漸漸地學者們看出來它並不是一種科學的文件，並不能被用為古代地理、歷史研究的科學根據。

大致說來，它所包括的地區有利比亞、埃及、努比亞、（蘇丹）、阿剌伯半島、巴力斯坦、敘利亞、美索不達米亞（伊拉克）、小亞細亞及黑海的北岸、愛琴海及其群島、希臘，很可能意大利的南部及西班牙亦都包括在內。這大概就是當時作者所有的地理觀念，及所認識的在這一區域中生活的諸民族。作者將這些民族皆視為諾厄三個兒子的後代，北有耶斐特的後裔，南有含的後裔，居中者是閃的後代。其中有與事實不合的地方，比如厄藍人雖非閃的後代，卻被劃歸閃族（ 創 10:22），而雇士及客納罕人原是閃族人。卻被劃入含的後裔。哈威拉，舍巴及路得人則有時被稱為閃的後代（ 創 10:22, 28, 29），有時又於含的後代中出現（ 創 10:7, 13）。由此我們可以斷定作者劃分這些民族的依據並不是血統，而主要的是地理及歷史，亦就是硬性地將居住在南、北、中部地區的各民族劃歸為諾厄三個兒子的後代。

但是關於這一點我們不應奇怪，因為《聖經》的目的並不是在教訓人人文、地理、歷史，以及政治演變的科學知識。而它主要的目的，卻是神學方面的。具體地說來，在這裡作者的目的，不外是在指天主對諾厄及其三個兒子的祝福已完全應驗了（ 創 9:1）。另外值得我們注意的，是作者將民族的分佈情形說明之後，將範圍逐漸縮小，終至縮到以色列民族的歷史。


 召選（Calling, Vocatio）

見揀選。


 史學（Historiography, Historiographia）

史學是一種研究歷史演變過程的科學，它將人類過去的事蹟按照時間、地點、人物，客觀地，有次序地書寫出來。這是現代人們對史學的定義，是現代學者研究及批判歷史應遵守的法規及原則。但是《聖經》的歷史書，已於數千年之前成書問世，它所用的方法、規則，所追求的目的，及它書寫時的精神及態度，與現在的歷史規則、目的、精神，完全不同。故此以現在的歷史科學技術來批判《聖經》歷史及指正它不合法則，不符事實等錯誤，是最不科學的治學方法。

一、《聖經》的史學：

《聖經》歷史的作者，從來沒有太顧及歷史文件彼此之間的是否相符合，相對證，他只是將許多來自不同地區，不同傳統及不同環境的歷史文件，湊合並排起來。無疑地這種作法的結果，使《聖經》歷史書有彼此之間的矛盾，不和諧及重複的地方；但是《聖經》的作者對這一點卻完全不介意，也根本沒有想到這種作法，是不合歷史學原則的事（ 撒下 8:16-18 及 20:23-26; 撒上 10:11及19:24; 撒上 8:1-22; 10:17-25 12:1-25 及 9:1-10, 16; 10:26-11:15 等）。其次，《聖經》作者也不注意事蹟發生的時間次第，有時將兩件發生於相距很遠，不同時代的史事並列在一處；甚至將時間完全弄錯，而作者卻毫不在乎。有的史事以我們的眼光來看是十分重要的，及十分有價值的歷史中心事蹟，作者卻只是三言兩語地輕描淡寫，一點即過。其他我們認為毫無歷史價值的瑣碎事件，作者卻長篇申述，大作文章。其次《聖經》作者對數字的用法，與我們現今的作風也完全不同，多次將數字故意的渲染擴大，致使這些數字多次已再無學術上數字的價值，而作者根本就沒有想到這種作法，是不合事實的；當然有些數字的誇大是來自抄寫者的疏忽。還有許多自然界的自然現象，本來是可以用人的理智推理思索而解釋的，但作者卻直截了當地，簡單直率地將它視為天主的作為。還有《聖經》作者有時採納了民間掌故作為歷史的資料，我們知道一般無知平民百姓是富於誇大及幻想的，而作者將這些民間色彩保存了下來，如加下內不少的記述。

二、《聖經》歷史作者的目的：

現在的歷史學者是為歷史而寫歷史，歷史的本身就是他工作的中心及他科學研究的目的，故他為得到歷史的正確答案，對寫歷史的法則應謹遵不違。但是《聖經》歷史作者的目的卻迴然不同，且有天淵之別，他是為了宗教、倫理、勸人行善避惡，而寫歷史的。既然二者目的不同，其取材的對象及書寫的方式也就各異了。《聖經》作者為達到他既定的宗教的目的，盡力採取那些他本人視為重要，及適於證明他倫理言論的資料，而不限於客觀事實的範圍，因此，很可能作者只採取某一歷史事蹟的核心，而加以擴大渲染，大作文章，只要他覺得如此作法，能使他達到寫歷史的目的--宗教倫理的目的。

基於上述種種，有不少的人開始攻擊《聖經》，以現在歷史的科學原理來批評《聖經》的歷史部份，視之為神話，虛構，及不合客觀事實的傳奇記載等。也因此否認了《聖經》的不能錯誤性。《聖經》的不能錯誤及歷史科學的真理，好似成了兩個極端。在這兩個極端之間有聖教會，聖教會的職責就是保護和解釋《聖經》，因此曾有不少教會的學者，基於「護教」的理由，想出了各種的理由及解釋，來保護《聖經》的不可錯性。不過在這一切努力之後，問題仍然存在。於是一九○五年六月廿三日，《聖經》委員會通令教會學者：在沒有明顯有力的相反理由之下，應盡力保存《聖經》的「字意」，並按「字意」來解釋。一九四三年九月三十日的「聖神默感」通諭，更給學者們指出：「解經最基本的原則是：研究查考及正確的斷定《聖經》作者想要說的是什麼」，因此所謂之「字意」，並不是字句本身的客觀抽象的意義，而是他們在《聖經》作者的筆下有什麼意思，也正因如此，學者們對《聖經》的意義不能，亦不應該作任何先天的主觀決定，而應當在細心研究清楚知道《聖經》作者的意思、意向之後，再加以後天的判斷，為達到這個目的，應注意遵守的規則如下：

1、仔細的研究古東方作者所獨有的說話敘述的方式；
2、斷定某一作者生活於何時代；
3、他生活的社會背境；
4、他所用的文件及其文件是口傳的或是筆錄的歷史文件；
5、他為了什麼目的而寫作；
6、他寫作的對象是些什麼人。

根據上述規則在細心研究之後，很可能我們會發現，有些《聖經》卷帙，很久以來被認為是歷史部份的，而實質上按《聖經》作者的原來意思，卻不是歷史性的，《聖經》作者只是利用了歷史性的外衣，來書寫及敘述為能達到他既定的寫作目的，如《多俾亞傳》、《艾斯德爾傳》、《友弟德傳》等。

結論：

雖然有過不少的惟理派學者，仍在誇張《聖經》的真理被推翻了，但事實上適得其反，近來對《聖經》的科學研究「清楚地證明了以民在寫作歷史時，遠遠超過了其他古東方民族：一來他們是寫歷史的最早的民族，二來他們客觀忠實地將歷史的事蹟述說記載下來，這當然要歸功於《聖經》作者所受的聖神默感，及《聖經》歷史所持有的宗教倫理的目的」。

見「聖神默感」通諭。


 史羅（Shiloh, Silo）

城名，關於它原文的意義，有兩種可能性，其一是「安靜之地」，其二是「澆灌之地」，是屬於厄弗辣因支派的一座城市。自若蘇厄時代始，即是以民的宗教中心（ 蘇 18:8-10; 19:51; 21:1; 22:9-12）。民長時代亦然（民18:31）。直至厄里時代才為培肋舍特人所破壞（ 撒上 1:3, 9, 24; 2:14; 4:3, 4, 12）。在整個上述時代中，史羅是上主約櫃的所在地（ 撒上 3; 4; 民 21:19-24）。在這所聖所中，亞納求子得子，即是日後被獻於此聖所服務，且在此獲得上主啟示的撒慕爾先知（ 撒上 1-3）。此聖所便是以民年年前來朝聖敬禮的惟一宗教聖地（民21:19; 撒上 1:3）。撒羅滿時代的阿希雅就是史羅出生的先知（ 列上 11:29; 12:5; 14:2-4; 15:29; 編下 9:29; 10:15）。當巴比倫的代理長官革達里雅被殺後，一批史羅的忠於上主的居民，亦相繼在米茲帕被依市瑪耳所殘殺（耶41:5, 6）。

考古學者業已證實史羅就是今名色依隆（Seilun）的一座廢址，位於貝特耳之北約十五公里處，距耶京通往納布路斯的大路約二公里，位於大路之東部，在納布路斯之南十八公里處。自公元前二千年已有人煙在此。民長時代（公元前十二∼十一世紀），是它全盛的黃金時代。至以民君政時期開始衰敗，終至完全被放棄。但在希臘、羅馬及拜占庭時代重新興起，且有五、六世紀的兩座古基督教堂被發掘出土。


 史米（Shimei, Semei）

是《聖經》上不少人的名字，意謂「上主傾聽了」。
  1. 革爾雄的第二個兒子，肋未的孫子（ 出 6:17; 戶 3:18, 21; 編上 23:7, 10; 匝 12:13）。
  2. 本雅明支派人，革辣的兒子，居住在巴胡陵，當達味逃避阿貝沙隆的叛變而來到巴胡陵時，曾受到史米的惡毒咒罵及投石襲擊，藉以替撒烏耳全家報仇雪恥。達味只好逆來順受，並且阻止阿彼瑟殺死史米（ 撒下 16:5-13）。但在叛敵平息之後，史米卻帶領了一千本雅明人士前來歡迎達味，以示前非，並表效忠之意。阿彼瑟仍決心要將他殺死，達味卻起誓一定要保全他的性命（ 撒下 19:17-24）。那知達味本人在臨終前卻仍憶前辱，囑咐撒羅滿報仇（ 列上 2:8, 9）。撒羅滿果然將史米軟禁於耶京，不准其出城活動，否則性命難保。三年後史米冒然出城追捕逃僕二人，直至加特，將僕人捉住，但在回京的路上，卻被君王打發的貝納雅殺死（ 列上 2:36-46）。
  3. 肋未人，默辣黎的後代，里貝尼的兒子，烏匝的父親（ 編上 6:14）。
  4. 西默盎支派人，匝雇爾的兒子，史米生有大批子女，計有十六個兒子，六個女兒（ 編上 4:26, 27）。
  5. 肋未人，雅哈特的兒子，齊瑪的父親皆為革爾雄的後代（ 編上 6:27, 28）。
  6. 本雅明支派人，是一個耶京家族的族長（ 編上 8:21），亦名舍瑪。
  7. 肋未人，是達味時代第十班的歌詠者（ 編上 25:17）。
  8. 辣瑪地方人，曾經主管達味的葡萄園（ 編上 27:27）。
  9. 當阿多尼雅野心叛變時，他曾經同其他的一些重要人士，擁護了撒羅滿及達味（ 列上 1:8），可能是厄拉的兒子（ 列上 4:18）。
  10. 勒烏本支派人，是哥格的兒子，米加的父親（ 編上 5:4, 5）。
  11. 肋未人，赫曼的後代，在希則克雅執政時，曾經參與清除聖殿的工作（ 編下 29:14-16）。
  12. 是希則克雅國王時代的肋未人，曾經協助他的兄弟苛納尼雅管理聖殿中的什一之物（ 編下 31:12）。
  13. 本雅明支派人，克士的兒子，雅依爾的父親，是摩爾德開的前輩（艾2:5）。
  14. 是猶大王家的後代，培達雅的兒子，則魯巴貝耳的弟弟（ 編上 3:19）。
  15. 由充軍之地歸來的肋未人，聽厄斯德拉之命，將自己的外邦妻子休掉（ 厄上 10:3）。
  16. 哈雄的子孫，聽命休外邦妻者（ 厄上 10:33）。
  17. 巴尼的兒子，亦是從命休外邦妻子者（ 厄上 10:38）。
  18. 達味的兄弟，亦名史默亞（ 撒下 21:21）。


 史孟（Simon）

猶大支派人，生子有阿默農、陵納、本哈南和提隆（編上 4:20）。有人以為這個名字，除了是固有人名之外，也更是家族名稱。

息孟（Simon）

見西滿。


 史曷爾 [埃及河]（Shihor, Sihor [Shihor of Egypt, Torrens Aegypti]）

是一條河流名，四次見於《聖經》，被指為聖地最南方的邊界河，是以應在埃及的東北地區（ 蘇 13:3; 編上 13:5; 依 23:3; 耶 2:18）。至於它確係甚麼河流，至今未能斷定，學者們的意見也未能統一。主要的意見有二，其一是汎指尼羅河，其二是指尼羅河的一條支流而言。由《聖經》上的描述視之，似乎後者的意見更為正確。


 史羅亞（Shiloah, Siloe）

水池名，有「打發」的意思，是耶京的一個蓄水池。這個水池的造成是引領基紅水泉的水，經過一條長半公里的地下隧道注入而成。這件耶京古代的偉大工程，是猶大國王希則克雅的傑作。其目的是將城外的食水引入城內，以備因戰爭而被敵人包圍困守城內時之需（見 編下 32:30; 列下 20:20; 德48:17）。依撒意亞先知在預言猶大將受懲罰時，曾提及到這個水池（ 依 8:6，亦見22:9及 厄下 3:15）。《新約》上耶穌治好胎生的瞎子時，曾叫他來此池塘洗濯眼睛（ 若 9:1-11）。

現在阿刺伯人稱之謂史耳汪池或簡稱「水池」、「水塘」。它的長度約有十六公尺，寬四至五公尺，在耶京的東南部。公元五世紀時，曾建有一座基督教堂，此堂壞於阿刺伯人之手，而在它的廢址上建立了一座回教寺。

公元一八八○年的元月於偶然間，在地下水道進入水池的入口約六公尺處，發現了一塊刻在岩石上的碑文記錄，此文件共有六行，以古典希伯來文寫成，它記載了穿鑿隧道的歷史，隧道的長度及高度，是一件十分有歷史價值的碑文。考古學家已證實這個碑文，應是公元前七○○年左右的作品，也就正是希則克雅國王的執政年代（七三一∼六九三）。


 史默紅（Simeon）

是哈陵的數個兒子之一，充軍歸來後，聽厄斯德拉之命，將自己的外邦妻子休棄（ 厄上 10:31）。

西默盎（Simeon）

人名及支派名，意謂「上主傾聽」。

  1. 人名及支派名：
    雅各伯由肋阿所生的第二個兒子（ 創 29:33; 35:23），也是以民第二個支派的鼻祖，稱為西默盎支派。但是他本人在《聖經》上的地位並不顯著，只是在若瑟的史事上提到了他（ 創 42:24, 36; 43:23），可能祇是由於他在勒烏本之後，身為若瑟最大的兄長之故（ 創 42:27）。他惟一比較突出的作為，是偕同肋未為自己的妹妹狄納報仇，而殘忍可恥的屠殺了一批舍根居民（ 創 34:25-31），因而受到父親的責斥（ 創 49:5-7），並預言他的支派將不興旺，散居在其他支派中，受他人的同化。在出離埃及時，這個支派雖然計有五萬九千三百壯丁（ 戶 1:23），但是在後期的再次登記時，卻減少至二萬二千二百人（ 戶 26:4）。
    佔領聖地之後，這個支派向來未發生過什麼大的作用，也未曾真正佔有過自己的土地，雖然在 蘇 17:2-7 記載了西默盎支派的城市，但是在另一地方這批同樣的城市，卻是屬於猶大支派（ 蘇 15:26等）。由此可見他們是依靠猶大支派而生存，甚至完全被猶大支派同化而幾等於被消滅（見民1:3, 17）。是以不必奇怪作者在描述各支派的邊界時，根本就沒有指出何者是西默盎支派的邊界（見 蘇 13-19）。德波辣的凱歌上沒有提到這個支派的名字（民5），梅瑟的祝福上，也惟獨缺少了對這個支派的祝福（ 申 33:6-25）。由此可見西默盎支派早已開始衰敗，它的名字雖仍然存在，但 編上 4:27 卻已明言它的子女不多，子孫不旺，但是他們中也有的家族是人口旺盛的，且找到理想的牧場，在革辣爾過著安靜的生活（ 編上 4:38-40）。並曾有五百人出征及佔領色依爾區，使阿瑪肋克人望風而逃（ 編上 4:41-43）。就連在後期的友弟德時代，仍有西默盎支派的敖齊雅任拜突里雅城的首長職（友 6:15）。耶京有西默盎門（則48:33）。西默盎支派的被選者有一萬二千人（默 7:7）。
  2. 瑪塔提雅的祖父：
    瑪塔提雅是瑪加伯兄弟的父親，約阿黎布家的司祭（ 加上 2:1）。
  3. 居於耶京的一位正直敬畏上主的老人：
    耶穌誕生時，曾獲得保證，在自己死前定會見到救主。果然在獻主於聖殿的時候，他如願以償，懷抱了救主，詠唱了一首著名的感恩歌，並祝福了耶穌的父母（ 路 2:25-35）。
  4. 肋未的父親：
    猶大的兒子，見於耶穌的族譜（ 路 3:30）。

見肋未。


 史默龍（Shimron, Semeron）

是客納罕的一座城市，意謂「守衛」，此城的君王曾與哈祚爾的國王雅賓聯盟，反抗進佔聖地的以色列人，但被若蘇厄所擊敗（ 蘇 11:1）。此城後來被劃歸與則步隆支派（ 蘇 19:15）。它就是現今位於納匝肋西方約十二公里處的色慕尼雅（Semuniyah）廢址。


 史納爾（Shinar, Sennaar）

地名，其意不詳，按《聖經》的記載，是尼默洛得建國的地區（ 創 10:10），也是人們在它的一塊平原上，建造巴貝耳塔的地方（ 創 11:2）。它的一個國王名阿默辣斐者，曾經與厄藍王革多爾老默爾聯盟，卻被亞巴郎突襲戰敗（ 創 14:1-17）。按照依撒意亞的預言，上主要從這裡「贖回他百姓的殘存者」（ 依 11:11）。巴比倫王拿步高搶劫耶京後，將聖殿的器皿帶來史納爾地方（達 1:2）。匝加利亞在神視中所見的「厄法」，亦被運來此地（匝 5:11）。至於史納爾確係何地，學者們的意見頗有出入，但基於 達 1:2 及其他歷史文件的記載，就是後日特別著名的巴比倫地方，似乎更為正確。

見巴比倫。


 史斐辣（Shiphrah, Sephora）

見漆頗辣。


 史沙克（Shishak, Sesac）

是利比亞人色舍克的後代。在埃及稱王（九四五∼九二七），建立埃及第二十二王朝，定都於尼羅河三角洲東部的步巴斯特，是謂舍商克一世法郎（《舊約》稱之為史沙克）。此時正值以民分裂的前夕，創建北國的雅洛貝罕逃亡於埃及，受到史沙克的保護善待。公元前九三一年以色列正式分裂為南北朝，雅洛貝罕為北國以色列王，勒哈貝罕為南國猶大王。不久之後，也就是在勒哈貝罕稱王的第五年上，正當以民因分裂而過度艱難衰弱的時代，史沙克乘虛而入，進攻巴力斯坦，勒哈貝罕大敗，只有賠款納貢，將大部份聖殿及王宮中的寶藏貢獻出來，以求自保（見 列上 11:40; 14:25, 26; 編下 12:2-9）。

《聖經》上的這段歷史記述，由埃及卡爾納克（Karnak）城的壁畫及碑文上，得到完全的證實。在是役中，史沙克所攻佔的巴力斯坦的城鎮鄉村竟達百六十之多，其中三分之一是屬北國的城市。奇怪的是耶京的名字竟不見於上述文件中，這可能是由於勒哈貝罕大批的金銀貢獻而得以幸免之故。

考古學者以為在埃及的塔尼斯發現了史沙克的「木乃伊」屍體，它著有法郎的輝煌服飾，並戴有金質的面具，在彼布羅斯亦發現了史沙克的座像一尊，並在默基多有史沙克的石碑出土，足證當時這位法郎的勢力曾伸至上述各地。


 史托頗里（Scythopolis）

見貝特商。


 司祭、大司祭 [神品]（Priest, Sacerdos; The High Priest, Summus Sacerdos [Sacrament of Order, Sacramentum Ordinis]）

自有人類以來，就有祭祀（創 4:3-7）；既有祭祀，就有主持祭祀的人--司祭。今分八點來討論《新《舊約》的司祭和司祭的職務：一、名稱；二、由來；三、制度；四、祝聖；五、服裝；六、職務；七、權利；八、 《新約》司祭。

一、名稱：

司祭，希伯來文作「Kohen」。此字的原意尚無法考定，但在《聖經》內用以指上主的司祭，亦用以指邪神的司祭（創 41:45; 出 18:1; 列下 10:19）。此字卻無陰性，因為以民從來不以為能有女司祭。指外教司祭， 《聖經》上尚用「Komer」。此字的本意原謂「興奮」、「激昂」，因為外教的司祭舉行祭祀前後，常表示一種熱狂出神的態度（歐 10:5; 索 1:4）。「肋未」（Levi），意謂「依戀」，「結合」（創 29:34）， 《聖經》內平常以此字指稱比司祭低一級，在聖所或聖殿內服役的肋未支派的人，但有時也用以指稱司祭；不過平常多半與「司祭」一字聯用，表示司祭是出於肋未支派的司祭（申 18:1; 蘇 3:3; 耶 33:18, 21; 編下 23:18; 則 44:15）。近來有些學者，由語源學、宗教比較學，推究「肋未」一字的原意，來解釋《舊約》的司祭制度，和司祭制度的演變，創立了一些學說。這些學說原是為解釋經學上的一些困難，但結果反而自相矛盾，使問題更加困難，愈難解釋。

《七十賢士譯本》「司祭」作（Iereus），意謂「屬神的人」。《拉丁通行本》「司祭」作（Sacerdos），意謂「神聖的人」；「大司祭」作（Pontifex）以「大司祭」為神與人之間的橋樑，立於天地之間的中保。由此「司祭」一字，亦含有中保之意。

二、由來：

司祭的由來是由於祭祀。祭祀有私人的，有團體的：私人自獻祭祀，他執行的固然是司祭的任務，但平常卻不以他為司祭。在未有成立司祭制度以前，代表團體舉行祭祀的是各團體的首長：家庭有家長，部落有酋長，民族有族長，國家有君王（創 4:3-7; 8:20-22; 12:7; 14:18; 31:54）。在成立司祭制度以後，舉行祭祀就專成了司祭的任務；司祭代表私人或團體依儀舉行祭祀，因而有了教權和政權之分。這種制度由簡而繁，隨時演進。古代各民族大抵都有自己的司祭制度，今就 《聖經》所載，來討論以民的司祭制度。

三、制度：

祭祀既是由人性而來，由祭祀而產生的司祭，亦可說是由人性而來，為此，凡是民族必有其司祭制度，以民又何能例外；所不同的只是以民的司祭制度，不只是人的制度，而也是天主的制度，因為天主曾參與其事，含有天主啟示的成分。惟其如此，所以以民的司祭制度分兩期：梅瑟前期和梅瑟後期。

甲、梅瑟前期：

在梅瑟以前，以民尚只是一個家庭，除保存他們祖傳對惟一神信仰以外，其餘的宗教生活方式與當地的民族大同小異，家長代表家族舉行祭祀。這一現象在梅瑟制定禮儀和司祭制度以後，以民進佔許地初期，因一切尚未就緒（申 12:8; 民 17:6; 21:25），不時仍然出現（民 6:11-32; 13:8-25）；直到達味、撒羅滿王朝奠定大統，才有了定型，依據梅瑟法制制定了司祭制度。

以民僑居埃及，為時凡四百餘年（創 15:13; 出 12:40; 迦 3:17），為時不為不久，但 《聖經》上對於他們在埃及的宗教生活，卻隻字不提。然而我們知道埃及是多神教最盛行的地方，以民與埃及人雜居共處凡四世紀，對於他們的宗教不能不有所認識，在自己的僑居地哥笙（創 47:1-12），也過自己的宗教生活，何況若瑟的妻子還是出自司祭家的閨秀（創 41:45），梅瑟日後娶的又是米德楊地司祭的千金（出 2:21）。但以民在埃及時，誰任司祭？是否梅瑟所屬肋未支派人士，在埃及時就已任司祭職務（出 2:1; 19:22）？無法考定（參見撒上 2:27, 28）。但有一點我們卻可斷定，即天主由埃及引出以民來，是要他們成為自己的民族，司祭的民族，向自己獻祭（出 3:12, 18; 4:21-23; 5:1-9），因為只有他是創造一切的全能的天主，配享祭祀，人只應承認他是上主，「雅威」（出 6:2-9; 19:3-6）；所以特選了梅瑟和亞郎兩兄弟來完成這一任務，藉梅瑟制定了亞郎品位的司祭制度（出 4:14-17; 28:1; 希 7:11-14）。

乙、梅瑟後期：

以民出離埃及，來到了西乃山下，天主以梅瑟為中保，與以民訂立了盟約，頒布了法律（出 19-23）。法律的中心是祭祀，因為以民是一司祭民族，聖潔國民（出 19:6; 依 61:6。加下 2:17, 18）；為此，凡是法律，不論是民事法，刑事法，或是聖潔法，無不與祭祀有關；且以祭祀簽定了盟約（出 24:1-8），依據盟約制定了敬禮（出 25-40），而有了固定的祭儀和司祭制度（出 29:1-9; 希 5:1-4）。

《舊約》的司祭制度分三級：大司祭、司祭、和肋未。

1、大司祭：

凡是團體制度，總有一位為首。司祭中為首的是大司祭，為此，稱大司祭為司祭長（列下 25:18; 編上 27:5; 編下 31:10; 厄上 7:5），或最高司祭。（肋 21:10; 戶 35:35; 編下 34:9; 厄下 3:1; 匝 3:1），或受傳的司祭（肋 4:3; 6:15），或直接簡稱為司祭，以之代表其餘的司祭。首任此職的是亞郎（出 27:1-28:5; 40:12, 13），以後由亞郎司祭家族中為首者繼任，平常大抵為長子，除非他有阻礙或缺陷（肋 16:32-34; 戶3:1-4; 編上 5:27-41; 24:1-5）：這為以民是一永久的法令（出 29:29, 30; 40:15; 肋 6:8, 9, 15）。但後來政治參與教權，或教權參與政治，因而有了當政者罷免選立大司祭（列上 2:26, 27, 35），或大司祭獨攬政教大權的事。這種現象尤以公元前二世紀，至公元一世紀為甚。於是大司祭的職務就再不成為終身的職務，司祭長不但指在位的大司祭，也指離位的大司祭，或他們家屬中的司祭；有時竟同時有兩位大司祭。大司祭就職的年齡不見載於經典，相傳是二十歲。

2、司祭：

首任司祭職的是亞郎的兒子。亞郎家屬中，凡是男性，除非有法定的阻礙或缺陷（肋 21:16-24），為首的為大司祭，其餘為司祭：這是一條永久的法令（出 40:14-16）。司祭階級既盡屬亞郎子孫，為此，稱亞郎的子孫為司祭（肋 1:5; 戶 3:8; 10:8; 蘇 21:19; 厄下 10:38, 39）。又因司祭全屬於肋未支派，為此，稱他們為肋未司祭（申 17:9; 18:1; 蘇 3:3, 8; 耶 33:18, 21）。稍後，因大司祭雖同出於一家族，但由於所屬直系祖系不同，故用祖系之名來指稱司祭，如匝多克肋未司祭（則 43:19; 44:15）。匝多克是出自厄肋阿匝爾祖系，厄貝雅塔爾是出自依塔瑪爾祖系。達味王朝當時和以後（撒下 15:24-29; 列上 2:27, 35），以匝多克系司祭為正統，故有此名稱。見匝多克條。

3、肋未：

肋未是在會幕，或聖所，或聖殿內，協助司祭舉行敬禮，奉獻祭祀的肋未支派人士。肋未支派亞郎家屬的男性為司祭，肋未支派其餘家屬的男性即為肋未（戶 16:8-11）。天主以逾越奇蹟救以民出離了埃及，保全了他們的長子，所以他們的長子就屬於上主，應歸於上主（出 13:11-16; 34:19-20），但天主後來卻自願以肋未人來替代他們的長子，如長子的人數多於肋未人，多餘的長子就應以贖金贖回（戶 3:40-51）。天主選肋未人代以民長子在自己的聖所內服務，是因為肋未人富於熱忱（出 32:25-29）。從此俗人不得再接近聖所，違者處以死刑（戶 3:5-39; 8:13-19）。

以上是歷來《聖經》學者，依據 《梅瑟五書》分析亞郎司祭品位的司祭制度，歸納所得的三種不同的等級。自十八世紀以來，學者對於《梅瑟五書》的成書問題，創立了一些新學說，以現有的 《梅瑟五書》是由不同時代的文件，和不同時代的編者，湊合而成的，關於這一點，參見梅瑟五書。

集這些學說大成的是委耳豪森（J. Wellhausen）。依他的意見，《舊約》司祭制度最初只分大司祭和司祭，肋未與司祭並無分別，肋未成了比司祭次一等的人物，是在充軍以後，出於厄則克耳的制度（則 44:4-16）。他根據進化理論來衡量宗教思想和歷史，以為惟一神論只能是宗教史的最後演變。像 《五書》內對惟一神的敬禮和司祭制度，只能出現於充軍後厄斯德拉時代。《五書》內關於敬禮祭祀的成分，都是出自「司祭文卷」，而這一文卷又最為晚出，約在公元前五○○年至四五○年間。 《梅瑟五書》自公元前七世紀以來，陸續經過一些人改編修訂，至公元前四世紀左右，修訂「司祭文卷」的編者，再將《梅瑟五書》全部加以改編，而有了現今的 《梅瑟五書》。《五書》的統一性應歸功於這位傑出的編者。他能有這番成就，自然該是一位經師，有些學者以為即是厄斯德拉。委氏為證實他的學說，就將充軍以後的經典，如 《則》、《厄上、下》，和充軍以前的經典如《蘇》、《民》、《撒上、下》內，關於祭祀和司祭制度的記載，兩相比較，指出敬禮制度進化演變的過程，以證明梅瑟時代決不能有這樣完善的禮儀制度，和一些前後不相同，或竟自相矛盾的規定。這一學說有其可取之處，但因有不少之處言過其實，無所依據，始終受到了一些學者的反對：

  1. 《五書》的最後編者是該認識充軍以前的經典的，何以他改編《五書》而記載了這些事實和條例，是為與後世的記載相矛盾，或是為自欺欺人？
  2. 在西乃曠野的以民不能視為尚未開化的民族，他們在埃及寄居了四百餘年，埃及當時的文化相當高，何況梅瑟尚是受過高等教育的人（出 2:10; 宗 7:20-22），所以他們在曠野能制出這樣的法律和制度。
  3. 梅瑟制定法律和禮儀制度，是為進據客納罕地後遵行，自然有些條文不適於當時的曠野生活。
  4. 禮儀制度雖隨時代環境有所變更，但基本原則則不變；否則就不是變更，而是廢除。
  5. 委氏以為一些在梅瑟時代不可能有的事，如文字和約櫃等，現在由考古學已證實，遠在梅瑟以前，就有文字和類似約櫃的事物。
  6. 則 40-48 九章所述，是一「神視」，先知依據以往的一些事蹟和法律、來說明未來的復興該是如何的聖潔、光榮、偉大；其中含有不少的象徵和寓意、不應照字義去解釋，或考訂當時與舊日制度文物的異同。

四、祝聖：

大司祭和司祭的祝聖與就職禮，肋 8; 9 兩章記載的頗為詳盡。參見 出 28-29; 39:1-32; 40:12-15。梅瑟奉上主命主禮殺牲舉祭，首先祝聖祭壇和聖所內的一切用具，然後祝聖亞郎和他的兒子，授與為大司祭和司祭的職務。祝聖和就職禮當眾舉行，且為期七天（肋 8:4, 5, 31-35）。首先叫亞郎和他的兒子沐浴取潔，然後給亞郎穿上全套祭服，在用聖油祝聖會幕、祭壇和所有的祭器以後，就將油倒在亞郎的頭上，祝聖他為大司祭。以後叫亞郎的兒子前來，給他們一律穿上祭服，協助大司祭舉祭，盡司祭的職務。

最初，司祭受祝聖時並不傅油，後亦傅油但似乎不是頭而是手、因 出 28; 41 記載，司祭祝聖禮含有兩種動作：一是傅油，二是「充滿手」（參見出30:30; 40:15）。「充滿手」一語的含義，學者解釋不一，大抵不外是謂：以油傅司祭的手，將祭品放在他手內，表示他以後有權獻祭，盡司祭的職務。祝聖大司祭，將油倒在他的頭上，表示他為司祭首領，其祝聖禮與祝聖君王無異。

傅油畢，奉獻贖罪祭祝聖祭壇（肋 8:14-17），為亞郎和他的兒子舉行全燔祭（肋 8:18-21），然後舉行祝聖祭祝聖亞郎和他的兒子為司祭（肋 8:22-30），最後舉行祭宴（肋 8:31-32）。第八天，亞郎和他的兒子正式就職，舉行就職的贖罪祭和全燔祭（肋 9:1-14），然後為人民舉行各種祭祀（肋 9:15-21）；最後舉行祝福在場的民眾，於是禮成散會（肋 9:22）。

肋未的祝聖禮，見載於 戶 8:5-22。這祝聖禮亦是當眾舉行；但依儀式看來，只是一種潔淨禮，與取潔禮大同小異：首先灑以取潔水（戶 19:1-10），次剃除全身，洗滌衣服，再次奉獻贖罪祭和全燔祭。在奉獻以先，全體會眾覆手在肋未身上，亞郎以搖祭儀式將肋未獻於上主，作為以色列子民的獻儀，以代替以民長子事奉上主（戶 3:12, 13; 出 13:11-16）：然後肋未按手在兩頭公牛犢的頭上，一隻獻為全燔祭，一隻獻為贖罪祭。禮畢，肋未方可進入會幕，在亞郎和他的兒子領導指揮下，為以民在會幕內服務，為以民贖罪，免得為凡夫的以民，因接近聖所而遭受災禍（戶 1:51; 3:5-10; 18:2-6）。為此，司祭是天主選定委派來代表自己接受人的祭品，為人舉行祭祀的人；肋未卻是以民獻與天主以代替自己的長子的人。天主將他們交給亞郎，要他們協助亞郎和他的兒子執行司祭職務；如此，全民族就無異實成了一司祭民族。因肋未並未受祝聖，所以肋未紀內不見記載有關肋未的事，只在 25:32-34 附帶提及了肋未的事；他們的事跡多見載於 《出》、《戶》、《申》三書內，尤以《戶》為然。

五、服裝：

有司祭制度，就有司祭制服。司祭制服亦稱司祭禮服或祭衣。司祭制度有等級，司祭制服亦有等級；最莊嚴，最隆重的是大司祭的禮服，其次是司祭，再其次是肋未（出 28:2, 3, 40）。司祭禮服全部為細麻材料，不用毛線（出 28:39; 肋 16:4; 出 25:4; 28:5, 15, 31, 33; 39:2-5, 8, 24 等處「朱紅色的毛線」，原文只作「朱紅色線」。參見 德 45:12, 13）。

大司祭的禮服：

出 28:29; 肋 8:7-9; 德 45:9-16，有詳細的記載。他的禮服，除司祭一律應穿的細麻短褲和長袍外，有：

  1. 用金線，紫色、紅色、朱紅色線，和捻的細麻線織成的「厄弗得」，以及用同樣材料編成，沿兩肩懸掛，沿兩腰繫住「厄弗得」的帶子。肩帶上面左右各有一塊紅瑪瑙石，每塊上面刻有六支派的名字，嵌在金框內，用金線鏈繫在兩肩的繫帶上（出 28:6-14; 39:2-7）。
  2. 用同樣材料織成，帶在胸前，當作舉行判斷工具的四方形的胸脾。胸牌上面嵌有四行寶石，每行三塊，共十二塊，每塊上面刻有一支派名字。胸牌內藏有「烏陵」和「突明」。大司祭為人民求問上主，來到上主面前，胸前常應帶上胸牌（出 28:15-30; 39:8-21）。參見烏陵和突明。
  3. 穿在「厄弗得」下面，較「厄弗得」稍長的紫色無袖長袍。其下周圍飾以用紫色、紅色、朱紅色線織成的石榴和金鈴鐺、一個石榴一個金鈴鐺，走起路來叮噹作響，使人知道他在聖所內往來執行任務（出 28:31-35; 39:22, 26）。
  4. 戴在頭上的禮冠。禮冠和冠帶，都是用細麻做成或編成的。禮冠前面，用紫帶繫有一塊金牌，金牌上刻有「祝聖於上主」的字樣（出 28:36, 38; 德 45:14; 智 18:24）。

禮服的穿法：

先穿長衣，後穿為佩帶「厄弗得」的無袖長袍，佩上「厄弗得」和胸牌，繫上「厄弗得」的帶子，戴上禮冠，將金牌繫在禮冠上，全套禮服就已在身（出 29:5, 6; 肋 8:7-9）。大司祭舉行隆重祭典時，常應穿上全套禮服，只有贖罪節日除外。這一日，大司祭舉行贖罪禮時，只穿亞麻短褲，亞麻長衣，繫上亞麻腰帶，戴上亞麻頭巾（肋 16:4, 23, 24）。

司祭的禮服見載於 出 28:40-43，共分五樣：

  1. 自腰至大腿，遮蓋下體的亞麻短褲（出 20:26）；
  2. 渾然用麻線織成，長至踝的長白衣；
  3. 繫在腰間的亞麻綵帶；
  4. 戴在頭上的亞麻祭巾。
  5. 此外，似乎尚有亞麻做的「厄弗得」（撒上 22:18; 參見 撒下 6:14）。司祭禮服全部應是亞麻做的（則 44:17, 18）：既已被祝聖，就只能在聖所內穿（出 29:21; 肋 6:4; 8:30; 則 44:19）。在聖所內盡職時，赤足，因聖所是聖地，故不可穿鞋（出 3:5; 蘇 5:15; 參見 出 29:20）。

肋未的禮服，梅瑟法律沒有明文規定（戶 8:5-25），但後來肋未盡職時，似乎都一律穿上細麻長衣，腰間繫上亞麻腰帶，見 編上 15:27; 編下 5:12。

六、職務：

大司祭、司祭和肋未，有各自當盡的職務。這些職務雖因時代和生活的環境有所改變，但基本上與梅瑟法律的規定相符合、因為這些改變，都不過只是依據梅瑟法律，對時代生活因時因地制宜的適應。

大司祭的職務，除司祭應盡的職務外，還主管聖所或聖殿內，一切關於禮儀和祭祀的事，後來也主管殿內的財政（列下12:5-17; 22:3-7）。他是天主與人民間為首的中保，奉獻主要的祭祀，每年一次在贖罪節日，帶著火盤、乳香和牲血，進入帳幔後面的「聖所」，即「至聖所」約櫃上的贖罪蓋前，獻香灑血，為自己和家人，以及全體人民贖罪。間或也參與政事，主持會議，給君王舉行傅油禮（列上 1:7, 8, 39; 列下 11:12）。充軍以後，以民的政體政權從未正式恢復，大權遂漸漸落於大司祭之手；到了公元前二世紀，實行政教統一政策，大司祭亦為國家元首，獨攬政教大權，以形同參議院的「公議會」（Synedrium），治理教務政務（友 4:6-8; 加上 12:6; 加下 1:10; 11:27）。這種現象直到公元一世紀。

司祭的職務大別之，不外：

  1. 在聖所或聖殿內事奉上主，奉獻供物祭品（戶 16-18:2），作天主與人民間的中保，為人民贖罪取潔，代天主祝福人民。
  2. 教授人民天主的法律，指引人民奉行天主的旨意（申 17:18-13; 21:5; 33:10）。為此，司祭應熟悉經典，應心體力行，以身作則，否則就難免不有虧職守（歐 4:4-11; 拉 2:4-9）。固然，司祭與先知同是教導人民，但司祭傳授的是「天主的法律」，先知傳授的卻是「天主的話」；司祭是世襲的，先知卻是臨時召選委派的，且自公元前五世紀以後，就絕少見先知出現（耶 18:18; 則 7:26; 加上 4:26; 9:27; 14:41）。充軍以後，又出現了會堂，有了經師替代司祭傳授講解經典和法律：這也算是歷史上的一演變。
  3. 代人民請求詢問上主的旨意。這原是大司祭的職務，但後來也成了司祭的職務（出 28:30; 撒上 2:28; 14:18, 19; 23:9-12; 厄上 2:63）。 德 45:7-27 實是對司祭和司祭職務，盡善盡美的一概括敘述。

到了達味朝代，司祭分二十四班（編上 24:1-9; 參見 厄上 2:36-39; 厄下 7:39-42; 12:1-7, 12-21; 路 1:5）。除大慶節全體應值班外，平日輪流每值班一星期；安息日晚祭前換班。二十四班中，以大司祭為首，其次是副大司祭（列下 25:18），聖殿主席或總管（編下 31:13; 厄下 11:11）。到了公元前後一世紀，又有了聖殿警官（宗 4:1; 5:24）和司祭長（瑪 2:4; 路 22:52; 若 7:32）。因大司祭已非終身職務，且任期無定，所以在 《新約》內司祭長指在任大司祭，指前任大司祭，亦指司祭班的班長，或大司祭家屬中的司祭。

使司祭成聖的是上主，上主是聖的，所以司祭常應是聖潔的，免使上主的聖名、聖所、聖物、聖祭，受到玷污和褻瀆（拉 2:1, 2）；為此司祭，執行任務時，不可飲酒（肋 10:8, 9; 則 44:21），不可接近女人（出 19:15, 22; 肋 15:16-18; 參見 撒上 21:3-6）。大司祭不可接近任何死人的遺體，不可披頭散髮，撕裂自己的衣服致哀。至於司祭，只可接近至親骨肉，如父母兒女，兄弟和未出嫁的姊妹的遺體；姻親的遺體概不許接近；不可剃光頭髮，修剪鬚邊，紋身割體。大司祭只可娶本族的處女為妻、司祭只可娶本族的處女，或寡婦為妻（肋 21:1-15; 厄上 10:18, 19; 則 44:20-27）。身上有殘缺，或眼瞎腳跛，或斷手斷足，或背駝矮小，或眼生白翳，身生癬疥，或無生殖能力的，一概不准執行司祭職務，只可享用分食供品和祭物（肋 21:16-23）。至於司祭就職的年齡， 《聖經》上並沒有記載，但相傳是二十，或二十五歲。

肋未的職務：

昔日是遷徙營幕時，搬運會幕和其中的一切用具；紮營後，支搭會幕，照管會幕，協助司祭執行任務；聖殿建立以後，在聖殿內服務，有時也執行以往司祭執行的事務（戶 1:47-54; 3:5-39; 4:1-33; 編上 23:28-32）。服務的年齡隨時代和職務的性質而有所變更，最初是三十歲（戶 4:3, 23, 30, 47; 編上23:3），或二十五歲（戶 8:23, 24），後改為二十歲（編上 23:24-27; 編下 31:17; 厄上 3:8）。

達味撒羅滿時代，肋未分為四級：

一級在聖殿內協助司祭行祭，
二級當任判官和書記，
三級專看守門廊，
四級專司歌唱聖詠。

除當任判官和書記看的一級外，其餘三級都又另分班次：在聖殿協助司祭的分二十四班（編上 23:6-32; 24:20-31）；在聖殿專司歌詠的亦分二十四班（編上 25; 參見 編上 16:37-43）。看守門廊的雖分班次，但班次數目卻不甚分明，見 編上 9:17-27; 26:1-19。厄斯德拉和乃赫米雅回國後，仍依照司祭和肋未的班次，登記司祭和肋未的人數（厄上 2:36-42; 厄下 7:39-45; 11:10-18; 12:22-26, 44-47）。肋未退休的年歲是五十歲；退休後仍可指導協助自己的兄弟肋未服務（戶 8:25, 26）。服役期間，常應是聖潔的，即戒酒，禁絕房事（編上 15:12, 13），勤於洗滌，使自己不沾染不潔，常能侍立主前，善盡自己的職務。

七、權利：

有義務就有權利。肋未支派沒有分得產業，天主以自己當作他們的產業（戶 18:20-24; 申 18:1-18; 蘇 13:14, 33），將人民獻與自己的祭品，除一小部分應焚化獻作祭獻外，其餘概歸他們和他們的家屬享用；所以他們的產業即是上主司祭的品位，以作上主的司祭為自己的產業（蘇 18:7; 參見祭祀四：祭祀的禮儀）。至於肋未，輔助司祭，為聖所服役，有人民收入的十分之一為產業；由這十分之一再抽出十分之一獻與司祭，歸司祭享用（戶 18:25-32; 參見 申 14:22, 23, 27-29; 厄下 10:37-40; 12:44-47）。

進入客納罕地後，有司祭城和肋未城的劃分（戶 35:1-8; 蘇 21:1-42; 編上 6:39-66）。這些城市當然不是全歸司祭和肋未，只不過因他們住在其中，應給他們劃分點土地從事畜牧。十三座司祭城分布於南部，猶大、西默盎、本雅明三支派內；三十五座肋未城分布於東北部，其餘九支派內（蘇 21:1-42; 參見 肋 25:32-34）。由此可以得知在北部聖地盡司祭職的多屬肋未（民 17; 18）。達味王國分裂為南北朝之初，許多在北部盡司祭職的肋未，由北朝來歸南朝，因為北朝為鞏固自己的勢力，實行宗教改革，背叛了上主（列上 12:25-33; 編下 11:13-17）。至於 則 44:10-14，所謂的貶職肋未，是指猶大各城失職的肋未司祭（列下 23:8, 9）。他們有虧職守，不能再在新聖殿內當任司祭職務；在新聖殿內當任司祭職務的，只有忠正屬匝多克司祭家系的肋未司祭（則 44:15 16; 參見 列上 2:26, 27, 35; 4:2）。

八、《新約》司祭：

《新約》有自己的司祭、祭祀和法律（希 7:11-19）。耶穌基督以自己的血締結了《新約》，自成了犧牲，自作了司祭，總結了 《舊約》，完成了《舊約》所預表，所不能完成的事（希 7:18, 19; 8:13; 9:11-14）。但在《新約》內，除了《希伯來書》外，從來不稱耶穌基督或宗徒，或任何教會職員為「司祭」。「司祭」一名只用以指肋未司祭或教外司祭（瑪 8:4; 谷 14:53; 路 1:5; 若 1:19; 宗14:13; 23:4），和 《新約》全體子民（默 1:6; 5:10; 20:6）。耶穌和宗徒雖身為司祭：奉獻祭獻，宣講天國的道理，但耶穌愛稱自己為大眾作贖價，獻出自己生命的「人子」（谷 10:45; 14:24; 參見 依 53），為羊捨生的「善牧」（若 10:11; 希 13:20; 參見 則 34:11-16, 23, 24）；宗徒愛稱自己為「基督的使者」（格後 5:20），「傳佈 《福音》的使者」（弗 6:20），「 《新約》的僕役」（格後 3:6），「《福音》的僕役」（弗 3:7; 哥 1:23），「教會的僕役」（哥 1:25）「天主奧秘的管理人」（格前 4:1），「基督的僕人」（羅 1:1; 迦 1:10; 雅 1:1; 猶 1），「世人的中保」（格後 5:18, 19）。 《舊約》的司祭與《新約》的司祭雖同為司祭，但《舊約》「司祭」一字的含義，決不能概括《新約》司祭的含義；為此，《新約》內不大用《舊約》慣用的「司祭」一名，來指稱 《新約》的司祭。至於《希伯來書》是將《新》《舊》二約作比較，故不得不用同樣的術語，以襯出《舊》《新》二約司祭和祭祀的異同。此外，還有一點，我們須得注意：在《新約》內，固然除《希伯來書》外，沒有「司祭」名稱，卻有「中保」（Mesites）名稱。這一名稱見於 希 8:6; 9:15; 12:24; 亦見於 迦 3:20-22; 弟前 2:5。今就《希伯來書》，參照其他經書，來討論《新約》的司祭。

甲、

不論《舊約》或《新約》的司祭，都是由天主選派的，人不能自薦，或自任為天主的司祭（希 5:1-4）；但《舊約》司祭繼承的是亞郎的司祭品位，出自肋未支派； 《新約》司祭繼承的，是依照默基瑟德司祭品位永作司祭的基督的司祭品位，出自猶大支派（希 5:4, 6）；所以《新約》的司祭不是繼承《舊約》的司祭，而是取代了《舊約》的司祭（希 7:11-19），因為默基瑟德的司祭品位遠超過亞郎的司祭品位。 《舊約》和《新約》的司祭雖同是亞巴郎的後代（希 6:13-20; 參見 迦 3:16-18）但，《舊約》的司祭只向人民徵收什一稅，而《舊約》司祭之祖亞巴郎，卻向預表《新約》司祭的至高者天主的司祭，兼撒冷王的默基瑟德，呈獻了十分之一的勝利品，接受了他的祝福。從來只有在下的接受在上的祝福，這是沒有人可反對的（希 7:1-10; 參見 創 14:17-20）。

乙、

《舊約》的司祭品位是暫時的，故可以變更廢除；《新約》的司祭品位，「不是按照血統所規定的法則，而是按照不可消滅的生命的德能」，有天主的誓言作保，所以是永存不替的（希 7:16, 17參見 詠 110:4）；何況「按照血統法制」的司祭是有死的人，本身就需要人接替；「按照不可消滅的生命的德能」的司祭，不是由血肉而生的人，所以永遠常存，不需要人接替（希 1; 7:3, 8, 20-25; 參見 路 1:35; 14:19; 詠 110）。

丙、

《舊約》司祭是有罪的人，應為自己獻祭贖罪；《新約》司祭，在一切事上與人相似，只是沒有罪，是一位聖善完美，無辜無玷，別於罪人，高於諸天的司祭（希 4:14-16; 5:8-10; 7:26-28）。《舊約》司祭進入的是人手所造的帳幕和聖所；《新約》司祭進入的，卻不是人手所造的帳幕，而是天上的聖殿；不是一年一次，而是一次進入了，就永遠坐在天主的右邊，作我們的中保（希 9）。 《舊約》司祭奉獻的祭祀雖然繁多，只能使人得到肉身的，即外在的聖潔，卻不能潔淨人的良心，除去罪惡：《新約》司祭只一次奉獻了祭獻，只奉獻了惟一的祭獻，就完成了永遠救贖的事業，使人獲得聖化，除去死亡的行為，足以去事奉生活的天主（希 9:11-14; 10:3-18 參見 若 4:29-23）。總之，《舊約》的祭祀和司祭，只是未來事物的模型和影子（希 8:5; 9:9, 10; 10:1-7）；《新約》的祭祀和司祭，卻是《舊約》所預表的事物的實體（希 10:8-10; 參見 哥 2:17; 格後 5:17）；實體怎樣超越影子，《新約》的祭獻和司祭，也怎樣超越《舊約》的祭獻和司祭。為此，初期的教父，不論是東方的，或西方的教父，在自己的著作內，愛稱基督為司祭。

丁、

《新約》的祭祀是永遠的祭祀，《新約》的司祭是永遠的司祭，所以《新約》的祭祀和司祭是惟一的（希 5:6;
  6:20; 7:3, 13-28; 10:12-14）。這惟一的祭祀和惟一的司祭，即是耶穌基督，降生成人的天主子。他從永遠就被預定為司祭（希 1:2,
  3; 參見 羅 1:4, 5; 弟前 3:16），一降生成人，就成了人類的司祭，惟一的中保（希 2:14-18; 5:7-10; 8:6, 7, 9, 15;
  10:5-10; 12:22-24;
  參見 弟前 2:5-7），祝聖自己為司祭，奉獻自己為贖罪祭和全燔祭，頭上、手上、腳上，都滿是自作犧牲的鮮血（參見 出 29;
  肋 8:9 所載司祭祝聖就職禮），一次而為永遠完成了救贖的事業（希 7:27, 28;
  參見 瑪 26:28），獲得了全人類作自己的產業民族，使他們分享自己為君王和司祭的品位，成了特選的種族，帝王的司祭，聖潔的國民，歸於主，獲得主憐愛的子民（伯前 2:9,
  10），在世照樣舉行他所奉獻的祭獻，記念他的死亡，傳報他的復活，期待他的再來（路 22:19, 20; 格前 11:23-29）。

戊、

《舊約》子民是一司祭民族，因為天主召選了以民，是為代表全人類向自己獻祭，以他們為自己的長子（ 出 4:22, 23; 申 7:6）；《新約》的子民更是一司祭民族，因為作《新約》司祭的是天主的獨生子，他替代全人類做了贖罪的犧牲（羅 8:3, 4; 格後 5:21; 迦 3:13, 14; 伯前 2:24; 若一 2:2），使凡相信他的人，在他內同死於罪惡，而同活於天主（羅 6:4-13; 格後 5:14, 15）。

他是一切受造中的首生者，是為身體的教會的頭，整個教會全體子民在他為頭下，各自互為肢體（格前 12:27; 弗1:22; 哥1:15-20）：各肢體與頭相連，共成一身，分享頭所有的職務和光榮（弗4:15, 16）；所以， 《新約》子民在基督內，都成了君王和司祭（默 1:6; 5:10; 參見 依 61:6）。《新約》子民賴聖洗聖事成了基督的肢體（羅 6:3, 4; 格前 12:12, 13），分享他的司祭品位，為此，他們應與他心心相印（斐 2:5），效法他（羅 15:5; 伯前 2:21-25），奉獻自己，除舊更新（羅 6:6），釘死自己的邪情私慾（迦 5:24），不與世俗同化（羅 12:2; 哥 3:5; 若一 2:15-17），使自己的一生如基督的一生，是一祭獻（若 13:15; 弗 5:15; 斐 2:17; 哥 3:17; 希 13:20, 21），所言所行盡成為中悅天主，充滿芬芳的馨香祭（斐 4:18; 希 13:15, 16），獻上自己的肉身當作生活，聖潔，悅樂天主的祭品（羅 12:1; 迦 6:14）：這是天主的子民，《新約》的子民，在基督內，賴聖洗聖事，成為基督肢體，共有的司祭品位。基督在行祭，自獻作犧牲前所作的祈禱詞內（若 17），就明說他奉獻自己為祝聖自己，祝聖他的門徒，祝聖因他的門徒的宣講而信從他的信徒，使他們與自己合而為一，共同奉獻，祝聖自己，而存在父愛他的愛內，叫世界知道他是父派遣來的，父愛他們如同愛他自己一樣；這樣，他在那裡，他們也在那裡（若 12:26; 14:3; 17:24）。總之，他成為司祭，成為祭品，是為使凡信從他的人，與他同成為司祭，同成為祭品。

己、

但在信徒中有身為司祭的信徒，就如在為司祭民族的以民中，有身為司祭的亞郎和他的子孫。這些信徒不只賴聖洗聖事分享基督的司祭品位，而且賴神品聖事分任基督的司祭職務，在世作基督的代表，執行基督的司祭職務：奉獻基督奉獻的祭獻，宣講基督宣講的《福音》。宗徒是耶穌親自祝聖的首批司祭（瑪 10:40; 18:18; 路 10:16; 22:19; 格前 1:17; 9:16; 格後 5:20; 13:10; 弗 6:20），宗徒奉基督命，再施行神品聖事，祝聖一些司祭繼承自己的位，這樣，一脈相傳，以至於今。這些人員在初興教會內，或稱之為「長老」（Presbyteros），或稱之為「監督」（Episcopos）或稱之為「執事」（Diaconos），我國公教歷來譯作「六品」，因教會分神品為七品，七品即任司祭職務的司鐸，（即神父）。

這三名稱原出自希臘文，意義甚為廣泛，《新約》初期著作應用這三名稱亦無固定意義，故很難由這三名稱來推斷他們職位的等級，和職權的高低，尤其是「長老」和「監督」二名常相混互用（宗 20:18, 17; 鐸 1:5, 7）。但在 《新約》較後的著作內，這三名稱的意義已漸趨明朗固定。到了公元一世紀末，二世紀初，教會的行政組織，就已具有形同日後教會的聖統制度。這原是組織制度有如有機體的自然趨勢的演變和發展，由「監督」、「長老」和「執事」，脫胎而有了日後的主教、司鐸和六品。《新約》原是些應時的著作，記的是當時初興教會的事蹟，而所記又並非全部的事蹟，亦無意指出將來能有的具體發展，只不過提綱絜領記錄由聖言而出生的教會，在聖神德能推動下，所有的富於生命的發展。這一發展自然要繼續下去，直到主再來。所以，教會的日後發展，都是出於為生命的天主聖言，和為天主德能的天主聖神（若 6:63; 14:17; 15:26; 16:13; 宗 15:18; 20:28; 弗 4:4-16; 格前 12:4-11; 弟後 1:14; 伯前 4:11, 10），表現教會生活的聖統制度又何能例外。

這些人員有時可由地方教會推薦，但主持其事和任命之權，卻全操在宗徒或宗徒授權人之手（宗 6:2-6; 16:23; 鐸 1:5）。任命授職的儀式，不外是祈禱、齋戒和舉行按手禮（宗 13:3; 弟前 4:14 5:22; 弟後 1:6）。各地教會內，都有這樣的人員，或協助，或代替宗徒治理教務，拓展教會（宗11:30; 15:4, 6; 16:4; 20:17; 21:18）。他們雖然盡的是司祭職務：舉行聖祭、聖事，赦免人的罪過（若 20:19-23），宣講天國 《福音》（瑪 28:16-20），監督治理教會（宗 8:38, 40; 雅 5:14; 弟前 5:17; 伯前 5:2-4），但在 《新約》內，如前所說，從來不自稱或被稱為司祭。較晚出的三牧函（《弟前》、《弟後》、《鐸》），對於他們的職務，應如何執行職務，應具有什麼品格和品德，敘述的相當詳盡，可視為教會的行政憲章大綱，和後世教會聖統制度的張本。

至於我國，自古以來，以乎是以倫理生活代替了宗教生活，所以宗教生活不甚突出，在古籍經典內，就不見有「司祭」或「祭司」的名稱。以後，如人不自主祭，就請男女巫祝代己行祭，後世易以僧道，像新 《舊約》和古代地中海沿岸各民族所有，終生或世系供司祭職務的司祭階級制度，是不見於我國歷史的。

見祭祀、聖事、敬禮、聖統制度。


 司祭城（City of Priests, Civitas sacerdotalis）

見肋未城。


 司祭法典（The Priestly Codex, Codex Sacerdotalis）

見肋未紀。


 四書（Tetrateuch, Tetrateuchus）

見梅瑟五書。


 四散的以民（Diaspora）

見散民。


 外衣（Cloak, Penula）

是聖保祿時代男人所用的一件遮蓋全身的無袖圓形大氅，可用來禦寒及避雪雨。保祿途經特洛阿時，可能因暫時不用，或因行路不便，或由於其他原因，將自己的大衣留存在卡爾頗的家中。如今保祿年事已高，又因工作過度而體力漸衰，再加上冬季之將臨（ 弟後 4:21），實感覺大衣的需要，故此在他給弟子弟茂德的信上曾特別囑咐他，當他由厄弗所途經特洛阿（為必經之地）來羅馬時，務必將自己的大衣同幾卷書，格外是一些羊皮卷，隨身帶來（ 弟後 4:13）。

見衣服。


 外方人 [寄居、僑民]（Alien, Advena [Peregrinus; Immigrant]）

外方人是指不屬於某族的人，或指寄居在外鄉的旅客，或指在本國外居住的僑民。以民佔領巴力斯坦以後，所謂外方人，多半是指住在以民中，而不屬於以民的各種異族的人。不過論以民本族，由於居住的聖地是屬於天主的，所以他們也將自己看作「旅客或住客」和「外方人」（ 肋 25:23; 編上 29:15）；又因為人生在世，時限短促，故自稱為「過路的旅客」（ 詠 39:13; 119:19）。一般而論，住在其它民族中的僑民，往往受不到法律的保護，被人懷疑、敵視、慢待（ 創 19:9; 12:10-20; 20:1, 2; 26:6, 7; 23:4），但以民對於那些與他們住在一起的外僑，卻深深表 出 友誼的關係。原來在最古的「約書」內，已禁止以民苛待和壓迫外僑（ 出 22:20; 23:9）。以後，在法律中又規定：以民應看外方人有如同鄉，應愛他如同愛自己，因為天主愛他（ 肋 19:33, 34; 申 10:18, 19; 詠 146:9）。又多次提醒選民，要記得自己在埃及國也曾寄居過，因此，要了解在外作客之人的心情與苦況（ 出 22:20; 23:9; 申 10:19; 23:8）。

對孤兒寡婦和窮人必須憐憫，對外方人也同樣須加憐憫（ 肋 19:10; 23:22; 申 14:29; 24:19-21; 26:11-13; 匝 7:10）。誰若侵犯和苛待外方人，他是可咒罵的，必受嚴厲的審判（ 申 27:19; 耶 7:6; 22:3; 則 22:7; 拉 3:5; 詠 94:6）。法律也規定出一些以民與僑民共同享有的權利（ 戶 35:15; 蘇 20:9; 肋 22:18; 戶 15:14-16, 26, 29）。不過另一方面也要求，住在以民中的僑民，必須遵守一些規律，這些規律是為保全天主子民的聖潔和宗教生活而立定的：他們不得敬拜邪神，或褻瀆上主的名（ 肋 20:2; 24:16; 則14:7），不許吃血（ 肋 17:15, 16），應遵守為安息日（ 出 20:10; 23:12）、大節日（ 出 12:19; 肋 16:29），祭獻（ 肋 17:8, 9; 22:18）和取潔（ 肋 17:15, 16; 戶 19:10）等所立定的規誡。

若外方人歸依了上主（見歸依條），且受了割損禮，他就享有選民的一切權利（ 出 12:48; 依 14:1, 2; 56:3, 6）。在《新約》內，耶穌用他的聖死，取消了猶太人和外方人根據法律而有的區別，使雙方合而為一。因此，在基督的教會裡，已沒有外方人或旅客，所有信徒都是同胞，都是天主的家人（ 弗 2:11-22）。但因信友的永遠家鄉，不在此塵世，因此，還得將自己在世的生活，當作在外作僑民和旅客的時期（ 伯前 1:17; 2:11）。


 外邦歸化的基督徒（Brothers of gentile origin, Ethnico-Christiani）

在初期的教會中，稱那些由非猶太民族歸化入基督教的人，為「外邦歸化的弟兄」（ 宗 25:23），或謂「信教的外邦人」（ 宗 21:25），或簡稱「外邦人」（羅 16:4； 弗 3:1）。這在證明當時教會中，仍有猶太人與非猶太人的分別存在；亦說明古時的基督教會，由一批少數猶太基督徒漸漸向外方民族發展的過程。自公元七○年的戰爭之後，耶京被破壞，猶太人家破人亡，初期教會的猶太基督徒漸失其作用，而那種對立的狀態亦不復存在。

見異民、猶太教、教會。


 奴僕（Slave, Servus）

見工人。


 奴默尼（Numenius）

奴默尼，人名。父名安提約古，生於瑪加伯時代，曾任猶太人的使者，先後出使斯巴達與羅馬，與之訂立友好盟約（見 加上 12:16; 14:22）。


 奶（Milk, Lac）

慣以遊牧為生的古以色列民族，山羊、綿羊及母牛的乳汁，便成了他們主要的及最普遍的飲品（創 18:8; 德 39:31; 箴 27:27; 申 32:14; 格前 9:7），也是富裕豐收的象徵（創 49:1, 12; 申 32:14; 岳 3:18 等）。它被珍貴地保存在皮囊裡，是為奉客的美好飲品（民 4:19; 創 18:8）；乳酪的製造，也是以民 自古就精通的（創18:8; 申 32:14; 民 5:25; 依 7:15-22; 箴 30:33; 約 20:17; 29:6）。在《雅歌》上，它是美貌及溫柔的象徵（歌 4:11; 5:12）。為使以民不受客納罕人迷信的沾污，梅瑟禁止人煮食山羊羔，在其母奶之中（出 23:19; 34:26; 申 14:21）。

在《新約》中，奶除了作為飲品的用途之外（格前 9:7），也有它的象徵意義：它象徵基督道理的純潔、豐富及有力，是新教徒們的適宜的精神飲品，（格前 3:2; 希 5:12, 13; 伯前 1:1-3）。


 奶餅（Cheese, Caseus）

雖然初期的以民過的是半遊牧生活，甚至在佔領聖地之後，家畜仍是它的重要財產之一，但是對於奶的泡製卻不甚瞭解，很少在《聖經》上提及。不過由現今貝杜因人的生活及備食方式，我們可以多少領會一些以民古時的日用食品--奶餅。

《聖經》上只在 約 10:10 提過一次「奶餅」：「你使我凝結像一塊奶餅」，暗示著奶餅的作法，即凝結動物之乳，減少它的水份而成。 撒上 17:18; 撒下 17:29 所說之「奶餅」，是泡製之後已成定型的奶餅。

耶京之提洛培雍（Tiropeion）谷，按不少學者的意見，可能得名於它的奶餅工業。


 尼羅河（Nile River, Nilus）

尼羅河的「尼羅」二字，導源於希臘文「Neilos」，拉丁文譯作「Nilus」，遂有今日尼羅之稱。古埃及人稱 H'P 或 Hapi ，即尼羅河神之名（見下），今阿剌伯人稱為「Ennil」，今日的埃及人，也有稱為「El Bahr」，即「這海」之意（參閱 鴻 3:8; 希伯來(人)）。

《聖經》上只在《拉丁通行本》一次用了尼羅這一名稱，即 依 23:3。希伯來文有數處稱為「Shihor」，如 依 23:3; 耶 2:18。而 耶 2:18，聖熱羅尼莫則譯作「混水」（Aqua turbida）。希伯來文通常稱尼羅為「Yeor」，不過 Yeor 這一名稱，通常指尼羅河外，而也廣義地有「大河」之意，因而這一名詞也曾用來指底格里斯及幼發拉的河（如 達 12:5-7）。此外，若這名詞用為複數，即 Yeorim ，則泛指尼羅河及其支流（如 列下 19:24; 詠 78:44; 依 7:18; 19:6; 37:25; 則 29:3, 9）。

此外，《聖經》上也多次明說：埃及的河，如 創 15:18; 依 18:2; 19:5。尼羅河為世界上最長的大河，全長由最遠的發源地至地中海。約為四千○五十哩。發源於非洲中部坦干伊喀湖東四十哩處，一個名叫拉味龍加（ Lavironga 或稱 Nyavaronga ）之盡端，由那裡然後匯集坦干伊喀西北群山之河流，而流入維多利亞湖裡（海拔為三•七一五尺）。然後由維多利亞湖流出經烏干達與由厄得瓦湖（Edward Lake）及亞耳貝湖（Albert Lake）流出的水合為亞耳貝尼羅，後經蘇丹南部北流形成一片沼澤地帶，名為山地尼羅河（Bahr el-Jebel）。在該處大部水量因蒸發而消失之後，又往下流，直至加爾通處（Khartum），藍色尼羅與白色尼羅相匯合而為一。白色尼羅即由上述之源流而來，稱為白色尼羅河，由於水呈石灰色；而藍色尼羅則由厄提約丕雅西部群山中之河流匯集而流至加爾通，稱為藍色尼羅，由於水色青藍。之後由加爾通，形成一「S」字形，而成為狹義的尼羅河，直到阿算（Aswan）或希臘文稱厄肋番廷（Elephantine）。

此一區域即舊時所稱為努比亞地區（Nubia），中間共有六個大水閘：第一個即在阿算（Aswan），第二個在哈耳法谷（Wadihalfa），第三個在德耳哥（Delgo），第四個在默洛委（Merowe），也即《聖經》內所提及的雇士（ 依 11:11; 20:3-5; 則 30:4, 9; 鴻 3:9; 耶 46:9; 依 18:1; 45:14; 詠 68:32）的首都，第五個在阿特巴辣（Atbara），第六個在加爾通。由阿算直到地中海，實可稱為真正造福埃及的尼羅河。由阿算直到地中海，全長約六百哩，不只是埃及的財富源泉，而且可說是埃及的生命所繫，它不止因每年河水的泛濫（由六月中到八月底九月初）使土地肥沃，而且河水可供灌溉，若運用適當，一年可獲得不祇一次的收成（埃及在阿算藉蘇聯的經援已經修築一更大的水壩，這樣使尼羅河的水更能充分利用為溉灌）。此外，尚能供小型船隻航行，是以為埃及的商業，交通也有莫大的利益。末後經諾夫，也稱門非斯，即今開羅附近，形成一三角形--即希臘文之△字，因而該區按該希臘字名叫德耳達（Delta），而注入海。舊時原分七個支流而流入海，後因河沙淤塞，今只剩下兩個：即亞歷山大里亞城東之洛色達（Rosetta）及賽得港（Port said）西邊的達米厄達（Damietta）。

古埃及人以為尼羅河乃哈丕神的所賜，是以在城中建有哈丕神廟、至該廟進香頂禮者，終年不絕。由《聖經》上的觀點來說，以民與尼羅河發生關係，最早可追溯至古聖若瑟以及梅瑟的史蹟（見 創 41; 出 :1-8）。之後先知們多次提及埃及，因而也就提及尼羅河（見 依 19:7; 23:3; 耶 46:7, 8; 則 29:9; 亞 8:8; 匝 10:11; 鴻 3:8）。末後，以民以巴力斯坦南部的理想境界，即尼羅河末段之德耳達地區，《聖經》上稱為埃及河或埃及小河（ 創 15:18; 戶 34:5; 蘇 15:4, 47; 列上 8:65; 列下 24:7; 依 27:12; 則 47:19; 48:28），也即今日之赫黎斯平原，即由迦薩至蘇彝士運河三分之一的一段路程。

見埃及。


 尼散（Nisan）

這是猶太人在充軍之後，按照巴比倫日曆所調整的月份名，是為猶太人宗教日曆的第一月（艾 3:7, 12）。充軍之前，稱為「阿彼布月」，全月共三十天，即自陽曆三月間的新月起至四月間的新月為至。這個月名只見於充軍後的經文。

見月、年、日曆。


 尼苛勞 [尼苛勞黨]（Nicolaus [Nicolaitans, Nicolaitae]）

一、尼苛勞

尼苛勞，希臘人名，意即「得勝民族」，為宗徒以覆手禮祝聖的七位首批執事中的一位。他原是「歸依猶太教的安提約基雅人」，之後接受洗禮而成了教友（ 宗 6:5, 6）。 默 2:6, 15 記有為天主譴責的尼苛勞黨，由於該黨的名字和這位執事的名字同，是以不少的人以這位尼苛勞乃該尼苛勞黨之黨魁，不過究其實是否是這位尼苛勞，未能予以證實。

二、尼苛勞黨

尼苛勞黨是教會初興時，發生在小亞細亞教會內，含有錯謬思想的一個派別名稱。按《默》2章內的記載，在厄弗所及培爾加摩教會內，就有他們的存在。同時按《默》的記載，他們的錯謬思想為耶穌所深惡痛絕。但他們的錯謬思想究在甚麼事上？《默》書未有清楚的說明。不過若按《默》書所記，作者把尼苛勞這一黨派和巴郎及自稱為先知的依則貝耳羅列陳述，並統稱他們的邪說謬理為「撒殫奧義」，因而在很古時已有教父認為這派別的邪說謬理，和當時盛行或正在萌芽的諾斯士派必有牽連。

聖依肋乃和亞歷山大里亞的克肋孟，甚至以為諾斯士派是導源於尼派。稍後的教父如德都良、希頗里托，厄丕法尼等，因受依肋乃及克肋孟之影響，更把尼、諾兩派謬說混為一談。總之，從《默》把尼派和巴郎及依則貝耳等謬說統稱之為「撒殫奧義」看來，而且尼黨被耶穌所申斥的既有「行為」（默 2:6），又有「教訓」（2:15）：「行為」極可能是指不顧道德的淫蕩行為，尤其在參加教外人的祭宴時，更難免不沾染教外人的惡習；「教訓」也即是他們藉以放縱任性的邪說謬論，如諾斯士派中所倡言的二元論，什麼一切物質皆出於惡神，肉身既屬物質，則不必予以重視，是以可任意胡為等。此外也極可能有聖保祿在致哥羅森教友所寫的書信內的一些錯謬思想（見哥羅森書條）。

至於這一邪派所以稱為尼苛勞黨，無疑是由於他的黨魁，名叫尼苛勞。但這尼苛勞是否是 宗 6:5 所載七位執事中的那位，實大有疑問。後人多以為這尼苛勞即 宗 6:5 所記載的那位尼苛勞（教父內依肋乃即有這樣意見），實因《新約》內只有 宗 6:5 一處提及有一位稱為尼苛勞的，是以便以這位尼苛勞為這尼苛勞黨的創始人。但若根據《默》2 所列之巴郎及依則貝耳二人之名，尼苛勞可能只是一象徵之名。不過另有些學者主張尼苛勞是另一人，或許是西滿術士的一個弟子。總之，在未獲得確實歷史證據，不能一口咬定這一尼苛勞，即是 宗 6:5 所載首批七位執事中的那名叫尼苛勞的。

見諾斯士派。


 尼苛勞黨（Nicolaitans, Nicolaitae）

尼苛勞黨是教會初興時，發生在小亞細亞教會內，含有錯謬思想的一個派別名稱。按 默 2 章 內的記載，在厄弗所及培爾加摩教會內，就有他們的存在。同時按《默》的記載，他們的錯謬思想為耶穌所深惡痛絕。但他們的錯謬思想究在甚麼事上？《默》書未有清楚的說明。不過若按《默》書所記，作者把尼苛勞這一黨派和巴郎及自稱為先知的依則貝耳羅列陳述，並統稱他們的邪說謬理為「撒殫奧義」，因而在很古時已有教父認為這派別的邪說謬理，和當時盛行或正在萌芽的諾斯士派必有牽連。

聖依肋乃和亞歷山大里亞的克肋孟，甚至以為諾斯士派是導源於尼派。稍後的教父如德都良、希頗里托，厄丕法尼等，因受依肋乃及克肋孟之影響，更把尼、諾兩派謬說混為一談。總之，從《默》把尼派和巴郎及依則貝耳等謬說統稱之為「撒殫奧義」看來，而且尼黨被耶穌所申斥的既有「行為」（ 默 2:6），又有「教訓」（2:15）：「行為」極可能是指不顧道德的淫蕩行為，尤其在參加教外人的祭宴時，更難免不沾染教外人的惡習；「教訓」也即是他們藉以放縱任性的邪說謬論，如諾斯士派中所倡言的二元論，什麼一切物質皆出於惡神，肉身既屬物質，則不必予以重視，是以可任意胡為等。此外也極可能有聖保祿在致哥羅森教友所寫的書信內的一些錯謬思想（見哥羅森書條）。

至於這一邪派所以稱為尼苛勞黨，無疑是由於他的黨魁，名叫尼苛勞。但這尼苛勞是否是 宗 6:5 所載七位執事中的那位，實大有疑問。後人多以為這尼苛勞即 宗 6:5 所記載的那位尼苛勞（教父內依肋乃即有這樣意見），實因《新約》內只有 宗 6:5 一處提及有一位稱為尼苛勞的，是以便以這位尼苛勞為這尼苛勞黨的創始人。但若根據《默》2 所列之巴郎及依則貝耳二人之名，尼苛勞可能只是一象徵之名。不過另有些學者主張尼苛勞是另一人，或許是西滿術士的一個弟子。總之，在未獲得確實歷史證據，不能一口咬定這一尼苛勞，即是 宗 6:5 所載首批七位執事中的那名叫尼苛勞的。

見諾斯士派。


 尼革爾（Niger）

尼革爾，人名，（語出拉丁文 Niger ，指皮膚屬黑色者，後為希臘文轉用），按 宗 13:1 尼革爾乃一位名叫西滿者的外號，他原是安提約基雅教會內的一位先知和教師，他同其他數位先知和教師在聖神指引下，派遣了掃祿（即保祿）和巴爾納伯首次出外傳教（見 宗 13:1）。


 尼默辣（Nimrah, Nemra）

尼默辣，地名，在約但河東岸。梅瑟在勒烏本和加得子孫應允同以色列其他各支派，過約但河參戰的條件下，許給了勒烏本和加得子孫，作為他們的產業（見 戶 32:1-24, 34）。


 尼默陵（Nimrim, Nemrim）

地名，意謂「清水」，是摩阿布的地方名，此地以多水著名。依撒意亞及耶肋米亞先知在預言摩阿布的未來命運時，曾強調尼默陵的水源將竭枯不流，青草枯乾；即尼默陵將變成悽慘的曠野（ 依 15:6; 耶 48:34）。使此地成名的那條河流，可能就是現在的奴默辣河，它流灌里散（Lisan）半島的南方，而注入死海。


 尼尼微（Niniveh, Ninive）

尼尼微是美索不達米亞最古老而且也是最大的城。尼尼微這三個字是譯自拉丁文「Ninive」，按希伯來文「Nineveh」當作尼乃微。但從歷史方面再進一步追究這城的淵源，從較早楔形文字的記載，這城原叫 Ninua 或 Ninuwa 導源於曷黎族（Hurians），有時簡稱 Nina 。希臘文化系統的作者稱為尼諾斯（Ninos），所以稱這城為尼諾斯，按一傳說是因在該城有一英雄名叫 Ninos ，因而得名。

尼尼微城的歷史，可追溯至史前史，在 創 10:11 已提及了尼尼微這一城名，從考古學家發掘地層之深度看來，至少當推至公元前三千八百餘年前。考古學家在該城尋獲一刻文，為阿加得王朝最聞名的 Naram-Sin 的遺物。又在哈慕辣彼碑文的序裡，也曾提及尼尼微這一名字。但尼尼微極盛的黃金時代，乃是亞述帝國建都於尼尼微時，在該城內大興土木，廣建廟宇宮殿，且建有宏偉的藏書室，日後公元前六一二年，為新興的瑪待和巴比倫帝國所徹底毀滅。

尼尼微的所在地，據今日考古學家所考得的，即在底格里斯河東岸，今日摩穌耳（Mosul）城對面的地方。在該廢墟中，仍可看到該城古老寬大的城牆，其長度沿河岸約有兩英里半，另一邊，即東邊的城牆長竟達三英里，但從橫一面來說，卻相當窄，北邊的城牆約七千呎，南邊的僅一千呎。舊時有一小河從匝格洛山（Zagros）流下，橫貫城中，把城分為兩半，不過這一河流若在城外把入口杜塞，便可把水引至城南城北和城東的護城河裡，作為護城之用。

在今日的廢墟中，有兩個土丘突出地面：一個名叫谷猶尼（Quyuniik），另一個叫奈彼猶奴斯（Nebi Yunus）（即先知約納之意），亞述帝國最末王朝的要塞，即在這一土丘下。自從這一土丘為回教人士所佔領後，在上面建有一回教寺，他們認為即約納先知丘墓所在地，故只能作一小小的發掘工程，不過由此可知厄撒哈冬（Esarhaddon）的王宮，即埋沒在這土丘之下。但從挖掘谷猶尼土丘，獲得了極豐碩的寶藏，如散乃黑黎布（Sennecharib），尤其亞述巴尼帕耳（Ashurbanipal）的宮殿；其中畫棟雕樑，極藝術之能事，尤其可貴的，竟獲得數以千計的楔形的刻文。最先發現此地為古尼尼微之遺址，為英人黎池（Rich）（一八二一年），最早開始挖掘工作的為波達（Botta）（一八四二年），之後，一八四五∼一八四七又一八四九∼一八五一有拉雅德（Layard），一八五三∼一八五五有 H. Rawlinson ，一八五四又一八七七∼一八八三有H.Rassam，亞述巴尼帕耳的藏書室，即由他發掘尋獲的。之後，一八七三∼一八七四有 G. A. Smith ，一八八八∼一八八九有 E. A. Wallis Budge ，一九○二有 L. W. King ，一九二七∼一九二八有 R. C. Thompson ，由挖掘所得的彫刻品及刻文，絕大多數存於大英博物館內。

尼尼微既為中東一古老大城，而且又是亞述帝國的京都，故不能不與以民發生關係，因而在《聖經》內，多次提及尼尼微城。最早者即如前面已提過，乃 創 10:10 說尼尼微為世上第一強人尼默洛得所建。之後在 列下 19:36 及 依 37:37 兩處，用同樣的文筆記載了散乃黑黎布攻打聖城不果，逃回了尼尼微。為他的兒子所殺。此外，索福尼亞在講述天主必懲罰世人時，其中曾提及尼尼微。先知說：「他還要…為消滅亞述，使尼尼微化為荒地，像沙漠一樣乾旱」（索 2:13）。納鴻先知全書似乎完全針對尼尼微所發，如該書題名所說：「關於尼尼微的神諭，厄耳科士人納鴻的神視錄」（1:1）。由納鴻的神視所知，尼尼微必將毀滅，而且是罪有應得。

至於另一先知書內提及尼尼微，乃約納先知。在這一書內，是記述先知奉命到尼尼微，向該城的人講道，勸他們悔改，結果該城由於由上至下都悔改作了補贖，因而獲得了天主仁慈恩待，得免於難。有關該書歷史性問題，讀者可參閱約納條；至於與本書有關的另一問題，即 納 3:3 提及「需要三天的行程」，若根據現在所發掘出的遺址，繞城一週，也無需乎三天。不過對這一難題，若讀者能注意《聖經》內所用的文體，則所提難題即可獲得解答。納 3:3 所謂「需要三天行程」，無非言尼尼微乃一大城而已。《聖經》內多次用誇大其辭的說法。又由於約納先知為逃避天主的任命，曾在魚腹內三天三夜，因而耶穌曾以約納這一事跡當作他死後埋葬之徵兆，同時並聲稱，將來審判時，尼尼微人將定耶穌時代人的罪，因為尼尼微聽信了約納，而耶穌同時代的人則不願聽信耶穌（瑪 12:40, 41; 路 11:30-32）。

見亞述帝國，約納先知。


 尼普爾（Nippur）

城名，意義不詳，本來它與《聖經》沒有直接的關係，但因它是美索不達米亞地區的最古宗教及文化的中心，故簡作敘述。尼普爾位於巴格達（伊拉克首都）之南約一六○公里，早已成為一片廢墟，考古學者遠在一八八九年就在此開始了挖掘考察的工作，斷斷續續以迄於今。主要的發現有兩座廟宇，其中一座且存有古代的文件及秘書房。各廟皆有大院數處及不少的房間。雕刻及其他藝術作品卻很少見。最具有價值的東西，要算那四萬件左右的殘文板片。載有片斷的關於文學、商業及法律等的記述，是為研究古東方文化的有力工具，它們所包括的時代是自亞述王撒爾貢二世之前（七二一∼七○五）至波斯帝國時代（五三八年）。

尼普爾在宗教上的重要地位，大概已始自公元前四千年左右，但在政治軍事上，卻向來未發生過重大的作用。


 尼貝哈次（Nibhaz, Nebahaz）

神名，按 列下 17:31 是阿瓦人所恭敬的神，意謂「乃波睹視」。阿瓦城位於何處不詳；有些學者以為該城位於敘利亞領域內，但另有些學者以為位於巴比倫城之旁，筆者認為後說為佳。


 尼加諾爾（Nicanor）

尼加諾爾，希臘文人名，意即「勝利者」，而且是一極普通的名字，《聖經》上只提及兩個名叫尼加諾爾的人：第一個是瑪加伯時代敘利亞色婁苛王朝的大將。按 加下 8:9，父名帕托克羅，他對猶太人非常痛恨，曾三次進攻猶太人，想將猶太人徹底消滅，無如瑪加伯兄弟賴天主的保佑，三次都大獲勝利。首次他和哥爾基雅於公元前一六六被猶大瑪加伯大敗於厄瑪烏（見 加上 3:38-4:15; 加下 8:9-29）；第二次於公元前一六一年敗於加法撒拉瑪（ 加上 7:26-32）；第三次於同一年上在阿達撒徹底敗北，並為猶太人砍了他的頭及右手，時在「阿達爾」月十三日，於是猶太人立該日為慶日，為紀念這次的大勝利（見 加上 7:33-49）。此外，關於尼加諾爾的狂妄自大及如何慘死， 加下 14-15 有更詳盡的記述，讀者可自去參閱。

第二個尼加諾爾是聖教初興時，為宗徒們所選七位希臘教友充任執事中的一位，即後世所稱被祝聖為六品的（見 宗 6:5）。

見瑪加伯、執事。


 尼苛德摩（Nicodemus）

尼苛德摩是一希臘名字，意即「人傑」，只若望《福音》內提及了他。按若望《福音》所記：尼苛德摩屬於法利塞黨人，而且是猶太人的首領，大約是說他是猶太人公議會的議員，事實上，他曾為耶穌辯護過（ 若 7:50）。他曾在夜間來見耶穌（ 若 3:1-11），耶穌說他是以色列的師傅。從他和耶穌的談話，可知他已看出耶穌並非一普通的常人，因他說：「因為天主若不同他在一起，誰也不能行你所行的這些神跡」，所以他稱耶穌為「辣彼」，即老師。同時可知他之所以來拜訪耶穌，即為更清楚的明瞭有關默西亞建立天國的道理。是以耶穌乘機告知他，由水和聖神重生的大道理。由他在耶穌死後，帶著沒藥和香料來參加安葬耶穌一事（ 若 19:39），可知他私下作了耶穌的門徒。在偽經中有一部稱尼苛德摩《福音》。假如他日後沒有加入教會，相信不會有人冒他的名來寫《福音》的。按塔耳慕得上記載一位名叫 Nigdamon（尼格達孟）的相當富有，在耶京於七○年被羅馬人圍困時，曾多方幫助猶太人，有人以這位尼格達孟即若望《福音》內所載的尼苛德摩；不過若考之以年齡問題，從若望《福音》內所述，尼苛德摩見耶穌時，已當是一位年高德劭的長老，到七○年代時，怕已是一百二、三十多歲的老人了，雖不能確定否認這可能性，不過這可能性究不會太大；是以塔書所記的尼格達孟，與若所記的尼苛德摩，當是兩個不同的人。

見偽經。


 尼苛頗里（Nicopolis）

尼苛頗里，城名，意謂「勝利之城」，屬於希臘，《聖經》內只有 鐸 3:12 提及此城。按該段《聖經》的記載，聖保祿宗徒要弟鐸趕快來尼苛頗里見他，保祿已決定在該城過冬。這城據經學家和考古學者的意見，當在安布辣辛（Ambracian）灣西岸，即今日仆勒外匝城（Preveza）北四英里處之古仆勒外匝。也即在進入安布辣辛灣海峽之北岸。在對面，即海峽的南岸為亞克興（Actium），在該處屋大維於公元前三一年戰敗了安多尼的海軍，屋氏即奧古斯都大帝，為紀念這次輝煌的勝利，建了此城，取名尼苛頗里，意即勝利之城。

此外，厄瑪烏也稱為尼苛頗里即勝利之城。至少在公元三世紀有這樣的稱呼，是為紀念猶大瑪加伯在該處大敗敘利亞大將尼加諾爾和哥爾基雅之戰事（ 加上 3:40-4:25）。

見尼加諾爾。


 尼默洛得（Nimrod, Nemrod）

是《聖經》上「古民族分佈」事上的一位傳奇人物（ 創 10:8-12; 編上 1:10），被列為含的後代中，是雇士的兒子，被稱為「世界上第一個強人」，又是一位本領極高明的獵人。他在史納爾地區建立了巴比倫、厄勒客和阿加得城市。又在亞述建設了尼尼微、勒曷波特及勒森城，因此，是一位巨人（見巨人）。米該亞先知稱亞述這一地區為「尼默洛得地」（米 5:5），似乎在指示尼默洛得是這一區域的創建人，因而得名。

至於尼默洛得確係何方神聖，則是仁智之見，比較普遍的說法是：他是阿加得的神明尼奴爾達的化身。按傳說尼奴爾達神曾是底格里斯河的英雄戰士，建築大堤，戰勝阻攔了河水的泛濫，是以他的標記是一條大「龍」。其他的學者則以為他是基耳加默市的化身，若瑟夫以為他是一位反叛天主的暴君，是巴貝耳塔的創建人。

波斯人肯定他是敖黎翁（Orion）（星宿名）的化身。塔耳慕得更強調他是《聖經》上所說的史納爾王阿默辣斐耳（見 創 14:9）。甚至有人竟謂尼默洛得就是那位希臘神話中的大力士赫辣克肋（Heracles，見 加下 4:20）。基於上述莫衷一是的種種分歧的意見，我們就可以知道，斷定尼默洛得的生平千秋，確是不可能的事。

見巨人。


 尼色洛客（Nisroch, Nesroch）

亞述民族的神名，其意不詳，並且在亞述眾神中，尚未找到此神，因此，有些學者把 Nesroch 改為 Merodach 即瑪爾杜克神。在這神廟內散乃黑黎布被他的兩個兒子所殺。見 列下 19:37; 依 37:38。

見散乃黑黎布。


 左爾 [提洛]（Tyrus, Zor [Tyre]）

城名，意謂「盤石」，原是腓尼基在一座多岩石的島嶼上建築的城市（見 則 26:4）。這座小島早已由於海床沙石的淤積，而與陸地相連。它位於地中海的東岸，在漆冬之南約四十公里處，曾為腓尼基人最優良的港口。

它建城的日期我們雖然不能確知，但可推斷一定在公元前十四世紀以前，因為它的名字已見於阿瑪爾納的信件，以及其他一些埃及、亞述和烏加黎特的文件上。因其所處之地勢甚為險要，是以在歷史上雖然受過不少列強的攻擊和圍困，但只有在公元前五七二年，始能被巴比倫王拿步高所攻陷。但這次的失陷卻也的確使敵人付出了相當的代價，蓋只就圍困的時間來說，就消耗了十三年的光陰，之後才被攻克。自此它先後受著巴比倫、波斯及希臘帝國的統治，至羅馬帝國時代才又恢復了它的獨立。但是它過去輝煌的時代，卻是已成了明日黃花，一去不復返了。目前的提洛，只是一座人口六千左右的小鎮。

提洛與《聖經》的關係是堪稱為密切而複雜的， 蘇 19:29 已提到「左爾堅城」（按：即提洛），是距阿協爾支派邊界不遠的一座城市，在達味及撒羅滿擴張以色列版圖的時代，其勢力的影響範圍，曾經抵達此地（ 撒下 24:7）；並且建立了友好的往來關係，基於此同等互惠的友好關係，提洛的國王希蘭先後向達味及撒羅滿提供了修建王宮及聖殿的器材和技術人員，而其本人所獲得的酬報，則是巴力斯坦北部加里肋亞地區的二十座城市（ 列上 5 章；7:13-45; 5:11-14, 26-28; 編上 22:4; 編下 2:3-18）。以民分為南北朝之後，北國以色列與提洛的關係更是有增無減。阿哈布王娶提洛王厄特巴耳的女兒依則貝耳為妻（按：此時之厄特巴耳亦是漆冬的國王），而使國王與臣民走向敬禮邪神的歧途，格外是對提洛的阿舍辣女神更是崇拜有加（ 列上 16:31-33），因此，招致先知們向提洛的詛咒與恫嚇（ 依 23:1-7; 耶 25:22; 27:3-6; 47:4; 則 26:2-29:18; 岳 3:4-8; 亞 1:9, 10; 匝 9:2-4 等）。提洛人是航海經商的能手，以販賣紫紅布、香柏木、油及酒為主。整個地中海沿岸的城市幾乎都有過他們的足跡，更在西班牙建立了商業的根據地，這是《聖經》上多次提到的，一直到瑪加伯時代亦然（見 厄上 3:7; 厄下 13:16; 加上 15:19; 加下 4:8）。

《新約》時代的提洛仍具有其相當的價值（ 瑪 11:21, 22; 路 10:13, 14; 宗 12:20）。耶穌曾避居此地，向本地人傳道，且有不少的提洛人信奉了耶穌（ 瑪 15:21; 谷 3:8; 7:24, 31; 路 6:17），是以無怪乎保祿傳教時，曾經在此地逗留七天之久，各處拜訪業已歸主的門徒（ 宗 21:3-7）。


 左罕 [塔尼斯]（Zoan, Tanis）

城名，《聖經》上關於左罕最早的記載是在《戶》13:23，該處謂赫貝龍比左罕早建七年。這由表面上看來似乎是一個寶貴的歷史消息，但這個消息卻為我們無甚裨益，因為我們不知道赫貝龍是何時建立。由《聖經》以外的歷史文件上，我們知道左罕是尼羅三角洲最古老，也是最著名的一座城市。它遠在埃及的第六朝代業已存在，它的黃金時代卻應是在第十五、六朝代，這時入侵的希克索斯人將之建為自己的京都，名之謂阿伐黎斯（Avaris），但這種說法並不為一總的學者所接納。有人以為《聖經》上所說的左罕遲建七年的事（戶 13:23），應是指在公元前一七五○年前後被希克索斯重建及立為京都的事。

左罕雖然是埃及最古老的城市之一，但是它以左罕之名出現的事，卻是相當遲晚的，是埃及第二十一朝代以此名稱之為自己的京城，並將之重修擴展，並建一周圍一千五百公尺的牆壁，這座城牆共用去約兩千萬塊磚。每塊磚上都刻有法郎仆穌森乃（Psusennes）的名號。另一位名息阿孟的法郎更將這座古城盡力美化，使之更形壯觀。大約直至第二十六朝代，它繼續成為埃及的京城，雖然中間可能有短期的中斷。這一點由《聖經》上我們亦可得到證實（見 依 19:11, 13; 則 30:14）。在這之後，已是時過境遷，再很少受史家們的注意，若瑟夫稱之謂「窮僻之地」。

考古學者首先於一八六○年發現此地，而從事簡單的挖掘考察。更徹底的挖掘是始自一九二九年，其後連續數年。出土的古建築有廟宇、古牆、皇家墳場、石柱及石碑等。使我們對這座埃及的古城才有了更清楚的認識。它的廢墟位於現今名散哈加爾（San el Hagar）小村的附近，約七百公尺之遙，距北邊的門匝助（Menzaleh）村及門匝肋湖約二十公里，在尼羅三角洲的東部。


 左哈爾（Zoar, Segor）

城名，意思可能是謂「小城」（ 創 19:18-22），在 創 14:2, 8 亦名貝拉，是息丁山谷中的五座城市之一，在死海的東南部，其周圍土地肥沃，水源豐富（ 創 13:10），是惟一沒有被天火焚滅的一座城市（ 創 19:19-23），因為羅特逃來此地避難之故。在先知依撒意亞（ 依 15:5），及耶肋米亞（耶 48:34）時代，此城仍然存在，但後來不知於何年代，由於地震，而下陷於死海中，早已不復存在。拜占庭時代，其附近有重新建立的新城，名叫祚辣，聖熱羅尼莫曾提到此城，亦見於默德巴地圖上。


 左法爾（Zophar, Sophar）

人名，意義不詳，可能有「麻雀」之意（？），是約伯的三位朋友之一。《聖經》上謂他是納阿瑪人（約 2:11; 42:9）。學者們一致否認所指為猶大支派的納阿瑪（見 蘇 15:41），而應是聖地之外的納阿瑪城。但此城確在何地，則不得而知。左法爾在約伯傳上三次發言，闡述民間流傳的有關報應的道理（見 約 11:1-20; 20:1-29; 27:13-23）。


 左赫肋特（Zoheleth）

地名。按 列上 1:9 是塊在洛革耳泉旁的磐石；這名字含有「蛇」的意思，因石頭彎曲似蛇，指克德龍山谷中的一山坡，或許即是今日的「匝胡愛耳」（Zahueil）山坡。「洛革耳泉」即今之「彼爾阿猶布」（Bir Aiub）泉，見 蘇 15:7; 撒下 17:17。


 布拉斯托（Blastus）

是大黑落德之孫（ 瑪 2:16），黑落德阿格黎帕一世巴力斯坦王（公元四一∼四四）的管臥房僕人（ 宗 12:22）。其他關於這個人的生平，我們則一無所知。


 平原（Plain, Planities）

見巴力斯坦。


 平行體（Parallelism, Parallelismus）

見詩歌。


 幼鹿（Young Stag, Hinnulus）

見鹿。


 幼發拉的（Euphrates）

河名，是亞洲西部小亞細亞的一條大河，貫流於美索不達米亞地區，全長有兩千七百八十公里，出於亞美尼亞高山，有二源：卡辣特（Karat）及慕辣特（Murat），西流相會而南下與地中海平行，於一百五十公里之後，轉而向東南流，注入波斯灣。古時自行入海，但目前在距入海百六十公里處，與底格里斯河相會，在平原區形成一條雄壯的大河，其寬度竟達四百公尺，水深五至六公尺，自三月至六月，即冰溶期間，可以航行。下流三角洲地帶甚為發達繁盛，是古代文化的發源地，許多著名的城市皆位於此區（Sippra, Nippur, Surupak, Uruk, Eridu, Larsa, Ur, Babilonia）。

在《聖經》上它是「樂園」中四大河之一（ 創 2:14），亦是天主許給亞巴郎土地的北方邊界（ 創 15:18; 出 23:31; 申 1:7 等）。以民的國土在歷史上，亦的確有時象徵性的擴展至此（ 撒下 8:3; 列上 4:24）。《聖經》上有時簡稱它為「河」（ 厄上 8:36; 厄下 2:7, 9）。


 弗肋貢（Phlegon）

人名，意謂「火熱的」，或「光線四射的」。是羅馬的一位教友，保祿在書信上特別問候了他（羅16:14）。但對於他的生平，我們卻毫無所知。偽經上記載他曾是耶穌的七十二門徒之一，並被祝聖為瑪辣通城的主教。


 打獵 [獵人、獵物]（Hunt, Venatio [Hunter, Venator; Game, Praeda]）

中東的文明古國，諸如亞述、埃及、巴比倫等，都是十分注重及喜愛打獵的。這由考古學者所挖掘出土的壁畫，以及城門宮壁上的彫刻，足以獲得證明。各種野獸，大者獅子，小者飛鳥，都是他們打獵的對象。所用的武器則有鏢槍、鐵勾、鐵叉、回力鏢及曲棍，並有獵狗隨行，有時亦有馬車戰車加入，看來是挸模相當大的圍獵。

關於打獵的事，在《聖經》上雖然只是偶然的提及，但是我們卻可獲得一個頗為清楚的觀念。比如尼默洛得（ 創 10 章），厄撒烏（ 創 25:25; 27:3-40），貝納雅（ 撒下 23:20），三松（民14:1），達味（ 撒上 17:34-36）等人的打獵事蹟（亦見 耶 16:16）。他們獵取的對象似乎有鹿羚、羚羊、黇鹿、野山羊、臆羚、野牛、野羊等（ 申 14:5）。出獵有時是獨自一人，有時則是成群結隊（耶 16:16），步行而出，或騎馬（按若瑟夫記載）或乘車（ 依 7:24）。所用的武器及方法則有投石器、弓、箭、鏢槍（見若瑟夫）、鳥餌（耶 5:26, 27）、網及圈套或繩索（約 18:10; 德 27:22）、陷阱（ 撒下 23:20; 則19:4, 8）。獵物被捕之後，首先要傾流其血，才可食其肉（ 申 12:15, 16, 22）。打獵的目的不外是剷除有害的野獸（ 出 23:29; 撒上 17:34; 列上 13:24），尋覓日用的食品（ 創 27:3），甚至豪情娛樂，也是目的之一（見若瑟夫）。


 未錄主言（Agrapha）

Agrapha，按字面講，即謂未寫下的言論。可是在解經學上，此名是指沒有錄在正經《福音》中的耶穌的言論。這些言論中，只有一句保存在正經之內，即 宗 20:35：「要記住主耶穌的話，他說過：『施與比領受更為有福』」；其餘的言論，有的散見於《新約》的一些抄卷中，如 瑪 6:13，或許 瑪 17:31; 27:26（按阿剌伯文四《福音》合編 Diatessaron Arabicum）， 瑪 20:28（D4卷）， 谷 16:15, 18（及 谷 結論 W 卷）， 路 6:4（D 卷）等。有些散見於偽經《福音》中，如《希伯來人福音》、《埃及人福音》和《厄彼翁福音》，以及於一九四七年在埃及所發現的《多默福音》等。有些散見於宗徒時代教父的著作內，以及一些古代禮儀經文內；有的散見於所發現的紙草紙上，如敖息黎苛斯紙草紙（Papyri Oxyrhychi）等。以上所述，大都出自基督的教會內。這些言論，很多次只是載在正經上的主耶穌的一句話的解釋，或演繹，或改繕；另有些是出自異端派的著作（Gnostici, Mandaei, Manichaei），或猶太人的書籍（按筆者的意見最多只有兩句），或回教書籍。

屬於回教書籍數目最多，按瑪爾哥留（Margoliauth）博士的研究，在回教書中，發現有五十一句屬於耶穌的言論，但都是在七，八世紀以後寫的。或者問：這些【未錄主言】是否確實？或有何價值？筆者認為只有五、六句，可能是耶穌真實的話。對苛仆特文所寫的《多默福音》，學者的意見至今還不統一。依筆者看，這部偽經所保留的耶穌的話雖多，但一半以上，是由三部《對觀福音》轉借來的，其他的言論，也許可上溯於第一世紀在巴力斯坦所流行的傳授。大抵可說，這些言論為改寫耶穌的言行，或深入了解他的道理，幾乎毫無價值，在這方面正經《福音》已十分充足了。可是，為了解古代教會的歷史，尤其是真教和異端教的教理歷史，無疑地是些極寶貴的文件。

見 福音、 聖經批判學。


 末世論（Eschatology, Eschatologia）

「【末世論】」一詞，顧名思義，是對最後要來之事的討論。它包括《新》、《舊約》中所有有關於個人、民族或整個人類在默西亞時代，亦即是在最後的時代，所有的教訓。

【末世論】的內容：

一、《舊約》：

幾乎在所有的《舊約》著作中，都直接或間接地明言或暗示到【末世論】，它包括整個以民的整史，這歷史是關於整個民族的，而不是個人的歷史。它是一部憧憬著未來美好遠景--默西亞時代--的歷史，因此，它與整個人類的命運有著密切的關係，諸凡出離埃及，佔領福地的許諾（ 出 3:8 等），對上主救援的希望（ 依 51:4 等），盟約之圓滿實現，全人類之分沾祝福（則 36 章），以及上主天主之勝利為王，世界諸國之降服（達 7 章），而成為新的創造（ 依 41:20; 44:24; 48:6 等），都是屬於【末世論】的體材。《舊約》中，為指示末世的遠景，有些既成定型的說法：如「必有一日」（ 依 2:12），「日後」（ 創 49:1），「上主偉大的日子」，「上主的日子」，「那天」（索 1:14, 15）「天主報仇的日期」（ 依 6:1, 2），「末日」（ 依 2:2）。在這些【末世論】的「日子」中，《聖經》清楚指出上主特別的作為，以證天主是人類歷史的主腦，他除掉罪惡，懲罰惡人，重整世間秩序，「創造新天地」（ 依 65:17; 66:22; 伯後 3:13）。而天主的種種重整及革新的作為，則歸納於一個時代，就是默西亞時代（ 依 2:2; 米 4:1; 則 38:8, 16; 達 10:14）。《新約》則稱這個默西亞時代為「最後的時期」（ 弟前 4:1; 伯前 1:5, 20; 猶 18 節； 若一 2:18），因此，《新》、《舊》二約在【末世論】方面有著密切的關聯。

二、《新約》：

《新約》【末世論】的觀念較《舊約》更為複雜，它與一個歷史上的事蹟--默西亞的誕生──有著莫大的關係。因著默西亞的來臨，開始了一個新的紀元，新的時代，它就是先知們所預報的「新時代」。在這個新時代中，已誕生的默西亞--耶穌基督--完成了兩種作為，即天國的宣佈和建立以及耶穌死而復活。天國並不是人類歷史自然演變的結果，而是「來臨」在這個世界上的天主的救贖工程。這個天國雖然已經來臨，但它尚不是完備無缺的，它猶如撒在地上的種子，應當生長結果（ 瑪 13:3, 24-30），猶如酵母應使整個麵團發酵（ 瑪 13:31-32），猶如撒在海中的網捕捉各種魚類（ 瑪 13:47-50）。耶穌的復活是史無前例的事蹟，具有對人類歷史決定性的成份（ 格前 15:14），因著它人類才可以獲得生命及救援，才可以克服一切的困難而進入天國。它是人子再度來臨的保證（斐 3:20, 21），是使人類復活的力量（ 格前 15:20）。

初期教會的教友們，曾以緊張的心情，等候耶穌在末世的再度來臨（得前 1:10）。聖事的領受亦與【末世論】有關（羅 6:4; 格前 11:26），甚至宗徒們的許多勸諭，亦都是針對著末世而發（得前 5:1-11）。教友的希望就是末日的復活（得前 4:13 等； 格前 15章）。《新約》中【末世論】的觀念，除了包括全體人類之外，也包括了整個宇宙（羅8:19等）。

由此可以清楚地看出來《新約》中的【末世論】，是由兩個主要的成份構成：其一是一個歷史上業已完成的事實，其二是一個尚未實現的未來事蹟。整個聖教會及每位教友生活的奇特性質，即在於此（ 迦 6:14-17; 格後 5:17）。

為解釋【末世論】，曾有過不少的學說，諸如即將來臨的【末世論】，與時間無關的【末世論】，業已開始尚未完成的【末世論】，及業已完成結束的【末世論】等。在這些解釋理論中，我們覺得業已因著救主的來臨及聖死而開始，但尚未達到其最高峰，尚未完成，但一定要在世界的末日，因著耶穌的再度來臨而圓滿結束的【末世論】，（耶穌的復活是它的保證），更合情合理；其它的理論從略。

見上主的日子、天國、默西亞論、審判、死亡、地獄、煉獄。


 末日審判 [審判]（Last or general Judgement, Iudicium universale seu ultimum [Judgement, Iudicium]）

「賞善罰惡」這一觀念，可說不分古今中外，任何民族中都有，所差別的問題是生前或在死後。古埃及人相信人死後，即刻要受一種審判，不過按古王朝時代的思想，只有法郎需受審判，而執行審判者為太陽神辣（Rah）。法郎的一切分內行為按公義如能夠標準，才准他進入天國。但由中期王朝時代始，死後得享光榮的生活，已不再屬法郎的特權，一切貴族甚至一般常人，只要在審判時認為合格，也可獲得光榮的生活，只是執行審判者，已非太陽神辣，而是掌管死亡的神敖息黎斯（Osiris）。他審判的事項，即人是否滿全了他在人間當守的正義，為此只由法郎一人受審判而轉為一般人都受審判了。

至於希臘人，他們相信則烏斯神時時在留意，務使正義獲得勝利，不過他為判官的權限只限於人生，但平達洛（Pindarus）以及柏拉圖（Plato）等人，仍強調人在死後，他的靈魂將各自受審判。反觀吾國古時書經上說，「作善降之百祥，作不善降之百殃」，不過這善惡的報應，似乎只在今世，而且孔子曾說：「未知生、焉知死」，是以我國民間所謂「天堂」、「地獄」之說，原出於佛教思想，我國古時對人死後似未曾論及。

現在只依據《聖經》來研討這一問題。無疑的《聖經》上稱天主為審判者，至公義的審判者，全地的審判者（見 創 18:25; 依 3:13; 33:22; 則 34:13; 詠 7:12; 50:6; 78:5; 96:10, 13; 98:9）。天主是賞善罰惡者，有善必賞，有惡必罰，如洪水滅世（ 創 6:5-8），火燒索多瑪等城（ 創 19:15, 27-29）。不過在《舊約》較早時期，當以民在未進入許地之前，天主要以民遵守天主的誡命，為他們的賞報，則是能進入許地客納罕，並在許地內得享幸福以及長壽（見 申 4:39, 40; 5:28-33; 6:1-3, 17-19）。相反，為他們的懲罰，乃是死亡，即「將你由地上消滅」（ 申 6:14, 15; 8:19）。此外，在較早的時代，一國之君或家長犯了罪，往往殃及全國臣民或全家族的人（見 創 12:13; 20:7; 出 20:5, 6; 撒上 2:30-36; 撒下 24:10-16）。為此，在以民中曾流行一俗語：「祖先吃了酸葡萄，而子孫牙酸」（則18:1）。

不過從耶肋米亞、厄則克耳先知時，天主已將這一觀念給以民予以改正，說：「誰犯罪，誰喪亡」（則 18:4 參閱 耶 31:30）。是以在天主前，每人應為自己的行為負責。至於《舊約》內所說的懲罰，從梅瑟法律來看，即為死刑，如 申 13:10, 16; 21:21; 24:16; 撒下 12:14; 撒上 3:14; 4:11, 18; 《先知書》內也一再描述類似的懲罰，如 耶 14:10; 15:3; 18:19-23; 24:8-10; 34:13-22; 則 7:10-13, 24-27; 9:5, 7; 18:10-13; 達 13:55, 59; 歐 9:12, 16; 12:15; 14:1。上述所引各節經文，除少數如 達 13:55, 59之外，大都是記述以民由於背棄天主，敬拜邪神而遭受的懲罰，甚至以民末後國亡家破被擄往巴比倫，也無非是由於背棄天主（ 列下 24:19, 20）。

之後，在《舊約》晚期，逐漸暗示身後的審判，如 訓 12:40：「因為天主對一切行為，連最隱秘的，不論壞好都要一一審判」，又德7:40勸人要記得自己的末日，如16:22說：「到末日他才審問眾人」（參閱 約 19:29; 31:14; 德 38:22; 7:17）。不過，所謂「末日」，大約是指世界末日而非個人的末日，即人的死亡之日，因為在《舊約》時期，對人身後的問題，非常模糊，（見 約 17:11-15; 訓 3:19, 20; 6:4-6; 9:5）。關於身後的問題，只在《新約》內，才有了較清楚的解答。在《福音》裡耶穌一再提及「有天堂」，「有地獄」（如 瑪 5:20, 30; 10:28; 25:30; 谷 9:43, 45），若望《福音》內則說：「永生」（見3:16; 5:24, 29）。對人的善行，只給一杯涼水，也不會沒有他的賞報（ 瑪 10:42; 谷 9:41）。相反，若是作惡，小的，即是一句閒話，也都要受審判（ 瑪 12:36）。

關於審判，耶穌曾多次明明提及，見 瑪 11:24; 12:41, 42，並且許下宗徒們將同耶穌一起審判以色列十二支派（ 瑪 19:28; 路 22:30）。不過，上述耶穌所提及的審判，似乎都是指世界末日後的公審判，是否人死後立即受私審判，就連《新約》內，也沒有清楚說明。我們僅可從 路 16:19-31耶穌所設窮拉匝祿和富翁的比喻，尤其耶穌在十字架上對右盜所說「今天你就要與我一同在樂園裡」的話（ 路 23:43），可以推知，人死後立即受天主的審判，善人立即進入樂園天堂，而惡者則到一滿是痛苦的地方，或地獄。

關於世末的公審判究竟在何時發生，耶穌很清楚地告知了世人，除天父外，任何人，連天使，甚至人子，都不知道（見 瑪 24:36）。但耶穌為使人不要在審判來到時，措手不及，故勸人常要醒寤祈禱，有所準備，為此，耶穌講了不少比喻，如十童女，僕人等待主人及塔冷通等比喻（見 瑪 24:45-51; 25:1-13, 14-30）；而且也講了公審判未來之前的朕兆（見 路 21:25-28; 谷 13:19-27）。值得注意的，是耶穌為指審判的時候，用「那日子」，「那時刻」，人子要在威能大光榮中乘著雲彩降來。這一說法和《舊約》裡先知所用「上主的日子」，（ 依 13:6, 9; 索 1:7, 14; 岳 1:15; 2:11; 3:4; 4:14），有前呼後應的奇妙作用。

在《舊約》的「上主的日子」，原多次是指默西亞來臨的時日，為此，聖若望宗徒在撰寫《福音》時，便以耶穌默西亞的來臨，已到了審判的時候（見 若 12:31）。聖若望說：「是以那不信從他的，已受了審判，那信從他的已不受審判」（3:18），而且已出死入生（5:24），已不留在黑暗中（12:46）。這樣正如耶穌所說，因為天主沒有派遺子到世界上來審判世界，而是為叫世界藉著他而獲救（3:17）。不過，聖若望宗徒也很清楚表示現在的審判和日後審判到底有別，所以聖若望論及日後的審判時，曾說：「父不審判任何人，而把審判的全權交給了子」（5:22, 27）。這正如《對觀福音》內所說審判將由人子執行，完全一樣（見 瑪 25:31; 谷 13:26; 路 21:23）。至於公審判的地方稱為「約沙法特」山谷之說（見 岳 4:12），只是一象徵的名詞，約沙法特意即天主是審判者。

見末世、末世論。


 本都（Pontus）

地名，是阿桂拉的出生地（ 宗 18:2）；並有不少的猶太人僑居於此（ 宗 2:9）。大致說來，它是指北小亞細亞的東部靠近黑海的地區而言，但是它的地理界限曾經有過不少的變化。公元前七世紀已有希臘人居住於此，以通商為主，先後有赫特人、亞述人及波斯人統治於此，公元前三百年左右建立了本都國，成為獨立的王國，直至公元前六三年，才落入羅馬人之手，將本都地區劃分為二，一部份為羅馬行省，而保存原有的名字，成為本都省，另一部份則割讓與迦拉達人。現今的學者對於《聖經》上所說的本都（ 宗 2:9; 18:2; 伯前 1:1），已不能確定是指全部本都地區，或者是專指羅馬的行省本都而言。


 本性（Nature, Natura）

見自然。


 本希農（Ben-hinnom, Ennom）

見希農山谷。


 本雅明（Benjamin, Beniamin）

意謂「右手之子」，以民以右為南，故亦有「南方之子」的意思。它的象徵意義則是：「吉祥之子」，或「上主寵愛之子」。《聖經》有此名者共五人之多，主要者當然是雅各伯的幼子本雅明，他是雅各伯聖祖老年所生的兒子，其母是辣黑耳，與若瑟是同父同母的弟兄，生於白冷之附近。其母在生產本雅明時，因難產而死，死前稱其名為本敖尼（意謂我的厄運之子），但雅各伯立即改稱為本雅明（ 創 35:16-20）。雅各伯特別鍾愛他，因為他是最年幼的一子，又是由特別得寵之妻所生，這格外見於他喪失若瑟之後，只有在得到其他弟兄的保證後，雅各伯才准許本雅明下到埃及去購糧。若瑟對他亦特別親熱，（ 創 43:29-34; 44:1-34）。他生有五個兒子，成一家之長，及一支派的始祖（ 創 46:21; 戶 26:38-41; 編上 7:6-12, 8）。

本雅明支派：雅各伯死前預指本雅明支派「是隻掠奪的豺狼」（ 創 49:27）：的確，它居住的地方就是「袋狼山谷」（ 撒上 13:18），與培肋舍特人屢次作戰，獲得不少的戰利品，以豪勇善戰，嫉惡激烈著稱（見 民 20:16; 撒上 22:7; 撒下 1:21, 22; 編上 8:40; 12:2; 編下 17:17）。出離埃及時，它只有三萬五千人（ 戶 1:36, 37），人口之少，較之其它支派是倒數第二，但在西乃曠野時代人口卻大增，在摩阿布平原調查戶口時，已達四萬五千六百人（ 戶 26:41），相反地，西默盎及納斐塔里支派的子孫卻在減少。在劃分許地時，它的首長是厄里達得（ 戶 34:21），是站在革黎斤山上祝福人民的支派之一（ 申 27:12）。

在民長時代，本支派因與客納罕人雜居往來而受上主之罰，將耶里哥喪失於摩阿布王厄革龍之手（民 1:21; 3:13, 14）。然後回頭向主，有厄胡得民長出而拯救他們脫離摩阿布人之壓迫（民3:15-20）。德波辣時代，參加聯軍而戰勝客納罕人（民 5:14）。後又隨從邪神的敬禮被上主所懲罰，而受阿孟人之侵犯（民 10:9）。有依弗大民長起而拒敵（ 民 11 章）。民 19-21 章的敘述，是本支派的一段恥辱史。因基貝亞的惡行，全以民對之大生反感，誓許要聯合攻打本支派，不參加者將以死刑處之，任何支派不得將己女嫁給它的族人。數次戰而不克，終在最後一次戰爭上，本支派幾全軍覆沒，只剩下了六百人。後來全民在貝特耳放聲大哭本支派喪亡的厄運。結果略將誓言修改，而將兩城的女子嫁給他們，使他們不致完全泯滅門戶（民 19-21）。

全以民的第一位國王撒烏耳出自本支派（ 撒上 10:21）。國王死後，本支派曾誓死不欲接受達味的統治（ 撒下 2:12-31）。阿貝乃爾初曾擁護撒烏耳之子依市巴耳，後則棄之而從達味，亦將全支派帶向達味一邊，但心不甘者，仍大有人在（ 撒下 3:19; 4:2-8; 編上 12:29）。故此曾數次向達味叛變，而未成功（ 撒下 19:41-43; 20:1-22）。以民分南北朝之後，本支派基於其歷史傳統，及心理成份，本應是反對猶大的，但它卻可能由於經濟及地理的關係，放棄了北國，而追隨了達味王朝（ 列上 12:21; 編下 11:1）。自此之後，本支派的北方土地，便不時在受著北國君王的騷擾（ 列上 12:29; 編下 11:5, 10, 11）。而本支派及猶大支派的歷史，也由此便常被人混為一談（ 編下 15:9, 10; 厄上 1:5; 4:1）。在巴比倫充軍之際，本支派經過其族人，摩爾德開及艾斯德爾，救全以民於殺身之禍（見艾傳）。本支派同猶大支派是最初自充軍地返來重建耶京的人（ 厄上 1:5; 厄下 11:31-35）。在瑪加伯時代，本支派的一人，名息孟者，因與大司祭敖尼雅三世，發生衝突，而獻計與赫略多洛王，沒收耶京聖殿的寶庫（ 加下 3:4 等）。在死海邊的谷木蘭洞內發現的文件中有「戰爭卷」，載有本、猶大及肋未支派同屬光明之子。

在《新約》中，保祿屬本支派（羅 11:1; 斐 3:5）。「由本雅明支派中蓋上印的有一萬二千」（ 默 7:8）。

本支派歷來的邊界由於歷史環境的變遷，人事的更動及戰爭的牽聯，沒有即成不變的界線，參見 蘇 18:11-28; 16:1-3; 15:6-9。它的城市見 蘇 18:21-24; 參見 厄下 11:31-35。

《聖經》上其他以此為名的人物：

  1. 彼耳漢的兒子，英勇善戰（ 編上 7:10）。
  2. 哈陵之子，充軍後被迫與其外方妻子離婚者（ 厄上 10:32）。
  3. 充軍後居於耶京者，曾修治自己家門前的耶京城牆（ 厄下 3:23），可能與 厄下 12:34 所提者，同為一人。


 正經（Protocanonicals, Protocanonici）

見聖經書目。


正義（Justice, Iustitia）

正義、義德、公正、正直等字，在《聖經》裡多次是字異意同的字眼，而且《舊約》與《新約》內都有提及。為了清晰起見，今分別先論天主的義，後論人的義，先依據《舊約》，後依據《新約》。

一、天主的義

甲、從《舊約》看天主的義

在《舊約》裡，雖沒有天主直接稱自己為義的說法，但不乏間接的說法，如 出 9:27，「正義歸於天主」，達 9:3「唯有上主是公義的」（參閱 哀 1:18; 詠 7:12; 箴 21:12; 約 34:13等）。由以上各節經文的話看來，「天主是正義的」，正如天主論自己所說，「他是自有的」（ 出 3:14），或「他是聖的」（ 肋 19:2），有完全相同的意義；亦即是說，天主是公義的，一如他是自有的，他是聖的。正如「自有」、「聖」屬天主本體固有的特性，同樣「公義」也屬於天主本體固有的特性。天主本體固有的特性既是「聖」和「義」，是以一切「俗」的，即與「聖」作對，即是與天主作對，這即是罪的所以為罪，因而不能見容於天主的義。是以在《聖經》裡，由 《創世紀》天主造了人類以來，便不斷有懲罰人類的記載（創 3:14-19; 4:11; 6:5-7; 18:20 等），即因人有背天主的聖，因而不能為天主的義所容忍，這即是何以天主必須懲罰人類的最後理由；同樣也即是「義」意義的說明。

不過，正如前文所說：「天主是正義的」，但也是「聖」的；「聖」的意義乃一切美德的總和，是以「義」也包括在「聖」內。不過除了義，且也含有「仁」的意思。是以《聖經》從 《創世紀》始，幾時論及天主對人施以懲罰，幾乎每次同時也提及天主對人類將予以救援，好似一道雙軌平行不悖，正如 詠 84:11 所說：「仁愛和忠信必彼此相近，正義與和平必彼此相親」。所謂和平也即救援的實效。

由於《聖經》上一貫將天主的正義與救援相提並論，為此，很多次將天主的義也視作天主的仁，或換言之，即以天主的懲罰看作天主救援的作為，因為天主實施懲罰的用意，不是為了懲罰而懲罰而是藉懲罰，為使人獲救，也即藉懲罰為除去使人獲救的阻礙（參閱 撒上 12:9-12，全部民長紀的中心思想，即是這一意義。先知書內，也有很多類似的思想，如 歐 2:8, 9, 10-22; 依 25:1-5; 耶 2:12-19; 3:11-18）；而且自從天主為實踐他拯救人類的計劃與以民在西乃山訂立盟約後，全部《舊約》的思想即以這盟約為天主對待以民的準繩。是以天主所以懲罰以民，或降福以民，即看以民是否遵守抑或背棄天主的盟約（參閱 友 5:17-20）。

天主所以如此對待以民的最後理由，仍是導源於天主的義；而且從天主這一亙古不變的作為，顯示出了天主的「忠實」。是以《聖詠》的作者，既讚頌天主的正義，又謳歌天主的仁愛，如「正義和公理是你寶座的基礎，仁愛和忠信在你的前面開路」（ 詠 89: 15）。此外，在《舊約》裡，天主一再向人許諾日後必將有一位默西亞來拯救人類，而默西亞重要任務之一，即是宣揚以及伸張天主的正義（見依9:6; 11:3; 45:8; 60:13; 61:3, 10; 62:2; 耶 23:6）；而且這也是世間遭受迫害的弱小者所期待於默西亞的（依61:1, 2; 詠 147:6; 參閱 瑪 5:6; 路 1:52）。

乙、從《新約》看天主的義

今再從《新約》看有關天主的義的思想。在福音裡，耶穌很少直接提及天主的義。耶穌講道的最主要的題材是天國（ 瑪 4:23），或天主的國（ 谷 1:15）臨近了。這無疑和 依 46:13「我的仁義來近了，已不遠了，我的救恩不再延遲」，有異曲同功之妙；而且在 瑪 6:33 耶穌曾明說：「你們應先尋求天主的國和它的義德」，是以耶穌將天國的義德和天主的國等量齊觀。由此可知，耶穌所說的義德，與其說是指信友應修的全德，毋寧說是指天主的仁義，如前面適才所引 依 46:13 所說的，天主的仁義和天主的救恩。為此，也更容易明瞭耶穌在山中聖訓所講「饑渴慕義的人是有福的」那節經文的真諦（參閱 依 51:1）。

至於《新約》其他經書，只有聖保祿有較詳細及更透徹地論及天主的義。在 羅 1:7 首先說明，這天主的正義，是由福音而啟示給人，而人只可憑信德獲得這正義。保祿引用《舊約》裡 哈 2:4 的話「義人因信德而生活」以資證明。在 3:5, 22-24 更進一步地講述人如何成義，即「天主的正義，因對耶穌基督的信德，毫無區別地賜給了凡信仰的人，因為所有的人都犯了罪，都失掉了天主的光榮，所以眾人都因天主白白施給的恩寵，在耶穌基督內蒙救贖，成為義人」。

對這節《聖經》我聖教會與跟隨馬丁路德的基督教人士，有很大的分野。基督教學者以為按聖保祿這裡所說，人只是在天主面前算為義人，所以，基督教的《聖經》內一向將「Justifcatio」譯作「稱義」；但我公教學者，卻一慣以人因耶穌聖死的功勳，蒙天主賜他以聖寵獲得內在的聖化而實在成為義人，因而將「Justificatio」譯作「成義」。為此，天主的正義，在 羅 3:22-25，不是指天主賞善罰惡的公義之德，而是指天主普救世人的好生之德，即願眾人都能得救而獲常生。這一解釋，從 《羅》四章內，保祿以亞巴郎的成義為模範，更能使人易於瞭解。

不過，即在保祿同一《致羅馬人書》內，有關天主的正義，並非沒有天主將秉公行審之公義之德的意思，因為在第二章全章就是暢論天主將如何審判眾人，如五、六兩節所說：「你固執而不願悔改，只是為自己積蓄，在天主忿怒和顯示他正義的那一天，向你所發的忿怒。到那一天，他要照每人的行為予以報應」；又如十二節所說：「凡在法律之外犯了罪的人，必要在法律之外喪亡，凡在法律之內犯了罪的人，必要按照法律受審判」。此外， 羅 10:3 所談及的正義，可包括上述兩種解釋。至於 斐 3:9，則仍如 羅 3:22-25，指屬天主本體固有普救眾生之仁義。

至於《新約》內其他經書，則很少明文提及「天主的正義」等說法。 若一 1:9 提及一次，依據該節的上下文，該節所說的「正義」，是指天主的忠實，即天主必按照他所許的，赦免人的罪，只要我們明認我們的罪過。

二、論人的義

甲、《舊約》裡有關人的義德的概念

《舊約》裡有關人的義德，不拘是《法律書》、《先知書》、或《智慧書》，都有很詳盡的論述。今為了節省篇幅起見，只擇其重要的意義略述一二。

首先論及人的義，即指公正或公平之義，猶言人立身處世，與人往來要秉公行事，尤其法官在審斷案件上，更必須秉公審斷。如 申16:18-20所說：「在上主你的天主賜給你的各城鎮內，要為各支派設立判官和書記，他們應按照公道審判人民，不可違犯公平，不可徇情顧面，不可接受賄賂，因為賄賂令智慧的人的眼目失明，只應追求公道與正義，好叫你能生存……」（參閱 出 23:6; 申 1:16; 肋 19:15; 箴 16:13; 詠 58:2等）。

天主對這公義之德既如此重視，因而對一切不義之行便深惡痛絕，因而我們也就容易瞭解，何以先知們--天主的代言人，一再譴責以民中間的不義之行，並一再勸他們要履行正義，如依1:17「你們……學習行善，尋求正義，責斥壓迫人的人，為孤兒伸冤，為寡婦辯護」（參閱 耶 7:5; 22:3; 則 18:5, 8; 22:7, 27; 歐 2:21; 4:1, 2; 12:8; 亞 2:6, 7; 5:10-13 等）。

此外，正義也泛指一切法律，因而在《舊約》裡通常稱那些熱心遵守法律者為義人。所謂守法律，換言之，即遵照天主的旨意行事（參閱 創 18:23; 撒下 4:11; 列上 8:32; 約 12:4）。是以法律多次稱為「上主的道路」，「上主的言語」等（參閱 詠 119 篇）。關於義人是如何幸福，如何為天主所喜悅，參閱 詠 112。充軍後，以民因受了充軍苦痛之教訓，更加著重守梅瑟法律，只可惜《舊約》晚期時代，在經師錯誤領導之下，只注意表面守法律，而忘卻了 申 9:5上主曾教訓過他們的話，注意法律的真精神，以致耶穌來到後，經師和法利塞人便不能接受耶穌的道理和教訓，而且也不認耶穌--一個真正守法者，一個完全承行天父旨意者--為默西亞。

乙、《新約》裡有關人的義德的概念

在《新約》裡關於義人的觀念，與《舊約》不但可說完全一樣，而且可說師承《舊約》的思想，仍以遵守法律，承行天主旨意者為義人，如 瑪 13:43; 谷 6:20; 宗 10:34，因而稱古聖祖、先知為義人（ 瑪 23:29）。此外，稱若瑟為義人（ 瑪 1:19），稱匝加利亞和依撒伯爾以及西默盎等人是義人（ 路 1:6, 2, 25）。至於耶穌所講的義德，除前文所述，與天國等量齊觀外，從人一方面說，可說等於全德，也即含有守法律之意；而且耶穌要人修的義德，遠超過經師和法利塞人的義德，換言之，即要人不只著重表面的作為（ 瑪 23:25, 27），而且動機要純正，即出於愛天主，而不是為受人誇讚（ 瑪 5:20; 6:2, 5）。為此，可說耶穌要人修的義德，是出於內心的，基於對天主的愛，因而與愛德是不可分離的（見 若一 2:9, 29; 3:10; 瑪 25:37; 參閱 哥 3:14; 格前 13 章「愛德頌」）。

三、結論

由上文所述，我們將義分為天主的義，以及人的義，而人的義導源於天主的義，是以只有天主才是義德的根源。耶穌說：「我來不是為廢除法律或先知，而是為完成」（ 瑪 5:17），即為完成法律或先知所啟示與人的天主的義。聖教會稱耶穌為義德的太陽，即要人在耶穌義德的光照下，跟隨耶穌，來完成自己所受自天主的義。

見恩寵[救恩史]、成義。


 母牛 [紅母牛]（Cow, Vacca [Red Cow, Vacca Rufa]）

母牛的主要用途，固然是繁殖及養育幼犢（肋 22:27, 28; 申 7:13; 28:4, 18, 51; 撒上 6:7; 約 21:10），但是猶如我國以務農為主的鄉村，亦用來為從事耕作（撒上 6:7, 8; 民 14:18; 歐 10:11），或作肉食及牛乳的供應品（約 21:10）。幼小的母牛，亦可作為貴重的禮品（創 32:16; 耶 46:20; 歐 4:16）。它長至十八個月的時候，已開始有繁殖的能力（依 7:21）。

紅色的母牛是製造「取潔水」不可缺少的（戶 19:1-9）。無瑕的母牛亦可作為和平祭的全燔祭品（創 15:9; 肋 3:1-5）。暗殺事件發生而又不知兇手為何人時，司祭應殺一隻母牛犢，並在其身上洗手，以示城民之清白（申 21:1-9）。

埃及的法郎曾夢見七隻肥母牛及七隻瘦弱的母牛，是為七個豐年及歉年的象徵（創 41:4, 26, 27）。巴商的母牛特別出名（見申 32:14; 詠 22:13; 則 39:18），亞毛斯先知將之比作撒瑪黎雅的女人（亞 4:1），頗含輕視之意。歐瑟亞先知更將厄弗辣因（即北國以色列）比作一頭馴服苦幹的母牛（歐 10:11）。

見取潔水、牛。


 母親（Mother, Mater）

母性自以民的最古時代以來，即被視為婦女無上的光榮，以及在社會上的崇高的地位。相反地，荒胎的婦女卻被視為恥辱及不值，因此，生養子女是以民一切女性所急切渴求的，甚至不惜淪為妓女及亂倫，以求懷孕生子（ 創 19:30-38; 38章）；或者甘將自己的婢女交與丈夫，以求婢女生子而視為己出（ 創 16:1; 30:3, 9）。辣黑耳且以威脅的口吻，向丈夫求歡：「你要給我孩子，不然，我就死啦」（ 創 30:1）。亞納整日愁眉苦臉，過著暗無天日的憂戚生活，直到她生下了撒慕爾，心靈才豁然開朗，精神為之一振（ 撒上 1:4-2:10 見《盧》）。這種傳統的觀念，直至《新約》時代仍然存在，這由若翰誕生的歷史可以清楚地看到（ 路 1:7-25）。

「母親」一詞在《聖經》上的用意，頗為廣泛，它除了指親生之母外，也指岳母（ 創 37:10），祖母（ 列上 15:10），熙雍（ 依 50:1; 66:7）；天上的耶京（ 迦 4:26），或者某一城市（如巴比倫：耶 50:12; 撒下 20:19）。但是中國以地為母之說（後漢書，李固傳載有：王者父天母地，寶有山川），在《聖經》上似乎是找不到的。訓 40:1 所說的「自從人出離母胎的那一天，直到回到眾生之母的懷中那一天……」，可能勉強地作為「母地」之說的反映。但所謂的「眾生之母的懷中」，是直接指墳墓而言（亦見 約 17:14）。耶穌獨稱那些完成聖父旨意的人為自己的「兄弟、姊妹及母親」（ 瑪 12:47, 50）。

雖然在法律上，以民的家庭以父為主，但在盛行一夫多妻制的時代，子女的撫養及教育，卻主要是母親的責任，故此子女與母親的關係遠較父親為密切（見 創 20:12; 申 13:1; 民 8:17）。也正因此有同父異母的子女彼此結婚的事實（ 創 20:12，見 撒下 13:13），反之則無。一夫多妻制家庭中的子女，多以母名為別，故此歷史書上幾時提到以民的國王時，常附以其母之名（ 列上 11:26; 14:31; 15:2, 10; 22:42; 列下 8:26; 12:1; 14:2; 15:2; 編上 2:26; 編下 12:13 等）。

以民的母愛是特別偉大超群的。哈加爾、亞納、黎茲帕以及瑪加伯時代七兄弟的母親的歷史，都足以為此作證（ 創 21:14-16; 撒上 1:22-27; 撒下 21:8-10; 加下 7 章，見 依 49:15）。基於這種偉大的母愛，《聖經》上不斷地要求子女們對母親應盡尊敬愛慕的責任，猶如對父親然（見「十誡」， 瑪 15:4-6; 弗 5:31; 6:2 及「孝敬父母」條）。天主對自己百姓無微不至的愛護，也不時比作母愛（ 依 49:15; 66:13）。

聖母最高尚偉大的稱呼和地位，是「耶穌的母親」，「主的母親」（ 路 1:43，見瑪利亞條）。


 民長 [民長紀]（Judges, Iudices [Book of Judges; Liber Iudicum]）

民長乃指若蘇厄死後，撒烏耳未被立為君王之前的一段時期，被天主特別召選為拯救以色列民於敵人手中的那些英雄人物，按希伯來文稱為「Shophetim」，意即審判者。不過從《聖經》上所記述的看來，他們的任務固然包括處理民間訴訟的事（民 4:4），但他們首要的任務，是由敵人手中解救以民，之後負責治理以民（見 民 12:9, 10, 13, 14）。是以民長乃當時天主用來為領導治理以民的領袖。為此Shophetim不能譯作判官或審判者，而應譯作民長，因民長含意較廣，也與事實較符合。此外，在當時極可能客納罕人對他們的領袖，也有類似的稱呼。他們的任期可能只是短時間的，如漢尼拔耳作迦太基城的民長任期只一年。不過據《聖經》所載，以民的民長一經天主召選，大多終身為民長，直到他們去世。此外，他們中還有的兼有先知任務的，如德波辣（民 4:4），撒慕爾（ 撒上 3:20; 7:15）。

《民長紀（士師記）》，一望而知，即記述民長的事蹟，全書共二十一章，可分為三大段：

  1. 1:1-3:6，為本書的引言，略述若蘇厄死後，以民當時宗教政治情形。
  2. 3:7-16，為本書的正文，主要記述六位較大民長的事蹟，即 3:7-11，記述敖特尼耳的事蹟；3:12-30，記厄胡得的事蹟；4:1-5:31，記德波辣的事蹟；6:1-9:57，記基德紅的事蹟；10:6-12:7，記依弗大的事蹟；13:1-16:31，記三松的事蹟；中間加插有六個較小的民長的事略：即3:31 記沙默加爾民長，10:1, 2 記托拉民長，10:3-5 記雅 依 爾民長，12:8-10 記依貝贊民長，12:11, 12 記厄隆民長，12:13-15 記阿貝冬民長。
  3. 17-21為兩篇附錄：即17:1-18:31 記述丹族搶去米加的神像並建立聖所，形成了宗教分裂的現象；19-21 記述屬本雅明族基貝亞人，因輪姦一個肋未人的妾侍，引起戰爭，使本雅明支派幾乎滅絕。

本書的中心思想以及作者的目的，由本書刻版式的文體：以色列子民行了上主視為惡的事（2:11; 3:7, 12; 4:1; 6:1; 10:6; 13:1），上主對以色列大發忿怒（2:14; 3:8; 10:7），於是上主把他們交在某仇敵手中，幾年之久（2:14; 3:8; 4:2, 3; 6:1; 10:7; 13:1），以色列遂向上主呼籲（3:9, 15; 4:3; 6:6; 10:10），上主派遣民長拯救以民--雖然所用詞句略有不同（2:16; 3:9, 10, 15），境內平安了多少年（3:11, 30; 5:31; 8:28; 11:33），可以得知，是要說明天主常實踐了西乃盟約，而背約的常是以民；而且以民的所以遭難，所以得救，全在乎他們對盟約的忠守與背棄。

關於本書作者以及作者年代問題，學者至今未能作一確切的答案。由本書內容與文筆看來，只可說，本書乃由數段不同的史料編輯而成，是以每段不同的史料，能出於不同的作者，以及不同的時代。但編輯成書的為誰，則不得而知。至於編纂的時代，由於作者一再感嘆地說「那時在以色列沒有君王，各人任意行事」（17:6; 21:25），這句話顯然是作者在編纂時所加的話，暗示作者已認識王朝的幸福，是以極可能在撒烏耳為王不久，也即在撒慕爾晚年時代，編纂了這部書。


 永遠（Eternity, Aeternitas）

「永遠」，「永久」，「永存」等類似的字，按語言學講，
  1. 有時指示長久的意思，如 詠 85:6：「你豈能永遠向我們發怒……」，參閱： 厄下 2:3; 達 2:4; 3:9 等；
  2. 有時按通常的說法，指示一段似乎無起初也無終結的時間，如「你回想往古的時日，思念歷代的歲月」（ 申 32:7），亦見 路 1:70; 若 9:32（自古以來從未聽說……）； 格前 2:7; 弟後 1:9; 鐸 1:2 等；
  3. 有時按狹義講，則指示所謂的「永恆性」，即如《辭海》所釋：「超越時間而無變化之意，與言本體或實在意同」，就是說，是先天地而不見其始，後天地而不見其終。這種嚴格的意義，若把許多經句的上下文細心研究，並不難推想；特別是作者在講論天主的本身、他的神國、他的作為、他的美德、屬性等時。

充軍以前，《聖經》的作者，為了指明天主的那絕對永恆性，常懷著一種樸實率真的概念，且把這概念也表達於純樸的話語上，照他們的思想，人是屬於死亡的，並且他的年齡都受制於天主（ 創 6:3）；反之，天主是永生、永存的，因為他常「是」，而非須臾「不是」的（見 出 3:14, 15; 申 5:26; 32:40）。準此，他們稱天主為「永恆天主」（ 創 21:33），「一位萬古常存者」（見 達 7:9）。

引導世人，更好說，引導以色列人稍微了解天主永恆性的其他概念，就是創造的概念：在天主創造萬物之前，除天主外，任何事物都沒有，只有天主生活在他的無限光榮中，因而天主是超越時間與空間的，他是永恆的，永存的，見 約 38:4-18; 箴 8:22-31; 詠 90:2 等。

在充軍時和充軍後，由於先知們的宣言是使人民多考慮人類的末事，而在末事中，特別邀請人們思慮天主的最後審判和他先講後行的預言，所以很自然地，天主永恆性的教義，便達到了一個很純潔而很高超的境界。請聽依撒意亞那非常生動和十分美麗的話：「難道你不知道或沒有聽說，上主是永生的天主，是創造地極之主嗎？他總不疲倦，決不困乏，他的智慧高深莫測」（40:28）。參閱 詠 90:2; 102:26-28; 依 43:10-13; 44:6-8; 拉 3:6; 申 6:4; 智 12:13; 若 17:24; 弗 1:4; 伯前 1:20 等。

永存的天主由於愛世人（ 若 3:16），藉著他的聖子耶穌給信仰他的人賞賜永生，叫他們分享他自己的「天主的性體」（ 伯後 1:4）。那麼，世人如果信仰天父和天父派來的聖子--耶穌基督，他們就獲得永生（ 若 17:3; 若一 1:1-4 等），即分享他的永遠生活。

見 天主、生命、末世論、時間。


 玉石、寶石（Precious Stones, Lapides Pretiosi）

玉石在《聖經》上的用途可分兩種，其一是為作裝飾品，如耳環、指環、手鐲、項鍊、王冠等所用的玉石，其次是用來作為建築材料的玉石。巴力斯坦無玉石之出產，大多數是來自埃及、非洲、阿剌伯及印度（則 27:16, 22; 列上 10:2, 10, 11）。可是以民在歷史上也出現過不少著名的琢玉磨石的匠人（出 35:30-33; 見 德 45:11-13）。

有關《聖經》上玉石的研究是一個十分棘手的問題。首先要知道《聖經》上玉石的名字及分類，曾經因時而變，《聖經》對玉石的分類所依據的，並不是現代科學的原理，因此不同種類的玉石，可能因其外形相似而作為同類玉石看待，相反地，同一種類的玉石，可能因其外形及色澤之不同，而被視作數種完全不同的玉石，今僅將《舊約》希伯來文及《新約》希 臘文所提及的全部 《聖經》上的玉石名目，列表如下：

一、《舊約》中來自希伯來文的玉石名：

  1. Ahlamah, Amethystus 紫晶：出 28:12, 19; 紫寶石：則 28:13。
  2. Bareqet, Smaragdus 翡翠：出 28:13, 17; 39:10。
  3. Dar, Lapis Parius 寶石：艾 1:6; 珠璉：歌 1:10。
  4. Egdah, Lapides Sculpti 水晶石：依 54:12。
  5. Gabis, Eminentia 水晶：約 28:18。
  6. Kadkod, Ghodchod, Iaspis 紅瑪瑙：依 54:12。
  7. Lesem, Ligurius 黃瑪瑙：出 28:19; 39:12。
  8. Nofec, Carbunculus, Gemma 紫寶石：出 28:18; 39:12。
  9. Odem, Sardius 赤玉：出 28:17, 39:10; 則 28:13。
  10. Peninim, Margaritae 珊瑚：約28:18。
  11. Pitdah, Topazius 青玉：出 28:17; 39:10; 則 28:13。
  12. Qerah, Crystallus 水晶：則 1:22。
  13. Ra'mot, Ebur antiquum, Excelsa 珊瑚：約 28:18; 哀 4:7。
  14. Samir, Adamas, Adamantinus 金鋼：則 3:9; 匝 7:12; 鑽石：耶 17:1。
  15. Sappir, Sapphirus 藍玉：出 24:10; 28:18; 29:11; 則 1:26; 28:14; 碧玉：歌 5:14; 約 28:6; 依 54:11; 則 10:1; 青玉：哀 4:7。
  16. Sebo' Achates 白瑪瑙：出 28:19; 39:12。
  17. Soham, Onychinus 瑪瑙：2:12; 紅瑪瑙：出 25:7; 28:9, 20; 35:9, 27; 39:6, 13; 編上 21:2; 則 28:13; 寶石：約 28:16。
  18. Tarsis, Chrysolitus, Visio maris, Hyacinthus 黃玉：出 28:20; 39:13; 橄欖石：則 1:16; 10:9; 橄欖玉：則 28:13; 碧玉：歌 5:14; 達 10:6。
  19. Yahalom, Beryllus 水蒼玉：出 28:20; 39:13; 則 28:13。
  20. Yasefeh, Iaspis 金鋼石：出 28:18; 39:11; 則 28:13。
  21. Zekukit, Vitrum 琉璃：約 28:17。

  二、來自《舊約》的希臘文及《新約》的希臘文玉石名：

  1. Amethystos, Amethystus 紫晶：默 21:20。
  2. Beryllos, Beryllus 綠柱石：默 21:20; 紅寶石：多 13:17。
  3. Jaspis, Iaspis 水蒼玉：默 21:19。
  4. Crystallos, Crystallus 蒼玉：默 21:11; 水晶：默 22:1; 玻璃：默 4:6。
  5. Margarite, Margarita 珍珠：瑪 13:45,46;弟前 2:9;默 17:4; 18:12,16; 21:21;珠寶：瑪 7:6。
  6. Sappheiros, Sapphirus 藍玉：默 21:19; 藍寶石：多 13:17。
  7. Sardeon, Sardius 斑瑪瑙：默 21:20; 紅瑪瑙：默 4:3。
  8. Sardonyx, Sardonyx 赤瑪瑙：默 21:20。
  9. Smaragdos, Smaragdus 翡翠：默 4:3 21:19; 紅玉：多 13:17; 德 32:7。
  10. Chalcedon, Chalcedonius 玉髓：默 21:19。
  11. Chrysolitos, Chrysolithus 橄欖石：默 ：21:20。
  12. Chrysoprasos, Chrysoprasus 綠玉：默 21:20。
  13. Topazion, Topazius 黃玉：默 21:20。
  14. Hyacinthos, Hyacinthus 紫玉：默 21:20。

注意：關於每種玉石的解釋，見各玉石條。


 玉髓（Chalcedony, Calcedonius）

礦物名，亦稱石髓或佛頭石，是一種含有晶質的透明或半透明的玉石，光澤如蠟，依其顏色，可分肉紅（深紅）玉髓、淡紅玉髓、血玉髓、綠或濃綠玉髓等種類。不透明者，即瑪瑙。原產於小亞細亞的加耳切多尼雅地（Calcedonia），因而得名，是天上新耶京城牆的第三座基石（ 默 21:19）。

見 玉石、寶石。


 玉蜀黍（Millet, Milium）

是一種屬於麥類的五穀野生麥（Triticum dicoccum）。在埃及的古墓中，曾發現它的存在，亦見於巴比倫。由此可以斷定在《舊約》時代，聖地亦有它的種植，許多譯本的譯法各有出入，思高譯本則譯作「玉蜀黍」或「粗麥」（ 出 9:32; 依 28:25; 則 49）。

見 聖經中的植物。


 瓦片（Ostracon）

這是來自希臘文的名詞，原文本只謂「貝殼、甲殼、瓦片」，後來卻成了考古學上的術語，指破碎的陶器片而言。但它並不是一般的碎片，而是專指那些考古學者由地下掘出的，及寫有字句的陶片而言。原來古人在缺乏書房四寶的環境下，曾經利用墨水將簡單的記事錄於陶片瓦片之上。它們對於數千年後的我們，卻有了十分重大的貢獻，因為它們不只給我們指出古代希伯來文的原始書法，並且由它們的內容，也使我們更能明瞭《舊約》時代，尤其是君王時代的社會情況，今分述如下：

  1. 撒瑪黎雅的瓦片：
    於一九一○年出土，共有七十五件，其中六十三件仍能認讀，屬於雅洛貝罕二世時代（公元前七八三∼七四三）。其內容大都是簡明的行政及商業的記錄，所用的文字是古希伯來文。一九三○∼一九三三年間，雖仍有一部分出土，但其價值已遠不如前者。
  2. 拉基士的瓦片：
    於一九三五∼一九三八年間被考古學家挖出，共有二十一件之多。內容大都是一位駐守拉基士城附近的軍官給城內首長的信件，學者們皆肯定這些信件屬於拿步高圍攻拉基士前不久，是耶書之外的有分量的歷史文件，可用來對比參照。可惜的是，因這些文件已在地下掩埋了數千年之久，只有其中的三分之一仍可辦認，其餘概已模糊不清。所用的文字亦是古希伯來文，有些竟是公元前一千二百年左右的古老文字。
  3. 革則爾的瓦片：
    於一九二九年在革則爾出土（見革則爾曆 條），所用的文字是公元前一千四百年左右的古老希伯來文。
  4. 貝特舍默士的瓦片：
    這是一個最古老的文件，於一九三○年出土，但至今仍未能正確地加以辨認及解釋，可能是公元前一千五百年間的作品。
  5. 敖斐耳的瓦片：
    被發現於一九二四年，大約是公元前七世紀的遺作，可惜已不能辨讀。另外在其他地方，還發現了一些瓦片文件，但其重要性已遠不如前所述。


 瓦士提（Vashti, Vasthi）

女人名，意謂「美麗的」（？）或「渴慕的」（？），是波斯王薛西斯的王后，美麗超眾，但性情固執，竟敢違背國王的命令，使國王在震怒之下，將她打入冷宮，於是有艾斯德爾的得寵而成為正宮（艾 1:9-2:7）。《聖經》及歷史學者們，曾盡最大的努力，希望找出瓦士提的歷史憑證，但枉費心機，毫無所獲。


 甘達刻（Kandake, Candace）

原來是數位厄提約丕雅女王的共有名稱，猶如法郎及凱撒，然而被用作固有人名（ 宗 8:27）。

這位女王手下的得勢太監及寶庫的總管，曾去耶京朝聖，在歸途中由上主的安排遇見斐理伯六品，由他聽悉及接受耶穌的《福音》後，而領洗入教（ 宗 8:26-40）。

當時之厄提約丕雅王國，被猶太人稱為雇士，包括埃及的南方地區，在尼羅河的第一至第六瀑布之間地區，它當時的京城是默洛厄（Meroe）。


 生命（Life, Vita）

在全部《聖經》裡，沒有一屬於哲學的生命的界說，但有許多生命的概念，足使我們明瞭《聖經》對生命所有的含義。筆者先就《舊約》，後就《新約》，提出《聖經》關於生命所有的論述；今先解釋生命的意義。

一、生命的意義

「生命」，希伯來文普通使用一複數形容詞 Hayyim，這字不是一抽象名詞，而是指壽命，即生命的延長。此外，以色列人又用此字表示動的意義，為此，泉水、河水流動，都稱之為「活水」（ 創 26:19; 肋 14:5; 戶 19:17; 耶 2:13; 17:13; 匝14:8; 參見 若 4:10; 7:38等處）；但從未談及植物的生命，因為人無法見及植物的活動。 Nephesh（靈魂、魂魄），有時也用以指生命（ 創 9:4, 5; 肋 17:11; 申 12:23）， 出 21:23：「應以命償命」。 Ruah（生氣、氣息），此字亦用來指生命或代替生命，如訓3:19-21; 8:8; 則37:8等處。

在《新約》中，為指示「生命」，普通使用兩個名詞，和出於同一語根的動詞，即 Zoe（生命）和 Zao（生活），以及 Bios（生命）和 Bioo（生活、度日）。有時「有生命的」，或「生活的」這類語詞，指示能產生出另一項效果的一種活力，普通以這類語詞來表示具有大能力的「天主的話」，如希4:12：「天主的話，確實是生活的……」（參見 宗 7:38; 伯前 1:23）。具體地說，「生命」或「生活」，就「人」而言，是指能活動，有作為，享受治理世上的一切美好事物，如訓9:4-10：「的確，誰尚與活人有聯繫，還懷有希望，因為一隻活狗勝過一隻死獅。……倒不如去快樂吃飯，開懷暢飲，……在天主賜你在太陽下的一生虛幻歲月中，同你的愛妻共享人生之樂……」。由此可知，「生命」與「生活」，不外是享受康樂，操勞工作；由此亦可明白，為什麼「生命」與「生活」，在 約 3:20; 33:28; 詠 36:10; 訓 11:7，等於「見光明」，即謂生活在太陽光下；死亡等於「不見光明」，即謂在黑暗的陰間（約 10:21, 22）。

二、《舊約》中的生命概念

生活永存的天主，是一切生命的惟一施與者，因為他是「生命的泉源」（ 詠 36:10），不但包括植物的、動物的生命（ 創 1:9-25; 參見 申 10:14），而且更是人的生命的施與者（ 創 1:26-28）。的確，人的生命，遠超過其他受造之物的生命，不但因為天主照自己的肖像和模樣造成了人，而且還給人吹入了自己的一口生氣（ 創 1:26, 27; 2:7），並把世間一切交給人管理（ 創 1:28-30; 2:15-17; 德 17:1-12）。在世人由天主蒙受的種種恩惠中，生命自是最寶貴的（ 申 30:15; 約 2:4）；得享遐齡，乃是天主一種特別的恩賜，藉以報答對他虔敬、表示服從的人（ 出 20:12; 詠 91:14-16）；早夭，依照《舊約》相當普遍的思想，是天主的懲罰（ 創 6:3; 約 20:1-9; 詠 90:9-12; 依 40:6-8 等處）。

呼吸乃是生命尚存的特徵，人若不再呼吸，便是斷氣死了（約27:3; 詠 104:29, 30; 訓12:7; 參見 若 6:63; 格後 3:6）。這種生氣存於血中，這是肋未紀普通的教訓：「因為一切肉軀的生命都繫於血」（ 肋 17:14）。 創 9:4; 申 12:23-25 所規定的禁令：「不可吃血」，就是根據這種古代的思想：「血是生命」，即謂生命與血是有密切關係的。

不論生命是多麼寶貴的恩賜，但這恩賜不是永存的，而是暫時的。人人都知道生命碰到了「死」，就必得結束：「……不然，造我者必立即將我消滅」（約 32:22; 參見 詠 18:5）。人的壽命不論短長，終歸要死；不但要死，而且生活在世上，一生也常遭遇到各種不幸的事件，如人的陷害與攻擊，疾病、天災的折磨（ 創 4:14; 37:18-24; 耶 4:30, 31 等處）。約及訓兩書的作者，對人生悲慘的遭遇，描寫得非常生動，敘述得極其詳盡；但生命不論是多麼痛苦，多麼短促（約 7:6, 9; 8:9; 9:25, 26; 14:2; 20:8; 訓 1:2, 17; 2:11; 9:4; 參見 雅 4:14），人總是還是愛生怕死。聖保祿在 格後 5:1-5 所講的，實是人人所有的經驗和願望：「……誠然，我們在此歎息，……我們在這帳棚裡的人，苦惱歎息，是由於我們不願脫去衣服，而就套上另一層，為使這有死的為生命所吸收……」。

《舊約》關於生命所講的道理不外：一切生命，不論是動、植物的生命，或是人的生命，都來自天主。生命是天主給人的最大的恩惠，因為現世的生活是來世的生活不可缺少的惟一準備時期。要獲得來世的永生，人應在世生活於天主，遵守天主的命令。這端道理是《舊約》的中心，也是《舊約》道理的極峰。在 創 5:24 頌揚哈諾客，因為他「時與天主往來」，德的作者解釋這句話說：「哈諾客悅樂了上主，故此被提升天，成為後世悔改的模範」（德 44:16）。再說：「與天主往來」，即等於天主對亞巴郎所說的：「我是全能的天主，你當在我面前行走，作個成全的人」（ 創 17:1）。天主所以與亞巴郎和他的後裔立約，以及日後賜給以民法律，都不外是要他們在自己面前行走，成為成全的人。為此，不斷給選民打發先知，督促教導，並且許下，時期一滿，就派遣他的「被選者」，默西亞來。由此可以歸結，生命為《舊約》的信徒不只限於形體，也不只限於靈心，而實含有一種更深的意義，超性的意義。這種超性成分即在於「與天主往來」，或「在天主面前行走」。誰能這樣生活，誰就能達到生命的最後歸宿：常與天主同在。這端道理是智慧書和先知書的基本道理，在此只提出 亞 5:4-6 的名言：「……你們尋求我，才可生存……」。「尋求上主」，即言將自己全獻與上主，遵行他的誡命；或如 亞 5:14, 15 所說的「你們應尋求善，不可尋求惡……」，即謂應行善避惡。以後的先知屢次引用這句名言，來說明宗教生活的重要點，是在於內心的真誠和道德的生活（歐10:12; 依 9:12; 耶10:21 等處）。「才可生存」，即謂對上主如此虔敬的人，才能保全自己的性命。按照先知的更深的意思，這句話等於說：世人的真實生活，在於尊重實踐上主的話；如果要按《新約》的要理來解釋這句話，那就得引證主耶穌所說的話：「我的食物就是承行派遣我者的旨意，完成他的工程」（ 若 4:34）。

三、《新約》中的生命概念

根據以上所述，在《舊約》中以高壽為熱誠愛主生活的酬報（ 肋 18:5; 申 4:40; 6:1-3; 列上 3:14; 則 14:12-21; 18:32; 約 5:26; 箴 3:18; 11:17-20 等處），而短命卻往往說是罪惡的懲罰。除了高壽，天主給那些善度愛主生活的人，還應許了其他的恩惠，如康健、繁盛、富貴、平安等等幸福。可是按敖黎革乃的教訓，天主是以這些物質的幸福，誘導世人了解他是如何的忠信和仁慈；並且要使世人稍微理解明白，未來的永生是多麼圓滿福樂。再說，因為人的歸宿，不在今世，而在來世；不在地上，而在天上；又因為人只有藉信仰才能悅樂天父。天父有時試探自己的兒女，磨煉他們，好能更豐富地賞報他們，使他們的心常嚮往天鄉，而不留戀塵世，亞巴郎、梅瑟、約伯、耶肋米亞等古聖的生活，就非常清楚地表明了這一點（希11）。這些聖人，由於他們遭受磨難，更熱切期待「那有堅固基礎的城，此城的工程師和建築者是天主」（希 11:10），即等於說：他們更熱切期待天主所應許的「新天新地」（ 依 65:17-25）。

為了明白《新約》關於「生命」所講的道理，我們除了以上所述的以外，還得注意以下三點：

  1. 耶穌降來人世，不是為廢除法律，而是為成全，好使天父所有的子女在世以信德生活，死後能在父家享受永生之樂。
  2. 蒙受救恩的天主的義子，對主耶穌不但應懷有感恩之心，而且更應效法他，在自己身上體會主耶穌的奧蹟（斐 2:5-11; 3:10-15）。
  3. 基督徒由於藉著洗禮酷似死而復活的耶穌，他們的生活，可說就如主耶穌的生活，也分為兩段：一段是在現世參與基督的痛苦，另一段是在天上父家與主耶穌同享永樂。主耶穌先我們而去，是為在父家給我們信賴他的人預備地方（ 若 14:1-4; 17:24）。但由此不可推論主耶穌否認人們的自然生命，他不能否認，因為這種生命也是天主，他的聖父的恩賜。然而誰也不能否認耶穌所提出的，所講論的，所重視的，所恩賜的乃是超性的生命，即永存的生命。耶穌，按 宗 3:15，「是生命之源」，並且按聖若望，他降世為人，是為叫信仰他的人獲得生命，獲得更豐富的生命（ 若 10:10）。換言之，全部《新約》，雖然認識且重視自然生命，但更重視超性生命，由於此，便認真討論，實地頌揚超性生命。

大體說來，在《對觀福音》中，一方面提出天父恩賜世人生命，自然生命，而另一方面，特別提出那超自然的現世生命，即那在現世已開始的永存生命。人要獲得這生命，就該遵守誡命（ 瑪 19:16-19; 谷 10:17-31; 路 18:18-30），不但如此，而且還要勇於犧牲一切（ 瑪 18:8, 9; 谷 9:43-50）。為此，主耶穌說：「那導入生命的門是多麼窄，路是多麼狹，找到它的人的確不多」（ 瑪 7:14）。誰走這條窄而又狹的路，就「必能得到主向愛他的人，所預許的生命之冠」（雅1:12）。這「生命之冠」是比喻勝利之詞，其實在意義，見於主耶穌所講的末世論後段（ 瑪 24:45-25:46）。末世論內講的大審判，圓滿的生命，即永生，是開始在復活之後，其時人連肉身帶靈魂，要永遠與主耶穌同在，同他一起永遠光榮愛慕聖父。聖保祿在他的初期書信內，大體來說，是傳授詳解對觀《福音》的教義，或更具體地說，耶路撒冷教會的教訓，亦即伯多祿的教訓，其特點在於再三再四講明未來的永生是基督死亡與復活的美好的成果：「基督為我們死了，為叫我們不論醒寤或睡眠，都同他一起生活」（得前 5:10）。

在這一句話內，已暗藏保祿神學兩大原則：

  1. 基督徒與他的首腦基督形成基督奧體；
  2. 基督是第二個亞當：由第一個亞當，人們獲得了自然的生命，由第二個或「最後的亞當」，人們獲得了超性的生命，永生。為此，保祿說：「最後的亞當成了使人生活的神」（ 格前 15:45）。復活的耶穌的生命，乃是他的信徒的生命，他們的實在得救（羅5:10, 18; 6:1, 11, 23 等處）。保祿在他的晚期書信中，依照由這兩大原則推出的原理，來討論基督徒生活的義務，以及他們對未來光榮的希望。聖洗聖事，不但是未來永生的保證，而且是信徒的永生的開始：藉著洗禮，信徒成了「在基督耶穌內生活於天主的人」（羅6:11）。

雖然基督徒還生活在世上，雖然他必要脫離肉身，肉身必要腐爛如同一般人的肉身一樣，可是在他的心靈內，有曾使基督復活了的聖神存在（羅 8:11）。藉此聖神，信徒與基督緊相聯繫，復活的基督在信徒心靈內，發生生活的作用，致使熱誠的信徒可如聖保祿說：「從此，我生活已不是我生活，而是基督在我內生活；我現今在肉身內生活，是生活在對天主子的信仰內；他愛了我，且為我捨棄了自己」（ 迦 2:20; 參見 斐 2:16; 格後 4:10-12; 哥 3:1-5; 弟前 1:16 等處）。既然信徒的生活基督化了，那麼對於他，未來的永生不但是一確切的希望，而且憑藉著信德，他的永生已在現世開始了，為此，聖保祿給弟鐸寫說：「這聖神是天主藉我們的救主耶穌基督，豐富地傾注在我們身上的，好使我們因他的恩寵成義，本著希望成為永生的承繼人」（鐸 3:6, 7）。

聖若望堪稱為「永生宣講員」。他似乎把聖保祿的道理而加以完成。他的教訓可略述如下：為信仰基督的人，永生已算是他的產業。今為證實這一點只引用主的這一句話：「我實實在在告訴你們：聽我的話，相信派遣我來者的，便有永生，不受審判，而已出死入生」（ 若 5:24）。

主耶穌本身就是生命，而「這生命已顯示出來」（ 若一 1:2），即謂永生天主子降生為人，好叫凡相信耶穌的人，也獲得永生（ 若 3:16; 6:40; 10:10; 17:2; 若一 5:11）。「這生命是人的光」（ 若 1:4）。這為人的光的生命，在於認識天主和天主派遣來的聖子，耶穌基督（ 若 17:3）。認識孝愛天父原是聖子的特權（ 瑪 11:27），因為只有聖子見過天父（ 若 1:18; 3:18; 6:46; 若一 4:12），可是聖子既然使那些信仰他的人成為天主的子女，使他們也是由天主生的（ 若 1:12, 13），自然也就賜與他們分享自己認識天主，孝愛天主的特權。分享這特權惟一的門路和方法便是信仰（除 若 1:12 外，參見 3:15, 36; 5:24, 40; 6:40, 47; 11:35; 20:21; 若一 2:24, 25; 5:11, 12 等處）。這信仰不只是一種悟司的作為，而是屬於人全部生活的一種作為，為此，這信仰即等於服從耶穌，聽他的話，愛天主，愛人，尤其愛人如己（ 若 14:23, 24; 15:12）。關於這一點，聖若望在 若 5:24及 若一 3:14講得非常清楚：「我們知道，我們已出死入生了，因為我們愛弟兄們；那不愛的，就存在死亡內」（參見 若一 3:10, 23, 24; 4:7, 8, 11, 12, 19-21）。

救主所賜與的這生命是藉「生命之糧」養活的，即藉對主基督的信仰及主基督恩賜的「天糧」──聖體聖血（ 若 6:35-59）養活的。在世上生活無異流亡異鄉的基督的聖民，藉這新鮮的「瑪納」，不但養育自己的超性生命，而且是預先嘗到了未來永生的滋味，和必獲得未來永生的左證（ 若 5:28, 29; 6:51-58）。

四、死後的生命

在上古時代，以民深信人死後，並不完全消滅。 創 52:13; 耶 31:15; 約 7:21; 詠 39:14 等處，只說明人一死，他肉身必腐爛，他已不在人間，他在世上的一切活動算是結束了，但這些地方卻不肯定人死後就絕對消滅了；不但如此，而且古代的以民相信人死後，人的生命仍微弱存在墳墓內。由 創 25:8; 47:30; 列上 13:22 等處「與祖先同眠」一句，可以推知，當時的人相信人死後仍在陰府生活。至於陰府的生活怎樣，由《舊約》最古的經卷不易明白，大抵說來是一種苦悶的生活。後來以色列人，在天主的照顧啟迪之下，已漸漸比以前更明白人的生命與道德密切聯繫的關係，遂將陰府分為兩個處所：義人的處所和惡人的處所。這種理論很清楚見載於則32:17-32。再說，以色列人也慢慢地相信末世的復活（ 依 26:19; 參見 依 53:11; 65:20; 則 37:12-14; 詠 80:19; 85:6-14; 達 12:2, 3，以及與此似乎相反或意義不定的章節，如 約3:16; 19:25; 38:15; 詠 49:20）。智 3:1-9 對靈魂不死不滅及與此相連的復活道理，講得非常清楚。

在《新約》中，不但十分清楚講明了靈魂不死不滅的真理，而且更肯定地講明了復活的真理。自然，我主的《福音》關於這端道理，有如對於其他的道理，是完成了《舊約》的啟示。按 瑪 12:40; 宗 2:27, 31; 羅10:7; 格前 15:55-58; 弗 4:9, 10; 默 20:13-15 等處，人一死降入陰府（協敖耳）。陰府分處：一為義人，一為惡人；為義人的稱為「亞巴郎的懷抱」，為惡人的稱為陰間（ 路 16:19-31）。 路 23:43 卻稱義人死後的處所為「樂園」，義人死後所以會到這樂園，最切實的原因，是因為他是天主的義子，而義子的身份是與耶穌基督密切相連的（斐 3:20, 21; 格後 5:1-10; 弗 2:6 等處）。

再說，由 斐 1:23 及 格後 5:6-8; 伯前 4:6，可以推知善人死後，他的靈魂升天，與救主同在一起，並不要等到世界末日肉身復活以後。這端道理，聖若望在 默 14:13 說得很文雅，很清楚。按 路 16:24，惡人死後，立受裁判，他的靈魂下獄受苦，同樣亦不要等到世界窮盡時。關於世界窮盡時的人人要復活，到主台前受審判的事，見 瑪 25:46; 若 5:28, 29，尤其 默 20-22。

見恩寵、奧體、復活、陰府、煉獄、天堂。


 生命冊（Book of Life, Liber Vitae）

見書卷。


 生命樹（Tree of Life, Arbor Vitae）

【生命樹】的存在，《舊約》中只有《創世紀》及《智慧書》中有所提及。《創》謂這棵【生命樹】同知善惡樹，被栽種在伊甸樂園的中間，週圍有各種好看好吃的果樹（ 創 2:9）。但是，當原祖違命吃了嚴禁的「知善惡樹」上的果子後（ 創 2:16, 17; 3:6），天主不願使他們再伸手摘食【生命樹】上的果子，以得常生，乃將之逐出樂園，並「派了『革魯賓』和刀光四射的火劍，防守到【生命樹】去的路」（ 創 3:24）。

【生命樹】在《箴言》上，是完全屬於象徵意義的：智慧為掌握她的人，是一株【生命樹】（ 箴 3:18），義人的果實是【生命樹】（ 箴 11:30），「心滿意足，是株【生命樹】」（ 箴 13:12），「撫慰的言詞，有如【生命樹】」（ 箴 15:4）。

因此，【生命樹】是現世幸福生活的象徵，是長壽不老的寄託。【生命樹】出現於各個古代東方民族的文件中。各個古老文化的東方民族，好似都在哀嘆死亡的可悲，及尋找解除它的方法，或至少解釋它存在的意義。在埃及於公元前兩千年的金字塔文件上，已有「生命之木」的記載，及在叔默爾的基耳加默市（Gilgamesh）【創世詩】上有「生命植物」的存在。在巴比倫有「聖樹」的傳說，在巴比倫皇家的文件上這種生命植物，則是國泰民安的象徵：「原我的政權有益於人群，猶如生命植物之有益於人的肉體」。

其次按《宗教倫理百科全書》（Encyclopaedia of Religion and Ethics），在中國及印度亦都有【生命樹】的記載。此處我們只略提有關中國的文件：山海經載：在交脛國「圓上有不死樹，食之長壽」。春秋亦說：「有知不死之道者」。天問上說：「雄虺九首，長人不死」。道家亦有「長生不死之藥」的傳說，更有皇帝找尋樂園的光華，發現其中有一棵不可思議的奇樹，及一座永生的噴泉，從這座水泉分出四道河流，流向池之四極。這種傳說很相似《聖經》上伊甸樂園的描述。雖然如此，但這一切的傳說若與《聖經》相比，則大相逕庭。伊甸樂園的【生命樹】是在樂園的中間，任人摘取。其他各東方古文明國的傳說，則是【生命樹】在一處人不可及的地方，在遠處的海島上，高山上等，只有神人及皇帝可以摘食，而長生不老，生活幸福。《聖經》上卻明明告訴我們這棵【生命樹】是天主對人的特恩，可惜人因著背命的大罪，將這特恩失落了，而這個特恩的復得，只有用天主的智慧（ 箴 3:18），及耶穌基督的勝利，才可以得逞（ 默 2:7; 22:2, 14, 19）。

參見生命條。

附：靈草，芝屬，古以為不死之藥。文選班固西都賦：「於是靈草冬榮，神木叢生」，善註：「神木、靈草，謂不死藥也」。又張衡西京賦「神木靈草，朱實離離」，綜註：「靈草，芝英，朱赤色」。按靈草即芝，古以芝為仙草，故稱曰靈芝或靈草，又名不死藥，見辭海。


 甲蟲狀圖章（Scarab, Scarabaeus）

是埃及人的一種藝術裝飾品，以陶土塗以藍綠色的瓷漆，加以燃燒而製成，因其狀似甲蟲，故有此名。這種甲蟲在埃及，是初升太陽的表徵，見於其神廟中，是以亦稱之謂「聖甲蟲」。它的主要用途是作圖章或護符，可戴在手指上，或掛於頸項間。有時亦代表死人的心臟，在其扁平的一面，刻有妖術的咒文，或者更普遍的刻有法郎的名字。考古學者按其出土的階層，可斷定它的年代。為考古學者們來說，為斟定歷史的朝代，是與錢幣有同樣價值的。但是利用時要小心，因為有的法郎名字在這種圖章上，是連續數個世紀出現的，格外是突特摩息斯三世（Tuthmosis III）的名字。

在巴力斯坦亦有甲蟲狀圖章的出現，格外是埃及十八、十九朝（一五○○∼一二○○）的圖章。這點清楚地指出了埃及在聖地勢力之大及其影響之深。這種圖章上的彫刻，除了有埃及法郎、希克索斯人及本地人等的名字之外，也有自然界圖形及其他文字的彫刻。這對其民族的宗教、藝術及文化程度的研究，有不少貢獻。


 申命紀（Deuteronomy, Deuteronomium）

為《梅瑟五書》最後一部書名，除應細讀梅瑟五書條外，應參閱：法律、盟約、慶節、敬禮等條，此處只簡單地介紹一下本書的：（一）名稱、（二）主題和內容、（三）作者、（四）重要性、（五）中心思想。

（一）名稱：

《申命紀》一如《梅瑟五書》其他各卷，在希伯來原文《聖經》中，取首字為名，稱為「這些話」。猶太經師稱之為「Mishne」即「重申前命」之意； 《七十賢士譯本》稱本書為「Deuteronomion」，意謂「第二法律」，或「重申前命」；《《拉丁通行本》》從之。中文《申命紀》一名是出自《七十賢士譯本》，這名稱與本書的內容極為相宜，因為本書內的法律，泰半不是新法律，而是梅瑟把西乃山下所立的法律（出 19-23），重新扼要地向以色列子民新的一代，再述說一遍。

（二）主題與內容：

學者皆稱《申命紀》為「梅瑟的遺囑」，因為本書所記，是梅瑟死前一個月（1:3; 34:8），在摩阿布平原向以色列子民的新一代所講的三篇演詞。在這些演詞內，他回顧四十年來在曠野中所經歷的一切。一方面將天主對選民的愛護與仁慈和盤托出，另一方面也指出天主之所以懲罰他們，是在彰顯他的公義，其用意是在勸戒當代和後代的以色列子民，務要恪守盟約的法律，對天主表示忠誠孝愛，善用天主的恩賜，選民的禍福存亡，全繫於他們是否忠實遵守盟約。本書亦可視為 《梅瑟五書》的結論，因為《創世紀》是記述選民的來源，《出谷紀》是記載天主為以民所做的豐功偉業，怎樣揀選他們為自己的百姓；《肋未紀》是闡明百姓對天主應盡的職務；《戶籍紀》是敘述天主長久試探了他們的忠誠；而《申命紀》正是這段歷史的結論，指出為天主百姓的以民，究竟當具備什麼條件，才能在許地安居樂業。

本書的內容，除包括一段簡單的導言（1:1-5）和較長的結論外（31-34），是由三篇演詞所組成：第一篇（1:5-4:40）是選民過去歷史的回顧（見 出 1-18）；第二篇（5:1-28:69）是討論各種法律，包括倫理、禮儀、民法三種，這是神權政體之下的以民，所應遵行的法律（見 出 19-24）；第三篇（29-30）是對以民命運預先提出的誠懇警告，預示他們存亡的關鍵，全繫於守法與否。31-34 記述梅瑟最後的訓示與事蹟。

（三）作者：

凡涉獵過《申命紀》一次的讀者，都會看出《申命紀》與《梅瑟五書》其他各卷有莫大的區別。無論在文法與語氣上、或思想上，都別具風味，又本書雖稱為法律，但文法與語氣，皆非立法者的口吻，只以循循善誘的口氣，反覆叮嚀，陳述各種理由，勸勉以民忠信於主；並且三令五申地將天主的愛情、仁慈和公義，擺在百姓面前，援引過去的歷史，證明自己的論斷：忠心守法，必國泰民安；違犯法律，必家破人亡。

由於本書別具風格，在經學界中，遂掀起了一個「誰為作者」的劇烈爭論。關於此點，詳見梅瑟五書作者條。十九世紀前，無論基督教會或猶太經師，無不以梅瑟為本書的作者（見 31:24-26; 瑪 19:7 及 申 24:1、 谷 12:14 及 申 25:5、 宗 3:22 及 申 16:15、羅 10:5-7 及 申 30:12、 若 1:17 等處）。但自十九世紀以來，第一個攻擊傳統意見的人是德外特（W.de Wette 1805），他認為 《列下》所記載的約史雅王時代，大司祭在上主殿中所發現的法律書，即是約史雅王為復興宗教，授命司祭所編纂的《申命紀》，偽託梅瑟之名而發表的。這一學說為唯理學派頂尖人物，如委耳豪森等所接受，稱此一行為為「善意的欺騙」，的確轟動了一時。不過近數十年來，經過學者不斷的努力研究，有許多學者（數目日漸增多），有見於本書中的用辭與資料，具有古代的色彩，將本書寫成的年代，推至撒慕爾時代（T. Desheicher）、或民長時代（H. C. Welch），甚至舍根盟約大會時代（R. Brinker，見 蘇 24 章），羅伯特生（E. Robertson）甚至認為本書是撒慕爾先知將梅瑟原有的法律資料，編為法典，作為王國時代的行政大綱。

是以近代不少的學者又返歸傳統的意見，公認《申命紀》主要部分出於梅瑟。當然其中也有許多增補或變更的地方，因為民法的性質本身即是與時俱進的，而不是一成不變的，民法雖有變更，但梅瑟仍不失為作者。今舉出數點以資證明：

  1. 《申命紀》前半部的歷史敘述，與本書中所指的環境甚相吻合，如當時快要進入許地，梅瑟又知死期不遠，便給在場的與未來的民眾，作末次訓話（見 29:13, 14），囑咐他們善守法律；這時目睹西乃山天主發顯的長輩們多已故去，剩下的一般青年必須聽到西乃山的事蹟，同曠野中的長征史，才有殷鑒在前，日後進入許地，方不至重蹈覆轍，去敬拜邪神。
  2. 同時重申前令，在這種場合下，更容易得到解釋：一則關於未來的許地生活，梅瑟能增補或變更許多法律，因為他很關心未來，使以民有鞏固的組織，這是顯而易見的；二則為宣佈這樣的法律，梅瑟當然是最相宜的人物，「梅瑟學習了埃及人的各種智慧」（ 宗 7:22），因為他生長在埃及的王家，他不祇精通各種學問，而對於埃及的法律更非常熟悉。既然天主上智的措置使他這樣長於學問，富於經歷，所以他不能不顧慮到以民未來的生活，應予以固定的法律。
  3. 本書的後半部，也絕不應視為事後的預言（如唯理派學者所言），因為梅瑟由於過去四十年的親身經歷，很能預料以民未來的遭遇。過去他們既然再三拒絕了上主的恩寵，自然日後也難保不失信於上主。但是由於長久的經歷，他又認識天主是極慈愛的，寬忍的。那末，以民既是萬民中天主特選的民族，自然也不會永久遭受他的擯棄，天主的仁慈必要得到最後的勝利，更何況如我們承認梅瑟真是一位大先知（見 18:15），他所預言的事，更不能不予以應驗。
  4. 如果《申命紀》不是那位建立神權政體國家的偉大梅瑟的著作，十二支派（特別在分為南、北二國之後）怎能把它作公法？歷史告訴我們，南、北二國都一致將 《申命紀》定為治國大典。《撒瑪黎雅五書》更告訴我們，北國以民流亡之前，撒瑪黎雅人已奉《申命紀》為國法。如果《申命紀》不是古法，何能如此？
  5. 我們如不承認《申命紀》的來源古遠，此後歷史書的記載，先知們的宣講，也是無法理解的，因為他們都引用本書，採取它的真意，敦勸百姓遵守本書中的法律，同時指出 《申命紀》最後幾章內，梅瑟的預言，怎樣在以民的歷史上逐一應驗（詳見歐瑟亞與耶肋米亞 ）。
  6. 所謂的「敬禮集中法」（ 申 12），亦並非如唯理派學者們說的，是約史雅所發明的，以完成他的宗教改革，因為「敬禮集中法」是基於西乃盟約，基於唯一的約櫃，那裡有約櫃，那裡即有上主的臨在（見 出 23:17; 34:23, 24）。如果「敬禮集中法」是出 於約史雅王，或希則克雅王，那末，蘇 22 章所記載的，東方兩個半支派在約但河岸築了一座祭壇，幾乎因此大動干戈之事，將作如何解釋？達味聖王又為何急於為上主建立聖殿（撒下 7:1-7）？南北二國分裂之後，雅洛貝罕又為何急於再建立一宗教中心（列上 12:25-33）？並且在約史雅王之前，阿撒（ 列上 15:11-14）、約沙法特（ 列上 22:43-44）、約阿士（ 列下 11:17-12:4）等王，亦都作過同樣宗教改革之事，這些史事將如何解釋？
  7. 約史雅施行宗教改革，並非在發現上主法律書之後，而是在前，即在他登極後第十二年即著手改革，及至十八年修建聖殿，才發現了法律書。詳見 編下 34章。

至於風格不同，亦比較容易解釋，因為本書是以遺囑的方式，演說的體裁寫成的；體裁不同，當然用辭或語氣也不能相同，這是誰也不能否認的，所以《申命紀》一書，除了卷末一小部分，與梅瑟逝世的敘述外，其餘的主要部分，皆是出於梅瑟。

（四）重要性：

按一般學者的公論，無論是公教或非公教以及唯理派學者，皆認為《申命紀》不論在文學方面，或宗教方面，對後期的作者影響很深；並且這種影響是如此明顯，致使許多唯理派學者都認為《舊約》的大部分經卷，特別是先知書，都是仿效《申命紀》而寫的。雖然有些學者以為《申命紀》的寫作時期當在先知的以後，但由此可證明彼此之間的密切關係。

我們都知道《梅瑟五書》簡稱「托辣」，後來這個名字成了全部《舊約》的名稱，但這名稱又特別用為本書（17:18; 31:26 等處）。如果我們能了解以民對「托辣」所有的尊敬，那便能明白他們對《申命紀》一書的重視；本書是應置於上主的約櫃之旁，每七年應向民眾宣讀一次（31:9-16），這又使我們知道本書所具有的價值。由此可見，本書必是以色列子民所共知的一本書，無怪先知們引用《申命紀》特別多，無論是在他們的書籍中，或預言裡，如《若蘇厄書》、《民長紀》、《撒慕爾紀上、下》、《列王紀上、下》、以及各先知書，差不多每卷裡都可見到《申命紀》的思想。

《申命紀》一書的影響如此之大，無非因為它是以民建國保國的大法。以民是以神權政體立國的民族，天主是他們至高的君主，無上的立法者和裁判者。《申命紀》就是天主給他們所立的法典，在以神權為本的國家裡，宗教、政治和社會是分不開的。以民的整個生活，無論是宗教的，政治的、或社會的，都以天主為目的，天主支配著他們整個的生活。以民的地位所以如此崇高，完全是由於他們是天主特選的「司祭的國家」，「聖潔的國民」（ 出 19:6; 見 申 7:6; 14:2, 21; 26:19; 28:9）。固此每個國民的一舉一動，都應遵守這個誡命：「你們該是聖的，因為我是聖的」（ 肋 20:26）。他們整個生活應是天主聖善的反映，因此，以民的社會法律即是他們的宗教法律，宗教法律也是他們的政治法律。這些法律是以天主十誡為基礎，宗教生活，倫理社會生活的規律，都包括在內（ 出 20:1-17; 申 5:6-12）；其他一切，如倫理的和禮儀的法律，無非是這個基本法律的引伸。

法律既然影響以民的整個生活，顯然這民族的組織，也必然依據這法律組成，他們越服從天主藉法律所顯示的聖意，越堪稱作天主的百姓；他們如不遵守天主的法律，也就破壞了神權政體國家的制度，也就破壞了盟約，所以法律的遵守或違犯，便決定他們的存亡（30:15-20）。由此可見，以民的存亡，完全繫於遵守或違犯《申命紀》與否；由此亦可看出本書的重要性，以及為何對後期作品有如此重大的影響。

（五）中心思想：

《聖經》學者皆認為本書是一部很接近《新約》思想的書。它的特點是在於把天主與人彼此間的愛情，作為宗教的基礎和目標。天主所以特選以色列子民，不是因為他們比其他民族優越，只是因為天主愛他們（7:6-8; 10:15）：因為愛他們而與他們立約；因為愛他們，才掛慮他們，並在曠野裡奇妙地領導他們，護衛他們，照顧他們（4:32-40 等處）；因為天主愛他們愛到極點，才因愛生妒，絕不容他們去愛別的邪神，或崇拜別的神；因此，愛情的天主自稱為「忌邪的天主」，「吞噬的烈火」，對於失信的百姓決予以嚴懲（ 申 4:25; 5:9; 6:15 等處）。

天主雖然懲罰他們，但在懲罰中，仍然流露著他的愛：「你的天主原是仁慈的天主，他不會捨棄你，不會毀滅你，也不會忘卻他起誓與你祖先所立的盟約」（4:31）。雖然天主嚴厲地懲罰他們，最後還拒絕他們，但是這也是出自他的愛，意在藉著這種拒絕，使百姓與自己益相連繫。雖然他們心硬固執，天主還是依然愛他們，永遠愛他們，死心踏地愛他們（4:28-31; 30:3-6）。面對如此偉大的愛，以民的生活必須配合這個聖愛，必須以「以愛還愛」，作為他們服從命令，謹守法律的基礎。實在的，《申命紀》作者即將「愛天主」、「遵主聖意」、「恪守法律」，視為一事（5:10; 7:9），正如基督在《新約》中所說的：「你們如果愛我，必要導守我的命令」（ 若 14:15）。

由此可見，那《舊約》為「畏懼的宗教」，《新約》為「愛情的宗教」的區別，不盡然合於實際。十誡之後（5: 6 -12），緊隨著愛情的誡命（6:5）。這也可見，「愛天主」的觀念，在《申命紀》裡是怎樣地佔著中心地位：「你當全心、全靈、全力、愛上主你的天主」（6:5; 10:12; 11:13; 13:5; 30:6, 10; 見 瑪 22:37; 谷 12:30）。

既當愛主，自當愛人，不但應愛自己本族的人，亦當愛窮人、屬下、孤兒、寡婦，甚至奴僕（5:14; 23:16; 17; 24:6 等處）；此外，愛人的範圍還應及於陌生的外人（10:16; 24:17; 26:12）。天主的愛是他們愛人的模範：天主怎樣愛了他們，他們也當怎樣去愛自己的近人（10:19; 24:18），如同基督在《新約》中，以自己愛人的模範，作為我們愛人的標準（ 若 13:34）。

由上述各點看來，《申命紀》的思想實是最接近《新約》；當然，如果將《申命紀》的法律與《新約》對照起來，《申》顯得過於繁瑣，過於有法律的色彩。但是，不要忘記，這法律不祇是宗教法律，同時亦是國家法律，因此它當支配整個外表生活。但一切法律的中心觀念仍是宗教的，即是「愛天主」與「愛人」。關於這點，在《新約》中，有基督的證明。聖保祿更概括一切法律說：「愛就是法律的滿全」（羅 13:10）。


 白冷 [貝特肋恆]（Bethlehem）

一、猶大的白冷城，意思是「麵包之家」，在耶京之南九公里，位於海拔七五○公尺的山崗上，周圍有肥沃的山崗盆地，盛產小麥、大麥、橄欖、葡萄及杏。但城內並無水泉，最近者是在城東南八百公尺處。歷史上最早提及白冷的文件，是耶京大臣向埃及法郎阿黑納堂（Ahenaton）（公元前一三六九∼一三五三年）報告白冷失陷於法郎敵人之手的一封信。《聖經》上第一次提到白冷是在關於埋葬辣黑耳的記載上（ 創 35:19）。民 17:5, 9 說白冷是某一位肋未人的家鄉。盧書敘述的背境亦是白冷，它是達味的出生地（ 撒上 17:12; 20:6, 28），他生長於斯，當他的哥哥們出征培肋舍特人的時候，他在白冷看守父親的羊群（ 撒上 17:15），在白冷被撒慕爾傅油為以民之王（ 撒上 16:1-13）。培肋舍特人曾駐軍白冷（ 撒下 23:14）。達味的大將如約阿布等，多出自白冷（ 撒下 2:32; 23:24），但自達味在耶京建都之後，白冷便似平平而無聞了。先知米該亞預言以民的救星，將出生於白冷，來自達味之家（米 5:2）。充軍後歸來的白冷人，重歸家園，整理莊田（ 厄上 2:21; 厄下 7:26），在《加上、下》卻從未提過此城。

猶太人根據先知的預言，知道默西亞要在白冷出生（ 瑪 2:1-6）。耶穌的確在白冷的一個山洞中誕生了（ 路 2:7）。自教會的初期至今教友們便特別敬禮這一個山洞。在羅馬人時代，它曾被褻瀆，種植樹林，公斯當定於公元三一五年，將此樹林剷除，在山洞之上建一大殿，以紀念耶穌誕生的奧蹟。公元五二九年，猶斯提尼阿諾（Justinianus）皇帝可能是因為老殿已破舊不堪，或者因為它太小不能用為隆重的大禮之故，另建一較大的新聖殿。可惜因著種種環境的約束，始終未能在此作考古性的挖掘，只局部的發現了公斯當定大殿的古跡，及片斷的鑲嵌地板。

二、則步隆支派的白冷（按思高本譯為貝特肋恆，以別於前者，原文則無別）：是在納匝肋西北十一公里的一個村莊。古時屬則步隆支派（ 蘇 19:15），是依貝贊民長的生亡之地（民 12:8-10）。


 白鷲（Osprey, Porphyrio）

是一種鷹屬鳥，脊椎動物，產於埃及，在歐洲的中部及北非洲亦可見到。貪食，以捕食小動物為生。但性懶，不能捉食活動物時，則以死動物的屍體為滿足，故此對人類的衛生及傳染病的控制，亦不無益處。在聖地時常可見，尤其在春夏秋三季中，冬季則少見。就是因為這種鳥吃食死屍，被梅瑟列入不潔之鳥，其肉不可食，更不能作為祭品（肋 11:18; 申 14:17）。


 白松香（Galbanum）

見聖經中的植物。


 白瑪瑙（Agate, Achates）

是一種非常稀少珍貴的寶石，出於西西里的阿卡得河岸，因此而得名，希臘及拉丁文都稱此種寶石為阿卡得。它有不同的色彩，及自然的內在的線紋、圖案，故人非常愛惜。按 出 28:19 及 39:12，它被鑲嵌在大司祭胸牌的第三行寶石中。


 皮囊（Waterskin, Uter）

古代東方民族多用皮囊貯盛飲料或液體食品、如酒、油、水、乳、蜜、漿。皮囊分大小二種，都是用家畜皮製成的，小皮囊用羊皮，大皮囊用牛皮或驢皮。宰殺家畜，將整個家畜皮剝下，加以製造，然後縫好，留一小口倒灌液體食品。這類皮囊不但攜帶方便，而且品質堅韌，不易破壞，故出外或旅行或工作，在缺乏水量的地方，實是不可或缺的用具。為此，《聖經》常提到皮囊，亞巴郎辭退婢女哈加爾，就給她送了一皮囊水，沿途解渴（ 創 21:14-20）；基貝紅人願若蘇厄相信他們遠道而來，以酒囊破裂為證（ 蘇 9:11-13）；赫貝爾的妻子給息色辣打開皮囊給他奶喝，以解他的口渴（民4:17-19）；葉瑟送兒達味赴京從軍，隨身帶的見面禮品，也有一皮囊酒（ 撒上 16:17-21）；納巴耳的妻子阿彼蓋耳，為討取達味的恩情，給他送的禮品中，也有兩皮囊酒（ 撒上 25:14-35）。

皮囊用久了，就失去它的韌性，不適裝盛尚在發酵的新酒，故新酒應裝入新皮囊內，方可兩得保全。主耶穌借喻這一事實來暗示他的信徒，除非除舊更新--悔改，是不能接受他的精神--《福音》的新精神的（ 瑪 3:9-10; 9:17）。他的《福音》精神不是為廢除法律，而是為成全法律，使法律萬古常新（ 瑪 5:17-20; 參見 若 5:39-47）。


 石、磐石（Rock, Petra）

在《聖經》上提及石頭的地方非常之多，這毫無疑問，是由以民生活的環境所致，蓋聖地是多石之區。而石頭有大小巨細之別，是以在《聖經》上，也有不同的名稱：磐石、巖石、石塊、石子等。這裡我們所討論的，並不是科學上關於聖地石頭的研究，而只是局限於《聖經》範圍中所提及的石頭，它們的用途及意義。

一、普通用途：

大形的石頭可用來建築城牆、堡壘、聖殿、王宮、甚至私人住宅（ 肋 14:45; 亞 5:11; 列上 6:7; 7:19; 厄下 4:3 等），或者用來杜塞井口及墓口，因有不少的墳墓是由巖石鑿成的（見 創 29:2; 瑪 27:60; 谷 15:46; 若 11:38）；較小型的可用作田界或里程碑（ 申 19:14; 耶 31:21）；最初的以民所用的簡陋家具，部份為石器，這由割損用的石刀及盛水器可以證明（ 出 4:24, 25; 7:19; 蘇 5:2-3）。他們亦曾用火石取火（ 加下 10:3），至於那些細小的碎石在聖地可說遍地皆是，它們非但沒有甚麼用途，而更是農民們的棘手問題，必須不斷地將它們自葡萄園中除去（ 依 5:2），或者將它們撒在敵人的田園中，以示報復（ 列下 3:19）。但是圓滑的小石子，卻能作打仗的工具，以拋石器拋出，能很準確的打倒敵人（民 20:16; 撒上 17:40; 編下 26:15; 加上 6:51）。

二、敬禮上的用途：

《聖經》上最早一次將石頭與敬禮聯合在一起的地方，是當雅各伯逃難，夜宿貝特耳時，接受了上主的神視，第二天他將作枕頭的石塊豎立起來，倒上油（宗教儀式），以作紀念，因為那裡是「天主的住所，上天之門」（ 創 28:17, 18）。當雅各伯脫離他的岳父拉班，在回家的中途基肋阿得地方，同拉班堆石為證，呼號上主的聖名，訂立互不侵犯條約（ 創 31:44-54）。當他重新路過貝特耳時，獲得天主的顯現與祝福，於是再度建立了石柱，在上面倒油行了奠祭，以資紀念（ 創 35:14-15）。撒慕爾擊敗培肋舍特人之後豎立石柱，作為天主救援的紀念碑（ 撒上 7:12）。依撒意亞先知預言埃及將受懲罰，在埃及將有為上主的光榮而被豎立起來的石柱（ 依 19:19-20）。上面所說的石柱，大都是自然的及未經人工鑽鑿過的石塊。這是上主清楚的命令（ 出 20:25）。

在以民的心理中，石頭是不易受染污的東西，故此取潔用的盛水器皆以石頭作成，而不用陶器或木器（ 若 2:6）。其次十誡是刻在石板上的（ 出 24:12）。在「厄弗得」上面的兩塊寶石上，刻有十二支派的名字（ 出 28:9）。違犯上主誡命的人應以石頭砸死，並堆石在其屍體之上，作為百姓深惡痛絕的象徵（ 蘇 7:26; 8:29; 撒下 18:17, 18）。聖殿中有四個石砌為全燔祭用的桌子（則 40:42, 43）。建立為上主所憎惡的邪神敬禮的石碣，卻是嚴厲禁止的（ 申 16:22; 列下 17:10; 23:14）。

三、石頭的神學意義：

有不少的學者鑒於《聖經》與石頭有如此緊密的關係，而創造了「石頭神學」的名詞。其實這種說法，並不是言過其實的，蓋石頭與歷來以民的宗教及日常生活，是分離不開的。

  1. 《舊約》梅瑟在曠野中擊石出水，飽飲口渴難忍的以民（ 出 17:16; 戶 20:8-13），是歷史上一件重要的事蹟，是後世的作者不厭其煩地所重復述說的往事，以資闡明天主如何慈祥地照顧了自己的百姓（ 申 8:15; 詠 78:15-20; 105:41; 114:8; 厄下 9:15; 智 11:4; 見 依 48:21; 格前 10:4），是以民值得驕傲的回憶，但是可能正基於這種心理，以民漸漸將這位用巖石救助他們的偉大慈祥的天主，更加以象徵化，竟成了施救的巖石，堅定的磐石，牢不可破的堡壘，安穩的投靠及庇護所（ 撒下 22:2; 23:3; 詠 27:5; 31:3; 61:6; 62:8; 71:3; 依 17:10; 26:4; 30:29 等），是永恆的磐石（ 依 26:4）。
  2. 《新約》聖殿自古以來就是以民宗教生活的中心，直至耶穌時代最宏偉的，以巨石建成的建築物仍是聖殿。這種觀念及習尚一成不變，以民的救援惟有出自這一座石頭大殿（見耶7:4）。耶穌則強調精神化的聖殿，而且他自己就是聖殿（ 若 2:19-22; 默 21:22）。他自己是這座聖殿的角石（ 谷 12:10; 見 詠 118:22）。按聖保祿的記載，隨從以民輾轉於曠野之間，賜與他們飲料的神磐石，就是耶穌基督的象徵（ 格前 10:14）。由他所出的水是導向永生的活水（ 若 7:37）。他又在磐石上建立了他的教會（ 瑪 16:17, 18），一切的信友都是這個教會中的活石頭，被建築在以宗徒及先知們為基礎的建築物--教會上，而這個建築物的角石，就是基督自己（ 弗 2:20-23）。

四、石頭的消極意義：

它是死亡的象徵；鐵石的心是不能獲得救援的（則 11:19; 36:26）。上主的法律「不是寫在石板上，而是在血肉的心版上」（ 格後 3:3）。它也是毀滅的象徵：「沒有一塊石頭留在另一塊石頭上」，或者「成為一堆廢墟」（ 谷 13:2 等；見 哀 3:53; 米 3:12; 耶 26:18）。但是它們也是不義的控訴者（ 路 19:40; 見 哈 2:11）。在磐石上建造房屋的人是聰明人（ 瑪 7:24, 25 等）。

見玉石、寶石、角石、伯多祿、砸死、碑碣。


 石榴（Pomegranate, Malogranatum）

它很普遍地生長於巴力斯坦，是本地的特產（ 申 8:8; 戶 13:23; 蓋 2:20; 岳 1:12）。有不少聖地的城市及村莊是以石榴命名的，比如黎孟（意謂石榴，見 蘇 19:13），恩黎孟（意謂石榴泉，見 蘇 15:32），加特黎孟（意謂石榴區，見 蘇 19:45）。這證明石榴樹的種植及培養在很古以來，已見於聖地。它也是詩人們的題材（歌 4:3; 6:7, 11; 7:13），撒羅滿大殿的裝飾品（ 列上 7:18, 20; 列下 25:17; 編下 3:16; 4:13; 耶 52; 22）。亦見於大司祭的祭服上（ 出 28:33）。

見聖經中的植物：果樹。


 石油（Naphtha）

當居住在巴比倫的三位熱心忠誠的猶太青年，因不遵命叩拜拿步高所立的金像而被投入火窯中，所用的燃料之一是「石油」，應是指一種屬柏油或瀝青之類的易燃物體而言（達 3:46）。


 石柱（Massebah）

見立像。


 石舖地（Lithostrotos）

見加巴達。


 立像[鑄像、神柱、彫像]（Statue, Statua [Gods of Cast Metal, Dii Conflatiles; Sacred Pillars, Stelae）

本條所述，只是《聖經》指異民禮拜的偶象所習用的名字，至於偶象崇拜和形象，另有專條討論，故不贅述。思高譯本譯名未見劃一，是譯文為求行文語氣通順不免的現象。今將《聖經》習用指偶像的名字開列如下：

  1. 彫像（Pesel），指凡由木、石、泥土、金屬彫塑的神像（ 出 20:4; 申 7:5; 列下 21:7; 米 5:12），但 申 4:16, 23 譯作「神像」，同章 25 節譯作「偶像」。
  2. 鑄像（Masse Kah），指以金屬鑄造的神像（ 出 34:17; 肋 19:4; 戶 33:52; 申 27:15）。
  3. 石碣（Massebah），此字原意是謂「豎立」，指或為當作記念，或為當作神像而豎立的石柱（ 申 7:5; 12:3; 16:22），故有時亦譯作「石柱」（ 創 28:18; 米 5:12），或「神柱」（ 出 23:24; 34:13; 列下 3:2; 10:26; 則 26:11）。石碣旁豎以木桿，即「阿舍辣」；以石柱代表巴耳男神，以木桿代表「阿舍辣」女神（ 出 34:13; 申 12:3; 列下 17:10; 18:4）。
  4. 木偶（Asherah），指豎立當女神敬拜的木桿，此字有時依音譯作「阿舍辣」（民 3:7; 列上 14:23; 18:19; 列下 23:4），有時依義譯作「木偶」（ 出 34:13; 列下 17:10; 18:4），或「神柱」（ 申 7:5; 16:21; 米 5:13）。
  5. 立像（Selem），此字用為指形像、肖像（ 創 1:26, 27; 5:3）、畫像（則 23:14），亦用以指鑄塑的立像（ 戶 33:52; 達 2:31）。惟其如此，故有時亦譯作「神像」（ 列下 11:18），或偶像（ 編下 23:17; 則 7:20; 亞 5:26）。
  6. 神像（Teraphim），指大小不等，家庭供奉，或用以占卜的神像（ 創 31:19; 民 17:5; 撒上 19:13; 匝 10:2）。此字有時亦依音譯作「忒辣芬」（民 18:17; 列下 23:24; 則 21:26; 歐 3:4），或依義譯作「偶像」（ 撒上 15:23）。
  7. 偶像（Cillulin），此字原指糞堆，用以指偶像，表示輕視之意（ 肋 26:30; 申 29:16; 列上 15:12; 耶 50:2; 則 6:4, 5; 14:1-7，--第七節內此字譯作「邪神」）。
  8. 偶像（Elil），此字原意是謂虛無無能，用以指偶像，以其為虛構無用的事物，常出用於先知書和智慧書內（ 肋 19:4; 26:1--譯作「神像」，則30:13--譯作「邪神」， 詠 96:5--譯作「虛幻」， 詠 97:7--譯作「邪神」）。
  9. 石像（Maseggit），指石做的「神像」( 肋 26:1），在 戶 33:52譯作「偶像」，在 則 8:12 譯作「神像」。
  10. 神像（Hasab），此字原意是謂作品，用以指神像含有輕視之意，以偶像只不過是人的作品（ 撒下 5:21; 依 46:1），但同一字在 依 10:11; 歐 4:17; 8:4; 13:2; 14:9; 米 1:7 譯作「偶像」， 撒上 31:9 譯作「神」。
  11. 可憎之物（Tohebah），因偶像使人不潔，招天主憎惡，故謂之「可憎之物」（ 申 7:25, 26; 27:15; 32:16），但同一字在 依 44:19; 則 7:20 譯作「怪物」，則 14:6 譯作「醜惡」，耶 16:8 譯作「醜惡的偶像」。
  12. 醜惡之物（Shiggus），此字與前一字意義大抵相同，指偶像實在可醜可惡（ 申 29:16）；但同一字在 列下 23:24 譯作「可憎惡之物」，耶 4:1 譯作「可惡的偶像」，7:30; 32:34 譯作「可惡之物」，16:18 譯作「偶像」，則 11:18, 21; 20:7 譯作「偶像」，但 20:30 譯作「邪神」，歐 9:10 譯作「可憎之物」。凡含有輕視之意的偶像名字，多見於先知書內，因歷來先知極力排斥偶像崇拜，譏諷偶像為子虛無能，醜惡可憎。

見肖像、偶像崇拜。


 伊甸（Eden）

是一個地方或地區名（意謂幸福、快樂），在它的東部，上主天主栽植了一個樂園（ 創 2:8）。單由《聖經》上的這種籠統說法，實在不能確定，它位於何方，因而有不少過去及現代的學者，將它作時間狀詞來講：「在很古的時候」。聖熱羅尼莫將之譯作：「在起初天主種植了一個樂園」。按 創 3:24（在東面安置了守衛者），似是指「伊甸」在西邊。但按 創 2:10-14，又似乎是說它在北方的高山上，由此區有四條河流出來灌溉樂園，由此可見確定它的位置，幾乎是不可能的。

但是我們可以肯定的，是作者提及伊甸的樂園時，的確是指在這地球之上的一個固定的地方而言，惟作者本人似乎對它的地理位置業已無法辨認。其實學術上的地理問題與作者寫《聖經》的目的，也的確無關重要，作者祇指出了它是一個有光有水及充滿幸福的地方，是全球最好的一區，這也正是「伊甸」一詞的原意：「幸福，快樂，享受」。是以有些學者謂它並非固有地名，而是形容詞，另有些學者揣度它應是阿剌伯及敘利亞曠野之中的一個美麗的綠洲。

在一些先知的著作中，伊甸與「天王的樂園」相同（ 依 51:3; 則 28:13; 31:9 等）。 創 3:23, 24 亦可作此解法。《聖經》上對「伊甸」一詞不同的看法及講法，可能是源自不同的傳統，也可能是源於在《聖經》範圍之內所有的演變。


 伊壁鳩魯派（Epicureans, Epicuraei）

伊壁鳩魯是一派希臘倫理哲學的始祖，生於公元前三四一∼二七○年。他同他的弟子倡導享樂是人生的最高及最有價值的理想，因此亦被稱為「享樂派」。解釋世間宇宙的一切，都是來自原子的偶然構合，而無絕對的價值，故此偏重於唯物論。人的官能是惟一真理的來源。盡力尋求痛苦的解說，避免一切騷擾，否認靈魂的不死不滅。雖然不否認多神的存在，但謂他們祇顧自己的清靜無為，與人間之事無關，不欲干涉。主張及提倡明智，因為祇有它是一切福樂的根源。

聖保祿在雅典的街市上，曾同他們及一些斯多噶派人辯論。他們是《聖經》上惟獨提到的兩個哲學派別（ 宗 17:18）。有些解經家以為在《訓道篇》2:12-26; 3:9-15 等處，勸人要在此生歡樂享受，吃喝玩樂的言論，見到了伊壁鳩魯派哲學的痕跡。事實上《訓道篇》的作者，向來未忘記天主的存在，祇有他是一切財富的賜與者，因此最多祇能說《訓》書的作者，是以宗教為基礎及指南的享樂主義者。


 伍茲/胡茲（Uz, Huz）

伍茲（只見於《拉丁通行本》 創 10:23），亦作胡茲（Hus）。今《思高譯本》將人名概譯作伍茲；地名，約伯的故鄉，譯作胡茲。

  1. 人名：一、閃的後代，阿蘭的長子伍茲（ 創 10:23; 編上 1:17）；二、亞巴郎兄弟納曷爾的長子伍茲（ 創 22:21）；三、厄東地曷黎人色依爾的後代，狄商的兒子伍茲（ 創 36:20, 28; 編上 1:38, 42）。
  2. 地名：約伯的故鄉胡茲（約 1:1）。胡茲在何處？至今學者意見不一：舊說以之在巴力斯坦東北部阿蘭地帶，即阿蘭子孫定居的地方，大馬士革與厄東之間；新說以之在厄東東南，因約伯的三位友人，似乎都是來自厄東地區（約 2:11），即約伯的所在地，且此地又易受舍巴和加色丁兩地遊牧民族的搶劫（約 1:15, 17）。 創 36:20-31; 編上 1:38-42，以胡茲與厄東相連，在 耶 25:20（《七十賢士本》 32:20）哀 4:21的希臘譯文，雖未言及胡茲，但原文卻是以胡茲與厄東並列，足見胡茲或離厄東不遠，或竟屬於厄東，故近代學者以之在厄東東南，殆無可疑。

胡茲（Uz, Huz）

地名，其位置及面積都已無法斷定。《聖經》上祇提到約伯是胡茲地方人（約 1:1）。它在巴力斯坦之東（約 1:3），位於曠野之中（約 1:19），但仍有城市及耕地，（約 1:14; 29:7）。哀 4:21 謂它在厄東地區，暗示它在巴力斯坦之東。由上述我們可推想它大概應在約但河東的厄東及大馬士革之間。


 休書（Bill of Divorce, Libellus Repudii）

按照梅瑟法律的規定，男人是可以在一定的環境之下休妻的（申 24:1-4）。被休的妻子可以歸回父家，或與其他男人再度結婚。這種特權是男人所獨有的，重男輕女的習俗此為一證。但休妻的男人卻無權向妻子討回結婚的聘金或財物。休妻時，男人應具寫字據一張，稱之為「休書」。休書的內容及格式從《聖經》上我們不能清楚地知道，但在後期的塔耳慕得上具有下列的格式：「你可以自由地同任何男人結婚」；並准許女人在一定的條件之下，要求離婚。

見離婚。


 充軍[流徙、移民]（Exile, Exilium [Deportation, Transmigratio]）

充軍是一種懲罰，就是某人因某種過犯，被合法的政權暫時地或永久性地，由其出生及居住之地放逐至他方之謂。這種例子在人類歷史上屢見不鮮，但在《聖經》上卻未正式提到「充軍」這一件事，雖然我們可以找到一些廣義的充軍實例，比如哈加爾同依市瑪耳（ 創 21:10），依弗大（民 11:2）； 厄上 7:26 曾提到這種處分。有時則是指逃亡的人而言（ 撒下 15:19; 亞 7:17; 宗 7:29; 亦見 亞 1:15; 伯前 1:17 ）。在《新約》中以此來暗示信友現世的生命（希 11:13 ）。但是普通一般人，卻大都以「充軍」來指以民南北二國--以色列及猶大--滅亡之後的被俘擄的一件歷史事蹟。

今略述於後：由《聖經》及其他歷史文件上，我們知道兩國交戰之後，戰敗國的人民多被殘殺，財產被劫掠，房屋被焚燒，而苟延殘喘的遺民，應當納稅稱臣，這是古東方的向來習俗。但是自亞述帝國的提革拉特丕肋色爾一世（公元前約一一一六∼一○九○）始，歷史上開了一新的創舉，將俘虜充軍他方，即是戰敗國的人民，或全體或部份被帶往他方，而以己民或其他附屬人民來填補充軍之後的真空地帶。其目的有二：一來是為徹底打擊戰敗國，使之完全臣服，再無復興的希望；二來可能也是為了滿足當時移民計劃的需要。這種政策的實施自提革拉特丕肋色爾三世（七四五∼七二六）之後，更是屢見不鮮；可參見亞述年鑑的記錄。以民之南北國都曾大受這種政策的殃及。

一、以色列國民被俘充軍：

  1. 公元前七三四年，有北國國王培卡黑與亞述王提革拉特丕肋色爾三世之戰，不少城市的以色列子民被充軍至亞述（ 列下 15:29）。這些人在充軍之地的遭遇如何不得而知，無歷史記載。
  2. 以色列國王曷舍亞（七三二∼七二四）與埃及聯盟，以圖脫離亞述，亞述王沙耳瑪乃色五世（七二六∼七二二）興師問罪，圍困北國京城撒瑪黎雅三年之久，未能攻破，至其繼位者撒爾貢二世（七二一∼七零五）於登極之同年，將北國京都撒瑪黎雅攻陷，北國滅亡，將大批的北國以民擄往充軍之地--哈拉黑，靠近哥倉河的哈波爾以及瑪待各城（ 列下 17:6; 18:11; 多 3:7; 5:8）。所擄的人數照亞述的記載，是兩萬七千二百九十人。至於這批充軍以民的命運如何，則再無消息，很可能被當地的人同化了。至於撒瑪黎雅空城，則被「亞述王從巴比倫，雇特，阿瓦，哈瑪特和色法瓦因徙置一些人民，住在撒瑪黎雅各城，以代替以色列人；這些人佔據了撒瑪黎雅，就住在各城內」（ 列下 17:24）。

二、猶大國民被俘充軍：

公元前六一二年，巴比倫將亞述的京都尼尼微佔領。實際上亞述帝國已不復存在，但是它的許多政策，格外是有關軍事及外交上的，卻仍被新興的巴比倫帝國採用，其中主要的有亞述發明將俘虜充軍的政策。

  1. 巴比倫同猶大的第一次衝突，發生在猶大王約雅金第三年上，因背叛巴比倫而受到懲罰。按 編下 36:6 及 達 1:1，可能有第一次的充軍，即拿步高王將約雅金及一些貴族的子弟擄往巴比倫，受教於宮中，聽國王的使喚（達 1）。
  2. 但在公元前五九八年，卻有一次正式的大規模的流徙。是年拿步高王來攻耶京，猶大王耶苛尼雅不戰而降，整個君王家族、臣僕、公鄉、太監、一切貴族、勇士、工匠及鐵匠等--司祭除外--都被充軍至巴比倫，以防再有叛變的發生（ 列下 24:8-17）。充軍的人數《聖經》上雖稍有出入，但按學者們的公見，大約在一萬人上下。這些人在充軍之地的生活情形， 列下 毫無說明，但按 則 3:15，這批人被安置在靠近革巴爾河的特耳阿彼布居住。按《耶》29，先知亦曾勸這些人要安心地在巴比倫居住下去，不要聽信假先知們惡意的宣傳，謂充軍之期不久即將結束。
  3. 猶大之最後一位國王是漆德克雅（五九八∼五八七），是個庸材，妄聽信人言，參加聯盟對抗巴比倫。拿步高親自出兵猶大，於五八七年將耶京及聖殿完全搶劫焚燒，由此猶大亡國。拿步高將猶大國王之子逐個殺戮後，剜去國王的眼睛，加上枷鎖，帶往巴比倫去；並將城內一切居民，及逃難城中的人民全部帶走充軍，祇留下一些最窮的平民作園丁和農夫（ 列下 25:7, 11; 耶 39:9, 10; 52:15, 16; 編下 36:20）。此次充軍的人數，《聖經》的記載亦有出入，學者估計在一萬五千人左右。他們在充軍之地，散居在不同的地方（ 厄上 2:59）。這次的充軍，連耶京的司祭都被帶走了（ 厄上 8:17）。

三、充軍者的生活：

自此猶大人在無國王，無聖殿，無土地，無司祭的狀態下，過著充軍遠方的生活，受著以民有史以來最嚴厲的懲罰，他們心理方面的打擊及苦惱，是可想而知的。沿途受盡奔波之苦（耶 40:1; 依 45:14），先至辣瑪，後再穿過敘利亞無人煙地帶的曠野，至少歷時五月之久，才到達巴比倫。最初住在集中營內，後來為人修建水道，散居於巴比倫城外尼普爾（Nippur）地區。這時期，他們的思家心情完全在 詠 136 表露了出來。但是人總是比較易於適應環境的動物，再加上耶肋米亞先知的勸告，漸漸他們已能安心居住下去，政府方面的約束看管，也較前鬆懈，稍有自由。於是他們開始有自己的組織：衛隊、長老、會堂（按：猶太會堂自此始）、集會等，並成家立業，且有自己的花園及田產，不少竟成了社會上有地位的富人，如約雅金，並有任職宮中的官員，如達尼爾、厄斯德拉、乃赫米雅等人。甚且至阿塔薜西斯一世及達理阿二世時（五世紀），有猶太人名慕辣秀者竟成了當地最負盛名的銀行家，有歷史文件為證。可見猶太人在充軍地區，已在過著安適富裕的生活。正因如此，當居魯士於五三九年打敗巴比倫自立為王，於翌年（五三八）下令恢復猶太人的自由時，大多數的猶太人竟無心返國，為在自己的土地上重整家園，重建自己的聖殿。祇有在經過則魯巴貝耳及耶叔亞司祭的不斷鼓勵及勸勉之下，始能組織一個為數可觀的回國團，總數約五萬人，多屬猶大支派；其餘的人都寧願留在異鄉生活，是為「散民」（Diaspora）之始。


 先知、先知職責 [預言]
（Prophet, Prophetism, Propheta, Prophetismus [Vaticination, Vaticinatio]）

Ⅰ. 術語

從以色列歷史中，可以知道，先知、司祭和君王，是以民社會中鼎足而立的三種主要成分；可是按歷史家和比較宗教史家的意見，三種成分中，最重要而又非常特殊的，還是先知職責。

指示先知的名詞，在《舊約》裡共有三個：（1）Nabi，譯作「先知」，（2）Rohe及（3）Hozeh 後二者字異而義同，在思高譯本裡譯作「先見者」、「先見」等。這兩字的譯義，在語言學上，並沒有什麼困難，兩字都含有觀看或靜視的意義；至於「先知」（Nabi「納彼」），這個後來採用而最普遍的名詞，對於它的語根含義，學者的見解莫衷一是，主要的有認為：（a）在狂熱中發表談話者；（b）被召呼者；（c）報信者等；筆者根據（ 出 4:10-17; 7:1-2）及（亞 3:3-8）等處經文，倒認為最合適的譯名莫過於（d）發言者或代言人，因為這個譯名恰與原來希臘文名詞Prophetes的固有意義相吻合，即「代替天主或神明講話的人」。所以無論按希伯來或希臘文的本義，把代言者譯為「先知」，不僅有欠真實，而且予人一種誤解，好像是說凡是先知都應該講預言，都是預言者。事實上，先知最重要的責任，在於教訓同時代的人，即同時代的以民--有時外邦人也包括在內，督促他們忠心遵守盟約，事奉與己立盟的天主。為了達到這目的，先知也提起過去的歷史作為鑑戒，也有時指明天國的將來命運，和天主與全人類要建立的《新約》。也就為了這緣故，與其採用「先知」這名詞，倒不如採用「信使」更為恰當。但是由於中國教友經過幾百年之久，已習慣使用「先知」這名詞，只得勉強保留。

指示先知的其他民間名稱，有：
  1. 天主的人（ 申 33:1; 蘇 14:6; 撒上 9:6 等處）；
  2. 天主的僕人（達 9:11; 厄下 10:30）；
  3. 天主的口舌（耶 15:19）；
  4. 上主的使者（蓋 1:13; 拉 3:1）等。

此外，《聖經》上尚有三個借意的名詞，是：

  1. 警衛者（ 依 21:11, 12）或守望者（ 依 62:6）--兩字原文相同。這兩個名詞表示先知如警衛，竭力預防天主的百姓遭受危險；
  2. 「守衛」，和上述兩字意義近似，見（則 3:16-21），其意是謂，先知應把天主所托的旨意，全盤而大膽的告知百姓，因為如果傳述天主的旨意稍有不忠，因而人們喪失靈魂，他自己也不能得救；
  3. 「牧者」或「牧人」，也是指示先知的另一名詞，表明先知藉著所講的神諭，養育且領導天主的子民（則3 4; 匝 11等處）。

根據《聖經》，先知的主要使命乃是講論天主的旨意（耶 7）--只要注意先知們經常所用「上主說」，或「上主的斷語」等語，便可發現所說不虛--先知們也 出 神說妙語（ 撒上 10:11），說妙語（匝 13:3），講預言（則 11:13），指遙遠的時期發表預言（則 11:13; 達 2-9 等處）。

先知有真假之分，前者只報告天主的話，後者則預言虛妄，憑其心計預言和平（耶 23:25, 26; 29:9等處）。先知的奇恩，不僅限於男子，也伸及女性，如梅瑟的姐姐米黎盎（ 出 15:20 希臘、拉丁譯作瑪利亞），德波辣（民 4:4）、胡耳達（ 列下 22:14），也都稱為「女先知」，先知依撒意亞的妻子也稱作女先知，但是否為了她的丈夫是先知，抑或是她本人也蒙受了先知奇恩，則無法確定。不過我們以為前一說法似乎比較可取。

被稱為「先知」的第一人便是亞巴郎（ 創 20:7），因為他是天主與人間的中保，唯其是中保，也就說明亞巴郎與天主有著密切的關係。除亞巴郎外，其他聖祖也稱為先知，「你們切不可把我的先知傷害」（ 詠 105:15），因為聖祖與天主有著密切的來往，又因為是天主預許的媒介，為此，他們也被稱為「受傅」和「先知」。

瑪利亞（米黎盎），即梅瑟的姐姐所以被稱為女先知（ 出 15:20），因為她曾奏樂歌頌上主，或許因為她也受過天主的啟示。

在天主藉著梅瑟，正式建立先知任務以前（ 申 18:18），這任務在《 戶 》11:25; 12:6 兩處，也有所暗示。

綜合以上對「先知」一詞在語言學上和一些細小事上所作的解釋，我們現在可給先知下個定義：先知是天主的人，奉天主之名和權威發言而稱頌讚美他，並引導一切人，特別是以民，盟約之子，歸依天主。

Ⅱ. 先知職責的起源

猶如以色列人的宗教，因為有著超絕的信條--純一神教，高尚的道德和神聖的敬禮，在古宗教史中，是很特殊的，它的起源不能說是 出 於自然；同樣「先知」像是以民宗教的花朵，它的起源也不能僅以自然的原因來解釋。誰研究宗教比較史，邏輯地，不能不同意客尼格（E. Koenig）的名言：「先知在人類宗教史上是一個奇蹟」。人，不論膚色、種族、國家怎樣不同，本性卻總是相同，為此，在日常生活和宗教生活的表現上，不免有些完全相同的地方，如舉手祈禱，叩頭跪拜，獻香奉祭，謳歌奏樂，迎神遊行等，惟一神教行之，多神教或泛神教亦行之，但我們決不能遽爾作 出 結論，凡是宗教都是一樣，因為只要稍為細加研究各宗教的內在因素，就可立即發現它們彼此之間實有天壤之別。可惜，一般學者對於宗教的超性因素和天主的啟示以及神蹟，或予疏忽、忘卻，或竟肆意否認，或甚至有些過於褒揚自己民族和國家的先賢，不僅將他們媲美《舊約》的先知--雖然這也不失為美意和可稱許的態度--但進而竟把他們和先知們等量齊觀，而合併來講，這就不免失之過度了，至少是犯了蔑視超性境界的毛病。這超性界，理智決不可加以輕視，反而應該常借助於它，為充實自己才是。

先知是天主揀選的人。天主將自己的旨意通知他，並派遣他去把自己的話宣講給他的選民，有時也宣講給外邦人。先知奉天主之名，並憑他的權威講道。對於這項工作，做天主的代言人，先知未必樂於擔任，很多次陽奉陰違，甚至有時表示反抗；可是當天主明白召任了，清晰命令了，先知又怎敢違命而不服從？ （見《耶》1; 則 3:4-11; 《約納書》）。

許多學者為了解釋先知的由來，提 出 一些有關的民族，因為按他們的見解，以色列的先知任務是受了這些外邦民族的影響而產生的；於是有的以為先知任務，起初係發生於阿剌伯民族，而後傳入以民的；有的說，先知任務是在埃及興起的；另有人則認為巴比倫或北敘利亞、特辣克、小亞細亞、客納罕等地，是先知的起源地。筆者以為客納罕的「納彼」--先知，雖與以民的先知具有表面的相似處，卻沒有以色列先知的實際本質、由來和發展。不錯，委耳豪森說的名言：「先知的起因是個奧妙」，不是正可發人深省嗎？可是，這個奧妙在我們承認奇蹟是可能而且是件事實，承認天主關懷世人，因而賜予他們超性恩惠，並承認《聖經》為確實歷史書的人看來，所謂「奧妙」也就不算為奧妙了。

天主是愛，雖然世人曾叛逆他，他卻沒有捨棄人類，反而引導他們，訓誨他們，以達致救援他們的目的。在他的聖子降生以前，天主也參與了人類的活動，較大的參與有過兩次，即亞巴郎的召選，以及為了實踐對亞巴郎的許諾，經過梅瑟與自己選民所訂立的盟約。讀者應該注意的，是這兩位聖人也稱為「納彼」，即先知（ 創 20:7; 歌 12:14）。如要研究先知的由來，這兩次天主的參與不是把它解釋得十分清楚了嗎？愛護世人無微不至的天主--「召選」及「盟約」原是這愛情的表現--歷來不休不息的派遣自己的僕人、先知們，要他們把自己的旨意傳報給人們。不只如此，他還在自己選民中，正式建立了先知的品職，以防子民陷於迷信或偶像崇拜的危險，並促使他們一心一意歸屬上主、他們的天主（ 申 18:9-20）。至此，先知的原委，當可大致明瞭了。如欲深入研究，可循兩條途徑進行：（一）詳解上述的先知定義；（二）把自梅瑟至《新約》時代的先知們的歷史縷述 出 來；再由歷史的事實，推論先知的正義和使命。這裡我們採用第二途徑。

Ⅲ. 先知歷史的演變

在梅瑟和撒慕爾之間，除少數傳達天主旨意的先知，如德波辣（民 4:4），基德紅時代的一位無名氏先知（民 6:7-10），民長末期另一位稱為「天主的人」的先知（ 撒上 2:27-36）外，大抵說來，在這一大段時期內，「上主的話少有，異象也罕見」（ 撒上 3:1）。的確，那所謂先知們的大活躍，只在撒慕爾時才告開始。故此聖伯多祿曾說：「其實，所有的先知，自撒慕爾起，及以後講話的先知，都預言了這些日子」（ 宗 3:24; 參見 《希》11:32）。

從撒慕爾以來，在以民中興起了一種特殊的社團，即「先知集團」。這「先知集團」，當培肋舍特人壓迫以民的時候，保存並推行了雅威主義，祖先的遺教，法律和習尚等。同樣，一世紀後，即公元前第九世紀，當熱心的以民激烈反抗巴耳主義時，在厄里亞與厄里叟身邊也 出 現了一個類似的「先知學院」。厄里亞時代的「先知學院」是否脫胎於撒慕爾時代的「先知集團」，我們無從考定。不過在基本主義上，「學院」的學員和「先知集團」的團員，二者所持守的原則和所作的事，卻大同小異。

詳細來說，這些「先知學院」的子弟在民間的工作，不外是（a）宣講自己祖師的思想言行（ 列下 8:5），（b）賦詩 詠 讚選民的輝煌事蹟，（c）傳誦民族的宗教歷史和收藏古來的文獻；「上主的戰書」（ 戶 21:14）與「義士書」（ 蘇 10:13）二書，可以肯定是拜他們收藏的賜與而傳於後世的。此外，在編年紀內所引用的許多先知的著作，也都 出 自這些學院。

這些先知所度的生活，是一種團體生活（ 列下 2:4; 4:38-41; 6:1-7）。他們常在一定的地方集合。至於生活的急需，除勞作外，也接受民眾的施捨（ 列下 4:8）。厄里叟曾拒受他人的禮物，也不允他的徒弟接受（ 列下 5:16-27）。平日他們過的大都是貧苦的生活（ 列下 6:5）。這些學院究竟存留到何時何代，我們一無所知，但由亞毛斯先知說的「我原不是先知，也不是先知的弟子」（7:14）一句看來，至少到公元前八世紀中葉仍尚存在。為甚麼和幾時這些學院絕跡了，《聖經》上沒有記載。

由（ 列下 4:1）看來，他們並非獨身主義者，他們身上佩有學院的個別符號（匝 13:4-6; 列上 20:35-43），這符號似乎是外氅。

這類學院尤多見於辣 瑪 （ 撒上 19:18），耶里 哥 （ 列下 2:5），貝特耳（ 列下 2:2）與基耳加耳（ 列下 2:1; 4:38）等地。學徒眾多（ 列下 4:43），同居共處（ 列下 6:1），生活一律（ 列下 4:38），服裝簡陋，只有毛衣皮帶（ 列下 1:8），間或也被自己的講師派往各地做先知的代表。綜觀以上所述，這些先知集團，有如我們的熱心善會；他們又如獻身者（Naziraei，亞 2:11, 12）在以民中保持著對雅威的熱情。他們平日的任務是從事佈道。加入這些集團，雖然有時竟獲得了分外的恩寵，但並不需要天主另外的召選。由上述看來，這些加入先知學院的，都可合理地稱為「自任先知」；而被天主召選的，則稱為「召任先知」。解經學者還把先知們分為「講道先知」和「著作先知」二類，前者並不寫作，或雖然寫作，但著作未見遺留下來；後者再分為「大先知」（ 依 ，耶，則，達）和十二小先知；「小」這個形容詞，並不說明這十二位先知的默示、默感屬於次等，而只表示他們的作品，不如那四位大先知豐盛而已。

先知也有真有假，真先知是天主召選的，假先知沒有受上主的任命，而擅自以上主的名義向民眾發言，甚或身為選民，卻以邪神偶像的名義發表言論（見《 申 》18; 耶 23:16-22; 23:7; 27:14, 28; 29:8; 索 3:4; 匝 13:2; 則 13:2）。這些假先知，大概的說，係 出 自「先知集團」；起初，他們原是一片赤誠，致力推行雅威的宗教與敬禮，可惜，日久心志不堅，竟然變為自欺欺人的人，甚至為了慳吝愛財（ 依 56:10, 11; 米 3:11），或因蓄意諂媚君王與民眾（耶 23:14; 29:23），或因染上外教的陋習，而背離了上主，有些學者說這批假先知都是政客或劣紳，而不是敬拜雅威的真正信徒，或雅威的發言人。要鑑別先知的真假，顯明而可取證的記號，是 《 申 》18:20-22所說的假先知的話決不會應驗。此外，是否道德高深，生活嚴肅；是否愛好正義和真理，是否心神堅毅等，也都是辨別真假先知的有效方法。

關於每位先知的活動，請參閱本辭典內關於他們每位的記述。

狹義的真先知，自撒慕爾直至公元前第三世紀的 瑪 拉基亞為止，忽然中斷了。這事怎樣解釋？有的說，是由於厄則克耳提倡了法律與敬禮的形式主義，因而所有較深切的宗教情緒都被壓制了。這是無稽之談，殊不合邏輯。大多數學者以為先知的中斷，是因為充軍以後，民界不敢再蹈前轍，敬拜邪神，大家都洗心革面，一心敬畏奉事上主，所以似乎不再像昔日那樣需要先知的任務了。其實，最大的原因，應是天主上智的安排，使以民渴望那位大先知的情緒更趨急切。這位大先知即是梅瑟所預言的天主的信使(見《 加上 》4:46; 9:27; 申 18:18, 19; 若 5:46)。然而充軍之後，果真完全沒有先知了嗎？這又未必盡然，只不過他們的活動，不如往日大先知們的那樣活躍罷了。再說，雖然那時先知斷絕了，但代之而起的，卻有一些所謂的「智者」。這些「智者」，論功績，幾乎可與先知相媲美。他們憑著自己對法律的學識和各種智慧，不遺餘力地，在百姓之間推行真誠的美德，和對天主的敬畏。

Ⅳ. 先知的任務和預言奇恩

一、任務
 先知是天主所委派的最高導師。天主委派他的目的，是：（a）要他們以自己的任務和預言督導君民，使他們保持並奉行天主藉梅瑟所頒賜的盟約：（b）促使君民準備接受基督賜與世人的《新約》。

第一種任務是尋常的，第二種乃是非常的。聖保祿在《 格前 》14:3曾明白指 出 先知的任務在於造就、勸勉和撫慰。憑宗徒的話及先知們的言行，可以斷定，先知們的這個尋常任務是：維護並教授天主的法律，給百姓指點法律的意思和精義；督促他們遵守法律，矯正他們的過犯，指示他們朝拜上主要有至誠，奉行禮儀要注重含義，而不在乎繁文褥節，勇於攻擊邪神的敬禮，務使祖傳的信仰完整如初，剷除傷風敗俗的勾當等。在神權政體國家裡，政治原應隨和宗教。這就說明何以先知在政治與社會等問題上，常有他們叱吒風雲的勢力，如厄里亞、厄里叟、依撒意亞、耶肋米亞、亞毛斯等所表現的。

先知的非常任務，最主要的是發表有關默西亞的預言，因為以民被召選的最後目的，原是準備迎接默西亞，將他介紹給世人。見默西亞論。

二、預言奇恩
 預言奇恩包含三項成分：即召選、默示和宣講。《 申 》18:18已說得十分明白：「我要由他們的兄弟中，給他們興起一位像你一樣的先知，我要將我的話放在他口中，他要講述我所吩咐他的一切」。「我要興起」是指示「召選」；「我要將我的話放在他口中」是指默示，即神示；最後一句「他要向他們講述……」是指通告，即先知的講勸。

（A）召選：
 沒有一個真先知，在未獲天主一定召選前，敢擅自負起這任務的，因為執行這項任務是往往要冒性命危險的。天主的召選及其經過，並非每位著述先知都在自己的著作中記載下來，以傳給後世。先知接受使命時，還該有天主的特別委派，以明瞭自己行將擔任的是什麼事，以便在今後的一切危險、反抗和迫害，中有所依恃；並在履行天主所托的任務時，表現 出 大無畏的精神。要對先知們的召選及其經過略有認識，可研究亞毛斯、依撒意亞、耶肋米亞、厄則克耳等自撰的被召經過，或其他歷史家關於他們被選的記述：如關於梅瑟見 《 出 》3:10-15; 關於撒慕爾，見《 撒上 》3:1-14; 關於厄里亞，見《 列上 》17:1-6; 關於厄里叟見 《 列下 》2:1-15。亞毛斯對在貝特耳的司祭阿 瑪 責雅說，當他在放羊時，天主召他來作先知（7:10-17）。歐瑟亞的召選頗為奇特，他由不幸而為天主所吩咐的婚姻生活中，澈悟到以民背棄自己神婚的夫君雅威的不義（1-3）。關於依撒意亞，見 《 依 》6; 與依撒意亞同時代的米該亞，反對假先知而關於自己--真先知--的使命說道：「至於我，我因上主的神而充滿力量、正義和勇氣，向雅各伯指 出 她的邪惡，向以色列說明她的罪過」（3:8）。關於耶肋米亞，見耶1; 關於厄則克耳，見 《則》1:3-2:7; 關於匝加利亞，他自己說「……是萬軍的上主派遣我到你們這裡來」（4:9）。

先知深信自己是被天主召選去做天主的信使，因此，他們一生遭難，而且很多慘被殺戮。這種宗教史上的唯一現象怎樣解釋呢？「欺詐學說」認為先知存心欺騙當時的人，對於個人的生死，置諸度外。但這種誣衊被大多數學者如葵能（Kuenen）譏為「狂妄粗鄙」。葵能說：「我們極力擯棄這種見解，懷著這種心意去評論先知的著作，無異自願作睜眼的瞎子」。「幻覺假說」認為先知們不是欺騙人的人，而是自己受了欺騙的人。這假說也許能解釋先知們的一部分事實，卻不能解說其全部；也許能解釋假先知的任務，卻未能解釋真先知的召選，尤其是他們的預言和奇蹟。這兩項特恩，有如天主的印章，真理的標記，依附在真先知的行動上。凡否認天主參與人類的歷史的人，必否認啟示、預言和奇蹟；他們以為歷史的事實應適合他們的個別哲理。事實上，他們的假說--不論他們對先知們讚揚多大多多--並不根據事實，而只是企求符合唯理派的原則。如果我們承認本身為「愛」的天主，他愛世人無微不至，甚致為救贖他們，把自己的愛子也交付了，那麼，相信天主召選先知，任命他們為自己的信使，給自己要降生為人的愛子準備道 路 ，還有甚麼難解之處呢？

（B）默示：
 先知奇恩的第二成分乃是默示或神示的知會；這全是按照《 申 》18:18 所記載的：「我要將我的話放在他的口中」；如此天主準備著先知向百姓宣布他的話。天主怎樣把自己的話放在先知口中呢？按神學的述語，就是「默示」。可是按《舊約》的話，是（a）以言語（ 出 3:4-22; 撒上 3:4-14; 9:15-17）；（b）以夢境（ 戶 12:6）；（c）以神視--天主的顯示，這方式較為普遍。為此，古時的先知稱之為「先見者」，見 《 撒上 》9:9。這種神視可能是外界的，也可能是想像的，更或可能是理性的神視，應看上下文的意義而定。外界神視有《 創 》18:1-13; 列下 6:17; 達 5:5-28; 《多俾亞傳》等。頗似外界神視的，便是外界耳語的授言（ 撒上 3:3-14）；想像神視--《聖經》上例子頗多--如《 依 》6; 則1:4-28; 亞 7:1-9; 8:1-3; 9:1-10 等便是。近似想像神視的，便是象徵神視，如耶肋米亞所見的杏枝（1:11, 12），沸騰的鍋（1:12-16; 參見 24:1-10; 25:15-29; 則 2:8, 9; 24:1-14; 37:1-14; 匝 2:1-4）；理性神視常伴隨著外界或想像神視，如賢士不但見了異星，還獲得了理性神視的啟迪，知道它是默西亞降生的信號（ 瑪 2:1-12）。

（C）宣講：
 先知任務的第三成分乃是宣講，正如《 申 》18:18所說的：「他--先知--要向他們--百姓--講述我所吩咐他的一切」。先知用甚麼辦法來傳布天主的吩咐呢？依據《聖經》，辦法有三種，即宣傳、著作和象徵行為。第一種是眾先知，包括著述先知在內的常用方法。他們在受了天主的默示後，就到民間或司祭或君王那裡，把天主的旨意和命令當面通知他們。第二種即著作，通常都由先知的弟子執行，見 《耶》36。當然，這些著作並非先知的全部神諭和宣言，而只是他們所講的道理的大綱和提要。第三種辦法乃是象徵行為的實施，如《 列上 》11:29, 39; 20:35-43 等便是，見象徵行為條。

Ⅴ. 《新約》中的先知

《新約》內關於先知的紀述，主要有《 宗 》11:27; 15:32; 21:10; 《 格前 》12:28, 29; 14:29, 32; 《 弗 》2:20; 3:5; 4:11。由這些經文可推論，《新約》的先知職位有別於教師職位，他們在宗徒以後常佔首位。教會內的主要職位，按聖保祿的意思，乃是：宗徒，即主耶穌召選的十二位宗徒；使徒，即宗徒的使者或代表或代理人，有時且被宗徒派為宣道員；先知，他們是輔助宗徒傳教的宣道員（ 宗 15:32）。「傳《福音》者」一詞，似乎是指各教會的首領，他們以天主的道理牧養天主的羊群（ 弟前 3:2; 鐸 1:9）。

《新約》中提到的先知有阿加波（ 宗 11:27-30; 21:10-11）和執事斐理伯的四位童貞女兒，她們「能說預言」（ 宗 21:9），因而普通也被學者視為女先知，有如《舊約》的女先知。此外， 《 宗 》13:1-3，也提起先知和教師，參見《 弟前 》4:14。關於《新約》先知在基督聖教會內所應負的使命，保祿已有詳明的解說，他說：「那做先知的，是向人說建樹、勸慰和鼓勵的話……」（ 格前 14:3-6; 參見 《 宗 》15:32; 格前 14:29-34）。很值得注意的，是一切恩賜，包括先知的恩賜在內，都應經過聖教會，具體的說，經過聖教會首領的考核認可，見《 格前 》12:4-11; 14:36-40; 《 宗 》14:23; 20:17; 《斐》1:1; 《得前》5:19-22。

如同在《舊約》時代除真先知外，還有假先知，在《新約》時代，也同樣有著假宗徒（ 格後 11:13），假教師（ 迦 1:1），及許多假先知（ 若一 4:1-6）。信徒辨別他們，就要看他們所講的道理是否吻合宗徒的道理（ 若一 4:2-6; 迦 1:8; 參見 《 申 》13:2-4）。按十二宗徒訓言（11:8）及赫爾默斯的牧人篇（誡命第十一），信徒分別真假先知，也可觀察他們的品行是否符合主耶穌的德表，不然的話，其說話必 出 自撒謊者的父親魔鬼，又怎能為真先知？一些有權威的歷史家，認為《新約》的先知都領受過司祭的品位，這似乎是很可能，但衡諸遺留至今所有文件，筆者以為這事沒有確切的證明。

見神恩、聖神默感、象徵行為、默西亞[默西亞論]、每位先知。


 先存（Preexistence of Christ, Praeexistentia Christi）

見耶穌基督。


 光明（Light, Lumen）

光明與人之生命有著密切的關係，那裡沒有光明，那裡就沒有生命。因此，「光明」在全部《聖經》上是一個屢見不鮮的題材，今試述如下：

一、光明在《舊約》中的象徵意義：

《聖經》開卷第一頁首先提到的創造就是「光」（ 創 1:3; 1:14-19）。光明本身是天主的造物，它與太陽月亮及其他發光的星體是沒有關係的（ 創 1:3-5; 約38:19, 20）。因著這光明的造就，太初的黑暗失去了它的統治權，雖然光明與黑暗的鬥爭在《舊約》中是找不到的。上述諸點與其他古東方民族的宇宙觀迥然不同。光明既然來自天主，而天主又以光明來掌管保存萬物，來統治人類的歷史（耶31:31-35; 33:20, 21; 詠 89:37; 創 9:13-17）；那麼，在宇宙的末日及人類歷史的終結時，無怪乎，再沒有光明--太陽、月亮失光下墮（見 依 13:10; 耶 4:23; 亞 8:9; 則 32:7; 岳 2:10; 3:4; 4:15; 瑪 24:29; 默 6:12-14）。光明不祇是來自天主，而它亦與天主常在一起（ 詠 104:3），因此光明常是天主顯現的記號（ 出 24:10, 17; 則 1:4; 13:22; 詠 18:9; 50:3; 瑪 17:2; 路 2:9; 宗 9:3; 12:7; 22:6; 26:13等），是上主光榮不可或缺的因素。不祇如此，而且凡與天主接近的人也是滿面發光，如由西乃山歸來的梅瑟（ 出 34:29-35; 見 格後 3:7-18），及死前充滿聖神的斯德望（ 宗 6:15 見7:55, 56）。

其實《聖經》上所說的光明，有光亮本意的地方並不多，大都是具有象徵意義的光明，它在象徵著：

  1. 幸福：
    在《聖經》上幾時說天主或某人的面容發光（約29:24; 詠 4:7; 89:16），大多是指其快樂、高興、滿意及慷慨大方而言（ 箴 16:15; 詠 44:4; 67:2; 119:135等）。在 依 45:7，光明象徵和平，亦就是幸福，而黑暗則象徵災患。「惡人的燈必要熄滅」（ 箴 24:20; 約 18:5, 6），亦就是惡人必無幸福可言，因此先知們大都以光明來比喻未來的救援。光明亦象徵保護（ 撒下 22:29; 約29:3; 巴5:9; 米7:8），達味被稱為以民的光明，因為他是以民的保護者（ 撒下 21:17）。
  2. 生命：
    光明幾時在象徵生命時，常是與陰府的黑暗成對比，被稱為生命之光（約3:16; 33:30; 巴3:20），或活人之光（ 詠 38:11），或者光明就是生命（訓11:7; 12:2; 約3:20; 18:5, 6）。上主既然是生命的賜予者，因此上主就是光明（ 詠 36:10）。光明既然象徵生命，它也就是子嗣後代的象徵（ 列上 11:36; 15:4; 列下 8:19; 詠 132:17; 箴 24:20）。
  3. 智慧：
    《聖經》上直接說光明就是智慧的地方恐怕祇有達2:22一處，但是卻提到智慧的光明（巴4:2; 智7:10），法律的光明（ 依 51:4; 智 18:4），正義的光明（ 依 51:4; 見 詠 37:6），上主言語的光明（ 詠 119:105），父母的訓誨就是光明（ 箴 6:23），啟示的上主是光明（ 依 2:5; 10:7; 42:6; 49:6; 60:19, 20）。

二、光明在《新約》中的象徵意義：

  1. 在《對觀福音》及宗徒大事錄上：

    在上述書籍中，祇有路加稱基督為「啟示異邦的光明」（ 路 2:32），這大概是取材於 依 42:6; 49:6。宗徒們被稱為世間的光明（ 瑪 5:14），象徵宗徒們應如同光明一樣來施惠人間。耶穌所講的燈應放在燈台上的短小比喻（ 谷 4:21, 22），亦是在象徵宗徒們應盡職務及本身應具有的條件（ 路 11:33-36）。

  2. 在書信上（《 若 》書信除外）：

    在保祿及其他《新約》作者的書信上，光明是用來指示教友的身份，也就是說教友因著信仰耶穌基督已由黑暗進入了光明之域，因此教友應過相稱自己身份的生活。換句話說，教友應作光明之子，在光明中行走，拿起光明的武器，完成光明的任務（得前5:5-8; 羅13:12; 弗 5:8, 9, 14; 格後 4:6; 6:14, 16）。在希1:3基督被稱為「天主光榮（光明）的反映」（見 弟前 6:15; 雅1:17）。

  3. 在若望的著作上：

    在第四《福音》上耶穌曾三次自稱為「世界之光」（ 若 8:12; 9:5; 12:46），這正符合《舊約》中所說的光明在象徵默西亞時代的救援（ 依 9:1; 42:6, 7; 49:6）。若望並謂聖言是真光明，以與《舊約》的光明及其他星體的光明作對比（ 若 1:9; 3:19-21）。所謂救援就是由黑暗走向光明（見9章； 若一 2:8）。在全部《聖經》上祇有若望一次直接清楚地說：「天主是光明」（ 若一 1:5），雖然在其他不少的地方曾經暗示過天主是光明的道理。既然天主是光明，這光明應在教友們的行為態度上表達 出 來（ 若一 1:6, 7），因為天主是光明，也就是愛（ 若一 4:8, 16），故此誰愛自己的弟兄就在光明中行走（ 若一 2:10），反之，則在黑暗中進行（ 若一 2:9）。

至於《默示錄》上，關於光明的概念，大都取材於先知文學。身披太陽，腳踏月亮，頭戴十二顆星的女人（ 默 12）是 依 60:19, 20; 歌 6:10的演展。新耶京的描述（ 默 21:24; 22:5），已早見於 依 60:3, 19, 20。

見光榮、夜、燈。


 光榮（Glory, Gloria）

「光榮」一詞，在希伯來文上的意義是最豐富的，也因此其他任何文字不能完善的將它表達出來，一切的譯本祇是片面的譯意而已。它的基本意義是「沉重」（ 依 22:24）；而這種「沉重」又主要的在於一人財富之多寡，因此又有「富有」（ 創 13:2; 31:1）之意，有「財產」之意（ 依 10:2; 66:12）。人若富有，自然有勢力，因此，又有「權力」之意（ 創 45:13），也有「報酬」之意（ 戶 24:11; 撒上 6:5）。但是至此為止，所有意義還祇是世俗的，與天主無直接關係的意義，還不是它主要的意義。它的主要意義來自宗教及神學，因與天主有直接的關係，遂漸次成為祇用於天主的一個名詞--天主的光榮。

一、天主的光榮：

它的定義不外是：天主的威嚴、光明及能力的表現。威嚴、光明、能力、表現，這四個觀念與天主的光榮是不可分離的，且是同時存在的，而不是依次而有的，這就是希伯來文的特色，是其他文字所無的。就因為如此，其他任何文字不能將這個希伯來名詞圓滿地表達出來。

天主的光榮又是一個動的觀念，不是個靜的觀念。天主光榮顯現的對象常是人，而幾時這種光榮發現，就必然有所行動：天主的光榮顯示給法郎及他的軍隊，使他全軍覆沒（ 出 14:4, 18）。但是天主光榮的顯現還不止於此，它要求人承認他的光榮，承認他是上主，天主（ 出 14:4, 18, 31; 參見 肋 10:2, 3; 則 28:22-24; 39:13; 詠 19:2; 24:7; 66:2; 96:3, 7; 138:5; 145:5, 11）。

它顯示的方式多是借著雲彩（ 出 24:15; 則 1:4; 詠 29; 50:2, 3）、光明（ 出 24:15-17; 40:30 等； 詠 50:2; 104:2）。天主光榮的光明如此之強烈，連梅瑟也不能正視（ 出 33:18-23）。它慣於顯示的地方，是以民的會幕（ 出 40:34; 戶 14:10），是耶京的聖殿（ 列上 8:10, 14; 編下 7:1 等），是熙雍（ 依 60:1-3; 62:2）：在熙雍山上萬民要瞻仰天主的光榮（ 依 66:18, 19; 哈 2:14; 詠 97:6）。天主的光榮又與天主的聖名相連，因此所謂天主的光榮就是天主本身向人的顯示。天主的光榮在希伯來文上的這種豐富意義，全部經過希臘譯本而進入了希臘文化的境域；更進一步進入了《新約》的作品中。

二、人的「光榮」：

本來在《舊約》中光榮祇是天主的所有物；但是亦有例外，而這種例外格外見於智慧書上。究其原因不外是因為智慧書受了其時代的希臘哲學思想的影響，以反古人以天主為中心的作風，而多注重人。以前是天主直接向人說話行動，而在智慧書時代，是人以自己的智慧來尋求天主，是以有「人的光榮」的說法。但這並不是說智慧書不再是宗教神學的書籍，更不是在否認它們的神聖性及所受的默感，而祇是在說明作者態度的轉變。如此在智慧書上愚昧的人不適宜獲得光榮（ 箴 26:1），光榮是智慧的賞報（ 箴 20:8），敬畏上主（德 25:8）及不寄望於財富的富人，堪得光榮（德 31:8, 10）。撒羅滿的溺愛女人使他喪失光榮（德 47:21, 22）。

在《新約》中：《新約》是《舊約》精神的延續，因此《舊約》「光榮」一詞的意義，便經過希臘譯本全部地進入了《新約》的範圍。

三、天主光榮的顯示：

古時天主借雲彩、光明、火柱（ 出 14:18-20）所發現的光榮，如今藉著耶穌基督發現了出來：這是先知們早已預言過的（ 依 35:1; 66:18; 見 加下 2:8）。基督自永遠即與天主聖父同性同體（ 若 1:1, 2），亦與聖父同享光榮，而基督的這種光榮是依撒意亞先知預先見過的（ 若 12:41; 見 依 6:10; 53:1）。因著耶穌的誕生，天主獲得了光榮（ 路 2:14）。 《對觀福音》（除了 路 9:35 關於耶穌變聖容的敘述外）及聖保祿慣於在耶穌復活之後，才明言他的光榮（鐸 2:13; 格後 3:17, 18; 谷 8:38; 瑪 9:28）；若望卻自始就肯定天主的光榮常居於降生成人的聖言身上（ 若 1:14），以他的聖跡顯示了自己的光榮（ 若 2:11），天主父與子之間建立起彼此光榮的密切關係（ 若 13:31, 32; 17:1, 4, 5; 7:39）。其他的《新約》作者將這種關係放在耶穌復活之後，並視耶穌的復活是他獲得光榮的原因（希 1:3, 4; 見2:7, 9; 格前 2:8）。是聖父的光榮，即是聖父的能力，使耶穌由死者中復活（ 羅 6:4; 見 弗 1:19, 20; 得後 1:9），並獲得權能（ 羅 1:4; 宗 3:13）。在世界的末日，基督將享有最大的光榮（鐸 2:13, 14; 得後 1:7, 8; 見 瑪 19:28; 25:31; 谷 8:38; 10:37; 13:26; 路 21:17; 伯前 5:5, 13）。

四、光榮與人的關係：

在耶穌身上的光榮是隱藏的，只有以信德的眼才可以見到（ 若 1:14; 2:11; 11:4, 40）。教友以自己的苦難，可以與耶穌聯合而分沾耶穌的光榮（ 瑪 13:43; 斐 3:21; 哥 3:21; 1:27; 羅 5:2; 8:17; 得後 2:14）。教友的最終目的，就是因著耶穌而獲得永遠的光榮（ 格後 4:17; 得前 2:12; 弟後 2:10; 伯前 5:4, 10）。教友成義之所在，主要的是在於分沾末日的光榮（ 羅 8:30; 格後 3:18）。由此可以明瞭，何以罪人與天主的光榮無份（ 羅 3:23）。


 光榮頌（Doxology, Doxologia）

是一種簡短的讚頌詞。狹意的來說：無論是在《舊約》或《新約》中，光榮頌只歸於天主。光榮頌分為兩種：一種是極短的，或只是一句話：如「願光榮歸於主」，或「願天主永受讚美」等（見 路 1:68; 羅 1:25; 格後 1:3; 11:31; 弗 1:3; 伯前 1:3 等處）；一種是比較長一些的：如「願尊榮和光榮歸於萬世君王，那不死不滅，不可見的唯一天主，於無窮世之世，阿們」（ 弟前 1:17; 見 羅 11:36; 16:25-27; 弗 3:20, 21; 弟前 6:16; 伯前 5:11; 默 5:13; 7:12 等處）。光榮頌，多數歸於天主聖父，有時歸於聖父和聖子（ 弟後 3:18; 希 13:20, 21; 伯後 3:18; 默 1:5, 6 等處）。在《新約》中絕無歸於聖神者；只有教會的光榮頌中，有「光榮歸於父，及子、及聖神」的字句。

見光榮。


 全能者（El-Shaddai）

是《舊約》上多次用來稱呼天主的名號，格外是在約書上，竟達三十一次之多。在其他書中則比較少見（ 創 49:25; 戶 24:4, 16; 盧1:20, 21; 詠 68:15; 91:1; 依 13:6; 岳 1:15; 則 1:24; 10:5）。這個名稱的來源，按《創世紀》的記載，是天主自己顯示與聖祖們的稱呼（ 創 17:1; 28:3; 35:11; 43:14; 48:3）。至於它的意義雖然大多數的學者咸以為是「有大能的」、「全能者」，如此亦見於絕大多數的譯作中，但亦有的學者卻以為它有「潮濕」、「拋投」或「山頭」之意。

見 天主。


 全燔祭 [燔祭]（Holocaust, Holocaustum）

全燔祭，顧名思義，是將犧牲在舉行過覆手及灑血禮之後，完全焚燒，其煙上達於天之意（ 撒上 7:9; 申 13:17; 33:10; 肋 6:15等）。《肋》第一章詳細地描寫了全燔祭的禮儀。在耶京聖殿中，每天有兩次全燔祭的舉行，即晨祭和晚祭。其次也有私人所獻的全燔祭：產後婦女的取潔（ 肋 12:6-8），癩病人的取潔（ 肋 14:10-31），男人的淋病及女人月經後的取潔（ 肋 15:15, 29, 30），及獻身者的取潔（ 戶 6:10, 11）。

見祭祀。


 再來（Parousia）

見來臨。


 刑罰、懲罰（Punishment, Poena）

以民的刑法制度是相當複雜的，故此我們祇可以在這裡作一種統計式的介紹，而不能作詳細的研究，大致說來以民的刑法可分六種：死刑、充軍、鞭刑、同態復仇法，罰款及奴役。

一、死刑：

訂制死刑的目的，在梅瑟法律上有三：(a)、自以民中剷除邪惡（ 申 17:12）；(b)、警戒他人（ 申 13:22）；(c)、以死刑來賠補過犯，以獲主之赦免（ 戶 35:31-33）。概括言之，它的目的就是為保持以民中的和平幸福。實際上實施這種刑罰的機會並不太多，除非是有確鑿不可否認的證據時，才加以使用。

至於處決犯人的方式則有：以石砸死，用火燒死，及斬首三種。其次還有一種《聖經》上沒有提到的死刑方式--勒死，但卻見於《聖經》之外的以民法上，這裡我們所討論的是《聖經》上的刑法。

應受死刑的過犯有下列諸項：
  1. 通姦：司祭的已婚女兒與人通姦應被燒死（ 肋 21:9）；有婦之夫與鄰人之妻通姦時，二人皆被處死（ 肋 20:10），按後期猶太公會議的規定，應被勒死；與已許配與人的處女在城內通姦者，二人皆應以石頭砸死（ 申 22:23, 24）。
  2. 人獸相交及反本性的交合：不論是男人或女人，若與走獸交合（ 肋 20:15, 16），或犯雞姦罪者（ 肋 20:13），皆應以石頭砸死。
  3. 亂倫：凡與自己的母親（ 肋 18:7），與自己的父親的妻室（ 肋 26:11），或同兒媳相姦者（ 肋 20:12），應以石頭砸死。凡與女兒（ 肋 20:14）及岳母（ 肋 20:14）亂倫相姦者，應以火燒死。
  4. 不守安息日者，應以石頭砸死（ 戶 15:31-35）。
  5. 咒罵褻瀆上主的人，應以石頭砸死（ 肋 24:10-16）。
  6. 敬拜邪神：凡向摩肋客奉獻兒女者（ 肋 20:2），拜祭太陽、月亮及其他邪神者（ 申 17:2-5），引誘他人向邪神敬禮者（ 申 23:7-11），煽惑屬城居民向邪神崇拜者（ 申 13:13-18），皆應以石頭砸死；擅敢以天主的名義冒充先知者（ 申 18:20），以及以邪神之名講說預言者（ 申 18:20），應受死刑（勒死）。
  7. 邪術：凡召亡魂，行巫術，作占卜及作女巫者，都應以石頭砸死（ 肋 20:27; 20:2; 見 出 22:17）。
  8. 侵害父母：凡咒罵（ 肋 20:9; 出 21:17），擊打（ 出 21:15）父母者，以及逆不孝的兒子（ 申 21:18-21），皆應以石頭砸死。
  9. 拐帶人口者應受死刑（ 出 21:16）。
  10. 兇殺人者應處以死刑（ 出 21:20）--斬首。

二、充軍：

非故意殺人者判以充軍，以保全性命，直至大司祭死亡為止（ 出 21:13）。

三、鞭刑：

這種刑罰祇是略提即過，並沒有清楚地指出當受此刑的具體過犯（ 申 25:1-3）。

四、同態復仇法：

這種刑法的意義，就是將被害人所受的損害，同樣施給加害的人身上，這是古東方民族所共有的刑罰，也是耶穌在山中聖訓中所提及並且擯棄的法律：「以眼還眼，以牙還牙」（ 瑪 5:38-47）。這種法律若按字實行起來，是很殘忍的，故此在梅瑟法律祇提及到應以這種刑罰來懲治作假見證人，並謂不應加以憐憫（ 申 19:16-21）。

五、罰款：

雖然以民以為私產的主權是神聖不可侵犯的，但是破壞主權的犯人，卻向來不受體罰而祇以賠款了事。罰款的規定有兩種方式：

1、不以所受的損失為標準的罰款，比如：

a. 一隻素來無危險的牛，偶然牴死了人家的牛，前者的主人祇以半價還後者的主人。若素來危險而其主人又不加以防範的，則應「以牛還牛」（ 出 21:35）。
b. 偷人財物者，應以雙倍於竊物的罰款來償還（ 出 22:3）
c. 若盜賊將偷來的羊宰殺或賣掉，應以四倍的罰款償還（ 出 21:37）。
d. 若將偷來的牛宰殺或賣掉，則應以五倍的罰款賠償（ 出 21:37）。
e. 若將某人存於第三者家中的款項或物品偷去，盜賊應雙倍償還（ 出 22:6）。騙人財產者，亦應加倍償還（ 出 22:8）。

2、明文規定的固定罰款，比如：

a. 一隻牛，若將一個奴僕或婢女牴死，牛主應將三十個銀「協刻耳」交給奴僕或婢女的主人（ 出 21:32）。
b. 若某人引誘沒有結婚的處女同寢，前者應付出一定的聘禮（ 出 22:15, 16）。
c. 強姦處女者，應交罰款五十「協刻耳」（ 申 22:28, 29）。
d. 憎惡及敗壞妻子名譽的人，應交罰款一百銀（ 申 22:13-21）。

六、奴役：

這種懲罰祇是實施於那些偷了人家的財物，而又無力償還者，其最高的奴役期限為六年（ 出 21:2; 22:2）。


 列王紀（The Books of Kings, Liber Regum）

《列王紀》是《舊約》史書之一，也是 Martin Noth 發現的「申命史」最後的一部。原書是完整的一冊，不分上下。這可見諸敘利亞譯本。《七十賢士譯本》則將它分成兩卷（這種分法，《拉丁通行本》隨之，公元一四四八年希伯來文本，亦採用之），並將它與撒慕爾紀合稱為「列國紀」。從此有《列一》、《列二》（即今日的《撒上》、《撒下》）和《列三》、《列四》（即今日的《列上》、《列下》）之分。但是，由於《撒》與《列》從文體與寫作目的看去，很顯明是兩本獨立的史書；因此近代學者都一致將它們分開，稱為《撒上》、《撒下》和《列上》、《列下》。

一、內容與分析

《列》記載的歷史，為期四百餘年（九三○∼五八七），即從達味逝世開始，記載撒羅滿的歷史，然後記載分裂後的南北兩國（即猶大和以色列）的君王史；由分裂直至兩國先後於七二一及五八七年淪亡為止。因此《列》可分為下列三大部份：
  • 第一部份：撒羅滿史（ 列上 1-11）。
  • 第二部份：猶大和以色列兩國史（ 列上 12- 列下 17）。
  • 第三部份：猶大國晚年史（ 列下 18-25）。
    •

    值得注意的是：《列》記載南北兩國的君王史時，都有一定的格式：

    1. 指出另一王國的君王當年為王的年數；
    2. 新王的父名和新王的名字；
    3. 新王的年齡；
    4. 王都：南國常是耶路撒冷，北國則是提爾匝或撒瑪黎雅；
    5. 為王年數；
    6. 論猶大王，也指出其母親的名字和身世；
    7. 生活評語：對北國君王的評語幾乎常是一樣，即「他留戀雅洛貝罕使以色列陷於罪惡的罪」；對南國君王則有「他行了上主視為惡的事」或「他行了上主視為正義的事」；
    8. 史料來源：《猶大列王實錄》或《以色列列王實錄》；
    9. 死訊；
    10. 葬於何處（只為猶大君王）；
    11. 繼位者的名字（若是死去的君王的兒子的話）；
    12. 論猶大王，也指出繼位者母親的名字。

    二、寫作

    《列》的寫作目的，是為解答以民的問題：公元前五八七年後，充軍巴比倫的以民，目睹國家的淪亡和自身的可憐處境，對天主以往向祖先們的許諾都發生了懷疑：究竟天主的恩許何在？他的忠誠何在？達味王國的永久性何在？為解答這些問題，作者以往日的史實一再強調《申命紀》的中心思想（按 Burry 的統計，作者六十多次逐字引用了《申》的經句）：守誡命則生存，犯誡命則死亡（ 申 30:15-20）。因此，作者的目的，不是寫歷史，而是寫歷史神學。事實上，明眼的讀者不難發覺作者對許多與他的寫作目的無關的歷史，只是作個簡單的描述（例如：對為王四十一年的雅洛貝罕第二，及為王五十二年的阿匝黎雅作者只用短短七節描述他們的生平。參閱 列下 14:23-29; 15:1-7），而對其他與宗教生活有關的史實，如聖殿（ 列上 5:15-8:66），背約（ 列上 11; 12:1-14:20），宗教改革（ 列上 15; 列下 12; 18; 22; 23），君王與先知的關係（ 列上 17-22; 列下 3-7; 18-20）等，卻長篇大論。這樣的歷史神學觀，是古代中東民族中，絕無僅有的。

    雖說如此，可是我們並不能因此便斷定《列》不是歷史，因為它雖以神學觀點記述或解釋歷史，可是，它記載的卻是有根據的歷史。這一點我們可以由作者參考的史籍加以證明。在《列》中，作者明文指出三種史籍：《撒羅滿實錄》（ 列上 11:41）、《以色列王實錄》（列上 14:19）、《猶大列王實錄》（ 列上 14:29）；此外，《聖經》學者還發現其他歷史資料的來源，如：《聖殿檔案》（列上 6; 7; 列下 11; 12:4; 16:10-18; 22:3-23:4）、《列王年鑑》（列上 1; 2 與 撒下 9-20 似出自此書）和《先知傳》，如厄里亞（ 列上 17-19; 21; 列下 1:2-17）、厄里叟（ 列下 2:1-8:15; 13:14-21）、依撒意亞（ 列下 18:17-20:19）、舍瑪雅（ 列上 12:21-24）、兩位不提名的先知（ 列上 13; 列下 25:16-20）、阿希雅（ 列上 14）、另兩位不提名的先知（ 列上 20）、耶胡（ 列上 16:1-12）、米加雅（ 列上 22）及胡耳達女先知（ 列下 21:11-20）。

    至於本書寫於何時，則不易回答。但由於 列下 25:17-30 記載巴比倫王厄威耳默洛達客（公元前五六二∼五六○）改善了以民的充軍生活以後，便結束這本書。我們可以揣度：《列》以現存的形式，大概寫於（或編訂於）公元前五六二∼五三八（復國）年間。可是，在形成現存的形式以前，可能幾經修訂、刪節或改編。

    至於《列》的寫作地點，是耶路撒冷，還是巴比倫，則仍待解答。關於《列》的作者，由於 列下 24:18-25:30 與 耶 52 極大部份逐字相同，且《列》的以民歷史及文體與《耶》的思想、史觀及文體非常類似，因此猶太人及聖教會的許多聖師和學者，認為《列》的最後編者與《耶》的最後編者同是一人，很可能就是耶肋米亞先知，或至少是一個深染耶肋米亞先知思想的人。

    三、神學

    由於《列》的寫作目的是為解答以民的問題，並強調申的思想，因此《列》的神學思想，可同 Ellis 總歸為下列三點：

    1. 以民南北國的滅亡，並不是因為天主不忠於他的盟約；反之，是因為以民的君王不斷對天主不忠，破壞這盟約。事實上，北國十九個君王都走了他們的開國君王雅洛貝罕的路線（ 列上 12:25-33），行了上主視為惡的事，犯了使以色列陷於罪惡的罪（ 列上 15:26, 34; 16:13, 19, 25, 26, 31-33; 22:53, 54; 列下 3:2, 3; 10:29-31; 13:3, 11; 14:24; 15:9, 18, 24, 28; 17:2; 只是對為王僅一月的沙隆沒有下類似的評語；參閱 列下 15:13-16）；而南國的二十個君王中，除了希則克雅（ 列下 18:3）及約史雅（ 列下 22:2）是真正熱心的君王外，六個沒有完全忠於上主（ 列上 15:11-14; 22:43, 44; 列下 12:3, 4; 14:3, 4; 15:3, 4, 34, 35），其他十二個都行了上主視為惡的事（ 列上 14:22; 15:3; 列下 8:18, 27; 16:3, 4; 21:3-9, 20-22; 23:32, 37; 24:9, 19; 至於阿塔里雅女王，則沒有下評語。參閱 列下 11:1-3，但同一章 18 節卻暗示她也拜了邪神）。此外，在 列上 11; 列下 17:7-23及21:10-15，作者特別明文指出，撒羅滿王國之所以分裂，以及以色列與猶大國之所以滅亡，完全因為他們犯罪背棄了上主。
    2. 天主是「言出必行」的，他的聖言是以民歷史的領導人；他說的話必應驗無疑。為了證明這道理，作者取材於先知學院的文獻，引用了四十五個不同的事實，證明上主的預言，無不應驗：其中《列上 》引用了二十五個事實（二十二章書中，十五章有這類記載），《列下》引用了二十個事實（二十五章書中，二十章有這類記載）。作者之所以如此強調天主「言出必行」的道理，是為一再激起讀者的信心，叫他們在目前的可憐處境中，仍深信天主必要實踐他在盟約中向祖先許下的恩許。
    3. 既然天主言出必行，因此，他給達味的許諾，即他的王權永遠常存（ 撒下 7:8-16），必要應驗：目前一切可憐的處境（國家淪亡、君王倒台、以民充軍）都阻礙不了言出必行的天主，實踐他對達味的許諾。

      為了強調這一點，作者：
    1. 在書中四十次之多提及達味，而其中七次直接，七次間接提及天主給達味的許諾（ 列上 2:4, 45; 3:6, 7, 14; 5:19; 6:12; 11:32, 34, 36, 39; 15:4, 5; 列下 8:19）；
    2. 多次指明天主「為了達味的緣故」，曾特別保護了南國猶大（ 列上 11:12, 32, 34, 36, 39; 15:4; 列下 8:19; 19:34）；相反，北國以色列卻「因了它的始祖雅洛貝罕的罪」而滅亡（ 列上 14:16）；
    3. 二十個南國君王中，指 出 十二個「葬在他祖父達味城內」（ 列上 14:31; 15:8, 24; 22:51; 列 8:24; 9:28; 12:22; 14:20; 25:7, 38; 16:20; 23:30）；
    4. 以巴比倫王厄威耳默洛達客改善對以民的待遇作全書的結論，用以給以民留下一線曙光，期待以民厄運的好轉（ 列下 25:27-30）。作者用這四種方式強調達味王國的永存性，不外是預言默西亞王國的永恆性（ 路 1:32, 33）。


 印圖章（印璽）（Seal, Sigillum）

印章的用途，古今中外是有同樣目的，就是為證實文件的純真（ 列上 21:8; 依 8:16; 厄下 10:1, 2），信件封條的真偽，及物件的隸屬，格外是在陶器上（約 38:14; 達 6:18; 瑪 27:66; 默 5:1, 2）。它平常是串以細繩，掛在頸上，（ 創 38:18, 25; 歌 8:6），或者猶如戒指戴在手指上，作為一種裝飾品（ 創 41:42; 耶 22:24）。

圖章的樣式有兩種：即輪板章及平板章。這裡所提出討論的是輪板章，蓋平板章已見於另一條文（甲蟲章）。輪板章是一種世間最古老的圖章，導源於美索不達米亞地區的厄藍人及叔默爾人。它遠在公元前四千年左右就已存在，直至公元前四世紀左右才漸形消跡。它以石灰石、大理石或其他更堅硬及寶貴的石頭製成，高約十五至四十五公分，直徑在十公分左右，中間有軸以便於運用及攜帶，在圓輪的表面上，刻以所選擇的及有代表性的圖案。自公元前兩千二百年始，亦慣於刻上一句題銘。這種圖章固然導源於北方，但在聖地，甚至南方的埃及，亦有所發現，不過為數較少。考古學者在巴力斯坦所掘出的輪板形圖章，約有二百個左右。

至於在另一個文明古國--埃及--所用的圖章，大多是平板章，亦稱為「甲蟲章」，始自公元前兩千二百年左右。在《新約》上聖保祿將聖洗聖事比作天主在信友身上蓋的印章（格後 1:22; 弗 1:13）。天主在被選者的額上作的記號，也被稱為印章（ 默 7:3; 9:4 等）。

見甲蟲狀圖章。


 印度（India）

地名，是亞洲南方的一個大半島，呈三角形，北有喜馬拉雅山為界，將之與亞洲大陸隔絕。雖然在《聖經》上曾兩次提到它：是波斯帝國薛西斯王朝的西方邊界（艾 1:1; 8:9），及在 《瑪加伯傳》上提到作戰時駕馭象的印度人（加上 6:31），但對印度的瞭解在《聖經》時代是很微小的，《新約》中根本沒有提過它。


 名字（Name, Nomen）

人名在歐美各國，似乎僅是人與人之間的辨別稱呼而已，它本身並無特殊的意義，但是，在《聖經》上及一切古東方文化國家中（中國亦然），名字與人卻有著密切關係。它在象徵或代表著人及人的性格、特點、志願等。那裡有人的名字，那裡也便有那個名字代表的人（見 耶 14:9：「上主，你常在我們之中，我們是歸你名下的人」）。沒有名字的，根本就不存在（訓6:10）。無名字的人是無足輕重，是可卑的（約 30:8）。故此天主創造萬物之後，托付亞當給它們起名字（ 創 2:18-23）

給某人、某物件、地方或城市命名，是在指示此人對所起名之人、物、地方或城市有佔有及支配權力，比如亞當之於飛禽走獸（ 創 2:18-20），約阿布之於辣巴（ 撒下 12:28），七位婦女之於某一男子（ 依 4:1），乃苛法郎之於約雅金（ 列下 23:34），拿步高王之於漆德克雅（ 列下 24:17）。相反地，毀壞某人的名字，在意味著消滅某人，使某人不得留名後世（見 申 7:24; 9:14; 25:19; 29:20; 蘇 7:9; 箴 10:7; 索 1:4）。由名冊上刪去某人之名，意謂死亡及不得救援（ 出 32:32; 詠 69:29）。反之，某人之名被錄於天國冊上或生命冊子上，是指某人與天國有份，是天國的一員（ 路 10:20; 默 20:12, 15）。

在人生歷程上遇有重大變故之際，亦有更換名字的習慣，比如：亞巴郎的改名為亞巴辣罕（ 創 17:5），撒辣依改稱撒辣（ 創 17:15），雅各伯易名為以色列（ 創 32:29），若瑟之改稱為匝斐納特帕乃亞等（ 創 41:45）。其次對新生嬰兒的命名，有時是與當時誕生的環境，或生母身臨其境的心情有關，如依撒格（ 創 20:6），厄撒烏及雅各伯（ 創 25:22-26），勒烏本（ 創 29:32），西 默盎（ 創 29:32），以及肋未等人的誕生及命名（ 創 29:33），僅是許多例子中的犖犖之大者。並且也有不少的人名是與動物或植物有關的，比如肋阿（即野牛），辣黑耳（母羊），德波辣（蜜蜂），約納（鴿子），厄龍（橡樹或樟樹），塔瑪爾（棕樹）等。最後還有不少的名字是與天主有密切關係的，諸凡具有「厄耳」（如厄耳哈難--天主是仁愛的，厄耳達得--天主愛護了，阿彼耳--天主是父親）、「雅」、「亞」、及「耶」（如雅赫待--天主引領，依撒意亞--上主是救援，耶穌--上主是天主）者皆是。

以某人之名來發令行事，即是以某人之能力及權柄來發言行事（ 撒上 17:45; 25:5, 9; 依 4:1 等）。多次名字代表人的「名譽」及「聲望」（ 創 11:4; 12:2; 撒上 18:30; 撒下 8:13）。

天主對以民是高深莫測，奧妙隱諱的，但天主卻是仁愛的，他降尊就卑，不時將自己顯示與以民，參與以民的歷史演變，因此天主的聖名對以民來說，是應受愛慕（ 詠 5:12; 69:37; 119:132; 依 56:6）、感謝（ 編上 16:35; 詠 54:6）、讚美（ 撒下 22:50; 詠 7:17; 9:2 等）及敬畏的（ 申 28:58; 詠 61:6 等）。

關於「天主的聖名」，參見天主； 耶穌聖名，見耶穌基督。


 地、大地（Earth, Terra）

若想自《聖經》上找尋天、地、宇宙間的科學知識，是不可能的，因為《聖經》是一本天主啟示的有關人靈宗教的書籍，而不是討論自然科學的書本。因此在提及「大地」--形狀及性質--的時候，我們應當知道《聖經》的作者，僅按當時其所能目睹的外表，及其有限的地理常識，而加以發揮。這正如我國古代的學者將本國稱之為「中國」，作為世間之中心的錯誤觀念，是毫無二致的。

一、大地的形狀：

人們居住的世界，是個球狀的巨大的物體，在以民的腦海中是不可思議的，他們完全沒有這種觀念。相反地，他們以為大地猶如一隻扁平的圓盤，大地的邊緣周圍以水為界（ 詠 24:2; 136:6; 撒上 2:8; 編上 16:30; 約 38:4）。大地的下面也是水--「深淵」（ 創 7:11; 8:2; 49:25; 出 20:4; 申 33:13; 箴 8:28）。但是大地卻不是飄浮不定的，而是固定於大海之上的（ 撒上 2:8; 編上 16:30; 詠 24:2; 93:1; 104:5; 約 38:4），是天主自己將它安置在堅固的基礎上，（ 撒下 22:16; 依 24:18; 40:21; 耶 31:37; 米 6:2; 詠 18:16; 82:5; 箴 8:29），或安置在「大地的支柱上」（ 詠 75:4; 約 9:6; 撒上 2:8）。至於這些「支柱」是被按裝在什麼之上，則不得而知。在這大地之上，巴力斯坦及耶京是中心點（則 38:12; 5:5），是惟一不可動搖的（訓 1:4）。由地下湧出來的水匯成河流，導向大海（訓 1:7），大海之下的地方，稱為「陰間」，是死人的居處。

二、大地的性質：

宇宙是由天空和大地所構成（ 創 1:1; 2:4; 14:19; 出 20:11; 等 瑪 5:18; 谷 13:31 等）。但有時也將宇宙分成三個部份--天空、大地、海洋（ 出 20:4, 11; 詠 145:6; 宗 4:24; 14:15; 默 10:6; 14:7; 21:1），或謂「天上、地上、地下」（斐 2:12; 默 5:3）。上天是天主的寶座，下地是他的腳凳（ 依 66:1; 宗 7:49; 瑪 5:35），二者皆為天主所造，是天主的所有物（ 詠 21:4; 格前 10:26），天主是大地的主宰（匝 4:14; 默 11:4; 亦見 友 6:15; 瑪 11:25; 路 10:21; 宗 17:24）。既然天主將自己的寶座安置在天上，於是下地是留給世人居住的地方（ 創 1:28; 詠 115:16; 訓 5:1）。也正因此，上天是一切超自然性，靈性及神聖的來源，而大地則是一切物質，自然性及罪惡的淵源（ 創 3:17; 格前 15:47-49; 哥 3:2）。大地也便多次成了世間人類的代名詞（ 創 6:11; 申 32:1; 依 34:1; 默 19:2）。

見宇宙觀、陰間。


 地獄（Nether World, Infernus）

在《舊約》中，人死後所居留的地方，稱之為陰間或陰府，在那裡無善人惡人之分，無賞罰之施（見陰府條）。

在《新約》上，關於這個處所和觀念卻清楚的多了。它是天主處罰惡人的地方（ 瑪 25:41, 42; 伯後 2:4-11），是受苦的地方，在它內有烈火焚燒（ 瑪 3:12; 5:22; 路 3:9; 谷 9:43-47），它的火是不滅的，是永遠的（ 瑪 18:8; 猶 7 節），是一座「火獄」（ 瑪 5:22; 10:28; 谷 9:43; 路 12:5）。在這個「火窯」裡有哀號切齒（ 瑪 13:50; 24:51）。「那裡的蟲子不死」（ 谷 9:48），它滿是黑暗（ 瑪 8:12; 22:13; 25:30）。而被驅來此處受苦的是那些無信的人（ 宗 2:21; 3:23; 4:12），心硬的人（羅 2:5），因為他們招惹天主的義怒（羅 6:23; 斐 3:19）。「人死後都應 出 現於基督的審判台前，或善或惡，領取相當的報應」（ 格後 5:10; 見 羅 2:6-8）。這種報應的公開顯露，卻在末日的公審判之時（ 格前 4:5; 羅 2:16; 得後 1:5-10; 希 10:27）。

雖然上面關於地獄的敘述是很具體驚人的，但在《新約》中祇有若望給我們揭示了地獄的真意義及最大的苦刑：就是永遠與天主的隔絕分離，被天主所拋棄（ 若 3:3, 16-18, 36; 8:51; 若一 3:10; 若三 11 節；參見 得後 1:9, 10）。

地獄又名為 Tartarus ，這是希臘神話上的名詞，指示那些反抗神祇的巨人受到則烏斯神（Zeus）的懲罰之後，受苦刑的地方。只一次見於《聖經》，謂天主懲罰了那些犯罪的天使，將他們投入「地獄」，即「幽暗的深坑」（ 伯後 2:4）。它雖然是個神話名詞，但與《聖經》啟示的解釋是毫無困難的。


 地理（Geography, Geographia）

見巴力斯坦。


 地中海（Mediterranean Sea, Mare Mediterraneum）

是位於亞洲西部，非洲北部及歐洲東部之間的一個內海，其面積約為二百五十萬平方公里，《舊約》稱之為「大海」（ 蘇 1:4; 9:1; 15:12, 47; 23:4; 則 48:28）、「西海」（ 申 11:24; 34:2; 岳 2:20; 匝 14:8）、「培肋舍特海」（ 出 23:31）及「約培海」（ 厄上 3:7; 編下 2:15）。在聖地沿地中海的邊緣上，歷來為培肋舍特人，腓尼基人及後來的希臘及羅馬人所佔有，他們並由此地遠行航海經商。

在《新約》時代羅馬人將他們的文化推向每一個沿地中海的地區國家。約培（ 宗 9:38-43; 10:5-11, 13）、凱撒勒雅（ 宗 10:1, 24; 11:11; 12:19）及仆托肋買（ 宗 21:7），是當時聖地的重要港口。保祿在他傳教工作上，曾不少次航行於地中海，更在被解赴羅馬的行程中，自凱撒勒雅乘船橫渡地中海抵達羅馬（ 宗 27:6; 28:11）。

見海洋。


 地質時代（Geological Epochs, Epochae Geologicae）

地質學者研究巴力斯坦地質的構造及斷層情形，關於地質時代所得結論大致相同。此處祇略述聖地地質史梗概。

如果將中國與巴力斯坦的地質史作一比較，可說我國大陸大部份地質的構成，開始於古生代，而巴力斯坦，卻始於較晚的地質時代。屬於古生代的化石，僅發現於約但河東，及巴力斯坦極南部，即阿卡巴海灣西岸。

在中生代，彌漫聖地的海水（當時地中海與印度洋還是相連的），逐漸退去，而升起一些山脊及高原：如約但東的山地，聖地南部的乃革布和北方的黎巴嫩及赫爾孟山。

在新生代，山脊的隆起，由黎巴嫩往南伸延，與加里肋亞，加爾默耳山和巴力斯坦的中部，連接成一大山脈，環繞此山脈的海水又逐漸退去。同時，在約但河東北，又噴出一些火山。在這時代的第三世紀末葉，由北敘利亞到阿卡巴海灣，發生了深度的斷裂，以後又出現了其他裂縫，其中較大的，竟將撒瑪黎雅及加里肋亞的山分開，而形成厄斯得隆大平原。同時，聖地中部的低地也隆升起來。

現今巴力斯坦特殊多形的地勢，是在新生代（約始於二千萬年前）因海洋的沉澱，河流的沖積，火山及地震的影響，逐漸形成的。

從發掘出來的一些洞穴遺址，可以證明在石器時代，約於十五萬年前，在巴力斯坦已有人居住。


 多丹（Dodanim）

多丹是雅汪（即後日希臘）的一民族名（ 創 10:4），但《七十賢士譯本》和一些古抄本，或作洛丹（Rodanim）或作多納（Donaim），見 編上 1:7; 則 27:10。


 多克（Dok, Doch）

意謂「觀察瞭望」，原是阿步波的兒子仆托肋米，在耶里哥平原的一座高崗上，建造的一個小堡壘；由其上可以俯瞰耶里哥整個平原，仆氏受岳丈息孟委任為耶里哥平原的總督，野心勃勃，有意取代岳丈而獨攬大權，遂設計在多克小堡內，陷害了岳丈和兩個舅舅：瑪塔提雅和猶大，事見於 加上 16:11-18。今在耶里哥西北約六公里的「四旬山」北麓下湧出的水泉，尚名叫杜克泉（Ain Dug）；「四旬山」頂上尚有一座堡壘舊址的遺蹟，名叫特胡尼耳哈瓦（Tahunet el-Hawa），恐即多克小堡舊址的所在地。


 多堂（Dothan, Dothain）

多堂原是客納罕地的一古城，如今名叫多堂廢墟（Tell Dothan），位於撒瑪黎雅和恩加寧之間，離撒瑪黎雅，約十八公里，離恩加寧約八公里。若瑟在此地覓得了他的兄弟，亦在此地為他的兄弟所出賣（ 創 37:12-36）。阿蘭（大馬士革）王願在此地捉拿先知厄里叟（ 列下 6:8-19）。敖羅斐乃入侵，大司祭約雅金要人民把守要隘，其中就有多堂；後為敵軍侵佔（友 4:6, 7; 7:3, 18）。公元一九五三年，一隊美國考古學家在其地從事發掘。經過幾年一連串的發掘以後，證實其地自銅器時代前期至鐵器時代，都有人居住，後在希臘羅馬時代，亦有人居住。


 多默（Thomas）

人名，依希伯來文原有「雙生」之意（見 創 25:24）。希臘文作狄狄摩，意即「雙生」，此希臘名成了多默的別名（ 若 11:16; 20:24; 21:2）。是耶穌的十二位宗徒之一，在十二宗徒中他所佔的位置在四個宗徒名單上略有出入：佔第三位（ 宗 1:13），第七位（ 瑪 10:2-5），第八位（ 谷 3:16-19; 路 6:13-16）。關於這位宗徒的生平、性格，在《對觀福音》上絕少提及，倒是《若望福音》給我們留下了一些線索，使我們得以稍為認識這位耶穌特選的門徒。

在耶穌冒險前往伯達尼的時候，多默鼓勵宗徒們要緊隨耶穌：「我們也去，同他一起死吧」（ 若 11:16），這話證明多默在宗徒們之間，是有相當影響力的。最後晚餐中，多默好似代表宗徒們問耶穌：「主！我們不知道你往那裡去，怎麼會知道那條路呢？」耶穌回答他說：「我就是道路，真理，生命」（ 若 14:4-6）。耶穌復活後顯現給宗徒們，多默不在場，事後強調一定先要親自查看下耶穌的傷痕，然後才相信。果然，慈祥的耶穌使其如願以償，責斥他的無信，此時多默公開謙遜的承認己過，並發出了全部《新約》上最美麗的信德證言：「我主！我天主！」（ 若 20:24-29）。幾天之後，當他同伯多祿及其他五位門徒捕魚的時候，耶穌重新顯現給他們（ 若 21:2）。在同其他的門徒眼見耶穌升天後，共聚於晚餐廳祈禱，在領受天主聖神的特恩之後，大家快樂勇敢的出外傳揚耶穌的《福音》（ 瑪 28:19, 20; 宗 1:13, 14; 2:1等）。

除了上述可靠的消息之外，還有些涉及多默的偽經，比如《多默福音》，《多默大事錄》，《多默默示錄》。但這些已不能作為信史看待。十分值得注意的，自古以來的傳說，是多默與宗徒們分離後，遠來亞洲的印度傳教，並在加拉米納為主致命，無怪時至今日，他在印度仍然受著特殊的敬禮。


 多默大事錄（Acts of Thomas, Actus Thomae）

偽經。本書原文為敘利亞語，著於第三世紀中葉，與別的偽《宗徒大事錄》相彷的地方，即是嚴肅主義，輕視婚姻的學說等；不相似的，乃是它的文體優美，和它的完整。本書滿含諾斯士派的道理，保存了諾斯士派的詩詞和敘利亞教會禮節上的許多禱詞和風習。摩尼教徒很喜歡使用此書，由於此，到第五第六世紀，偽亞北狄雅和都爾城聖額俄略（P. Gregorius Turnensis）刪去了一些諾斯士的教義，而以拉丁文出版了一本修正適合天主教教義的 《多默大事錄》。

有些現代學者，以為本書原為一本基督化的《釋迦牟尼傳記》。筆者不敢贊同此說，雖然不能否認第三世紀敘利亞的諾斯士作者，如巴爾德撒乃（Bardesanes）對佛教相當熟識。


 多爾 [納法特多爾]（Dor [Naphath-dor, Nopheth]）

多爾意謂「居住」，是客納罕地的一古城，地中海東岸的一個海口，在加爾默耳山南約十五公里，在凱撒勒雅北約十二公里，今名厄耳步熱（el-Burj）。此城本應屬於阿協爾支派。但後來卻屬於默納協支派（ 蘇 17:11; 民1:17; 編上 7:21）。因為這城是在加爾默耳和凱撒勒雅之間，所以兩地之間的一帶山區，亦因此名叫多爾（ 蘇 11:2; 12:23; 17:11）。撒羅滿為王時，派他的女婿，阿彼納達布的兒子，管理多爾全境（ 列上 4:11）。到了瑪加伯時代，此城名叫多辣（Dora 加上 15:11, 13, 25）。


 多厄格（Doeg）

多厄格，意謂「怯懦」，是依杜默雅（厄東）人，在撒烏耳王前究盡何職，學者意見不一：有的說是侍衛長，有的說是主管畜牧，有的說是駕馭車馬。達味由知心好友約納堂，得知其父撒烏耳已決心要謀害自己後，就與約納堂泣別，逃往諾布，求見司祭阿希默肋客。其時多厄格正在場，眼見親聞他們二人在諾布所言所作的事，日後乘機轉告給撒烏耳。撒烏耳遂將諾布的司祭召來，親自審判，定了他們的罪案。一日派左右侍衛前去殺盡諾布的司祭；侍衛不敢從命下手，王遂對多厄格說：前去殺盡所有的司祭。他遂前去，一日之內殺了八十五位司祭，然後屠城，只有阿希默肋客的兒子厄貝雅塔爾逃得了性命，去見達味。達味收下他，善言撫慰，日後立他繼父位為大司祭。第五十二篇《聖詠》吟詠的即是這段史事。事見於 撒上 21; 22; 參見 列上 1:7, 25; 2:26, 27; 谷 2:26。


 多爾卡（Dorcas）

「多爾卡」是阿剌美文「塔彼達」（Tabitha）和希伯來文「漆彼雅」（Zibiah）的希臘譯名，意謂母羚羊。我國女性好以花草香樹為名；希伯來女性除此以外，有時也愛以小巧馴良的小獸為名，在《新約》內就有約培城的一位女信友名叫多爾卡。她因慷慨好施，甚為本城人士所愛戴。死後，本城人士知伯多祿在里達，就派人去將他請來，向他述說多爾卡之為人。伯多祿大為感動，就求主賜她由死者中復活，與主復活拉匝祿事前後相輝映，參見 宗 9:36-42; 若 11:1-44。在《舊約》內，有約阿士王的母親名叫漆彼雅（ 列下 12:2）。此外，本雅明支派中，尚有一男子也叫漆彼雅（Zibiah 意謂公羚羊； 編上 8:9）。


 多神教（Polytheism, Polytheismus）

【多神教】與【一神教】相對；【二元論】亦屬於【多神教】。【多神教】崇拜各種神，並且以為宇宙間有各種神明存在。

信奉【多神教】者，經常恭奉一最高神明，以之為眾神的領袖；又將其餘主要神明分成小組，每組或二或七或十二個神明。這些小組所包括的神明以外，其他比較次要的神明就非常之多，在埃及和巴比倫就有三千多。

根據 蘇 24:2, 14; 友 5:7, 8，亞巴郎的祖先原是【多神教】信徒。再說，其他的閃族以及以色列鄰近各民族，和歷代統治以色列或與以色列有來往的大帝國，都是信奉【多神教】的，如客納罕人、埃及人、亞述人、巴比倫人、希臘人、羅馬人等。波斯人正式擁護二元教，波斯帝國所統治的民族，除以色列外，都是信奉【多神教】的民族。

據常情而論，以民似應該喪失他們的惟【一神教】，雖然有時他們的惟【一神教】呈露衰落的現象，但這在文化和武力上，都沒有多大成就的小民族--以色列，卻始終保持了他們的惟【一神教】。這種宗教史上獨特的現象，不能拿普通所謂的「歷史環境」或「歷史勢力」去解釋，而只有拿以民所蒙受的真天主的召選和啟示，以民在西乃山上所立的盟約，以及歷代先知對以民所負的使命三者，來作出適當稱意的解釋。

以民的惟【一神教】衰落的原因大概不外：一、以民和以民的首領不願接受先知們的講勸；二、或由於政策，或由於外來的壓迫，以民放棄了西乃山盟約，而走上了與異民妥協的道路（ 依 7）。歷史上，以民因為受了鄰邦大帝國或大或小的影響，很多次也接受了【多神教】的偶像崇拜和禮儀。耶 44 可說是《舊約》中，最生動而又極詳盡論述這問題的一篇演說。凡耶肋米亞先知所說的，以民的歷史都一一予以證實。雅洛貝罕除了在貝特耳及丹設立了那使以民犯罪的金牛外（ 列上 15:25-30），他還在高丘建立了神殿，派不屬肋未支派的人充任司祭，並為自己在貝特耳建造了一座祭壇，八月十五日親自上壇焚香舉祭（ 列上 12:31-33）。這樣，按照歐瑟亞和亞毛斯兩位先知的評論，是他給崇拜外邦邪神起了帶頭作用，北國君王都走上了他的路線，其中最甚的是阿哈布王（公元前八七四∼八五二年）。他竟親自事奉敬拜巴耳邪神，在散瑪黎雅為巴耳設立了一座祭壇，又立了阿舍辣女神像（ 列上 16:30-33）。以色列北國有阿哈布，猶大南國有默納舍（公元前六九三∼六三九或六八七∼六四二），他重建了他父親希則克雅所拆毀的高丘，為巴耳建立了祭壇，製造了木偶，像以色列王阿哈布所作的一樣，且崇拜敬奉天上萬象，違犯上主命令，在上主的殿內建立了一些祭壇，在上主殿宇的兩庭院內，為天上萬象建立了祭壇，殺子行祭，占卜招魂，無惡不做（ 列下 21:1-9; 參見 則 16）。總之，按歷史的變遷，埃及、客納罕、亞述、阿剌美、巴比倫等，這些【多神教】的邦國，都影響了以色列人，使他們接受了一些【多神教】的信條和禮儀（見 耶 44）。

波斯帝國滅亡，亞歷山大帝國興起。希臘帝國的生命雖然短促，但它提倡推行的希臘文化主義，也迷惑了大部分猶太人，使他們接受希臘文化，同時也接受了【多神教】的希臘人的一些風俗和邪淫的禮儀。見 加上 1:43-64。

歷代先知不斷攻擊異教，【多神教】的偶像崇拜及敬奉外邦邪神等事。他們常遵照西乃山盟約的精神（ 出 20），上主聖潔的教義（ 依 6; 43:8-13），偶像乃虛無的道理（ 依 46; 巴 6），及崇拜邪神使人道德墮落等原理，來對抗異教。

《聖經》作者，尤其是歷代先知不斷譏諷異教人，因為他們敬拜木、石、金、銀，人手製造的神像，見 詠 115:4-8; 135:15-18; 巴 6; 依 40:18-20; 41:6, 7; 42:17; 44:9-28; 45:16-20; 57:3-9; 耶 10:3-11; 44; 則 6; 8; 智 13-15 等。先知們的這種宣講屬於辯論體裁，因此，筆調有時很尖銳，為此，一些現代的批判學家，以為《舊約》的作者，或沒有清楚了解外邦人的敬禮，或過度攻擊他們的敬禮。事實上，批判學家以為異教人恭奉的神像，不是神自己而只是老百姓所恭奉的神明的替身。

依筆者的意見，研究宗教，應該把老百姓的信仰，與賢哲的信仰分開來研究。孔子、孟子、墨子、蘇格拉底、柏拉圖、西塞祿、辛尼加等賢哲的宗教信仰，是與他們同時代的普通老百姓的宗教信仰具有相當距離的。再說，賢哲，尤其在異教民中為數並不多，而且他們的影響也不大，時間也很短促。因此，可說異教人民大都以偶像為神明之自身。這由希臘和羅馬的歷史，以及公元前外邦民族的哲學家，和公元後教會作者的作品內，如《致刁尼多書》、德都良、奧斯定、亞歷山大里亞的克肋孟、敖黎革乃、厄弗稜等，都可得到證明。再說，如果先知們的講論不十分正確，他們的講論還有什麼效能？此外，考古學家一天比一天發現更多的文物，在在都證明古代到處風行偶像崇拜，至於真神敬禮無一處存在，這件事豈不證實鞏固了先知們所講述的？

關於【多神教】，《聖經》上最嚴的批評是 詠 96:5; 「萬邦的眾神盡屬虛幻，但上主卻造成了蒼天」。希臘和拉丁通行本，把「虛幻」二字譯作「魔鬼」，如此便是「萬邦的眾神盡是魔鬼」。的確，這也是原文具有的深意。故此，保祿在 格前 10:19-22 寫說：「那麼，我說什麼呢？是說祭邪神的肉算得什麼嗎？或是說邪神算得什麼嗎？不是；我說的是：外教人所祭祀的，是祭祀邪魔，而不是祭祀真神。我不願意你們與邪魔有分子。你們不能喝主的杯，又喝邪魔的杯；你們不能共享主的筵席，又共享邪魔的筵席。難道我們要惹主發怒嗎？莫非我們比他還強嗎？」

多神的崇拜不但是犯得罪天主的大罪--歷代先知稱這罪為背信，為姦淫，因為上主原與以民有著一種神姻的關係--而且是人類各種罪惡的根源，這是 智 13-15 和 羅 1:18-32 所講的大道理。智 14:27 說：「崇拜虛無的偶像，實是萬惡的起源、由來和結局」。保祿在 羅 1:21-24 寫說：「他們雖然認識了天主，卻沒有以他為天主，而予以光榮或感謝，而他們所思所想的反成了荒謬絕倫的；他們冥頑不靈的心陷入了黑暗；他們自負為智者，反而成為愚蠢，將不可朽壞的天主的光榮，改歸於可朽壞的人、飛禽、走獸和爬蟲形狀的偶像。因此，天主任憑他們隨從心中的情慾，陷於不潔，以致彼此玷辱自己的身體」。

在全部《聖經》中，直接或間接提到的神明，約有五十。在本辭典內，各神明多有專條述及。這些神明都屬於與以色列有往來的民族。同一邪神往往在許多地方受人崇拜，或在不同的民族中，有不同的名稱：如阿爾忒米，羅馬人稱為狄雅納；希臘名叫頗嗇冬（Poseidon）的神，羅馬人以之為訥仆突諾，而稱之為訥仆突諾等。埃及人敬拜的主要神祇是阿孟、勒、天后、仆塔、奈特、哈托爾女神、慕特、敖息黎斯、依黎斯、曷魯斯和阿丕斯等。

亞述及巴比倫恭奉的神，主要的是：阿秀爾、阿奴、厄阿、貝耳、沙瑪市、欣（Sin）、依市塔爾女神、訥爾戛耳、尼色洛客、阿納塔、黎孟、默洛達客、尼貝哈次、天上眾星宿、塔慕次、乃波等。客納罕和阿剌美民族恭奉的神，主要的是：哈達得、貝敖爾、塔爾塔克、克汪、阿史瑪、阿達加提、達貢、巴耳、加得、革摩士、摩肋客、米耳公、訥納雅等。希臘和羅馬恭奉的神，主要的是：則烏斯、阿爾忒尼、米彫索、彫斯雇黎、赫爾默斯等。

見天主、偶像崇拜、魔鬼、巫術、唯一神論。


 多夫制（Polyandry, Polyandria）

見婚姻。


 多妻制（Polygamy, Polygamia）

見婚姻。


 多彼雅（Tobijah, Tobias）

是肋未人，他由約沙法特君王派遣同別的司祭和肋未人，「隨身帶著上主的法律書」，走遍猶大各城，教訓百姓（編下 17:8）。


 多俾亞（Tobias）

見多俾亞傳。


 多俾亞傳 [多俾亞、托彼特]（Book of Tobit, Liber Tobiae [Tobias; Tobit]）

一、書名：

《多俾亞傳》的主角，是兩父子，父名托彼特--按拉丁文和由拉丁文所 出 的譯文為多俾亞，兒子名多俾亞。這書原應名為《托彼特傳》，但恪於整個教會一向沿用「多俾亞傳」的常例，因此，《思高譯本》仍沿用「多俾亞」舊名。

二、原文與經文：

無疑，本書原文屬於閃族的某種語言，只是不能確定是希伯來文，或是阿剌美文；在谷木蘭所發現的《多俾亞傳》的殘片，一些是希伯來文，一些則是阿剌美文，原文早已失傳。法基約（Fagius）和孟斯特（Munster）於一五四二年所出版的希伯來文《多俾亞傳》和阿剌美文《多俾亞傳》，只是由希臘文所譯而屬於中世紀的產品，因此，這兩種譯本對於考證學並無多大價值。我們現擁有的「經文」有三種：
  1. 普通經文，亦稱「簡短經文」，見於希臘A及B號兩抄卷，敘利亞、亞美尼亞、苛仆特、厄提約丕雅等譯文，都出於此經文；
  2. 冗長經文，即西乃抄卷，現存於希臘文（aleph）號抄卷，和舊拉丁譯本意大拉（Itala）；
  3. 折中經文，這經文保存在一些小字希臘抄卷內、如 44、106、107--在107號抄卷內，6:7-13:8一段的經文，獨立自成一系。

除這些經文外，我們還有聖熱羅尼莫的《多俾亞傳》譯本。聖師說他是依據一種加色丁文抄本。這加色丁文抄本是否就是阿剌美原文，我們不得而知，有些學者認為是的，可是畢竟缺乏有力的證據。不消說，聖熱羅尼莫翻譯《多俾亞傳》，他的參考書中，

必有古意大拉譯本在內，那是可以肯定的。至問這三、四種經文中，包括熱羅尼莫拉丁本在內，究竟那一種最接近原文，而更可靠呢？問題的答覆，是當推西乃抄卷中的經文，原因是：在該經文中，閃族言語的語氣到處瀰漫洋溢著，明顯突出該經文與原文實在有著很密切的關係。至於那簡短經文（即 A 抄卷、B 抄卷），似乎只是西乃抄卷的一種修訂本，希臘文比前者更為優雅，抄卷內的重複處也儘量加以刪除，有時譯者還按古典文學來修飾譯文。因此，現代的學者大都選取西乃抄本，即冗長經文，思高譯本也依附眾議，採取了冗長經文。雖然這樣，仍有不少學者寧取簡短經文（A B 號抄卷），並且還有寧取聖熱羅尼莫的譯本的，真是見仁見智，各有各的理由。

三、內容：

曾有兩位虔誠而敬畏天主的人：托彼特--老多俾亞--和撒辣，他們同時而不同地遭受著極大的磨難。托彼特濟貧、埋屍，而因埋屍慘遭失明之苦。鄰近人等，連他老妻在內，都譏諷嘲笑他，說他行善不但沒有給自己帶來幸福，反而使自己落到這樣可憐的地步。年青的撒辣是個孝順，心地純潔的女子。可是她的先後七個丈夫，都一一在婚後初夜完婚以前，被魔鬼阿斯摩太害死了（3:8），這還不算，而且還挨受她的婢女的謾罵和羞辱，因此，她也如托彼特一樣，痛苦至極，有時在困難和失望的交迫之下，也和托彼特一樣無意再生活下去，為此，他們兩一東一西，不約而同，熱切哀求天主賜予早死。辣法耳天使就把他們兩人的祈禱轉獻於天主台前。

這事過後不久，老托彼特眼看一家三口就要斷糧，不得不打發兒子多俾亞往瑪待地，到加貝羅家去，收回他昔日托給加貝羅保管的一大批存款。由於天主上智的奇妙安排，辣法耳天使扮成行路人，與多俾亞作伴同行，做他的嚮導，他的參謀和他的知己朋友。由於多俾亞對辣法耳天使言聽計從，就很順利地和美善的撒辣結成了夫婦，收回了父親的存款，平安回到家中，恢復了父親的視能。事後當托彼特正圖報答大恩，和兒子商議時，辣法耳當面表露了他的身分，遂由他們眼簾中消逝了。從此老托彼特全家蒙受天主祝福，敬畏天主至死不渝，再也不缺什麼，最後平安長逝了。

四、宗旨：

本書的宗旨已被 詠 41:2-4 的經文表露得很清楚：「眷顧貧窮人的人真是有福，患難時日，他必蒙上主救助。上主必保護他，賜他生存，在世上蒙福，決不將他交給他的仇敵而任仇敵所欲。他呻吟床榻，上主給他支持」。就內容和宗旨來講，《多俾亞傳》頗似《約伯傳》，但就文體講，《約伯傳》是一篇帶有戲劇性質和深遠哲理的默想論文，而《多俾亞傳》只是一篇富於戲劇成分的民俗故事。《約伯傳》之大題在於：為何義人在世上應受窘難，反之，《多俾亞傳》幾乎包含天主在《舊約》時代所啟示的全部要理，和規定的重要誡命，以及預言成分，且也特別提出婚姻的神聖性，指出良善的家庭必納洪福，必蒙天主無微不至的照顧。有的學者稱本書為「家庭的雅歌」，說的正對；還有的學者稱它為「天主眷顧的頌詞」，此說或許更對。

五、本書的性質：

筆者以為本書不屬於「默示錄文體」，也不屬狹義的歷史文體--雖然其歷史性的核心是不容否認的--更不是一篇純粹小說。所以就本書的敘事方法來看，本書既屬於說教的傳記，也是一本廣義的史書。作者為達成自己的說教目的，有時對歷史的一些事實，不惜用生花的妙筆，大事渲染誇張。

六、著作的時代與地點：

古來的解經學者以為本書的作者憑著托彼特和小多俾亞所寫的一些記錄而編輯本書，其時間是在充軍之後。最近的一些學者把這古老意見稍予更改，而說《多俾亞傳》之作者是憑托彼特家的文件或口傳而編著本書的，至於編著的年代，亦認為在充軍之後的一個時期。但大多數現代學者，一反以上兩種意見，認為本書是在公元前第三世紀，即瑪加伯時代以前寫成的。關於著作的地點，該書大概是寫在巴比倫；然而也有幾位批判學者主張寫作的地點是在巴力斯坦，他們並且更具體的是先在撒瑪黎雅國內寫成，後由一位猶太人把原文上增光撒瑪黎雅的事刪去，而把對猶太有光彩的事，如耶路撒冷聖殿，達味王位等增補進去。不論如何，本書的流布，對於基督徒，尤其對於行將嫁娶的信徒，其裨益誠屬無量，從前如此，現在亦復如此。

見阿希加、阿斯摩太、辣法耳、亞述帝國、次經。


 多貝辣特（Daberath, Dabereth）

是屬依撒加爾支派的一座肋未城，在依撒加爾及則步隆二支派的邊界上，是肋未人革爾雄的家族所分得的城市（蘇 19:12; 21:28; 編上 6:57）。考古學家謂它即是現在名達步辣的廢址（Hirbet Dabburah），在大博爾山腳下，在其不遠處有古代自大馬士革至默基多的大公路穿過。


 夸爾托（Quartus）

夸爾托人名，格林多城的一位教友，夸爾托乃拉丁文，意即「第四」。在《羅馬書》16:23 節，保祿也提出他的名字來問候羅馬教友。按 羅 16:22, 23 兩節上下文看來，「我這執筆寫信的特爾爵也在主內問候你們……本城的司庫厄辣斯托和夸爾托兄弟也問候你們」，這夸爾托老四，也可能即是 《羅馬書》執筆人特爾爵（意即老三）的弟弟。


 字母（Alphabet, Alphabetum）

字母的來源非常暗昧。最古的文字是象形文字，如埃及、叔默爾的文字便是；而後發明了形聲、指事、分類等記號，且也出現了一些無意義而只有附音的符號。由這些附音的符號，埃及本可發明字母，但是也許因為他們過於尊重象形文字，把它們當作神聖的文字（Hierogliphici），故此，事實上沒有進一步的發展，充其量，只把象形文字加以簡化，製造出所謂的「通俗文字」（Scriptura demotica）。究竟是誰先發明了字母呢？向來人們皆認為是腓尼基人，這是希臘和拉丁作者的定論，比如路加諾說：「按傳說，把東西的概念用注音符號表示出來的，要以腓尼基人為最先」（pharsalia III 220-221）。

近一百餘年來的考古學家，對這種說法有些補充和修正的貢獻。實在的，學者證明了阿加得人所用的楔形文字，具有一種字母的趨向。同樣情形也適合於西乃刻文，即在西乃半島撒辣比特厄耳加丁殿內所刻畫的文字。這些西乃刻文，乃屬於公元前第十五世紀的產品。雖然產品的年代還沒有完全判明清楚，可是這些文字是依靠「首字聲音」的原則（Acrophoma），卻是無容置疑的。因此可說，這些文字也在表現一種字母的趨向。上溯到公元前十五至十八世紀，拉基市有五個刻文，革則爾和舍根各有一個刻文的文字，也都同樣是依據「首字聲音」的文字，所以都可視為字母的前驅。彼布羅斯（Biblos）刻文包含二十二個字，烏加黎特文件則有三十一個文字。前者出於公元前第十二世紀--歐伯連（Albright）主張公元前第十世紀--後者出於第十四、十五世紀。因此，學者們說得很合理：彼布羅斯和烏加黎特的文件都是用字母寫成的。彼布羅斯和烏加黎特是屬於古腓尼基領域的兩個地方，而按歷史證據，這兩地方文件的文字，就是到現在所認識的最古老的字母。

不消說，因著時序的遷移，腓尼基人到公元前第八和第九世紀之間，又把它們的字母簡單化了，而這簡單化的字母，就不脛而走的傳播開去：首先為閃族，而後為希臘、厄都魯斯（Etrusei）和拉丁民族及後來其他大批民族所仿用。

上古的希伯來文字母可見於摩阿布王默沙的碑文上（公元前第九世紀），革則爾日曆上（第十世紀），史羅亞碑文上（第八世紀），撒瑪黎雅、耶路撒冷及拉基市瓦片上（第九和第七世紀）。

到了第六世紀，在巴比倫充軍的猶太人不僅開始使用阿剌美語言，卻也使用了阿剌美文字的寫法，到現在希伯來文字所用的「四方字」，就是阿剌美文的寫法。但在瑪加伯時代，當猶太人和羅馬人作戰時，又當巴爾苛刻巴叛亂之際，猶太人所製造的國幣上所常刻的文字，卻不是阿剌美文字，而是古代的希伯來文字。這種憶昔思古的風氣，只不過是那時期的猶太人心中熾盛的國家主義的表現，可說是一種例外。

見阿蘭(阿剌美)、碑碣、腓尼基、楔形文字、象形文字、彼布羅斯、烏加黎特。


 字母順序詩（Alphabetic poems, Alphabetica Poemata）

字母順序詩，即是每節或每段的第一個字，按照希伯來文字母的順序所寫成的詩，在《聖經》上就有許多篇，如《聖詠集》中的9; 10; 25; 34; 37; 111; 112; 119; 145 等篇便是。

除《聖詠集》外，《箴言》31:10-31，《哀歌》1; 2; 3; 4各章，也是按字母的次序排列的。哀5章雖然不循此序，可是也湊齊了二十二節。正如 箴 31:10-31一樣。《德訓篇》51 章 似乎也是按字母的次序編排的，可是因為原文遺失，所發現的殘篇又不全，問題尚待考證。

《聖經》以後，猶太詩人和聖教會詩人及作者，尤其是敘利亞的作者，如聖厄弗稜等，對這種作詩的方法，很感興趣，作了許多此種詩。中世紀的猶太詩人寫了許多詩，他們詩中的節序，是按照自己名字的文字次序，或按《聖經》語句的文字次序排列的。

見希伯來詩並行文。


 宇宙、世界（World, Mundus）

這個字原有不同的意義，比如：
  1. 宇宙：
    是指天地間一切有形的物質受造物而言，這種意思在《舊約》中尤其在《智慧書》及《瑪加伯傳》中，多次提及（共三十八次之多）。在《新約》中，則特別見於對觀《福音》（ 瑪 24:21; 25:34; 參見 宗 17:24; 羅 1:20; 格前 3:22）。
  2. 世間：
    人類居住行動的範圍（ 瑪 4:8; 13:38; 谷 14:9; 16:15; 路 12:30; 格前 5:10; 弟前 6:7）。
  3. 人間：
    指住在地球上的全體（ 瑪 5:14; 13:38; 18:7; 若 1:29; 3:17; 4:42; 羅 3:6, 19; 格前 4:13），或部分人類而言（ 若 7:4, 7; 12:19; 18:20）。
  4. 凡界：
    指現世的一切虛假光榮，名譽地位，以及一切能阻礙人恭敬天主救靈魂的事物（ 瑪 16:26; 谷 8:36; 路 9:25; 格前 7:33; 迦 6:14）。
  5. 世俗：
    是指一切相反天主的惡勢力而言，這種意義格外見於若望及保祿的著作上。它就是罪惡，及犯罪的人們，它的首領，就是魔鬼（ 若 12:31; 16:11; 若一 5:19; 格後 4:4）。它專門與天主作對，為害人靈（ 若 1:10, 29; 3:16; 12:31; 14:17; 15:18）。它就是與天主聖神作對的「這世界的精神」（ 格前 2:12; 格後 7:10），是「今世的蒙學之權」（ 迦 4:3, 8; 哥 2:20）。耶穌基督卻是它的寇星，他打敗惡魔，解救人類（ 若 4:42; 10:36-39; 若一 3:8）。因此，世俗惱恨他（ 若 8:23; 16:28; 17:16; 18:36），也惱恨那些跟隨基督的人（ 若 15:19; 17:14; 若一 2:15; 迦 6:14）。它有時也是指那些非猶太人的民族（羅3:3; 17:12, 15），或指那些尚未認識、信從、跟隨基督的人而言（ 格前 6:2; 若 17:21, 23）。


 宇宙觀 [深淵]（Cosmogony, Cosmogonia [Abyss, Abyssus]）

古代文化民族對於宇宙，都有一種相傳的大地誌或天地學（Cosmographia），和一種宇宙觀（Cosmogonia）；前者述說世界的現狀，後者討論宇宙的來源。天地誌是屬於經驗的科學，具體地說，是地理學的基本；至於宇宙觀，卻是上古人們對宇宙的來源和形成，所流傳下來的理論和訓言。事實上，在古代民族的文件裡，天地誌與宇宙觀常混為一談，經過一段長時期以後，人們才把這兩種思想分開來討論。在本文內，我們只討論古希伯來人的宇宙觀；至於《聖經》上記載的地理，請參閱 地理學。

一、古希伯來人與其鄰近民族的宇宙觀

古希伯來的宇宙觀，與其鄰近民族所有的宇宙觀，大致相同：在宇宙中，好像是有個島嶼，它有塊「大地」，地呈圓形；其上有高山，有平原；在這「大地」中間，即是巴力斯坦和聖京耶路撒冷。「大地」有地柱支持，這些地柱深入於原始的深淵（ 詠 24:2; 75:4; 136:6 等處）。深淵的水上升而調節大地四周的海洋和地上的江河；地下有敞開著的陰府（Sheol），幽靈寄居的地方（ 詠 88:12）。在海洋那邊遠遠的地方，漂浮著「異邦的島嶼」（索2:11; 依 40:15）。在這些島嶼更遠的地方，是圍繞大地海洋邊際，聳立支撐天際的「太古山岳」（ 申 33:15; 哈3:6）。至於天際，有時比作一張拉開的皮革，多次卻比作一塊發光的大板，上面附著星辰（ 創 1:6-8）；太陽和太陰兩光體，按時離開太古山岳中開鑿的隱密處所，輪流遊行天空，分別掌管白天和黑夜（ 詠 19:5-7; 哈3:10, 11; 約 9:7）。太陽、月亮、星辰，共同組成上天的軍旅。在天際上面積蓄著「穹蒼以上的水」，當天主命令啟開天閘時，雨露便紛紛落下。在靠太古山岳作基礎的穹蒼以上的水的上面，聳立著一座極高的圓頂屋。這屋分為數層天，或三層，或七層，或十層；每層有許多房間，作天使的住所；在最高之處，有任何受造物所不能到達的天主的寓所（ 詠 104:3）。亞 9:6 很生動地寫道：他在高天建造了樓閣，在地上奠定了穹蒼，召海水傾流於地面，他名叫「雅威」。

這座圓頂屋在白天有「光明」照耀，入夜，則為「黑暗」所遮蔽；請注意：「光明」與「黑暗」，照古來希伯來人的看法，是兩個獨立的受造物，並不依賴太陽。現代人對這種宇宙觀也許不免一笑，但如果我們把《聖經》的宇宙觀，與古代有文化的民族的宇宙觀兩相比較，就不但不敢笑，反而恐怕要感到驚奇，因為其他古民族的宇宙觀，是充滿著最荒謬卑鄙的多神論的神話，而《聖經》的宇宙觀，就其信仰來說，純是以惟一神論為出發點，為中心。

二、《聖經》的宇宙觀與其他鄰近民族的宇宙觀。

近一百年來，學者把《聖經》的創世的記錄，來與鄰近的各大民族，如埃及、叔默爾、巴比倫、腓尼基等的宇宙觀，尤其與叔默爾和巴比倫的神話作比較。這兩個民族的神話，特別記載在那篇著名以頭兩字為名的厄奴瑪厄里巿（Enuma elish）的敘事詩歌內。這兩字的原意是謂：「當時天尚未得名」。這首敘事詩歌分載於七塊版上，原文是叔默爾文，但歷代譯為其他近東古文，並且多少也有所增刪和修改的地方；可是就大體來說，當可考出其原來的面目。今隨便說一句：中國古代神話--十三經內尚存有一些痕跡，楚辭和屬於中國其他原始民族，如苗、玀玀、猺等的神話，有不少的部分與《聖經》的宇宙觀，及人類的由來、墮落等等的記述，不無相似之處。至於應該怎樣解釋，學者尚在研究。

讀完了埃及和美索不達米亞區域中，所流傳的關於宇宙創造的神話（見古近東文件ANET 3-145），如果把它們與《聖經》宇宙觀來比較，依筆者看來，不外可歸結以下數點：
  1. 在近東--埃及具有一些特點--逐漸形成了一種普通關於宇宙創造的故事，後為賢哲用來保存自己民族古代的傳授，或傳佈一些屬於地誌和哲理的知識與教訓。
  2. 這些近東的賢哲都以為海洋和深淵是原始的，混合的，黑暗的，未形成的質料。
  3. 從海洋和深淵中，出生了天地諸神（Theogenia，或九神，或八神）和七顆天球。
  4. 一個創造主（demiourgos，其等級次於真神）藉用大風、手淫，或（在埃及）以他的意願和語言，創造了其他的事物。
  5. 可是在造成萬物以前，這創造主該攻擊且戰勝雜亂和黑暗的殘酷怪物（Theomachia，神與神之戰）。
  6. 造化的工作通常是在乎神明把兩種質料分開，如分開一隻蠔，或一隻蛋。
  7. 在一切神話中，人類的創造常有一點特別：人的形成是由於一個被殺的神的血和下地的泥濘。
  8. 星辰造化的目的，是與占星術、哲理，尤其救恩史，毫無關係。
  9. 通常宇宙由來的記述是具有一種宗教禮儀的目的，或是為顯揚創造主（demiourgos）的光榮，或是為增添本地「宇宙由來記述」出生地--廟宇的榮譽。

如今可以這樣問：《創世紀》所記載的宇宙由來與近東民族的思想有沒有關係？本來這樣的關係是可能的，因為亞巴郎是由加色丁人的烏爾出生的（創 11:28），他的祖先與帕丹阿蘭人有血統的關係（ 創 28:2），並且由若蘇厄所說的話：「從前你們的祖先亞巴郎和納曷爾的父親特辣黑，住在大河那邊，事奉別的神明」（ 蘇 24:2），似乎這種可能性還是有憑有據的。再說在 創 31:19, 20, 30 記載：辣黑耳偷走了他父親的神像，即日後雅各伯在舍根橡樹下所埋的神像（ 創 35:4）。如果在祖先的家族中，發生了偷神像的事，在這些祖先的家族中，似乎也可能有些人從異邦中，帶來了異教的民族神話。按照庇護十二世的「人類」通諭，也以這事本來是可能的，只是我們深信《聖經》作者由於默感的恩賜，將這些民間的故事加以提煉，清除了其中所含的各種神話部分（E.B.618）。

在一些經文，尤其是一些詩體經文內，作者有時描述造化工作，也暗示異邦的神話，然而值得注意的是：這些暗示只有「典故」的作用，因為全部《聖經》十分清楚指明天地萬物全是惟一天主造成的：「你的救主，由母胎形成你的上主，這樣說：我是造萬物的上主，只有我展開了諸天，佈置了大地，誰與我同在」？（ 依 44:24）參見 依 45:18; 詠 90:2; 箴 8:22-30。

現在我們敘述一些為《聖經》作者所暗示的異教神話。 詠 104:6-9中「汪洋」一詞，原文作「忒洪」（Tehom），即巴比倫神話所提及的「提雅瑪特」（Tiamat）。見 哈 3:10（深淵）， 詠 89:9, 10; 詠 74:13（毒龍），約 38:8-11; 參見 約 7:12。在巴比倫神話中也提到「提雅瑪特」的一個助手「辣哈布」（Rahab，海怪）。《舊約》作者有時暗示，有時也提起這「海怪」的名字，如 詠 89:11「你曾踐踏辣哈布」；參見 約 9:13; 26:22。就如「辣哈布」，同樣「塔寧」及「里外雅堂」，按巴比倫的神話，也是其他的兩個海怪，《聖經》上也有暗示牠們的地方，如 依 51:9：「不是你斬了辣哈布，刺殺了巨龍？」「巨龍」原文本作「塔寧」；參見 詠 24:13; （毒龍）約7:13。「納哈巿」（Nahash），亞 9:3 譯作「蛟龍」， 依 27:1 譯作「里外雅堂」飛龍，「里外雅堂」蜿蛇，約26:13譯作「飛龍」，又是另一個海怪，牠也如同「塔寧」，為天主所擊殺。其他為天主所處決的海怪乃是「里外雅堂」，見 詠 74:14; 詠 104, 26; 約 40:25; 41:25 譯作「鱷魚」。作者雖然引用了這些神話中怪物的名字，但顯然只以它們當作典故用，因為作者或願以牠們指示一些動物如蛇、鱷魚，或願指示這些動物所象徵的國家，如「辣哈布」象徵埃及（ 依 30:7; 詠 87:4; 89:11），「塔寧」在 則 29; 32:2 指示埃及的法郎； 依 27:1 三種「里外雅堂」指示亞述、巴比倫和埃及。許多為基督徒的詩人，如但丁、密爾頓等，使用了不少希臘和羅馬的神話，但只是為點綴他們的思想和文體而已；同樣，《聖經》的作者有時引用古代近東民族的神話，也只是用以當作隱喻，來美化自己的文章和教訓。

三、《聖經》宇宙觀的價值

在這段內，我們只就 創 1-2:3，即天主創造萬物這項記錄立論。龔刻耳（Gunkel）說得很對：此開宗明義第一章是遠古時代的文學傑作，是一篇重要的宗教文告，並不是自然科學的論著。按古代世界各民族對開天闢地，人類誕生的傳說，沒有可與《創世紀》第一章相比擬的。

這一章論文體是屬於歷史和藝術的論文，但帶有【智慧書文體】的氣味。本章最大的特點乃是它的高尚正確的理論，即惟一神論。許多古代文化民族崇拜太陽、太陰、星宿及一些低級動物，以它們為神明，《創世紀》的作者卻相反，以它們不過只是些受造物，而且是為人類的利益為天主所創造。作者又否認原質永存，絕對不以天主的工作，只在乎整頓原有的物質。「在起初天主創造了天地」，天地是指宇宙萬物，故此連原質也是天主造的。至仁、至義、至善的天主所造的全是好的：「天主看了他造的一切，認為樣樣都很好」（ 創 1:31）；可是最美好的受造物還是人，因為他是照天主的肖像和模樣而受造的；不但男人，而且女人也是按天主的肖像而造成的。

這創造歷史--當然寫這種歷史的目的不是在乎編修人間的事，而是在乎啟示天主的作為--是以巧妙的藝術手法寫成的。作者是依從閃族人所喜愛的一種含「七」的結構法，編修了這一章：六天加一天是「七」天；第一段（按原文）包含「七」句；第二段包含十四句（二乘七）；「天主」一詞共記載了三十五次（五乘七）；「天地」二字記載了二十一次（三乘七）；「天主看了認為好」一句，共記載了七次。六天內天主工作，到了第七天就休息了。對於天主的工作，作者很顯明地分開前三天和後三天：前三天，天主造化了天、地、海三大部分，後三天，天主做了所謂裝飾的工作，即他以日月、星辰、草木、水族、飛禽、走獸等，點綴了天、地、海洋；最後天主造了人，萬物之靈，宇宙的統治者。到第七天，天主便休息了。作者特別提出天主在第七天休息，是為教訓人效法天父，到了第七天，安息日，停止工作，「因為上主在六天內，造了天、地、海洋和其中一切，但第七天休息了；因此，上主祝福了安息日，定為聖日」（ 出 20:11）。

見創造[造物主]、創世紀、人、安息日。


 安慰（Comfort, Consolatio）

安慰之舉，在《聖經》上被視為愛德的工作。德 7:38 勸人「要同哀悼的人一同哀悼」（亦見 羅 12:15; 格前 12:16; 格後 11:29）。托彼得冒生命的危險來埋葬死者（多 1:19），約伯的三個朋友來安慰受苦的約伯（約 2:11-13），都是這種愛德工作的表現。

但是，為以民最大的安慰卻是來自天主，他安慰心靈憂苦的人（ 詠 9:19）。以他的聖言（ 詠 119: 50），以他的仁慈（ 詠 119:76），來保護及安慰他的羊群（ 詠 23:4）。當以民在受著最大的痛苦，被罰充軍的時期，天主藉依撒意亞先知來安慰鼓勵她，預許給她默西亞時代美麗的遠景，及天主政權的重建。故此《依》書後編（40-66 章）被冠以「安慰書」的美名。這種天主自己是以民安慰的說法，亦見於 耶 31:13; 匝 1:17 等，因此默西亞亦被稱為「以民的安慰」（ 路 2:25）。


 「安慰之聖神」誦諭（"Spiritus Paraclitus"）

「安慰之聖神」是教宗本篤十五為紀念《聖經》大師聖熱羅尼莫逝世一千五百年週年，於一九二○年九月十五日所頒發的通諭。本通諭可視為「上智的天主」通諭的續篇。教宗以偉大的《聖經》大師聖熱羅尼莫的生平與著作為根據，呼籲《聖經》學者對「上智的天主」通諭所指示的基本原則，再加密切注意，以衛護《聖經》的權威，反擊唯理派和現代主義學派的謬論。

本通諭可分為三段：教宗在第一段內，追述聖師的生平與其對《聖經》所寫的著作和所有的貢獻（EB 444-451）；在第二段內，衛護《聖經》的真實性與不能錯誤性，因為按默感的本質，《聖經》是天主與人合作的作品，絕不能有錯誤包含在內。所以下列各主張和意見是錯誤的：如有些學者因為曲解了聖熱羅尼莫或「上智的天主」通諭中的行文，將《聖經》分為主要的部分（有關宗教部份）和次要部份，將真理分為絕對的真理與相對的真理等。此外，如「歷史現象說」，「暗引」的妄用等，皆為本通諭所擯棄：「有許多沒有見識的《聖經》學者，自以為在《聖經》上，某段某段的文字內，找出了相反天主的絕對真實性，便不稍遲疑地利用那些所謂「暗引」的學者，或那「似乎歷史而實非歷史的文字」的學說，因而對於《聖經》的來源問題，按這些人的主張，竟等於把《聖經》的權威連根推翻，或表面上雖尚未推翻，而實際所剩的也等於零了」。此後，教宗呼籲解經學者要效法聖師對《聖經》的熱愛與專心研究，時時要記得聖人解經的定律：《聖經》的解釋應基於「字意」，雖然《聖經》的經文有時含有「預象意」或「寓意」，但最後的基礎仍為「字意」（EB 452-487）。

教宗在第三段勸勉教友應日日閱讀《聖經》，因為在聖熱羅尼莫的著作中，舉出了許多由閱讀《聖經》所護得的神益：愛慕教會，衛護真理的熱誠，有助修德立功，預防毛病惡習，尤其可養成對《聖經》的中心--基督的熱愛，與對降生的聖言的母親聖母瑪利亞的孝愛。最後教宗聲言：雖然聖人的屍骸已葬在羅馬，但他仍藉其著作與芳表，向目前的信友呼籲：「不認識《聖經》，即不認識基督」（EB 488-495）。

見上智的天主通諭、聖經解釋學[校勘]。


 安德肋（Andrew, Andreas）

此名之意為「英雄、豪傑」。

是西滿伯多祿的哥哥，二人同居於葛法翁（ 谷 1:29），以捕魚為生（ 瑪 4:18），是耶穌最初召選的門徒之一（ 瑪 4:18, 19），後則被特選，加入十二宗徒之團體（ 瑪 10:2; 谷 3:18; 路 6:14; 宗 1:13）。在跟隨耶穌之前，曾為若翰的門徒（ 若 1:35-42）。在《福音》上，格外提及他的地方有三：在第一次的增餅奇蹟時，是他報告給耶穌，人群中某孩童有五餅二魚（ 若 6:8, 9）；同其弟弟伯多祿及同伴雅各伯和若望，曾欲知聖殿及聖京被破壞的事，以及耶穌二次再來的先兆（ 谷 13:3, 4）；同斐理伯代表希臘人來見耶穌（ 若 12:22）。除此之外，《聖經》上再沒有提到他。據不太確實的歷史文件，他曾傳教於俄國南方及巴爾幹半島。在希臘的帕特辣斯（Patras）港，被人釘於十字架上致命而死，時在降生後六○年。


 安德肋大事錄（Acts of Andrew, Actus Andreae）

本書是以希臘文寫於三世紀的著作，可惜大部份早已遺失，只留下一些殘片。都爾城的額俄略和偽亞北狄雅把原文譯成拉丁文，同時刪除了有輕視婚姻的思想，和諾斯士派的見解。由於希臘語的教會特別恭敬聖安德肋--他們稱他為「第一個被召選的宗徒」--在此教會中尚有許多講論及讚美聖安德肋的大事錄。

在這些作品中，最美麗的一本是《安德肋致命錄》，可是雖然流行著兩種希臘文的藍本，其原文倒似乎是拉丁文，其著作時代，是第四世紀末葉，因為該致命錄顯然流露一種反對阿黎約派異端學說的氣味。


 安息日（Sabbath, Sabbatum）

安息日，拉丁文作「Sabbatum」，希臘文作「to Sabbaton」或複數（ta Sabbata）都導源於希伯來文「Sabbath」。而希伯來文「Sabbath」這一名詞，無疑與動詞「Sabath」，意即「停止」「止息」有關。是猶太人宗教節日，即每六天後的一天，即第七天，由第六天的日落起至第七天的日落止，在這一天應停止作一切的工作，為此說，與動詞「Sabbath」（停止）有關。在安息日這一天，不但以色列子民，而且連他們的奴隸，以及住在他們家裡的外僑，甚至牲畜（如驢牛），都要停止工作（見 肋 33:3; 出 23:12）。此外，七月初一（為猶太人的新年），七月初十贖罪節，七月十五帳棚節，及節後第八日，正月十五日踰越節（見 肋 23:24, 26, 34, 35, 39; 15:29-31），都應守為安息日，即停止一切的工作。

談過了安息日的名稱，今再就它的起源，法律觀點，歷代守安息日的情形，《新約》時代對安息日的看法，以及安息日的象徵意義，分述於後。

一、安息日的起源：

關於安息日的起源，至今學者未能獲得一個肯定的解答。有的學者以為猶太人的安息日，可能與古巴比倫人的習俗有關，因按古巴比倫人的習俗，一年內有數月（Nisan, Kislimmu, II Elul, Markheshwan）─或者也可能全年每月，以初七、十四或十五、十九或廿一、廿八或廿九或三十日（全按陰曆計算）為不祥之日。在上述的日子，先知、司祭、君王（有時也提及醫生），古時特殊階級的人物，便避免作某一些事，尤其不在上述日子，開始作某一些事。而且按考古學者的研究，在阿加得（Akkadian）語中有「Sapattu」或「Sabattu」一字，而亞述、巴比倫文化即師承阿加得文化。不過阿加得語的「Sabattu」，並非指每六天後第七天，而是指月之十四或十五，即月圓節。此外「Sabattu」有「清除」之意，因而 Sabath 也有「清除節」（Purification feast）之意，人既獲得了良心清潔無罪，自然感到心安理得，為此，有的學者稱 Sabattu 為「心安理得」的日子（Day of appeasement of the heart） 。

不過，不論「清除節」或「心安理得」的日子，是月之十四或十五日，而不是指初七、十四、二十一、二十八等不祥之日或忌日，因此，猶太人之以每六天後之第七天為「Sabbat」（安息日），與阿加得語所稱之「Sabattu」仍有極大的差別與距離。不過，另一方面在較古的先知書中，如 亞 8:5; 歐 2:13（參閱 列下 4:23），也曾將安息日與月朔相提並論。月朔乃初一，月朔之對時，當是月望，即月之十五日，那末，是否當時月望即月之十五日，也守為安息日，則是相當有關鍵性的史事。如當時以月望為安息日則和古巴比倫人的「Sabbattu」相近，但猶太人幾時改以每六日後之第七天為安息日，再者，猶太人幾時開始了從不中斷地以每第七天為安息日，則仍是一未能揭曉之謎，而且怕也是今世永無法揭曉之謎。不過，若根據《聖經》所載來看，守安息日的誡命，已載於梅瑟的法律書內（出 20:8-11; 申 5:12-15）。雖然根據現代的學者，現有的法律條文，當為晚出，（甚至有的學者以為是充軍後期的作品），但對守安息日的史實，無疑至少當溯源於梅瑟時期。

二、就法律觀點來研究安息日的意義：

從天主藉梅瑟向以民頒佈的十誡，及從約書內的記載來看，守安息日含有消極積極兩方面的意義：消極方面嚴禁人在安息日作工（ 出 20:9-10; 23:12）；積極方面，應以安息日為聖日（ 出 30:8; 申 5:12）。為此，幾乎每次提及守安息日時，同時也說，「應召集聖會」（ 肋 23:3, 8, 35, 36; 26:2; 戶 28:18, 25, 26; 29:1, 7, 12, 35）。由此可知，定立安息日的用意，一方面是為叫人，甚至牲畜有機會得以喘息（ 出 23:12），另一方面使人能盡自己的宗教義務，敬拜天主（ 出 20:8-10）；而且根據 出 20:11; 31:17 安息日所以為聖日，是基於天主以六天造了天地萬物，第七天停工休息（參閱 創 2:2），因此，也可明瞭何以凡不守安息日的應受死刑，因不守安息日，即是犯褻聖的大罪（見 出 35:2; 31:14; 參閱 戶 15:32-35）。不過，依據 出 23:12所載，畢竟安息日是為人（即為人的好處）而立，而不是人為安息日（見 谷 2:27）。

三、歷代守安息日的情形：

從歷史方面來看，當以民還在曠野時，曾有人因犯安息日，即在安息日拾柴，而被判死刑（ 戶 15:31-35）。在列王時代，除按上主規定的，奉獻安息日當獻的禮品外（ 依 1:11-13; 肋 23:38），有拜見先知的習慣（ 列下 4:23），也許為聆聽先知的教訓，不過因當時君王與人民大多背棄天主，而敬拜巴耳邪神，且多行不義，流無辜者的血，他們雖仍奉獻禮品，宰牛宰羊，但不為天主所悅納（ 依 1:14, 15）；因而他們對守安息日也逐漸冷淡，如 耶 17:19 所說，在安息日搬運重載， 則 22:8 明說：「褻瀆了天主的安息日」。及至以民被充軍到巴比倫時，無疑的，他們祇有到厄則克耳先知那裡，共守安息日，以別於他們無信仰的鄰人。不過一方面因該處沒有聖殿，而且因長時間居住在外邦人中，自然無法避免受外教人的影響，是以對守安息日定然更加冷淡，這由以民返回本國後，時常違犯安息日，可以為證。為此，乃赫米雅為強迫他們守安息日，不得不下令關閉耶京的城門（見 厄下 13:15-22）。

之後，到了瑪加伯時代，熱誠的猶太人對守安息日卻非常重視，為了守安息日，竟有一千多人因不抵抗而死亡（ 加上 2:34-37; 加下 6:11; 15:2-5）。不過後來他們認為如果這樣犧牲，可能不久全被敵人消滅，才稍加權變，即在敵人來侵犯時，在安息日也可以還擊抵抗（ 加上 2:38-40）。但當獲得勝利時，在安息日則不應再乘勝追擊敵人（ 加下 8:25）。再後，當「猶太主義」（Judaism）興盛時，把守安息日太過形式化，祇顧外表而不注重守安息日的內在精神，釐定了許許多多的瑣事，列為安息日不准作的工作。在 《塔耳慕得書》內就列出了三十九種安息日不准作的工作：如搯麥穗吃（見 瑪 12:1, 2），攜帶床行走（ 若 5:10），夫婦不得行房事（Jub.50, 9），甚至按若瑟夫所記，厄色尼派竟不准在安息日入廁（B.J.2, 8, 9, ），是以將安息日原本是一輕鬆喜樂的日子（ 依 58:3），變成了不可背負的重擔（見Jub, 2, 71-33; 50, 6-13; 瑪 23:4）。

四、《新約》時代對安息日的看法：

及至耶穌--默西亞來臨，在開始傳天國的道理時，由 《四福音》內極清楚地使人不能不注意到的一點，即耶穌為了守安息日的問題，一再與法利塞黨人爭辯（參閱 瑪 12:1-13; 谷 2:23-28; 3:1-5; 路 6:6-10; 13:10-17; 若 5:1-16; 9:13-34 等）。綜合耶穌的話，安息日應許可行善。為人治病，既是善事，是以安息日治病，不算違犯安息日。安息日既可以解下槽上的牛驢，牽去飲水，則更可治好一個比牛驢貴重的人的病。尤其重要的一點，是耶穌根據法律（ 出 23:12）說：「安息日是為人立的，並不是人為了安息日」；末後，耶穌更用他的權威說：「人子也是安息日的主」；言外是說，不拘你們再用什麼理由來詭辯，人子乃是安息日的主，所以有權改變，甚至廢除安息日的誡命。事實上，耶穌升天後，聖教會初興時，猶太信友似乎仍照猶太人的習慣守安息日（ 宗 2:1, 46; 13:14, 12, 44），但不久就以一週的第一天，也即我們今日所稱的「主日」，代替了猶太人的安息日（見 宗 20:7; 格前 16:2）。在宗徒會議後，所發的諭文上，也沒有要求教友守安息日的條件（ 宗 15:23-29）。初期教會所以以主日來代安息日，是為紀念耶穌在一週的第一天上復活了，是以稱為「主日」，而不再提安息日了。

五、安息日的象徵意義：

在教會初期，教父們最樂意提及這點。尤其在他們講道時，多次以《舊約》裡守安息日的含意曉諭教友。要之可分以下三點：
  1. 安息日應是消除罪過清潔靈魂的日子，如聖熱羅尼莫曾說：「在安息日人應看守自己的靈魂，在該日絕不可背著罪過的重債進入耶路撒冷（指聖堂）的門，相反在安息日要修德立功」。敖黎革乃則說：「不為世事操勞，而專務靈修的人，才算是安守息日，奉獻安息日的祭品；不要在路上負重軛，重軛即是一切罪過」。同樣，聖猶斯定，亞歷山大里亞的克來孟也都有類似的說法。
  2. 安息日象徵耶穌賜與人心靈上的平靜，如聖奧斯定說：「《舊約》時代以民以不作形體方面的工作來慶祝安息日，乃象徵信友因聖神聖化而獲享安寧」。又說：「安息日並未廢除，而是換了另一新意義，即信友固不須在形體方面守安息日，而是在精神方面來守」，也即在瞭解耶穌所說「凡勞苦和負重擔的，你們都到我跟前來，我要使你們安息」（ 瑪 11:25）的話後，而獲享心靈上的安寧。聖多瑪斯也說：「安息日即是指因耶穌所賜與我們心靈上的安息」。
  3. 安息日乃信友日後在天鄉永遠所享的安息的預象：如敖黎革乃說：「真正的安息日，即天主停止了他一切工作的那一天，乃是在來世。那時，再沒有痛苦、悲傷、哀嘆，而是一切屬於天主，天主充滿一切。在那一安息日，天主要讓我們同他的天使一起慶祝，我們將要向天主奉獻頌謝祭，又向至高者還我們所許的誓願」（參閱 希 4:1-11）。同樣，亞大納削、盎頗羅削、金口聖若望，也都有同一的意見。

見曆法、十誡、主日。


 安息日路程（Sabbath day's journey, Sabbati iter）

安息日路程，是說在安息日許可走的有一定限度之路程。誰在安息日走路，若不超過這限度，即算沒有違犯安息日的法律；按猶太人在米市納內的解釋，這限度為二千尺，亦即三分之二公里。《聖經》上祇有一次提及這安息日路程，即 宗 1:12，是指由橄欖山（在耶路撒冷城東）至耶路撒冷的一段路程。


 安息年（Sabbatical Year, Annus Sabbaticus）

猶如安息日，即每六天後的第七天為猶太人是一節日；同樣安息年，即每六年後的第七年，為猶太人是一慶年。每逢安息年，按梅瑟法律，以民應遵守以下所列各項規律：

一、在安息年上，不得耕種，應讓田地，包括葡萄園及橄欖園，休息一年。在這一年內，田地雖未經人耕種，仍然有什麼出產的話，應讓窮人或田間的野獸取食（ 出 23:10, 11; 肋 25:4-7）。以民也不必為這一年不耕種而擔心，憂慮下一年沒有吃的，因為天主將特別照顧以民，在第六年上會使田地有三倍，即三年的出產，使百姓直到第九年上有吃的，以及為來年耕種用的種子（ 肋 25:20-22）。

二、以民中若有人買了另一希伯來人作奴隸，不管他是男人或女人，祇該讓他工作六年，第七年上應讓他自由離去；若他不願離去，而自願長期服事主人，則主人應在門前以錐子刺透他的耳朵，作為記號，這樣他便永久屬於主人（ 出 21:6; 申 15:17）。如果他要離去，則主人不應讓他空手而去，而要厚厚的，即以傭工的雙倍工資酬報他（ 申 15:13, 18）。關於女奴，如主人曾決定娶她為自己的妻子，之後雖然厭惡她，仍應對待她如妻子，即供給她衣食及合歡之誼。若主人決定她作自己兒子的妻子，則應待如自己的女兒，如不履行這些義務，則她可自由離去，不必償還贖金或其他代價（ 出 21:7-11）。對上述兩條款，即（1）對田地來說，以以色列子民進入了許地那年開始計算（ 肋 25:2）；（2）對奴婢來說，以他們賣身作奴隸時開始計算（ 出 21:1; 申 15:12）。

三、在每第七年上，凡借貸與近人的一切，債主應全部予以豁免，因而這第七年也可稱為豁免年，這豁免年似以借貸時開始計算；而且這豁免祇施於以民，若借貸與外邦人，即非以民的同族，則仍可追討。而且法律也勸以民不可因豁免年近了，便心生惡念，不再借貸與人，以免招受損失，因為天主對慷慨大方的人，必要豐厚地祝福他（ 申 15:1-11）。

有關上述的法律，根本的理由，即安息年，應使田地得以休息，而這安息年的法律即是安息日法律的引伸。天主所以規定讓田地也要休息，因為一如法律所說：「地是我的，你們（以民）為我祇是旅客或住客」（ 肋 25:23）。

最後，按 申 31:10 的記載：每逢七年，即在豁免年的帳棚節期內，應在全以色列子民前，大聲宣讀這法律。

見安息日。


 安息油液（Aloes, Gutta）

香液名。

「安息油液」原文作「Ahalot」，希臘文譯作「Stacte」，拉丁文譯文不一， 詠 45:9; 德 24:21譯作「Gutta」，但 歌 4:14 卻譯作「Aloe」。中文，德 24:21 譯作「安息油液」； 詠 45:9 譯作「沈香」； 歌 4:14 譯作「蘆薈」。

見香料、沉香。


 安提帕（Antipas）

按 默 2:13 是一位原始教會的殉道者；他殉難於若望寫《默示錄》之前，大概是在多米仙皇帝執政時。據傳說，安提帕是培爾加摩的主教。


 安提帕特（Antipatris）

城名，為大黑落德所修建（Ant. Jud. XVI 5, 2, ）。黑落德為紀念其父安提帕特，給這城起了此名。此城位於古阿費克廢址上（ 蘇 12:18），即在耶路撒冷和凱撒勒雅之間，似乎即是現在的辣市耳阿因（Ras el Ain）。見 宗 23:31。這城的居民早已信奉了基督，因此到第四世紀在該城已設立了一個主教區，到公元七四四年，回教徒把基督徒完全殺害。


 安多尼堡（Citadel of Antonia, Antonia Arx）

安多尼堡建於耶京聖殿之北；它的作用一方面在保護聖城最大的弱點--北方，另一方面在監視且保護聖殿的安全。這座堡壘很早就建成了，名叫哈納訥耳塔（耶 31:38; 厄下 3:1; 12:39; 匝14:10），當猶太人從巴比倫充軍回來，就把它重建，且普通稱它為「堡」（ 厄下 2:8; 7：2）。安提約古厄丕法乃破壞了它，但瑪加伯兄弟又將它重建起來，比舊日更為寬大，且更堅固。

按若瑟夫所記載：瑪加伯兄弟所修建的堡壘，希臘文稱為「巴黎斯」。大黑落德在公元前三十一年左右，再把它擴大並加裝飾，同時使它成為一座宮殿，一座堡壘和一座禁城，給它起名安多尼堡，是為向幫他為巴力斯坦王的朋友馬爾谷安多尼表示敬意。這堡壘的地積佔一萬二千平方呎，長一百五十呎，寬八十呎。《聖經》上稱之為「營盤」，因為在裡面駐有軍隊。可是若瑟夫也稱它為「宮殿」，因為事實上是個很華麗偉大的宮殿，十餘年之久，即約到公元前二四至二○年做過大黑落德的住宅；在公元前二四或二○年間，君王在耶京西南另建築了一座皇宮，即所謂的「黑落德宮殿」，此後經常居住在那裡。

到公元四、五年黑落德逝世後，過了一年多，他的兒子阿爾赫勞被奧古斯都免職，因而猶太領域和撒瑪黎雅領域，則成了羅馬的一個小行省；從那時起，黑落德在耶京所建築的兩座宮殿：即在京城西南的「黑氏宮殿」和在城北的安多尼堡壘，便成了羅馬的總督府。由若瑟夫的史記中，我們可以知道羅馬總督，平常居住在黑氏宮殿，但到逾越節時，為能更容易監視猶太人暴動的溫床--聖殿，似乎寄居在安多尼堡內。雖然還有些學者以為比拉多在審判耶穌那一年，是住在黑落德宮殿，可是第一流的考古學家如萬桑、阿味約納等，都擁護傳統的學說，而主張比拉多審問耶穌的地方，不是黑氏宮殿，而是安多尼堡壘。關於傳統的文件，參閱：Baldi ELS 886∼909頁，這樣耶穌就是在此堡壘內受審判，被鞭打，受凌辱，戴刺冠，及被判死在十字架上。近三十年來，在該地所挖掘出土的古物都足以證實耶穌苦難史的記述以及那時羅馬士兵的生活習慣。除了吾主在此受苦受難之外，保祿也曾被囚在此，主耶穌夜間向保祿顯示出來，安慰他，並許給他要到羅馬去，在世界中心為主作證。見 宗 21-23。

見總督府、耶路撒冷、耶穌苦難、聖保祿。


 安多尼苛 [安得洛尼科]（Andronicus）

「安多尼苛」，希臘文，人名，意謂「戰勝的人」，經上有三人有此名：一是安提約古第四於公元前一七○年至基里基雅平亂，離京時委任代己行政的代理。他與默乃勞勾結殘害了身負盛名，為人公正的大司祭敖尼雅。王回京後，為息眾怒，亦將他處決。事見於 加下 4:27-38; 二是安提約古第四於公元前一六八年洗劫聖殿財物後，歸國前留在革黎斤總理行政的總督（ 加下 5:21-23）；三是聖保祿在致《羅馬人書》結尾詞內，致候稱譽的一位猶太基督信徒（羅 16:7），雖譯為「安得洛尼科」，其實原文是一樣。


 安提約古（Antiochus）

人名，意思是「頑強的，堅固的」。在色婁苛王朝的歷史上，以此為名的國王，達十人之多。但是《聖經》上所提及的共有四位，今簡述如下：

一、安提約古四世厄丕法乃：

是大安提約古三世之子，繼其兄色婁苛四世斐羅帕托爾（Philopator）為敘利亞王（公元前一七五∼一六四）。歷史家對他大都無好評：是性情怪僻，任性妄為，殘忍無道，獨裁專制的傢伙，但有時卻揮金如土，大方救濟受難的人民，可是一轉眼間，又會將之磨難殘殺，是一個朝三暮四的怪人物。公元前一六九年進攻埃及大獲勝利，俘擄仆托肋米六世。第二次再出征埃及時，則受阻於羅馬人（達11:25-30）。

對猶太人的政策：首先在耶京創立一個強有力的傾向希臘人的黨派，黨員大半是耶京的富翁及有地位的司祭，故此當他在一七五年首次視察耶京時，大受大司祭及人民的熱烈歡迎。但在第二次出征埃及受挫之後，國庫空虛，乃乘耶京傾向希臘黨與保守派之猶太人內訌之際，以平亂為名，將聖殿之財寶搶劫一空。更盡力提倡猶太完全希臘化，於是聖殿被瀆，禁止安息日，焚燒聖書，消除割損禮等（ 加上 1:10-64）。可是當他欲立邪神像於聖殿時（ 加上 1:54; 見 達 9:21），輿論大譁，人心大起反感，是以有瑪加伯弟兄的起義，領導護教運動，群起而攻，致使希臘化運動完全失敗。

二、安提約古五世歐帕托爾：

安提約古四世之子及繼位者（公元前一六三∼一六一），上位時仍年幼，由里息雅輔之。二人同時被德默特琉謀殺，而自稱為王（公元前一六二∼一五○， 加上 6:17; 7:1-4）。

三、安提約古六世：

是亞歷山大巴拉之子。特黎豐叛變，戰敗德默特琉二世之後，扶年幼的巴拉之子為安提約古六世王（公元前一四五∼一四二），自任宰相。他重新委任約納堂為耶京大司祭，並賜予「國王的朋友」銜（ 加上 11:39, 57 等）。猶太人先是擁護二人，但因特黎豐殺君篡位之惡行，而盡失民心（ 加上 11:39-13:32）。

四、安提約古七世息得太：

德默特琉一世之子，為敘利亞王（公元前一三九∼一二九）。他盡力圖謀恢復色婁苛王朝的權威，對其主要內部敵人--特黎豐--作戰，對外則安撫猶太人，重訂他們固有的特惠條約，如宗教上的自由及可以自鑄錢幣等。果得猶太人歡心，賴首領大司祭息孟的幫助，打敗特黎豐。安提約古七世即獲得勝利，確保了王權之後，卻前恩盡忘，轉而慢待猶太人，且強迫要求割讓約培及革則爾兩個猶太人在特黎豐時代克服的重鎮。息孟堅拒其求，於是雙方因此而戰，亦未得逞（ 加上 15-16 章）。至此是《聖經》上有關四位名安提約古國王的記載。


 安提約基雅（Antioch, Antiochia）

按歷史記載，有十六座城名叫安提約基雅，但在本文內只略述《聖經》中所提到的兩座，即：丕息狄雅的安提約基雅和敘利亞的安提約基雅。

（一）丕息狄雅的安提約基雅（ 宗 13:14; 14:19, 26; 弟後 3:11）：

這座城是色婁苛一世（公元前三一二∼二八○），號為尼加托爾的，在公元前三百年左右建成的，為紀念他的父親安提約古。公元前一八九年該城宣佈為「自由城」；公元前二十四年，成為迦拉達羅馬省的京都，公元前十一年被宣稱為羅馬殖民地。該城是呂考尼雅、丕息狄雅和夫黎基雅地區一個重要商業中心。此地居民多恭敬門神。門神可能與月亮有關。由 宗 13:14 和《迦》書，得知住在安提約基雅的猶太人為數不少，並且擁有相當大的勢力。保祿和巴爾納伯在第一次傳教行程，（約由四十五至四十八年），曾到過此處，並在猶太人的會堂內開始宣講「得救的《福音》」；後來被猶太人驅逐，就往附近的城邑：依科尼雍、德爾貝、呂斯特辣等去傳《福音》，最後回到敘利亞的安提約基雅報告天主在異民中所行的大事，見 宗 13, 14。

（二）敘利亞的安提約基雅：

此城也是色婁苛一世，號為尼加托爾的，在公元前三百年左右建成的。此城為色婁苛王朝的京都，直到羅馬佔據該城為止。見： 加上 3:37; 4:35; 6:63; 10:68; 11:13, 44, 56; 加下 5:27; 8:35; 13:23, 26; 14:27。後為羅馬省敘利亞的京都，及羅馬總督的居所。安提約基雅的環境非常美麗，位於敖龍平原，介於阿瑪奴山和加息約山之間，樹木、花草、水泉十分豐富。自從龐培於公元前六四年佔領安京後，逐漸擴大。在《新約》時代，此地的居民竟達五十萬，次於羅馬和亞歷山大里亞城，為帝國的第三座都市。在安城除了猶太教之外，羅馬、希臘、齊貝肋斯、阿塔加提斯等神的敬禮亦很旺盛，可是此城特別敬禮阿頗羅神，他的廟宇即位於附近的達夫乃，是一個淫蕩放肆的區所。達夫乃廟因享有避難所的權利，大祭司敖尼雅曾避難於此。見 加下 4:33。

(三) 安城也是東西交通和商業中心：

自後漢起，中國和「大秦」即羅馬帝國貿易的要地，就是安提約基雅。【見：方豪著：東西交通史第一冊一八○∼二○五頁。】在《新約》的歷史中，此城重要性更形顯著，因為此城與耶路撒冷和羅馬同為原始教會的中心地。事實上，此地的教會是第一個異民的教會，並成了教會向外傳教的出發點。按《新約》所記載：七位執事之一尼苛勞，即是安提約基雅人（宗 6:5）。在斯德望殉道之後，四散的基督徒有些即刻到了此城，首先向猶太人宣傳《福音》，而後因聽到伯多祿曾歸化了百夫長科爾乃略，遂開始向外教人宣傳《福音》，歸主的人數日漸增多，宗徒遂由耶京派遣巴爾納伯來此。巴氏又請「外邦宗徒」保祿相助，在此地傳教達一年之久，並且在此城首先稱門徒為「基督徒」（ 宗 11:19-26）。安城的教會知道自己屬於耶京的母教會，所以在饑荒之時，給猶太兄弟送去了救濟品（ 宗 11:22-30），以表示他們的孝心。此後，巴爾納伯和保祿，向外傳教時，以此處為大本營。關於這段歷史，見 宗 13-20，參閱 迦 2。

見保祿、巴爾納伯、敖尼雅、路加、弟鐸。


 安得洛尼科（Andronicus）

見安多尼苛。


 年（Year, Annus）

以民對年份之計算，十分相似中國之舊曆（陰曆或農曆）計算法，以月亮之盈虧為標準，一年分十二月，一月則二十九天或三十天不等，如此每年有三五二至三六○天不定。陰曆與陽曆（三六五天）之間的差別，以每兩三年的一次閏「阿達爾」（陽曆二三月間）月補充。（見「月」條）。如此在閏年有十三個月，即兩個「阿達爾」月，正如中國的閏陰曆二月。即便它的「月」名（耶辣）亦似中國的「月」（即月亮）。閏月的規定，原是每次由公會議確定的，後來劃有以十九年為期的週期制度，即第三、六、八、十一、十四及十八年有閏月。這制度來自公元後第四世紀，可見月亮對以民計時之重要（德 43:6-9）。但是他們之利用陰曆，很可能深受其他客納罕民族的影響所致。一年之始，在充軍前本是在「尼散」月初（陽曆三四月間），但在充軍之後，漸受希臘文化之影響，而改為秋分時候的「提市黎」月，（九、十月間），為每年之第一月，這很可能與聖殿重建於此月，並於此月舉行落成典禮有密切關聯之故，這種制度被猶太人實行至今。

一年四季之分，在《聖經》上則不清楚，雖有 創 8:22 之語：「祇願大地存在之日，稼穡寒暑，冬夏晝夜，循環不息」，實際上因了聖地氣候的特殊情形，古以民祇知有夏（自四月初起）冬（始自十一月的雨季）之分。

見巴力斯坦。


 年齡（Age, Aetas）

長命或高壽，按一些《聖經》的經句，是天主的一種恩惠（ 詠 21:5 等），並且依《舊約》的教訓，天主把這項恩惠，賞賜給那些遵循主旨生活的人，就如 約 36:11 所說：「如果他們服從順命，便能幸福地度過歲月，能安樂地享受天年」。參閱 箴 3:1, 2; 16:31; 列上 3:14 等。那麼，凡是特別熱心恪守天主誡命的，不僅蒙受長命高壽，而且直到年老時，仍能保持生活的精力，一如梅瑟和加肋布等賢人那樣。見 申 34:7; 蘇 14:10。

長命的恩惠是天主特別允許給孝敬父母的子女的（ 出 20:12; 亦見 弗 6:2, 3）。

不過，這端道理也有不少的例外。約伯早已提出過：「惡人為何享受高壽而勢力強大？他們在世時，子孫繁昌，親眼看見子子孫孫……」（約 21:6, 8）。再說，不論人是好是歹，有的夭折，有的長壽，而所謂長壽，大約也只在七十至八十年之間（ 詠 90:10）；照普通情形來說，人所患的疾病和死亡，並非起因於他的本罪，而是元祖背命罪惡的後果，見 創 2:17; 羅 5:12 等。換言之，由於人是罪惡的奴隸，所以他也是死亡的奴隸，而他的生命不論是多麼長久，總是憂苦交集，充滿荊棘，而實際上卻又短暫以極：「我的日月速於織梭，也因無希望而中斷，…我的生命無非像一口氣，…好像雲消霧散」（約 7:6, 7）。

《舊約》時代信徒的最大希望--在歷史上，只有這種希望可解釋《舊約》的超絕性--在於以下三端道理：全能的天主造成了萬物，仁慈的天主愛慕世人，施救恩的天主將要藉他的默西亞恢復人所失掉的地位。為了這關係，先知們，尤其是依撒意亞和匝加利亞，曾作預言，說是到了默西亞時代，人的年數，至少要延長到一百歲：「那裡--耶京--再沒有夭折的嬰兒和不滿壽數的人；百歲死去的人，算是青年，凡活不到百歲的人算是被咒詛的，…因為我百姓的壽數有如樹木的年數…」（ 依 65:20, 22）；「萬軍的上主這樣說；將有老夫老婦坐在耶路撒冷各街市上，每人因年高老邁手中扶著拐杖…」（匝 8:4-8）。

智慧書的最後作者，即智慧篇的作者，用溫柔的措詞和深長的意義，一方面結束了《舊約》上關於歲數問題的教誨，而另方面準備了《新約》的啟示道理。他的教義大概是說：死亡不是完結而是肇端；凡是保存天主智慧的--這幾乎等於說：凡保存天主的聖寵的--不論他是早死或晚死，都要安息「在天主的手裡，痛苦不能傷害他們」（3:1）；反之，「惡人將戰戰兢兢前來受審，他們的邪惡要起來作證，控告他們」（4:20）。

按《新約》的啟示，世上的長命高壽，只不過是次要而附帶的問題；既然信徒的生活在於活於基督，光榮天父（羅6:6-11），那麼早死晚死，實在毫無關係；真正有關係的事，就基督徒說，乃是不休不息地增長在基督內的信仰和認識（ 弗 4:13-16），其他的問題都不算是大事，「因為我們或者生，是為主而生，或者死，是為主而死；所以我們或生或死，都是屬於主」（羅14:8）。聖若望在 默 14:13, 14 撮要《新約》的教義，有以下的寫述：「以後我聽見有聲音從天上說：你寫下：從今而後，凡在主內死去的，是有福的！的確，聖神說：讓他們勞苦之後，安息吧！因為他們的功行常隨著他們。」

見生命、長壽、死亡、宗祖。


 托布（Tob）

地名，意謂「美好的」。是基肋阿得北部的一個地區或城市，這個地方已見於埃及法郎突特摩息斯三世及阿瑪爾納的文件上，是以可斷定它是一座相當古老的城市。依弗大在逃避自己的兄弟之後，搬來此地居住（民 11:3-5）。阿孟人王為了對抗達味的攻擊，曾向托布僱用軍人一萬二千，但終被達味的大將約阿布所擊敗（ 撒下 10:6-13）。充軍後居住在托布的以民，曾大受基肋阿得人的迫害，不得不向瑪加伯猶大申請保護（ 加上 5:13; 加下 12:17）。按考古學者的意見，現今在雅爾慕克（Jarmuk）河發源地附近的塔依巴廢墟，就是古代的托布。


 托拉（Tola, Thola）

人名，意思是「小蟲」：
  1. 依撒加爾的長子，也是托拉家族的創始人（ 創 46:13; 戶 26:23; 編上 7:1）。這一家族在達味時代，已達兩萬三千六百人口（ 編上 7:2）。
  2. 依撒加爾支派人，普阿的兒子，住於厄弗辣因山地的沙米爾村莊。作以色列的民長歷二十三年之久，死後亦被葬於此地（民 10:1, 2）。關於他作民長的情形及環境，《聖經》上毫無記載，是以有些學者認為是作者故意加入的，以充實民長的數目，雖然事實上並無此人之存在，但這祇是一種揣度而已。


 托辣（Torah, Tora）

見法律。


 托彼特（Tobit）

見多俾亞傳。


 托彼雅（Tobiah, Tobias）

人名，意思是「上主是美善的」，或「我的美善是上主（雅威）」。《舊約》中擁有此名的人，有：
  1. 一個同則魯巴貝耳由充軍地歸回的人，他和他的兒子們，是否出自以色列家族，則不能肯定（ 厄上 2:59, 60; 厄下 7:62）。
  2. 一個從巴比倫回來的俘虜，他同其他三人將禮物送到耶路撒冷新聖殿去；天主囑咐匝加利亞先知前往接受那些禮物（匝6:10, 14）。
  3. 一位撒瑪黎雅的首領，是屬阿孟民族；當乃赫米雅作猶太總督時，他同摩阿布人桑巴拉特，阿剌伯人革笙，曾不斷地反對乃赫米雅和其所治理的猶太人，見 厄下 2:19, 20; 4:1-3; 6 等。

這托彼雅後裔的勢力直延長至瑪加伯時代（ 加下 3:11）。這有勢力的家族的歷史，記載在若瑟夫撰的猶太古史（A.J. XII 4, 7-11）中。雖然若氏沒有將歷史的事實與故事的傳說分別清楚，但由近來所發現的芝諾紙草紙中，我們可獲得托彼雅家族的最佳證據。再說在阿曼城西南，即在阿辣克耳厄米爾地方，挖得托彼雅家族的堡壘，也可給我們一些具體的認識。這堡壘，在瑪加伯時代，名叫提洛，因為那時敘利亞和埃及，因要接受希臘文化，非把地名和人名都加以希臘化，不免有失高雅文化的程度。在該堡壘地窖的牆壁上，兩次雕刻著托彼雅之名。這托彼雅不是乃赫米雅的仇人，而是他的一位後裔，即依爾卡諾的祖父托彼雅（A.J. XII 4, 6ff.）。

見桑巴拉特、革笙、依爾卡諾。


 托斐特（Topheth）

地名，意謂：「點火設備」，是一個可憎惡的地方，耶肋米亞稱之謂「屠殺谷」（耶 7:32），因為在這裡以民曾將自己的子女投入火中，以祭獻摩肋客邪神。這種對天主不忠不信的醜惡行為格外見於以民君王時代的末期，尤其是在猶大王阿哈次及默納舍的時代，更是大行其道。這個地方應在本希農及克德龍二谷的會合處。它在約史雅宗教大改革的時代才被破壞廢除。

見本希農谷。


 托加爾瑪（Togarmah, Thogorma）

人名，意謂「粗糙不平的」。是哥默爾的子孫之一，屬於耶斐特的後代（ 創 10:3）。此名不只是人名，而也是民族及該民族居住的地區名。這地《舊約》上是屢見不鮮的，他們住於極北方（則 38:6），以出產馬匹、驢子及戰車著名（則 17:14）。近代的學者認為它應是在瑪拉提雅（Malatiya）之西約十二公里的居輪（Curun）地方。


 收葡萄節（Vintage, Vindemia）

見酒。


 早熟的無花果（Fig, Grossus）

「早熟的無花果」，見 鴻 3:12，原文作「Biccurim」。這種早熟的無花果，味道鮮美，人常喜愛生食（依 28:4; 米 7:1）。初春尚未成熟的青無花果，原文作「Paggim」，見 歌 2:13; 默 6:13。這種無花果，因尚未成熟，故不可食。無花果樹一年結兩次果實，一成熟於五六月間，一成熟於八九月間；成熟於五六月間者，稱早熟無花果，或無花果初果；成熟於八九月間者，稱晚熟無花果，或簡稱無花果，原文作「Tehenim」，見 戶 13:23; 民 9:10; 厄下 13:15。此字原文亦用以指無花果樹。

見無花果樹。


 旭日（Morning sun, Oriens）

見東方。


 朱紅、紫紅（Scarlet thread, Coccum）

是一種顏色，它在希伯來文上的意義是：「紅色的胭脂蟲」。蓋這種顏料的製造是將胭脂蟲壓搾泡製而成。此種昆蟲盛產於地中海的東岸地區。

在《聖經》上朱紅或紫紅色的衣料，是富貴顯要的象徵，多用於司祭的禮服或聖殿的帳幕（ 出 26:1, 31, 36; 27:16; 28:5; 見 35:6, 7; 39:2, 8; 肋 14:6, 51; 戶 19:6; 編下 3:14 等）。雖然考古學不能告訴我們，是否在聖地的以民曾自己製造過這種顏料，但我們相信這是非常可能的。

它的象徵意義：正因它是奢華富貴的標緻，先知們多將它與罪惡，聯繫在一起（ 依 1:17; 耶 4:30; 默 17:3, 4; 18:16）。

在《新約》中 瑪 27:27 記載，羅馬兵給耶穌穿上一件破舊的紫紅袍，以示輕慢凌辱。這種長袍原是羅馬將軍的制服。


 次經（Deuterocanonicals, Deuterocanonici）

見聖經書目。


 死亡（Death, Mors）

死亡與生命在《聖經》中是兩個尖銳的對比，也是人生兩件最重要的大事。在論死亡的這個難題上，我們可以特別清楚地看出《聖經》啟示的漸進程序，因此最好將《舊約》及《新約》的兩個階段分開來講：

一、《舊約》：

1、死亡的存在：

死亡為生活於啟示初步時期的人們，的確是一件十分可怕的事實，但這種事實又是絕對無法可以避免的，一切的人都要死亡，不論善人惡人都將一去而不復返（ 詠 36:49; 蘇 23:14; 撒下 12:23; 14:14; 智 2:1-9; 德 2:14-17; 3:18-22）。死亡故然慘苦，使人懼怕得不寒而慄，但是更可怕的是，死後的歸宿問題，經過死固然是「回到親族那裡去」（ 創 49:29），但卻也是進入「陰府」（見陰府條）。在陰府中再不受人的紀念，沒有快樂幸福，沒有光明希望，再不能奪門而出（ 詠 115:17），那是一種靜止似乎已被天主也遺棄了的悽慘生命（見 詠 88 篇）。也正因此《舊約》初期時代的以民是十分重視現世生活的，雖然也有人因著人生巨大苦痛的環境而曾詛咒自己的生辰，甚至希望死亡的到來（諸如約伯，耶肋米亞等）。但是像猶達斯自殺的記載，卻是絕無僅有的（ 瑪 27:3-10 等）。相反地，卻有不少的善人祈求天主延長自己現世的生命（ 詠 89:48; 90:10）。但問題仍沒有解決，因為終竟要撒手人寰，與世長辭。

2、為什麼要死亡？

天主雖是生命與死亡的主宰，是他計算人生的歲月，是他限制了人的壽數（ 撒上 2:6; 約 14:5），但是死亡卻不是天主原來造人的計劃（ 創 2:17）。這一點就連其他各古東方文化民族，亦都覺察出來，確定其中應另有道理在。於是產生了種種可笑的神話解釋，然而《聖經》卻與這些神話的說法迥然不同，它強調人之所以應當死亡是咎由自取（原罪，見 創 2, 3章）。於是建立了罪過是死亡原因的觀念。善人長壽，惡人短命的定律，幾乎已成了正比的不變原則（ 戶 27:3; 詠 55:24; 89:46; 箴 2:18; 智 4:7-15）。如此洪水之前的聖祖們，都被標榜為延年高壽的善人（ 創 5 章）。惡人一定會早死夭折，突死而不得善終。這種信念一直保持到充軍的時代，但是這種信念維持既久，也就疑慮叢生，因為為數不少的惡人仍然是幸福享樂，子女成群，安度高壽之年。於是上述解釋死亡存在的答案，幾達破產階段，也就是在這人心恐惶不知所措的時候，一線啟示的新光開始照耀人心。

3、光明的一面：

死亡不祇是一件可悲的事實，它更是一種醜惡勢力，它在積極地，無厭地來劫掠爭奪，擴展它的領域（ 箴 27:20; 詠 18:5, 6; 31:13; 49:15; 69:16; 116:3）。它的對象就是人的生命，在它強大的惡勢之前人們已無能為力，祇知有現世生存的人們已再找不出合理的答案。天主在他上智的亭毒之下，已開始將新的真理啟示給人們，他先是打發了成批的先知--天主的代言人--來準備人的心靈，開啟人的明悟，使人多注意宗教內心的熱誠--內心的革新。換句話說，多注重精神的生活，生命與死亡之路任由個人自己選擇（耶 21:8）。到了《舊約》時代的末期，新的啟示使人漸漸覺悟到，死亡不是一了百了的結局，於是來世生命的觀念油然而生。

4、這觀念使人知道：

天主原本創造了不死的人，他並不是在幸災樂禍地喜見人的死亡，死亡之進入世界是出於惡魔的嫉妒，善人死後並不被天主所遺忘（見《智》前數章；參見 撒上 2:6; 依 26:9; 歐 13:14; 則 37）。這種新光的照射，並不是來自希臘哲學，而是來自上主的啟示，它更指出人死去的肉身，終有一日將要復活起來（見 加下 7; 12:38-46; 達 12:2, 3）。如此人在現世的生命，及他所受的痛苦磨難有了意義，他的死亡得到了初步正確的解答。

二、《新約》

因著耶穌基督的到來，以及天國的建立，人生最大難題--生命與死亡--得到了充分明確的解釋，為「那些坐在死亡陰影之地的人出現了光明」（ 瑪 4:16; 路 1:79）。死亡強大的惡勢被耶穌戰勝了（希 2:14），而這個勝利的傳報，構成了《福音》的主題（ 弟後 1:10）。相信耶穌自死者中再自己復活起來，成了接受《福音》不可缺少的條件（ 格前 15章）。為證明他對死亡具有特殊的全權，命令死去的人再復活起來（ 瑪 9:18 等；11:2 等； 路 7:14, 15, 22; 若 11）。他曾進入死亡的範圍，下到陰府去拯救那裡的靈魂（ 伯前 3:19; 4:6），他已「持有死亡和陰府的鑰匙」（ 默 1:18）。

他自己也預先向宗徒們報告了自己的死亡，但也同時肯定了死亡於他無能為力，他將要光榮地復活起來（ 谷 8:31; 9:31 等）。見「復活」條。他的確復活了，且光榮地坐在聖父的右邊（羅 8:34; 14:9; 得前 4:14）。他是死亡未能控制的第一位（ 宗 2:24），他完全自由地死亡，又自由地復活（ 若 10:18）。這一切在教訓我們死亡是一條苦路，猶如他自己的苦死，但這條苦路的盡頭卻是光明及榮耀的復活。

耶穌本身卻是無罪的，本來不應受罪惡的懲罰--死亡，他是為人類而死（羅 5:6, 8; 格後 5:14, 15, 21; 迦 3:13）。於是他的死亡也就成了我們死亡的典型（ 若 21:19; 宗 21:19; 斐 1:20; 3:10），信友在主內而生而死（羅 14:7, 8），因為藉著基督，信友亦戰勝了死亡--這人生的第一號大敵（ 哥 1:18; 默 1:5; 見 羅 8:39）。死亡不再是殘苦惡極的兇手，而是「安息」，「睡眠」（ 瑪 9:24; 谷 5:39; 路 8:25; 若 11:11, 12; 格前 15:18）。

信友因著聖洗聖事已同基督死亡及埋葬了，但也已同基督復活了起來，「在新生活中度生」（羅 6:3-11; 哥 2:11-13, 20; 得後 2:11; 伯前 2:24）。信友的生活本身就是日復一日的死亡（ 格後 4:7-12; 6:9; 11:23），死於自己的肉情及肉情的作為（羅 6:11-14; 14），即死於罪惡--剷除罪惡（羅 8:10）。蓋若信友仍生活於罪惡之中，雖生猶死（ 路 15:23），為不信《福音》的人祇有死亡（ 格後 2:16; 4:3-6; 斐 1:28; 見 瑪 8:22; 若 5:21-25; 哥 2:13; 弟前 5:6），信仰基督的人卻將永不死亡（ 若 1:25, 26; 6:50），因為他已「出死入生」（ 若 5:24）。

由上所述，我們可以很清楚的看出來，《新約》所強調的死亡是指神性的，靈魂的死亡。關於這種死亡在末期的《舊約》書上亦可見到（ 箴 7:27; 13:14; 14:27; 23:13）。它在《新約》上是無信及罪惡的必然結果（羅 7:10; 8:6; 雅 1:15; 若一 5:16）。而這種死亡的收穫就是地獄的永罰，就是《默示錄》上所說的「第二次死亡」（ 默 2:11; 20:6; 21:8），這個永遠的懲罰，就將施行在人肉體的生命死亡之後（希9:27）。

見復活。


 死海（Dead sea, Mare Mortuum）

死海一字，顧名思義，即知道是由於它含有太多的鹽份，是以毫無生命可言之故。但這個名字並未見於《聖經》，而是在公元二世紀才有的。現今之阿剌伯人稱它為路特海，是為紀念羅特的事蹟（ 創 19:23-29）。《聖經》上稱之為「鹽海」（ 創 14:3; 申 3:17; 蘇 18:19），「東海」（則 47:18; 岳 2:20; 匝 14:8），因為它在聖地之東部。

死海全長共八十五公里，寬十五點七公里，面積佔九四五平方公里，水深至四○○公尺，其水面竟在地中海水平之下三九二公尺。含鹽量達百分之二十四至二十六（24%-26%），超過其他任何海水的鹽量六倍之多，故任何生命的存在是不可能的。它的水量是約但河收集上游支流的水而注入，雖約但河每天注入大量的河水，但死海的水卻時常維持平衡，不見增多，其原因是此處太陽的蒸發力甚強，平均每二十四小時竟有十一至二十五公分深度的水被蒸發了去。基於上述，死海實在是世界上獨一無二的特殊海。

見海洋。


 死海文件（Dead Sea Scrolls, Documenta Maris Mortui）

從一九四七年起，至一九六六年止，在死海附近的猶太沙漠中，發現了本世紀中發掘的最重要的文件。說這些文件最寶貴，自然是就《聖經》學方面而說的。以下我們不必敘述這種發現的經過，我們只討論該文件的由來，它們的區別以及它們的目錄，且對這些極重要的文獻，加上一些說明，來彰顯它們的內容；最後略述谷木蘭社團和初興的基督教會的關係。

應該注意，今日普通所稱的《猶太沙漠文獻》，也稱為《死海文件》或《谷木蘭文件》。三種名稱都在刻劃出發現的地方：《死海文件》，因為發現的地方都離死海不遠；《谷木蘭文件》，因為一九四七年所發現的第一批極寶貴的文件，就在谷木蘭地方出土；猶太沙漠的文獻，這名稱或者更為恰當，因為直到一九六六年所發現的文件，非但是在谷木蘭山洞出土，而這些山洞多至十一口，並且在猶太沙漠的附近四周山洞中，也有所發現，如慕辣巴特（Wadi Muraba'at）、米爾得（Kirbet Mird）等。按考古學家的報告，在這猶太沙漠的周圍，大小山洞共有一百餘個，可是到現在為止，包藏文件、國幣、布片、陶器殘片等的，只有十一口。不少學者還希望將來能在猶太沙漠中發掘其他的寶貴古物。實在，這並不是不可能的。我們在這裡所要討論的，只限於至一九六六年所出版問世的那些屬於《聖經》或與《聖經》有關的文件。

直到現在所掘出的文件和古物，一般說來，並非為某私人或私家所有，而是屬於一個團體，一個久居於某些地方的團體，說得具體些，是屬於一個隱士的團體；由於這團體的修院面臨一種殘忍的打擊，為了救護他們的圖書館，隱士們便把書裝入陶器內，放在附近的山洞裡，暫為隱藏。

這個社團和在谷木蘭所掘得的隱士修院院址--挖掘的工作是在一九五○年至一九五五年間進行的--究屬那個團體？早在一九四八年的時候，有些學者以為谷木蘭的居民是屬厄色尼派，可是另有些少數學者力表反對。故此，除非挖掘那地，即谷木蘭--考古學家普通把它當作羅馬軍隊的堡壘--無法弄清這問題的。果然挖掘的工作證明了谷木蘭的居民確屬厄色尼派。前幾十年拉岡熱博士已經下過推測，說這派的人士曾寫過一些遺失的著作。現在就所掘出的文件看來，拉氏幾乎是在講預言了，而猶太沙漠的文獻，尤其是谷木蘭的文件真是厄色尼派隱士的作品。至於大馬士革文件中所記載的「新盟約社團」與谷木蘭的社團是否是同一社團？我們可以說，縱使有些問題尚待解決，可是學者們的公論是：兩個團體宗旨相同，精神相同，最大的分別似乎是谷木蘭團體的人員，大都抱獨身生活，而大馬士革社團的人士卻度婚姻生活。

一、厄色尼派、大馬士革及谷木蘭的社團：

「厄色尼」這名詞的意思並不確定，近似的意思乃是虔敬者。有些學者認為厄色尼等於守緘默者，但這說法與語言學不合。記述厄色尼派的古代作者，有仆利尼猶（Plinius M.Hist.Nat.V 17.），若瑟夫（J. Flavius: Bel. Jud. II 119-161 Ant. XVIII 18-22），淮羅（Quod omnis probus liber sit 75-91）--淮羅的證言也可見於歐色彼（Eusebius: Praeparatio Evangelica VIII 11, 1-18）。其他的教父，如希頗里托，厄丕法尼等都是依照上述作者來講述厄色尼派的。厄色尼派溯源於瑪加伯時代，他們為逃避敘利亞王對猶太教的壓迫，流散於巴力斯坦各地，尤其是在曠野一帶；大馬士革的社團也是一樣。也許大馬士革是個隱名，以指示猶太的曠野或納巴泰的領域。厄色尼派在《新約》時代，雖然從未見於《新約》，可是他們的勢力相當浩大，人數不在四千人以下。他們的集中地似乎是在死海西岸。他們的生活不同於普通的猶太人，也不同於自稱恪遵梅瑟法律的法利塞人。具體說來，他們的生活酷似今日的修會生活：（a）他們多半不婚，沒有個人私產，所有一切都是託於團體的主持人統理：（b）自食其力，不僱用僕人；（c）穿著一式的服裝--白色的麻布長衫；（d）最重清潔，日必沐浴多次；（e）生活嚴肅，靜默，就食時全體共餐。此外，他們謹守安息日。且較法利塞人尤嚴；每晨必朝太陽祈禱，但不到耶路撒冷朝聖，亦不獻犧牲。他們自以為這種聖善的生活，為承歡天主的最好辦法。

雖然有些次要問題還未全部澄清，但目前的學者大都承認谷木蘭的隱士大體上係屬於厄色尼派。尚待解決的較主要問題，乃是厄色尼派似乎受了一種不屬猶太教的影響。如該假定屬實，那麼這種影響是由波斯教來的呢？還是從新畢達哥拉斯派主義而來的呢？筆者以為是由波斯教來的成分為多，但也可能受了畢達哥拉斯學派的影響。現在問：谷木蘭的社團與《大馬士革文件》中所記述的「新盟約社團」是否有連帶關係？這些關係到了何種程度？

無可否認，兩個社團關係必定是有的，只要記住在谷木蘭的第四、第五、第六個山洞中找到的大馬士革文件的七個殘片，也只要記住谷木蘭隱修士的章程和大馬士革非常相似，而且這兩個章程都洋溢著同樣的精神，抱著同樣的理想；最堪注意的，是兩個社團的文件都使用一些相同的術語，如可惡的司祭，正義之師等。還有更值得注意的，是大馬士革和谷木蘭的文件中，其解釋《聖經》的辦法，完全相同。因此，著眼這一切，誰能說《大馬士革文件》中「新盟約社團」與谷木蘭的社團沒有關係呢？而他們兩個社團的關係正很密切呢。

甚至有些學者認為：《大馬士革文件》中的「新盟約社團」與谷木蘭的社團，除後者是抱獨身生活，前者度婚姻生活外，大致上這兩個社團是個同一的社團，同屬一個同樣的宗教運動。上述這一意見雖相當複雜，且所提的證據難能使人完全滿意，但似乎較其他的意見更合乎事實。筆者以為最大的原因，乃是「新盟約社團」和谷木蘭社團，兩個都生活在一個【末世論】的觀念中，兩個社團都認為自己是依撒意亞所預報的「遺民」，這遺民如昔日逃出埃及的選民一樣，進入曠野而生活其間（ 依 40:3），以便在那裡等待末世的救恩。在《大馬士革文件》1:5 所記載的三百九十年，就如在 則 4:5 記錄的「三百九十日」，不是個具體數字，而只是個隱喻的數字；同樣大馬士革這名字並沒有地理的概念，而只有《默示錄》的價值，就是說，這地名應浸透著《默示錄》的成分和意趣，就如 亞 5:25-27; 則 20:35 一樣。

總之，大馬士革社團和谷木蘭社團大致上是個同一的社團，兩個均屬厄色尼派。

二、厄色尼派，尤其是谷木蘭社團的作品：

厄色尼派人寫了一些《舊約》的偽經，如《十二先祖遺囑》，《肋未遺囑》等，雖無明證，卻是很可能的事。以下我們只描述猶太曠野中所發現的主要作品。

這些著作，就內容來說，可分別如下：《聖經》的經文，或全或殘缺；解釋《聖經》的書；屬於厄色尼社團的書籍（或全或殘片的）；俗尚的作品。

學者們經過不少的研究與辯論之後，為了指明猶太曠野的作品，現在普通都使用一些記號，來指明某文件的歸屬及其所發現的處所，比如 1QS:1Q 指示谷木蘭第一口山洞，在那被發現了 S 文件。 S 是希伯來名詞 Sereg，即「章規」之意。如此注明，讀者即刻可知社團的章規是在谷木蘭第一口山洞中發現的。

對於《聖經》學，最寶貴的山洞是第一、第四和第十一三口山洞。在這三口山洞中，發現了那極貴重的抄卷，如《依撒意亞》（全）、《依撒意亞》（不全）和《哈巴谷》 1, 2 章 的注釋文件。

為使讀者更為明瞭，也許最好把收藏《聖經》與《聖經》有關的文件的山洞，按次序排列出來。

第一口山洞（1Q），位於谷木蘭墟（Hirbet Qumran），即耶里哥以南，離死海西岸約一公里處。

在這洞穴裡發現的是：

  1. 《依撒意亞》（全），編號為 1Q. Is.a.;

  2. 《依撒意亞》（殘片），編號為 1Q. Is.b;

  3. 《哈巴谷》 一二章的注釋，編號為 1Q. Hab 1Q. M.;

  4. 其他的《聖經》經文殘片，或注釋《聖經》的殘本，如 創 1:18; 3:11; 4:23, 17-19; 出 7:12-16; 肋 11:10, 11; 20:20-24; 戶 1:48-50… 申 2:47-49…民 6:20-22… 撒上 18:17, 18…； 撒下 21:16-18… 詠 86:5-8…；

  5. 創 1-15章 的阿剌美文意譯，即普通所稱的Apocryphon Genesis，其編號為1Q. Ap.Gn.; 這文件對於瞭解主耶穌及宗徒們所說的阿剌美語極有幫助，可知它是十分珍貴的；

  6. 頌謝詩，編號為1Q.H.，包含十八首讚頌辭--可惜有些經句甚為殘缺，因而修繕原文困難重重。幸虧在第一口和第四口洞穴中，找出了其他的殘片，這對於修補殘缺的經句很有用處。看來這頌謝詩的作者是谷木蘭社團的創立人，即「正義之師」或「義德之師」；

  7. 社團的章程，這作品或許也是出於正義之師的手筆，編號為 1Q.S.，同樣在第一口洞穴中，也發現了該章程的殘本；

  8. 一篇附錄，編號是1Q. Sa.;

  9. 祝福詞。編號1Q. Sb.，它似乎也是這章程的附錄。祝福詞的重要性在於它包含對兩位默西亞，即亞郎後裔的默西亞，與以色列後裔的默西亞來臨的希望；

  10. 聖戰的規律或光明之子與黑暗之子交戰篇。編號為 1Q. M.。雖然軍隊的指揮，武器的使用和戰略都是按羅馬軍隊的紀律來描寫，但戰事的目的、場地和時間，卻都是屬於末世論，或《默示錄》的體裁。

在第二和第三口洞穴所發現的古物，對《聖經》無甚關係，它們只不過是一些零星的殘本，其中較貴重的，就是十二小先知--自岳厄爾至匝加利亞--的卷帙。大部分倒是對巴爾苛刻巴--也有他親手寫的一封信--的戰事（公元一三二∼一三五）很有關係。見巴爾苛刻巴。

在第四口洞穴裡所發現的，是谷木蘭的隱士藏匿的圖書館，那裡有一萬多卷殘本；在第五、六、七、八、九、十洞穴中所發現的古物和殘本，對於《聖經》都無直接關係，雖然將來當這些古物出版問世時，可能學者們會對它們另有看法，或稍微改變他們的意見。到現在--一九七四年--為止，有幾種雜誌已開始印出了三十多卷殘本。

屬於第十一口洞穴的文件，只出版了兩三篇。它們似乎是《肋未紀》--以古式字形寫成的--《約伯傳》的塔爾古木和《聖詠集》。就它們的重要性來說，不亞於第一口洞穴中發現的大文件。

值得注意的是：除了《艾斯德爾傳》外，其他《舊約》經書，在谷木蘭文件中，都有所發現。除了正經外，也發現了次經書，如《多》、《巴》及《德》一些殘片，並且多的兩卷殘本是阿剌美文，另一卷是希伯來文寫成的。關於《舊約》偽經--殘本，其最主要的，是《喜年紀》（Liber Jubilaeorum），《哈諾客書》（Liber Henoch），《肋未遺囑》（Testamentum Levi），《耶肋米亞偽書》、《若蘇厄聖詠》、《梅瑟父親哈木蘭的奇視》、《納波尼杜的祈禱》等。

說猶太曠野的文獻非常重要，並非失實的誇張，而是有據可證的事：對於《舊約》的經文，谷木蘭的文件、大概的說，替《瑪索辣經文》加強了分量；對於阿剌美語的文學，《聖經》學界不意獲得了一種原本而且豐富的材料；關於猶太宗教的歷史，尤其是關於基督教會創立時代的歷史，它們間接幫助了我們對《新約》時代的背景和思想的了解。如今我們敢於果斷的說：考古學家大都承認谷木蘭的文件至少是在公元六十八年前寫作的。谷木蘭的隱士，當羅馬軍隊接近攻陷耶路撒冷的時候，便設法救護他們的圖書館，將書卷藏匿在附近的山洞裡，直到一九四七年，才開始為人所發現。

三、谷木蘭與《新約》：

雖然近二十餘年來，關於各山洞所發現的文件，尤其是第一洞穴的文件，已有二千多大小的作品作謹慎的研究，但筆者認為要忠誠的衡量它們的價值，非再等待好幾年，加以研究後才可斷定；換句話說，非等待所有文件印出，讓《聖經》學界謹慎考究後，不能斷定它們的價值。

關於谷木蘭是否影響了《新約》或基督教會的問題，我們回答如下：

  • 谷木蘭的隱士期待著兩位默西亞；一位出於亞郎家族，另一位出於以色列家，《新約》卻只認識一位默西亞。
  • 谷木蘭的社團贊成惱恨仇人，反之，耶穌卻囑咐自己的門徒愛仇。
  • 谷木蘭的宴席和《新約》的聖餐只有表面的相似，實質上卻有天壤之別。基督教會所舉行的宴席是耶穌聖死的紀念，是晚餐的繼續。
  • 「正義之師」或「義德之師」，不很相似古時的先知，他只可比之於充軍後的一位熱誠司祭，如厄斯德拉或敖尼雅。
  • 洗者若翰初時大概與谷木蘭的社團有點關係，但後來他與谷木蘭的隱士斷絕了來往，而把自己完全獻於感動他心靈的天主之神。
    •

    初興的聖教會是否仿效了谷木蘭社團的組織這一問題，雖然對在巴力斯坦的教會而言，或有此可能，但筆者以為初興教會的組織還有別的因素可以解釋。

    畢竟不能否認耶穌的教會和「正義之師」的社團有其相同處，那便是末世的期待。然而如果我們把兩個團體的特點加以仔細研究，不難明白谷木蘭屬於《舊約》，而耶穌的運動卻是天主的話「重新造化一切」的實現。


 死人復活（Resurrection of the Dead, Resurrectio Mortuorum）

見復活。


 泛巴比倫主義（Panbabylonism, Panbabylonismus）

這是一個曾經炫耀一時的主義。大約在本世紀之初，一批學者由於古巴比倫文件的大量出土問世，比如基耳加默市的詩詞，其內容是洪水滅世的記載，阿瑪爾納的信件以及哈慕辣彼的法律等等，開始領略巴比倫文化的古老高深，對之敬仰不止。又由於這些文件有不少與《聖經》相似，比如洪水滅世的敘述，洪水之前的十大祖先，在巴比倫文件上亦有洪水前的十大國王的記載。其次也有不少相似的法律等。於是這批學者們由認識巴比倫的古文，而加以景仰，由景仰而讚嘆，終於發生了幻想的作用，認為世間一切的文化，格外是以色列民族的宗教意識完全導源於巴比倫，這就是所謂的「泛巴比倫主義」。而首先倡導這個學說的始祖是德里茲市（F. Delitzsch）他的一本題名為「巴比倫與《聖經》」（Babel und Bibel）的專書，曾經呈現洛陽紙貴的現象。有不少學者，隨從了他那光輝一時的論調，除了天主教學者外，幾無人敢對之加以批評反對。

但是，曾幾何時，後來由於《聖經》考古學的日漸昌明，及學者們對古代其他巴比倫之外的民族文化的更加認識，就不得不承認所謂之「泛巴比倫主義」是言過其實的，是不能成立的，目前已無人敢再擁護這種學說。


 灰（Ashes, Cinis）

在《聖經》上灰可以說是消極一方面的代表，它的象徵作用是顯而易見的。坐在灰中，或頭上撒灰等於哀慟、痛苦及補贖的象徵（ 撒下 13:19; 依 58:5; 61:3; 耶 6:26; 哀 3:16; 則 27:30; 納 3:6; 約 2:8; 瑪 11:21 等）。說某人變成灰燼，意謂某人受盡仇人之侮辱及困苦磨難的意思（約 30:19; 42:6; 德 40:3），也是自卑謙下的表示（ 創 18:27; 德10:9）。灰燼惟一的一次比較光明的用法，是在 詠 147:16，謂上主撒霜如灰燼。

灰燼在禮儀上亦有它的象徵作用：將一頭紅母牛殺掉之後，全部焚燒，再將灰燼撒在水上，此水可作某種取潔之用（ 戶 19章；希 9:13）《聖經》上亦數次提到，祭獻後的灰應倒在祭壇東邊倒灰的地方，然後再將之移往營地之外（見 肋 1:16; 4:12; 6:3, 4; 列上 13:3-5）。


 百夫長（Centurion, Centurio）

自梅瑟時代始，直至瑪加伯時代，在《舊約》中就有這種稱呼，為指示那些管理一百人的軍官（出 18:21, 25; 戶 31:14, 48, 52; 申 1:15; 撒上 22:7; 撒下 18:1; 列下 11:4, 5等）。廣義地說，有時百夫長也是指判官或族長而言，故此並非一切百夫長都是軍人。在瑪加伯時代猶大組軍護教時，乃真正出現了狹義的軍人百夫長（加上 3:55）。《新約》中亦多次提到了百夫長的事蹟，如科爾乃略（宗10:1 等）、猶里約（宗 21:32; 22:25; 27:3, 11, 31, 43）；葛法翁的百夫長（瑪 8:7; 路 7:2, 6），及耶穌被釘後站在十字架下的百夫長（瑪 27:54; 路 23:47）；他後來向比拉多報告耶穌已經死亡的消息（谷 15:14, 45），偽經上稱他叫培特洛尼約（Petronius）或者亦謂隆基諾（Longinus）。

百夫長的委任是羅馬議員的職權，在戰場上百夫長應站在旗幟之前（鷹旗）。他的官職象徵是一個小棍，用來懲罰不守軍紀的士兵。


 百合花（Lily, Lilium）

首先我們要知道幾時《聖經》上提到「百合花」常是帶有詩意或神學的色彩，故此科學的百合花的講解在《聖經》上是找不到的。還有，為指示百合花，希伯來文所用的名詞是一個十分籠統廣泛的字眼，它包括有四十多種百合類的花草，比如「山谷中的百合」（歌2:1），「荊辣中的百合」（歌 2:2），牧場上的百合（歌 2:16; 4:5），用以形容愛人嘴唇的百合（歌 5:13），溪邊的百合（德 50:8），田野中的百合（瑪 6:28; 路 12:27）等等不一而足。

其次百合花也是建築物上的裝飾品，比如聖殿前兩個大石柱的柱頭，及銅海邊沿上的雕刻（列上 7:19, 26; 編下 4:5）。更有幾篇聖詠的標題是：調寄「百合」（詠 45:1; 60:1; 68:1; 80:1）。我們已不能確知它是指何而言，是一種樂器，抑是一種特別的樂調？已不能確定。

見聖經中的植物[植物]。


 米加（Micah, Micha）

人名，意謂「誰似天主」？《聖經》上以此為名者有下列諸人：
  1. 在民長時代，一位居於厄弗辣因山地的以色列人，他在自己家中做了一尊神像，並蓋了一座神廟，收留了一個過路的肋未人作司祭。後來此神像被丹人搶去，恭奉在丹城，是為丹城邪神廟的始源（民 17; 18），因而亦成了南北朝時代北國以色列的宗教中心。
  2. 是默黎巴耳的兒子，約納堂的孫子，見於本雅明支派的族譜（編上 8:34, 35; 9:40, 41; 撒下 9:12）。
  3. 是猶大國王約史雅時代的人，曾被國王打發去詢問女先知胡耳達，關於新發現的法律書上所說的警告（編下 34:20; 列下 22:12）。
  4. 勒烏本支派人，史米的兒子（編上 5:5）。
  5. 充軍歸來後，居住在耶京的猶大人，是齊革黎的兒子（編上 9:15; 厄下 11:17, 20），亦名米加雅（厄下 12:35）。
  6. 烏齊耳的長子，屬刻哈特的後代（編上 23:20; 24:24）。
  7. 是乃赫米雅時代的一個肋未人，充軍後重新同上主立盟時，曾代表百姓在盟約上簽名（厄下 10:12）。
  8. 西默盎支派人，敖齊雅的父親。敖齊雅則是拜突里雅城的一位首長（友 6:15）。


 米羅（Millo, Mello）

地或建築物的名稱，有「堡壘」或「高台」之意，是撒羅滿所完成的一處耶京防禦工事（列上 9:15, 24; 11:27）。但米羅似乎應是在達味城北部的一座建築物，可能是堵塞提洛培雍谷裂口的一道防堤，或者是監視上述山谷的一座堡壘，用以保護「達味城」。但實際上，有關它真正的作用及它正確的位置，至今考古學者仍在爭論研討。

在 民 9:6 曾提到在舍根地方的貝特米羅，此處所說的貝特米羅是什麼，學者們無法斷定，可能是一個地方或一座堡壘，也可能是一座房屋或一個家庭。


 米納（Mna）

見度量衡幣制與公制比較表

。


 米辣（Myra）

是羅馬行省里基雅的京都，亦是一個海口。地勢重要，是自埃及往意大利的食糧轉運站。聖保祿被解往羅馬時，曾途經此地，並在此很容易地找到一隻開往意大利的運糧船，得以繼續其行程（宗 27:5, 6）。

目前，這座重要的城市，僅剩廢墟一堆，靠近名登布勒的小村，位於非尼刻之西十五公里處。


 米加雅（Micaiah, Michaeas）

人名，意謂「誰似上主」？《聖經》上以此為名者，有下列諸人：
  1. 是以色列王阿哈布（八七四∼八五二）時代的一位北國先知，依默拉的兒子，按時代論，當是先知中最早的一位，但對於他的歷史我們知道的很少，他本人也沒有留下什麼著作。與他同名的著作先知米該亞（原文名同），則是百五十年之後的人。《聖經》上祇記載了他的下列一段事蹟：當時阿哈布與猶大王約沙法特聯盟，欲進攻辣摩特基肋阿得，事先向先知們請問戰爭的吉兇，一批假先知極盡諂媚之能事，向國王們虛報勝利；惟有上主的真先知米加雅據實預報戰爭必失敗。阿哈布大怒將先知囚禁監牢，而自己領兵打仗去了。結果在戰場上自招殺身之禍（列上 22:3-37; 編下 18:4-34）。
  2. 當猶大王約沙法特執政第三年時，打發一批長官偕同一些司祭和肋未人，周遊各城市及鄉村，去教導百姓上主的法律，在這批長官中，有名叫米加雅者（編下 17:7）。
  3. 是耶肋米亞先知時代的人，革瑪黎雅的兒子，當他聽到先知的秘書巴路克誦讀先知的預言時，立刻向約雅金國王告密，國王令將該先知書上呈，當面投入火中將之燒掉（耶 36:11-13:23）。


 米加耳（Michal, Michol, Michael）

一、女人名，意謂「誰相似天主」？是撒烏耳的幼女（ 撒上 14:49）；當達味戰勝巨人哥肋雅時，撒烏耳曾將長女默辣布許給達味（ 撒上 17:25; 18:17），事後國王卻食言（ 撒上 18:19）。後見達味之名聲蒸蒸日上，心生惡計，乃再將幼女米加耳許給達味，條件是一百培肋舍特人的包皮，如此想使達味陷入危險，而借刀殺人。豈不知達味果能作到，而且是雙倍於所索的包皮，國王祇好將女兒嫁給他（ 撒上 18:17-27）。米加耳甚愛少年英俊的達味，並盡力設法營救他，不致陷於父親的毒手，夜間由窗口將達味放走（ 撒上 19:11-17）。自此夫婦二人為環境所逼，暫時分離，撒烏耳乘機將女兒米加耳再嫁給加林人帕耳提（ 撒上 25:44），以洩心中的憤恨。但在達味得勢之後，重新將米加耳索回（撒下 3:13-36），惟夫婦間的感情似已不如從前。在約櫃遷入達味城的盛典上，米加耳以譏諷的口吻來恥笑達味在約櫃前的舞蹈，而受到達味的反駁斥責。米加耳自此失寵於達味，至死沒有生育（撒下 6:20-23） 《聖經》上自此再也不提及她。

二、男人名，意思亦是「誰相似天主」？《聖經》上以此為名者有下列諸人：
  1. 阿協爾支派人，其子色突爾是支派領袖，曾被梅瑟打發去偵探客納罕地（戶 13:13）。
  2. 加得支派人，居住於巴商地方（編上 5:13）。
  3. 亦是加得支派人，是前者的先人。有人則認為同一人，但似乎不是（編上 5:14）。
  4. 肋未人，屬革爾雄的後代，並是阿撒夫的先人。其父名阿巴色雅，子名史默雅（編上 6:25）。
  5. 本雅明支派人，貝黎雅的兒子，家居阿雅隆地方（編上 8:16）。
  6. 依撒加爾支派人，依次辣希雅的長子，是達味時代的族長（編上 7:3）。
  7. 默納協支派的一位千夫長，在漆刻拉格地方歸順了達味（編上 12:21）。
  8. 是達味時代的一位依撒加爾支派人，他的兒子敖默黎是本支派的首領（編上 27:18）。
  9. 猶大王約沙法特的兒子，其長兄約蘭繼父位稱王，他本人同其他兄弟卻分得了不少的金銀財寶，及一些猶大的堅城作為遺產（編下 21:2, 3）。
  10. 是舍法提雅的後代，其子則巴狄雅充軍後歸來居於耶京（厄上 8:8）。


 米該亞 （Micah, Michaeas）

米該亞是十二位小先知中的第六位，其名意謂「誰相似上主」？可惜關於他的生平家世我們知道的很少，在他的著作中提及他本人是「摩勒舍特人」（1:1）。這種說法亦見於 耶 26:18。這個地方可能與 《米》（1:14）所說的摩勒舍特加特是同一地點。若果如此，則我們可以斷定先知是南國猶大人。猶如亞毛斯先知，是生於山區小村莊的一位人士。米該亞作上主先知的時代，是在約堂、阿哈次和希則克雅為猶大王的時期，故此是與依撒意亞大先知同時代的人（七三八∼六九三），這一點由本書的內容，也可以得到頗為確實的證明（見 耶 26:18）。

由先知的著作我們可以看出，他是一位單純誠樸的人，所交接的對象及接觸的人士大都是普通的平民。他一生固然只是在猶大盡職，作上主的代言人，但他並沒有忘記在北國以色列居住的同胞，亦曾大聲疾呼，企圖挽救北國即將喪亡的命運，但已無能為力。結果北國按照先知的預言滅亡了，這無形中增加了先知不少的權威，而打動了猶大王希則克雅，來從事宗教改革。


 米該亞書（Book of Micah, Liber Michaeae）

本書短短七章，內容多以神諭為主，在題名之後（1:1）緊接著便開始本書的

  • 第一部份：宣告上主將要來審判及懲罰耶京（1:2-4），猶如上主懲罰了撒瑪黎雅一樣（1:5-8）。敵人的大軍要來蹂躪一切村莊及其居民。這種慘苦懲罰的原因，是猶大所犯的重大相反社會正義的罪惡（2:1-11）。第二章12, 13 兩節，例外地伸述了以民終必復興的許諾，致使許多的學者認為這兩節應屬於本書的第二部份。3:1-4 先知再述社會的弊端，這些弊端的發生，假先知（3:5-8）及民間的首長（3:9-12），應負絕大部份的責任。這一部份的最後一節（3:12）與 耶 26:17, 19，完全相同。
  • 第二部份：先知向以民報告上主的恩許：首先聖殿山要成為高大光榮的聖山，將是普天下萬民心神所嚮往的地方（4:1-5; 見 依 2:2-4）；分散的民族將要聚集返來，上主要作他們的君王（4:6-14）。以民的未來君王要自白冷出生（5:1-5），他將戰勝世間其他民族（5:6-8）。這一部份的最後結束，卻是恫嚇猶大及其他民族的言論（5:9-14）。
  • 第三部份：先知開始針對北國以色列發表言論，斥責北國社會上發生的諸多不義的弊端，並勸勉北國要盡速回頭改過，不然撒瑪黎雅定將被消滅無疑（6:1-16），對此先知深表悲傷（7:1-6）。
  • 第四部份：預告敵人將要失敗，而以民要復興（7:7-13）。最後先知以兩端經文作為本書的結束（7:14-17, 18-20）。
    •

    由上所述，我們可以很清楚地看出本書所以分成四個部份的原因，是因為先知以兩次恫嚇及兩次恩許來寫作，即：恫嚇（1-3）恩許（4, 5），恫嚇（6:1-7:7），恩許（7:8-20）。

    作者：

    今日的學者大都毫無異議地將第一部份（1-3）歸於米該亞先知，因所述之內容及環境，與當時的歷史背景完全相符合。但是有不少的人對於第二及第四兩個關於恩許的部份（4, 5 及 7:8-20），懷有相當大的保留意見，因所恩許的與充軍之後的真實處境，大相逕庭。

    最大的問題卻是在第三部份（6:1-7:7），仁智之見相當紛紜，有人謂是先知本人所寫，有人則謂是出於先知同時代，同屬南國居民的另一先知的手筆，更有人提出第三種意見，即是：的確，兩個恫嚇部份（1-3章及6:1-7:1），不論是內容、語氣，甚至文筆，皆有相當大的區別，故此斷定第二個恫嚇部份（6:1-7:7）應由居於北國的另一位先知所寫。在這個恫嚇的部份中，先知直接向北國以色列宣講，完全沒有提及猶大及耶京。另一方面，它的語氣卻與曾向北國發言，並身居北國的亞毛斯及歐瑟亞先知十分相似。這一切都在證明 6:1-7:7 部份的作者，是與一向居於南國的米該亞，迥然不同的人物，不過這也僅是一種意見而已，事之真偽已很難斷定。

    經文：

    本書原是以高雅的詩體寫成的，可惜本書所經歷的千秋是十分可憐的，是以流傳後世的經文，頗為殘缺不全，訛誤費解之處，比比皆是。幸有一些古譯本，如《七十賢士譯本》及《拉丁通行本》等，可以作為參考，竟成了訂正《瑪索辣本》《米該亞》的有力工具。雖然如此，揣度、臆測及憑上下文而作出決定的地方，仍然不少。

    神學：本書神學方面的貢獻並不大，先知視惟一真神的存在，及其宗教是理所當然的事實，故不加以引伸描述。所比較強調的，是與其本著作特別有關係的上主的固有特點，尤其是上主正義的震怒，及上主寬容大方的仁慈。與其說米該亞先知是一位神學家，毋寧說是一位偉大的倫理學家，他盡力強調及主持了社會人間的正義公道。但是在他的預言中，卻最具體地指出了默西亞要誕生的地方--生於白冷，出於達味家族（5:1-5）。

    見米該亞、默西亞[默西亞論]。


 米革龍（Migron, Magron）

地名，有「山坡」或「顛覆」之意。屬本雅明支派，在阿雅特之南，及米革瑪斯之北（ 依 10: 28）。它現今的位置已很難確定，有的學者以為就是現今的米黎安（T. Miryam）廢墟，在慕革瑪斯（Muchmas）之西南二公里處。有人則謂在默克龍（Mekrum）地方，即米革瑪斯（Mikmas）的北面，哈依（Ai）的大路上。

在 撒上 14:2 希伯來原文有「米革龍」一詞，有些學者當作固有地名，但大多數的現代學者則主張它不是地理名詞，而是「禾場」的意思。見思高譯本。


 米德楊（Midian, Madian）

米德楊一名，有「判斷」或「爭論」的意思，它在《聖經》上是指一個人，他的後代，及他們所居住的地方而言。

是亞巴郎由繼室刻突辣所生的兒子（ 創 25:2; 見 編上 1:32 等），他同其他的兄弟--除依撒格外--在領受部份財產後，被逐出家庭，居住在東方地區，以遊牧為生（ 創 25:5, 6）。米德楊的後代更以經商著名（ 創 37:28, 38; 依 60:6）。梅瑟逃往米德楊人的住區避難（ 出 2:15），並娶米德楊女子為妻，他的岳父耶特洛是米德楊人的司祭（ 出 18:1）。在米德楊地方見到著火的荊棘（ 出 3:1, 2）。當以民輾轉於西乃曠野中時，也受到他們不少的恩惠（ 出 13），故此由種種的跡象看來，以民同米德楊人有著美滿的友誼感情。但這種感情未能維持很久，在 戶 22:4-7 就發生了米德揚及摩阿布人，聯同邀請巴郎咒罵以民的事蹟。戶 25 章述說以民如何受他們的陷害，而敬禮了他們的邪神，及以民宣誓向之復仇（見 戶 31）。其後在民長時代，米德楊人曾盡其能事，來騷擾業已定居於巴力斯坦的以民（民6:1-6）。直至基德紅民長將他們完全戰敗，並驅逐於約但河東地區為止（見民7, 8）。此事蹟曾在《聖經》上反覆地追念著（ 詠 83:10, 12; 依 9:4; 10:26; 66:60; 哈3:7 等）。

由《聖經》所給我們的種種線索，我們可以大致地斷定，他們所居住的區域。最初他們佔居了阿卡巴（Aqaba）海灣之東的曠野地區，但他們既以遊牧為生，故很快地開始向外發展，先是沿海灣向北方遷移，然後由西乃半島的北部向西方進侵（見 列上 11:18）。在北方漸漸滲透於厄東及摩阿布人的地區，甚至進入了巴力斯坦。


 米耳公、摩肋客（Milcom, Molech, Melchom, Moloch）

學者大都--雖然有上流的學者如 Eissfeldt 反對--以為這兩個名字是一個神，意謂「君王」。 列上 11:5, 7 稱摩肋客神為「阿孟人可憎之物」。原始的讀音大概是希臘和拉丁譯文所保存的「摩羅客」（Moloch），但以色列人把「boset」（可憎之物）的母音加上，改為摩肋客，以表示他們對這神所懷的蔑視。摩肋客在阿孟民族以前，已為叔默爾人，後為客納罕人所恭敬。在亞述勢力進入了阿剌美聯邦和其他鄰近的國家以後，這神明的敬禮更為發達，雖然這敬禮是非常殘忍的，每每在國家困難時，竟將人的兒女獻祭作為犧牲。見 肋 18:21; 20:2, 5; 列下 23:10, 13; 耶 32:35; 索 1:5; 詠 106:37, 38; 申 18:10 等。

見偶像崇拜、人祭。


 米肋托（Miletus）

城名，位於小亞細亞的西部海岸，公元前一千年左右，希臘人佔領了這座在有歷史以前，即有人煙存在的城市，是為公元前八至六世紀間的重要城鎮，終於公元前四九四年毀於波斯人之手，大亞歷山大將之重建，其後落入羅馬人權下，恢復其原來的重要價值，而為商業重地。

保祿在其第三次遠行傳教時，曾途經此地，並召集厄弗所的長老，作永別的訓話（ 宗 20:15, 17-38）。又按 弟後 4:20 的記載，保祿將患病的特洛斐摩留在此處修養。

考古學家在此掘出了一座與保祿同時的猶太會堂，以及壯大宏麗並飾有鑲嵌圖樣的基督教大殿，及四座較小的聖堂。由此可見基督教會在此曾有過偉大的發展及建樹。


 米黎盎（Miriam, Maria）

米黎盎，意義恐謂「主母」，是阿默蘭由約革貝得所生的女兒，梅瑟及亞郎的姊妹（ 戶 26:59）。曾以年幼的機智拯救自己的弟弟梅瑟，不使他溺斃於尼羅河中，並周旋於法郎公主之前，使自己的母親哺乳小弟（ 出 2:3-10）。此後，即消跡於《聖經》，直至年老時代（ 出 7:7）重新出現，擊鼓聚眾，歌唱舞蹈，讚頌上主的德能，使以民平安地渡過紅海（ 出 15:20, 21）。其後，因不滿梅瑟娶雇士女人為妻之舉，出言反抗，而受上主的懲罰，混身生癩，幸賴梅瑟的轉求得免於難，而被隔離營外七天之久，作為輕微的象徵懲罰（ 戶 12章）。她在卡德士死去，並被埋葬在那裡（ 戶 20:1）。


 米息雅（Mysia）

是位於小亞細亞最西北方的一個地區名，大致說來，它的界限北有馬馬辣海（土耳其），東北及東面有彼提尼雅及夫黎基雅，南鄰里狄雅，西限於愛琴海（希臘）。曾為羅馬帝國亞洲行省的一部份，它的重鎮有阿索（宗20:13, 14），阿得辣米特（宗27:2），特洛阿（宗16:8, 11; 20:5, 6; 格後2:12），培爾加摩（默 1:11; 2:12）。保祿在其第二及第三次遠行傳教時，曾途經米息雅地區（宗16:7, 8; 20:6, 13）。


 米市納（Mishna）

「米市納」一字有「溫習」「重複」之意，蓋古代經師學校的教學方式，是以口授為主，沒有課本，學生祇有隨著老師逐句口誦，藉以記憶於心。而這種經師們口傳的《聖經》教理便稱為「米市納」，以別於成書的「米克拉」，即《聖經》。它的產生主要是基於許多的梅瑟法律或法律的部份，已因著環境人事的變遷，成為古老陳舊的，已不再符實用，故有重新解釋的必要，以應付新的環境及人事。

「米市納」出現的時代大致可分為二期：其一是以公元七○年為期，即羅馬人破滅耶京時為止：其二是自七○年至二一二年為止。第一期的進展情形，除了有希肋耳（Hillel）及霞瑪依（Shammay）的學校存在外我們可知者甚少，而這兩人的口授教學事業，也祇是在第一期的尾聲時代才出現的。在第二期中「米市納」的主要產品，則有五代經師的傳授，其中猶以阿基巴（Akiba）及默依爾（Meir）二位經師為著。而他們傳授的這些教理，於公元五、六世紀間，才被人整理筆之於書，是為「米市納」的主要來源，其後更被納入「塔耳慕得」之內。

「米市納」的主要內容，以解釋宗教法律為主--民間遺傳的或《聖經》的法律--但在解釋時，卻向來不指出法律的出處，這與「米德辣市」的作風迥然不同。它共分為六個主要的部份，即「播種」：有關農業的律例；「節日」，格外關於安息日及大慶節典禮；「婦女」，婚姻法；「損失」，民法及刑法；「神聖事物」，關於祭獻、聖殿及聖殿服役的規定；「聖潔」，即潔與不潔之分的規則。這六部總集又分為六十三篇論說，每篇論說更分章及特殊法律，原文是新希伯來文，一四九二年在納頗里（Napoli）出版問世。


 米沙耳（Mishael, Misael）

人名，意謂「誰似天主？」《聖經》上以此為名者有下列三人：

  1. 烏齊耳的長子，刻哈特的後裔，屬猶大支派（ 出 6:22）。當上主在曠野中，以火懲罰了亞郎的兩個違命之子後--納達布和阿彼胡--梅瑟郎命米沙耳和他的弟兄厄耳匝番將屍首抬到營外去（ 肋 10:1-5）。
  2. 是充軍後當厄斯德拉向百姓宣讀上主法律時，侍立其身邊的一位助手（ 厄下 8:4）。
  3. 達尼爾的三位友伴之一，同時被選進入巴比倫的王宮，更名為默沙客（達 1:7; 2:17, 18）。因拒向拿步高王的金像崇拜，與同伴一齊被投入火窯中，但無恙生還（達 3:12-21, 88; 加上 2:59）。


 米茲帕（Mizpah, Maspha）

米茲帕有「瞭望塔」的意思，是《聖經》上的數個城名，其中最重要者是屬本雅明支派的米茲帕城（ 蘇 18:26）。在民長時代是以民宗教政治的中心（民 20:1 等，見 撒上 7:5-14; 10:7），但《聖經》上卻未有提及如何征服了這座當時的重鎮。其後猶大王阿撒在此大興土木，建築防禦工事，抵抗北國以色列（ 列上 15:22; 編下 16:6; 見 耶；41:9）。拿步高破壞耶京後，以民的長官革達里雅在此為政，直至在此被殺（ 列下 25:23-25; 耶 40，41章）。充軍後成為米茲帕區長的駐留地（ 厄下 3:7, 15）。瑪加伯戰爭時代，它曾是猶太人起義反抗色婁苛王朝的中心（ 加上 3:46）。

絕大多數的學者認為米茲帕就是現在的納斯貝（Nasbeh）廢墟，在耶京之北十二公里處。一九二七∼一九三五年間，考古學家在此發掘，發現它是完全由以民建造的一座城市，始自公元前一千年左右，並有不少破碎的陶器出土，及公元前六世紀的圖章，足證它曾是重要的行政中心。

其次不太重要的亦名米茲帕的地方，有拉班和雅各伯作為互不侵犯的保證的堆石，雅各伯稱之為「米茲帕」（ 創 31:49）。

猶大分得的一座名米茲培的城市（ 蘇 15:38），原文名同。

又有基肋阿得的米茲帕（民 11:29）。

還有摩阿布的米茲帕（ 撒上 22:3）。


 米德辣市（Midrash）

這是一個頗為棘手的問題，因為它包含的著作十分廣泛，並且這些著作所包括的時代，又非常悠遠，再加上作者的繁雜，故此除了直接將原著作，自己誦讀研究，而能多少領會其中的意義之外，是很難以短短的篇幅來描述的。

「米德辣市」一詞，雖然兩次見於《聖經》正文（ 編下 13:22; 24:27，思高本譯作「傳記」），但該處所指與我們現在所討論的「米德辣市」，是迥然不同的。它的原文字意是「研究」或「學習」，演變而成為公認的「《聖經》註釋」。雖然事實上與「米德辣市」的真正意義並非完全吻合，這由下面所說，可以清楚的看到。在這堆為數不少的著作中，大致又可分為兩大類型：其一是關於歷史性的著作（M.Haggadah），其二是關於法律性的著作（M. Halachah）。

一、目的：

這些著作的目的，是相當自由地，利用過去《聖經》上的人物、事物或法律，加以解釋、引伸、增添、描繪，使《聖經》更為清楚、明確、易解，實際地符合於作者當代的聽眾，使他們更易獲得教義及倫理上的教訓，使《聖經》更活潑有力地呈現於後期的人類面前。

二、作者：

在這大批的遺作中，要想找出誰是其作者，是難而又難，幾乎不可能，因為是一些猶太經師們的集體著作。它具有自己特殊的文體格式及寫作方法，已如上述；而這些創作的中心，可能就是一些不同的經師學校（見 德 51:31）。「米德辣市」一詞就是這些著作的總名稱，它的目的既是為教訓民眾，故此它寫作研究的對象並不是全部《聖經》，更不是逐節、逐句、逐字的講解（故此與現代科學式的解經學大有異曲），而只是揀選主要與聖殿、會堂、禮儀、祭禮等有關的《聖經》部份，來引伸、注釋、描繪，使人獲得人生宗教上的利益。

三、時代：

基於上述，我們也就明瞭，確定這些著作的時代，也是完全不可能的，不過我們仍可以概括地將它分為三個時代來說：最古老的著作，應在「米市納」（見米市納條）的同時，出於公元後三∼四世紀。其後有與「塔耳慕得」（見塔耳慕得條）同時代的著作，是公元後五∼六世紀的產品。後期的著作，或謂「小米德辣市」，則於公元後七∼十一世紀間問世。至於公元後十二∼十四世紀的產品，已非創作，而是前人著作的編纂。

四、《聖經》中的「米德辣市」：

這種著作的文體方式，並非祇是《聖經》時代的後期產物，就是在《聖經》的正文上，我們也可以發現為數不少的類似的體裁，比如 德 44:1-50:24 所錄的「讚揚列祖導言」中，我們就可以清楚地看到，其次如《智慧篇》的後編，即 10-19 章，是《出谷紀》歷史的回憶，也是典型的關於歷史性的「米德辣市」。這類型的著作亦不少見於《民長紀》、《列王紀》、《編年紀》，尤其是《申命紀》。「米德辣市」的體裁，在《新約》上亦屢見不鮮，諸如在《宗徒大事錄》上伯多祿、保祿及斯德望的演講（宗 1:15-22; 2:14-36, 39; 3:21-26; 7:1-53; 13:16-41），以及保祿的書信（羅 4 章；9:6-11, 25; 迦 3 章；4:21-31; 格前 10:1-13; 格後 3:7-18; 弗 2:11-22），格外是《致希伯來人書》等。

五、結論：

雖然「米德辣市」的著作，已不符合於我們現在以科學方式研究《聖經》的條件，它卻能有力地幫助我們瞭解《舊約》後期作者們寫作的精神，猶太主義的演變，以及明瞭《新約》使命的結構，甚至一些教父們解經的依據。

見神通法、塔耳慕得、米市納。


 米革瑪斯（Michmash, Machmas）

村名，意思是「隱密的地方」，是本雅明支派的一個村莊，位於耶京之北（ 依 10:28）。培肋舍特人曾駐重兵於此，準備與撒烏耳交戰，但被約納堂帶兵夜間偷襲而敗北（見 撒上 13; 14章）。充軍歸來後，本雅明人在此重整家園（ 厄下 2:27; 11:31）。巴基德進侵猶大失敗之後，瑪加伯約納堂駐守於此，治理百姓（ 加上 9:73）。這個村莊至今地名猶存，即是位於耶京之北十三公里處的一個村莊，今名慕革瑪斯。


 米提肋乃（Mitylene）

地名，是肋斯波（Lesbos）島的良港，位於島之東南，地位適中，風景美麗，港口寬大，水也很深，附近並有不少猶存的建築古蹟。聖保祿第三次遠行傳教時，在自特洛阿赴米肋托的途中，假道米提肋乃（ 宗 20:9-14）。此島今日仍名為米提肋乃島。


 米革多耳（Migdol, Magdalum）

城名，有「塔」或「樓塔」之意，是《聖經》上的兩個城名：
  1. 是以民出離埃及之後，曾經住紮安營的地方（ 出 14:2; 戶 33:7, 8）。在丕哈希洛特及巴耳責豐附近，其實它真正的地點何在？是很難斷定的，因為《聖經》上的線索太少，而埃及關於此地方的文件也絕無僅有，學者們祇可推斷，它應在埃及的邊界上。
  2. 拿步高侵佔及破壞耶京後，有些猶大人逃至米革多耳地方避難，並陷入外邦人的邪神敬禮，而受到先知的責斥（耶 44:1; 46:14），且在一篇報告埃及將被毀壞的神諭上亦提到米革多耳（則 29:10; 30:6）。學者們皆以為上述兩城市同為一個地方，但在確定它的位置時，卻遇到了不可解決的困難，故祇能推斷它應在尼羅河三角洲的東部。


 米革達耳加得（Migdal-gad, Magdalgad）

城名，意即「加得之塔」或謂「幸運之塔」，是猶大境內的一座城市（ 蘇 15:37），但它的確實地點至今未能證實，學者們的意見，也大多是來自揣度。


 羊（Sheep, Ovis）

由於以民的祖先原屬遊牧民族，日後雖進住客納罕許地，由於大部份是山地和荒野，不適於耕種，是以以民仍未能完全擺脫遊牧生活。而遊牧生活，所牧養的主要牲畜即是羊。是以在《聖經》內關於羊的記載，可說相當豐富。希伯來文為每一種羊，如公山羊，母山羊，公綿羊，母綿羊等，都有獨特的名稱；而且羊的種類也相當多，如 申 14:4, 5 所載，許可吃的羊，就有綿羊、山羊、羚羊、野山羊、臆羚和野羊等數種不同的羊。至於為人所熟知的羊的一般用途，如羊肉和奶可供人飲食，羊毛、羊皮可供人衣著，《聖經》上也都有所記載，見 箴 27:26; 則 34:3; 申 14:4; 32:14; 則 39:18及約31:20; 箴 29:26; 肋 13:47; 31:13; 則 34:3; 瑪 7:15 等。而且在古時，羊、牛、驢以及駱駝等，也即是遊牧時代人的財產（見 創 32:14-16）。此外，按《聖經》所載，羊的最廣用途，乃是當祭獻天主的犧牲品，而且在《聖經》中也有詳細的規定，即在什麼慶節或機會獻什麼羊，獻多少隻等，如祝聖司祭時應獻公綿羊等（見 出 29:10-32）。而且按《聖經》記載：人類最早向天主獻的祭品，且為天主所悅納的，即是亞伯爾奉獻給天主的羊（ 創 4:4）。

從數字方面來說最多的一次，是撒羅滿王建成聖殿後祝賀時，曾宰了十二萬隻羊獻於上主作和平祭（見 列上 8:63; 編下 7:5）。另一次乃撒羅滿登極時，百姓曾以公山羊一千，羔羊一千獻給上主作為全燔祭（ 編上 29:21）。之後，希則克雅王，在慶祝無酵節後為與民同樂，曾賜會眾七千隻綿羊，首領們則送了一萬綿羊（ 編下 30:24）。約史雅王在重修聖殿後，曾賜給了百姓綿羊羔和山羊羔凡三萬隻，為作逾越節的祭品（ 編下 35:7）；管理聖殿的主管送給了司祭們二千六百隻羔羊，送給肋未人五千隻羔羊，作逾越節的祭品。由上述數字可知，羊在獻給天主的祭品中佔有怎樣的位置。

由於羊與以民既有這樣密切的關係，是以對以民，而且對一切古代遊牧民族的風俗、習慣，都有極深切的影響，如剪羊毛也算一大節期，稱為剪羊毛節，因為這好似秋收對農人為收成節一樣（見 撒下 13:23）。此外，由於牧人負責引領羊群，到有好草及水的地方，夜間看守羊群勿為狼或其他野獸所吞嚙，迷失的羊要找尋回來，這樣很自然在以民以及古代中東各地，將君王、長官比作牧人，將人民比作羊群（見 撒下 24:17; 依 44:28; 耶 2:8）。而且在以民中，將司祭也比作牧人（見 則 33:2-10）。此外，連天主也自稱為以民的牧者（見 則 33:11-22; 歐 4:16; 詠 23:1-4; 80:2）。《新約》內耶穌也清楚地自稱為善牧（ 若 10:1-8; 參閱 瑪 26:31; 伯前 2:25; 希 13:20）。因而繼耶穌在世管理教會的宗徒也稱為牧者（弟 4:11），他們中的首牧即為伯多祿（ 若 21:15-17）。

見逾越節[巴斯卦羔羊]、天主的羔羊。


 羊門（Sheep-gate, Porta Gregis）

厄下 3:1, 32; 12:39 等處記載：在耶京東北，有一城門名叫羊門。這門之所以得名，大約是因凡獻於上主的羊，通常由這門進入聖殿；事實上這門即在聖殿的東北角，離聖殿很近。之後，大約在黑落德時代，在進門的右邊，建有一水池，希伯來文名叫貝特匝達，大約是為方便洗滌獻作犧牲的羊而建立的。 若 5:2 曾記載這一水池，不過因希臘文省略了一「門」字，因而《拉丁通行本》將羊這一形容詞歸之於水池，譯作 Piscina Probatica ，我國蕭譯本也譯作「羊池」。其實該句經文當是：「在耶路撒冷靠近羊門，（或在羊門附近）有一個水池」。

見貝特匝達。


 羊棧（Sheepfold, Ovile）

羊棧亦稱為羊欄，我國北部多稱為羊圈。一望而知，是為羊居住的地方。古時以及今日，在巴力斯坦以及中東各地，可說到處可以見到羊棧。所謂羊棧通常是以石塊壘成一不太高的牆，作四方型或圓型，夜間使羊在裡邊過宿，一來以防備野獸，二來防匪偷竊，是以夜間也常有牧人醒寤看守羊群。《新約》裡耶穌自比善牧，是以他所立的聖教會亦比作羊棧。耶穌曾說：「還有別的羊不屬這一棧」（ 若 10:16），也即是說還有其他不少民族，不認識天主，未加入教會，耶穌要把他們領回來，屬於一個羊棧，也即是引人進入聖教會，屬於耶穌善牧。


 羊皮卷（Parchments, Membrana）

公元前三百年左右，羊皮代替易壞的紙草紙的用途，在希臘及羅馬帝國已是相當普遍。當時主要出產這種羊皮紙的地方是培爾加摩城，故此現今歐洲不少國家仍以此城之名來代替羊皮紙，但事實上遠在波斯帝國時代，就有人利用它來作書寫的工具，這已被考古學者加以充分的證實。

羊皮紙泡製的過程，是先將獸皮浸入石灰水中，然後以浮石刮去皮上的毛及附帶的肉片及油漬，再將乾淨的皮革伸張於木架框中，以避免皺紋的出現。曬乾後，再塗以鋁粉，即成為可以書寫的皮紙。它的貴賤要看皮革的細緻或粗糙而定，普通以山羊及綿羊的皮紙最貴，豬牛皮紙則次之。它的色澤有白、黃、或綠紅色之分。白色是皮革的自然色澤，黃色及綠紅色是塗以蕃紅而成。此後者之目的是為使金銀色的字，更為顯亮奪目。

這種羊皮紙對《聖經》的抄寫、傳播及保存，有著莫大的貢獻，後人所發現的《聖經》抄卷，大都是羊皮紙抄卷， 弟後 4:13 所說的「羊皮卷」，大概就是《舊約》抄卷。


 老年（Old age, Senectus）

見長壽[老年]。


 老鼠（Mouse, Mus）

老鼠在古中東可能具有妖術的魔力，蓋考古學者在彼布羅斯的神廟中，曾經發現一隻以玉石彫刻的老鼠。 依 66:17 所說的「吃鼠肉」一事，可能與這種邪術有關，但牠卻被梅瑟法律視為不潔的動物（ 肋 11:29）。

培肋舍特人搶劫了約櫃之後，將之置於阿市多得的達貢神廟中，因此而受天主的顯罰，災難層出不窮，城人皆患毒瘡（ 撒上 5:6）。於是決意將約櫃完璧歸趙，並獻上贖罪的禮品，即「五個金瘡像和五個金鼠像」（ 撒上 6:4）。由此，大部份的學者們皆認為，鼠與瘡有因果的關係，這種意見大概是正確的，因為就是今日科學昌明的時代，仍有不少的例子 出 現，比如一九四四年在海法（Haifa）的鼠疫中，就有不少的人身生毒瘡。

見動物。


 肉 [肉身]（Flesh, Caro [Body, Corpus]）

「肉」一詞在《聖經》上的意義很為廣泛：

一、在《舊約》中：

  1. 最基本的意義是人或動物肌膚之總稱，即於骨骼及肉皮之間的柔軟部份（人： 出 4:7; 撒上 17:44; 約 2:5; 動物： 創 41:2-4, 18, 19; 肋 4:11; 6:20; 民 6:19-20）。動物之肉作為人之營養（ 創 9:4; 申 12:5, 20; 依 22:13），作為對天主的祭品（耶 11:15; 蓋 2:12）。
  2. 肉既然是身體的主要部份，有時「肉」亦代表整個身體（ 戶 8:7; 列上 21:27; 德 2:4），中國有「走肉」之說。古時家族之繁延，血系之關連，亦都是以「肉」來表示：「他究竟是我們的兄弟，是我們的骨肉」（ 創 37:27，參見 肋 18:6; 25:49; 依 58:7），「你實在是我的骨肉」（ 創 29:14; 亦見 民 9:2; 撒下 5:1; 19:13, 14; 編上 11:1 等），這與中國的說法完全相同。
  3. 一切「血肉」，是指一切有肉體的生物而言（ 創 6:17; 肋 17:11, 14; 約 34:15; 詠 136:25 等），也代表人的格位（ 詠 63:2; 84:3; 約 14:22），故此不必奇怪，如果《聖經》上有時將「思想」歸於肉體（ 詠 16:9; 63:2; 84:3; 約 14:22; 耶 23:9）。由此可知在以民的觀念中，肉身並不是由許多部份組織而成，它是一個不可分解的整體，它亦不是靈魂的對立相對者，因為二者都毫無區別的用來代表整個人。
  4. 「肉」代表人的脆弱、易朽部份，「他們不過是血肉，一陣去而不復返的唏噓」（ 詠 78:39; 亦見 56:5; 創 6:3; 依 31:3; 耶 17:5; 約 10:4; 德 14:17, 18）。「血肉的手臂，」意即無能的助手（ 編下 32:8）；格外是在與天主相比時，人之血肉是脆弱的（ 依 31:3）。

二、在《新約》中：

在《新約》中除了聖保祿外，大都跟隨及利用了《舊約》上有關「肉」的觀念，這亦見於谷木蘭的文件，以及後期的猶太經師們的著作。普通「肉」字是代表整個人體而言：「聖言成了（血）肉」（ 若 1:14），意即「聖言成了人」。在預許聖體聖事的言論中，「肉」代表耶穌的身體（ 若 6:51; 見6:33）。 瑪 19:5 引證 創 2:24「二人成為一體」，原文作「肉」。 瑪 26:41：「心神固然切願，但肉體卻軟弱」之語，一反《舊約》中猶太人的觀念，將二者對比，好似是兩個對立的部份：心神是勇敢有力的代表，而「肉」卻是軟弱的象徵。

血肉一詞，在聖保祿的神學上：在《新約》典籍中，利用「肉」這一名詞最多的，要算是聖保祿的著作。很奇異的，他對「肉」卻有一種新的見解及觀念，並且多半含有鄙視輕蔑的意義。固然間中在他的著作上，也可以找到傳統的觀念，比如：以「肉」來代替整個人的身體（ 格後 4:11; 12:7），「沒有肉身」等於「沒有一個人」，思高譯本亦直譯作「沒有一個人」（ 羅 3:20）。「肉」亦代表人的位格（ 格後 7:5; 弗 5:28，「身體」原文作「肉」）。「肉」亦是脆弱的象徵（ 格後 10:2, 3）。除上述傳統的觀念之外，在聖保祿有下列與眾不同的地方：

1、「肉」是現世及純本性的代表：

「肉」及世界有時竟無區別的通用（ 迦 6:14）：「凡屬於耶穌基督的人，已把肉身同邪情和私慾釘在十字架上了」（ 迦 5:24）；「世上的智慧」（ 格前 1:20; 3:19），就是按肉身的智慧（ 格前 1:26）。「存留在肉身內」（斐1:24），就是生活在這個世界上，按照人純自然的本性及現世的規律的生活（ 迦 2:20; 斐1:22）。但是教友們已因著聖洗聖事而進入了一個新的生活範圍，即神性的範圍（ 羅 7:5; 8:9）。故此教友們雖在肉身內生活，卻是行走於世界的天上居民（ 格後 5:1-6），這好似造成了教友生活的矛盾。

2、是天主的敵對者：

既然在聖保祿思想中，肉身和世界有同樣的意義，因此肉身猶如世界亦成了天主的敵對者，肉身與世界有密切的關係，而這個世界是墮落的世界，罪惡的世界，它的有權者（ 格前 6:2），它的神（ 格後 4:4），它的精神（ 格前 2:12），它的蒙學倫理（ 迦 4:3; 哥 2:8, 20），都是與天主絕對相對峙的，按肉身而生活與在「主內而生活」是背道而馳的。在 迦 5:19-21，保祿敘述肉情的罪惡，竟達十五種之多。保祿責斥格林多的教友，仍是不完備的教友，因為他們仍是屬血肉的人（ 格前 3:1-4）。「服事自己的肚腹」的人（ 羅 16:18），由上下文可知，並非指貪食而言，亦不是指情慾之罪而言，而是說那些好事爭論，立惡表引人犯罪，失落信德的人而言。 迦 3:3「你們以聖神開始了，如今又願以肉身結束嗎？」是說不應再重守古猶太人的法律。「血肉的智慧」是人自滿自大，依恃自己的經驗智識（ 哥 2:18），是依靠自己而不依靠復活死人的天主（ 格後 1:9）。故此這種心情應完全革除，「為使一切有血肉的人，在天主前無所誇耀」（ 格前 1:29）。

3、與罪惡的關係：

雖然上面說過，肉身是天主的敵對者，但是聖保祿卻沒有跟隨晚期希臘哲學的【二元論】說法，雖然表面上好似他利用了【二元論】的解釋，來表示肉身與靈魂在人的本性上，是兩個相對峙的原則，好似罪惡是由肉身而來，功德則由靈魂所生。保祿以肉身相似一個有格位的權勢，有它的願望及思想（ 羅 8:6; 哥 2:18），與聖神作厲害的鬥爭（ 迦 5:17, 24）。有它的邪行（ 迦 5:19），引誘教友隨其生活（ 羅 8:12）。但是它導人於喪亡，聖神卻導人於生命（ 羅 8:13）。雖然保祿利用了這些說話的方式，但實際上他在這一點上，完全跟隨了《舊約》上的傳統思想：肉身亦是天主所造，故它的本質是好的，它與罪惡的連繫不是基本的，亦不是必需的，因為連義人、善人都要在肉身內生活（ 格前 6:11等）。保祿本人並不是肉身的敵人，他是在強調人的肉身由於原罪（見 羅 5:1-12）的禍根，已陷於放蕩不羈的狀態，成了罪惡的奴隸。而這種原罪的結果，表示在人的自私，貪圖無厭，在過度情慾的恣意享受，因此，肉身便成了罪惡的工具，而非罪惡之原因。這種人體內放蕩不羈的形態，只有以天主的神，以愛情，以在基督內的革新，來戰勝克服。因此我們可以說，在聖保祿論肉身的言論上，聖教會找到了原罪的答案，它的存在及後果。


 肉身（Body, Corpus）

見肉[肉身]條。


 肉身復活 [死人復活、復活]（Resurrection of the Dead, Resurrectio Mortuorum [Resurrection, Resurrectio]）

肉身復活的道理，在《舊約》上是很晚才出現的，這是絕大多數的《聖經》學者所承認的事實，雖然也有些人強調其反面，並且引經據典地，對自己的主張加以證明。但是他們所引證的經文，大都是不太清楚及注解有問題的地方，是現代的學者，以客觀的態度所不能接受的。

一、《舊約》：

有些人以為《舊約》對復活最早的證明，應首推 依 24, 27四兩章。他們以為在這冗長的篇幅中，它的中心思想應是：天主在消滅了以色列百姓的一切敵人之後（ 依 26:13, 14），要使以民的亡者再生（ 依 26:19）。這些人將沾享默西亞的救援，及上主百姓的光榮於耶京，在那裡將再無死亡。這種解釋看來似乎是依撒意亞先知，已很清楚的指出了死人復活的道理。其實不然，先知所說的亡者，是指那些當時不認識真天主的外教人而言，他們將回頭（復活）認識真主，歸向聖京耶路撒冷，或謂充軍的以民將重歸故里。換句話說，先知在預言以民的復興壯大，因此，思高學會在解釋 依 26:11時，也只能說「暗示死人將來的復活」，而不是死人復活的直接明證。

則 37:1-4，更不能視為肉身末日復活的證據，因為先知是在以寓意的文筆--枯骨復生--來預言以民充軍後的再興。當時充軍的百姓在絕望之餘，且不信先知的話，以為像枯骨似的以民豈能復生（則 37:11）？這就間接說明了死而復生的觀念，在以民的腦海中，當時仍是不可思議的事，至少是十分模糊的一種概念。

聖保祿在 格前 15:54, 55 謂：正如經上所載：「在勝利中死亡被吞滅了，死亡！你的勝利在那裡？死亡！你的刺在那裡？」但是《聖經》上（《舊約》）並沒有這種說法。有人以為它是 依 25:8 及歐 13:14 的混合引證，若果如此，只有在承認 依 25:8 是後人的加添注解，比如出於達尼爾或更晚時代的註解，及保祿引證了歐13:14的希臘譯本的條件之下，才可勉強說得過去，因為死人復活的道理，只有在達尼爾時代才開始有清楚的說明。歐 13:14 的原文與復活的道理非但無關，更是背道而馳，雖然它指出了天主有權使人死而復生。

約 12:25-27，若僅根據《拉丁通行本》來解釋，似乎是在明確的指出復活的事實，但是這段譯文太欠妥，不能將之視作復活的證據。原文的大意，不外是說：上主是公義的，他必要替我伸冤。教父們對這段《聖經》的解釋也不一致，聖熱羅尼莫當然堅持確切證明肉身復活。

詠 16:9, 10 的希臘譯文，多被人提出作為復活的證據：「你絕不讓你的聖者見到腐朽」；但是它的原文似乎並無此意。至於它為《新約》所引證（見 宗 2:26, 27），且所引是《希臘譯本》，而又有愈來愈多的學者，認為希臘譯本是在默感之下寫成的，故此可用來作為耶穌復活的預示

《聖經》上真正關於肉身之復活的證據，應首推 達 12:2, 3：「許多長眠於塵土中的人，要醒起來，有的要入於永生，有的要永遠蒙羞受辱。」達尼爾在這理指出復活的人是以色列子民，有義人，也有惡人，但並沒有說明是否一總的以色列人都將復活。 加下 7:9, 11, 14, 23; 14:46，更清楚地指出那些為主致命，及為主戰亡的猶太人，來日將復活起來，領受個人的賞報--永生，但是沒有說明，是否那背教的猶太人及外教人，也將復活。

復活觀念的來源及其基礎：首先以民是確信天主是有生死之權的，天主可以「使人死，也使人活，使人降入陰府，也將人由陰府提出」（ 撒上 2:6; 參見 詠 16:10; 智 16:13; 多 13:2）。這種天主能使人死而復生的信念，更有事實的證明：厄里亞（ 列上 17:17-24）、厄里叟（ 列下 4:31-37）及厄里叟的屍骨（ 列下 13:21），都曾復活過死人。除此之外，以民確信天主是至公義的天主，是有善必賞，有惡必罰的天主，於是「報應」的這個難題的解決，更增強了人死後仍要復活的信念。

但是曾有不少的學者推斷，以民關於復活的觀念，是受其他民族的影響而來的，比如巴比倫、客納罕、腓尼基、埃及、烏加黎特等，都曾是學者們推崇的對像。但後來的考古家證實上述這些民族，皆無關於來生或復活的真實正確的觀念；即使是有，也只是十分模糊不清，不足影響其他民族的脆弱觀念。再說如果以民的復活觀念，是受自他人的，則何以在以民這個以宗教為生活中心的民族間，這個死人復活的信念，遲遲至《舊約》的末期才出現，這將是得不到答案的疑難，是以今日再無人信從其說。

二、《新約》：

耶穌時代的猶太人，除了撒杜塞人之外，大都公開地相信復活的道理；耶穌及他的門徒自不例外。耶穌明白提及的，雖然只是善人的復活（ 瑪 22:23-33; 路 14:14等），但是眾人復活的道理，已包括在公審判的道理中（ 瑪 11:20-24; 12:41, 42; 25:31-46 等）。 若 6:39, 40, 44, 54; 11:25, 26，強調相信的人將要復活。 若 5:28, 29 明提到善人及惡人都要復活起來的事實， 宗 23:6; 24:15, 21 亦然。保祿在他的書信上，雖然多論及義人的復活（羅 8:11, 23, 29; 格前 6:14, 15; 格後 4:14 見 格後 5:1-10; 斐 3:11, 21; 得前 4:16; 5:23），但是，既然他亦論及到對死亡的戰勝及將來的公審判（ 格前 15:26; 希 2:14, 15），故此惡人的復活亦是必然的事。《默示錄》首先提到神性的復活（ 默 20:4-6），後來提到肉身的復活（ 默 20:11-15）。《新約》所以多次提及義人復活的原因，因為原來光榮的復活就是善人及義人的賞報，故此很少提及惡人的復活（ 若 5:28, 29; 宗 24:15; 默 20:11-15）。

使人復活的權柄，保祿多將之歸於曾使耶穌復活的天主（羅 8:11; 格前 6:14; 格後 4:14），很少歸於基督。若望卻將這種權柄專歸於基督（ 若 5:28, 29; 6:39, 40, 44, 54），他就是復活及生命（ 若 11: 25）。若望認為光榮復活的條件是：信從耶穌（ 若 11:25, 26），飲食耶穌的血肉（ 若 6:53, 54），行善避惡（ 若 5:29）；保祿十分清楚地描寫了人復活後的身體（ 格前 15:37-44）。


 肉桂（Cassia, Casia）

在 詠 45:9 與沒藥、沉香相提並論，而在希伯來文上，可以代表這種香料的名詞有二：
  • 其一是「基達」，是一種生長於印度、錫蘭及馬來西亞的灌木，剝其皮曬乾之後可作香料，而這種香料很可能是經過阿剌伯而傳入巴力斯坦者；
  • 其二是「刻息亞」，生長於喜馬拉雅，其樹根經過泡製後，可作香料或乳香之用。不過這一植物的辨認，頗有不少疑問，是否確係這種灌木，則不可而知。
    •

    見香草、香料。


 肋未 [肋未人、肋未支派]（Levi [Levites, Levitae; Tribe Levi, Tribus Levi]）

一、人名：

  1. 是雅各伯由肋阿所生的第三個兒子（ 創 35:23; 出 1:2），其名之意《聖經》上謂「這次我的丈夫可要戀住我了」（ 創 29:34; 35:23），是一種民間的說法，其真意我們仍然不知。《聖經》記載肋未的事蹟僅有下列一節：肋未的妹妹狄納被舍根強姦，並欲娶之為妻，肋未詐作許諾，但條件是舍根及其全城的男子，必須事先行割損禮。行禮既畢，正當全城男子疼痛難忍的時候，肋未同哥哥西默盎各持一刀，進城殺了一切的男子，為妹妹雪恥（ 創 34 章）。這種橫行霸道的作為，曾招致雅各伯大為不滿，臨死前下遺囑，仍未將此事忘掉（ 創 49:5-7）。佔領聖地後，肋未的後代，未獲得土地，祇是散居在四十八座城市之內；但在「梅瑟的祝福」上，肋未的後代卻被另眼相看，因為它是司祭支派（ 申 33:8-11; 見 出 32:25-29）。肋未死時享年一百三十七歲（ 創 46:11; 出 6:16）。生有三個兒子，即革爾雄、刻哈特、默辣黎（ 出 6:16）。
  2. 在基督的族譜上（ 路 3:24, 29），亦有肋未之名出現，他生於達味之後及充軍之前，是默耳希的兒子，及瑪塔特的父親。
  3. 是宗徒兼聖史瑪竇的原名（ 谷 2:13-17; 見 瑪 9:9; 路 5:27-29），原是一位稅吏，其父名阿耳斐。

二、支派名及司祭職：

根據雅各伯對肋未後代的咒罵（ 創 49:5-7）及梅瑟的祝福（ 申 33:8-11; 見 出 32:25-29），學者們大都以為肋未支派，原係與其他以民支派，毫無分別的平民支派，後來才被升為司祭支派。至於為了什麼原因及在什麼時候它得了這種優待，沒有確實的歷史文件可考，我們僅根據《聖經》的記載，將肋未支派的歷史及它的司祭職務，簡述如下：

在西乃山第一次統計戶口時，肋未支派有人口兩萬二千（ 戶 3:39）。他們沒有參加敬拜金牛犢的邪神敬禮，而忠於天主（ 出 32:26-29）。可能是在這個機會上，被選立為司祭支派，以代替全體以民的首生子，向天主奉獻敬禮（ 戶 3:40-51）。從他們中，共選了由三十至五十歲的男子八五八○人盡司祭職（ 戶 4:39-49）。

他們的地位並不是平等的，有非司祭的肋未人，司祭肋未人及大司祭之別。只有亞郎家族的後代有權任司祭，族中首生子任大司祭（見 申 17:9, 18; 24:8; 27:9; 蘇 3:3），其他的人都是普通的肋未人。這些人的職務是在舉行祭禮的時候，來扶助及伺候司祭們，大都是些雜役的工作（ 戶 3:6-8）。以民在曠野中紮營時，這些人距離帳幕最近，他們分居在帳幕的西、南、北三方面（ 戶 3:23, 29, 35），而梅瑟、亞郎及他們的司祭家族，佔有東西的帳幕入口處（ 戶 3:38）。他們並負有張搭或拆卸及搬運帳幕的責任（ 戶 3:26, 31, 36, 37）。

達味重新組織肋未人（ 編上 23-26），將滿了三十歲的三萬八千肋未人，劃分為四個班次，各服不同的職務，其中第一班有兩萬四千人，他們主管聖殿的器皿及寶藏（ 編上 9:26-29），收藏供物、什一之物及奉獻的聖物（ 編下 31:12），洗滌及整理作全燔祭祭品用的畜牲（ 編下 29:34），將犧牲的血遞給司祭（ 編下 30:16），照管烤祭餅（ 編上 9:31, 32）。有時幫助人宰殺逾越節的羔羊（ 編下 30:17）。第二班有六千人，任職長官和判官（ 編上 23:4）。第三班有四千人，負責守衛聖殿的門 戶 （ 編上 23:5）。最後一班亦有四千人，當任歌詠演奏（ 編上 23:5）。

肋未人服務的年齡，自二十五歲開始作些較輕的工作（ 戶 8; 24），自三十歲始作真正服務聖殿的工作（ 戶 4:3, 23, 30, 35, 39, 43, 47），五十歲退休，但仍可自願地作些輕鬆的工作（ 戶 8:25, 26）。他們既是獻於上主的人，故沒有自己的土地，祇分得了四十八座城市，十三座為【司祭城】，三十五座為【肋未城】，分佈於整個巴力斯坦（ 戶 35:1-8; 蘇 21）。他們藉全體以民所獻的什一之物而生活（ 戶 18:24），但肋未人又應將自己所得的十分之一，獻給司祭（ 戶 18:26）。

見什一之物、司祭城、肋未城、亞郎 。


 肋未人（Levites, Levitae）

見肋未。


 肋未城 [司祭城]（Levitical Cities, Civitates Leviticae [City of Priests, Civitas sacerdotalis]）

在《舊約》裡，特別有三處（ 戶 35:1-8; 蘇 21; 編上 6:39-65）記述了為肋未人所劃分的城，因而那些城稱為【肋未城】或【司祭城】。從 戶 34:16, 29 的記述，得知以民十二支派，各有各支派的族長分領土地，唯獨肋未支派沒有，因為為肋未人天主另有安排，即由以民各支派所得的土地內，給肋未人劃分四十八座城，其中包括六座【避難城】。所謂城，不只狹意地指只可供居住的城，而且也包括城周圍可供畜牧的四郊地區，約一公里之遙（ 戶 35:2-7）。

天主的這一規定，按 蘇 21 章的記述，都一一予以實行了。按 蘇 21章的記述，肋未的後裔中分得了城的共有三個家族，即刻哈特家族，革爾雄家族及默辣黎家族。刻哈特家族分得了二十三座城，革爾雄家族分得了十三座，默辣黎家族分得了十二座，共四十八座，其中包括六座【避難城】，即每一家族分有兩座（見 蘇 21:13, 21, 23, 32, 36, 38; 又參閱 編上 6:42, 52）。不過，所謂「肋未城」或「司祭城」，並非說該城整個地區只屬司祭和肋未人，如猶大境內的赫貝龍或厄弗辣因境內的舍根等名城，其中一定也有猶大或厄弗辣因支派的後裔。而所謂「司祭城」或「肋未城」，是說上述諸城司祭和肋未人有權利居住，非肋未人不得干涉或甚至加以拒絕。肋未人之所以未能如其他支派分得地土，是因為「上主自己要作他們的產業」（ 申 18:2; 蘇 13:14, 33）。

司祭和肋未人由於所盡的職務，獻祭與服務聖殿--大約因在較早時，即敬禮上主的事尚未集中於耶路撒冷時（耶路撒冷在達味時尚為耶步斯人所佔據， 撒下 5:6）以民在不少其他地方，或每一支派在每佔一地區時，即在該地舉行敬禮上主的事，因而在各地便住有司祭和肋未人。當敬禮上主集中於耶京後，尤其在以民由充軍地歸來後，耶京成為敬禮上主唯一的地方，因而司祭和肋未人自然多居住在耶京和耶京附近，（如若翰的父親匝加利亞，居在耶京附近的猶大山區， 路 1:39）。這樣過去所謂【司祭城】或【肋未城】，便成了歷史上的名稱。從這些稱為【司祭城】或【肋未城】的地方看來，都是相當古老的地方，為此，是一有力的明證：在較古時，以民曾在各支派，以某地為敬禮上主的地方。

見 避難城。


 肋未紀 [聖潔法典、司祭法典]（Book of Leviticus, Liber Leviticus [Holiness Code, Codex Sanctitatis, The Priestly Codex, Codex Sacerdotalis]）

《肋未紀》為《梅瑟五書》第三部書名，除應參閱梅瑟五書條外，應參閱肋未、肋未人、司祭、大司祭、敬禮、慶節、祭祀、贖罪[禮]、法律等條。此處只簡略的介紹一下本書的：（一）名稱、（二）主題與內容、（三）作者、（四）重要意義。

（一）名稱：

希伯來人取本書首字，稱本書為 Vaicra，意謂「召叫」，即天主召叫梅瑟，藉以訓示以民祭祀之法。猶太經師又稱本書為「司祭法典」或「祭祀法典」，因本書所論者，皆為有關司祭和祭祀的法律。「《肋未紀》」一名，原出自《七十賢士譯本》，《拉丁通行本》繼續使用，遂通行於教會內。後世各國譯本皆襲用此名，遂成定名。本書之所以稱為「《肋未紀》」，是因為選民的司祭，皆出自雅各伯的第三子肋未支派的原故（見 希 7:4-25）。

（二）主題與內容：

以色列子民既得天獨厚，蒙召為天主的選民，在西乃山下與天主訂立了盟約，接受了十誡與約書，形成了一個神權政體的國家，成了一個「司祭的國家，聖潔的國民」( 出 19：6)，那末，他們應以聖潔的生活把自己獻於天主，但因人的本性有靈魂和肉身，尤其人是社會的動物，只有內心的虔敬不夠，外面也應有所表現，如舉行各種祭獻的儀式，慶祝不同的慶節等，以表達人對天主的敬心誠意。本書即為此而作，猶如我國古時祭天祀祖的種種儀式和禮規，載於禮記中；同樣， 《肋未紀》也可說是以色列人的禮記。

本書除了記述為恭敬天主當守的慶節，舉行的各種祭獻儀式外，還制定了祝聖司祭的儀式，以及司祭們應盡的義務，和所享的權利。因為以民雖然成了「聖民」，為人類擔任司祭的職務，但他們究竟不能人人都是司祭，所以肋未支派特被召選來替全以民擔任司祭的職務。雖然以民有司祭代他們行祭，但他們全體究竟是一「司祭民族」，所以也有他們應盡的司祭義務，在「司祭法典」內，對他們也不能不規定一些應守的潔淨法律，以衛護他們的純潔信仰和聖潔生活。所以祭祀、司祭與民族原為一體，不容分離（希 5:1），故在「司祭法典」內，常是三者相提並論，這也是本書上下一貫的中心思想。准此，本書大致可分為四段：第一段：祭祀的法律（1-7）；第二段：司祭受職禮（8-10）；第三段：潔與不潔的規定（11-16）；第四段：聖潔的法律（17-26）；最後一章可視為附錄，討論誓願與什一獻儀。

（三）作者：

本書既是《梅瑟五書》之一，當然本書的作者應為梅瑟（詳見梅瑟五書作者條）。說梅瑟為本書的作者，並非說現有的 《肋未紀》全是出於梅瑟之手，而只是說，它的淵源是出於梅瑟在西乃山下給以色列子民所制定的法律。如眾周知，人為的法律並不是一成不變的，而應隨時代的需要，環境的變遷，加以改進和修正，尤其宗教禮儀，更是與時俱進的。以民在曠野與在客納罕地所處的時代與環境不同，自然所遵守的法律，與所奉行的禮儀也不能一樣。不過，所謂演進與改變，也只就其形式而言，其固有本質，則始終如一。聖教會的「彌撒」聖祭禮儀的演變，可為此事作最好的例證。

本書中確實有些法律，暗示以民已進入了客納罕地，並且尚有一些法定制度，如幣制（5:15），貧富祭獻的規定（5:11-12; 12:8; 14:21-32），都不是在短期中可以形成的。事雖如此，但不能因了這些後期的法律，便推翻本書的作者為梅瑟的學說，而主張本書是充軍期間，在厄則克耳司祭兼先知領導下，所創辦的「司祭學院」所編輯的一部「司祭經卷」。因為在目前的 《肋未紀》中，有許多法律所用的術語和所論的題材，都是屬於梅瑟時代的，如 4:12; 8:17; 9:11; 10:14; 13:46; 14:3, 8; 16:22-28; 17:3; 24:10, 14, 23，都記載當時的民眾尚住在營幕裡，14:34; 18:3, 24; 19:23; 23:10; 25:2，明載民眾尚未進入客納罕地；此外，尚有許多法律討論會幕之事，這都足以證明這些法律產生於以民尚在曠野的時代。

最堪注意的是其中有些法律，如將時代移後，反講不通，如 17:1-7 內所有的條文，只有以民在曠野中漂流時可以遵行，更何況身為立國立教的民族領袖梅瑟的使命，是使以民敬拜上主為自己唯一的天主，且藉以民會眾的名義與上主訂立盟約，不能不對敬拜上主的禮儀有所規定。敬拜上主的禮儀，豈能少了祭祀，所以梅瑟必然制定了一些祭祀禮儀，使以民不循外教人的習俗，而依照天主藉梅瑟所定的祭儀來祭祀（17:1-7）。有祭祀，便不能沒有司祭一職，是以梅瑟在亞郎家族內建立了一特殊的司祭制度，規定了他們奉職的權利和義務，為猶太教奠定了永久的基礎，這可由以民早期的史書，對亞郎司祭職的承認獲得證明。見 蘇 14:1; 21:4; 民 20:27-28; 撒上 1:3; 2:27-28; 21:6; 22:11; 撒下 8:17 等。

由此可以斷定梅瑟在曠野裡為以民實在規定了一些祭祀的條文，且書寫在典冊上，以為法式。後世的立法者或司祭以這些條文，奉為準繩，創立新法，或按時代與環境的需要，對舊法有所修正或增刪，自然也用了大立法者梅瑟的名義。所以 《肋未紀》內所有的法律，或直接或間接出於梅瑟之手，即謂《肋未紀》為梅瑟所著，有何不可？

（四）重要意義：

《肋未紀》雖然是記述些瑣碎的禮儀，而這些禮儀在現在又都成了過去，但仍具有其雙重的重要意義：
  1. 我們知道以民是天主特選來祭祀自己的民族，但他們如何祭祀了天主，這問題只有《肋未紀》能給我們一個完備確切的答覆。以民既是一個「司祭民族」，他們的歷史是一部宗教史，如果我們不認識 《肋未紀》，對於以民大部份的歷史，也就無法明瞭。
  2. 本書所記載的一切祭祀和禮儀法規，雖然都是暫時性的，因為《舊約》的祭獻和慶節，只是「未來美物的影子」（ 哥 2:17; 希10:1）；並且這一切禮典的本身也決不能除去人罪，而能在幫助百姓激發他們的信仰和希望，期待默西亞來賜與他們救贖的恩寵；救主一來，以他自作犧牲的祭獻，救贖了全人類，《舊約》的一切禮儀和法規也隨之廢除 。

    但本書為《新約》的教會仍有其永久價值和意義，因為本書一再勸諭：「你們應是聖的，因為我，上主你們的天主，是聖的」（17-26 十章內，凡四十七見），這句話不但是向《舊約》的司祭說的，也屢次是向以民百姓說的。以色列子民，因為有天主藉會幕，藉雲彩住在他們中，他們就應如此聖潔；如今我們所有的，不是陰影，而是陰影的實體--耶穌基督，他是無罪的羔羊，生活天主的兒子，不用會幕，不乘雲彩，而是親自住在我們中間，我們更該是如何的聖潔，才能使天主的聖名獲得相稱的尊榮，而不受污辱呢？所以聖教會第一任元首聖伯多祿即以此語勸勉當時的信徒，並稱他們為「特選的種族，王家的司祭，聖潔的國民，屬主的民族」（ 伯前 1:13-16; 2:9-10）。


 肋未支派（Tribe Levi, Tribus Levi）

見肋未。


 肋未遺囑（Testament of Levi, Testamentum Levi）

見十二宗祖遺囑。


 肋阿（Leah, Lia）

女人名，意思是「野牛？」或「羚羊？」。

是拉班的長女（ 創 29:16-17），雅各伯受騙於拉班娶之為妻（ 創 29:23-28），給雅各伯生了下列諸子：勒烏本、西默盎、肋未、猶大（ 創 29:31-35）、依撒加爾、則步隆及女兒狄納（ 創 30:17-24）。她的婢女齊耳帕生了加得及阿協爾（ 創 30:9-13）。上述諸子後來各成為支派，史家稱之為「肋阿系支派」。《聖經》上沒有提及她死亡的消息，我們祇知道她在雅各伯赴埃及之前已去了世，被葬在瑪革培拉的山洞中（ 創 49:31）。


 肋沙（Lasha, Lesa）

是客納罕人的邊疆城市（ 創 10:19），它的位置至今未能確定，熱羅尼莫以為它就是希臘時代的加里洛厄城（Calirroe），在死海的東岸，但亦有人以為按照《聖經》關於客納罕人邊境的記載，它似乎遠在聖地的北部，可能就是丹城（民 18:7, 14, 27, 29）。


 肋巴納（Lebanah, Lebana）

人名，意謂「白色的」，是一位獻身者。他的後代在充軍之後，同則魯巴貝耳自巴比倫返歸聖地（ 厄上 2:45; 厄下 7:48）。


 肋哈賓（人）（Lehabim, Laabim）

按《聖經》「民族名單」的記載，是 出 於米茲辣殷的一個民族（ 創 10:13; 見 編上 1:11）。至於它確係何種民族，我們不得而知，近來有不少的學者以為它就是後來的利比亞人（見 編下 12:3; 16:8; 鴻 3:9）。


 肋慕耳（Lemuel, Lamuel）

在《箴》書的最後一篇附錄上，有一篇格言，是母后教導自己的兒子，瑪薩的君王肋慕耳的格言。其內容是君王應如何戒絕酒色，秉公行政及衛護弱小。惹人注意的是《聖經》上將長篇的訓言，放在女人的口中，實屬創舉。其次是肋慕耳一名在全部《聖經》上祇見於此（ 箴 31:1），希臘譯本又將其故意地刪去，古代的解經學者毫不遲疑地認為，他就是撒羅滿君王，但後來的人卻以為這位瑪薩的君王肋慕耳，是與撒羅滿迴然不同的人物。那麼，他可能是依市瑪耳的後代（見 創 25:14; 編上 1:30），因他的格言為以民所熟悉，故被收錄在《聖經》內（見 列上 5:10; 耶49:7; 約 2:11等）。再者這篇格言充滿阿剌美語風，此證它是後期的作品。


 肋特客（Lethek, Dimidium cori）

見度量衡幣制與公制比較表。


 肋突興（Letushim, Latusim）

是亞巴郎晚年的妻子刻突辣所生的後代，屬阿剌伯民族（見 創 25:3）。他們所居住的地方，應在阿刺伯北部地區，但至今無法確定。


 臣僕（Servant, Servus）

見工人。


 自然、本性（Nature, Natura）

《聖經》的作者並非自然科學家，他們著作傳授的目的也並非自然界的奧秘原理。但是古以色列人對自然萬物的觀察、判斷及評價，卻比其他任何古代民族都勝一籌，因為他們對自然萬物驚奇感嘆之餘，總沒有忘記將它們密切地與造物大主聯繫起來（見大自然的讚詩， 詠 8; 19; 29 等篇）。也正因此，在全部《舊約》上，「自然」或「自然界」一詞是找不到的。自然界的一切都是造物大主的化工，是造物主的全能、智慧、慈愛的表示。它不期然地導致人類對造物主天主，表示五體投地的佩服景仰（約 38-41; 箴 8:22-31; 詠 104; 瑪 6:26, 28）。其他一切自然界科學解釋的原理、規則，於《舊約》的作者完全是無關緊要，或極端次要的，因為一切的一切，都由天主而開端，而終結，而獲得答案。

在《新約》中：相反地，《新約》卻將自然本性與天主的作為，劃出了清楚的界線，或更好說，作出了明確的對比。至少有兩個希臘文的詞句，以代表我們所說的自然或本性：

1、「Physis」：這個字的基本意義是「生長的過程」。是以它亦代表著一切經過這種過程而存在的生物，亦即是順應自然本性的有生物體（見 羅 11:21, 24 所說的順性與逆性的橄欖枝）。一切的飛禽走獸，爬蟲水族，都有自己的自然本性（雅 3:7，注：思高譯本未將「自然本性」清楚地譯出）；甚至天主也有他自己的自然本性（ 伯後 1:4）。人身的每一個肢體亦有其自然的本性用途（羅 1:26-27）。人生有自然本性的規範秩序（ 格前 11:14）。人與畜牲按本性也各自有別（ 伯後 2:12; 猶 10 節）。

2、「Psyche」：它的意義並不是簡單地指生命或靈魂，而是指有生物體的動力、感觀及情感的生命力而言。是與生俱來的自然動力，它的反面是神性的生命；也就正如 格前 15:44 所說的，「屬生靈的」身體之對「屬神的」身體然，前者屬自然界，後者則屬於超自然界。

自然界的本性與超自然界的聖寵，是迥然不同的。按本性生來就是猶太人與外邦人，也是不同的（ 迦 2:15; 羅 11:21, 24）：前者受盟約法律的約束，但拯救他的並非法律的本身，而是因著對耶穌基督的信仰（ 迦 2:15）；後者雖無盟約法律的約束，卻亦知按其本性來遵守法律（羅 2:14-15, 27）。

一切的人生來（意即按本性）就是天主的義怒之子（ 弗 2:3）。都自然地是敗壞的人類的一份子（羅 5:12-14; 7:23）；也正因此，一切自然本性的人（思高譯本作：「屬血氣的人」），皆不能受天主聖神（ 格前 2:14），二者（本性與超性）是迥然對立的。故此人之得救並不是因著自然本性的改良，而是由於水和聖神的重生（ 若 3:5-6），「成為有分與天主性體的人」（ 伯後 1:4），才可以「和他（耶穌基督）一同坐在天上」（ 弗 2:6）。換句話說，我們祇有放棄及死於現世自然本性的生命，而重生復活於超自然的神性生命，才是我們得救的唯一門路（ 格前 15:44-49）。


 自由（Freedom, Libertas）

自由在《聖經》上的意義有三：人身的自由，意志的自由及基督徒的自由，今分述如下：

一、人身的自由：

這種自由亦有人謂為外在的或政治上的自由。以民被天主由埃及--為奴之家拯救出來（ 申 7:8），其所爭取的就是這種外在的自由，它的反面就是不自由的奴役。後來以民安居於聖地之中，雖然也有奴隸的制度，但總比當時其他鄰國要寬鬆的多。且《聖經》上不時提醒人應釋放奴婢（ 出 21:2, 26; 申 15:12-14; 肋 19:20; 25:10; 耶 34:8-9; 則 46:17; 依 58:6 等）。基於耶京的破壞及以民的充軍（ 列下 25 章； 編下 36:17-21）而成書的《哀歌》，完全是一篇感人肺腑，對自由之喪失的哀弔。其後瑪加伯弟兄起而奮戰爭奪的，亦是政治上的自由，因為無政治上的自由，便亦無宗教自由之可言（見 加上 1:41-49; 2:19 等；14:29; 加下 3:1 等；6:1等）。

在《新約》中爭取政治自由的時代已成過去，耶穌明言他不是一位狹意的民族主義者，他不是猶太人的解放者，而是全人類的救星（ 瑪 28:19; 路 24:27; 若 4:12; 11:52等）。他的態度是「凱撒的應歸於凱撒」（ 瑪 22:21）。至於釋放奴役的運動，是後期教會的工作；在初期的正在萌芽中的教會，是顧及不到這一點的。

二、意志的自由：

或稱為內在的自由，這種自由是人類倫理行為的基礎，也是來日受賞或受罰的依據。原祖父母在犯罪之前據有這種意志自由（ 創 2:17），犯罪之後的人類仍然沒有將這種自由喪失，在西乃山下的以民可以自由選擇生命或死亡，祝福或詛咒。他們自由地選擇了「生命」（ 申 30:19）。先知們不斷地大聲疾呼以民不應妄用自己的意志自由（ 依 1:19; 耶 11:8 等），「能犯法而未犯」的人，才是有福的（德 31:10）。

《新約》中亦強調人有選擇善惡的意志自由，「多少次我願意聚集你的子女……你卻不願意」（ 瑪 23:37）。耶穌寧願受苦死在十字架上，而不願干涉人的自由意志，人能妄用自己內在的自由作出惡事，比如猶達斯之負賣耶穌。聖保祿亦清楚地指出人之接受基督宗教的信仰與否，完全在乎人的自由意志（ 格後 5:20），而不能強迫（ 宗 13:46; 18:6; 鐸 3:10）。固然天主的聖寵可以感動人心，在不侵害人意志自由的範圍內，使人合作（ 宗 9:15; 22:14 等； 迦 1:19; 斐 1:29; 羅 9:16; 斐 2:13）。

那些妄用自由而不斷犯罪的人，漸漸地會使自己的自由意志受到魔鬼（ 瑪 13:19; 若 13:27; 宗 5:3）、世俗（ 若一 2:15）、自己的衰弱（ 瑪 26:41）及私慾偏情的侵害（羅 8:7; 弗 2:3），致使「我所願意的善，我不去行；而我所不願意的惡，我卻去作」（羅 7:19）。雖然如此，每人仍應為自己自由意志的行為負全部的責任（ 瑪 25:34; 羅 2:5; 格後 5:10; 迦 6:1; 雅 2:14等），這正是馬丁路得所不願接受的。

三、基督徒的自由：

這是基督給我們帶來的空前絕無的自由。聽耶穌的話就會使我們獲得真理，真理使我們獲得自由（ 若 8:31-36）。「主的神在那裡，那裡就有自由」（ 格後 3:17）。它使我們脫離原罪（羅 6:17-20）及本罪的束縛（羅 7:14），脫離永遠的死亡（ 默 2:17; 20:6, 14; 21:8; 格前 15:26），脫離魔鬼的奴役（ 瑪 8:28營等；12:22; 17:18; 路 13:16 等； 宗 16:18; 默 20:3），及肉慾的統制（羅 8:5-9; 迦 5:17 等），它使我們不再受《舊約》法律的約束（羅 6:14; 迦 3:23; 羅 7:6）。

雖然教友們的蒙召是為得到自由（ 迦 5:13），但不可誤以此自由而度放縱無束的生活（ 伯前 2:16），因為「主所釋放的人……就是基督的奴隸」（ 格前 7:22），就應守基督的法律（ 格前 9:21）。換句話說，基督徒的自由，是「服役的自由」，是「愛德的自由」（ 格前 8:9），是「不受私慾約束的自由」（羅 7:24-25）。


 自由人（Freedmen, Libertini）

是耶京某一會堂的會友，祇見於 宗 6:9，非固有人名，為此，思高譯本正確地譯作「自由人」。這些人大都是在羅馬獲得自由的猶太人的後代，他們原是在公元前六三年被龐培大將擄往羅馬的猶太奴隸，但在羅馬不久後，重獲自由，故稱為「自由人」。有些且獲得了羅馬的公民權，這批人當然願意在耶京會堂中，有自己的代表及自己的會堂。

一九一三∼一九一四年間，在耶京敖斐耳的南端，曾被考古學者發現一古會堂，按在此會堂中掘出的以希臘拼音寫成的文件來斷定，很可能它就是 宗 6:9 所說屬於「自由人」的那座會堂。


 至高者（Most High, Altissimus）

見天主。


 舌 [誹謗]（Tongue, Lingua [Calumny, Calumnia]）

舌頭，在《聖經》上似乎是一個有害的肢體，至少它是不太被重視，原來因著舌頭顯出人心的邪惡（ 箴 10:31; 17:4; 詠 52:4）。

舌頭的特殊罪惡，有說謊，即詭詐的舌頭（ 詠 120:2- 3; 109:2; 52:6; 索3:13; 箴 26:28 等），一口兩舌（德 5:15-17; 6:1; 28:13），及失言的舌頭（德 26:28）；其次有驕傲自大（ 詠 12:3-4），及欺騙等（米 6:12）。舌頭的過失是人人避免不了的（德 19:17），因此，舌頭是一把可怕的利劍（德 28:14-16; 37:16-18）。它猶如一條鞭子（約 5:21; 德 26:9; 28:20），一把利劍（ 詠 57:5; 64:4; 德 28:21），待射的弓（耶 9:2），有毒的箭（耶 9:7）。它能造成很大的損害（德 28:13-16），能致人於死地（ 箴 18:21; 5:15），使人喪亡（ 詠 64:9; 耶 18:18; 德 23:8），所以人應謹守唇舌，（德 4:34）；惟有講實話的唇舌才可以永垂不朽（ 箴 12:19）。

舌頭亦有它的喻意，比如：海灣--原文作海舌，（ 蘇 15:2, 5; 18:19; 依 11:15），金條--原作金舌（ 蘇 7:21, 24），火舌（ 依 5:24; 見 宗 2:3）。

在《新約》上，舌頭是一個善誇的肢體（雅 3:5, 8），能製造許多罪惡（雅 1:36; 3:1-12; 伯前 3:10），可以燎原（雅 3:5-6）。整個《雅各伯書》關于舌頭的理論方面明顯是受了《舊約》智慧書深刻的影響。

見巴貝耳、語言神恩。


 色阿 [斗]（Seah）

是一種固體的容量，多為量麵粉之用，等於一個「厄法」的三分之一（ 創 18:6; 撒上 25:18; 列下 7:1, 16, 18）。這個容量的名稱雖亦被用於《新約》（ 瑪 13:33; 路 13:21），但是沒有指這個容量的確切數目，是以現在學者們的意見仍然未能一致。一個「色阿」大約是在八至十五個公升之間，思高譯本將之譯成「斗」，並指出它等於現在的十五公升。

見度量衡幣制與公制比較表


 色巴、舍巴（Seba, Saba）

色巴、舍巴是依據希伯來文的音譯，因希伯來文對S音有兩個不同字母，而拉丁文則無分別，因而這兩字在《拉丁通行本》，都譯作 Saba。

《聖經》內最早提及色巴和舍巴的是 創 10:7，色巴是雇士的子孫，舍巴是辣阿瑪的子孫，同屬含族的後裔。又按同章 28 節另提及一個名叫舍巴的，是約刻堂的兒子，而約刻堂則是閃族的後裔，由此可知色巴與舍巴（拉丁文同作 Saba）不只是兩個人，而且分屬不同的宗族。

古今中外，尤其古時，不少地名是由人名或宗族名而來，因而色巴、舍巴日後也成了地名，色巴大約在雇士今厄提約丕雅境內，而舍巴則在今沙地阿剌伯南端。

此外，《聖經》上還多次提及上述兩地名，如 依 43:3 說天主以埃及、雇士、色巴作贖價，即把他們交給巴比倫人，為解救以色列人；又 45:17 說，色巴的巨人同埃及的工人和雇士商人，都將認識真天主而歸屬於天主。關於舍巴《聖經》內也曾多次提及，如 約 1:15 說約伯的牲口為舍巴人搶去。從 依 60:6; 耶 6:20; 則 27:22; 38:13 等處，得知舍巴是一出產黃金、寶石、乳香等貴重物品的地方，因而舍巴人也善於經商，曾把他們的產品運至提洛去銷售。此外，另一提及舍巴且為人所熟知的經文，即 列上 10:1-13 所述，舍巴女王怎樣曾帶了許多隨員及裝備了大批香料、黃金、寶石的駱駝隊，來訪問因智慧聞名遐邇的撒羅滿王。據解經學者的意見，舍巴女王除為親聞撒羅滿王的智慧外，也有藉撒羅滿王推廣她本國產品銷路的用意，套用今日的術語，也即為了她本國的經濟打算盤。關於舍巴女王訪撒羅滿事，《福音》上耶穌只說「南方女王」（ 瑪 12:42）。按厄提約丕雅人傳說，這位女王，日後曾嫁給撒羅滿王為妃，由撒羅滿和她所生的子女，日後到了今日的厄提約丕雅。是以今日的厄提約丕雅人，也即撒羅滿王和舍巴女王的後裔。

此外，《聖經》上也曾一起提及過色巴和舍巴兩個名字，即 詠 72:10 論及默西亞降來時各地君王將前來獻禮。經文說：塔爾史士和群島的眾王將獻上禮品，舍巴和色巴的君王也都要前來進貢。《拉丁通行本》將舍巴譯作阿剌伯（Reges Arabum et Saba dona Deo adducent），不過由此可知古時《聖詠》的譯者，已經認為舍巴當在阿剌伯地方，故有以阿剌伯來代舍巴之譯文。


 色拉（Sela）

見貝特辣。


 色貢多（Secundus）

人名，是得撒洛尼的一位教友，曾經自希臘至敘利亞陪伴第二次傳教歸來的保祿（宗 20:4），他的名字來自拉丁文。


 色依爾（Seir）

是《聖經》上的一個人及兩座山的名字，意謂「多毛的」。

  1. 人名：曷黎人的族長，是羅堂等人的父親，他的兒子們皆是不同民族的創始者。曷黎人的土地為厄撒烏所佔據（ 創 36:20-21; 編上 1:38）。
  2. 山名：是厄東地區的一條山脈，為厄撒烏及他的後代所佔有（ 創 32:3; 33:14, 16; 36:8; 蘇 24:4; 民 5:4 等），原為曷黎人的地區（ 創 14:6; 36:20-21; 申 1-8, 12）。西默盎支派的五百人，曾經出征此一地區，將之佔領，並在此地定居下來（ 編上 4:42-43）。學者們大都同意它就是今日的色辣山（G. el Sera），它起自東部的曠野，西至阿辣巴，即約但河的谷地，北起死海之南的赫撒谷，（W. el Hesa）南達希市瑪山谷。（W. el Hismah）
  3. 原是猶大支派北部的邊界山（ 蘇 15:10）。以民佔領聖地時，由南方到達此地（ 申 1:44），本想由此處進佔許地，但為山中的阿瑪肋克人所阻止，且受到他們的襲擊，遭到了嚴重的損失（ 戶 14:45）。學者們同意它就是現今耶京西部的撒黎斯山（Saris），距耶京約有十五公里。


 色婁苛一世（Seleucus I Nicator）

色婁苛王朝創立人色婁苛一世，號稱尼加托爾者，原是亞歷山大大帝之父腓力二世的一員大將安提約古的兒子，母名勞狄刻（Laodice），公元前三五五年左右生於馬其頓，二十餘歲隨亞歷山大東征，加入他的「智囊團」，在遠征印度之際，開始顯露他的才能。三二四年娶了波斯巴特黎雅納人的女兒阿帕瑪（Apama）為妻，次年生安提約古一世索特爾。三二三年亞歷山大大帝逝世，大權落於培狄加（Perdiccas）之手，色氏只統率騎兵精隊，此其間，加入推翻培狄加有功，三二一年由安提帕特（Antipater）取得了統治最重要的巴比倫省的政權。既有了地盤，一面圖治，一面乘各大將爭權之際從中漁利。

三一八至三一七年間，安提苛諾（Antigonos Monophthalmus）與歐默訥（Eumene）爭奪小亞細亞主權，色氏附和安氏，但因色氏沒有力拒歐氏，態度有點不明，三一六年安氏戰勝殺了歐氏後，由波斯直向巴比倫推進，色氏怕他興師問罪，就逃往埃及，寄居在友人仆托肋米一世處凡三年。三年內為王服役，率領一部份陸軍或海軍，隨王參戰。三一二年春，埃及王在迦薩對抗安氏，派遣統治敘利亞的兒子德默特琉（Demetrius Poliorcetes），獲得了決定性的勝利後，分贈給色氏八百步兵二百騎兵。色氏以這支小部隊於同年夏，竟收復了巴比倫省；再乘勢戰勝了奉安氏命統治波斯和瑪待的尼加諾爾，遂有了這兩省的主權。是年秋，正式建立色婁苛王朝，以「狄敖斯」月（九月至十月間）初一為紀元（巴比倫曆以「尼散」月，即今之三月至四月間，為歲首，故公元前三一二年，依巴比倫曆仍為三一一年。因此，因所依據不同，故常有一年的差別。）

自是年以後，各地省長相繼自稱為王，色氏亦於三○五年自稱為王。自三○五年至三○二年，色氏一面再向東拓展自己的領土，征服了巴特黎雅納省（Bactriana），一面再與特辣克王里息瑪苛聯盟以對抗安提苛諾。三○一年依索（Ipsus）一役，安氏戰敗身亡，於是整個敘利亞並舊日波斯帝國在亞洲的土地，除夫黎基雅尚屬里氏外，遂盡入色氏之手。色氏因自己的勢力已向西伸展，乃由底格里斯河畔色婁基雅京城，遷都至奧龍特河畔的安提約基雅城，以便與埃及相對抗。里息瑪苛見色氏勢力與日俱增，遂與埃及王聯盟，以圖消滅色氏。色氏見己勢處孤立，遂與安氏的兒子德默特琉修好結盟，摒棄髮妻，迎娶德氏的女兒斯辣托尼切（Stratonice）為妻，生女兒非拉（Fila），（德氏的母亦名叫斯辣托尼切，德氏的妻亦名叫非拉）。

後不久，又與里氏和埃及王聯盟對抗自己的岳父，與斯氏離異，隨順自己大兒安提約古一世索特爾的要求，將斯氏讓與子為妻，因他那時是他父親得力的助手。斯氏本不願意，但事已至此，只好將就，時在二九四年左右。斯氏給安氏生了兩個兒子，其中之一即是安提約古二世德阿斯（Antiochus II Theos）。當時政治舞台，變幻無常，各省郡王，今日為友，明日為敵，友則以姊妹或女兒聯婚修好，敵則離異互相分離，誠如《達尼爾先知書》所預言的（參見 達 2; 7; 8; 11 四章，尤其11章）。

二八八年，德氏敵不住聯軍，自願請降，色氏在亞洲的勁敵就只有里氏了。時機來到，里氏的長子阿戛托肋（Agathocles）為鞏固父王的位，曾立大功，里氏原已預定他為繼承人，但他的年青愛妻，仆托肋米一世索特爾的女兒阿息諾厄（Arsinoe）從中作祟，煽動丈夫毒死了阿氏，阿氏許多友好也因此被害。阿氏的愛妻里散德辣（Lysandra）原也是仆托肋米一世的女兒，就出逃至色氏處，希望他代己復仇。她有一兄名叫仆托肋米克勞諾（Ptolemeus Craunus），原是仆托肋米一世的長子，非貝勒尼切（Berenice）所生，貝氏用計引誘丈夫立己所生的兒子繼位為王，即仆托肋米二世非拉德爾腓。

克勞諾遂出走至里息瑪苛處，後見妹妹走投色氏，自己也來歸色氏，希望他代妹復仇，援己恢復王位。色氏尚未決定如何進行，里氏就著先鞭向色氏宣戰，兩人都已七十餘歲，二八一年在夫黎基雅省居洛培狄雍（Cyropedion）一役共決雌雄，里氏終不敵，戰敗身亡，葬於離赫肋斯朋托（Helloespontos）不遠，自建的里息瑪基雅城內。色氏能有這一場勝利，也應歸功於阿戛托肋昔日的舊好作內應。這樣除埃及外，色氏幾乎佔有了整個亞歷山大帝國的領土。

亞歷山大死後，其屬下建立的王國，版圖最廣，勢力最強的，當推色婁苛王朝。色氏隨亞歷山大東征，只不過是一位無名小卒，離家凡五十年，現已雄心得逞，願衣錦還鄉，老死故土。得勝里氏後六月，即於二八一年底，取道赫肋斯朋托，到了里氏葬身的里息瑪基雅。阿戛托肋的妻里散德辣見色氏未為己復仇，遂唆使兄克勞諾行事。克氏因色氏曾許下援己取得繼位的權利，而未見有所行動，對色氏亦大為不滿。一日色氏入殿獻祭，克氏乘機於祭壇前將他刺殺，遺體由其子安提約古一世索特爾遣葬在色氏自建的海濱色婁基雅城內，時在二八○年，同年安提約古一世繼父位為王。其父在位凡三十二年。

色氏於三一二年建立了色婁苛王朝，至六五年為羅馬帝國所滅，劃為帝國一行省，歷時凡二百四十七年，在位君王共二十六位，其中除二三位外，盡屬色婁苛後代，色婁苛王朝的君王，不像拉哥王朝概稱為仆托肋米，而各有自己的稱號，參見相關名號條。在《聖經》內見載或暗示的色婁苛朝代君王，除色婁苛一世外，尚有色婁苛二世，四世，參見 達 11:3-20; 11:7-9; 加上 3-6; 加下 3-7 等處。

色婁苛王朝對於世界史，沒有多大影響，只不過是希臘帝國與羅馬帝國間的一過渡時期，但對於猶太民族的歷史卻有很大的關係。巴力斯坦原是夾在色婁苛與拉哥兩王朝之間，為兩朝君王必爭之地。自公元前二世紀初，安提約古三世大帝（二○三年）奪得巴力斯坦主權以後，巴力斯坦即屬於色婁苛王朝，奉行色婁苛紀元（公元前三一二年狄敖斯初一），《加上、下》述事年代全是依據這一紀元。

色婁苛王朝繼承了亞歷山大大帝遺志，推行希臘文化不遺餘力，凡所屬民族一切生活習慣都應一律希臘化。固然這一運動是為政治，但政治不能高於一切，以致剝奪人民信仰生活的自由，所以安提約古三世大帝如火如荼推行希臘文化時，猶太人就大為不滿。他的兒子安提約古四世厄丕法乃繼位後，更變本加厲推行希臘文化，猶太民族為爭取獨立，以衛護自己的信仰和神聖法律，遂起而團結對抗外侮，而有了《瑪加伯上、下》可歌可泣的歷史敘述。見《瑪加伯上、下》引言。


 色婁基雅（Seleucia）

在近東有八座城名叫色婁基雅，且多是色婁苛一世尼加托爾（公元前三一二∼二八○年）所建立的，因而名為「色婁基雅」，見載於《聖經》的，祇有屬敘利亞，為色婁苛朝代京城安提約基雅出口商埠的色婁基雅城。為別於其他七座城市，因這城市為一港口，故稱為臨海的色婁基雅城；又因為這城市靠近皮黎烏斯山（Mt. Pierius），故又稱為皮黎雅色婁基雅城。

色婁苛一世於公元前三○五年稱王，後六年建立了安提約基雅為自己朝代的首都，同時興建了色婁基雅城為首都向外通商的港口。此城離首都凡二十六公里，位於奧龍特河（Orontes）入海口北部約九公里處。依山環水，土地肥沃，是一天然良港和軍事重地。雖然城防鞏固，但終於為埃及王仆托肋米三世厄威革特（公元前二四六∼二二一年）所攻陷。安提約古三世大帝（公元前二二三∼一八七年）興起，國勢日強，乘機由亞洲清除埃及的勢力，於公元前二一九年收復了色城。後二年雖敗於辣非雅一役，但在一九九年帕尼雍一役卻獲得了決定性的勝利。至公元前一四六年，仆托肋米六世非羅默托（公元前一八○年∼一四五年）雖曾一度再攻陷了色城（加上11:8-19），但不久即告收復。

自安提約古三世大帝以後，色城可說始終為色婁苛朝代所有。至公元前二世紀，羅馬勢力漸漸伸入小亞細亞，於公元前六六年侵佔了敘利亞，六四年龐培立色城為自由自治城，市容遂更為發達。後經羅馬帝國歷代皇帝疏通河道，加寬增深港口，以利航運，遂成為羅馬帝國在小亞細亞最主要的商埠。保祿初次與巴爾納伯出外傳教，即由色城乘船出發，首途赴塞浦路斯島（宗 13:4）。傳教歸來，如由海路，亦由色城返回安提約基雅（宗 14:26）。至公元六世紀，色城雖不如昔日之盛，但尚屬重要。自六世紀以後，經過波斯人和阿剌伯人的摧殘和地震的浩劫，遂不再成為一港口，今祇成為一片廢墟，徒供後人憑弔，學者考古而已。

見安提約基雅。


 色爾爵（保祿）（Sergius Paulus）

人名，是塞浦路斯島的總督，當保祿同巴爾納伯第一次出外傳教時，途經此島，將色爾爵保祿歸化信奉基督。

「他是個聰明人」，並且希望「聽天主的聖道」（ 宗 13:7）。雖然名叫巴爾耶穌的術士盡力阻止，但總督仍然歸化，他的名字數次見於古羅馬的文件上，有人以為保祿之放棄原名掃祿，而稱為保祿，是與此名叫色爾爵保祿的總督有關。但無論如何，自此事蹟之後，《宗》的作者開始以保祿來稱呼外方人的宗徒，卻是事實（ 宗 13:1-13）。


 色斐特（Sephet）

城名，是托比特出生之地。色斐特一名，只見於《拉丁通行本》、多 1:1 及《古拉丁譯本》，《思高>譯本》根據《希臘譯本》及目前絕大多數學者們的意見，將之譯成「提斯貝」。托比特自這座城被亞述王沙耳瑪乃色擄往亞述帝國。至於色斐特究竟位於何地，學者們意見各異，有人以為它就是現今的沙斐得。

見提斯貝。


 色辣芬 [愛火天使]（Seraph [im] [Seraphim]）

是天使中的一種，原意是「熾熱」或「焚燒」，故普通稱之謂「熾愛的天使」。在 戶 21:6, 8; 申 8:15 以此名來明示一種毒蛇，經其咬傷後，疼痛如火熾，故譯作「火蛇」。 依 14:29; 30:6 謂它是有翅的巨蛇。思高譯本譯作「飛龍」。但真正提及到「色辣芬」的地方，卻是在 依 6:2-7，一批「色辣芬」圍繞飛翔於聖殿中上主的寶座四周，並高呼歌唱：「聖、聖、聖……，」其中一位「色辣芬」以火炭燒淨了先知依撒意亞的口唇。

有的學者以為「色辣芬」猶如「革魯賓」，亦是具有人面獸身的天使。但按 依 6:2-7 的記載，他們有面、手、腳而無獸身的象徵，更不能斷定其為蛇形。惟一的特點是左右各有六個翅膀。《新約》上沒有提到這種天使，但在 默 4:8 所描寫的「四個活物」的行動，與 依 6:2-7「色辣芬」的行動完全相同。

見天使[使者]、護守天使、上主的使者[天主的使者]、革魯賓[革魯布]。


 色辣雅（Seraiah, Saraias）

是《舊約》上數個人的名字，意謂「天主的王子」。
  1. 是耶京的大司祭，拿步高王佔領耶京後，將之逮捕，解往黎貝拉加以殺害（ 列下 25:18-21; 耶 52:24）。是肋未的後代。阿匝黎雅的兒子及約匝達克的父親（ 編上 5:41），厄斯德拉稱之為自己的父親（ 厄上 7:1）
  2. 堂胡默特的兒子。《聖經》上稱之為乃托法人，是猶大人的首領之一，曾聯同其他首領，前來米茲帕拜見巴比倫王拿步高所委派的首長革達里雅，在革氏被謀殺之後，畏罪逃亡於埃及（ 列下 25:23; 耶 40:8）。
  3. 乃黎雅的兒子，巴路克的的兄弟，曾陪同猶大王漆德克雅前往巴比倫，拜見拿步高國王，行前耶肋米亞先知將一本記錄巴比倫行將滅亡的預言，托他帶往巴比倫，唸給充軍的百姓聽，然後將之投入幼發拉的河中（耶 51:59, 63; 見 耶 32:12）。
  4. 刻納次的第二個兒子，屬於猶大支派，其兄名敖特尼耳，生子約阿布（ 編上 4:13-14）。
  5. 西默盎支派人，阿息耳的兒子，約史貝雅的父親（ 編上 4:35）。
  6. 是隨同則魯巴貝耳充軍歸來者之一（ 厄上 2:2）。 厄下 7:7 稱之謂阿匝黎雅。
  7. 是代表百姓與上主重新立約，在盟約上簽名者之一（ 厄下 10:2）。
  8. 隨同則魯巴貝耳歸來居於耶京的一位司祭長（ 厄下 11:11; 12:7, 12），亦名阿匝黎雅（ 編上 9:11）。
  9. 阿次黎耳的兒子，是猶大王約雅金時代的官員，曾將耶肋米亞先知及其秘書巴路克捕之入獄（耶 36:26）。


 色魯格（Serug, Sarug）

人名，見於閃族的家譜，是勒伍的兒子，當他三十歲時生了納曷爾。其後活了二百年，並生了其他的子女後才去世（ 創 11:20-23; 編上 1:26）。他的名字亦見於耶穌的族譜（ 路 3:35）。按《聖經》的記載色魯格應是亞巴郎的曾祖父。

學者們也將之視作地方名，或城名，即是位於哈蘭及加革米士之間的一座城市，至今阿剌伯人仍稱之為色魯格城。


 色威乃（Syene）

城名，有「商場」之意。是位於埃及南部邊境上的一座城市，祇見於 則 29:10; 30:6。二處皆言「由米革多耳到色威乃」，是指埃及北端及南端的兩個邊境城市，學者們大都以為就是現在位於尼羅河第一瀑布的阿算（Aswan）城，目前此地有一座舉世聞名的大水灞。


 色法辣得（Sepharad, Bosphorus）

是以民將被充軍前往的一個遙遠地區（北 20 節）。關於這個地區曾經有過不少的意見，但是今天學者們都認為它應在小亞細亞地區，或者更具體的說就是小亞細亞的撒爾德城（見 默 1:11; 3:1-6）今名撒爾特。


 色法瓦因（Sepharvaim）

民族名，也可能是地區名。這個民族被亞述王撒爾貢二世（也可能是被散乃黑黎布，）遷移至撒瑪黎雅居住的民族之一。當時撒城的人民被充軍遠方後，已幾乎成為真空地帶，而由一些外來的人民填補空缺（ 列下 17:24; 18:34; 19:13; 依 36:17; 37:13）。這個民族是向來敬禮邪神，且將自己的子女火燒獻給邪神為祭（ 列下 17:31）。至于這個地區究在何處，至今未能解決，不少的學者以為應是在敘利亞，位於哈瑪特及大馬士革之間的一個地區。


 艾農（Aenon, Aennon）

艾農（ 若 3:23）即「水泉的地方」；「因為那裡水多」，故若翰有時在那裡施洗。其地位於貝特商--希臘名字叫作史托頗里，是「十城區」之一座城--以南，兩城相離約有十二公里。艾農臨近撒林，即現在的撒勒廢墟（Tell es Sare）。關於基督教對艾農和撒林的紀念物，參閱 ELS nn.263-268。

見十城區，撒林。


 艾斯德爾（Esther）

艾斯德爾是《聖經》「艾斯德爾傳」女主角的波斯名字。其含意大概是「星」（Star）。她的希伯來名原是哈達撒（2:7），意為「桃金孃」（Myrtle）。這位皇后是猶太人摩爾德開的堂妹及義女，關於她的所為見「艾斯德爾傳」。


 艾斯德爾傳（Book of Esther, Liber Esther）

經文：

本書自古以來即流傳著兩種不同的經文：一為較短的希伯來文，一為較長的希臘文。在希臘譯本內，多含有六個所謂「次經」的「補錄」；並且在書後還加有一個註語，說明把本書翻譯希臘文的經過。此外，希臘譯文又分兩個不同的校勘本。

聖熱羅尼莫由希伯來文把本書翻譯成拉丁文，以後把希臘文所有的附錄，聚在一起，置於書尾。

基督教的《聖經》譯本，是根據希伯來文，因此缺少那些「補錄」段落。天主教卻跟隨僑居在埃及的猶太人和東方及西方多數教父的傳統，自古以來採用了希臘譯本，且以那些「補錄」為屬於《聖經》部份（參見聖經書目）。

若問那一種經文是原來的，至今無法解決這問題。但現代多數經學家以希伯來經文為原文，以希臘本多有的部份為翻譯者所增加。

由信仰和教義方面來說，兩種經文毫無差別，不過那些附錄更清楚的說明了原文的經義。思高譯本內，將希臘文段落按次序加入了經文中間，每次以「補錄」兩字標出，使讀者注意。

一、內容：

本書是敘述天主如何在波斯帝國薛西斯王朝內，藉摩爾德開和艾斯德爾，拯救猶太民族免於滅亡的厄運。

  1. 猶太女子艾斯德爾蒙選為皇后：薛西斯王舉行歡宴時，因皇后瓦市提不從王命，使王發怒，將她廢棄，另選艾斯德爾為新后，但不知她是猶太人。不久以後，艾斯德爾的堂兄兼養育監護人摩爾德開，發覺兩位太監要殺害君王，經艾斯德爾轉告君王。摩爾德開因而被王任命在他這朝廷內供職，但因告密的事，被另一位在朝內享有盛名的哈曼所嫉恨（1:2 及 補錄甲）。
  2. 哈曼為首相，設計毀滅猶太人：當哈曼拜命為首相後，他因為嫉恨摩爾德開，便設法消滅國內所有的猶太人。他用抽籤（巴比倫語稱為「普爾」）的方法擇定日期，並蒙皇帝下令，叫波斯人一天內殺盡所有猶太人（3 及 補錄乙）。在這危險關頭，摩爾德開勸艾斯德爾搶救自己的民族。眾猶太人便都守齋哀求天主垂憐（4及補錄丙）。艾斯德爾大膽朝見君王（補錄丁），並請求君王與哈曼一同赴宴（5）。當時哈曼已預備好把摩爾德開放在刑架上絞殺（5:9, 14），但君王卻命令他宣揚摩爾德開的功績，使他在百姓面前當場出醜，無地自容（6）。
  3. 猶太人免難，報復敵人：艾斯德爾的得寵，使猶太民族得以轉危為安，且使哈曼走上自備的刑架，受絞死之刑（7），摩爾德開反而繼他為相。猶太人不但蒙君王保護，並且獲得准許毀滅自己的敵人（8及補錄戊）。藉抽籤（「普爾」）定為消滅猶太民族的日子，變為殺盡國內一切猶太敵人的日子。從此以後，猶太人根據艾斯德爾和摩爾德開的諭令，每年舉行這「化兇為吉，化憂為喜」的日子為「普陵節」，即「抽籤節日」（9）。
  4. 結論：希伯來原文，最後加了幾句頌揚薛西斯君王和摩爾德開宰相偉大的話（10:1-3）。希臘文內另加了兩個結論：「補錄己」解釋摩爾德開以前所做的夢（見補錄甲），「注語」說明本書希臘譯文的來歷。

二、文學類型：

本書的文體屬於戲劇性的敘事文，這是讀本書時所得的第一印象。劇情化凶為吉的變化。一幕一幕對稱的安排，男女重要主角的更替，譬如瓦市提和艾斯德爾兩位皇后，哈曼和摩爾德開兩位宰相，波斯國內猶太民族和其敵對者，兩方面因彼此的毒恨，竊奪君王權柄的陰謀等等，猶太民族於生死關頭的突然轉變，這一切都具有戲劇的特色。

另一方面，本書內容所提及的一些事實，好像不可能是史事，而只是一個編造的故事。按《聖經》其他的書籍，如《厄上、下》證明，波斯國帝王對猶太民族相當寬容厚待，何以君王能發佈諭令，毀滅國內的一切猶太人。更難令人置信的是：國王怎能容許猶太人殺戮本國七萬五千人民（9:16）。除此以外，還有其他似不確實的事實：如一個猶太女子怎能做波斯國的皇后。摩爾德開是屬於那些在五九九年被擄充軍的猶太人之一（補錄甲 3 節），那麼他又怎能在薛西斯為王的時候，即四八六至四六五年間，做宰相。

不過，由另一方面來看，本書的作者很寫實的描述波斯國的政治及風俗，朝廷內的荒唐生活及薛西斯王的任性縱慾的態度，足見他關於當時波斯國的實況甚為熟悉。雖然如此，但亦不足以證明《艾傳》是一部具有歷史性的書；不過，不可否認本書的敘述是有其歷史的根據。更值得注意的是，在瑪加伯時代猶太民族已舉行「摩爾德開節」，即「普陵節」（ 加下 15:36）。正如以民的其他節日，這個慶節日也必有一種歷史的根據。本書的作者用「普爾」（籤）這一名詞，來講述「普陵節」來歷，並將這節日的古老傳說加以戲劇化，因而完成了本書。如此可以推斷本書是圍繞著一個歷史的核心，以自由記述故事式而編成的。

三、宗教上的價值：

如果將本書與其他的希伯來文經書，從宗教觀點上作一比較，《艾傳》似乎相差甚遠。因為在本書希伯來經文內，從未提過天主的名字，也未提及祈禱，甚至連以民宗教的中心盟約也未言及。不過如詳細查看，宗教思想並非沒有，只是隱而不顯而已。比如猶太民族因蒙選而成為一個獨特的民族，時受到天主的特別照顧，決不會為任何世俗強權所消滅。如果受人迫害，無依無靠，待到生死關頭，他們必能「從別處」得到救援等（4:14）。作者在陳述這些思想時，無疑的暗示了古雅各伯兒子若瑟的故事，以及以民出離埃及的歷史（4:14b，參閱 創 45:5, 8）。再如猶太人在大難時，曾禁食守齋（4:3, 16），這就表示出他們在無能為力時，只好全心依賴天主的仁慈，虔誠懇求天主援助。希臘經文內所加的「補錄」，將這些原來所隱沒著的宗教思想更加顯露了出來（尤其「補錄丙」所記載摩爾德開和艾斯德爾的祈禱）。

至於本書在希伯來經文內，從未提及天主的名字，大概是因為本書的目的，是在講述「普陵節」的來歷，這節日不屬於法律所定的宗教節日，只是猶太人的普遍狂歡的國慶日。在這國慶日上，必把艾斯德爾和摩爾德開的史事，在百姓前朗讀一遍。本書作者在編輯這些古老傳說時，大概有意避諱天主的名字，以免褻瀆的危險。這正表示他對至聖上主的尊敬。

由道德方面來看，《艾傳》也不會使讀者滿意，尤其是摩爾德開及艾斯德爾對敵人的怨恨復仇的情緒，和猶太人的狹隘的民族主義；但讀者不可以《新約》的精神來批評本書。此外也必須注意，作者為使這古傳說戲劇化，在其敘述內必多用了些「言過其實」的說話；並且亦如《舊約》中其他作者一樣，時以選民之敵為天主之敵。另一方面，在作者的時代，以民好像忘記了大先知先前所宣講的，天主對普世人類所要施行的拯救的計劃。

四、著作時代：

本書的希臘譯文是在仆托肋米執政第四年（大概是仆托肋米第八為王時，即在公元前一一三年）送到埃及（見本書思高譯本最後的一段「希臘譯者的注語」）。那麼，在那時已有希伯來經文。據 加下 15:36 記載在瑪加伯時代已慶祝「摩爾德開節」（即一六○年）。由此固然不可推論，當時已有本書，因為也許只有論這節日來歷的一個流行口傳。但因為本書的作者對於波斯帝國的歷史及風俗都很熟悉，可以推定，著作的時代大概是在波斯帝國滅亡後不久，即在公元前第二世紀內。

五、正經性：

問題在此不提所謂的「次經」部份（參閱「聖經書目 次經」條），只注意希伯來經文。住在巴力斯坦的猶太人直到公元後第一世紀，對本書的默感性還有懷疑。懷疑的原因，是因為希伯來經文內缺少宗教精神的明顯表示，並且如以上所說，「普陵節」成了一個狂歡熱鬧的節日。到第二世紀，他們才承認本書的正經性。不過僑居在埃及的猶太人早已把艾斯德爾的希臘譯本，連所增的補錄，一同列入《聖經目錄》內。

見普陵節、聖經書目[正經，次經]。


 血 [窒死]（Blood, Sanguis [Suffocation, Suffocatio]）

按《舊約》記述，「血」為以色列人含有一種神聖的意義，因以色列人從很古以「血」為生命的原素或寓所，即一切生物的生命寓於血內（ 肋 17:11, 14; 創 9:4; 申 12:23）。根據這一思想，不拘人或禽獸在被殺後，血流出了，生命也就完了，人或動物就算死了。因而為以民血就等於生命（ 申 12:23）。一切生命既來自天主，因而生命祇屬於天主，惟獨天主有權處理生命，也即祇有天主操有生殺予奪的大權。

是以從很古天主即嚴禁流他人之血，或殺害無辜，《聖經》上也多次稱為「流無辜者的血」（ 依 59:7; 申 21:8），因為這是侵犯天主的權利，因而罪大惡極，深為天主所痛絕。無辜者的血要由地上向天主喊冤（ 創 4:10），流人血的人稱為「血人」敗類（ 撒下 16:7），或邪惡的人，不義的人（ 依 59:7; 詠 55:24; 59:3），必遭天主的嚴罰（ 詠 5:7; 26:9; 55:24; 59:3）。達味因殺人過多，天主竟為此不允他為自己建造聖殿（ 編上 22:8; 28:3; 列上 2:5, 8）。普通天主為懲罰流人血的罪，即血債血還（ 創 9:6），或以命償命（ 出 21:23），因而有「某人的血歸在某人頭上或身上」的說法（則 33:4; 瑪 27:25; 宗 5:28）。基於同一的理由，天主不祇嚴禁人吃血，而且連帶有血的肉也不準吃（ 創 9:4; 肋 3:17; 7:26; 17:10,14）。這一誡命直到宗徒時代，《新約》成立後，仍有它的影響力（見 宗 15:29）。

又基於同一的理由，一切生命都繫於血，我們可以明瞭，何以在《舊約》的祭祀中，除素祭外，通常所獻的祭品，非牛即羊，而且要把牛或羊的血灑在祭壇的四周（ 肋 1:5; 3:2），尤其為贖罪祭，更有許多的特別規定，如先將手浸在血內，向帳幔灑血七次，又把血抹在祭壇的四角上等（ 肋 4:6, 7）。其用意是人因犯罪獲罪天主，人本該死，但天主仁慈特准以宰殺牛羊，以牛羊的血來代人血，獻於天主，為獲得罪過的赦免（見 肋 17:11; 參閱 9:22）。此外，為祝聖司祭，為患過癩病者行取潔禮，也都用血，即將血抹在司祭及患過癩病者身上（見 肋 8:24; 14:14），其用意也無非是為患者行贖罪禮（見 肋 14:14-20）；又天主為救以民出埃及曾用羔羊的血，救以民的長子得免於死（ 出 12:7, 13）。之後，在西乃山天主使梅瑟以灑血（牛犢之血）之禮，與以民訂立了西乃盟約（ 出 24:8; 參閱 依 52:15; 匝 9:11）。上述兩處提及的血都和《新約》有密切的關係：因前者，亦即逾越節羔羊之血，乃耶穌以自己的寶血救贖世人的預像，後者西乃盟約乃《新約》之前奏（見盟約條）。梅瑟在西乃山上向百姓灑血後說：「看，這是盟約的血……」，而耶穌在晚餐廳向宗徒們說：「這杯是用我為你們流出的血而立的《新約》」（ 路 22:20）。

這樣《新約》和《舊約》先後互相呼應。兩約雖都是以血而成立，但有所不同，前者是以牛犢之血，後者是耶穌自己的血，因而希一書一再強調《新約》比《舊約》尊貴萬倍（見 希 8:6-13; 9:11-14, 18-27），因而聖伯多祿說：「你們不是用能朽壞的金銀等物，由你們祖傳的虛妄生活中被贖出來的，而是用寶血，即無玷無瑕的羔羊基督的寶血」（ 伯前 1:19）。聖保祿在 羅 3:25 說：「天主使耶穌以自己的血，為信仰他的人作贖罪祭」。在 5:9 則說：「我們既因他的血而成義，更要藉著他脫免天主的義怒」。在 弗 1:7 說：「我們在他的愛子內，藉他愛子的血獲得了救贖，罪過的赦免」。聖若望宗徒也說：「……他聖子的血，會洗淨我們的各種罪過」（ 若一 1:7）。在 默 5:9 說：「……因為你曾被宰殺，曾用你的血從各支派，各異語，各民族，各邦國中，把人贖來歸於天主」（參閱 默 7:14）。由以上所引各節經文，可知新、《舊約》之異同，以及耶穌的寶血與全人類得救的重大關係了。

此外，《聖經》內還有數種論及血的說法：
  1. 「血肉」二字連在一起的用法：《新約》內，「血和肉」二字特指軟弱無能之人性，如 瑪 16:17：「……不是肉和血啟示了你」，是說伯多祿得知耶穌是默西亞，天主之子，不是憑人的理智，祇憑人的理智是不可能的，祇有憑無限全能全知天主的啟示，伯多祿才能明白，（參閱 格前 15:50; 弗 6:12; 希 2:16; 迦 1:16 原文也作血和肉）。若 1:13 則將此二字分開來用，「他們不是由血（氣），也不是由肉慾……而是由天主生的」，是說人因信仰生於天主，不是由普通的人道而生。至於14節「聖言成了血肉」，即言聖言成了一個實實在在有血有肉的人。在《舊約》裡，除了晚期的作品，如 德 14:18; 17:26，將血和肉字連在一起用，其意義雖也是指軟弱無能的人性，但特別強調人生的短暫。在其他《舊約》的作品內，通常祇以「肉」字來指人，如：創 6:12; 9:11「凡有血肉的人」， 申 5:26; 詠 56:5; 65:3; 依 40:5, 6; 則 21:4，以上所引各節，希伯來文祇有「肉」字。

  2. 另一提及「血」字的說法，是就血的顏色而言，如 默 6:12：「月亮變得像血」（參閱 岳 3:3, 4）；至於 默 8:7以及 出 7:17-21; 11:6 大約也祇是說，海水及尼羅河之水變為紅色如血一般。

  3. 最後在《聖經》詩體作品裡論及「血」字的說法，如「刀劍痛飲他們的血」（耶 46:10）；「我要使壓迫你的人喝自己的血如喝新酒」（ 依 49:26），「他要在惡人的血中洗自己的腳」（ 詠 58:11）等經文，無非是說，天主將為以民復仇，使以民的敵人慘敗，被以民大加屠殺，其意思猶如我國文學上慣說的：「血洗某城」或「血流漂杵」的意義同。至於 則 22:2 所說，「流血的城」，即指耶路撒冷，意思是說，耶京的執政者，多行不義，流了許多無辜者的血，必將遭受天主的懲罰。

見生命、祭品 、肉[肉身]。


 血田（Blood Acre, Ager Sanguinis）

見哈刻達 瑪 [血田]。


 血仇（Enmity of Blood, Inimicitia Sanguinis）

見報復[報復律、血仇]。


 行星（Planets, Planetae）

古代的以色列民族，除了宗教之外，在政治、經濟、文化、軍事等一切方面，都遠不如其近鄰的埃及、亞述及巴比倫。在天文學的知識方面，甚至不如客納罕人。《舊約》對於行星的記載，也祇是很膚淺及通俗的說法，毫無深入的研究。古代的埃及和巴比倫人，早已清楚地分辨出五個重要的行星：金星、木星、水星、火星、土星。

不祇如此，以民且對那些研究天文，通曉天理星座的巴比倫人，加以不屑的卑視（ 依 47:13; 耶 10:2），認為這一切都是虛妄的事，因此，也就不必奇怪在《聖經》上很少提及行星或天文的知識。在《聖經》上祇有 亞 5:26 所說的克汪星，可能是指土星而言之外，其他沒有一種行星是被清楚道及的。有人以為 依 14:12 所說的「晨星」，可能是指金星而言。至於 23:5 一節的記載是針對黃道十二宮而言，故此思高譯本隨從一些學者們的意見譯成：「以及向巴耳、太陽、月亮和黃道帶，並天上萬象焚香的人……」。至於 依 65: 11 所記載的加得神及默尼神，有很少數的人以為就是木星及火星的別名；並且這種意見已甚近於臆說，故很難隨從。在《新約》中，伯後 1:19; 默 2:28; 22:16 所說的「晨星」，則是指基督而言。


 衣服（Garments, Vestes）

衣服一詞，在《聖經》裡首見於 創 3:21。照 創 3:7, 21的記載，衣服原來的用意是為了遮掩因罪過而覺察到的羞恥。為此，赤身裸體在《聖經》上，一慣認為是一件羞恥的事（ 創 9:21, 22; 撒下 6:20; 15:4, 5），因此對待戰俘多採用這種羞辱（ 依 20:4; 哀 1:6, 8; 4:21），除非為了逃命，顧不得這種羞恥（亞 2:16; 谷 14:52）。

此外，《聖經》上多次以沒有長衣，或衣衫襤褸，也看作赤身裸體（ 撒上 19:24; 依 20:2; 若 20:7; 瑪 25:36, 37; 多 1:16; 4:16）。衣服既是為了遮羞，上古時人類是否有男女服裝之別，不得而知。不過在人類有了文化以後，衣服便有男女之別，是以 申 22:5 禁止男穿女裝，女穿男衣。古以民的服裝究竟如何，從中東古巴比倫、亞述、埃及及今日貝杜因（即文化低落的遊牧民族）的服裝看來，大致可略知一二，即不外裙子、內衣、長袍、外套（或稱外套大衣）、腰帶、頭巾（為女人有較長可以遮面的面紗或首帕），及只有底而無幫的鞋（不過至今仍有不少赤足的貝杜因人）。

關於裙子，此處不是指如今日女人所穿的裙子，而是指男人腰間圍的一塊布，《聖經》上雖無明文提及，但由 出 20:26 的話，「你不可沿著台階登我的祭壇，免得暴露你的裸體」，可以推想是指這類圍裙。內衣，是一種有袖或無袖長及小腿的圓桶形的衣服，通常是以羊毛或麻所作而緊貼身體，而且有時是彩色的（ 創 37:3, 23, 32）。達味時代未 出 嫁的公主也都穿這種長衫（ 撒下 13:18）。由於這內衣長及小腿，故工作或行路時要提高或撩起（ 出 12:11; 列下 4:29）。所謂大衣（或外套，外氅）是一種近乎長方形的毛織品，可以披在肩上，行 路 或工作時，可以脫下背在肩上（ 谷 10:56; 瑪 24:18）。這大衣尤其為窮人也當作睡眠時的鋪蓋，故不准以大衣作抵押，或已作抵押，應在日落前交還給債 戶 （ 出 22:25-26; 申 24:13）。至於較後，為君王及富人的大衣所用的料子，當然不是粗毛品，而是極講究的紫紅色布或細麻布（ 撒上 2:19; 18:4; 厄上 9:3; 約 1:20），尤其大司祭的外衣更為講究（見大司祭]條）。

關於女人服裝，雖可說與上述男人的服裝大同小異，但畢竟是有區別的，否則 申 22:5 的經文就毫無意義。男女服裝的區別大抵不外：女人所用的衣料也許較為細軟，及帶有多種顏色的花布，而且也許較男人的稍長（見 依 47:2），頭巾也較長，可用來遮面。至於 依 3:18-24 所記女人的服飾，決非普通一般婦女都是如此。不過由此可見，當時婦女的服飾已非常講究。為此《新約》時代，聖保祿勸女信友，不要過分在服裝上講究，或以珍貴的飾品作裝飾，而要以善行來裝飾自己（ 弟前 2:9-10）。

此外，《聖經》上多次提及，在親人或長輩去世後，在守喪期，不分男女都要穿喪服，以及在悔罪時要穿苦衣。關於這兩種衣服，不外是以粗麻或粗羊毛，或皮革所作成的袋式衣服，或只一塊粗布圍在腰間，內無襯衣，直接穿在身上，以示悲哀及悔罪之意（見 創 37:34; 撒下 3:31; 列上 21:27; 列下 6:30; 納 3:6; 依 32:11）。再者，由聖祖時代直到《新約》時代，《聖經》上，為表示悲痛、憤怒、恐懼、絕望等情，則將衣服撕裂（ 創 37:29, 34; 撒下 1:2; 3:31; 約 1:20; 列下 5:7; 11:14; 瑪 26:25; 宗 14:14; 列上 21:27; 列下 22:11, 19; 艾 4:1），不過所撕裂的衣服多數是外衣或大衣。對於司祭則有一限制，即他們不得將祭服撕裂，因祭衣是祝聖過的聖衣（ 肋 21:10）。

最後對於寡婦，似乎另有一種寡婦服裝。至於這寡婦裝，究有甚麼形式，雖不得而知，不過由《聖經》所載，當時的人如見到一個穿寡婦裝的，一望而知，某女人是寡婦了（ 創 38:14, 19; 友 8:5; 10:3）。


 西乃（Sinai）

西乃是西乃半島中的一座高山，《拉丁通行本》 友 5:14; 詠 67:18; 德 48:7; 宗 7:30, 38; 迦 4:24-25，亦譯作西納（Sina）。以民出離埃及後，沿途經過紅海、瑪辣、厄林、勤非丁，至第三月初一日來到了西乃曠野的西乃山，在山麓平原上紮了營，離山很近，由山下可以望見山頂（ 出 19）。以民在西乃山麓住了一段相當長的時期。在這久長的時期內，梅瑟常上山與天主交談，天主藉他給以民頒布了十誡和法律，與以民結立了盟約，制定了禮制。從此由十二支派組成的以民就成了天主的民族，天主成了他們的天主（ 出 19:3-9; 申 6:4-15; 7:6-11）。以民的歷史就成了天主民族的歷史。

至於此山究竟在何處？歷來有三種主張：一說是Jebel Serbal 。此說最古，起於公元三世紀或四世紀，但因山麓沒有經文所記，可供紮營的曠野平原，所以難以接受。一說是 Jebel Musa 。此說亦相當古老，起於公元四世紀或五世紀。一說是 Ras es-Safsafeh 。這兩座山原是一由西北向東南伸展，約有三公里長的山脈上的兩個山峰： Jebel Musa 在南山脈上，海拔為二二四四公尺；Ras es Safsafeh 在北山脈上，海拔為二一一四公尺。兩山地勢都很合乎 《聖經》 的記載；但近來學者多半主張 Jebel Musa 是西乃山，因為這山的地勢似乎比較更符合《聖經》的記載。

西乃叢山中最高的山，還是Jebel Catharina ，海拔為二二六○公尺。在山東坡，海拔一五○四公尺的山谷中，有建於公元六世紀的聖女加大利納東正教的隱修士會院。會院內多古跡，實乃西乃山山上僅存的名勝聖地。會院內設有圖書館，其中藏有希臘文、阿剌伯文、敘利亞文和厄提約丕雅文的古抄卷。現在所謂的西乃抄卷，即是公元一八四四至一八五九年間，德人 Tischendorf 在此會院內偶然發現的古抄卷，抄寫的時期大概是公元四世紀。以後陸續再有些新發現。

此外，本世紀初，在西乃半島西南Sarabit el-Khaden 地方，靠近昔日埃及採藍玉和黃銅的礦穴旁，與刻有象形文字的刻文，同時發現了一些簡短刻劃不清的象形文字。這些簡短刻文的文字，看來不像埃及的象形文字，經一些學者的揣度和辨認，纔知是後日閃族文字，希臘文字，以及拉丁文字所自出的後期客納罕文字所組的最初象形文字。起初學者以為其時代是在公元前十八九世紀間，但後來由繼續發掘所得加以研究，纔知是公元前十五世紀的遺物。最近幾十年來，在巴力斯坦各地從事發掘古城，掘得了一些公元前十八世紀至十五世紀，以及公元前十三世紀至十二世紀間的刻文。這些刻文的字體，有些明顯是介於西乃刻文字體和日後客納罕標準字體間的中間字體。這些西乃半島埃及採礦用的閃族礦奴給我們留下的刻文，其價值不是在於刻文的內容，而是在於刻文使我們得知閃族文字字體的演變：由粗造的象形字體逐漸演變，而有了今日全世界習用的拉丁文字母。閃族對於人類的文化，實有它不可磨滅的貢獻。

見 曷勒布、字母。


 西瓜（Cucumber, Cucumis）

《聖經》上祇有兩次提及這一名詞，以民吃厭「瑪納」，而希望能得到西瓜吃（戶 11:5）。西瓜是瓜類中最甜美可口的一種，很古以來即生於非洲及埃及。不過我們要知道《聖經》上的許多動植物名詞，祇是按民間的普通說法而言，故此很難以現在的科學加以分析，也正因如此在思高譯本上依 1:8，因種種原因，譯作胡瓜。

見聖經中的植物[植物]。


 西滿、息孟（Simon）

人名，意謂「上主傾聽」。在《舊約》及《新約》中以此為名者，竟達十三人之多，我們祇能簡單地介紹如下：
  1. 耶京的一位大司祭，是敖尼雅第二的兒子，曾修理聖殿，美化耶京，為人民作了許多貢獻，受到《聖經》的讚揚（德 50:1-23）。
  2. 息孟，瑪塔提雅的五個兒子之一，思高譯本作息孟亦名塔息（ 加上 2:3），是位有智慧超見的人（ 加上 2:65），曾在其兄猶大瑪加伯的指揮下，帶兵出征聖地的北方地區（ 加上 5:17, 20-23）。在約納堂時代，統治自提洛至埃及邊界的地區（ 加上 11:59; 12:33-34）。約納堂被捕後，繼兄位在耶京主持政事，掌握軍權，修築耶京防禦工事，擊敗前來圍攻的特黎豐大將（加 上 13:1-11）。其兄約納堂被殺（ 加上 13:12-24），息孟運用其政治手腕，獲得色婁苛王德默特琉二世的支持平息戰爭，成為獨立的王國，並在百姓的擁護下，一身兼數職：大司祭，大元帥，及人民領袖（ 加上 13:33-42）。乘機將駐紮在本國的外來勢力消滅，攻佔革則爾及耶京堡壘（ 加上 13:43-48）。任命自己的兒子若望依爾卡諾為軍事將領，駐守革則爾（ 加上 13:49-52）。息孟更利用這段和平的時期，鞏固本土，提倡農業，實施良政，並與外族修好（ 加上 14:1-49）。其後有耕德巴大將來犯，卻被息孟的兩個兒子若望及猶大率兵擊敗（ 加上 15:1-16:10）。自此直至他出巡被殺之時，再無戰爭發生（ 加上 16:11-16）。
  3. 息孟，本雅明支派人，聖殿管理員，向阿頗羅尼透露聖殿的財富（ 加下 3:4, 11; 4:1-6）。他的兄弟默乃勞曾任大司祭職（ 加下 4:23）。
  4. 宗徒之長西滿，見「伯多祿」條。
  5. 十二位宗徒之一，號稱「熱誠者」（ 路 6:15; 瑪 10:4; 谷 3:18; 宗 1:13）。
  6. 耶穌的一位弟兄，這是猶太人的一種說法，按即親屬之意（ 瑪 13:55; 谷 6:3）。有人以為就是號稱「熱誠者」的西滿。
  7. 出賣耶穌的猶達斯的父親（ 若 6:71; 13:2, 26）。
  8. 是一位尊敬耶穌的法利塞人，曾請耶穌來家中吃飯。席間目睹耶穌接受一個罪婦的傅油而不悅，耶穌以比喻教訓了他（ 路 7:36-50）。
  9. 一位癩病人，家住伯達尼村。耶穌在他家中坐席時，一位女人似貴重的香料傅抹耶穌（ 瑪 26:6-13; 谷 14:3-11）。
  10. 一位出生於基勒乃的猶太人，曾幫助耶穌在苦路上背負十字架（ 路 23:26; 瑪 27:23; 谷 15:21）。
  11. 約培城的一位皮匠，在他的家中保祿居住了一些日子，大概是一位教友（ 宗 9:43; 10:6, 17, 32）。
  12. 西滿術士：撒瑪黎雅人，是一位頗為出名的術士，受斐理伯傳道的影響而受洗入教，曾企圖以金錢購買宗徒們給人覆手而賜與聖神的權能，卻受到伯多祿嚴厲的責斥（ 宗 8:9-24）。
  13. 是安提約基雅教會的一位先知及教師，號稱尼革爾，以別於其他名叫西滿的人。他同其他的先知和教師們，給掃祿和巴爾納伯覆手，然後打發他們走了。是為保祿的第一次出外傳教（ 宗 13:1）。

見伯多祿。


 西滿和猶達大事錄（Acts of Simon and Judas, Actus Simonis et Iudae）

本書的原文似是希臘文，著於三世紀末，四世紀初，原文早已遺失，今只保存於五或六世紀譯成的偽亞北狄雅拉丁譯本。作者很詳細認識波斯和印度的地理、風俗、與當時的歷史的環境。作者對摩尼教的教理亦頗熟識。


史默紅（Simeon）

是哈陵的數個兒子之一，充軍歸來後，聽厄斯德拉之命，將自己的外邦妻子休棄（厄上 10:31）。

西默盎（Simeon）

人名及支派名，意謂「上主傾聽」。

一、人名及支派名：

雅各伯由肋阿所生的第二個兒子（創 29:33; 35:23），也是以民第二個支派的鼻祖，稱為西默盎支派。但是他本人在聖經上的地位並不顯著，只是在若瑟的史事上提到了他（創 42:24, 36; 43:23），可能祇是由於他在勒烏本之後，身為若瑟最大的兄長之故（創 42:27）。他惟一比較突出的作為，是偕同肋未為自己的妹妹狄納報仇，而殘忍可恥的屠殺了一批舍根居民（創 34:25-31），因而受到父親的責斥（創 49:5-7），並預言他的支派將不興旺，散居在其他支派中，受他人的同化。在出離埃及時，這個支派雖然計有五萬九千三百壯丁（戶 1:23），但是在後期的再次登記時，卻減少至二萬二千二百人（戶 26:4）。佔領聖地之後，這個支派向來未發生過什麼大的作用，也未曾真正佔有過自己的土地，雖然在 蘇 17:2-7 記載了西默盎支派的城市，但是在另一地方這批同樣的城市，卻是屬於猶大支派（蘇 15:26 等）。由此可見他們是依靠猶大支派而生存，甚至完全被猶大支派同化而幾等於被消滅（見 民 1:3, 17）。是以不必奇怪作者在描述各支派的邊界時，根本就沒有指出何者是西默盎支派的邊界（見 蘇 13-19）。

德波辣的凱歌上沒有提到這個支派的名字（民 5），梅瑟的祝福上，也惟獨缺少了對這個支派的祝福（申 33:6-25）。由此可見西默盎支派早已開始衰敗，它的名字雖仍然存在，但 編上 4:27卻已明言它的子女不多，子孫不旺，但是他們中也有的家族是人口旺盛的，且找到理想的牧場，在革辣爾過著安靜的生活（編上 4:38-40）。並曾有五百人出征及佔領色依爾區，使阿瑪肋克人望風而逃（編上 4:41-43）。就連在後期的友弟德時代，仍有西默盎支派的敖齊雅任拜突里雅城的首長職（友 6:15）。耶京有西默盎門（則 48:33）。西默盎支派的被選者有一萬二千人（默 7:7）。

二、瑪塔提雅的祖父：

瑪塔提雅是瑪加伯兄弟的父親，約阿黎布家的司祭（加上 2:1）。

三、居於耶京的一位正直敬畏上主的老人：

耶穌誕生時，曾獲得保證，在自己死前定會見到救主。果然在獻主於聖殿的時候，他如願以償，懷抱了救主，詠唱了一首著名的感恩歌，並祝福了耶穌的父母（路 2:25-35）。

二、肋未的父親：

猶大的兒子，見於耶穌的族譜（路 3:30）。

見肋未[肋未人、肋未支派]。


 西默盎歌（Simeon's Canticle, "Nunc Dimittis"）

「西默盎歌」乃 路 2:29-32 所記短短數節的聖歌。按《路》所述，西默盎原是耶路撒冷城內一位正義虔誠的老人。他一心期望能親眼見到以色列的救援，即默西亞。天主果然俯允了他的祈求，並曾啟示給他，在他去世之前，他必定會見到以色列的救援。那末，就在耶穌誕生後第四十天上，聖母按照梅瑟法律到聖殿行取潔禮（ 肋 12:1-8; 戶 3:13; 18:15; 出 13:2, 12, 15），同時把耶穌聖嬰獻於天主時，西默盎在聖神引導下來到聖殿，見到了耶穌聖嬰。於是就在他心情萬分激動下吟了這首短歌，「主啊！現在可照你的話……」

這首短歌可分前後兩段：前段感謝天主的大仁大慈，賜他得償所願，獲得古聖先賢所切望而未能獲得的大恩（ 瑪 13:36），親眼見到以色列的救主默西亞，因而他在心滿意足之下別無他求，祇求天主放他平安而去。後段猶如先知似地說出：默西亞不祇是以色列人的光榮，而且也是光照普世萬民的真光（參閱 依 40:5; 42:6; 49:6），即指引外邦人認識真理。由這一意義也可看出默西亞救恩的普遍性，正與當時法利塞人的極端狹義的民族主義相對峙。由於在這首短詩內，作者曾求天主早些召他歸去，是以聖教會將這詩歌列於晚禱內，使信友在一天的最後時刻，記得自己的死亡，而有所準備；果如此，則也可同西默盎老人一樣，敢放心呼求天主賜他早脫塵世，返回永遠的家鄉--天堂。


 西班牙（Spain, Hispania）

西班牙是歐洲大陸最西南端的一個國家。《聖經》上曾數次提到它（ 加上 8:3-4; 羅 15:24, 28）。它在公元前二世紀已屬羅馬帝國，當時羅馬人鑒於西班牙具有豐盛的金銀礦產，派軍隊佔領班國（ 加上 8:3-4）。先知們也早已證明塔爾史士是富有寶貴礦產及與東方通商的中心（耶 10:9; 則 38: 13）。按一般學者的意見，《聖經》上所說的塔爾史士就是指現在的西班牙而言。聖保祿曾表示有意遠去西班牙傳教（羅 15:24, 28），大約他的這種願望，在羅馬第一次坐監之後得以實現。


 伯達尼（Bethany, Bethania）

指《新約》中的兩個村莊，意思是「窮人之家」，或「阿納尼雅之家」。
  1. 在橄欖山東坡的一個小村，距耶京約十五「斯塔狄」（即二千八百公尺），在拜占庭時代，人稱之為拉匝黎雍，以紀念本地人拉匝祿之復活。它亦是現今阿剌伯名--厄匝黎雅（Eizariyah）--之來源。在充軍後，本雅明支派的人來此重整家園（ 厄下 11:32），它是瑪爾大、瑪利亞及拉匝祿所居的鄉村（ 瑪 21:17; 谷 11:11; 路 10:38; 若 11:1 等）。耶穌在此村西滿癩病人之家坐席時，瑪利亞淚洗救主的足（ 若 12:1-16; 瑪 26:6-13; 谷 14:3-9）。由此村耶穌打發二位門徒去找母驢及驢駒，為榮進耶京之用（ 瑪 21:1 等； 谷 11:1-10; 路 19:29-40; 若 12:11-18）；耶穌在當天傍晚重返伯達尼（ 瑪 21:17; 谷 11:11）。第二天在村外咒罵一棵無花果樹，因而乾枯（ 瑪 21:18-20; 谷 11:12-14）。按 路 24:50 的記載，耶穌就在伯達尼附近升了天。考古家在此發現了不少古老的教堂及會院廢址，著名者有十字軍時代的默里森達女后的瞭望台，不久之前在村莊的周圍，亦有不少甚有價值的文物出土。

  2. 在約但河東岸的一個村莊。若翰在此給人付洗，並證明耶穌的神聖使命（ 若 1:28）。關於它的真正歷史價值，學者們曾大事爭辯。但自費德林在此掘察之後，學者們大都已放棄成見，認為在瑪達斯廢墟（Tell Madas）附近的地方，就是古時的河東伯達尼。


 伯多祿（Peter Simon, Petrus Simon）

人名，來自阿剌美文「刻法」（磐石）一詞的希臘文翻譯，是耶穌十二位宗徒中最傑出的、最重要的一位，是宗徒之長，教會的最高首領，具有最大的權威。他生於貝特賽達（見該條），原名西滿（ 若 1:42）他的兄弟名安德肋，以捕魚為生（ 若 1:44; 路 5:10）。傳說他是無知的鄉民，貧窮的漁夫，是不甚切實的，因為，由《聖經》上種種的暗示，我們知道他們二人出於小康之家，有自己的捕魚工作，並很可能在加里肋亞湖邊設有自己的賣魚店舖。弟兄二人又是熱心宗教的人，故此曾離鄉背井，南下猶大聽洗者若翰的宣講（ 若 1:35-42）。他的父親名叫約納（ 瑪 16:17），亦名若望（ 若 1:42）。伯多祿結過婚，並同他的岳母住在葛法翁（ 瑪 8:14; 谷 1:29; 路 4:38）。但是由《福音》及 格前 9:5 之所載，我們不能斷定，當耶穌召叫他們時，是否他的妻子仍然健在。

《福音》及《宗》關於伯多祿生平的記載：在這兩部書上提及伯多祿的地方，竟達一百六十一次之多，遠遠超過其他任何宗徒，我們只可以在此作一綜合的報導。耶穌第一次見伯多祿時，就給了他一個外號叫「刻法」（磐石）（ 若 1:42），從最初就同若望及雅各伯，成了耶穌的三位愛徒中的一位，成了耶穌的全能、光榮及受辱的見證人（ 路 8:51; 瑪 17:1; 谷 9:2; 路 9:28; 瑪 26:37; 谷 14:33）。但是，在他生平中最大的轉機，應是在某一次當耶穌由伯多祿的魚船上向群眾講完道理之後，叫他下網捕魚。伯多祿雖然已徒勞無獲的工作了一夜，但仍照耶穌的話投下網去。那知，竟然捕得了滿網的大魚，不得不招呼捕魚的同伴，載伯德的兩個兒子若望及雅各伯，前來幫忙。伯多祿見此奇跡驚慌失措地跪下說：「主，請你離開我，因為我是罪人」。耶穌卻對他說：「不要害怕，從今以後，你要作捕人的漁夫。」果然，伯多祿捨棄了一切，跟隨了耶穌（ 路 5:4-11）。

在耶穌顯示了五餅二魚的奇蹟之後，百姓有意強迫耶穌作他們的君王，耶穌先打發宗徒們上船過海（加里肋亞湖），暫時躲避一下風頭。正當半夜，宗徒們在海中划船時，耶穌顯現給他們。宗徒們驚魂稍定之後，認出可能是耶穌時，伯多祿要求在水面上行走，到耶穌所站的地方去。耶穌說：「來吧！」他果然毫不猶疑下船在水面上大步行走，但走不多遠，見水勢很兇，開始驚怕起來，同時並開始下沉，乃大喊：「主，救我吧！」耶穌將他拉起，責斥他缺乏信心（ 瑪 14:22-31），但他果敢的性格可見一斑。

百姓和門徒在聽到耶穌講論聖體聖事的道理之後，心中不服，滿口怨言，各自東走西散離耶穌而他去。此時耶穌問宗徒們：「難道你們也願意走嗎？」伯多祿挺身而出，代言答道：「主！惟有你有永生的話，我們去投奔誰呢？我們相信而且知道你是天主的聖者」（ 若 6:60-69）。由此我們可以斷定伯多祿是心直口快的一位坦白人。此事發生後不久，在斐理伯的凱撒勒雅境內，伯多祿又一次表示了他直爽的性格，代表其他門徒承認耶穌是「默西亞永生天主子」（ 瑪 16:16, 19），也就是在這個機會上，耶穌見時機已成熟，乃鄭重的將教會首長的權位預許給他：「約納的兒子西滿……你是伯多祿（磐石），在這磐石上，我要建立我的教會，陰間的門決不能戰勝她，我要將天國的鑰匙交給你：凡你在地上所束縛的，在天上也要束縛；凡你在地上所釋放的，在天上也要釋放」（ 瑪 16:17-19）。

最後晚餐中，耶穌首先要給伯多祿洗腳時，伯多祿基於對耶穌的尊敬心情，梗直的說：「不，你永不可給我洗腳」！可是在聽到主的反駁之後，卻又本其原來的爽朗性格心直口快地，甚至頗富幽默感地說：「主！不但我的腳，而且連手帶頭，都給我洗吧！」（ 若 13:4-10）。緊接著耶穌預言了伯多祿在當夜要三次否認自己。伯多祿聞言竟誇下海口說：「即使我該同你一齊死，我也決不會不認你」，以表示對耶穌肝腦塗地的忠誠赤裸之心，但未免太冒失了。可是他也的確盡了他的匹夫之勇，來向耶穌表示他的忠貞之志，當夜他就手執一把利劍，奮不顧身，衝向那一批來逮捕耶穌的士兵及大司祭的僕人，一劍將僕人瑪耳曷的右耳削了去，而受到耶穌的責斥（ 瑪 26:51-54; 路 22:50-51; 若 18:10-11）。因為這與耶穌的教訓是完全不合的，此時伯多祿非但冒失，而竟有些是莽撞了；但無疑的，他的心地是正直的，是完全出於對耶穌的忠誠及愛護。至此伯多祿已的確茫然不知所措，又見耶穌已垂手就捕，乃實行了走為上策之計，但逃不多遠，又覺心有不甘，對耶穌忠貞的諾言，應有所交代，乃轉過身來「遠遠跟著耶穌」（ 瑪 26:58 等）。

經過若望的人事關係，得以進入大司祭的庭院，在近處觀看耶穌案件的結局，就在這裡三次被人追問是否是耶穌的弟子，伯多祿竟三次否認，且強調自己與耶穌毫無關連，耶穌轉臉看了他一眼，這時伯多祿才如大夢初醒，於是跑到庭院之外，悽慘地痛哭起來（ 瑪 26:69-75; 若 18:15-18 等）。

耶穌復活後第一個獲得顯現的宗徒就是伯多祿（ 路 24:34），聽耶穌的指示率領其他宗徒北上加里肋亞，重操捕魚的業務。某日早，天色仍在朦朧之際，耶穌站在湖邊（加里肋亞湖），立即被若望認出，伯多祿又是滿腔熱火，急不及待地跳下水去，游至岸上問候耶穌。就在這天早上，耶穌三次問伯多祿是否愛自己（主耶穌），伯多祿鑒於以前背主的大錯，心中已有所警愓，再不敢逞強，只謙虛地三次答應：「主，是的，你知道我愛你」。耶穌見時機業已成熟，伯多祿的心理狀態也已作好了準備，緊接著耶穌將以前預許給他的教會中最高職權，正式的委托給他（ 若 21）。

在聖神降臨的日子上，宗徒們領受聖神之後，伯多祿一馬當先，代表其他的宗徒，向圍觀的群眾講話，當天就有三千人回頭，領洗入教（ 宗 2:14-41）。幾天後伯多祿同若望進入聖殿祈禱時，治好了一個胎生的瘸子，招惹了群眾好奇的圍觀，他再度乘機報導，又有五千人回頭，因而遭到公議會的逮捕，第二天才被釋放了出來（ 宗 3-4:22）。

自教會誕生伊始，伯多祿就成了這個新興團體的首腦人物，是他安排了選舉瑪弟亞為宗徒的事宜（ 宗 1:15-26），是他責罰了犯罪的夫婦阿納尼雅及撒斐辣（ 宗 5:2-11）。他的名聲很快的傳佈開來，很多病人都求他醫治，甚至只要病人動下他的衣邊，或使他的影子由自己身上掠過，就能獲得痊愈（ 宗 5:14-16）；也是他首先視察了撒瑪黎雅的教會（ 宗 8:14-25）。至此耶京的公議會見此風不可長，乃再度下令逮捕了宗徒，這次又是伯多祿代表發言，駁斥公議會的無理。於是被鞭打後，再度獲得釋放（ 宗 5:17-42）。自此伯多祿只好由耶京向外發展，在里達治好癱子艾乃阿，在約培復活死人塔彼達（ 宗 9:32-43），並在凱撒勒雅接受第一名非猶太人的教外人，意大利營的百夫長科爾乃略，及其全家領洗入教（ 宗 10）。大約在公元四十二年上，黑落德阿格黎帕開始對教會的殘苦迫害，將大雅各伯宗徒殺死，將伯多祿下到監裡，但由於天使的救助而脫險。至此伯多祿知聖地已非久居之地，乃「往別的地方去了」（ 宗 12:3-17）。

《聖經》上雖未明確地指出，究竟去了什麼地方，學者們大都同意及主張，此時伯多祿去了羅馬，當時在羅馬已有一批五旬節那天在耶京歸化的猶太教友，故此伯多祿在羅馬並不是完全陌生的，相反的一定受到了優厚的招待。自此羅馬成了教會的中心，由羅馬伯多祿開始管理支配整個教會的事務，給小亞細亞的教友寫的兩封公函，也是發自羅馬（見 伯前 5:13）。但是他並沒有定居羅馬而不動，他仍然盡了他視察教務的最高職權，如此在公元四九年，我們見他重新出現於耶京，主持第一次的宗徒會議（ 宗 15:6-21，見 《迦》2:1-10）。其後更去了安提約基雅，在這裡同保祿發生了一次不大不小的衝突。

原來在耶京大會議上，原已決定教會對一切歸依教會的人，應一視同仁，不應有猶太人及教外人的分別，但是向來直爽果斷的伯多祿，卻在安提約基雅冒然的間接支持了那些由猶太主義回頭的教友，而激起了由外教回頭者的不滿及沮喪，是以保祿基於正義感起來強烈的反對了這位宗徒之長的模稜兩可的曖昧態度，並指出由此所加於教會的損害（ 迦 2:11-14）。伯多祿自知理曲，只有逆來順受，就此了結了這一場風波。但自此之後，二人合作無間，毫無隔閡的跡象可尋，以致教會，自古以來就時常將二人的名字相提並論，是以所謂教會初期的伯多祿主義及保祿主義的說法是不能成立的（見 宗 15:7-12）。至於有關伯多祿其他的傳教行程，在《聖經》上所記載的不多，遠不如保祿的行程清楚。

伯多祿在尼祿迫害教會的時代，大約在六四至六七年間，為主致命而死，被當時的教友葬於現今的梵蒂岡丘嶺上，亦即後日伯多祿大殿座落的地方，自古以來有不少的傳說一致擁護這一事實。自一九四○年至一九四九年在大殿之下的考古挖掘，更證實了這一傳說之不誤：大殿圓頂樓之下的正中地方，就是聖教會第一位教宗伯多祿墳墓的所在地。但在第三世紀的中葉，當伐肋黎雅諾皇帝難為教會正熾之際，伯多祿的屍首曾一度被遷往聖色巴斯提盎地窟之中，免得落於迫害者之手而受到褻瀆，但不久之後，即重被遷往其原來的舊址，重新安葬。

見宗徒、使徒。


 伯多祿前後書（Epistle I and II of Peter, Epistola I et II Petri）

在《新約》內有七封書信，通常稱為「公函」，《伯前》與《伯後》即七封公函內的兩封，今為清晰起見，將《伯前》、《伯後》分述於後：

一、伯多祿前書：

(一)、內容：

《伯前》共分為五章：1:2 為信首致候辭，在這致候辭裡，說明作者乃宗徒之長伯多祿，收信人乃小亞細亞各地教會。1:3-12 為全書的引言，說明蒙召獲得信德，因而來日能獲得永生，全屬天主的大恩。為此，作者由1:13-5:11，都是對信友的勸言，即

  1. 勸勉信友善度聖潔的生活（1:15-16）；尤其要以兄弟的愛，彼此相愛，（1:22）；
  2. 勸勉信友師法基督，敦品勵行服從政權（2:13-14），僕人服從主人（2:18），妻子服從丈夫，丈夫善待妻子（3:1-7）；
  3. 勸勉信友在遭受迫害時，要安心忍受（3:13-18）；
  4. 再度勸勉信友度聖潔的生活及彼此相愛（4:1-13）；
  5. 再度勸勉信友要為基督樂於接受試探與苦痛（4:12-19）；
  6. 勸勉為長老的善盡己職，青年要服從長老（5:1-7），勸一切的人要醒寤，以信德抗拒魔誘；5:8-11為信尾的祝福。

此外，應注意的一點，在 3:19 作者勸信友安心忍受苦痛，提及耶穌的死亡，論及耶穌死亡時，順便提及基督曾藉神魂去給那些在獄中的靈魂宣講過，這裡所說的「獄」，乃按猶太人的思想，言人死後靈魂所聚的地方，也稱冥府，換言之，猶如吾國所慣說的陰間。信經的「我信其降地獄」，即本於這段經文。耶穌給獄中的靈魂宣講了些什麼？據教會傳統的解釋，即向在該處期待默西亞降來的好消息的靈魂，宣佈了默西亞已來了，而且已完成了他救贖世人的大功。

(二)、作者及時地：

關於這一問題，沒有太大的難處，因為由初期的教會開始，教父們幾乎一致認為本書作者，即本書1:1所寫的宗徒之長伯多祿。所有小小疑難，即本書的希臘文雖不能說極為優美，卻也可說相當工整；而伯多祿原不過是加里肋亞湖邊的漁夫出身；以一猶太漁夫，而竟能寫出這樣的希臘文，有點出乎尋常。不過，對這一問題，5:12 已有所解答，即伯多祿曾明言，他寫這信，用了息爾瓦諾--即息拉為代筆人，而息拉無疑對希臘文有相當造詣。而且從 得前 1:1; 格後 1:19; 宗 15:40; 16:19, 37-38; 17:1, 4; 18:5 等處，得知息爾瓦諾，也曾是保祿的傳教伴侶，這樣也許對本書內有不少觀感，甚至字句和保祿書信極相似，甚或完全一樣，有所幫助（參閱 3:1, 7 和 格前 7; 弗 5:22-33; 哥 3:18-19; 伯前 3:22 和 弗 1:20-22 等）。關於寫本書的地點，乃當時以驕侈淫逸聞名，伯多祿比作巴比倫的羅馬。至於寫這信的時期，因在本書內，一再勸勉信友要忍受迫害，固然這迫害可泛指來自外教人一般的迫害，但如特別指來自難為教會最激烈的尼祿皇帝的迫害，也頗適當。故這信大約寫於公元六三∼六四年尼祿皇帝迫害教會期間。

二、伯多祿後書：

(一)、內容：

《伯後》只有三章，除1:1-2為致候辭，3:17-18為結尾語外，可分為兩大段：前段（1:2-21），勸讀者為相稱自己的聖召，要盡力修德行善；後段（2:1-3:16），痛斥假教師的各種邪說謬論，並強調主必要再來。

(二)、作者與時地：

關於本書作者以及成書時地等問題，本書較前書比較困難複雜。首先由於本書與前書的文筆迥異，再者本書所申斥的邪說謬理，初世紀末甚為昌盛，而且書中數處語氣，如 3:4「自從我們的父老長眠以來……」，「正如他（保祿）……在一切書信內……」，猶言當時保祿的著述已成了專集，看來《伯後》當為晚出。也即因了上述的疑難，較早期的教父，未有提及此書信，最早提及本書信的乃三世紀的敖黎革乃。而聖熱羅尼莫清楚的說出，不少人不以此書為出於聖伯多祿的理由，乃因此書與《伯前》文筆、體裁和造句的迥異。因而不少近代的學者，也就不以此書為伯多祿的著作，而強調為隱名氏於初世紀末，偽托伯多祿之名，而寫了這信。不過持反面意見的，即以伯多祿為本書作者的，也並不乏人，即近代學者中如 Benoit，Vaccari 等學者，仍堅持後一意見。那末上述疑難，可以其他理由來加以解釋。首先對前後書二書文筆之互異，遠在古時，聖熱羅尼莫業已強調，這是由於聖伯多祿所用的執筆人不同。

至於本書所痛斥的邪說謬理，雖昌盛於初世紀末，但不能說在伯多祿去世前，絕對沒有發生過，因為在本書內所攻斥的邪說謬理，如「不但褻瀆眾尊榮者，他們都是膽大驕傲的人」（2:10），「縱情淫樂」（2:13-14）等，在聖保祿的書信內，也曾有類似的痕蹟（參閱《哥》及 弟後 3:2-6），因縱情淫樂，在公元前已由希臘一哲學派（伊壁鳩魯派Epicuraei）散佈於小亞細亞各地，尤其有一不可否認的事實，即本書二章與《猶達書》有文字上的關連，且據一般學者的意見，是《伯後》曾參照過《猶達書》，而《猶達書》據《耶路撒冷譯本》引言內說，大約成書於公元七○∼八○年。果如此，則《伯後》所申斥之假教師及他們的邪說謬理，至少在公元七○∼八○年已有，因在這期間，《猶達書》已予以痛斥。那末，何以竟對《伯後》因了該書內所攻斥的邪說謬理與《猶達書》相同，而竟說《伯後》成書時間當在公元一○○∼一二五年間，這是否合乎邏輯原則？是以雖如《耶路撒冷譯本》所說，在當時偽托一名人著書立說，以廣收效，為當時乃一普通事，不過在未能確實證明《伯後》非出自伯多祿，更好仍如本書內證所述，以《伯後》歸之於伯多祿。

由本書內證看來，作者不只在致候辭內，自稱為耶穌基督的宗徒西滿伯多祿，而且他還說他是耶穌顯聖容的目擊證人（1:16-17），並以平等身份稱保祿為兄弟（3:15），又說，這已是第二封信，學者們公認這是針對《伯前》所說。此外，在信首開端勸讀者修友愛之德如 伯前 1:22 所說，如出一轍。再者如本書1:14 所說，「我知道我的帳幕快要拆卸了」，即宗徒之長，在巴比倫--羅馬見教難日熾，深感他為主捐軀之日日近，而且作者還說，「是主耶穌指示給他的」等。是以最好以《伯後》乃伯多祿宗徒，在他被釘死前不久，大約公元六六∼六七年間，在羅馬寫成的。從文字方面來說，充其量，也許在聖人死後，有人或許為聖人的弟子，曾加以潤飾，但絕不能因此便否認《伯後》非伯多祿的作品，且成書於伯多祿死後三十至五十年，即公元一○○∼一二五年間。

見猶達書、猶達[達陡]、諾斯士派、伊壁鳩魯派。


 伯多祿大事錄（Acts of Peter, Actus Petri）
  1. 此書以希臘文寫於二世紀末，原文已失，祇保存一些殘片。現存者有拉丁譯本（Actus Vercellenes）和苛仆特語一些殘片。
    本書如其他宗徒偽大事錄一樣，充滿了無歷史價值的奇蹟和傳奇。至於教義，作者主張一些禁慾主義的錯誤，如輕視婚姻，用水代酒來舉行聖祭等。
  2. 偽里諾教宗所寫的《伯多祿苦難史》。本書把上述的謬理刪除。大約說，描寫了一個可親可敬的伯多祿的形象。該《苦難史》的原文也許是希臘文，但祇存留了拉丁譯本。著作的時代是第四世紀。
  3. 《伯多祿和保祿大事錄》受了《伯多祿大事錄》之影響，記載保祿到西班牙的路程，且主張兩位宗徒是同年同月同日殉道的。
  4. 偽亞北狄雅著的《伯多祿大事錄和苦難史》：著於第六世紀，依賴上述各偽經，尤其《伯多祿苦難史》。
  5. 上述四種作品多少也影響了偽克肋孟書籍（Litteratura Pseudo-Clementina : Homiliae et Recognitiones），這些書籍所引起的問題，非常難而複雜。其中的教義屬於厄彼翁派（Ebionismus），並且還保存了擁護猶太教派（Judaizantes）對保祿的怨恨。

總而言之，上述各書是含有教戒的傳奇，真正的歷史家可借助於考古學，在其中尋找「泥土中遺失的金片」。


 伯多祿默示錄（Apocalypse of Peter, Apocalypsis Petri）

本書在古時基督信徒中很受歡迎，大概是在巴爾苛刻巴時代，即公元一三五年寫成的。原文也許是希臘文，但是現在祇保存了一些殘片；全部祇有厄提約丕雅譯本。上古聖教會的教父和作者如亞歷山大里亞的克肋孟、瑪納斯的瑪加略、安提約基雅的德敖斐羅等引用本書時，有時如《聖經》一樣。啟發本書的來源是耶穌顯聖容（ 路 9:28-35） ，耶穌的末世言論（ 路 21:5-38）和若望。《默示錄》作者除了十分生動地描寫天堂的快樂和地獄的苦楚外，特別強調罪人應受之罰正針對他所犯的罪惡，好像作者以奇怪的現象來解釋並證實 智 11:17所說：「叫他們（惡人）知道，人用甚麼來犯罪，就用甚麼來罰他」。此外，作者也強調貞潔的道理，人到結婚時應完全保持貞潔，墮胎的婦女要在地獄的一個特別黑暗處吃苦受刑罰，因為她們「毀滅了天主的工作」--小生命。本書對宗教藝術的影響也非常廣大。


 伯多祿和安德肋大事錄
（Acts of Peter and Andrew etc., Actus Petri et Andreae etc.）
  1. 本書大約著於四百年左右，原文似乎是希臘文，作者如其他偽大事錄的作者一樣，不重視婚姻聖約。但是作者卻提倡天主赦免信徒之罪的教理，並稱伯多祿為「全聖教會的監督」。

  2. 所謂《伯多祿斯拉夫文大事錄》是個中世紀的作品，似乎以埃及隱修士的故事為依據；從各方面來講，毫無價值。

  3. 所謂《安德肋及保祿大事錄》和《安德肋和費肋孟大事錄》，著於八至十世紀，與前者所記載的相同，上溯至埃及隱修士的故事。


 伶鼬 （鼴鼠）（Mole, Talpa）

伶鼬（ 肋 11:30），本來按動物學的解釋與鼴鼠（ 肋 11:29; 依 2:20），是相同的動物，但是因為原文以不同的名詞來表示，故此思高譯本也只有以兩個不同的名詞來表示同一動物，雖然仍不能確定是否的確與原文上的名詞完全相符合，因為《聖經》上的動植物名詞多是民間的通俗名詞，而不是學術名詞。

伶鼬為鼬鼠類中最小者，體長約六七寸，高不及二寸，盛產於亞洲、北歐及北美之溫寒兩帶中。其背呈淡赤褐色，胸腹純白，耳殼圓小，眼黑，身軀柔軟，好群居，捉食鳥蛋及小鳥，每產約五頭。

見鼴鼠。


 位格（Person, Persona）

見人格[位格]。


 佔有物（Property, Owner, possessio, Possessor）

人對財物的佔有權，不論在《舊約》或《新約》一向被視為神聖不可侵犯的權利。這在《創世紀》的第四章即已清楚的指明了，人對田地及其出產，以及牛羊牲畜，有佔有享用及毀壞（奉獻）的權利（ 創 4:3-4）。最初在以民的遊牧時代，他們的主要佔有物是羊群牲畜，私有的積蓄及奴婢（ 創 12:5; 13:2; 30:43; 46:32; 申 3:19）；而牧放牲畜的草地，則是家族或部落的共有產業。其後漸漸由遊牧生活而轉向定居生活時代，則小型的耕地也成了私人家庭的佔有物（ 戶 35:2; 列上 21:3; 盧 4:3），並且盡量使這些不動產存留在自己的家族中，不使分散而致財產外流（ 列上 21:3）。這是以民的一貫作風，再加上先知們劇烈的反對侵佔他人財物及土地的不法之徒（ 依 5:8），故此大地主的現象，在以民的歷史上似乎向來未發生過，即便是在君主時代的以民中，私有產業權，仍然操之於平民之手，而沒有受到文明古國，如巴比倫及埃及土地盡歸國有的影響（見 列上 21章）。《聖經》上有不少的規定及警告，使人不得變換地界，危害他人的佔有權（ 申 19:14; 27:17; 箴 22:28; 約 24:2; 歐 5:10 等）。其次「喜年」及「安息年」設立的目的，便是使一切的土地物產各歸其原來的主人（ 肋 25:8-16, 29-31; 戶 36:4; 則 46:17; 肋 25:1-7），也是保障以民私有權的有力措施。天主的「十誡」中，更有兩條是直接保障私人財產的誡命（ 出 20:15-17; 申 19-20）。

除了上述以民社會中的法律、行政、傳統及先知們的教訓之外，以民的私人佔有權也有其宗教及神學上的基礎，因為巴力斯坦聖地是天主許給聖祖們的土地，為使他們的後代藉著產業承受的法律，而獲得地產，能以繼續在這個土地上生活享受，代代相傳。但條件是他們應當時常忠於他們的上主天主（ 出 32:13）。就整個以民來說，他們是天主特選的百姓，是天主特別的「佔有物」（見 出 19:5; 申 4:20; 9:26; 撒上 10:1; 撒下 10:19; 14:16; 列上 8:51, 53; 列下 21:14; 詠 16:5-6; 33:12; 78:79, 71 等）。

在《新約》中雖然極力讚揚貧窮的高尚理想，但向來沒有將私人的佔有權推翻。雖然《宗徒大事錄》記載了耶京初期教友們的巨大宗教熱誠，他們甚致將私有物變賣充公，供教友團體享用（ 宗 2:45; 4:34-35; 5:1），但這也只是曇花一現的英雄作為，而不是人民生活的正常法規。再說它的結果是很不理想的，致使耶京的教會，成了其他教會的經濟負擔，因此不久之後它便成為歷史上的陳蹟，不再為人所道及。

見偷盜[盜竊]、財富、喜年、安息年、承繼產業、十誡、刑罰、懲罰。


 克爾 [克爾哈勒斯、克爾赫勒斯]（Kir of Moab, Qir Moab [Kir-hares; Kir-heres]）

是摩阿布人的堅城，亦曾為其京都，位於海拔八百公尺，在死海近處里山（Lisan）半島的南端，距死海灣之東約十七公里半，呈三角形，周圍有一百公尺的山谷作衛護，故此的確是一座堅城。又是阿剌伯及埃及通向敘利亞大道的重鎮。惟一軍事上的弱點，是其周遭的山頭大都高出其上。但是先知們卻曾數次以譏諷的口吻稱之為「磚頭牆」（克爾哈勒斯或克爾色特或克爾赫勒斯，見 依 16:11; 耶 48:31, 36; 依 16:7; 列下 3:25），但事實上證明，它是可以堅守待援的城堡。當北國以色列國王耶曷蘭聯盟猶大王約沙法特及厄東王進攻摩阿布人時，一路勢如破竹摧殘蹂躪其鄉村城市，但聯軍的攻勢卻到此城為止，不克而撤兵退回。在這個緊要關頭上，摩阿布王默沙曾在此城的城牆上殺子祭神（ 列下 3:21-27）。

其後納巴泰人佔領此城，在它的廢墟之上重建堡壘。在拜占庭（Bizantinon）時代（或謂東羅馬帝國時代），此城曾是總主教的座堂區，周圍有為數可觀的教友團體居住。如此可以明瞭何以十字軍東征時，毫不費力地將這座堅城克服了。十字軍在一一四○年建築強大的堡壘於此。此堡壘至今猶存，是遊客們值得瞻仰憑弔的聖地古蹟之一。此城今名刻辣克。目前有居民一萬六千人，其中約兩千人是東正教的基督徒，有一座天主教的醫院，由意大利籍的修女們來管理，並照顧來聖地朝聖的天主教徒。


 克士（Kish, Cis）

人名，其意不詳，有人謂「禮品」（？）之意，是耶依耳之子，撒烏耳之父，其母名瑪阿加（ 編上 8:29; 9:35），屬本雅明支派。艾 2:5 記載摩爾德開是本雅明族人克士的曾孫。


 克雄（Kishon,Cison）

溪名，在加爾默耳山的東南方（ 列上 18:40） ，即現在的慕加塔河（Mugatta）。此河在雨季時竟能泛濫全部依次勒耳平原。平常祇在它的下游，才有水流，在海法的東北流入地中海。在它附近所造成的泥沼地帶，是為戰車戰士十分危險的區域（民4:7, 23; 5:21; 詠 83:10）。在克雄之畔，厄里亞先知曾令人將一批巴耳的假先知殺死（ 列上 18:40）。


 克汪（Kaiwan, Kewan）

見楞番[克汪]。


 克德龍（Kedron, Cedron）

是在耶京及橄欖山，或謂耶京及革責瑪尼之間的一道水溪，亦曰山谷（ 厄下 2:15; 編下 33:14; 若 18:1）。此溪由耶京之西的數條水道匯集而成，流向死海（撒下 15:23; 匝 14:8; 則 47:8; 岳 4:18）。在以民的君王時代，即習用此谷作為葬身之地，因此阿撒及約史雅亦曾在此谷將一切敬禮邪神的用具焚燬（ 列上 15:3; 列下 23:4）。

目前這條溪在非雨季節，已無流水可言，故人皆稱之為克德龍谷。它在耶京聖殿廣場之下約一百二十公尺，在革責瑪尼崗下僅有四十五公尺，中間有橋通過，在橋之左下方附近地方，有聖母墳墓大殿，再往前不遠，有宗徒山洞，並有革責瑪尼大堂。沿谷而下有所謂之約沙法特、阿貝沙隆、雅各伯及匝加利亞的墳墓，並在谷之左邊滿佈猶太人墳墓，而它的右邊，則是阿剌伯人的墳場。


 克勞達（Cauda）

在保祿赴羅馬的航途中，遇見大暴風雨，十四日之久，所乘之船被暴風吹往這個叫克勞達的小荒島上（ 宗 27:16） 。有些學者以為它是在馬耳他附近的哥左小島（Gozzo），但大多數的學者卻以為它是在克里特的斐尼克斯（Fenix）之南的一個小荒島，今名高多斯者（Gaudos）。


 克勞狄 [喀勞狄]（Claudius）

亦譯作喀勞狄。羅馬第四位皇帝。他的全名是提庇留、克勞狄、凱撒奧古斯都，是提庇留皇帝的姪子，他於四一年繼其姪子加里古拉之位，在位十四年之久，是一位優良的君王及政治家。宗 11:28 謂有一位名阿加波者，預言將有遍地飢荒，而這飢荒就在克勞狄任內發生了。四四至四八年間，在巴力斯坦的飢荒格外嚴重，是以聖保祿在小亞細亞及敘利亞各教會募捐，救助耶京貧苦的教友（見 宗 11:29; 迦 2:10; 格前 16:1）。宗 18:2 記載克勞狄曾將一切居於羅馬的猶太人逐 出 ，阿桂拉及其妻普黎史拉就是被逐之人，赴格林多與保祿相遇。驅逐猶太人的原因是因為基督徒的勢力日漸擴大，而與其他猶太人形成勢不兩立的分裂狀態，是以有礙羅馬的社會安寧，故於四九∼五○年間，全部猶太人被趕往城外或他方居住，不過這一驅逐令的實施，似乎並不太嚴厲，因為幾年之後，在尼祿皇帝時代，羅馬的猶太團體，非但有增無減，並且較前更為興旺，不過自此而始，猶太會堂與基督徒河水不犯井水，完全分立自治了（見 宗 28:17-28）。

克勞狄對巴力斯坦的政治完全依賴他所信任寵愛的黑落德阿格黎帕一世，將之封為巴力斯坦王，擴展他的領土，使巴力斯坦的黑落德王朝政權重新統一。

克勞狄死於非命，被他的妻子阿格黎丕納（Agripina）毒死，由尼祿繼位為羅馬皇帝（五四∼六六）。


 克肋孟（Clement, Clemens）

是斐理伯城的一位教友，保祿忠信的傳教伴侶，曾受保祿的褒獎，謂他的功德及名字已寫在生命冊上（斐 4:3），意即已有作天國國民的資格，但這種資格並不是一勞永逸的，因為仍能失足跌倒（斐 2:2）。有人以為他就是羅馬教宗克肋孟，但尚待證實。


 克里特（Crete, Creta）

是地中海中部的一個大島，在愛琴海之南。此島由東至西，有一百六○英里長，南北由六至三十五英里寬（三千三百二十六平方英里）。有依達（Ida）大山，橫貫全島，最高峰達八千多英呎，原來是土地肥沃，風景優美的名島，但目前已幾成荒島。

它的原來居民來自小亞細亞，希臘人之進入此島，是公元前一六○○年左右的事。它的最古王朝名米諾斯（Minos），遠在公元前三千年已開國建朝。自古以來它即同埃及、敘利亞及米索不達米亞在經濟、文化、商業上有著密切的關係，本世紀的考古學家，在厄番斯（A. Evans）先生領導之下，在此島大事挖掘考究，證實其古老文化的存在。

羅馬人征服此島之後，在公元前六八∼六六年間，將之劃為羅馬行省。聖神降臨那天，在耶京就有一批來自克里特島的猶太人在場（宗 2:11）。當保祿自凱撒勒雅解往羅馬的時候，途遇大風，不利航行，且有危險，祇得沿克里特島的南岸，背風的海面航行，抵達此島一個名叫良港的海灣，在拉撒雅城附近（宗 27:7-13），是為保祿第一次來克里特島。保祿在羅馬獲得自由之後，曾同弟鐸再來此島正式開教，且將弟鐸留在此地管理教友們，及選立長老，治理教會。在保祿致弟鐸的信上，曾用厄丕默尼得（Epimenides）（聖經上稱「先知」）的話來提醒弟鐸：「克里特人常是說謊者，是些可惡的野獸，貪口腹的懶漢」（鐸 1:5-12）

見「加非托爾」。


 克羅帕（Cleopas, Cleophas）

人名：
  1. 是耶穌於復活當天，發顯給前赴厄瑪烏的兩個門徒之一（ 路 24:18）。他們在晚餐分餅時，眼睛開了，認出了是耶穌顯現給他們（ 路 24:30）。按傳說另一門徒的名字是西滿，但無據可憑。

  2. 瑪利亞的丈夫（ 若 19:25）。有人謂他是若瑟的兄弟，故此是耶穌的叔父，但無據可考。


 克勞狄雅（Claudia）

是羅馬初期教會的一位女教友，普登的妻子。二人曾要求保祿代為致候弟茂德（ 弟後 4:21） 。


 克婁帕達 [克婁帕特辣]（Cleopatra）

人名，意謂「著名父親的女兒」。

她是歷史上的一位風流無恥的問題人物。仆托肋米第六非羅默托（公元前一八○∼一四五年）的女兒，於公元前一五○年與敘利亞的篡位者，亞歷山大巴拉（公元前一五○∼一四五年）結婚。約納堂瑪加伯曾參與這次盛大的婚禮（ 加上 10:57-58）。但不久之後，仆托肋米六世開始懷疑其女婿亞歷山大巴拉有野心在，於是二人交惡，乃與德默特琉二世（色婁苛王）聯盟，並將女兒轉送與德默特琉為妻（ 加上 11:9-12）。後來德默特琉，與帕提雅人交戰，成為階下囚，並在坐監期間同洛多古納公主結婚，克婁帕達大怒，於是嫁給德默特琉之弟安提約古第七息得太為妻，以示報復。

當德默特琉出獄歸來，兄弟二人爭奪王位，結果安提約古敗北，而此時埃及王仆托肋米第七菲斯康亦出兵將德默特琉打敗，敗北逃亡時赴仆托肋買城逃難，但為克婁帕達所拒。結果被人捉住殺掉，克婁帕達後來亦將自己同德默特琉所生之子色婁苛殺死，因此子竟無其母克婁帕達之同意，想霸佔國權。她的第二個兒子受其母之助，卻登上王位，成為安提納古第八格黎普斯（公元前一二五年）。此子於不久之後，以其母為殺他而預備的毒藥，將己母克婁帕達毒死。克婁帕達曾由安提約古第七息得太生有第三子，名安提約古第九居息刻諾。


 克黎雅特（Kiriath, Cariath）

地名，意謂「村莊」，是屬本雅明支派的城市（ 蘇 18:28）。學者們大都謂此城即是屬猶大支派的克黎雅特耶阿陵城（ 蘇 15:60; 18:14），故思高譯本將 蘇 18:28 的克黎雅特改為克黎雅特耶阿陵。


 克黎約特 [克黎約特赫茲龍、依斯加略]
（Kerioth-hezron, Carioth [Iscariot, Iscariotes]）

是《聖經》上的兩個城名：
  1. 是猶太最南方的一座城，靠近厄東邊界（ 蘇 15:25）。大概負賣耶穌的「克黎約特人」猶達斯即出生於此。有不少學者斷定克黎約特就是現今距貝爾舍巴之東北約三十二公里的卡爾耶特音（H. el-Qaryetein）廢墟。

  2. 摩阿布地方的一座城（耶 48:24），建有要塞宮殿（亞 2:2），考古學者對它的辨認，意見不一。可能是現今距默德尼雅（H. el-Medeiniyah）廢址之東北七十公里的撒里雅（Saliyah）。


 克爾哈勒斯（Kir-hares）

見克爾[克爾哈勒斯、克爾赫勒斯]。


 克爾赫勒斯（Kir-heres）

見克爾[克爾哈勒斯、克爾赫勒斯]。


 克黎雅塔殷（Kiriathaim, Cariathaim）

城名，原文意思是「雙城」或「姊妹城」，是兩個地方名：
  1. 是屬於厄明人的城市，位於約但河之東（ 創 14:5），後為勒烏本的子孫所重建（ 戶 32:37; 蘇 13:19），亦曾陷於摩阿布人之手（耶 48:1; 則 25:9，亦見於默撒（Mesa）碑文九∼十一行）。它可能就是現在的卡爾耶特音（Hirbet el-Qaryetein）廢址，位於刻辣克（Kerak）之南，或者也可能是谷勒雅特廢址（H. el-Qureiyat），它在默德巴及刻辣克之間，阿爾農河之北。故此學者意見各異。

  2. 《聖經》上的卡爾堂避難城（ 蘇 21:32），在 編上 6:61 亦被稱為克黎雅塔殷。


 克貝洛特阿塔瓦（Kirbroth-hattaavah, Sepulchra Concupiscentiae）

地名，意謂「貪慾的墳墓」，是位於西乃與哈茲洛特之間的一個地方，它的現今確實位置已不可復考。在這裡埋葬了那些因貪饕捕捉吃食鵪鶉的以民，故此稱此地為「貪慾的墳墓」。 《拉丁通行本》將之意譯，但現今絕大多數的譯者，將之音譯，思高本亦然。（見 戶 11:33-35; 33:16-17; 申 9:22）。


 克黎雅特耶阿陵（Kiriath-jearim, Cariathiarim）

意思是「山林之城」，原是希威人的四個聯邦之一（ 蘇 9:17），位於猶大及本雅明支派邊界的西部。先屬猶大，後屬本雅明。由此可以推斷此地乃兩支派的不清地界區。這種事實可能是來自下邊的原因：克在法律上雖屬於猶大，在地理上卻位於本雅明的山區之中（ 蘇 15:9, 60; 18:15; 民18; 12）。約櫃陷入培肋舍特人之手，被歸還後，曾留在此地歷二十年之久（ 撒上 4:11; 6:19-7:2）。此地居民中的一部份，在巴比倫充軍之後，仍返原地（ 厄下 7:29）。

這座城在《聖經》上的名稱頗多，亦名雅阿爾平原（ 詠 132:6），克黎雅阿林（Arim， 厄上 2:25 思高譯本已改為克黎雅特耶阿陵），克黎雅特巴耳（ 蘇 15:60; 18:14），巴阿拉（ 蘇 15:9, 11），猶大巴阿拉（ 撒下 6:2; 見 編上 13:6）。學者們一致認為它就是現在的德 依 爾阿匝爾（Deir el-Azhar），在克黎雅特依納布（意謂「葡萄城」）之東北近處。此後者現今亦稱為阿步哥士（Abu Gosh） 。此名因十九世紀在此搶劫路人而著稱的匪盜而得，他的墳墓就在此地。克黎雅特耶阿陵距耶京約十五公里，在耶京之東北方，海拔七二○公尺。基督徒在公元第五世紀曾於此建造大堂，以紀念《舊約》約櫃，曾在此存留。


 克黎約特赫茲龍（Kerioth-hezron, Carioth）

見克黎約特。


 初果 [薦新祭]（First-fruits, Primitiae [Sacrifce of First-fruits, Sacrifcium Primitiarum]）

世間一切古今中外務農國家的百姓，都有將土地的初熟產物奉獻與神的習慣，用以表示對神的敬意，並承認主管土地豐產者是神。這種習尚早已見於古代的埃及、巴比倫、迦太基、希臘及羅馬民族中，中國向來以務農為主，當然也不會例外。

《聖經》開宗明義之初，就記載了向天主祭獻土地出產的事蹟（ 創 4:3, 4）。以民對初熟之果的奉獻，最初很可能是百姓的一種自動自發的行為，但漸漸以民的法律使之變成了必須遵守的誡命，並規定所獻者應是「田中最上等的初熟之果」（ 出 23:19; 34:26; 則 44:30），主要是以初收五穀，初搾的油及牛羊的首生為主（ 出 22:28-29）； 申 18:4 更清楚地指出五穀、酒、油和初剪的羊毛，都是應獻的初熟獻儀，並規定了獻初熟之果時應守的禮規（ 戶 15:17-21; 18:12; 肋 19:24; 23:9-14, 15-20; 申 26; 1-11）。經過法律的這一番規定，它已不再僅是對天主敬禮的表示，而也成了對宗教上應盡的義務，即是用其中的一部份，來維持聖殿的費用及司祭們的生活。充軍之後，厄則克耳及乃赫米雅更強調這些法令的重要性，勸勉百姓謹遵勿違（則 44:29-30; 厄下 10:36; 13:31）。以民歷史上的兩個節日：「無酵節」（見 肋 23:9-14）及「五旬節」（ 戶 18:3; 28:26），與初熟之果的奉獻是有直接密切關係的。

「初熟之果」在《新約》上具有的意義是借意的，它不祇本身是最上等的果實，而且具有對其他果實的影響力。如此天主的初熟之果--以色列百姓，對其他一切民族（耶2:3），以及天主的初熟之果--一切的基督徒，對其他一切的人類（雅1:18; 見 默 14:4），是具有巨大影響力的。

基督如初熟之果復活了起來，對我們來說，不祇是在時間上先我們而復活，而且是我們將來亦要復活的原因（ 格前 15:20, 23）。

見巴斯卦、無酵節。


 判官（Judge, Iudex）

判官今日也多稱法官。希伯來文本沒有名詞，只是引用動詞「審判」的一種動態而充當名詞，按審判一詞也即平理之意，即當有人發生了爭執時，由第三者來平理，平斷孰是孰非。如 創 16:5 撒辣呼籲天主來為她及亞巴郎之間平理（參閱 出 2:13-14）。當梅瑟把以色列民由埃及領至曠野後，凡百姓中發生的任何爭執案件，全由梅瑟一人審斷，這樣梅瑟似乎就無暇顧及他事，後接受其岳父的建議，才在民間選了千夫長、百夫長、五十夫長、十夫長，使他們隨時審斷百姓（ 出 18:24, 25, 26），只把重大的案件留下，由他自己處理。此外由 申 17:9, 12 的經文看來，似乎司祭也有權審斷民間的案件。總之，由上述經文可知，以民中的判官制原是由梅瑟制定的。為此，在 申 1:15 又重申前事，並且囑咐人民的判官，「無論是兄弟彼此訴訟，或與外方人訴訟，都應秉公審斷，……任何人都不要怕，因為審判是天主的事」（ 申 1:16-17）。由最後這句話，可知立法者，以及審斷的標準，實際上是天主，因而人只不過是天主的代理者。因為人是天主的代理者，他也享有實際的權力，甚至判人死刑，如 申 16:12：「若有人擅自行事……或不聽從判官，應把這人處死」。

在若蘇厄死後，撒烏耳尚未被立為君王之前，以民中各個支派各自為政，在那時領導以民者為天主特選的人，希伯來文即稱他們為判官，不過他們的任務與使命，旨在拯救以民，而不在處理人民間訴訟的事，故思高譯本譯為「民長」。及至撒烏耳被選為君王時，審判民間案件的事，自然屬於君王（見 撒下 15:2-6）。在君王中，撒羅滿以他向上主求得的智慧審斷案件，堪稱斷案如神，故為當時以及後世的人所稱奇（見 列上 3:16-28）。以後當君王背棄天主，敬拜邪神，不守正義時，天主興起了不少的先知。當先知指責君王時，尤其指君王斷案不公，並一再規勸君王要施行公正的審判（見 依 1:17; 3:13-15; 10:1-2; 耶 6:13; 8:10; 22:3; 則 22:6-7, 12; 達 13:5, 53; 歐 4:1-2; 12:1-2, 8; 亞 5:11; 米 2:1-2; 3:1-4; 索 3:1）；而且先知預言未來默西亞必將秉公審斷一切（ 依 11:1-5; 耶 23:5; 33:14-15; 拉 3:5）。此外，在《智慧書》也有不少論及應如何執行審判之事（如 箴 17:15; 24:23-25; 詠 58:2-3; 82:2-4）。總之，由以上所引看來，判官因是代天主施行審判，故在以民中，判官享有很崇高的地位，因而在《聖詠》中稱他們為「神」（ 詠 8:2, 10）。以民中的判官是否終身制，因《聖經》上沒有明文記載，學者意見不一，不過可以確知的，判官決非世襲，如君王和司祭一般。


 利息（Interest, Foenus）

在梅瑟的法律裡有關於借貸的法律，即不拘借貸貨幣或其他可生利之物，嚴禁以色列子民向他們本國同胞索取利息；如借貸的人屬外方人，則可向他們徵收利息（ 申 23:20; 肋 25:36）。對本國的同胞不但不得取利，而且到了第七年，即所謂「豁免年」（見安息年），應將一切債務完全豁免（ 申 15:1-3）。不過從另一方面，借貸的人，應在可能範圍內，盡早將所借之錢或物歸還債主（ 詠 37:21; 德 29:1-10）。天主所以禁止以民向自己的同胞索取利息的理由，一則要他們彼此行愛德，再者天主自己會報答他們（ 申 15:10）。《舊約》裡，只對自己同胞免息借貸，也即是《舊約》裡，「愛你的近人」的思想；《新約》裡，耶穌卻把這愛德推及到任何人身上，包括外教人在內（參閱 瑪 5:43-48）。

不過事實上，雖有梅瑟法律明文規定，以民一如違犯其他條款，也一再未能妥守這一法令，這從 厄下 5:1-13，尤其先知書內，可資證明。（參閱 亞 2:1; 4：1; 依 1:17, 23; 3:14-15; 10:2; 耶 8:10; 則 22:12-13）。但如反觀我國古代社會制度，遠在春秋戰國時，已普遍實行高利貸，因而使一般貧苦大眾，更是貧上加貧，經數代都無法翻身（參閱呂振羽著殷周時代的中國社會二八三頁），是以從借貸這點來看，一個外教民族究不能和一認識真神的民族來相比。

見 安息年。


 利比亞（Libya）

利比亞地區及利比亞人的名字數次見於《聖經》，他們是埃及的鄰國（ 申 11:43）及埃及的僱傭軍（ 編下 12:3; 16:8; 鴻 3:9），故此譯經學者多將他們同 創 10:3; 編上 1:11所說的肋哈賓人，混為一談，而這種說法大概是正確的。這些利比亞人居於埃及的西部，他們的居地被稱為利比亞，但這一地區在古代並沒有一定的地理界線。他們在默乃弗大及辣默色斯三世法郎時代，曾聯同其他的海邊民族企圖向埃及入侵，但未得逞，其後大約在公元前一一○○年左右，當埃及國勢衰弱時，利比亞人才以和平的方式，漸漸滲入埃及境內，後來竟成了埃及僱傭軍的主要來源。

羅馬人將這一地區分割為二，即南北利比亞。公元前六七年，連同克里特島被劃為羅馬行省，基勒乃為其首都，聖神降臨時，曾有這一區的利比亞人在場（ 宗 2:10）。


 君主政體（Monarchy, Monarchia）

以色列民族雖然在若蘇厄的領導之下，佔據了聖地，但是距民族的統一仍然相去甚遠，各個支派仍然劃地而居，有自己的組織，自己的傳統以及自己的家族政權。其後有民長的出現，但這祇是在一個或數個支派受到外來勢力的侵略的時候，才出現的，是有時間及地區性的，不能算是統一，更沒有政權可言。雖然在勇敢的基德紅民長打敗米德楊人勝利歸來的時候，百姓曾經企圖立他為王，但是基於以民向來的宗教傳統，認為祇有天主自己才是以民的君王，基德紅堅決拒絕了百姓的要求，「我不作你們的君王，唯有上主是你們的君王」（民 8:22-23）。這正是當時百姓宗教心理作用的寫照，基德紅的兒子阿彼默肋客雖曾躍躍欲試，想作舍根人的國王，但也終歸失敗（民 9）。

但是人類的歷史文明是在日新月異地前進著，客納罕地的諸民族都已建立了自己的王國，諸如厄東、摩阿布、阿孟等王國，且在勵精圖治地向前發展。以民卻仍一盤散沙似的在各自為政。因此，外來的威脅日益增加，格外當時的培肋舍特人，不時的對以民加以困擾，已使以民煩惱不堪。再加上阿費克一戰，以民大敗，約櫃落入敵手，被視為宗教中心的史羅全被破壞（ 撒上 4; 5），人心大惶，忐忑不安。於是百姓覺到實有建立君主政權的必要，祇是既無軍權又無政權的大司祭的領導是不夠的，於是各支派一致聯名向當時身為民長又是司祭的撒慕爾要求一位君王（ 撒上 8:4-5）。

關於君主政權建立的開端，《聖經》上有兩種記載：其一是「基耳加耳文件」，或亦稱為君主文件，謂：是天主自己揀選了一位君王，為抵禦培肋舍特人的侵襲（ 撒上 9-10:16; 11:1-11, 15; 13-14章）；其二是「米茲帕文件」或謂反君主文件，謂：是百姓自己向撒慕爾強求國王，撒慕爾無可奈何，只得商求於上主，而通過建立君主政權（ 撒上 8; 10:18-25; 12; 15）；於是才出現了以民有史以來的第一位國王--撒烏耳。

撒烏耳執政期間，並沒有任何跡象表示他的政權是父子世襲的。撒烏耳的兒子依市巴耳的短期稱王，也只是大將阿貝乃爾的陰謀所促成（ 撒下 2:8-10）。自此以民暫時的統一，又於無形中消失，各支派再形各自為政，幸有達味的出現，才漸漸將這混亂的局面重新收拾整頓，終能將南北向來對峙的局勢統一。可是在他的兒子撒羅滿死後，卻發生了歷史上不可彌補的分裂狀態，直至南北國的全部滅亡為止。

在歷史上雖然以民的國王並不皆是聖善正直，中悅天主心意的人，但他們卻向來被視為天主權威的代表，這在百姓的心目中是向無異議的，其中最主要的一點，卻是在上主的照顧之下，默西亞論的產生，就是建築在以民的這一段君主歷史上。

見達味、猶大國、以色列國。


 含（Ham, Cham）

人名，意義不詳。是諾厄的三個兒子之一，可能是最年幼者（ 創 5:32; 9:24）。洪水滅世的時候，業已結婚，似尚未有子女（ 創 7:7）。曾經譏笑其醉酒的父親，因而他最小的兒子客納罕受到了父親的咒罵（ 創 9:22-27）。含生有四個兒子：雇士、米茲辣殷、普特及客納罕（ 創 10:6），這四個兒子在《聖經》的地理上，是代表居於北非洲，南阿剌伯及客納罕的民族。在 詠 78:51; 105:23, 27; 106:22 等處，含是以詩體的方式，用來代表埃及的名詞。


 吳爾巴諾（Urbanus）

人名，意謂「文質彬彬的」，「知禮的」，是羅馬的一位教友，曾受到保祿的問候，並被稱為保祿的助手（羅 16:9）。但是關於他的生平，我們一無所知。


 「吾主！來罷！」（Maran Atha）

這句話來自阿剌美文，即「瑪郎阿塔」或「瑪辣納塔」。在全部《聖經》上只見於 格前 16:22，《聖經》外則見於《十二宗徒訓言》（10:6）。按照字句排列之不同，可能有兩種不同的意義，其一是「吾主已來臨」，其二是「吾主，來罷！」近代的《聖經》學者多主張第二個解釋（見 默 22:20）。基於保祿以希臘文給講希臘語的格林多教會寫信，而用了一句阿剌美語這一點，我們可以斷定「瑪辣納塔」當時已如同「阿們」，在各教會中成了通用的術語，是一種短句的祈禱，以此來勸勉教友懇求及等候「上主的日子」（見 格前 1:8; 11:26; 15:22-57），並作為書信的結束語。


 告解聖事（Sacrament of Penance, Sacramentum Poenitentiae）

聖奧斯定的名言：「天主造你無需要你，天主救你，卻不能不借重你」，把告解聖事的緊要性徹底表露出來了。

告解即是在天主台前，或在天主的人--通常是司祭--面前，承認己罪，其目的就是為了獲得天主或神明的寬赦。告解能是詳細的或通常的；它的出發點是一種深切美感的宗教情緒：痛悔。它趨向一種人生極高尚的理想：棄惡遷善。一切大宗教無不設置告解的措施，至少所謂通常的告解。這也是一回自然的事，因為承認而告明自己的罪，的確是十分適應人性的要求。因此，巴比倫人，埃及人以及信仰佛教的人等等，給我們留下了最動人的認罪禱文。

《舊約》證明，天主要求世人承認己罪，以便贏得天主的寬恕。天主原希望亞當、厄娃、加音、達味等，在他面前承認自己的不義； 箴 28:13 記載：「文過飾非的不會順利，認錯悔改的將蒙受憐恤」。德的作者勸勉人不要怍於謙認己罪；不少聖詠，尤其是第五十一篇，可視為認罪和痛悔的最優美禱文。乃赫米雅做以民代表時，曾承認同胞的罪過（ 厄下 1:6）；再說民眾也曾屢次承認自己的罪過，及他們祖先的罪過（ 厄下 9:2，參見 達 9; 巴 1:17-22）。值得注意的是梅瑟的法律，有時囑咐某些人應該認罪，如大司祭（ 肋 16:21; 4:3-12），人民（ 肋 4:22-35; 6:1-7; 戶 5:6）；於是在《舊約》上記載三種認罪的舉動：一種是內在的，一種是外表的，另一種乃是為規定的補贖而訂的。《舊約》時代的以民既然由天主親口所說的話，得知他是無限慈悲寬仁的天主（ 出 34:5-9），便希望每次承認罪過，每次天主就加以寬恕。撒羅滿在祝聖聖殿時所宣讀的禱文，也是從頭到尾都充滿著這種甚慰人心的希望（ 列上 8:22-61）。我們特意說出「希望」二字，因為在《舊約》時代，並無私人，也無機構能正式因天主之名赦免人罪的。這點就可證明《新約》遠遠超過《舊約》的了。

《新約》中，教會具有赦罪之權，所以信友們非但能夠「希望」天父寬恕他們，而且憑著告解聖事，也明確「知道」天主真正在赦免他們，免除他們所告的罪，見 瑪 16:18; 18:18; 若一 1:9; 宗 19:18; 雅 5:6（關於末後三處經文是否真正在指示告解聖事，解經家並不一致同意）。這裡應該特別一提的，是 若 20:19-23 這段經文與 路 24:36-48 所指的，實際是屬同一回事。問題只是路加聖史特別著重《福音》的宣傳，而聖若望則特別重視藉耶穌的聖死與復活所發生的「新造化」；請注意《福音》的話：「向他們噓了一口氣」，這本是一種象徵性行為：天主在未創造宇宙之先，以他的聖言，藉他的聖神，創造了萬物；如今以他的聖子，藉他的聖神，開始了另一個新的創造。復活當日的晚上，門徒們蒙受了聖神，是準備明瞭復活的主所說的寶訓，尤其是準備在過了五十天後領受聖神的豐滿鴻恩（ 若 14:16-26; 16:7-13; 宗 2:1-12）。

耶穌是除免世罪的天主羔羊，在十字架上他叫獲罪於天主的人類，重新與父和好，他的教會要繼承他的工作，因著耶穌的聖名，除免世人的罪過。「你們若赦免誰的罪……」，這句話明證耶穌的教會獲得了赦免和扣留人罪的權柄。「你們」二字是直接指示宗徒們，即教會的首領，可是宗徒們及他們的繼承者，假如不認識人的罪，如何能赦免或扣留呢？假如人不明告出來，他們又如何能認識人的罪過呢？為此，從這一句話和 瑪 16:19; 18:18 的話，以及《聖經》關於「痛悔」和「補贖」屢次所講的道理，聖教會對吾主耶穌在復活當天晚上建立了告解聖事這一大事，深信不疑，並把這件大事詔示給世人週知。見 Denziger Schonmetzer 1167-1693。

見罪、罪赦、痛悔。


 呂考尼雅（Lycaonia）

是小亞細亞的一個地區，位於基里基雅及托魯斯大山之間，東有卡帕多細雅，西有夫黎基雅，是一個高原區，土地貧脊，無物產可言，且有數個苦水湖，氣候不良，故不適於人居住。本地人多以畜牧為生。保祿同巴爾納伯曾傳教於此，跑遍各城：依科尼雍、呂斯特辣及德爾貝，但效果不太理想，且在呂斯辣特幾乎喪掉性命（ 宗 13:51-14:26）。


 呂斯特辣（Lystra）

是呂考尼雅的一座城市，在依科尼雍之南偏東二十八公里處。保祿第一次傳教時曾途經此地，並在此治好一位跛子，城民見此奇跡，驚愕不已，乃以保祿及巴爾納伯為神明下降，欲頂禮崇拜，但為保祿力拒始罷。之後，更因有些依科尼雍來的猶太人從中挑撥離間，結果百姓用石頭砸了保祿（ 宗 14:6-20，見 格後 11:25; 弟後 3:11）。第二次出外傳教時。保祿舊地重遊，並在此城揀選了弟茂德作為自己的助手（ 宗 16:1-3）。

考古學者尚未在此舉行正式的挖掘，但在它的小山崗上見到不少的古陶器片，並找到幾個古老的碑文及壁畫。


 呂撒尼雅（Lysanias）

人名，意思是「解決憂慮的人」。按路加聖史的記載，當耶穌開始他的傳教生活時，呂撒尼雅正在做阿彼肋乃的分封侯（ 路 3:1）。阿彼肋乃分封侯區位於巴耳貝克及大馬士革之間。但是對於呂撒尼雅本人的生平事蹟，幾乎無文獻可考。

見 依突勒雅、阿彼肋乃、黑落德。


 夾注（Interpolation, Interpolatio）

這是《聖經》校勘學上的一個術語，是指一個詞，一句話，或一段，本不是屬於原文，而被後人所插入，且有時正式被納入，而成為原文的一部份。最顯著的例子是「若望書信夾注」（見若望書信夾註條）。它不可與註解混為一談，蓋雖然注解有時亦被納入正文，但它原來卻只是見於頁邊行間的解釋；夾注則是自始便被書於正文中者。


 妓女（Harlot, Meretix）

見淫婦。


 孝敬父母（Filial Piety, Pietas filialis）

縱觀古今中外一切民族的歷史，對於孝敬父母這一人類的基本道德倫理的重視及提倡，恐怕沒有一個民族，能超過我國的。孝道在中國格外由於儒家的推崇與宣揚，實在已造成了一種歷久不衰的風尚，以及遍及全國的習俗。歷代的君王無不以提倡孝道為己任，且以身作則，以孝道為政治的屏藩，及教育的基本；以孝道之理來治理天下，而能國家太平，民族富強。再看中國所有的古語典籍，也無不以孝為其著作留傳的主旨。因此，我們可以說中國自古以來，下自個人家庭，上至社會、民族國家的基礎，是建築在孝道之上的。中國的歷史文化能以流傳數千年之久，以迄今日不衰，中華民族之所以能保持其強大的數字，繼續蔓延生長而不亡，不能不歸於舉國上下對孝的重視及實行。反觀其他地區的文明古國，諸如亞述、埃及、巴比倫等，都早已成了世間的陳蹟，供人憑弔。這也就正應言了《聖經》論孝的注語：「應孝敬你的父親和你的母親，好使你在上主你的天主賜給你的地方，延年益壽」（ 出 20:12，見 申 5:16）。這種說法不祇是中國的基督信徒在強調，就是西方不少的《聖經》學者，在研究《聖經》論孝的道理時，也驚愕不止地承認，天主如何在中國保持了他的諾言。

雖然孝道在中國起了如此大的作用，儒家在中國有如此美妙高尚的道理及在民間的深刻影響，但不可否認的，是中國的道德倫理，祇是屬於自然本性宗教的一種，《聖經》中的宗教及道理，卻是來自天上的啟示，是超本性的，是其他任何宗教所不能比擬的，因為《聖經》所包含的是全部的真理，而其他自然宗教卻祇具有部份的真理，這就是自然宗教與啟示宗教的主要分歧點。在這篇文章中，我們所討論的是《聖經》中的孝道，因為對於中國孝道之理已有不少的著作，再重行敘述，亦非本辭典之目的，不過讀者可以將中國的孝與《聖經》中的孝作一比較，可以得到更正確的認識。

《舊約》關於孝道的誡命：

人應當孝敬自己的父母，是直接來自天主的命令，它見於「十誡」之中。既然典型的十誡在《聖經》上見於兩個地方（ 出 20:2-17; 申 5:6-21），孝敬父母的誡命--第四誡--也祇見於兩個地方（ 出 20:12; 申 5:16）。在 出 20:12 的記載是：「應孝敬你的父親和母親，好使你在上主你的天主賜給你的地方，延年益壽」。它與 申 5:16 的記載大致相同，但略有出入，後者所記的範圍比較廣泛及比較清楚。學者們解釋這一差別時，大都強調出的記載是較為古老及原始的，故此文詞簡短，而後者因是較近期的著作，因著時代的變遷及生活環境的轉變，故有稍加解釋及增添的需要，而有兩種不完全相同的記述。學者的這種解釋是正確的，但是就連 出 20:12 的記載，也並非就與天主在西乃山上親口所說的話完全一樣。關於這一點我們在論十誡的「原始十誡」時，業已說明，故此處不必再詳加解釋。

1、命令的主題：

這個直接來自上主的命令是向兒女發的，兒女應當孝敬自己的父母，由這個命令的表面看來，好似它是向個人發的命令。其實它是一個有團體性質及與整個社會有關係的命令，因為如果兒女們都遵守此命，則整個國家民族可以佔有自己的土地而延年益壽。它猶如十誡中的其他任何命令，都是以單數的方式發出，但誰也不能否認「十誡」是與整個社會人群有關的。再說發出這個命令的天主是整個人類的天主，故此他的一切啟示--孝敬父母乃天主的啟示之一--都是針對人群社會而發的，向來不是祇以某某個人利益為出發點的。如果我們再回想一下，當日頒佈這一命令的環境--在西乃山上向著山下聚集的全體百姓，以十分隆重的方式及巨大的威嚴--我們就可以明瞭這一點。

所說的「兒女」，並不是年幼無知的小兒女，因為他們尚不知法律為何物，故對它的遵守是無能為力的，所以年長成人的兒女，甚至業已成家立業的子女，也應當絕對遵守這一命令，因為這時的父母大都已年老力衰，正是需要兒女孝敬的時刻（ 箴 19:26; 23:22; 30:17; 德 3:12-13; 23:18）。兒媳亦應同樣孝敬丈夫的父母（多10:13，見 創 24:67）。在古代以民的大家庭制度之下，守寡的兒媳仍應聽命於自己的公婆（見 創 38:12-26; 盧 1:16）；反之，若兒子進入女家亦然，如雅各伯之對於拉班（ 創 29:31），梅瑟之對於耶特洛（ 出 2:20-22; 4:18，見 創 24:5）等。

2、命令的本身：

第四誡與第三誡是十誡中僅有的兩條肯定的法令：「你應當孝敬……」而其他的誡命都是否定式的：「不可……」。按學者們的意見，這種肯定的方式，將法令的範圍更加廣大擴充，它包括了一切對父母應有的愛情、知恩、尊敬（德 3:8-10; 箴 17:6，見 箴 10:1; 13:1; 19:26; 20:20; 30:17 等）、聽命（見 出 13:8; 申 4:9; 6:7; 箴 1:8; 4:3; 6:20-23; 10:1; 17:25; 23:22 等），及對父母物質的扶助（德 3:14-18）；它更包括一切對父母不應作的不孝事件：不應打父母（ 出 21:15），不應罵父母（ 出 21:17; 見 肋 20:9; 箴 20:20）；不應忤逆不孝及放蕩不羈（ 申 21:18-21），誰違犯上述否定的命令皆應處死刑。但這一切，天主祇用「孝敬」一詞概括了起來。由此可見「孝敬」的意義如何重要，因此，為正確的明瞭天主第四誡的真正意義，不能不將「孝敬」一詞加以解說。「孝敬」的意義：這個詞的來源在希伯來文上，原有「沉重、富有及榮耀」的意思，漸漸獲得了宗教上的意義，而成了專用為天主的語詞。因此「榮耀」的意義增強，而「沉重及富有」的意思消失。榮耀在《聖經》上的定義應是：天主以光明及大能的方式對人類所顯示的威嚴（見 出 14:4, 17-18; 肋 10:3; 則 28:22; 39:13 等）。由這一定義我們可以清楚地看出來，它只能用於天主，而且《聖經》的作者也不斷地將這種榮耀祇歸於天主（ 詠 3:4; 29:2, 9; 62:8; 68:35; 編上 29:11-12; 依 6:3），呼籲百姓歸榮耀於主（ 依 24:15; 25:3; 詠 22:24 等）。

但是這種原本只應歸於天主的榮耀，卻有時也歸於天主的代表，如父母（ 出 20:12; 申 5:16），上主的使者（民13:17），撒烏耳（ 撒上 15:30），上主的僕人（ 詠 15:4）。但是這在《聖經》上僅有的少數的幾個例子中，若我們將《聖經》的上下文研究一下，就知道這個「榮耀」最終仍歸於天主自己，換句話說，是將「榮耀」經過天主的代表而歸於天主。

在這幾個僅有以榮耀直接歸於人，而間接歸於天主的例子中，父親和母親具有最重要的地位（ 出 20:12; 申 5:16），而它真正的意義是：「應歸光榮於你的父親和你的母親……」（思高譯本作「孝敬你的父親……」）。由此我們可以清楚的看出來，《聖經》對父親及母親的重視，已遠遠超過中國所說的「孝敬」，因為在《聖經》上，將僅能歸於天主的榮耀而歸於父母，這實在是任何其他自然宗教的倫理道德中的「孝」所不能比擬的，它的意義是更為深切的，它的要求是更為嚴格高尚的，因為《聖經》上命子女以尊敬天主的心情來尊敬孝愛自己的父母，因為惟有天主所佔有的「榮耀」在父母身上反映出來，而這種「榮耀」是兒女們所應當承認的。父母在《聖經》上的確成了天主自己所立的代表，誰歸榮耀與父母，就是歸榮耀於天主。天主自己是這法律的創立者，因此，誰孝敬父母，並不是由父母獲得甚麼賞報，而是直接由天主獲得：「……好使你在上主你的天主賜給你的地方，延年益壽」（ 出 20:12），或者：「好使你能享高壽，並在上主你的天主賜給你的土地內，獲享幸福」（ 申 5:16）。

天主且將父母高舉到與自己相平等的地位，在整個《聖經》上祇有咒罵父母的人，如同咒罵天主一樣，應受同樣的死刑，以石頭砸死（ 肋 20:9; 24:16，見 瑪 15:4; 谷 7:10），但其他的咒罵，卻未見有以死刑判案者（見 創 27:29; 戶 24:9）。

3、孝敬的對象：

是父親和母親。（見父親、母親條）。關於父母已見於專題討論中，這裡我們所強調的，是父母二人同樣應受兒女的孝敬，因為子女同樣由父親和母親所生，父母與子女之間的關係，在《聖經》上卻不祇是血肉的人性關係，而實在是神聖的，宗教的，是來自天主的密切關係。誠然，在古代的東方社會中，重男輕女的現象是非常嚴重，以民間的男女社交、政治、經濟以及法律上的地位，的確也是男性超過女性，惟有在家庭的小社會內，在對子女的關係上，父母的地位事實上卻是完全平等的。母親同父親有同等的權力來享受子女們的孝敬（ 出 20:12; 肋 19:3; 申 5:16; 箴 1:8; 6:20; 19:26; 20:20; 23:22; 28:24; 30:11, 17; 德 3:1-18; 7:29-30; 23:18-19，見 則 22:7; 米 7:6）；咒罵及輕視母親的，與咒罵輕視父親的兒女，受同樣的懲罰（ 出 21:15, 17; 肋 20:9; 申 27:16）；在子女的教育權力上，父母亦是平等的（ 申 21:18-21; 列上 19:20; 耶16:7; 箴 30:17）。在上述的引文中，按照東方的習俗，大都將父親放在母親之前，但 肋 19:3 卻將母親置於父親的前面，這更證明在「孝敬」的範圍內，二人是的確相等的，相提並論及不分先後的。母親崇高的愛情及其尊貴的地位，在《聖經》上也不少次受到讚揚（見 創 21:14-16; 24:67; 出 2:2-9; 撒上 1:22-27; 撒下 21:8-10; 加下 7:1-41; 耶31:15; 依 66:13; 哀 2:11-12; 詠 35:14），歷代不少國王母親的名字更被列於史冊（ 列上 11:26; 14:21, 23; 列下 8:26; 14:2; 15:2; 18:2 等），被稱為太后（ 列上 15:13; 列下 10:13; 耶 13:18; 29:2 等）。

見十誡、父親、母親、家庭、婚姻。


 巫術 [術士]（Magic, Magia [Sorcer, Magus]）

所謂巫術，就是以不相稱的方法來統治大自然力量的企圖，有白黑之分，白巫術是基於對因果關係的無知而想作 出 自然界的驚人事物；黑巫術則是妄想支配超自然界的能力，故此後者是直接褻聖侮辱天主的行為。

《聖經》上不時提到以民曾經大受埃及、巴比倫及客納罕人巫術的迷惑。梅瑟法律及先知明明反對一切侮蔑天主權力的巫術。但這種巫術的實行，的確具有它的魔力，因為在整個以民的歷史上，直至《新約》時代，不斷有巫術的 出 現。既然巫術是一種神秘莫測的學術，故此在《聖經》上，甚至在我們的時代，很難區別它五花八門的分類，比如占卜、巫術、妖術、魔術、邪術、迷術等之間的區別，對它們不同的方式，不同的作用及所產生的不同的效果等等，所得的只是一種模糊不清的觀念而已。

在聖潔法典上， 肋 19:26, 31 禁止人占卜念咒，探詢亡魂及尋問占卜者， 申 18:10-11更清楚的禁止以民向邪神火祭自己的兒女，禁止占卜、算卦、行妖術或魔術、念咒、問鬼、算命和問死者， 依 47:13 還提 出 連測算天體，觀察星辰都在被禁止之列。

撒烏耳之求問招魂的女巫的記載（ 撒上 28），清楚的指 出 當人們處在遠離天主，困苦難解的環境中時，如何迫切的需要求救於巫術。在北國阿哈布王時代。以民普遍的信任巫術（ 列上 17:17）；猶大王 默 納舍時代，更有組織有系統地實行巫術（ 列下 21:5-6; 編下 33:6）。約史雅王將這些巫術剷除（ 列下 23:24）。天主不斷打發先知 出 現於民間的目的之一，就是為滿足百姓心理上求問解答的需要。

按《梅瑟法律》及《聖潔法典》上明文規定：實行巫術的人該受死刑（ 出 22:17; 肋 10:17）。撒慕爾先知亦言：「背命等於行卜」（ 撒上 15:23）。撒烏耳的戰死則應歸罪於他向女巫求解答的不智之舉（ 編上 10:13）。先知們不斷地嚴厲責斥巫術的不正當（見 依 2:6; 8:19; 57:3; 米 5:11; 耶 27:9; 則13:6-9; 鴻 3:4; 拉 3:5）。

在《新約》時代，巫士 依 然存在，且受到伯多祿及保祿的責斥詛咒（ 宗 8:9-13, 18-24; 13:6-12; 16:16-18），視之為本性私慾的作為（ 迦 5:20）。因著保祿的宣講而回頭的厄弗所人，焚燒了關於巫術的書籍，其價值竟達五萬銀幣（ 宗 19:18-19）。《默示錄》更明言那些行巫術的人與天上的耶路撒冷無份（ 默 9:21; 18:23; 21:8; 22:15）。

見占卜[招魂術]。


 希望、望德（Hope, Spes）

「希望」這個名詞在《聖經》上是頗為複雜的一個觀念。為易於明瞭起見，我們將它分開來說：

一、《舊約》：

在《舊約》中指示「希望」的名詞及動詞竟有十多個，由此可見這個觀念範圍的廣泛；同時它也指出「希望」在《聖經》上，不只是一個靜止的抽象觀念，而且更是以民宗教生活上的一種原動力，因為以民的宗教生活主要建於盟約，盟約的主要內容又是天主給與以民的許諾，這些許諾的完成就正是以民希望的對象，希望上主對自己的救援、保護、祝福及恩賜。由此可見，以民對天主的希望與天主的信任，是不可分開的。換句話說，就是因為以民信賴天主才可以向天主有所希望，二者幾乎是並駕齊驅的（見 詠 78:22; 91）。真正完備的希望，是對天主的希望（ 詠 129; 依 39:8），因為只有天主是最慈善及最忠誠，既許必踐（ 詠 103:3-18; 智 11:24, 27; 12:1-2）。

在《聖經》上，以民首先所希望的是脫離埃及，打敗敵人，佔領聖地（ 創 15:7; 17:18; 出 3:7-8, 17; 6:4; 申 1:8 等）。佔領福地的希望滿全之後，他們向天主所希望的，是天主格外的保護，不受臨近敵國的侵擾，保全自己國土的完整，希望「上主日子」的來臨，使以民脫離一切的危險苦境（亞 5:18; 依 2:2-4; 米 4:1-4; 匝 8:4-5 等）。事實上，以民不斷地犯了罪，得罪了天主，受了天主的懲罰，可是也就是正在這些懲罰的時期，先知們越發激勵喚醒以民對天主的希望依賴（見 依 49:8; 55:3; 61:8; 耶 31:31-34; 32:38-39; 則 16:59-63; 36:25, 29 等）。

至於以民個人向天主的希望，首先要指出《聖經》上特別強調的是，只有生活的人才有希望（訓 9:2, 4; 哀 3:18; 約 6:11; 7:6），人死後再無任何希望了（ 依 38:18; 則 37:11; 約17:15 等）。由這一點可以看出來《舊約》希望的對象，多是現世的事物，這與《新約》上的希望是迥然不同的。聖善正直的人的希望永不會落空（箴 24:14），因為是堅固及具有信賴的希望（ 詠 25:2; 28:7; 31:7; 119:116等），因為天主自己是他們的希望（耶17:7; 詠 61:4; 71:5），他們的希望是無恐無懼的（ 依 7:4; 12:2; 詠 46:3; 箴 28:1），受苦的善人希望天主的救助（ 詠 13:6; 33:18, 22; 119:81, 123），及天主正義的彰顯（ 詠 10:17-18; 12:6, 8; 9:19; 72:2, 4; 6:38 等）。交戰前的國王希望求天主賜以勝利凱旋（ 詠 21）。

由上所述，我們可以確定對天主的希望，在以民團體及個人的宗教以及日常的生活上，是佔有極重要成份的。他們在一切境遇中，總是向天主呼求、希望、依賴。他們對天主的信賴是如此之堅，甚至向天主希求沒有希望的事（約 14:13-17; 德 8:12-13; 12:13-14），也正是因著他們這種摯誠的希望，才漸漸開啟了他們對未來以及永生的信念，善者將獲得永生及復活（ 詠 3:4; 加下 7:11, 14, 20），相反地，惡人卻毫無永生的希望（智 3:18），即使是有，也不過只是虛幻的希望（智 3:11; 5:14; 6:29; 加下 7:34）。

二、《新約》：

在《新約》中，「希望」被稱為向天主之德，即望德，與信德及愛德是構成教友生活的基本成份。可是，《新約》上提及希望的地方，幾乎只見於聖保祿的書信，其他部份絕少提及。對觀《福音》及《默示錄》，則絕無僅有，即使是有，也多半是《舊約》上的引語（ 伯前 1:3, 21; 3:3, 5, 15; 若一 3:3; 宗 23:6, 24; 26:6-7; 瑪 12:21; 默 2:26）。

雖然每位信友已因著聖洗聖事而獲得罪惡的赦免，分享聖神的恩賜及被稱為天主的義子（見 羅 5:1-2, 9; 8:1-4, 15-16; 迦 4:7），但是這些恩惠的全部佔有，卻是將來的事（ 格前 9:27; 10:12; 斐 2:12; 羅 8:18, 23 等），是以現在是以忍耐、信賴及恆心期待的時刻（ 格前 15:19; 格後 1:10; 3:12; 斐1:20; 希 3:6; 羅 5:4-5; 15:4; 得前 1:3; 5:8），直到我們將來面對面的看見天主，及認識他的本性本體（ 格前 13:12; 格後 5:1; 默 22:4）。如同前面已經提過，《舊約》上希望的對象，多是現世的事物，而在《新約》上卻是永生天國的產業。信友以他所懷有的聖神（ 羅 5:5; 8:9），期望罪惡的解脫（ 羅 8:2-3），天主義子的名份（ 羅 8:14, 17; 迦 4:7），成義之道（ 羅 5:9, 17），永生（ 羅 5:18; 8:6; 迦 6:8; 鐸 1:2; 3:7），復活（ 羅 8:11，見 8:21-22; 得前 1:3; 10），以及天上永遠的福樂（ 羅 8:17-18; 格後 3:18）。「因為我們得救，是在於希望」（ 羅 8:24），除此之外，信友也希望天主神國的來臨（ 迦 5:21; 格前 6:9-10; 15:50）及救主耶穌的重現（ 得前 1:3, 10; 格前 1:7; 斐 3:20; 希 9:20; 雅 5:7-8）。

信友們之所以能夠如此大膽熱切的希望，是因為天主自己是我們的希望（ 羅 8:2-16, 23, 26; 12:3-4, 12; 迦 3:2-3; 4:6等），是我們寄望的對象（ 弟前 4:10; 伯前 1:20），天主是忠實既許必踐的（ 得前 5:25; 格前 1:9）。信友的希望不是憑藉自己的功勞，而是憑藉主耶穌基督（ 格前 15:19; 希 6:19-20; 弟前 1:1），是以信友的希望是永不會落空的（ 羅 4:5），相反地，它是信友喜樂的根源（ 羅 12:12），是坦白行事的依據（ 格後 3:12），是值得誇耀的事（ 格後 11:17，見 羅 5:2; 希 3:6），它同其他兩種直向天主的德行--信德及愛德--是密切相連的（ 格前 13:13; 得前 1:3, 5; 5:8; 哥 1:4-5），三者皆是信友生活上所不可或缺的（見 羅 15:13; 迦 5:5-6）。它是信友與教外人分別的標誌（見 伯前 3:15），因為外教人是沒有希望的人（ 得前 4:3; 弗 2:12）。

見信德、愛德、依賴。


 希臘（Greece, Greek, Graecia, Graeci）

一、小史：

希臘是歐洲東南部一個半島小國，三面臨海，當歐、亞、非三洲海路交通的要道，文化甚為發達，其在文化上的造就，在歷史上甚屬罕見，對當時和後代的文化影響至深且鉅，關於這一點，參見希臘主義。

希臘的古代歷史，現已無從稽考。最早可徵的歷史記載，是公元前七七六年第一次舉行奧林比亞賽會的紀錄。以前所有多屬神話，不足徵信。希臘民族是由愛奧利斯（Aioleis）、阿加奧斯（Achaios）、多利奧斯（Dorios）、約尼奧斯（Ionios）四族所組成。這四族同出於一始祖希倫（Hellen），為此希臘亦稱為希倫。這四族各有千秋，大抵古代的英雄豪傑多出於前二族，但在歷史上佔重要位置的，還是後二族：雅典人是多利奧斯族的後代，斯巴達人是約尼奧斯族的後代。

自公元前八世紀至五世紀，希臘實行聯邦制，各邦自謀發展，互結同盟，名義上雖各自獨立，但實際上由於語言和文化的統一，定期舉行聯邦技藝賽會，仍形成一個政體，一個國家，在自由競爭下，各展雄才，發揮所長，思想文化遂別開生面，給後日希臘文化在建築上，文藝、美術和哲學上，奠定了健全的基礎。

希臘因為是個半島國，人民出外航海經商，公元前六世紀就在小亞細亞沿海一帶，建立了一些殖民地。公元前六世紀中葉（五五九年），波斯帝國興起，於公元前五四六年佔領了里狄雅，希臘在亞洲沿海一帶的殖民地遂為波斯所有。公元前五一○年，達理阿一世又佔領了馬其頓。自公元前五○○年至四九五年，希臘在亞洲有的城市，即已奮起，決心反抗波斯，在歐洲的希臘人民亦聞風響應聲援，波斯於是出兵西征希臘，公元前四九○年，希臘聯軍大敗達里阿一世統率的波斯軍於馬拉敦平原。至公元前四八○年，薛西斯一世由埃及獲得了戰船二百，遂再興師進攻希臘，希臘全力對抗，終因寡不敵眾，是年八月在宰莫斐拉（Thermopylae）敗於波斯，波斯進據阿提加（Attica），焚燒雅典，佔領了阿苛頗里（Acropolis）。希臘人不甘示弱，不月餘，重整海軍與波斯對抗，是年九月二十三日，大敗波斯海軍於薩拉米灣。次年薛西斯一世派大將馬多尼約（Mardonius）整軍再征希臘，在仆拉特雅（Plataea）與希臘聯軍交戰，戰敗身亡，同時海軍在米加肋灣（Mycale），亦再敗於希臘，從此波斯大勢已去，無意再出征希臘。這一圖存對外的掙扎，使希臘聯邦更為團結，接受一邦的統制，奮起共禦外侮。

最初為邦主的是雅典，直至公元前四三一年。是年以後，有了內亂，互相爭雄，雅典失勢，繼之而起的是斯巴達，後為泰貝斯（Thebes）。當此亂世，學術思想甚為發達，有如我國戰國時代。至公元前三三八年，瑪其頓王斐理伯統一全希臘。後二年為亂臣賊子所弒，子亞歷山大二十歲繼父位，雄才大略，開疆拓土，帶著智囊團和工程隊，出師東征，所向無敵，不十餘年，席捲波斯帝國，而創立了希臘天下。正在向東進軍，遠及恆河之際，士兵苦戰，不願向前，只好班師回國，再圖西征，不幸途中患急性瘧疾，六月十三死於巴比倫古城，享年三十三歲（公元前三二三年）。這位偉人，在歷史上真如曇花一現，但他的事業對於後世文化的影響，真可謂堪與日月爭輝，故後世稱之為大亞歷山大。

二、希臘與《聖經》的關係：

《聖經》上關於希臘最早的記載是 創 10:2, 4。該處提及的雅汪，即後日的約尼雅（希臘）。希伯來人由於通商的關係，早知有雅汪存在（岳 4:6），但祇以之為一遼遠的海島（ 依 66:19），後來逐漸明瞭雅汪究在何處（則27:13; 達 10:20; 匝 9:13）。到了大亞歷山大時代，希臘就與猶太直接發生關係。亞歷山大進攻波斯帝國，取道猶太，不流血而佔領了猶太全境。達 8:21; 11:2 所預言的，即是指的亞歷山大。 加上 1:1-9，還提綱挈領概述了亞歷山大平生的事。

希臘文化隨亞歷山大足跡，在小亞細亞迅速蔓延，開創了希臘文化時代，建立了希臘文化城市，給希臘文化奠定了穩固的基礎。後百餘年，羅馬人雖武力戰勝了希臘，但在文化上仍為希臘文化的俘虜，君王將帥，文人學士，以不識希臘文化，不受希臘教育為奇恥大辱。《舊約》是在希臘文化時代結束，最後一部經典智慧篇即是希臘文著作。《新約》在希臘文化時代而興起發展，全部《新約》經典悉是希臘文著作：希臘文化對於《新約》的影響和貢獻，實在偉大。這也是天主上智冥冥中的安排。希臘文化總結了人類以往的文化：前巴比倫文化、埃及文化、亞述文化、後巴比倫文化和波斯文化，給基督文化預備了搖籃。羅馬承繼了希臘文化，以自己的武功和法律使天下太平，天主聖子就在父預定的期滿時期（ 迦 4:4），降來了人世，宣講了《福音》，以自己的《福音》改造、澄清、補充、提高了希臘羅馬文化，使希臘羅馬文化「脫胎換骨」，成了一新創造：基督文化。在半個世紀內，使整個羅馬帝國成了基督文化的世界，繼往開來，藉教會隨時代的發展，和一脈相傳不斷的《福音》宣講，使後世的人繼續蒙受《福音》的福澤，接受基督文化的影響。以往文化都與《舊約》發生過關係，以後的文化都將與《新約》發生關係，這樣基督就成了人類歷史和文化的中心。這一歷史事實，只要人對世界史稍有認識，就不難見到；即使有人要否認，也無法否認，因為永存於世的新、舊二約的經典，便是這一史事牢不可破，所向無敵的鐵證。

由以上所述，就不驚異《聖經》以希臘人指外邦民族，來與以色列人，天主的選民相對。《舊約》內，岳 4:6; 匝 9:13 就以希臘人指外邦民族。《新約》內除此意外（ 谷 7:26; 宗 9:28-29; 11:20; 羅 1:16; 10:11-12; 格前 1:22-25; 迦 2:3），尚有其他的意義，或以之指當時受過希臘教育的文明人，與野蠻人相對，如 若 12:20; 羅 1:14; 或以之指僑居在外，已希臘化的猶太人，與本地土生的猶太人相對，如 若 7:35; 宗 6:19。

三、希臘人得沾救恩：

全人類同出一元，全人類同負罪，全人類同需要救贖（ 創 3; 羅 3; 5）。天主的救贖計劃是對世界，包括整個人類，召選以民作選民也是為了萬民，要她在萬民中作他的長子（ 出 4:22; 歐 11:1; 德 36:14; 智 18:13），由她中間出生萬民的祝福和救援（ 依 2:3; 若 4:22; 羅 6:4-5），使她成為上主展至天涯地角，施與人類的救恩（ 依 49:1-6; 宗 13:46-49）。所以，以民應先沾救恩，然後才是希臘人，即外邦民族（ 宗 13:5-6, 14; 羅 1:16; 2:9; 3:2; 9）。主耶穌在世也遵循了父預定的這一濟世的程序（ 瑪 10:5-6; 15:24-28），宗徒們傳教也依循了主耶穌的訓示，先向猶太人宣傳《福音》，祇有在他們拒絕接受後，才轉向外邦人（ 宗 13:44-46; 18:6-11），以實踐主的命令（ 瑪 28:18-20; 宗 1:7-8），達成主受難而死，死而復活的目的（ 若 11:51-52; 12:32）。這一事實不但先知早已預言過（ 宗 13:38-14:7; 28:23-28），而且主耶穌也早已預言過（ 瑪 8:10-12; 21:33-43）。但這一序幕還是要由耶穌在世的代表，宗徒之長伯多祿來正式啟開（ 宗 10; 11），由耶穌復活後特選的外邦宗徒保祿來極力推展（ 宗 14:1; 18:4; 19:10; 20:17-21; 迦 2:1-10）。

保祿是身受過時代教育的人，深知當時的文化是以希臘文化為主流，所以他向外邦人傳教，也以希臘人，或受過希臘教育的人為主體（ 格前 1:17-2:9; 格後 10:4-6）；在他們接受《福音》後，其他受希臘文化影響的民族自然就不難隨之而向化。為此，他特別注重當時為希臘文化中心的城市，在亞洲的，如安提約基雅和厄弗所；在歐洲的如格林多和羅馬；並且可說，在亞洲是以安提約基雅為出發點，以厄弗所為中心；在歐洲因一些特殊關係，雖不如在亞洲一樣，但在保祿心目中，仍可說以格林多為出發點（ 宗 18:8-11），以帝國京都羅馬為中心（ 羅 1:8-15）。此外，保祿尚在希臘本土另建立了兩個教會：一是斐理伯教會，一是得撒洛尼教會。這兩個教會是歐洲教會的初果，對保祿很表忠實愛戴，保祿對他們也特別表示為父的情懷。參見保祿對這兩個教會所寫的書信。希臘人追求智慧（ 格前 1:22），保祿給他們宣講被釘的基督，使他們認識了實在的智慧（ 格前 1:23-25; 2:1-5; 宗 17:16-34）。這樣由教會初興的歷史看來，天主實在以外邦宗徒對希臘人的貢獻，答謝了希臘人以自己的文化對拓展他在世的神國--教會所作的貢獻。

見希臘主義，大亞歷山大，聖保祿。


 希耳（Hiel）

人名，意思是「天主是我的兄弟」。貝特耳地方人，生於以色列王阿哈布時代（ 列上 16:34），違反若蘇厄的禁令（ 蘇 6:26），重新修蓋了耶里 哥 城，喪失了自己的兒子，由長子阿彼蘭至幼子色古布。其子之死有二種解釋：其一是受了上主的懲罰，其二是希耳受了古東方異民的影響，故此奠基時，將自己的子孫殺死以作祭獻。


 希農山谷【神視谷】 [本希農]（Hinnom, Ennom Vallis [Ben-hinnom, Ennom]）

山谷名，在耶京之東南附近（ 蘇 15:8; 18:16），現稱辣巴巴谷。此山谷在文學及神學上的重要性始自猶大國王阿哈次及默納舍時代，二位惡君都曾在此山谷中，將自己的子女犧牲向邪神摩肋客舉行大祭（ 列下 16:3; 21:6）。

這裡所有在以民歷史上的滔天大罪，曾受到先知們嚴厲的責斥及無情的判斷，天主要使這個山谷變成「屠殺谷」（耶7:30-34; 19:6; 32:35）。依撒意亞先知雖未明明指出希農山谷的可惡，但卻暗示在耶京附近的地方，有充滿污穢臭屍的住所（即本希農山谷）（ 依 39:1; 66:15, 24）。基於先知們的這些反對的言論，已自公元前二世紀始，一些偽經視希農山谷為末日公審判的地方，天主將以黑暗、烈火及爬蟲懲罰那些背棄天主，敬禮邪神的惡人，而這種觀念竟下傳至教父時代，並影響了整個教會論地獄覺苦的道理（Poena sensus）。

在《新約》時代，尤其對觀《福音》（除此之外，見於雅3:6），不時提到這個山谷，稱之為革厄納（即本希農山谷），它竟成了地獄的象徵：「受火獄之罰」（ 瑪 5:22），「全身投入地獄」（ 瑪 5:29; 路 12:5），「使靈魂和肉身陷於地獄中」（ 瑪 10:28），「被投入永火中」（ 瑪 18:9），「地獄之子」（ 瑪 23:15），「地獄的處罰」（ 瑪 23:32），「往地獄裡，到那不滅的火裡去」（ 谷 9:43 等）。

地獄同《聖經》上所說的「陰府」不同，蓋地獄是惡人永遠受罰的地方，再無見天日的希望；而「陰府」則是一切死人靈魂居住的地方，直至末日的審判復活為止。地獄同《默示錄》所說「火坑」是完全一樣的性質（19:20; 20:10, 14-15 等）。


 希蘭（Hiram）

《聖經》上的兩個人名，意思是「被高舉者的兄弟」。
  1. 是提洛的國王（九七九∼九四五）。當時自兩世紀以來提洛已是重要的國家，財政富裕，國勢強盛。希蘭王與其鄰國以色列王達味，有外交上的往來，曾派人幫助達味修建宮殿（ 撒下 5:11; 編上 4:1），其後並助撒羅滿修建耶京聖殿（ 列上 5:16-26; 編下 2:2-18），且彼此有航海商業上的合作（ 列上 9:26-28; 10:11）。以國輸出物品主要以農作物為主（ 列上 5:25; 編下 2:10），亦曾貸款給撒羅滿，撒羅滿以加里肋亞境內之二十座城送給希蘭作為回報之禮（ 列上 9:13）。 編下 8:2 有希蘭賜城與撒羅滿之記載。事實上可能是指希蘭王因不滿意該二十座城，稱之為「加布耳」地（即毫無價值之地），而將之退還者，並非真正有賜城之事。
  2. 是提洛的一位技術人員，被希蘭王打發去幫助撒羅滿建築工程（ 編下 2:13; 4:16）。父親是提洛人，母親卻是屬丹支派的女人（ 編下 2:13）。丹支派的一些地區，有時亦見於納斐塔里支派中，故此也稱其母為納斐塔里人（ 列上 7:14）。


 希威人（Hivites, Hevaei）

民族名（ 創 10:17），原意不詳。按《聖經》的記載，他們是在以民進入聖地之前，原居於巴力斯坦的七個民族之一，並且可能是最重要的一個散居聖地各處的遊牧民族（ 出 3:8, 17; 13:5; 23:23, 28; 33:2; 34:11; 申 7:1; 20:17; 蘇 3:10; 9:11 等）。在雅各伯時代，他們居於舍根城（ 創 33:18; 34:2）。若蘇厄時代，基貝紅的希威人以欺詐的方式與以民訂立了互不侵犯條約（ 蘇 9 章；11:19）。但是這個民族的主要部份似乎居於山區（ 戶 13:29），尤其是北方的赫爾孟山區（ 蘇 11:3）及黎巴嫩山腳下（民 3:3）。但由上述已可見他們佔地之廣及其民族的重要性。厄撒烏娶了希威女子為妻（ 創 36:2，注：思高譯本作曷黎人）。《聖經》最後一次提及希威人，是在達味統計人口的記載上（ 撒下 24:7）。《聖經》之外，沒有任何關於希威人的記載。《聖經》上也完全沒有提及他們的風俗習慣及宗教若何。學者們關於這個民族的來歷，及所屬人種，仍在辯論不已。但若說他們是原居於巴力斯坦的屬於閃的民族，似乎更為正確，雖然反面的學說，仍具有相當大的力量。


 希伯來（人） [哈彼魯]（Hebrew, Hebraeus [Habiru]）

希伯來人之稱呼，大都是外人對以色列人的稱呼（ 創 39:14, 17; 41:12; 出 1:16-19; 2:6, 9; 撒上 13:19; 14:11; 29:3等），他們自己很少互稱為希伯來人，最多是向外方人交談時才自稱為希伯來人（ 創 40:15; 出 2:7; 3:18; 5:3; 7:16; 9:1, 13; 納1 :9; 亦見 創 14:13; 出 1:15; 2:11, 13; 撒上 13:3, 7; 14:21）。在《新約》中，希伯來人指說阿剌美語的猶太人，而不一定是居住在聖地的猶太人（宗 6:1; 格後 11:22; 斐 3:5）；聖保祿就稱自為希伯來人（ 格後 11:22）。

但事實誰是原來真正的希伯來人，以及這個民族的歷史背景等問題，卻是一個十分棘手，至今無確切答案的難題。古中東的歷史文件上，有關於哈比魯、哈皮魯或阿皮魯民族的記載，是否就是《舊約》中所說的希伯來人，仍未能確定。 關於這個難題我們試由三方面來解說：

一、言語方面：

毫無疑問地希伯來文屬閃族語，但是閃族所佔有的地理面積是很廣大的，所包括的不同的民族也是很繁多，阿摩黎語、烏加黎特語（Ugaritica）客納罕語、阿蘭語、腓尼基語、阿剌美語及希伯來語，都是屬於閃語系的不同語言，有人以為阿摩黎語是阿蘭語文的土語，而希伯來語文與阿蘭語具有密切的關係，所以希伯來語文是閃語系的西北面的一種語言。

二、人文方面：

雖然語言及人文是兩種不同的問題，但是既然上述種種不同的語言，都屬閃語系統，那麼，我們可以推想到這些種種不同的民族，原始只是屬於一個民族--閃族，因著環境的變遷，民族的繁殖、擴大、流動等等的歷史地理因素，而分成了種種不同的屬於閃族的民族及言語，其中最要者有阿加得人（Accadici），西北區的閃族人及阿剌伯人，而我們所說的希伯來人就是屬於西北區的一種閃族人民。

《聖經》上最初關於希伯來人的記載，稱他們是遊牧人民（亞巴郎： 創 13:2, 7，依撒格： 創 26:14，拉班： 創 30:29等， 創 34:5; 46:32, 34; 47:16等），由此可以推定他們的生活與現今貝杜因人的生活是十分相似的--遊牧，或半遊牧的生活，但一定不是定居的生活。那麼，這與古文件上所說哈比魯民族（意思是外方人、難民、商人、奴隸、傭兵等）多少有些符合。很可能就是指希伯來人而言。要知道在公元前一千一百年前的希伯來人，還不能稱為一個正式的民族或國家，而只是一由不同支派組成的，具有流動性的大家族而已，在十一世紀之後，才在巴力斯坦正式成了一個獨立自主的國家。

三、人種方面：

由人種這一方面來說，與前者所說又迥然不同，有人以為原來的閃系民族，是屬於地中海區長頭型人種的，但是希伯來人的百分之六十至八十，卻是短頭型人種，而又與亞美尼亞型人種混合。

閃系民族在埃及的壁畫上，呈現有巨大的鷹鼻，滿面的尖型鬍鬚，及長髮披肩，但是這種類型亦見於非閃族人中，如利比亞人，赫特人等，是以現今的許多人種學家，已放棄閃人種之說。目前最有力的說法，恐怕要算格陵茲（Grintz）的主張：閃系民族自始可能就屬於短頭型人種，尤其希伯來人，及北方長頭型的阿剌伯人，可能並非是真正的閃系民族，不過至今所有仍是一些沒有確切證據的論說而已！關於閃系民族的真正來源，由《聖經》上我們也得不到甚麼憑證，不過有些地方卻在告訴我們，希伯來人的出處，似乎應是美索不達米亞北部，幼發拉的及底格里斯二河中間，以哈蘭為中心的地區（ 創 24:4, 10; 28:2; 11:20-26）。當然我們也不能忽略《聖經》上的另一傳說，就是希伯來人的始祖亞巴郎，來自烏爾的傳說。


 希伯來書（Epistle to the Hebrews, Epistola ad Hebraeos）

《希伯來書》是二十一封宗徒書信之一，它的希臘文詞很優美，可稱為《新約》中的「希臘文學傑作」，神學思想也很高深和獨特。

一、作者

《希伯來書》在神學思想、措辭、引經（參閱「新約徵引」）和解經方法上，與希臘化的猶太哲學家淮羅的作品很近似，而與《新約》的其他經書，尤其是與聖保祿的其他書信，都有顯著的分別，且又不像其他的宗徒經書寫上作者的名字，因此，關於它的原著性，古今學者，意見不一。

古代教會，有些教父認為它由聖保祿用阿剌美文寫成，後由路加譯成優美的希臘文；也有少數學者認為現存的希臘文的《希伯來書》，是出自聖保祿手筆。從敖黎革乃（Origenes : 185-255）開始，教會學者多認為《希伯來書》在神學思想方面，是聖保祿的作品，至於編寫方面則另有其人。這也是宗座《聖經》委員會的意見（參閱 EB nn. 416-418）。至於誰是執筆人，則意見紛紜。他們臆斷的執筆人，計有羅馬的聖克肋孟（St. Clement of Rome）、聖路加、聖巴爾納伯、斐理伯執事、普黎熹拉、阿頗羅或聖保祿的一位佚名弟子。在這些人中，或許阿頗羅是作者的可能性較強，因為他「是個有口才的人，長於《聖經》」，且又是「在亞歷山大里亞出生的猶太人」（ 宗 18:24）。可是，果真是他，抑或是另一位不知名的亞歷山大里亞的猶太僑民？那始終仍是一個不可解的謎。現代學者中，也有人（如 Spicq）認為《希伯來書》的作者雖認識聖保祿的神學思想，但《希伯來書》是作者個人的作品，並非由保祿授意而寫的。

二、正經性

東方教會，除了一些受亞黎約異端（Arianism）影響的學者外，大多數學者均以《希伯來書》為正經（參閱「聖經書目」條）。

西方教會，在羅馬的聖克肋孟（九二∼一○一）以後，曾一度（大約一五○∼三五○）對《希伯來書》的正經性表示懷疑，原因是：一、不知《希伯來書》的真正執筆者是誰，二、孟塔諾異端（Montanism）和諾瓦托異端（Novatianism）引用《希伯來書》（特別是6:4-8; 10:26-31）來維護他們的學說。但從聖依拉略（St. Hilary : 316∼367）起，或許除了聖熱羅尼莫仍猶疑未決外，學者都承認《希伯來書》的正經性；且教宗依諾增爵一世（Innocentius I : 401∼417）將《希伯來書》列入《聖經》書內（參閱 EB. n.21）。

三、寫作的對象、動機、年代、地點

由《希伯來書》很古老的（至少第二世紀）題名「致希伯來人書」，特別由於《希伯來書》大量引證《舊約》的經句、典故和禮儀，並採用猶太經師的解經法（參閱「聖經解釋學」條），我們認為《希伯來書》是寫給希伯來人的（現代學者也有主張《希伯來書》是寫給歸依基督，而受猶太主義影響的外方人的）。至於是否寫給散居在整個羅馬帝國內的，還是只寫給某一地區的希伯來人，學者則意見不一；而這「某一地區」是甚麼地區，學者們有說是亞歷山大里亞，有說是羅馬，有說是在意大利東北部的辣溫納（Ravenna），有說--這主張似乎理由較充份--是巴力斯坦。

事實上，阿格黎帕二世於公元五○年登極後，直至耶路撒冷聖城應驗耶穌的預言（ 路 21:5-24）毀滅為止（公元七○年），聖殿的健在和它一再恢復的莊嚴祭禮（參閱「殿宇」條），為備受迫害的猶太基督徒，是一個強力的挑戰和考驗；此外，熱誠黨和匕首黨人因他們不積極反對羅馬人而敵視他們，再加上聖城的主教次雅各伯於公元六二年為主捐軀後，巴力斯坦的教會尚未有繼位的牧人。因此，當時有些猶太基督徒走上折衷的逃避路線，企圖將天主教與猶太教合一，如此，一方面可免受當時政教的挑戰，而另一方面仍可保持對基督的信仰。這危機就是《希伯來書》寫作的動機。

至於《希伯來書》的寫作年代，現代學者按照他們對《希伯來書》的作者或寫作對象之不同意見，有認為《希伯來書》寫於六○∼九○或八○∼九○年間。但是，基於《希伯來書》的內容，尤其是13:18-25的暗示，我們認為《希伯來書》大概寫於聖保祿從西班牙回來後，但尚未回到亞細亞以前的這段時間，即六四∼六五年間。至於寫於何地，按 希 13:24，可能寫於意大利。

四、《希伯來書》的內容

為了挽救上述的危機，聖保祿在《希伯來書》中將《新、舊二約》作一比較，不但指出《新約》已取代了《舊約》（8:13; 10:9），而且證明《新約》在性質（9:19-24）、時間（7:11-19）、立約者（3:1-6）、司祭（7:20-28）、祭品（9:1-14）、效力（10:11-14）和效果（10:1-10）各方面，都遠超越《舊約》之上，因為耶穌基督是《新約》的中保（9:15），是未來鴻恩的大司祭（9:11）。因此，我們萬萬不可背棄他（3:19; 4:11; 6:6-8; 10:26-31），而應隨著先人的芳表（11:1-40），堅守對他的信仰（10:35），因為沒有信德，不能悅樂天主（11:6; 12:14）：這就是 《希伯來書》的中心思想。

至於《希伯來書》的內容如何分段，學者意見不一。我們跟 Vanhoye ，除了前引結語外，將之分成五部份（只是為了簡化，我們將第五部份及結語的節數分排，略為更改）。第三部份是全書的最高峰。茲列表如下：

前言：1:1-4
第一部份：一個超越天使的名字（1:5-2:18）
第二部份：
A：耶穌是忠信的大司祭（3:1-4:14）
B：耶穌是憐憫的大司祭（4:15-5:10）
第三部份：
前言：5:11-6:20
A：耶穌是按默基瑟德品位的大司祭（7:1-28）
B：他已降世實踐天主的預計（8:1-9:28）
C：他是永恆救恩的因由（10:1-18）
結語：10:19-39
第四部份：
 A：先人的信德表樣（11:1-40）
B：應有堅忍（12:1-13）
第五部份：救恩的和平佳果（12:14-13:19）
結語：（13:20-21及13:22, 25）。


 希伯來語文（Hebrew Language, Lingua Hebraica）

有講解「希伯來人」時，已多少提到了他們的語言。這種語言是閃族系在西北區所用的方言之一，其中除了希伯來語之外，還有阿剌美語、客納罕語、腓尼基語、及摩阿布語。客納罕語是自公元前兩千年左右，在敘利亞及巴力斯坦的普通用語。其後自公元前五世紀始，才普通地利用混合有希伯來文的阿剌美語。希伯來文與其他閃族系的語言，有很多相似的地方，比如其喉音 H 及加強語勢的子音（T、S、及 K），以及以三字為基礎的語根，用時加以前綴或後綴等，都是一切閃族語言中共同所有的特徵。希伯來文的書寫原是只用子音的，現在所見的以不同數目的點來表示希伯來文母音的方式，是相當晚期的產品，出於公元後一千年左右，尤其是公元後猶太經師們的功勞。這與經師同民間所用的希伯來語已失去聯繫，蓋已無人再講這種語言，故此可想而知，他們所創造加添的母音，完全是人為的。

早期的希伯來文得考古學努力之利，仍可見到一斑，比如寫於陶器碎片上的一些短句或人名（Ostraca），史羅亞水池邊的碑文，及拉基士的信件等，這些古文件上只有子音而不見母音，它們同以民君政時期的《聖經》書寫十分近似。雖然這些文件上沒有母音出現，但是由其他古中東有母音的文件上，比如亞述的文件，及其他楔形文件等，可以會意得到，因為在這些非《聖經》的文件上有不少《聖經》地名或人名的出現。也基於這些文件，我們知道原來《聖經》希伯來文的發音，與我們現在所跟隨的所謂「瑪索辣板本」的發音有相當的分別。

在谷木蘭的手抄本被發現之前（一九四七年），不少的學者以為在《新約》時代之前，已無人再用希伯來文了，事實上不然，谷木蘭的手抄本證明了在公元前三百年間，希伯來文仍是在被利用著，它與《舊約》晚期的著作上所用的希伯來文十分相似。

在《舊約》中沒有一個地方稱以民所用的語言是「希伯來文」者，相反地，它被稱為客納罕語（ 依 19:18），或者猶太話（ 列下 18:26; 厄下 13:24; 依 36:11）。學者們認為在古代的巴力斯坦因著種種不同的因素，方言是相當繁多，甚至以民所用的希伯來語文也並非完全相同，尤其在發音方面，這點可由民12:6來證明（史波肋特--斯波肋特）。故此這些學者們推定上面所說的猶太語，很可能是耶京的希伯來方言。這種特徵至今猶存，仍見於巴力斯坦的不少阿剌伯村莊內。現在的以色列國（建於一九四八年）所用的希伯來語文，不論在講話或書寫方面，都是現代化的結構，與《聖經》上的希伯來文有相當大的區別。


 希臘主義（Hellenism, Hellenismus）

希臘主義與《聖經》的關係是多方面的，所以凡願對《聖經》作進一步研究的人，必須認清希臘主義與《聖經》的關係。今分別概論如後。

（一）名稱和範圍：

自十九世紀中葉（一八三六∼一八四三），德國歷史家 J. G. Droysen出版了他的希臘主義歷史（Geschichte des Hellenismus）一書後，「希臘主義」一詞，雖然不專用來，卻是特別用來指亞歷山大大帝遠征勝利後，在各方面努力推行的希臘文化運動。希臘文化隨他的武功深入近東和中東一帶，使原不屬於希臘血統和希臘文化傳統的民族，接受了希臘文化的思想和生活。同時希臘文化，在與東方古老文化密切接觸後，自身為適應東方文化，也起了顯著的變化。這一運動使東西文化互相交流，而形成了古今文化的總匯，對當時和後世文化的貢獻，實難以估計。羅馬帝國繼承了希臘帝國，也繼承了希臘文化。希臘文化藉羅馬的武力遂更為確定廣傳，使希臘文化主義時代延至公元後三世紀甚或五世紀。但在公元前二世紀，自斯多噶派巴比倫人狄奧革乃（Diogenes 公元前二四○？∼一五○？）以來，就已用 Hellenismus 一字，指示純希臘文體語調的採用和希臘風俗宗教的適應（ 加下 4:10-15）；最後也用此字指當時流行的普通希臘語言「Koine」，以別於不大流行的純粹古典 Attica 語。

（二）發展和性質：

此種運動，實際上並不是亞歷山大開創的，遠在他出生以前，希臘文化就已由通商和殖民的關係，滲透了近東沿海一帶，只不過沒有發生多大的作用，因當時的希臘文化並不甚發達，殆到了亞歷山大時代，群傑輩出，希臘文化纔登峰造極，隨著他的武功深入亞洲中部，遠及印度，近東中東一帶盡入希臘文化版圖。亞歷山大的建國政策之一是在東方推行希臘文化和語言，使希臘文化成為他佔領區域內的主要文化。他為推行這一政策，在他佔領的區域內，迅速擇地建立希臘化城市，作為推行希臘文化的中心；據說他在各地建立了七十座這樣的城市，其中最大而又出名的，是公元前三三二至三三一年，在埃及（以自己的名字命名）建立的亞歷山大里亞城。

這一廣大的文化推行運動，自然不能驟然成功，也不能在各處一律照例推行，以能收到同樣的效果。亞歷山大在位不過十三、四年，死後無嗣，部下大將遂瓜分了他的土地，各據一方，稱帝為王（ 加上 1:5-9）。安提哥諾（Antigonus）大將，雖曾一時企圖維持帝統，但在依仆穌斯（Ipsus）為其他四大將所擊敗而陣亡以後，帝國終於瓦解，分裂為三，形成鼎足而立的局面：佔領東部各省和一部分小亞細亞的是色婁苛；佔領埃及的是拉哥之子仆托肋米；希臘本土仍歸 Antigonus 後代統治。仆托肋米在埃及創立了拉哥王朝，色婁苛在敘利亞創立了色婁苛王朝。色婁苛王朝仍繼承亞歷山大遺志，推行希臘文化，除將舊有城市希臘化以外，又興建了一些新希臘化城市，其中最著名的是在敘利亞的安提約基雅。拉哥王朝以亞歷山大里亞為首都，色婁苛王朝以安提約基雅為首都，這兩座城市不但是政治，而且也是文化中心。在亞城興起了一種新文學：除哲學外，自然科學、數學、天文學、機械學和醫學，都甚發達。安城雖不如亞城，但因與東方燦爛的亞述、巴比倫和波斯文化相接觸後，也有了輝煌的成就，對附近的地區，也發生了很大的影響。

亞歷山大和他的部屬將領，只在東方推行了希臘文化運動，他們的武力既達不到西方，也就無法在西方推行希臘文化運動。在西方希臘文化得以流傳拓展，實出於羅馬帝國之賜。遠在公元前五世紀，希臘文化勢力漸漸由意大利南部向北伸展，侵入了 Campania Latium 和 Etruria，給羅馬隨從希臘文化開闢了先路。公元前三世紀，羅馬人佔領了意大利南部西西里以後，希臘文化在羅馬就有了迅速的發展。自此以後，羅馬人皆以不諳希臘語言，不接受希臘文化教育為恥；為此，一般貴族和青年，都負笈留學雅典，接受希臘高等教育，參加文學和技藝的學術比賽。羅馬人既這樣崇尚希臘文化，所以在他們重建的城市，和佔領的地區，如厄弗所、格林多、凱撒勒雅和卡帕多細雅內，極力推行希臘文化，使希臘文化在東方和西方更為普及；成了帝國內的主流文化。這一文化後世稱之為希臘羅馬文化。固然，希臘文化的推行，只限於各地大都市和知識階層，普通人民大多數仍奉行祖傳文化的信仰和習慣；不過，城市常是人民薈萃的中心，知識分子又常能影響，甚或左右人民的生活思想和習慣，所以希臘文化對當時的人民生活，在各方面都起了廣泛的作用，打破了種族和地域的藩籬，漸漸趨向大同，而有了普及的大眾語言和文化。

文化的統一有賴語言的統一，雖然離希臘文化中心的城市不遠的鄉村地區內，大部分人民仍不諳希臘語言，但因帝國內一般士大夫和商賈的使用，希臘語言終於成了希臘文化世界的「普通語言」，即希臘文所謂的「Koine」。這種語言是代替希臘古典方言，而興起的一種希臘古典方言的混合方言，其中最主要的成分是 Attica 和 Ionica 兩種方言；但因使用較廣，交通日繁，為適應環境需要，便不能不簡化，而採用一些外來語言，以補不足。這原是溝通人類思想的語言和文化的自然演變趨勢。發音上雖有所不同，但說起來，人人卻都明瞭。這一種語言是起自亞歷山大時代，至公元三世紀或五世紀，整個希臘文化時代所適用的語言。《舊約》經典的譯文和《舊約》經典的一些著作，如瑪加伯下和智慧篇；《新約》經典，除瑪竇《福音》原著為阿剌美文外，全是採用這種語言翻譯或編寫的，所以這一語言又有「《聖經》語言」之稱，藉這一語言，「天主聖言」和「天主聖言」講的《福音》，以及由這《福音》而產生出來的「基督文化」，得以迅速廣傳於當時和後世。

（三）哲學和宗教：

希臘文化因與外族文化接觸，自身也起了很大的變化。昔日所有古希臘文語幹的特徵，多姿多采的純粹古典文體，和富有創造性的高深藝術情感，以及屬於純粹理論的哲學思想，都逐漸消失，代之而起的是大眾化的百科學術、自然科學、數學、語言學、文學批評和倫理哲學。以往的柏拉圖（公元前四二七∼三四七），和他的弟子亞理斯多德（公元前三八四∼三二二），以及他們兩人所宗的蘇格拉底（公元前四五九∼三九九）的純理論的抽象哲學，漸漸變為實用哲學。亞氏學派關注的是學術研究和學術研究的方法；柏氏學派注重的是知識和倫理的問題，已不再重視昔日柏拉圖的教學制度。影響當時人生最大的哲學派別還是懷疑論，伊壁鳩魯派和斯多噶派：

懷疑論分兩派：

比羅（公元前三六五∼二七五）主張極端懷疑論；亞瑟西雷厄（Arcesilaus 公元前三一六∼二四一）主張蓋然懷疑論；兩說都使人生失去了真實的意義。

伊壁鳩魯承襲德謨頡利圖（公元前四六○∼三七○）的原子論，而主張泛原子論，以為一切皆是原子現象，連心靈現象也是原子運動。一切精神現象既然都不外是物質現象，所以人類的無上幸福，是在於享受自然界能供給的一切樂趣。他這一主張原是指合乎人性，令人心滿意足的出於自然的享受。他的人生原則是要人自知享樂，切莫錯過大好時光，自然送來的合理享受；但後日一般信奉他的學說的人，尤其羅馬人，以為他主張的是放任情慾，盡情享受觀感的娛樂，那就完全誤解了伊氏主張的原意。

斯多噶派的始祖是芝諾（公元前三四○？∼二六五？）。依這一派的主張，宇宙是一以理性活動的原理為靈魂的無限生活物體。這個為宇宙靈魂的理性生動的原理，具有火的本質，名為「羅格斯」（Logos 理智）。「羅格斯」是神。神既是宇宙的靈魂，由此而出生了宇宙泛神論。宇宙是在不斷繼續發展，發展到盡頭即為一場大火。宇宙為大火消滅後，再從新開始發展，循環不息，週而復始。

至於這一派的生活原則，則主張理智的見識和行動，遠超過感覺的見識和行動：實在有智慧的人，決不讓自己心煩意亂（Ataraxia），也決不讓自己受到情慾的侵襲（Apatheia）。人，不論是人或是奴隸，不論是文明人或是野蠻人，都同樣分享「宇宙的理智」，完全一律平等，同屬一宇宙大家庭。

這些哲學思想，實際上代替了宗教，而成了人生原則；思想改變，人生原則也隨之而改變；學說之間又沒有顯明的界線，同時亦可信奉兩種學說。大體說來，伊壁鳩魯派提倡享受，終於失於淫逸；斯多噶派雖主人類平等，崇尚智識，但由於無情，而終流為傲慢；懷疑論派由於優柔寡斷，無可無不可，生活終歸沒有節操。這些學說的流弊，都可由《聖經》上見到，參見 智 2; 宗 17:15-34。

當時一般希臘哲學家和知識分子，雖然不再相信位格神的存在，或不以為神再值得人去注意，企圖以哲學和玄學來解決神靈和人生的問題，但普通一般平民，不論是在希臘本土或其他地區內，仍信奉習行他們祖傳的信仰，所以一切古代宗教的儀式和法規，仍在各地社會上大行其道，一般倡導無神主義的哲學家和知識分子，也不得不有時有點宗教的表現，或求神問卜，或置身廟堂，詠讚神明。又因當時個人主義甚為發達，宗教已成為個人的事，可以自由選奉神明，外來神祇可與本地神祇一併共享祭祀，久而久之，遂與本地神祇相混，而視為同一神祇，則烏斯（Zeus）成了羅馬的猶丕特（Jupiter），埃及的色辣丕斯（Serapis）或阿孟（Amon），和敘利亞的巴耳霞孟（Baal Shamen）；女神阿爾特米（Artemis）成了阿爾塔加提斯（Atargatis），阿市塔特（Astarte），依市塔爾（Ishtar），狄雅納（Diana）。亞述、巴比倫和波斯的宗教神明已夠混雜，希臘主義更是盡量吸收，大有「求過於供」之勢。到了羅馬帝國時代，神明之多，嘆為奇觀，真是無事無物不被奉為神明，甚至設有空位祭壇，以敬無名神祇（ 宗 17:23）。

雖然如此，希臘主義時代的人仍感到精神痛苦，冀求解脫，遂寄望於一些「神秘宗派」（Mysteria），想賴這些神秘宗教信奉的神秘和敬神的儀式，來解脫塵世的煩惱，獲得長生不死的幸福。於是 Mysteria Eleusina 和 Orphica 應運而生，與外來的神秘宗派，如小亞細亞的 Cybele 和 Attis，敘利亞的 Adonis，埃及的 Isis-Osiris 和 Serapis，波斯的 Mittra 等神秘宗派，混合流行於民間，而造成極混雜的「混合宗教主義」（Syncretismus）。這樣，東方民族接受了西方民族的希臘文化，西方民族接受了東方民族的宗教思想；平民想藉神秘宗教的敬神禮儀、齋戒、洗滌，來獲得心靈嚮往的「救恩」；知識分子想賴神秘宗教的教義，來與神明相通，而獲得神明的「智慧」，以自求解脫，棄暗投明，獲得「救恩」。但由這些神秘宗派上下各階級人士最後所得，也不過只是生活的放蕩和淫亂（參見 羅 6:21-22; 哥 2:16-23）。

此外，在各種新興的敬禮中，最堪注意的是對同時代的英雄豪傑，尤其是帝王的如神崇拜。這一風氣是出於 Euhemerus （300 B.C.）的學說，所不同的只是 Euhemerus 所謂神話中的神明，是後人所神化的已死的英雄，而當時的人所神化的，卻是同時代尚在人間生活的英雄和帝王。亞歷山大自公元前三三一年到 Libya 沙漠中的綠洲 Siwah 求神問卜，得 Amon 神諭後，就推行這一崇拜，但他這一政策卻受到了本國人民的反對。他死後，直接繼位的人在生時都未曾受到這樣的崇拜。到了仆托肋米第二非拉德爾腓（公元前二八五∼二四六）時代，王和后纔開始享受這樣的崇拜。到了羅馬帝國時代，就明文規定，羅馬帝國人民應奉帝王為神明，頂禮膜拜。

（四）與《舊約》的關係：

在亞歷山大推行希臘主義以前，猶太人由於通商已與希臘文化發生了接觸。波斯帝國建國初年，就佔領了希臘在亞洲的殖民地，和一部分希臘本土。屬於波斯帝國一行省的猶太民族，自然更比以前與希臘文化發生接觸。近來一些學者以為公元前三世紀著的訓道篇，其中即含有希臘哲學思想。這固然尚非定論，但當時的猶太人已受到希臘文化的影響，自不待言。

在巴力斯坦沿海一帶的城市，如迦薩、阿市刻隆和多辣（ 加上 15:11），以及革乃撒勒湖東南一帶的城市，如 Pella，Dion，Abila 和 Gadara 等，先後都成了希臘化城市；繼而在約但河東岸也有了希臘化的十城區；耶路撒冷因特殊關係雖沒有希臘化，但為這些希臘化城市所包圍，人民互相往來，一些猶太人見了他們豪華氣象的生活，就不免油然心生羨慕，嫌惡「法律」生活過於約束，禮規過於陳腐，遂奮起提倡宗教和社會改革，力主廢除「法律」，以便適合希臘文化生活。瑪加伯上下記述的就是這一運動的前因後果。

耶京提倡希臘文化的激進分子，內有雅松、里息瑪苛、和默乃勞三位大司祭為領導（ 加下 4），外有安提約古四世厄丕法乃（公元前一七五∼一六三或一六四）作後盾，就在耶京極力推行希臘文化，建設體育館、運動場，不但廢除割損，而且以割損為可恥，設法盡力掩蓋刻在肉體上的盟約記號（ 創 17:13; 加上 1:10-15; 格前 7:18）。厄丕法乃見猶太人推行希臘文化還不夠徹底，仍有所顧忌，遂親自出馬來鐵腕推行。公元前一六五年，自埃及歸來，順道揮兵北上，直逼耶路撒冷，洗劫聖殿，肆虐屠殺，揚長而去。後二年，再遣大將洗劫耶京，蹂躪人民，勒令放棄舊日習俗，不准遵守安息日，禁行割損，燒毀經籍，拆毀城牆，在聖殿內，安置邪神偶像，舉行不潔祭禮（ 加上 1:10-64）。

人民忍無可忍，遂於公元前一六六年，在瑪塔提雅父子號召下起義，興起了如火如荼的護教、救國、保家運動（ 加上 2）。不數月，瑪塔提雅逝世，葬於摩丁故鄉祖墳。五子繼父遺志，以驍勇善戰的老三瑪加伯為統率，再接再厲，與異族相對抗，衛護祖傳信仰，確保家國，終於在公元前一六四年，「基色婁」月二十五日，在耶京聖殿內，依儀合法恢復了對上主的祭祀，人民再遵祖法，如儀施行割損（ 加上 3; 4）。

翌年安提約古歐帕托爾繼位（公元前一六三∼一六一），親率大軍前來聲討猶太，貝特匝加黎雅一役，未克全勝，因國內亂，不得已派里息雅與猶大瑪加伯言和，准許猶太獲享宗教自由（ 加上 6）；廢除其父加諸猶太的禁令，承認其祖父安提約古三世（公元前二二三∼一八七）於公元前一九八年，恩准耶京和猶太民族所享的特權（ 加下 11）。公元前一六二年，阿耳基慕依賴德默特琉（公元前一九二∼一五○）的勢力，在猶太興兵作亂，勾結外族，殘殺同胞，亦終為瑪加伯所擊潰（ 加上 7; 加下 14; 15）。瑪加伯家族誓師起義，武力衛護祖傳信仰法律，是出於熱誠，並不是出於熱狂（ 加上 2:19-22）。阿斯摩乃人（瑪加伯族）得勢後，自然不能採取孤立政策，所以仍照常與外人往還，只要他們的風俗習慣，不與自己的宗教信仰相抵觸，就毫不猶豫從善採納，以求適應，和平共存（ 加上 12:1-23; 14-16）。

瑪加伯期間，梟雄大黑落德（公元前七三？六二？∼四）乘勢弄權，漸漸消除異己，而奪得了阿斯摩乃人的天下。他依血統原是厄東人，但依爾卡諾一世於公元前一二五年征服依杜默雅後，迫使厄東人接受割損，奉行猶太信仰，為此，名義上他也算得是個猶太人。他的父親安提帕特其時供職於依爾卡諾二世（公元前六四∼四○）朝廷，因此，他得在朝廷中長大成人。這人善於隨機應變，仰賴羅馬人，終於在公元前三七年作了猶太王，在位期間，荒淫無度，殘忍無情，好大喜功，擅自專權，廢立大司祭，崇尚希臘文化，在朝廷養有希臘專門人才，從事籌劃建設，在巴力斯坦改建或興建了一些希臘化城市。他雖極力推行希臘文化，卻不願開罪猶太人，常顧及人民祖傳的習慣和黨派的意見，並為討好猶太人重建了聖殿；實在是一個極精明的大滑頭，在政治和事業上，都有了相當的成就。

當時在猶太興起了一些黨派，其中最主要的是法利塞黨和撒杜塞黨。此外，尚有厄色尼黨。厄色尼黨是遁世派，對於時事採取不聞不問的態度，所以對於當時政教關係較大的，還是法利塞黨和撒杜塞黨。依爾卡諾一世為王時，身兼大司祭職務，只求政治勢力擴展，不衛護祖傳信仰法律，為法利塞黨所不容，遂與法利塞黨分裂，而與撒杜塞黨聯合；從此這兩黨的趨勢就已奠定。


 希克索斯（王朝）（Hyksos）

歷史所謂之希克索斯王朝，是指一些外邦聯盟民族進佔統治埃及的時代而言。這一時代始自公元前一七三○年至一五八○年終，也就是埃及的第十五及第十六王朝。希克索斯一名原有「曠野中的君王」之意，雖然曾有些歷史家誤解為「遊牧者的君王」。他們並不是由純一色的種族所構成，而是有不同文化色種的遊牧民族的大聯盟。主要的民族有閃族人、亞洲人、烏黎人、印度波斯（Indo-Iran）人，其中的骨幹民族似乎是閃族。

這支遊牧聯軍的形成，過去的歷史家大都以為是民族澎脹，需要向外發展的形勢造成，是以他們由北方的山區南下入侵埃及。這支聯軍的存在及他們兇勇好戰的勇士，首先利用馬隊及戰車來作戰，迫使埃及軍措手不及，固是埃及喪亡的主要原因，但是自發現 瑪 黎文件之後，史家更清楚地認識到，埃及強大文化帝國失敗的原因，除上述者外，仍有埃及的內政問題，因為第十四王朝的末期，內政已紊亂不堪，再 加上 國內不少遊牧民族的造反猖獗，更使政府難以應付，而造成裡應外合的局勢。於是希克索斯人有機可乘，而在埃及建立了史稱希克索斯王朝，統治埃及近一百五十年之久，（第十五及十六王朝）。

這批強悍的遊牧民族首先佔領尼羅三角洲地帶，埃及王退縮至南方的門非斯，更分裂成數個弱小的獨立王國，終至連尼羅河上游部份亦落入希克索斯之手。他們建都於阿伐黎斯塔尼斯（Avaris Tanis），並盡力吸收本地的文化，仿效本地政府的組織，是以能支持兩個朝代之久。

如果 出 12:14，所記載的以民居於埃及凡四三○年之久，是正確的話，則雅各伯之家進入埃及應在一六六○年前後，也就是在希克索斯王朝時代，如此也可能稍微解釋，何以這批屬閃族的以色列人，能受到埃及法郎的熱烈的歡迎及隆厚的待遇。蓋如前所述，希克索斯的主幹是屬閃族的人民，也可以知道何以貴為宰相的若瑟，竟在埃及的文件上不見經傳，因為這對埃及人是一種恥辱，也正因此他們對希克索斯人也盡力避而不提，就是有所提及，也總是加以鄙視不屑的口吻。

至埃及的第十七王朝，有希克索斯的藩屬，即泰巴（Teibah）的君王起而造反，佔領外侵者的首都阿伐黎斯，開始驅逐希克索斯人，水陸兩面進攻，追趕外侵軍至巴力斯坦。經三年苦戰而將希克索斯人盡行消滅。


 希耳克雅（Hilkiah, Helcias）

人名，意思是「天主是我的福份」。考古學者在厄肋番廷及拉基士掘出了有此名的文件和圖章。《聖經》上以此為名者有下列諸人：

  1. 當亞述王散乃黑黎布圍困耶京時，當時的猶太君王是希則克雅，而他的家宰（即管家人）是希耳克雅的兒子厄里雅金（ 列下 18:18, 26, 37; 依 22:20; 36:3, 22）。
  2. 是猶大國王約史雅時代的大司祭，曾協同國王修理耶京聖殿，工程進行時希耳克雅大司祭發現了法律書，由沙番書記呈獻於國王（ 列下 22:3-5, 8 等； 編下 34:9, 10, 19, 22）。希耳克雅並受國王之命，將聖殿中的邪神祭器全部搬出毀壞，並剷除全猶大的邪神敬禮（ 列下 33:4-24）。在慶祝踰越節時，希耳克雅送給了司祭們二千六百隻羔羊，三百頭公牛作為祭品（ 編下 35:8）。是宗教改革上的一位重要人物。
  3. 是肋未人默辣黎的子孫之一。希耳克雅是阿默漆的兒子，阿瑪責雅的父親（ 編上 6:30, 31）。
  4. 是肋未人，聖殿的守門者，亦是默辣黎的後代，是曷撒的第二個兒子（ 編上 26:11）。
  5. 當厄斯德拉向百姓誦讀法律書時，侍立在其右邊的人中，有一名希耳克雅者（ 厄下 8:4）。
  6. 是陪同則魯巴貝耳由巴比倫充軍歸來的一位司祭。在約雅金大司祭時代，有希耳克雅的司祭家族居於耶京（ 厄下 12:7, 21）。
  7. 阿納托特的司祭，是耶肋米亞先知的父親（耶 1:1）。
  8. 是猶大王漆德克雅時代的人，他的兒子革瑪黎雅曾同另一人，將耶肋米亞先知慰問充軍同胞的信件，帶往巴比倫去（耶 29:3）。


 希則克雅（Hezekiah, Ezechias）

是猶大的國王（七一六∼六八七），一位富於智謀及熱心的國王（ 編下 29），是阿哈次的兒子，二十五歲時登極，在位二十九年（ 列下 18:2）。他為王之初，正是南國猶大的多事之秋，國家軍事衰弱，外有強敵--埃及、亞述--希則克雅惟有盡力在兩者之間保持中立。幸他是一位有智謀的君王，故在他登極後的最初十年中，竟能相安無事，保存領土。在這期間他注意宗教的改革（ 編下 29）。致力剷除「高丘」及一切邪神的敬禮（ 列下 18:4），舉行踰越節（ 編下 30），並將這種宗教改革運動推行至北方的厄弗辣因及默納協文派（ 編下 31:1）。在其他支派沒有得到理想的結果，蓋此時北部已在亞述的勢力範圍之內，並且貝特耳是邦國神明敬禮的中心地（ 編下 30:10, 11; 列下 17:17-28）。國王之所以如此用心致力於宗教的改革，及百姓之所以擁護國王這種運動的主要原因，是在這以前不久（公元前七二二年）曾有敬禮邪神的北國的滅亡，受了天主的懲罰。這為南國是前車之鑑，故不得不重新全心依靠上主，以求自保，忠於上主，以求免災。

希則克雅對外除了保守中立外，對內則鞏固耶京的防禦工事（見 依 22:10; 德 48:19），整頓經濟，充實國庫（ 列下 20:13），並鑿隧道引城外基紅（Gehon）之水入城（見史羅亞（Siloe），以防戰時之缺水（ 列下 20:20; 編下 32:30）。

公元前七一二年阿市多得（Ashdod）起而倡導聯盟，抗拒亞述，希則克雅竟參加了此聯盟，但幸而能及時退出，未遭亡國之禍，蓋撒爾貢的年鑑上曾提到七一一年的大勝利，打敗阿市多得及其盟國時，並未提及猶大。但於七○二年卻正式同埃及結為盟國對抗亞述，結果埃及被亞述王散乃黑黎布大敗，國王於是回兵進侵猶大，佔據了不少的城市，並將耶京加以包圍（見 列下 18:13; 編下 28: 12）。希則克雅見大勢已去，祇有投降納貢，以保耶京（ 列下 18:14）。貢稅定為三百「塔冷通」銀子，三十「塔冷通」金子（ 列下 18:14）。但埃及的文件則謂八百「塔冷通」銀子，這在當時是一驚人的數目，希則克雅王祇有開啟聖殿的寶庫，作為賠款之用（ 列下 18:16）。這些事蹟除了在《聖經》上有所記載外，在亞述帝國的年鑑上亦有跡可尋。總之，希則克雅堪稱為有毅力，有智謀，有熱誠的國王，他不但在國內大得人心，即在國外亦受他人的重視，比如當他患病痊愈之後，巴比倫王默洛達客巴拉丹就曾派人前來祝賀（ 列下 20:12-15; 依 38:5-10 等；39:1-4）。他死後繼他為王者，是他的兒子默納舍（ 列下 20:21）。


 弟鐸（Titus）

《新約》裡有兩個人名叫弟鐸：其一是格林多教會的一個教友，他還有一外號，叫猶斯托。保祿第二次出外傳教，在格林多時，當猶太人不接受保祿的講道，保祿就離開了猶太人的會堂，到這位號叫猶斯托的弟鐸家裡去居住。由此可知這人絕非猶太人，從他的名字看來，大約是羅馬人，且明說他是一位敬畏天主的人，大約是歸依了猶太教的羅馬人，因他的家就在會堂的隔鄰，所以聖保祿就住在他家裡（見 宗 18:6, 7）。

第二個叫弟鐸的，即聖保祿宗徒的弟子，按這位弟鐸，由他的名字，已可知他原非猶太人，換言之他原是外邦人出身，如保祿宗徒自己明言，他原是希臘人，也沒有被強迫受割損（ 迦 2:3），極可能是保祿親自給他付了洗，因而保祿稱他為「在信仰內作我真子的弟鐸」（鐸 1:4）。公元四九年保祿與巴爾納伯到耶路撒冷開宗徒會議時，也曾帶了弟鐸同去（ 迦 2:1）。當保祿第三次出外傳教時（公元五三∼五八年），保祿曾兩度派遣弟鐸到格林多教會，首次為平息當時格林多分黨分派的爭端，而弟鐸也很能順利地完成了所托給他的任務，使保祿感到安慰（ 格後 7:6）；第二次為向耶京教會捐款（ 格後 8:6, 16; 12:18）。之後，似乎保祿曾同弟鐸一齊到過克里特島上傳教，因如聖保祿說：「我留你在克里特是要你整頓那時尚未完成的事，並……在各城設立長老」（鐸 1:5）。之後，保祿在給他寫的信上，要他趕快到尼苛頗里來見保祿。待他見了保祿之後，是否又回到克里特島，不得而知；不過從 弟後 4:10 得知，弟鐸曾奉命去了達耳瑪提雅。關於其他事件不詳，相傳最後弟鐸又返回克里特，並在該島上終因年老力衰而逝世。

見弟鐸書。


 弟鐸書（Epistle to Titus, Epistola ad Titum）

弟鐸書乃保祿晚年給他的愛徒弟鐸所寫的書信，與《弟前、後》二書，統稱牧函，是以關於本書的內容與正經性以及著作時、地等問題，可參閱牧函。這裡只對本書的重要性略提一二而已。

本書雖只有短短三章，但含有不少深奧的道理：如 1:1-4 屬本書的小引，就論及天主從永遠所決定的救世計劃和保祿蒙召為宗徒而言，誠可與羅的小引與結論（1:1-7 及 26:25-27）前後媲美。又如2:11-14 一段內，論及天主的救世計劃，如何在歷史上實現；信友應如何在自己的生活上善用天主所賜給的鴻恩，並且如 羅 9:5 一樣，明認耶穌基督是天主。又如 3:4-7 一段可看作聖保祿的神學綱要，暗示天主三位一體的道理，詳釋聖父聖子聖神對救贖工程所有作為。是以教會由聖熱羅尼莫直到現代學者，無不以本書為認識初期教會及保祿的晚年為一極有價值的文獻。


 弟茂德（Timothy, Timotheus）

人名，意思是「敬畏天主的人」。

保祿宗徒傳教事業上的合作人，曾經獲得保祿的兩封書信，即《弟前》及《弟後》二書。他原是呂斯特辣教會的熱心青年教友，被推薦與保祿，作為傳教的助手。他也的確作了保祿第二及第三次遠行傳教征途上的忠實伴侶（ 宗 16:1-5; 18:5; 19:22; 20:4 等）。他的母親是猶太人，父親是希臘人，保祿曾托他管理及調整得撒洛尼（ 得前 3:2, 6）、馬其頓（ 宗 19:22）及格林多教會的事務（ 格前 4:17; 16:10; 格後 1:19）。保祿第一次坐監時，弟茂德未離左右（ 哥 1:1; 斐1:1）。後來有一個時期委托他在厄弗所教會工作，使該處的教會走上正規（ 弟前 1:3）。但不久之後又匆忙的將他召往羅馬去陪伴孤獨的保祿（ 弟後 4:9-21）。

見弟茂德前後書。

提摩太（Timothy, Timotheus）

人名，意謂「敬畏天主的人」。

  1. 是阿孟民族的一位強悍善戰的將軍，卻數次受挫於瑪加伯猶大（ 加上 5:6, 11, 34, 37, 40）。可是此人仇猶抗猶的心情熾烈，雖在猶太人同里息雅締結和平共存的條約之後，仍同其他數位地方總督盡力騷擾猶太人（ 加下 12:1-2; 見11:1-15）。有人以為此人與下面所述的提摩太同為一人。

  2. 是色婁苛王朝的一位軍長，慘無人道，殺害過不少的猶太人，終為瑪加伯猶大所戰敗，並在革則爾將其正法（ 加下 8:30, 32; 9:3; 10:24, 32, 37）。


 弟茂德前後書（Episle I and II to Timothy, Epistola I et II ad Timotheum）

保祿致《弟茂德前、後書》及《致弟鐸》一書，構成保祿書信中的一個獨特的單位，故此在教會內這三封書信自十八世紀以來有自己的共同名稱：牧函。關於牧函的特點、神學、來源、作者及時問等問題，可參見「牧函」條，此處所討論的只是《弟前、後》二書的結構及內容。

一、《弟前書》：

保祿首先向自己在信德上的兒子弟茂德致候與祝福（1:1, 2），力勸弟茂德要居住在厄弗所，在那裡竭力衛護真道（1:3-11），駁斥異端及那些造謠生事的假教師，以免中傷教友的信德；首先弟氏自己先應保持信德和純潔的良心，去保護聖教會（1:12-20）。以後具體地叮囑弟氏要為眾人，格外要為首長祈禱，使他們在社會中維持正義，好使教會在這種環境中，得以發展及完成她的使命（2:1-7）。隨後論及祈禱時男女應守的規則（2:8-10），以及婦德（2:11-15）。

信的中心是在討論並指出監督及執事各應具備的資格（3:1-13），並勸勉弟子要度聖善的生活（3:14-16），因為他是當地（厄弗所）教會的最高首長，是以他應具有最高的權威。他的責任是以權力來保護由宗徒所接受的「信德的寄托」（4:1-16），為達到這個目的弟茂德應以身作則，成為眾人的模範，尤其是男女青年、老年人、寡婦、長老、奴隸及主人們的楷模（5:1-6:2）。最後討論真正熱心的宗教生活（6:3-19），要遵守《福音》的教訓，躲避閒談及無用的辯論，度簡樸的生活。總而言之，弟茂德應善自保管所受的「信德的寄托」（6:20, 21）。

二、《弟後書》：

保祿寫這封信的主要目的，似乎是為了請弟茂德盡速赴羅馬一行，見保祿最後一面，因宗徒自覺已不久人世。這封書信猶如《弟前》一樣，是保祿對自己愛徒感情的坦白流露，故不免有些雜亂無章之感，僅按章介紹如下：

首先是與《弟前》十分相似的致候辭及祝福（1:1, 2），接著是謝恩（1:3-5），並提醒弟子不要忘記由自己的外祖母及母親所接受的信德，和由宗徒的覆手禮所得的恩賜（1:6-12），以及所受的寄托（1:13, 14）。以後報告幾個人背棄自己的消息，及敖乃息佛洛的忠誠（1:15, 18）。勉勵弟茂德要將所受的寄托，委於忠信可靠的人，使之繼續承傳；要猶如一位勇敢的戰士，抵抗那些虛偽及崇尚空談的人士；待人要和氣（2:1-26），預言末日的磨難（3:1-4）。弟氏應作真正的教師，反駁那些假先知，接受他們的迫害，並忠於《聖經》的教訓（3:10-17）。最後保祿以隆重的方式勸勉弟子要善盡宣道者的職責，不怕一切阻礙及惡意（4:1-5），宗徒事業的遺囑（4:6-8），命弟茂德及馬爾谷快來羅馬（4:9-13），報告初次受審的消息，頗為樂觀、問安與祝福（4:14-22）。

見弟茂德、信德的寄托、牧函。


 忍耐（Patience, Patientia）

在中國古人的遺教中有「小不忍則亂大謀」之說，可見忍耐的修養對人生之重要。忍耐在《聖經》上的意義則是：「一種倫理方面的德行，她使人的心靈堅定不移地忍受生命上的折磨，而完全隨從天主聖意的措施；不暴燥，不氣餒，不沮喪，不失望」。
  1. 在《舊約》中：勸人修忍德的忠告多見於《智慧書》。忍耐是智者之舉，相反地，不容忍而暴燥發怒的人，卻是無見識及愚昧的人（ 箴 14:29）。「有涵養的人，勝於勇士；克服自己的人，勝於克城的人」（ 箴 16:32）。忍耐的確是人生的大道理（ 箴 19:11），她能使公侯折服，能粉碎硬骨頭（ 箴 25:15）。她遠勝過傲慢（訓7:9）。有涵養忍耐的人所受的苦痛，只是暫時的，他終將得到巨大的快慰（德 1:29; 2:2-5, 16, 21），比如受磨難的多俾亞及約伯等人，即屬此例。

  2. 在《新約》中：強調忍耐之重要，及讚美容忍之高尚和好處的《新約》作者，要首推保祿。信友們應當格外修練忍耐的德行，因為她是為保持信友的身份所不可或缺的條件（ 哥 3:2, 3; 弗 4:1, 2）：應彼此容忍擔待，以滿全基督的法律（ 迦 6:2）；應對一切的人表示涵養（ 得前 5:14），格外在受磨難的時候（羅 12:12），因為日復一日的忍德就是愛情的表現（ 格前 13:4）。老年人應在忍耐上是健全的（鐸 2:1）。保祿在他的牧函上，格外勸勉他的弟子弟茂德應修忍耐的德行（ 弟前 6:11），應以「百般的忍耐」去教訓信友（ 弟後 2:24），因為主的僕人不應爭吵，而務必要「凡事忍耐」（ 弟後 2:24），聖保祿且以身作則（ 弟後 2:10, 12）；耶穌自己更是我們修忍耐德行的超絕表率（希 12:1-3, 7; 見 伯前 2:20）。

忍耐之德對人生是有百利而無一害的，她使人連在痛苦磨難中，也感覺喜樂（羅 5:3, 4）。 她使我們獲得希望（羅 15:4），她使我們「既成全而又完備」（雅 1:3, 4），她使我們終於獲得永生（ 路 21:19; 見 默 3:10; 得後 1:4, 5; 羅 2:7）。


 忒辣芬（Theraphim）

見神像。


 成義（Justification, Iustificatio）

「成義」一詞，拉丁文作 Justificatio 。「成義」為思高本譯文，基督教一慣譯作「稱義」，蕭譯本過去譯作「復義」。關於這一名詞不應祇照字面來解釋，尤其應注重經意。如所週知，《新約》與《舊約》原是一部著作，同是在天主默感下所寫成，是以願清楚明瞭這一字的深意，應將《舊約》《新約》對照參看。在《舊約》裡，按照希伯來文 Hizdig 的原意，無非是說「伸張正義」，或「使正義得以伸張」，如 申 25:1所說：「幾時人與人之間發生爭訟，而對簿公庭，定案時，正直的應聲明他正直，有罪的應聲明他有罪」。為此在《舊約》裡，按希伯來文「Hizdig」祇是一法學上的字眼，使人（法官）在判案時能秉公審斷，特別有冤枉的案件時，使被冤枉者，獲得公正的判決，這樣，被冤枉者得以洗白，而恢復他原來為無罪者的清白。照這一解釋，將 Justificaion 譯為「復義」或「稱義」，可說，頗合經意。

不過在《舊約》裡，即先知《依撒意亞書》53:11 提及，上主的僕人，「要使多人成義，因為他承擔了他們的罪過」。從《依》這節經文看來，人原來並非無罪，只是因上主的僕人承擔了他們的罪過，因而使他們成義。這樣看來是使人由罪人而變作無罪的人（義人），有一種內在的變遷，是以祇說「稱義」似乎未能完全表示人內在的變遷。不過只憑《依》這節經文，恐未能充份明瞭這種由有罪而變無罪的這一行為的真諦，但若和《新約》的經文對照，那末，我們便可能獲得更為清晰的概念。

在《新約》內，關於「成義」的道理，有最詳盡闡釋的，首推聖保祿，是以在保祿的著作裡，所用的「成義」「復義」等字眼也較其他經書特別豐富，如希臘文 Dikaiosis, Dikaioma （羅 4:25; 5:16, 18）祇見於聖保祿的書信內，聖保祿在《羅》及《迦》二書信內，很清楚指出這一行為的真諦。首先保祿徵引《聖詠》的話，說明人人都有罪，保祿說：「正如經上記載，『沒有義人，連一個也沒有』」（羅3:10）又說：「因為所有的人都犯了罪，都失掉了天主的光榮」（3:23），之後，保祿緊接著在 24 節說：「所以眾人都因天主白白施給的恩寵，在耶穌基督內蒙救贖，成為義人」。由這節可知，

  1. 人成了義人，也即由罪人變為義人；
  2. 在耶穌基督內蒙救贖，正如前面所引 依 53:11 的話，是由上主的僕人，這裡保祿說耶穌基督，承擔了人的罪，因而人在耶穌基督內蒙受了救贖；
  3. 關於這救贖，保祿說，是天主白白施給的恩寵。

既是恩寵，那末，便不是憑人的善工。所謂善工，即守梅瑟法律。關於這點在《迦》也有很詳細的論證。如果不是憑善工，也即是不可能憑守梅瑟法律而成義，正如 迦 3:11 所說：「所以很明顯的，沒有一個人能憑法律在天主前成義」。既不能憑守法律而成義，那末憑甚麼而成義呢？憑信德；如保祿明說：「因為我們認為人的成義，是藉信德，而不在於遵行法律」（ 羅 3:28）。保祿在《羅1:17》內已說：「這正義是源於信德」，而且引用《舊約》內的話來予以證明，即「義人因信德而生活」（羅 1:13; 參閱 迦 3:11）。

此外，保祿又引用聖祖亞巴郎為榜樣說：「如果亞巴郎是由於行為成為義人，他就可以自誇了，但不是在天主前」，也就是說在天主前亞巴郎無法自誇，「因為經上說：亞巴郎信了天主，就以此算為他的正義」。而且保祿進一步說：「亞巴郎的信德，為他算為正義是由甚麼時候算起？是在他受割損以後呢？還是在他未受割損的時候呢？不是在他受割損以後，而是在他未受割損的時候」（羅 4:9, 10）。由此可以絕對證明，連亞巴郎的成義不是因善工，即受割損禮，而是因他對天主的信仰。為此保祿結論說：「如此，亞巴郎作了一切未受割損而相信的人的父親，使他們也同樣因信德而算為正義」（羅 4:11）。

那末，由以上保祿的話；我們可以清楚明瞭，人因耶穌的救贖，即因耶穌聖死的功勞，由罪人而變為義人，不祇是外在表面上的說法，而實在是內在的變化，即因耶穌，人成了天主的義子，既是義子，因而也成了產業（天國）的承繼人（ 迦 3:26; 4:5-7）。由此可知由罪人而變為義人的這一行為，不祇是「稱義」，而實是「成義」。因「稱義」並未能完全表達出這一行為的實質，只有「成義」才能把人由罪惡的奴隸，而變為天主的義子身份的這一事實說出。

由於保祿這樣強調，人的成義全憑信德，因而馬丁路德便因此倡言，人祇要信，便可得救，致於行善與否，毫無關係，因此有了「放心犯罪，只要更有信心」（Pecca fortiter, crede fortius）這一成語，豈不知保祿所說成義不在遵守法律，是針對猶太主義保守派，指梅瑟法律，尤其指割損而言。猶太主義保守派認為人若不守梅瑟法律，尤其若不受割損禮，便無法得救，而保祿則說，祇須信耶穌的《福音》，絕對不需受割損，因為倘若為得救必須受割損，那末，基督就是白白地死了（ 迦 2:21）。不過，這並不是說，因此不必守天主的誡命，或行其他的善工；而且《新約》的作者內，沒有一位如保祿一樣更積極勸勉信友行善，守好天主的誡命的。誡命中最重要的一條即是愛，因為人祇要有愛，便不會去作惡，便一定要行善，因而保祿明說：「因為在基督耶穌內，割損不割損都算不得甚麼，唯有以愛德行事的信德，才算甚麼…因為全部法律總括在這句話內：愛你的近人，如你自己」（ 迦 5:6, 14）。保祿也曾說：「因為愛德是全德的聯繫」（ 哥 3:14）。這愛德藉著賜與我們的聖神已傾注在我們的心中了，這也即是天主的聖寵。保祿所說的以愛德行事的信德，也即雅各伯所說的活信德，沒有行為的信德是死信德（雅2:17, 26）。由此可知，保祿所說的，由信德而成義，與路德所講的有天壤之別。

見恩寵、救贖、正義、贖罪。


 投石器（Sling, Funda）

是古時用的一種作戰武器，本雅明族人是當時著名的投石者，可左右開弓，（民 20:16; 撒上 25:29; 列下 3:25; 編上 12:12; 編下 26:14; 約 41:20; 匝 9:15），亦是牧童們為保持羊群不致分散而用的器具（ 撒上 17:40）。它的構造非常簡單，至要者是一條皮帶，中間略闊，約五六公分（5-6 cm.），為放光滑的石子，雙折後長有六十五公分（65 cm.），兩端之一有小圓環，另一端則無，用時將石子放於中間較闊地方，中指插入圓環，再以手掌緊執另一端，旋轉皮帶，至力足時，手掌放開，而石子便衝帶而出，直奔目的物。這便是青年的達味得勝巨人哥肋雅所用的武器（ 撒上 17:40, 49）。

見武器。


 杏樹（Almond, Amygdalus）

希伯來文有「守更者」及「喚醒者」之意，可能是因為它在正月即首先開花之故。在《聖經》地區中它生長於黎巴嫩，赫爾孟山區及約但河之西部，可能是自印度或波斯輸入。《聖經》上提到它生長於美索不達米亞（ 創 30:37）。雅各伯給在埃及的兒子若瑟送的禮物中，就有杏仁（ 創 43:11），可見它的果實是很受人珍視的。聖所的燈台叉上以杏花的花朵來點綴（ 出 25:32-38），瑪加伯時代所用的「協刻耳」（貨幣）上，一面刻有杏花，一面有盛「瑪納」的容器。亞郎手杖上所開的亦是杏花（ 戶 17:23），耶肋米亞先知在神視中所見的也是一根杏樹枝，象徵上主警醒不寐（耶 1:11, 12）。

見聖經中的植物。


 杜瑪（Dumah, Duma）

人名，他是依市瑪耳的子孫之一（ 創 25:14; 編上 1:30）；其實《聖經》上用這一個名字來代表一個部落及地區，這地區在阿剌伯之北部，位於阿剌伯及敘利亞二曠野的交界處。學者們相信就是現今阿剌伯半島之西北的一個綠洲，名杜瑪（Duma）岡狄耳（M. Gandil）者，距大馬士革有七天之路程。

見魯瑪。


 杜辣（平原）（Dura）

地名，意謂「城牆」、「居室」，是巴比倫地的一個平原，在這平原上拿步高王為自己製造了一尊高大的金像，令人崇拜（達 3:1），惟有達尼爾及其同伴拒受此命。此地方確在何處，至今未能證實。有些學者謂它可能是指幼發拉的河流的一個名杜辣的支流區而言，它在巴比倫之南約十公里的地方。但因「杜辣」一詞在美索不達米亞的古文件上的用途相當廣泛，故此說仍未能確實可信。


 杜松（Broom tree, iuniperus）

《舊約》裡曾三次（ 列上 19:4; 約 30:4; 詠 120:4）提及一種希伯來文稱為「Rotem」的樹。這一樹究屬甚麼樹，至今解經學者未能有一致的見解。有的學者以為是杜松，但也有學者解作金雀花樹。但若照上述三處所提及這樹的作用， 列上 19:4 供厄里亞在它的陰影下休息， 詠 120:4 當作木炭燃燒，約 30:4 其根為人當作食物，不過從該節上下文可以得知，並非是可口的食物，而只是在人饑不擇食時，取來聊以充饑而已。準此，似乎以解作杜松更為可取，因杜松身材高，枝葉茂，故蔭影能供人休息於其下，而金雀花樹，高不過四五尺，除非數株叢生在一起，是很難成蔭以供人休息其下的。為了當炭燃燒，杜松因枝內多油質，自然較金雀花為易。至於以根作食物，金雀花的根，味香，可作藥物；但 約 30:4 上下文是說在人窮極無食時，採來權作果腹之物。是以若就《舊約》裡二次所提及的該樹的作用看，「Rotem」樹似乎應譯作杜松。


 步次（Buz）

人名，其意不詳。
  1. 納曷爾及米耳加的第二個兒子，伍茲的胞弟（ 創 22:21）。在他的後代中，有約伯的最後建議人厄里烏（約 32:2, 6）。耶 25:23 將這個民族同德丹族及特 瑪族並列。這些都是屬阿蘭族的民族，居於阿剌伯的西北偏北地區。

  2. 加得支派的一個族長（ 編上 5:14）。


 步齊（Buzi）

意謂「巴組的人」。厄則克耳先知的父親，身為司祭（則 1:3）。


 沉香、蘆薈（Aloes, Aloe）

到現在還有些學者很簡單地說，《聖經》上所提及的 Aloe ，乃是由植物製成的一種香料，這項意見是對的。可是 Aloe 在《聖經》上時而指香木，如 戶 24:5, 6，時而指香料，如 詠 45:9; 箴 7:17; 若 19:39（歌 4:14 尚有問題）。在思高譯本中使用沉香和蘆薈兩個名字。沉香在 戶 24:6 無疑是指印度南部所產生的高而且香的樹，即 Aquilaria agallocha ; 這樣在巴郎時，或已移植於美索不達米亞；或巴郎早聽說了它的高大和芬芳。蘆薈乃是在地中海沿岸所產生的香草，它的液汁可用為製香料，也可用為製藥品。


 沐浴（Bath, Balneum）

在亞熱帶氣候的聖地，沐浴對人是不可缺少的。以民自古以來就有全身沐浴或局部洗滌的良習。給人洗足更是好客的表示及美德（ 創 18:4; 19:2; 24:23 等，亦見 路 7:44; 弟前 5:10）。在以民的歷史上與沐浴有關的政治或宗教上的大事，實在不少，比如：法郎公主的洗澡及梅瑟的獲救（ 出 2:5），巴特舍巴的沐浴及達味的通姦（ 撒下 11:2-4），納阿曼在約但河的洗澡及其癩病的痊愈（ 列下 5:10-13），蘇撒納的沐浴及受冤（達 13:14）等。

沐浴的方式亦各有不同，比如：在河水中（ 列下 5:10）、在水泉邊（ 肋 15:13）、在浴盆中及靜密之處（ 撒下 11:2）、在花園中（達 13:15）。大概遠在公元前十九世紀在默基多即有洗澡室及自來水的設備。羅馬人時代更有公共游泳池的建設（ 若 5:2），同時亦知道在死海附近，提庇黎雅，加里羅厄（Caliroe）及加達辣有醫病溫泉的存在。

梅瑟法律定了不少的沐浴禮（見洗滌）。法利塞人對於洗滌一事更毫不馬虎，且是有增無減。谷木蘭文件上對於沐浴亦十分重視。聖教會的付洗聖事給與沐浴一種超性的觀念。


 沒藥（Myrrh, Myrrha）

是一種樟樹或謂篤耨香樹分泌的膠汁，盛產於阿剌伯南方。將它混合於香肉桂而成傅禮司祭們的聖油（ 出 30:22-30），但它的高貴價值卻主要在於它強烈的香味（歌 1:13; 3:6; 4:6; 5:1, 5, 13）。在《新約》中賢士獻給耶穌的三種禮品之一就有沒藥（ 瑪 2:11）。尼苛德摩亦曾以多量的沒藥來塗抹耶穌的屍體（ 若 19:39）。它亦具有麻醉的性質，可製成沒藥酒，使人飲後而昏迷，羅馬人慣於賜給受死刑犯人的飲料（ 谷 15:23）。

見聖經中的植物。


 沙隆（Shallum, Sellum）

是《聖經》上不少人的名字，意謂「賞報」或「報酬」。
  1. 是納斐塔里的幼子（ 編上 7:13），亦名史冷（ 創 46:24; 戶 26:49）。
  2. 舍商的後代，息斯買的兒子。屬猶大支派（ 編上 2:40, 41）。
  3. 西默盎支派人，沙烏耳的兒子，米貝散的父親（ 編上 4:25）。
  4. 肋未人，科勒的兒子，是聖殿的守門人（ 編上 9:17-19, 31）。
  5. 北國以色列的國王，在位僅一個月（公元前七四三年），是雅貝士的兒子，他曾將則加黎雅國王殺死，而自行篡位執政於撒瑪黎雅。但一個月之後，他本人亦被加狄的兒子默納恒所殺（ 列下 15:8-15; 見 歐 7:3-7）。
  6. 厄弗辣因支派人，是希則克雅的父親（ 編下 28:12）。
  7. 是匝多克司祭的兒子，亞郎的後代，希耳克雅的父親，厄斯德拉的前輩（ 厄上 7:2）。
  8. 提刻瓦的兒子，女先知胡耳達的丈夫，任職管理祭衣（ 列下 22:14; 編下 34:22）。
  9. 哈納默耳的父親，先知耶肋米亞的叔父（耶 32:7, 8）。
  10. 南國猶大國王約史雅的第四個兒子，繼父位稱王，名叫約阿哈次國王（ 列下 23:30; 編上 3:15; 耶 22:11）。
  11. 肋末人，是耶京聖殿的守門人，受命於厄斯德拉將自己的外邦妻子休掉（ 厄上 10:24）。
  12. 是一位司祭，充軍後將外邦妻子休掉（ 厄上 10:42）。
  13. 哈羅赫士的兒子，耶京一半市區的區長，曾同自己的女兒們修理耶京的城牆（ 厄下 3:12）。
  14. 肋未人，瑪阿色雅的父親，在約雅金國王時代，任職管理聖殿的杯爵（耶 35:4）。


 沙龍（Sharon, Saron）

地區名，大約並非是希伯來文，而是按許多學者的意見，出自希臘文。若然，則其意思應是「樹林區」，或「橡樹區」，是巴力斯坦西部沿海的一個平原，南起自約培（即現今以色列京都泰拉威夫附近），北至加爾默耳山，約有八十五公里長，寬度則限於十五至二十五公里之間。靠海一帶因多沙，不宜生長農作物，且因建路困難，故交通不便，人煙稀少，居民大都集中於此平原的東部，靠近厄弗辣因山的地區。此區則是土地肥沃，水源豐富，植物茂盛（依 33:9; 35:2; 歌 2:1），葡萄可謂此區的特產，亦是牛羊的理想畜牧之地（ 依 65:10; 編上 27:29）。在《新約》上也曾經提到沙龍平原（ 宗 9:35）。


 沙瑪（Shammah, Samma）

《聖經》上的四個人名，意義不詳。
  1. 是厄撒烏及依市瑪耳的後代，勒烏耳的第三個兒子，任厄東地勒烏耳族的族長職（ 創 36:13, 17）。
  2. 是葉瑟的第三個兒子，故此是達味的家兄。撒慕爾接見他時聲明，他不是被天主召選作國王的人（ 撒上 16:9）。曾隨撒烏耳的軍隊出征，與培肋舍特人作戰（ 撒上 17:13）。
  3. 是哈辣黎人厄拉的兒子，膽大過人，稱為達味的三傑之一。某次當以民在培肋舍特人面前戰敗而逃時，他獨自一人站在一塊長滿扁豆的田地裡，英勇地保護了後退的民眾，擊敗了培肋舍特人（ 撒下 23:11, 12）。
  4. 哈洛特人，是達味的勇士之一，亦名沙摩特（ 編上 11:27），或沙默胡特（ 編上 27:8）。


 沙番（Shaphan, Saphan）

人名，意即「野兔」。按《列下》、《耶》、《則》、《編下》等書，都曾提及這一名字。無疑的，有數次所提，顯然是同指一人；但另有幾處，則看來似乎不只一人，甚至可能有四人或至少三人。今分述於下：
  1. 《聖經》首次提及沙番，是 列下 22:8-10。按這裡所提及的沙番是約史雅王的書記。當大司祭希耳克雅在聖殿內找到法律書後，即叫這位沙番呈送給君王，並讀給君王聽。 編下 34:15-18同。此外 耶 36:10, 11 提及一位沙番，他有一兒子叫革瑪黎雅。是約雅金（繼約史雅為王者）的書記，他有一兒名叫米加雅。按這位沙番與前面所說為約史雅書記的沙番，應是同一人。
  2. 當約史雅王知道找得法律書後，立刻差人去見當時的一位女先知胡耳達。所差遣的人按 列下 22:12 是大司祭希耳克雅，沙番的兒子阿希甘，米加的兒子阿革波爾，沙番書記和君王的臣僕阿撒雅。（ 編下 34:20 所記也同，只是 《 編下》記米加的兒子叫阿貝冬，而《列下》稱阿革波爾）。按這節所載，君王所差的人中，有沙番書記，又有一沙番的兒子叫阿希甘的。雖然只從名字來說，阿希甘的父親沙番，並非不可能即是書記沙番，但何以將沙番的兒子阿希甘排名排在其父之前，則頗費解。是以看來阿希甘之父沙番，是另外一人，而非沙番書記。與沙番書記只是同名而人不同。耶 26:24; 39:14; 40:5, 9, 11; 41:2; 43:6 各節所提沙番，即是此人。
  3. 按 耶 29:3 所載，猶大王漆德克雅曾差遣二人往巴比倫去見巴比倫王拿步高，這兩人，一是希則克雅兒子革瑪黎雅，一為沙番的兒子厄拉撒，這位沙番可能是上述兩位沙番之一，但也可能是另一人。
  4. 最後，則 8:11 記載，先知厄則克耳在神視中看見有以色列家族的七十長老，在拜偶像，向偶像獻香。這七十長老中，有一人名叫雅匝尼雅，是沙番的兒子。由於這位沙番的兒子雅匝尼雅竟是一崇拜偶像者，看來這位沙番也並非前面所提及的沙番，至少不可能是第一與第二位沙番，因為他們都對法律非常熱心，那末，如果也不是第三位沙番，則當屬另一位，即第四個沙番了。由此可知沙番這一名字，在當時是一很普通的名字。


 沙委（谷）（Shaveh, Save vallis）

山谷名，意義不太明確，可能有「平坦的山谷」，或「整齊的山谷」的意思。是在亞巴郎擊敗革多爾老默爾及其聯盟王子之後，歸來時受索多瑪王歡迎的地方。《聖經》上稱之為「君王山谷」，應是後人的註解（ 創 14:17, 18）。阿貝沙隆在這山谷中為自己建立了一座墳墓，並豎立了紀念碑（ 撒下 18:18）。若瑟夫謂這個山谷距耶京只有四百公尺之遙。基於上述的線索，學者們或認為沙委谷，即是現今的克德龍山谷。


 沙法特（Shaphat, Saphat）

沙法特，人名（意即裁判，或審判），是以色列人很普通的名字，按《聖經》特別提及的，有以下數人：

  1. 為梅瑟派遣探視客納罕地的人之一，屬西默盎支派，名叫沙法特，為曷黎的兒子（ 戶 13:5）。
  2. 先知厄里叟的父親，名叫沙法特（ 列上 19:16, 19; 列下 3:11; 6:31）。
  3. 猶大王室被擄往巴比倫去的人中，有一個叫沙法特的，其父名叫舍加尼雅（ 編上 3:22）。
  4. 加得支派的後裔中有一個叫沙法特的，住在巴商地（ 編上 5:12）。
  5. 達味王朝，負責在山谷中牧放牛群的沙法特，其父名叫阿德來（ 編上 27:29）。


 沙非爾（Shaphir, Saphir）

地名。米 1:11 因這一名字與希臘文 Saphiror（藍寶石）同音，故《七十賢士譯本》譯作「美麗」，《拉丁通行本》也譯作「美麗的居地」（Habitatio pulchra）。大約在培肋舍特境內，即在赫貝龍之西附近。


 沙耳賓（Shaalbim, Salebim）

見沙阿拉賓。


 沙米爾（Shamir, Samir）

是《聖經》上的一個人名及兩個地名，意謂「芒刺」。

人名：

肋未人，米加的兒子，他的名字見於達味所組織的肋未人的職務和班次中（ 編上 24:24）。

地名：

  1. 是猶大支派的山區城市（ 蘇 15:48），大約位於赫貝龍東南的山崗上，今名穌瑪辣廢址。
  2. 是厄弗辣因山區的一個小村，它就是托拉民長生活及逝世的地方（民 10:1, 2），它的正確位置不得而知，學者門的意見也各異。


 沙烏耳（Saul）

  1. 是厄東的第六位國王（ 創 36:37, 38; 編上 1:48, 49）。
  2. 是西默盎由一個客納罕女子所生的兒子，是沙烏耳家族的創始者（ 創 46:10; 出 6:15; 戶 26:13; 編上 4:24）。
  3. 肋未人，烏齊雅的兒子，屬刻哈特家族（ 編上 6:9）。


 沙沙克（Shashak, Sesac）

人名，意謂「跑步者」，本雅明支派人，厄耳帕耳的兄弟，是居住在耶京一個家族的族長（ 編上 8:14, 25）。


 沙阿拉賓 [沙耳賓]（Shaalbim, Salebim）

城名，意思是「狐狸之地」，或「豺狼之區」，是阿摩黎人的城市，被劃分與丹支派，但是丹向來未能將之克服（ 蘇 19:42）。其後厄弗辣因支派及默納協支派的人士（即《聖經》上所說的「若瑟家族」），卻使這些阿摩黎人臣服納稅（見 蘇 19:12; 民 1:35）。達味的勇士之一，名厄里雅巴者，就是這個城市的人（見 撒下 23:32）。撒羅滿時代德刻爾的兒子，曾為這一區的太守（ 列上 4:9，此處作沙耳賓）。


 沙得辣客（Shadrach, Sidrach）

人名，其意不詳，是達尼爾在巴比倫的三位同伴之一，原名叫阿納尼雅，宮中的宦官給他改名叫沙得辣客，並賜以高官厚祿（達 1:7; 2:49），但是由於拒絕朝拜金像，被人將他及同伴一併投入火窯中，無恙而獲救（達 3:1-30）。


 沙耳提耳（Shealtiel, Salathiel）

人名，意思是「我祈求了天主」，是則魯巴貝耳的父親（ 厄上 3:2, 8; 5:2; 厄下 12:1; 蓋 1:1, 12, 14; 2:2, 23; 亦見於 瑪 1:2; 路 3:27）。在耶穌的族譜上記載他是猶大王耶苛尼雅的兒子（ 瑪 1:12; 亦見 編上 3:17），路加則記載他是乃黎的兒子（ 路 3:27）。解經學者曾盡力企圖證實他究竟是誰的兒子，可是時至今日，仍無正確的答案。


 沙默加爾（Shamgar, Samgar）

人名，其意不詳，是阿納特的兒子，繼厄胡得為民長，英勇過人：當以民盡量避行大路，免遭培肋舍特人陷害之際，他挺身而出，以趕牛棒擊殺了六百培肋舍特人（民 3:31; 5:6）。不過，《聖經》上關於他的這種記載，卻有不少費解的地方。首先他同他父親的名字皆非以色列人名，學者們意見也不一致，謂他是腓尼基人、亞述人、赫特人或曷黎人者皆有，是以此名字的意義也很難斷定。《聖經》上一反記載民長歷史的習慣，沒有說明他何時任民長，任職的期限，以及與前任民長厄胡得的關係，甚至《聖經》上根本沒有直接稱他為「民長」。再者。此處記載的培肋舍特人的入侵，似乎與歷史也不符合，蓋培民此時祇侵擾了聖地的南方部份地區。


 沙耳瑪乃色（Shalmaneser, Salmanasar）

是亞述帝國五位君王名。五位君王中直接與《聖經》發生關係的祇有一位，即沙耳瑪乃色五世（七二六∼七二二），他是亞述王提革拉特丕肋色爾第三世的兒子。北國以色列王曷舍亞原向其稱臣納稅，後來卻叛變拒交貢稅（ 列下 17:3, 4）。沙耳瑪乃色五世乃率領大軍，將北國京都撒瑪黎雅包圍三年之久。但在撒京失陷前不久他已去世（ 列下 17:4-7），繼有撒爾貢二世攻破撒京，而實行移民政策（見 列下 17:24; 18:34）。沙氏圍困撒瑪黎雅的事蹟，亦記載於巴比倫的年鑑上。雖然我們可以相信他一生的事蹟，一定不會僅限於這一點，但時至今日，仍未發現其他關於這位君王事業的記載。

沙耳瑪乃色第三世（八五八∼八二四），是亞述帝國最偉大的國王之一，他雖然曾經與以民發生過關係，即北國以色列王耶胡向他稱臣納稅，但他的名字卻不見於《聖經》。


 狄納（Dinah, Dina）

人名，有「爭論」之意，是肋阿同雅各伯尚在美索不達米亞時所生之女（ 創 30:21）。進入聖地後，被舍根王之子，亦名舍根者所姦污。舍根因甚戀愛狄納，乃向雅各伯求許可與之結婚。雅各伯本已允准，但狄納之兄弟卻要求舍根地方之男子都要行割損禮，作為通婚之條件。割損後第三日「正當他們疼痛難忍時」，狄納的哥哥西默盎同肋未（皆肋阿所生），率領其他弟兄進入舍根城，將所有男子殺掉（ 創 34:1-29），這種野蠻的行為，雅各伯在臨終時仍未能忘懷（ 創 49:5-7）。狄納好似未曾結婚就同雅各伯下到埃及去了（ 創 46:15）。


 狄朋（Dibon）

是兩座城名。
  1. 是以民進入聖地的旅途上最後的幾個駐紮站之一，它位於阿摩黎人境內（ 戶 21:21），被以民所征服（ 戶 21:23, 24），並被劃給加得支派（ 戶 32:34），是以有加得狄朋之稱，後來歸勒烏本人所有（ 蘇 13:17）。在依撒意亞（15:2）及耶肋米亞（48:18-22）時代，已被摩阿布所佔領。它即是現在的狄朋廢址。狄朋在一八六八年一舉成名，為全世界所周知，因為在這一年克肋爾孟（Clermont）及加諾（Ganneau）在此地發現了默沙國王的碑文，現保存於巴黎的魯夫爾（Louvre）博物館中。

    狄朋僅在數年前還是一片在阿爾農河之北五公里處的廢址，經過美國駐耶京東方研究學院的七次挖掘之後，使我們知道它遠在公元前三千年已有人居住，且為當時之重鎮，有城牆城門等的防守建築，並有廟宇及宮殿。在此地的考古工作尚未完全竣工。

  2. 是充軍之後猶大支派的人民所居住的城市之一（ 厄下 11:25）。


 狄達瑪（Didrachmon, Didrachma）

是希臘的銀幣，在全部《新約》中只用過一次（ 瑪 17:27），其價值相等於兩個「達瑪」，是一切成年猶太人（司祭除外）每年應向聖殿繳的稅捐，約合美金七毫。

見斯塔特


 狄雅納（Diana）

見阿爾特米。


 狄約尼削（Dionysius）

人名，雅典人，是阿勒約帕哥的官員，在聽了保祿講論天主造天地萬物及耶穌由死者中復活的道理之後，信從而依附了保祿（ 宗 17:34）。按傳說他是第一位雅典主教，而與假狄約尼削混為一談，並將一些有關神修學的神學著作歸於他名下；其實後者是第五或第六世紀的人，而前者則與保祿同時，故二人迥然不同。


 狄約勒斐（Diotrephes）

人名，意謂「受教訓於則烏斯（Zeus）者」，是當時教會中的領袖人物，可能是主教或執事，但他（1）否認若望的權威，並且出言不遜；（2）不招待傳教士；（3）不但阻止人招待，甚至處罰那些招待了傳教士的人（ 若三 9-10），是以若望在他給加約的信上，責斥狄氏行為之不當。

見 加約、若望。


 皂莢樹（Acacia, Setim）

植物名，它的希臘譯名有「不朽之木」的意思，是一種含羞草（？）之屬的樹木，其葉成雙，開黃花，結子如扁豆，多產於埃及和西乃半島，聖地的南方亦有出產，但不多見，斬破其皮，有黏性的膠汁流出，稱之謂阿剌伯樹膠。它的木材非常堅固耐用，不易腐爛，且重量較輕，因此約櫃（ 出 25:10）、供桌（ 出 25:23）、全燔祭壇（ 出 27:1）、香壇（ 出 30:1）以及帳棚的木架（ 出 26:15）等聖所用具，皆以這種木材作成。依撒意亞在安慰以民時，謂上主將在沙漠中種植皂莢樹（ 依 41:19）。

見聖經中的植物。


 私慾（Lust, Concupiscentia）

見情慾。


 肖像[模樣]（Image, Imago [Likeness, Similitudo]）

本章略述：（一）《聖經》中關於肖像的術語；（二）禁止肖像的誡命；（三）人是天主的肖像；（四）基督為天主的肖像；（五）聖教會對聖像的敬禮。

一、《聖經》中關於肖像的術語：

「我是上主你的天主……除我之外，你不可有別的神，不可為你製造任何彷彿天上、或地上、或地下水中之物的雕像，不可叩拜這些像、也不可敬奉……」（ 出 20:2-5）。很明顯，此節是在禁止神像、或偶像；它們的名詞在《舊約》中乃是 Pesel ，《思高譯本》譯作：彫像（米 5:12）； Zelem 繪畫的像（則23:14），鑄像（ 戶 33:52），神像（ 列下 11:18）； Temuna 狀似男、女神之像，或男、女、神之形狀（ 出 20:4; 申 4:16）； Tebnit 爬蟲……的「像」（則 8:10）； Elilim 偶像、神像（ 依 10:10）、邪神像（則 30:13）； Maseka 鑄像（ 出 32:4）……有時 Ephod 「厄弗得」似乎也指示一種神像，卻並不十分確定； Teraphim 在 創 31:19是指「神像」。

二、禁止肖像的命令：

這一禁令，在古時，尤其在近東的宗教裡，是個十分特殊的誡命。直到現在，考古學家及歷史家在其他的宗教裡，未曾找到類似的誡命。比如在巴比倫的神明目錄裡，記有二千五百多位神明之名，而考古學家也找到了一百多種神像，唯獨以民有此禁令。梅瑟的禁令有二：一、不許以民製造上主--雅威--的像；二、也不許製造人、動物，如飛禽、魚族和星辰的各種形像，免得他們仿照鄰近的外邦人，把那些受造之物當作神明去朝拜。

天主禁止以民製造自己--雅威--的形像，因為他是看不見的，是純神體。當他在西乃山上與自己的選民訂約時，沒有顯露任何形像（ 申 4:15）。為了使這端道理能透入選民心中，並為了使他們遠避偶像的崇拜，故此禁止製造各種形像。這條律例所依據的道理乃是：唯獨上主是真神，只有他，人應該崇拜。這樣，偶像及形像的禁令，消極地，教訓以民只有一個真神，一個全能的神。

或許有人問：如果製造的像不是用作叩拜的對象，而只是為了裝飾聖殿、房屋等，或如果這樣的像，對唯一神教，並不產生任何危險，是否也在禁止之例呢？的確，在曠野中，亞郎製造了金牛，這牛好似只是上主的象徵，可是梅瑟把它擊碎了，或者因為人們可能曾把它作為上主的像而叩拜（ 出 32）。

雅洛貝罕在貝特耳和丹兩處地方，也如亞郎一樣建立了兩頭金牛；按他的意思這兩頭金牛是象徵上主。他的目的只是在與耶京的聖殿和君王對立，決不能說他犯了崇拜偶像之罪，可是熱誠的以色列人，以這事為罪惡，而稱它為「雅洛貝罕的罪過」（ 列上 12:28; 13:34; 14:16; 15:26, 30, 34; 16:2, 19, 26, 31; 列下 3:3; 10:29, 31; 13:2, 6, 11; 14:24; 15:9, 18, 24; 17:22; 德 47:26-30; 多 1:4）。雅洛貝罕的罪，非但在乎他違犯了敬禮集中法（ 申 12:5-20），和他設立了一個分裂的司祭品級，而特別在於他立了象徵上主的兩頭金牛。準此，貝特耳，即「天主的房屋」，被稱為貝特阿文，即「虛無的住宅」（歐 4:15; 5:8; 10:5等）。並且依撒意亞和耶肋米亞兩位先知，人們都知道，他們諷刺任何神像（ 依 40:19; 41:7; 44:9-20; 46:5-7; 耶 10:3-5; 巴 6:45; 參見 智 13:10-19; 14:12-20 等處）。

天主命梅瑟訂定法令，禁止製造神像，其目的原在阻止選民拜偶像。立法者為能徹底達成這目的，也禁止以民製造其他的像，如人、鳥、動物、星辰等類的像。由於這些像概被鄰近的民族所膜拜，它們如被以民製造，也有招致以民膜拜的危險。事實上這事在以色列歷史中曾發生過好幾次。如問梅瑟這條禁止一切形像的律例，是否也包括只用作裝飾聖殿或紀念《聖經》上的大人物的藝術品呢？我們不妨先看看《聖經》的記載。按 出 25:18，天主自己命令梅瑟製造兩個金「革魯賓」，把這兩座像安置在約櫃的兩端；在帳棚的帳幔上，照天主的囑咐，也應該繡上「革魯賓」的像（ 出 26:1, 31）；還有上主親自對梅瑟說：「你做一條大蛇，懸在木竿上，凡是被咬的，一瞻仰牠，必得生存……」（ 戶 21:8, 9）。此銅蛇直到希則克雅王時，仍保存於耶路撒冷聖殿，見 列下 18:4; 若 3:14; 12:32, 33; 和 智 16:5-7。除了革魯賓、棕櫚和花環外，撒羅滿把所製造的銅海安放在十二頭銅牛背上（ 列上 7:25）；在十個盆座上刻有革魯賓、獅子和棕樹（ 列上 7:36-39）；君王的大寶座也刻有牛頭和獅子（ 列上 10:19, 20）；按厄則克耳，在未來的新聖殿中，「裡面和外面的牆上都有雕像，雕刻著革魯賓和棕櫚枝……革魯賓有兩個面貌……人的面貌……獅的面貌……」（則 41:17-19）。由以上的經文，可以推論，形像如果只用作裝飾品，是許可的；但假如一旦成了人民膜拜的對象，一如從前膜拜梅瑟的銅蛇那樣，那麼虔誠的君王，如希則克雅必設法廢除那種不正當的敬禮（ 列下 18:3-4）。

由於這條法律的存在，塑彫術，特別繪畫術在以色列人民間從沒有發達過。甚至在希伯來文字典裡，連「繪畫」這動詞都找不著！由此，可以明白為什麼在以色列人民中，因怕觸犯崇拜偶像的條例，不知不覺的，絕對拒絕，甚至反對任何的像，因而這反對肖像的習性成了猶太人的特徵。

教會初期，基督徒在禮儀方面，有些是完全依照以民的律例和作風。可是對於聖像的恭敬，卻採取獨步一格的作法。他們所以這樣作，是因為雖然在西乃山上天主是看不見的，可是藉著降生的奧跡，由于「聖言成了血肉，寄居在我們中間，我們見了他的光榮，滿溢恩寵和真理……」（ 若 1:14-15; 哥 1:15; 希 1:3），因此，基督徒從古以來，便開始了繪畫聖像；起初這些像只是用來裝飾聖堂，居室或為啟迪信眾。如動物、花卉、飛禽、四季的象徵等類，都具有裝飾的價值；可是善牧，懷抱耶穌的聖母，三王來朝，梅瑟擊石取水，多俾亞捕魚，約納與吞他的大魚，諾厄的船等類的像，明明是幫助信徒瞭解《聖經》的啟示。後來這風氣漸漸普及，信徒對那些聖像不由的起了恭敬之心。他們恭敬聖像，自然不是恭敬這個以石、以木、以銅製造的造像，或繪畫的聖像，而是恭敬那像所表示的救主或聖母或聖人等。

很值得注意的是：在公元第一、二世紀，連猶太人也在他們的會堂裡，接受了繪畫作為裝飾品，並作為幫助解釋《聖經》的方法。這裡我們只提起杜辣歐洛頗斯（Dura Europos）的會堂，在那會堂的牆壁上，有依撒格的祭獻，以民出埃及，肋未人抬著約櫃，約櫃離開達貢邪神的殿宇，厄則克耳的奇視等；至於人物的像，有梅瑟、厄則克耳，一位先知，也許是耶肋米亞、和推想而尚未能確定的古聖若瑟：同樣的現象也可在其他地區，如意大利、北非、埃及等的猶僑會堂裡，尤其是在貝特阿苛法的會堂裡見到。這些會堂的畫圖是依撒格的祭獻，星宿的象徵，一些獅子護衛保存經卷的箱籠等等。此貝特阿苛法會堂位於巴力斯坦地區之內；此外，還有其他的會堂，如諾哈辣（Noarah）畫有達尼爾在獅子圈裡，革辣市（Gerasch）繪有人和動物離開方舟等景色。

三、人是天主的肖像：

天主照自己的肖像及按自己的模樣造了人（ 創 1:26, 27）。依照 詠 8 的作者，人的尊貴即在乎此。巴比倫人也以為世人相似神明。不過按《聖經》的記述：人相似天主，有如兒子相似自己的父親（ 創 5:1; 及 5:3）。孩子由他的父親蒙受了人性，肖似父親，人由天主也蒙受了一種特別的恩惠，使他超越其他受造之物（ 創 2:7）。對一切受造之物，人非但是天主--造物主--的代表，如同巴比倫王視自己為瑪爾杜克神的代表，而且人對受造之物具有天主的權柄，替天主管理一切（ 創 1:26; 德17:2等處）。由於人是天主的肖像，「天主使一切生物都畏懼他，使他能制服禽獸……賜給他理智、唇舌、眼目、耳朵和能思想的心，使他們充滿知識和理解力……使他們能分辨善惡……，把自己的靈光放在他們心中，為將自己偉大的工程顯示給他們……，他賜給他們理智，又賜給他們生命的法律……」（德 17:4-9）。

聖詠集之作者在觀察宇宙的偉大，而同時沉思世人的尊位之後，便感歎的說：「人子算什麼，你竟對他眷顧周詳？竟使他稍微遜於天神，以尊貴光榮作他冠冕，令他統治你手的造化，將一切放在他的腳下……」（ 詠 8:5-7）。人在犯罪之前，所有的一切恩典盡是「人的光榮」--這光榮特別在乎天主的友誼，即天主的寵愛；犯罪以後，人「都失掉了天主的光榮」，就是失掉了天主的寵愛，但屬於人本性的其他天然資質，卻依然保留不失。

從前是猶太經師，後來有聖教會的解經學家，都曾仔細研究人如何相似天主，在甚麼事上相似天主。綜合他們的意見，主要是：人所以相似天主，因為他替天主治理一切，因為他具有明悟和意志，因為人的靈魂是屬神體，因為人具有自由和治理世物的權力，因為他的唯一的靈魂含有三司：明悟、記憶、意志，有如一體的天主含有三位：聖父、聖子、聖神。

四、基督為天主的肖像：

聖保祿在 格後 4:4; 哥 1:15; 格前 15:49; 格後 3:18;羅 8:29（參見 羅 8:3; 斐 2:7）等處稱基督為「天主的肖像」，就是說，耶穌因為是由真天主的真天主，由永光的永光，是天主的聖言，因而分受天主的本體（ 若 1:1-14），他的本體即是天主聖父的本體，他與天主聖父同是一體（希 1:3; 若 10:30）。從永遠就恆存的天主是人所不可見，所不能認識的（ 弟前 6:16）；可是這唯一獨存的天主，從永遠就認識自己，由認識自己而發生出來的表現即是聖言，並且是降生為人的聖言。在基督誕生以後，人因看見了，並認識了降生的聖子，因而認識了也看見了天主聖父（ 若 3:31-36; 6:43, 44; 12:44-50; 14:7-12）。所以基督對天主而言是他的肖像，是他的獨生子。解釋這奧理最有力而明白的話，乃是吾主自己說的：「誰看見了我，就是看見父」（ 若 14:9）。

在《舊約》裡，自然只能說明人是按天主的肖像而造成的，可是自從天主聖子降生為人，取了我們的人性，是真天主亦真人，那末，很自然地，聖保祿便講論到人與基督之間所有的，或所應有的相似之處。聖保祿的確講論了這端道理，並且與基督為萬物的元首，和人類的原罪的道理，密切連合在一起。

扼要的說來，聖保祿宗徒的意思不外是：「我們一出生就是義怒之子」，即是說一出世便染著原罪（ 弗 2:3）。因此，那帶著屬於土（第一個亞當）的肖像的人，只有憑那最後的亞當--基督的工作，使其脫去舊人而穿上新人，這新人即是照天主的肖像創造的（ 格前 15:44-49; 弗 4:22-24）。更具體地說，穿上「新人」便等於（穿上基督）（ 迦 3:27）。人一旦領了洗，就根本相似著基督，成為天主的義子，獲得了「在基督耶穌內生命的恩許」（ 弟後 1:1）。既談到「生命」，自然會說到發展、前進、長大、完成；關於這超性生命的發展，聖保祿運用了許多理由和比喻來講論。關於本文的主題，他說：天父……預定他們--即他的義子，和自己的兒子--耶穌的肖像相同（羅 8:29）。保祿雖沒有明講天主造成人身時，造得這麼體面，因為將來他的聖子降生為人時，也要帶著我們的身軀；但他一定想到了這一點。可是德都良和其他的很多解經學者與神學家，卻把天主怎樣預先按照未來的基督的身體，製造了亞當的身體這問題，講的非常清楚。

五、聖教會對聖像的敬禮：

聖教會在不違反《舊約》道理的先決條件下，憑天主聖子降生為人和基督妙身兩端奧理，實行聖像敬禮。是的，我們知道，在不少書籍、辭典、雜誌上，人們一向拿這問題來討論，可惜是，他們往往憑著意氣，從不遵循科學的方法去討論。有的而且只徇主觀的私見，憑著對己有利的論證提出反對，而對己不利的證據卻絕口不提。可是，公道自在人心，真理也總有輝煌得伸的一天，我們仍能夠耐心等待。

至於猶太人和回教人，他們對聖像的敬禮，大概地說，仍舊絕對反對。其唯一而真正的原因，就是他們尚未接受「真光」，尚未相信這「真光」--天主聖子降生為人，作了我們的一份子。

見偶像崇拜、天主、十誡、人。


 肘（Cubit, Cubitus）

本來是上臂和下臂相接的關節處，被古東方民族用為計算長度，亦即是自關節處至大拇指端的距離稱為一肘（ 申 3:11; 編下 3:3）。普通是等於現在的零點四六公尺，惟 則 40:5; 43:14 所說的肘較長，約合零點五二公尺。在《新約》中， 默 21:15, 16 亦提及肘，約合一英呎半。古美索不達米亞所用的皇家肘，約等於二十七指並排之寬度，古埃及肘則為二十八指。

見度量衡幣制與公制比較表


 肝（Liver, Iecur）

以民以為肝正如心與腰一樣，是生命的所在（ 箴 7:23），是感覺和思考機能的器官（哀 2:11）。為明白「肝」所指示的原義，應多次直接譯肝為「靈」、「心神」等（ 創 49:6; 詠 16:9; 30:13; 57:9; 108:2）。

按照以民的祭祀禮儀法規，行祭呈獻動物時，應將動物的肝葉，放在祭壇上焚燒（ 出 29:13, 22; 肋 3:4等）。多俾亞傳記載，小多俾亞奉天使命，焚燒魚肝，藉著發出的煙氣驅逐魔鬼（多 6:4-8; 8:2）；這行為雖然就外表看，好像是巫術，增加了多俾亞祈禱的信心；其實，驅逐魔鬼的，是天主自己（多 12:14）。《聖經》上還提到古時一些民族（如亞述、巴比倫、厄特魯黎雅、羅馬和希臘人）行的一種「窺察牲肝」的占卜術（見 則 21:26）：獻祭時，占卜者窺察犧牲肝臟的形狀和每一部分，以便認出鬼神為將來定下的計謀。


 良心（Conscience, Conscientia）

一、語源：

此字原出於希臘字「Syneidesis」，意謂「同知」或「自知」；拉丁「Conscientia」為其同義字；我國就意義而不就字義譯作「良心」。此字就本義而言，不只含有「自知」之意，而且亦含有對「意識作為」好壞的判斷之意；我國「良心」二字也正含有此意。

在《舊約》內，除比較晚出，曾受希臘時代思想影響的智慧篇外（17:10），不見有用此字之處。這並不是說以色列人沒有「良心」的意識或觀念，而是說在《舊約》內不用此字，而用其他的字，即「心」字來指示「良心」（ 撒上 24:6; 25:31; 約 27:6; 詠 17:3）。在這一點上與我國，甚或東方人的思想很相接近。希臘人，甚或西方人的思想重視「知」，而我國人和東方人卻重視「心」，以「心」為人生的中心和出發點，所以凡事都離不了「心」：如惡心善心，有心無心，心領心會，心鈍心智，捫心自問，問心無愧等。

誠然，不但在《舊約》內，即在耶穌時代和相繼而起的猶太經師時代，猶太人也沒有一特殊字眼來指示「良心」，或對「良心」為倫理行為準則的道理，有什麼特殊的演進。在經師的著作內，「良心」問題，事實上，也不過是指「善惡衝動」的鬥爭，並不是內心對善惡的考慮；並且這番爭鬥是受外在魔力的影響，而引起的一種涉及神話式的爭鬥。稍後，在十二聖祖遺囑偽經內，對「良心」雖有較為明確的觀念，「良心」一字亦散見於這本偽經內；但因為越來越注重形式主義，拘泥於法律的外在遵守或違犯，不注意行為的內在心理和動機，忽略了人性的自省和反省，因此對於「良心」問題，始終沒有一較清楚的概念。

《新約》是由《舊約》而來，因此這一現象也不免出現於《新約》初期，在《四福音》內，就沒有一處用過這一特殊字眼。這當然只就用字而言；就內容，《四福音》是與猶太經師的著述有天淵之別的：《福音》所攻擊的就是虛偽的「法律形式遵守主義」，始終注重內心，要人反省，自問，悔改，在真理上，誠心誠意敬拜上主，天主（ 瑪 3:4-12; 6:7, 23; 谷 7:1-23; 路 6:39-46; 13:1-5; 若 3:1-21; 4:19-26）。猶太人主張人的行為，完全受外在法律的統制，以「梅瑟法律」為人的行為惟一絕對的準則，不以私人自決的判斷有什麼價值，而只依然照「梅瑟法律」和經師的傳授，判決一切能有的事理；主張絕對的「他律」（heteronomos）。基督的教義不然，主張人享有相對的「自律」（autonomos），以自我的「良心」為人的行為的最近直接準則，要人依照「良心」與天主往來，事奉天主（ 瑪 5:8, 28; 15:8, 9, 18-28; 22:37; 谷 3:5; 16:14; 路 1:51; 24:25）。所以基督的教義與猶太人的教義是互相對立的：一實一虛，一真一偽。

二、意義：

基督教教義對「良心」觀念的含義，在基督的教訓內雖已孕成，但使我們清楚明瞭這一觀念的含義的，還是聖保祿。聖保祿將這字輸入了基督教的教義內；全《新約》內三十次用了這字，聖保祿就佔二十五次。固然，他沒有依照系統討論「良心」的問題，但由他採用這字的地方，可以推出他對「良心」所持的見解：

  1. 「良心」之於外邦人就如「梅瑟法律」之於猶太人。外邦人依照「良心」自行反省，而決定行為的取捨，有自己的「良心」給自己作證行為的好壞；所以享有相對的「自律」（ 羅 2:12-16）。
  2. 不但外邦人，即使基督徒在遇有疑難，須決定一事的取捨時，應隨從「良心」的指示，即使有時可能判斷錯了，仍應隨從。由此可見，保祿是以「良心」為人行事的最近直接準則（ 格前 8:4-13; 10:23-30）。
  3. 保祿自己也常談到自己的「良心」，說自己為人行事常憑「良心」；盡宗徒職務，決沒有居心不良的企圖；也要求接受他《福音》宣講的人，憑自己的「良心」判斷他的為人（ 得前 1:5; 2:1-12; 格後 1:12; 弟後 1:3; 宗 23:1; 24:16）。
  4. 「良心」的純潔無罪，是憑對基督的信仰，接受他的洗禮，賴他的贖罪血祭，而獲得的（希9:9-14; 10:22; 參見 伯前 3:21）；為此，「良心」的好壞是與信德分不開的（ 弟前 1:19; 3:9; 4:2; 鐸 1:15），是以愛德行事的（ 弟前 1:5; 羅 14:13-23; 格前 8:1-3, 11-13），是具有基督的精神，在基督內生活的（ 弟後 1:3-14; 羅 6:11-14; 8:1-17），而不是憑著「良心」就可以任意行事的（ 格前 6:9-20; 羅 14:1-12），因為天主拯救了人不作法律和罪惡的奴隸，而作了基督的奴隸，生活於正義，隨從聖神的指引，實行天主的旨意（ 羅 6:18-22; 8:2-11; 格前 7:22; 弗 6:6-8; 迦 5:24-26）。

三、保祿「良心」思想的淵源：

在《新約》作者中，只有路加不是猶太人，在宗徒中，又只有保祿受過希臘羅馬教育（ 宗 22:3），他們二人又彼此有師徒的關係，所以在他們的著作中，都引用了一些希臘名詞；「良心」一字就是其中之一（ 宗 23:1; 24:16）。

保祿引用的希臘名詞，有一些是當時哲學派所習用的術語，因此一些近代學者就以為保祿根據的，是這一學派或某一學派的思想。這一點似乎很難說得過去，因為保祿引用的希臘名詞，雖與一些哲學派別習用的相同，但其中的含義卻不完全相同或竟完全不同；就如「良心」一字，本是斯多噶派習用的術語，但斯多噶派所謂的「良心」，是指純出乎泛神論的一種與宇宙（斯多噶派以宇宙為神，以神為宇宙魂）相契合的理性自覺，所以謂之為「同知」。人既已與宇宙（神）混為一體，以神的意志為自己的意志，就再無「自律」可言。保祿不然，保祿以「良心」是人對超越萬有，獨立存在的天主的權威自作的反省，是人依照自作的反省，對天主的權威服從不服從所作的取捨；為此，「良心」好比是天主與人間的仲裁與見證，知道天主所要求的和人所應取捨的；為此稱「良心」為人之「同知」，可以呼「良心」對天主或對自己作證。

這端道理原是《聖經》內的一端大道理，《舊約》內亦講得相當清楚，《舊約》要求人聽從天主的聲音（ 創 2:16, 17; 3:11-13, 17; 出 5:2; 19:5; 申 26:14; 耶 3:13; 7:23, 28），要求人在天主面前或同天主行走（ 創 6:9; 申 5:33; 肋 26:3; 依 2:3; 耶 6:16），要求人聽取天主的教訓（ 申 4:1; 依 2:3; 54:13）；並且明說天主要與人結立「新約」，是將他的法律刻在人心上（ 耶 31:31-34; 則 11:19, 20; 36:22-28; 參見 希 8:8-13; 10:15-17）。

到了《新約》時代，天主藉自己降生成人的聖子向世人說教（希1:1, 2），以新法律成全了舊法律（ 瑪 5:17-20），向世人所要求的仍是要人聽從他的聲音（ 瑪 3:17; 17:5; 若 10:3-27; 12:28, 30; 18:37），在他面前同他行走（ 若 6:67; 8:12; 若一 2:6），聽從天主的教訓（ 若 6:45; 7:16-18; 8:28; 14:26; 16:13），心體力行天主的旨意（ 瑪 7:21; 13:10-17; 若 5:37-47）。

保祿是一位傑出的經師，基督特選的傳道工具（ 宗 9:15, 16），就以《舊約》的經義來闡明發揮，基督建立《新約》賦與人心藉愛德行事的「信德法律」（ 羅 3:27），藉這法律人與天主來往（ 格後 5:7; 哥 2:5; 參見 若 17:3），度基督徒的生活；藉這法律人自知，天主的愛藉聖神已傾注於人心中，使人不再隨從慾望，而隨從聖神的指引生活（ 羅 5:5; 迦 5:16-25; 弗 4:1, 17; 得前 2:12）；信德堅固活潑，「良心」就精明能幹；信德薄弱，「良心」就遲鈍；信德喪失了，「良心」就沒有了（ 羅 14:22, 23; 格前 8:7-13; 16:13; 弟前 1:9, 12-14, 19; 3:9; 6:12）。由此可見，保祿所講的「良心」道理與當時的哲學宗教思想有多大的分別；他只不過利用了當時民間慣用的一帶有哲學宗教思想色彩的名詞，來指稱他所謂的「良心」；至於其中的含義，全是出於《舊約》的經義和《新約》的精神。

我國神學歷來不甚發達，倫理學卻相當發達；自古對於倫理就有很精微的立論。倫理學是離不了神學的，所以我先民就很深信神的存在，常視倫理為「天理」，而不可侵犯；以「天理」來解釋倫理，以「天理」為「良心」之本，常與「良心」相提並論：謂「良心」為「天良」，謂「天理」為「天意」。

我國倫理學的偏差，是在於忽略了「神」的觀念，而只注重了「人」的觀念，以「人」為倫理的出發點和中心，所以倫理對人生發生的關係不夠徹底。

孟子早就提倡「良心」（告子上），「良知良能」之說（盡心上），漢、唐學者對之多有所發揮；到了宋明二朝，理學興盛，周、程、朱、王對「天理良心」，「良知良能」，更有獨到精闢的闡明和發揮，以之為修身齊家治國平天下之本。然唐、宋、明理學，事實上，都受了佛教的影響。基督教的思想遠在唐代已傳入中國，但因沒有如佛教的譯經運動，士大夫無以得悉全盤基督教教義，因而在學術文化思想上不能發生作用。今日基督教人士盡力向國人介紹基督教思想；國人因與基督教文化國家人物多相接觸，較以往更明瞭基督教的教義。若我國儒家學者，在明瞭《聖經》所講的「良心」道理以後，以之來補充闡明、發揮中國的倫理，「良知良能」之說，又必是另一天地。

見法律、恩寵、罪。


 芍勒克（Valley of Sorek, Vallis Sorec）

地名，三松民長愛上了這裡出身的一個名叫德里拉的女人（民 16:4）。據云就是現今的穌累克廢址，距祚辣有四公里之遙，在猶大支派的盆地平原中（見 蘇 15:33）。


 見證（Witness, Testis）

見證據。


號角（Horn, Cornu）

見樂器。

角（Horn, Cornu）

按本字意來講，《聖經》上所提者不多，只有下列數處：如代替依撒格被祭獻的公綿羊，它的兩角纏在灌木中（ 創 22:13），牛犢的角（ 詠 69:23），野牛的角是危險的（ 詠 22:22），以角牴人的牛，在法律上的懲罰（ 出 21:28-33），角可作為盛油器皿（ 撒上 16:1, 13; 列上 1:39）等，是按本字意來講。

按寓意來講，角既然是野獸最厲害的攻擊及自衛武器，在《聖經》文學上「角」成了權力及尊嚴的象徵。若瑟後裔的威武及光榮猶如公牛及野牛的雙角（ 申 33:17），上主賜與人的神力猶如角（ 撒上 2:1, 10，思高譯本為更易明瞭起見譯作「頭」及「冠冕」；亦參見 撒下 22:3 思高譯本以「大能」代替角， 路 1:69 亦然）。

全燔祭壇的四角，應塗以牲血，使之多少沾有祭品的贖罪能力（ 出 27:2; 肋 4:7, 18, 30, 34）。角亦被用來作樂器（ 蘇 6:5）。


 角石 [基石]（Corner-stone, Lapis Angularis）

角石在建築物上是十分重要的部份，它不但使兩個牆壁相連結，而且支持牆壁，使之不致倒塌。它是全建築物的基礎，因此，在《舊約》中，安放角石，是值得慶祝的一個時機（ 厄上 3:10, 11; 約 38:6），也正因此古時以民的首領在原文上，亦被稱為「角石」（ 撒上 14:38; 依 19:13; 匝 10:4）；默西亞更被明明指為「角石」（ 依 28:16; 詠 118:22）。耶穌亦將《聖詠》上的話：「匠人棄而不用的廢石，反而成了屋角的基石」（ 詠 118:22），貼在自己的身上（ 瑪 21:42; 谷 12:10; 路 20:17），其他的宗徒們亦為此而作證（ 宗 4:11; 弗 3:20; 伯前 2:7）。按照聖保祿的教訓，世間一切的人，都被天主召叫為分享教會的恩澤，而這個教會是建立在宗徒及先知們的基礎上的，耶穌基督卻是這座大建築物的角石（ 弗 2:20），這就是說這座龐大的建築物--聖教會--是耶穌自己建立起來的，並繼續將它保存。


 言、聖言（The Word, Verbum [LOGOS]）

本文中，我們解釋天主的「話」，在《舊約》和《新約》內所包含的意義，然後略述若望的 Logos 「聖言」的由來和屬性，因此，本文分為以下三段：

（一）語言學上的話、言、言語、道等的精密意義。
（二）《舊約》時代的天主的話。
（三）《新約》中的天主的話及若望的「聖言」的由來和屬性。

一、「話」就語言學的淺說

為表示「說話」（動詞）和「話」（名詞）等類的意思，希伯來文常用的字是說、言語、話、命令、斷語、聲音、訓示等，這些字在使用上，可以適用於世人，也可適用於天主。

按《聖經》，天主不只賜給人說話的能力，而且他自己也曾與世人說過話，並且把自己的意旨和自己的命令啟示與人，且把自己的宗旨和達致該宗旨的方法指示給人。雖然《創世紀》充滿了許多「擬人」的說法，但該注意的是，該書的最大目的，是在於揭曉那真宗教的最高成分，即唯一的全能天主，創造萬物的真主，對於相似自己的人類特別加意眷顧，並把自己的計劃啟示給他們。因此，一些現代學者稱以民的宗教，為重視聽從天主的話的宗教。此外，還該注意，《聖經》的作者每次表示天主說話，出令等意思時，通常都用表示人說話、下令等同樣的動詞和名詞。我們說「通常」，因為的確《聖經》上有些名詞和動詞只限用於天主，這種事實說明三端真理：（甲）人是依天主的肖像造成的；（乙）在造物主和世人之間，確有天壤的差別；（丙）人應該與天主交談，因為是天主首先曉諭世人，他既屈尊與人交談，受造的人，怎可閉關，不與相應呢？

希伯來文表示說話、話等字並不多，很流行用的即是 Amar, dabar, malal, naham, kol, peh, hisra 等，這些動詞和由它們演變而來的字，在中文《聖經》內，普通譯為：說話、話、言、語言、諾言、斷言、命令、訓言、教訓、聲音、呼聲等。

二、《舊約》時代的天主的話

就以色列人來說，「話」不只限於由口中發出，含有意義的一種聲音，它並且是含有動力的一種聲音，當然這種動力能有益於人，也能有害於人，見 創 27; 蘇 6:26; 列上 16:34。

最強有力的話，只有天主的話； 依 55:10, 11 說：「譬如雨和雪從天降下，不再返回原處，只有灌溉田地，使生長萌芽，償還播種者種子，供給吃飯者食糧；同樣從我口中發出的言語，不能空空地回到我這裡來，反之，它必實行我的旨意，完成我派遣它的使命」。

大概來說，在《舊約》中天主的話不外是：（甲）預言，（乙）命令或法律的話，（丙）造物主的話。

上主將自己的話放在先知的口中（耶1:9），然後派遣他們去宣傳這話給人民（ 依 6:8）。先知不能抵抗上主的命令，如果不因上主的名去宣傳，天主的話就像火在焚燒，蘊藏在他的骨髓裡。不論先知如何竭力抑制亦不可能（耶 20:9）。在選民的歷史上，先知的話是一個不可改變的判決，是一種不得收回的成命（ 撒上 9:27; 15:13-23; 撒下 7 等），它是難以抵拒的，常有成就的（ 列上 2:27; 列下 1:7; 9:36; 22:16-20 等）。有別於假先知的話，它只是欺騙人的花言巧語；真先知的話，因為是 出自天主，就如熾熱的火，又像擊碎巖石的鐵錘（耶 23:24）。天主的話，本來是應許幸福（ 依 2:2-5）；然而人如不接受，不予聽從，天主的話就為人而成天誅（耶 26:4-6）。

天主藉先知宣傳的話--道理--總是局限於某些地區或某一時期的環境的，反之，天主法律的話是為全體人類的，為一切時代都有效。以色列所有法律所憑依的「十句話」（ 出 34:28）--十誡--是蒙受於上主的（ 出 20:1-22）；自然，天主願意他的百姓去恪遵自己的誡命（ 申 13:1），何況天主頒行的誡命原並不很難，更不是做不到的。它不在天上，不在海外，其實是離人們很近，就在他們的口裡，在他們的心裡（ 申 30:11-14）。假如以民遵守上主吩咐的規誡，他們就會生活繁榮，反之，如果他們叛離而不聽從，他們必要滅亡（ 申 30:15-20）。

猶如天主的法律全仗天主的話而建立，同樣，創造的工作和一切受造之物，也都憑天主的話而被造並保存。這端道理除為《舊約》啟示的最突出者外，也是《舊約》宗教一項極為顯著的特色。天主藉著自己的話造成了天地（ 創 1:1; 依 48:13）。關於這端道理，很著名的經句便是 詠 33:9：「因為他一發言，萬有造成，他一出命，各物生成」。亦見 智 9:1。天主的全能的話保存宇宙，且指導它的種種變化（ 詠 147:15-18）；自然界最大最可怕的力量都遵行天主的命令--話（ 詠 148:8），天主按自己的上智利用它來保存和治理宇宙（德 39:27-41）。

說到這裡，應該注意，《舊約》把所謂天主向外的工作（Opera Dei ad extra），如創造，領導萬物，和對自己百姓所要求的，應許的，一切一切都全屬於天主的話，但在《舊約》後期著作的書內，卻把天主的一切行為又全屬於天主的「智慧」，且在這些後期著作中，又有不少經句，如 依 55:11; 詠 148:8; 智 16:12-26; 18:14-16 等，把天主一切的行為仍屬於天主的話。還有「神」--天主之神，有時代替「智慧」，而「智慧」又代替「神」或「話」，其辭意實有紊亂雜錯之處，勞人思考，很難領略其中的真諦。幸虧到了《新約》時代，天主為揭示自己內在的豐富生活，才親自啟示了天主原有強勁的話，全知全能的智慧，和養育萬物且聖化人靈的天主的神，這才使我們恍然大悟，質疑得以冰釋。所以聖保祿說《舊約》的啟示尚未臻於圓滿境界（希 7:19），《舊約》正在期待著基督的光明，如果沒有這種光明，《舊約》便成了，也簡直是個悶葫蘆（見 希 1:1-4; 羅 10:4）：「法律的終向是基督」。

三、《新約》中的天主的話和若望的「聖言」。

在《新約》中，天主的話保存著《舊約》的精髓，所以它直接的反對世人的「明智」；再說天主的話是無敵而全能的（希 4:12），是光照而驅散黑暗的（羅 2:19; 弗 5:8-13; 得前 5:5）。

《舊約》的話對基督徒來說，仍然是天主的話（ 宗 3:25; 7:3, 6, 31; 路 2:29; 3:2），這種聲明特別指明先知們的宣講（ 谷 7:13; 瑪 1:22; 2:19; 15:6），以及包含法律上的天主的話（羅 12:19-21; 13:8-10 等）。雖然這樣，基督徒當然十分自然的重視耶穌的話，遠勝過所有先知們的話，並且他們的觀念是，全部《舊約》的啟示所以對他們有價值，是因為它準備《新約》的啟示，是因為《舊約》時代隱藏的奧理，現在畢竟應驗而呈現在《新約》內了（ 哥 1:25-29）。

徹底說來，耶穌的訓言也稱為「主的話」（ 瑪 26:75; 見 路 22:62; 若 7:36），聖史們引證它們，有如《舊約》的先知們引證天主的話（ 宗 11:16; 20:35）；耶穌全部的宣講也被稱為道、聖道、道理（ 谷 2:2; 4:33; 路 5:1; 宗 10:36）。

關於耶穌的話，或他所講的喜訊，從四部《福音》中，我們知道聽眾對它的不同態度，有的對耶穌的話起了反感（ 瑪 15:12），甚至稱耶穌為附魔發瘋的人（ 若 10:20），有的卻「大為驚愕，以致彼此詢問說：這是甚麼一回事？這是新的教訓，並且有權威，他甚致給邪魔出命，邪魔也聽從他」（ 谷 1:27; 瑪 7:28; 路 4:32）。耶穌宣講不似那些只能解《聖經》文字的學士，他講道一如有著全權的天父之愛子（ 瑪 11:27）。愛子不說自己的話，而只說出那派遣者--天父--的話（ 若 14:10-24; 17:8）。藉著愛子--耶穌--的話，天父自己在工作（ 若 14:10），因此，耶穌的話常有效能，不論是醫治病症（ 瑪 8:8; 路 7:7-15）。或管束自然界（ 谷 4:39; 路 5:5），或驅逐惡魔（ 谷 1:25-27）。

可是，雖然耶穌的話充滿權力，聽者對它仍是完全自由的：人能接受而遵行，人也能拒絕而不遵行（ 若 8:51; 12:47-50; 14:24; 15:20）。誰拒絕耶穌的話，這人就會受到天主的審判；誰接受，他就是聖潔的（ 若 15:3），便有永生--不受審判，而已出死入生（ 若 5:24）。可是接受天主耶穌的話，不是人的自發行為，卻是天父的恩賜：「這話不是人人所能領悟的，只有那些得了恩賜的人，才能領悟」（ 瑪 19:11; 谷 4:11; 路 9:45; 若 6:44-65）。

宗徒早已覺得他們除祈禱外，還有宣講天主的話的義務：「至於我們，我們要專務祈禱，並為真道服務」（ 宗 6:4）。宗徒們怎樣為真道服務呢？大概可說：他們所宣講的聖道，不只是《舊約》的道理，也不單是耶穌喜訊的一種宣講，宗徒們宣講的主題即在把人類藉著耶穌所蒙受的救恩傳報給人，因此，保祿稱他們的宣講為「救恩之道」（ 宗 13:26; 亦見15:7-36; 17:11），確是最適當不過的。救恩既然藉著耶穌才能獲得，宗徒們就不得不宣講耶穌是誰，不得不宣講耶穌的使命，他的言行，他的光榮復活，他的升天，以及他的光榮再來（ 路 1:1; 宗 1:1）。這一切事實兼奧義就形成了「《福音》的道理」（ 宗 15:7），和四部《福音》之得以筆之於書的資源。

宗徒們的宣講，就如《舊約》先知們一樣，確是天主的話（ 宗 4:31; 6:2-7）。聖保祿說得十分清楚「……你們由我們接受了所聽的天主的言語，並沒有拿它當人的言語，而實在當天主的言語領受了，這言語在你們信者身上發生了效力」（ 得前 2:13）。由於宗徒們所宣講的並非自己的，而是天主的話，因此，他們很小心謹慎，以免這話遭受竄改、混亂或失真（ 格後 2:17; 4:2）。既然宗徒們和他們的繼承者謹慎不苟的保存著天主的話，無怪乎他們被稱為「為真道服務的人」（ 路 1:1）。只要宗徒們完全保存著並宣講了天主的話，這話自有無可抵抗的能力，自非發生效果不可（ 宗 19:20; 格後 1:18; 希 4:12; 得前 2:13; 弗 6:17; 雅 1:21）。

隆生為人的天主聖子，是天主的最後而永在的話，是《舊約》一切啟示的歸結，一切預言的實現，是天主所發的皇皇口語，是那包含昔日和將來的天主的一切話，一切行為，一切意圖，是天主的全能和聖德的莫大代表（希 1:1-4）。原始的教會相信耶穌為天主聖子，主要原因是在於他的光榮復活，次要原因乃是有關耶穌的預言已全然應驗（ 哥 1:25-27; 宗 8:35; 17:2-11）。聖伯多祿也提出這更確實的先知的話（ 伯後 1:19）。古時的信友由於真理之神的光照，並由於他們感應這「更確實的先知的話」，便瞭解基督的先存的生活，因而合理地把《舊約》所載關於「天主的話」和「天主的智慧」貼合在耶穌身上。聖保祿（ 格前 1:24）論降生為人的聖子說：「基督是天主的德能和天主的智慧」，好像他把《舊約》上天主的話，和天主的智慧兩種概念併合起來，視作基督的正身。聖若望雖然隨從了保祿的榜樣，可是他不使用那「智慧」一字，沒有稱耶穌為天主的智慧，卻別開生面，稱耶穌為天主的「話」，這為什麼呢？是因為在希臘文中，智慧 Sophia 是陰性，因而避免使用呢？或者--更似乎是--因為智慧在智慧書中有時與天主的神（聖神）混雜不清呢？兩個理由，尤其是第二個是有其一定價值的。但筆者以為若望使用「Logos」（聖言），主要原因，還是因為這個概念溯源於最古的啟示時代，而且更適合天主聖子的特徵和屬性。如果閱讀聖教會的教父奧斯定、亞大納削、納齊盎額我略等，以至洛斯米尼等的著作，就不怕說： Logos （聖言）這名字，簡直是由天主啟示而來的。要是稍微了解生活的天主，即天主聖三的內在生活和向外行為的話，「聖言」這個名詞，當比任何其他名詞，更確切鑒定出聖子的身份來。「言為心聲！」這句中國古諺，與天主的這個啟示倒有吻合相似之處，就與希臘哲學上的 Logos （羅格斯）相比，彼此也有相同的成份。但究其底蘊，聖若望所講的「聖言」，與哲學家所說的「羅格斯」或「道」，其含義的差別，又不止於天壤之別了。

聖若望久已領教了耶穌的行為、訓示、光榮的復活升天，因而在聖神光照之下，他便確知耶穌是《舊約》內所講的天主的智慧，天主的聖言，即天主藉以創造萬物，發出語言，頒布法律而治理萬民萬物的那聖言，所以他稱耶穌為「聖言」（ 若 1:1-18; 若 一1:1, 2; 默 19:13）。《新約》的各位作者中，用這名稱來稱耶穌的，也只有若望一人。「聖言」這名詞指明耶穌永遠的神性，並稍微揭示出天主聖三的奧理。如果問若望採用這名稱，係借取淮羅的論據，抑或套用斯多噶的思想？筆者認為二者都不可能：淮羅的「羅格斯」僅指天主與世人之間的「有」，與《若》的聖言--那具有天主性的先存而且永存的神格，意義上實有天懸地隔之別；至於說來自斯多噶的思想更無可能。斯多噶的思想係集宿命論和汎神毒素的大成！所以他的唯一來源乃是《舊約》上屢次所講天主的有力聖言無疑了。若望原來可用「智慧」二字，來稱天主聖子的，但由於同時代的猶太經師對天主的「智慧」製造出不少怪誕不經的構思，因而為避免混淆，他便決心捨「智慧」而取「聖言」了。

若望的序言一開始就涉及 創 1 的記述，在 創 1 中，作者描寫天主藉他全能的聖言，創造萬物；在 若 1 中聖史講述天主藉著他那位降生為人的聖言，重新創造、修繕，且聖化萬物，尤其是人類；本質上，《創》的第一創造和《若》的第二創造互相對照，先後輝映。在該兩種創造上，按聖依肋乃的一句話，天主好似利用了他的兩隻手：「聖言」和「聖神」造生了萬有，這話依筆者看來，確把《聖經》的兩端奧理揭示出來了。

由於以上的簡述，筆者認為聖若望的 Logos 是應譯為「聖言」的。「道」這一字卻只適合斯多噶派的 Logos ，對於聖若望的 Logos ，決不相合。

見耶穌基督、啟示、智慧、三位一體奧義。


 言論集/主的語錄（Sayings of the Lord, Logia Domini）

這個名詞來自希臘文，原有神的簡短的「建議」的意思。在《聖經》上它指示天主的啟示（ 宗 7:38）、神諭（羅 3:2），或《聖經》上的言語（希 5:12; 伯前 4:11）。帕丕雅及其他的一些教父證明曾有主耶穌「言論集」的存在；帕丕雅且加以註釋，是為數很少的耶穌的一些簡短的語錄。它們並不見於現今所有的《福音》中。基於這一點學者們主張《福音》的構成來自兩種不同的文件，即「言論集」及「口傳」，用以解答一些對觀《福音》上的難題。

實際說來，「言論集」之對於《福音》的構成所有直接貢獻是甚為微小的，蓋所謂之主的「言論集」上，有很多地方是歪曲事實，魚目混珠的，甚致不少說法與《聖經》是完全不合的。它對於耶穌歷史的價值也不太大，不過它對於研究《福音》的形成，卻給我們一些間接的暗示，使我們更易明瞭。


 谷木蘭（Qumran）

見死海文件。


 豆（Bean, Faba）

由於阿貝沙隆造反，達味被迫逃亡時，曾受人之救濟，在救濟品中有「豆子」（ 撒下 17:28）。則 4:9 亦曾提及這種食品。它在公元前兩千年左右即已被人所採食，是聖地很普通的食物，可以嫩食或乾食，煮食或烤食。

見聖經中的植物。


 豆莢（Pods, Siliquae）

是一種野生的植物，形似豌豆，其豆莢約有十五至三十公吋長，二至三公吋寬，其果實可供作豬料或窮的人食品，這就是《聖經》上所載蕩子企求吃食的東西（ 路 15:16）。它有一種甜味，經過泡製提鍊後，可以製成飲料，即是阿剌伯人所稱的一種「蜜」。也可能《聖經》上提及的蜜，不少次是指此種蜜而言。奇怪的是在聖地多蝗蟲的地區，這種植物卻向來受不到蝗蟲的為害。

見聖經中的植物。


 貝丹（Bedan, Badan）

人名，是烏藍的兒子，馬基爾的後代，被列於默納協支派的族譜名單上（ 編上 7:17）。其他不詳。


 貝卡（Bekah）

見度量衡幣制與公制比較表。


 貝耳（Bel）

來自阿加得（Accadic）文，意謂「主人」、「主上」，是巴比倫的主要神明。貝耳多次見於《聖經》（ 依 46:1; 耶 50:2; 51:44; 巴 6:4; 達 14:2 等），他的真名是瑪耳杜克（Marduk），《聖經》上稱之為默洛達客（Merodach），本來是一位不知名的神祗，但因了巴比倫國勢的強盛，格外是在哈慕辣彼時代，它的神祗也因而成名。


 貝爾（Beer）

地名，意思是「水井」，是《聖經》上的兩處地名：
  1. 以民自西乃山赴客納罕福地時的最後休息站之一（ 戶 21:16-18）。學者們都一致公認，它在阿爾農之北，在德默巴之東南，約有四小時的步行路程，即現今之特默得谷（Wadi-el-Temed）。此處的水量特多，至今猶然，只需插一木棒，水就可以自地下源源湧出。
  2. 是基德紅的幼子約堂逃避他哥哥阿彼默肋客的地方（民 9:21）。《聖經》上只提過一次，故很難證實它的確實地點。學者們的意見也大不一致，可能就是貝爾舍巴（見 創 21:22 等）。


 貝納雅（Benaiah, Banaias）

人名，意思是「上主建築了」。
  1. 約雅達的兒子，卡貝責耳地方人，是三十勇士之一（ 撒下 23:20-23; 編上 11:22-24），達味的衛隊長（ 撒下 8:18, 20, 23; 編上 18:17），及第三軍軍長（ 編上 27:5, 6），是撒羅滿繼位的擁護人（ 列上 1:8, 38），更從撒羅滿之命殺死阿多尼雅（ 列上 2:34）及史米（ 列上 2:46）。約阿布被處決之後，升為全軍軍長（ 列上 2:35）。

  2. 屬厄弗辣因支派的一位軍人，出生於丕辣通，亦是三十勇士之一（ 撒下 23:30; 編上 11:31），按 編上 27:14 曾任達味的第十一軍軍長。


 貝勒阿（Berea）

見貝爾則特。


 貝洛雅（Beroea）

兩座城名，來自希臘文，意謂「善被灌溉的」（？）。
  1. 是色婁苛王尼加托爾（公元前三一一∼二八○）賜與敘利亞北部阿肋頗（Aleppo）的城名。在此城大司祭默乃勞（Menelao）被安提約古五世，於公元前一六二年左右所殺（ 加下 13:4）。有人以為此城即是 蘇 9:17 所提及的貝洛特。

  2. 馬其頓的一座城。保祿同息拉曾在此傳教，大收宏效，許多人回頭入教，但是由於得撒洛尼人從中破壞，保祿只有將此城之牧靈工作交給息拉及弟茂德，而自己往他方去了（ 宗 17:10-15）。保祿在馬其頓傳教時的隨員中，有名叫索帕特爾者，即此地人（ 宗 20:4）。此城即現今希臘的外黎雅城，沿公路距得撒洛尼有七四公里。


 貝洛特（Beeroth, Beroth）

城名，意謂「水井」。當若蘇厄佔領聖地時，貝洛特人連同基貝紅、革非辣及克黎雅特耶阿陵人，打發使者欺騙若蘇厄，謂自己是來自遠方的居民，特前來與以民立約，以免遭戰火的殘殺。若蘇厄信以為真，與之立約，互不侵犯。第三天才知他們竟是附近居民，但因有誓約在先，不能再動干戈（ 蘇 9:1-18）。這座城屬本雅明支派（ 蘇 18:25），刺殺撒烏耳兒子依市巴耳的兩個兇手，勒加布及巴阿納，即是此城的居民（ 撒下 4:5 等）。約阿布大將的持戟者納赫賴也是此地之人（ 撒下 23:37）。

此城在以民充軍歸來後曾被重建（ 厄上 2:25; 厄下 7:29）。

此城建於山崗上，即現今之貝厄洛特，因其山腳處有大量的泉水，是為北方來耶京朝聖人們歸家的第一休息站。很可能亦是聖母發覺孩童耶穌失蹤的地方（ 路 2:43-46），但亦有人以為即是大司祭默乃勞受刑的地方--貝洛雅（ 加下 13:4）


 貝特耳（Bethel）

一、城名，意思是「天主的住所」，是客納罕的一座城（ 蘇 8:17），原名路次（ 創 28:19; 35:6），在耶京之北十八公里處，是耶京通往舍根的必經之地，也是聖地南北交通的樞紐，在哈依之西，史羅之南（ 創 12:8; 民 21:19），現已無人居住，祇禿山一座，還有一座古塔並周圍的扁桃樹作為紀念。但自這座海拔八八一公尺的山崗上，瞭望四周，的確是景色宜人，別有一番風味。

它的重要性是宗教上的，因為是在聖地獻於上主的第一座聖所。亞巴郎甫進聖地，即在此為上主建立了一座祭壇（ 創 12:8），自埃及返來後亦然（ 創 13:3）。但貝特耳名之來源卻是來自雅各伯，即當他去阿蘭時（ 創 28:10-22），途經此地，在夢中天主顯現給他，他醒來後，將他睡覺的枕石立起，作為天主顯現的紀念。在石頭上倒上油--是《聖經》上第一次的傅油行為--給那地方起名叫貝特耳（天主的住所），並許下永遠祇忠於上主；若天主保護他有吃有穿及平安回家，將在此為上主蓋一座聖所，並將十分之一的財物獻於上主（ 創 28:10-22）。上主又在此第二次顯現給他，許下將使他成為一強大的民族，將他的名字改為以色列（ 創 35:14, 15），以紀念上主的顯示。

除了貝特耳是上主在客納罕的第一座聖所外，它也是全以民歷史上社會、政治、宗教的中心，僅次於耶京。它是聖祖們遊牧生活的出發點及歸宿（ 創 12:8; 13:3, 4）。在此地亞巴郎同羅特，將客納罕瓜分為二（ 創 35:8）。黎貝加的乳母德波辣葬於此地附近（ 創 35:8）。雖然它同哈依城聯盟，仍被若蘇厄所佔領（ 蘇 8:9-17; 12:9-16）。是厄弗辣因及本雅明支派的邊界城（ 蘇 16:1, 2; 18:13），被分配給本雅明支派（ 蘇 18:22），但真正克服它的卻是厄弗辣因人（民 1:22-26）。德波辣民長坐在辣瑪及貝特耳之間的一棵棕樹下審判以色列子民（民4:5）。約櫃曾暫留此地，以民來此地向上主請示（民20:18, 26, 27; 21:2），撒慕爾亦每年一度來此聽審（ 撒上 7:16）。

以民分南北朝之後，雅洛貝罕在此建立金牛犢像，以同耶京分庭抗禮，作宗教政治上之爭（ 列上 12:28, 29），並建立祭台及揀選司祭（ 列上 12:32, 33）。某先知曾預言過祭台要毀滅（ 列上 13:1-3），金牛犢將被亞述人搶去作戰利品（歐 10:6）。猶大王阿彼雅佔領貝特耳（ 編下 13:19）。後來在撒瑪黎雅京都的邪神敬禮佔了優勢，自此貝特耳漸衰（ 列上 16:13）。曾有先知學校設立於此，厄里亞及厄里叟即此校之學生（ 列下 2:2, 3, 23），一些孩童因譏笑厄里叟而被上主降罰（ 列下 2:23, 24）。先知們攻擊貝特耳不遺餘力（亞 3:14; 4:4; 5:6; 7:13; 歐 10:5, 6, 15; 耶 48:13）。充軍後本雅明人在此重整家園（ 厄上 2:28; 厄下 7:32）。公元前一六○年巴基德在此築防禦工事，抵抗猶大（ 加上 9:50），羅馬大將在猶太戰事時將之佔領。

考古家曾先後於一九二八∼一九三四∼一九五四在此發掘考察，發現遠在公元前三千年左右已有人在此居住，及公元前五八六年被巴比倫人破壞的遺跡，波斯人將之重建，而在希臘帝國時代，一切最為發達。

二、是聖地南方的一座城，為若蘇厄佔領（ 蘇 12:16）。達味將一部份戰利品送往此城（ 列上 30:27）。它在《聖經》上有不同的名字，貝突耳或貝突厄耳（ 蘇 19:4; 編上 4:30）。

三、聖地的一座山城。見 撒上 13:2。


 貝特辣 （磐石）[培特勒、色拉]（Petra, Sela）

城名，或譯作「培特辣」。意即「磐石」。過去的學者們慣將《聖經》上的貝特辣（希伯來文名色拉）與納巴泰人的京都貝特辣混為一談，但是這種說法目前似乎已不能成立，蓋二者應是兩個不同的城市。
  1. 《聖經》上的貝特辣（色拉）：民 1:36 記載：「厄東人的境界，是從阿刻辣賓山坡直到色拉以上地帶」，所說的這個山坡位於貝爾舍巴至阿辣巴的大路上，應在死海的西南三十公里處。色拉（即貝特辣，磐石）亦應位於這一地帶，同樣其他地方提及的波責辣（亞 1:12; 耶 49:13, 22）亦然，而不可能是位於死海之東南八十公里處的，納巴泰人的京城貝特辣。 依 16:1; 42:11; 以及 耶 49:7-22 都曾提到厄東人的色拉，但是並沒有指出它正確的地理位置。史家若瑟夫多次提到了納巴泰人的貝特辣，而祇有一次提到厄東的磐石（貝特辣），亦似乎並未將二者混為一談。

  2. 二、納巴泰人的京城貝特辣：如上所述，它是位於死海東南八十公里處的一座古城，曾是納巴泰人的首都。考古學者證明，遠在納巴泰人之前，此地已有人煙存在，但是並不發達，亦不重要。直至波斯帝國之後的希臘及羅馬帝國時代，它才達到了歷史上的黃金時代。當時的納巴泰人在此深山叢巖之間，建立了他們的首都。歷代的國王更在此大興土木，在巨大的岩石上鑿出美麗壯觀的廟宇，以敬禮他們的主神杜沙辣或謂迦雅神，並有國王的宮殿、墓穴等，亦是由岩石刻鑿而成，其中有許多相當完美的，保存至今，供遊客憑弔。

    貝特辣的地勢十分險要，易守難攻。它位於四周皆是高山的盆地圓形廣場上，稱為慕撒谷。通往此京都的惟一要道，是一條十分狹窄的長約二公里的狹道，稱為息格道（el-Sig）。狹道之兩邊都是巨大的巖石，高聳雲霄，成為天然的要塞。公元前一○六年卻落入羅馬人之手。在羅馬人的統治下，雖然亦曾輝煌一時，但漸漸被後起的帕耳米辣所替代，而失去了它的作用。

    見納巴泰。


 貝特商 [史托頗里]（Beth-shean, Bethsan [Scythopolis]）

城名，意思不太明確，大致被認為「長蛇女神之家」，是一座很古老的客納罕城，埃及與大馬士革之間的交通重鎮，因此，在古埃及的文件上及阿瑪爾納的書信上，已提及它的名字。雖然 蘇 17:11, 16 將它劃分給默納協支派，但實際上，它至撒烏耳時代，仍被培肋舍特人所佔有（ 撒上 31:10; 撒下 21:12）。撒羅滿鞏固政權之後，才正式將它作為十二太守之一的一座屬城（ 列上 4:12）。至於以民佔領多久，則不得而知，蓋早已自歷史上消逝。直至公元前二一八年，才重被提及，為安提約古三世所佔領，並改稱為史托頗里（友 3:10; 加下 12:29）。公元前六三年，成為十城區的一座城市。

考古學的發現：自一九二一∼一九三三年，考古學家曾先後在此考察，獲得大批的重要新發現，及許多歷史資料。今舉其要者簡述如下：公元前三五○○年左右，已有一批半遊牧民族定居於此。他們在三○○○年左右，被客納罕人所消滅，此後一千至一千五百年之久，客納罕人的文化在此發揚廣大。公元前一四七九年後，被埃及法郎突特摩息斯三世（Thutmosis III）所佔領，歷三百年之久，並建築堡壘及阿市托勒特女神的廟宇（ 撒上 31:10），更盡力提倡長蛇女神的敬禮，無怪乎於此地發現了不少雕刻的蛇像。出土文物中，亦有四個石碑，是當時數位埃及法郎戰績的紀念。


 貝突耳（Bethuel, Bathuel）

  1. 人名，意即「天主的住所」，是納曷爾同米耳加所生的幼子，他是亞巴郎的姪子，黎貝加及拉班的父親（ 創 22:20-23; 24:15, 29; 28:2, 5）。

  2. 城名，意思同上，屬西默盎支派，位於貝爾舍巴區內（ 編上 4:30; 蘇 19:4），達味曾將克服漆刻拉格城之後的一部份勝利品，運往此城（ 撒上 30:27）。學者們以為它就是現今在貝爾舍巴東北的辣士（Kirbet el-Ras）。


 貝則克（Bezek, Bezec）

是客納罕的一個小王國，其君王名叫阿多尼貝則克，但亦是城名。在這裡猶大及西默盎曾殺了不少的客納罕人，並俘擄了國王，加以凌辱，將其手腳之姆指割去（民 1:4-7），可謂以其人之道，還其人之身，蓋從前他曾以此苦刑懲罰了七十位王子。貝則克的地理位置不能確定，有人謂即現今距舍根東北十四英里的依布齊（Ibzig），或謂在革則爾東北部。


貝耳沙匝（Belteshazzar, Baltassar）

意謂「貝耳保護國王生命」，是納波尼杜的長子，加色丁人最後的一位國王（公元前五五五∼五三八年， 達 6:1）。按 達 6 記載，國王擺了千人大筵，並將耶京聖殿的金銀器皿取來飲酒作樂，正在狂歡之際，忽見怪手在牆上寫字。並按 《達尼爾先知書》 7 章記載，在他為王的第一年，神見四個巨獸，第三年，神見公綿羊與公山羊相爭的異像《達尼爾先知書》8 章。國王的父親按 達 5:2, 11是拿步高，但實際按歷史的記載，他是納波尼杜之子，與拿步高幾乎完全沒有關係，至今學者對 《達尼爾先知書》的這種記述，沒有合理的解釋。不祇如此，並且他從來就未作過正式的國王，而祇是代父執政於特曼而已！故此《達尼爾先知書》所說的「國王」，「國王的朝臣，太后」等，只是一種假托的稱呼而已。當波斯人進佔巴比倫時，貝耳沙匝在公元前五三八年，「提市黎」月的十五至十六日的夜間，被他投降於波斯人的大將哥彼黎雅（Gobirias）所殺。

巴耳塔撒（Belteshazzar, Baltassar）

巴耳塔撒按 巴 1:11, 12 的記載，是拿步高的兒子，充軍的猶太人寫信給留居巴力斯坦的同胞，請他們為拿步高及其子巴耳塔撒祈禱。但在《聖經》之外的歷史文件上，完全沒有關於巴耳塔撒的記載。故不知作何解釋。
貝耳特沙匝（Belteshazzar, Baltassar）

人名，意謂「貝耳神保護國王的生命」。耶京失陷於拿步高王之後，曾有一批猶大貴族青年--達尼爾及其同伴--被擄往巴比倫為服侍國王。宦官長阿市培納次重新給他們起了名字，稱達尼爾為貝耳特沙匝（ 達 1:3-7; 2:26; 4:5）。將征服的人民或城市、土地來重新命名，是古東方人的習俗。


 貝耳則步（Baal-zebub, Beelzebub）

見巴耳則步。


 貝里雅耳（Belial）

原文之意不詳，或有「廢物」、「流氓」、「兇惡」之意。

這個名詞的意義實在很多，用處也廣，平常被置於另一個名詞之前，以指示事物的可憎或人物的可惡。今列舉《聖經》上用這一名詞的地方，讀者即可明瞭它的意義。「可惡的事」（ 申 13:15），「無賴之徒」（民 19:22; 20:13），「壞人」（ 撒上 1:16），「無惡不作的人」（ 撒上 2:12），「無賴漢」（ 撒上 10:27），「脾氣暴躁的人」（ 撒上 25:17, 25），「敗類」（ 撒下 16:7; 20:1; 23:6），「流氓」（ 列上 21:10），「惡者」（鴻2:1），「歹徒」（約 34:18）。亦有人謂它應是一個固有名詞，意即「撒殫」或「惡魔」。《拉丁通行本》上數次將之音譯，當固有人名看待。在《新約》中，保祿稱貝里雅耳是諸惡神的首領（ 格後 6:15）。在猶太主義文件及偽經以及教父們的著作上，多次以為它與「撒殫」之名同。在谷木蘭（Qumran）的文件上，它特別是「黑暗君王」的代稱。


 貝爾則特 [貝勒阿]（Beerzath, Berea）

它原是猶大支派的一座城，在耶京以北約二十公里，在它附近猶大瑪加伯與德默特琉一世索特爾（公元前一六二∼一五○）的大將巴基德作戰身亡（ 加上 9:4）。有人以為它與 蘇 9:17 所說的貝洛特同。


 貝爾舍巴（Beersheba, Bersabee）

地名，意思是「七人之井」，是聖地南方的一座古客納罕城，與聖祖們有著密切的關係（ 創 21:14, 31-33; 22:19; 26:23, 33; 28:10; 46:1, 5）。劃分聖地時，屬於猶大支派（ 蘇 15:28; 撒下 24:7），但有時卻將它劃入西默盎支派的城中（ 蘇 19:2）。因為聖祖們曾在此祭祀上主（ 創 24:33; 26:25; 46:1），故被以民視為聖地，且建有聖所。但它後來卻受了客納罕人邪習的傳染，而被亞毛斯先知所斥責（亞 5:5; 8:14）。因為它是聖地最南方的「聖城」，故很容易與最北方的另一座「聖城」——丹相連，而成一種俗語：「從丹直到貝爾舍巴」（民 20:1; 撒上 3:20; 撒下 3:10; 17:11; 24:2; 列上 5:5），或者：「從貝爾舍巴直到丹」（ 編上 21:2; 編下 30:5），指示以民由南到北的領土區域，雖然實際上它的領土超過了南方的貝爾舍巴，及北方的丹。猶大王約阿士的母親漆彼雅即此處的人（ 列下 12:2; 編下 24:1）。充軍後猶大支派在此重整家園（ 厄下 11:7）。

聖祖及以民君王時代的古貝爾舍巴，已成廢墟，無人居住。考古家已證實，它在現今新貝爾舍巴之東約六公里處。


 貝勒尼切（Bernice）

人名，意思是「傳報勝利的女人」，或「勝利的女傳報員」，是《聖經》上兩個女人的名字：

  1. 仆托肋米二世非拉德爾腓之女，敘利亞王安提約古二世德阿斯之妻（公元前二六一∼二四六），以前他曾娶勞狄刻（Laodike）為妻。故於安提約古二世死後，貝勒尼切與其夫及其子均被勞狄刻所毒殺，以示報復。達11:6稱她為「南方國王的女兒」。

  2. 黑落德阿格黎帕二世的姊妹。故此是大黑落德的孫女，猶如其他黑落德家族中的一切女人，美麗、兇狠、淫蕩不羈。與其叔父卡爾齊斯王黑落德結為夫婦，二十一歲即守寡，乃與其兄阿格黎帕亂倫同居，人皆不齒，不得已暫時與基里基雅王（Cilicia）頗肋孟結婚，但不久又重與其兄同居，二人在赴凱撒勒雅問的機會上認識了保祿（ 宗 25:13; 26:30）。最後，按史家的記載，貝勒尼切同羅馬大將提托亦曾有過一段浪漫史。


 貝特阿文（Bethaven）

城名，意思是「衰敗之家」，或「邪神住所」。是先知們諷刺貝特耳的別名，蓋聖祖們視為聖地的貝特耳，在先知時代已淪落成倫理衰敗，敬拜邪神的地方（亞 5:5; 歐 4:15; 5:8; 10:5）。它屬於本雅明支派（ 蘇 7:2; 18:22）。有人則以為與在貝特耳西南的哈依城同。至於《聖經》上所說的貝特阿文曠野（ 蘇 18:12），即是指貝特耳曠野而言。 撒上 13:5 及 14:23 兩地方，按地理學家亞貝耳之意，應改為貝特曷龍。


 貝特曷龍（Beth-horon, Bethoron）

意謂「曷龍〔神〕之寶座」，是兩個同名的姊妹城，有上下之分，上城在耶京西北十一英里，下城則在十三英里處，位於三百公尺高的山崗上，屬本雅明支派（ 蘇 16:3, 5），是該支派的邊界城（ 蘇 18:14）。此兩座城為厄弗辣因之女兒舍厄辣所建（ 編上 7:24），分配給肋未人刻哈特居住（ 蘇 21:22; 編上 6:18）。因為它地勢險要，是自海邊平原上至貝爾舍巴、耶京及納匝肋的必經之地，有大路穿過，故此是軍事家必守必爭之地。撒羅滿（ 列上 9:17; 編下 8:5），及瑪加伯時代的巴基德，都曾在此上下兩城建築防禦工事及堡壘（ 加上 9:50），也正因如此，在此兩城有不少流血的戰爭記錄，如若蘇厄在貝特曷龍的山坡路上擊殺了阿摩黎人（ 蘇 10:10），在撒烏耳時代培肋舍特人由此而上侵襲以民（ 撒上 13:18），瑪加伯猶大亦在此地獲得首次大勝，將敘利亞大將色龍統帥的龐大軍隊戰敗（ 加上 3:16, 24; 7:39等）。羅馬大將切耳息約（Celsius）亦在此幾乎全軍覆沒，這兩座姊妹城的舊址，已被考古學家們所發掘及予以證實。


 貝特肋恆（Bethlehem）

見白冷。


 貝特法革（Bethphage）

村名，意思是「早熟的無花果之家」，或謂「無花果的早熟地方」，是耶京附近的一個小村莊。耶穌曾打發兩個門徒往此村去找一匹母驢同她的驢駒，耶穌騎著這匹驢駒光榮地進了耶路撒冷城（ 瑪 21:1-7）。這村莊究竟在何處，大致已被確定。兩種塔耳慕都有記載：它距耶京甚近，是耶京的邊區，而享有幾種耶京的特權。 瑪 21:1 祇籠統的說它靠近橄欖山， 路 19:37 則較為清楚地說，它在橄欖山的東山坡上，此即現今之突爾（Tur）村莊。此亦即教會初期的傳說聖地，在此於一八六七年，發現了十字軍東征時代的畫像，上有耶穌復活拉匝祿及耶穌接過驢駒的景象，並以拉丁文在像上寫著「貝特法革」字樣。又於一八八○年在其附近發現了一座聖堂同祭台。


 貝特賽達（Bethsaida）

村名，意思是「捕魚之地」，在加里肋亞湖之北（ 谷 6:45），約但河入口處之東約一公里，是伯多祿、安德肋及斐理伯的家鄉（ 若 1:44; 12:21）。在門徒們完成第一次傳教事業，及若翰被殺之後，耶穌與門徒避到它附近的曠野寧靜地方去休息（ 路 9:10; 瑪 14:13; 谷 6:31），但群眾緊隨耶穌，是以有在曠野第一次增餅的奇蹟（ 瑪 14:14-21; 谷 6:33-44; 路 9:11-17; 若 6:2-15）。在此奇蹟之後，耶穌命門徒們上船過海去貝特賽達等候耶穌，他自己卻在打發群眾之後，步行至貝特賽達與門徒們會合，然後同船去對面的葛法翁（ 瑪 14:22; 谷 6:45; 若 6:17）。《聖經》上雖祇提耶穌在此治好了一個瞎子（ 谷 8:22-26），無疑地他在此顯過了不少其他的聖跡，因他不時來此村莊，但是為了這村的人不善用救主的恩惠，接受他的《福音》，和苛辣匝因一同被主所責斥（ 瑪 11:21, 23; 路 10:13, 15）。

與此同名的另有一座城，亦名猶里亞，是大黑落德的兒子斐理伯為得寵於羅馬皇帝奧古斯都，修建此城，並以皇帝女兒猶里亞之名名之。此城距加里肋亞湖較遠，在它的北方偏東，不是《聖經》上所說的漁村貝特賽達。

另一方面，按古來的傳統及歷史文件，直至十六世紀，都以為它在加里肋亞湖的西邊，這種傳說的根據有二：其一耶穌在增餅之後命門徒上船過海去貝特賽達，既然增餅之處是在湖之東北邊，那麼貝特賽達應在湖之西邊；其二是 若 12:21更清楚地說「加里肋亞（省的）貝特賽達」。但二者之理由都不能成立，因為「過海」一詞並不一定指直線航至海之對岸。史家若瑟夫即曾言「由提庇黎雅過海去塔里凱雅」，雖二者都在湖之西岸。再者在增餅之處與貝特賽達之間，湖岸突出，形成一個灣，故有耶穌「過海去貝村」的說法。至於相傳在西岸的貝特賽達地方，不久之前曾有人作考古研究，所發現者都是晚於耶穌時代的阿剌伯人的廢墟。若望所說「加里肋亞貝特賽達」一語，亦不一定要指定它在湖之西岸，因為實際上加里肋亞省的地區亦包括湖東面的一片土地，故此貝特賽達在湖西岸，葛法翁之西南的說法是不正確的，現在已少有人仍持此說。


 貝特匝達（Bethesda）

是耶京城東北角上的一個水池，因靠近「羊門」之故，而被《拉丁通行本》稱為「羊池」（ 若 5:2）。它的希伯來文名，竟有四種不同的寫法。此水池有五個走廊，走廊下躺著許多病人，等候天使攪動池水，水動後第一個下到水池的，便得痊愈（ 若 5:2-4）。《聖經》學者對此水池有過不同的解釋：有人謂貝特匝達乃一地方名；或謂有兩個水池：其一是貝特匝達，其二是「羊池」；更有人謂此水池即是史羅亞水池，以圖用自然原理解釋水動的奇事；蓋按他們之意見，基紅水泉的水，經隧道，有間歇性地注入史羅亞水池，故此它的水，時動時靜。隨此學說者已不多見。

白衣會神父們曾在此水池作考古挖掘，證實池係長方形：一百二十公尺長，六十公尺寬，中間有一道牆，將水池平分為二。沿中間牆壁有走廊，再加上四邊的走廊，正符合《聖經》上所說的五個走廊（ 若 5:2）。耶穌在此治好一個臥病三十八年的癱子（ 若 5:5-9）。

在水池的東南邊，原建有聖母大殿，後稱為聖亞納殿（聖母之母），為紀念聖母誕生於此地（按傳說）。


 貝特族爾（Beth-Zur, Bethsur）

意謂「岩石之屋」（即堡壘），是一座不易攀登的山頭，在赫貝龍之北七公里處。原是客納罕人的一座城堡，佔領後被劃分給猶大支派（ 蘇 15:58），勒哈貝罕曾在此建築防禦工事（ 編下 11:7）。充軍後是此區之主要城市，在加書內不時提及此地，（ 加上 4:29-35; 4:61; 6:7, 26; 加下 11:5-12），終被安提約古五世佔領（ 加上 6:31, 49）。巴基德將此處修建後派歹徒主管此區（ 加上 9:25），約於公元前一四○年，再入息孟之手（ 加上 11:15; 14:7, 33）。

美國的考古家曾先後於一九三一年及一九四七年在此挖掘考察，證明遠在公元前十八世紀，此地已經是一座相當重要的城市。勒哈貝罕的防禦工事，已盡壞無遺，無處可尋，這可能是因為其工事之範圍很小，亦不大堅固之故，格外是由於希臘人大事修建，使之成為一座真正的堡壘，而將以前工事盡毀。不過巴基德的工程，因時代較晚，仍可見到。此地於公元前第一世紀已無人居住，但它的名字卻由後來在它東南半公里的一個小村莊保留至今。


 貝匝肋耳（Bezalel, Beseleel）

人名，意謂「在天主庇護之下」。《聖經》上有此名者有二人：
  1. 猶大支派烏黎的兒子（見 編上 2:20; 編下 1:5），是天主揀選的匠人，為製造會幕，及其中所用的一切金、銀、銅、寶石、木刻等器皿（ 出 31:1-11; 35:30-35; 36:1; 37:1-38:23）。
  2. 在充軍歸來後，被厄斯德拉催迫與外方女子離婚者的名單中，亦有此名（ 厄上 10:30）。


 貝耳特沙匝（Belteshazzar, Baltassar）

人名，意謂「貝耳神保護國王的生命」。耶京失陷於拿步高王之後，曾有一批猶大貴族青年--達尼爾及其同伴--被擄往巴比倫為服侍國王。宦官長阿市培納次重新給他們起了名字，稱達尼爾為貝耳特沙匝（達 1:3-7; 2:26; 4:5）。將征服的人民或城市、土地來重新命名，是古東方人的習俗。

貝耳沙匝（Belteshazzar, Baltassar）

意謂「貝耳保護國王生命」，是納波尼杜的長子，加色丁人最後的一位國王（公元前五五五∼五三八年，達 6:1）。按 達 6 記載，國王擺了千人大筵，並將耶京聖殿的金銀器皿取來飲酒作樂，正在狂歡之際，忽見怪手在牆上寫字。並按《達尼爾先知書》7 章記載，在他為王的第一年，神見四個巨獸，第三年，神見公綿羊與公山羊相爭的異像（達 8 章）。國王的父親按 達 5:2, 11 是拿步高，但實際按歷史的記載，他是納波尼杜之子，與拿步高幾乎完全沒有關係，至今學者對《達尼爾先知書》的這種記述，沒有合理的解釋。不祇如此，並且他從來就未作過正式的國王，而祇是代父執政於特曼而已！故此達書所說的「國王」，「國王的朝臣，太后」等，只是一種假托的稱呼而已。當波斯人進佔巴比倫時，貝耳沙匝在公元前五三八年，「提市黎」月的十五至十六日的夜間，被他投降於波斯人的大將哥彼黎雅（Gobirias）所殺。

巴耳塔撒（Belteshazzar, Baltassar）

巴耳塔撒按 巴 1:11, 12 的記載，是拿步高的兒子，充軍的猶太人寫信給留居巴力斯坦的同胞，請他們為拿步高及其子巴耳塔撒祈禱。但在《聖經》之外的歷史文件上，完全沒有關於巴耳塔撒的記載。故不知作何解釋。


 貝特培敖爾（Beth-peor, Bethphogor）

地名，意思是「培敖爾〔巴耳神〕之家」，是摩阿布接近約但河的小村。以民未過約但河佔領聖地之前，曾駐紮在「貝特培敖爾對面的山谷中」（ 申 3:29; 4:46），亦在此地附近埋葬了梅瑟（ 申 34:6）。後屬勒烏本支派（ 蘇 13:20）。


 貝特舍默士（Beth-shemesh, Bethsames）

城名，意思是「太陽之家」，很可能與依爾舍默士（ 蘇 19:41「太陽之城」）及哈爾赫勒斯（民1:35「太陽之山」）同為一城。
  1. 位於芍勒克平原（見民16:4），即現今之魯美拉廢墟（Tell Rumeilah），在耶京西南二十四英里，是阿市刻隆及耶路撒冷之間的交通重鎮。因其地位重要，故遠在公元前二一○○年已有人居住，一八○○年希克索斯人（Hyksos）入侵，將此城摧毀，幾再無文化可言。至一五○○年前後，埃及打敗並驅逐希克索斯人，才重建此城，並築城牆禦敵，於是人口漸多，文化昌盛。一二○○年左右，再毀於以民或培肋舍特人之手。以民進入聖地後，將之劃歸猶大支派（ 蘇 15:10; 21:6），並成為司祭城（ 蘇 21:16）。但至達味時代，以民仍未能將之完全克服佔領（民1:33-35）。撒羅滿立其為十二太守區之一（ 列上 4:9），培肋舍特人將搶劫之約櫃歸還此地（ 撒上 6:9, 12, 15），猶大王阿瑪責雅亦在此地，被以色列王耶曷阿士擊敗（ 列下 14:11; 編下 25:21）。阿哈次為猶大王時，此城被培肋舍特人攻克（ 編下 28:18）。此古城在公元一九一一及一九一二年間，曾被巴力斯坦考古學院（Palestine Exploration Fund）所挖掘考察，後在一九二八∼一九三一年及一九三三年間，又有哈偉福特學院（Haverford College）的再事考察。
  2. 在納斐塔里支派的一座客納罕城（ 蘇 19:38; 民1:33），在此地曾有太陽神的敬禮。
  3. 屬依撒加爾支派的一座城（ 蘇 19:22）。


 赤玉（Sardin, Sardius）

一種紅色的透明寶石，是大司祭胸牌上的第一塊寶石（ 出 28:17），也是提洛王子用的裝飾品之一（則 28:13）。《默示錄》上所記載的那位坐在寶座上的判官，看來好似「紅瑪瑙」（即赤玉）（ 默 4:3），新耶京的第六座基石是由「赤瑪瑙」作成（ 默 21:20）。

見玉石。


 走廊（Porch, Porticus）

廊，乃正房外緊靠正房的建築物，通常上面有頂，下邊有支柱，支柱之多少隨廊之長短而定。這類建築物我國古時已有，古希臘羅馬也都有，而且在古希臘有在廊下走來走去講學的，也即西文所稱Peripatetici，我國稱之為「逍遙派」。從《聖經》上我們知道猶太人也有這類建築，最出名的撒羅滿聖殿，即建有走廊（參閱 列上 6:3），而且這走廊一直到耶穌時代仍保留著，耶穌曾在撒羅滿廊下講過道理（見 若 10:23），聖神降臨後伯多祿也曾在該處講過道（見 宗 3:11）。而且可說，撒羅滿廊乃當時教友慣常集會的地方（ 宗 5:12）。此外，按 若 5:2 所載：在耶路撒冷靠近羊門，有一個水池，希伯來語叫作貝特匝達，周圍有五個走廊。按這些走廊，無疑是為供人洗羊之用，因當時被引入聖殿作犧牲品的羊，都由這羊門而入。

見貝特匝達、羊門。


 辛（Hin）

見度量衡幣制與公制比較表。


 邪淫（Fornication, Fornicatio）

「邪淫」二字，在《舊約》裡，通常指「通姦」或「賣淫」（見 創 38:24; 德 9:3-10），但也指男女婚外之苟合（如 申 22:24）。若有夫之婦犯了這罪，應將她燒死（ 創 38:24）；如一男子與一有夫之婦通姦，男女雙方都應處死（ 肋 20:10）。此外，《聖經》上嚴禁一切亂倫之淫行，以及和任何獸類所行的淫行（見 肋 18:8-23）。凡犯了上述任何一種淫行的，都應一律處以死刑（ 肋 20:10-22）。倘若男子強姦了一少女，而少女無法自衛，則該男子應娶該少女為妻（ 申 22:29）。

除了上述各種淫行外，《舊約》裡把一切背棄天主敬拜邪神的罪，也一律稱為邪淫，如 出 34:15; 民 2:17; 編下 21:11, 13; 耶 3:6-9; 23:14; 則 16:24-34; 歐 1:4-9。邪淫在《舊約》裡，通常是指一切見諸事實的行為，但在智慧書裡，如 約 31:7 也曾談及祇蘊於心裡的內心思想；但在《新約》裡，自耶穌在山中聖訓說：「心裡潔淨的人是有福的，因為他們要看見天主」，又說：「你們一向聽說過，『不可姦淫，』我卻對你們說：凡注視婦女，有意貪戀她的，他已在心裡姦淫了她」（ 瑪 5:8, 27, 28），這樣耶穌說明意淫也是罪過。為此，作耶穌門徒的宗徒，如聖保祿，在他的書信裡，勸勉信友連心裡一切不潔的思想，也當由自己心內除去（見 格後 7:1; 5:3-5）。

至於 瑪 5:32; 19:9 以及 宗 15:20 在《拉丁通行本》雖有「Fornicatio」（邪淫）一詞，不過據近代學者，大多將該詞比作《舊約》裡的 Zenat，解作姦淫，故思高本譯作「姘居」。是以按上述 瑪 5:32; 19:9 二處的意思，除了「姘居」外，是不准休妻的，若屬「姘居」，也即不合法的婚姻，不但可以休妻，而且按婚姻的法律，應該與不是正室的女子分開。為此，耶穌並不是說，人因了妻子的不貞，即可休妻或離婚。

見潔德、姦淫。


 里諾（Linus）

是羅馬的一位教友，曾在保祿的書信上，乘機問候弟茂德（ 弟後 4:21），按傳說他是接替伯多祿的第一位羅馬主教。


 里達（Lydda）

見羅德。


 里貝納（Libnah, Lebna）

地名，意思是「白色的」。
  1. 是位於西乃半島東端的一個地方，在這裡以民曾經紮營住宿（ 戶 33:20, 21）。

  2. 是猶大境內的一座城邑（ 蘇 15:32），位於瑪刻達和拉基士之間（ 蘇 10:29-31）。若蘇厄將其克服並完全毀滅（ 蘇 10:30, 39; 12:5），後將其地賜與肋未人（ 蘇 21:13; 編上 6:42）。約沙法特為猶大王時，里貝納和厄東同時宣佈獨立（ 列下 8:22; 編下 21:10）。亞述王散乃黑黎布曾企圖佔領此城（ 列下 19:6-9; 依 37:8），但未克如願（ 列下 19:35-37）。猶大王約阿哈次及漆德克雅的母親哈慕塔耳，即是此地人（ 列下 23:31; 24:18; 耶 52:1）。

考古學者們曾企圖斷定它的原址，但至今未能完全證實。蓋有兩個地方，即沙飛 T. el-Safi 廢墟及波爾納（Tell Bornat）廢壚，都可能是古代的里貝納城，二者相距有九公里之遙。


 里狄雅（Lydia）

女人名，是一位敬畏天主的人，意即「歸依猶太教的外邦人」。她在提雅提辣以賣布為生，曾接受了保祿的宣講，在斐理伯地方全家領洗入教，並邀請保祿同巴爾納伯住在她的家中（ 宗 16:14, 15）。


 里基雅（Lycia）

是小亞細亞南部的一個靠海地區，北有夫黎基雅，東有旁非里雅，西有加黎雅，多高山，山上有巨大的森林，故其特產是木材，有著名港口米辣。其居民之發源地及所用的言語，至今仍在未知之數。居民多保守，力拒外來之文化侵略，故此在希臘帝國時，亦未曾接受其文化。公元四三年，被劃入羅馬勢力範圍。

在《舊約》時代的末葉，似乎已有不少猶太僑民定居在此。羅馬保護猶太僑民的通諭亦傳達至此（ 加上 15:23）。在《新約》時代，聖保祿曾兩次 路 過此地：第一次是在第三次遠行傳教歸來時（ 宗 21:1），第二次是在被解往羅馬時（ 宗 27:5）。


 里息雅（Lysias）

是《聖經》上兩個人的名字，其意謂「解決憂慮的人」。
  1. 是色婁苛王朝的一位重要人物，任職為切肋敘利亞及腓尼基的總督（ 加下 10:11），於公元前一六五年，當安提約古厄丕法乃帶兵遠征時，被任為國務總理（ 加上 3:31-36; 加下 10:11）。他曾派手下軍官帶兵出征猶太，被戰敗（ 加上 3:32-4:25）。其後更親自出馬，帶兵六萬再度進侵猶太，又被猶大瑪加伯在貝特族爾打敗（ 加上 4:26-35）。自此失寵於厄丕法乃國王，但心有不甘，翌年（一六四年）三度帶兵進攻猶太，以圖報仇；但又在同一地方敗北（ 加下 11:1-5），祇有同猶太人媾和而返。此時猶太獲得宗教上的自由，但這種自由只是暫時的，蓋一六三年里氏再度攻打猶太人，結果猶太人敗北。此時里息雅乘勝包圍耶京，可惜命運不佳，國內發生大亂，祇有調兵返國以圖治安。此時，一六二年，德默特琉一世已自羅馬返國，企圖報仇，結果將里息雅及安提約古五世殺死（ 加上 6:17-7:4; 加下 10:9-14:2）。

  2. 喀勞狄里息雅：是歸化於羅馬的猶太人（ 宗 22:28），得羅馬人之信任，為耶京的軍官，帶兵駐守安多尼堡壘。當猶太人騷動反對保祿時，他命人保衛保祿，以免死於亂黨之手。但當保祿得里息雅許可，向百姓講話解釋時，百姓再度暴動。此時里氏乃命人鞭打保祿。可是一知道保祿是羅馬公民，只好停止不打，後將保祿交於猶太公議會，以謀諒解。猶太人再度企圖殺害宗徒，里息雅馬上命人重新救出保祿，放於堡壘中，後命兩個百夫長護送保祿至凱撒勒雅，將他交於斐理斯總督手中（ 宗 21:31-40; 22:24-30; 23:10-35）。


 里外雅堂（Leviathan）

是古東方神話中的一個可怕的怪獸。這個怪獸的傳說連同它的名字「里外雅堂」，是由腓尼基傳入以民之間。 依 27:1 以它及蛟龍來象徵與天主及天主的百姓為敵的亞述或巴比倫及埃及。在 詠 74:14蛟龍亦同「里外雅堂」被連在一起，而被上主所消滅，用以象徵上主在紅海中消滅埃及軍隊的事蹟。在 約 40:25- 41:26 作者以鱷魚的形像來描敘「里外雅堂」的兇惡可怕，但在 詠 140:26 作者描寫「里外雅堂」時，可能取材於鯨魚。在 約 3:8 「里外雅堂」竟有詛咒黑夜的權力。但在這些經文中，無論任何地方，「里外雅堂」總是屬於天主的全能之下。這一點完全相反外教神話的說法，《聖經》祇不過由外邦人的神話中，取了「里外雅堂」的外形及名字而已。

見大魚[塔寧]、長蟲、 海怪及龍。


 里息瑪苛（Lysimachus）

人名，意思是「平息戰爭的人」，是《聖經》上的兩個人名：
  1. 埃及王仆托肋米的兒子。按《艾斯德爾傳》的最後一段「希臘譯者的注語」，是他將《艾》書譯成了希臘文。他大概是仆托肋米第八世之子，故其譯作應在公元前一一六∼一○一年間；但近代有更多的人主張他是仆托肋米第十四世之子，如此則應在公元前五一∼四七年之間。
  2. 是耶京大司祭默乃勞的弟弟，曾代行大司祭職（ 加下 4:29），是一位不忠不義及無良心的人，妄用職權盜竊聖殿的寶藏，因而激起人民公憤，百姓起而拒之，他則用殘酷的手段來鎮壓反抗忠於上主的百姓，但終不抵百姓憤恨的怒火，連自己也在聖庫的近旁被人殺死（ 加下 4:39-42）。


 乳母（Nursing Mother, Nutrix）

乳母、褓姆、撫育者，拉丁文統稱「Nutrix」。由 創 24:59; 35:8 的記載，可知從很古時，已有用乳母的事。 出 2:7, 9 記梅瑟的生母為法郎公主請去當梅瑟的乳母，除梅瑟因特殊光景，以他的生母充作乳母外，通常乳母是另一女人；而且從法郎公主僱用梅瑟之生母作乳母事上，可知乳母多是僱用的。乳母雖非生母，但嬰兒既由她的奶養大，自然彼此間有一種很深的愛。黎貝加出嫁時，她的乳母曾同她一起離開老家，隨她遠至巴力斯坦依撒格家（ 創 24:59）。撒烏耳王朝發生變亂時，他的孫子，即約納堂的兒子，由乳母攜帶逃跑，不幸跌倒，終身成了個跛子（ 撒下 4:4）。達味王朝，猶大王約阿士在發生變亂時，未被殺死，也是由他乳母攜帶藏於親戚家中，幸免於難（見 列下 11:2）。因此，《新約》裡保祿宗徒給他的教友寫信時，即自比作乳母（ 得前 2:7），一如梅瑟也曾本著這一意思，自比作以民的乳母或褓姆（ 戶 11:12）。


 乳酪（Curds, Butyrum）

原文是凝乳和奶油的通用名詞。按字意是「濃厚的」或「稠密的」。它的做法是將奶汁注入山羊皮袋中，不停的攪動壓搾使之凝結，而成凝乳或奶油（ 箴 30:33）。它是待客的珍品（ 創 18:8），是人很喜愛的食品（ 依 7:15, 22）。


 乳香（Frank-incense, Thus）

見獻香。


 乳香樹（Mastic-tree, Schinus）

是一種樹名，只一次見於《聖經》，即在審判兩控告蘇撒納的老人時，其中之一說出的樹名（達 13:54）。


 亞當（Adam）

「亞當」按原文有「人」（ 創 1:26, 27）或「紅土」（ 創 2:7）之意，說明人是屬於土的受造物（ 創 3:19）。所以「亞當」一詞，不但是天主所創造的第一個人——人類的始祖的本名，而且也是整個人類的代表（ 創 5:1-3）。《聖經》記載，人類的原祖亞當是天主按照自己的肖像造成的（ 創 1:26, 27），即言人不但具有相似天主的不死不滅的靈魂（智 2:27），具有理智與意志（德 17:1-10），而且按保祿宗徒的思想，人還具有真實的正義、聖善和知識（ 弗 4:22-25; 哥 3:10）。人的肉身是天主以地上的塵土造成的，但人的生命——即靈魂卻是直接由天主而來的（ 創 2:7; 約 10:8-12; 27:3; 33:4）。

亞當被造後，在全宇宙中找不到一個與自己相稱的助手，天主遂由亞當的身上取出了一條肋骨，造了一個女人，與他相輔相成，使二人成為一體（ 創 2:18-24; 瑪 19:4-6），並祝福他們，使他們生育繁殖，充滿大地，並將轄制大地及大地上一切的權柄交給了他們（ 創 1:27, 28）。亞當也實在實行了轄制一切的權柄，為每一生物起了名子，顯示了他的智慧與權柄（ 創 2:19, 20）。天主將亞當與厄娃安置在伊甸樂園內，叫他們耕種看守，並與他們訂立了生死的盟約，嚴禁他們吃知善惡樹上的果子（ 創 2:15-17）。亞當叛命之後，不但失掉了天主的聖寵和原始的純潔，並且還受了懲罰，被判了死刑，被逐出了伊甸樂園（ 創 3）。亞當被逐出了樂園以外，生了加音和亞伯爾（ 創 4:1, 2）。一百三十六歲時生了舍特（ 創 5:3）。亞當生舍特後，又活了八百年，生了其他的兒女，死時九百三十歲（ 創 5:4, 5）。

人類的原祖與代表亞當在叛命之後，仁慈的天主在義怒中仍給人類預許了人終要得勝魔鬼的諾言（ 創 3:15）。「女人的後裔」，雖然也指犯罪敗壞的人類，但特別是指拯救人類的新元首——基督（ 哥 1:15-18），只有他完全戰勝了魔鬼，故此保祿稱他為「新亞當」或「未來的亞當」（羅 5:14），由此亞當成了基督的預像。保祿在 羅 5:12-21; 與 格前 15:21, 22, 44-49 兩段，將基督與亞當作強烈的對比。保祿曾把整個人類看作一個有機體，屬於一個頭的一個身體；並把人類分為兩個截然不同的時代：一是舊時代，一是新時代。亞當和基督即是這兩個不同的時代的首領，亞當是舊時代，即死亡時代的首領；基督是新時代，即生命時代的首領。人類因著他們的首領亞當的罪過也染了罪過，因而「死亡也進入了世界」（見 創 2:17; 3:19），即全人類都要死亡，因此，很邏輯地推出另一端道理，就是人類因著新時代的首領基督成義，得沾成義所包含的一切恩寵，因此，救恩也進入了世界，即全人類都可獲得永生。由此段道理。聖教會清楚地指出，人類是出於一元，多元論是相反信德的道理的。見人類通諭（EB617）。

一九六六年七月十一日，教宗保祿六世在接見研討「原罪奧義」座談會的神學家與科學家時曾說：「……明顯地有些現代學者支持未經證實而只是假設的多元論學說，否認人類各種如是眾多的災難，是由人類的始祖亞當的叛命而來的，這種主張，與公教真正的道理不相符合（見現代憲章22節與13節）。這種主張不但與《聖經》及聖傳不合，且與教會的訓誨相悖，因為《聖經》、聖傳與教會訓誨一致主張：第一個人的罪過流傳到他所有的後裔身上，並不是由於仿效，而是由於遺傳，是「屬於每個人的」，並且是「靈魂的死亡」，並不只是聖潔和正義的缺乏，而是喪失，連新出生的嬰兒亦是如此……」。參閱教宗保祿六世於一九六八年六月三十日所發表的「天主子民的信經」。

見 人、原罪、太古史。


 亞納（Hannah, Anna）

意思是「上主憐憫了」。
  1. 厄耳卡納的兩個妻子之一，是撒慕爾的母親（ 撒上 1:1），並生了其他的子女（ 撒上 2:21），曾作詩頌謝上主（ 撒上 2:1-10），是「我的靈魂，頌揚上主」詩的前奏（ 路 1:46-55）。
  2. 托彼特的妻子，屬納斐塔里支派，是小多俾亞的母親（多 1:9）。
  3. 女先知，法奴耳的女兒，出於阿協爾支派。結婚後七年即守寡。當聖母獻耶穌於聖殿時，她正在那裡，見到了默西亞，乃「向一切希望耶路撒冷得救贖的人，講論這孩子」（ 路 2:36-38）。


 亞郎（Aaron）

亞郎意即「受光照者」。亞郎是以色列民族首任大司祭（ 出 28:1），出於肋未支派，父名阿默蘭。他有四子，名叫納達布、阿彼胡、厄肋阿匝爾和依塔瑪爾（ 出 6:20-23）。他是梅瑟的哥哥（ 出 4:14; 7:7）米黎盎的弟弟（ 出 15:20; 2:4）。當梅瑟蒙召拯救以色列子民出離埃及時，天主立他為梅瑟的代言人（ 出 4:14-17; 7:1），並協助梅瑟行了許多奇跡，以拯救以色列子民（ 出 7-12）。以民進入曠野後，亞郎與梅瑟不時受到以民的抱怨與攻擊（ 出 16:2）；當天降瑪納之後，亞郎收集了一「曷默爾」瑪納放在上主面前（16:33, 34）。此處初次顯示了亞郎為司祭的象徵。

當民眾抵達西乃山時，亞郎被選定與他的兩個兒子納達布和阿彼胡以及七十個長老陪伴梅瑟登上西乃山（ 出 19:24; 24:1）；雖應在遠處跪下朝拜，不得走近上主（ 出 24:1, 2），但仍見到了天主的榮耀（ 出 24:10）。當梅瑟登上山巔時，曾派定他與胡爾作民間的領袖（ 出 24:14）；唯因梅瑟在山巔遲遲未回，亞郎受不起眾百姓的慫恿，遂製造了金牛犢作上主的象徵來崇拜（ 出 32:1-6, 22, 23）。好在因了梅瑟的代禱，亞郎得免於難（ 出 32:25-28; 申 9:20）。

亞郎被祝聖為大司祭後（ 肋 8:1; 參見 出 28; 29; 40:13 等處），在行就職典禮大祭時，由上主前來了火，吞噬了祭壇上的全燔祭（ 肋 9:1-24），這表示上主悅納了大司祭的祭品，並鑑定了他的大司祭的職位。日後，雖有肋未支派其餘的後裔，起而反叛，天主卻懲罰了他們（ 戶 16; 17:1-15），並使亞郎的棍杖開花，以堅定亞郎家族的司祭品位（ 戶 7:16-26）。亞郎為大司祭約四十年之久。當以民來到卡德士時，亞郎與梅瑟因失信於天主，不得進入許地（ 戶 20:12），亞郎遂死於曷爾山的摩色辣山峰（ 戶 20:22-29; 申 10:6）。享年一百二十三歲（ 戶 33:39）。關於亞郎的尊位和德行，見 德 45:7-27;關於亞郎的司祭職與基督的司祭職的比較，見 希 5:1-9; 7:1-9:28。

見梅瑟、司祭。


 亞述（Asshur, Assyria, Assur, Assyria）

亞述原是一座城名，但因此城變為當時政治宗教的中心，遂成為一個區域名。它亦代表這一區的人民、宗教及其言語。這一地區的主要部份是自巴格達（今日伊拉克的首都）向北伸展至梵湖（在土耳其境內）附近，它位於底格里斯河右岸的地區，是一片廣大的原始平原，無天然邊界。

一、亞述的歷史可分為三個時代：1、古亞述帝國；2、中亞述帝國；3、新亞述帝國。

1、古亞述帝國：

自建國至公元前一四○○年，這一時期的歷史因資料缺乏，混亂不清，且與《聖經》無直接關係，故簡述如下：亞述人大約是屬於閃族的混血種，具有很大的鷹鼻，特厚的上唇，粗綣的濃髮。公元前一九五○年之前，是阿加得的屬國，一九五○年獨立，而有亞述之誕生。惟其政治的作用尚不見著，只在商業經濟上有顯明的進展。至一七四八年，有撒木息阿達得一世登極為王，乃大展宏圖，擴充領土；將全國劃分給數子治理，自己在幕後監督指揮。他的歷史幸有瑪黎文件之出土，而得以詳知。他死後（一七一六年），則國勢日下，至一六九○年前後，國權落入哈慕辣彼之手。此後竟有數個世紀之久，亞述平平無聞，幾消蹟於歷史；成了曷黎人的附庸，直至一四○○年之再興。

2、中亞述帝國：

一四○○∼一○七○年。亞述再興的機會是曷黎王國之滅亡（一四五○年）。此時亞述王阿叔爾烏巴里特將米堂尼人的一部份領土佔據，成為埃及的朋友，史稱「萬有之王」。但因曷黎人之領土已被哈提人所吞併，再無向北拓展之可能，於是另打主意，將己女嫁與北方巴比倫的王家，因而統治巴比倫，算是中亞述帝國的興盛時期。其後數個繼位之君王因與赫特人連年戰爭，國勢日衰，至沙耳瑪乃色二世（一○二八∼一○一七），自亞述城遷都至尼尼微，雖開始重整軍備，鞏固國家經濟，但大勢已去。

3、新亞述帝國（九三二∼六一二）：

經過一度混亂時期之後，亞述在阿叔爾丹二世（九三二∼九一○）權下，光榮地復興起來。自此盡力向北擴展領土，尤其在提革拉特丕肋色爾第二世時，幾乎鄰近各小國無不稱臣納稅，其權勢範圍竟遠至提洛及漆冬。沙耳瑪乃色三世（八五八∼八二四）且一度征服了不少敘利亞北部亞美尼亞的小國，使之臣服進貢，其中有基里基雅、敘利亞及以色列國的耶胡王。自此以色列開始在歷史上受亞述大帝國的勢力影響（八四一年）。可惜後繼無人，大都是無能之輩，再加上內部政治之紊亂，不少的國土，尤其北方的領土喪失淨盡，不少的小國先後再自獨立。亞美尼亞乘機得利不少，而此時以色列國的雅洛貝罕二世亦收回以前的失地，「從哈瑪特渡口直到阿辣巴海」（ 列上 20; 列下 14:25, 28）。

二、亞述帝國的全盛時代：

在第八世紀的後半葉，亞述出了一位大名赫赫的君王：提革拉特丕肋色爾三世，亦名普耳。這是古中東最大的帝王之一，他重整軍備，向外拓展疆域，建立亞述帝國輝煌的黃金時代。他之所以成事，原因除了他本人是偉大的政治、軍事家之外，亦有外在的原因：即埃及的衰弱，阿蘭聯盟的內亂，及亞美尼亞王國的政策錯亂等，致被提革拉特丕肋色爾個個擊敗。稱臣納貢者有大馬士革的靳斤王，以色列的默納恆王（ 列下 15:19, 20），及其他許多弱小國王。七三五年的敘利亞厄弗辣因之戰時，阿哈次驚惶失措之餘，求救於亞述（ 列下 16:7, 8）。亞述王正求之不得，立即出兵向敘利亞及巴力斯坦進兵，佔領了不少以國城市，擄去了不少的居民（列下 15：29）。七三二年更佔據阿蘭，破壞了大馬士革，吞併了敘利亞、腓尼基、培肋舍特及以色列的大部份領土之後，更回兵入侵巴比倫，所向無敵，自稱為巴比倫王。經過了十八年的東征西討，奠定了偉大的亞述帝國，歷凡百年之久，死於七二七年，繼其位者是沙耳瑪乃色五世（七二六∼七二二年）。此時北國以色列王曷舍亞，因受埃及的挑撥離間，彼此聯盟，拒向亞述納貢。於是亞述王出兵征伐（ 列下 17:3-6），將北國以色列京城撒瑪黎雅圍困達三年之久。至七二二年九月或八月間，終將撒瑪黎雅攻破，將不少人民擄往亞述（ 列下 17:5; 18:9）。

此後撒爾貢二世登極（七二一∼七○五），他於七二○年為懲罰撒瑪黎雅人之叛變，更將撒京盡行毀滅，擄走京城居民兩萬七千。自此北國以色列乃完全自歷史上消蹟；但是撒爾貢王朝是多難之秋，先後有巴比倫的叛亂，阿蘭聯盟的再興，及其他小國對獨立的躍躍欲試，且猶太王希則克雅亦參加了反亞述聯盟。撒爾貢雖盡其所能，打敗了聯軍，再度克服了巴比倫，但於進攻亞美尼亞的戰役上，為人所殺，其子散乃黑黎布繼位為王（七○四∼六八一）。他在軍事上雖有所成，但遠不及乃父之智勇雙全，且高傲過人，不善治理屬下，故亞述大帝國的聲勢開始走向下坡。至於他同猶大國的關係，參閱 列下 18 編下 32及 依 37等處。

其後厄撒哈冬繼位（六八○∼六六九）。他一方面以安撫的手腕來對待各屬國，另一方面則出兵進攻埃及，因為他知道各小國都在受著埃及的錯綜影響，要想使國土無患，只有先將埃及消滅。六七一年先將赴埃及必經之地的提洛漆冬克服；其他各沿海小國都見而生畏，臣服者竟有十國之多，其中亦有猶大的默納舍王（ 編下 33:11）。此時厄氏繼續揮兵南下，至埃及北方的京都門非斯，掠得大批財寶，是為有史以來亞述第一次佔領北埃及。

後繼之王亞述巴尼帕耳（六六八∼六二七）更於六六三年，再度出兵埃及，至南方的京都底比斯，將它搶劫之後，縱火焚燒，盡行毀滅，佔據了整個埃及，不過這只是曇花一現而已，因不久之後，波斯的瑪待人開始興盛作亂。其後的數位亞述君王，雖連年戰爭，但總未能將瑪待人制服。相反地，六一四年瑪待人王基雅撒勒斯，佔據了帝國的各個城市，只剩下京都尼尼微。六一二年七月尼尼微亦陷落其手。亞述最後君王亞述烏巴里特，雖遷都至哈蘭，作垂死爭鬥，並求救於埃及法郎乃苛，但大勢已去，一敗塗地，不能再挽回狂瀾，終於六○九年偌大的亞述帝國完全喪亡了。

三、亞述的考古學：

為使我們更能清楚地明瞭亞述及《聖經》的歷史，亞述的出土文物作了非常重大的貢獻，故不能不稍微提及。最初在亞述考古的是法國人波達（E. Botta）於公元一八四三∼五年，掘出了撒爾貢二世在科爾撒巴（Khorsabod）的宮殿。後有英人拉雅德（A. H. Layard）於公元一八四五∼七年發掘尼默洛特及尼尼微（一八四九∼五一），其後更有辣桑（H. Rassam）及仆肋斯（V. Place）對上述各地的再次重新挖掘，使不少的楔形文件出土，一個世紀以來，不斷的有人在古亞述帝國的領土上，作著新的發現，且目前仍有不少來自各國的考古學者們正在努力工作著。

四、亞述的宗教：

亞述的宗教除了本國的阿叔爾神之外，幾乎完全模仿巴比倫，是巴比倫宗教的翻版。阿叔爾神則是勇士之神，戰爭之神，故此有人以為亞述大帝國的建立，應歸功於宗教上的熱誠。女神則以依市塔爾（見阿市托勒特條）為最著名，在各大城市給她蓋了不少的廟宇。

五、亞述的文化：

很明顯的，亞述的文化是來自巴比倫，但她將這種文化藉著她軍事、政治上的優勢，傳播於古中東，以色列無形中也受了這文化的薰陶近二百年之久（九至七世紀）。她的主要遺作是「君王年鑑」，此書要點雖是向君王歌功頌德，記載君王戰爭的勝利，敵人的敗亡等，但仍不失為古中東歷史上十分有價值的文件。除了《聖經》同時的局部記載外，無其他文件可與之相比。這種文件在尼尼微的亞述巴尼帕耳王的圖書館中竟發現了兩萬四千多件。

六、亞述的藝術及建築：

我們能以欣賞亞述的古代藝術，完全歸功於她的建築。這些建築為後代的考古學家所挖掘出土，供人瞻仰憑吊。大致上可說中亞述帝國的建築及藝術著重於廟宇，以表示對阿叔爾神及依市塔爾女神的敬禮。這些神像多置於高大的「摩天塔」頂上，以示神之崇高偉大。新亞述帝國的建築及藝術則見於君王的宮殿，如亞述城、尼尼微、尼默洛特等地的宮殿。這些宮殿的牆壁都是以雕刻點綴起來的。從這些雕刻上，我們不只可以知道亞述帝國君王及人民的生活、習慣、服裝、武器及傢俬用具等，而且亦可看到其他屬國的生活情形，實在是歷史上有無限價值的珍品。

七、亞述帝國對人類史的重要性：

亞述帝國是有史以來第一個有建造「世界王國」（World State）之稱的帝國。為了完成她的夢想，使世界上一切國家都歸她權下，她不惜以最殘酷的手段，使戰敗國成為一片焦土，屠殺人民，以防後患。後來提革拉特丕肋色爾對這種不仁道的政策，雖有所改變，以徙置俘虜的政策來代替——移置俘虜並以其他民族來佔居原地，也是人類歷史上的創舉——但他對征服世界的野心始終未變。這種創立世界王國的夢想，則由亞述直接傳授給巴比倫人，再傳給波斯人，後更傳給亞歷山大的希臘大帝國，再下傳至羅馬大帝國，但都沒有成功。


 亞巴郎[亞巴辣罕]（Abram, Abraham）

亞巴郎按字源屬阿加得語，意即「愛父親」，後來天主給他改名叫亞巴辣罕，意即「萬民之父」（ 創 17:5）。過去學者多按西方閃族語言將「Abram」讀為「Abrim」，意即我父被舉揚，不過若考之時間問題，亞巴郎一詞應按上述的阿加得語字源解。亞巴郎生於加色丁人的烏爾城，即後世舉世聞名的古巴比倫境內，約在公元前二○○○年左右。其父名特辣黑。

亞巴郎跟隨父親離開烏爾到了哈蘭，是否在天主明顯的召喚下不得而知，但一定在天主暗中措施下（ 蘇 24:3）。特辣黑享年二百零五歲，死於哈蘭（ 創 11:32）。亞巴郎在哈蘭首次得了天主明顯的召喚，叫他離開他的故鄉，他的親族，到天主指示他當去的地方。亞巴郎立即聽從主的召喚，帶了妻奴及他的姪子羅特到了客納罕地，也即日後的巴力斯坦。當他來到舍根時，天主就顯現給他說：「我要將這地方賜給你的後裔」（創 12:3），亞巴郎在那裡築了一座祭壇為祭祀天主。由舍根又來到貝特耳，在貝特耳和哈依之間，也築了祭壇。之後因該地遭了饑荒，亞巴郎便去了埃及，並為了保全性命起見，叫他的妻子權充他的妹妹（ 創 12:13）。由埃及回來後，仍來到他先前住過的貝特耳和哈依之間（ 創 13:3）。後來因人口眾多，便與他的姪子羅特分居。羅特選了約但河平原，居住在索多瑪城；亞巴郎則遷至赫貝龍，居住在瑪默勒橡樹區（ 創 13:18）。

創 14 章內記述四個王子敵對五個王子的事，五個王子內有一位是史納爾王阿默辣斐耳，過去史學家以阿默辣斐耳即巴比倫著名的帝王哈慕辣彼（因而來推斷亞巴郎在生的年代，但近代學者已不贊同此說，不過並不因此便否定亞巴郎不是公元前十九∼二十世紀的人）。在這一戰役亞巴郎為援救他的姪子羅特，也曾加入戰團，結果不只救了他的姪子，同時也救了索多瑪和哈摩辣諸王，所以當亞巴郎得勝歸來時，不但受到索多瑪王的歡迎，同時也受到撒冷（即日後耶路撒冷）王兼大司祭默基瑟德的歡迎和祝福。默基瑟德曾帶來了餅酒，大約是為亞巴郎向天主奉獻了感恩祭，因而默基瑟德成了默西亞君王兼司祭的預像。而亞巴郎為多謝他，曾把所得的戰利品十分之一獻給他；因而按聖保祿所講默基瑟德的司祭品位，遠遠超過日後為以色列人司祭的亞郎和肋未家族的司祭品位（希 7:1-28）。

天主雖曾一再向亞巴郎許下，要將客納罕地賜給他的後裔（ 創 12:7; 13:14, 15; 15:5-7, 18 等），但亞巴郎八十歲時，尚未有子息；因而他的妻子撒辣按當時習尚（見哈慕辣彼法典一四四∼一四八條）建議，使亞巴郎與他的婢女哈加爾親近，希望由她獲得子嗣。果然亞巴郎由哈加爾得了一子起名叫依市瑪耳（ 創 16:15, 16）。不過天主並不以婢女哈加爾所生的兒子為立約的對象，因而給亞巴郎另許下，他必由他的妻子撒辣獲得兒子。那時亞巴郎雖已年近百歲，撒辣也已九十歲，但因是天主的許諾，果然成了事實。一年後在亞巴郎遷移至乃革布地，定居在卡德士和叔爾之間時，撒辣果然生了一個兒子，亞巴郎給他取名叫依撒格（ 創 20:1; 21:2-4）。

撒辣既有了親生子，便不容依市瑪耳同依撒格同居共處，及共分家產，遂迫亞巴郎將他趕走。亞巴郎在獲得天主允准後，才將依市瑪耳和他的母親哈加爾逐走，天主使依市瑪耳的後裔也成了一大民族，即日後的阿剌伯民族。

在天主多次與亞巴郎顯現中，很重要的一次，是天主與亞巴郎訂立盟約。天主命亞巴郎先預備好祭物，即一隻三歲的母牛，母山羊，公綿羊，把牠們剖開分為兩半，相對地擺列著，及另加一隻斑鳩和雛鴿，不需剖開，末後有一奇妙冒煙的火由中間經過（ 創 15:9-17），按火多次是天主的象徵（見 出 3:2; 13:21; 19:18），只有火由中間經過，是表示這盟約只是單方面的，即言天主必實踐他對亞巴郎所許下的，即把從埃及河直到幼發拉的河中間的土地，賜給亞巴郎的後裔（ 創 15:18）。過後天主向亞巴郎所要求的，即亞巴郎和他世世代代的後代，凡屬男性都應受割損，為表示他們遵守天主的約（ 創 17:9-13）。

天主在與亞巴郎立約後，待他如同朋友（ 依 41:8; 雅 2:23），把將要懲罰索多瑪等五城的事，也預先告知他。天主說：「我要作的事，豈能瞞著亞巴郎」？（ 創 18:17）。亞巴郎因而滿懷依恃之心，一再為索多瑪等城向天主求情，不幸索多瑪五城惡貫滿盈，除羅特一家得救外，五城盡遭毀滅。羅特的妻子因對該城仍留戀不捨，也同樣遭受了毀滅（ 創 19:24-29）。

天主在與亞巴郎立約之後，又用另一方式來考驗他，即命他祭殺他由撒辣所得的唯一兒子，依撒格。亞巴郎竟毫不遲疑地遵命到天主給他所指定的地方摩黎雅山上，要祭殺他的獨子，但最後為天主所阻；不過因亞巴郎對天主這樣慷慨，絕對服從，深得天主的歡心，是以天主對亞巴郎說：「我指自己起誓，因你作了這事，沒有顧惜你的獨生子，我必多多祝福你，使你的後裔繁多，如天上的星辰，如海邊的沙粒，……地上萬民要因你的後裔蒙受祝福，因為你聽從了我的話」（ 創 22:16-18）。

過後，亞巴郎的妻子，一百二十歲時，因年老力衰，死於赫貝龍，亞巴郎就由赫特人厄斐龍以四百「協刻耳」銀子在瑪革培拉對面買了一塊地，即瑪默勒，就在那地的一個山洞內，埋葬了她。這地也就成了亞巴郎在客納罕所得的第一塊永久屬於他，成為他的產業的地。

撒辣死後，亞巴郎便計劃為他的愛子依撒格娶妻成家，因怕客納罕地的女子會影響依撒格的信仰，遂打發他的一個老年僕人到他的老家納曷爾城去，為從他的親族中，找一女子作依撒格的妻子。結果在天主暗中助佑下，一切得以如願以償，找得了亞巴郎的姪孫女黎貝加，一個德容兼美的女子，作依撒格的妻子（見 創 24 章）。

亞巴郎在為依撒格完婚後，又續娶了一妻，名叫刻突辣，由刻突辣又生了五六個兒子，他們後來成了東方某些民族，如米德揚族的始祖。

亞巴郎活至一百七十五歲時，也因年老力衰，與世長辭。依撒格就把他埋在瑪默勒山洞內，即同撒辣埋在一起。

從上述亞巴郎的小史看來，他是天主所特選的人，為預備天主來日救贖人類之工程，使他成為一大民族（以色列民族）的先祖。的確，日後以色列民族無不以稱亞巴郎為父，自認為亞巴郎之後裔為最大的光榮（見 出 32:13; 33:1; 申 1:8; 路 1:55, 73; 瑪 3:9; 路 3:8; 若 8:31-39）。

從亞巴郎方面，他之所以偉大而稱為義人，是由於他對天主的絕對的信德（ 創 15:6; 希 11:8, 9），以致稱亞巴郎為「信德之父」，聖保祿引伸這一意義，凡對天主有信德的人，才是亞巴郎的子孫（ 迦 3:6-9; 羅 9:7）。其次亞巴郎不只有信德，而且因信德也修行了其他不少美德，如愛德：愛天主，愛人。愛天主表現在對天主絕對地服從（ 創 22:2-12）；愛人，為索多瑪等城出征（ 創 14:14-16），後又為該城向天主求情（ 創 18:23-33），收留旅客等（ 創 18:1-8）。

因了亞巴郎一生勤修上述諸德，故在全部《聖經》內幾時提及亞巴郎，都是異口同聲地稱揚他：稱他為「天主的人」，「天主的僕人」（ 申 9:27; 詠 105:6, 42），「天主的朋友」（ 依 41:8; 編下 20:7; 達 3:35; 雅 2:23.）；稱天主為亞巴郎的天主（ 出 3:15）；末後還有另一稱呼，即稱亞巴郎為「萬民的大父」（德 44:20）。

見撒辣、依撒格、依市瑪耳、信德。


 亞巴辣罕（Abraham）

見亞巴郎。


 亞伯爾（Abel）

亞伯爾有「氣息」或「兒子」之意，為亞當之次子，加音之弟，以牧羊為生；因其為人正直（ 瑪 23:35; 若一 3:2），行事常以信德為依歸；他向天主獻了犧牲（希 11:4）為天主所悅納，因而引起了以農為生的哥哥加音的嫉妒，將之殺害（ 創 4:2-16）。《創世紀》作者寫這段歷史是為說明人叛離天主後，人與人之間便發生衝突，甚至兄弟與兄弟之間亦彼此為仇；並且是第一次說明原罪的遺害——死亡。

教父時以亞伯爾為耶穌的預像。亞伯爾是世界上第一個義人（ 瑪 23:5; 路 11:51），是第一個牧童，他所獻的祭獻為天主所悅納。耶穌為《新約》中正義的化身（耶 23:5, 6），又是善牧（ 若 10:11），並且是總司牧（ 伯前 5:4）。他向天父自作犧牲，為聖父所悅納。亞伯爾因了嫉妒為兄弟所殺，基督亦因嫉妒被交付於比拉多（ 瑪 27:18），為其同胞所殺（羅 9:4, 5）。亞伯爾的血向天喊冤，以報血仇（ 創 4:10），基督的血亦向天父呼喊，卻是為人求情，使之與天父和好（希 12:24）。


 亞毛斯（Amos）

此名大概是阿瑪責雅的縮寫，意謂「上主支持了」或「上主擔負了」。

小先知中的第三位，家居猶大的特科亞（亞1:1; 7:12）。關於他的家世我們所知很少。特科亞之名至今猶存，在耶京之南二十公里處，距白冷約有十公里。地勢高峻，出產很少，人民多以遊牧為生。這也便是先知本身的職業（亞 7:14）。除此之外，他也是種植野無花果的人（亞 7:14）。既然在特科亞無農作物可言，故此很可能先知在其他地方有其田產，甚至可斷言是出於小康之家，因為《聖經》上謂他有自己的羊群，及自己的田產。先知本生於南國，天主卻召令他去向北國以色列宣講（亞7:15）。這時北國的君王正是雅洛貝罕二世（公元前七八三∼七四三年）。先知在北國的使命限期，似乎很短，並且由 亞 5:18; 6:13 看來，似乎是在雅洛貝罕二世乘亞述帝國及大馬士革衰弱之際，將國土大事拓展及國勢日強之後，就在這經濟、文化、政治的黃金時代，也就是在宗教道德生活最低落的時期，先知執行了他的任務。所以應在公元前七六○∼七五○年間。先知在北國各處奔走，大聲疾呼，斥責皇家顯貴的奢侈生活（3:9; 4:1; 5:10; 6:1），法官的不公不義（2:7; 5:7），及欺壓小民之作為（3:9; 8:4-6），控告商賈的失信違義（8:5），及宗教的墮落，格外攻擊在貝特耳、丹等地的宗教中心（2:8; 3:14; 4:4; 5:5; 8:14），終致遭受貝特耳的大司祭阿瑪責雅的污辱、控告及驅逐出境。

從先知著作的文學方面看，亞毛斯有他的獨立風格。他是一位虔誠坦率的宗教家，在一切事上總以天主為依歸；又是一位生活嚴肅的人，不善利用感情，對一切惡事惡行，直言不諱，盡力攻擊。明言上主對各民族的賞罰，只按正義及道德的生活水準為憑，以不可避免的毀滅來恫嚇北國以民，使其悔改。上主高於一切，以民分文不值。故此聖熱羅尼莫所說的「亞毛斯先知不善於辭令」的評語，可能是正確的，因為都是直言不諱。


 亞毛斯書 （Book of Amos, Liber Amos）

本書大致可分為三編：

第一編描寫上主為萬邦列國的審判者（1-2章）。第二編預示以民將受的懲罰（3-6章）。第三編記載有關以民結局的神視，並附加達味王國復興的預言（7-9章）。

  • 第一編（1-2章）：除了題名（1:1）及導言（1:2）之外，立即發表懲罰阿蘭、培肋舍特、提洛、厄東、阿孟、摩阿布、猶大及以色列的神諭（1:3-2:16）。
  • 第二編（3-6章）：包括有五個相反以民的神諭，其中三個是以「你們應聽」作開端（3:1; 4:1; 5:1），兩個以「禍哉」開始（5:18; 6:1）。
  • 第三編（7-9章）：有五個神視，即：蝗災（7:1-3），旱災（7:4-6），鉛垂線（7:7-9），一筐熟果（8:1-3），聖所被破壞的神視（9:1-8）最後附加一個復興的預言（9:9-15）。

著作的時代：

本書所陳述的神諭及神視大致都是出自作者的手筆，這是學者所公認的，但是曾有後人置手其間，亦是顯而易見的，因為全書之敘述有稍示紊亂的跡象，這可能是先知弟子之所為。有人以為本書的最後定版時期應在充軍之後，因為在懲罰提洛的神諭中，提到他們出賣猶大人的罪過（1:9, 10），這是在耶京被毀滅以後的事（公元前五八六年之後）。


 亞納斯（Annas）

此名是阿納尼亞的縮寫，意即「天主是慈祥的」，他是猶太人的大司祭（公元六∼十五年），為季理諾總督所委任。其勢力如此之大，影響力如此之深，竟使他的五個兒子及女婿蓋法先後都任大司祭之職。《聖經》上三次提到他的名字： 路 3:2 若翰之出現。 若 18:13, 19-24 審問耶穌， 宗 4:6審判伯多祿及若望。

見大司祭。


 亞細亞（Asia）

《聖經》上的亞細亞是指下列地區而言：
  1. 敘利亞帝國色婁苛朝代的版圖，即自赫肋斯朋特至印度河（Indus）及雅克撒特（Jaxartes）一帶，亦即包括整個前亞細亞，（現今的土耳其、伊朗、伊拉克、阿剌伯、敘利亞、約但及以色列，小亞細亞（即現今的亞洲半島向西，在黑海及地中海東岸之間的地區）。安提約古三世被羅馬人打敗後，將小亞細亞一區割讓與羅馬（ 加上 8:6; 12:39; 13:23; 加下 3:3），但此區仍被稱為亞細亞。
  2. 是羅馬帝國的一行省，由地方總督來治理，包括培爾加摩最後君王阿塔 路 三世的土地，及米息雅（Misia）、里狄雅、加黎雅及夫黎基雅（Phrigia）地方（《宗》全書；羅 16:5; 格前 16:19; 格後 1:8; 弟後 1:15; 伯前 1:1; 默 1:4, 11）。
  3. 是上述地區的沿海地方，夫黎基雅除外（ 宗 2:9）。


 亞細亞省省長（Asiarchs, Asiarchae）

亞細亞省省長，是羅馬行省的官職名，此官銜之存在可以當時的古文學、錢幣及墓石來證明。他的權限是一年制，但可保存此名至死。故在一城可有數位亞細亞的首長存在。他的職務是督促及管理對羅馬現任皇帝的服從及羅馬女神宗教的敬禮，亦是羅馬行省會議的主席，主持行省內每五年一次的運動大會。聖保祿在厄弗所遇見的暴動，因與宗教有關，故「亞細亞的首長」（保祿的朋友）有權干涉（ 宗 19:31）。


 亞北底亞（Obadiah, Abdias）

見亞北底亞書[亞北底亞]。


 亞北底亞書 [亞北底亞]（Book of Obadiah, Liber Abdiae [Obadiah, Abdias]）

亞北底亞是依拉丁音譯的，依原文應作「敖巴狄雅」，意即「上主的僕人」。

亞北底亞是十二小先知之一，大概與厄則克耳先知為同時代人物。《亞北底亞書》是《舊約全書》中最短的一本，共二十一節；內容是詛咒厄東民族，且預言他們必將滅亡的神諭（1-9）；並說明這民族將受懲罰的原因，是因為他們在猶大被圍攻的時候（公元前五八六年），曾與巴比倫的軍隊聯盟，來攻打耶路撒冷，虐待了選民，並佔領了猶大國的南部（10-14）；最後先知預報厄東與萬民將在「上主的日子」受審判，被擄的以民必將歸國復興（15-21）。


 亞肋路亞（Hallelujah, Alleluia）

是《舊約》和《新約》禮儀上的一種歡呼。其意是請你們讚美上主！就如「阿們」「賀撒納」兩句一樣，常應用在教會的禮儀上。

在《舊約》中，除了 多13:18 外，「亞肋路亞」只見於《聖詠集》，或在開端，如 111; 112; 或在末端，如 104; 105; 或開端末端兼而有之如 106。

在《新約》中祇見於 默 19:1-6。

見哈肋耳(聖詠)。


 亞美尼亞（Armenia）

由許多古來的文件上已證實，亞美尼亞就是阿辣辣特區（並非諾厄停船落地的那座大山，見 創 8:4）。此區多山，位於亞述之北。在耶肋米亞先知時代，它是一個獨立王國。先知曾號召阿辣辣特、明尼、及阿市革納次王國，一同向巴比倫進攻（耶 51:27）。散乃黑黎布的二子為了奪王位，將父親殺死之後，逃往此區（ 列下 19:37; 依 37:38）。阿辣辣特原是烏辣爾突人的王國，他們所講非閃語，而是自己的烏語。考古學家們曾發現了一些古楔形文，是以此語寫成。


 亞歷山大（Alexander）

人名，意謂「人之保護者」。在《聖經》上名叫亞歷山大的有：
（1）亞歷山大大帝（ 加上 1:1），
（2）亞歷山大厄丕法乃，即亞歷山大巴拉（ 加上 10），
（3）基勒乃人西滿的兒子亞歷山大（ 谷 15:21），
（4）屬於大司祭家族的亞歷山大（ 宗 4:6），
（5）厄弗所的猶太人（ 宗 19:33, 34），
（6）背信的信友（ 弟前 1:20），
（7）保祿的某仇敵（ 弟後 4:14，也許與上述者同）。

大亞歷山大大帝，生於公元前三五六年，卒於三二三年。亞氏為馬其頓王斐理伯的兒子，少年時曾拜亞理斯多德為師，熟讀希臘文學，尤酷嗜荷馬的易利亞德史詩。到了十八歲，在革洛乃戰場上表現了他的英雄氣概。兩年後，其父逝世，二十歲的亞氏遂登極為王，即刻履行其父的遺志：「遠征波斯」。他的父親斐理伯的遠征，祇是向波斯報復，而以此團結所有希臘的民族，但亞氏這次「遠征波斯」已擴大了其志向，等於把希臘和亞洲的文化統一起來。身為大將軍的亞歷山大所崇拜的人物，就是易利亞德中最大的英雄阿基列；可是身為希臘文化傳播者的亞氏沒有先師可仿，只深信神明委任他負起一種偉大而特別的使命。公元三三四年，他解救了小亞細亞海岸的希臘城邑於波斯人的控制下。三三三年在依索斯附近擊敗了波斯皇帝達理阿三世。三三三至三三一年征服了腓尼基和埃及，建築了亞歷山大里亞城，作為希臘文化和商業的中心。

他既看到背腹都無敵人，於是前去遠征波斯，在高加默拉戰場消滅了敵軍，然後揮軍進入印度，直到印度河，一路所向無敵，如入無人之境。無奈，由於水土不服，亞氏所帶的軍隊患了熱症，很快傳染全軍，己再無力從事戰爭，於是亞氏只得回到巴比倫，進行組織如何統治龐大帝國。在那光榮的大城裡，亞氏由於所患的熱症日益嚴重，終於不幸，於公元前三二三年六月十三日與世長辭，死時亞氏年僅三十三歲。亞氏正如他所崇拜的阿基列，有時非常殘忍，如他對底比斯和提洛等城所施行的懲罰，是絕對過份的。他把波斯波里城完全焚燒，把自己最大的將軍，而且也是他最知己的好友帕默尼雍（Parmenion）也暗殺了。在他醉酒時曾親手刺殺了另一個好友格黎托。

這類殘忍的事都是偉大亞氏的污點。亞氏所有好的一面，如對波斯政府的人員，很慷慨大方，屢次饒恕他的敵人，在戰爭中也努力對敵人保持正義。可是亞氏的戰功在他死後隨即消逝了。祇有亞氏在文化的建設和發展，不但在當時對世界起了巨大作用，甚至有些直到現在還有影響！這些文化上的偉業，特別是誘導人類趨向統一方面發展，最有力的工具就是亞氏所推行和擴展的大希臘文化主義。

在《聖經》裡提起或暗示亞氏的地方，有 加上 1:1-8; 達2:33-40; 7:6-23; 8:5-8, 21; 11:13。若瑟夫（Ant. Jud. XI 8, 4-5）說亞氏來到耶京，進入聖殿崇拜天主，因為他曾在夢境中聽到天主的話。其他許多塔耳慕得關於亞氏所記載的故事，一般皆屬於民間故事，不能當作歷史的文件看待。

見希臘、希臘主義、色婁苛王朝、拉苛王朝。

此外，《聖經》上尚有數人名為亞歷山大者：

一、基勒乃人西滿的兒子，亞歷山大，他的弟兄名叫魯富（ 谷 15:21）。 《馬爾谷福音》是為羅馬教會而寫的，他在上面隨筆提起了他兩兄弟的名字，無疑地表明他們倆為羅馬信徒所認識。保祿在羅16:13 問候魯富——也許亞氏當時不在羅馬，或已死去？——和他的母親，並稱她為自己的母親；很可能是保祿以前在耶路撒冷聖京曾住在她的家裡，而她以愛子的心情愛護了保祿。按偽經《伯多祿和安德肋大事錄》記載，亞氏和魯富是那位大宗徒的門徒。厄敖狄約（Evodius）以苛仆特語所寫的偽經《聖母升天錄》，也把亞氏和其兄弟魯富與伯多祿及安德肋聯合，且暗示兄弟二人屬於耶穌的七十二門徒，在主耶穌升天以後，他們與聖母瑪利亞、撒羅默和約安納一起生活。

見西滿。

二、 宗 19:33, 34 所提及的亞氏，是當厄弗所城因銀匠事件而引起的騷動時，為猶太人所推舉出來的發言人。

三、保祿在 弟前 1:19, 20 提及依默納約和亞歷山大說：「他們竟擯棄了良心，而在信德上遭了船破之災」，換句話說，他們背棄了信德。這位亞氏大概與 弟後 4:14 所說的銅匠亞歷山大同是一人。

四、 宗 4:6 所提及的這位亞歷山大是大司祭家族的人。有的學者以為這位亞氏是准羅哲學家的弟兄，是住在亞歷山大里亞城的猶太人的領袖（Ant. Jud. XVIII 8.1），有人以他是大司祭亞納斯的兒子。


 亞歷山大巴拉（Alexander Balas）

亞歷山大巴拉在《瑪加伯上》10:1 名為亞歷山大厄丕法乃。

亞歷山大巴拉（亞歷山大厄丕法乃）為色婁苛王朝第十一位君王（一五○∼一四五年），不知何時何地誕生。有些歷史家說他是斯米納城出生的。因他酷似安提約古厄丕法乃，遂自稱為他的兒子，企圖向德默特琉第一搶奪敘利亞的王位。在公元前一五三年（敘利亞時代一六○），他開始攻打德默特琉。德氏怕猶太人和叛變者聯合，便賜與以民的首領約納堂徵募軍隊的權柄，且把在耶京堡壘內拘留為人質的青年交還給他。巴拉為打倒德氏的計劃，遂立約納堂為大司祭，稱他為「君王的朋友」，並送紫袍和金冠給他。

約納堂聽了民眾的意見，擁護巴拉。一五○年巴拉與德默特琉交戰，德氏在戰場上陣亡，巴拉遂正式登極為王。同年巴拉娶了埃及王仆托肋米的女兒克婁帕特辣為妻，請約納堂到仆托肋買參加婚禮，賜他紫袍，並立他為將軍和民長。可是一登王位，巴拉就灰心喪志，完全腐化。由於德默特琉的兒子德默特琉二世，借助於切肋敘利亞的總督阿頗羅尼，向巴拉宣戰，巴拉的同盟者約納堂擊敗了阿頗羅尼，因此由他獲得了厄刻龍城。可是約納堂的勝利未全然拯救巴拉，因為巴氏的岳父，利用給他的女兒克婁帕特辣雪恥的名義，乘機佔領了巴力斯坦，率領大軍在安提約基雅城附近打敗巴氏。巴氏逃往阿剌伯，而阿剌伯族長匝貝狄耳斬了他的頭，送給巴氏的岳父仆托肋米，三天後仆托肋米也死了，他所留於堡壘中的埃及兵也被本地人殺死；因而德默特琉二世登上了王位。事見 加上 10:1; 11:19。

見色婁苛王朝、德默特琉、約納堂。


 亞歷山大里亞（Alexandria）

城名，為亞歷山大大帝於公元前三三一年所建，右靠 默 勒敖特湖，前面朝向地中海。亞氏企圖使這座新城，成為他所計劃的，那廣大希臘化的帝國商業和文化的中心。亞氏的美夢完全實現了。一位學者（Brecia）曾說：亞氏無疑堪稱為「大」；可是我不知道是因著他的遠征戰功，或是因為他建立了亞歷山大里亞城。從這句話顯示 出 亞城在文化史上的重要性。不過此城的重要性於建立後的幾十年更為顯著。因為亞城成了東西交通的要道。拉哥王朝即以此城為其帝國的京都，且在不停地擴建。公元前三十年，埃及成了羅馬帝國的行省後，亞城的商業更為發達，她的華麗真達到了頂峰。假使現代的人能夠回到奧古斯都時代而去遊歷亞城，他必要稱讚不已。亞城的碼頭總是停滿了各國的船隻。長七里的水 路 ，末端矗立著一百多咪高的燈塔，在燈塔右邊挺立著羅馬總督的宮殿；此外戲院、凱撒神殿、色辣丕斯廟宇，也是亞城的名勝。可是她最珍貴的建築物乃是博物院和圖書館。這座圖書館在奧古斯都時代已收藏了四十萬本書，到第四世紀末，書的數目達到七十餘萬冊。博物院，一方面是一個古代美術品的寶藏，另一方面相似現代的一座大學。學生從羅馬帝國各地到這博物院來研究數學、科學、醫學、文學、語言學、天文學等等。

猶太人最早匯集亞城。若瑟夫說：自從亞歷山大里亞建立之日，即有猶太人住在這座新城裡，在其中並有自己的地區。猶太人即在此城把《舊約》譯成了希臘文（《七十賢士譯本》）。此外又以希臘文寫了許多書籍，一方面為自己辯護，另一方面為在異教民間宣佈唯一神論的真理。在這些以希臘文寫作的猶太作者中，最有名的乃是與耶穌同時的淮羅。

亞城的猶太人在耶路撒冷有自己的會堂（ 宗 6:9），並且每逢大慶節日，不少猶太人由亞城到聖城去過節；見 宗 2:1-13。

按照一種古代的傳說，第一個在亞城宣傳耶穌《福音》的是聖史馬爾谷。 宗 18:24; 19:1; 格前 1:12; 3:4-6等處所提及的傳《福音》者阿頗羅，即生於此城。約在第一世紀末及第二世紀初，在亞城興起了一個很危險且很有勢力的諾士斯派，聖教會為反抗此一學派，在亞城建立了第一座神學院（Didaskaleion），龐特諾（Pantenus）、克肋孟（Clemens）、尤其是敖黎革乃（Origenes），即是這座書院最大的光榮。敖氏在此書院效法淮羅以寓意法來講解《聖經》，並效法該書院的批判學家，寫作了那偉大的著作，《舊約》的六欄本。

見解經學、埃及、羅馬帝國、拉哥王朝、七十賢士譯本、淮羅。


 亞歷山大辣（女王）（Alexandra）

亞氏的希伯來名叫撒里納（或撒羅美，或撒耳瑪），她的丈夫雅乃烏斯死後，繼位為猶太民族的女王（公元前七六∼六七）。除了公元前第九世紀中的阿塔里雅太后外、亞氏是猶太民族唯一的女王。她的歷史見於若瑟夫（Ant. Jud. XIII 16），猶太經師的作品和錢幣學。她一登位，即依照先夫的建議，擁護法利塞黨人，而疏遠撒杜塞黨人，使法利塞黨人的代表參加國家公議會；法利塞黨人未免向他們的敵人撒杜塞黨人欺壓過甚，使得撒黨人不得不推舉女王的兒子阿黎斯托步羅，帶領幾個撒黨要人在女王座前抗議。女王憑正義處理，而使兩黨暫時妥協。女王的弟兄西孟本協塔黑（Simon ben Satah），對亞氏的內外政策，無疑有好的影響，然而女王的成績應歸功於她的德行、正義和仁慈。法利塞黨人一向稱讚亞氏，以她與達味和撒羅滿相媲美。但是當她臨終前說了一句話：「我已不能再管國事了」，表示猶太國那時的環境：南方有崛起的納巴泰人，北方又有羅馬大將路雇羅（Lucullus），而自己的兒子又缺乏勇氣處理大事。

這一切都預示將有一場不可抵禦的暴風雨來侵襲猶太，阿斯摩乃王朝將要消滅。不久，享壽七十三歲的亞氏逝世，她所恐懼的事不幸地一一都實現了。但是直到現代，猶太人仍很羨慕而記念他們的「賢德的女王」。

見阿斯摩乃王朝、亞歷山大雅乃烏斯、阿黎斯托步羅、法利塞。


 亞歷山大雅乃烏斯（Alexander Janneus, Alexander Iannaeus）

雅氏為若望依爾卡諾的兒子，繼承他的哥哥阿黎斯托步羅為王（公元前一○三∼七六年），且娶撒里納——她的希臘名為亞歷山大辣——亡兄之妻為己妻。雅氏為王二十七年，國內國外不斷發生戰爭，許多次失敗，但因在敘利亞的色婁苛王朝和埃及的拉苛王朝業已衰弱，尤其是由於亞歷山大里亞城的猶太人在拉苛朝廷很有勢力，所以猶太民族非僅未喪失她的獨立，而且在雅氏時代，領域逐漸擴張。雅氏的內政無道，一生反對法利塞黨而依賴撒杜塞黨。因此不但沒有獲得民心，反而祇得到人民的憎恨，甚至雇外國傭兵來鎮壓自己的百姓。有一次他竟將八百人在他和妻妾面前，當他們宴飲時釘在十字架上。這種殘忍無道的事，使人民極為恐懼和痛恨，所以有八千人離開本國而他往。在他們當中一部份遷往大馬士革，在那裡建立了大馬士革盟約社團。

按若瑟夫記載（Ant. Jud. XIII 13-15），雅氏在逝世前，曾勸勉妻子亞歷山大辣女王和法利塞黨修好，承認自己的內政完全失敗。

這位暴虐、勇敢、頑固的君王，就其國土來講，是擴大了，但事實上卻喪失了國家的元氣：過不久羅馬大軍入侵（六三年）佔領了全猶大。

見色婁苛一世、大馬士革文件、亞歷山大辣女王。


 使者（Messenger, Angelus）

見天使。


 來臨 [再來]（Parousia）

「來臨」一詞，在希臘文化上是有特殊意義的，它尤其指某神的光臨或某帝王的駕臨而言，並不是普通的來到或來臨。《新約》本著希臘文化的這個固有觀念，用以專指「上主的來臨」（ 得前 2:19; 3:13; 4:15; 5:23; 格前 15:23; 瑪 24:3, 27, 37, 39; 雅 5:7, 8; 伯後 1:16; 2:4, 14; 若一 2:28），祇有一次是指示假基督的來臨（ 得後 2:8, 9。注：思高譯本正確地譯作「來到」）。

在《舊約》時代先知們曾經不斷地報告「上主的日子」的來臨，達尼爾更強調「人子」的來臨（達7:13）。這種觀念亦進入了《新約》中：「天主的國」業已來臨（ 谷 1:15），救援已到（ 格後 6:2），時期已滿（ 迦 4:4; 弗 1:10），末世在即等（ 格前 10:11）；並且在《新約》時代的祈禱中，「主的來臨」成了當時祈求的對象之一：「吾主！來吧！」的阿剌美文「Maran atha」禱詞，竟成了希臘化的呼求（ 格前 16:22）。

主，耶穌的出現共有兩次：一次是於白冷的降生，第二次是在世界的末日。雖然聖教會，尤其教父們，不時將兩次的出現，都稱作「來臨」，但在《新約》上似乎各有其專用的術語：即將第一次的出現稱為「顯現，顯示」，第二次的出現稱為「來臨」（更好說是「駕臨」或再來）。

聖保祿更清楚地刻劃出主來臨時的種種步驟：天使吶喊，號聲大作，隨從出現，興高彩烈的，他戴著尊貴的冠冕，披著偉大的光榮，聖人們圍繞著他，死人們復活起來前往迎接，在天空雲彩中與他會合，其後就是公審判的出現（ 得前 4:13; 5:11; 格前 15:23-28）。

但是耶穌何時再來這個問題，卻的確使初期教會的信徒恐慌不安；保祿甚至相信他自己在未死之前，就可能見到主的來臨（ 得前 4:15-17; 格前 15:51-52）。不過，保祿也不得不承認，主來臨的日期是在不知之數。故此時時應當提高警覺，恆心等候，猶如防備盜賊。現在是耐心等候的時期，是受苦受磨難及試探的時期，在這個等候的時期中，應照常工作。他自己也繼續傳教，建立教會，努力不懈，又似乎主的來臨並非是迫在眉睫的急事似的。當得撒洛尼的教友們為了主來臨的事忐忑不安之際，保祿給他們指出了兩個主將來臨的確切徵兆：背叛教會及假基督的出現（ 得後 2:8-10）。上述保祿的道理與《福音》上的思想是一致的：「至於那日子和那時刻，除了父以外，誰也不知道，連天上的天使和子都不知道」（ 谷 13:32; 見 瑪 24:36; 伯後 3:8-10）。其實，按照保祿及《福音》的道理，主耶穌來臨之遲早及何時來，都是無關重要的，最主要的是應當時時醒寤振作，「將你們整個的靈魂和肉身，在我們的主耶穌基督來臨時，保持的無瑕可指」（ 得前 5:23; 見 得前 5:1-11）。《默示錄》亦以等待的心情，以祈禱的方式作全部《聖經》的結尾：「主耶穌，你來吧」！（ 默 22:20）。

由上所述，我們可以看到，的確，《新約》時代的教會，好似在以不安的心情等待著耶穌的即將來臨，有不少的語句，好似在指示主的來臨已指日可待；但是，這種心情的流露，以及急切的希望，究竟有什麼真正的意義及價值，學者們各有自己的看法及解釋。不過無論如何，熱切等待及關心耶穌再來的心情，對整個教會的信友們來說，是有重大意義及價值的，因為它使信友更專心致力於上主的事務，更以希望及愉快的心情，來善度此生，更以完全依恃及愛慕的心情，來準備及淨化自己的心靈。

見末世論、「吾主！來罷！」。


 侍衛（Messengers, Lictores）

是羅馬帝國時代，君王官長們所用的一些下級僕役。他們的職務是當這些有官階的人物出遊時，應在前面持斧鉞、棍棒、儀仗開路，並大都是由下級的人民中，或由獲得自由的奴隸中選出。 宗 16:35, 38 所說的侍衛，只持有儀仗，而無鉞斧，因為鉞斧、棍棒、儀仗只有羅馬京都的侍衛才有。


 供桌（Table, Mensa Propositionis）

供桌是以民為敬禮天主在聖所內所用的桌子。關於這桌子的構造，以及用途， 出 25:23-30 有詳細的描述。由這段記述可知，供桌除為放盤、碟杯，和為奠祭用的爵外，最重要的是為擺供餅，這供餅只准司祭而不准其他一般人吃（見 瑪 12:4; 撒上 21:5-7）。這供桌按天主給梅瑟的指示，應放在至聖所前面靠北的地方，面對燈台（ 出 26:35）。


 餅、供餅 （Bread, Panis [Bread of the Presence, Panis Propositionis]）

餅或麵飽幾乎是一切古東方民族基本食品。以民普通皆以價值較低的大麥餅作餅（民 7:3; 列下 4:22; 則 4:9; 若 6:9, 13），小麥餅則似乎是上等人家的食品。麵包之製作大都是每個家庭主婦或婢女的職務（ 創 18:6; 撒上 8:13; 撒下 13:6-8; 耶 7:18; 瑪13:35 等），作法是將麵粉加以適中的水分與酵母揉在一齊（耶7:18; 則 7:28;瑪 13:33），切成塊放在不同形式爐上烤。烤爐平常是安置在天井中間，有時是數位婦女及數個家庭的共有物，可輪流使用（ 肋 26:26）。已烤好的麵飽就收藏在籃子裡（ 創 40:16; 出 29:3; 瑪14:20; 路 16:9），食用時並不是以刀切，而是以手擘開而食（ 依 58:7）。

麵飽與以民的日常生活既有如此密切的關係，是以「缺少麵包」意即指以民在過著貧窮苦難的日子，多次是以民反抗的原因（ 出 16:3; 戶 21:5）。天主為解救百姓之痛苦，使天降「瑪納」，養活百姓，是以有「天上之糧」的說法（ 出 16:4, 15; 申 8:3; 厄下 9:15; 智 16:20）。麵包之有無，象徵天主的降福與否（ 出 23:25; 撒下 3:29; 耶 5:17; 哀 1:11; 2:12; 則 4:16, 17; 詠 37:25; 132:15 等），是以食糧豐富成了默西亞時代的特徵（ 依 30:23; 33:16; 55:1-3; 耶 31:12; 詠 78:25 等）。其次在社會生活上，與路人分食麵包是好客的表示（見 創 18:6; 列上 17:13; 19:6; 列下 4:42-44; 則 4:9 等），與人共食麵包則是友誼的象徵（見 詠 41:10; 若 13:18），施食與窮人是仁愛的表現（見 依 58:7; 則18:17, 16; 約 31:17; 箴 22:9; 多 4:16 等）。含淚而食，或快樂地食用麵包，是表示人內心情感的流露（ 依 30:20; 詠 42:4; 80:6; 102:10）。

在祭祀上，麵包幾乎是一切以務農為主的民族的主要祭品。在《聖經》上有「供餅」，即是以細麵所作成的十二個餅，分成兩行（每行六個），供在上主面前的純金桌上，作為上主與百姓之間的盟約紀念（ 肋 24:5）。

耶穌也強調麵包之與人生的重要。是以在他親口傳授的經文中——天主經（見天主經條）——就有求天主賜給我們日用糧的一項祈求，而且這是天主經七項祈求中唯一以物質為對象的祈求（見 瑪 6:9-13; 路 11:1-4）。在增餅奇跡中，耶穌許下要賜與人類「生命的食糧」——聖體聖事。如此耶穌用人生基本的需要，來教導人們超性生命的道理，使人更易明瞭。他更清楚的宣告：「我是生命的食糧。我是從天上降下的生活的食糧；誰若吃了這食糧，必要生活直到永遠」（ 若 6）。此外，耶穌說：「人生活不只靠餅，而也靠天主口中所發的一切言語」（ 瑪 4:4）。


 依賴（Trust, Fiducia）

「依賴」在神學上的定義是：無畏無懼及絕對有把握地獲得某一種恩惠的期望。依賴的基礎是天主的忠誠，因為他既許必踐：誰依賴上主，從不蒙羞（ 詠 22:6; 德2:11; 達 3:40）。因此，依賴及期望是有密切的關係的，在《拉丁通行本》上更混為一談。

一、《舊約》：

「依賴」是對天主信任的主要成份，誰信任（信仰）天主，就一定要依賴天主及聽他的命。有時依賴天主的原因，是因為天主是大能有力的，因為他是「磐石」、「城堡」、「避難所」（ 詠 31:2-7; 依 26:4）。有時因為天主是仁慈憐憫的，他會救我們出於水深火熱之中（ 詠 52:10, 11; 智12:22）。但是在《舊約》的範圍內，以及以民的初級宗教智識中，依賴的目的或所求，大都更傾向於現世的財物及勢力。天主向以民許下了民族的眾多，土地的廣闊，國勢的強盛及主權的自由等，因此，以民就基於天主的這一許諾而期望、信賴及依賴。雖然如此，《舊約》卻也清楚地指出了對天主依賴應有的態度，力斥過於對人力的奢望（ 詠 20:8; 耶 17:5），卻讚賞以愛情及謙遜的心情寄於上主的依賴，猶如兒子之依賴父親（ 詠 62:6）。

二、《新約》：

只有在接受了新啟示的《新約》時代，「依賴」才正式的獲得了它真正的意義。它的目的不再是現世的物質，而是與現世財富勢利完全相反的神性恩惠（ 若 4:10）。人應信賴耶穌的話，直至世界的末日。耶穌自己有時也提醒人應依賴他（ 瑪 9:2; 谷 4:40; 6:50）。保祿將依賴及期望緊緊連合在一起（ 格後 1:9, 10; 希 3:6），因為教友應信賴耶穌的話，及期望他的再度來臨，而獲得賞報（ 哥 1:27; 弟前 1:1;鐸 2:13）。信友應該堅信不移的依賴天主，實行圓滿的愛德，並確知一定會獲得自己靈魂的救援（ 若一 4:17）。

耶穌責斥人對現世物質的過於憂慮而缺乏依恃天主的心情（ 瑪 6:25-34）。保祿亦譴責教友們的過度掛慮世事（ 格前 7:22-35），因為這種種過於的憂慮掛心，阻止天主的聖言在人靈魂上開花結果（ 瑪 6:25-34; 13:22）。

見希望。


 依辣（Ira）

三個人名，原文有「小驢」之意。
  1. 是達味時代的司祭，雅提爾人（ 撒下 20:26），被列為達味的重要官員。此處「司祭」一詞可能是「輔相」之意。
  2. 依刻士的兒子，特科亞地方人，是達味的勇士之一（ 撒下 23:26; 編上 27:9）。
  3. 達味的勇士之一（ 編上 11:40）。


 依史（Ishi, Iesi）

《聖經》上的幾個人名，意思是「（天主）施以救援」。

  1. 是赫茲龍的後代，其父名阿帕殷，其子叫舍商（ 編上 2:31）。
  2. 猶大支派的人，生子左赫特（ 編上 4:20）。
  3. 屬於西默盎支派的一位家長，生子四人，四人皆為支派的首領（ 編上 4:42）。
  4. 是默納協支派河東地區的一位首領（ 編上 5:24）。


 依貝散（Jibsam, Iebsem）

人名，意謂「香料」，屬依撒加爾支派，托拉的第五個兒子，是英勇戰士家族的族長（ 編上 7:2）。


 依貝贊（Ibzan, Abesan）

依貝贊作以色列的民長七年之久，其名之意義不詳，出生於則步隆支派的貝特肋恆，曾將自己的三十個女兒嫁給外方人，並給自己的三十個兒子自外方人中娶來媳婦（民 12:8, 10）。


 依弗大（Jephthah, Jephte）

人名，意思是「望天主拯救我」，是以民的一位民長，關於他的生平事蹟，《聖經》有頗為詳細的介紹（民 11章）。生於基肋阿得地區，其母是妓女，故無權承受家產，被逐 出 家外，遊蕩於托布地方。因生性強悍善鬥，竟成為匪首。此時以民因敬禮邪神之罪，十八年之久受外邦敵人的壓迫，雖已回頭改過，剷除邪神敬禮，但仍需要有一位領袖 出 來統率人民，攻打敵人，於是大家同意請依弗大任以民領袖統帥。依弗大舊恨未忘——被逐 出 家園——於是在很苛刻的條件之下——將終身為以民首領——答應拒敵。

依 弗 大先以緩和的手腕同敵人——阿孟子民——展開外交談判。此處很奇怪地，談判的對象，又似乎是摩阿布人，更提到摩阿布人的神明革摩士。學者們大都相信，這種外在的矛盾，應是數個歷史傳統混合的結果。外交政策既告失敗，只有訴諸武力。於是依弗大招集人馬，親赴基肋阿得的米茲帕，率兵去同阿孟人交戰。在戰鬥開始之先，這位兇勇強悍的將軍，竟向天主許下了一個糊塗、無知而又殘忍的誓願：「若你把阿孟子民交於我手中，當我由阿孟子民那裡平安回來時，不論誰由我家門內 出 來迎接我，誰就應歸上主，我要把他獻作全燔祭」（民 11:30, 31）。果然，依弗大全勝而歸，克復被阿孟佔去的城市二十座之多，為以民雪去了恥辱， 威風大振。

正當依弗大興高彩列地凱旋歸來時，第一個 出 來鼓舞歌唱，載欣載奔迎接英雄大將的，不是別人，卻正是他的獨生女兒。依弗大一見，於是面色大變，撕破衣服，痛聲大哭：「哎呀！我的女兒，你真使我苦惱，太叫我作難了！因為我對上主開過口不能收回」（民 11:35）。《聖經》上的這段記述， 若 我們客觀地按字面解，只有承認依弗大將女兒真的作了人祭，獻於上主，以民亦每年對此事蹟悲哀追悼（民 11:40），更證明此說之無誤。自古以來有很多的學者及教父們相信此說，就是近代的學者中，主此說者亦頗不乏人。只有在中古世紀的一些猶太經師，主張它並非真正的人祭，而只是精神的祭獻：終身守貞。不過這種論調似不能自圓其說。教父們雖然都承認這種事實的殘酷，但另一方面卻讚依弗大在他無知之中對上主的熱誠。我們知道依弗大所生活的時代，是距今很遠的時代，那時以民惟一神教的宗教倫理觀念，還很薄弱，尚在萌芽的時期。故此我們不能以現在的倫理觀念來評斷那時代人的作為。連聖保祿自己就曾稱讚了他的信德（希 11:32）。誠然依弗大的無知洗脫了他的過錯，卻毫未削弱他的信仰。


 依辣得（Irad）

人名，有「飛逝的」、「迅速的」意思，是哈諾客的兒子及默胡雅耳的父親，皆屬加音後代（ 創 4:18）


 依撒格（Isaac）

人名，意謂「他笑」，是「願天主笑」的簡寫，是以民的三位偉大聖祖之—亞巴郎、依撒格、雅各伯——亞巴郎的第二子，亦是撒辣的獨子（ 創 21:1-7），是二人年老時所生的兒子（ 創 17:17; 18:12; 21:16）。生於亞巴郎在乃革布及革辣爾地方度遊牧生活時（ 創 21:1-3），生後第八天行了割損禮，此時亞巴郎正一百歲（ 創 21:4, 5）。亞巴郎的正妻既已生子，婢女哈加爾所生的兒子，在撒辣的催逼及天主的指示之下，便被趕出了家門（ 創 21:9-21）。天主為了試探亞巴郎的聽命，令他將獨生子獻於天主，亞巴郎果然從命，中悅天主，在最後一剎那，才在上主的安排之下，以一隻公綿羊代替子作了全燔祭，很可能這便是後來法律禁止人祭的根據（ 肋 18:21）。此時依撒格已是一位年青力壯的少年，因為他已可肩負為全燔祭用的木柴上山。聖祖們此時的定居之處，是貝爾舍巴（見 創 22）。依撒格既已成人，亞巴郎打發僕人，回美索不達米亞的納曷爾城去，給依撒格由自己的家族中娶妻，終於娶了黎貝加為妻（見 創 24章）。此時依撒格年已四十，由妻子黎貝加生了兩個兒子：即厄撒烏及雅各伯雙生子（ 創 25:19-26）。此時發生了荒災，依撒格全家遷往革辣爾居住。在這裡上主顯現給他，並預許祝福（ 創 26:1-6）。在此地果然天主大大地降福了依撒格，使他年成豐收，奴婢成群，竟成了當地有財有勢的人物，因而受人的嫉妒，故有水井的糾紛，所掘的水井被人填埋。為了避免麻煩，依撒格聽阿彼默肋客王的忠告，遷往他處居住（ 創 26:12-22）。自那裡重返貝爾舍巴，天主再顯現給他，保證會繼續降福他。於是，在此為上主修建了一座祭壇，以作記念（ 創 26:23-25）。

由於兩個兒子的性格完全不同，格格不入，使依撒格受了不少的痛苦（ 創 25:22, 23）；再加上厄撒烏娶了兩個本地赫特女子為妻，更使夫婦二人傷心難過（ 創 26:34）。晚年，眼目已瞎，還受到黎貝加及雅各伯的擺佈，將長子應得的祝福，賜給了次子雅各伯。雅各伯為躲避厄撒烏的報復，只有逃難去哈蘭地方舅父拉班之家（ 創 27 章）。

《聖經》上描述依撒格的歷史，沒有像其他聖祖那麼詳盡，這可能是因為他是一位安靜、忍耐、聽命、守己的人的原故。他是亞巴郎及雅各伯之間的中間人物，是上主祝福的繼承者，故此《新約》中，不時將三位聖祖並列在一起（ 瑪 8:11; 宗 3:13 等）。並稱讚他偉大的信德（希 4:9），以他為教友們的預象，因為他生自一位自由的女人（ 迦 4:28; 羅 9:7-13）。亦是耶穌祭獻自己拯救人類的預象（羅 8:23; 希 11:19）。

見黎貝加、雅各伯、厄撒烏。


 依沙依（Jesse, Isai）

見葉瑟。


 依史雅（Isshiah, Iesia）

《聖經》上數人的名字，其意無法確定，可能有「天主寬恕」（？）或「天主實有」（？）之意。

  1. 屬依撒加爾支派，及托拉家族，是依次辣希雅的第四個兒子（ 編上 7:3）。
  2. 是科辣黑的後代，在漆刻拉格地方歸順了達味（ 編上 12:6）。
  3. 烏齊耳的第二個兒子。烏齊耳是刻哈特的後代，是一肋未家族的族長（ 編上 23:20; 24:25）。
  4. 是屬於哈陵的子孫，充軍後聽厄斯德拉的命令，將自己的外邦妻子休掉（ 厄上 10:31）。


 依 貝 肋 罕（Ibleam, Ieblaam）

城名，意思是「民族的迷惑、敗壞」。它雖然是位於依撒加爾支派地區內的城市，卻被劃分給默納協支派。默納協人未能將此城的土著客納罕人驅逐，因此混合而居（ 蘇 17:11, 12; 民 1:27）。猶大王阿哈齊雅在它的附近被耶胡所殺（ 列下 9:27）。也是以色列王則加黎雅的喪身之地（ 列下 15:10）。它在 編上 6:55 稱為彼耳漢，在 友 7:3 稱為貝耳瑪，亦見於《埃及年鑑》上。按考古學者們的意見，它就是現今的貝拉 瑪 （Belamah）廢址，在革寧（《舊約》的恩加寧；見 蘇 15:34）之西一公里半。


 依 加波得（Ichabod）

人名，意思是「沒有光榮」，是丕乃哈斯的兒子，及厄里的孫子。當厄里及丕乃哈斯死亡，約櫃被培肋舍特人劫去的兇信，傳給他的母親時，正當她臨盆生產，產生依加波得之後，便即死去了。臨死前給子起名叫依加波得，意思就是說：「光榮已遠離了以色列」（ 撒上 4:21）。他還有一位哥哥名阿希突布（ 撒上 14:3）。


 依 達斯貝（Hydaspes, Iadason）

河流，當記載拿步高同阿法撒得的戰爭時，同時與幼發拉的及底格里斯所提及的一條河流（友 1:6）。為證實這條河流，學者們有過不少的意見，其中最為可靠者要算是：依達斯貝就是現今波斯的刻爾哈（Kerhah）河，（古時亦稱苛阿斯塔河）。這條河流全長六百公里，灌溉古厄藍（友 1:6）地區，原來是在波斯灣流注入海，現今則在撒特（Satt）地方與前面所提二條大河匯合入海。


 依 德阿拉（Idalah, Iedala）

城名，意謂「懸垂的」，是則步龍支派東南的邊界城市（ 蘇 19:15），就是現今的胡瓦辣（Huwwarah）廢址，距貝特肋恆僅二公里之遙。


 依 杜 默 雅（Idumaea）

依 杜 默 雅是古厄東的希臘羅馬名，雖然它的邊界及領土與厄東並不完全相同。蓋拿步高使猶大人充軍巴比倫之後，猶大地區幾成真空地帶，厄東人毫不費力地北上佔領猶大的南部地區，至赫貝龍一帶（見 亞 1:11; 北 12 節；則 25:12; 35:5, 10-15; 哀 4:21; 詠 137:7），而厄東自己的原來大部份領土，卻由納巴泰人所佔據（見 依 34:5; 63:1; 耶 49:7; 拉 1:2）。在色婁苛王朝時代，依杜默雅成為一個行省，它在瑪加伯時代的總督，為哥爾基雅（ 加下 12:32, 35）。此時它的領土竟自猶大邊界城貝特族爾（耶京之南二十七公里處），擴展至培肋舍特地區。

公元前一二九年安提約古七世死後，猶大首領若望依爾卡諾（一三五∼一○五），征服依杜默雅地區，逼當地之人領受割損禮，以保性命。自此猶大同依杜默雅的命運受著同樣歷史演變的支配，雖然兩個民族（厄撒烏、雅各伯）向來幾乎是水火不相容的（見 創 25:22, 23; 拉1:2; 德50:27）。自此依杜默雅人開始參與猶太人的政治，尤其是機智多謀的安提帕特，竟成為猶太首領，依爾卡諾的執事，他就是大黑落德的父親，給後者奠定了「黑落德王朝」的基礎，而他們都是依杜默雅人。自公元六七∼七○年猶太戰爭之後，依杜默雅也追隨猶太的命運消跡於歷史。

見厄東、黑落德。


 依 科尼雍（Iconium）

是小亞細亞古時的商業重鎮，以紡織及羊毛為主要輸 出 品，它就是現今土耳其的科尼雅城，現有居民十三萬左右，堪稱土耳其的主要城市之一，位於中部高原的邊沿。考古學者在此發現遠在公元前三千年就有人煙的痕跡，曾先後為赫特人、夫黎基雅人、波斯人、馬其頓人、培爾加摩及羅馬人的城市。

保祿第一次遠行傳教時，大約於公元四六年，同巴爾納伯自安提約基雅被逐後，來此城傳教（ 宗 13:51），有不少的猶太人及希臘人回頭入教，但卻激起一些猶太固執份子的嫉視，起而為難，宗徒們只好暫避，前往呂斯特辣城傳教去了（ 宗 14:1-6, 19-22; 見 16:2）。可能保祿第二次 出 外傳教時，曾途經此地，組織及鞏固已建立了起來的當地教會（ 宗 16:4, 5, 6）。但第三次傳教時，一定來過此地，是學者所公認的（ 宗 18:23; 見 弟後 3:11）。


 依里黎苛（Illyricum）

地名，只一次見於《新約》（羅 15:19）。照傳統的解釋，是指示保祿宗徒東由耶京西至依里黎苛的傳教地區範圍。近來學者頗主張它不一定據有歷史及地理的價值，不一定在指示保祿的確到過 依 里黎苛，而只是在說保祿到處傳教救人，宣講《福音》的廣泛活動（ 路 24:41; 宗 11:8）。

依 里黎苛是馬其頓的北方地區，公元前三五∼三三為羅馬屬區，公元前六年被分成數個不同的地區。


 依默納約（Hymenaeus）

是教會初期一位背教的教友，保祿曾兩次提到他（ 弟前 1:20; 弟後 2:17），大概是厄弗所人，保祿謂已將之「交給撒殫」，意思就是開除了他的教籍（見 瑪 5:29; 18:17; 若 9:22; 格前 5:3）。這種懲罰的目的在於使他回頭改過，「不再褻瀆」，意即不再宣傳異端邪說。


 依爾卡諾（Hyrcanus, Hircanus）

人名，是一位名托彼雅的後裔。依爾卡諾是十分富有的人，曾將一部份財產捐獻於聖殿，存於寶庫中。色婁苛王非羅帕托爾聞知此事，心生貪念，於是打發總理大臣赫略多洛，前往聖京攫取此寶藏（ 加下 3:11）。

見赫略多洛、猶大瑪加伯。


 依斯加略（Iscariot, Iscariotes）

見克黎約特。


 依撒伯爾（Elizabeth, Elisabeth）

人名，意謂「天主的誓言」，是匝加利亞司祭之妻及 若 翰之母，屬亞郎後代。並按原文與亞郎之妻同名（ 出 6:23），是一位熱心的婦女（ 路 1:5, 6 ），可惜不能生育，且年已老邁，故心中頗為痛苦，天使顯現給其丈夫之後懷孕（ 路 1:24）。瑪利亞與依撒伯爾的親屬關係，不能確定，雖然教會傳統地稱她們為表姐妹，但無據可考。當瑪利亞由天使的報告中，得知依撒伯爾老年懷孕之後，立即動身前往拜訪，並在人類歷史上第一次被 依 氏稱為「天主之母」（ 路 1:4）。學者們大都同意聖母在服侍依撒伯爾生產之後才回了家。依撒伯爾產子之後，同丈夫合意主張，以若翰之名賜與己子。她的歷史僅簡短地見於「耶穌童年史」（ 路 1章），其他我們一無所知。


 依撒加爾（Issachar）

是《舊約》中的兩個人名及支派名。原文的意義，因可以不同的名詞或動詞的形式來講，故不易確定，大致有下列諸意：「受僱人」、「天主賜與賞報」、「獲得了賞報」及「薪金」等。

一、人名及支派名：

是雅各伯的第九個兒子，由 肋 阿所生（ 創 30:18）。《聖經》上關於他的記載很少，在 創 46:13提及他的兒子們。 編上 7:4, 5 記載他的後裔，除了雅各伯子孫的族譜及雅各伯賜與兒子們的祝福之外（ 創 49:14, 15），在《聖經》其他部份，再見不到關於這一支派始祖的記載。

雅各伯賜與他的有預言性的祝福是：「依撒加爾是匹壯驢，臥在圈中；他覺得安居美好，地方優雅，便屈肩負重，成為服役的奴隸」，的確，依撒加爾不是一個勇敢善戰的支派，卻以堅忍著稱，故此把它比作一匹負荷重擔的壯驢，這可能與它名字的意義之一「受僱人」有密切的關係。再 加上 它在分據聖地抽籤時，運氣良好，竟抽到了厄斯得隆肥沃的大平原，故貪圖安逸自在， 甘受客納罕人的壓迫，並向他們納糧完稅。

這個支派的邊境，甚為複雜，故學者們意見紛紜。概括地說來，是西自大博爾山起，東行沿北部則步隆及納斐塔里的邊界而至約但河，東部以約但河為界，但南部的邊界則大為不清，故不少的學者根本就沒有試為劃定。 蘇 19:17-23 謂在這一支派中，有十六座城市，其中四座是肋未城，有數座城市，至今學者們未能確定它們的位置。

二、敖貝得厄東的第七名兒子，

肋未人，是在達味時代，看守聖殿門廊的人員之一（ 編上 26:5）。


 依撒意亞（Isaiah, Isaias）

見依撒意亞書。


 依撒意亞（書） [依撒意亞]（Book of Isaiah, Liber Isaiae [Isaiah, Isaias]）

《依撒意亞》，按照《瑪索辣經文》、《七十賢士譯本》和《拉丁通行本》，是《舊約》後期先知書的第一部（巴比倫的《塔耳慕得》則將它放在《肋》和《則》之後）。聖路加稱它為「依撒意亞先知的言論集」（ 路 3:4）。全書 66 章，載有依撒意亞先知的言論，其中有些是他宣講或寫下的，有些是他的直系第子記錄下來的，有些可能是後期的弟子在不同的時代纂集或按照他的思想寫下的。可是，有些也是他先寫好，交給弟子們收藏，等到日後時機成熟才公諸於世的（8:16; 30:8）。

一、依撒意亞先知

依撒意亞（Isaiah），是阿摩茲的兒子（1:1），大約於公元前七七○∼七六五年間生於耶路撒冷。他的名字解說「上主施救」。他的妻子是「女先知」（8:3）。有兩個兒子，名舍阿爾雅叔布（7:3）和 瑪 赫爾拉沙耳哈市巴次（8:3），都是象徵的名字，前者解說「餘剩的將要回來」，後者解說「迅速劫掠，急速奪取」，他們與先知同是以色列子民中的「標誌與預兆」（8:18）。

公元前七四○年，即烏齊雅（七八一∼七四○）逝世的那年，依撒意亞在神視中蒙召為先知（6:1-13），任職於耶路撒冷，在任四十年（七四○∼七○○），與北國以色列的歐瑟亞（歐 1:1）及南國猶大的米該亞（米 1:1）同時任先知職，歷經三代君王，即約堂（七四○∼七三六），阿哈次（七三六∼七二一）和希則克雅（七二一∼六九三）。他的使命是領導南國渡過當時的險惡關頭，因為烏齊雅王曾使猶大國踏入了黃金時代，但他的死亡卻給這黃金時代敲了喪鐘！因為政治方面，亞述王國（一一○○∼六二五）在提革拉特丕 肋 色爾第三（Tiglat-pileser Ⅲ：745-728）的領導下，開始他的遠征政策，橫掃遠近各國，而繼位的沙耳 瑪 乃色第五（Shalmaneser Ⅴ：728-722），撒爾貢第二（Sargon Ⅱ：722-705）和散乃黑黎布（Sennacherib : 704-681），為了面對反亞述的阿蘭聯盟，又不斷興兵討伐（北國以色列就在公元前七二一年淪亡於撒爾貢手上）。因此，南國猶大，不論投靠或反叛亞述，都不易生存；而宗教方面，以民中有些人目睹亞述的勢力（尤其是北國滅亡以後），便懷疑天主給達味的許諾（ 撒下 7），有些人則對這許諾加以曲解，認為即便任意犯罪，王國也能永存。依撒意亞的使命，就是挽救這政治與宗教的危機，他以宣講（6:7），寫作（30:8）和象徵行為（20:2-6）履行他的使命，也召收了願意幫助他履行這使命的弟子（8:16）。按 編下 26:22; 32:32，他還寫了烏齊雅王及希則克雅的傳記，但已失傳。

至於依撒意亞的先知工作，可分四個階段：

  1. 第一個階段，就是納堂執政時代，依撒意亞目睹國內的奢侈、淫靡、崇拜邪神、剝削貧民等罪過，宣佈雅威的日子快要來臨，勸以民悔改；不然，必遭懲罰，但將保留熱心的「遺民」（2-6; 10-12）；
  2. 第二個階段是阿哈次時代。他因為不加入反亞述的阿蘭聯盟而引起了敘利亞厄弗辣因之役（七三五∼七三二），因而願意投靠亞述。當時依撒意亞不但宣講，而且還登上了政治舞台，成了政界的風雲人物（可能是宮廷的參謀）。他勸阿哈次不要投靠亞述，而應以忠於西乃盟約去博取天主的保護。可惜阿哈次沒有聽從（7）；
  3. 第三個階段，就是阿哈次的晚年時代。先知預言北國以色列的淪喪（28:1-6），同時也預告亞述帝國的滅亡（30:27-33）；
  4. 第四個階段，是希則克雅時代。他受到埃及的唆使，參加新巴比倫的領袖 默 洛達客巴拉丹（Merodach Baladan : 721-689?）鼓吹的反亞述聯盟，而引起了亞述王散乃黑黎布的報復，幾乎佔領了整國猶大國（七○一年）。當時希則克雅王求先知代禱，先知便預言聖城與聖殿必得保存，同時也預言亞述的慘敗（36-39:＝ 列下 18:13-20:19; 編下 32）。

至於先知的晚年，史籍並沒有什麼記載。按照猶太經師的傳說，他在希則克雅王的兒子 默 納舍為王時（六九三∼六三九）被殺，處以鋸刑。希 11:37 所說的「有被鋸死的」，可能指的就是他。今日學者對此傳說的歷史根據，多表懷疑。

二、《依》的內容與分析

近代學者，站在純粹文學批判的立場上，多將《依》分成三部份：

  1. 第一部份是「預言集」（1-39）：載有依撒意亞在亞述時代所講的許多預言，這些預言通常是沒有按照時代的先後，及邏輯的層次編纂成的；此外，載有一個「歷史附錄」。這歷史附錄可說是第一部份與第二部份的連接環子，因為，39:5-8 載有依撒意亞論以民往巴比倫充軍的預言，使讀者易於瞭解第二部份以巴比倫充軍為主題的預言。
  2. 這第二部份就是「安慰書」（40-55）：天主是慈愛的天父，在人犯罪時，他預告和施行懲罰；在人後悔時，卻仍是他提拔撫慰世人（57:15-19）。這一部份就是為撫慰充軍的以民，預言巴比倫的滅亡和以民「新的出谷」（Nova Exodus）--藉居魯士及「上主的僕人」而得的出谷，和這出谷所重建的新熙雍。
  3. 第三部份（56-66）原就是「安慰書」的一部份，是經學者Duhm （1892）首先將它分割開來，組成獨立的部份。這一部份好像就是「新熙雍」的引 申 ，由以民狹隘國家主義的「新熙雍，」預言到未來不分國籍的「新耶路撒冷」。

按照近代學者的這個分析，我們可將《依》的內容大致列表如下（細節的分段，學者各人各見）：

Ⅰ、預言集

  1. 前言（1）

  2. 向猶大宣示的神諭（2-6）

  3. 厄瑪奴耳書（7-12）

  4. 論外邦的神諭（13-23）

  5. 依撒意亞大《默示錄》（24-27）

  6. 論以色列及猶大的神諭（28-33）

  7. 依撒意亞小《默示錄》（34-35）

  8. 歷史附錄（36-39）

Ⅱ、安慰書

  1. 上主是救主（40-18）

  2. 新熙雍（49-55）

Ⅲ、安慰書（續）

  1. 勸勉悔改（56-59）

  2. 新耶路撒冷（60-66）

三、作者問題

關於《依》的作者問題，亦即所謂「依撒意亞的原著性」（The Isaian authenticity ）：

  1. 譯於公元前一三二年的《德》，已暗示依撒意亞是全本《依》（66章）的作者（德 48:27, 28）；
  2. 在《新約》中，耶穌、宗徒及《新約》作者引用《依》共50次（也有學者說22次或60次），所引用的經句雖分別屬於上述三部份，但卻常歸名於依撒意亞先知。即使假定他們只按「民間傳說」認為全本《依》都是依撒意亞先知的作品的話，我們不要忘記教宗庇護十二世在人類通諭（Humani Generis）的這幾句話：「若有時《聖經》的作者由民間傳說取材--這是可能的事--我們不要忘記他們是有聖神默感的。因此，在取捨或判斷這些傳說時，他們是不能錯誤的」（EB n. 618）。我們 加上 一句：「何況是降生成人的天主聖子」；
  3. 東西方教父，如聖猶斯定、敖黎革乃、聖巴西略、聖金口若望、聖厄弗稜、聖熱羅尼莫、聖額我略納齊盎等，都認為依撒意亞先知是全本《依》的作者。

事實上，留心的讀者不難發覺在上述的三部份中，都有些值得注意的共同點：

  1. 先知特有的思想，如凱旋的默西亞（7-12=40:5, 9; 52:13-15; 53:10-12）、至聖的天主坐在高座上（6:1=57:15）、缺乏虔誠的敬禮不能悅樂主心（1:11-20=58:3-12; 66:3, 4）、遺民必得救（1:27; 4:2, 3; 6:13=48:9, 19=65:8）；
  2. 特有的字眼，如天主的聖者（6:3; 12:6; 30:11; 37:23=40:25; 41:14; 43:4, 14, 15：全書用過27次）、萬軍的上主（全書用過62次，僅次於耶78次）、豎起旗幟（5:26; 11:12; 13:2; 18:3=49:22=62:10）、除去石塊（5:2=62:10）、上主親口說的（1:20=40:5=58:14）、殘花（28:1, 4=40:7, 8 ）；
  3. 罕見的希伯來字眼，如頭巾（3:23=62:3）、辣哈布（30:7=51:9）、荊棘（7:19=55:13）、喜樂（13:22=58:13）。因此，直至十八世紀，除了（Aben ben Esra （1167）及 Isaac Abravanel 主張40-66不是依撒意亞先知的作品外，學者都一致以先知為全書 1-66 章的作者。

十八世紀末，Doderlein （1775）和Eichhorn （1782），純粹站在文學批判的立場上，領先將40-66章歸於另一無名氏作者（但其間「上主的僕人」詩歌，即42:1-4; 49:1-6; 50:4-9; 52:13-53:12，他們又歸於另一作者），稱他為 Deutero-Isaiah ，即「第二依撒意亞」（本文簡稱「 依 二」），並認定他在充軍後期（五四○∼五三八年間），在巴比倫寫成。一百年後， Duhm （1892）更將56-66章歸於第三位作者，稱他為 Trito-Isaiah ，即「第三依撒意亞」（我們簡稱「《依三》」），並認定他在公元前四五○年寫成。《依二》、《依三》的作者，可能是一個人（但不是同一個人），也可能是一組人；無疑的，都是先知的弟子。

近代學者，許多接受了他們的意見，主張《依》的作者，按照三部份，有《依一》《依二》《依三》。他們之所以如此分割《依》，理由大致如下：

  1. 歷史背景方面：第一部份的歷史背景是亞述時代，第二部份是巴比倫充軍晚期（值得注意的是作者指明，那位准許以民回國的居魯士的名字：44:28; 45:1），第三部份是充軍回國後的重建時代；
  2. 文字方面：第一部份語文簡潔，語氣凌厲，第二第三部份則語文輕鬆典雅，語氣富於情感，愛用疊語（40:1; 43:11, 25; 51:9, 12），
  3. 思想方面：第一部份是預告懲罰，第二第三部份是安慰鼓勵；第一部份表現狹隘的猶太主義，第二尤其第三部份，救恩卻歸於萬民；此外，第二部份的表達方式更具神學形式，並強調「創造神學」，而第三部份則點 出 純真的以民及宗教生活等；
  4. 神學方面：無可否認，有些學者受到了唯理論的薰染，認為預言（廣泛點：聖蹟）--尤其是細節準確的預言是不可能的。因此，他們以史事發生及文體類型的年代去鑑定先知書內預言的寫作年代。

循著這文學批判的途徑，尤其是唯理主義的思想，有些學者更認為：第一部份中13:1-14:23; 21:1-10（論巴比倫）、15:1-9; 16:6-12（論摩阿布）、19（論埃及）、23（論提洛）、24-27（大《默示錄》）、33（耶路撒冷獲救）、34-35（小《默示錄》）、36-39（歷史附錄），都是後期（《依二》、《依三》或另一作者）的作品。至於這些後期的作品的寫作年代，學者則放在五四○∼一二○年間，各抒己見。在這「解體」的趨勢下，在一二九二節的《依》中，有些學者只承認八百，有些則只承認二六○節是依撒意亞的作品。

為了給天主教學者一個指南， 宗 座《聖經》委員會，於一九○八年六月二十九日頒下了一篇文告，文中雖沒有強調《依》的 66 章每一章都是依撒意亞先知的作品，但卻指 出 當時反對《依》的原著性的理由，尚未能充份證明《依》是多位作者的作品（EB nn. 294-295）。

無疑的，一九○八年後的近七十年中《聖經》批判學亦有了莫大的進步，因此，正如 Moriarty 說的，今日沒有一個學者主張，《依》天衣無縫地是依撒意亞先知的作品。事實上，今日《聖經》批判學提 出 的理由，由文學批判的角度看來，為批判純粹的「文學作品」，尤其是為批判「歷史文學」，實在是不易推翻的理由。可是，有一點我們始終不可忘掉的，就是：《聖經》不只是「人的作品」（因此不純粹是文學作品），而且更是「神的作品」（見默感）；而《依》不是一本「歷史記錄」，而是「預言」。因此，站在神學的立場上， 若 我們承認「預言未來」是可能的--其實《依》本身已說得很清楚：「過去的事，我早就預言過了……我早就告訴了你；在事未發生之前，我就向你說明了」（48:3, 5; 參閱 8:16; 30:8）--那麼，雖然不應硬說 66 章，每章都是依撒意亞先知的作品（因為不能否認《依》中有刪插跡象），但相信也不能這麼輕易，只憑著純粹文學批判的結論，便肯定大部份不是依撒意亞先知的作品，因為預言的「可能性」始終存在：這就是我們對有關《依》的文學批判的結論的「絕對性」，始終抱有懷疑態度的唯一理由。況且，至少關於第一部份（1-39），學者們也承認：他們今日愈來愈避免絕對性的斷定某一段實在不是依撒意亞先知的。

四、《依》的神學

依 的神學中心思想，就是天主的神聖性（Holiness）。這「神聖性」，就希伯來文「Qadosh」來說，含有非常廣闊和深入的意義，可同時解說「聖善」、「聖潔」、「超越」、「神性尊嚴」、「不可侵犯」等。

按照《依》，天主是「聖、聖、聖」（6:3），即「至聖的天主」（5:16），是「萬軍的天主」（6:3, 5）；他是「以色列的聖者」（全書用了二十七次），也是「全世界的天主」（54:5）；是「創造者」（全書用了十六次），也是「救主」（全書用了十三次）。他的尊威，連「色辣芬」天使也不敢正面仰視（6:2）；污俗的世人，更不可親眼目睹（6:5）。凡接近他的人，都得聖潔自己（6:7），因為凡屬於他的一切，都是「聖的」，如聖言（29:23）、聖臂（52:10）、聖神（53:10, 11）、聖山（11:9; 56:7）、聖城（48:2; 52:1）、聖殿（62:9）、聖所（63:15）聖日（58:13）、聖 路 （35:3）、聖君（43:23）、聖善的苗裔（6:13）、聖潔的民族（62:12）。

正是因為天主是至聖的天主，他不能容忍罪惡的存在：他利用外邦民族（10:5）懲罰不聽從他教導的以民，向他們大發雷霆（5:24; 1:4），掩面不看他們（57:17），盡情伸張他的公義（5:24; 9:12, 16, 20; 10:4），叫他們飲盡震怒之杯（51:17）。可是，他也懲罰外邦人的罪惡，對厄弗辣因和大馬士革（7:7, 8; 17）、摩阿布（16:13, 14）、提洛（23:1-24）、亞述（10:16-19; 17:12-14; 37:21-38）、巴比倫（13:19-22; 47:1-15）和埃及（19:1-17）發洩他的義怒。不但如此，尚且，將有一日--「上主的日子」（2:9 -22）--他還要審判萬民，使自己備受頌揚（24），因為他是唯一的神，唯一的主宰（43:11; 45:5, 6），萬民在他面前好像烏有，在他看來只是空虛淨無（40:17），任何事物都不能與他相比（40:18-26）：他因正義而受尊榮，因公正而自顯為聖（5:16）。

他既然是唯一的、至聖的、公義的主宰，因此他有他的計劃領導人類的歷史（10:6），也有能力付諸實行（55:11），人的任何計劃都不能破壤它（8:9, 10）；尚且，相反他的計劃行事的人，必遭失敗（30:1-3; 31:1-3），因為在他奇妙的措施面前，智慧者的智慧要消失，賢者的聰明要隱退（29:14），他的心思超乎人的智力之上（28:29; 55:8, 9）。他的計劃多次藉著歷史的演變而實施（7:18-20; 9:10, 11; 10:5, 6; 45:1），對他的計劃，我們只有全心信賴，才能屹立不動（7:9; 28:16; 30:15），即使事態的演變好像能推翻這個計劃，也得堅信不疑（7:4-7; 37:6, 7）。這個「信」字，就是宗教生活的基礎（7:9; 57:13）。

在他的計劃中，最大的計劃就是「再造」和「救贖」他的子民（40-66）。因此，他雖因了他們的罪惡（57:17），在怒氣中打擊了他們，卻又在慈悲中憐憫了他們（60:10），目的只是為煉淨他們（48:9-11），好保留一些遺民（4:2, 3），因為他要在熙雍放一塊精選的石頭作基礎（28:16），它就是由葉瑟 出 生的嫩枝和幼芽（11:1; 4:2; 6:13），即由童貞女誕生的厄瑪奴耳（7:14），他將宣佈上至慈恩的喜年（61:2），贖回百姓的殘存者（11:11），使他們獲得新的出谷（43:18-21），以「上主僕人」的身份（52:13-53:12），作代罪的羔羊，使他們得到安全與痊愈（53:5）。那時，將有新天新地 (65:17)、新的京城（60）和新的子民（66:7-17），這子民不再只是以色列，而是萬國萬民（56:1-8; 66:18-23），因為在至聖天主的計劃中，他是萬民的光明，使天主的救恩達於地極（49:6）。

見以色列遺民、上主的僕人、上主的日子、默西亞、死海文件。


 依撒意亞升天錄（Ascension of Isaiah, Ascensio Isaiae）

本書是以兩個主要文件組成的，第一個文件（1-5）記述依撒意亞的殉道；第二個文件（6-11）記述依撒意亞升天和他對默西亞的行事所講的預言。在前後兩篇中，有位信奉基督教的猶太人插入了幾端基督教的教理。原文已失，希臘譯文只存留一些殘片，拉丁譯本只存有六章（6-11），但厄提約丕雅譯本卻包括全書十一章。第一段著於公元第一世紀，第二段著於第三世紀。值得注意的是本書的道理，作者講論天主三位一體，聖子降生，聖母瑪利亞的童身，耶穌宣講《福音》，被釘死，復活，升天，耶穌所立教會的工作與使命，聖伯多祿在羅馬致命等事。除了兩三個地方作者傾向諾斯士主義外，大體可說，他的教理與聖教會的教義全相吻合。由此，可明白為什麼古代不少教父及作者很喜歡引用此書。


 依市巴耳[依市波舍特]（Ishbaal, Isboseth [Ishbosheth, Isboseth]）

人名，其意見下。是撒烏耳的四個兒子之一，其他三子皆與父同時陣亡。他的原名叫依市巴耳，但因巴耳是邪神名，故改作依市波舍特，意謂「羞恥」及「侮辱」，思高譯本為使讀者不易混亂起見，皆作依市巴耳，雖然這個名字在原文《聖經》上只用過兩次（ 編上 8:33; 9:39），其他地方皆作依市波舍特。

撒烏耳死後，他的大將，也是他的堂叔兄弟阿貝乃爾（見 撒上 14:50），為了保持自己家族的王權，乃在瑪哈納殷（河東），擁立依市巴耳為王，當時幾乎整個北部地區的支派都已擁護依市巴耳作王（ 撒下 2:8, 9），無形中與已受傳及已在赫貝龍稱王的達味對峙；猶大支派始終忠於達味（ 撒下 2:10）。以民南北支派互不相容的暗潮已始自此，不過正式分裂的時機仍未成熟而已。蓋達味已是正式受傅的國王，由宗教的觀點來看，已佔了上風，並且達味在節節勝利地打敗以民的敵人，百姓不能不心悅誠服，何況依市巴耳的為王只是阿貝乃爾一手造成的事實，故不能維持很久，自不待言。依市巴耳亦自知理屈，故對王位的野心不甚強大，後來二人因撒烏耳的妾而互相交惡（ 撒下 3:7-10），阿貝乃爾放棄依市巴耳而投奔達味。故此依市巴耳在位僅及二年，便被手下的兩個隨從殺死，且將首級呈獻達味。達味大怒令將二人殺掉，將依市巴耳的頭適當地葬在赫貝龍阿貝乃爾墳墓中（ 撒下 4:1-12）。


 依市瑪耳（Ishmael, Ismael）

是《聖經》上的人名及民族名，意謂「天主垂聽」。

一、人名：

  1. 亞巴郎由婢女哈加爾所生的兒子，是依撒格同父異母的兄弟，他的誕生與撒辣的荒胎有關。 上主已數次許給亞巴郎將有強大繁盛的後代（ 創 15:4; 17:16, 19, 21; 18:10-14），但亞巴郎當時已是八十多歲的老人，而妻子撒辣又荒胎不能生育，家境十分富裕，因此二人盼子之心切，自不待言。補救的辦法只有將撒辣的婢女哈加爾納為妾，而生依市瑪耳。生後亞巴郎親自給他起名及行割損禮（ 創 16:15, 16; 17:22-27）。其後才有撒辣的懷孕，生子依撒格。

    為了使家產不致分給妾的兒子，撒辣要求亞巴郎將哈加爾及兒子依市瑪耳逐出家門（ 創 21:8-13）。亞巴郎雖心有不甘，但在上主的指示下，便遵命而行。母子二人進入曠野之後，實有生命之虞，此時天主親自救助了他們，並許給依市瑪耳繁盛的後代，成為依市瑪耳人的始祖。他生長於帕蘭曠野，並娶埃及女為妻（ 創 21:14-21）。他猶如一匹「野驢」在曠野中橫衝直撞（ 創 16:12），這在暗示他及他後代的強悍。依市瑪耳在父親臨死時，曾前來送終（ 創 25:9）。他本人享年一百三十七歲而終（ 創 25:17）。他的後裔居於阿刺伯及聖地南方的乃革布地區（ 創 25:18）。生有十二個兒子（ 創 25:12-16; 編上 1:29-31）及一個女兒（ 創 28:9）。
  2. 是乃塔尼雅的兒子，達味的後裔，故屬猶大支派。拿步高佔領耶京後，立希伯來人革達里雅為首長，執政於米茲帕地方（ 列下 25:22-25; 見 25:14; 耶 26:24）。此時依市瑪耳受阿孟王巴里斯的買弄，將革達里雅及他的一些官員殺死，其中有些是加色丁人（巴比倫人）。事情過後卻又驚惶失措，深怕巴比倫人必然報復，於是強行擄走一批人員，其中有耶肋米亞先知，逃往埃及避難去了（耶 40:7-41; 41:1-18; 43:1-7）。
  3. 阿責耳的兒子，屬撒烏耳的兒子約納堂的後代（ 編上 8:38; 9:44）。
  4. 猶大支派人，是重要官員則巴狄雅的父親，約沙法特王時代的人（ 編下 19:11）。
  5. 約哈南的兒子，曾經參與推翻王后阿塔里雅的正義行動（ 編下 23:1）。
  6. 是充軍後歸來的一位司祭，曾聽厄斯德拉之命，將自己的外邦妻子休掉（ 厄上 10:22）。

二、民族：

按《聖經》的記載，是依市瑪耳的後代，猶如雅各伯的十二個兒子成為以民十二支派的創始人，依市瑪耳的兒子也有十二人，共成十二個支派（ 創 17:20; 25:13-16; 編上 1:29, 31）。他們居於阿刺伯曠野中，自哈威拉至幼發拉的河，自敘利亞至約但河東地區（ 創 25:18），是一個強悍善戰的民族，以遊牧為生（ 創 16:12; 21:18），被視為以民的敵人之一（ 詠 83:7）。《聖經》上數次將他們與厄東人及米德揚人（皆屬亞巴郎的後裔）混合而談（見 創 39:1; 37:25-28; 民8:3, 24）。

見亞巴郎、撒辣、哈加爾。


 依塔瑪爾（Ithamar）

人名，意謂「海濱」或「棕櫚樹區」，是亞郎的第四個兒子（ 出 6:22; 戶 26:60），與父親及其他三位哥哥一同被祝聖為司祭（ 出 28:1），曾指導建造會幕（ 出 38:21）。在他的兩位哥哥納達布和阿彼胡受罰死去之後，他便同另一位哥哥厄肋阿匝爾負起全部的司祭責任（ 戶 3:4），指揮革爾雄及默辣黎族人服務於會幕中（ 戶 4:28-33; 7:8）。


 依 突勒雅（Ituraea）

是聖地東北部的一個地區名，由古代進據此地的 依 突勒雅人而得名，而 依 突勒雅人就是《舊約》所說的耶突爾（「帳幕營」之意）的後代（ 創 25:15）。不過對於這一地區的歷史直至公元前一○五年，我們幾乎毫無所知。由史家若瑟夫我們得知在公元前一○五年之後，阿黎斯托步羅一世征服此地，並命當地居民受割損而猶太化，不然則將之逐出境外。羅馬大將龐培解放此區之後，將之劃歸羅馬，並自八五∼四○年，托默乃敖（ Merneo）之子仆托 肋 米在此代為行政。繼其位者有呂撒尼雅第一（四○∼三四）。呂撒尼雅被安多尼殺了之後，此地區被割為三：其一屬安多尼之女友克婁帕特辣權下，終於公元前落於黑落德之手，其後由其子斐理伯為此區的分封候；其二地區亦名阿彼肋乃（ 路 3:1，見該條），由呂撒尼雅來治理，後歸阿格黎帕一世及二世，終於在公元一○○年被劃入羅馬行省敘利亞，其三地區由卡耳齊斯（De Calcis）的黑落德（大黑落德的子孫）來統治，終於在公元九二年亦被視為羅馬行省敘利亞的一部份。


 依次勒耳（Iezreel, Iezrael）

是《聖經》上的兩個人名及一個地名，意謂「天主播種」。

一、人名：

  1. 猶大支派人，屬胡爾的後代，其姊妹名叫哈茲肋耳頗尼（ 編上 4:3）。 依氏很可能與猶大支派同名的 依次勒耳城有關（ 蘇 15:56）。
  2. 是歐瑟亞先知同妻子 哥 默 爾所生的兒子（歐1:4）。大概這是一個有象徵意義的名字，象徵耶胡因殘殺流血而獲得的王權，及他的王朝應受的報復。

二、地名：

是依撒加爾支派的一座城市（ 蘇 19:18）。位於同名的盆地中間（ 蘇 17:16），大概是以民進入聖地後才修建起來的新城。當撒烏耳同培肋舍特人作戰時，曾在它附近的小泉邊紮營駐兵（ 撒上 29:1, 11），已是當時的重鎮之一。分南北朝之後，阿哈布王將之作為冬都（ 撒上 18:45, 46），修建防禦工事（ 列上 21:23），建有碉堡及大城門（ 列下 9:17; 10:7, 8）。建王宮於城內，王宮之側有納波特的葡萄園，阿哈布受王后 依則貝耳之挑唆將之霸佔，將主人陷害，此事曾激起厄里亞先知的義怒（ 列上 21:1等）。在耶胡造反時， 依則貝耳及王家親屬均在 依次勒耳被人所殺（ 列下 9:10-37）。

此地在希臘文化時代被稱為厄斯得隆，即現今的則陵村莊（Zirin），在阿富拉（Affulah）之東南約六公里。考古家在此發現有公元前一千年左右的人煙痕跡，因它在古時是一個重要的城鎮，因此，周圍的盆地亦因它而得名，稱為 依次勒耳盆地（ 蘇 17:16; 民 6:33）。此處土地肥沃，出產甚豐，也是自海邊通往貝特商、大馬士革及黎巴嫩的必經之地。


 依則貝耳（Jezebel, Iezabel）

女人名，原意不詳，也許有「完整的」或「貞節的」意思。
  1. 是漆冬人王厄特巴耳的女兒，嫁給以色列王阿哈布為妻（ 列上 16:31），亦是以色列王耶曷蘭的母親，猶大王約蘭的岳母，猶大王阿哈齊雅的外祖母。其為人精明能幹，但也是一個陰險毒辣的女人，且野心勃勃，尤其仇恨以民的宗教及他們所敬禮的惟一真神。在北國極力提倡巴耳神的敬禮，竟使國王亦向邪神頂香禮拜（ 列上 16:31-33），謀害先知，不遺餘力。（ 列上 18:4, 13, 19; 19:10）。厄里亞為了保護惟一神教及證明巴耳之虛偽，曾在加爾默耳山上演 出 那一幕精彩的比試（ 列上 18:21-40）。強佔並謀殺葡萄園主人納波特的記載，足以證明她為人之兇險可怕（ 列上 21:4-16）。厄里亞先知有見於這個女人的窮兇惡極，以大無畏的精神預言她終有一天要被人殺死：「狗要在依次勒耳的田間，吞食依則貝耳」（ 列上 21:23; 亦見 列下 9:7-10）。先知的預言果然應驗，見 列下 9:30-40。
  2. 《默示錄》在致提雅提辣教會的書信上，亦曾提到依則貝耳的名字，大概只是假借了這個險惡女人的名字（ 列上 16:31-33），作為引人行淫者的代表（默 2:20）。


 依耶阿巴陵（Iye-abarim, Iieabarim）

地名，在摩阿布地區內，亦即在死海東偏南部的地方。以色列子民在進入客納罕許地前，曾道經此地，並在該地紮營（見 戶 21:11; 33:44）。


 依費塔赫耳（Jiphtah-el, Iephtahel）

山谷名，原文有「天主的山谷敞開」之意，則步隆支派的西方邊界，就以此山谷為限（ 蘇 19:14）。山谷的外面，就是阿協爾支派地區（ 蘇 19:27）。關於它的位置，雖有數個不同的意見，但比較準確者，是克雄河的一個支流谷地。


 依市波舍特（Ishbosheth, Isboseth）

見依市巴耳。


 兔子（Hare, Lepus）

在 肋 11:6 申 14:7，兔子被視為不潔的動物，因為「兔子雖反芻，但偶蹄無趾」。實事上兔子並非是反芻的動物，也並非無趾，牠有四趾。這證明《聖經》的目的不是教人科學，而只以普通動物的外表，及人們的直接官感而加以判斷，因為兔子的鼻子不時在動作，故看來似乎是在反芻。又它雖有四趾，但四趾內陷，表面看來似乎無趾，故被列入不潔的動物。

見聖經中的動物：不潔的動物。


 兩文銅錢（Twopence, Dipondius）

是羅馬錢幣，雖然它有數個不同的名稱，《思高譯本》卻一律譯作銅錢，或銅元。耶穌在責斥法利塞人的偽善言論中，曾提及這種銅錢（ 路 12:6）。

見貨幣。


 刻南（Kenan, Cainan）

人名，意義不詳，有人以為與加音名有關。是亞當的第三代，即舍特之孫，厄諾士之子，及瑪拉肋耳之父（見 創 5:9-14）。這一家譜的次序亦見於 編上 1:1, 2。在南方的古阿刺伯語中，此名被保留下來，是一神祇的名字。

在基督的族譜上，刻南之名出現了兩次。一次是阿帕革沙得的兒子（ 路 3:36），一次是厄諾士的兒子（ 路 3:38）。這可能是受了希臘譯本的影響，因為「刻南是阿帕革沙得的兒子」一句，並不見於希伯來原文，而是《希臘譯本》譯者的增添（見 創 10:24; 11:12-15）。


 刻達爾（Kedar, Cedar）

人名及民族名，意謂「強大有勢者」（？）。依市瑪耳的第二子（ 創 25:13; 編上 1:29）。亦是刻達爾族名，此部落在阿刺伯之北部（依 21:13, 14; 42:11; 60:6, 7; 耶 49:28, 33），慣居於人煙稀少的沙漠曠野地帶（ 詠 120:5; 歌1:5;依 42:11; 耶 49:29, 31），村落沒有圍牆（依 42:11），以牧畜為生，而牲畜以羊群及駱駝為主（依 60:7; 耶 49:29, 32; 則 27:21）。受酋長之管轄（則 27:21），善用弓箭（依16:17; 21:17），喜剃鬢髮（耶 49:32）。亞述第七世紀的文件上，有關於他們的記載，稱之為阿刺伯人之一種，並載有數位酋長及神祇的名字。


 刻德士（Kedesh, Cades）

城名，有此名者，有下列地方：

  1. 加里肋亞的刻德士：在納斐塔里山區，古時客納罕人所建之城，為帝王居地，被以民佔領後，劃分給納斐塔里支派（ 蘇 12:22; 19:37）。是革爾雄司祭家族所得的城邑之一（ 蘇 21:32; 編上 6:61），亦是避難城之一（ 蘇 20:7）。德波辣民長的助手巴拉克即 出 生於此（民4:6, 9）。後被提革拉特丕 肋 色爾三世（公元前七三四）佔領，並劃為自己的帝國領土（ 列下 15:29; 見多1:2）。在此地方瑪加伯約納堂戰勝了德默特琉二世的軍隊（ 加上 11:63-73）。按考古學家的考證，它位於默龍湖之西不遠處，土地肥沃，多水泉水池，並有大批的羅馬時代的考古資料留於後世。
  2. 依撒加爾的刻德士（亦名克史雍），亦是屬革爾雄司祭家族的城市（ 編上 6:57），大概它就是現今在默基多（Meggido）東南約四公里的阿步刻德依斯廢墟。此廢墟面積雖小，但有不少銅器及鐵器時代的遺物（公元前三千至一千年），供考古學者們來研究。
  3. 在猶大的刻德士（ 蘇 15:23），對它我們毫無所知。


 刻哈特（Kohath, Caath）

人名，意思不詳，是肋未的第二個兒子，與革爾雄及 默 辣黎是弟兄。生子阿默蘭、依茲哈爾、赫貝龍及烏齊耳。享年一百三十三歲而終，是刻哈特旺盛家族的始祖（ 創 46:11; 出 6:16, 18; 編上 6:1, 3, 7），人數竟達八千六百人（ 戶 3:28）。至於他們的營地、家長及在聖殿內的職守等，見 戶 3:27-31; 4:2-20 等。他們所佔有的城邑，見 蘇 21:9-26; 及 編上 6:39-46, 51-55。


 刻 依 拉（Keila, Ceila）

城名，意謂「山峰」（？），是猶大支派的一座堅城，建於地勢顯要的山頭上（ 蘇 15:44）。可是這座城在以民佔領聖地之後，同其他兩座客納罕城，仍保存了自己的行政方式。達味同自己的隨員逃亡在外時，曾打敗培肋舍特人，給刻依拉解圍；但是當撒烏耳帶兵前來時，達味只有 出 城逃走，免得城民將他交於國王之手（ 撒上 23:1-13）。充軍後，此城之人，曾幫助修建耶京城牆（ 厄下 3:17, 18）。它就是現今的基拉廢墟（Qila），在貝依特基布陸之東十二公里處。


 刻納次（Kenaz, Cenez）

人名，意思是「狩獵」（？）。
  1. 厄里法次的兒子，厄撒烏之孫，是一族之族長，也是刻納次人的始祖（ 創 36:9, 10, 11, 15, 40- 43; 見13:19）。
  2. 敖特尼耳的父親，加 肋 布的兄弟（ 蘇 15:17; 民1:13; 3:9, 13; 編上 4:13）。


 刻尼人（Kenites, Cinaei）

是加音後代中的一個游牧民族，居於聖地之最南方，很可能是阿瑪肋克人的一個分支（ 戶 24:21, 22; 民 1:16; 撒上 15:6; 編上 2:55）。此族之分裂發生於撒烏耳時代，分裂之後漸侵入猶大支派地區（ 撒上 15:6）；但在加里肋亞地方，亦有刻尼人的足跡（民 4:11, 17; 5:24）。


 協刻耳（Shekel）

是《舊約》時代的重量及幣制名稱。這種用一個名詞來指示兩件事物的來源，是由於古代的貿易，原是以物易物的交易，即是以某種重量的金屬，來換取某種重量的貨物，如此直至希臘文化時代，在聖地才有正式錢幣的出現。按古代一個「協刻耳」約等於一個「米納」的六十分之一，也就是等於兩個「貝卡」（見 創 23:14, 16; 出 21:32; 30:13; 肋 5:15; 27:3, 6 等）。

見度量衡幣制與公制比較表。


 協敖耳（Sheol）

見陰府。


 叔能（Shunem, Sunem）

城名，其原意不詳，是依撒加爾支派的邊界城，為若蘇厄所佔領（ 蘇 19:18）。培肋舍特人在向撒烏耳開戰之前，曾在此處紮營（ 撒上 28:4）。照顧年老的達味的一名年青貌美的小妾，阿彼沙格，即出身於此城，《聖經》上稱之為「叔能女子」（ 列上 1:3, 15; 2:17-22）。厄里叟先知亦曾受到一位「叔能婦人」的熱切招待，在她的家裡居住，並復活了她死去了的兒子（見 列下 4章）。叔能除了《聖經》之外，亦見於其他的歷史文件，比如在埃及法郎突特摩息斯三世所征服的城市中，叔能被列入文件的目錄中，稱為撒納瑪（Sanama），在阿瑪爾納的信件上被稱為 蘇 納 瑪 （Sunama），並記載它曾毀於拉巴猶（Labayu）國王之手，而為默基多的國王比黎狄雅（Biridya）所重建。卡爾納克（Karnak）的文件上，則謂埃及法郎史沙克將此城佔領及破壞。

考古學者已證實它就是現今位於納匝 肋 附近名叫穌藍的一個村莊。此處自公元前二千二百年左右直至阿刺伯人時代，繼續不斷的有人煙存在，就是歐色彼所說的穌冷（Sulem），及中古世紀的索冷（Solem）。


 族爾（Zur, Sur）

《聖經》上兩個人的名字及地名，《拉丁通行本》人名地名不分，其實原文是有分別的，故思高譯本 依 原文亦分別譯作叔爾（ 創 16:7）、穌爾（友 2:28）。
  1. 族爾，人名，是米德楊族一個部落的酋長，苛次彼的父親（ 戶 25:15）。按 戶 31:8 族爾酋長是在梅瑟 出 命攻擊及懲罰米德楊人的戰役中，同其他四位酋長一起被殺死的（見 蘇 13:21）。
  2. 本雅明支派人，是耶依耳的兒子，克士的長兄，克士就是撒烏耳的父親（ 編上 8:30, 33; 9:36, 39）。

叔爾（Zur, Sur）

地名，是埃及東北部的邊界，有「牆壁」之意，是一帶曠野地區，亦名厄堂曠野（ 戶 33:8）。《聖經》上曾數次提到這個地方。上主的天使在這裡遇見了被趕 出 走的哈加爾（ 創 16:7）。亞巴郎遷往革辣爾之後，居住在卡德士和叔爾之間（ 創 20:1），依市瑪耳的子孫定居在哈威拉及叔爾之間（ 創 25:18），撒烏耳追擊阿瑪肋克人直到此地（ 撒上 15:7），同樣達味也在此地攻擊過數個巴力斯坦南方的仇敵民族（ 撒上 27:8）。《聖經》上這些記載，都在證明叔爾應在埃及的東北地區，也就是 出 谷 紀所說的以民過紅海後所去的地方（ 出 15:22），亦就是現今的阿步嗇法（T. Abu Seifah）廢墟地帶。


 叔默爾（Sumer）【蘇美人】

叔默爾是世間最早有文化的民族之一，遠在公元前四千年已開始了它的存在，奠定了它文明的基礎，可惜它並沒有如同文明古國的中華民族，將它文化的寶藏，世代相傳，保留至今。事實上，它早於公元前兩千年開始衰落，漸被閃語系的民族所佔領統治，終至連它的語言也已消逝殆盡，被人們所遺忘。自從近百餘年考古學昌明以來，人們才重新將它數千年來，埋沒於地下的文化，以及古老偉大建築的廢墟挖掘出來，而加以整理研究。是以關於叔默爾民族的歷史，我們主要所根據的，是考古學家所供給的資料，為了使大家更能清楚地瞭解起見，我們將它分為下列諸段加以討論：地理、歷史、宗教、語言。

一、地理：

它所在的地區是美索不達米亞，一個由西北而東南長約一千公里的大平原，它的東部有匝格洛斯大山，北有亞美尼亞的山脈，西以敘利亞為界，南邊則有阿刺伯曠野及波斯灣。人類文化的發源地向來與大江大河是不能分離的，當然在這裡也不能例外。在這個平原中奔流著兩條舉世聞名的大河，即幼發拉的及底格里斯河（見該條），是這一區不可或缺的生命線。可是它們並不是兩條循規蹈矩的河流，在歷史上它們不知多少次改變了河道，不知淹沒了多少人口和牲畜，破毀了多少城巿和莊田，但也造成了其他新城市的理想環境，開闢了新的耕地。基於這種原因，自古以來修掘河道，疏通水源，灌溉農作物等的水利工程，向來是此區居民向自然環境奮鬥的主要作業，也是人類歷史上水利工程的最早開端。這兩條河流，也實在是與這一區的農業、經濟、運輸、政治及文化有著密切的關係。但是原來真正的叔默爾地區，是較此一廣大平原為小，它主要的只佔有自巴比倫至波斯灣一帶，約三萬四千平方公里的平原區，是以它主要的城巿，也多出現於這一區，比如，息帕爾、巴比倫、尼普爾、烏爾、烏魯克，厄黎杜等，應當注意的是現今的波斯灣已因經年纍月地受著兩條河流的淤塞，而較當年向海洋後退一百公里左右。

二、歷史：

它的歷史開端是昏暗不明，以神話為出發點的。據載當時這一區域已是人口眾多，城巿林立的地方，於是天上的神明決意下降給十座較大的城巿，封立國王。這十位國王的壽數也實在高長的令人咋舌，其總合竟達四十三萬二千年，是完全不可置信的。其次他們的文件中，也記載了洪水的事跡，考古學家吳雷（Woolley）雖然強調他在烏爾城發現了這次洪水的遺跡，但為其他學者加以有力的否定。

洪水之後，此區的居民繼續生存蔓延，仍有人稱王於基士、烏爾、烏魯克、拉加士等城，但是神話的色彩仍然有增無減，比如厄塔納國王乘老鷹上天取種，以傳後代。其次關於杜慕齊王和烏魯克王基耳加默巿的記載，皆與神話有密切的關係；不過他們的壽數卻已漸減低，由數千年而減至數百年。

但是這一段洪水前後的記載，仍不能視為歷史，因為它是完全無據可憑的。關於這個民族的開端及最初的歷史，真正能供給我們可靠線索的，仍是考古學。根據在烏爾、厄黎杜及瓦爾卡等古城的挖掘，我們知道叔默爾人最古的城巿是厄黎杜及瓦爾卡，它們的文化遠在公元前三千多年已開始發揚光大；不但有此一時代的兩座宏大的廟宇被挖掘出土，而且業已證實，此時叔默爾人已開始用文字來傳播文化，無怪乎考古學者們稱這一時代為文化的突然爆發時代，它的影響力所及竟遠達西南方的埃及。

叔默爾的下一個歷史階段是自公元前二八○○年至二六○○年間，因為在這個時期，有一種新的文化出現，這種新文化的代表作，是一些被考古學者發現的，一種別具風格的黑及紅色的陶器，四方形的磚，軸形的印章，以及一些祭祀用的器皿。這個文化流傳之廣，是相當可觀的，東至穌撒城，西至敘利亞及其他小亞細亞地區，西南至埃及，這個時代中的廟宇則較前一時代者略有遜色。

自公元前二六○○年，叔默爾才算正式進入有史時代，它的陶器呈現粗製濫造的狀態，廟宇的形式較前有所不同，祭壇被置於高台上，並在基士、尼普爾、烏爾、開始建造高大的尖塔，所用的磚也與從前不同，呈中凸形，並在廟宇之旁建有王宮，一反過去宗教統治政治的傳統，而形成政教分離的狀態。宗教藝術作品中，最令人注目的是獅頭鷹身的神像。鷹的兩爪立於兩條雄牛的背上。而此時宗教的中心建立在尼普爾城，烏爾卻變成了政治軍事的中心。在這裡被發現的關於行政、軍事、以及年鑑一類的歷史文件特別豐富有趣。除此之外，更發現了一些國王的墳墓，它們的建築都相當的偉大，內中並葬有寶石、金銀器皿及裝飾品，更有國王或王后僕婢陪葬的習俗。烏爾當時的勢力雖如此之大，卻未能建成一個統一的叔默爾王國，而是出乎意料之外地，出現了一位名叫路加耳匝基息的烏瑪城的國王，他以快速的手法，出兵東征西伐，節節勝利，先後將拉加士、烏魯克、烏爾、拉爾撒以及尼普爾佔領，所佔地區之廣，竟南達波斯灣，北至地中海，是向來所未有者，於是自稱國王，自命為「世界之王」，「四方之王」。可惜他建立統一王國的美夢只是曇花一現，二十五年之後，竟有一位閃語系的強人撒爾貢，以同樣迅速的手法將國王打敗、俘擄、置於尼普爾城神廟門口的籠中，供人恥笑。

於是自公元前二三五○年至二一六○年，叔默爾進入了一個新的時代，亦名阿加得時代。撒爾貢更將前期國王的版圖擴充至塞浦魯斯島，建立有史以來叔默爾的最大王國，是為閃語系民族的第一個王國。撒爾貢除了建立正規軍之外，更改革社會制度，在行政方面再不受宗教政權的約束，而統治宗教，與以前的傳統適得其反；他的繼位人也各自在藝術及軍事上有所作為，保持了王國的王權。直至沙爾卡里沙黎國王時代，忽然有一批自匝格洛斯山區遷至平原的野蠻人，即是兇悍善鬥的古提人。（Guti）。他們蹂躪了全國的城巿、農村，可是因為沒有文化的基礎，孔武之餘未能建成正式的王國。

在經過一段歷史上的混亂時期之後，叔默爾進入了第三個歷史階段（二○六○∼一九五五），也被稱為烏爾的第三朝代，是叔默爾文化的黃金時代，但也是一個走向完全滅亡的時代。它的創始人，是烏爾納慕。這位偉大的國王在雪去阿加得王朝所加給的恥辱，收復混亂的時局之後，勵精圖治，恢復叔默爾人的本來文化，重修破爛的廟宇，重建倒塌的城巿，諸如烏爾、烏魯克、阿達布等城，更建築了宗教上的高大尖塔，開闢新的水利河道，整理農業，革新財政，調整土地，頒佈新法（是人類歷史上最早的法律文件），提倡文學及藝術，使全國的宗教、政治、民生走上欣欣向榮的康莊大道。他的兒子叔耳基繼承父志，在位四十八年之久，更將國家治理的井井有條，重新建立起政教合一的政權，將自己視為神明，統治全國百姓。可惜這種國泰民安的昇平狀態，並未能維持太久，即開始跟著歷史的潮流走向下坡，終至依士彼辣大將揭竿而起，倡導政變，自立為王，是為叔默爾的最後君王，但再也不是完整的國家。自此國勢日衰，終為入侵的閃語系民族—阿摩黎人—所乘，重新統治叔默爾，並在巴比倫建立了阿摩黎人的第一王朝，自此叔默爾乃消跡於歷史。

三、宗教：

叔默爾人的宗教，猶如其他古中東的民族所崇奉的，是多神教，只有以色列民族除外。他們的宗教是與大自然界有著密切的關係。猶如中國民間的信仰，以人體的形像來代替天神、地神、山神、水神、風神、雨神等，其次星辰也是他們崇拜的對象，正因為星辰是構成他們宗教的因素之一，是以很早他們就對天文學有了相當的認識同研究。最後魔術或稱妖術，也在他們的宗教上佔有重要的位置。所謂妖術，就是以有限的人力及方法，想對大自然加以控制的企圖，雖然勢非所能，但這卻是自古以來一切邪神宗教的共同點。

既然叔默爾在歷史上統一的時期短，而各個城巿獨立自治的時期長—即史家所稱的城巿王國—是以每個城巿有自己的神明。他的神像被供奉在本城的大廟中或頂台上，視為最高的權威；很少有全國統一的神明，神明之多自是意中事。到了烏爾的第三朝代，被記載的不同的神名竟達六百之多，但是這並不是說在他們的神明中，是沒有等級的分別。他們將宇宙分成三部份，上天是安神的住所及統治的範圍，是一切神明的父親，是世間一切的創造者，也是掌管者，人及牲畜的生命及歸宿，也都由他所操縱；當然，他的神像是被安置在不同廟宇之中的。次一等級的神是主管穹蒼的恩里耳神，他的女伴是主管山脈的寧里耳女神。再次一等的神明是統御下地、深淵及淡水、鹹水（河、湖、海）的恩克（巴比倫人稱之為厄阿），他的主要廟宇位於原來在波斯灣邊上的厄黎杜城。除了宇宙間的這三位主要神明之外，還有三位天文界的高超神明，即：太陽神烏突（即巴比倫人的沙瑪巿神），被敬奉在拉爾撒城中；月亮神南納（即巴比倫人的欣神），是太陽神的父親，百姓對他的敬禮中心是烏爾，他的女伴是寧加耳女神；第三位星神即（尼）殷安納（Ni）in-anna女神，亦即「天后」，也就是巴比倫人的依巿塔爾及西部閃語系民族的阿巿托勒特，是位主管愛情及豐產的女神。

叔默爾人對神明的敬禮是相當細心謹慎的，有他們一定的祭神禮儀，比如洗濯沐浴、傅油、焚香、燒香木，並有每天的早祭及晚祭，更有特別求恩及謝恩的祭獻。又有每月及每年不同節日的慶典，都要舉行祭祀，行祭時又要唱讚詞，念禱文等。司祭們分成不同的等級，主管廟宇中不同的事物。

四、語言：

叔默爾民族雖然早已不復存在，可是考古學者們證實了他們不但有自己的語言，而且早已有自己的文字—楔形文字。他們的語言是沒有格變及位變的，構成每個名詞，或動詞的特殊意態及形式的主要成份，是前綴及後綴，與現今的土耳其文很近似。考古學者曾發現為數相當多的叔默爾文件，其中最容易瞭解無誤的，是有關經濟及商業的文件；有關歷史記述的文件則較難懂，但是最費解的卻是那些歌詞及詩文，因多與神話有關之故。目前這些文件已大都被譯成現代語言，供人參考；並且也已有數種叔默爾文法、字典及辭典問世，供人研讀，為明瞭這種早已被人們數千年來所遺忘的文字。


 叔拉米特（Shulammite, Sulamitis）

是雅歌上新娘的名字，導源於一個性質形容詞，即「獲得和平的」意思（歌 7:1）。對於這個女子的解釋，學者們的意見頗不一致：有的以為她是叔能城的女子阿彼沙格，是指達味年老時服事他的那青年妾侍（ 列上 1:1-4），以表彰這位女子的童貞美麗；也有的學者以為此名是「撒羅滿」一名的女性化形式，意即「屬撒羅滿的女人」，指撒羅滿妻妾之一而言；另有人以為她是一個外教女神的名字。


 叔提雅人 [阿市革納次]（Scythians, Scythae [Ashkenaz, Ascenez]）

民族名，屬於印度歐羅巴種，原居於 蘇 聯南部，位於黑海及裡海之間的草原地區。公元前第八世紀，他們漸次向中東「肥沃的半月區」移動，在到達目的地之後，即與當時已走下坡的亞述帝國聯盟；另一方面瑪待人則與巴比倫結為聯邦，雙方相對交戰。叔提雅人在這場戰爭上，沒有對盟友發生多大的作用，結果亞述終究失敗滅亡，瑪待人則乘勝攻打叔提雅，將之幾乎消滅淨盡，殘餘者只有重新回歸自己的發源地，以保生存。在亞述沒有完全滅亡之前，他們也曾乘機作亂，出兵襲擊中東的鄰國，甚至在埃及法郎仆撒美提科一世時代（六六三∼六○九），他們曾經出兵遠至埃及。目的當然是在擴展自己的勢力範圍，而不注重挽救奄奄待斃的亞述帝國。其實這個落後的遊牧民族，也的確不會有大作為的。

叔提雅人早已以阿巿革納次的名字，見於《創世紀》的「古代民族列表」（ 創 10:3; 編上 1:6）及耶肋米亞先知的預言上（耶 51:27）。基於他們的文化相當落後，慣被史家視作野蠻或無文化的民族。這種現象亦見於《聖經》（ 加下 4:47; 哥 3:11）。有些學者以為史托頗里城之建立與得名，應歸功於叔提雅人。他們在被 瑪 待人戰敗後，一大部份回原籍外，另一小部份則留居於聖地，建立了此城。在希臘時代，貝特商亦名史托頗里。

見貝特商。


 取潔禮（Purification, Purificatio）

取潔禮的目的，是將人有意或無意所沾染的法律上的不潔取消。取潔的方式大都是以象徵式的水洗（見取潔禮） ，或以洒血禮而完成（見灑撒禮），但以火炭取潔的記載亦曾見於《聖經》（ 依 6:6, 7），以獻祭而取潔的記載更為數不少（見祭祀）。不只是人能沾污自己而獲得法律上的不潔，就是器皿亦然，普通說來，若是陶器在沾染不潔之後，應將之打碎；若是金屬器皿或木器則應將之以水洗磨擦乾淨（ 肋 15:12）；若是屬於戰利品的器皿，金屬質的應以火取潔，不然應以水取潔（ 戶 31:21-23）。

見取潔水、洗滌、灑撒禮。


 取潔水（Lustral water, Aqua Lustrationis）

取潔水的意義當然是在於洗濯清潔，但是在宗教的用途上，它有不同的目的，比如為洗淨人法律上的不潔（ 肋 14:15; 戶 19; 肋 11） ，為使人脫免可能的玷污（ 出 24:6-8; 30:17-21; 肋 16:4, 24），為使人或器皿領受祝聖禮（ 出 29:4; 肋 8:6; 戶 8:21），為洗潔祭祀用的祭台或祭物（ 出 30:10; 肋 16:14, 15; 戶 19:17），為作補贖，如若翰之洗禮（ 瑪 15:2; 谷 7:3, 4; 路 11:38），為講究衛生，如法利塞人之洗手禮（ 瑪 15:2; 谷 1:23; 路 11:38）。取潔的洗禮亦有不同的方式：將人或物完全浸入水中而洗潔（ 肋 11:25; 14:58; 17:15; 戶 8:7, 27等），灑水而洗，或者傅油塗血而取潔。取潔的主要目的是在於使人能重新度團體的生活，因為他曾因著某種法律上的不潔，而脫離了團體。所謂不潔大都與倫理上的罪惡或污穢無關，今列 出 《聖經》上幾種取潔的實例：

主持禮儀的人員在受祝聖之前要洗身（ 出 29:4; 肋 8:6），在行禮儀之前（ 出 30:17-21; 40:31, 32; 肋 16:4）或以後（ 肋 16:24, 26, 28; 戶 19:7），亦應洗濯自己；並且在殺生（ 肋 14:8 等），吃死獸肉（ 肋 11:40）、患淋病（ 肋 15:5-11）、遺精（ 肋 15:16-18）、月經（ 肋 15:19-24）、打仗（ 戶 31:24）及在觸摸死屍（ 肋 11:27, 28等）、殺過人的士兵及戰犯在作戰（ 戶 31:19）之後，應洗滌自己的衣服，以重新獲得法律上的潔淨。飯前洗手亦漸漸成了內心潔淨的象徵（ 詠 26:6; 51:4; 73:13），或無罪的象徵（達21:6; 瑪 27:24）。為證明女人是否背棄丈夫而行了姦淫，經上亦有喝「苦水」的制度（ 戶 5:12-31）。

正如《舊約》中水有洗潔、赦罪及革新的象徵意義，《新約》也有使人重生的水洗聖事的建立（ 若 3:1-12; 宗 2:28; 羅 6:3-14; 哥 2:8-15; 格前 3:16 等）。


 和好（Reconciliation, Reconciliatio）

「和好」希臘文作「Katallage」，是《新約》、尤其是聖保祿宗徒著作內，一重要術語。《新約》以基督的救贖事業，是在於為人贖罪，使人與天主「和好」（羅 5:9-11; 格後 5:18, 19; 弗 2:11-17; 哥 1:19-22） 。這並不是說《舊約》內沒有這種思想，《舊約》內原是充滿這種思想的，祇不過是在預報未來；在所預報的既成為事實以後，這種思想的論述，自然更為具體，明顯詳盡。

「和好」，嚴格說來，不是指平常彼此要好，而是指消除彼此間的仇恨；天主與人間的仇恨，是出於罪惡；罪惡使人成了天主的仇人（羅 5:10; 參見 創 3:15, 23, 24）；罪惡是仇恨的因，仇恨是罪惡的果；所以消除了仇恨的因——罪惡，也就消除了罪惡的果——仇恨。

為此，天主耶穌要使人與天主「和好」，就非消滅罪惡不可。罪惡是由於人接受了從來不站在真理上的惡魔的欺騙（ 若 8:44），而進入了這世界，死亡也隨之而進入了這世界（羅 5:12）。為此，基督戰勝了罪惡，也就戰勝了魔鬼，戰勝了世界，戰勝了死亡（ 若 12:31; 16:33; 格前 15:21, 22, 55-57; 希 2:14, 15）。

天主不是不愛世界，不是不愛世人；如果他不愛，他就不會創造這世界和人類（智 11:24-27）。他恨的只是罪惡（ 詠 5:5）；降災施罰，無非是為叫人明白罪惡的兇惡，叫他回心轉意，惱恨罪惡，而再與自己言歸於好（耶 3:14; 35:15; 則 18:30-32）。無奈人性偏向邪惡（ 創 8:21），怙惡不悛。雖然如此，天主仍不忍見人喪亡，自動設法營救（耶 31:20; 依 49:14, 15; 歐 11:8, 9）。全部人類救恩史——《舊 、新二約》所記載的，無非是天主對人的愛，和人對天主的無情。

人能犯罪，卻不能由罪惡中解救自己。因為人犯罪是得罪無限的天主，決沒有犯罪而又自救之理。人人都有罪（羅 3:23, 24; 若一 1:8-10; 參見 箴 20:9; 訓 7:20）；既有罪而不能自拔，所以天主的智慧想出了救贖的計劃：派遣聖子降生贖罪，使人與自己再言歸於好（ 弗 1:3-14）。這完全是出於天主的慈愛，並不是人有什麼可取待贖的功勞（鐸 2:11-14; 1:3-14）。

天主所施形形色色的救恩，無不彰顯天主的慈愛；但救恩無大於十字架救恩的（ 弗 2:14-16; 哥 1:20），也沒有什麼救恩比十字架的救恩更彰顯天主的慈愛（ 若 3:16; 羅 5:8; 8:32; 若一 4:10）。十字架是徹底暴露了罪惡的無情，卻也徹底彰顯了天主無限的慈愛。誠然，天主是以彰顯自己的慈愛，來表現和尋求自己的光榮（ 若 11:4; 羅 3:24-26; 參見 依 35:2; 66:18, 19; 達 3:42, 43）。

天主的慈愛，即所謂天主的恩寵，全是天主白賜與人的恩惠；在人犯罪以後，賴十字架復義，再蒙赦獲寵；更是天主無限恩愛的賜與。天主的作風，實是以愛來吸引人歸向自己（ 若 12:32; 參見 依 54:6-8; 耶 31:2-6; 歐 11:8-11），人應被吸引跟隨在天主後，形影不離（ 若 6:44; 希 12:2; 若一 2 :6; 參見 歌 1:4）。這番吸引即是所謂的「信」；人藉信德被吸引歸向天主，而與天主「和好」。所以「和好」是天主和人雙方的動作，但主動和完成這一「和好」的還是天主，人只有認罪，接受天主的愛而相信天主的愛。為此，人在今世和來生，祇有歌頌天主的仁慈（羅 9:14-29; 參見 詠 23:6; 36:6; 86:12, 13; 89:2, 3; 依 63:7）。

見仁愛、恩寵、忿怒、罪、贖罪。


 和平（Peace, Pax）

「和平」的觀念在《聖經》的原文上是非常廣泛的，其含義亦非常豐富、繁多及複雜，以致世界上沒有一種文字，可以相稱地將《聖經》上「和平」之意義，用一個字來概括地表達 出 來。最早的《聖經》譯本—希臘譯本—竟用了二十五種方式來表達「和平」的意義及觀念，其結果是希臘譯本上的「和平」已完全超過了其希臘文所原有的「和平」的觀念範圍，而自成一格。這就是所說的《聖經》希臘文。這裡所談論的「和平」觀念，只不過是一個構成《聖經》希臘文的例子而已。

一、《舊約》和平在我們的腦海中一向是一個靜止的觀念。在《聖經》上卻適得其反，它是一個富有活動力的觀念，它是指一個人的完美、健康、無殃而充滿活力幸福的生命，是指個人或團體物質生活的富裕美滿，個人或團體精神生活的愉快、舒暢（見 出 18:23; 民 8:9; 11:31）；也正因此，和平是上主的莫大恩賜（ 詠 29:11; 35:27; 依 26:12; 45:7）。司祭祝福時，祈求上主的和平降在以民身上（ 戶 6:26），或降在耶京城中（ 詠 122:6-8）。上主向自己的百姓說「和平的綸音」（ 詠 85:9），意即賜和平與百姓。上主之所以如此作，是基於他對盟約的忠實（ 戶 25:12），但是這首先也要看百姓是否確實遵守與天主訂立的盟約（見 肋 26）。所以以民是否能享受和平，完全在於它與天主的關係如何。如此，和平的反面並不一定是戰爭，至少不僅是戰爭，而是一切能破壞人與天主之間良好關係的事故—罪惡。上主說：「惡人決無平安」（ 依 48:22）。上主是和平（思高譯本作「幸福」）及災禍的創造者（ 依 45:7），按照人之應得而分施於人，是以正義—罪惡的反面—與和平是分不開的，換句話說，那裡有正義，那裡就有上主的和平（ 詠 85:11）。所謂正義就是遵守天主的誡命，幾時以民遵守上主的誡命，和平（思高譯本正確地作「安樂」）將似江河（ 依 48:18）；「和平」將是以民的官長，「正義」將是它的政要（ 依 60:17）。以民的幸福（和平）將建立在正義之上（ 依 54:13, 14）。

但是，儘管如此，以民仍然不斷犯罪違背了上主，破壞了與天主之間的美好關係，損害了正義，失掉了和平（幸福）。因此，真正的和平的實現，只有期待默西亞的來臨，只有他才是真正的「和平之主」（ 依 9:5; 匝 9:9），他將以正義與公平建立他永遠的王國，他將與以民建立和平的盟約（則34:25）。在這裡「和平」的意義又強烈的具有救援的含義，上主將建立完整的和平，意即上主將徹底的拯救自己的百姓，而這種完備的真正的默西亞時代的和平（岳 4:17; 亞 9:13, 14），在先知們的口中，也就成了默西亞 出 現的確實徵兆及不誤的依據（見 路 1:79; 2:14）。這種和平將是默西亞給以民帶來的絕大恩惠及祝福（則 34:25-29）。這種和平不只將實現於人類之間，即是動物植物也將分享它的恩賜（歐 2:20; 依 11:6-9; 35:9; 65:25），它將是永無止境的和平（ 依 9:6; 32:7; 詠 72:7）。值得注意的是上主的使者或先知，每向人報告上主的旨意時，也多以（和平）為開場白：「你放心！不要害怕」（民 6:23），「你平安的去吧！」（ 列下 5:19），或者：「不必害怕，願你們平安！」（多12:17）。這種報告平安及驅除怕情的開場白，就是在於開始即指 出 上主將賜恩惠與人，人與天主之間的和諧關係—和平—業已恢復之意（見 路 1:13, 28; 瑪 1:20）。

二、《新約》既然先知將默西亞描寫成「和平的君王」（ 依 9:5; 匝 9:9），如今默西亞業已誕生，默西亞時代業已開始，與默西亞時代不可分開的和平自當業已來臨（ 路 1:79; 2:14）。無怪當天使首先向牧童報告耶穌誕生的喜訊時，強調並指 出 和平已實現於世（ 路 2:14）。耶穌命自己的門徒要以「和平」向人祝候（ 瑪 10:13; 路 10:5）。他自己明言是他給人類帶來及留下和平（ 若 14:27），是世界所不能賜與的和平（ 若 14:27; 16:33）。但是為獲得耶穌的和平是必需要以刀劍來奮力奪取的（ 瑪 10:34; 路 12:51）。

這種默西亞時代的和平並非其他，而是宣傳《福音》的結果（ 弗 6:15），是與耶穌結合的結果（斐4:7; 伯前 5:14），是教友與耶穌組成基督奧體的成效（ 哥 3:15），是正義的果實（羅 5:1），是追隨天主聖神的恩賜（羅8:1; 迦 5:22）。在這裡保祿將生命與和平連接在一起，其目的在指 出 和平乃是圓滿生命不可少的，或謂二者是一而二，二而一的。保祿所說的「和平的天主」，按其上下文來講，不外就是救援的天主（羅 15:33; 16:20; 格前 14:33; 得前 5:23; 見 則 34:25），於是和平與救援又是相提並論，等量齊觀的觀念。天主因著自己的聖子耶穌基督而建立了和平（斐 1:2; 哥 1:20; 見 宗 10:36），保祿更引用了《舊約》上的盟約的觀念，指 出 天主因聖子聖血的傾流，與人類重新和好，重建和平（希 13:20），如此耶穌自己就是我們的和平，因為他是我們與天父和好建交不可或缺的一環（ 弗 2:14-17），所以真正的信友應在和平、正義及聖神的喜樂中生活（羅 14:17; 格前 7:5）。


 垃圾 [廢物]（Dregs, Peripsema [Refuse, Purgamentum]）

「垃圾」及「廢物」兩詞見於 格前 4:14。聖保祿在 格前 4:6-13 一段，願意教訓那些驕奢淫逸的格林多人，應如何修練謙遜的德行，並以身作則，謂自己「被視為世上的垃圾及人間的廢物」（ 格前 4:13）。保祿的這種說法是十分具體而刻骨化的，因為按當時希臘文化的習俗，這兩個詞是專指那些代人贖罪而被作為人祭的可憐人說的。為了平息神的怒氣，及補償百姓的過犯，慣找一個或數個下賤無知甘作犧牲品的小民，在將他們殺祭之前，先以美好的食物，華麗的衣服，及高貴的住宅，來招待他們一番。但過不久，獻祭之日即到，百姓卻一反常態，向這個或這幾個可憐人吐污咒罵，極盡侮辱之能事，終至將他們殺害祭神，如此算是賠補了百姓的罪過。平息了神的震怒。無疑地，保祿視自己及其他的宗徒們為「垃圾」及「廢物」：猶言自甘作犧牲品，為百姓而犧牲。


 夜（Night, Nox）

按《創》第一章的記載，天主開始創造萬物時，第一個被造的即是光，天主將光與黑暗分開，稱光為「晝」，稱黑暗為「夜」（ 創 1:5）。這是《聖經》上第一次用「夜」字，同時也說明了「夜」的性質，即「晝」的對稱，也即無光的一段時期。之後，天主為叫夜不致完全處於黑暗中，於是造了較小的光體：月亮、星宿為控制黑夜（ 創 1:16）。由 達 3:71 可知夜也好，晝也好，既都是受造物，都應讚美天主。且按 詠 19:3的話。「日與日侃侃而談，夜與夜知識相傳」，意即無論日與夜，無不在彰現天主的光榮，好似日與夜都有口似的，在講述天主的光榮。此外，人睡覺普通都在夜間（參閱 得前 5:7）。為此，天主不但在夜間藉夢來啟示人，如 創 20:3; 40:5; 41:8; 瑪 1:14，而且多次在夜間藉神視啟示人，如 創 46:2; 撒上 3:2-15; 28:8; 依 29:7; 匝 1:8。

夜因為無光，是黑暗的，因而夜往往被描寫為充滿了恐怖（參閱 詠 91:5），因而夜成了死亡以及一切罪惡的象徵（見 約 17:2; 18:6, 18），包括心情惡劣或靈魂喪亡的象徵（參閱 若 9:5; 13:30）。甚至按聖保祿的思想，整個人類歷史由第一人犯罪，失落了天主的聖寵後，好似進入黑夜中，直到默西亞救主來到後，才出現了黎明，露出了曙光（羅13:12; 得前 5:5）。所以，按保祿之意，幾時人犯罪，即屬於黑夜，即是黑暗之子；但在獲得救主救恩之後，卻成了白日，成了光明之子。最後，由於夜間萬籟俱寂，實是人同天主默談最好的時候，所以自古不少熱心人士多次在夜間祈禱（見 詠 1:2; 22:3; 77:5-7; 119:55, 62; 148）。《新約》內耶穌也多次在夜間向他的天父祈禱（見 瑪 14:23; 26:31, 36; 路 22:19）。之後，聖教初興時，耶穌的門徒也多效法耶穌的表樣，在夜間祈禱（見 宗 16:25; 20:7; 27:23）。

至於夜如何分劃，見時辰、時間。


 夜鷹（Short-eared Owl, Noctua）

按動物學上的解釋：夜鷹屬脊椎動物，鳥類，鳴禽類，夜鷹科，體大如鳩，頭嘴扁平，呈三角形等，晝伏夜出，以蚊蟲白蟻等為食。《聖經》上將之列入不潔之鳥類中，故其肉不可食（ 肋 11:16; 申 14:15） 。但是否確係這種鳥，則很難斷定。蓋猶如《聖經》中所提及的其他為鳥類，大都用民間所通用的名稱，而不是科學的術語名稱。但可以斷定的是，它應是一種鷹屬鳥，因捉食昆蟲或腐肉垃圾而被視為不潔的。


 夜更（Night Watch, Vigilia）

見時辰。


 奇蹟、異事 [神蹟]（Miracle, Miraculum）

「奇蹟」、「異事」或「聖蹟」，及其他的類似名詞，通常是指一種超乎常情，令人費解，或者令人希望突然實現的事實而言。按照普通說法，這樣的事蹟超越一切自然的現象，是自然力所不能解釋的。

一般科學家由於罔顧超自然的緣故，把一切現象都看作自然因果律的結果，以為這樣的事也是偶然事，即 出 于人的智力所未曾發現的原因的自然現象。但對各種宗教的信徒來說，這樣的事自古以來就被視為「神蹟」或「聖蹟」，即為超自然的神明或鬼神所行的事蹟。

據教會的傳統神學，「奇蹟」是超自然存在的天主親自或藉其代表所行的事。天主行「奇蹟」，或暫時停止自然律，或按自然律的過程轉變史事，或在自然律外定斷取捨。

讀《聖經》時，對於《舊約》和《新約》內所載的不可勝數的異事，固然不可用上述科學家的意見，但也不可只依照上述神學家的看法來解釋。希伯來人從沒有將自然界與超自然界分開。他們雖對天主懷著極崇高的概念，但同時也深信在這位天主方面，沒有「近處」和「遠處」的分別，他是「充滿天地的天主」（耶 23:23, 24），他的「智慧施展威力，從地極直達地極，從容治理萬物」（智8:1），他「以自己大能的話，支撐萬有」（希 1:3）。

《聖經》內所記載的「奇蹟」及「異事」，實在是「神蹟」，就是說，是一種特殊的「記號」，以表現和證明天主從不離開他所造的世界，不斷在歷史中實行他的救恩計劃。

甲、《舊約》記載的奇蹟

《舊約全書》證明，虔誠的以民從不用科學的眼光，來觀察自然界和歷史現象的表面由來，他們惟有用信仰，在這些現象內，觀賞及驚訝天主權能和照顧的設施，以天主為萬事的原因。

一、對自然界

自然界的一切存在，都是由天主造化的（ 創 1, 2），不但如此，而且天主還以自己的智慧及權能「從地極直達地極，從容治理萬物」（智8:1; 約38; 39; 詠 104:10, 32）。所以自然界的萬事，其發展和過程也無非是天主所安排的成果（ 詠 147:5-18; 智16:24, 25）。一切都是天主施行的「奇事」、「奇蹟」、「工程」、「大能的化工」、「奇異的化工」、他「威力大能」的表現（ 詠 89:6; 106:2; 139:14; 145:4; 約5:9等處）。希伯來文為指 出 天主作的大事，用了好幾個名詞。為他的大能，沒有什麼「困難的事」（ 創 18:14; 耶32:17）。他是「神聖尊威，光榮可畏，施行奇蹟的上主」（ 出 15:11）。

二、對人類歷史

天主不但使萬物存在，不但照顧所有的受造物，而且更使虔誠的以民，在歷史的過程及各種人事上，經歷和驚訝天主所顯的大能。他是統治歷史的主宰。種種民族像似「泥做的器皿」，是他的手陶成的，諸凡君王都是由他所委任或由他罷免的（耶18:6-10; 25:9-29; 27:5-7; 達4:21-23, 32）。為了實行並成就救恩史的計劃，他另外用他「強力的手，伸 出 的臂」統治並照顧自己的百姓（ 出 13:3; 耶21:5; 則20:33, 34; 依 62:8）。他顯 出 特殊的「奇蹟和異事」，把以民從埃及領 出 來（ 出 7:3; 11:9; 耶32:20, 21; 詠 135:9; 78:43-51; 105:26-36）。在領 出 以民之前他藉梅瑟的手施行「奇蹟」，使以民相信是他親自拯救了他們（ 出 4:1-5, 30, 35）。為指示天主在埃及所顯的奇事，《聖經》原文用的字眼都含有「記號」和「證據」的意義，指明這些奇事一面彰顯天主的大能（ 出 7:5），使以民承認他是「上主」（ 出 10:1, 2），一面表明天主是「亞巴郎、依撒格和雅各伯的天主，他總不會忘記他曾向以民的祖先所許的諾言」（ 出 3:6, 13, 15）。

證諸上述，奇蹟的意義和目的就昭然若揭了。天主無需在怪異超奇的事上顯奇蹟，很多次他發顯的神蹟都在屬於自然界的普通現象上，例如埃及人所受的各種災難就是。奇蹟不過是一種證據，它有啟示的性質，顯示天主的旨意必然有效。奇蹟也可視作一種信號，叫人注意天主在場，或者使人驚訝欣羨，或者使人恐懼害怕。總之，它常是以幫助人產生信仰為目的。此外，它還可當作證據和預兆，證明天主藉先知所說的話，到時必會應驗（ 依 7:11-14; 38:7, 8; 耶44:29, 30）。

猶如在埃及曠野中，天主用「絕大的神蹟」（ 蘇 24:17）顯示了自己，叫以民的信仰堅定強毅；同樣他也在厄里亞和厄里叟的時代，即在該信仰面臨危險的時期，施行許多特殊的奇蹟，以保護百姓的信仰（ 列上 17-21; 列下 1:1-13:21）。姑不論關於這兩位先知的記載多含有「民間傳說」，並誇大先知的所為，但他們兩位的使命在於證明那「施行奇蹟的」上主（ 詠 77:15），即是拯救以民唯一的天主，卻是無可置疑的。

古時的奇蹟為後世信仰的保證：後世的虔誠以民，以天主在古時為拯救照顧自己百姓所行的事，當做信仰的根基和保證，對天主的大能極力歌頌、讚揚（ 詠 78:43-51; 105:28-36; 智10:15; 11:20），另外在詩篇中，不惜以過分的形容，描寫天主發顯奇事的情形，例如說以民過紅海時（ 出 14:21-31），海洋「逃溜」了（ 詠 144:3, 5）；海底變成了「一片青草地」（智19:7），在曠野由岩石中流 出 的水（ 出 17:6），成了「水潭」（ 詠 114:8）或「江河」（ 詠 105:41），那在露水昇化後在地面上留下像似霜的「 瑪 納」（ 出 16:13, 14），被稱為「天降的食糧」（ 詠 105:40），「天神之糧」（ 詠 78:25; 智16:20），等是。

以民的這種態度並非 出 於愛好奇事的心情，而是堅信天主掌管萬事的表示。他們以自己的歷史是「神聖的歷史」，以自己的民族是天主神政下的人民，受天主「眾多恩惠」的百姓（ 詠 106:7），世世代代傳揚上主的「偉大作為」，使後代的子孫仰望天主，時時處處懷念他即是「與以色列訂立永遠盟約」的上主（ 詠 145:4-14; 105:5-10; 德36:13等處）。

當初的奇蹟為末世的先兆：以當初天主所行的大事為基礎的信仰，支持著以民對將來決不動搖的希望。先知們在國家衰敗，選民被遺棄，流徙異鄉為奴的時候，常常把昔日歷史上的經歷向以民提示，讓他們由這些大事取得希望，並向他們預言天主將來必為自己的百姓行更奇妙的事。他要第二次解除他們奴役的束縛，領他們 出 離敵國（ 依 35:4-10; 40:1-11; 索3:14-20），經過「大河」（ 依 11:15; 43:16），在曠野內使泉水湧 出 ，給他們解渴（ 依 35:6, 7; 41:18; 43:20）。不但如此，天主還要顯更大的奇蹟，叫他的百姓復生（則37:14），與他們訂立一新盟約，將自己的法律寫在他們心上，賜給他們一種新精神；把自己的神傾注在眾人心上，使那新盟約永遠不受破壞（耶31:31-34; 32:40, 41; 33:20, 21; 則36:26, 27; 岳3:1）。在末世來臨時，天主要更新一切，「創造新天新地」（ 依 65:17; 66:22），親自作普世的君王（匝14:9）。這段天主施行種種奇事的歷史經過，按照先知們的看法，便是天主實行他計劃的經過。所以一切奇蹟，尤其是他對以民所表示的永遠之愛（耶31:2），證明他是以民（自古以來的救主）（ 依 63:16）。

乙、《新約》記載的奇蹟

古先知們所預言的天主的恩許，在降生為人的天主子內「都成了『是』」（ 格後 1:20），就是說，都全部應驗。按照 宗 2:22, 24; 天主藉著耶穌顯示了「德能、奇蹟和徵兆」，特別顯了最大的奇蹟「使他復活了」，為他作證，證明他是默西亞，救主。

一、《對觀福音》內耶穌顯奇蹟的意義

在《對觀福音》內記載著耶穌所行的各種奇蹟，特別是馬爾谷《福音》，幾乎一半是在記述耶穌的奇蹟。那麼，按這三部《福音》，奇蹟的意義是什麼？

  1. 奇能的表示：三位聖史為著揭示奇蹟，通常用「奇能」或「異能」（ 瑪 11:20; 13:54; 14:2）等名詞，以表示天主的「德能」在耶穌身上顯現 出 來（ 路 6:19）。

    可是耶穌顯示這「德能」，卻另有他的目的，他不是為了滿足人們的好奇心，也不是炫耀自己，使反對者佩服而承認他為默西亞（ 瑪 12:38-42; 谷 8:11-13; 15:31, 32; 路 23:8, 9）。這從他有時避開群眾，暗地裡行奇蹟（ 谷 7:33; 8:23），或禁止在場的人或治愈的人向外宣揚（ 谷 1:43; 5:43; 7:36）等事上，可以證明。
  2. 天主國來臨的表示：耶穌施行奇蹟的目的，是為了顯示天主的德能，另外是他要給虔誠的人報告天主國已經來臨，因此，魔鬼的勢力必遭擊潰（ 瑪 12:28），也因此耶穌多次治好附魔的人（ 谷 1:23-26, 34; 5:1-20等處）。前三《福音》又指 出 耶穌所行的各種奇蹟，是為證明並叫人相信他是那位「要來的」默西亞（ 瑪 11:4, 5; 路 4:18-21）。同時多次把驅魔及治病的聖蹟併合在一起（ 瑪 8:16; 路 5:18; 谷 1:34; 16:17, 18），因為各種疾病，尤其是癱瘓、癲癇近似魔鬼勢力的現象（ 瑪 4:24; 9:32-34; 17:15-18; 路 13:11-16）。

    驅魔並建立天主國的大能，在復活死人的聖蹟上表露無遺（ 瑪 9:18-26; 路 7:11-17; 參閱 瑪 11:5; 路 7:22）。在這方面也可看到那最大的奇蹟，就是耶穌自己的復活，因著他的復活，耶穌就成為「主」，普世的救主及全人類的主宰（ 瑪 26:64; 28:18; 谷 16:19; 宗 2:32-36; 5:31）。
  3. 表示先知的預言獲得應驗：和上述有關係的，是他顯奇蹟的另一個意義，就是使古先知的預言在他身上全部應驗（ 瑪 8:14-17; 11:4, 5; 參閱 依 35:5, 6; 53:4; 61:1）。
  4. 表示象徵的意義：有時奇蹟含有一種更深奧的意義，比如耶穌逐步治好那個瞎子（ 谷 8:22-26），是表示他的門徒將由遲鈍而漸趨心明神會，承認他為默西亞（ 谷 8:11-21, 27-30）；又如漁網充斥魚兒的奇事，是指明伯多祿要歸化大量異民的意思（ 瑪 5:1-11）。無花果樹被詛咒而告枯乾，是乘機向門徒啟迪信德的重要，並預許藉著信德可行大事，同時也指明無信的猶太人必遭懲罰（ 谷 11:12-14, 20-25）。治愈百夫長的僕人及客納罕婦人的女兒，是表示外教人也因謙遜和信德會蒙救恩，得進天國（ 瑪 8:5-13; 15:21-28）。

    總之，這三部《福音》所記載的奇蹟，關係著《福音》中天國的中心觀念，即深且密。它們或顯示天國的來臨，或啟示天國的特性和發展。由此也可明白，何以在派遺宗徒及七十二位門徒前往「宣講天國」的時候，耶穌也把制伏魔鬼及治療疾病的能力交給了他們（ 瑪 10:7, 8; 路 9:1-6; 10:1-9, 17-19）。
  5. 信仰奇能的表示：三位聖史都特別注意一項事，就是耶穌在發顯自己德能之前，往往向人要求信德（ 瑪 15:28; 谷 9:24; 路 5:20; 7:9, 10）；不但如此，而且表示人有信德，就是自己領受了耶穌的能力，也能實行奇蹟（ 谷 9:23; 11:22, 23; 16:17, 18; 路 8:48; 17:19; 18:42）。
  6. 《瑪竇福音》內的聖蹟：以上關於奇蹟所說的事，可特別由《瑪竇福音》的開始一部分明示 出 來。聖史按照系統，先將耶穌有關天國的言論記載 出 來，然後將他為證明天國來臨所顯的許多奇事一一記錄下來（ 瑪 5-7; 8-9），最後再次在他言論和奇事的相互關係上作一總結（4:23; 9:35），以證明耶穌是確有權威和能力的默西亞（7:29; 8:17, 27; 9:6, 8, 33）。

二、《若望福音》內奇蹟的意義

在耶穌所行的「許多神蹟」中（ 若 20:30），若望只記載了七件（另一件是屬於《福音》的附錄，21:1-11）。聖史選取這七件，是因為他特別注意奇蹟所含的深意，而且這深意在這七件奇蹟內表現得最清楚。在若望看來，耶穌在世所顯的奇事，就是「神蹟」（Signum-Semeion 2:11, 18, 23; 3:2等處），是耶穌替天主聖父所行的「工程」或「工作」（4:34; 5:20, 36等處），是聖父在他內所作的「事業」（14:10; 5:17）。

「天主的工程」一詞，在《舊約》內特別是指天主造化天地的工程，和天主為救援選民所顯的異能（ 創 2:2; 出 34:10; 詠 66:5; 77:12等處）。耶穌所說的和所行的種種，不外於成就天主從 創 世以來所開始的大事業（14:10）。猶如天主從前為救以民，以奇異的「神蹟」顯示了自己的「榮耀」，使以民 出 離埃及（ 戶 14:11, 28; 申 7:19）；同樣，耶穌所行的「神蹟」和工作，也顯示 出 他由聖父所得的「光榮」（2:11; 1:14; 11:4）。

茲把《若望福音》的特徵具體略述如下：

  1. 與《對觀福音》的分別：如把《若望福音》與《對觀福音》相較，兩者論奇蹟的些微差異，就可立刻判別：後者重視的，是奇蹟為天國來臨的證據，若望特別著重的，是「神蹟」為天主聖父派遣耶穌來世實踐聖父工程的標記。《對觀福音》的作者（尤其是瑪竇），由耶穌所顯的異能，推論默西亞的時間已來到；若望由其所選的七件奇蹟，指 出 耶穌為默西亞的真品位及使命，使人理會耶穌所開 創 的是一個新的「滿溢恩寵和真理」的時期（1:14, 17）。
  2. 刻劃奇蹟的象徵深意：在若望看來，最重要的，不是引人入勝的奇蹟本身，而是奇蹟所含的象徵意義。這些「神蹟」將耶穌賜給人的超然恩寵表示 出 來：比如他憑一句話，治愈王臣垂死的兒子（4:50），醫好三十八年的癱病患者（5:8），以及復活拉匝祿（11:43），這三件「神蹟」表示耶穌自己「就是復活，就是生命」，他是把「永生」賜與人的恩主（5:21, 24; 6:40, 44; 11:24-26; 14:6）。增餅的「神蹟」表示耶穌自己是從天而降的「生命之糧」，是賜給世界生命的食糧（6:35, 41, 50, 51）。治好胎生的瞎子是表示耶穌為「世界的光」，使人安妥且愉快的走生命的 路 （9:5; 8:12）。在加納所行的第一個「神蹟」，顯示耶穌的「光榮」（2:11），同時也表示他在《新約》內賜與人的恩寵和喜樂，超越天主在《舊約》內賜給選民的恩寵。

    總之，若望記載的「神蹟」，在聖言降生為人的奧蹟的昭示（5:36; 10:25），證實這奧蹟有使舊世界變成一個新世界的必然效驗。
  3. 「神蹟」目的的看法：在《對觀福音》內，信仰耶穌好像是他行奇蹟的條件（ 谷 5:36; 9:23等處）；在《若望福音》內，信仰似乎是耶穌「神蹟」的目的（11:15, 42），也就是若望記錄「神蹟」的特別意向（20:31），兩者實際上並無分別，前者屬意傾慕耶穌的信心，而後者以神蹟為實行相信耶穌啟示的動機（2:11; 3:2; 4:53; 6:69等處）。為了耶穌以言行逐漸顯示了自己，門徒們的信仰也隨之逐漸增進（2:11; 6:69; 16:30; 20:28）。猶如若望自己以信仰的眼光「見了他的光榮」（1:14），同樣他也願意因記載耶穌的神蹟，領人「信耶穌是默西亞，天主子，並賴他的名獲得生命」（20:31）。

三、初期教會內顯奇蹟的奇恩

耶穌憑著復活這「徵兆」或「神蹟」（ 瑪 12:39, 40; 若 2:18, 22），把自己的德能展示得淋漓盡致：他憑著這個「神蹟」，驅逐「世界的元首」（ 若 12:31），「毀滅死亡」，「彰顯了不朽的生命」（ 弟後 1:10），成就了建立天國及救援人類的工程，成了具有「天上地下的一切權柄」的「生者和死者的主」（ 瑪 28:18; 羅14:9; 斐 2:11）。因此，他派遣門徒到世界各地宣布天國的《福音》，且許下自己同他們永遠在一起（ 瑪 28:20），又許下他們將會「佩帶自高天而來的能力」，能行各種神蹟，以證實天主的國的來到（ 路 24:49; 谷 16:15, 18）。

從聖神降臨那天所發生的異象開始（ 宗 2:1-13），「宗徒顯了許多奇蹟異事」（ 宗 2:43; 谷 16:20），治好了病人，驅逐了邪魔（ 宗 3:6; 4:10; 5:12, 15, 16; 9:34; 19:11, 12）。他們因復活的「耶穌基督的名字」而行的「神蹟、奇事和各種異能」，不僅把救恩《福音》的真理和效力證實了（ 谷 16:20; 希2:4; 格後 12:12），把主耶穌及聖神的德能顯示了（羅 15:18, 19; 得前 1:5; 格前 2:4），而且也證明了他們自己是天主的真實使者（ 宗 8:9-24; 13:4-12）。

除了宣道的門徒們外，在初期教會內還有一般信友也具有「行異能」，治疾病的特恩（ 格前 12:28-30; 雅 5:15, 16）。聖神之所以賜與他們這種特恩，並不是為了他們個人的益處，而是為著建立教會整個團體，叫他們憑著愛去為教會服務（ 格前 13:1; 14:22）。

無論是宗徒或一般信徒顯的「異能」，初期教會從不拿他們所行的「神蹟」和「異事」當做幌子，令人驚奇，而是只把它們用做引人產生信仰，堅固信德，和施行愛德的方法。

見恩寵[救恩史]、特恩、保祿、宗徒大事錄。


 妾、姘居（Concubine, Concubina）

普通說來，《舊約》中的姘居，是古東方文明諸國習俗的反照，比如著名的哈慕辣彼法典，就明文許可納妾，尤其妻子如果荒胎不育，或已年邁，再無生育能力時。但妻妾各有不同的地位，妻為尊，妾居下，妾生子之後不能再被賣掉，若與妾分居時，應給與生活費及子女教養費，（見一三七、一四四、一四六、一四七、一七六條）。亞述法律且規定：如果妾得丈夫的歡心，可被納為正妻。古埃及法規定：妾之子女以母之名命名，與父無關。這一切的習慣至今仍實行於曠野中的貝杜因人之間。中國古禮規定：天子取九女，諸候七，大夫一妻二妾，士一妻一妾，庶人匹夫匹婦，不得有妾。由此可見納妾在中國古代只是社會上顯貴人物的特權，雖後來有些富有庶人以「不孝有三，無後為大」為理由，上行下效，竟亦納妾，但這只是一種自圓其說的曲解方法（韓山城：家庭89頁），故多為一般社會貞操清白人士所不齒。

在《聖經》上納妾之事是被容許的（ 申 21:15-17），但後來的法律規定，不可娶二姊妹為妻妾（ 肋 18:18, 19）。雖然古時有肋阿及辣黑耳二姊妹同為雅各伯妻的例子存在（ 創 29:15 等），妻妾二人中是一個得寵而一個失寵，（普通失寵者是荒胎的一個，見 撒上 1:6），但丈夫卻不能隨便休妻。《聖經》上提到了不少納妾的人（有時不止一妻二妾，甚至多妾），比如納曷爾（ 創 22:24）、亞巴郎（ 創 25:26）、雅各伯（ 創 35:22）、基德紅（民8:31）、撒烏耳（ 撒下 3:7）、達味（ 撒下 5:13）、撒羅滿竟有八十（歌 6:8）或三百妾侍，（ 列上 11:3）。充軍後，一夫一妻制是普通的規定（拉3:11, 12; 厄下 5:3, 4; 多 1:9; 7:12, 19）。妾與另一男人通姦，二人應受死刑以下的徒刑，男人並應獻贖罪祭（ 肋 19:20-22）。後期的猶太主義視妾為已婚婦女。

見婚姻。


 季黎諾（Quirinius, Cyrinus）

季黎諾，人名。按他的全名當是 Publius Sulpicius Quirinius 。不過，按羅馬史家塔西佗，他雖名叫 Sulpicius 與羅馬聞名的 Sulpicia 望族毫無關連，祇因他天賦聰穎，頗有幹才，因而得在羅馬帝國中身負要職，他起初曾先後統治過克里特島和基勒乃地；之後，升為御史，統治敘利亞省，包括巴力斯坦在內。公元六年他將黑落德之子阿爾赫勞革職後，偕同苛頗尼約（Coponius）在巴力斯坦作了一次統計的工作。那次統計因了加里肋亞人猶達的叛亂，而聞名後世（見 宗 5:37）。 路 2:1- 7記載，耶穌誕生在白冷，乃因羅馬皇帝奧古斯都 出 了上諭，叫天下的人都要登記，即在季黎諾作敘利亞總督時；而且路加注明，那次登記是初次登記，若瑟和瑪利亞由加里肋亞動身往猶大的白冷城去登記。

但按羅馬國史為敘利亞總督的，由公元前九至七年是撒突尼諾，由公元前七至四年為瓦洛。那末， 路 2:1-3說季黎諾為敘利亞總督又當怎樣解釋？為解答這一問題，經學家自古即有種種不同的解釋，要之以最近蘭賽（W. Ramsay）所講較為可取，即 路 2:2 所用的希臘文 Aegemoneuntos ，是一籠統管理的意思，不一定是指狹意的總督。按提沃里（Tivoli）的碑文記載（現存拉特郎博物館）：「那位勝利者（大約指季黎諾）在敦利亞和腓尼基獲得了第二次的勝利」；又按丕息狄雅的安提約基雅碑文記載，公元前十年至七年季黎諾為安提約基雅的二人執政者（Duumvir），亦即敘利亞的特使，因而以他特使的名義，進行了那次 戶 口登記的工作。聖路加所以加「初次」二字，即為分別季黎諾於公元六年上，即 宗 5:37 所載的那次登記。


 官紳（Nobles, Optimates）

以民既是一個國家，必有其不可或缺的社會組織，而在這社會中的負責人，因其階級地位及負責部門之不同，就有了不少人的名稱，今簡述如下：
  1. 在《舊約》中：

    在最初期的以民社會中，它的核心組織是家庭，又因他們的大家庭組織的觀念很強，由數個或多個同一血統的家庭結合而成家族，它的負責人稱為「族長」（ 創 25:16; 出 6:14; 22:27; 列上 11:34; 則12:10; 19:1; 21:17）。再由家族而產生支派，當然「支派長」的地位要遠遠高過「族長」。

    但是「族長」一名在半游牧生活的以民中，也代表軍職，直至君主時代。在具有正式的軍隊組織之後，才有「千夫長」的軍職出現（ 撒上 17:18; 22:7; 列上 11:24; 列下 1:9等）。而在這些「千夫長」之中，有些是頗負盛名的，被稱為「軍統」或「勇士」、「隊長」（ 撒下 8:16; 15:18; 16:6; 20:23; 見 列上 11:26; 16:9）。

    在政治方面除國王之外，當然要首推「家宰」或「管家」（ 列下 15:15; 依 38:3; 編下 28:7）。有人以為「家宰」的地位相當於埃及政府中，位居一人之下萬人之上的「大臣」（ 創 41:40-44; 45:8; 列上 18:3; 列下 18:18）。至於在國王宮中負責管理宦官及教導宮中青年的人，被稱為「宦官長」（見 達 1:3, 4 等）。他們的地位亦相當崇高，故此不少學者主張他們本身並不一定是必須受過閹割的人。

  2. 在《新約》中：

    我們要知道，這時的以民已不再是一個獨立自主的民族，再沒有自己的政府，而是在受著羅馬帝國的統治；但是仍有些人在政治及軍事上是有地位的人，他們的通稱是「官長」或「統治者」（見 谷 10:42; 路 12:11; 20:20; 羅15:12）。聖殿的最高負責人是「大司祭」（ 瑪 2:4; 16:21; 26:3, 14; 路 3:2; 若 7:32; 11:49; 宗 9:14 等）。

    猶太會堂的負責人稱為「會堂長」（ 谷 5:22, 35; 宗 13:15; 18:8; 28:17），而維持聖殿秩序的最高職員稱為「聖殿警官」（ 路 22:4, 52; 宗 4:1; 5:26）。


 官員（Magistrates, Magistratus）

這個名詞數次見於《舊約》。在 厄上 9:2; 厄下 2:16; 5:7, 17; 7:5; 12:39; 13:11 處，大都按不同的上下文譯作官員或首長及貴族等。在 依 41:25; 耶51:23, 28, 57 處譯作軍官、監督等。在 則 23:6, 12, 23; 達 2:48; 3:2; 4:7 則譯作公卿及首領。由此可知，這一個希伯來文的名詞，在譯文上有不同的意義，主要是應視其上下文而定。

在《新約》中大都是指世俗的官員而言（ 宗 16:20, 22, 35, 36, 38），或譯作警官及其他軍職（見 路 22:4, 52; 宗 4:1; 5:24; 16:20, 22, 35, 36, 38）。


宗祖、聖祖（Patriarchs, Patriarchae）

「宗祖」主要是指《創 世紀》最初幾章所記載的一些家族的人名而言。他們分別被錄於兩個不同的祖譜上，即所謂加音的後代（ 創 4:17-24）及舍特的後代（ 創 4:25, 26; 5:1-32）。這些都是洪水以前的宗祖，即自亞當至諾厄時期的先人。洪水之後的宗祖，見於閃的族譜上（ 創 11:10-26），即自閃至特辣黑時代的人們。其次亞巴郎、依撒格、雅各伯及他的十二個兒子也被稱為「宗祖」（見宗7:8, 9）；但這些已是屬於有史時代的人。由於他們在以民史及其宗教上的崇高地位，思高譯本有時亦將之譯為「聖祖」，以別於前者（見 希 7:4）。

一、洪水以前的宗祖：

見於兩個祖譜上（ 創 4:17-24; 及 創 4:25, 26; 5:1-32）。如果我們仔細注意一下，這兩個不同族譜上的宗祖名字，很使我們懷疑，甚至斷定，二者的歷史來源是相同的，蓋有不少的名字是十分相似的，比如加音——刻南，哈諾客——厄諾士，拉 默 客——拉 默 客， 依 辣得——耶勒得， 默 突沙耳—— 默 突舍拉等。或者有人說它原來只是一個族譜，但後來的人將它分成兩個，而有加音的後代（ 創 4:17-24）及舍特的後代家族記載（ 創 5:1-32）。在舍特的家族上共記錄了十位宗祖的名字，並說明了他們生子時的年歲，生子後所活的年代及享年的總數。加音的家族上雖沒有這些年歲的記載，卻強調他們是文明的 創 始者，諸如修屋建城，牧放牲畜，製造樂器及鑄造鐵器等（ 創 4:17, 20-22）；並描述了他們的風俗人情，比如多妻制及兇恨的復仇等（ 創 4:19, 23, 24）。

二、洪水以後的宗祖：

亦稱為閃的家譜（ 創 11:10-26）。它的記錄方式與舍特的家譜幾乎相同，只是沒有記載每位宗祖享年的總數。希伯來原文只記載了九代的名字，而希臘譯本及《新約》（見 路 3:36）卻記載了十代宗祖的名字，即將刻南的名字加入。

三、宗祖家譜的價值：

記載宗祖家譜的目的並非為給後代的人留下一份歷史文件。它們根本沒有歷史的價值可言，它們所 出 示的宗祖年代數字也沒有學術上的價值，只要我們將《聖經》的幾個最古老的版本對證一下，便可以清楚地看 出 來它們彼此之間，關於年代的莫大 出 入及差別，比如自亞當至洪水年代的總和按《瑪 索辣本》是一六五六年，《撒瑪黎雅本》是一三○七年，而《希臘譯本》卻是二二六二年；又自洪水至亞巴郎，按《瑪 索辣本》是三九○年，《撒瑪黎雅本》是一○四○年，而《希臘譯本》卻是二二六二年。如此按《瑪 索辣本》的記載，人類之 出 現於地球，也不過是公元前四、五千年的事，那與最保守的科學論斷——二十萬年相差太遠了。其次宗祖們的超級高壽也是與科學不符合的（見下），故此我們可以斷定它們的價值完全不在於歷史科學上，甚至可以說與歷史科學是完全無關的。

雖如此，但也絕不能說是毫無價值的東西，它們的貢獻是在宗教及法律方面的：以民明知自己是天主特別揀選的民族，是惟一神教的保持及傳遞者，它在人類歷史上負有重大的使命，超過其他一切民族。但是這個民族過去的歷史如何，無人知道，於是作者將它的淵源試圖刻劃 出 來，留下一道可以追溯的線索，將自天主造天地人類至亞巴郎——以民的始祖——時代的一段歷史空白填補起來。這一道宗祖譜系的主要環節是：亞當、舍特、諾厄、閃、特辣黑、亞巴郎。但這並不是說《創 世紀》的作者是憑自己的幻想，毫無根據地將這些宗祖的名字擬造 出 來。很可能他是根據了更古老的傳說或文件，將它整理起來的。但也可能這種古老的傳說更為複雜及有更充份的資料，而作者卻將它們簡化錄 出 ，以求達到自己的上述目的。故此在這些家譜上所謂之「誰生了誰」，並不指示真正直接的「父——子」關係，而只是一種大略的線索，而將中間不少的後代省略過去，《聖經》上這種例子是屢見不鮮的（見 瑪 1:8; 及 列下 9:16; 11:2-21; 14:1）。並且按照古東方人的習慣，為能在一家一族之中有權利及地位、名份，必須先在法律上正名，也就是在法律上有父子從屬的關係才可。因此，宗祖家譜的記載的目的亦是法律方面的，即使以民在法律上獲得它應有的名份。

四、宗祖們的年齡問題：

這個問題格外見於洪水之前的舍特家譜上（ 創 5:3-32）。作者將這批宗祖的年齡加以誇大的伸長，最短的是三六五歲（諾厄），最長的竟達九六九歲（默突舍拉）。這種人為的年歲虛數我們已在前面敘述過了。在這裡我們要說的是，這種寫作的方式，並不是獨見於舍特的家譜；很有趣的亦見於美索不達米亞的其他非以民的古老文件中。這個文件記載了洪水以前的叔 默 爾地區的十代國王們的年限，其中最短的是二萬一千六百年，最長的竟達七萬二千年，其誇張之大，較《聖經》有過之而無不及！這一點在證明一切古中東的文件可能有一個共同的古老傳說，及共同的目的，即是將有史以前的自己民族的一段漫長空白填補起來，而又為了使自己民族的先代歷史壯觀化，偉大化，擬造 出 了一批老壽星似的傳奇人物。除此之外，按照以民的觀念，長壽是天主特別降福的明顯表徵（ 詠 91:16; 德 1:12; 箴 3:2），故此天主特別喜愛的及與以民有直接血統關係的舍特家族的人，都是享高壽的人物。

關於亞巴郎、依撒格、雅各伯及其十二兒子等諸宗祖或稱「聖祖」，請見有關各條。


 宗教 [唯一神論]（Religion, Religio [Monotheism, Monotheismus]）

「宗教」一詞，不見於中國古籍。此詞是由日本約在一百年前傳入我國。辭海只簡述了幾個主要學說擬議的宗教起源，然而沒有下一個定義。國語四用辭典解釋為：「以信奉神及經典為中心的組織」；其他闡義為：「以神道設教，設立誡約而使人信仰的組織」，或「有所宗以為教者」。西方人所用的名詞「religio」是由拉丁動詞： religere, relegere 或 religare 而來，有附合、堅持、繫、束縛、再束縛等意。聖奧斯定及聖多 瑪 斯等，由語言學所含的意義，將「宗教」的本意加以闡明。照他們的意見：宗教在乎人承認自己對至高之神或神明所發生的從屬關係：這些關係除通常表示世人對神有服從的義務外，也包含一些禮儀和律例在內。

希伯來文《聖經》上也找不到「宗教」這個名詞，為表示世人對天主所有的義務，或持守的禮法。希伯來人所採用的是：

  1. 「敬禮上主」（ 蘇 22:27），「供奉上主」（ 編下 35:16）；
  2. 「敬畏上主」（ 依 11:2, 3），「對我（上主）的敬畏」（ 依 29:13），「上主的訓誨」（ 詠 19:10），「敬畏天主之情」（約4:6）；
  3. 「敬拜上主的禮儀」（ 列下 17:27），「天主的法律」（耶5:4），「上主的法令」（耶8:7）；
  4. 「聖約」（達11:28），「盟約」（拉3:1）；
  5. 「上天大主的法律」（ 厄上 7:12），「天主的法律」（ 厄上 7:25; 達6:6）等意義的字。

希臘文的《新約》中，也沒有一個特別的名詞以指示「宗教」。代之而普通所用的是：

  1. 「教」（ 宗 26:5），「虔誠」（雅1:26），「敬拜」（ 哥 2:18），「敬禮」（ 哥 2:23）；
  2. 「虔敬」（ 弟前 2:2）；
  3. 「虔敬天主」（ 弟前 2:10）；
  4. 「虔誠和敬畏之情」（希12:28）；
  5. 「禮儀」，「敬禮」（希9:1; 羅9:4）；
  6. 「供職」，「職分」，「敬禮」（ 路 1:23; 希8:6; 9:1）等術語來說明。

由以上所舉和《新約》時代所通用的其他宗教術語，如「恭敬」，「成為天主《福音》的司祭」（羅15:16），「天主的道 路 」等看來，便可推論《聖經》上的宗教，包含三項重要的成分，即：

一、教義或教理；
二、倫理或道德；
三、虔敬或敬禮或禮儀；

簡單的說：教義、倫理和敬禮，為構成宗教的三大要素。

《聖經》上對宗教的由來是否有所論述？答案當然是肯定的。不過，因為上古的《聖經》作者未曾認識現代成分的論題，所以他們只以樸實的口氣，提示了世人不僅是理智的動物，而且也獲得了超性的恩惠，即提升為天主的義子。自然，兒子應趨向自己的父親，應該愛慕、服從、孝敬他。原祖犯罪以後，加音和亞伯爾已知道應向上主獻祭物，無疑是因為眼見自己的父親這樣做過。祭祀和祈禱原是宗教的兩個重要而差不多分不開的義務。

原始的人既是一個有宗教意識的人，可是這宗教是怎樣產生的，卻不容易肯定。有些學者曾就這問題各抒己見，結果產生了約有八、九種不同的學說。有些天主教和基督教的學者主張有原始的啟示，就是說，經過天主自己啟示給他受造之人--亞當之後，亞當再把這一種宗教傳授了給自己的後裔，因此，這些學者便主張一神論是 出 於原始的啟示。這一主張雖有其依據，但筆者認為原始的一神論和原始的啟示，是兩個不同的問題：由於造物主造人時，已賜給他一個辨別是非的理智，自然，他們便有一個天生本能，認識宇宙間有個天主，有個被天主立定而必須遵守的法律，認識應該通過敬禮、祭物、祈禱等事，承認這位造物主的大能。為領會這一切，實在無須原始的啟示。按 創 世紀太古史的記載（1-11），人給天主獻祭是心甘情願的，也是自由並非由外力促成的。這種宗教行為，起初行之於個人，而後到了厄諾士才成了社會性的敬禮。 創 4:26記載：「舍特生了一個兒子，給他起名叫厄諾士，那時人才開始呼求上主的名」，這是說：從亞當到厄諾士，人在祈禱和祭獻時一定呼求過天主助佑，但由厄諾士起便開始舉行公眾崇拜天主的敬禮。這敬禮--宗教--自厄諾士至亞巴郎，自亞巴郎至梅瑟，自梅瑟至大先知，自大先知至充軍，自充軍至耶穌誕生，在這許多時代中，究有甚麼表現呢？為追求這種種階段的敬禮，本文內我們只須討論：原始人類的宗教，宗祖時代的宗教以及梅瑟時代的宗教，便可窺知一斑。

Ⅰ、原始人類的宗教（ 創 1-11）

關於這問題，可參見本辭典裡的 太古史[創世紀前十一章]條。這裡我們只略述這十一章中關於宗教所含的教義。

以色列的宗教，雖然肇始於亞巴郎，可是梅瑟把亞巴郎的信仰推源到元祖，並且為叫讀者明白亞巴郎在真宗教上的地位，他先略略講述人類宗教生活的一個大概。這個布局有些相似路加為使讀者明白耶穌非僅是以民的救主，而且也是全人類的救主，便把耶穌的族譜一脈聯貫到元祖亞當身上一樣（ 路 3:38; 亦見 創 12:3）。按 創 1-11的經義，唯一的真天主非但創造了一切，而且也仁慈地，正義地支配了人類的歷史。世人的歷史真的具有一種悲慘的特徵--墮落、罪罰、罪孽增多及洪水滅世；可是世人的命運仍然帶著一個希望：大蛇經過第一個女人害了人類，可是女人的後裔將要踐踏牠的頭顱（ 創 3:15）；由於人在世上罪惡重大，天主憑著自己的正義不能不罰他們--洪水滅世，可是他也因自己的仁慈，經過諾厄--人類的第二個元祖--救護了人種。智10:1-4很優雅地描述了天主如何以正義，尤其以仁慈引導著人類。按 創 1-11，原始的人認識唯一的真天主，受他的懲罰，也受他的恩惠。這天主是個實有的，至高而倫理的神，人的行為連人心內的隱情私念，他都瞭如指掌，毫不能瞞過他，因而他拒絕加音的祭獻，而悅納亞伯爾的祭獻。

人們以祭祀恭敬他，可是他要求於人的最美善的祭祀卻是人的義德。《聖經》為表揚人的這種義德，常使用「常同天主往來」這句話（ 創 5:24; 6:9）。扼要的說，按 創 1-11，人類原始的宗教實在是個一神教；世上後起的其他宗教，大概都是這一神教的一種退步和變質。

Ⅱ、祖先時代--自亞巴郎至梅瑟--的宗教

以色列的祖先雖然供奉了偶像（ 創 35:2; 蘇 24:2; 友5:7; 則16:2），可是從亞巴郎以來，歷代的聖祖，按《聖經》的記載，都是信奉一神教者（Monotheistae），或至少是一神的敬拜者（Monolatristae）。事實上，一神的敬拜有時在民間也可見到（民11:12-28），可是大體說來，聖祖的宗教是一神教，雖然他們敬拜的唯一之神有各種不同的名稱、如 el, Eloha, Elohim ，即神、天主、上帝，或 Shaddai, el-shadai 即「全能者」，但名稱無礙於實體的本性。 出 記載：「我曾顯現給亞巴郎……為「全能的天主」，但沒有以「雅威」的名字將我啟示給他們」，這句話似乎在指聖祖尚未認識「雅威」這名字。的確，這句話只說從梅瑟看到曷勒布的異象之後，「雅威」這名字才在以色列人民間有了一種新的意義：「雅威」是給人立盟約、賜啟示、施救恩和支配人類歷史的天主。按 創 12:7，亞巴郎為顯現給自己的上主築了一座祭壇，不論他後來使用了別的兩個或三個名字：「天地的主宰」，「上主」（雅威）和「至高者天主」（El Eliou）（ 創 14:22），但所指的都無非是那唯一的真天主。其他如「雅各伯的大能者」（按字義：雅各伯的牛犢）和「以色列的牧者和磐石」（ 創 49:24），這些詩體的優雅名稱，非但不能推翻一神教的定論，而且把唯一真天主的本性顯露無遺。又如 創 31:42, 53，所記載的「依撒格所敬畏的上主」，也無非是真天主的另一個稱呼，表示雅各伯敬畏的神就是與他父親依撒格所敬畏的為同一神。

宗祖亞巴郎因為相信了天主的話，而且一生服順天主，從不違抗，應該稱為一切信仰者的父親。他的偉大全在乎他對天主的信仰，以及因此天主與他所立的盟約，和給他所恩賜的許諾（ 創 12; 15; 17; 22:17-19）。聖保祿在羅、 迦 二書中把天主的這項許諾已詳細解釋過了，我們只稍在這裡注意這一事實便行，那便是：亞巴郎的天主不是一個民族的天主，他是萬民的天主，支配人類歷史的天主，踐行原始的《福音》（ 創 3:15），並創造天地的天主：「我向上主、至高者天主、天地的主宰舉手起誓」（ 創 14:22）。

在宗祖時代，宗教的主要行為是：
（一）割損禮（ 創 17; 出 4:24-26; 肋 12:3; 蘇 5:5）；
（二）祭獻：亞巴郎的祭獻為「全燔祭」（ 創 22:2）；雅各伯在山上所行的祭獻（ 創 31:54）似乎是「和平祭」或「謝恩祭」。在聖祖的歷史中，從未提及任何殿宇，這正是他們遊牧生活的結果，雖然如此，他們每次舉行祭獻，總必建築祭壇（ 創 12:7; 13:4; 22:9; 26:25; 33:20）和石柱（ 創 28:18-22）。此外，除了外邦人 默 基瑟德（ 創 14:17-24）外，也從未有其他的司祭被提到過，這是因為舉行祭獻，即供奉時，執行宰殺和焚燒祭物等司祭職務的，通常是家長之故。

聖祖的宗教是不容有多神敬禮的，可是照一些現代學者的主張，在各種保存下來的文件中，仍可看到更古的多神教的遺跡，比如 創 記載著辣黑耳偷走她父親的「神像」（ 創 31:19）便是。關於這事，一些學者認為在純粹宗教的信眾之間，可能當時有混合信仰的現象，因此，辣黑耳遂有了這上述的行為。這個說法，我們覺得很有見地。不過，我們認為該行為如按奴齊（Nuzi）的法典來解釋，也許更為合理。 依 這法典，誰保持著家庭的神像，誰就是合法承受家產的人，辣黑耳似乎是懷著這種心理去偷「神像」的。

如果要陳述聖祖信仰的道理及所遵守的誡命，其資料並不豐富，可是值得注意的是：聖祖的信仰和法律全憑乎一神教的信仰；更應該注意的是：道德生活和一神教，在聖祖們看來猶如影之與形，是彼此分不開的。這在古聖若瑟的生活中歷歷可考：唯一的天主是萬有之源，他安排一切，人蒙受的恩惠和所遭遇的困難，都是由他而來；他是全能的，照顧萬物和萬民，也是至正義的。基於這種認識，亞巴郎切求天主寬恕平原中五城的罪惡，而若瑟也不敢冒犯通姦之罪。至於禱告、祭獻、以及因天主聖名發誓，聖祖們早已知之極詳，因為他們早已知道天主是賞善罰惡的主。直到耶穌時代為止，恭敬天主的最高表率，無疑便是亞巴郎，其實，純粹宗教，或更好說，純粹信仰的生活，已與亞巴郎本身打成一片了。現在且問，這個高潔的一神教究竟怎樣產生的。

不單在聖祖時代，而且在歷代中，直到基督聖教誕生，更正確地說，直到穆罕 默 德 出 現時為止，以色列以外的阿剌伯遊牧民族，都是多神教的信徒。那些與上古希伯來人有著來往的文明大民族，如巴比倫和埃及，也都是多神教的--波斯民族只在《舊約》時代的晚年與希伯來人發生過接觸，而且他們的宗教也不是純粹的一神教，而是屬於二元論的宗教。那麼，問題怎麼解釋？要與勒南（Renan）等說，沙漠產生的宗教，就是唯一神教嗎？這與事實相反。用黑格爾（Hegel）進化論的原則去解釋它為歷史的進化結果嗎？這又與歷史的進展不符。筆者可以指 出 ，如果現今的學者相信真有一個唯一的真天主，就該把這事歸因於天主自己，明白的說，以民的宗教既是以舖平聖子降生為人的道 路 為宗旨，該宗教就應歸因於天主的啟示，不應跟那些無神論者，敷衍而不負責地，把它歸功於非常的人物：先知們。再問，為何那些熱中於宗教的人物只生於以色列，而絕少 出 現於其他的民族？為何以民的一神教可以保存，而阿克納東（Akhnaton）皇帝在埃及所提倡的一神教運動，卻隨皇帝長逝而泯滅無存呢？這些和世界上各處發生的類似奇異事實，果真是無法解釋的嗎？現今的科學家對希伯來人的一神教，似乎極盡細心的能事，去研究其各種附帶的關係，他們勉力以毫無根據的假設去尋求這一神教的自然原因，然而他們所費徒然，以民的一神教為他們始終是個謎。筆者倒願意苦心奉勸他們，請他們細讀保祿的話吧。保祿說：「天主在古時曾多次並以多種方式，藉著先知對我們的祖先說過話；但在這末期內，他藉著自己的兒子對我們說了話」（希 1:1, 2）。如此，這個謎便可迎刃而解了。

III、梅瑟時代的宗教

除亞巴郎外，以民所最尊敬的大人物就是梅瑟。這裡我們無意為梅瑟寫傳記，也不擬詳解梅瑟五書中的神學道理。我們只略提梅瑟時代以民宗教的三個成分，即信仰、倫理、敬禮。

雖然按我們的意見：上主的名字「雅威」，在梅瑟以前已被認識且被使用過--梅瑟自己的母親的名字「約革貝得」，即含有「雅威」名字的意義（ 出 6:20; 戶 26:59），可是不能否認以民的天主的普通名字「雅威」--上主，卻是從他開始普偏使用的。

梅瑟，按《聖經》的看法，是一位大領袖、立法者和先知。講論他的宗教活動，我們自然應多注意他的先知身份。

（一）信仰：

梅瑟的宗教教義，因著他的作為而有所發展，但無論如何，仍是祖先的宗教教義。他所講論的上主--雅威，就是亞巴郎、依撒格、雅各伯的天主（ 出 3:6），天地的天主（ 創 24:3）。「雅威」即謂「自有者」、「永在者」、或「令萬物存在之主」，他是救護的天主。天主的德性，梅瑟不是以理智推論 出 來的，而是由他的體驗：曷勒布的奇視，逾越紅海的奇跡，西乃山上天主的臨幸等而獲得的（ 出 3; 14; 19; 24）。為此，梅瑟也另外提起了別的名稱來稱呼天主，如「戰士」（ 出 15:3），「王」（ 出 15:18），「上主是……萬神之神，萬主之主，偉大、有力、可畏的天主」等（ 申 10:17, 18）；他也是唯一的真神，因此，他在埃及和在西乃自由操作，也在客納罕地域自由處置；他是天地的造物主，一切自然力都服從他（ 出 4:11; 7:14-10:29）。他同時也是至正義的和最仁慈的天主（ 出 3:7-10; 6:7-9）；他是具有道德而向世人要求道德的天主，因此，他賞善罰惡； 申 命紀用宣講的體裁，將天主與人，尤其與以民所締結的道德的特別關係，重複講述一次。

為甚麼天主與以民會有特別關係？就是因為天主，經過梅瑟與以色列訂立了盟約。如果我們注意西乃盟約的外表，不能否認它是一項雙邊契約，可是如果深入地研究它的本質，卻又不難發現；西乃的盟約一如天主賜給亞巴郎的恩許一樣，是全憑天主的仁慈產生的，是這位仁慈的天主，自由地在萬民中選拔了以民。這端道理，梅瑟早已領悟了（ 出 33:19; 申 7:7-11），歷代的先知們以後也特別加以宣講，如 歐3:1及11:1記載：「當以色列尚在童年時，我就愛了他，從在埃及時，我就召叫他為我的兒子」。西乃盟約的格言乃是：「我要以你們作我的百姓，我作你們的天主」（ 出 6:7）。這句話，一方面說明天主對他的選民多麼仁慈、多麼寵愛；另一方面也表示，何以天主要求他的選民全心、全力、全意去敬愛他（ 申 10:12-15）。這種互愛有不少次被比作夫婦間的忠愛（歐1-3; 亞 3:2; 依 1:21; 耶 2）。再說，因著西乃盟約，以民就是「上主……天主的兒女」（ 申 14:1），就是說，特別受愛護的兒女，同時也成了「司祭的國家，聖潔的國民」（ 出 19:6）。

（二）倫理：

敬畏、忠愛、聽從天主，這三項行為包含著選民對天主的主要義務；具體說，聽從天主就是遵守天主十誡和約書（ 出 20-23）。關於十誡、約書及一切《舊約》的法律，這裡從略。我們只稍注意兩件事：

  1. 以民的法律都 出 自唯一天主的信仰；
  2. 人的道德與唯一天主的信仰，是如火與熱一樣不可分離。

（三）敬禮：

它是宗教精神通過儀式和口誦經文的表現。敬禮的意義 依 《聖經》不外為「供奉上主」（ 編下 35:16），「服務」（ 戶 8:19），「任務」（ 戶 4:4）等。按以上所提的《聖經》章節和其他文獻，敬禮包含：

  1. 行為：如祭獻、祈禱、誓願、取潔禮、祝聖禮等；
  2. 節期：如安息日、逾越節、五旬節、帳棚節等；
  3. 敬禮的地方和器皿；
  4. 舉行敬禮的人：如大司祭、司祭、肋未人等。

以上各種敬禮的成分，在梅瑟時代都可見到，並且都歸之於梅瑟，彷彿都是梅瑟設立似的。古來的經師都作這種主張，其實並非完全如此：有些禮節、規則、法令等等是在假設以民已進入了許地，早已不是遊牧或半遊牧民族，而是定居生活的民族了，並且有些法律暗示為列王時代的產物。既然這樣，何以強調為梅瑟 創 立的呢？說來是很自然的：在以民眼裡，梅瑟既是他們的天主所遣使的偉大立法者，因此，諸凡善事，連日後按梅瑟精神另設的法令，也都歸於他。分析那些敬禮是屬梅瑟時代的，那些是後來增添的，是個非常棘手的問題。以下我們盡量 依 從那些較為可靠的意見。

關於祭獻--肋未記中記述各樣的祭祀，有的溯源到聖祖時代，並且是在近東各民族間行使的。這些祭祀和舉行祭祀的禮節，都為梅瑟所 創 立或加以修訂是不成問題的，也是無人不承認的。至於贖罪祭、全燔祭、和平祭及素祭，在梅瑟以前早已存在，故此梅瑟，或他親身，或經過亞郎和其他的智者，就正式規定了上述祭祀的祭儀，也是無可置疑的。相似祭獻的所謂什一獻儀（ 申 14:22-29），毀滅法律（ 戶 21:2; 31:7-12, 28, 29），薦新的獻儀（ 出 22:28, 29），這三件事在梅瑟以前也已存在，因此，梅瑟也把它們處置規定了，同樣是沒有理由可否認的。至於禱告和許願，我們也採取同樣的主張。宗教比較史證明，禱告和許願的習俗在原始民族中已見流行，而且在祖先時代也可發現，因此，按歷史的環境，承認梅瑟對這些事也作過指示，似乎是很邏輯的。關於祈禱，見 創 18; 出 17:10-12; 32:11-13, 30-34; 戶 11:11-15等處；關於許願，見 創 28:20-22; 肋 22:18, 25; 戶 30:14，尤其是 戶 6:2-21; 民13:5, 7; 16:17等處。祭獻既然是敬禮的主要行為，它必須有司祭和舉行祭祀的地方。

關於司祭職的由來問題--這個相當複雜的問題，請看司祭條。這裡我們只著眼梅瑟時代的司祭職。

按《聖經》證明，在聖祖時代只提到過一位司祭，他是屬於外邦的 默 基瑟德。聖祖時代獻祭的人原是家長；但當他們僑居埃及時，也許長子在替其家人執行獻祭（ 出 13:12）。值得注意的是埃及人如同那些住在美索不達米亞和客納罕地的民族，在梅瑟時代，都有著一種複雜的司祭機構，因而身為以民首領，「學習了埃及人的各種智慧」的梅瑟（ 宗 7:22），似乎不能不注意到司祭職的規例，因此，在約書中所提的祭獻（ 出 23:18），暗示著獻祭者或宰殺犧牲者的司祭（ 出 20:26）；在以民準備與天主訂盟約的那天（ 出 19:22-24），也很明顯的提到了司祭們；立約之後，隨從梅瑟上山的有亞郎、納達布、阿彼胡（司祭）和長老中的七十人（文官）（ 出 24:9-11）；在 出 28、29兩章內，記載著應如何揀選司祭，描寫他們的禮服及祝聖他們的禮儀。至於在 出 、 戶 、 肋 三書中有關大司祭、司祭和肋未人所記載的那些又冗長又詳細的瑣碎規則，應視為歷代中的演進。雖然如此，仍有最古的一部份--約書中的律例-- 依 然應該歸屬梅瑟，或至少應說能歸屬梅瑟。

關於敬禮的地方--梅瑟時代敬禮的中心無疑就是「帳棚」（Mishkan）。見 出 26, 36; 在 出 33:7也提起了所謂的「會幕」（Ohel mohed），因此，一些學者以為「帳棚」和「會幕」這兩個名字，是指明兩個不同的處所：帳棚是指舉行祭祀的地方，而會幕乃指求問天主與宣告天主神諭的地方。但不管他們怎樣解釋，多數學者卻認為兩個名字是指同一的地方。在以民經過曠野時，會幕亦即帳棚，就是民眾生活的中心；梅瑟的法律，不論是民法、刑法或禮規，都是在會幕裡產生 出 來的。

會幕內保存著的最珍貴之物，便是約櫃。約櫃在梅瑟至撒羅滿這段長時期內，是以色列宗教的至神聖之物。它的式樣，在 出 25:10-20 內，有極詳細的描述。至於它的意義，大致可說：約櫃是天主在其子民間存在的象徵，也是求問天主的至聖處所，並且也用作盛神聖遺物的容器，事實上，裡面保存的就有約版，即十誡的石版（ 出 25:16; 40:20; 參見希 9:4）。從表面上看來，約櫃的樣式是彷彿阿剌伯遊牧人在交戰時所帶的寶匣，或是彷彿埃及人在宗教遊行時所抬的神船，如果我們注意 撒上 4:3-22 的記載，約櫃似乎是以民的保障，頗似遊牧民族的寶匣，因此，筆者以為梅瑟的約櫃，其外表形式有如阿剌伯遊牧人民所有的寶匣。

關於節期--這裡我們只提它們的名稱：安息日、逾越節、五旬節、帳棚節、贖罪節等。讀者如願知其詳，可參看有關各條。
其他關於宗教問題的解說，散見於太古史、先知、先知職責[預言]、偶像崇拜、敬禮[《舊約》]、祭祀、司祭、大司祭[神品]、割損禮等條。


 宗徒、使徒（Apostle, Apostolus）

「宗徒」二字，在《聖經》之外，及在基督教會創立之前，是很少見的。即便有，也與我們所說的意思——宗徒、使徒、受遣者——不同。因此，它是《新約》中及教會內的術語，是耶穌自己特選的十二人的共同名稱。

一、宗徒的名單：

首先應注意者是對觀《福音》及宗在記錄十二位宗徒時，遵守了一定的次序。按照這次序，我們可將宗徒們分為三組，每組四位：又每組第一人常是一定不變，即伯多祿、斐理伯、雅各伯，第十二位常是負賣耶穌的猶達斯，其他宗徒的位置則不一定。祇就這一點即可證明這個文件的古老及它可靠的歷史性。

二、十二數字的象徵意義：

耶穌揀選「十二」宗徒的動機，主要的是為了它的象徵性。它使人記起組成以民的十二位聖祖及十二支派，如此耶穌也挑選了十二位組成天主新選民的基礎——宗徒（ 路 6:12）。耶穌也親自表示了它的象徵性：「在重生的世代，當人子坐在自己光榮的寶座上時，你們也要坐在十二寶座上，審判以色列十二支派」（ 瑪 19:28）。但是，這種顯明的象徵意義，並不與耶穌的確挑選了十二位宗徒的歷史性，互相矛盾，因為二者都是有歷史根據的事實。

三、選舉十二位宗徒的重要性：

這可由耶穌在揀選十二位宗徒之前的行動上看 出 來： 谷 3:13說耶穌先上了山離開了人群； 路 6:12更清楚的說，耶穌上了山，徹夜祈禱； 瑪 9:36-38則說，耶穌見群眾如無牧之羊，心生憐憫，於是說：「所以你們應當求莊稼的主人派遣工人，來收他的莊稼」；並且耶穌每在一重要行動之前都先去祈禱，如除本處 路 6:12所說的「耶穌上山祈禱，他徹夜向天主祈禱」外，在預許聖體聖事之前，亦然（ 瑪 14:23; 谷 6:46），受難前夕在橄欖山園祈禱等。最後在晚餐廳耶穌特別隆重的為十二位宗徒祈禱（ 若 17），因為他們是整個天主教會的柱石，是天主新子民的基礎。

四、宗徒的條件：

雖然初期教會的一些熱心傳教士，如巴爾納伯（ 宗 14:4），安得洛尼科及猶尼雅（羅 16:7; 見 格後 8:23; 斐2:25），在《聖經》原文上亦稱之為宗徒（按：思高譯本譯作「使徒」）；但這祇是廣義的，因為他們不曾是耶穌的直接門徒，亦未曾受直接的揀選，與狹義的十二位宗徒不能同日而語。除了上述的條件外，同時應是耶穌死亡及復活的見證人（ 宗 1:22; 22:17; 26:16; 亦參見 宗 2:32; 3:15）。 瑪 弟亞即以此條件加入了這十二人的團體（ 宗 1:26）。保祿亦得宗徒之銜，因為他見了復活的耶穌，並由他直接揀選，而又直接接受了傳教的使命（ 宗 9:1-19; 迦 1:12; 格前 15:3-11），是以保祿的宗徒銜應是狹義的。

五、宗徒的使命：

他們應繼續天主父的全權代理者——耶穌——的工程，在世宣傳天國的《福音》（ 瑪 28:18; 谷 16:15-18），並與宗徒之長伯多祿保持組織上的聯繫（ 瑪 16:18）。這使命應經過他們的繼位者，持久執行下去，直至世界末日（ 瑪 26:20; 格前 4:1; 亦見 格後 5:20）。為能完善實行這個使命，耶穌給了他們權柄，使他們的團體組織亦不受時間及空間的限制，它是永遠的組織。


 宗徒會議（Jerusalem Council, Concilium Apostolorum）

關於宗徒會議——亦稱耶京會議——的記載，《聖經》上有兩個地方：其一是 迦 2:1-10，是出於保祿本人的手筆，帶有為自己辯護的色彩；其二是聖路加的述事記載（ 宗 15:1-35）。這個會議舉行於公元四九∼五○年間，即保祿第一次遠行傳教之時，首途耶京，大受耶京由猶太主義回頭者的責斥，因為他未給外教人實施梅瑟所立的割損禮，即准他們入教。保祿同他的安提約基雅教會——大都是由外教皈依者——則堅持相反的論調，因為既然天主聖神同樣的施神恩（Charisma）於由教外及猶太主義的入教者，人不應再加以法律的新規定，來阻礙天主聖神及耶穌分施救恩於一切人。

既有這兩方面的爭執，各不相讓，於是召集了這第一次的宗徒會議。會議上各抒己見，展開深長的辯論。終於伯多祿以宗徒之長的身份起而發言，認可保祿的意見與作為，因為既然聖神無種族之分，不管受過割損禮與否，普遍的施以恩惠，人不應阻止聖神以信德而非以割損來淨化人的心靈，使之得救；不應將任何人都不能負的軛，加在外教人的頸上。雅各伯以耶京主教的身份繼而發言，贊成伯多祿的上述言論。於是問題終告圓滿解決，宗徒會議閉幕。

會議之後，將會議的諭文特派專人，即保祿及巴爾納伯二人，專程送往安提約基雅教會。諭文上命令該教會的人要「戒避奸淫」，這是外教人所太不注重遵守的一點，其次為了息事寧人，不致再有爭端發生，應暫時「戒食祭邪神之物、血和窒死之物」（ 宗 15:29），這亦是梅瑟法律所禁止的。


 宗徒諭文（Apostolic Decree, Decretum Apostolorum）

宗徒諭文載於 宗 15:23-29，可是它的要義也記於 宗 15:20, 21 及 21:25 內。 格前 8:1-13及 默 2:20兩處，原與該諭文無關，可是對於瞭解諭文所禁的祭邪神的祭物，卻有啟明闡隱的作用。

該諭文的宣布者是宗徒集團，時間是在公元四九或五○年，即當宗徒們在耶路撒冷舉行會議之際（ 宗 15:1-35; 迦 2:1-10）。諭文的目的，並不屬於神學範圍，雖然它假設宗徒們異口同聲的在宣布：不可強逼信奉基督聖教的異民，去遵守梅瑟法律，尤其是不可強逼他們接受割損禮（ 宗 15:5-11）。諭文的目的只在於制定一些規則，以便初時聖教會的兩部份信友，即無論是異邦人或者是猶太人，更能容易相處，使他們的生活更能夠協調，所以它的目的不屬於神學，而只著眼於紀律。既然諭文只具有紀律性，如果後來環境改變了，諭文可能失時效，也可以修改。諭文的對象是安提約基雅、敘利亞和基里基雅的教會。這事實說明，基督的聖教到了五○年代是怎樣的一種環境。後來改奉基督聖教的猶太人，果然人數一天一天的減少，因而該諭文的時效也便失落了。雖然這樣，可是由於它是宗徒會議的諭文，後來的基督徒不忍見它廢棄，便設法力謀保存，因此刪了一句，又另加了主耶穌的一句金科玉律，由此，諭文的性質也由紀律性的諭文，一變而成為倫理性的諭文，一直保存了兩三個世紀。

這些歷史的環境，按一些學者的意見，恰好說明了何以諭文會有兩種訂正本：東方訂正本和西方訂正本：前者保存著原始的經文，後者（見於 D 卷，少數小寫抄卷，聖依肋 和聖西彼廉著作中）由於皈 依 聖教的猶太人數目逐漸減少，諭文的原有紀律性轉而變為倫理性。西方訂正本的經文：「因為聖神和我們決定，不再加給你們什麼重擔，除了這幾項重要的事：即戒食祭邪神之物、血和戒避奸淫，並且凡你們不願意人給你們做的，你們也不可做……」。在這訂正本經文內，刪除了第三條禁令「窒死之物」，而代之以 瑪 7:12 的金科玉律性的聖訓。根據許多教父的解釋，所謂「祭邪神之物」，可視作違犯天主十誡的第一誡，「血」是牽涉著第五誡，「奸淫」可解作第六誡的惡行。果然這樣，那麼刪去「窒死之物」而以主的金言作替代，這不是把宗徒諭文當作基督信徒的道德要略了嗎？

西方訂正本之價值只局限於聖教會的歷史趨向，卻決不是諭文的原文；原文無疑地只存留在所謂的東方訂正本內。這東方訂正本只包含上述的四條禁令，而不包含主的金科玉律的聖訓。關於諭文的四條禁令，除了「奸淫」一條外，其他三條的意義，都極清晰易明。該四項禁條，即：禁食祭邪神之物、血、窒死的禽獸肉，並戒避奸淫。究竟「奸淫」一詞，在這諭文中有甚麼意思，一般學者按其名詞 Porneis 的本意，解釋為婚姻以外的姦淫之罪，可是較具權威的解經家，則以為此處的「奸淫」，是指梅瑟法律所禁的某些血親間的不法結合，即非法的婚姻。他們認為該四項禁令，都應屬於同一性質，即提倡合法而聖潔的生活。究竟這兩意見孰是孰非，筆者不敢斷定，可是衡諸情理，第二種說法似乎對初時教會的環境，更為合宜。

見宗徒會議、祭邪神之物。


 宗徒教理（Doctrine of the Apostles, Doctrina Apostolorum）

本書大概是在三世紀初， 出 於敘利亞北方教會，厄丕法尼（Haer. 70）曾引用過本書。本書的作者不詳。由行文看來，好似是 出 於一個處於外邦人中的地方小教會，執筆的人可能是一位猶太血統的主教，因為其內容是依據 宗 15的規定，制定禮儀與道德生活的規律：如婚姻、主教、教會財產的管理、寡婦、洗禮、日課、告解等；並且在討論這些問題時，多傾向於《舊約》和猶太人的律例。本書除了多次引用《舊約》和《新約》外，還引用了《十二宗徒訓言》、《赫爾瑪牧者》、《息彼拉神諭》、《伯多祿福音》、《伯多祿和保祿大事錄》、《巴爾納伯書信》、安提約基雅的聖依納爵和聖依肋乃等作品。目前所保存的希臘原文僅得片斷，不過仍有一部古老而忠實的敘利亞譯本可資參考。拉丁文只有部份譯 出 ，大概屬於第四世紀。


 宗徒教訓（Catechesis）

「宗徒教訓」一詞，在《新約》原文上——即希臘文 Catechesis——是一個術語，指示宗徒們特有的教訓方式。「教訓」之意義，在希臘原文不外是：向某人傳報某一件事，而接受這傳報的人被稱為「學習真道的人」（Catechumenos）（ 迦 6:6）。宗徒們尤其是聖保祿沒有利用普通慣用的動詞——教導、講解、訓示（Didaschain），而用了猶太人向來所不用的一個動詞cateches，來表示他們的傳道方式及內容與眾不同。這種教訓在保祿的觀念中就是「信德內容的教導」。

它的來源：宗徒以口頭教訓方式，開始了他們的傳教生活，就他們記憶所及，將所見所聞的耶穌的言行傳授與人（ 瑪 10:27; 28:20; 谷 13:37; 若 15:27; 宗 1:9, 21）。這種傳教的方式，是耶穌以身作則指示給宗徒們的，耶穌向來沒有命令過他們寫書著作。這僅是後來基於環境的需要，及初期教會的請求，宗徒們才將一切書寫記錄下來，以資不忘。聖神降臨的當天，伯多祿即首先開始了這種傳教的方式——口授宣傳耶穌是默西亞，是救主天主（ 宗 1:1; 28:31; 格前 1:23; 3:11; 若一 1:1-3）。

它的內容：可由兩方面來說：一方面是積極的，證明耶穌是天主，他的使命、道理、生活及聖德，尤其是他的聖死、復活、升天（ 宗 2:22-28; 4:33; 10:37-43）；另一方面是消極的，視情形之需要，以《聖經》的言論，及在耶穌身上所應驗的預言，來反駁猶太人——法利塞人及經師們——的攻擊，這尤其見於《宗》、《瑪》及《保祿書信》上。宗徒教訓的基本要點在於耶穌的傳教生活、被釘、死亡、復活、顯現及聖體聖事的建定（羅1:3 等； 格前 11:23-29; 15:1等； 迦 4:4）。這些遠較《新約》所載為少及簡陋，但它確是宗徒們宣講的基礎。雖然他們分散天下各方，向文化習俗各異的人民講道，但他們宣講的內容及基礎，確已一成不變，雖因環境之不同而有枝節的差異。宗徒教訓又有倫理的及教義的分別：前者包括教友們應避免的罪過及應修的德行（羅13:12, 13; 弗 5:8-12; 得前 5:4; 若一 1:6, 7），後者則屬「信經的教條」（ 格前 1-5; 弟前 3:16; 伯前 3:18-22; 4:5）。而這個宗徒教訓基本內容的鑑定，仍是宗徒之長的特權（ 宗 1:21 等；10:36-43），其他細小及次要的區別，則源於聽眾之不同（猶太人，外教人，由猶太教回頭的人），及宣講人的各異。

何時將這口授的「宗徒教訓」筆之於書，不能確定。好似相當的早，因為書寫路加《福音》時（公元五五∼六○年）「已有許多人……著手編成了記述」（ 路 1:1-3）。它的原文是阿剌美文，但自始宗徒們亦用希臘文來傳揚聖教，因為當時除了在耶京已有許多祇講希臘語的猶太人接受宗徒教訓之外（ 宗 6:9），《福音》亦早在保祿遠行傳教之前，在其他一些純屬希臘文化的地區，傳揚開來（ 宗 8:1, 14, 26-40; 9:2, 20; 10:1 等）。


 宗徒大事錄（Acts of the Apostles, Actus Apostolorum）

《宗徒大事錄》是第三部《福音》的續編（1:1-3）。這部書在《新約》全書中居於《福音》與保祿書信之間，實在合乎本書的內容，因為本書是全部《福音》的繼續，也是保祿書信最詳細的緒論。

一、本書的內容：

本書的內容，可包括在耶穌升天前所說的那句話內：「你們將充滿聖神的德能，要在耶路撒冷及全猶太和撒瑪黎雅，並直到地極，為我作證人」（1:8）。所以本書是記述基督教會在耶路撒冷的建立，和她在羅馬帝國各省各地的傳佈情形：即由耶穌升天開始，至保祿初次在羅馬監禁為止，共三十餘年。本書可分為前後兩編：前編（1-12）可視為伯多祿事錄，後編（13-28）可稱為保祿事錄。前編內，作者先記述教會在耶京的發展史（1:12-8:3），其次在猶太和撒瑪黎雅（8:4-11:18），最後在安提約基雅的發展狀況（11:19-12:25）。在後編內，敘述保祿三次傳教行程（13:1-21:26），後在耶京被捕（21:27-26:32），由凱撒勒雅被解至羅馬（27:1-28:31）。

二、本書的作者：

本書的作者，無疑是第三部《福音》的作者路加。這不但是教會最古的傳授，而且也可由本書的內容得到證明，因為在16:10-17; 20:5-15; 21:1-18; 27:1-28:16等處，作者常用複數第一人稱「我們」，說明他是保祿的旅伴和弟子；但是在保祿的旅伴弟子中，從16:10開始，直到本書末，常伴隨保祿的，只有路加一人（ 哥 4:14; 費 24）。此外， 若 將本書的思想、文筆、尤其醫學辭彙（如 3:7; 4:17, 22; 9:18等處）和第三《福音》作一比較，亦可看 出 兩書的作者同為一人，即保祿所稱的「親愛的醫生路加」（ 哥 4:14）。

三、本書寫作的對象與目的：

本書的題名，雖與第三《福音》同，是獻給德敖斐羅的，但是寫作的對象是由外教歸化的信友，其目的是敘述聖神在初興教會內，藉宗徒所行所教的事，來堅固他們的信德，為此金口若望稱本書為「聖神的《福音》」。

四、本書寫作的時間與地點：

由本書的內容得知，本書的寫成應在路加《福音》寫成之後（1:1-4）並在耶京毀滅之前，（公元七○年），因為書中不僅沒有暗示聖城被毀之事，而且在敘事時，猶太人的宗教和政治生活完全還在正常狀態中，聖殿、大司祭以及法利塞和撒杜塞黨還仍存在（2:46; 3:2-11; 4:1-37; 5:12, 17-42; 6:9; 9:1, 2; 21:26等）；並且還應在保祿被釋放之前，不然，我們不明白為什麼路加不記述保祿被釋放，和他重新去傳教的事蹟，這一切都見於保祿致弟鐸和弟茂德書信中。所以本書的著作時期，即本書作者突然擱筆的時期，應為公元六三年，最遲為六四年，寫作地點應是羅馬。

五、本書的史料來源與歷史價值：

本書的史料來源，可能有下列幾種：
  1. 路加本人是一些事蹟的見證人；凡有複數第一位「我們」段落所述的事蹟，定 出 於路加；並且有些段落雖為第三位，也可能 出 於路加親自目睹的事，如記述安提約基雅教會的事（11:19-30; 13等處）；他用這種筆法，大概是因為他是安提約基雅人的緣故。
  2. 有的史料是 出 於口述：路加既身為一位歷史家（ 路 1:1-4），必對自己未參與的事，仔細訪查之後，才執筆敘述。路加的這些記述大都直接得自見證人的親口敘述，首先當推保祿，伯多祿以及常與保祿一同傳教的同伴弟茂德、息拉、阿黎斯塔苛、馬爾谷等，路加皆與他們共處過（ 哥 4:10, 14; 費23, 24）。在安提約基雅，大概也見過巴爾納伯、西滿尼革爾、 路 基約和 瑪 納恒（13:1-3）；在凱撒勒雅見過斐理伯執事；並且同保祿末次上耶路撒冷還見過那裡的主教雅各伯和教會的其餘長老，如老門徒木納松（21:15-18）。路加可由這些證人得到許多資料。
  3. 路加一定也用了一些寫成的史料，如宗徒會議諭文（15:23-29），千夫長喀勞狄里息雅的信件（23:26-30）等。此外還有許多演講辭，或講道辭，當時大概已經寫 出 ，路加或者未能應用原本，至少應用了傳抄本，如5:35-39; 19:35-40; 24:2-8等。

本書的作者所用的史料是如此可靠，那末，對本書的歷史價值，當無疑論。凡本書所載各地的宗教、政治、社會情形，如塞浦路斯、斐理伯、得撒洛尼、格林多、厄弗所、馬耳他等，皆與教外文獻相符。甚至連羅馬在各地各城所派的官員，官員的特別官銜與事蹟，也與羅馬國史和地下材料相吻合。並且本書所記載的許多史事，如阿格黎帕一世與二世，貝勒尼切、斐理斯、斐斯托、以及大司祭亞納斯、蓋法、阿納尼雅等事蹟，又關於「公議會」，猶太的黨派，羅馬人在巴力斯坦的政治與軍事情形，皆與當時的猶太歷史文獻相同；並且與保祿的書信相對照，彼此也很相吻合，足見本書記載真確。

六、本書中的神學：

本書既是一部史書，並不是一部論道的書，所以決不可能有一套有系統的神學；但因為本書所記正是初興教會的事，所以為認識公元三○年至六三年間教會如何成立，以及如何發展的教會學和神學，本書卻是一部十分重要的經書。本書中所包含的重要神學思想，有：

  1. 基督的教會是由天主而來的：宗徒們首先不斷地強調耶穌即是古來所預許的默西亞，以耶穌復活的事蹟來證明（1:22; 2:32; 3:15; 4:33; 5:32等），引證《舊約》來證明（2:24-36; 13:16-18等），並且還以自己所顯的各種奇蹟來作證（2:43; 3:1-26; 5:12; 9:33-42）。此外，還可由全部所述的歷史來作證明：教會建立時聖神降臨，初期信友的熱心生活，教會傳佈世界各地的神速，宗徒與信友流血至死的堅信（4:13-20; 5:40, 41; 7:59; 12:2），以及天主為彰顯宗徒所顯的奇蹟等等（5:19; 12:3-17; 16:23-40等）。
  2. 教會的成立：教會自初即表現是與猶太教分離的「獨立團體」，因為她有特殊的道理（2:42; 4:32-35），禮儀又不同（2:38-42, 46），最重要的是引外邦人進教（10:44-48; 11:17, 18），並以宗徒會議議決廢除了梅瑟的禮儀法律（15:28, 29）。教會自始即表現為「聖統制的團體」，伯多祿在這團體中自始至終常握有「元首職權」，如發起選舉代猶達斯為宗徒的權柄（1:15-23），斥責阿納尼雅夫婦（5:1-11），判定褻聖大罪（8:20-24），首先接收外邦人入教（10:9-48）；他不僅保護眾信徒免受侮辱（2:15-21），且對全教會施行權枘（9:32），領導宗徒會議（15:7-12）；他被黑落德阿格黎帕拘押時，更顯明了他為宗徒之長的地位（12:1-12）。管理教會者，最初惟有宗徒（2:42; 4:32-37等），以後漸漸有許多人來參加，先有七位執事，他們似乎是為輔助署理俗務，但在禮儀上也有所輔助（6:1-6），如施行聖事講道理等（6:8-7:53; 8:5-8, 30-40）。隨後在本書中還發現有其他的神職人員：「長老」（11:30）或「監督」（20:17, 18, 28）。

    長老和監督，這兩個名稱，初時混用，二者之職務，日後漸漸方劃分清楚。但聖雅各伯為耶路撒冷主教之職，卻應視為真正的當地主教之職（13:17; 16:13; 21:18）。
  3. 狹義的神學：有一個造生、保存、照管萬物的天主（17:24-30），他是全能（5:30, 31）、公義（5:1-11; 12:23）、仁慈的（9:3-6）等。天主是三位一體的天主：父（1:7; 2:32, 33, 36; 3:13, 18, 26等）、子（3:13, 26; 4:27, 30等）及聖神（1:8, 16; 2:4; 4:25; 5:3, 4, 32; 18:15等）。另外關於聖神和其七恩（10:44-46; 19:16），幾乎在本書中處處可見；並且論及聖神時，常以他為天主中的一位（1:16; 2:38; 5:3, 4; 28:25-29）。
  4. 基督學：本書不僅以納匝 肋 人耶穌為基督或默西亞，而且為天主子（3:13, 26; 4:30），具有天主性與人性（20:28）。此外，本書還清楚的說明基督已死了，復活了，升天去了，如今坐在天主父的右邊（1:3, 9-11; 7:55, 56），被立為眾人的審判者（10:42）。世界窮盡時再來（1:11）。
  5. 其他教義：如聖寵（4:2; 15:11; 20:28），聖洗聖事（2:38, 41; 4:4; 8:36-38; 10:47; 19:5），堅振聖事（8:15-17; 19:6），聖體聖事（2:42, 46），重行最後晚餐大禮（13:2; 20:7），神品聖事（6:1-7; 13:2, 3; 14:22; 20:28），天使（5:19; 8:26; 10:3, 7; 11:13; 12:7-16; 27:22），人類 出 於一元（17:26）人全屬於天主（17:28），人的復活（4:2; 17:32; 23:6; 24:15, 21），未來的審判（10:42; 17:31; 24:15, 21），祈禱的功效（4:11; 6:4; 10:2, 4; 12:5; 27:24）等等。

    此外，全書所述的宗徒們或宗徒的門徒，或初期的教友，在聖神引導之下所行的，如愛天主愛人的熱愛，堅固的信德，熱切的望德，不屈不撓的勇德和智德，實可作萬世的德表。


 居魯士（Cyrus）

居魯士，按厄藍語有「牧者」之意，是波斯大帝國的創建人，其父為坎拜栖茲一世，原為瑪待帝國的藩屬國安散的君王，京都為穌撒。公元前五五九年居魯士繼父為王，不久開始了他創建波斯大帝國的不朽大業。最初他在公元前五五三至五五○年背叛並戰勝了瑪待王阿斯提雅革；五四七年率兵橫渡底格里斯河，進攻里狄雅王國。翌年便佔據了該國京城，使該國國王客勒索作了階下囚，稱霸全小亞細亞。然後進軍巴比倫，終於在公元前五三九年，巴比倫末朝的皇帝納波尼杜向居魯士的主將哥布黎雅斯（即烏雇巴魯）投降，巴比倫人大開城門，歡迎居魯士入城，猶如民族解放的英雄。居魯士因而也自稱為巴比倫王。之後又回軍西方，有意征服埃及。不料在他再度向東擴展他的版圖時，即在進攻瑪撒革特民族時，不幸出師未捷而陣亡了，時在公元前五二九年。他的兒子繼位，號稱坎拜栖茲二世。

總觀居魯士的一生，實是一位雄才大略，傑出的政治兼軍事家，所以不愧是古代東方一位極負盛名的創業大帝。居魯士既先後佔領中東全小亞細亞各國，不能不與以民發生關係，所以在《舊約》後期的著述中，曾多次提及這位偉大的君王。如達尼爾先知曾兩度提及居魯士，稱他波斯王（6:28; 10:1）；在依撒意亞後編，即俗稱安慰書內，數次暗指居魯士，（如 41:2; 48:14），但也兩次清楚地指出居魯士的大名（44:28; 45:1），而且在該處稱他是「我的牧人」，「受傅者」，48:14，「我所愛的」，意即「天主的朋友」。為此，在 編下 36:22, 23， 厄上 1:1-4 記述居魯士所出的上諭說：「波斯王居魯士這樣說：上主的神「雅威」將地上萬國交給了我，囑咐我在猶大的耶路撒冷為他建築一座殿宇，你們中間凡作他子民的可以上去，願他的神與他同在」。由此可知，雖然按居魯士圓柱刻文上，居魯士是由巴比倫神所召選，為解救巴比倫人，可是按猶太人的看法，居魯士得成為波斯王，統治整個小亞細亞，實出於天主的安排。由此可知支配歷史上的一切行動者是唯一的天主。

見波斯帝國。


 岳厄爾（Joel, Ioel）

見岳厄爾書。


 岳厄爾書 [岳厄爾]（Book of Joel, Liber Ioel [Joel, Ioel]）

《岳厄爾》是《舊約》十二小先知書之一，排行第二，全書共四章（《七十賢士譯本》和《拉丁通行本》則有三章，因為將第二第三章合成一章）。雖然有些學者（如 Driver）認為第三第四章是另一作者的作品，也有學者（如 Weiser）將4:4-8歸於第三位作者，但大多數學者認為全書四章同 出 於一個作者，就是岳厄爾先知。

岳厄爾（Joel）解說「上主是天主」。關於他的生平，《聖經》沒有給予任何歷史資料，只指明他是培突耳的兒子（1:1），因此，《聖經》學者只有從《岳》中汲取資料來推斷他的年代。他們的意見，由公元前十世紀至四世紀不等。可是
  1. 《岳》用了一些希伯來罕有而含有阿剌美文氣味的字句，其中一些字句的結構，亦僅見於《舊約》後期的經典（1:9; 2:8, 17, 20）；
  2. 《岳》不提及北國以色列和它的敵人敘利亞、亞述、巴比倫，卻提及埃及、厄東（4:19）、提洛、漆冬和培肋舍特人在公元前第五至第四世紀對以民的侵犯（4:4-6）；
  3. 全書的對象是熙雍（2:1, 15; 3:5; 4:16, 17, 21），熙雍的子女（2:23），猶大和耶路撒冷（4:1, 16, 17, 18, 20），猶大子民和耶路撒冷子民（4:6, 8, 19），且按充軍期後的習慣稱猶大為「以色列」（3:27; 4:2, 17），其中顯著的人物是司祭與長老（1:9, 13, 14; 2:17），而全書好像暗示以色列已不存在（2:27; 3:5; 4:1, 2, 6, 8, 16, 19, 20）；
  4. 書中提及素祭和奠祭的中斷（1:9, 13, 14），並叫以民痛悔回頭，期望天主賜他們能再行祭獻（2:12-17）。由於這些理由，可斷定他是南國的先知，大概生活於五○○∼三○○年間。

《岳》的內容，以蝗蟲連年之害為起點，描述及預言「上主的日子」。這「蝗蟲之害」究竟是史實，還是只是象徵？對此，學者分成三派：有認為是史實，因此應按字面解釋；有認為是象徵，因此種蝗蟲（1:4; 2:25）象徵當時壓迫巴力斯坦的四個王國（按照聖熱羅尼莫：一、亞述和巴比倫，二、瑪待和波斯，三、希臘與馬其頓，四、色婁苛與羅馬），並預言上主的日子；也有認為是史實兼象徵。相信第三個折衷意見較為可取。

至於《岳》的分析，可分如下兩部份：

前言：1:1
 第一部分
 1、蝗蟲成災（1:2-20）。
2、上主的日子（2:1-17）。
第二部分
 1、預許較好的時代（2:18-27）。
2、默西亞時代的境況（3:1-4:21）。

《岳》的神學主題，是帶有《默示錄》體裁的「上主的日子」（參閱 索 1:7-18）：這日子已迫近（1:15, 22），在這日子來臨之前，將有巨大災禍（2:10; 3:3, 4; 4:15, 16）。為作惡的人，這是陰霾昏暗的日子，是濃雲漆黑的日子（2:2），是施行毀滅（1:15），誰也不可抵擋的極可怕的日子（2:11）；但是，為悔恨前非，歸向上主的人（2:12-16），則是獲救的日子（3:5; 參閱 羅 10:13），那時，天主要扭轉他們的厄運（4:1），不但要賞賜他們物質的恩典（2:18-27），而且特別要將自己的神傾注在他們身上（3:1, 2; 參閱 宗 2:14-21）。至於上主的仇敵，將得應得的報復（4:4-8, 19），因為異民將在約沙法特山谷，即「審判谷」接受上主親自的審判（4:2, 3, 12-14）。

值得注意的，就是岳厄爾尚未走出狹隘的國家觀念，因為按照《岳》，上主的慈愛，只限於天主自己的地域和自己的百姓（2:18），風調雨順，五穀豐收只賜給熙雍的子女（2:23-26），他的神只給予以民的子女、老人和青年（3:1），天主的救援只限於耶路撒冷的熙雍山（3:5），因為只有那裡是天主的居所（4:17, 21）；天主只轉變猶大的命運（4:1），且只是自己的百姓的避難所和堡壘（4:16），耶路撒冷只是以民的聖地，外人不得進去（4:17），也只有猶大和耶路撒冷直到永遠常有人居住（4:20）。雖說如此，但這卻是《新約》的「新以色列」的預象。

見上主的日子、以色列。


 帕佛（Paphos, Paphus）

是塞浦路斯島的海港城市，位於該島的西南岸上，亦稱之謂新帕佛，以別於其東十六公里處的舊帕佛。新帕佛在羅馬帝國時代是一座相當重要的城市，故此有總督色爾爵保祿駐守。當保祿第一次遠行傳教時，曾偕同夥伴途經此地，在這裡使總督回頭入教，並責斥懲罰了想從中作梗的術士巴爾耶穌，亦名厄呂瑪者（ 宗 13:6-12）。


 帕蘭（Paran, Pharan）

曠野名，意義不詳，可能有「華麗莊嚴」的意思。它所包括的地區是南自西乃山脈始，北至卡德士之南的欣曠野為止。東有阿辣巴谷，西至埃及的東部邊界，是一個十分乾燥可怕的曠野，很少有生物存在的可能。哈加爾同她的兒子依市瑪耳被亞巴郎驅逐之後，遷來此地居住，是為後來依市瑪耳人的地區（ 創 21:21）。以色列人在逃出埃及之後的第一個駐紮地，也是在此（ 戶 10:12; 12:16），並由此地打發探子去偵察客納罕地（ 戶 13:3, 26）。當達味受撒烏耳的迫害時，也曾來此區逃難（ 撒上 25:1）。

在 申 33:2 有帕蘭山之說，是天主顯現的地方，可能是指卡德士東南邊的一座名瑪克辣 G.Makra 山而言。


 帕特摩（Patmos）

島名，其意不詳。是愛琴海斯頗辣狄群島中的一個小島，長約十英里，寬度則平均為六英里；其位置靠近小亞細亞的西海岸，在厄弗所西南約九十公里處。島面以火山岩所組成，故此出產不豐，人口稀少。目前大約只有三千居民，多以僅有的少許農業、牧業及漁業來維持生活。此島有優良的海港，可惜因距陸地太遠，未能適當地加以利用。由島上所遺留的考古資料——一道古牆，數件碑文及大量的破陶器——我們可以斷定，該島的發達時期應在公元前四世紀至公元三世紀之間。

按依肋乃的傳說：《默示錄》的作者聖若望，在多米仙皇帝時代（公元九五年），在這個小海島上接受了天主的默示，並筆之成書（見 默 1:9）。至於若望的居留帕特摩海島一事，似乎並不是根據當時羅馬人「遞解外島」的法律，蓋這種法律是只施用於貴族犯人的；更不是根據「外島挖礦」之法律條文，蓋帕特摩根本無礦可挖；那麼，只能是一種暫時權宜實行的遠調辦法，目的在使聖若望與他所建立的教會斷絕來往及關係。


 帕塔辣（Patara）

是里基雅的一座海港城市，位於克桑突斯 Xanthus 河的入海處，在安塔里亞西南約一百四十公里處。原是不知名的一個漁村，但因其地勢優良，漸漸成名，尤其在羅馬帝國時代，竟成了一個重要的海港，且建有不少的倉庫，以供海運之用。保祿在他結束第三次遠行傳教工作時，曾在此乘船，首途耶路撒冷（ 宗 21:1）。目前已是廢墟一片。

見里基雅。


 帕耳米辣（塔瑪爾） [塔德摩爾]（Tamar, Palmyra [Thamar, Tadmor]）

帕耳米辣位於敘利亞曠野的中心，在和謨斯（Homs）之東約一○○英里及大馬士革東北一四○英里處，是曠野中的一片綠洲，有著名的水泉，名厄弗加（Efgah）。自古以來是自聖地至波斯灣及阿剌伯的必經之地，且曾經此地與中國及印度有過商業的往來，故此交通便利，地勢險要。

希臘及羅馬帝國時代稱之謂帕耳米辣（意即棕樹），因多產棕樹而得名。現今阿剌伯人稱謂突得慕爾。但它原來的古名卻是塔瑪爾或塔德摩爾。按《聖經》的記載，撒羅滿王曾建防禦工事於此（ 列上 9:18， 編下 8:4）。但有不少的學者正確地認為撒羅滿不可能在距巴力斯坦如此遙遠的地方來興建土木工程，故此以為塔瑪爾應是在靠近死海南邊的一座城市，而並非羅馬人所稱的帕耳米辣城。


 帕爾默納（Parmenas）

人名，意謂「堅忍者」或「堅持者」，是宗徒們在耶京選 出 的七位執事之中的第六位（ 宗 6:5）。他們的職責是照料當時一些被忽視了的希臘化的猶太寡婦。他的名字，猶如其他的六位執事，是來自希臘文，但對他的生平我們則一無所知。

見執事。


 帕爾瓦因（Parvaim, Parwaim）

這個地理名字只一次見於《聖經》，謂撒羅滿裝飾聖殿時所用的金子，是自帕爾瓦因運來的（ 編下 3:6）。但是帕爾瓦因位於何地，學者們意見各異，不能確定，也無法確知。時至目前，最普遍的意見，仍謂帕爾瓦因就是《舊約》上數次提及的敖非爾，以出產黃金而著名。若然，則應位於阿剌伯半島的西北一帶。


 帕特洛巴（Patrobas）

是羅馬的一位教友，保祿在書信上曾經特別向他致候（羅 16:14）。關於他的生平，我們一無所知。


 帕特洛斯（Pathros, Phatures）

地名，意謂「南方地區」，數次見於先知書（ 依 11:11，耶44:1, 15，則 29:14; 30:14），毫無疑問地是指埃及尼羅河上游地區而言，按學者的公見以及古代文件的指證，這一地區是埃及民族的發源地（見 則 29:14），由此沿尼羅河北至三角洲地帶。如此說來，《聖經》上普通所提及的埃及，則大多數是指尼羅三角洲地帶而言。它的南方則稱為帕特洛斯

見埃及。


 帕提雅人（Parthians, Parthi）

原是由中亞細亞移往伊朗居住的民族，他們驍勇善戰，崇尚騎馬射箭，尤其以詐敗轉逃，忽而回頭殺敵的技術，聞名於當時。他們的言語是北波斯的一種土話，似乎沒有自己的傳統文化，故信波斯神 瑪 次達，並接受希臘文化的薰陶。沒有正式的政府及社會組織，故很容易被希臘帝國所統治，其後更受色婁苛王朝的管轄。公元前二五○年開始其獨立運動，有阿爾撒切斯一世（Arsaces I）的興起，其後的國王都以此為名。

帕提雅王國的疆域限於裡海東南及印度洋之間的一片土地，以厄加冬丕羅斯 Hecatompilos 為首都。公元前二世紀中葉達到其國勢的黃金時代，開拓國土竟至阿富汗。其後有羅馬大帝國的興起，因為帕提雅不甘受羅馬人的統治及奴役，曾經多次起而抵抗。在大黑落德時代，即公元前四○年，且曾攻入聖地，闖入耶京城中，黑落德的兄弟發撒厄耳Fasael就是死於是役。

宗 2:9 提及聖神降臨時，在耶京的外方人中有帕提雅人。但是這些並不是土生的真正帕提雅人，而是散居或 出 生在帕提雅地區的猶太人，因經久歷時，這些猶太人已將本國的文化及言語完全忘記，故此在耶京時同其他的外方猶太人驚奇的問：「怎麼我們每人聽見他們說我們 出 生地的方言呢？」（ 宗 2:8）。


 底比斯（Thebez, Thebes）

見諾阿孟。

特貝茲（Thebez, Thebes）

城名，有「光亮」之意，是撒瑪黎雅的一座城市，在舍根的北部。基德紅的兒子阿彼默肋客曾經帶兵圍困攻打此城，但為一女人由城牆上拋下一塊磨石而被擊斃（民 9:50; 撒下 11:21）。在歐色彼時代，與此城同名的一個村莊仍然存在著，考古學者證實它就是現今在納布 路 斯東北十六公里處的突巴斯村莊。


 底格里斯（Tigris）

河名，意思是「急流」。它是亞洲西部一條大河，發源於亞美尼亞南方的高原。東南流貫美索不達米亞。上古時代，此河直流入波斯灣，但現今在沙耳特阿剌布 Shalt e Arab 地方匯合幼發拉底河，形成一條大河而注入波斯灣。其支流最大的是大匝布，其次小匝布、阿德木及狄雅拉，都是由東方注入該大灣的。亞述主要城池和首都尼尼微都在此河沿岸附近；全長一千一百五十哩，比幼發拉的河深廣，水流亦較幼河湍急。

《舊約》曾好幾次提過底格里斯河，並視它為怡園的一條河流（ 創 2:14; 德 24:45）；此外，友 1:6; 達 10:4—達尼爾即在該河畔見過神視—和 多 6:1也都有所提及。

見尼尼微、亞述、幼發拉的。


 彼耳哈（Bilhah, Bala）

人名，有「閒暇」「安靜」之意。原是拉班的婢女，但當拉班的女兒辣黑耳同雅各伯結婚時，讓與辣黑耳作婢女（ 創 29:29），後受其主婦的暗示，同意作雅各伯的妾，而生丹及納斐塔里二子（ 創 30:8; 31:6）。後竟與雅各伯的長子勒烏本有染（ 創 35:22）。


 彼耳漢（Bileam, Baalam）

城名，意思可能是「貪食，貪得無厭」，是屬 默 納協支派的一座城，在約但河之西，劃分給肋未人刻哈特及其子孫的家族（ 編上 6:55）。因為在 蘇 17:11，及 21:25 例舉 默 納協支派的城市時，沒有提及彼耳漢，故此有人以為它就是 蘇 17:11 的依貝肋寒或 21:25 的依貝耳罕城。


 彼布羅斯（Byblos）

是中東地區的一座古城，希臘人稱之為彼布羅斯城。它就是《舊約》中所提的革巴耳城（ 蘇 13:5; 列上 5:32; 則 27:9），亦即現今名革貝 依 耳的阿剌伯村莊，它在貝依魯特之北約三十公里。學者在此地的考古工作已延續百年之久，至今仍未完全竣工，此地對考古學上之重要可見一斑。他們在這裡發現了公元前三千二百多年前的工具，金屬裝飾品，並在古墓中發現了不少陶器，這一切的物件都在證明當時彼布羅斯與巴比倫的文化正有著密切的關係。

但是在此時之後的物品（公元前三二○○∼二二○○年間）卻適得其反，它所受的文化、政治及經濟的影響，完全是來自埃及一方面的，由彼布羅斯輸入埃及的物品，有香柏木、油料、紙草紙及敘利亞的奴婢。此時巴比倫的文化在彼城已完全無跡可尋，埃及人甚至亦敬禮彼布羅斯的女神。

此後有數百年之久（二二○○∼一七五○年），彼布羅斯的歷史隨著埃及的衰弱，進入一段黑暗的時代；但自公元前一七五○年之後，二者關係的密切較前猶甚。埃及人在彼布羅斯大興土木，宮殿、廟宇、紀念碑等比比皆是，並發現有此一時期的埃及石棺廓。

但是這一段興旺的時期過去之後，接著而來的又是衰敗的時期。百姓造反，埃及的官員只有逃之他方。雖然辣默色斯三世（一一九七∼一一六五）仍能暫時維持，但是彼布羅斯脫離埃及勢力範圍的傾向日漸明顯，終至成為獨立的小國，漸漸走入亞述帝國的範圍。但是就在這青黃不接的時期，彼布羅斯被一個新興的強大民族——以色列——佔領了（ 蘇 13:5）。於是彼布羅斯猶如過去同埃及然，自此與以民大行通商（ 列上 5:32）。厄則克耳盛讚彼布羅斯人的航海技術（則27:9）。自第八世紀它完全屬於亞述帝國統治，五二一年屬於波斯帝國，其後被亞歷山大所佔領。亞歷山大死後落入色婁苛人之手，龐培大將將之佔領後，劃入羅馬帝國版圖，並將它修建成完全羅馬化的著名大城。


 彼耳達得（Bildad, Baldad）

人名，意謂「彼耳（神）鍾愛」（？），是約伯的三友人之一，叔亞地方人（約 2:11），同其友人與約伯辯論上主正義的問題，曾三次發言雄辯（見 約 8; 18; 25），反駁約伯的見解；但他及其友人的主張終為上主所駁斥（約 42:7-9）。


 彼提尼雅（Bithynia）

地名，位於小亞細亞之西北部，大致說來北鄰黑海，南有夫黎基雅及迦拉達，東有帕夫拉哥尼雅，西方則邊鄰米息雅；波斯人將之劃為總督區。公元六四年成為羅馬行省，省內的尼切亞城（Nicaea）因數次在此舉行的大公會議而著稱於教會。保祿第二次同弟茂德遠行傳教時，曾想自米息雅赴彼提尼雅，「可是耶穌的神不許他們去」（ 宗 16:7）。此處雖有一基督徒團體（ 伯前 1:1），但好似並不甚發達。


 性（Sex, Sexus）

對大部份的古代民族來說，「性」的自然生理現象，是多少帶有神秘及危險性的。這種心理作用，在以民間亦曾存在。但是除此之外，以民卻也明認「性」的神聖性及崇高性，因為他們確知「性」的存在，是為傳生接代不可或缺的重要成份（ 創 3:20多8:9），而人之能否生兒育女又完全操之於天主（ 創 4:1; 24:60; 21:31， 申 7:24， 撒上 1:6; 詠 113:9; 127:3）。是以，基本地說來，性之本身是美好的，是天主賜予人類的恩惠，也因此《聖經》上毫不諱言地提到與「性」直接有關的「月經」（ 創 18:11; 31:35; 肋 15:19-24; 18:19; 20:18）、生殖器官（ 創 8:22; 出 20:26; 28:42; 肋 18:6; 申 25:11; 依 3:17; 哈2:15）、「包皮」（ 撒上 18:25, 27）、「恥毛」（ 依 7:20 按：此處之原文用了委婉的說法作「腳毛」；參見 耶 13:26; 鴻 3:5）。

但是，從另一方面來說，因為「性」為古以民是多少有神秘性的存在，於是它便成了倫理及禮儀法律所管制的對象，比如月經中的婦女是不潔的，並且七天之內她所接觸的人及事物，都變成不潔的（ 肋 15:19-30），格外是患有白帶的婦女更是不潔的（ 肋 15:25-27）。與月經中的婦女，性交者， 若 出 於無知，則八天不潔（ 肋 15:24）；但若是明知故犯，則二人皆應被處死刑（ 肋 20:18）。這種嚴厲措施的來源，大概是導源於古代錯誤的觀念，以月經是不潔之物（ 肋 36:17）。本來生養子女是一件好事，也是天主的祝福及命令，已如前述；但是因為它與性器官有直接的關聯，致使生養男兒的母親七天不潔，三十三天不能進入聖殿；生養女兒，則十四天不潔，六十六天不准進入聖殿（ 肋 12:1-6）。男人的遺精，不論是自然的或病態的，或者是人為的，皆是導致人本身及其所接觸的人物不潔的原因（ 肋 15:1-17）；甚致夫婦之間的房事，也使二人直到晚上不潔，事後應沐浴取潔（ 肋 15:18）。

由上述這些對於性生活的嚴格規定來看，又似乎《聖經》對於性抱有一種卑視不齒的態度。

其實不然，正如前面所說，性生活為古代的人是神秘及危險的生理要求，因而產生一種自然的心理怕情，基於這種怕情，乃覺得有嚴格管制性生活的必要，而這種管制又完全不是 出 於生理衛生的理由，乃是基於宗教的熱誠，免得因著性生活的不規，觸怒天主，而失掉與天主往來的關係。這種觀念是一切古中東民族皆有的。是以上述的限制很可能不完全是《舊約》立法者──梅瑟──的新鮮 創 作，而是立法者承襲了古人傳統觀念，而將之列入法律書中。這些本身已是相當複雜的聖潔法律，世代相傳，節外生枝，演變而成為不堪負荷的重擔，終至受到了耶穌嚴厲的責斥。耶穌所強調的聖潔是倫理方面的完備，而不是這些古人的傳授（ 瑪 15:1-20; 谷 7:1-5）。在性方面耶穌也指 出 ，不是性生活的自然生理現象使人不潔，而是人心的惡念，及心靈的污穢（ 谷 7:18-23）。

因為關於「性」的討論範圍很廣，此處不可能盡述，請參閱與此有關的下列條文。

見婚姻、邪淫、亂倫、姦淫、淫婦、妓女[賣淫]、敖難淫行，人獸交合、廟倡。


 承繼產業（Inheritance, Hereditas）

關於承繼產業這一問題，世界各民族，各國家都有自己的傳統習慣及法律明文的規定，以資遵守。這裡所說的，是專論《聖經》上關於繼承產業的規定。首先我們應知道「承繼」這一個觀念的範圍在以民的腦海中，遠較其他任何民族為廣泛，諸凡一切接受他人財物的行為（工資在外），都以「承受」來表示，而所接受的財物，統稱為產業或家業。雖然一切古東方民族的法律，都多少以宗教為基礎，而以民因為是惟一天主特選的百姓，其法律上的宗教成份，更是有過之而無不及。故此，關於這一個問題，我們可以分兩點來說：

一、法律上的承受：

（a）聖祖時代：

以民的始祖亞巴郎生於巴比倫地區，無疑地他會將很多故鄉的法律、習慣帶入了福地巴力斯坦，尤其我們 若 將聖祖時代的法律同厄市奴納（Eshnunna）法典或哈慕辣彼法典（Hammurabi）來作一比較，這種彼此之間的關係，是顯而易見的，具體地說來：

  1. 長子不論在宗教方面，或在經濟方面，享有優先權，長子接受父親的特別祝福，而成為家族之長（ 創 49:8-12）。
  2. 由妻子所生的兒子超過由妾所生，前者有權承受產業，而後者無權，除非妾已被認為正式的妻子（ 創 25:5, 6; 49:1-28）。
  3. 父親有權以祝福（非以財產）來保證某一個兒子的美麗前途（ 創 49:22）。
  4. 女兒無權受產，但父親可以給與饋贈（ 創 31:14）。
  5. 無正式過繼的習俗，為此奴僕亦可承受產業（ 創 15:2）。

（b）梅瑟法律時代：

在梅瑟之前，亞巴郎的後代，已有了自己的習俗法規，梅瑟將這些法規在上主的默感之下，加以整頓、添補或修訂，使之成為更為完善的法律。不可否認的是梅瑟的法律，受了兩種更高文化的影響：其一是巴比倫文化──以民的發源地，其二是久居數百年的埃及文化；但貫徹這個法律的主要精神，卻是來自以民的惟一神教。這是梅瑟法律與其他法律不同的獨特點。有關於承受家業的體規定如下：

  1. 凡是長子就有權承受雙倍的產業，不管其母親在多妻制家庭中的地位如何（ 申 21:17）。但這裡所說的產業，可能是指傢俬而言，蓋以民過的是大家庭制度的生活，故可分的不動產不會太多。
  2. 家中無男子時，家業傳給女兒（ 戶 27:9）。
  3. 女兒承受家業後，只可與同支派的男子結婚（ 戶 36:6, 9），以避免財產外流。
  4. 無子女之家庭，由家長的兄弟承繼，無兄弟時由叔父或家長的其他直系近親承受（ 戶 27:8-11）。
  5. 私生子，即非由妻或妾所生的兒子，無權接受遺產，雖然父親可以給與饋贈（民11:12）。
  6. 寡婦無承繼權，由兒子來照顧其生活，兒子無力時，寡婦可重歸父家，或另行改嫁（ 肋 22:13）。梅瑟法律強調對待寡婦要以慈愛和憐憫以及正義為懷（ 出 22:21; 申 10:18, 19; 26:12, 13; 27:19）。從友弟德寡婦的歷史上，我們可以斷定，她們的立場在以民的社會上是頗受重視的（友 8:7; 16:24）。

二、宗教上的承受：

亞巴郎是天主特選祝福的人，普世萬民要因著他而得福。天主向亞巴郎所作的承諾及祝福，就是宗教上的產業，或神性的產業。這產業首先傳授給以民，後來因著耶穌的降生及聖死，更完善地傳授給普世萬民。

  1. 默西亞的產業：在天主所作的一切承諾中，默西亞的預許是為最重要，他是一切啟示的中心，他將是達味的後裔（ 撒下 7:12-16）。
  2. 以民因著天主與聖祖們所立的盟約，是天主的產業，他的特選子民，是天主的首生長子（ 出 4:22）。天主自埃及為奴之地，以其大能的手臂救出了以民，在象徵著基督以其寶血將拯救新的以民-普世教民-於惡魔的掌握（ 伯前 1:18, 19; 2:9）。
  3. 因著耶穌基督的苦難聖死，全世界的教友得以有資格承受天主在《舊約》中，所暗示過的真正遺產：「在光明中分享聖徒的福分，因為是他由黑暗的權勢下救 出 了我們，並將我們移置在他愛子的國內，我們且在他內，得到了救贖，獲得了罪赦」（ 哥 1:12-14）。


 披肩（Ephod, Humerale）

見厄弗得。


 抵押（Pledge, Pignus）

按古東方人的習俗，債主有權要求債戶以某種東西作為抵押，以保證債務的歸還，以民亦不例外。但是他們以崇高的宗教精神，並以法律的約束盡力避免在抵押方面所能有的弊端。比如：若貧苦人以外衣作抵押，在日落時債主應將它歸還，不致使他夜間受寒冷的襲擊（ 申 24:10-12; 出 22:25等）。 申 24:6, 13, 17，更將這種制度擴展至其他為養生護體所必需的物件，比如：若窮人以奴役作為債務的抵押，則在第七年的豁免年上，應歸還其自由之身，赦免他的債務（ 申 15）。這實在是法律的明智措施，也是天主百姓高於其他民族的地方，但是自充軍歸來的以民，似不善守此法，於是惡習橫生，故有窮人的控訴（ 厄下 5:2 等）。有時亦可代人付出抵押，作友誼的表示（德29:20）；但《箴言》卻勸人，不可太天真地為債務作保（ 箴 22:16, 17, 18）。聖保祿說，佔有天主聖神─天主給人的抵押─是教友將來得享福的保證（ 格後 1:22; 5:5; 弗 1:14）。


 拈鬮（Lot, Sors）

《聖經》上關於抽籤、拈鬮的記載是屢見不鮮的，它是使人認明上主聖意的方法之一，也可以說是在以民間惟一准許的占卦方式，因為「人盡可在懷中抽籤，但決斷卻在乎上主」（ 箴 16:33）。在《舊約》中抽籤、拈鬮的儀式多用於戰利品的分派（鴻3:10），聖地的劃分（ 戶 26:55等），死者衣服的瓜分（ 詠 22:19; 見 瑪 27:35; 若 19:23, 24），司祭職務的分派（ 編上 24:5, 6, 13, 14），肋未城的選擇（ 蘇 21:4），祭獻與上主山羊的指定（ 肋 16:8-10），以及對犯人的決定等（納1:7; 撒上 14:41, 42）。「拈鬮」在《聖經》上亦有其借意，是指拈鬮抽籤所獲得的部份而言。在這種情形下《聖經》譯本多將之譯作「產業」。比如上主自己是肋未人的「產業」（ 申 10:9; 見 依 34:7; 達 12:13）。

《新約》中，「拈鬮」與《舊約》有同樣的意義，比如士兵拈鬮瓜分了耶穌的外衣（ 瑪 27:35; 若 19:23, 24）， 瑪 弟亞中鬮替代猶達斯為宗徒（ 宗 1:26; 見 伯前 5:3）。亦指示所獲得的部份（ 宗 1:17; 見 宗 26:18; 哥 1:12），雖然所獲的這一部份並不一定是拈鬮的結果，這是拈鬮的借意，是作為名詞用的。同樣 宗 8:21，伯多祿向西滿所說的「你沒有股，也沒有分」，也是以「拈鬮」作為名詞用的另一借意例子。

見承繼產業、烏陵和突明、普陵節。


 拉班（Laban）

人名，意思是「白色的」，阿蘭地方人，貝突耳之子，雅各伯的舅父﹐以畜牧為生，是一小康之家，但為人自私狡猾。當雅各伯為逃避長兄厄撒烏的報復陷害，寄居其家時，即受過他不少的欺凌壓迫。拉班有兩個女兒，長女名肋阿﹐次女名辣黑耳。雅各伯愛戀辣黑耳，欲娶之為妻，以七年之役為條件。七年一過，新婚之夜竟受了拉班的欺騙，所娶者非美麗的辣黑耳，而是「雙目無神」的肋阿。雅各伯只好再服役七年，得滿心願。天主也特別降福了他，使他子女眾多，財產豐富。這卻引起了拉班的貪心及敲詐，雅各伯實已忍無可忍，乃決意夜間帶著妻兒子女及奴婢羊群逃走。拉班心有不甘，於是帶著手下人連夜追趕，在基肋阿得山，兩人展開強烈的辯論，幸有上主特別的措施，拉班未敢加害雅各伯及其家人，二人就地發誓立約，基此條約雅各伯應善待拉班的兩個女兒，不得再娶他女為妻。雙方不得越此地界──基肋阿得山──互相侵犯，是為後日以色列及阿蘭人的邊界。自此拉班便自《聖經》的歷史上完全消跡了。這篇《聖經》的陳述與當時鄰近民族歷史的比較，尤其是與奴祖（Nuzu）人的法律來比較時，有很多近似的地方（ 創 18-31章）。

地名，是《申》記載梅瑟發表第一篇演說的地方，在約但河東（ 申 1:1），學者們大都以為它就是現今的里本地方，在阿曼之南十二公里處。


 拉基士（Lachish, Lachis）

這是一座十分古老的城市，它的名字遠在公元前兩千年即見於埃及的文件。位於聖地南方舍斐辣（Sephelah）高原平原中，原為埃及所有，後被若蘇厄佔領（ 蘇 10:3-35）。勒哈貝罕曾在此地修建防禦工事（ 編下 11:9）。猶大王阿 瑪 責雅自耶京逃亡，在此城被殺（ 列下 14:9）。公元前七○一年被亞述王散乃黑黎布佔領，並迫使猶大向之進貢（ 列下 18:14, 17; 19:8; 編下 32:9; 依 36:2; 37:8）。拉基士是拿步高王所佔領的最後的猶大城市之一（耶 34:7）。充軍後歸來的猶大支派人重新修建此城（ 厄下 11:30）。

考古學者曾在一九三三年至一九三八年之間在杜威爾（T. el Duweir）廢墟處將此古城挖掘 出 來，加以考究。考究的結果是遠在公元前三千年左右，即已有人煙；且於兩千年左右建有宏壯的城牆兩道。希克索斯人便建築了第三道牆及城壕，作為禦敵之用。但在希克索斯人被埃及打敗之後，此城乃被劃入埃及的勢力範圍，直至若蘇厄時代它再度易手，為以色列人所佔有。

這次的考古挖掘，除了使我們清楚地明瞭了拉基士的歷史演變之外，其最主要及最有價值的貢獻，要算是拉基士文件的發現，時在一九三五年正月二十九日。考古學者在一個堡壘的兵室中發現了寫在破陶器片上的文件，先後達二十一件之多，被稱為拉基士的書信，蓋其內容大都是些長官與屬下的通訊。文件的時代大約在公元前六世紀之初，亦就是在猶大人充軍之前，書法是古希伯來文，與史羅亞的碑文甚為近似，被視為考古學上的無價之寶。


 拉依士 [拉 依 沙]（Laish, Lais [Laishah, Laisa]）

  1. 人名：
    拉 依 士    是帕耳提的父親，撒烏耳曾將自己已嫁給達味的女兒米加耳，再嫁給帕耳提為妻。達味在勝利之後，重新將米加耳索回，了己心願（ 撒上 25:44; 撒下 3:15）。

  2. 地名：
    是丹城的古名（民18:7, 14, 27, 29），亦名 肋 笙（ 蘇 19:47），位於赫爾孟山西南的斜坡上，即現今之卡狄（T. el Qadi）廢墟。約但河的主要支流 肋 丹即發源於此。是毗連耶京的一座小城（ 依 10:30）。大約在耶京東北三公里處，位於橄欖山的東邊斜坡上。


 拉依沙（Laishah, Laisa）

見拉依士。


 拉 默 客（Lamech）

人名，其意不詳。拉默客的名字見於洪水之前兩種不同的聖祖族譜上：其一是加音的後代，其二是舍特的後代。
  1. 拉默客：生於加音的後代中，其父名 默 突沙耳。拉 默 客是第一個違犯一夫一妻制的人，娶了兩個女人為妻：即阿達及漆拉。由阿達生了雅巴耳及猶巴耳，又由漆拉生了突巴耳加音及女兒納阿 瑪。他的三個兒子代表著古代三種不同生活方式的家族，即遊牧、音樂及匠人的家族（ 創 4:18-22）。拉默客的詩歌──《聖經》最古老的詩歌之一──證明加音後代報復性的強烈（ 創 4:23, 24），蓋按當時其他民族的法律，殺人犯要以自己或某一親人的性命來抵償（ 創 9:5, 6; 出 20:12-14; 戶 35:9-34; 申 19:4-13等），殺害拉 默 客後代的兇犯卻要受七十七倍的懲罰（ 創 4:34），這與後日耶穌教人寬赦仇人七十個七次正得其反（ 瑪 18:21, 22）。

  2. 拉默客：舍特的後代。其父名默突舍拉，其子即洪水時代的人物諾厄，享年七七七歲而終（ 創 5:24-32）。他的名字亦見於耶穌的族譜（ 路 3:36）。

    在偽經中有一部以拉默客為名的書，此書亦見於死海邊所發現的手抄本中。

    見偽經。


 拉爾撒（Ellasar, Larsa）

是叔默爾的一座古城，位於巴比倫之南，離幼發拉的河不遠，即現今之森刻辣地方。有人以為它就是《舊約》中所說的厄拉撒爾城（ 創 14:1, 9），但無確實證據可憑。考古學者在此地發現了一些破碎的文件，由這些文件我們可以知道些許它的歷史演變及生活情形。此城敬禮沙瑪 市神，即太陽神。它的黃金時代是在附屬於巴比倫王朝之前的獨立時代（公元前二一八七∼一九○一年）。


 拉撒雅（Lasea, Lasaea）

是克里特島上的一座城市，位於島的南端，在良港之東八公里處。當保祿被解往羅馬時，曾途經良港（ 宗 27:8）。


 拉匝祿（Lazarus）

人名，意謂「天主救助了」。在耶穌時代這個名字是很普遍的。
  1. 伯達尼的拉匝祿：
    《福音》上只有若望一人提及耶穌復活拉匝祿的事蹟（ 若 11:1-44）。路加雖提及到他的兩位姊妹──瑪爾大和瑪利亞（ 路 10:38-41），但對拉匝祿卻隻字未提，有人以為其原因可能是當路加寫《福音》時（公元七○年之前），這段事蹟的揭露仍可能對拉匝祿有所不利（見 若 12:10），故省略了去。
    他們姊妹三人住在伯達尼村，此村距耶京有十五個「斯塔狄」（約合二點七公里），位於橄欖山的東面山坡上，就在這村莊內，耶穌使埋葬了已四天的拉匝祿復活了，因此很多的人信從了他（ 若 11:1-44），也因此激起了公議會議員們的暴怒，決意要殺耶穌。
    按不可考據的傳說，拉匝祿同其二位姊妹後來去了布羅溫斯（Provence），並被祝聖為馬賽（Marseilles）的主教。

  2. 比喻中的拉匝祿：
    在耶穌的許多比喻中，有「富翁與拉匝祿的比喻」（ 路 16:19-31）。很明顯地這裡的拉匝祿不是一位歷史人物；但不少古代的學者卻不以為然，以為是一段歷史的敘述，且稱富翁之名為尼尼微（Ninive）或丕乃阿斯（Pineas）。也因此這個比喻中虛構的拉匝祿竟成了著名的人物，被稱為癩病人的主保，及一些醫藥團體的保護者。這是錯誤的理解所致，不足為信。


 拉刻待孟（Spartans, Lacedaemonii）

是古希臘的一個地區名稱，亦即斯巴達的別名（見 加上 12:21）。此處的居民被稱為拉刻待孟人。瑪加伯時代，不忠不義的大司祭雅松，被罰充軍至此，並客死異鄉（ 加下 5:9）。

見斯巴達。


 拉丁通行本（Vulgate, Vulgata）

見「拉丁文譯本」。


 拉丁文譯本 [《拉丁通行本》]
（Latin Versions, Versiones Latinae [Vulgate, Vulgata]）

在《聖經》譯本中，除了希臘文譯本（參閱「七十賢士譯本」條）及敘利亞文譯本外，拉丁文譯本也佔很重要的地位。茲介紹如下：

（甲）拉丁古譯本

一、名稱與種類

所謂「拉丁古譯本」（Vetus Latina=The Ole Latin Version），只是《聖經》學者的一個協議名稱，泛指聖熱羅尼莫（St. Jerome=Eusebius Sophronius Hieronymus : 347-419）的拉丁通行本（後詳）以前的一切拉丁文譯本。這些拉丁古譯本究竟有多少種，至今尚未有足夠資料可以斷定，因為由於歷代抄寫的錯誤，文氣的修改，按照希臘譯本的修訂以及與其他拉丁文譯本的看齊等等，每本抄本的經文都有出入。只是一種譯本，還是多種譯本？這至今還是一個謎。但是可以肯定的是：至少有兩種主要的版本，即非洲拉丁古譯本和歐洲拉丁古譯本。這兩個名稱也是按照這兩本譯本之較為接近非洲作家們或接近歐洲作家們，所引用的《聖經》經句的語風而定。雖說如此，但這兩種不同的語風在這兩譯本中也不很顯著，很可能因為它們在翻譯上彼此借鏡，彼此附屬。歐洲拉丁古譯本又分法國版本及意大利版本：後者大概就是（學者意見不一）聖奧斯定（St. Augustine：354-430）所稱的意大拉本（Itala）。

二、來源

至於這些拉丁古譯本何時開始翻譯我們不能確定，我們只可以說：在羅馬帝國開始有眾多不懂希臘語的信友時，便開始有拉丁文譯本。大概是由北非（Nord-Africa）、高盧（Gaul=今日法國）及北意（Nord-Italy）說拉丁語的省份開始。可以肯定的是公元一八○年，至少局部的《聖經》已譯成拉丁文，因為那年在北非致命的拉丁語教友，在手袋中已攜帶聖保祿的書信；而全部《聖經》至遲在二五八年已全部譯就，因為該年逝世的聖西彼廉在著作中屢屢引用的《聖經》，已是一種定型的譯文。從這些譯本的語氣及翻譯方式中，我們可以看到這些拉丁古譯本是由多個譯者在不同年代譯成的，甚至有時同一本經書也先後有多個不同的譯者：《舊約》譯自六欄本（參閱「敘利亞文譯本」條），以前的一種《七十賢士譯本》版本；《新約》則譯自近 D 組（參閱「經文」條）的希臘文抄本。

三、重要性

至於《拉丁古譯本》的重要性，雖然有些學者加以懷疑，筆者卻不敢加以否認，因為，

  1. 《拉丁古譯本》年代古遠（第二世紀），《舊約》（如上所說）譯自《七十賢士譯本》的一本良好版本，《新約》譯自希臘文本，因此為鑑經工作（參閱「 聖經批判學」條），極有幫助；
  2. 《拉丁古譯本》，除了《舊約》的首正經（參閱「聖經書目」條）外，可說是《拉丁通行本》的藍本（見後），因此，極有幫助於研究《拉丁通行本》的形成；
  3. 拉丁禮儀，拉丁教父及作家採用的，都是《拉丁古譯本》，即使《拉丁通行本》問世以後（第五世紀），拉丁古譯本，尤其是《舊約》部份，仍是當時的通行本，只是第九世紀才被《拉丁通行本》取代；
  4. 《拉丁古譯本》為研究古典拉丁後的拉丁語（Post-Classical Latin），新拉丁語（Neo-Latin）、教會拉丁語（Ecclesiastical Latin）、教會術語的構成，神學思想的演進以及初世紀拉丁教會的動態，都有其不可忽視的資料和價值。

只可惜這本或這些拉丁古譯本沒有完整地傳留下來，今日只存有大部份經書。可參閱 Petrus Sabatier O. S. B.（1682-1742）的 Bibliorum Sacrorum Latinae Versiones Antiquae Seu Vetus Itala, Reims 1739-1751; 及 1949 年開始出版，至今尚未全部完成的 Vetus Latina. Die Reste der altlateinischen Bibels nach Petrus Sabatier neu gesammelt und herausgegeben von der Erzabtei Beuron.

（乙）《拉丁通行本》

《拉丁通行本》，英文 Vulgate ，來自拉丁名詞 Vulgata ，解說「普遍的」或「通行的」。這個拉丁名詞，在初世紀的文獻上，有時也指當時通行的《七十賢士譯本》或《拉丁古譯本》：只是十六世紀初葉學者才用它專指出自聖熱羅尼莫手筆的《拉丁通行本》。

一、來源

上面我們說了；《拉丁古譯本》的抄本，由於多種因素，各有出入，因此，教宗達瑪索一世（Damasus I : 366-384）於三八二年委托聖熱羅尼莫修訂拉丁古譯本，先由四部《福音》開始。教宗逝世後（三八四），聖人離開羅馬，到了巴力斯坦（三八六）繼續修訂《新約》其他經書，借鏡於一本與 Codex B（參閱「經文」條）很接近的希臘抄本。今日有些學者否認聖人修訂了《宗》及《宗徒書信》，但這還是尚未有確證的個人意見。

至於聖人對《舊約》的修訂工作如下：

  1. 五本次正經（《巴》、《德》、《智》、《加上》、《加下》）直接取自《拉丁古譯本》，不加修訂，因聖人與巴力斯坦的猶太人有同感，認為非希伯來文的經書，不是正經（參閱「聖經書目」條）；
  2. 其他兩本次正經（《多》及《友》，則在朋友催逼下，譯自阿剌美文本；
  3. 艾的次正經部份（10:4-16:24 = 希臘文本的補錄甲──補錄己）以及《達》的次正經部份（3:24-94; 13; 14），取自《拉丁古譯本》：前者按照《七十賢士譯本》，後者按照《德敖多齊敖譯本》（參閱「七十賢士譯本」條）加以修訂；
  4. 至於《詠》，聖人先按照《七十賢士譯本》修訂了《拉丁古譯本》的《詠》，這《詠》修訂本成了羅馬禮儀用本，故名《羅馬聖詠集（Psalterium Romanum），這《詠》可見諸《羅馬大日課》；接著又按照《六欄本》再次修訂《拉丁古譯本的《詠》，這《詠》修訂本成了高盧的禮儀用本，故名《高盧聖詠集》（Psalterium Gallicanum），這《聖詠集》列入了《拉丁通行本》；最後，聖人還由希伯來原文翻譯了《詠》，故名《希伯來文聖詠直譯》（Psalterium ex Hebraeo），對這 《聖詠集》可參閱De Sainte-Marie, sancti Hieronymi Psalterium Juxta Hebraeos（Collectanea Biblica Latina XI 1954）；
  5. 《舊約》的首正經，聖人則用十五年工夫（三九○∼四○五）譯自與《瑪索辣本》很接近的希伯來文本（聖人也曾按照《六欄本》修訂了《約》、《編上》、《編下》、《箴》、《詠》、《歌》，但除了《詠 》外-即《高盧聖詠集──全失掉或被竊取了。可能正因此，聖人才立志將所有首正經重新由希伯來文直譯）。從上面所說的，我們可以說：聖熱羅尼莫的《拉丁通行本》，除了《舊約》的首正經（《詠》除外）譯自希伯來文，及《多》與《友》譯自阿剌美文外，完全脫胎於《拉丁古譯本》。

二、價值

這本費了二十多年（三八二∼四○五）修訂及翻譯的《拉丁通行本》，設法仿效《息瑪雇斯譯本》（參閱「七十賢士譯本」條）的優點，即文詞優雅，著重意譯。《新約》修訂的經文最佳，很受鑑經學者重視，通常保留《拉丁古譯本》的字句，有時略加修改，使文詞更優雅；《舊約歷史書》的首正經譯文忠肯優雅，《約》則次之；《先知書》屢有逐字翻譯；《 詠》（高盧聖詠集）不比希伯來文《聖詠》直譯完善，譯文刻版，文意不明；《訓》及《歌》不很雅；《多》及友譯文過於隨便（前者一日，後者一夜譯成）；《達》的次正經部份的缺點與《德敖多齊敖譯本》同，其他次正經的缺點則與《七十賢士譯本》同。此外，對《舊約》的首正經份，忽視了參考《七十賢士譯本》：對希伯來文難解的經句則逐字譯 出 ，詞不達意，或是大膽揣測加以譯釋（如 撒下 23:8）；對詩意屢不了解，也表達不了詩的體裁；有時會受到猶太解經學的影響（如 蘇 14:15; 厄下 9:7），有時也會誤解原意（如 創 49:3），或在原意上 加上 （如 依 11:10; 16:1）或加強（如 依 12:3; 51:5）默西亞的預言意義；有時則將固有名詞當作普通名詞譯 出 （如 創 4:16; 耶 31:15），或將地方名詞解釋錯誤（如 戶 24:24; 則27:6; 30:14）；有時則 加上 簡短的解釋字句（如 蘇 3:15; 達 9:26）等等。雖有這些許缺點，但是，《拉丁通行本》始終是一本權威譯本，因為聖熱羅尼莫精通希伯來文、希臘文及拉丁文，且對古抄本具有一銳利的審斷能力：他是當時及後來幾世紀的唯一權威《聖經》學者；在一切古譯本中，他的譯文最忠肯，文氣最流暢，操詞最優雅。

雖說如此，但《拉丁通行本》問世後，卻不受歡迎（尤其是《舊約》部份）：學者仍然採用《拉丁古譯本》只是查理士大帝時代（Charles the Great: 742-814），由學者 Alcuin 的極力推薦，才取代了《拉丁古譯本》。至於教會官方的批准，只是脫利騰大公會議（The Council of Trent：1545-1563）於一五四六年四月八日才宣告它的正確性（Authenticity），定它為拉丁教會的《聖經》法定本。這「正確性」，按照教宗庇護十二世《聖神默感通諭》的解釋，並不是指鑑經學上的正確性（The Critical authenticity），即不是說《拉丁通行本》的每句每字都完全正確地與原文本符合，以致能取而代之，而是指法律上的正確性（The Juridical authenticity），那就是說：既然拉丁教會經過幾個世紀都使用《拉丁通行本》，並認定它在信德道理及倫理法律上沒有錯誤，因此，它是天主教信仰正確而可靠的泉源。

三、修訂本

《拉丁通行本》問世後，雖然起初不受歡迎，但是也有不少抄本，其中許多都有抄寫錯誤的，因此，後期學者都覺得有修訂的必要，因此，他們如 Cassiodorus （570）, Alcuin （800）, Theodulf （821）, Lanfranc （1089）, Stephen Harding （1134）, Stephen Langton（卒於一二二八年）等，都先後加以修訂，其中 Stephen Langton 的修訂本——稱為《巴黎聖經》（Biblia Parisiensis），因是巴黎大學的用本——雖是較不完善的一本（是他開始將《聖經》加以分章的），卻是最通行的一本，日後 Gutenberg 發明印刷後，第一本印行的《聖經》，也就是這一本（一四五○∼一四五二）。可惜這些修訂本都未能供予一本完全標準的版本。為了彌補這缺憾，十三世紀的學者又撰寫了不少《聖經》校勘（Correctoria Biblica），但在鑑經學上都沒有多大價值。因此，十六世紀初，有些學者，如 Thomas de Vio Cajetanus O.P. （1469-1534）及 Sanctes Pagnini O.P. （1470-1536）——他是聖熱羅尼莫以後，從原文翻譯《聖經》的第一人——嘗試另作新譯。從此可見，當時的修訂本和譯本，林林總總，實不缺乏，但是，仍未符合理想。

有鑑於此，脫利騰大公會議便議決出版一本法定修訂本。因此，教宗庇護四世及五世先後於一五六一及一五六九年成立了特別委員會，但是工作緩慢，始終未能出版。一五八五年教宗西斯督五世（Sixtus V）出版了修訂本，學者稱它為西斯督版本（The Sixtine Edition）：在教義方面，這版本無可非議；但在鑑經學方面卻很不完善。因此他死後，他的繼位者額俄略十四世（Gregory XIV）又另立委會，重加修訂。這工作於一五九二年在繼位的克肋孟八世（Clement VIII）任內完成，出版了日後（一六○四）命名的《西斯督克肋孟版本》（The Sixto-clementine Edition）。這版本時至今日仍是拉丁教會的法定本。但在鑑經學上這版本仍有許多缺憾。因此，教宗聖庇護十世於一九○七年又決定出版一鑑定本（Critical edition），交由本篤會會士負責。這工作是按照嚴格的鑑經學原則進行的。一九三三年教宗庇護十一世為推進這工作，特在羅馬興建聖熱羅尼莫隱修院（Monastery of St. Jerome）。這套巨著，現已快近尾聲了。


 招魂術（Necromancy, Necromantia）

見占卜。


 拘留所（Custody, Custodia）

拘留所，拉丁文作 Custodia。照字面講，是指將犯人逮捕後，尚未提審，或尚未判決時，暫時被拘押之地。我國也慣稱看守所或拘留所，狹義說是與監獄有別；不過在《聖經》上 Custodia 一字也有監獄之意，和拉丁文之 Carcer 意義相同。

見監獄。


 昆突 默 米（Quintus Memmius）

人名，羅馬人的使者，他和提突 瑪 尼一起帶著公函，被派往猶太去見當時執政的瑪加伯弟兄，為拉籠猶太人以對抗色婁苛王朝。這也是羅馬人在公元前二世紀逐漸染指於東方的初步（見 加下 11:34）。


 明多（Myndos, Myndus）

是息孟瑪加伯時代的一座小城，同其他不少羅馬帝國的城市，曾接獲羅馬執政 路 基猶的函件，嚴命城中的人不可與猶太人交戰。當猶太人同他國作戰時，應嚴守中立，並應引渡逃往的猶太犯人（ 加上 15:23）。明多在現今波得龍之西約二十公里處。


 朋友、友誼（Friend, Friendship, Amicus, Amicitia）

《聖經》上確知友誼之存在，重視表揚，高舉景仰，特別在《智慧書》內更是不厭其煩地討論：友誼當是忠誠的（ 德 6:1），經得起考驗（ 德 6:7），穩固（ 德 6:14, 15），守信（ 德 27:17-21），應是建立在遵守天主的法律上（ 詠 55:14, 15），老友猶如陳酒好過新交（ 德 9:14, 15）。但有時即使是朋友也不可盡情吐露（ 德 19:8），坦白陳述可以解除朋友間的誤解（ 德 19:13-17）。交友要揀選（ 德 37:1-6）。朋友的責斥勝過仇人的親吻（ 箴 27:6, 9, 10），應小心不忠的朋友（ 米 7:5，見 詠 41:10），要提防那些有名無實的朋友（ 德 6:8, 9; 37:1, 4）。真正可以推心置腹的朋友是不多的（ 德 6:6）。由此我們可以清楚地看到《聖經》上如何利用了東方人的智慧及人生經驗，來發揮及教導人友誼的倫理。

《聖經》上友誼的實例很多，如達味的朋友——外方人胡瑟，甘冒生命危險解救達味（ 撒下 15:31-37）。在全人類的文學中讚美友誼的作品，最美妙的一段，恐怕要算 撒上 18:1-4。它是約納堂及達味友誼的讚詞：二人結為密友，心心相契，約納堂不顧一切困難來保護救助達味脫離生命的危險。因此，在約納堂被人殘殺後，達味曾痛心哀嘆說：「哎，約納堂，對你的死，我極度哀痛！我的兄弟約納堂，我為你萬分悲傷！你愛我之情，何等甜蜜！你對我的愛，勝於婦女之愛」（見 撒下 1:19-27）。這實在是英雄豪傑的純潔友情之表露！其次有納敖米及盧德之友誼（ 盧 1:16），約伯之三友（ 約 2:11）。

人與天主雖有天淵之別，但《聖經》上卻說天主是人的朋友，如聖祖們、梅瑟、達味、約伯等。但這種交情是來自天主慈善憐憫之心，不可同人與人之間的友情相比（ 編下 20:7; 依 41:8;友 8:22;約 29:4）。在色婁苛王朝有「國王的朋友」銜，是賜給那些高級官員及大臣的（ 加上 2:18; 3:18; 6:10, 14; 7:6; 11:26; 12:43; 加下 1:14; 7:24; 8:9; 10:13; 11:14 等）。約納堂（瑪加伯兄弟之一）曾被亞歷山大王封為「一等朋友」，是最高的榮銜（ 加上 10:65）。

在《新約》中，因了耶穌帶來的新誡命，宗教神性的愛，使我們難以清楚的劃分友誼之情及超性愛情的界線，雖然也屢次提到了人性的友誼（ 路 7:6; 14:2; 15:6; 23:12; 若 3:29 等），但這與我們上邊所說的無甚麼大出入，故此從簡。


 杯爵（Cup, Calix）

「杯爵」一詞，在《聖經》上多次提及，是古東方民族在日常生活及祭禮上所常用的器皿。它的形式及構造各有不同，屬陶器者最為普通，但也有以石、木、皮、金、銀、銅、鐵、玻璃及瓷所製成的杯爵。更有自埃及傳入的玉石杯，或彩色石杯或另外塗之以藍紅色的杯等（註：在默基多出土者，直徑一六二公分，高六十公分，是公元前九至八世紀的產物）。普通狀似百合花（ 列上 7:26），有的有下座，有的則無，並有細長或短粗的杯腳、把柄及杯蓋。

一、用途：

雖然《聖經》上多言酒杯，但不可否認的，它是一切飲料的用具（ 瑪 10:42; 見 民 4:19）。富貴的人有自己專用的貴重杯爵（ 創 40:11），窮人之家卻只有一隻杯，全家（連小羊在內）共用（ 撒下 12:3）。給窮人一杯涼水，都有其善報（ 瑪 10:42）。 箴 23:29-35; 耶 16:8 勸人戒飲杯中物。《聖經》上至少一次提到杯也是占卜用的器皿（ 創 44:5）。用法是注水於杯中，水上倒油，然後投入玉石，靜觀水油的動向條紋，以預卜未來的命運。但是杯子除了上述用途之外，被用為祭祀的機會最多（ 戶 7:84; 編上 28:17; 厄上 1:10; 8:27）：有的用為奠祭（ 出 25:29; 37:16; 戶 4:7; 亦見 詠 116:13），有的用為盛灑祭壇的血（ 出 24:6）。《新約》中有「祝福之杯」（ 格前 10:16），就是 21 節所說的「主的杯」，也就是主耶穌為紀念他救贖我們所受的苦難聖死而留下的記念之杯（ 路 22:17, 20; 格前 11:23, 25）。故此「主的杯」與「魔鬼的杯」（ 格前 10:21）兩不相涉，因為「主的杯」是導人出死入生的祭獻，「魔鬼的杯」卻是導人於喪亡對邪神的祭獻。法利塞人過度細心對杯盤的洗濯，曾受到耶穌的責斥，因為真正的熱誠並不在於外表的形式（ 瑪 23:25, 26）。

二、杯之象徵意義：

按以民的習俗，是家長來對自己的家人、親戚、朋友分杯斟酒，故此「杯」亦是命運吉兇禍福的象徵（ 詠 11:6; 16:5; 23:5）。朋友賜與哀慟的人者，是「安慰之杯」（ 箴 31:6; 耶16: 7） 。 詠116: 13 的「舉起救恩的爵杯」是象徵感恩的心情，「震怒之杯」（ 依 51:17, 22）或「忿怒之杯」（耶 25:15-18）是表示上主嚴厲的審判。巴比倫「曾是個灌醉大地的金爵」（耶 51:7），因它引誘許多民族犯罪作惡，陷於喪亡。上主有時卻也使無罪的人飲痛苦的爵杯（耶 49:12; 見 瑪 20:22; 26:39, 42）。凡願與耶穌在天上享福受榮的人，當與他同飲苦爵（ 瑪 20:22）。在山園祈禱時，耶穌曾兩次求天父，免去他的苦難之杯，若這是天父的意思（ 瑪 26:39, 42; 見 若 18:11）。


 東方 [旭日]（East, Oriens [Morning sun]）

在《聖經》上「東方」與「日出之地」或「旭日」不只是在習慣上通用，就是就希臘文的字意來說（ 瑪 2:1, 2），三詞也是同出一源（ 路 1:18）。以民辨別方向的方法是面向日出之地，前面為東，後面為西，左邊為北，右邊為南，故此亦有只以「前後左右」為指示「東西北南」的說法。亞述人也用同樣的方法來辨別方向，但埃及人卻是面向南，尼羅河的發源地。

創 2:8 所說的「樂園」謂在「伊甸東部」，死海亦稱東海，是基於聖地的地勢而言（則 47:18; 岳 2:20）。「東方人」或「東方子民」的說法，是指居於敘利亞曠野中的遊牧民族而言（ 創 29:1; 則 25:4; 耶 49:28）。來自敘利亞曠野的熱風，亦稱為「東風」（ 歐 13:15）。


 松樹（Pine, Pinus）

見雲杉樹。


 欣（Wilderness of Sin, Sin Desertum）

曠野名，是以民出離埃及後第七處紮營的地名。《聖經》上只是很籠統地說它在「厄林及西乃之間」（ 出 16:1），是以很難斷定它的確切位置。自古以來，大都以為以民所走的這段路程是沿紅海的邊沿，所以將欣曠野置於紅海邊上。但是近五十年來，因著考古學的發展，大多數的近代學者肯定以民出埃及後，並沒有沿紅海而行，而是走的內陸行程，是以也就強調欣應在西乃半島的內部，就是現今名德巴特辣木拉（Debbatel Ramlah）的曠野。後一學說自然可能性較大，因為如此欣不但正好位於厄林及西乃山之間，而且與 戶 33:12-14 所說與其有關的多弗卡、阿路士及勒非丁紮營地，亦頗為符合。欣曠野的營地為以民是一個有歷史意義的地方，因為在這裡上主給百姓降下了「瑪納」，並賜給了他們大批的鵪鶉，供他們肉食（ 出 16）。


 欣提赫（Syntiche）

是斐理伯教會的一位熱心婦女，與厄敖狄雅同是保祿宗徒傳教的助手（ 斐 4:2, 3）。保祿宗徒勸她們二人要和睦相處。保祿在《斐理伯書》上特別提出她們二人的名字，可能有兩個原因：一來可能她們是在斐理伯教會中很有地位的婦女；二來可能二人的不睦之事已是眾人皆知，保祿不得不公開地加以勸勉。


 武器（Weapon, Arma）

《聖經》上所記載的武器有為自衛，有為攻擊的，自衛的有盾牌、鎧甲（盔甲）、頭盔、護腿、及軍靴等；攻擊的有刀、劍、弓、投石器、長槍（槍矛、標槍）等（詳見武器各條）。

以民在成立王國之前，所有的武器種類很少，只見有刀、劍及弓、矢（ 創 34:25; 48:22; 民 5:8）。短劍是權力的象徵，見於若蘇厄時代（ 蘇 8:18）。第一次提及拋石器是在民長時代（民 20:16）。但是自君主政權成立之後，因需要軍備武裝，故武器的種類較前為多，自衛的武器見於 撒上 17:38; 列上 22:34; 依 7:24，並有護腿（ 撒上 17:6）軍靴（ 依 9:4）。

最初之襲擊軍器不外是刀、劍、弓、矢及拋石器（ 撒下 1:21; 編上 5:18），只有君王本人有頭盔、鎧衣（甲）及短劍的裝備（ 撒上 17:38; 22:6）。在達味時代（公元前一○一二∼九七二年）加得、猶大及納斐塔里支派的士兵已用大盾牌及長劍（ 編上 12:9），而本雅明支派的人所用仍是弓矢及小盾牌（ 編上 8:40）。至公元前第八世紀的中葉，猶大王烏齊雅（又名阿匝黎雅）才將整個的軍隊配備了盾牌、長槍、盔甲、弓箭及彈石（拋石器）（ 編下 26:24）。戰車之用途在古中東雖然由來很早，但以民用之卻很晚。達味沒有將它充份地利用（ 撒下 8:4），但是撒羅滿王卻盡量利用了戰車（ 列上 4:6; 10:26）。

武器在《舊約》及《新約》中，都有象徵的意義，如《智慧篇》以胸甲、鋼盔、盾牌、利刀來象徵天主的正義、判斷、聖潔及盛怒（智 5:19-21）。至於《新約》上的象徵意義，見「天主的全副武裝」條。


 毒藥（Venom, Venenum）

服毒自殺的事，在《聖經》上是絕無僅有的，至少猶太人是沒有這種習慣。《聖經》只一次提到號稱瑪克龍的仆托肋米（非猶太人），「因自覺不配居高位，遂服毒自盡」（ 加下 10:13）。但是《聖經》卻清楚地指出毒藥的來源，可能是一種有毒素的植物，它叢生於田畦之間（歐10:4; 哀3:5），其果實有苦味（ 詠 69:22;哀 3:19），有時將它與苦艾（見該條）相提並論（ 申 29:17;亞 6:12;耶 9:14; 12:15），或者與酸醋相連（ 詠 69:22）；其次又提到毒葡萄、毒水、毒蛇、毒箭等（ 申 32:24, 32, 33; 耶 8:14; 9:14; 23:15; 約6:4; 20:16; 詠 58:5; 140:4 等）。象徵的說法則有「將公道變為毒藥」（ 亞 6:12），誇大的舌頭「滿含致死的毒汁」（ 雅 3:8）。耶穌許給那些信從他的人不受毒蛇毒物的侵害（ 谷 16:18）。

見苦艾、茵蔯、膽。


 毒蛇 [虺]（Basiliscus [Copra, Regulus]）

意謂「小國王」，是一種幻想的怪誕動物，由蛇孵雞蛋而生（ 依 11:8; 59:5; 耶 8:17; 箴 23:32; 詠 91:13）。在古時的動物學上以為牠是一種十分有毒的蛇，頭頂上有小冠，是死亡、兇惡、魔鬼及假基督的象徵。

見 蛇。


 毒龍（Dragon, Draco）

見大魚[塔寧]。


 河馬（Behemoth）

《聖經》上只有 約 40:15-24，論及河馬。牠是上主的傑作，是一種笨重的兩棲動物（竟達三千公斤），以水草為生。古時見於尼羅河。埃及文件上亦有所提及，現在該處已絕跡。《拉丁通行本》因不知所指為何物，故只好音譯。


 河西州（West of Euphrates, Transflumen）

河西洲，只見於 厄上 5:3, 6; 厄下 2:9，等處，是波斯帝國時代所劃分的行政區。所謂河西，即指幼發拉的河以西地區，包括腓尼基、敘利亞、塞浦路斯和巴力斯坦。管理該州的稱州長，波斯語稱「Pehah」，駐節撒瑪黎雅。當以色列遺民在則魯巴貝耳等領袖領導下，由巴比倫歸來重建聖殿時，任州長的按 厄上 5:6; 6:6，所載，名叫塔特乃，不過根據考古學所發現的文件，當是烏市塔尼（Ushtani），而塔特乃只是副州長。《厄上》只提塔特乃，一來因塔特乃是副州長，二來也許當時烏市塔尼，不在撒瑪黎雅，而由塔特乃執行任務，是以《厄上》直稱塔特乃為州長，而與塔特乃並列的另一人舍達波則，乃是州長的秘書。


 油（Oil, Oleum）

《聖經》上幾時提到油類，大都是指橄欖油而言（ 蘇 2:12 的「香液」除外），它是聖地的特產，也是外銷貨物之一（ 列上 5:11;歐 12:1;則 27:17）。是國強民富的象徵（ 申 7:13; 14:23; 編下 32:28; 厄下 5:11等）；也是默西亞時代上主祝福的象徵（ 則 32:14）。

橄欖油製造的步驟如下：

等橄欖果子成熟的時候，收穫的人用力搖動樹枝、樹幹，或以長竿打擊樹枝，使果實墮下，供人拾取（ 申 24:20; 依 17:6; 24:13），然後將搜集的橄欖果，以足踏搾（ 申 33:24; 米 6:15），或放入石臼中壓磨（ 出 27:20; 29:40），使汁液流出而製成精良的油。這種初次製成的良油，大都只限於宗教的用途。然後再將所剩的部份，完全壓搾破碎，變成漿汁，而製成次等的橄欖油，作為其他用途（ 岳 2:24）。

橄欖油的用途大致可分兩種：即宗教及普通用途。

宗教的用途有下列諸項：什一之物的供獻，保存於聖殿的倉庫中，禮儀上的必需品，聖殿七叉燈的燈油，祭台上的祭祀用品及取潔之用（ 戶 7:13; 18:12; 創 28:18; 出 29:2, 23; 27:20; 肋 24:2）。傅禮用的油則攙合上沒藥、香肉桂、香菖蒲及桂皮而成（ 出 30:23-26）。

油的普通用途則有：調味（ 列上 17:13-16; 詠 104:15），點燈（ 瑪 25:3, 4, 8），或者浸入香草根之後做為化妝品及藥劑（ 艾 2:12; 依 1:6; 路 10:34）。


 法郎（Pharaoh, Pharao）

是埃及國王的稱呼。但是「法郎」一詞原來的意義卻是「大寓所」，「大住宅」，用以指國王所居住的宮殿，或他宮殿的全體貴族人員，猶如今所說的「白宮」。而「法郎」直接用以指示國王本身的時代，應在公元前第十四世紀，見於給阿默諾菲斯（一三七○∼一三五二）國王信件的提名上：「奏書與法郎主上」。自此之後，此稱呼漸被廣泛利用，專指埃及國王一人，猶如中國帝王時代的「聖上」或「陛下」，或阿剌伯帝王的被稱為「高尚之門」。因此，「埃及王法郎」（ 出 6:11）一語，按中國的用法應作：「埃及國王陛下」。《聖經》上有的地方，在「法郎」之後仍加上「宮殿」一詞，如：「在法郎宮中」（ 列上 11:20; 耶 43:9），此證「法郎」一詞的原意已盡失無餘；或謂「法郎公主」亦然（ 出 2:5, 9; 列上 3:1; 9:24; 編上 4:18; 編下 8:11; 宗 7:21; 希 11:14）。

《聖經》上指名的法郎有「埃及王法郎乃苛」（ 列下 23:29, 33-35; 耶 46:2），「埃及王法郎曷斐辣」（耶44:30），「埃及王史沙克」（ 列上 11:40; 14:25; 編下 12:2, 9; 耶 25:26; 51:41）。

未被指名的法郎則有：強佔撒辣的法郎（ 創 12:15-20），使若瑟居於高位的法郎（ 創 40-47章），不認識若瑟及壓迫以民的法郎（ 出 1:8-22），前者的繼位人，亦即以民出埃及時的法郎（ 出 2:23），撒羅滿的岳父，埃及法郎（ 列上 3:1; 9:24; 編下 8:11），默勒得的岳父，埃及法郎（ 編上 4:18），給與厄東人哈達得政治庇護的法郎（ 列上 11:14-22），賜與雅洛貝罕政治庇護的法郎（ 列上 11:40）。

見埃及。


 法律（Law, Lex）

一、《舊約》：

1、法律的名詞及觀念：

《聖經》上每一提到法律這個名詞，主要的是指五書上的「梅瑟法律」而言。除此「法律」名詞之外，我們還可以見到不少的法律代名詞，這些名詞散佈在全部《聖經》中，或集中於一處，比如在 詠 119 我們可以見到全部法律的代名詞：法律、道路、行徑、命令、章程、誡律、判詞、規矩、諭旨，法度、誡命、綸音等等，都是指上主的法律而言。

《舊約》中的法律並非其他，而是上主意旨的表示，它向人表示人當盡的義務及當守的規則，《舊約》法律的觀念遠遠超過後期經師們的解釋及強調，蓋在《舊約》上，它並不只限於法律的死板條文，卻包括了全部天主的啟示，正因如此，在《舊約》時代，法律及倫理是不可分割的一個總合。只就這一點，以民在宗教的立場上，就遠遠超過其他任何古代東方民族。

2、以民法律的沿革：

只要我們多少研究一下以民的歷史，就可以清楚地知悉，以民的法律並不是一部死的，一成不變的法律書，相反地，它是在隨著時代的進展及環境的變遷，而繼續向前發展的，這法律最初的基礎及來源，當然是西乃山盟約。但當時以民過的是曠野中的遊牧生活，當時所訂製的法律，未必適合後來在巴力斯坦的定居生活，因此，有修改增補或刪除的必要，因為法律的對象是生活的社會人群。充軍時代以民的生活方式及社會組織，盡形破壞無遺，於是在充軍之後，又有重整法律的必要。除此之外，我們亦應知道以民原是一個文化水準落後的民族，於是在法律的制定上又有意無意地吸收了許多外來的因素，尤其是受埃及、亞述及巴比倫的法律影響頗大，比如哈慕辣彼法律及厄市奴納法律（Eshnunna）等。但是在這些地理人文的因素之外，《聖經》法律的最大特色是它以宗教為基礎，它時時以保持西乃山結盟為原則。

3、法律的主要部份：

在這裡我們只簡單地一提梅瑟法律的主要部份，至於各部份的細節，讀者可參考其他不同的條文。《聖經》上的法律大都見於 《梅瑟五書》，就是後來所加添增補的法律條文，也都以《五書》上的法律為依據，可分為：
  1. 天主十誡（ 出 20:2-17， 申 5:6-12）；
  2. 盟約的法律（ 出 20:22-23:19）；
  3. 禮儀十誡（ 出 22:29, 30; 23:12, 15-19）；
  4. 《申命紀》的法律（ 申 12:1-16:17）；
  5. 聖潔法典和司祭經典（ 出 25-29： 肋 8-10; 戶 32; 35）。其次還有一些分散的小部份法律部份。

二、《新約》：

耶穌時代的猶太人，極力強調應遵守，甚至崇拜法律，因為只有法律可以使猶太人團結在一起，不致喪亡，也只有法律可以使他們的宗教發揚廣大。因此，《聖經》法律變成了愛國的工具，亦變成了死板無情的法條，他們卻忘了這個法律是來自天主的啟示，為適當地遵守它是離不了天主的助佑的。《福音》的法律針對著這一點，將法律的地位提高，使之成為更完美、高尚的法律（ 瑪 5:17, 21），不再是一個民族的刻板的無情法律。

耶穌的「山中聖訓」清楚地指出了這一點，也明確地表示出基督教義的中心點之所在。《福音》的法律不再是屬於一個民族的法律，而是與全體世界人類有關的。因為天主是在照顧著整個世界，它不再是死板的法律條文，而是天主第二位聖子——耶穌基督——親自來向全人類所宣佈的偉大高尚的法律：「你們一向聽過給古人說……我卻給你們說…」（ 瑪 5:22, 28, 34, 39, 44）。耶穌以他所有的特權（ 谷 1:22），公佈了這新法律。

因為法利塞人過於強調外表的守法，完全忽略了先知們所預言的內心的改革，致使聖保祿強而有力地聲明《舊約》的法律，在《福音》的法律之前已完全失去效用（ 羅 10:4）。《舊約》法律的功行是死的，不能使人得救（ 羅 5:1-5）。基督徒已脫離了梅瑟法律的約束（ 羅 7）。

見十誡、盟約、禮儀。


 法利塞（Pharisees, Pharisaei）

一、來源及歷史：

此名稱來自阿剌美文，原意是「被隔離的」，「被分開的」，但這種稱呼可能來自他們的反對者，有譏諷之意，因他們視自己為潔淨人，不與一般俗人往來，他們彼此卻互稱「同伴」或「同志」，可見是一種黨派的組織，有時亦自稱為「聖者」。

法利塞黨人的組成可能導源於過去那些熱心、虔誠、愛國、護教、護德及反對一切外來影響的哈息待黨（ 加上 2:42），但是他們真正組黨面世的時代，應在阿斯摩乃王朝時代，格外是在若望依爾卡諾為猶太首領的時代（一三五∼一○五）。他本人原就是法利塞人的愛徒，故對之頗為愛護提倡，但不久卻因一件私事，一反其作風，傾向於法利塞人的敵對撒杜塞人。其後亞歷山大雅乃烏斯（一○三∼七六）更大事公開地迫害這批黨人：但在他臨終之際，可能心有內疚而囑咐他的妻子亞歷山大辣要善待法利塞人。亞歷山大辣親自執政達九年之久（七六∼六七），果然不負所托。在這九年之間，竟使法利塞人的勢力影響登峰造極，達到他們歷史上的黃金時代。再加上他們組織嚴格及手腕靈活，獲得了民眾的大力支持，雖然後來阿黎斯托步羅二世（六七∼六三），擁護撒杜塞黨人，但法利塞人在民間的影響及號召力，仍有增無減。

二、性質：

這批人所主要反對的，是身為司祭及貴族派的撒杜塞黨人。是以深得民心，實際上竟成了百姓精神及宗教上的領導人。他們的目的並不是政治上的權勢，而是宗教上的影響力，在這一方面他們是相當成功的。可惜的是他們太重法律的外表，而不重法律的真正精神，將外表一切繁雜瑣碎的細小節目，作的毫不苟且，重要的大事卻滿不在乎，輕易地放過。更不耐其煩地將法律分成許許多多的條類——否定條文二四八條，肯定條文三六五——將法律的主體盡行破壞，使無知的鄉民如入迷宮，不知所從，而強調人之得救與否，全在於這些繁文縟節的知曉及遵守與否。無怪乎某一法利塞人竟問耶穌那一條法律是最重要的（ 瑪 15:20）。再加上他們心地高傲，自視為高人一籌的超人，嚴厲地要求及命令百姓一定要按照他們對法律的解釋來生活，無怪乎他們的這種極端的形式主義，激起了耶穌強烈的反感及責斥。

三、評價：

記載法利塞人的兩個最主要的文件，是史家若瑟夫的著作及《新約》，但二者對法利塞的評價及口吻卻迥然不同：
  1. 若瑟夫：他讚揚法利塞人生活的和靄可親，及對宗教信仰的忠誠，一反撒杜塞人的信念，確信有天使神靈的存在，有來日的復活及永生，強調一切世物皆受天主上智的照顧亭毒。毫無疑問地，若瑟夫關於法利塞人的論斷，給人以良好的印象與感覺。但是他本人也並非是毫無條件地在支持法利塞人，上面所說只不過是原則及理論方面的觀點，而實際的情形，比如他們的過於重視形式及法律的外表，過於強調傳統而忽視真正的重要法律，過於強詞奪理地命令百姓跟隨他們口中的一切教訓，遵守實行一切細小繁雜瑣碎的，被他們自己所創造出來的，分門別類的法令等，卻未必都是若瑟夫所衷心支持擁護的。

  2. 《新約》：但是攻擊法利塞人最厲害的文件及言論，要算是耶穌的教訓。他們的生活為人與耶穌的教訓是冰炭不容，風牛馬不相及的，是以良善心謙的耶穌，竟對這一批假善欺人的偽君子，加以體無完膚的駁斥打擊。整個若望《福音》的記載，可說是耶穌與法利塞人繼續不斷的鬥爭。 瑪 23章更是耶穌直接明顯的針對他們的一篇淋漓盡緻的控訴，稱他們是假善人，偽君子，自己對天國既不得其門而入，也將這個門路惡意的杜塞，免得他人進入；是一群瞎眼的人，更作了瞎子的嚮導，故其前途不堪設想；將法律中最主要的正義、仁愛及善心棄而不顧，捨本逐末，將不堪負荷的重擔加在他人身上。他們相似「用石灰刷白的墳墓」，外表看似純潔無瑕，內裡卻是骯髒薰臭。他們是蛇，是毒蛇的種類，是傾流無辜之血的兇手。由此可見，耶穌對法利塞人的評價，似乎是完全消極的，是悲觀的。法利塞人日後誓必將耶穌剷除而快意的決心（見 谷 3:6; 14:64 等），無疑是種因於這種二者勢不兩立的敵對態度。

但是事實上並不盡然。至少由耶穌一方面來說，耶穌明確地將他們所講的勸人行善避惡的道理，與他們處世為人的態度（傲慢、虛偽）及他們不能為人師表的行為劃分開來：「凡他們對你們所說的，你們要行要守；但不要照他們的行為去作，因為他們只說不作」（瑪 23:3）。甚至在耶穌的友人中，有幾個就是法利塞人，比如請耶穌吃飯的法利塞人首領（ 路 14:1），夜間拜訪耶穌的尼苛德摩（ 若 3:1），埋葬耶穌的阿黎瑪特雅人若瑟（ 路 23:50, 51; 若 19:38, 39）。其後在宗徒時代的加瑪里耳曾經保護過坐監的宗徒們（ 宗 5:34-39），亦曾作過保祿的老師（ 宗 22:3），保祿本人按法律亦是法利塞人（ 斐 3:5）。 宗 16:5 更記載有幾個法利塞黨員回頭領洗信奉了基督教，其次在後期猶太主義的形成與保存上，法利塞人亦有他們不可泯滅的功績，格外在耶京被毀滅，猶太人在家破人亡，多難之秋的時際，百姓宗教生活之得以延續，猶太主義之得以保存傳流，自是法利塞人的一大貢獻。

為明瞭耶穌這種積極反對法利塞黨人的態度，除了知道他們在耶穌時代勢力之大，影響之深，竟成了民間宗教生活的權威導師及規律，但他們本身的生活方式卻與耶穌的教訓完全背道而馳之外，我們亦應知道這種法利塞方式的虛假偽善的危機遺毒，在教會中是無可避免的，是任何時代都有的，故此耶穌在建立教會之初，即給以無情的打擊，使後世的人有所警惕。

最後在《福音》上，我們多次見到「經師同法利塞人」相提並論，好似二者是等量齊觀的一而二，二而一的人物似的，其實並不盡然。不錯，絕大多數的經師皆是法利塞黨員，二者組成一個牢不可破的堅強團體，而撒杜塞人的經師則絕無僅有，但是，並不是一總的法利塞人都是經師，蓋「經師」頭銜之獲得，是要經過苦心造詣，尤其對《聖經》的研讀特有成就，才能在黨中據有崇高的地位，無上的權威，而向其他黨員發號施令。

見經師。


 法奴耳（Penuel, Phanuel）

人名，是一位名叫亞納的女先知之父。屬阿協爾支派（見 路 2:36）。


 波津（Bochim, Locus Flentium）

地名，意思是「那些痛哭的人」。在基耳加耳附近。在這裡上主的使者，向以民預報懲罰，上主要使以民自生自滅，為此百姓放聲大哭（民 2:1, 5）。 《希臘譯本》指此地在貝特耳附近，但至今未能證實。


 波斯（Persia, Persia）

是地區名，也是民族名，古代原稱帕爾撒，是屬於現今伊朗地區的一個古代民族。《聖經》上第一次提及波斯是在 則 27:10; 38:5，在其他充軍之後的著作中，則屢見不鮮，格外是《艾》、《達》、《厄上》、《厄下》。

這個民族的發源歷史，至今仍不能十分清楚地確定，大致說來，我們知道他們原散居於伊朗的烏爾米雅湖之西部及西南部。漸漸他們為了生活的條件所逼，向東南伸展，時在公元前七百年左右，並在阿刻默乃領導之下建立了王國，但國勢不振，而受治於瑪待人，直至後來出來了一位偉大的軍事兼政治家居魯士時，環境才有所轉變。他首先向瑪待人王阿斯提雅革實行叛變，且在五五○年將之戰敗而完全獨立，自此節節勝利，向外拓展版圖。五四七年率軍橫渡底格里斯河，進軍里狄雅國，攻陷其首都撒爾德，擒其國王客勒索，是時中東各大小國家，無不為之震驚失措。希臘的沿海諸城市相繼失陷，但是他——居魯士——最轟動的戰績，卻是克服及佔領當時的強大帝國巴比倫，時在公元前五三九年。

其實巴比倫的最後一位君王納波尼杜，因荒廢政務，已使民心不服，怨聲載道，居魯士乃見有機可乘，於是輕而易舉地將巴比倫帝國消滅而自立為王，正合民心所望。這種情節亦顯示於《聖經》上：居魯士被稱為上主的牧人，是履行上主計劃的工具，是上主的「受傅者」，他要解救充軍的以民（見 依 44:28; 45:1-4）。此時的居魯士既已大權在握，乃馬上勒令釋放以民，使他們回國重修耶京，重建聖殿（ 編下 36:22, 23; 厄上 1:1-4; 6:3-5 等），當時巴力斯坦已在他的勢力範圍之內。他的確是一位英勇果敢的軍事家，及雄才大略的政治家；他以替天行道的姿態出現，安撫懷柔他廣大帝國的各弱小民族，盡量保存他們的宗教、文化，是以甚得民心。可惜這位偉大的君王終於五二九年在進攻瑪撒革特人時，不幸陣亡，終其一生的豐功偉績。

他的兒子坎拜栖茲於同年繼位為王（五二九∼五二二），繼其父志用兵埃及。由於一種場合的內在因素—埃及的希臘雇傭軍的叛變——竟能馬到成功，大獲全勝。但他性情乖戾，殘酷對待被征服的民族，一反其父之懷柔政策，故在五二二年便被廢立，由達理阿一世繼位（五二二∼四八六）。這位君王的雄材大略不次於居魯士，他的執政時期竟成了波斯帝國的黃金時代，平定內亂，改組政府，與希臘聯邦相抗衡，都是他生平的大作。此時業已返國的猶太人竟意圖恢復達味的王國而獨立（見 厄上 5:1-17; 蓋 1; 2:23）。雖然如此，國王仍本其寬大懷柔政策，對以民表示好感（ 厄上 6:1-12）。而遲遲不能竣工的聖殿，竟能在達理阿為王的第六年上（五一五），舉行了隆重的落成典禮（見 厄上 6:15-12）。

關於政府的改組，達理阿取了分治的體制，將全國按地區分成二十行省——（撒特辣丕雅），每地區設總督一人，而總督又都是皇家貴族出身，皆為國王的忠臣。敘利亞及巴力斯坦被劃為波斯的第五行省。在各地區與帝國的京都之間，修建了寬大的道路，以作迅速用兵及傳達命令之用，如此國王可高枕無憂而統令全國。至於出兵希臘之舉，卻未能獲得預期的結果，馬拉敦之戰時（四九○年），波斯軍大敗於希臘，緊接著又有埃及的叛亂，國王出兵平亂，但志未竟，而身先亡，由其子薛西斯一世（即阿穌厄魯斯四八五∼四六五），完成其志。自達理阿身死直至亞歷山大侵佔波斯為止，仍繼續了一百五十年之久，先後出現了九位國王，但無一位能與居魯士、坎拜栖茲、及達理阿並駕齊驅者。換句話說，波斯帝國之所以能先後持久二百年，要完全歸功於前三位君王的偉大功績，是他們奠定了帝國的基礎。史家赫洛多托曾記載當時百姓關於這三位君王的趣談：「達理阿是個商賈，坎拜栖茲是個霸王，居魯士是位父親」。波斯帝國的最後一任君王是達理阿三世（三三六∼三三○），被新興的亞歷山大擊敗於亞卑拉，自此波斯帝國一蹶不振，自歷史上消跡，繼之而起的是希臘帝國。

波斯時代的猶太人之所以能在國破家亡，千瘡百孔的苦難境況下，繼續生存，不能不歸功於波斯君王的寬大政策。已如上述，阿塔薛西斯一世（四六四∼四二四）親自任命厄斯德拉及乃赫米雅回國照顧猶太遺民，以資助在聖地重建家園（見 厄上 7:1 等； 厄下 1:1 等）。他們且成了猶太宗教及政治革新的偉大領袖，在波斯國王的准許之下，更鑄造了帝國猶太行省的銀幣，這點已被考古家所證實。也就是在波斯時代，以民開始了他們的猶太主義思想，搜集前人的古老著作，加以添補充實，而結晶成為我們的《聖經》。

宗教：

波斯人的宗教導源於古伊朗崇拜自然界的多神教，其主神是阿胡辣瑪次達（智慧之主），但是這種多神的宗教卻受到瑣羅亞斯德（或謂匝辣突斯特辣）的大事改革。這種改革的重心，在於視阿胡辣瑪次達為真神，其他的次級神明皆降級成鬼，是以出現了惟一神教的傾向。雖然仍不能被視為與以民的宗教等量齊觀的惟一神教，不過由這點可能解釋何以居魯士及其繼位諸君王，特別優待愛護了充軍的以民，鼎力幫助他們修蓋了耶京的聖殿。瑣羅亞斯德為使惟一真神與其他鬼神之間獲得平衡，倡導了二元論的說法，這就是後世所稱的善惡二元論的一神教，而公元後第三世紀的摩尼教，亦即脫胎於這種二元論的古波斯教。至於上述的那些波斯國王是否實行崇奉了這種具有強烈惟一神教傾向的革新宗教，至今學者們仍在辯論，而不能作出確切的答案。比如居魯士進佔巴比倫之後，竟將他的勝利完全歸功於巴比倫的神明瑪爾杜克、貝耳及納波。這固然能視為他安撫民心的手段，使百姓視他為瑪爾杜克打發來的替天行道的人物，而他本人內心所崇敬的卻是惟一神教——阿胡辣瑪次達；但有的學者卻肯定他是多神教的敬奉者。不過，無論如何，他順從了一種「政教混合主義」卻是事實，而且在政治民治上得到了良好的效果。

藝術：

波斯人的藝術本來只重裝飾，而缺少實際的用途，但是他們在建立帝國之後，卻大量吸收了巴比倫的文明，這格外見於建築術上，比如達理阿在穌撒及波斯波里所修建的宮殿就是一例；其次薛西斯君王也採取了一些亞述建築上的優點。波斯人對於彫刻雖不甚精通，但他們所製造的精巧的金銀手工及壓造的花紋飾物，卻實非他人之所能及者。

見居魯士、波斯波里、薛西斯或謂基雅撒勒斯各條，又見思高聖經學會出版《先知書》下冊，總論波斯帝國，一至十五頁。


 波斯波里（Persepolis）

是波斯帝國的京都之一，為達理阿一世（五二二∼四八六）所建，坎拜栖茲一世（四八六∼四六五）所修飾擴充，使之更壯觀、偉大化，而成為兩代君王的居住娛樂的地方，又是死後的葬身之地。真正行政的機關卻在穌撒城。波斯波里在公元前三三○年，毀於亞歷山大之手。雖然其後已無人再居住於此，但後期的歷史家及文學家卻斷斷續續地提及此城，直至一九三一年考古學者才開始於此從事發掘；先由美國芝加 哥 大學的「東方學院」著手，後有伊朗本國的考古人員繼續。由這些學者們考察的結果：重新 出 土的達理阿宮殿，高大的石梯及「百柱廳」來看，我們可以斷定波斯波里當時確是一座富麗堂皇的名城，可惜現在只有廢墟一堆，供人憑吊。它的位置在現今伊朗的西南，距南方的史辣茲城有一百一十公里之遙。

在《聖經》上提及這座城市的機會，是說安提約古四世厄丕法乃，曾企圖搶劫波斯波里神廟的財富，卻激起眾怒，失敗後含羞而歸（ 加下 9:2）。但有些學者以為這裡所說的，並不是我們所談論的這座波斯古城，而應是厄里買城的別名（ 加上 6:1, 2）。

見波斯。


 波阿次（Boaz, Booz）

人名，意思是「敏捷」。他是撒耳孟由辣哈布所生的兒子，是社會上有崇高地位的富貴人物，經過厄里默肋客的關係，是盧德的至親。雖然盧德是摩阿布的外方女子，但因她是一位年青貌美，德貞賢孝的寡婦，大得波阿次的歡心，同意娶她為妻，以盡至親的義務（按：即是為給厄里默肋客立嗣；見 盧 2:1-4:22; 編上 2:11, 12）。他們二人所生之子敖貝得就是達味的父親葉瑟的前輩（ 瑪 1:5, 6; 路 3:32）。

希蘭匠人為撒羅滿聖殿中所作的一個石柱亦名波阿次石柱（ 列上 7:21; 編下 3:17）。


 波責辣（Bozrah, Bosra）

城名，意謂「堅城」或「不可攀登之地」。
  1. 是厄東的出名重鎮，約巴布王的出生地（ 創 36:33; 編上 1:44）。它是默西亞敵人的代表，故此數位先知曾以神諭向之恐嚇（ 亞 1:12; 依 34:6;耶 49:13, 22）。關於它是一座牢不可破的堅城，《聖經》上亦有所提及（ 詠 198:11; 見 創 36:42）。按考古學者之意見，即今日之步嗇辣。
  2. 摩阿布區的一座城（ 耶 48:24），可能就是貝責爾城（ 申 4:43;約 20:8; 21:36; 編上 6:63）。


 波納爾革（Boanerges）

是耶穌賜給載伯德的兩個兒子雅各伯和若望的外號，係阿剌美文，意即「雷霆之子」（ 谷 3:17），這可能是由於他們性情暴燥熱誠使然（ 谷 9:37; 路 9:49, 54）。 此名之字意，仍不能確定，阿剌美文亦有「暴動之子」的意思，而阿剌伯文則有「義怒之子」，或阿剌伯土語有「雙生子」之意。


 注解（插句）（Gloss, Glossa）

是中古時代學者們解釋《聖經》的一種方式，它的目的是將《聖經》不清楚的詞句或內容，加以澄清解釋，或將《聖經》不恰當的詞句加以修正，或者將《聖經》古老的表達方式加以現代化。這種澄清修正或使現代化的工作，大都是按照注解家的個人主觀評斷而為之。故此很顯然地，有的地方是作對了，但也有不少的地方，卻使原文更為不清，甚至誤解。這種注解又有兩種：一種是書於《聖經》正文行與行之間的（G. interlinearis），一種是寫於正文每段之後的（G. ordinaria）。要者是應與正文完全分離，不然就成了夾句（Interpolatio），這也就是注解與夾句分別之所在。

注解的原則雖然如此，（與正文分開），但是日久天長，《聖經》一遍一遍的抄寫，不知不覺的有不少注解（單詞或語句）被抄入正文之內，致使《聖經》的正文喪失其原來的真面貌。這種事實的造成，可能是出於抄寫人的疏忽、誤會，也可能是出於他的善意。不過這些外來的插詞或插句，因著對《聖經》細心的研讀，及多種不同手抄本的彼此比較，是容易被發現出來的，因為它們大都是些原文的重複，生硬甚至格格不入的詞句，這就是《聖經》校勘學的主要工作對象——發掘《聖經》的真面貌。這竟成了一種《聖經》的專門學問，且有不少的著作問世，以資參考。《思高聖經譯本》就採納了不少學者們的意見，將共同被認為是插句的地方以〔……〕記號表示出來，供讀者留意。

見解經的串鍊、若望夾註。


 爬蟲（Reptiles, Reptilia）

見聖經中的動物。


 牧人（Shepherd, Pastor）

根據《聖經》所載，在上古時代，人已以畜牧為業（ 創 4:2）。以民的聖祖都是牧人，即無一固定處所，逐水草而居的遊牧民族。雅各伯及其家人來到埃及時，就自稱為「牧羊的」（ 創 46:32; 47:3）。

雖然當時的埃及人，因其文化已達到高深地步，「厭惡一切放羊的人」（ 創 46:34; 43:32），但為近東民族，包括古時的埃及人在內，畜牧究竟是被人所重視的職業。於是「牧守」就成為用於國王或國神的尊稱。

以民將畜牧作業視為持守廉潔的生活方式。梅瑟為民領袖，達味為王，亞毛斯受任為先知以前，都是牧羊人（ 出 3:1; 撒下 7:8; 亞 1:1; 7:14）。牧人的生活雖多辛苦（ 創 31:48-31），但也天真爛漫，誠樸無偽。從此可以明白耶穌誕生在白冷後，天使為什麼首先向那些守夜看護羊群的牧人們，宣告救主來臨的喜訊的原因（ 路 2:8-13）。

畜牧的主人，或將羊群託給自己的兒女看守（ 創 37:2; 撒上 16:11; 創 29:9; 出 2:16），或雇傭工牧放。傭工的工資是錢，或是所生羊群的一部份（ 匝 11:12; 創 30:28-42; 格前 9:7）。

《聖經》上多次描述牧人的勞苦生活：白天應尋找草場、水源或水井（ 詠 23:2, 4; 則 34:14）；晚上把羊趕回圈裡（ 戶 32:24; 編下 32:28）；在野外帳幕裡過夜，但不能放心安眠，因為常得提防保護牲畜（ 創 31:40）；祇能用棍杖和投石器（ 詠 23:4; 米 7:14），抵禦猛獸和盜賊（ 撒上 17:34-37; 亞 3:12; 若 10:12），有時在曠野修築堡壘以看守群畜（ 編下 26:10）。

牧人必須為牲畜負責（ 出 22:9-14; 創 31:39）。每天當牲畜 出 入棧圈時，叫牠們從自己的杖下經過，以便點查數目（ 肋 27:32; 耶 33:13; 則 20:37）。如果因他疏忽之故，主人遭受損失，牧人應當賠償（ 創 31:39; 出 22:9-12; 亞 4:12）。

《聖經》多次用牧人與羊群的比喻，說明首領與民眾，上主與以民的關係。自從雅各伯家蒙選後，天主被稱為「以色列的牧者」（ 創 48:15; 49:24）。多次描寫天主是百姓的善牧，如何愛護其子民，（ 詠 23:1-4; 80:2; 依 40:11; 49:9, 10; 耶 31:1; 則 34:11-22; 米 4:6; 德 18:13 等）。

在世上替天主管理其子民的，如梅瑟（ 依 63:11）、民長（ 撒下 7:7）、達味（ 撒上 5:2）和其他君王及首領，都被稱為「牧人」（參見 依 56:11; 耶 10:21; 25:34; 則 34:1-10 等）。有時，天主派遣外教的君王「牧養」他的百姓（ 耶 6:3; 依 44:28）。

由於以民的首領不盡義務，不負責任（ 依 56:11; 則 34:3-10; 匝 11:17），天主將來要將「羊群」託與一位忠實的牧者（ 耶 23:1-4; 3:15），他的忠僕默西亞（ 米 5:3; 則 34:23; 37:24）。

在《新約》內，耶穌以「善牧」的譬喻，說明自己是天主預許的牧者，描述他對選民及眾人如何關注和慈愛，為救贖人類，甚至犧牲自己的生命（ 若 10:11-16; 瑪 18:12-14; 路 15:4-7）。他被派遣，固然首先是為了拯救「以色列家失迷的羊」（ 瑪 10:6; 15:24; 谷 6:34）但也奉獻自己「為大眾作贖價」（ 瑪 20:28）。耶穌將 匝 13:7 論那位要被殺害的民牧的預言，貼合在自己身上（ 瑪 26:31, 32; 谷 14:27, 28），以預言他的死亡，但也暗示他復活後，要將四散的羊再聚集在一處；又用牧人及羊群的譬喻，描述他將來要審判萬民（ 瑪 25:31-33）。

「靈牧」、「偉大的司牧」和「總司牧」，宗徒們用這些尊稱，把光榮復活了的主耶穌對教會的關係，很適當地表達 出 來（ 伯前 2:25; 5:4; 希 13:20）；同時也提醒管理教會的長老和領袖，因是代替這唯一「善牧」，故應效法他的芳表，牧放天主的羊群。如此，才可希望將來由善牧那裡領到牧者的工資（ 伯前 5:1-4）。這些尊稱又勸導並撫慰教徒，去信從 依 恃那關照他們的一切善牧（ 伯前 5:7; 若 10:4, 14）。

在教會初興的時候，信徒們最喜歡用善牧這個尊稱，稱呼救主耶穌。在羅馬塋窟內及古時聖堂牆壁上，多次見到善牧的像。他或背著找到的失迷的羊，或羊群環繞在他四周。

自古迄今，教會內也以「司牧」或「牧師」，稱呼負責管理教會或地方教會的人員（參見 若 21:15-17; 伯前 5:2; 弗 4:11; 宗 20:28）。

此外，《聖經》曾一次用擬人法稱死亡為「牧人」，他將那些不恭敬天主的富人，當作自己的羊群，趕到陰府裡去（ 詠 49:15）。

見聖經中的動物。


 牧函（Pastoral Epistles, Epistolae Pastorales）

一、名稱：

在《新約》正經書目中有三封書信，即《弟前》、《弟後》、《鐸》，自成一組，通常稱為「牧函」；所以稱為「牧函」，是因為在這三書信內所談的內容，是關於牧民的問題。不過「牧函」這一名稱，並非原來所有，而是十八世紀才由神學家開始這樣稱呼。這三書信，由書名可知，兩封是寫給弟茂德，一封是寫給弟鐸，二人都是聖保祿的弟子及傳教的助手。由三書信的內容看來，可知聖保祿所以給他們寫信，無非是再度訓勉二徒應如何善盡他們為司牧的職務，治理教會，牧養天主托給他們當照顧的羊群——教友。

二、牧函寫作的時地：

《弟前》與《鐸》大約是保祿第一次被囚釋放後，再度東來，約於公元六三——六五年間，道經馬其頓時所寫。那時弟茂德在厄弗所（ 弟前 1:3），而弟鐸在克里特島（ 鐸 1:5）。至於《弟後》是保祿第二次被囚於羅馬（約公元六七年），自覺不久人世，於是寫了這信，要弟茂德盡快到羅馬去（ 弟後 4:6, 9）。是以《弟後》是保祿生前最後留言，故此以《弟後》為保祿的遺囑也無不可。上述三書信，名義上固然是保祿寫給他的兩個愛徒，因此可說是私人函件，但實際上，從三書信的內容看來，實是治理教會的原則。事實上，聖教會從很古以來，對上述三書信非常重視。如德都良曾說：「保祿給弟茂德寫了兩封信，給弟鐸一封，都是有關教會神職界的信」。聖奧斯定更進一步曾要求「凡在教會內任領導職的人，應把宗徒保祿的這三封信放在眼前」。為此，不應只以上述三信，為純私人函件。

三、內容：

關於三書信的內容，除極少的幾點屬私人方面的事外，如 弟前 5:23要弟茂德不只飲水，也要飲點酒； 弟後 3:9-13要弟茂德盡快到羅馬來， 鐸 3:12, 13，叫弟鐸盡快到尼苛頗里去，其他可說屬於管理教會的原則。要之，可分為兩重點：

（一）反對異端邪說　聖保祿一再叮嚀二位愛徒，要衛護真道，提防並駁斥偽善背信的邪說謬論。至於所說的邪說謬論，一方面是來自猶太主義保守派，如 弟前 1:4，所說：「無稽的傳說，無窮無盡的祖譜」；《鐸》明言「猶太人無稽傳說」； 鐸 3:9所說「有關法律的爭論」，大約是指涉及有關梅瑟法律詮釋等問題。

不過從另一方面，如否認肉身復活（ 弟後 2:18）以及過分的禁慾主義，如「禁止嫁娶，戒絕一切食物」（ 弟前 4:3），可說導源於波斯二元論的哲學思想，以過分禁慾為獲得智識的途徑。這樣形成一種猶太——希臘混合主義（Syncretismus Judaeo-Hellenisticus），大約即一世紀末二世紀初盛行的諾士斯派（Gnosticismus）的胚胎，而且也即是已散佈在哥羅森教會內的邪說異端。為駁斥這類邪說謬論，保祿勸二位愛徒，要本著信德、愛德，講授由他——保祿——所接受的健全的道理（ 弟前 4:6; 6:3, 20; 弟後 1:13; 鐸 1:13; 2:1）。

（二）治理教會　所謂治理教會，即處理教會內人事行政等問題。首先是設置長老或監督，而且可說這是保祿對二徒的命令（ 鐸 1:5），因為這樣才能使教會擴展及延續下去。為此，告知二徒該選拔什麼樣的人作監督及長老，因而列舉作監督及長老的各種條件（見 弟前 3:1-7; 鐸 1:6-9）。其次是執事，而且有男執事及女執事，並且列舉為作執事應有的條件（ 弟前 3:8-13）。此外，當時尚有一種我們可稱為「寡婦制」的生活，為使某女人能加入這種寡婦制的圈內，也列舉了一些條件，如年齡方面，需要不少於六十歲，只作過一個丈夫的妻子（ 弟前 5:9-11）。也許前面所說的女執事即由這些上了年紀的寡婦充任。是以保祿囑咐他的愛徒，對錄用寡婦也要多加留意。

牧函作者的問題：關於牧函的作者，在三牧函的開端，都明言是保祿宗徒。聖教會自古的傳授，除 瑪 爾強書目外（Canon Marcionis，這本毫不足奇，因牧函內正針對他的異端有所 申 斥），可說一致以保祿為牧函的作者。只在最近十九世紀末，才 出 了一批所謂考訂與批判學者，根據批判學的原則，以下列三理由，即（一）從文辭方面，（二）從有關教會聖統方面，（三）從所駁斥的異端邪說方面，否認保祿為牧函的作者。不過從他們所強調的理由看來。實不足以證明保祿並非牧函的作者，今略述如下：

  1. 從文辭方面，據考訂學者的意見：在牧函內有不少字句，甚至有人說約三分之一字句，不見於其他書信內，而且有些是涉及神學的名詞，如「健全的道理」（ 弟前 1:10; 弟後 4:3; 鐸 1:9; 2:1）；而「信德」一詞也另有較深的意義，即也指正確的道理（ 弟前 1:19; 4:1, 6; 弟後 4:7）。此外，在語氣方面則比較溫和，不如其他書信內如 迦 書內，火辣激昂……。對上述各點，如注意到這三書信的主要對象，是保祿的兩位愛徒，並非直接向某一教會發言，尤其這三書信是保祿在他的晚年所寫，而且極可能保祿曾用了不同的代筆人，如此則上述各疑難，雖不能說迎刃而解，但至少可說，不能構成否認保祿為牧函作者的絕對理由。

  2. 從有關教會聖統方面　考訂學者認為：牧函內論及「監督」、「長老」、「執事」等教會內不同的職位，權限已相當分明，這不可能是宗徒死前教會內的情形，因而牧函不能是 出 自宗徒保祿的手筆。關於這點，可說考訂學者的理論，非但不能證明牧函非宗徒的作品，而且更加以證實：因牧函內所稱「監督」、「長老」，一方面固可看為日後教會內「主教」、「司鐸」的雛型，但另一方面，牧函內所謂「監督」、「長老」，並未如三十年後，安提約基雅主教 依 納爵信內論及「監督」、「長老」所有清晰的概念。如 鐸 1:7 的「監督」與 1:6 所提的「長老」，可說所指乃同樣的人物。 弟前 5:17-22 所提的「長老」，由他所盡的施教講道之職及堪受加倍的尊敬看來，似乎和 3:2-7 所提的「監督」，在該處論及作「監督」所當有的條件，也屬名異而實同的同樣人物。而這種「監督」、「長老」互相通用的情形，正是宗徒末年教會內所有的情況（參閱 宗 20:17-28）。所以說這樣更證實牧函乃宗徒，也即牧函開端所說保祿宗徒的作品。

  3. 從所駁斥的異端邪說方面　關於這一點，考訂學者認為牧函內所駁斥的異端邪說，乃一世紀末二世紀初，盛行於小亞細亞的諾士斯派邪說。這一邪說既興盛於初世紀末二世紀初，也即在宗徒死後數十年間，這樣牧函自然不能是宗徒保祿的作品了。不過這一理由更屬牽強，與事實不符。因如前面業已提及，牧函內所駁斥之邪說謬理，乃猶太——希臘混合主義，充其量只是諾士斯派邪說之胚胎雛型，早已為害於哥羅森教會（見前），而哥羅森距厄弗所相隔不遠，因而保祿致書於當時在厄弗所負責的弟茂德，要他及早提防並加以 申 斥，這正是保祿在盡他身為宗徒之職，實屬合情合理。而考訂學者，竟以這一理論否認保祿為牧函作者，實不能成為理由，而且可說近乎無理取鬧，故毫不足為憑。

結論：總觀上述各點，尤其根據牧函內，作者要二徒所做的數件私人任務（如 弟後 3:9, 13， 鐸 3: 12），以及對二徒的關懷備至（如 弟前 5:23），可以結論說：作者若 非保祿，實不知有什麼比保祿更適合的人，能寫 出 這樣對教會，對基督充滿熱誠摯愛，對二徒宛如慈父對愛子般的所謂「牧函」了（ 弟前 1:2; 鐸 1:4）。

見保祿、諾斯士派、聖統制度。


 狐狸（Fox, Vulpes）

狐與狸雖同屬犬科，但究有別，平常卻常兩者並稱。巴力斯坦地產狐，而且有兩種狐，即埃及狐（Vulpes nilolica）和黃狐（Vulpes flavescens），據說還是巴力斯坦地的特產。前者多產於巴力斯坦中部和南部，後者多產於巴力斯坦北部森林區。

希伯來文有四字用以指狐狸，但用得最多而較為普通的一字是「shuhal」。此字不但指狐狸，而且有時也指胡狼（Jackal; 詠 63:11; 厄下 3:35，譯作野犬，先知書內多譯作豺狼）。民15:4 所記，似乎應是胡狼，而不是狐狸，因胡狼性合群，常結隊棲息 出 遊，且盛產於培肋舍特地，故能一時成批捕捉。至於狐性不合群，常隻身獨處，不易捕捉。狐與胡狼雖同屬食肉類，晝伏夜 出 ，覓食蟲鼠、飛鳥、家禽，但有時也食果品蔬菜。胡狼尤喜食腐肉（ 詠 63:11），常成群結隊 出 沒於廢墟間，故以其群集之處，狀述荒涼之地（ 依 13:22; 34:13; 耶 9:10）。小狐狸又愛在田間打洞，偷食毀壞農作物（ 歌 2:15）。

《新約》內，兩次提到了狐狸，而且都是 出 於主基督的口：一次自謂己貧竟無立錐之地，連有穴可棲身的狐狸也不如（ 瑪 8:20; 路 9:58），一次以之指稱黑落德安提帕，謂彼奸猾怯懦，實無異於狐狸精（ 路 13:31-33）。


 狗（Dog, Canis）

至少遠在公元前六至五千年左右，已有狗的存在，且已為人所畜養。公元前四千年左右，埃及和美索不達迷亞的文件已證實狗對人類的重要，受人之愛護，甚至有對其敬禮的存在。狗最初在《聖經》上好似仍是半家畜動物，雖然有時同人在一起生活，但大都無定居，故不時提到野狗一詞。但是狗對於半遊牧的以民來說，是為看守牧畜很有價值的動物（見 約 39:1; 依 56:10, 11）。

很可惜的是「狗」在以民的文化上，猶如在中國古文化上，常帶有譏諷、輕視、卑賤的意義，與人們向來對狗之愛護，重視，甚至嬌養正成反比。中國古代有犬戎，犬儒，狗彘等語。現在則謂：狗子、狗腿、狗眼、狗肺、走狗等等，都是一些罵人的惡語；而來源卻是家畜中最可愛，最忠信，最聽命，最有價值的狗。狗在《聖經》上是不潔的動物，故此也是娼妓的象徵（ 申 23:19; 默 22:15）。在城市的街道上，在窮鄉僻壤之區，各處亂跑，找尋碎屑殘羹，腐屍臭肉果腹，並且為了這些食物而彼此打仗咬傷（ 出 11:7; 22:31; 德13:18; 詠 59:7, 15），故此是可卑的動物，為人所不齒（ 列上 14:11; 16:4; 21:19; 列下 9:10, 39; 詠 22:17; 68:24; 耶15:3）。「狗」、「狗的兒子」、「死狗」等都是輕慢凌辱人的言詞（ 撒上 24:15; 撒下 3:8; 9:8; 16:9; 列下 8:13; 依 56:10, 11）。罵人深刻的一句話，要算是：「猶如狗再來吃牠嘔吐之物」（ 箴 26:11）。

《舊約》中對狗的偏見亦重現於《新約》之中。一個卑劣不堪的人，猶如一隻狗：「不要把聖物給狗」（ 瑪 7:6）。耶穌說這句話的目的，並不是在區別猶太人與非猶太人，而是在強調善人與惡人之分。聖保祿曾稱那些由法利塞黨人回頭信奉基督的猶太人為狗（ 斐 3:2; 見 宗 15:5）。在富翁與窮病交迫拉匝祿的比喻上，狗來舐拉匝祿的 創 傷，並不是在顯明富與窮的對比，而是為更有力地指 出 拉匝祿的可憐情況，意謂：「甚至連人所卑視的狗都來舐他的傷處」（ 路 16:21）。

耶穌對客納罕婦人的答話：「拿兒女的餅扔給小狗，是不對的」（ 瑪 15:26），只是在說明猶太人與異邦人在得救恩上先後的權利。不可否認的，在救贖的歷史上，以民是天之驕子，是天主的特選民族，故此在沾享恩惠上有優先權，猶如在家庭中，子女先吃飽之後，才顧及到犬狗。再說當時的猶太人習稱那些不識梅瑟法律的人為狗。


 狗熊 [熊]（Bear, Ursus）
  1. 狗熊乃民間普通名，學名為熊，種類甚多，巴力斯坦本部舊日產熊，故《舊約》屢提到熊，且以之取譬設喻（ 撒上 17:8; 列下 2:24; 箴 17:12; 依 59:11;哀 3:10;達 7:5; 參見 默 13:2），今只見於敘利亞西南部一帶森林山嶺區域內，體小，黃褐色，學名為果熊（Ursus syrinus），是一草食兼肉食的動物。平常食草，入冬捕食家畜，尤其羊類充饑。故 撒上 17:34-37 記載達味擊殺攫羊狗熊， 列下 2:24 兩隻狗熊由林中出來咬死四十二個孩童的事。狗熊情急，尤其母熊護雛時，異常凶猛，故《聖經》上往往以熊來形容凶暴和處境的險惡（ 亞 5:19;歐 13:8;德 25:23, 24; 箴 28: 15）。

  2. 熊：又為星座名，即大熊座北斗星，小熊座小北斗星。約 9:9; 38:32 兩處，學者多以之指熊座北斗星，但有些學者以之指獅子座星宿。


 玫瑰（Rose, Rosa）

玫瑰今日在巴力斯坦並不希奇。但在《舊約》時代，是否相當普遍，則不得而知。至少在全部《舊約》內，希伯來文沒有玫瑰一字。在全部《聖經》內只有四次提及玫瑰，一次在 智 2:8，三次在德24:18; 39:17; 50:8。但智的原文乃希臘文，而德的原文雖屬希伯來文，但保留及傳至後世的，只有希臘譯文和其他的古譯文。再說：《智》、《德》這兩部書都出自較晚時代，即公元前一五○∼二○○年間。智 2:8 節說：「在玫瑰花尚未萎謝以前，用來作我們的花冠」，但以花編作花冠來戴，只是希臘與羅馬人的習尚，希伯來人原沒有這一習慣。至於 德 24:18; 39:17 則說：「如耶里哥的玫瑰樹」，「如同栽在溪水邊的玫瑰」。按這段經文的上下文看來，這裡希臘文用的玫瑰，很可能是指在巴力斯坦各地，尤其耶里哥附近，約但河西岸叢生的夾竹桃。又 德 50:8 希臘文也譯作「如春天的玫瑰花」，但按希伯來文則有「有如春天樹上盛開的花」泛指果樹。是以可說，在《聖經》內希伯來文未有狹意的「玫瑰」這一字。


 知善惡樹（Tree of Knowledge of Good and Evil, Arbor Scientiae Boni et Mali）

按《創世紀》記載：

在伊甸樂園的中間有生命樹及知善惡樹（ 創 2:9）。後者在解經學的歷史上，有了很多的演變，遂有不同的解釋。有人謂二者只是一棵樹，只是作者的重述而已。在 創 2:17 只提那一棵使原祖墮落的知善惡樹。3:3 說：「只有樂園中央那棵樹上的果子」。3:11 只禁止吃一棵樹上的果子，3:22, 24 好似是說不同名的一棵。但是不論如何，兩棵不同樹的說法，與原文更相符合。這也可由兩棵不同樹的不同目的（3:22-24），及其他古民族的傳說來證明。

其次解經家意見不合的地方是：

知善惡有何意義？或謂善惡的知識有什麼意思？首先我們要知道這是《聖經》上，也是古猶太人的一種說法、俗語，以兩個尖對的事實—善、惡—來代表它的全部。是以所謂善惡的知識非他，就是「全部的知識」，甚至連天主的全知也包括在內（ 創 3:5, 22）。《聖經》上的這種說法屢見不鮮，如「我或坐或立，你全然認清了我」（ 詠 139:2），束縛，釋放（ 瑪 18:18），來往（ 宗 1:21）；亦請參閱 撒下 14:17, 20 等。亦有人說，既然這裡所說的知識是有關倫理的知識，所以 《創》的「知善惡」，是指人到達能利用天良的年齡而言，並以《聖經》中 申 1:39; 撒下 19:36; 依 7:15, 16; 希 5:14，等例來作證明。但是我們認為這一切的例子，都是指原祖犯罪之後的人類生命狀態而言，而原祖父母自被造之初，即因天主的特恩而達到了成熟的年齡，已知道倫理善惡之別，不然天主怎能會給他們出命，甚至說出聽命與不聽命的結果—永生或死亡呢？所以原祖之犯命與無知兒童的過犯，完全大相逕庭，是迴然不同的。

關於知善惡樹的存在，還有一個問題，就是它真是一棵長在伊甸樂園的樹，或者僅是一個象徵？首先我們應知道，大家慣常所說的知善惡樹是指的一棵蘋果樹，或謂原祖犯命因是吃了一個蘋果。這是由 歌 8:5 的誤解而來的，因為 歌 8: 5 並非在說原罪的問題。至於它是一棵真正的樹或是一棵象徵的樹，聖奧斯定已說過：「如果有人不欲按字解釋，那是一棵真正的樹，及結了真正的果實，而只是象徵性的，是可以的。但是那種象徵卻應當與教會的信德道理相符合，並且應與事實的描述相似」。奧斯定本人則以為可能是象徵的意義：果子之禁食，非他，乃夫婦人道之禁。近代有不少的學者，正在鼓吹及倡導這一學說，謂食禁果與性慾之衝動有關，更強調《聖經》的術語「認識」，常有「性交」之意（ 創 4:1, 17; 撒上 1:19; 瑪 1:25 等），而加強此說的力量。但是我們仍認為因食禁果而違背天主的聖命，不只與性慾的猖獗有因果關係，而是一切罪惡的淵源。至於「認識」二字之解，在《聖經》上，幾時主動者為男人，及對象是女人，則解說正確，是指性交而言。但此處所「認識」者非女人，而是聖善之美，及罪過之惡。再者在天主親自造了一男一女，祝福了他們，命他們生育繁殖之後，實在佷難使人明瞭元祖如何會因人道而違背了上主的命令。雖仍有人對此作注加解，但都是些無憑之談，或理由不充足的構想之說。基於以上種種不能解決的困難，我們以為按照經文的原來本意講解，似乎更是智者之舉，聖教會對此點未下任何判決。

最後的困難是：

在食禁果與嚴罰之間，似乎沒有相稱的均衡，有點小題大作之嫌。應知：事情雖小，但出命者—天主—的態度卻是十分嚴厲的。有法律條文在先，而仍明知故犯，則是自尋其咎。猶如一面小小的粗製國旗，其物質價值雖微不足道，但若將它惡意的撕裂、塗污或焚燒，則所犯之過非小，因為它代表著某某國家的主權、領土及全體人民。


 穹蒼（Vault of Heaven, Firmamentum）

穹蒼一詞之希伯來文，來自「錘擊金屬而成薄片」之意義（見 出 39:3; 戶 17:4;耶 10:9）。按照當時以民及一切古東方民族的觀念，視穹蒼為遮蓋大地之圓頂，猶如帳幕然（ 依 40:22; 詠 104:2）。這個圓頂是天主於造天地的第二天造成的（ 創 1:7, 8, 14-18; 見 依 40:22; 42:5; 44:24; 45:12; 51:13;耶 10:12; 51:15; 匝12:1）。有時被比作一面銅鏡（ 約 37:18）。在創造的第四天，天主將光體：日、月、星辰，擺列在穹蒼上（ 創 1:14-18），並將遮蓋大地的水，一部份放於穹蒼之上（ 創 1:6, 7; 見 達 3:60）。天上的「水閘」開放，就有雨水落在地上（ 創 7:11; 8:2; 列下 7:2, 19; 依 24:18; 拉 3:10）。天閘閉塞，就是乾旱饑荒的原因（ 路 4:25; 默 11:6）。穹蒼耀目的光亮，是天主全能偉大的表徵（ 詠 8; 19:2; 德 43:1），亦是世界賢明之士光明磊落的象徵（ 達 12:3）。

見宇宙觀[深淵]。


 肩（Shoulder, Humerus）

肩膀在《聖經》上主要的象徵意義是「負荷」，「負荷」又有兩種意義：
  1. 「屈肩負重」（ 創 49:15; 詠 81:7; 依 10:27），是負荷重擔出力為奴僕的象徵。
  2. 但若所負荷者是地位、王權（ 依 9:5），則是光榮的象徵。

其次在 申 33:12 梅瑟祝福本雅明支派時說：「……住在（上主）兩肩之間」，這似乎是指基貝亞和貝特耳兩山之間而言。


 舍巴（Seba, Saba）

見色巴。


 舍根（Shechem, Sichem）

城名，也是人名，關於它的意義，有數種可能性：「肩膀」、「山坡」或「頸背」。

一、城市名：

是厄弗辣因山區的城市，位於厄巴耳及革黎斤山之間。古代埃及和阿瑪爾文件亦曾提到它，當然《聖經》上關於它的記載更是屢見不鮮。亞巴郎甫入聖地首先到達的地方就是這座城市（ 創 12:6, 7）。當時它仍為客納罕人所佔領。雅各伯自美索不達米亞返來時，受到城中人民的歡迎及善待，准許他購置田產，並為自己的天主建立祭壇（ 創 33:18-20）。但是他的幾個兒子為報復妹妹狄納被人強姦的恥辱，殘酷地殺了不少舍根人（ 創 34 章）。若瑟的哥哥們在此地牧放了羊群（ 創 37:12-14）。若瑟死後亦葬於此地（ 蘇 24:32）。還有其他的一些聖祖亦然（ 宗 7:16）。佔領聖地後，若蘇厄將地劃為避難城（ 蘇 17:2, 7; 20:7; 見 戶 26:31），並在此地召集了以民（ 蘇 24:1-28），在這裡教訓了以民，且將一塊大石立在上主聖所旁邊的篤耨香樹下。此城在宗教上的重要性可見一班。其後舍根人阿彼默肋客將這座城破壞，並撒上鹽（民 8:31; 9:6, 46）。「撒鹽」是意謂此城再無人民居住的象徵行為。勒哈貝罕前來此地加冕稱王。雅洛貝罕將此城擴充（ 列上 12:1, 25）。在耶肋米亞先知時代，似乎仍有人煙（耶 41:5）。在北國以色列滅亡之後，此地仍有其相當的價值（ 詠 60:6; 108:7;歐 6:9）。按史家若瑟夫的記載，此城曾經是充軍後撒瑪黎雅人的中心，其後被猶太首領若望依爾加諾所毀滅。

舍根就是現今的巴拉塔（T. Balatah）廢墟，在納布魯斯之東約二公里半處，耶京之北六十四公里半，離雅各伯泉很近。

二、人名：

基肋阿得的後代之一，是舍根家族的創始人（ 戶 26:31）。


 舍拉（Shelah, Sale）

人名，意義不詳，閃的後代，阿帕革沙得的兒子，厄貝爾的父親。生厄貝爾的時候，年三十歲，其後又活了四百○三年，生了大批的子子孫孫（ 創 10:24; 11:12, 15; 編上 1:18, 24）。但是按希臘譯本及路加記載的耶穌的族譜，卻是刻南的兒子（見希臘譯本： 創 10:24; 11:12; 編上 1:18; 路 3:35）。


 舍瑪（Shema）

是古代以民信經的代名詞，其意義是「你要聽！」這一信經的核心取自 申 6:4-9; 11:13-21; 戶 15:37-41。因為它的第一個句話是「你要聽」！「以色列！你要聽：上主我們的天主，是唯一的天主」（ 申 6:4），故此以「你要聽」！來代替「信經」，是以民早禱及晚禱必須誦讀的經文。

見經匣。


 舍特（Seth）

人名，其意義按照民間的解釋是「上主又賜給了我一個兒子，代替加音殺了的亞伯爾」（ 創 4:25），如此，舍特應是亞當及厄娃的第三個兒子，但是按照 創 5:3-8 的記載，舍特卻應是原祖父母的第一個兒子，蓋此處完全沒有提及加音及亞伯爾（亦見 編上 1:1; 德 49:16, 17; 路 3:38）。這個差別無疑地應歸於一個更古老文件的不同傳說，而《聖經》的作者簡單地將之歸納起來。舍特在一百○五歲上生了厄諾士，其後又活了八百○七歲，生養了其他不少的兒女，享年九百一十二歲而終（ 創 5:6-8）。他的名字亦見於耶穌的族譜上（ 路 3:38）。


 舍布納（Shebna, Sobna）

人名，是舍巴納雅的簡寫，意謂「上主的親人」，是猶大王希則克雅時代的宮殿總管（ 依 22: 15），大概是一名服務宮庭的外邦人，因為《聖經》上根本沒有提及到他的家族及出身。此人當時地位崇高，勢力強大，竟目中無人，又愛好虛榮，令人在高處巖石上為自己鑿建墳墓，乘坐彩車（ 依 22:16, 18）。大概是依撒意亞先知的政敵，蓋曾極力強調國王應與埃及聯盟，以對抗勢力強大的亞述帝國，這與先知的意願及忠告，是完全背道而馳的，是以受到先知的嚴厲責斥，並預言他的職位不久將由厄里雅金來代替（ 依 22:17-25）。事實果然證明厄里雅金成了宮中的總管，而舍布納卻變成國王的秘書（ 列下 18:18, 26, 37; 19:2; 依 36:3, 11, 22; 37:2）。但是有的學者否認這是懲罰的結果，蓋秘書的職位也是相當崇高重要的，更有的學者強調舍布納秘書應是另一人。


 舍巴陵（Shebarim, Sabarim）

地名，位於哈依附近，以色列人在若蘇厄指揮下進攻哈依時，曾在該地吃了敗仗，喪亡了三十多人（ 蘇 7:5）。

息貝辣因（Shebarim, Sabarim）

地名，為厄則克耳先知在神視中，所見聖地邊境的北界。按先知所說，是界於大馬士革與哈瑪特之間（則 47:16）。


 舍基納（Shekinah, Shekina）

「舍基納」一詞，主要是見於《聖經》之外的塔爾古木（Targum）文件上，它的來源卻出自《聖經》，指示上主居住在聖所的內部（見 出 25:8; 29:45, 46; 戶 5:3; 35:34; 列上 6:13; 則 43:9; 匝 2:14等）。它原來的意思，就是「居所」，意指上主威嚴的顯示（上主的親在），居住在人間；更具體地說，就是天主自己居在人間的意思。塔爾古木的作者為了更強調天主的絕對超越性，以「舍基納」來指示天主自己：「天主使自己的「舍基納」居住在某某地方」（見 出 25:8; 29:45; 列上 6:13; 8:12; 匝 8:3）。這些猶太的神學家，以為如此更能將超越尊嚴的天主，與塵世間的人、地、事物之間劃分 出 明顯的界限來。

「舍基納」在《新約》中譯作「聖所」。這一翻譯在希臘文上是很恰合的，蓋它不只與原文的意思相同，而且發音也很近似（Schene）。比如 若 1:14：「聖言將自己的聖所安置在我們中間」（亦見 默 21:3）。但是在《新約》的其他部分，上主的「榮耀」是與「舍基納」有同樣意義及相提並論的（見 羅 9:4; 希 1:3; 9:5; 伯後 1:17等）。


 舍瑪雅（Shemaiah, Semeia）

是《聖經》上好多人的名字，意謂「上主傾聽了」：

  1. 舍加尼雅的兒子，是充軍後達味的後代（ 編上 3:22）。
  2. 一位假先知德拉雅的兒子，托彼雅和桑巴拉特對他施行賄賂，叫他去欺騙乃赫米雅，謂除非乃氏立即進入聖殿的聖所中躲藏，定有性命之虞。但是，擅自進入聖所是犯罪的事，故乃氏堅決不入，結果發現了假先知舍瑪雅的詭計，乃氏保存了自己的清白（ 厄下 6:10-13）。
  3. 是自充軍之地偕同則魯巴貝耳歸來的一位司祭長（ 厄下 12:6, 18）。
  4. 是猶大的一位先知，曾傳上主的話給勒哈貝罕王，切勿以武力來對付北部十個叛變的支派，因為分裂之事是來自上主（ 列上 12:22-24; 編下 11:2-5）；國王聽了上主的命。勒氏為王第五年上，埃及王史沙克領兵入侵，先知再報告這是出於上主的懲罰，於是國王及百姓各認己罪，結果所受的損失並不太大（ 編下 12:2-9）。先知並且記載了勒哈貝罕的前後事蹟（ 編下 12:15）。
  5. 是約史雅國王時代的一位肋未人的權勢人物，曾捐獻一大批的牛羊，作為慶祝逾越節之用（ 編下 35:9）。
  6. 烏黎雅的父親。烏黎雅因所講的預言與耶肋米亞的話不謀而合，故此國王約雅金曾企圖殺死他（耶 26:20-23）。
  7. 肋未人，耶杜通的後代，曾幫助希則克雅國王從事清除聖殿的工作（ 編下 29:14, 15）。
  8. 肋未人，在希則克雅國王時代，負責分派祭物，初熟鮮果及什一之物與其他的肋未人（ 編下 31:15）
  9. 肋未人，曾經幫助司祭及長官們教育百姓，使他們認識上主的法律，是約沙法特國王時代的人（ 編下 17:8）。
  10. 肋未人，乃塔乃耳的兒子，達味時代人，登記了二十四班司祭的家族（ 編上 24:6）。
  11. 達味時代的一位司祭，且是厄里匝番肋未家族的族長，其族人共有二百，全體參加了迎運約櫃的禮節（ 編上 15:8, 11）。
  12. 肋未人，敖貝得厄東的長子，他的後代不少以英俊勇敢而出名（ 編上 26:4, 6-8）。
  13. 德拉雅的父親。德拉雅曾任約雅金國王的書記（耶 36:12）。
  14. 乃赫藍人，是生活於充軍百姓中的一位假先知，虛報以民即將很快返回重整家園，並寫信至耶京，要求將耶肋米亞先知囚禁起來，因為耶氏曾預言充軍期是會很長的。耶氏預言舍瑪雅一定不會返國，並且將絕後，而終於充軍之地（耶 29:24-32）。
  15. 是猶大的一位首長，曾經代表參與耶京城垣落成的典禮（ 厄下 12:34）。
  16. 肋未人，約納堂的父親，阿撒夫的後代，任職吹號筒（ 厄下 12:35）。
  17. 肋未人，音樂家，曾經參與耶京城垣落成的盛典（ 厄下 12:36）。
  18. 司祭，當耶京舉行城垣落成典禮時，是侍立在乃赫米雅左右的司祭之一（ 厄下 12:42）。
  19. 哈陵的子孫，充軍後聽命將自己的外邦妻子休掉（ 厄上 10:21）。
  20. 亦是哈陵的子孫，充軍後聽命休外邦妻者（ 厄上 10:31）。
  21. 是在充軍之地的一位百姓首領，與其他數位首領，受命於厄斯德拉，前往依多地方，召集那裡的肋未人及「獻身者」，回國參與聖殿的服務（ 厄上 8:16, 17）。
  22. 肋未人，哈叔布的兒子，此人充軍歸來後，居於耶京（ 編上 9:14），指導修建聖殿的工作（ 厄下 11:15）。
  23. 西默盎支派人，是齊匝的前輩（ 編上 4:37）。
  24. 勒烏本支派人，約厄耳的兒子，哥格的父親（ 編上 5:4）。
  25. 阿多尼干的兒子，他同兄弟自充軍之地帶回六十名男子，來耶京居住（ 厄上 8:13）。
  26. 舍加尼雅的兒子，充軍後任耶京東門的守衛，並幫助修理城垣（ 厄下 3:29）。
  27. 充軍後，代表立盟簽約的一位司祭（ 厄下 10:8）。
  28. 肋未人，加拉耳的兒子，敖巴狄雅的父親（ 編上 9:16）。


 舍慕耳（Samuel）
  1. 是阿米胡得的兒子，出自西默盎支派（ 戶 34:20），是梅瑟指定來監管分配許地的人員之一（ 戶 34:18）。
  2. 是托拉的後裔，出自依撒加爾支派，達味時代的人（ 編上 7:2）。

撒慕爾（Samuel）

撒慕爾是以民歷史上的重要人物，是以民民長時代與君王時代轉接的關鍵，也可說是以民王國的開國大臣。

一、童年

「撒慕爾」解說「他的名字是天主」，或按通俗的解釋，解說「天主垂聽了」（ 撒上 1:20）。他是肋未支派人（ 編上 6:12, 19），生於辣瑪（ 撒上 1:19, 20），是厄耳卡納（ 撒上 1:1）及不育的亞納（ 撒上 1:5）用苦淚和許願求得來的兒子（ 撒上 1:11, 20, 27）。斷乳後，亞納按照所許將他獻於天主（ 撒上 1:22, 24, 28），從此，他在史羅聖所內長大（ 撒上 2:21）和事奉天主（ 撒上 2:11, 18; 3:1），天主很喜愛他（ 撒上 2:26），與他同在（ 撒上 3:19）。

二、蒙召

大司祭厄裡年老時，撒慕爾夜裡蒙主呼召，得知厄裡未來的命運（ 撒上 3:2-14），其時他尚年幼。但不久，全以色列都知道他被立為上主的先知（ 撒上 3:20; 9:8, 9）。當時，培肋舍特人攻打以色列，將史羅聖所焚燒，將約櫃也搬走了（ 撒上 4-6）。約二十年後，以民回心轉意，歸皈上主，撒慕爾便以民長身份領導以民，革新宗教生活，平服培肋舍特人。他駐居辣瑪，但卻常巡視貝特耳、基耳加耳和米茲帕三個主要地方（ 撒上 7）。他為人正直清廉（ 撒上 12:3-4），是個很受敬重的「天主的人」（ 撒上 9:6）。

三、立君王

年老時，在以民強求之下，他立了撒烏耳為以民第一位君王（ 撒上 8-10），隨後便辭退了民長職任（ 撒上 12:1,
2），但仍以先知身份（ 撒上 19:20-24）領導以民：他代表天主命撒烏耳攻打阿瑪肋克人，也親自殺了阿加格王（ 撒上 15），同時他指責撒烏耳冒然行祭之不當（ 撒上 13:8-14），和冒犯報復律的罪行（ 撒上 15:10-31;
28:18），因而預言他將失掉王位（ 撒上 13:14; 15:23, 28），並另立達味為繼位人（ 撒上 16:13;
參閱 撒下 5:1-5），也幫助達味逃脫撒烏耳的毒恨（ 撒上 19:8-19）。最後，撒慕爾死於辣瑪（ 撒上 25:1;
28:3）。

四、評語

從歷史觀點看，撒慕爾實是以民歷史上的一位偉人，他可說是以民黃金時代的開路先鋒，因為他將當時宗教散漫、道德低落、內部分裂和常受外敵侵犯的以民，從民長時代領入一個宗教熱誠和內部統一的君王時代，為日後撒羅滿的黃金時代鋪下了康莊大道。因此，他流芳後世，大受後人的稱讚和紀念（ 編下 26:28; 35:18; 詠 99:6; 耶 15:1; 德 46:16-23; 宗 3:24; 13:20; 希 11:32）。


 舍沙客（Sheshak, Sesach）

城名，只兩次見於《聖經》（ 耶 25:26; 51:41）。學者們皆強調，它按照「神通法」的規律，是巴比倫城的暗語，即是指巴比倫；若果如此，則先知在預言，連當時最強大的巴比倫帝國，也將要如其他國家一樣，受到天主的懲罰，要喝上主義怒之杯。

見神通法。


 舍默士泉（En-shemesh, Ensemes）

地方名，意思是「太陽泉」，在本雅明支派的邊界上（ 蘇 18:17），屬於猶大支派（ 蘇 15:7）。其西有洛革耳泉。學者們大都同意它就是現今的豪得（泉）。位於自耶京至耶里哥的大公路之側，亦稱「宗徒泉」。


 舍巴尼雅（Shebaniah, Sebenias）

人名，意謂「天主的親人」（？）。《聖經》上以此為名者有下列數人：

  1. 充軍後參加首次帳棚節的一位肋未人（ 厄下 9:4, 5），他亦代表百姓在盟約上簽了名（ 厄下 10:11）。
  2. 另一位在盟約上簽名的肋未人（ 厄下 10:13）。
  3. 充軍歸來後，舉家定居於耶京的一位肋未人（ 厄下 12:14），代表百姓在盟約上簽過名（ 厄下 10:5），在《聖經》的其他地方，他亦被稱為舍加尼雅（ 厄下 12:3; 編上 24:11）。
  4. 達味時代的一位司祭，其職務是在上主約櫃前吹號筒（ 編上 15:24）。


 舍法提雅（Shephatiah, Saphathia）

舍法提雅是一相當普通的人名，意即「上主是審判者」或「上主的審判」。按《舊約》的記述，共有九人或至少八人名叫舍法提雅的，今分述如下：

  1. 達味在赫貝龍所生的第五子（ 撒下 3:4; 編上 3:3）。
  2. 同則魯巴貝耳由充軍地回國的族長之一（ 厄上 2:4; 8:8; 厄下 7:9）。
  3. 撒羅滿王僕役中之一（ 厄上 2:57; 厄下 7:59）。
  4. 猶大後裔中一族長（ 厄下 11:4）。
  5. 本雅明後裔中一族長（ 編上 9:8）。這位族長或前者，可能與上述二人是同一人。
  6. 當達味逃避撒烏耳到了漆刻拉格時，投奔達味的勇士之一，屬哈黎夫人（ 編上 12:6）。
  7. 西默盎後裔中一位首領（ 編上 27:16）。
  8. 猶大王約沙法特兒子中的一個（ 編下 21:2）。
  9. 耶肋米亞先知同時的一人，父名瑪堂。（耶38:1）。


 舍市巴匝（Sheshbazzar, Sassabasar）

人名，出自阿加得文，意謂「沙瑪市請保護兒子」或者：「（欣）請保護兒子」。有不少的學者以為他與則魯巴貝耳是同一人，蓋二人不只是出於同一時代及環境，而且皆是猶太人的領袖，皆自充軍之地巴比倫歸來耶京，且皆屬於第一批還鄉的人士，將拿步高劫自聖殿的器皿，攜帶來京，並領導重建聖殿，是猶太的第一位總督（ 厄上 1:8:11; 5:14, 16）。唯一反對此說的理由是《聖經》上沒有明白指出，二者同是一人。至於何故一人有兩個名字的疑案，則較為容易回答，這種事實在《聖經》上是屢見不鮮的，或謂：舍市巴匝是阿加得文的波斯名，而則魯巴貝耳則是希伯來文。


 舍阿爾雅叔布（Shear-jashub）

見雅叔布。


 花（Flower, Flos）

《聖經》上正式所提到的花名實在少而又少，可以證實的有番紅花（ 歌 4:14），鳳仙花（ 歌 1:14; 4:3），葡萄花（ 創 40:10; 依 18:5），石榴花（ 歌 7:13）及亞郎棍杖上的杏花（ 戶 17:23）。其他一切慣見於《聖經》中的花名，如百合花，玫瑰花，薔薇花，牡丹花，風信子或塘水仙，鬱金香，鳶尾花，水仙花等等，見於不同譯本的花名，大都是些不能證實的花。蓋上述許多的花名皆譯自兩個不同的希伯來文名詞，比如所常見於《新約福音》中的「田間的百合花」（ 瑪 6:28; 路 12:27 等），按學者們的意見，就不可與普通常見的百合花同日而語。《聖經》上的花名，除上述已被證實少數幾個外，其他的名詞可用為任何一種花，也正因此才有如此多的不同譯名。撒瑪黎雅被比作花冠上敗謝的花朵（ 依 28:1） ， 鴻 4:1 亦提到黎巴嫩山上花朵的枯萎，但未指出是甚麼花來。

《聖經》上的花兒也有它的象徵意義：青年時代（ 智 2:7），智慧的果實（ 德 24:23; 39:19），生命的短促（ 約 14:2, 15, 33; 詠 103:5; 依 40:6-8; 伯前 1:24;雅 1:10, 11），相對地被比作春天的花朵，花兒的芬芳及花兒的容易凋謝。其次在建築物上的一些裝飾雕刻，亦以花名為名。（ 出 25:31, 33, 34; 37：17，19, 20; 戶 8:4; 列上 6:18, 19, 32, 35; 7:26, 49; 編下 4:5, 21）。

見聖經中的植物。


 金（金子）（Gold, Aurum）

《聖經》上提「金子」的地方，非常之多，因此，也有多個不同的名字，來指示這種寶貴的金屬。這證明很古以來，以民便知道金子的存在及它的價值。除了在戰利品中有金子之外（民 8:24; 撒下 12:30），以民格外在撒羅滿時代，輸入了不少敖非爾的黃金（ 列上 9:28; 10:22）。其他供應黃金的地區有哈威拉（ 創 2:11, 12），舍巴（ 依 60:6）及辣阿瑪（則 27:22）。以民用金子來作裝飾品（ 創 24:22; 詠 45:10），作帳幕中行禮儀所用的器皿（ 出 25 等），及撒羅滿聖殿的用具（ 列上 7; 10:14-22），盂盆（ 戶 7:14），偶像（ 依 40:19）。所應注意的是這些裝飾品、用具及偶像等，並不常是純金，有時只是包金或鍍金的（ 依 40:19）。以金子來鑄造錢幣，則是後來晚期的事。


 金牛（Golden Calf, Vitulus Aureus）

當以民滯留在曠野時，梅瑟四十天之久在西乃山與天主神交，亞郎隨從了民眾的意願，製造了金牛，表示牠可代替雅威接受民眾欽崇叩拜。亞郎製金牛，大概想到埃及人所恭敬的阿丕斯神牛，而另一方面，那金牛、照他的意思，只是一種雅威的具體表象。詎不知這神像很容易使民眾陷於崇拜偶像的罪惡中，故此天主大發義怒，而梅瑟一下山，便將那金牛擊碎（ 出 32; 參閱 20:4, 5）。

撒羅滿逝世後，王國分裂了，政治也分離了。雅洛貝罕為叫自己的人民精神統一，並叫他們忘卻那耶京的先前聖殿，就在北方丹地方和南方貝特耳城，擅自製造兩頭代表雅威的金牛。先知們稱這罪為「撒瑪黎雅，即以色列國的罪」。這滔天重罪使百姓把唯一的真天主雅威拋諸腦後，而迫使正義的天主，以首次的充軍嚴罰處置以色列（公元前七二二年）。

見阿丕斯、偶像崇拜。


 金門（Golden Gate, Porta Aurea）

見耶路撒冷[達味城、金門]。


 金屬（Metals, Metalla）

首先我們要知道在《聖經》上，並沒有一個概括的名詞來指金屬，而只有不同金屬的固有名，就連在 加上 8:3 雖用了希臘文的「金屬」一詞，所指的卻是「礦」。《聖經》上所提過的金屬統見於 戶 31:22。此處是按不同金屬的貴賤排列的，即金、銀、銅、鐵、錫、鉛。聖地所用的金屬幾乎全部是泊來品，尤其來自小亞細亞諸鄰國。但在約但河之東山區，卻有鐵及銅礦（ 申 8:9）。考古學者並發現了粗製的溶爐，及製造鐵器的模型。

見金(金子)、銀[銀錢]、銅、鐵、錫、鉛。


 長子（First-born, Primogenitus）

在古以民時代，首生男兒在社會及家庭中，是佔有特殊地位，享有特權的，這亦見於其他古東方民族，比如埃及、亞述、巴比倫等。但是在《聖經》上，頭胎男兒，並不只是指人，也將牲畜包括在內（ 出 11:5; 12:29）。由於以民當時的社會是實行一夫多妻制，故此首生男兒又分父親的首生子，即「壯年的首生」（ 創 49:3; 申 21:17），及母親的首生子，即「開母胎者」（ 出 13:2）。

所謂「頭胎男兒」或「首生子」並不一定指「長子」而言，亦即是不一定指示有其他兄弟而言，而是指事實上女人有生一來首次所生的兒子，而這個兒子很可能就是獨生子，但在法律上仍冠以「首胎男兒」，應祝聖於天主（ 出 13:2; 34:19; 見路 2:22）。這種事實可由 匝 12:10，不少偽經上的說法，及公元前五年的一個猶太婦人的碑文為證。碑文上明言在她生了她的「頭胎男兒」之後便去世了。路 2:7 所說的「她（瑪利亞）便生了她的頭胎男兒」，即應照上邊的事實及說法來解釋。

一切的「首生」，不論是人或牲畜，都應祝聖於上主（ 出 13:2; 22:28, 29; 戶 18:15-17; 申 15:10-29）。但是這種祝聖的儀式若何，我們卻不知道。既然法律上嚴禁人祭，很可能是將之獻於聖殿為上主服務。但是後來這種盡職於聖殿的特權，歸於亞郎的後代及肋未人之後，「首生子」的祝聖可能只成了像徵式的禮儀，可將之贖回。若為牲畜，則潔淨者殺之獻主，不潔及有殘缺者，應將之調換，並付一定數目的金錢與聖殿。這種祝聖於上主的規定，除了是為承認上主有生命的絕對主權之外，也有其歷史的背景，即是天主在埃及殺了埃及人的首生子，卻免去了以色列人首生子的死亡（ 出 13:11-15; 見希 11:28）。

一、首生子的特權：

父親的首生子有權承受雙倍的產業（ 申 21:17）。雖然父親仍然健在，他已具有相當大的權力，來管理其他的兄弟姐妹（ 創 27:29, 37; 49:4, 8）。父親死後，有全權治理家務（ 申 21:17; 見列下 2:9; 德 12:5; 18:32; 48:12; 匝 13:8; 弟前 5:17）。但是這種特權可能因自願（比如厄撒烏，見 創 25:29-34），父親的旨意，及自身的重過（比如勒烏本的亂倫見 創 35:22; 49:3, 4;格前 5:1）而喪失。雖然後來的法律加以明文規定，禁止父親亂用職權，將首生子的特權地位亂讓給自己心愛的妻子所生的較幼年的兒子，以免發生家庭的糾紛（ 申 21:15-17），但事實上，在以民的歷史上，弟弟篡奪首生子職權的例子，是層出不窮的（見 創 4:4, 5; 撒上 16:12; 列上 2:15; 拉 1:2, 3; 羅 9:13等）。

二、「首生子」的借意用途：

首先上主稱以色列子民是自己的「首生子」，因為天主在萬民中只揀選了以民作自己的百姓（ 出 4:22; 德 36:11; 耶 31:9）。智慧亦被稱為天主的「首生子」，因為她在上主一切造化的工程中，是最具高尚地位，及最貴重及最早的造化之物（德 24:5）。

在《新約》中五次提及「首生子」的地方，皆指耶穌基督而言：他是聖母的「首胎男兒」（ 路 2:7）；他是在天主所預選的人中的「首生子」（羅 8:29）；「是死者中的首生子」（ 哥 1:18; 默 1:5），因為他不只是由死者中復活的第一人，而且也是其他一切人將要復活的原因；他是「一切受造物的首生者」（ 哥 1:15），不只是因為他在萬物之先而有，而主要的是他是一切萬物得救的根源。這一點是整個 《哥羅森書》所強調的。

見承繼產業、初果[薦新祭]。


 長老（Elders, Presbyter, Seniores, Presbyter）

一、《舊約》中的長老：

世間一切民族對白髮蒼蒼的老年人，都是敬重尊崇的，以民當然不會例外，他們猶如其他民族重視年老人的生活經驗，善遵他們的勸導，謹聽他們的指教。以民最初過的是遊牧生活，以家族或支派為其大團體的單位。每一家族或支派都是自最初就有自己的首長，而首長們的得力助手，便是我們這裡所討論的「民間長老」或謂「以民的長老」，這一點我們可以自梅瑟被召的歷史上清楚地見到。天主命令梅瑟召集「以民的長老」，告訴他們，天主要自為奴之地的埃及拯救自己的百姓（ 出 3:16），並命令梅瑟偕同長老們往見法郎，請求出離埃及的准許（ 出 3:18）。在建立逾越節日的機會上，梅瑟召集長老們，通知他們要以羔羊之血塗在門框上，以救以民的長子（ 出 12:21, 22）。

以民輾轉在曠野中時，無水可飲，梅瑟偕同長老們擊石出水，供百姓狂飲（ 出 17:5）。梅瑟暫時委托長老們來維持社會的治安，並以判官的身份來斷定民間爭訟的案件，無形中他們變成了梅瑟與百姓之間的中人（ 出 18:18-27）。不久之後，梅瑟更按照天主的指示，正式選立了七十人，作為全以民的長老，以治理百姓（ 戶 11:16-24）。這種組織即在佔領聖地而實行定居生活之後，仍然繼續存在，且日在加強，長老們竟成了社會上最有地位及勢力的人物：是他們在向撒慕爾要求一位國王（ 撒上 8:4），是他們後來給達味加冕，擁立為王（ 撒下 3:17），亦是他們竟支持了叛變的阿貝沙隆（ 撒下 17:4）。在君主政權的漫長歲月中，他們的勢力及地位，曾有高低及強弱的變化，完全看當時的君王是否支持或重用他們。但是在充軍時代，他們卻成了民間的惟一權威，因為當時一切的社會組織，都陷於停頓，只有民間長老的組織卻一枝獨秀地在發號施令，管理當時的家族及支派。充軍歸來的百姓，更在每一城市中建立起長老的組織，尤其是在耶京，它竟成了後期「公議會」的雛形結構。

大黑落德上任之初，曾大刀闊斧地殺害了許多持反對意見的長老，而另外選立了一批順從自己旨意的猶太人，作為民間的長老。他們當時在公議會中的勢力是非常之大，竟與大司祭的權威並駕齊驅。在教會的初期，這種組織亦隱約地見於信友團體中，那些扶助宗徒們作傳教事業的人們，亦被稱為「長老」（ 路 7:38; 宗 14:23）。

二、《新約》中的長老：

長老是在治理教務方面作宗徒助手的人，相等於現在聖統制中的司鐸（神父）。在《新約》中，「長老」與「監督」有同樣的意義，蓋二者相提並論，沒有分別（ 宗 20:17-28; 弟前 3:2; 5:7; 鐸1:5, 7; 伯前 5:1, 5），有同等的職務（ 宗 20:17-28; 弟前 3:5, 7等）。「長老」的名稱與《舊約》上的長老是有聯帶關係的。古時慣於在民間揀選德高望重的老年人，來管理百姓，或參加公議會（見 出 18:13-26）；若與希臘文化來比較，則等於最高權威與百姓之間的中間行政人。

負責揀選他們的人是宗徒自己或他們的代表。他們在聖神的指引之下，以祈禱和守齋的方式作出選擇的決定（ 宗 14:23; 20:28）；然後宗徒給他們覆手，賜與職權（ 宗 14:23; 弟前 5:22）。這些被選出的長老，並沒有司祭職的全權，因為他們不能以覆手禮，將此權另賜他人（ 弟前 4:14; 弟後 1:6）。每一區的教會有數位長老，在宗徒的指導下負責治理教務（ 宗 14:23; 15:2, 4, 6, 22, 23; 20:17, 18; 21:18; 鐸 1:5; 伯前 5:1 等）。他們在職務上是牧者（ 宗 20:28，32; 弟前 5:17; 鐸 1:9），是行政員（鐸 1:6-9; 弟前 3:1-7），是教師（ 宗 20:28，32; 弟前 5:17; 鐸 1:9），是道德倫理的護衛者（鐸 1:6-9; 弟前 3:1-7）。施行聖事也是他們份內的職責，比如實施病傅聖事（雅5:14）。

關於作長老應具備的條件，見監督。


 長蟲（Snake, Coluber）

在《舊約》及《新約》中，有九個不同的名字來指示蛇或長蟲，最常見的是「納哈市」。但這些名稱大都是民間的普通用語，故很難以動物學的常識來斷定所指是那一種蛇。聖地的蛇類多至三十六種，有幾種且是甚有危險的毒蛇。

《聖經》上對蛇的描述頗為詳盡。人對蛇，格外是對於毒蛇，大都驚惶失措（智 17:9; 詠 140:4）。牠們是最狡猾的動物（ 創 3:1），慣居於碎石之中（ 箴 30:19; 亞 5:19），食土為生（ 創 3:14; 依 65:25; 米 7:17），是機警（ 瑪 10:16）、兇惡的動物（ 瑪 3:7, 23, 33）。當以民在西乃山曠野中時，被毒蛇咬死者甚眾，梅瑟豎立銅蛇，使人仰望而復生（戶 21:5-9）。此銅蛇被保存於耶京聖殿之中，後竟受人敬禮，以它為生命的賜與者，希則克雅國王命人將它毀掉（ 列下 18:4）。

牠的象徵意義：長蟲普通是惡人的代表（ 詠 58:5），象徵以民的敵人（ 申 32:33），亞述人（ 依 14:29），經師及法利塞人（ 瑪 23:33）；是一切險惡的象徵。

牠在古東方的神話中，是許多古東方民族視為吉祥或禍患的原因。長蟲及惡神幾乎是最親密的友伴（ 創 3:1-5）。此點除《聖經》外，亦是巴比倫人及埃及人的信念。有七個頭的巨大海蛇——里外雅堂——在以民及腓尼基人中，被視為天主的仇敵，是災禍之原（ 依 27:1; 詠 74:13, 14; 約 3:8，亦見7:12; 9:13; 26:12）。在埃及、巴比倫、客納罕及希臘，它卻是神的象徵及代表，並接受人們的敬禮。

見龍、蛇、毒蛇[虺]、里外雅堂。


 長壽 [老年]（Long Life, Longaevitas [Old age, Senectus]）

為古代以民來說，現世的生命是天主最高最大的恩惠，尤其是在他們還沒有明瞭來生的道理之前，他們更是十分地珍惜現世生命的價值，希求盡量將生命延長，能見到成群的子子孫孫。只有約伯及耶肋米亞在確實忍受不了現世的痛苦不幸之際，才例外的詛咒了自己的現世生存（約 3:3; 耶 20:14）。

長壽是天主特別許給孝敬父母的人，及遵守上主誡命的人的恩典（ 出 20:12; 申 5:16）。聖保祿亦曾針對此點舊話重提地教訓當時的信友們（ 弗 6:2, 3）。德訓篇的作者並特別提 出 了長壽的方法謂：「人心愉快，可享長壽」，「嫉妒和忿怒，能使壽命縮短」（德 30:23-26）。

也正基於以民對生命如此重視，《聖經》上不時發現抱怨人生短暫的慨嘆（ 詠 39:6; 78:83; 102:4, 12; 103:15; 約 7:6; 8:9; 9:25; 訓 8:13）。甚致百年的壽命仍以為是短促即過的（德 18:8）。長壽是敬畏天主的結果，是智慧的賜予（ 詠 21:5; 61:7; 91:16; 箴 3:16; 德 1:12）。相反地，「兇手和奸詐的歹徒，必定中年夭折」（ 詠 55:24）。企圖獲長生不死而犯命的原祖父母，也受了天主的懲罰（ 創 2:17; 3:3-19, 22）。

但是《聖經》上的宗教觀念是有進展的，漸漸地人們發現義人的早死，並不一定是上主懲罰的表示（智 3:1-18），相反，卻是上主的恩惠，為使義人不受世間邪惡的染污（智 4:13-15）。

見報應。


 長春樹（Myrtle, Myrtus）

顧名思義，即可知道是一種長綠灌木，開紅白花，其果可食，被先知們視為象徵默西亞時代的一種植物（ 依 41:19; 55:13，按：此兩處思高譯本作「桃金娘」）。充軍後的「帳棚節」日，即用它的枝葉來支搭帳棚（ 厄下 8:15）。匝加利亞先知在他神秘的神視中，見到騎士及馬匹立在長春樹中間（匝 1:8, 10, 11）。

見聖經中的植物。


 門（Door, Porta）

房舍、城池、地區用以貫通出入的口，俗稱為門。不過本條所談，祇就《聖經》上所載的門而論。首先由於以民的祖先原屬遊牧民族，那時他們的住所，尚沒有房屋可言，藉以棲身的，祇是帳幕，而藉以出入帳幕的，即在帳幕間所留的口，這口即是帳幕的門。就在這帳幕門口天主曾顯現給亞巴郎，並給他許下，他的妻子撒辣，雖已屆老年，但在來年要給他生一個兒子（ 創 18:2-10）。不過在亞巴郎時代，赫特人已建有城市，亞巴郎為亡妻撒辣由赫特人厄斐龍購買墳地，即在城門口成交（見創 23:10-18）。之後，以民由埃及出來經過曠野時，所住仍是帳幕（ 戶 11:10），直到進入客納罕地後，才如其他民族一樣，逐漸開始建造房屋居住（參閱民 19:26; 20:5）。

由《聖經》所載，古埃及以及客納罕地的居民，所建的門，與我國古時完全相同，有門楣、門框（ 出 12:22, 23）、門限（民 19:27）、門閂（民 16:3）。又按 蘇 6:22的記載，安門似乎是建造房屋的最後一工程，因在該節說：「他奠基時必喪失長子，安門時必喪幼兒」。奠基無疑是建房屋的第一工程，作者以安門對奠基，是以極可能安門乃最後一工程。

以民在久居客納罕地後，對建築有了極驚人的進步。這由撒羅滿建的聖殿可以得知。祇就聖殿的門，如 列上 6:33-35 所記，門有兩扇，兩扇又分兩葉可以摺疊，門上還刻有「革魯賓」、棕樹和初開的花朵等圖像，且全貼上金，可謂極盡藝術之能事。無怪在耶穌時代，好似要記念舊日的榮華，仍稱此門為麗門（Porta Speciosa， 宗 3:10）。此外，門，尤其城門，是人出入必經之地，為此從很古時代，凡人民有什麼重要事項，都是在城門口來解決。城門口儼然如法庭會議室或市場。除前面已提亞巴郎為亡妻買墳地，是在城門口成交外，如阿貝沙隆準備造反時，在城門口前離間民心（ 撒下 15:2）；波阿次獲得娶盧德為妻之權利，也是在城門口進行（盧 4:1-11）。為此， 箴 31:23 稱讚那賢婦說：「她的丈夫與長老同席，在城門口深為眾人所認識」（參閱 箴 22:22）。

又由於人出入必經城門，因而城以及城門象徵城內的居民，如 依 14:31：「門啊，哀號吧！城啊，悲鳴吧」！即指全城裡的培肋舍特人。不過有時城門指地方，即指該城，而非指人，如詠 87:2：「他喜愛熙雍所有的城門，勝過雅各伯所有的帳幕」，意即喜愛耶路撒冷聖城超過雅各伯所住過的其他聖地，如貝特耳、史羅等。由於城門既有該城或城裡居民之意，因而引伸到另一象徵之意，即指權勢、武力或威力，如 依 45:2：「我要將銅門打破，將鐵閂擊碎」，即指武力，也即在這一意義下，《聖經》上多次提及「死亡的門戶」（ 詠 107:18），或「陰府之門」（ 依 38:10）。耶穌選立伯多祿為宗徒之長，建立他的教會在伯多祿（磐石）上時，曾清楚地說：「陰間的門決不能戰勝她」（ 瑪 16:18），這「陰間的門」即指魔鬼的惡勢力。末後耶穌自比作羊的門：經過耶穌，人—羊—才得進入教會，才能到聖父那裡去（ 若 10:7, 8; 14:6）。至於歐 2:17 所說「希望之門」，以及 宗 2:12 所說「信德的門」，格後 2:12「給我開了為主工作的大門」等，都祇是借意，指懷有希望，或為傳播信德，宣揚基督《福音》具有大好機會而已。

見城市。


 門框 [經匣]（Mezuza [Phylacteries, Phylacteria]）

「默組匝」是希伯來文的術語，原有「門框」之意（ 出 12:7, 22, 23; 21:6; 申 6:9; 11:20; 民 16:3; 撒上 1:9; 則 43:8; 45:19; 46:2）。但在充軍之後，「默組匝」卻有不同的意義，是指一塊長方形的小羊皮紙而言(12 × 5cm)。這塊羊皮紙被放在木、金屬或玻璃質的圓管中，在紙上書有 申 6:4-9; 及11:13-21 的經文，分二十二行。紙的翻面書有「厄耳沙待」（意謂：全能者天主）。再將此紙片由左至右收捲起來，放在圓管中。思高譯本稱之為「經匣」（ 瑪 23:5）。猶太人將這經匣掛在門框上，凡出入房舍的人，必以手觸匣，再口親手指，以示尊敬（ 申 6:6-9）。但後來的猶太人竟將之視為驅逐邪神惡魔的護符，更視之為猶太宗教的外在標記，且將之公開戴在額上。現今的猶太經師只在聚眾祈禱時，才佩戴「經匣」。至於 申 6:4-9; 及 11:13-21，可說是自充軍以後每位猶太人天天當念的「信經」。


 門徒（Disciple, Discipulus）

「門徒」一詞，在希伯來、希臘及拉丁文，皆出自「學習」一字，在《舊約》中少見，且沒有現在門徒或學生之專門從師的意義（耶13:21; 20:11; 26:9; 編上 25:8）。先知、司祭及立法者不是「老師」，而是「證人」，是天主意旨的傳述者。他們為盡這一職務主要的不是個人的天資或口才，而是天主的召選。他們的弟子並非真正的「門徒」，而是先知們的侍役（見 列上 18:43; 19:19等； 列下 3:11; 4:12, 25等；耶32:12等）。

在《新約》時代，師傅及門徒的關係漸為明顯，且有不同的意義：

  1. 普通說來「門徒」是指由某一位師傅受教而言（ 瑪 10:24; 路 6:40）。
  2. 較為狹窄的意義是指接受某人的道理，並按照道理的指示而生活，如法利塞人或若翰之門徒（ 瑪 22:16; 谷 2:18; 瑪 9:14; 11:2）。
  3. 狹義的來說是指耶穌的隨從者而言，格外是那十二位門徒（ 瑪 10:1; 11:1; 28:16）。除了這十二位左右不離耶穌的門徒之外（慣常稱之為「宗徒」），有更大的一批間中追隨耶穌，以受其教的人（ 谷 2:15; 路 7:11; 若 2:2, 17, 22）。在這一批人中， 路 10:1-17 提及七十二位門徒，曾被耶穌兩個兩個地打發出去傳教。
  4. 在宗徒大事錄不時提到「門徒」，是指那些回頭入教信奉耶穌的人而言，亦即是現在所說的「教友」或「基督徒」（ 宗 6:1; 9:19）。他們應不時追隨主耶穌的芳表，克己苦身，並甚至有時離棄自己的親人（ 路 14:26, 27; 若 8:31, 32; 見 瑪 5:13-16），甘心接受他人的凌辱及惱恨（ 瑪 10:25; 若 15:18-20）。他們昭示世人的特徵，是彼此之間捨己為人的愛情（ 若 13:35）。若他們忠心耿耿，持久到底，將得到莫大的賞報，末日參與審判（ 瑪 19:28, 29; 路 22:28-30）。


 門簾 [帳幔]（Curtain, Velum [Veil]）

以民定居之前的會幕，以及定居之後的聖殿中，都有兩層門簾或謂帳幔，一在外，用以隔離聖所，一在內，用以隔離至聖所（ 出 26:31, 36; 39:38; 40:5; 肋 4:6; 16:2; 戶 4:5; 編下 3:14）。就連充軍之後重建的聖殿中，這兩層門簾亦曾重新按照原式製造（ 加上 1:22）。當然內部的一層隔離至聖所的門簾更為高貴，更具有禮儀上的價值。它是用紫色、紅色、及朱紅色的細麻及毛編織成的。這幾種不同的顏色曾被後期的猶太人，以象徵的意義而加以解釋。門簾上綉有「革魯賓」的像，被掛在四根石柱上，司祭每年數次在一定的節日上，要用犧牲的血灑在這個門簾上。聖史們記載在耶穌死的那一剎那，「聖所的帳幔（即門簾）從上到下分裂為二」（ 瑪 27:51; 谷 15:39; 路 23:45）。雖然並未指出是那一帳幔分裂了，但學者大都強調應是至聖所的帳幔。無疑的，這在聖史們的腦海中，是具有深切象徵意義，表示因耶穌的死，《舊約》已廢除了，由此人類可以直接與天主往來的《新約》已開始建立了。聖保祿也清楚地指出了這一點（ 希 10:19-21）。


 門非斯 [摩夫、諾夫]（Memphis [Moph; Noph]）

城名，意謂「仆塔卡之家」，是埃及最古老的城市之一，在開羅之南二十八公里處，位於上下兩埃及之間，地勢隘要，是軍事必爭之地。《聖經》上稱之為諾夫（ 耶 2:16; 44:1; 46:14, 19; 依 19:13; 則 30:13, 16）或摩夫（ 歐 9:6）。

此城建於公元前二九○○年，出於默乃斯之手，在此並建築了強大的防禦工事，益增它的重要性。在金字塔時代，即自第三至第六朝的中間時代（公元前二六○○∼二二○○），是為下埃及的京都，是法郎皇宮的所在地，達到其歷史上的黃金時代。其後才由底比斯取而代之，自亞歷山大里亞城建立之後（公元前三三一年），遂更失去了它的作用及價值。

它的宗教敬禮對象主要的是仆塔（Ptah）神，即造物之神。這位神祇的造像，則以名阿丕斯（Apis）的牛為模型。除此之外，巴耳及阿市托勒特神，亦見於它的廟宇中。此處的司祭們曾對埃及的文化藝術，有過相當巨大的貢獻，並且他們因社會地位特殊，大都是財產雄厚的富翁。

巴比倫王拿步高破壞耶京，擄去了大多數的以民（公元前五八六年）。聖地殘餘的民眾將首長革達里雅謀害之後，為逃避拿步高的報復，曾有不少的以民，逃來埃及定居在門非斯地方（耶44:1）。耶肋米亞及厄則克耳都曾預言門非斯將要受到懲罰（ 耶 46:14, 19; 則 30:13, 16）。歐瑟亞先知亦事先預言過，門非斯將成為以民的避難所（ 歐 9:6; 見 依 19:13）。

目前在這座古城的廢墟上，有兩個阿剌伯村莊存在。它古代富麗堂皇的廟宇及宮殿，已蕩然無存。開羅城內不少的建築物的材料，是取自門非斯的古建築物。現所存者是它周圍為數不少的金字塔及古墓而已。

見諾阿孟。


 阿布（Ab）

月名，在今之七、八月間。

見曆法。


 阿爸（Abba）

見父親。


 阿干（Achan）

阿干，意謂「煩擾者」；他是加爾米的兒子，屬於猶大支派。他的事見於( 蘇 7)，參閱( 依 65:10 );( 歐 2:17)。按：阿干違犯了毀滅律，因此天主懲罰以民，使他們第一次攻擊哈依城而失敗。若蘇厄求問天主，才知道以民戰敗原因之所在。他便在第二天以拈鬮的方法占定了那一支派，那一家族，那一人違犯了毀滅律。當發現正犯是阿干之後，便把他、他的家人和他的家畜砸死，後加以焚燒。刑場就是阿苛爾山谷。

基督信徒和善良的非基督徒，也許不易了解這法律的嚴厲性；可是如果我們想到古代民族的集體主義的思想，並且了解保祿所說的名言：「法律—《舊約》的法律—本來不能成就什麼」（希 7: 19），就不難了解這古代毀滅律的用意。

聖教會的教父和神修的作者，屢次引徵阿干的例子，來說明褻瀆神聖的罪是多麼的可惡。

見阿苛爾山谷、應毀滅之物、毀滅律。


 阿甘 [雅甘]（Jaakan, Iacan）

人名，意義不詳，是曷黎人色依爾的後裔，厄責爾的兒子（編上 1:42; 創 36:27）。也是一個由他而來的家族名。他們居於厄東地區，很可能與貝乃雅干（戶 33:31, 32）及貝洛特貝乃雅干地方名有關連（申 10:6）。


 阿狄（Addi）

阿狄為耶穌的先祖，父名科散。見（ 路 3:28）。


 阿苛、仆托肋買（Acco-Ptolemais）

阿苛為上古城池之一，為客納罕人所建築，在埃及和亞述古紀念物中已有此名記載（見 ANET）。該城位於加爾 默 耳以北十二公里，提洛以南四十一公里處。阿苛一名，按革色紐（Gesenius : Thesaurus）所述，意謂「被日燒烤的沙石」。按（ 蘇 19:30），該城屬於阿協爾支派，但據（民1:31），以色列並未佔領過，以色列可能從來未曾佔領此地。此後，《舊約》各部經書，除（ 米 1:10）外（ 米 1:10 指的，為現代的大多數學者認為即為阿苛，思高譯本作巴苛，乃手民之誤），直至 《瑪加伯上、下》，從未提及該城；然而我們可由《聖經》以外的其他文獻，使我們認識它的大概歷史。公元前約一三二○年，阿苛被埃及法郎，即色提第一所征服；在七○一年被亞述王散乃黑黎布佔據；六四○年，被亞述巴尼帕耳所討伐；在波斯帝國時代，阿苛轉為一個商業中心和波斯海軍基地。在提洛陷落之後，阿苛的地位和富源益形提高。可惜不久，即約在公元前三一二年，被仆托肋米一世毀滅了。

仆托肋米二世登極後，又將它重行修建，且以自己的名，命名為仆托肋買。當色婁苛朝代於二一九年佔據巴力斯坦後，阿苛又再被改名，而和其他附近的地區一度被叫做安提約基乃。龐培（公元前六三年）設立敘利亞為羅馬省時，阿苛也一併歸屬該省。四七年，喀勞狄的老兵駐守仆托肋買時，此城遂又被羅馬政府改名叫「仆托肋買喀勞狄的殖民地」（Colonia Claudia Ptolemais）。瑪加伯時代，阿苛——仆托肋買的歷史多次記載在《加上、下》（見 加上 5:15, 22, 55; 10:1, 39, 55, 60; 11:22, 24; 12:45-48; 13:12; 加下 13:24, 25）。聖保祿第三次 出 外傳教的行程中，也曾路過阿苛（ 宗 21:7）。十字軍以阿苛為他們的重要碼頭，並略改其地名稱叫做阿客黎 Acri 。十字軍雖在一二九一年失敗，離開了阿苛，但朝聖的信友自十四世紀開始，因見聖若望大堂仍聳立在該城，便稱阿苛為聖若望阿客黎 St. Ioannes de Acri ，而原來的古名阿苛，卻仍被阿剌伯人和以色列子民沿用迄今。

見腓尼基、色婁苛一世、拉哥王朝、色婁苛王朝。


 阿歆（Achim）

阿歆一名來自希伯來文的阿歆木（意謂他豎立起來），不見於《舊約》。在《新約》中，只有（ 瑪 1:14）在耶穌的族譜上提過一次。他是若瑟的先人，生於巴比倫充軍之後，是匝多克之子，厄里烏得之父。（ 瑪 1:14）。


 阿蘭（Aram）

阿蘭，意謂「高超的、被舉起的」，為人名、亦為地名：
  1. 閃的第五個兒子，是阿剌美民族之鼻祖（ 創 10:22）。
  2. 耶辣默耳的第三子，屬猶大支派（ 編上 2:25，《思高譯本》依原文譯作敖楞）。
  3. 赫茲龍之子，阿米納達布之父，是達味的祖先（ 編上 2:9, 10—《思高譯本》作蘭，盧 4:19; 瑪 1:3等）。
  4. 芍默爾的兒子，屬阿協爾支派（ 編上 7:34）。
  5. 《拉丁通行本》普通將希伯來文的阿蘭地名，譯作敘利亞，只在記述巴郎的事蹟上（ 戶 23:7），保存了原名。
  6. 大馬士革的阿蘭：是阿剌美人的城市，達味曾將他們打得一敗塗地，並屯兵駐守此地（ 撒下 8:5等）。
  7. 瑪阿加的阿蘭：是加里肋亞東邊的阿剌美人及地區名。其王曾遣兵幫助阿孟人來打擊達味（ 編上 19:6等）。
  8. 祚巴的阿蘭：亦是阿剌美人的一個很強的王國，曾助阿孟人來抵抗達味（ 撒下 10:6, 8）。

阿剌美人：

歷史上第一次提及阿剌美人，是在亞述帝國提革拉特丕肋色爾第一世的年鑑上。他們原是遊牧民族，十分強悍，不時攻擊其他牧民，終於佔領敘利亞曠野，而定居於此。乘亞述在公元前十二及十一世紀的衰弱時代，他們向敘利亞之北及巴比倫之南進侵，而大量擴展了其勢力範圍，並組織了不少商業城鎮，故經濟貿易及政治皆十分發達。至九、八世紀，亞述再強盛起來，乃將之同化於其帝國版圖之內。他們固然沒有自己的文化，亦無創造文化的能力，但是吸收及傳揚其他文化的功勞卻很大。至於他們的宗教，因文化缺乏，不甚清楚；但由他們所敬禮的神祇來看，似乎是信仰客納罕及美索不達米亞混合宗教的人。

他們同以民的關係可說是既古老而又密切。以民的先祖中有不少是阿剌美人。阿蘭是閃的兒子（ 創 10:22）。敘利亞北方及幼發拉的河上游，曾為阿剌美人所居，因此《聖經》上多次將這一區的城名加上阿蘭（見前）。雅各伯被稱為「飄泊的阿蘭人」（即阿剌美人）（ 申 26:5）；拉班亦被稱為阿剌美人（ 創 25:20; 28:5; 31:20, 24）。後來在以民的君政時期，雖然兩民族不時有戰爭發生，但在商業及文化的往來上，仍然頻繁密切。

阿剌美語言：

自古以來阿剌美人同客納罕人的來往雖然頻繁，但他們卻保持了自己言語的本色，——阿剌美文。它是屬西北部閃族的共同語言。以民在進入聖地前所用的言語，可能即是此語。進聖地後，受客納罕文化的影響，而自成第三種言語——希伯來文。阿剌美以其政治及商業的發達，曾將自己的言語傳遍巴力斯坦、敘利亞及美索不達米亞區域，格外是自他們脫離了政治的範圍，及喪失了政治的影響力之後，其言語之傳播則更形深入，竟成為當時外交上的通用語言（ 列下 18:26）。在巴比倫新帝國時期，它竟超過外交範圍而深入民間。公元前第六世紀是各種屬閃族的不同人民所共用的語言。波斯帝國時代，更被定為官話。直至希臘帝國的來臨，它才再縮為文學研究的對象，及外交商業上的用語。至公元第七世紀，穆罕默德的勢力擴張至此地區，才以阿剌伯語代之。阿剌美語終為人所遺忘淨盡。至於阿剌美文的古文件有厄肋番廷的手抄文件，屬公元前第五世紀。《舊約》厄上 4-6:18; 7:12-26; 耶 20:11; 達 2:4-7:28 都是以阿剌美文寫的。此時在巴力斯坦之外僑居的猶太人，因不再讀希伯來文，遂將《舊約》譯成阿辣美文，此即塔爾古木譯本（Targum），並且為解釋《聖經》用的塔爾慕得（Talmud），亦是以阿剌美文寫成的。阿剌美語是《新約》時代的民間語言，耶穌在各處奔走講道勸人，所用的語言，即阿剌美語及其不同的土語（ 瑪 26:73）。十字架上的牌子亦以此語寫成，（ 若 19:20），雖經上明載為「希伯來」文。《瑪竇福音》即是以阿剌美文寫成，這是學者的公論。


 阿們（阿孟）（Amen）

「阿們」原是希伯來語，而變成希臘、拉丁及一切歐洲語，甚至變成各處天主教和一切基督教派，猶太教及回教徒，在祈禱語文上用的術語。原意是「是，上主」（耶11:5），或者「盼望是這樣」（ 耶 28:6）。

此語在《舊約》中，表示對某人同意，不論某人的言語是命令、咒罵、誓言、祈求、祝福或許諾（ 戶 5:22; 申 27:14-26; 耶11:5; 厄下 5:13 等）；是讚頌詞的結尾（ 詠 41:14; 72:19; 89:53; 106:48），是宗教禮儀的閉幕詞（ 編上 16:36; 厄下 8:6）。在《新約福音》上，用此語的次數很多： 瑪 三十次， 谷 十五次， 路 十六次， 若 二十五次。往往將「阿們」一詞按其意義譯成「實在，確實」（ 路 9:27; 12:44; 21:3），有時也用於禮儀或讚詞上（ 格前 14:16; 默 15:14; 羅 15:33; 迦 6:18），尤其用於教會的祈禱經文上（羅1:25; 9:25; 弟前 1:17; 希 13:21; 伯前 4:11; 5:11; 猶 25 等）。這並不是為肯定某種真理，或接受某種責任，而是為求天主滿全他的許諾，俯聽教友的祈禱。這便是自古以來，各處天主教會在祈禱中用「阿們」的意義及目的。耶穌是第一個用「阿們」作他講話的開端的人，證明他就是真理，他的話是不能錯的，故此 默 3:14稱他是「阿們」。


 阿孟 [阿孟子民、阿孟神]（Amon [Ammonites, Ammonitae]）

一、 阿孟子民

《聖經》上多以「阿孟子民」名之，是羅特的第二子，為摩阿布之弟，本阿米的後代（ 創 19:37, 38）。在他們打敗強蠻的民族勒法因人後，將其土地據為己有，定居該處，即現今死海東北阿爾農及雅波克二河之間的地區（ 申 2:20, 21; 3:16; 民11:13, 26），直至後來阿摩黎人將他們驅向東方曠野邊沿，由此他們西方的邊界祇限於雅波克河上游（ 戶 21:24; 申 2:37; 民11:13, 22）。不以之歸於以民團體，因為他們曾協同摩阿布人雇請術士巴郎來咒罵過以民（ 戶 22:5; 申 23:3-6）。在民長時代，亦曾幫助摩阿布王厄革隆佔領了以民的一部份土地（民3:12, 13）；又在依弗大民長時，再度入侵打擊河東的以民（民10:7-10, 36）。

在撒烏耳就職為王前不久，阿孟王納哈士圍攻基肋阿得的雅貝士，但被撒烏耳打敗（ 撒上 11:1-11）。後來納哈士協助達味獲得王權（ 撒下 10:2）。納哈士死後，達味派代表前往追悼，但代表們大受納哈士之子及繼位人哈農之污辱，因而發生戰爭（ 撒下 10:1-5）。第一役由達味的將官約阿布及阿彼瑟帶兵出陣，打敗阿蘭及阿孟聯軍（ 撒下 10:6-9; 編上 19:6-19）。一年後，有第二戰役發生，仍由約阿布帶兵，大敗阿孟人，並佔其重鎮辣巴城（ 撒下 11- 12; 編上 20:1-3）。撒羅滿娶了幾個阿孟女子為妻（ 列上 11:1）。

以國分南北朝之後，阿孟人乘南國衰弱之際，數度入侵猶大，更組阿孟、厄東及摩阿布聯軍，在約沙法特為猶大王時，進襲猶大境，但敗於猶大王（ 編下 20:1-30）。其後在烏齊雅及約堂王朝時代，被迫向猶大進貢納稅數年之久（ 編下 26:8; 27:5），故當北國以色列遭難時，大為歡喜（ 索 2:8-10），耶京被拿步高毀壞時，更是額手稱慶（ 耶 9:24, 25），甚至聯合他人前來欺凌約雅金王及幫助破壞耶京（ 列下 24:2）。充軍期後則與撒瑪黎雅人同阻返國的以民修建耶京城牆（ 厄下 4:2-8）。因有些以民與他們通婚，而大受厄斯德拉及乃赫米雅的責斥（ 厄上 9:1, 2）。先知們曾發出了不少的神諭來相反他們（ 亞 1:13-15; 索 2:8-11; 耶 9:25; 49:1-6; 則 21:33-37; 25:1-7）。瑪加伯猶大亦曾向阿孟人作戰（ 加上 5:6等）。亞述帝國的年鑑上載有數位阿孟王的名字，被列入向亞述進貢的國家。古阿孟之名，由於現今約但的京都阿曼而傳留至今，因阿曼即建在舊辣巴城廢址上。

二、 阿孟神

古埃及之神名。意謂「隱藏者」（埃及文）。此神之出處不詳，祇見於（ 耶 46:25）。原祇是底比斯的護城神，在埃及中帝國時期因底比斯強大，而成了全帝國的最高神明，被稱為阿孟肋（意即眾神之神）。其妻慕特（Mut）及子紅穌（Honsu）形成古埃及三重要神祗。對阿孟神的祭品，多是綿羊，因此，在壁畫或彫刻上他是以綿羊頭，或頭上生有兩根長羽毛出現。他可能與利比亞的猶丕忒阿孟神有關，或者同《聖經》上的巴耳阿孟神亦有關係。

三、人名

除此埃及神外，《聖經》上亦有三人以此為名者，其意依希伯來文是謂「忠信的」。三人中最重要者，是猶大國第十四位國王（公元前六三九∼六三八），默納舍之子阿孟（ 列下 21:19-26; 編下 33:21-25），因其為王僅年餘，故有關他的歷史，知者甚少，大概在政治宗教上完全是亞述國的附屬，是一位昏君，敬禮邪神，很可能因此被宮中的一部份保守熱心的臣僕所殺。他的繼位者是熱心的約史雅。


 阿孟（Amon）

古埃及之神名。意謂「隱藏者」（埃及文）。此神之出處不詳，祇見於（ 耶 46:25）。原祇是底比斯的護城神，在埃及中帝國時期因底比斯強大，而成了全帝國的最高神明，被稱為阿孟肋（意即眾神之神）。其妻慕特（Mut）及子紅穌（Honsu）形成古埃及三重要神祗。對阿孟神的祭品，多是綿羊，因此，在壁畫或彫刻上他是以綿羊頭，或頭上生有兩根長羽毛出現。他可能與利比亞的猶丕忒阿孟神有關，或者同《聖經》上的巴耳阿孟神亦有關係。

除此埃及神外，《聖經》上亦有三人以此為名者，其意依希伯來文是謂「忠信的」。三人中最重要者，是猶大國第十四位國王（公元前六三九∼六三八），默納舍之子阿孟（ 列下 21:19-26; 編下 33:21-25），因其為王僅年餘，故有關他的歷史，知者甚少，大概在政治宗教上完全是亞述國的附屬，是一位昏君，敬禮邪神，很可能因此被宮中的一部份保守熱心的臣僕所殺。他的繼位者是熱心的約史雅。


 阿辣（Mearah of the Sidonians, Maara Sidoniorum）

這是《聖經》上的一段疑文，不見於希臘譯本。按原文是指若蘇厄在巴力斯坦尚未完全佔領的地方之一（ 蘇 13:4），但學者大都依據原文之意義，主張（ 蘇 13:4）之意，應為「由漆冬人的山洞……」（阿辣原有山洞之意），並謂此山洞在 默 基多之西十三公里處，是當時若蘇厄尚末佔領的漆冬人的地區。


 阿撒（Asa）

此名是阿撒耳的縮寫，意即「天主創造了」。

1、是猶大國的第三位君王（九一一∼八七○），阿彼雅之子及繼位者，為王四一年。
在宗教方面，他是第一位宗教改革家，他廢除了邪神的敬禮，按法律來敬禮惟一的天主，恢復聖殿的禮儀，將一切偶像，甚至連他祖母 瑪 阿加給阿舍辣女神所立的柱像，亦盡行毀滅焚燒，且將太后的權位褫奪（ 列上 15:11-15; 編下 14:2-5; 15:8-18），只可惜沒有將丘壇完全廢除（ 列上 15:14）。

在軍事政治方面，為保護國土及人民，開始鞏固城市，建築堡壘，劃定國界，並重整軍備（ 編下 14:6-8），故十四年國泰民安。後有雇士人則辣黑率百萬大軍，戰車三百輛來犯，阿撒 出 而迎戰，決戰於 瑪 勒沙附近，結果全面勝利，且獲得了大批的戰利品（ 編下 14:9-15）。回耶京後，大向上主祭獻牛羊，重與上主訂立盟約，百姓歡騰慶祝勝利（ 編下 15:10-15），因此勝利又保證了猶大國的和平二十年之久（ 編下 15:19）。後又有以色列王巴厄沙來侵，意在通猶大耶京的鎮口辣 瑪 修築工事。阿撒以聖殿之金銀獻給阿蘭王本哈達德求其救助，而將以色列人打敗（ 列上 15:15-22; 編下 16:1-16）。此舉大受先知哈納尼之責斥。國王大怒，遂將先知囚在獄中（ 編下 16:7-10）。阿撒晚年患嚴重足疾（ 編下 16:12），不能問政，乃讓位於其子約沙法特。瑪竇更將他列入耶穌的族譜中（ 瑪 1:7）。

2、肋未人，厄耳卡納之子，充軍期後，他的兒子貝勒基雅居於耶京。（ 編上 9:16）。


 阿巴冬 [阿頗隆]（Abaddon [Apollyon]）

阿巴冬為希伯來語音，阿頗隆為希臘語音，即「毀滅者」之意（ 默 9:11），亦即陰府的使者。《舊約》中時與「死亡」（約28:22）、「陰府」（ 箴 15:11）、「墳墓」（ 詠 88:12）同列。


 阿巴陵（Abarim）

阿巴陵「河東」之意，約但河東摩阿布地的一帶山區，皆稱為阿巴陵；乃波山、丕斯加峰等，亦包括在內。梅瑟由此處瞻望了許地（ 戶 27:12; 33:47; 申 32:49; 耶 22:20）。


 阿貝冬（Abdon）

  1. 阿貝冬，意謂「主僕」，是以色列民族第十一民長，出於厄弗辣因支派，父名希肋耳。他作以色列民長八年（民12:13-15）。
  2. 本雅明家族的族長，父名沙沙克，住在耶路撒冷（ 編上 8:23, 24, 28）。
  3. 出 於住在基貝紅的本雅明支派，父名耶依耳（ 編上 8:30; 9:36）。
  4. 阿貝冬又名阿革波爾，見（ 列下 22:12, 14）；（ 耶 26:22; 36:12），為猶大王約史雅的王臣，父名米加（ 編下 34:20）。他被派去見女先知胡耳達，詢問有關發現法律書之事。
  5. 城名，本屬阿協爾支派（ 蘇 19:28），後劃分給肋未支派革爾雄家族（ 蘇 21:30; 編上 6:59）。大約在今之亞克（Acre）之東北偏北十五公里處。


 阿彼雅（Abijah, Abia）

阿彼雅，意即「上主是父親」。《聖經》上有此名者，凡九位，其重要者如下：

  1. 撒慕爾的次子。當撒慕爾年老力衰之際，立其長子約厄耳及次子阿彼雅，做貝爾舍巴的民長，但二人因貪財不若父清廉，以色列長老怕二人將來繼其父執政，乃要求撒慕爾給他們立一位公正善良的君王（ 撒上 8:1-5）。
  2. 北國以色列王雅洛貝罕一世之子。此子年幼時病重垂危，其父甚怕他病死而無人繼位為王，乃打發妻子喬裝往見住在史羅的阿希雅先知，希能預知兒子的命運。先知雖年邁眼花，天主卻預先令其洞悉詭端，嚴詞警告：雅洛貝罕一家，因遠離天主，敬拜邪神，將盡形毀滅，且其子阿彼雅必一病不起（ 列上 14:1-18）。
  3. 南國猶大的第二位君王，勒哈貝罕之子及繼位者，在位僅二年（九一三∼九一一），見（ 瑪 1:7）。曾將版圖向北拓展。按（ 列上 15:3）記載，他做惡猶如其父，娶妻妾十四人，生二十二子，十六女。
  4. 第八班司祭的首長（ 編上 24:10; 路 1:5）。


 阿彼布（Abib）

意思是「成熟的麥穗」，古客納罕人的月名，是猶太教曆第一月，國曆第六月，一共三十天，在現今三四月間。本月十四日為巴斯卦的預備日（逾越節），是日晚上吃巴斯卦羔羊；十五日是「上主的節日」也是無酵節週的開始；十六日是向上主祭獻初熟小麥的日子（ 出 13:4; 23:15; 34:18; 肋 2:14; 23:10-12; 申 16:1）。


 阿彼蘭（Abiram, Abiron）

人名，意謂「父親是崇高的」，是達堂的兄弟，勒烏本的後裔。他兄弟二人，與肋未人科辣黑同謀造叛，反對梅瑟的權威，因此，受了天主的顯罰，使地裂口，將他們和家屬活活吞了下去（ 戶 16; 26:10, 11; 申 11:6; 詠 106:17; 德 45:22-24）。


 阿彼瑟（Abishai, Abisai）

人名，是葉瑟的外孫，達味王的外甥，責魯雅的兒子，約阿布與阿撒耳的兄弟（ 編上 2:16），兄弟三人，都是達味的忠勇武官（ 撒上 26:6-12; 撒下 2:18-24）。阿氏又為「三十勇士」的領袖（ 撒下 23:18; 編上 11:20），保護達味對抗國內外一切敵人（ 撒下 10:10; 16:9; 18:2; 20:6; 21:16; 編上 18:12）。後因與其兄約阿布共謀暗殺撒烏耳王的元帥阿貝乃爾，為達味所咒詛（ 撒下 3:30, 39），但仍被任為軍長。


 阿彼胡（Abihu, Abiu）

人名，意謂「他是父親」，是亞郎及厄里舍巴的次子（ 出 6:23; 戶 3:2）。他曾陪同梅瑟上了西乃山（ 出 24:1, 9），以後同他的三個兄弟被祝聖為司祭（ 出 29; 30; 40:13-15; 肋 8），但因在舉行祭祀時，與其兄納達布取用了凡火，受罰被火燒死，沒有留下後裔（ 肋 10:1-3; 戶 3:4; 26:61; 編上 24:2）。


 阿加得（Accad, Achad）

阿加得為一地名，只見於（ 創 10:10）。它是尼 默 洛得統治下的一座城，在史納爾地區。阿加得在古中東的歷史上，有不同的意義：

1、是與阿加得朝同名的古城，但其古蹟至今未被考古學家發現。阿加得建朝歷史，源於公元前兩千三百五十年，即撒爾貢佔據北巴比倫地區，建立新城——阿加得，並以此城之名，來代表當地的宗教、語言、居民。撒爾貢以此城為中心，向外拓展版圖，征服鄰近各國，穩定了強大的國土，至兩千一百七十年亡於古提（Gutti 或 Guttei）人之手。自此以後，阿加得一蹶不振，但它的宗教、藝術及語言，在古中東的歷史上卻有著很大的貢獻及價值。

2、在新巴比倫時代，整個的巴比倫帝國版圖，曾被稱為「阿加得地區」。


 阿加格（Agag）

阿加格是阿瑪肋克人的君王。天主曾命撒烏耳王將阿瑪肋克人、城、連牲畜完全消滅，但撒烏耳卻沒有殺死阿加格王，而且將好的牲畜也留下未殺，因而獲罪於天主，為天主所遺棄；而阿加格卒為撒慕爾在基耳加耳所殺（見 撒上 15:1-9, 33）。從撒慕爾責罵他的話上，可知阿加格是一殺人不眨眼的殘暴君王。此外，在（ 戶 24:7），也提及一個阿加格君王，不過，按學者的意見，阿加格在此處為一普通名詞，猶如埃及的法郎一樣。

見撒烏耳。


 阿苛爾（Achor）

山谷名，位於耶里哥之南，正在猶大支派的邊界上（ 蘇 15:7）。因阿干和其全家在此山谷，因若蘇厄之命，為民眾用石頭砸死而得名，含有「憂傷」之意。按（ 歐 2:15）的預言，這山谷將成為「希望之門」（參閱 依 65:10）。


 阿達爾（Adar）
  1. 阿達爾（月）：

    為猶太人教曆第十二月，即今之陽曆二三月間（ 厄上 6:15; 艾 3:7, 13; 9:15; 加上 7:43）。
  2. 地名：

    位於猶大支派南端邊界（ 蘇 15:3, 4），亦即（ 戶 34:4）所稱的哈匝爾阿達爾，即客納罕地的南界，或即今之恩克德辣（Ain Kdera）。


 阿達爾（Adar）

地名，位於猶大支派南端邊界（ 蘇 15:3, 4），亦即（ 戶 34:4）所稱的哈匝爾阿達爾，即客納罕地的南界，或即今之恩克德辣（Ain Kdera）。


 阿得明（Admin）

阿得明為耶穌的先祖，父名阿爾乃。

見（路3:33）。


 阿德瑪（Admah, Adama）

位於約但河大平原之中，與索多瑪和哈摩辣同被毀滅的五城之一。

見（創 10:19; 14:2, 8）;（申 29:22）;（歐 11:8）。


 阿杜藍（Adullam, Odullam）

城名，關於它原文的意義，其說不一，有謂「禁區」，有謂「避難所」，或謂「百姓的正義」者。

此城原是一座客納罕城，位於猶大支派的南部，佔領聖地後，被若蘇厄劃為猶大城市（蘇 15:35），本地居民與猶大支派雜居共處（創 38:1; 蘇 12:15）。當達味逃避撒烏耳的迫害，輾轉於它附近的齊弗曠野時，曾在此處與他的家人及不少的隨從，相會團聚（撒上 22:1; 撒下 23:13）。撒羅滿的兒子勒哈貝罕王曾在此地大修防禦工程（編下 11:7），在米該亞先知時代，它被視為重要城鎮（米 1:15）。充軍期後，不少的猶大支派人來此重整家園（厄下 11:30）。猶大瑪加伯在瑪黎撒大戰之後，曾率隊抵達阿杜藍城，稍事整備，度過安息日（加下 12:38）。它的現今位置，業已經考古學者證實，在耶京西南，距厄肋特洛頗里（Eleuteropolis）之東約十六公里處。


 阿杜明（Adumim, Adommim）

阿杜明山坡正位於猶大支派與本雅明支派的交界處（蘇 15:7; 18:17），亦即由耶里哥上耶路撒冷的山路。


 阿基士（Achish, Achis）

阿基士，人名，其意不詳，是加特地方培肋舍特人的國王或封侯。當撒烏耳追迫達味時，達味曾兩次來此地避難，以免陷於撒烏耳之手，而遭殺害。達味第一次來時，立刻被人認出他即是那殺掉哥肋雅的英雄。達味甚怕，只好裝瘋佯狂，以保全性命（撒上 21:11-16）。不久之後，達味帶著六百士兵及妻女家人，第二次去加特地方阿基士王處避難。王善待之，並將漆刻拉格地賜給達味居住（撒上 27:1-12）。阿基士本欲帶達味去打擊撒烏耳（撒上 28:1, 2），但因王之將領不信任達味，只好作罷（撒上 29:1-11）。撒羅滿執政初期，史米的兩個僕人曾逃往加特地方阿基士國王那裡（列上 2:39, 40），但不能確知兩位阿基士是否同是一人。


 阿古爾（Agur）

阿古爾是一位賢士的名字，意謂「搜集者」，他父親名叫雅刻，屬於依市瑪耳後裔瑪薩族（創 25:14; 編上 1:30; 箴 30:1）。瑪薩的君王，按 箴 31:1，名叫肋慕耳。肋慕耳和阿古爾原不屬於以色列民族，而屬於阿剌伯民族。

箴 30:1-33 屬於阿古爾， 箴 31:1-9 屬於肋慕耳。晚期的猶太經師——聖熱羅尼莫多少也從此說——以為雅刻是指達味，阿古爾則指撒羅滿，可是這種意見似毫無根據。

見肋慕耳、依市瑪耳、箴言。


 阿哈布（Ahab, Achab）

阿哈布一名之意，謂「父親的兄弟」，或謂「與他相似者」，是北國以色列的第七位國王（八七四∼八五二），敖默黎之子，同漆冬王厄特巴耳的女兒依則貝耳結婚。與他同時的南國猶大王是阿撒及約沙法特。阿哈布是歷史上一位出名的君王，對外盡力抗拒阿蘭王本哈達得二世的侵略，打敗了阿蘭三十二個王子的聯軍（列上 20:1-12）；接著東征西討，將前兩位國王失去的土地收回，使以色列成為當時的一大強國。對內更勵精圖治，開發商業，富國養民。其首都撒瑪黎雅之富裕，堂皇華麗，較同時代之任何首都，皆有過之而無不及。對此《聖經》上雖僅一點即過（列上 22:39），但近代考古學則為此予以證實。他雖然是一位大政治、軍事及經濟家，但在以民宗教上的熱誠幾等於零。非但容忍妻子依則貝耳敬拜巴耳邪神，且在撒瑪黎雅為巴耳建築廟宇，親自頂香禮拜，故為《聖經》所不齒（列上 16:30-33）。最後，當他聯合南國猶大王約沙法特向阿蘭作戰時，為暗箭所傷，死於戰場，時在公元前八五二年（列上 22:1-40）。


 阿哈雅（Achaia）

原為希臘北部的一洲，公元前一四六年被劃為羅馬行省，包括希臘的北、中部及附近一些島嶼，其京城是格林多。保祿在此創立了基督的教會，《福音》也傳遍了阿哈雅全省各地（得前 1:7, 8）。聖保祿在其第二次及第三次出外傳教時，曾途經阿哈雅，且極力讚揚此區教友們的慷慨大方，捐助耶京貧窮的教會。在保祿的兩次行程之間，有阿頗羅來此傳道（宗 18:27）。公元後五至四四年間，阿哈雅劃歸與馬其頓省。羅馬皇帝喀勞狄執政時（四一∼五四），阿哈雅由總督來管理。尼祿在位時，於六七年准其獨立自治（參見宗 18:12, 27; 19:21; 羅 15:26 等）。


 阿哈次（Ahaz, Achaz）

此名在《舊約》中，屢以簡短的方式出現，原名當為約阿哈次，意謂「上主攫取」。

阿哈次是南國猶大的君王（七三五∼七一五），約堂的兒子及繼位者。他的外交政策完全傾向於亞述。當時埃及衰弱，亞述征服鄰國，百戰百勝，國勢日強，成為中東的大國。大馬士革的勒斤王及北國以色列的默納恒王，都向亞述稱臣進貢。七三四年，各國不甘於亞述的蹂躪，乃由大馬士革起而組織反亞述聯盟，參加者除大馬士革、以色列外，尚有腓尼基人及培肋舍特人。此聯盟亦逼迫猶大國加入，但完全失敗，因此，引起了著名的敘利亞厄弗辣因之戰。聯軍圍困耶京，情勢非常緊急。依撒意亞先知乘機勸阿哈次王依恃上主，王卻派人求救於亞述王提革拉特丕肋色爾三世，甘願向亞述王繳納豐厚的貢物，甚至將上主的聖殿和君王府庫裡所貯藏的金銀財寶，完全交出，以換取亞述的救兵，終免於難。當亞述王打敗聯軍佔據了大馬士革時，乃召見阿哈次，猶大國遂正式臣服於亞述。

阿哈次是猶大國中最壞的國王之一，為人輕浮，無信而又迷信，是個宗教混合主義的崇拜者（參閱列下 16; 編下 28; 及 依 7）。《聖經》上對他的批評非常不滿。他不只自己敬拜了邪神，且在耶京聖殿中按置了邪神的祭台，令人民敬拜，以取悅於亞述王。在以民的歷史上，是一位標準的無信仰的君王，與其子希則克雅王則完全相反。


 阿希加（Ahikar, Achiacharus）

根據 多 1:21, 22; 2:10; 11:18, 21，阿希加（《拉丁通行本》只在 11:20，作：阿基敖爾）是托彼特的兄弟哈納耳之子，且在亞述的二位國王散乃黑黎布和厄撒哈冬時代，擔任過總理職務。這位阿希加是在古時東方、埃及、希臘等國中，一部很普遍的小說的主角。小說的內容是描繪他在亞述帝國內，當過掌璽及理財大臣。為了他沒有子女，他便收養了他的侄子納丁（Nadin）作為義子，解囊撫養他，諸多善言訓導他。但喪心病狂的納丁，不但不知圖報，反運用反間計，謀害自己的養父，將他囚在獄中，並且唆使國王把他判處死刑。那好心的劊子手，鑒於以前受過他的許多恩惠，就不忍行刑，將他藏匿起來。後來國王招天下賢士，欲為埃及王建築空中堡壘時，沒有人能勝任其事，於是國王才翻然悔恨害了天下最賢能的阿希加。此時劊子手便把阿希加領到國王前，國王立時復回他的原職；但納丁聽了阿希加的教訓後，慚愧萬分，就氣死了。

這是智者阿希加故事的梗概。這故事似乎不是狹義的歷史，但若說它純是一部小說，卻也許太過；因這故事是具有一個歷史性的核心的。關於故事的出處，學者們意見頗不一致。較為可信的，是認為它出於波斯或巴比倫。無論本書出於何處，我們應承認 《多俾亞傳》內所提的阿希加與此書的主角阿希加乃屬同一人；我們也應肯定多內提到的阿希加的地方，都是源出正本，因為在各種權威的譯本內，都保存著這些暗示。事既如此，人們不禁要問：是多的作者步武智者阿希加的作者呢？抑反過來說，是智者阿希加的作者追隨多一書呢？筆者以為智者阿希加的故事在多寫著以前，早已問世了，很可能是多之作者撇開智者阿希加這本書不顧，而只根據智者阿希加口傳的故事，而自行記述其事。有的說，在 《多》內提起或暗引阿希加的地方，並非出於原來作者的手筆，而是由一個較晚的編輯者所插入。我認為那是可能的；但如要證明不誤，根本是無證可稽的。事實上，阿希加在多的故事內，並沒有甚麼重要的分量，若把這些資料刪去，亦無礙多的故事的本質。綜合以上所述，我們也許可說：由這兩本書的許多不同的抄本看來，可以證明二書在紀元前六世紀時，已經傳佈甚廣了；而二書的不同處，可能是由口傳而來，當然在口述中，又加了一些各種不同的成分，倒也不足為奇，只要事實的核心沒有變更，那就可說事不離實了。

見多俾亞傳[多俾亞、托彼特]、厄肋番廷草紙文件。


 阿希雅（Ahijah, Ahia）

人名意謂「上主是我的兄弟」，或「我的朋友是上主」。在《聖經》上有八位名叫阿希雅的，即：
  1. 本雅明支派的人，貝拉的兒子（編上 8:7，注意：在該章四節，他也名叫阿曷亞）。
  2. 耶辣默耳的兒子（編上 2:25）。
  3. 撒烏耳時代的一位司祭，他是阿希突布的兒子（撒上 14:3, 18）。
  4. 撒羅滿的一位書記（列上 4:3）。
  5. 君王巴厄沙的父親（列上 15:27）。
  6. 達味的一位英雄（編上 11:36）。
  7. 猶太人民的一個首領（厄下 10:27）。
  8. 史羅的一位先知，與撒羅滿同時代，他以象徵行為——撕裂自己的新衣，並以神諭，向雅洛貝罕預言他要治理以民的十個支派，並且向他應許天主的保護，祇要他如達味一般去遵守天主的法律（列上 11:29, 40）。雅洛貝罕果然登基作以色列王，然而未遵行天主的法律。他的兒子患重病時，他就派遣他的妻子到老先知那裡去求問，他孩子生命將如何？阿希雅認穿了那穿平民服裝的婦人就是王后，遂向她預言了孩子的死亡，王室不久之後要遭到天主的懲罰，民眾將受困難和充軍之災（列上 14:1-20）。按 編下 9:29，史羅人阿希雅還寫了一本預言書，此書和其它的作品便成了編輯者的材料。

    見撒羅滿、雅洛貝罕、史羅。


 阿雅隆（Aijalon, Aialon）
  1. 城名，意思似乎謂「鹿的境域」，位於耶京西北約二十公里。它的現在名稱是雅羅（Yalo），離阿木瓦斯（Amwas）不遠。這城相當古老，也即阿瑪爾納文件所提的阿雅路納（ANETP. 488）；在卡爾納克殿宇所彫，屬於埃及國的外邦城池或境域的目錄中，也提到了此城，叫做「阿雅猶耳奴」（ANETPP. 242ff）。它的歷史頗不簡單。若蘇厄在他的凱旋歌中提過它（蘇 10:12）；在以民進入客納罕地之後，阿摩黎人仍住在阿雅隆（民 1:35）；當若蘇厄給十二支派分劃許地時，阿雅隆原屬於丹，並且被劃為「肋未城」之一（蘇 19:42; 21:24）；既然丹支派後來移往北方，阿雅隆就做了厄弗辣因支派的肋未城（編上 6:54）；後來原因不詳，它竟又做了本雅明支派的肋未城。 《編上》8:13 記載，阿雅隆居民大概在撒烏耳時，曾戰勝過加特人民。當時撒烏耳軍隧追擊培肋舍特人，從米格瑪斯追迫到阿雅隆（撒上 14:31）。
    勒哈貝罕曾把此城加以修築設防（編下 11:10），然而在阿哈次王時，它又被培肋舍特人佔領去了（編下 28:18）。在撒羅滿時代，阿雅隆屬第二區太守管理（列上 4:9）。

  2. 另一座同名的阿雅隆城，位於則步隆支派北部，在那兒埋葬了厄隆民長（民 12:12）——也許此地應讀做「厄隆」——大概即是現在的步特默廢墟（Tellelu Butme），或撒厄耳巴托弗（Sahel el Batof）。

見貝特曷龍、若蘇厄 。


 阿耳斐（Alphaeus）

人名，意義不詳。
  1. 肋未，即瑪竇宗徒的父親（谷 2:14; 路 5:27 D卷）。
  2. 次雅各伯的父親（瑪 10:3; 谷 3:18; 路 6:15; 宗 1:13）。阿耳斐同克羅帕（若 19:25）似乎是一人。有的學者以為「克羅帕」乃是阿剌美名字「哈耳巴依」——即阿耳斐——一種希臘語音的演變；但另有一些學者把阿耳斐和克羅帕當作兩人。

如果阿耳斐和克羅帕同為一人，照我們的意見：他是聖母的丈夫若瑟的兄弟，他的妻子名叫瑪利亞（若 19:25; 路 24:10），二人共有四個兒子：雅各伯、若瑟、西滿和猶達（瑪 13:55; 谷 6:15）。這四個兒子之中雅各伯和猶達屬於十二位宗徒集團。

見耶穌基督的族譜、雅各伯、[(長)雅各伯(宗徒)][(次) 雅各伯]、猶大[猶達]。


 阿瑪撒（Amasa）
  1. 阿瑪撒，意謂「上主支持他」，是達味的姊妹阿彼蓋耳和依市瑪耳人依特辣的兒子（撒下 17:25; 編上 2:17），大概與阿瑪賽（編上 12:19）為同一人。在阿貝沙隆叛亂時阿瑪撒擁護了他，而被立為統帥：阿貝沙 隆在厄弗辣因樹林中失敗之後，阿氏回歸達味處。達味因為怨憤約阿布殺死自己的兒子阿貝沙隆，將約阿布革職，有意立阿瑪撒為總司令。但當舍巴叛亂時，王命阿氏三天之內，召集軍隊去攻擊舍巴。三天過了，阿氏尚未回報。當阿彼瑟和約阿布兩兄弟領命去追趕舍巴時，在基貝紅遇見了阿氏，約阿布就如昔日殺死了阿貝乃爾（撒下 3:27），如今也同樣殺掉了阿瑪撒。此後，約阿布向北去，平定了舍巴的叛亂，又獲得了總司令的地位。可是，達味對他更為不滿，故在死前囑托撒羅滿報復約阿布所流的無辜者的血；撒羅滿果然執行了父親的意旨。見撒下 19:10, 11, 41; 20:1-23; 列上 2:5, 32。
  2. 哈德來的兒子阿瑪撒，是一位厄弗辣因子民的首領。他同其他的一些首領，服從先知敖德得的勸告，將敗北的猶大國的俘虜釋放回國。此事發生於阿哈次為猶大王年間。見 編下 28:1-15。

見阿貝沙隆、約阿布、阿哈次。


 阿瑪賽（Amasai）
  1. 阿瑪賽，意謂「上主支持了他」，是達味三十勇士的首領（編上 12:19）；可能與達味的姊妹阿彼蓋耳的兒子阿瑪撒同為一人。
  2. 一個肋未人，是刻哈特家族厄耳加納的兒子（編上 6:10, 20）。
  3. 另一位肋未人，是默辣黎家族，巴尼的兒子；按一些抄卷和譯本，名叫阿瑪賽。可是 瑪索辣經文 作舍默爾，思高譯本從此。見 編上 6:31。
  4. 當約櫃由敖貝得冬家送到耶京，在約櫃之前吹號筒的，有位司祭名叫阿瑪賽。見 編上 15:24。
  5. 在希則克雅王改革禮儀運動時，有一位肋未人叫瑪哈特，他的父親名叫阿瑪賽。見 編下 29:12。


 阿默農（Amnon）

阿默農，意謂「忠信者」，他是達味的長子，生於赫貝龍（撒下 3:2），因他強姦了其異母妹妹塔瑪爾，被阿貝沙龍——塔瑪爾親兄所殺。見 撒下 13。

編上 4:20也提起一位名叫阿默農的，他是史孟的兒子，屬於猶大支派。


 阿默蘭（Amram）

人名，意思是「( 天主的 ) 宗族是高超的」。
  1. 刻哈特的兒子，梅瑟、亞郎及瑪利亞的父親，他娶了自己的姑母約革貝得（即刻哈特之妹）為妻（出 6:20），後來這種血親婚姻為梅瑟法律所禁止（肋 18:12）。很可能就為了這個原因， 《希臘》及《拉丁通行本》都將「姑母」改譯為「堂妹」（即叔父之女），這與原文不合。阿默蘭享年一百三十七歲而終，是阿默蘭人之鼻祖（出 6:20; 戶 3:19, 27; 26:58, 59; 編上 5:28; 6:2, 3; 23:12, 13; 24:40）。
  2. 是巴尼的子孫之一，其名祇見於離婚者之名單上，即那些自充軍地歸來的以民中，有不少同異民通婚的人，在厄斯德拉的命令下被迫離婚（厄上 10:34）。


 阿摩茲（Amoz, Amos）

是依撒意亞大先知的父親（依 1:1）。此名不可與亞毛斯相混，因在巴力斯坦曾掘出具有此名的印章。


 阿納克（Anakim, Enacim）

人名，但在《聖經》上多用於一種民族，即阿納克的後裔（戶 13:22, 28, 33; 蘇 18:13, 14），有「長頸人」之意，即是以民的偵探在進入聖地之前所見的巨人。他們居於赫貝龍及其附近的山區中（戶 13:22, 28, 33; 蘇 15:13, 14; 11:21）。以民聽到這些巨人的消息，曾經十分膽怯（戶 13:33; 申 1:28; 2:10; 9:2），稱之為勒法因人（申 2:10, 11），但終被以民所敗，其地區被劃分給加肋布（蘇 14:6-15; 15:13-19; 21:11; 民 1:10）。

見巨人[勒法因、組斤、勒法因平原]。


 阿費克（Aphek, Aphec）

城名，意謂「堡壘」或「城砦」。
  1. 蘇 12:18; 撒上 4:1; 29:1 所記載的阿費克，位於約培城東北約十五公里。該城也記載於突特摩息斯第三（Thutmosis Ⅲ）所征服的城邑的目錄中，其號為六十六。大黑落德王在該城廢址上，修建了安提帕特城（見 宗 23:31）。
  2. 蘇 13:4; 及 民 1:31 所記載的阿費克，位於貝依魯特以北，大概即是希臘人所稱的阿法卡城（Aphaka）。此城以敬禮阿多尼斯及維那斯而出名；君斯坦丁皇帝禁止這項敬禮，且下令拆毀維那斯廟宇。此後猶太人及回教徒給此廢址起名為納爾依巴辣因，即亞巴郎的湧泉。
  3. 蘇 19:30——依幾位學者的意見， 民 1:31 也是——所記載的阿費克，位於阿協爾支派地域內，在阿苛城東南，即中世紀的作者所說勒苛達乃（Recordane）城。
  4. 列上 20:26-30; 列下 13:17 所提起的阿費克，位於革乃撒勒湖東邊，在貝特商通往大馬士革的大道上。
  5. 蘇 15:53所提及的阿費克，或在猶大支派領域赫貝龍城西，或在厄弗辣因領域約培東北。見 上之1。


 阿丕斯（Apis）

阿丕斯是極受埃及人所崇拜的牛神（耶 46:15）。此神埃及文作「Hp」，其形像是一頭壯牛，且是至上之神仆塔 Ptah 的象徵。人們以它為保護埃及的勇士。照一些學者的意見，當亞郎在曠野中建立金牛時，不知不覺地順從了前不久所離開的埃及國的風俗（見 出 32）。

見埃及、亞郎 、偶像崇拜。


 阿丕約 [市場] （Forum of Appius, Forum Appii）

阿丕約市場和三館是古羅馬的驛站，位於由羅馬南下的交通孔道——阿丕約大道上，距羅馬約六十五公里左右。阿丕約大道之所以得名，是為紀念該路的修建人盲者阿丕約喀勞狄。由阿丕約南下直至德辣齊納（Terracina），修有長約四公里半的運河。由於阿丕約市場是當時由東方、非洲、意大利南方至羅馬必經之地，在當時名聞遐邇，是以聖保祿在意大利南方頗提約里登陸後（在該處停留了一週，見 宗 28:13, 14），就來到了阿丕約市場。在該處會見了遠由羅馬來歡迎他的教友（宗 28:15）。


 阿頗羅（Apollos, Apollo）

  1. 希臘神話中的音樂家及水手們的主保神祇，在得耳弗斯（Delfos）有他的大廟。
  2. 教會初期的偉大傳教士，在厄弗所尚未領洗，只聽過洗者若翰門徒的道理，即開始傳揚耶穌（宗 18:24-28）。是出生於亞歷山大里亞城的猶太人，學問淵博，口才出眾，學習教理於阿桂拉夫婦，後赴格林多傳教，在該處收效之大，竟可與伯多祿及保祿相比美，因而生出派系之爭（格前 1:12）。為避免教友之分裂，阿頗羅返回厄弗所。保祿明認他傳教的效果及其心地的正直（格前 3:4），並稱之為「兄弟」，要求他重返格城傳教（格前 16:12）。由 鐸 3:13 得知其後去克里特島傳教，是為最後之消息。


 阿頗隆（Apollyon）

見阿巴冬[阿頗隆]。


 阿桂拉（Aquila）

人名，本都地方的猶太人，他同妻子普黎史拉原居於羅馬，但為喀勞狄皇帝所放逐。離開羅馬，來到格林多城，仍操舊業，以製造帳幕為謀生之道。保祿在二次出外傳教時，抵達格林多，便客居在其家中，幫助製造帳幕（這是保祿的手藝）。保祿對夫婦二人非常有好感（宗 18:1-3），當保祿去敘利亞時，二人曾陪行至厄弗所（宗 18:18, 19）。在格前與保祿一同致候格城的教友（格前 16:19），在厄弗所給予阿頗羅宗教教育（宗 18:26），後來好似又返回羅馬居住，因保祿在致羅馬人書信上曾特別致候他們（羅 16:3）。阿頗羅——保祿宗徒事業上的競爭者——對於宗教的熱誠，傳教的心火及道理的熟悉，實應歸功於阿桂拉夫婦二人。


 阿爾農（Arnon）

河流名。《聖經》上第一次提到阿爾農河是在 戶 21:13，指明它是摩阿布和阿摩黎二國的天然邊界。在 蘇 13:16 則是勒烏本支派的南方邊界。此河即現在的摩機布谷（WadiMogib），發源於東方的敘利亞及阿剌伯曠野，帶冬季之雨水，經高嶺險峻的山谷，向西流入死海。在冬春之交的三四月間，竟能將每秒鐘兩個立方公尺的水注入死海。在它的下流三十八公里處有羅馬公路穿過。此公路建於古時摩阿布王默沙，於公元前第九世紀所建築的古公路路基之上。此古公路之建成，已由考古學家所發現的默沙碑予以證實。在此碑的第二十六行，國王紀錄自己的功德說：「我重建了阿洛厄爾，在阿爾農我修築了皇家公路」。以民為進入許地，在避過摩阿布地區之後，曾渡阿爾農河，其渡河地點似乎應在它的上游曠野區（戶 21:13）。


 阿辣巴 [荒野]（Arabah, Araba）

地名，意即「曠野」或「草原」，故《拉丁通行本》多譯作荒野、原野、平原、曠野，意思是指—乾燥地區而言；但若用為固有地名，則是指整個約但河谷（申 4:49; 蘇 11:16; 12:1, 3; 18:18; 撒下 2:29; 4:7; 列下 25:4; 耶 39:4; 52:7），或者指阿辣巴海—死海（申 3:17; 4:49; 蘇 3:16; 12:3; 列下 14:25）沿岸。


 阿剌伯（Arabia）

地名，阿剌伯是一個很大的半島，約三百萬平方公里，幾乎自成一個小洲。位於亞非之間。東有波斯灣，南有印度洋，西有紅海，成為自然的邊界，惟有北方在地理及人種方面沒有自然界線。自古以來即是交通的樞紐。它的人民很早即在死海及幼發拉的河之間的廣大地區，自由往來，過著游牧的生活。阿剌伯半島氣候乾燥炎熱，植物很難生長，全境幾乎無一條值得提及的河流，故謀生甚難。此乃何以其居民很早即向其他地區移徙的原因，格外是向印度、馬來西亞、蘇門答臘及瓜哇等區域。其主要食品是棗及駱駝奶及肉。野獸有豹、獵狗、狐狸、狼；家畜有駱駝、驢、山羊、綿羊、牛、狗、貓；鳥類有鴕鳥，鷹及其他猛禽類；爬蟲類卻很多，尤其是蛇及毒蛇，更有蜇蜴，種類尤多。

一、人文：

對阿剌伯的人種，仍有許多未能解決的難題，這當然與閃族的來源有關。其民族之發源地，一說是阿剌伯半島，一說是美索不達米亞，更有人說是東非洲，莫衷一是。本來考古學者可以給我們一個相稱的答案，可惜該半島的居民及政府對考古家處處為難，以致工作至今無法進展。

在研究阿剌伯人種學時，首先要避免大家所犯的通病，就是將阿剌伯人同那些說阿剌伯語言的人混為一談。實際上，那些散居在阿剌伯半島之外，用阿剌伯語言的人，大都是混血人種，或根本不是阿剌伯人，雖然他們自稱是阿剌伯人，大家也如此公認。如祇以伊拉克或敘利亞的阿剌伯人作為研究其人文學的對象，那就根本錯誤了。由許多文件上，我們知道在公元前二千年時代，閃族已發明了字母，也知道有閃族向草原區的大遷移。但是，此時代的阿剌伯人則一無所聞，至公元前一千年左右，我們才有關於此一民族的確切消息及資料。 創 10:21-32 述說閃的後代中有約刻堂，是厄貝爾的兒子，生有兒子數人。約刻堂相等於阿剌伯人的刻堂；約刻堂數子之名如哈匝瑪委特及舍巴，則與阿剌伯半島的兩個地名相同。 創 25 章又有兩個屬阿剌伯種人的家譜：依市瑪耳是由亞巴郎及撒辣的婢女哈加爾所生，依的後代中亦有數人之名與其他文件上所知道的古阿剌伯名相同，如乃巴約特、刻達爾、杜瑪、瑪薩、特瑪（25:13, 14）。亞巴郎同另一妾刻突辣所生的兒子中，亦有數人是古阿剌伯文件中所熟悉的，如米德楊、厄法及舍巴（創 25:1-4）。由上述之事實，我們可以得到一個結論：在這些不同的阿剌伯民族中，希伯來人似乎最為著名，他們與北方阿剌伯人的關係更為密切，因為都是亞巴郎的血親後代；與南方約刻堂後裔的阿剌伯人則較為疏遠。南北兩派系的阿剌伯人，在生活方式及言語方面都不同，這可由考古學來證明；並且南方的文化、建築、政治各方面，都遠超過北方。因此，歷代以來，南北發生爭端、隔閡及互不諒解的史事，比比皆是。至今黎巴嫩、敘利亞的居民，及其他地區說阿剌伯語言的人民，仍有格格不入的現象。

《聖經》上所提的北方阿剌伯人中，有販賣若瑟的米德楊人，他們同依市瑪耳人來往很密（創 37），與梅瑟（出 2）及基德紅都發生過關係，並且基德紅曾將他們打敗（民 6; 7章）。這批米德楊人先住於阿卡巴灣，後來向北遷移。這些屬阿剌伯種的米德揚人，按《聖經》上最早的描述，帶有很濃厚的現今居在曠野中貝杜因游牧民族的色彩。

亞述帝國的年鑑上，曾提到阿剌伯人稱臣納貢的事。此時他們的政治組織盛行女皇制，如舍巴的女皇（列上 10:1），帕耳米辣的女皇則諾彼雅（Zenobia）等。《聖經》上如 則 27; 依 60; 及 耶 9; 25; 49，雖亦提及阿剌伯，但都是些無關緊要的消息。後來屬阿剌伯種的貝杜因人，大批向猶大移民，擇地遊牧（編下 17; 21; 22）；尤其在公元前五世紀，波斯帝國時代，一些阿剌伯支派竟定居於巴力斯坦，是為猶太人充軍後重整運動的一大阻礙（厄下 2; 4; 6）。這些《聖經》上所提的阿剌伯人都是指自死海至幼發拉的河間的敘利亞曠野中的阿剌伯人而言。

阿剌伯半島的北部多山，山間可種植農作物，故人多定居，該處且有政府組織；但是中及南部地區，因氣候炎熱，幾無植物可言，除了少數的綠洲之外，定居的生活是不可能的，故此幾乎百份之八十是游牧民族，社會組織以支派為基礎，支派又由多數的家族而集成，家族則由前輩某某人出生為依據，不以地區為界限。從社會生活來說，有水井的專用權，有固定的墳地。權柄操在族長手中，他手下有參議員。在這些阿剌伯游牧民族中，以貝杜因人為最完整，至今猶存，因他們向無定所，故只有很古老簡陋的宗教禮儀，無司祭之存在。神祇方面，除了幾個真正屬於阿剌伯民族的神外，其他都是閃族共有的神祇，如阿拉，他可能是古來一神教的遺跡。過定居生活的阿剌伯人，因有政府組織，故家族觀念較弱。

二、語言：

阿剌伯語是屬閃語的一種。閃語大致包括有希伯來、阿剌美、阿剌伯及阿比西尼亞等語。阿剌伯語原是古時阿剌伯半島貝杜因遊牧民族的一種土語，在古中東帝國時代過去之後，才成為文學著作的工具。它對於研究其他閃語有很大的幫助，因為它不但在發音，而且在形態及文法上都保持著閃語的特徵。


 阿辣得（Arad）

《舊約》中的地名，位於猶大南部的曠野。歐色彼（Eusebius）謂其是一小村（民 1:16），即現今的阿辣得廢墟，在赫貝龍之南二七公里，貝爾舍巴之東三五公里處。但按《舊約》的敘述，似是一座客納罕的王城。它的國王曾打敗以民，獲得初步的勝利，但終為以民所敗，且將其人民及城市盡行殺戮毀滅（戶 21:1-3; 33:40）。在若蘇厄所擊敗的國王名單上，可能就有這位國王的名字，或他的繼位者的名字（蘇 12:14）


 阿撒耳（Asahel, Asael）

意謂「天主製造了」，《聖經》上有數人以此為名：

  1. 達味的外甥，他的姊妹責魯雅的兒子，約阿布及阿彼瑟的幼弟，以跑路敏捷而著名，是達味的衛隊長之一。在撒烏耳繼承人的爭端上，達味與阿貝乃爾之士兵互鬥廝殺，阿貝乃爾敗北而逃，阿撒耳急起直追，卻被阿貝乃爾所殺，「埋在白冷他父親的墳墓內」。被稱為達味的「三十勇士中的一位」（撒下 2:12-23, 30; 23:24; 編上 2:16; 11:26; 27:7）。
  2. 奉約沙法特王命，去教導百姓遵守天主法律的一位肋未人（編下 17:8）。
  3. 希則克雅執政時的一位肋未人，主管看守聖殿的獻儀（編下 31:13）。
  4. 約納堂的父親，厄斯德拉的親信，會對那些討外方女子為妻的猶太人表示很不諒解（厄上 10:15）。


 阿撒夫（Asaph）

意即「天主聚集了」。《聖經》上以此為名者如下：
  1. 貝勒基雅之子，肋未人（編上 6:24, 28），有權坐在王之右側（編上25:2），是達味及撒羅滿時代的音樂指揮官，直屬王管轄（編上 6:24; 15:17; 16:4, 6, 17; 編下 29:30; 厄下 12:46），其後代有同樣的職務，充軍後返回聖地者竟有一四八人（有謂一二八人者，編下 24:14; 29:13; 35:15; 厄上 2:45; 3:10; 厄下 7:44等）。善於作詩，在希則克雅君王時代，「肋未人用達味和先見者阿撒夫的詩詞，讚頌上主」（編下 29:30），共有十二篇聖詠以他為作者（詠 50; 73-83）。
  2. 約阿黑的父親。約阿黑是希則克雅王的史官（列下 18:18, 37; 依 36:3, 22）。


 阿協爾（Asher, Aser）

意思是「有福氣的」。他是雅各伯的第八子，由肋阿的婢女齊耳帕所生（創 30:13），是加得的親兄弟（創 35:26）。他生有四子一女（創 46:17; 戶 26:44, 47; 編上 7:30），為阿協爾支派的鼻祖。《聖經》上對他的記載雖僅此而已，但對阿協爾支派的述說卻不少。此一支派所佔地區在納斐塔里支派之西，沿地中海自加爾默耳之南，北至漆冬城（蘇 19:24-31）。事實上這是誇大的說法，因為很久的時期，阿協爾支派的人不過是雜居在客納罕人及腓尼基人間的住客而已。客納罕及腓尼基才真是沿海岸區的主人（民 1:31, 32）。雅各伯及梅瑟對阿協爾的特別祝福（創 49:26; 申 33:24, 25），很可能是由於它所居住地方的先天優勢而來——肥沃的沿海平原（民 5:17），及重要的通商口岸。阿協爾與其他支派的聯繫相當的鬆懈，而它的血統成份也相當的複雜。這可以解釋何以它沒有參加對息色辣的戰爭（民 4:10; 5:17）。另一方面，他既然是婢女齊耳帕之子，很可能與由此婢女而來的其他六個支派的關係較為密切。《新約》中的女先知亞納即出生於此一支派（路 2:36）。


 阿舍辣（Asherah, Ashera）

客納罕地的女神名，屢見於《聖經》中。人慣於同阿市托勒特女神混為一談，實際上並非同一女神。她是巴耳神的女伴，奉為多產女神。此名有時亦指女神的象徵而言，是一種木棒、木樁、木像之物；有時亦以整棵樹木來代表此女神。在《聖經》上，她是遠離上主的以民及宗教混合主義者所崇拜的對象，亦是獲教先知及宗教改革的君王所極力攻擊的目標。遠在《出谷紀》時代即有應破壞此神像的命令（出 34:13），更禁止樹立此神像（申 16:21）。但在民長時代，這種邪神的敬禮似乎已遍傳民間（民 3:7）。上主命基德紅拆毀其父在巴耳祭壇邊的阿舍辣（民 6:25）。北國君王雅洛貝罕首先倡導阿舍辣的敬禮（列上 14:15）。依則貝耳時代，人竟背棄了上主，而敬巴耳及阿舍辣，服侍此女神的先知竟有四百之多（列上 18:18, 19），其流毒之深可見一斑。雖有宗教上的改革，但未能完全將之除掉（列下 13:6），此乃北國滅亡之因（米 5:13）。在南國此敬禮竟進入耶京（列上 15:13）。默納舍王，為阿舍辣在聖殿中建立了祭壇（列下 21:3, 4），此祭壇在宗教改革時代為約史雅王所破壞（列下 23:4, 6）。耶肋米亞先知對此神及其敬禮，曾大事攻擊（耶 17:1-4）。由於北國以色列之滅亡，及亞述帝國對許多小國所用的遷徙政策，非但阿舍辣女神之名完全絕跡，而且其敬禮之地亦不復存在；此乃何以《拉丁通行本》慣用「地方」（樹林，樹木）來代替，或者直接同阿市托勒特女神混為一談的原因。


 阿史瑪（Ashima, Asima）

神名。關於此神，只知道它是哈瑪特人所崇拜的神，並且按希臘文的寫法，可以推斷是一位女神。古來的解釋為：
  1. 曠野的神，
  2. 或天使，或魔鬼，
  3. 或阿瑪爾納人所崇拜的舍米刻神，
  4. 或北敘利亞人所崇拜的依希貝神，但都欠妥。

見哈瑪特。


 阿塔路（Attalus）

是小亞細亞的培爾加摩王阿塔路三世。他同羅馬人有很好的外交關係，事實上，羅馬的執政者路基約，將帝國致各屬國的信件亦特別寄給阿塔路，足以為實證。信之內容是提及各國不要與猶太人為難，更不要幫猶太人的敵人來為非作歹，蓋猶太人自息孟大司祭遣使羅馬以來，已成了羅馬大帝國的友邦（加上 15:16-22）。


 阿塔陵（Way of Atharim, Via Exploratorum）

阿塔陵，地名，位於何處不詳，只在 戶 21:1 提及這名字。《拉丁通行本》譯作「偵探者的路」。不過近代學者大都用為固有名詞，即阿塔陵；也有學者認為阿塔陵，即 編下 20:2 所提及哈匝宗塔瑪爾。總之，是以民進入客納罕地前所經過之地，是以阿塔陵當在巴力斯坦之南，殆無問題。


 阿左托（Azotus）

見阿巿多得[阿左托]。


 阿貝乃爾（Abner）

阿貝乃爾乃撒烏耳的統帥（撒上 14:50），父名乃爾，同撒烏耳是族叔兄弟（撒上 14:51）。撒烏耳死後，阿氏乃立撒烏耳之子依市巴耳為王。不過，一切大權都操在阿氏手上。之後，阿氏竟奪取撒烏耳先王所遺下的嬪妃為妻，其跋扈之情，可想而知。因按古代思想，凡娶前王妻室的，即表示他將繼承王位，無怪依市巴耳對阿氏不滿，而不得不對他予以指責（撒下 3:7）。但阿氏一向未曾將依市巴耳放在眼中，因此勃然大怒，並決意廢除依市巴耳的王位，將以色列國奉送與達味，遂先派遣使者，後親赴赫貝龍與達味商談一切。不料在他離開達味後，於歸途中，為達味的大將約阿布騙回赫貝龍城，被約阿布因報他胞弟阿撒耳之仇，在赫貝龍城門處暗殺了（撒下 3:27）。達味對這事非但不贊同，而且毫不知情。是以事後，當他得知一切後，不勝悲憤，除以隆重的葬禮，將阿氏埋葬在赫城外，並在他去世前，囑咐他的兒子撒羅滿，勿忘就這事對約阿布予以適當的處罰（列上2:5）。阿氏雖不愧為一代名將，不幸就這樣了結了他的一生。

見達味、依市巴耳[依市波舍特]。


 阿貝沙隆（Absalom）

1、阿貝沙隆，意謂「父是平安」，是達味王的第三個兒子，為革叔爾王的女兒瑪阿加所生（撒下 3:3; 編上 3:3）。他為人聰敏，姿態莊嚴，卻熱中名譽（撒下 14:25; 15:1-6）。 撒下 13-18，關於他的敘述，可屬《舊約》文學的文藝作品。

因為他的親妹妹塔瑪爾，被他的同父異母的哥哥，即達味的長子阿默農所強姦，阿貝沙隆遂命他的僕人將阿默農殺死；因怕父親震怒遂逃到革叔爾王那裡（13）。過了三年，因約阿布與特科亞一位明智婦女的從中說項，達味始許阿貝沙隆返回耶路撒冷。又過了三年，父子二人竟和解了（14）。哥哥既死，阿貝沙隆乃圖謀繼父為王，卻怕不得民心，於是開始使用詭計，騙得民心，繼而徵兵，謀叛達味；終於在赫貝龍宣佈稱王（15:1-12）。達味見在耶路撒冷已無希望，遂匆匆出逃。當時阿貝沙隆進入京都，並為表明王權已爭奪成功，就侵佔了達味的後宮（16:20-23）。

達味在大難中，因其好友胡瑟對阿貝沙隆出的反間計，才有時間準備軍隊作戰（17）。交戰前，達味吩咐約阿布和其餘將帥，切不可傷害他兒子的性命。但當叛軍失敗逃散時，約阿布殺死了阿貝沙隆，叫人把屍體丟在樹林中的一個大坑裡（18:1-18）。阿貝沙隆生有三子一女，女兒名叫塔瑪爾（14:27），三個兒子大概都已天折了（18:8）。

在《列上》15:2, 10; 及《編下》11:20 還提到阿貝沙隆的外孫女瑪阿加，她的父親是烏黎耳，母親必是塔瑪爾（編下 13:2）。瑪阿加是猶大國阿彼雅王的母親，阿撒王的祖母（列上 15:2, 10; 編下 11:20; 13:2）。

2、阿貝沙隆，是猶大瑪加伯派到敘利亞元帥里息雅那裡去的使者（加下 11:17）。

3、阿貝沙隆，是瑪塔提雅和約納堂的父親（加上 11:70; 13:11）。


 阿彼蓋耳（Abigail）

阿彼蓋耳，此名之意是「我的父親〔天主〕歡欣喜樂〔於我的誕辰〕」。是《聖經》上兩個希伯來婦女的名字。
  1. 瑪紅人納巴耳的妻子，納巴耳是加爾默耳的富人。但為人十分慳吝，不但拒絕了達味的捐助要求，且對其僕人口出惡言。達味備好四百士兵正想前往報復，將其全家殺掉之際，阿彼蓋耳由僕人得知此事，乃攜帶大批禮品，往見達味，請求原諒其夫之無禮，誓許以後必將盡力幫助，達味深為感動，於是調兵他往。不幾天後，納巴耳忽然死去，達味遂娶阿彼蓋耳為妻（撒上 25:2-42）。
  2. 葉瑟（原文作納哈士）的女兒，達味的姊妹，與依特辣（原文作耶特爾）結婚（撒下 17:25; 參閱 編上 2:16 等）。


 阿彼烏得（Abiud）

根據《瑪竇福音》，阿彼烏得是則魯巴貝耳的兒子，厄里雅金的父親（瑪 1:13）。此名不見於《舊約》。


 阿彼肋乃（Abilene, Abilina）

阿彼肋乃為一地名，由其京城阿彼拉而得名，位於大馬士革西北的安提黎巴嫩區。公元後三四至三七年間，呂撒尼雅作此地的分封侯（路 3:1）。於三七年此地與加里肋亞同屬阿格黎帕一世管轄；四四至五三年間，由羅馬總督統治，五十三年又屬阿格黎帕二世管轄，至其死亡為止。於一○○年時，此地劃歸於羅馬大帝國的敘利亞行省。


 阿彼沙格（Abishag, Abisag）

阿彼沙格是服侍年老達味王的美麗少女，出生於叔能村莊。達味逝世後，他的兒子阿多尼雅謀叛撒羅滿，要求王位，因此，想娶阿彼沙格為妻，遂為新王撒羅滿所殺（列上 1:3, 15; 2:13-25）。


 阿多尼雅（Adonijah, Adonias）

阿多尼雅是達味由哈基特在赫貝龍所生之子，排行第四（撒下 3:2, 4）。達味年老時，達味的前三子或已去世，阿多尼雅自認身為長子應取得王位。當他獲得了大將軍約阿布和大司祭厄貝雅塔爾的支持後，設宴自封為王（列上 1:5-9）。天主既揀選了撒羅滿繼達味為王（撒下 7:12-15; 列上 1:13; 編上 28:5），先知納堂便與撒羅滿之母同到王前請命，王遂立撒羅滿為王。阿多尼雅害怕被殺，遂跑到會幕內，抱住祭壇的角（出 21:13, 14），獲得饒命（列上 1:5-53）。達味死後，阿多尼雅因請求與達味伴宿以身溫暖老王的叔能女子阿彼沙格為妻，獲罪撒羅滿（列上 2:13-22; 參見 撒下 16:21, 22）；撒羅滿遂派貝納雅去將他殺死（列上 2:25）。


 阿格黎帕（Herod Agrippa, Herodes Agrippa）

《新約》提及的猶太君王名叫黑落德阿格黎帕的有兩位，即黑落德阿格黎帕一世和黑落德阿格黎帕二世，這兩位原為父子，今分述如後。

阿格黎帕一世是大黑落德王的兒子阿黎斯托步羅的兒子，他的母親是貝勒尼切，生於公元前一○年，死於公元四四年。尚未滿六歲，就被送往羅馬接受教育，在那裡漸漸長大，與貴族往來，與王室結交，加里古拉，羅馬未來的君王，也成了他的朋友。他生活放蕩，揮霍無度，常向人借貸，而從不償還，曾幾度債主齊來索債，他一時毫無辦法，竟然蓄意自盡，賴舅父——也是他的叔父黑落德安提帕的援助，回來住在他府內，委派他做提庇黎雅市場的監督。不久以後，與安提帕發生爭論，跑到安提約基雅，要求羅馬總督援助。後又與羅馬總督幾次發生衝突，不得已再去了羅馬，仍如前生活荒唐放蕩，債台日日高築，言談又不自知檢點，引起皇帝不滿，遂令他入獄。六個月後，提庇留逝世，他的好友加里古拉果如他所說，於公元三七年，登極繼位為王。他不但釋放了他，而且封他為王，管理斐理伯和呂撒尼雅。公元三九年，他又獲得了被撤職充軍安提帕的土地，安提帕之所以被撤職充軍，還是他在好友皇帝前控告他企圖反叛所致。後二年，加里古拉被人刺殺，繼位為王的是喀勞狄。由於他擁護喀氏，喀氏遂將猶太和撒瑪黎雅劃歸他管。這樣，他管的土地幾乎與他祖父所管的一樣大；且由羅馬取得了「督撫榮銜」（Dignitas Proconsularis）。

狡猾的阿格黎帕一世一做了猶太人的君王，就表現自己是個熱心遵守梅瑟法律的人，獻祭，給聖殿進貢，與法利塞黨勾結，企圖爭取猶太人的信服；進而迫害新興的基督教會，乘機謀殺了雅各伯宗徒，再設法拘捕了宗徒長伯多祿，到時也將他除掉，見 《宗》12:1-19及若瑟夫猶太古史（Ant. Jud. XIX 8, 2）。公元四四年，在凱撒勒雅參加盛會之際，猝然暴病身亡，享年五十四歲，生了一男三女，男即是阿格黎帕二世；三女中有二女見載於《新約》，即得魯息拉（宗 24:24）和貝勒尼切（宗 25:13, 30）。

阿格黎帕二世和他父親阿格黎帕一世一樣，年幼即在羅馬接受教育。生於公元二七年，比貝勒尼切大一歲。他的全名字是馬爾谷、猶里約、阿格黎帕、黑落德（Marcus Julius Agrippa Herodes）。他父親死時，他正在羅馬，尚只有十六歲。喀勞狄見他太年輕，遂聽從一些參議的建議，仍留他在羅馬，命敘利亞督導使代理政務，另於猶太本省委任總督，在敘利亞督導使權下，治理尋常政務。這樣，喀勞狄從新建立了奧古斯都於公元六年被創，延至四一年的總督制度。公元五○年，他的伯父卡爾齊斯黑落德逝世，喀勞狄就令阿氏繼他伯父位，管理其所轄地區，並命他監督聖殿行政，及享有廢立大司祭的權柄。五三年，又委任他管理斐理伯和呂撒尼雅所轄的土地，這樣比他先接管的他伯父的土地就更大了，因而受封為王。五五年，尼祿皇帝又將在加里肋亞的提庇黎雅和塔黎切阿城，以及在培勒雅的猶里雅城與其所屬地區，劃歸他管理；這樣，他統治的地區，雖不及他的父親，卻也不算小了。

他的政策可說是一面倒的政策，較他的父親更為積極趨奉羅馬人，除少年在羅馬時，曾兩三次援助了猶太人外，在政期間，只圖求羅馬人的利益，以至在公元六六年至七○年，羅馬大軍壓境，攻擊耶路撒冷時，他竟與羅馬人合作，攻擊自己的同胞。他的宗教生活，可說沒有；他的私生活，更不是一個「淫」字可以道盡的，他竟與自己的胞妹結為夫妻（宗 26）。這種荒唐的生活，不但刺傷了猶太人的心，就連當時夠淫亂的外教人，也為之不齒。晚年曾協助若瑟夫編著猶太戰爭，其餘的事蹟則無從稽考。這位猶太最後的君王於公元一○○年左右逝世，猶太人從此到處漂流，成為無國可歸的民族，直至一九四八年五月，才成立新興以色列國，實行民主政體。

參閱 宗 25:13-26:32及思高出版《福音》：《新約》時代歷史總論》第二章，二。


 阿革波爾（Akbor, Achobor）

人名，即謂「鼷鼠」。
  1. 厄東君王，巴耳哈南的父親（創 36:38; 編上 1:49）。
  2. 約史雅君王的臣僕，米加的兒子（列下 22:13, 14）。

在 編下 34:20，名叫阿貝冬和在 耶 26:22; 36:12 所提的阿革波爾，也是指的同一人，即米加的兒子，約史雅王的臣僕。

見約史雅、申命紀。


 阿哈齊雅（Ahaziah, Ochozias）

《聖經》上兩位國王的名字，意謂「上主攫取了」。
  1. 猶大國王（公元前八四一年），是約蘭王及阿塔里雅的兒子（列下 8:26），亦名約阿哈次（編下 21:17）。他本為國王最年幼之子，但因家兄皆已戰死於培肋舍特及阿剌伯人之手（編下 21:17），故二十一歲時登極為王（列下 8:26）；但為期甚短，不及一年便被耶胡所殺（列下 9:27-29）。深受其母阿塔里雅惡表的影響，「行了上主視為惡的事」（編下 22:3, 4）。受母親之慫恿與北國國王耶曷蘭聯合抗拒大馬士革王哈匝耳（編下 22:5），但戰運不濟，耶曷蘭身負重傷，正當阿哈齊雅前往探傷之際（列下 8:29; 9:16），北國大將耶胡受厄里臾先知之助（列上 21:21），起而叛變，先後將南北兩國的君王殺死（列下 9:21-27），自己稱王於北國（列下 9:1-13）。阿哈齊雅受傷於撒瑪黎雅，負傷逃至默基多，終於重傷不治，死於該城（列下 9:27），屍體被運往耶京埋葬（編下 22:5-9）。因國王死於少壯之年，子嗣皆尚年幼，其野心勃勃的母親阿塔里雅，乃乘機強行垂簾聽政（列下 11:1, 2），造成猶大王國的流血內戰（列下 11:15, 16）。
  2. 北國以色列君王，秉政僅兩年（八五三∼八五二），是國王阿哈布之子（列上 22:40, 52, 54），卻未提及他的母親，很可能就是那位外邦女人依則貝耳；與其同時的南國君王為約沙法特（八七○∼八四八，見 列上 22:41-51）。隨其父君母后之惡表，敬拜「巴耳」邪神（列上 22:53, 54），曾與猶大王聯合造船於厄茲雍革貝爾海港，但未能起航，即毀於暴風。阿哈齊雅心有不甘，本欲另起爐灶，但為約沙法特所拒（列上 22:48-50; 編下 20:36, 37）。其後國王稍一不慎，跌傷身體，竟甘冒大不諱派人求問厄刻龍的神巴耳則步布，企圖痊愈，厄里亞先知受上主之命，嚴聲厲色責斥其對上主的背信，直言國王將一病不起，死已在即。國王老羞成怒，對先知加以拘捕，先知更申前言，預告國王死期近在眉睫，果為先知言中，不久逝世（列下 1:2-18）。


 阿希諾罕（Ahinoam, Achinoam）

人名，即謂「我的兄弟是悅樂」。
  1. 阿希瑪茲的女兒，撒烏耳的妻子（撒上 14:50）。
  2. 達味的妻子，依次勒耳人；達味娶她約在娶阿彼蓋耳的同一期間。當達味在赫貝龍登位時，也將她們兩一齊帶在身邊。她在赫城為達味生下長子阿默農（撒下 3:2）。當阿瑪肋克人洗劫漆刻拉格的達味的營寨時，阿希諾罕和阿彼蓋耳都被擄去（撒上 30:1-5），隨後又被達味追回，且同他一起回了赫貝龍。

見阿彼蓋耳、阿默農。


 阿希約爾（Achior）

阿希約爾是阿孟人的統帥，意謂「光明的兄弟」，或「神是我的兄弟」。在敖羅斐乃總攻以色列子民以前，阿希約爾以一大篇演說，力促亞述軍隊的統帥敖氏考慮行將進行的事。他曉示敖氏與以色列交戰的條件，不在於自己武力的雄厚，也不在於以民如何設防，只在於以民是否與天主和好，遵守他的規誡。這番出於以民敵國元帥口裡的言論，措辭微妙，引人思維，使人憶起聖斯德望和聖保祿當猶太人前所發的言論（宗 7:2-53; 13:16-26）。阿希約爾的這番話，真可視為選民的歷史綱領。由於忠言逆耳，阿希約爾受了不少凌辱及恐嚇。可是真神，即「天上之主」卻保護了他，故此他非僅保存了性命，而且後來也歸依了以民的宗教，加入了他們的集團，做了《舊約》天主的子民。見 友 5:5-24; 6:1-16; 13:12-20; 14:6; 參閱 申 23:4 等。

見友弟德傳、阿孟[阿孟子民、阿孟神]。


 阿刻辣賓 [阿卡巴特乃]（Akrabbim, Acrabim [Akrabattene, Acrabathane]）

阿刻辣賓（戶 34:4），又名阿卡巴特乃（加上 5:3），即「蝎子丘陵」之意，位於死海西南角，猶太東南邊境（蘇 15:3; 民 1:36）。


 阿瑪革冬（Armageddon, Armagedon）

希伯來文地名。按 默 16:16 三個不潔的淫神在此地聚集了天下的君王，策謀向全能的天主挑戰。普通都以為此地即是古來著名的戰場默基多（民 5:19; 列下 23:29），因其地勢險要，是歷來軍事必爭之地，使人聯想到它也是使人敗亡、蒙羞、負恥之地，尤其歷代有數位君王喪身於此。全能的天主將在這個有象徵性的默基多，打敗他的敵人；他的全面勝利在《默》另一地方有所暗示（默 19:17-21）。按著名的《聖經》學家，耶肋米亞先生的意見：這是一座虛構的山，在這座山上聚集了一切相反天主的黑暗勢力，面對全能天主的聖山（希 12:22, 24）。


 阿瑪爾納（文件）（Amarna）

阿瑪爾納的歷史：阿瑪爾納位於開羅及路克索爾（Luxor）的中間，尼羅河之右岸。埃及法郎阿默諾菲斯四世（公元前一三七○∼一三五二年），反其先輩禮拜多神教的作風而盡力提倡太陽一神教。為能順利自由的進行此宗教改革，遷都至此，成為新京城。此城有七公里，一公里半闊。因法郎傾注全力於倡導及研究惟一神教，致使國事荒廢，國勢日衰，而引起多人之反感，故終被推翻，由突堂哈東（Tutanhaton）繼位。新法郎乃放棄此一京城而重回故都底比斯，此一新城乃被遺忘而自滅。

阿瑪爾納文件：於公元一八八七年在偶然的機會上，阿瑪爾納的文庫被一當地農婦所發現。西歐之考古家乃先後在此挖掘，共掘出了三七七個文件，都是刻在黏土龜片板上的信件。這些都已出版問世了。它們的內容是埃及法郎阿默諾菲斯三世及四世與各附庸國的外交函件。這對後人研究當時的歷史、地理、文化、語言、有莫大的幫助。比如藉文件我們知道，當時國際間的外交語言是阿加得語，可見當時巴比倫文化影響之深。並且在信件之旁不時有客納罕語的注解，這些注解告訴我們希伯來文並不是以民的固有語言，而是以民進入客納罕地區之後，採取了當地的語言，略事修改而成希伯來語。此外，由這批信件上，我們也可知道當時客納罕地的政治情形：當時各自據地稱霸，分成無數的小區域而自稱為王，如比布羅斯王，貝依魯特王，提洛王，漆冬王，阿苛王（Acco）阿市刻隆王，默基多王，雅則爾王，拉基士王，耶路撒冷王等。相反地，卻沒有提到耶里哥王，基貝紅王及舍根王。這一切所謂的客納罕王國，在政治上雖都屬埃及統治，但實際上因阿默諾菲斯四世的荒廢政治，專理宗教而國勢不振，已有不少的小國揭竿而起，實行叛變，再加上赫特人，哈彼魯人及其他一些外族的入侵客納罕地區，實際上已使埃及的影響統治力日漸衰微，頗有鞭長莫及之感。


 阿瑪肋克（Amalek, Amalec）

阿瑪肋克，意義不詳。阿瑪肋克人似乎是古代客納罕民族之一，如希威人，阿摩黎人等，見 創 14:7; 戶 24:20。在 戶 24:20 巴郎曾說：「阿瑪肋克原是眾民之首……」；可是現代學者，大都依 創 36:12, 16 認為阿瑪肋克人是厄撒烏的後裔，而把 創 14:7 當作編輯者的一種注解。

阿瑪肋克人住在巴力斯坦以南，大約從卡德士直到埃及和阿剌伯的邊界（戶 13:29; 14:25; 撒上 15:7），或許就是因為阿瑪肋克民族所佔領的，或更好說所遊行的領域是那麼廣大——因為是個遊牧民族——纔被巴郎稱為「眾民之首」（戶 24:20）。

阿瑪肋克人敵對以民，勝過其他的鄰近民族。當以民出離埃及，到了西乃山旁的勒非丁地，阿瑪肋克人突然襲擊了以民的後衛。從那時起，上主吩咐以色列要把阿瑪肋克完全毀滅（出 17:8, 16; 申 25:17, 19）。也許因阿瑪肋克人聽到上主對他們所規定的毀滅律，他們對以民的憎恨一天比一天更深，見 戶 14:39, 45。在民長時代，他們與米德楊人、摩阿布人聯盟，屢次侵奪以民的領土（民 3:12, 13; 6:3, 36; 7:12; 10:12）。最後撒烏耳和達味執行了天主對阿瑪肋克所指定的毀滅律，將阿族幾乎完全消滅（撒上 15; 27:8; 30:17, 18），剩餘的阿瑪肋克人逃入色依爾山。到希則克雅為王時，有五百西默盎支派的人到色依爾山區去，毀滅了剩餘的阿瑪肋克人（編上 4:41-43）。這樣，巴郎的神諭：「阿瑪肋克原是眾民之首，但他的結局是永遠的毀滅」就完全實現了。

見毀滅律、客納罕。


 阿瑪責雅（Amaziah, Amasias）

人名，意思是「上主是堅強的」。
  1. 猶大王（公元前七九六∼七八一？），同時在北國為王者是耶曷阿士及雅洛貝罕二世（列下 14:1, 2）。他登極後第一件事，便是報殺父之仇，但是按照梅瑟的法律留下了犯人之後代，未將之完全斬草除根（列下 14:5, 6; 見 申 24:16）。《聖經》上稱之為好人，可惜沒有嚴禁百姓敬拜邪神的惡行（列下 14:3, 4）。他繼位之初，國勢衰弱，於是重整軍備（編下 25:5）。其後與厄東人作戰，大獲勝利，收回失地及開放港口，作為商業用途，以圖富國強兵。可惜竟不聽先知的苦諫，吸收了厄東人的邪神敬禮（編下 25:14-16），更乘勝向北國的耶曷阿士挑戰。此時北國的黃金時代，業已開始，正在國富軍強之際，結果阿瑪責雅大敗，並在貝特舍默士被生擒。耶京聖殿之財寶亦盡被劫掠，耶京的北城牆，大部份被破壞，又有許多人質被擄往北國（列下 14:11-14）。南國雖已變成北國的手下敗將，仍能恢復王位，但國內臣民對阿瑪責雅的信心和敬意已喪失淨盡。大概在司祭及官員策劃之下，謀圖叛變，國王祇有逃走至拉基士避難。可是劫數難逃，終在彼處，為亂黨所殺，並將之相稱地予以埋葬（見 列下 14:1-21; 編下 25:1-28）。
  2. 是北國貝特耳的司祭，曾在雅洛貝罕二世前，控告亞毛斯先知叛國之罪，將之自大殿趕出，並驅逐出境。先知抗議此舉，而預言司祭之妻必在城市賣淫，子女喪身刀下，田地被人瓜分及其本人將死於不潔之地（亞 7:10-17）。


 阿摩黎人（Amorites, Amorrhaei）

民族名，意義不詳。他們是在以民之前，散居於客納罕地的民族之一。在民族名單上（創 10:16），同其他部落列於客納罕子民中，視為含的後代。但這種排列是以地理而非以人種為依據的。他們居住在死海附近的哈匝宗塔瑪爾區（創 14:7）及瑪默勒橡樹區。亞巴郎的一位盟友即是阿摩黎人（創 14:13）。舍根也被稱為阿摩黎人城（創 48:22）。他們在巴力斯坦東部的一座城被以民所佔據（戶 21:21 等）。在西方他們住在山區而客納罕人則居於海邊及約但盆地（戶 13:29）。若蘇厄時代，在西巴力斯坦的一切國王幾乎全都是阿摩黎人（蘇 5:1）。在基貝紅被若蘇厄打敗的那五個聯盟王子亦是阿摩黎人（蘇 10:1-11）。他們曾強迫丹的子孫困居山區，不讓他們下到平原（民 1:34, 35）。由這些《聖經》上的記載，我們可以確定阿摩黎人幾乎散居在整個客納罕地區；但是他們同客納罕的關係，我們卻模糊不清。有不少的人為解決這一難題謂：客納罕人及阿摩黎人原來就是一個民族，只是雅威文件稱之為阿摩黎人，而厄羅音文件稱之為客納罕人而已！但這祇是一種避重就輕的答案，不能根本解決問題。

《聖經》之外的文件告訴我們：他們是一種屬於閃族的民族。在公元前三千年前的埃及碑坊上已見到他們的名字；在美索不達米亞的文件上，稱他們為阿慕魯（Amurru），是遊牧民族，在今日帕耳米辣（Palmira）的西北地區，漸向美索不達米亞的農業區滲透侵入，終竟佔領了巴比倫。且在公元前一八三○年左右建立了王朝，創立人名穌慕阿步（Sumu-Abu），大名赫赫的哈慕辣彼即屬此一王朝。另一王朝的創立則是在幼發拉的河中游的西岸，其勢力擴展至西方的阿肋頗（敘利亞）（Aleppo）以及以民未佔領以前的客納罕地區。但是這些王朝除客納罕地區外，都被另一野蠻民族戰勝而消滅，時在公元前一七八○年左右。以民的前輩中一定混有阿摩黎人的血脈無疑，但《舊約》只一次提及這種混合說：「你的父親是阿摩黎人」（則 16:3），而且是指耶京而言。


 阿納尼雅（Hananiah, Ananias）

意謂「天主是慈祥憐憫的」，《聖經》上以此為名者，有五人，今略述如下：
  1. 托彼特願意知道，要陪同他兒子上路的辣法耳天使的家族身世，天使乃偽稱自己名叫阿匝黎雅是阿納尼雅之子。阿納尼雅是他所熟悉的（多 5:13, 14）。如果我們以象徵之意義來講，則天使之語屬實，他是阿匝黎雅（意即上主的助佑），是阿納尼雅之子（即慈祥憐憫的天主的兒子）（見約 1:6; 2:1; 詠 89:7）。
  2. 一位初期教會的信徒，與其妻撒斐辣欺騙聖神，犯瀆聖之罪，而以死贖己罪者（宗 5:1-10）。
  3. 大馬士革城初期教會的一位信友，曾給保祿覆手，告訴他分外蒙受天主揀選（宗 9:10-19）；其後保祿公開稱讚他的聖德（宗 22:12）。
  4. 耶京的大司祭（公元四七∼五九），在公會議前，令人打保祿的嘴，保祿咒其是「粉白的牆」（宗 23:2-5），他更在總督斐理斯前，控告保祿（宗 24:1-9）。終於六六年的九月間，因其殘忍無道，視財如命，又是羅馬人的朋友——賣國者，而被熱誠派黨人所暗殺。
  5. 友弟德的前輩中，亦有一人名叫阿納尼雅（友 8:1）。


 阿頗羅尼（Apollonius）

是三個敘利亞人名：
  1. 默乃斯太的兒子：切肋敘利亞和腓尼基的總督（加下 4:4），任職於色婁苛四世非羅帕托爾朝代（一八七∼一七五）。他曾唆使赫略多洛執行沒收聖殿的財寶（加下 3:4-7）。安提約古四世委他為代表，參加埃及王仆托肋米非羅默托的登極大典（加下4:21, 24）。那位在耶京殘殺百姓，破壞宗教的阿頗羅尼，也就是他（加上 1:29-35; 加下 5:24, 26）。他於公元前一六六年被猶大瑪加伯打敗而陣亡（加上 3:10-12）。
  2. 革納約的兒子。在安提約古五世為王時，作猶太地區的總督，給與猶太人不少的麻煩，致使猶大瑪加伯出而干涉，進兵懲罰約培及雅木尼雅城（加下 12:2）。
  3. 在德默特琉二世時，被任為切肋敘利亞的總督及大將。約納堂在距阿左托不遠的地方，將之擊敗（加上 10:69-89）。


 阿爾特米 [狄雅納]（Artemis [Diana]）

女神，其名原意不詳。在希臘及羅馬帝國時代，是甚受人崇拜的女神，尤其在厄弗所城。但她的起源卻在希臘時代之前，由亞洲傳入，原來是賜福母親的多產女神，主管繁殖豐收，而希臘卻將之變成童貞女神，及太陽神（Apollo）之妹，由此二者常在一齊出現。她亦是女童及女青年人的主保，同時是吉凶並施的女神。是由數個古東方女神演變出來的。厄弗所的阿爾特米十分相似腓尼基人的阿巿托勒特女神，在其圓形態像上有顯著的多產象徵—上半身滿是乳房，下半身飾以走獸及花果。厄弗所人將厄城的豐收歸功於她。在厄城有她的莊嚴大殿，其建築歷百二十五年之久，當時被視為世界七大名勝之一。公元前三五六年被想一舉成名的厄洛斯特辣托（Erostrato）放火焚毀，於亞歷山大皇帝時代重建，在保祿傳教時代仍然存在，每年在四、五月舉行慶祝她的大典，中東各國人民齊集此地，向她頂香禮拜，並有淫蕩的狂歡作樂。當地的匠人製造此女神的銀龕，賣給朝聖的人群，大獲利益（宗 19:24）。這批匠人怕保祿的宣講會影響自己的商業，乃聯合暴動，將保祿逐出厄弗所城（宗 19:23-20:1）。


 阿辣辣特（山）（Ararat）

《聖經》上共五次提及此名，其中三次是指地區而言（列下 19:37; 依 37:38; 耶 51:27），（見阿辣辣特〔地方名〕或亞美尼亞條），兩次指山脈而言。因了對《聖經》文詞的誤解，大都以為是指一座有此名之高山而言。其實不然，《聖經》原文之哈勒阿辣辣特山（多數），是籠統地指亞美尼亞的一切大山脈而言，而非專指一座高山或山峰而言。正因此誤解，所以在本世紀中，曾有過數次的可笑的探險隊出發，在這山脈的不同山嶺上企圖找尋諾厄的方舟。最後一次是在一九五二年，由黎葵爾（M. T. de Riquer）帶隊前往，但毫無所獲，敗興而歸。

見洪水。


 阿辣烏納（Araunah, Areuna）

見敖爾難[阿辣烏納]。


 阿洛厄爾（Aroer）

意謂「杜松樹林」。是《聖經》上的三座城名。

  1. 摩阿布的一座城巿，靠近阿爾農深谷的北邊。大約在打敗息紅之後，此城亦陷於以民之手（申 2:36; 3:12; 4:48; 蘇 12:2）。勒烏本支派分得了此城（蘇 13:9; 見 編上 5:8），但為加得支派所重建（戶 32:34）。
    是以民領土的邊界城，達味的戶口調查，即由此城開始（撒下 24:5）。雖數世紀以來一向被視為以民的屬城（民 11:36），但它的歷史演變很難確定。在摩阿布國王默沙時代（八五○年左右），此城必屬摩阿布無疑，因在默沙碑文第二十六行上寫著「我（默沙王）重建了阿洛厄爾……」，而此碑文所載都與歷史相吻合，這是考古及歷史學家所公認的。此城是當時大馬士革及培特辣之間的必經之地，故亦為軍事要塞。即今日之阿辣依爾廢址。
  2. 原是阿孟人的城巿，為以民所佔而被劃分給加得支派（蘇 13:25）。依弗大曾在此地打敗阿孟人（民 11:26, 23）。但它確實位於何處，則不得而知，可能在阿曼（現約但首都）附近，因蘇13:25說它在辣巴的對面。
  3. 乃革布地方的城巿，被列於猶大境內的城邑中（蘇 15:22），與達味保持了良好的外交關係（撒上 30:28）。達味將士中的兩位：沙瑪和耶厄耳，可能即出身此地（ 編上 11:44）。它是古時的重鎮，在阿瑪爾納的瓦片文件上，即有此城名的記載。


 阿黎約客（Arioch）

人名，是厄拉撒爾王，他也是攻打索多瑪和哈摩辣等五城的聯軍之一（見 創 14:1, 8, 9）。 《拉丁通行本》 譯為本都王（Rex Ponti）。在瑪黎出土文物中，也載有他的名字，作「Arriwuk」，其他不詳。又 達 2:14巴比倫王拿步高的衛隊長也叫作阿黎約客。他曾引達尼爾先知謁見君王，為君王解夢（見 達 2:24, 25）。


 阿法撒得（Arphaxad）

見阿帕革沙得[阿法撒得]。


 阿斯摩太（Asmodeus, Asmodaeus）

是民間傳說的惡神。按多俾亞傳的記載，他曾先後將辣古耳女兒撒辣的七個丈夫殺死（多 3:8），辣法耳天使教給年青的多俾亞驅魔的方法，以救自己的未婚妻——撒辣，即是將在底格里斯河畔捕捉的魚的肝及心，放在香爐的火炭上燒，所發之氣味，可使惡神驚惶而逃（多 6:2-4, 8, 17）。辣法耳天使更親自追趕惡神，將他綑在埃及的曠野中（多 8:3）。有人以為阿斯摩太與波斯人所傳說的惡神之一，厄巿瑪達瓦（Eshma-dawa）同為一神，但此說不確。他更不是《聖經》上那位毀滅的使者（撒下 24:16）。


 阿斯摩乃（王朝）（Hasmonaeans, Hasmonaei）

所謂阿斯摩乃王朝，乃是猶太作者對瑪加伯弟兄的後代所建立的王朝的稱呼，其間的君王有若望依爾卡諾、阿黎斯托步羅第一世、亞歷山大雅乃烏斯、亞歷山大辣女王、阿黎斯托步羅第二世。它所包括的年代是自公元前一三五年始，至公元前六三年龐培攻佔耶京之後，將巴力斯坦劃入敘利亞行省為止，先後共七十餘年。

「阿斯摩乃」一名的來源，其說不一：有人謂來自字之本意，即「崇高、顯貴」或「首領」之意；有人則謂是因瑪塔提雅（瑪加伯兄弟之父）的祖父名息孟阿斯摩乃而然；至今仍無確切的答案。

見若望依爾卡諾、阿黎斯托步羅、亞歷山大雅乃烏斯、亞歷山大辣[女王]及年表（九）。


 阿巿多得 [阿左托]（Ashdod [Azotus]）

城名，阿巿多得源於希伯來文，希臘文稱之為阿左托，現在名叫厄斯杜得，位於迦薩東北約三十三公里，距地中海僅五公里，原是阿納克人之居地（蘇 11:22）。公元前十二世紀落入培肋舍特人的手，成為五聯邦之一的首都，因交通便利，地形有戰略價值，成為重鎮，建有達貢廟。昔日以民敗北後，他們的約櫃曾被人放入此廟中，作為勝利的標誌（撒上 5:1-8）。

阿巿多得雖先後被亞述人及埃及人所佔領，並強迫進貢納稅，但直至瑪加伯時代，從未被以色列人所攻克；直至公元前二世紀，才被猶大（加上 5:68）、約納堂（加上 10:84; 11:4）及若望（加上 16:10）攻破，而盡行毀壞。公元前六三年，成為自由城，劃歸敘利亞行省。教會初興時，斐理伯執事曾在此地傳佈《福音》（宗 8:40）。


 阿巿刻隆（Ashkelon, Ascalon）

此城位於地中海沿岸（耶 47:7），迦薩之北二十公里處。公元前兩千年已是客納罕人的一座重鎮，後被埃及所佔領，是埃及入侵敘利亞的軍事重地。曾一度自由獨立，但辣默色斯二世復將它克復。公元前一二○○年左右，此城為培肋舍特人所佔領，直至若蘇厄死前未能將它攻下（蘇 13:3）。大約在民長時代，此城仍屬自治區（民 1:18; 14:9），如此在撒慕爾及達味時代亦然（撒上 6:17; 撒下 1:20）。至亞述王提革拉特丕肋色爾三世，才能將之完全征服佔有。後曾企圖獨立，又於七三四年被散乃黑黎布打敗，六○○年巴比倫王拿步高將此城完全毀滅。其後在波斯人時代屬提洛治理。亞歷山大建立希臘大帝國後，先落入仆托肋米之手，後由色婁苛王安提約古第三世來管轄。

阿巿刻隆自遠古時代就是一切邪神邪教的匯集處，有埃及的仆塔神（Ptah），有阿塔爾加提斯女神，更有「天后」阿巿托勒特（或謂依巿塔爾女神）之敬禮，很可能就是為了這個原因，先知們多次向它發表神諭咒罵（亞 1:8; 索 2:4, 7; 耶 25:20; 47:5, 7; 匝 9:5）。瑪加伯獨立戰爭時代，約納堂曾兩次將此城攻下（加上 10:86; 11:60）；但在公元前一○四年阿巿刻隆完全獨立自治，且自鑄錢幣。大黑落德在此大興土木，修飾擴展，因為黑落德出生此城。他死後羅馬皇帝奧古斯都將它賜給他的姊妹撒羅默。英國考古學家曾在此發掘考察凡四年之久（一九二○∼一九二四）。


 阿巿塔特（Ashtaroth, Astarthe）

見阿市托勒特[阿巿塔特]。


 阿秀厄洛（Ahasuerus, Assuerus）

見薛西斯[阿秀厄洛、基雅撒勒]。


 阿塔加提（Atargatis）

見阿塔爾加提斯[阿塔加提]。


 阿塔肋雅（Attalia）

阿塔肋雅，即現今土耳其南部的安塔肋雅城，是旁非里雅省重要的海港。自古至今它在商業軍事上，有很大的價值，位於卡塔辣克特河入海處。此城為培爾加摩的國王阿塔路二世（公元前一五九∼一三八年）所建。考古家在此所掘出的鬥獸場及錢幣，大都是羅馬帝國時代的產品。當保祿、巴爾納伯及馬爾谷第一次遠行傳教時，由此海口登陸，再自此地北上赴安提約基雅。由此而北約三十公里有托魯斯大山脈（高三九一○公尺），綿延起伏，阻塞去路，可能是馬爾谷此行半途而廢的原因（宗 13:13）。


 阿塔里雅（Athaliah, Athalia）

人名，意謂「上主顯示了自己的高貴」，南國猶大王阿哈齊雅的母親，以色列王敖默黎的孫女，阿哈布王的女兒，猶大王約蘭的妻子（列下 8:16, 25, 26） 。憑此婚姻足證當時南北兩國的關係頗佳。她性格激烈，熱衷於客納罕文化及宗教。在其夫執政時，及其子短短的為王期間，都受了她巨大且惡劣的影響（編下 22:3, 4）。其子阿哈齊雅死後，乃奪權自行聽政，將王族後裔殺絕，惟其孫約阿士得姑母約舍巴挽救而脫險（列下 11:1, 2）。約阿士後來得大司祭和人民擁護，武力推翻王后政權，成為猶大國王，年僅七歲（編下 23:11; 24:1; 列下 11:4, 16）。阿塔里雅本欲抗拒，但為叛黨所殘殺（編下 23:1-15）。她在位凡六年，盡力倡導敬禮巴耳邪神，在耶京修建巴耳廟（列下 11:18），「將上主殿內的捐獻都用於巴耳」（編下 24:7）。


 阿匝黎雅（Azariah, Azarias）

阿匝黎雅，意謂「上主救助」。 《聖經》 上有此名字者，凡二十六人，今選其重要者列舉如下 ：
  1. 納堂之子，撒羅滿十二太守之長（列上 4:5, 7）；但不知納堂是否是達味的兒子，抑或是先知納堂。
  2. 匝多克的兒子，曾為撒羅滿的大臣，後繼其父為大司祭（列上 4:2）。
  3. 約哈南之子，阿瑪黎雅之父（編上 5:36, 37），在約沙法特作猶大王時，曾被任為大司祭，主管一切宗教事宜（編下19:11）。
  4. 阿瑪責雅之子，猶大的國王，十六歲登極，在耶京為王凡五十二年。其母名耶苛里雅。 《聖經》 上稱之為一位善君，猶如其父，惟未有盡全力將一些邪神的敬禮自百姓中剷除，是以受上主的懲罰，在其晚年，身生癩病，直至死亡（列下 15:1-7; 編下 26）。這位君王在對外禦敵的戰爭上，頗得天主的助佑，先後打敗培肋舍特人、阿刺伯人及瑪紅人，阿孟子民亦被逼進貢。此外，他並破壞了一些敵人的城市，如加特、雅貝乃及阿市多得等，還建築了防禦的堡壘，於耶京的城門上，和曠野中的要地上。對內則努力提倡及發展農業（編下 26）。 編下 26:16-20 謂其癩病之罰，是由於他擅進上主的內殿，企圖在香壇上焚香的原故。 編下 26 稱他為烏齊雅。
  5. 當烏齊雅為猶大國王的時候，他的大司祭阿匝黎雅，曾勇敢地責斥了他擅自向上主焚香的過錯，因為那是司祭的職務（編下 26:16-20）。
  6. 被俘擄至巴比倫的達尼爾的三個同伴之一，亦名阿匝黎雅。他的「祈禱」（達 3:24-90）是一篇美妙絕倫的著作。
  7. 瑪加伯時代的一位英勇軍官（加上 5:18, 55-62）。


 阿匝則耳 (Azazel)

肋 16 章告訴我們，在贖罪的那天，大司祭取兩隻公山羊：一隻為上主，一隻為「阿匝則耳」，以抽籤為定(16:8)。大司祭將為「阿匝則耳」的一隻公山羊，牽出示眾，然後覆手於山羊頭上，以象徵以民的罪已被公山羊取而代之，然後一人牽這公山羊，進入曠野放逐，任其自生自滅。此牽羊人返來後，應洗滌自己的衣服及身體。

這種禮節的實行在耶穌時代仍存，甚至公元後二世紀的經師們，仍不斷提及它，有明文規定，以資不忘。至於「阿匝則耳」一名，確係何意，則實在是智者見智，仁者見仁，莫衷一是：有人以為原意是「上主是有力的」，今之所有是出於瑪索辣的修改；有人則以為是來自動詞「遠離」，意即「使罪惡遠離的公山羊」。大概正是基於這一動詞， 《拉丁通行本》跟隨《希臘譯本》的錯解，而將「阿匝則耳」誤譯為「贖罪的公山羊」。但「阿匝則耳」究竟是何方神聖？古時的猶太人說他是一位墮落，居於曠野的天使，後人加以解釋說：辣法耳天使以鎖鏈將他囚在曠野中，直至世界末日，再將之投入火窯。總之，「阿匝則耳」在猶太文化上，是一個屢見不鮮的名字，教會的學者則主張它是「贖罪的公羊」的抽象名詞。


 阿貝得乃哥（Abed-nego, Abdenago）

阿貝得乃哥有「巴比倫乃波之僕」之意，與達尼爾先知一起被擄，是被選入王宮的三青年之一。希伯來原名作阿匝黎雅（達 1:7; 3:8-97）。


 阿彼默肋客（Abimelech）

阿彼默肋客，意謂「我的父親〔天主〕是君王」。 舊約 裡數人的名字：

  1. 革辣爾王，因羡慕撒辣的美貌，卻不知她與亞巴郎有夫婦關係，乃娶之為妻，夜間上主借夢境告知實情。阿彼默肋客欣然將撒辣歸還給亞巴郎，且彼此之間立了友誼之約（創 20; 21）。
  2. 在 創 26 載有培肋舍特人王阿彼默肋客，在與上述同樣的光景下，想佔有依撒格的妻子黎貝加，事實之發展與上述者幾乎完全相同。有些學者以為 創 26章的國王，是前者革辣爾王的兒子。
  3. 基德紅同住在舍根的妾所生的一子，亦名阿彼默肋客。（民 8:31）他得舍根人之擁護自立為王，是放棄神權政體而推動君主政權的開端，且在敖弗辣地方父親之家（民 9 稱其父為耶魯巴耳），將其父所生的七十個兒子，即他的弟兄們完全殺掉（只幼子約堂一人幸免）。為王三年後，有加阿耳率眾叛變。阿彼默肋客將叛眾完全消滅。但當他攻打特貝茲叛城時，卻為一婦人拋下一塊磨石，打碎了他的頭蓋骨，而立即命他的衛兵將他殺死，免得人說他死於婦人之手（民 9; 撒下 11:21）。


 阿彼納達布（Abinadab）

人名，意謂「父親是厚道的」。有此名的共四人，其中較為著名的，是克黎雅特耶阿陵城的一位居民：當以民與培肋舍特人作戰期間，約櫃存放在他家裡，達十二年之久（撒上 7:1; 撒下 6:3; 編上 13:7）。


 阿希默肋客（Ahimelech, Achimelech）

阿希默肋客，意謂「我的兄弟〔天主〕是君王」，是阿希突布的兒子，諾布地方的司祭，因暗中救濟達味（撒上 21:1-10） ，被撒烏耳的臣僕長多厄格所告發。撒烏耳誤認阿希默肋客與達味合謀殺害自己，乃命人將司祭全家殺掉（撒上 22:6-19），只有他的兒子，名叫厄貝雅塔爾逃脫，前來通知達味（撒上 22:20-23）。


 阿希托費耳（Ahitophel, Achitophel）

阿希托費耳，意義不詳，按 撒下 25:12, 31, 34，他是基羅人，達味的參謀；但後來卻背棄達味歸入阿貝沙龍的叛黨，建議阿貝沙龍將其父達味留在宮殿的嬪妃姦污（撒下 16:20-23），為使以色列人知道他與父已勢不兩立，只有抗戰到底；並向他提議自己親自帶兵一萬二千人，立即乘勝當夜追趕逃亡的達味及其衛兵（撒下 17:1-4）。但阿希托費耳的這番妙計，未能被人利用，見大勢已去，革命無望，乃回家上吊而死（撒下 17:23）。

阿希托費耳的大逆不忠看來實令人費解，但我們若能確知他的兒子厄里安（撒下 23:34）與 撒下 11:3 所述的，被達味誘姦的巴特舍巴的父親厄里安是同為一人的話，那麼，顯而易見地，阿希托費耳是在替他的孫女向達味報復。


 阿卡巴特乃（Akrabattene, Acrabathane）

見阿刻辣賓[阿卡巴特乃]。


 阿默辣斐耳（Amraphel）

人名，意義不一，有人以為是「阿慕魯之子」（按：阿慕魯是阿摩黎人的神祇） ；有人則說是「天主的口發了言」。是史納爾王，同其他數位聯盟王侯，橫行於敘利亞及巴力斯坦地區，征服了不少的弱小民族及王城區的數位君王，亞巴郎為救羅特，將他們戰敗，並追擊至大馬士革的北邊（創 14:1-6）。按德富（De Vaux）之意，這批聯軍出征的主要目的，是為確保敘利亞及阿刺伯之間的通商大道。至於這次的出征發生於何時？學者們的意見各有出入，有的說是在公元前十六世紀的上半葉，有的則說是在一八五○年左右。另一面確定阿默辣斐耳的歷史，為研究聖祖們的歷史是很有關係的事，故遠在一八七二年史辣德爾（E. Schrader）便主張阿默辣斐耳就是那位大名赫赫的哈慕辣彼；後有不少的人隨從其說。但是，第一、學者們對哈慕辣彼及亞巴郎的時代各有出入，仍未能確定；第二、在這一巴比倫名字上，根本沒有「耳」（1）字，故此二者為同一人的說法不攻自破，今日已無人再從此說。


 阿米納達布（Amminadab, Aminadab）

人名，阿米納達布意思是「我的族伴「天主」是慷慨大方的」。
  1. 猶大支派人，是猶大支派的首領納赫雄之父（戶 1:7; 2:3），其女厄里舍巴嫁給亞郎（出 6:23）。是達味的前輩（盧 4:19, 20）。在耶穌的族譜上亦提到他（瑪 1:4; 路 3:33）。
  2. 肋未人，烏齊耳子孫的族長，達味托他與及其他肋未人，負責搬運約櫃入耶京的事宜（編上 15:10-13）。
  3. 在《歌》6:12 有希伯來文「阿米納達布」，原意是「我民主上的御駕」，但卻有人竟以之作人名解，謂新娘被撒羅滿王的僕人搶去作王的嬪妃。但此說是錯誤的，現已無人再作此主張。


 阿帕革沙得 [阿法撒得]（Arphaxad）

阿帕革沙得是閃的兒子，亞巴郎的老前輩，生於洪水滅世後的第二年，三十五歲時生子舍拉，享年四百三十八歲而終（創 10:22-24; 11:10-13; 編上 1:17, 18, 24）。此名亦可能指一民族或一地區而言，現代學者大都以為是古亞述帝國一省的省會，名阿拉帕者，即現今的凱耳古克。阿帕革沙得亦出現於基督的族譜上（路 3:36）。

阿法撒得（《拉丁通行本》二名有同樣寫法），在 友 1:13, 15 有拿步高戰勝並刺殺阿法撒得王的述說。但關於此人的事蹟生平，歷史家及《聖經》學者皆一無所知，也許它暗示瑪待國的創始人及國王弗辣瓦爾提市。


 阿勒約帕哥（Areopagus）

此名有兩種意義：一指地名，一指古雅典的一種社會政治組織。
  1. 阿勒約帕哥位於雅典城堡西邊的一座山崗上，高出城面約十五公尺。此崗由東北向西南伸展，在西南的盡端，忽然中斷，地勢險峻，有不少的祭壇存在，其下有小溪與城堡隔離。山崗之成份屬石灰石。山崗上建有大廟一座，奉戰爭之神阿勒斯為廟之主神，即因此而得名，意謂阿勒斯的山崗。
  2. 古雅典的法庭名，一切主要案件都應在此判決。此法庭由一批貴族人員所組成，專理有關社會正義及和解政治糾紛之事。其中有些人員是曾在政府任過高官貴職的。後來，雅典的商業十分發達，許多人因而致富，再加上民主運動甚強，阿勒約帕哥組織的勢力乃大受挫折，而專理法律事件。判官及其他職員的座位是鑿於山石之上，至今仍在其西南有一段石階，沿階而下，可抵達一市場，而這個人聲嘈雜的市場，就是宣讀判案的地方。

聖保祿在第二次出外傳教行程上，來到雅典，曾在阿勒約帕哥講道，為自己及他所宣傳的基督作了有力的辯護（宗17:13-34）。


 阿黎瑪特雅（Arimathaea）

阿黎瑪特雅是若瑟的出生地。他是一位富貴顯赫的議員，曾在暗中作了耶穌的門徒，亦曾向比拉多求得許可，相稱地埋葬了耶穌的遺體（瑪 27:57; 谷 15:43; 若 19:38）。

至於阿黎瑪特雅之所在地，按學者的公見，應在耶京西北二十二英里的羅得附近，在厄弗辣因山的後邊。它亦是撒慕爾的家鄉（撒上 1:1）。它名字的來源是由希伯來文的辣瑪、辣瑪塔或辣瑪塔因數個地名的希臘化而演變出來的。


 阿撒辣默耳（Asaramel）

在公元前一四一年九月，猶太人為感激瑪加伯兄弟英勇愛國護教，將其事蹟刻於銅版，以永垂不朽，並擁護息孟作大司祭、統帥及元首（加上 14:47） 。「在阿撒辣默耳」（加上 14:27）這句話，許多人認為是地方名。希臘文祇將這詞句音譯而沒有意譯。原文是希伯來文，按原文意很可能是謂「天主百姓的元首」，或謂「天主子民的庭院」。


 阿市革納次（Ashkenaz, Ascenez）

見叔提雅人[阿市革納次]。


阿市托勒特 [阿巿塔特]（Ashtoreth, Ashtaroth [Astarthe]）

阿市托勒特是古中東各民族所敬拜的女神，其名稱則因時代及地域之不同而各異。其來源始自叔默爾阿加得時代。

1、巴比倫人所稱的依市塔爾：

代表金星的女神，是月亮神欣的女兒，太陽神沙瑪市之妹，先後作了天神的女僕、愛人及妻子，而自成「天后」；是愛情及戰爭的女神。她的敬禮多與荒淫無道的行為有關，因之成為古中東最負盛名的女神，竟傳至埃及及波斯。羅馬大帝國的愛情女神維那斯，亦多受她的影響而成名。

2、客納罕的阿市托勒特：

此女神之敬禮由腓尼基進入客納罕。雖然她是多產神，愛情神，且對她的敬禮混雜著許多荒淫的行徑，而她本身卻是童貞。她也是殘忍的戰爭神。她的敬禮由客納罕傳至埃及，在埃及甚至有不少的廟宇及司祭。有許多她的赤體塑像在埃及被發現。

3、《舊約》中的阿市托勒特：

此邪神之敬禮由客納罕人傳入以民之間。以民特別敬禮她，求農作物及牲畜之豐產。流毒如此之深，甚至他們背離了上主，而事奉巴耳和阿市托勒特（民 2:13）。巴耳，他的配偶阿市托勒特（複數：阿市塔洛特）及阿舍辣，是以民所敬禮的主要三個邪神。 《耶》7:8; 44:17-19, 25，所說的「天后」，大約是指此女神而言，亦即巴比倫人所稱的依市塔爾女神。先知大聲疾呼，冷諷熱嘲，來反對她的敬禮，因此時以民之注意力及敬仰，幾乎已全部集中在此「天后」女神身上。


 阿塔薛西斯（Artaxerxes）

波斯國王（四六五∼四二四） ，外號叫隆基瑪諾。他是經過一番流血鬥爭，將其前王薛西斯剷除之後，才登極為王的。上台不久又有其弟爭權的戰鬥，並有埃及為自由獨立而反叛之戰，但他幸有手下名將，其妹夫默加彼左，故此能平定一切，安度難關，並確保王位達四十一年之久，後病逝而終。 《厄上》4:6-23 謂國王阿塔薛西斯在聽到自充軍地回國的猶太人，正在修建耶京及其圍牆時，遂出命使一切工程停頓。這位國王無疑地，按大多數學者的意見，就是我們所說的阿塔薛西斯一世。雖然時代方面有些出入，但是很可能作者將在居魯士及達理阿王朝之間（五三九∼五二○）所發生的迫害猶太人的史事，附於阿塔薛西斯身上，以證他也的確作過相反猶太人的事跡。按《聖經》以外的歷史文件所載，他本人的性格柔懦寡斷，且愛聽屬下及婦女的諂言蜜語，將國家的行政及軍事，多委諸於手下大將。

《友弟德傳》稱拿步高的大將敖羅斐乃，曾將猶大城拜突里雅圍困，但事實上按歷史的考據，決非那位名勢赫赫的曾將耶京滅亡的巴比倫王拿步高（六○五∼五六二），因為友傳史事之發生應在第四世紀。故此大部份的學者都以為作者只是用了拿步高的象徵大名，而來暗示波斯王阿塔薛西斯第三世（三五八∼三三八）。他在位時，手下的確有一位著名大將，名敖羅斐乃者，曾數度出擊西方（猶大在波斯之西）及埃及地區，這正與歷史相吻合。


 阿貝耳默曷拉 （Abel-meholah, Abelmehula）

阿貝耳默曷拉是依撒加爾支派的一座城，位於貝特商之南，在依次勒耳平原（列上 4:12） ，厄黑叟先知即出生此地（列上 19:16）。


 阿德辣默肋客（Adrammelech, Adramelech）
  1. 神名。可能即是阿加得民族所敬的哈達德默肋客神，意即哈達德為王。按 列下 17:31 記載，此神為亞述王由色法瓦因遷移至撒瑪黎雅的人民所敬奉的邪神，由哥倉，即 Tell Khalaf ，所發掘的古物中，即有此神名。
  2. 人名。亞述王散乃黑黎布之子，他與其弟沙勒責爾弒父之後，逃往阿辣辣特，即亞美尼亞去了。按亞述的文獻，弒父之事發生於公元前六八一年。

見散乃黑黎布。


 阿多尼貝則克（Adoni-bezek, Adonibezec）

人名，為客納罕地貝則克的君王，為人暴虐，曾砍斷七十個王子的手腳拇指；後為猶大支派軍人擄獲，亦砍去他的手腳拇指，死在耶路撒冷（民 1:5-7）。


 阿多尼責德克（Adonizedek, Adonisedec）

阿多尼責德克，意謂「主是正義的」。阿多尼責德克為耶路撒冷王，當他聽說若蘇厄佔領了哈依，基貝紅與以色列子民講了和，遂聯合另四個阿摩黎王去包圍基貝紅。基貝紅向若蘇厄求救，若蘇厄大敗五王，並將五王殺死，懸首示眾（蘇 10:1-27）。


 阿蘭納哈辣因（Aram-naharaim）

見美索不達米亞。


 阿黎斯托步羅（Aristobulus, Aristobolus）

與《聖經》或以民歷史有關係而名叫阿黎斯托步羅的共有七人，阿黎斯托步羅這名字的意思即謂「至善的建議者」。下面略述這七位阿氏的事蹟。

（1）按 加下 1:10記載：
猶太人議會和猶大致書與住在埃及的同胞和「仆托肋米王的太傅阿黎斯托步羅--他原是受傅為司祭的後代…」埃及君王中雖然有十六位稱為仆托肋米的，但由於書信中所提的猶大似指猶大 瑪 加伯，所以這位埃及君王應是仆氏七世，而阿氏即是他的太傅。古時的學者--其中也有歐色彼（Hist. Eccl. VII 3217, PG XX 727 Praef. Ev. VIII 18, XIII 12）和一些現代的學者，以為 加下 的阿氏是帕乃斯城的阿黎斯托步羅，一位亞歷山大里亞城的亞理斯多德派的哲學家；但這學說不知有何依據。從 加下 1:10我們只能推知猶太人的勢力於公元前二世紀在埃及已逐漸發展，甚至在他們之中有一位名叫阿氏的做過君王的太傅。

（2）阿黎斯托步羅第一（Aristobulus I 104-103BC）：
若望依爾卡諾生有五個兒子，長子為阿黎斯托步羅。若望在死以前，曾決定由其妻管理一切，但阿氏下令將其母餓死獄中，並將其他三兄弟也投入獄內，只乘下一個弟弟，即安提哥諾。但過不久，由於嫉妒，連這唯一的弟弟也殺掉了。他執掌政權僅一年，其間政佔了依突勒雅，也許是指加里肋亞的中北部。他是否是阿斯摩乃王朝第一個自稱為「王」的人，學者的意見不一。他的錢幣名號是「猶大--阿氏的希伯來名--大司祭和猶太人社團」。筆者認為第一個自稱為王的乃是他的弟弟亞歷山大雅乃烏斯。按 若 瑟夫 Ant. Jud. XIII 11所記載：阿黎斯托步羅殺死了其弟安提哥諾之後，心裡非常不安，因而得病死去。見色婁苛王朝，阿斯摩乃王朝。

（3）阿黎斯托步羅第二（Aristobulus II 67-63）：
阿黎斯托步羅二世為亞歷山大雅乃烏最小的兒子，生於公元前一百年左右，卒於公元前四九年。他的母親亞歷山大辣女王死後，阿氏的哥哥 依 爾卡諾第二合法地繼承為王；但阿氏依靠他曾予以援助的撒杜塞黨在耶里哥附近擊敗了 依 爾卡諾，得勝後，自立為王兼大司祭；於是內戰結束。但 依 杜默雅的總督安提帕特--大黑落德的父親--明知自己只有在懦弱的 依 氏的統治下，才能擴大自己的勢力，故此說服納巴泰王阿勒達第三，出兵援助 依 爾卡諾， 依 氏自會把雅乃烏斯所佔領的納巴泰的土地交還給原主。阿勒達出兵戰勝了阿黎斯托步羅，迫他退入聖殿前院。當事情發展到如此情形時，羅馬大將龐培佔領了亞美尼亞之後，回到敘利亞（公元前六五年）。兄弟二人暫時談和，雙方皆同意羅馬大將龐氏來解決他們的爭辯。當時另有些猶太人派遣使者要求龐培廢除王位，建立大司祭職，以管理民事，如在波斯及拉哥與色婁苛王朝一樣。這個要求龐氏十分贊同，遂宣布阿黎斯托步羅退位。阿氏自不甘心，並以武力抗拒。但是阿氏的兵力如何能與羅馬大軍抗衡，因此，羅馬軍隊三個月時間圍困耶京而後攻陷；龐培本人竟擅入了聖殿的至聖所。塔西佗曾記載說：當羅馬大軍進入聖殿時，見殿內蕭然四壁，空無一物，不像羅馬和希臘人的廟宇，神像遍立，都很驚奇。偽經撒羅滿聖詠集的作者，把龐培後來為凱撒戰敗，被人刺殺，未能終其天年的事，歸之於他擅進聖殿，為天主懲罰之所致。到六三年，當西塞祿在羅馬為執政官時，龐培將巴力斯坦沿海地區劃入敘利亞羅馬行省，並立 依 爾卡諾為大司祭和猶太人的「領袖」，將阿黎斯托步羅擄到羅馬。六一年當龐氏凱旋進入羅馬時，阿氏就如戰俘隨在凱旋車之後。五六年，阿氏幸運地逃出羅馬，來到猶太，想發動軍隊起義攻打羅馬，不幸再次被擄而投於拘留所。四九年又為凱撒釋放，且交給他兩軍人，派他到敘利亞與龐氏作戰，然而不幸在途中為龐培的朋友毒死。

見阿斯摩乃(王朝)、納巴泰、撒羅滿聖詠集。

（4）阿黎斯托步羅第三（Aristobulus III）：
此阿氏為阿黎斯托步羅第二的孫子，大黑落德愛妻 瑪 黎安乃的弟弟，由於他是阿斯摩乃王家苗裔，同時由於他的俊美，頗受民眾的愛戴。 他的母親亞歷山大辣--與女王亞氏有別--借助安多尼和克婁帕特辣，令大黑落德立這年僅十七歲的青年為大司祭。黑氏果然把老大司祭哈納乃耳革職，而立了阿氏，但因嫉妒阿氏，且怕他日後靠民眾的同情和支持會登上王位，便派了幾個知己，當阿氏在耶里哥游泳時，把他淹死在水中，時為公元前三五年。

（5）阿黎斯托步羅--大黑落德的兒子：
阿黎斯托步羅和他的兄弟亞歷山大是大黑落德愛妻瑪黎安乃的兒子。公元前二九年，大黑落德殺了愛妻之後，過了六年，他把先妻的兩個兒子送到羅馬深造。幾年後兩兄弟回到猶太時，黑氏怕他們為母報仇，對他們非常懷有戒心。大黑落德由他的妹妹，同時也是他的妻子多黎斯所生的兒子安提帕特，也陰謀要除掉這兩個青年。公元前一二年，他倆兄弟被控告謀反，要推翻父親的政府；但那一次因敘利亞的羅馬省長的兒子使他倆兄弟與父親和好；然而五年後，黑氏下令把他倆兄弟絞死。傳說奧古斯都皇帝聽到這消息後說：「做黑落德的豬比做他的兒子還要好」。

（6）阿黎斯托步羅：
這位阿黎斯托步羅，是瑪黎安乃的孫子，前者即（5）所提的阿氏的兒子，父親給他起了自己的名字。當加里古拉皇帝決定要將自己的金像立在耶京聖殿內時，他請求敘利亞的總督培特洛尼約不要執行此令，否則所要發生的災禍，是不可想像的。培特洛尼約很了解此事，因而用各種方法把立像的事耽擱下去。過不久，加里古拉被刺，於是便避免了這場大禍。

（7）基督徒--阿黎斯托步羅：
保祿在 羅 16:11 寫道：「請問候阿黎斯托步羅家中的人」。有些學者以為這位阿氏與前面的阿氏，即黑落德阿格黎帕一世的兄弟，瑪黎安乃的孫子同是一人。不過另有些學者，認為阿氏是一個大家族的家長，他和他家人，即他的親戚和僕婢都信奉了基督，因此保祿向他們問候。

見黑落德。


 阿塔爾加提斯 [阿塔加提]（Atargatis）

《拉丁通行本》不見此名。她是培肋舍特人及敘利亞人所敬拜的女神。在加書提及卡爾納殷地方的廟宇，此廟所敬的神，即是阿塔爾加提斯（加上 5:43, 44; 加下 12:26）。此女神頭上有母牛角（「牛角」即卡爾納殷之字意）。有人以為此女神同阿市托勒特女神有關，好似前者是由後者演變而來。為此而證者，是獻給二位女神的祭物，同是一隻鴿子和一條魚。在厄刻龍有她的一座很大且香火很盛的廟宇，在耶辣頗里（現土耳其境內）亦有其廟。考古學者於十九世紀末，在希臘的米切納地方，掘出了阿塔爾加提斯女神廟宇的純金模型。


 阿耳法和敖默加（A and Ω, A et Ω）

「耶耳法」和「敖默加」，原為希臘文字母首末二字，意為「元始」和「終末」（ 默 1:8; 21:6; 22:13），說明天主為萬物的根源和歸宿，一切都由其掌管（ 出 3:14; 依 41:4; 44:6; 48:12）。 默 22:13 將此名銜應用在基督身上，說明基督的天主性與先存性（ 哥 1:15-17）。


 阿黎斯特雅（書信）（Letter of Aristeas, Epistola Aristeae）

這是一封偽信。原作者假冒阿黎斯特雅之名而發表，是寫給阿氏之弟斐羅克辣特（Philocrates）的信件，而阿氏是當時埃及國王仆托肋米二世（公元前二八五∼二四六年）的大臣。信的內容是述說翻譯五書的經過。這封信雖然有其歷史的核心，但其他一切細小節目幾乎都是編造的。成書於公元前一百年左右，而《七十賢士譯本》則早已於二五○年左右完成；但並非祇是七十二位翻譯員（每支派六人），亦並非是在亞歷山大里亞城的圖書館長德默特琉（Demetrius）的監護之下完成，因德氏已於二八三年前後死於充軍之地。所以這封信的目的，無非是在企圖借這些大人物的偉名，來解釋《七十賢士譯本》之來龍去脈，以證明猶太主義之高尚、尊貴，因而達到吸引教外人閱讀的目的。

信之結構大致如下：阿黎斯特雅寫信通知其弟，耶京大司祭厄肋阿匝爾同意將五書譯成希臘文，圖書館館長德默特琉向國王陳述此翻譯的重要性，將國王仆托肋米說服。國王乃上書耶京大司祭，請求打發七十二人來任翻譯員；大司祭欣然應允，並派人前往。國王隆重地接待七十二位賢士。於是他們馬上著手工作，於七十二天內在法洛斯島上竣工。後在百姓及國王面前公開誦讀，大家一致滿意通過，譯員們獲得了國王的豐厚報賞。其他消息見《七十賢士譯本》。


 阿貝耳貝特瑪阿加（Abel-beth-maacah, Abel Beth Maacha）

阿貝耳貝特瑪阿加是達味王國的一座小城，位於巴力斯坦北部，屬納斐塔里支派。 編下 16:4 亦稱阿貝耳瑪因。在以色列王培卡黑執政時，此城被亞述王提革拉特丕肋色爾三世所佔領，百姓被擄往亞述（列下15:29），時在公元前七三四或七三五年間。


 阿市塔特卡爾納殷（Ashteroth-karnaim, Astaroth Carnaim）

城名，意謂「阿市塔洛特（女神）的住所」（見阿市托勒特條），是客納罕地區的一座古城。在這裡勒法因人曾被革多爾老默爾國王及其聯軍所戰敗（創 14:5）。亦曾是巴商王敖格的駐守地（蘇 9:10; 12:4; 13:12, 31，上述地方皆名為阿市塔洛特）。由阿瑪爾納文件及突特摩息斯三世的記載上，我們知道，它曾被亞述王提革拉特丕肋色爾三世所佔領。可能與 加上 5:26, 43, 44，及 加下 12:21, 26 所說的卡爾納殷為同一地方。


 附魔（Possessed by demon, Daemoniacus）

附魔一事，在任何古老的文化及宗教上都有傳說記載。諸如巴比倫、埃及、波斯希臘及羅馬等都有附魔的事，也都有專人以特別的法術咒語來驅魔。中國自不能例外，至今邀請和尚道士來念佛念咒驅魔的習尚，仍盛行於民間。但是在《舊約》中卻向來沒有提到附魔的事，所以這裡所講的祇限於《新約》的範圍。

所謂附魔一事，不外是惡魔佔據某人的身體，直接統制他的五官肢體，間接影響他的意志及明悟之意（瑪 9:32, 33; 12:22; 谷 1:26）。經師們及耶穌的門徒，都曾用特別的禮節來驅逐惡魔（瑪 12:27; 宗 19:13, 14）。《新約》中多次提到附魔的人，有時單獨出現，有時三五成群（瑪 8:16; 路 7:21）。


 雨 [雨季、春雨、晚雨]（Rain, Pluvia [Rainy season, Tempus Pluviae; Early rain, Pluvia matutina; Latter Rain, Imber Serotinus]）

巴力斯坦水源很是貧乏，因此很需要雨量。它的雨季大都是在十月至四月之間，夏天則很少下雨（撒上12:17, 18）。雨季中的雨份又有早雨、冷雨及晚雨之分：自十月中旬至十一月中旬所落下的雨，謂之早雨。平常雨量不太強大，但可使夏季乾旱的土地潤濕滲透，正好是農作物的播種時期。冬天於十二月及正月間所下的雨，謂之冷雨，它的主要的作用是將盆地及自然的或人為的蓄水池灌滿，以備人畜之用。並且，因為這次的雨量頗大，可將不少山上的土壤帶往低處，供農民開發利用種植。三四月間的雨謂之晚雨，它為農作物的生長及美滿的收穫是不可缺少的（亞 4:7）。而收割時期的雨量是不受歡迎的，因為可使成熟的莊稼受到損失（箴 26:1）。

見巴力斯坦、平原[聖地、地理]。


 雨季（Rainy season, Tempus Pluviae）

見雨[雨季、春雨、晚雨]條。


 青玉（Topaz, Topazius）

見玉石、寶石。


 非革羅（Phygelus, Phigelus）

人名，是亞細亞的一位教友，可能是厄弗所城人。保祿曾抱怨他離棄了坐監受難時的自己。大概是一位相當有地位的人物，蓋保祿將他與赫摩革乃相提並論（弟後1:15）。至於所說的「離棄」作何解釋，學者們意見各異。有的竟謂非革羅背棄了信德，反判了教會；但更確實的說法，似乎應只是指人事問題，而並非指信德問題而言。

見赫摩革乃。


 非肋托（Philetus）

人名，意謂「可愛的」，或謂「堪當被愛的」。是同依默納約倡導異端邪說的人物。保祿特別警告弟茂德對他們應提高警愓（弟後 2:17, 18），因他們愛誤解保祿的話，比如依據 羅 6:4-11; 哥 2:12, 13; 3:1 等處，強調復活就是信友在接受洗禮後，已開始的新生命，故此復活不是一種真將實現的事實，而只是一種精神方面的革新，捨棄舊人，穿上新人之意。


 非羅羅哥（Philologus）

是羅馬的一位教友，保祿在他的書信上曾特別問候他（ 羅 16:15）。由上下文看來，可能他的妻子就是猶里雅，而乃勒烏及其姊妹，則是他們的子女。按照古羅馬文件，這個名字在那些被釋放而重獲自由的奴隸中，是很普遍的。關於此人的其他事蹟我們則毫無所知。


 非拉德非雅（Philadelphia）
  1. 城名，意謂「兄弟之愛」，是里狄雅地區的一座城市，位於斯米納（土耳其）之東百二十公里處，距西北的撒爾德約四十五公里。古時曾被居魯士所佔領，其後歸入培爾加摩王阿塔路二世非拉德爾腓（公元前一五九∼一三八）的勢力範圍，並以國王的名字命名為非拉德非雅（今名是阿拉特希爾）。因為它地勢險要適中，又是斯米納與培爾加摩之間的交通要道，更是哥羅森通往撒爾德的必經之地，因此其商業、文化、經濟蒸蒸日上，成為當時的重鎮。公元一七年毀於巨大的地震，全城盪然無存。不久羅馬皇帝提庇留命令重建新城，並改名為新凱撒勒雅，其重要性可見一斑。若望自帕特摩所寫的七封信件之一，就是寫給此城教會的（默 1:11; 3:7-13）。信中盛讚信友們忍受猶太人迫害的毅力及忠貞不撓的精神。致命聖人依納爵亦曾對此城的教友褒獎不已。
  2. 阿孟子民的首都辣巴（見 撒下 11:1），在希臘文化時代，被稱為非拉德非雅，「十城區」的十個城市之一，亦即現今約但王國的首都阿曼。

見十城區。


 保祿（Paul Apostle, Paulus Apostolus）

本文分別討論：

一 、保祿傳略

引言：史料來源 | 甲、保祿傳略： | 乙、 迫害教會及歸化
丙、 準備時期 | 丁、傳教生活 | 戊、保祿宗徒的晚年

引言：史料來源

撰述保祿傳記的史料，首先是他自己寫的書信和路加所著的《宗徒大事錄》。關於《保祿書信》，如《希伯來書》，多數學者雖說不是保祿的親筆，但我們仍舊以為是他的一位弟子，按照他的思想和授意所編寫的。再者： 希 13 對保祿一生最後歲月的事跡，所提供的一些資料，雖不十分清楚，卻是非常寶貴的史料。關於批判學者否認為保祿真品的《厄弗所書》和《牧函》（《弟前、後》和《鐸》），我們仍深信是他的作品，雖然宗徒似乎利用了秘書；因此，《希》、《弟前》、《弟後》、《鐸》四書與其他九書：《羅》、 《格前》 、 《格後》 、《迦》、《厄》、《哥》、《斐》、《得前》、《得後》、同樣是可信的史料。關於《宗》的歷史性，我們承認路加有時按他的神學旨趣去編排，然而他所編排的，所記述的總是『事實』；他不敢捏造，也不敢作偽。

近數十年來，批判學者一年比一年更重視宗這本書的歷史價值。不論按《宗》或十四封書信的內容，保祿性格的表現，在各書內是一致的；他的活動，他的門徒，他傳教的結果，在這些史料來源上，也都是一致的；換句話說，這些史料的立論與觀點，雖有所不同，但就編輯保祿的傳記來說，都互有補遺的作用。世界上很難有像保祿那樣具有卓越天才的人。他的天才，除了表現在他的作品以外，更流露在他的傳記--宗徒大事錄之中。

按照聖熱羅尼莫的名言，就如泥土中有時也可以找到一些金子，同樣在偽經裡有時也可以找到一些新奇而具有歷史價值的證物。普通偽經的歷史價值在乎它們反映著作時代教會的一部份情形和觀點，或是某異端教派的風氣和思想。有關聖保祿的偽經，可說是沒有什麼歷史價值。現在把重要的偽經寫在下面，因為其中包含的一些傳說，可能是舊日的事實的演變。這些偽經是：一、 《保祿大事錄》（Acta Pauli），二、《保祿與忒客拉書錄》（Actus Pauli et Theclae），三、《格林多人致保祿書》，四、《保祿致格林多第三書 》（Epitola Corinthiorum ad Paulum et Pauli ad Corinthios III），五、《致勞狄刻雅書》（Epitola ad Laodicenses），六、保祿和辛尼加的來往信札，（Commercium epistolare Pauli et Senecae）。

現代一些史學家主張在米市納（Mishna : Pirke Aboth III, 12）內，也有暗示保祿的記述。照筆者的意見，米市納的話太廣泛，不容易使人看出該處作者暗示的是保祿。

第二第三世紀厄彼翁的著作（Scripta Ebionitarum）中，亦有關於研究保祿的記述；不過，這些記述能顯示當時教會內一些團體對保祿傳說的觀感和看法，但絕對不能將這些記述，作為研究保祿的史料。

甲 保祿傳略：

自誕生到迫害教會「我是猶太人，生於基里基雅的塔爾索。在這城--耶路撒冷--長大，……受教於加瑪里耳足前……」（宗 22:2）。保祿用上面這些話，是向想動捉拿他的耶路撒冷群眾，簡略說明自己的出生和來歷。他承認自己是一個猶太人，但不是在猶太聖地，而是在國外的塔爾索城誕生的，是一個猶太僑民。塔爾索城從瑪加伯時代就住有許多有勢力的猶太人，據傳說保祿的祖先是從基斯加拉（Giscala），遷來塔爾索居住的（S. Hieronymus : De Viris Illustribus. 51 PL 26, 617.），可能在羅馬護民、官安多尼任期內取，得了羅馬國籍。

在公元初，保祿在這座民族雜處的都市裡誕生了。他與耶穌可說是同時代的人。保祿原屬於本雅明支派，他的父母或許為紀念這支派所出的撒烏耳君王，便給他起了一個猶太名字叫撒烏耳--今依希臘文音譯作掃祿，和一個羅馬名字：保祿--意即「微小的」。

保祿的父母是很熱心的猶太人，屬法利塞黨，因此，在保祿誕生後第八天，就給他行了割禮，並在他長大時，即刻便教以梅瑟的法律和祖先的遺訓（羅11:1; 斐 3:5-6; 宗 22:1-5 等處）。根據祖先的傳授，保祿五、六歲時，便開始誦讀《聖經》，十歲時，就研究米市納和從事學習編織帳幔的手藝（宗 18:3）。

保祿宗徒後來時常誇耀自己的手藝（宗 20:34; 格前 4:12; 得前 2:9; 得後 3:8 等處），就如他時常誇耀自己的羅馬國籍一樣（宗 16:37-38 等處），因為這手藝如同羅馬國籍，大有助於他的傳教事業，一來使他能自給，而不依賴他人，二來使他能更容易與社會人士多接觸。保祿在塔爾索除了肄業於會堂的學校外，似乎還讀過希臘學校，因為他的希臘文寫得很流利，筆法雄渾有力，除非正式受過希臘教育，決不會有如此的造詣。天才的保祿在塔爾索港見到了各國各地屬於羅馬帝國，或不屬於羅馬帝國的人民，在大街小巷內，看到了異教人舉行的儀式和遊行，聽到了各黨各派的哲學理論，如斯多噶、伊壁鳩魯、昔尼克等各派所講的哲理，其中尤以斯多噶學派在當時的塔爾索城內，擁有極大的勢力。他們在奧古斯都朝廷內，有兩位極有名的哲學家：即阿忒諾多洛（Athenodorus）和納斯托（Nestor）。就大體說，當時的塔爾索是一座極重視學術的城市，斯特辣波說：「羅馬充滿了由亞歷山大里亞和塔爾索兩城來的學者」（Strabo : XIV 5,13,15）。為此，保祿的辯論法，多少也可能受了斯多噶學派辯論法的影響（見後）。

保祿十五六歲時，便到耶路撒冷在加瑪里耳經師足前研究《聖經》，由此可見，保祿的父母對於子女教育的熱忱，另一方面，也可以看出他的家庭，必是一個小康之家。按 宗 23:16，保祿還有一個姊妹住在耶路撒冷；另外有一種臆說，說保祿的父親或保祿全家，在保祿於耶京求學時，也搬來聖京居住……。這種說法只是臆說，卻無根據。保祿有名師加瑪里耳當他的教授，在經學和道德上突飛猛進，大有一日千里之勢（參閱 迦 1:14; 宗 22:3,5,33-40 等處）。他從經師加瑪里耳學得了經典的精義，解經的方法（見下）和祖先的遺教。

根據以民的風俗，男子到了十八歲，便要結婚成家立業，然而保祿如同一些著名的經師一樣，以梅瑟的「托辣」為自己的「聖潔新娘」；如此，他便將自己完全奉獻給天主，終身不要娶（ 格前 7:8）。原來當時在厄色尼派和谷木蘭團體中，守貞的風氣極其盛行，因此，保祿矢志守貞不算是一件奇事。

保祿在研究《聖經》畢業之後，便回到塔爾索；但是由於他的熱心，和他在聖京與經師及司祭等所有的交誼，似乎每年都到聖城去。就年代和歷史的背景來說，他在公元二九年或三○年上，可能見到耶穌，並且有些現代的學者根據 格前 9:1; 15:8 及 格後 5:16 等處的記載，認為他實在見到了主耶穌；不過大多數學者根據《聖經》的重要意義，卻反對這種說法，因為 格前 9:1 和 15:8 兩處僅指保祿在大馬士革近郊看見了復活的耶穌；至於 格後 5:16，意思是說：保祿在歸化之前只憑肉眼判斷耶穌，即謂只根據世俗人的見解判斷耶穌，否認他是以色列民族所期待的默西亞；但是保祿歸化後，即刻承認耶穌是默西亞，是人類的救主，是天主的聖子。

基於上述，我們不能不讚嘆天主的無上智慧，因為他為向世界文化最高的希臘、羅馬傳揚《福音》，特選出了保祿做自己「揀選的器皿」（宗 9:15）。的確，保祿出生地受了希伯來、希臘和羅馬三種文化的影響，而他也就被這三種文化的薰陶，成為一個多才多藝的偉大宗徒。由於保祿具有天聰與活動的廣闊，因此，他對於外邦人的缺點和優點，瞭如指掌（羅 1-3），知道外邦人尋求天主的態度，好像願意觸摩到天主，尋找到天主（宗 17:27）。再者，保祿憑著自己羅馬國民的身份，能夠隨意遍遊全羅馬帝國。他雖然不懂拉丁語文，但是，他除了精通本國的古今語言--希伯來和阿剌美語外，還能流利地說當時全帝國最通用的希臘語，因此，他不論到那裡去，都能向猶太僑民及外邦有知識的人士，宣傳《福音》。

研究「外邦宗徒」，好像在他本人身上可以找到一些矛盾的地方。這點，我們可以用他自己所說的話來說明：「但我們是在瓦器中存有這寶貝……」（ 格後 4:7）。從 格前 2:3; 格後 10:1; 12:6-16; 迦 4:13-14 等處所述，可以推知保祿的身體並不十分健康，他經常患有一種慢性的疾病，常阻礙他從事傳教工作。有一個古老的傳說，說保祿的身體很矮。金口若望說保祿是個體高只有三肘的人(Homo tricubitalis)；在偽經《保祿與忒客拉事錄》中，作者這樣形容保祿的身體說：「敖訥息佛洛看見保祿來了，見他是一個身體矮小的人，頭上有稀疏的頭髮，兩腿彎曲，壯健有力，雙肩相連，鼻呈勾狀，和靄可親；有時他顯得是個凡人，有時他的面貌卻相似一個天使」(Acta Pauli et Theclae III)。這段記述上可以斷定：保祿的「瓦器」是「壯健有力的」，否則他絕對不能三十年之久，忍受傳教生活中的無數苦勞（ 格後 11）；固然，有天主的恩寵可減輕他的痛苦（ 格後 12:9），但是，他堅強的意志也時常鼓勵著他的肉身，服從他傳教的雄心壯志。在這個「瓦器」中，存有一個獨特的靈魂。這個靈魂的能力是如此的堅強，以致有些近代學者愛拿「唯一基督之後的第一人」的名句(The first after the Unique)，來讚美保祿。由他的書信可知他的悟司具有直觀和辯證的能力；他的經學知識廣博精深，他的意志堅強，天生有作領袖的才能，會統治領導群眾；他有一個像慈父的心，有時更像一個慈母的心（迦 4:19-20; 格前 4:14-15），此外，還具有君子高尚風度和俠士的義氣。

保祿既有不少天生的才能，在同胞中，他的學問日有進步，遠超過他的同輩（迦 1:14），乃是極自然的事；並且我們可以推測到，如果他沒有被耶穌選拔為宗徒，他一定會因著他這些才能和宗教熱忱，而成為一位著名的「辣彼」，與他的師傅加瑪里耳和希肋耳、阿基巴等經師齊名。

保祿在被耶穌選拔以前，他和他父親的理想，僅限於解釋天主的法律，這是無可置疑的，因為「明智人必考究歷代古人的智慧，必專務先知的預言，必保留名人的言論，必領悟比喻的妙理，必參透箴言的真諦，必玩味寓言的微妙。他出入於偉人之中，周旋於王侯之前；週遊異民的邦國，考查人間的善惡」（德 39:1-5）。

乙 迫害教會及歸化

公元三四、五年，在耶路撒冷教會中，出了一位不平凡的人物，叫名斯德望。路加記載說：「斯德望充滿恩寵和德能，在百姓中顯大奇蹟，行大徵兆」（宗 6:8）。由於斯德望傳教熱心，信友的數目日漸增多，甚致有許多司祭也信奉了基督的教會。此外，那些在聖京建有會堂的基勒乃、亞歷山大里亞、基里基雅和亞細亞人，既敵不過斯德望的智慧，就想除掉他，更唆使人控告他犯了褻瀆梅瑟和天主的罪。當時在基里基雅會堂中，有一位名叫掃祿的，最憎恨斯德望，因為他堅信唯一擁護天主權威的方法是消滅基督教。他自覺已有丕乃哈斯和厄里亞所有的熱忱，他十分贊同把斯德望殺死，並且要親眼看見斯德望被人殺死，心中才感到痛快（宗 7:60; 8:1）。後來保祿論到自己迫害天主教會時感慨的說：「本來，我本人過去也認為應盡力反對納匝肋人耶穌的名」（宗 26:9，亦可參考 弟前 1:13）。的確，主耶穌的話：「……並且時候必到，凡殺害你們的還以為是盡恭敬天主的義務」（ 若 16:2），完全應驗在保祿身上了。但是，假使仔細一問：保祿究竟為什麼要攻擊基督的教會？可以答說，有兩個理由：一、因為保祿以為耶穌是一個假默西亞，他的要求是不能存立的，是褻瀆天主的。一個被釘在十字架上的默西亞為猶太人，尤其是為身為法利塞黨徒的保祿，是一絆腳石；並且依照《舊約》，大部份和當時人的思想，這樣的默西亞是被天主所詛咒的（申 21:22-23; 迦 3:13; 格前 1:22-25）。二、保祿以為耶穌的另一個自以為是「天主之子」的要求，更是狂妄自大。他怎能自以為是廢除《舊約》而建立《新約》的中保，全人類的救贖者。斯德望的所以被殺害，就是因為他宣講梅瑟法律是暫時的，宣稱耶穌為「主」（宗 7:56-60; 參閱 宗 2:36）。由於這兩個原因，保祿才瘋狂地在耶路撒冷、在猶太、在撒瑪黎雅和敘利亞，極力想消滅基督的教會（宗 8:1-3; 9:1-3; 26:9; 迦 1:13; 格前 15:9; 斐 3:6; 弟前 1:13）。

保祿從所捕的基督徒的口供裡，雖然一天比一天更認識耶穌的默西亞主義以及他的事蹟，他的要求和他的《福音》；可是基督徒的口供和被拷打，不但不使他懷疑自己如此迫害「天主教會」（迦1:13）是不合理的，反而使他更確信迫害「天主教會」是應該的。那麼，他的突然歸化決不是出於幻覺，更不是自然現象，而是耶穌復活奇蹟以外最大的奇蹟。這一重要事實在宗內曾記述過三次，而保祿在自己所寫書信內，至少也提及過七次（宗 9:1-30; 22:3-21; 26:9-20; 迦 1:13-16; 格前 9:1; 15:8; 格後 4:6。斐 3:12; 弗 3:7-8; 弟前 1:11-17）。現代的一些學者，把「保祿的歸化」寧願說成「保祿的蒙召」。筆者認為「歸化」與「蒙召」這兩件事是分不開的，正如宗徒親自所講論的（迦 1:13-16 等處）。保祿把自己的蒙召和歸化完全歸功於天主的仁慈，並且對於自己的歸化，他認為是一件真實的超性的事。保祿在他歸化的那一天，實在看見了復活的耶穌，其時他不但明白耶穌即是默西亞，而且也明白耶穌即是天主的獨生子：耶穌的光榮即天主父的光榮。保祿的歸化不是倫理上的一種悔改，更不是一種與天主言歸於好的感情上的改變--他從來不想自己是已遠離了天主--而是一種「啟示」和一種新的創造。那一天，天主將自己的聖子顯示了給他（迦 1:16），使他稍微領悟到基督尊貴的地位和他妙身的奧蹟，使他不但成了個基督徒，而且還使他成了個基督的偉大宗徒，歷代教會的導師。我們不願意說，他後來傳《福音》時所講的道理，是他在大馬士革近郊看到耶穌的那一天即完全瞭解了--因為，這樣的說法不符合他生平的言行--但有一點卻可斷言：耶穌的這一顯示，實是保祿所講道理的來源，和他後半生活動、為主致命的第一和最後的主要原因。

丙 準備時期

所謂「準備時期」，是指保祿歸化後（公元三六年），到他第一次出外傳教（公元四四、四五年）期間的一段時期。在這八、九年的一段時期內，保祿為其將來所負的偉大使命，在聖神引導之下做了相當的準備。按《新約》的記載，他在這幾年中，首先在大馬士革宣傳《福音》（宗 9:20），以後去了阿剌伯曠野，從那裡再回到大馬士革，久居其地，傳揚耶穌的《福音》（迦 1:17; 宗 9:20）。猶太人見保祿歸化，宣傳耶穌，便大家計劃，想把他除掉。這陰謀為保祿所知，在信友協助下，逃出了大馬士革城，前往耶路撒冷覲見伯多祿去了（宗 9:23-25; 格後 11:32-33; 迦 1:18）。可是，在耶路撒冷關於他歸化的事，門徒們還十分懷疑，對他有所畏懼。巴爾納伯卻帶他去見了宗徒（迦 1:18-19），說服了他們，叫他們對保祿可以完全放心。在聖京保祿效法聖斯德望，也許是為了彌補自己昔日參加謀害他的罪，便開始向居住在耶路撒冷的希臘化猶太人，宣講耶穌的《福音》。然而，保祿由於耶路撒冷的門徒害怕再發生一次像斯德望所遭遇的迫害，同時，又由於主耶穌在聖殿內告訴他：他活動的地區不是耶路撒冷，而是遙遠的外邦，所以只逗留了十五天，便離開了聖城，回到自己的故鄉塔爾索去了（宗 9:26-30; 22:17-21）。

保祿在塔爾索傳揚《福音》，有五年之久，並且建立了一些會所（宗 15:23-41）。然而，保祿總覺得主耶穌遣他到外邦人中傳教的話，尚未應驗（宗 26:17）。梅瑟、厄里亞、古先知們，都曾等待過天主給他們所規定的時間，保祿也得等待。約在公元四三年，巴爾納伯從安提約基雅到塔爾索去找保祿，找到後，即刻請他到安提約基雅去擔任傳揚《福音》的工作，因為那裡歸化基督的外邦人日多一日，有誰比保祿--耶穌自己選拔的外邦宗徒，更能擔當這項使命！當他一明白天主給他預定的時期已到，便即刻隨巴爾納伯到安提約基雅去了。在這城中傳揚《福音》，服侍天主凡一年之久。這一年在保祿一生不安定的歲月中，算是最安定的一年，也算是他為主作戰的前夕（宗 11:19-26）。不料，保祿在安城傳教的活動，沒有多久便中斷了幾個星期，因為他和巴爾納伯奉安提約基雅教會的命，要把當地教會的捐款送往耶路撒冷去（宗 11:27-31）。他們兩位使者在聖京只逗留了幾天，因為其時耶路撒冷的教會正遭受阿格黎帕王的迫害，不能在那裡久留，況且安提約基雅教會也正需要他們二人回來傳揚《福音》。保祿和巴爾納伯在耶路撒冷時，住在巴氏的表弟馬爾谷的家中，二人任務完成後，便帶著熱心的馬爾谷，離開耶京回安城去了。自安城保祿和巴爾納伯由近及遠，向外邦人展開了傳教的工作。這一創 舉，對於教會向外發展的影響是很大的。

假使我們願意再進一步研究保祿在這八、九年內，怎樣準備了自己，或更好說，吾主如何預備了自己的宗徒，去完成他所負的使命，這是一個難以解釋的問題，因為沒有人能夠明瞭保祿和耶穌間的結合程度。金口若望曾屢次嘗試要揭開這個秘密，然而聖人也感到這是語言所不能形容的秘密，最後也只好寫下了那麼簡短的一句：『保祿的心就是基督的心』的名言。

雖然如此，我們仍覺得有些事情多少是可以向讀者解釋一下的。首先，值得我們注意的是，雖然保祿親自看見了復活的耶穌，但是他不能因此而輕視或不顧耶穌的教會，相反，耶穌還命他接受洗禮，加入教會。他在進入耶穌羊棧之後，便急切地詢問有關救主的事蹟：他的言行，他的慘死和他的復活。他歸化後，第三年就去耶路撒冷拜見伯多祿從漁夫口中聽到了耶穌的《福音》和他的一生事蹟。保祿雖然很喜歡瞻仰和宣講光榮的耶穌，但如果我們細讀他的書信，那麼，便可以看出他也認識耶穌「在血肉之身時」所過的生活（希 5:7），這無疑是他由教會所接受的寶藏。再者保祿一接受了洗禮，即刻就充滿了聖神的恩賜和奇恩，成了一個屬於聖神的人（Homo pneumaticus ＝ spiritualis），「屬神的人」（ 格前 3:1），即是時常受聖神引導和蒙受聖神奇恩(Charismata)的人（參見 宗 16:9; 22:17; 27:23-24; 格後 12:9; 迦 2:2; 格前 12:12 等處）。他的智慧無疑與這些啟示和他的《聖經》知識有密切的關係；換句話說，他的智慧是由天主的啟示，聖教會的教訓和他廣博的《聖經》知識培養出來的。

他既然見到了耶穌，聽到了耶穌要他作外邦人的宗徒，那麼，他為甚麼還要到阿剌伯曠野中去，而不立即去到遠方外邦人那裡傳揚《福音》？關於這個問題，教父們已有了最好最確切的答覆；現在公教和非公教的學者都認為再確切沒有了。得了大馬士革的顯示以後，保祿如同梅瑟、厄里亞等人一樣，需要一個安靜能專務祈禱的地方，好在祈禱和靜觀中，把《舊約》與《新約》做一番比較。結果，在這樣的比較中，他發現耶穌的《福音》，是救贖人類的無可比擬的偉大的力量，是天主向世人所發表的最後而具有法定性的神聖道理。他又發現《舊約》所有深奧意義，不是為他同胞的「辣彼」所能理解的，必須在《福音》的光照下，才能有所啟示，換言之，《舊約》的永遠價值只有在《福音》的光照下，才能反映出來。

《舊約》的末世論「上主的日子」、「天主的國」、默西亞論、以民的被召選……這一切大道理，在《新約》內，或更為純粹，或得到了應驗。保祿在阿剌伯曠野和在塔爾索所過的沉思歲月，與他日後傳教所過的忙碌生活，同樣在教會的傳教與研究上，發生了巨大的影響與示範作用。保祿真是「惟一基督之後的第一人」。

保祿在第一次開始出外傳教以前，他被提升到了第三層天上，見到了天主聖三，領悟了天主救贖人類的偉大計劃（ 格後 12:1-6），至此可以說他已有了傳教的完備的經驗，能將耶穌的名號傳給外邦人、君王和以色列子民（宗 9:15）；他從此以後，也感覺到自己所寫的和所講的道理，已不是自己的話，而是天主的話（迦 1:11-12）。

丁 傳教生活

保祿的傳教生活，可以說正式開始於公元四五年，當時聖神對安提約基雅教會的首長說：「你們給我選拔出巴爾納伯和掃祿來，去行我叫他們要行的工作」（宗 13:2）。保祿的傳教從此開始，一直到公元六七年羅馬城郊外殉難之日為止。他的傳教生活是積極、驚險和艱苦，這可以從宗和他的書信中見到。古今的經學家經常把他在這二十年內所做的事和遭遇，分為下列幾個時期：

  1. 三次傳教行程，

  2. 凱撒勒雅的囚禁，

  3. 羅馬之行，

  4. 羅馬的囚禁，

  5. 晚年的事蹟和為主致命。

誰也不能說這種分劃不是根據史實的程序，而且這種分法為明白保祿宗徒的歷史及其神學的發展，是有極大的幫助的。可是在此我們不願意多記述他在這二十餘年所作的事，只打算比較有系統地提出那些使讀者更容易了解保祿的精神，和他傳教事業的原動力與效果的事蹟。

蘭賽(Ramsay)曾多次記述保祿自從歸順耶穌以後，尤其在耶路撒冷聖殿再次見到耶穌和聽到他所說的「你去，因為我要打發你到遠方外邦人那裡去」（宗 22:21）的那句話以後，他便憑著羅馬國民的身份，矢志傳教，使羅馬全帝國都在歸順主耶穌。這種論調不論如何美妙，總不能完全表明保祿的宏圖壯志。保祿宗徒不但殷切盼望羅馬帝國歸順救主，而且更盼望天下萬民都接受的聖恩，歸屬耶穌名下（羅 1:5; 格前 15:25; 弗 3 等處）。羅馬帝國的國界事實上限制了保祿的活動。可是從另一角度來講，它們不能限制保祿的志願。保祿傳教雖未越過羅馬帝國的國界，然而他的心卻很多次飛到其他不屬於羅馬帝國的民族那裡。安提約基雅的尼革爾西滿和厄提約丕雅甘達刻女王的太監（宗 14:1; 8:27）的歸化，為保祿常是一種激勵：願基督君臨天下。為要達到這個目的，保祿才被選為耶穌的宗徒。保祿雖然在生存的時期，未能實現這個理想，但是教會必能實現這個理想（弟前3:15），並且在教會內將要出現許多效法偉大宗徒保祿的使徒，他們要迅速引導萬民歸順基督。

保祿非常喜歡「宗徒」這稱號，喜歡這稱號的含意，又喜歡自稱為士兵（弟後 2:3-4），明智的建築師（ 格前 3:10），又愛把自己為盡宗徒職務所受的勞苦當作司祭所獻的供物（羅 15:16）。因此，根據他的思想，他盡宗徒的職務，熱心如獻祭的司祭，勇敢如耶穌的士兵，明智如聰明的建築師。

如果注意這位明智的建築師的傳教方法，便可看出，他的傳教方法有三個主要原則：

  1. 先在猶太人會堂中宣講《福音》，因為這是選民的特權（羅 1:16），同時猶太會堂又可以用來作為宣講《福音》最適宜的根據地；

  2. 特別選擇省會、大都市、交通要道，作為宣講《福音》的中心，這樣，《福音》的真光就自然很快地傳達於四方；

  3. 他所決定的計劃無論如何周詳，但一知道天主聖神另有所決定，便即刻俯首順從。在第二次傳教的行程中，像這樣的例子就非常明顯（宗 16:6-10）。

最後，保祿所採取的傳教策略，是一種彷彿鉗形的攻勢：他想從東方和從極端的西方攻破羅馬--當時的世界京都（羅 15:18-24）；他卻沒有想到會有意外的事，阻止他實現這個戰略計劃。

保祿向猶太同胞宣講《福音》常遭失敗，向外教人宣講《福音》，也多次失敗（宗 17:32-34）；但是我們所說的失敗，在保祿看來卻是天主聖意，是天主要他到別處去，或用別的方法去傳教。作戰的戰士雖一時失敗，但為統帥的君王基督，必永遠得勝，永遠為王。

保祿傳《福音》有兩種方式：一種用來專向猶太人及其歸 依 者宣講《福音》（宗 13:16-17）；一種用來專向外邦人傳佈《福音》（宗 14:15-17; 17:21-31; 得前 1:9-10 等處）。在第一種方式內，宗徒給聽眾證明耶穌是天主所恩許的默西亞；在第二種方式內，給聽眾證明耶穌是天主所特派的救世主。如果在某地方因他的宣講有了相信耶穌的人，他便準備他們接受洗禮，在給他們付洗前後直接或間接給他們講解教理，即所謂的「教理講授」(Catechesis Apostolica)。保祿在自己的書信中，偶爾也提到了這種「教理講授」及其內容（參閱 希 6:1-3; 迦 5:16-26; 得前 4:1-12; 格前 15:1-11; 羅6:17 等處）。

保祿所以能夠隨處施教，建立地方教會，不是因為他有口才或學問，而是因為他如古時的先知一樣，是「屬於聖神的人」(Vir Spiritus)。他曾給格林多的信友們寫道：「我的言論和我的宣講，並不在於智慧動聽的言詞，而是在於聖神和他德能的表現」（ 格前 2:4）。保祿這話，使我們明白他成功的最大原因所在。保祿在各地方建立教會，多是靠聖神的德能，比如在塞浦路斯島，保祿靠聖神的德能使厄呂瑪雙目失明（宗 13:8-12），在厄弗所，天主藉著保祿的手行了奇事異能，甚至人把保祿所用的手巾和圍巾一放在病人身上，病和惡魔都立即離去（宗 19:11-12）。他也曾親口提醒自己的信友，要他們時常想念自己領洗時所蒙受的恩寵（ 格前 1:7,12,14; 格後 12; 迦3:2-3; 得前1:5等處）。總而言之，保祿傳教的工作，正是聖神德能的表現。

保祿與信友：保祿傳教，在基督內孕育了許多信友。他們是永遠存在的於宗徒心中的：「你們常在我們心中，甚至於同死同生」（ 格後 7:3）。他將自己視作信友的父親，偶爾也把自己看作他們的母親（ 格前 4:15; 迦 4:19）。

耶穌在世時，稱自己的宗徒為「孩子」（ 若 13:33），保祿通常愛稱呼信友為「兄弟」，但是他對待信友的心腸，常是如慈父的心腸，我們只要讀得前、斐和費等書，便可一目了然。有時他也稱信友為「兒子」，他常為自己的神子祈禱，也要求他們為自己祈禱。他把自己的希望、困難和計劃，都告訴他們，願與他們共甘苦。他既然知道：活著為他就是基督（斐 1:21），所以他敢對他們說：「你們該效法我，如我效法了基督一樣」（ 格前 11:1）。保祿愛信友如同自己的子女，信友也愛他如慈父。當保祿在迦拉達患病時，如需要的話，信友就是把自己的眼睛挖出來給保祿，也是在所不惜（迦 4:15）。阿桂拉和普黎斯加二人不但一生幫忙他，並且在厄弗所為救他的性命甘願引頸就戮（羅 16:4）；斐理伯城的婦人里狄雅和信友，按時捐款幫助他們可敬的宗徒（宗 16:14-40; 斐4:10-20……）。的確，保祿是一位富有吸引力的偉大宗徒，我們可以看到在他左右常有一群信友服侍他，甚至有些從未見過他的信友，都對這位耶穌選拔的宗徒，懷著誠摯的愛情。當保祿一行到達羅馬之時，羅馬的信友都到阿丕約市場和三館來迎接外邦人的大宗徒（宗 28:15）。當保祿從阿耳巴尼山，第一次看見他久殷切盼望進入的帝國京都時，心中非常感動，但是，最使他感動流淚的，還是羅馬信友對他的愛情。

我們看了以上所述，並《費肋孟書》和厄弗所信友臨別時對他所灑的眼淚（宗 20:37-38），以及其他相類似的事，千萬不要想保祿的生活，只有喜樂、順利和勝利，如這樣想，就完全錯了！固然，耶穌給予保祿的喜樂，沒有人能從他心中奪去（ 若 16:22），但是，耶穌所說的「在世界上你們要受苦難；然而你們放心，我已戰勝了世界」那一句話（ 若 16:33），也在保祿身上完全應驗了。為此，現代一位經學家，竟把保祿的傳教生活，稱為他的「苦難史」或「苦路 」。這苦路 由來的主因，就如耶穌之所以受苦受死一樣，完全是出於「這世界的元首」（ 若 12:31）。保祿早就知道這些事，所以在給得撒洛尼信友的書中老早就寫說：「罪惡的陰謀已經在活動」（得後 2:7）；給厄弗所的信友書信中也寫說：「我們戰鬥不是對抗血和肉，而是對抗率領者，對抗掌權者，對抗這黑暗世界的霸王，對抗天界裡邪惡的鬼神」（弗 6:12）。一句話，這一切無非是魔鬼在藉著世人的成見、私慾和驕傲，時常攻擊天主的國。在保祿時代，這世界的元首竟企圖藉著猶太人的成見和嫉恨，藉著外邦人的私慾和驕傲，來消滅這個神國。

保祿與外邦人：

保祿對外邦人常是樂觀的，這並不是說他掩著眼睛不看他們的惡行，讀了 羅 1:18-31 一段，便知道他決不如此，而是說他知道救贖的日子已經開始，耶穌的寶血已經流了，無知的時代已經過去，罪惡的一切奴隸，現在都能因他的寶血成為天主的義子。保祿不怕外邦人因肉體的軟弱所犯的罪，這些罪天主聖神都能制伏，他怕的是使人心驕傲、迷惑、虛妄、自滿的「世界的智慧」。雅典人所以距離天主的國，比格林多人更遠的緣故，就是因為雅典人誇耀自己的虛妄的智慧，而格林多人坦白承認了自己的軟弱。大體上說，外邦人除了在一些特殊情形下，及受人唆使，排斥對抗保祿外（宗 16:19- 24; 17:5-9; 19:23-40），對他一向沒有什麼敵意。

保祿與猶太人：

保祿最大的敵人還是他的同胞--猶太人。從宗得知，自從他在大馬士革宣講《福音》以來，以後不論他到何處宣講《福音》，一直到他在羅馬殉難，猶太人始終不斷攻擊他，屢次設計要消滅他（宗 13:6-12,45-47; 14:5-7; 17:5-9,13-15; 18:5-17; 19:9; 21:11-24; 27:22-28）。學者通常把反對保祿的猶太人稱為：「猶太主義保守派」(Iudaizantes)。宗15記述的，是此派在宗徒會議前後的情形，迦、 格後 (10-13)和 斐 3:3-6 所寫的，都是為攻擊此派的謬論。讀者千萬不可以把「猶太主義保守派」與信奉耶穌的猶太人(Iudaeo-christiani)混為一談。信奉耶穌的猶太人中，有些願意保留著梅瑟法律，因而實行割損（宗 21:21），恪守食物潔與不潔的規則（宗 10:14,18; 18:21-23），遵守祖先的遺教（宗 2:46; 3:5,42; 10），如禁食（宗 13:2; 14:22）和守安息日等節期（宗2:1; 3:1; 6:7），他們的領袖和代表人物，就是次雅各伯(Eusebius:Hist. Eccl. PG. 20,197)。

這些信奉耶穌的猶太人，在耶路撒冷公會議以前，原來主張割禮是得救恩必守的法律，但在公會議以後，多半順從了宗徒的決定。可惜還有一些固執和狂妄的人，仍然假借雅各伯之名，激烈攻擊保祿，罵他是個賣國賊，是梅瑟、聖殿和天主的敵人：這就是保祿一生最大的痛苦。

保祿與書信：

同胞們的攻擊，信友們的急需，流傳的謠言和謬論，迫使保祿寫了許多書信。這些書信雖為一時一地所發，但其內容可作萬世萬代的偉大教訓，因為其中所寫的，不是某一位聖人的話，也不是天使的話，而是被提升到第三層天的宗徒的話。由於這些書信，保祿成了歷代教會的偉大導師，至一至聖教會的大宗徒，是向不認識天父和聖子的外教人，向在基督教會內的裂教和異端教徒宣講「一個天主」、「一個基督」、「一個信仰」的大導師；並且我們也相信，到了猶太人民歸順基督的時候，這位被自己同胞憎恨和詛咒的宗徒，將會成為他們歸化的大導師。

保祿為慈母教會募捐：

教會的合一，原是保祿一生的理想。他隨處募捐，不但是為協助耶路撒冷的窮弟兄，而且還有一個更為高尚的目的，就是想把猶太人的基督教會和外邦人的基督教會完全合而為一（參閱 宗 24:17; 迦 2:10; 羅 15:25,27-31; 格前 16:1-3; 格後 8; 9）。

保祿的合作者和教會聖職人員：發展教會和保持教會的至一性，不是一個人所能做到的事。主耶穌在世時，選立了宗徒和門徒，賦予他們在伯多祿領導下管理教會的權柄。宗徒時耶路撒冷就立了七位執事（宗 6:1-6）。我們知道，古時每一地方教會，都有一個長老團，由長老團管理當地的教會。保祿和巴爾納伯第一次傳教的行程中，在各地教會內，設立了長老（宗14:23）。這事證明保祿如此行事，完全是為順從主耶穌的旨意和聖神的啟示（ 若 14:25-26），在教會內建立了聖統制度(Hierarchia)。這聖統制度有三個階級：主教、長老和執事；但應該承認在保祿所立的各教會內，最高的統治權，即主教的權柄仍完全操在保祿手中。他在各地教會內設置長老團，只不過管理當地教會內的普通事宜，如發生了重大的事故，保祿就親自或派代表，如弟茂德、弟鐸、路加、息拉等人，前往處理。保祿知道自己上了年紀，逐漸衰老，不能執行宗徒的職分，便把自己的權柄，交給了他的合作人，使他們代為繼續執行自己的任務，因此，便把弟鐸留在克里特島，命令弟茂德留守在厄弗所處理教務。對保祿致命後三十年，這一段時期內教會的聖統制度，我們雖缺少明確的史料，但在第一世紀末和第二世紀初，文獻中就已詳載聖統制度的三個主要階級：主教、長老和執事。這無疑是天主聖神藉宗徒們所行的事，聖神常在教會裡實行主耶穌的旨意（ 若 14:26; 16:13,14）。

戊 保祿宗徒的晚年

公元六一年春天，保祿一行人抵達羅馬。羅馬護衛軍的長官步洛(Afranius Burrhus)在聽了百夫長猶里約有關保祿的報告以後，就特准他獨自一人，在一個士兵看守下，住所租的房屋內。在這房屋內，保祿住了兩年，在那裡他可以隨意宣講《福音》，接見前來拜訪的人士，和各地教會的代表，也能給各地教會寫信；換句話說，他雖然住在有士兵看守的屋子裡，但是仍然能夠管理他親自所立或與合作者所建立的教會。羅馬的信友慇懃照顧了保祿的生活，還有他最愛的斐理伯教會，特地打發厄帕弗洛狄托前來羅馬，給他帶來了許多金錢，供他使用。當時，弟茂德、提希苛、厄帕弗辣、路加、馬爾谷、阿黎斯塔苛和德瑪斯等人，都隨侍在他左右；他們住在羅馬不是為安慰保祿，而是為幫助他傳揚《福音》，因為保祿活著只是為基督，不論境遇的順逆，總是盡己之所能，不斷向各地來見他的人宣講《福音》。看守他的士兵和長官中，有不少的人為他所感化而信奉了耶穌，甚至皇宮中，也有不少信奉耶穌的人（斐 1:12-14; 4:22）；奴隸中信奉耶穌的更日見增多（參閱 羅16）。即在此時，保祿除寫了《費肋孟書》外，還寫了《斐》、《哥》和《弗》三封所謂的獄函。

保祿第一次囚禁在羅馬約二年餘，於公元六三年無罪獲釋。從他被釋之日起，直到為主殉難之日止，關於他的事蹟可供參考的史料，幾乎只有《希》和保祿的三封牧函，即《弟前》、《弟後》和《鐸》。此外尚有一些有關保祿西班牙之行，及其為主致命的零星文獻。這些文獻雖然非常寶貴，但我們卻不能用來作為編寫宗徒晚年的事蹟和生活的資料。因此，學者對於他晚年的事蹟，怎樣編排，各有不同的意見。現在根據我們自己的意見，來編寫保祿最後四、五年間的事蹟，這樣做法，我們承認只是一種嘗試，不能視為定論。

保祿於公元五八年給羅馬人寫信時，就說他有要到西班牙去的堅決意志（羅 15:24-28）。羅馬聖克肋孟（第一世紀末）在致格林多人的書信上曾說，保祿「到了極西的地域」(ad. Cor. V,7)。慕辣托黎書目曾記載保祿「從羅馬去了西班牙」。其他文件如偽經《伯多祿大事錄》、《保祿大事錄》，也有這樣的記載。許多教父，如亞大納削、厄丕法尼、金口若望、熱羅尼莫，都說保祿去過西班牙。我們也實在沒有理由不相信這些古代的文件。保祿在西班牙大約有一年，又回到了羅馬，時在公元六四年。這年七月，羅馬城大火，暴君尼祿竟拿基督徒做了代罪的犧牲（塔西佗 Annales 15,44）。保祿又聽到巴力斯坦已戰雲密佈，知道主耶穌的預言快要應驗便從意大利某地寫了《希伯來書》。這封書信，好像是這位被自己同胞難為的保祿，向選民所發出的最後呼籲。

在《希》的結論裡（13:18-25），提起保祿希望不久以後，攜同弟茂德到東方去。果然不久以後，遇到了去東方的機會，他便乘船去了亞細亞。

公元六五年初，保祿同弟茂德到了厄弗所。臨行時，便將弟茂德留在厄弗所，而自己卻去了馬其頓，從這裡給弟茂德寫了第一封書信（1:3）。保祿此時自己知道將不久於人世，雖年老力衰，但仍僕僕風塵，梯山航海，到各處巡視他所建立的教會。他從馬其頓到了格林多；又從那裡帶著弟鐸到了克里特島；克里特島可以說是保祿最後建立的教會。當時，他覺得自己不需要留在克里特島宣講《福音》，僅把弟鐸留下繼續傳教，而自己又到別處去了。至於保祿從克里特島去了何處，無從得知。可能保祿從克里特島又回到了馬其頓。從那裡曾給弟鐸寫信，請他到尼苛頗里去見他，因為他已決定要在尼苛頗里過冬（六五∼六六年的冬天）。他在尼苛頗里也沒有得到一天安閒，仍然致力於傳教工作。由此我們可以明白保祿以後為甚麼要打發弟鐸到達耳瑪提雅去的原因了（弟後 4:10）。冬去春來，保祿仍回到亞細亞。保祿很可能是在特洛阿、卡爾普家中，被羅馬的巡查逮捕的。這次逮捕事出突然，情形很嚴重，連他自己隨身穿的外衣、書籍和他最愛的經卷，都不許他帶去（弟後4:13）。保祿被捕後，便解到亞細亞省會厄弗所去受審。以前他在厄弗所是一位極有名望的人，連外邦人都喜歡與他接交往來，但如今已為階下囚，除了愛護他的幾個知己密友，如弟茂德、阿桂拉和敖乃息佛洛外，其它的人都紛紛離開了他（弟後 1:15）。在離開他的人們中，保祿曾特別提及的，有非革羅、赫摩革乃和銅匠亞歷山大（弟後 1:15-16,18; 4:14-15）。亞細亞省的督導使，沒有在厄弗所審訊和懲治保祿，這或許是因為保祿如同在斐斯托前一樣要求上訴凱撒，或者因為是根據京都的諭示，這位著名的基督徒領袖一經被捕，應即解送羅馬，我們以為第二原因較為可取。那些忠於宗徒的門徒決定陪同他到羅馬去，在途中特洛斐摩因患病，停留在米肋托；厄辣斯托因職務留在格林多，別的人或半途中止，或離開了保祿。實際上，他第二次在羅馬被囚禁時，只有路加在他左右，這可能是因為路加以醫生的身份容易獲准接近保祿的緣故（弟後 4:11）。

保祿初次受審時，情形很是悽涼；關於此事，他寫信給弟茂德說：「在我初次過堂時，沒有人在我身旁，眾人都離棄了我，願天主不歸罪於他們」（弟後 4:16）。保祿在初次受審之後，監禁他似乎比以前更嚴，因為敖乃息佛洛從厄弗所趕來羅馬要服侍保祿，他一到羅馬便到處尋找宗徒，經過了很久才找到（弟後 1:16-18）。保祿在地下監獄--可能是著名的瑪默提諾監獄--如同所有的囚犯一樣，急切盼望看見他所最愛的人，如馬爾谷和他心愛的門徒弟茂德。馬爾谷在羅馬同伯多祿工作了很久，可能認識一些有地位的人，可以利用人事關係與保祿見一次面。保祿就可以囑咐馬爾谷如何繼續宣講和維護《福音》。保祿特別盼望再看到弟茂德，為此特給弟茂德寫了第二封書信--這是他寫的最後的一封書信，可視為保祿的遺囑--請弟茂德快到羅馬來見他。弟茂德到了羅馬時，保祿是否尚在人間，或者已經為主殉難，不得而知。

保祿在給弟茂德寫這最後遺書時，似乎他已預知，自己快要離開人世去接受榮冠的時期不遠了，就如他寫說：「我已被奠祭，我離世的時期已近了，這場好仗，我已打完，這場賽跑，我已跑到終點。這信仰，我已保持了。從今以後，正義的冠冕已為我預備下了，就是主，正義的審判者，到那一日必要賞給我的；不但賞給我，而且也賞給一切愛慕他顯現的人」（弟後4:6-8）。在他第二次提審時，便定了他的死罪。審判他的人似乎是厄略和撒彼諾(Clem. Rom.:Ad. Cor. V,4.)。保祿既是羅馬公民，根據塔四佗所說的，必須由士兵押送到羅馬城外第四十記程碑處。當保祿被押至撒耳威雅水泉(Ad aquas Salvias)旁，先受鞭撻，後被斬首。也許離保祿受刑不遠的地方，站著許多猶太人，正在那裡拊掌大笑，而路加、厄烏步羅、普登、理諾、克勞狄雅…站在另一不遠的地方，正在流涕痛哭。

根據歐色彼的記載，和其它古代文獻，保祿是在尼祿在位第十四年上，即公元六七、八年之間，為主致命的。

二、保祿的著作

自保祿宗徒於公元六七、八年間，為主殉難後，敘利亞、亞細亞、馬其頓、阿哈雅和羅馬等地的信友一聽到他們的宗徒，已為主殉難，便立即謹慎蒐集他的遺作。宗徒在世時，教會內似乎收藏了他的一些書信（伯後 3:15-16），但不知道這初步的收集究包括那些書信和有多少。原來收集保祿的書信，是很合乎他本人的願望的，因為他不但殷切盼望得撒洛尼的信友把自己寫給他們的信讀給眾弟兄聽（得前 5:27），而且還要求哥羅森的信友去讀他給勞狄刻雅人所寫的信，同時，又要求勞狄刻雅人讀他給哥羅森人所寫的信（哥 4:16）。

大致可說，從保祿致命那年起，到公元一三○年，教會已編輯了《保祿書信》全集，並且在這期間，所著錄的《新約》經書已分為兩部：一部稱為「《福音》」（Euangelion，即四《福音》），一部稱為「宗徒」（Apostolos，即宗徒經書）。更具體說，所謂「宗徒」，即是指保祿的書信：或是他的十三封書信，或如加入《希》，即是十四封書信。宗徒時代的教父（Patres Apostolici），不但認識這些書信（連《希》也在內），而且在他們自己所著的書內已暗引或明引過。從一三○至一七○或一八○年，教會的作者和異教的作者，開始了解釋保祿書信的工作。說到《保祿書信全集》，異端首領瑪爾強（Marcion）是特別值得注意的，因為他願意改編《新約正經書目》，就間接證明「偉大教會」（e megale Ecclesia）早已制定了《正經書目》。瑪爾強（九十？∼一六一年）因保祿曾駁斥過《舊約》的法律，遂漸漸擯棄了《舊約》《聖經》，從《新約》中只保留了路加《福音》（由第三章起）和保祿的十封書信（把《弟前》、《弟後》、《鐸》和《希》刪掉）；並且在他所承認的十封書信中，諸凡推崇《舊約》的地方，一概加以刪去。從德都良攻擊瑪爾強的作品中，可以看出在瑪氏以前，聖教會早已編有《保祿書信全集》。

在瑪氏逝世後，所謂慕辣托黎書目殘卷收錄了保祿十三封書信（缺《希》）。慕氏的書目殘卷表示羅馬教會的教理，因而值得引用它上面關於保祿的書信所記載的：「保祿的這些書信是在何處和為了什麼緣故寫的，給那些願意了解的人，各書信本身已說明了。首先，保祿禁止格林多人自相分裂和宣講異端，之後，又禁止迦拉達人行割禮。給羅馬人寫了一封長信，囑咐他們《聖經》所有的次序，並且明示只有基督是《聖經》的根源。關於這一切，我們不需要辯論，因為真福保祿宗徒遵從先輩若望的作風，給七個教會寫了書信，次序是這樣：第一封致格林多人，第二封致厄弗所人，第三封致斐理伯人，第四封致哥羅森人，第五封致迦拉達人，第六封致得撒洛尼人，第七封致羅馬人；雖然是給格林多人和得撒洛尼人，為糾正他們又各再寫一封，但是這些信也是向普世教會寫的，因為教會只有一個，並且若望在《默示錄》內，雖然是給七個教會寫的，但是也是向普世教會而發言。此外，保祿還給費肋孟和弟鐸各寫了一封書信，給弟茂德為表示他對他是特別記念和愛戀，給他寫了兩封書信。這四封書信，雖然是給私人寫，但在公教內很受重視，早已定為聖書了。此外，還有假借保祿的名義給勞狄刻雅人所寫和給亞歷山大里亞人所寫的書信，還有許多其它根據瑪爾強異端教義編寫的作品。這些作品都是聖而公教會所不能接受的，因為把膽汁與蜂蜜攙合在一起是不相宜的」。

假使我們還提出那屬於第三世紀初四十六號草紙文件（Papyrus 46），就知道保祿的書信在當時的埃及，是如何的流行了。四十六號草紙雖已殘缺不全，但幾乎保存了全部書信：《羅》、《希》、 《格前》 、 《格後》 …《弗》、《迦》、《斐》、《哥》、《得前》。又公元一八○年，非洲間的督導使撒突尼諾逮捕了一些下層階級的基督徒，審問他們說：「你們在檔案中收藏了些什麼」？信徒答說：「收藏的是我們的聖書和聖保祿的書信」。熹里的致命者（Martyres Scillitani）的話，證明了在教會中，連在她的最平凡的子女中間，普遍統行著保祿的書信。他們如同其它被逼害的信友一樣，時常默想聖保祿的著作，準備為基督作證，為基督致命。關於《保祿書信》其它的問題，參閱每封書信條文。

至於待斯曼（A. Deismann）所提出的問題：

宗徒的書信是公函或是家書？就我們看來，保祿的一切書信不能限於第一類，也不能限於第二類，連保祿寫給費肋孟的短箋，也不能完全視作私人函件，因為保祿寫這短箋時，即已想到哥羅森的教會（3,5,22三節）。他寫給羅馬信友的書信，乍看起來，似乎是一封公函，但其中有許多部份，照我們看來確是一封家書。「家書」二字，為表示保祿書信的文體和精神，似乎很切合，因為在保祿心目中，那裡有基督徒，那裡便有基督及其教會；教會乃是天主的大家庭。為此，無論保祿給那一個基督徒或那個地方教會寫信，總是以宗徒的身份來勸勉、安慰和教訓天主家庭中的人。按這意義來解釋，保祿所寫的書信，都可以稱做「家書」，即「天主家中的書信」。

保祿的書信在文學上有什麼價值？在答覆這個問題以前，必須先弄清文學和文學家的意義。假如文學僅在辭藻的優美和語言的典雅，而不管所說的是否真實和對人有無益處，那麼，保祿的書信就不是文學作品了，也不會被那些崇尚文學的人所看重--文藝復興時代，曾有這樣的文學家--然而如果文學是偉大人物表達的偉大的思想時，那麼，聖保祿是一位傑出的文學家了。天主的啟示使保祿的思想已昇華到最高境界；有時鼓舞他，感動他，使他或口授，或用筆書寫時，儼然就像一座正在噴火的火山，氣勢磅薄，不可遏止，致使他的文章語句，有些不合乎普通文法規則。保祿曾親口說過：「我拙於言詞，卻不拙於知識」（ 格後 11:6）。聖奧斯定說：「我們不說宗徒遵守了修辭學的規則，但我們也不否認修辭學追隨了他的智慧」（De Doctrina Christiana IV,7）。第三世紀有一位外教的修辭學家加息約隆琪諾（Cassius Longinus曾說：「在希臘辯才和思想登峰造極的，要算是德摩斯忒乃（Demosthenes）、里息雅（Lysias）、厄斯基乃（Aeschynes）、依索客辣忒（Isocrates）、安提豐（Antiphon）了…但是他們之旁，還有塔爾索的保祿，他的辯才雖不靠次第分明的論證，但在感情奮發上，我卻以他為第一」。

假使我們把歷代學者關於保祿的文章和辯才所提出的意見，一寫出來，恐怕要成為一部巨著。這裡僅引用聖熱羅尼莫稱讚保祿的話以概其餘。聖人說：「每次讀到保祿宗徒，好像聽到的不是語言，而是雷聲」（Ad Pammachium Ep. 48,13; PL.22,502）。還有無數其他的哲學家、神學家、神秘家等，補充聖熱羅尼莫的話說：「保祿的言詞，放射出天父家中又濃密又清美的芬芳」。

三、保祿的解經學

以民由充軍之地回來後，首先，在耶路撒冷辦了兩件重要的事，即恢復聖殿的敬禮和經書的研究。關於經書的研究，先是搜集失散的經書，其次是學習經書的文字。經學到保祿去耶京攻讀《聖經》的時候，已十分發達。讀經的學校由於希肋耳和保祿的老師加瑪里耳二人領導，已聞名於世，其中最有聲望的是加瑪里耳，他的權威由米市納一書中可見一斑：「自從老加瑪里耳死後，法學的光榮便消失了，聖潔和節制也滅絕了」（Sota IX,15）按當時學校的規程，攻讀「法律」（Tora）和祖先的傳授（Paradosis，見米市納，尤其 Pirke Abhoth 即祖先的箴言），期限普通是三年或四年。受教之處，是在老師家中，或在聖殿走廊（ 路 2:41-52）。所謂祖先的傳授，如果是屬於倫理和道德方面的，便稱為「哈拉卡」（Halaka），「哈拉卡」一詞含有應走之路的意思；如果是屬於歷史、道理和教義方面的，便稱為「哈加達」（Haggada），「哈加達」一詞，相當於教理，《聖經》史和歷史的訓言。

祖先的傳授多半是屬於倫理部份（Halaka），按當時經師的意見，這樣的傳授比「法律」尤為重要。米市納記載：「違抗經師的話比違犯梅瑟的法律，更為兇惡」（Sanhedrin XI.3）。由這話可知當時法利塞人的精神怎樣；他們確信人如不嚴守傳授，必不能遵守法律。撒杜塞人雖然極力反對這種精神和主張，但由於法利塞黨人的勢力特別強大，所以重傳授而輕法律的思想，在《新約》時代形成了猶太教義的特點之一。

保祿讀經時，祖先的傳授尚未編纂成書，所以學生聽老師講論，必須強記在心。至於《聖經》，學生本應研讀《聖經》原文；但因為許多學生是來自外國的猶太僑民，他們從小熟讀了《希臘通行本》，當然在耶京閱讀的也是希臘譯本。保祿的老師加瑪里耳，如同他的岳父或祖父，希肋耳對外邦人已不像從前那麼仇視，早已學習應用希臘文，所以此時對於經文不論是希伯來文，或是希臘譯本，已不關重要，最要緊的是怎樣解釋經文。對猶太經師注釋經文的著作，如我們第一次閱讀，不但很不容易引起興趣，而且奇怪他們的解經方法。依照我們的推論，決想不到《聖經》的某句話的內容，會有像他們所解釋的那樣的意思，也決看不出某一史實，能夠象徵他們所講的道理……但如果我們耐心細讀下去，反復研究推敲，就會逐漸明白猶太經師解釋《聖經》的原則和規則。一經明白了這些原則，就好像得到了打開猶太經師解經的鎖鑰。

這些原則先有七個，以後是十一個，最後是十三個，傳說最重要的是希肋耳所發明的。在聖保祿時代，很普遍的就有解釋「哈拉卡」的三條，和解釋「哈加達」的四條。保祿自然利用了這些原則，而且以聖言降生的光，來照耀且鞏固了這些原則。今不談保祿時代的學者如何利用了這些解經原則，--不論是七條，或是十一或是十三條--而只注意討論聖保祿的解經原則。

  1. 不可否認，保祿的解經方法和猶太經師是有些相似的地方，如保祿所利用的「經語錄」（hazar）、「類似語」（analogia）、「寓言」（allegoria）以及所謂（qalvahomer）的推論法--即由小到大的推論法。
    雖然如此，保祿卻總不做文字的奴隸，如猶太經師一樣。聖宗徒所利用的解經原理，明顯地告訴我們，猶太經師是尚未認識到另一個世界。我們不否認，有些猶太經師，聲明《舊約》一些地方的話是暗指默西亞，但是聖保祿卻具體講述全部《聖經》的旨趣，乃是耶穌基督，即身為默西亞的耶穌。再說，保祿解釋《聖經》，是通過默感《聖經》作者的聖神而作出的解釋，由於此，他的解經學稱為「屬聖神的解經學」。
  2. 保祿所引用的經文，除四、五處外，其餘都是引自《七十賢士譯本》，這樣的引經是很合理的，因為他的書信都是用希臘文寫的。他的讀者，無論是猶太僑民，或是外邦的歸化者，或是信奉基督的外邦人，他們都熟悉希臘文《聖經》：至於希伯來文《聖經》，除了少數幾個學者外，多數人是看不懂的。
  3. 保祿所引證的經句，有時不但與《希臘通行本》不符，而且有時也不合原文，對這種情形，學者們以為：（甲）保祿引證《聖經》往往單憑記憶，因此，所引證的經文可能有所遺漏；（乙）有時他故意把引用的經文縮短，或顛倒次序，有時插入一些注解，或用另一個類似的詞句來代替原文的詞句（羅 9:27; 依 10:22; 歐 1:10 等處）；（丙）或者他所用的《希臘通行本》與我們現有的《希臘通行本》不同；
  4. 最後，應該注意以下兩點：一、作者引用經文不常是為確證一種道理，而只是用來引起講另一種道理的小引，其作用有如中國詩經所謂的「興」。這種引用法叫做「講道適應法」（accomodatio oratoria），羅 9:18; 10:6-9; 格後 3:7-18; 迦 4:21-31 等處，似乎都屬於這種引用法。二、照保祿看來，《舊約》既然只是為預備聖子降生而寫的，那麼，《舊約》自然處處充滿了象徵的事物，都帶有預言的色彩；換句話說，《舊約》不但是預備，而且也預言基督及其所要訂立的《新約》，這種道理，是《希伯來書》的特徵，但在其它的十三封書信中，多少也有所論及。
  • 為此，可以明瞭《舊約》為什麼稱為《新約》的「影子」、「預備」和「模型」，也可以明白為什麼亞當是基督的預像（羅 5:14; 格前 15:22,44-49），以民在曠野中為什麼預兆基督教會在世的生活了（ 格前 10:1-11）。《舊約》的制度就整體而言，是「影子」，基督所立的《新約》制度即是「實體」（哥 2:17; 弗 5:32; 迦 4:23 等處）。

    四、保祿神學綱要

     (1) 基督降生的世界
  • (2) 聖子降生
  • a、天主三位一體
  • b、論耶穌的天主性
  • c、論聖神的天主性
  • d、論聖子降生
    •

    本辭典常常提出聖保祿的神學，如在異民、聖寵、成義、基督教會、洗禮、聖體、婚姻、亞當、原罪、罪惡等條，因而在下面，為避免重複起見，我們便簡略地提出聖宗徒的神學大綱。有的學者合理地將保祿的宣言與他的神學分開，這樣做是全然對的，因為宣言是一般宗徒們所宣傳的同一道理（見 格前 11 等處），至於神學則包含著傳授的道理和個人的沉思與對天主奧秘的精神體會。由於此，《新約》的最大的神學家，即保祿和若望，顯然是有分別的；若望似乎是個直覺主義家，保祿卻似乎是個論證家。再說，各神學家的思想趨向，和他所受的教育、生活經驗，社會環境、他本人的個性與愛好，以及其它類似的原因，都可解釋各神學家所有的特點。除了這些屬世的原因之外，還有一個超世的因素，而且為《新約》宗徒是最主要的因素，即天主的啟示，保祿不少次曾提到了這項因素（羅 16:25; 弗 1:17; 3:3; 迦 1:12; 2:2; 羅 3:5; 8:19; 格前 1:7; 得前1:17 等處）。

    每位大神學家，都懷有一個主要的基本道理，作為他所講的一切教理的淵源。由此學者都努力去發現保祿神學的這個基本的道理。說到這裡，我們得先聲明；我們決不贊同「成義」或「稱義」為保祿神學的中心思想，也不以為這個中心思想，是「肉」與「神」，「《舊約》」與「《新約》」，「法律」與「聖寵」，「第一亞當」與「第二亞當」，「死亡」與「生命」相對立的道理，也不贊同一些著名學者所說：保祿的神學是基督教會神學。

    以上所述各種學說，雖然都包含有保祿神學的一些因素，但是，我們以為沒有一種學說能夠掌握著保祿神學的中心思想。那麼，什麼是保祿神學的中心思想？我們以為保祿神學的中心思想就是「基督」，而且敢說保祿的神學：就是基督學。在基督的光輝容貌上，保祿看到了永生的天主，創造萬有和關懷萬有的天主。天主之子耶穌在保祿的心目中，不但是天主的啟示者，而且也是萬有存在的基本因素和最後的歸宿，是萬有的元首，尤其是教會--天主的國--的元首。

    基於上述，我們把保祿神學的要理分做兩節，略述如後。

    （1）基督降生的世界

    保祿自從在大馬士革城郊看見復活的耶穌以後，便把自己直到那時所過的生活看做「無知的生活」，「有罪的生活」（弟前 1:12-17）。他也承認以前所做的都是憑著良心做的（宗 22:3-4）；但是當他每次把大馬士革以前的生活與以後的生活比較的時候，他就不能不把他從前的一段生活稱為黑暗、無知和罪惡的生活，把以後的生活稱為光明、明智和聖寵的生活；而且宗徒把他個人的生活體驗貼在人類的歷史上，或者更好說，他個人的經驗，使他了解了人類悲慘的歷史。《新約》宗徒保祿的經驗與《舊約》大先知依撒意亞的經驗（ 依 6），有極相同的地方。當依撒意亞在聖殿內見到天主威嚴的時候，便明白了以色列選民在宗教和道德上的墮落；在大馬士革城外，保祿領悟了人類的墮落和天主救贖人類的方法。在天主前，亞當的一切後裔，不論是外邦人或以色列人，都失掉了天主的光榮，都需要天主的護助和救援，否則，任何人沒辦法獲得平安和救恩。天主所採用的救人方法，不是保祿和一般熱心的猶太人所意想，所遵守和所愛護的梅瑟法律及《舊約》的宗教制度，而是選民所拋棄的那塊「角石」--耶穌默西亞：「匠人所擯棄的石頭竟成了屋角的基石！這是由上主成就的，在我們眼中殊為神妙」（ 谷 12:10-11）。這樣，藉著基督的生活和作為，天主便親自進入了人類的歷史，天主親自在世界上建立了他自己的國度和自己的家庭。以前的制度已經過去，新的時代業已開始，「看哪！我要創造新天新地，先前的不再為人所記憶，不再為人所關心」（ 依 56:71）。的確，大馬士革的神視，使保祿本人的生活前後分為兩段，同一神視也使保祿看清楚了人類歷史的前後兩段，即聖子降生以前的時期，和降生以後的時期。為明瞭天主所建築的新工程，必須知道一些舊時代的狀況，具體來說，就是應該知道保祿對人類在聖子降生以前的狀況有什麼看法。所說「人類的狀況」，根據保祿的意見，亦即根據吾主耶穌的意見，不是指人類的文化和世上的幸福，因為這些暫時的，屬於歷史的事，在保祿看來幾乎毫無價值可言。那麼，所說的「人類的狀況」，應該是指人類在天主之前的情形，即人類與天主之間的關係是友好的呢？親密的呢？還是敵對的呢？

    保祿對基督以前的人類的情況，是從兩條路去觀察：一條是從天主那裡出發，以天主永遠計劃做起點。依照這個計劃，天主在創造世界以前，從永遠就預定了聖子要降生成人，立定了聖子為萬有，尤其為教會的元首（弗1:3-14）；另一條可以說是歷史的道路，是由元祖亞當出發。在這條路上，保祿特別注意是亞當的原罪和這罪對人類的遺害，所以結論說：「所有的人都犯了罪，都失掉了天主的光榮」（羅 3:23）。在 羅 1-3 三章內，聖宗徒聲明，非但異民而且選民也都是在罪惡權威控制下，故此，都需要天主的仁慈（見「諸邦[異民]」及「以色列」兩條）來赦免和拯救。

    說異民及以民都需要天主的仁慈，並不是說保祿否認選民的特權，反之，他是承認而且表揚這些特權的（羅 9:1-5 等處），但他卻深知這些特權的宗旨和作用：他告訴猶太人這些特權是暫時的，不完備的。這些特權應該，而且只是在基督身上獲得成就。保祿本來迫切願意以民藉著承認默西亞，使他們的地位更加提高，使他們的聖德更加偉大，使他們的使命更加有功效。

    保祿承認選民的特權，可是他沉默思維所有世人都是由天主創造的，並且天主的「恩許」普及萬國萬民，不能只顧選民的救恩，而應該顧到全人類的救恩。其實，「恩許」不應只限於選民，而是關係到全人類。法律，即梅瑟法律，是暫時的；而「恩許」，則是永遠的，且包括萬民。天主並不是藉「法律」施行他拯救人類的計劃，而是藉著「恩許」，那麼，「恩許」的深微精義，就是聖子降生為人。

    (2)聖子降生

    聖子降生為人的奧蹟，根據《新約》的論點，是說天主聖子取了人性而誕生為人，故此，他是真天主也是真人。這是聖若望在《福音》的序言裡（ 若 1:1-8）特別講述的奧妙道理。保祿在書信中對此問題也有論述。這道理假定了天主三位一體的道理，事實上，如果不稍微懂得一點聖保祿對天主三位一體的道理，也就不能了解他對天主聖子降生的道理。為此，本節應分四段來講：a、論天主聖三；b、論耶穌的天主性；c、論聖神的天主性；d、論聖子降生的道理。

    a、天主三位一體

    像保祿這樣一位篤信唯一神教的猶太人，自從歸化以後，不但相信天主聖三的道理，而且還極力宣揚，就史學和心理學的論點來說，實在是一個難以理解的謎。要了解這個難以理解的謎底，除非我們相信宗徒是在大馬士革城郊的神視中有所領悟除非我們相信他從，原始，教會由主耶穌和聖神接受了這一《新約》啟示，否則，是絕對無法理解的。

    自由派的批評家所提出的解釋，不但意見紛紜，而且自相矛盾，甚至不符合教會歷史的發展。近百年來，有的學者恢復了古代已有的異端邪說，如「主宰說」（Monarchianismus）、「猶子說」（Adoptianimus）、「形態說」（Modalismus）、「聶斯托利說」（Nestorianismus）。這些異端邪說主張事實上只有「一位」天主，聖子和聖神只不過僅是唯一的一位天主的表現。耶穌是一個純人：天主藉他發揚自己的無限仁慈。耶穌與聖神在實際上並沒有區別，聖神只不過是耶穌的精神，是耶穌的一種內在的傾向，而不是獨立的一位。當然天主聖三是啟示中最奧妙的道理，是信仰的對象，任何人都不敢解釋這奧妙道理，而且也不能解釋（請參閱「三位一體奧義」條）。在此，我們只說，保祿雖然不如若望那麼清楚，那麼深奧講述了這道理，可是他也以這道理為「永生天主的啟示」，為《新約》的基礎。再說，保祿除了讚頌聖三所用的方式外（格 13:13），還把《新約》的道理--自己的《福音》--完全建築在聖三道理的基礎上（弗 1:3-14; 4:3-6; 格前 12:4-6; 羅 8:14-17; 12:3-11; 15:15,16,30等處）。其實，他也只能這樣做，因為基督的圓滿啟示（希 1:1-4; 瑪 28:19），永生天主的啟示，（ 若 14-16; 谷 1:10-12）和信友們的體驗，都必然要求保祿依照聖三的啟示來傳揚，揭露《福音》的一切奧蹟。

    b、論耶穌的天主性

    按聖保祿的概念：聖父啟示聖子，並在聖子身上啟示自己，即將自己內在的生活，自己「三一的」生活啟示給人。一個熱忱奔放的法利塞人，一個不能妥協的唯一神論者，如何能夠宣稱基督屬於神的範圍，如何能夠聲言基督是「神」，是天主？這確是歷史上一個微妙的問題，如同天主三位一體的道理一樣難理解。為此，我們不能不聲言保祿這種論調，是由大馬士革神視，是由聖教會的信仰，是由天主的恩寵--信德之光，而來的。

    被釘十字架的耶穌超乎萬有之上，他是如此卓絕，以致不能再高，因為在「無限有」（ens infinitum）上不能再添什麼。保祿從歸化的時候起，基督在他的心目中是獨一無二的，唯一的，沒有什麼能駕乎他之上，也沒有什麼能與他並駕齊驅的。再者，這基督是真天主，因為他在天主的光榮中顯現了給保祿，也是真人，因為他不是一個被虛構的人物，而是一個有生有死的歷史人物：他就是在保祿歸化前僅六年，被釘死，死後三天復活，復活後升天的耶穌。

    關於這位歷史人物，保祿宣講他是天主聖子，他有天主性。保祿在他所寫的第一封書信中（得前5:9,10），就把人類的救恩歸功於基督（按《舊約》整個道理，救恩只能由天主賜與）。數月以後，在《得後》（2:16）又稱耶穌為「主」，如同《舊約》稱天主為「上主」一樣（Iahveh = Kyrios）；並且聲明基督按性體和地位與天主是相同的。二、三年之後，又在《格前》（10:4）將基督寫成諸神恩之源；在 羅 9:5 明言基督是天主，在獄函（弗、哥、斐）內，宣佈基督和天主聖父是萬有的創造者和最後歸宿；換言之，保祿在這幾封書信中，極清楚地論述基督在降生以前就已先存在（Prae-existentia），享有天主的全知、全能和其它無限的德能。哥 1:15-20; 弗 1:3-14; 斐 2:5-11; 格後 8:9; 希 1:1-4 等處，也都明白說到基督先已存在和他的天主性的道理。這裡我們不去駁斥那些竟敢曲解這些經文的批評家，我們只說他們是憑世俗知識去推論，不根據客觀的歷史證據而發言，只憑主觀哲學上的偏見而立論。這些批評家根據偏見（或屬「不可知論」、或屬「無神論」）恣意詭辯。事實上，自第一封書信直到最後一封書信（弟後），保祿常以耶穌具有天主性，是天主聖子。這由保祿對耶穌用的名稱和特殊字眼可以證明。

    1. 主：這名稱來自耶路撒冷教會。根據原始教會的意思，耶穌因自己的死亡、復活和升天、被天父立為「主」（ 路 24:26; 伯前 1:11; 希 2:9）。「被立為主」，即謂耶穌掌有天主的權能和光榮，是最後審判的審判官（宗 10:42）。「主」是《舊約》中所稱的「上主」，是天主最尊貴的名號。耶路撒冷教會因信耶穌是天主，就把這名號用在耶穌身上了。伯多祿以《舊約》中世界末日由上主天主所行的審判，歸於耶穌執行（宗 10:42），可知伯多祿信耶穌為天主。保祿也接受了這個道理，並且加以發揮（參閱 得前、得後、 格前 2:8; 9:1; 格後 1:14; 羅 1:1-7; 4:24,25; 斐 2:5-11 等處）。
    2. 「天主子」或「兒子」：這兩個語詞在《保祿書信》裡出現了凡二十餘次。這個稱號照保祿的意思，表示耶穌是天主所恩許的「中保」，所以是具有天主性的（ 格後 1:10,29），這名稱也表示耶穌的先存性，是說耶穌在誕生以前，從永遠就是天主之子，從永遠就在天主聖父懷中（羅 1:4; 8:3,21,22; 9:5; 迦 2:20; 弗 1:6; 4:13; 哥 1:13; 鐸 2:13; 參閱 宗 20:28）。
    3. 「救主」（Salvator）：這名稱表示救贖人類是惟獨天主所能做的。保祿把這個名稱用於天主聖父，也用於基督（弟前 4:10; 弟後 1:10; 鐸 1:4; 2:13; 3:6; 弗 5:23; 斐 3:20）。
    4. 「中保」（Mediator）：這名詞的意義是指一位有天主性的人，因為天主聖父藉著他行動，藉著他把自己啟示給人（弟前 2:4; 希 8:6; 9:15; 12:24）。

    以上幾個名稱，可以說都是由教會對耶穌所有的體驗產生出來的。在保祿書信內，還有許多地方顯示他個人的體會。他憑著個人的這些經驗，也聲稱耶穌是天主。他親自體驗到聖寵是天主藉著基督，且在基督內所賜予的（迦 1:6; 2:21; 羅 5:11等處）；天主在基督內與人和好（哥 3:13; 弗4:32）；基督拯救了我們，使我們獲得自由（迦 5:1），基督是我們的「和平」（弗 2:14,18），替我們戰勝了死亡（弟後 1:10）；他把聖神賜給信仰他的人（ 格後 3:17）；聖神的奇恩也就是基督的奇恩（弗 4:8,11）。以上所列述的，都是保祿個人的經驗。再者，根據保祿的道理，信徒服從基督，就如應該服從天主一樣（羅 14:7-10; 格後 5:15; 哥 1:18; 斐 3:21; 格前 3:22,23）；信徒應該中悅基督，承他的旨意行事，效法他的榜樣，為他吃苦耐勞，呼號他的聖名，完全如中悅、呼號天主聖父一樣（ 格前 7:32; 弗 5:17; 格前 11:1; 斐 1:20; 羅 10:12,13）。這些話在在都證明了基督是天主子，是天主。

    c、論聖神的天主性

    保祿對有關聖神所講述的不是理論，而是聖神在基督內，在信徒身上，尤其在基督妙身上所有的一切運行。聖神因是天主的神，所以能使信徒成為天主的義子（迦 4:6; 羅 8:15-17; 5:5）。保祿特別注意聖神聖化基督妙身的事實（ 格前 6:11）。聖神不但是聖教會永遠光榮的保證，而且是聖教會「在耶穌基督內生活」的神力（ 格後 1:22; 弗 1:14; 羅 8:2,23）。由於聖神不但是天主聖父的神，而且也是聖子之神，由於聖子和聖神的行為完全一致，更由於聖神在基督妙身上的運行，所以保祿有時對聖子與聖神用了一些類似的語詞，如「在基督內」和「在聖神內」（ 格前 1:30; 羅 8:9）；「屹立在主內」和「屹立在一位聖神內」（此語亦可譯作：堅持同一的精神，斐 4:1＝ 斐 1:27）；「在基督內宣講」和「用聖神所教的…」（ 格後 2:17＝ 格前 2:13）；「在基督內得以成義」和「在我們的天主的聖神內…得以成義」（迦 2:17＝ 格前 6:11）；「在基督內聖化的」和「在聖神內聖化的」（ 格前 1:2＝羅 15:16）；「在他（基督）內受了割損」和「在聖神內受了割損」即「心中的割損是出於神」（哥 2:11＝羅 2:29）。這些類似的語詞，並不表示保祿把基督和聖神視作同一位格，而是指基督和聖神在教會內的行為是一致的（ 格前 6:15-19）。

    依照保祿的道理，聖神別於聖子，猶乎聖子別於聖父（迦 4:4-6; 羅 8:9,11）；聖神是有自己的位格的。誠然，聖神住在信徒心中，引導天主的義子（羅 8:9,11,14），給我們作證（羅 8:16），扶助我們的軟弱，為我們代禱（羅 8:26,27），賜予我們生命（ 格後 3:6）。

    人無論怎樣認識基督的道理，如果不蒙受天主聖神，仍不能算是屬於基督妙身的人（宗 19:1-7; 羅8:1,2,9; 弗 1:13; 迦 3:13,14,29）。沒有聖神，就沒有基督的妙身（ 格前 12:13; 弗 4:4），因為基督的妙身是由聖神的作為而形成的。由此，我們可以稍微明白保祿有關天主聖三所講的道理（ 格後 13:13; 格前 12:4-6; 弗 1:3-14; 4:4-6; 羅 8:11; 15:16,30），和聖子降生為人的奧蹟。現在就以上所述作個結論：聖神的作為就是天主的作為，所以保祿以聖神是天主聖三中的一位。

    d、論聖子降生

    天主聖子降生取了我們的人性，而永遠不再捨棄所取的人性，一方面是為永遠做萬有的元首，另一方面是為做人類的大司祭，永遠不變：這就是天主聖子降生為人奧跡的宗旨。一般學者認為保祿專心致意的是耶穌的救贖功業，而對天主子降生為人的奧跡比較少注意。這樣的主張是極普遍的，在步特曼以後，尤為普遍。步氏以為保祿幾乎把耶穌的作為，甚至把他的一生僅限於他的聖死；又依照一些批評家的說法，完全把耶穌的工程，限於受難節那天所行的。無可置疑的，這種學說削弱了基督學；猶如沒有聖三的道理，聖子降生的奧跡便消失無存；照樣沒有聖子降生的奧跡，便不能正確明瞭耶穌救贖人類的深意。我們不否認保祿經常宣講耶穌的救贖大業，但是我們卻不贊同一些學者堅持宗徒很少注意聖子降生奧跡的說法。我們以為保祿所講的救贖學，應該是以他所講的聖子降生學為根據，否則，基督的救贖學不是講不通，便是易於講錯。

    宗徒有關聖子降生的重要經文，有 羅 1:3; 格前 2:7-12; 格後 8:9; 迦 4:4-7; 弗 1:3-14; 3:1-21; 哥1:15-20; 斐 2:5-11; 鐸 2:11-14; 3:4-7; 弟前 1:14; 3:16; 希 1; 2; 5:7-10 等處。現在要問，依照保祿的意見，聖子降生只是為了救贖墮落的人類，如果人類不墮落，聖子便不降生，還是天主從永遠就自動決定了聖子要降生，而與亞當的罪毫無關係？換言之，天主只是因為人犯了罪才決定藉降生的聖子救贖人類，還是天主造成萬有是為了他即將降生的聖子，立定降生的聖子為萬有的元首，好使宇宙藉著耶穌相稱地讚美光榮天主？我們以為照保祿的思想（《弗》、《哥》、《希》三書信），天主從永遠就自動決定了聖子降生一說尤為可取，雖然有不少的學者反對這一說法。神學家似乎尚未把降生和救贖兩項奧跡的關係研究清楚，對於這兩項奧跡一如對其他的許多奧跡，神學家尚須進一步的去深思細究。現在我們利用教會賦予她子女的自由，寧願順從天主自動決定了聖子降生的學說。

    如果保祿現在由天降下，而我們去詢問他：基督的降生和存在，應該歸功於我們人的犯罪，因為如果人不犯罪，他便不會降生；或是我們人之所以存在，之所以獲得聖寵，之所以將來獲得光榮，完全因為天父定了基督要降生才造成了一切？我想保祿一定會答覆說：一切受造者都是為基督而造，尤其是人的存在，人所以獲得聖寵和永遠的光榮，更應該完全歸功於基督。假使我們再細心深究，光榮的天主聖子原是非常富有的，卻為我們成了貧窮的（ 格後 8:9），降生成人，好能為人受苦受死，做我們的長兄，做一個能憐憫我們缺陷的大司祭：這一切無不充分顯露了天主聖父對人的恩情，和基督對天主聖父乃對世人所懷的那種無限的愛情，「為此，我們該多愛慕耶穌」（ideo multum tenemur ei，可敬思高語）。按照這種道理，世人屬於基督，不但因為他是天主聖子，而且因為他按他的人性是萬有的元首，且以自己的寶血賺得了人類，使世人不能不歸屬於他。

    以上的講法，也許有人以為是誤解了保祿的神學，但這是 S. Irenaeus, Anastasius Sinaita, Rupertus de Deutz 和其他許多教父的意見，也是方濟會學者，如 S. Bernardinus Senesis和可敬思高（Ven. I. Scotus）歷來所擁護，所堅持的學說，更是近幾世紀來許多聖師，如 S. F. Salesius, S. Laurentius a Brundusio 和神學家，如 Catharinus, Faber, Bougaud, Bonomelli, Risi, Ven. de Berulle, Merton, oloview, Ottaviano, M. Blondel, Bover, Lattanzi, Westcott, Bonsirven, Dillesberger, Adam 等的主張。上面所列舉的學者，都是依據《保祿書信》和《智慧書》講了這種道理，或是在解釋保祿和《智慧書》時，主張這種道理的學者。

    自然對這種道理現在不能作詳細的討論，只能簡單提出保祿對救贖學和基督學所持的論證及對這種道理的原則：天主決定基督降生，首先是為了天主的光榮，為了基督自己的光榮，其次才是為拯救人類：

    1. 天主救贖人類的計劃是永遠的，是「在創世以前」（弗 1:4; 3:10,11），是自動的，深奧的（弗 1:5,9,11; 3:8-10,18; 哥 1:26,27; 羅 16:25），普遍的（哥 1:19,20）；
    2. 這個計劃是與罪無關的，換言之，這個計劃不是決於罪惡，而是源於天主的無限慈愛。這慈愛在罪惡未有以前，便已表現出來，天主從永遠，「在創世以前」，便在「可愛的聖子內」，且為了他的愛子愛了人類；
    3. 耶穌是天主的「可愛的」（弗 1:6; 哥 1:13,18; 路 3:22），誰能相信：如果人類不墮落，天主的「可愛的」便不存在呢？
    4. 基督是萬物最早出生的一位（首生者）；「上主自始即拿我作他行動的起始，作他作為的開端」（箴 8:22,31）；
    5. 基督在萬有之上獨居首位（哥 1:17,18; 2:10），因為他是在萬有之先就有；他是原始，是萬有的中心（哥 1:17-18）和「充滿」（弗 4:10）。如果人類沒有墮落，受造之物便沒有中心了嗎？諸天使便沒有元首了嗎？基督現在是包羅萬有，是存在萬有內（哥 3:11; 參閱 格前 15:27），如果人沒有犯罪，他就等於虛無沒有作為了嗎？保祿如何能想像出一個沒有基督作元首的世界（弗 2:12）？
    6. 亞當是照未來的新亞當--基督，所造成的，那麼，在天主的意旨裡是先有基督然後才有元祖亞當。德都良說：「當天主造亞當時，便已想到了未來的基督」。

    我們以為對耶穌的降生和救贖，可以照保祿解釋「恩許」和「法律」的原則來解釋。「恩許」單單決定於天主的旨意，恩許與罪惡毫無關係，恩許拒絕一切條件；反之，「法律」是雙方的契約，是以雙方的契約為依據，是以多種的條件而訂立的。聖子降生是天主聖父恩許的實現，不管人犯罪與否，聖子一定是要降生的。實際上人犯了罪，但是，罪沒有妨礙天主的仁慈工程，即人類的救贖，這救贖之恩是天主藉著「盟約」和「法律」所預備，和藉著自己愛子的降生所完成的。根據歷史所載，聖子帶著可受難的肉身為我們受死而來到這世界。天主既預知人的墮落，也就從永遠決定自己的愛子，藉死亡和復活來重整一切和更新一切。天主的智慧是多麼深奧奇妙啊！

    為了更了解聖保祿的神學及其它的問題，請參閱 救贖、救主、教會、恩寵[救恩史]、拯救、成義、基督的奧體[奧體]、寬恕、和好、聖事 、良心、來臨[再來]、末世論 等條。

    五、保祿與基督

    近來有不少的自由派學者，認為保祿和基督的道理之間雖有因果關係，但是這種因果關係，據他們看來，卻是非常微小，因為他們過於重視當時的「神秘教」，主張保祿所講的一切，都是受了當時【神秘教】的影響，聲言現今的基督教的 創 立者不是耶穌，而是保祿，因為保祿利用希臘文化，默示錄的思想和【神秘教】的教理，使耶穌成了一個救贖主，把耶穌所講的純樸的《福音》，改頭換面變成了一種極複雜的神學。

    為反駁這種謬論，不必博引旁證，只將保祿所言所行引出，即知他與【神秘教】毫無關係。保祿經常說：他只願意效法、愛慕、服事基督；常自稱為基督的僕人，只切望事事悅樂基督。他如其他十二位宗徒一樣，是由基督召選的宗徒。為此，為了愛基督的緣故，他甘心情願作信友的僕人（ 格後 4:5; 5:10）。

    基督這樣的一位忠僕，怎能沽名釣譽，以自己的道理來代替耶穌的道理？但是自由派的學者卻說，保祿是於不知不覺之間，以自己的思想混淆了耶穌純樸的《福音》。此說完全是無稽之談，因為保祿講的只是耶穌所講的道理，也只願講耶穌所講的道理，也就是為了這一點，他甘心接受了其他宗徒和初期教會的傳授和遺教。我們不否認讀保祿書信的人，會感到書信的內容有與《福音》不同的地方，但是在《福音》和《新約》其他經書之間，也有互相不同之處。這種「不同」是必然的，因為在耶穌宣講《福音》之後，發生了三件大事，就是耶穌的受難受死，他的復活和聖神降臨。不注意這三件大事的人，便無法理解《新約》的全部精義。

    我們承認上述的差別，但同時也當承認，人如果研究保祿的道理，再把保祿的道理與耶穌的道理兩相比較，一定會發現師傅與門徒所講的道理，實質上是相同的；所不同者或是由於外面的體裁，或是由於那引導信友深入一切真理的聖神。主耶穌在世所講的主要論題不外是：天主是慈父，人類被罪惡所困擾，基督受苦受死和復活的關係；《舊約》的性質，外邦人的得救問題，以及論天國、個人、家庭和社會等等的道理。若拿這些論題去與保祿所講的道理比較一下，一定會看出保祿所講的與耶穌的道理完全相同；或更好說，保祿只是耶穌《福音》的宣傳者。為此，自由派學者所說「或耶穌或保祿」，或說「耶穌加上保祿才形成了現今的基督教會」的論調，是相反歷史的狂言。古代的教會，對於保祿的人格及其對主耶穌忠貞不貳的態度，瞭解得十分清楚，因此，在他的墓碑上刻著說：PAULUS APOSTOLUS JESU CHRISTI「耶穌基督的宗徒保祿」，以表示保祿是耶穌忠實的宗徒。

    見保祿三次傳教行程。


 保祿大事錄（Acts of Paul, Actus Pauli）

偽經。此書著於一五○年至一八○年間；作者是一位色婁基雅城的司祭，原文為希臘文，其他的譯本如拉丁、苛仆特、敘利亞等譯本都是依據希臘的作品。本書大部份早已遺失。這部冗長作品包括三大段，即：（一）保祿和忒客拉的行實，（二）格林多人向保祿，保祿向格林多人所寫的書信：（三）保祿致命錄。本書除了過份的傾向禁慾主義和輕視婚姻生活外，幾乎沒有甚麼反對聖教會的道理。文體是屬於傳奇性的，作者因熱愛聖保祿，在正經的宗徒大事錄中，增加了許多莫明其妙的傳奇故事。在本書內，間或有些屬於歷史性的資料，這需要學者細心的鑑定。


 保祿默示錄（Apocalypse of Paul, Apocalypsis Pauli）

偽經。本書是一位匿名的隱士於公元四世紀末或五世紀初編寫的，原文是希臘文或敘利亞文；最有價值的譯文是拉丁譯本。啟發本書的來源是 格後 12:1-4; 換言之，即保祿啟示了他所看見的天上的永樂和地獄的永苦。

作者在本書中表現一種熱烈而庸俗的信德，因而過份的提高修道的生活，生動地也很幼稚地描寫天上的喜樂和地獄的苦楚。本書的價值祇可使我們對第四第五世紀的信友的思想、習俗和希望有所認識，並且對於宗教的藝術有所貢獻。但丁寫神曲時，很可能曾用過本書。

見默示錄文體。


 保祿三次傳教行程（Three Missionary Journeys of Paul, Tria Itinera Missionaria Pauli）

保祿宗徒自從在往大馬士革的路上為耶穌召叫，使之歸化後，過了幾天，就立刻開始在各會堂中，宣講耶穌是天主子（宗9:5, 19, 20）。但耶穌召選他，特別是為給外邦人講道，如他自己所說：「我受了委托，是為向未受割損的人，宣傳《福音》」（迦2:7），是以按宗的記述保祿曾三次出外傳教，今將保祿三次出外傳教的行程簡述於後。

按宗的記述，三次出外傳教的行程，都是以安提約基雅作出發點。第一次大約在公元四五年上，在聖神指引下，保祿（當時還稱為掃祿）同巴爾納伯二人（以巴爾納伯為首），開始出外傳教。他們首先由安提約基雅下到濱海的色婁基雅，由該處乘船，第一站到了塞浦路斯島上的撒拉米，然後行經各城，到了駐有羅馬總督之帕佛，當時尚有號稱若望的馬爾谷作他們的助手。然後由帕佛再乘船到了小亞細亞的旁非里雅的培爾革，由該處馬爾谷離開他們返回耶路撒冷去了。之後，他們二人由培爾革到了丕息狄雅的安提約基雅（由那時起，保祿不再用掃祿之名，而經常稱保祿，而且似乎他成了領袖，因路加記述時先提保祿，然後提巴爾納伯）。在該城大有收獲，許多外邦人信了教，只因猶太人的嫉恨，把他們趕走了。於是他們二人便來到了依科尼雍，在該處也遭到了同樣遭遇，即因猶太人的挑撥，有意用石砸死他們，於是他們便逃往呂考尼雅的呂斯特辣和德爾貝等城，並在該兩城的周圍各地傳揚《福音》。在呂考尼雅起初大受歡迎，甚至把他們當神來尊敬，但最後仍然因了猶太人的挑唆，保祿首次嚐到了石頭砸擊的苦痛，而且非常嚴重，因為人們竟以為把他砸死了。第二天保祿便同巴爾納伯去了德爾貝。然後可說照原路，即經呂斯特辣、依科尼雍，以後又經過丕息狄雅的旁非里雅，直到培爾革，到了靠海的阿塔肋雅，由阿塔肋雅乘船越過塞島直回到他們的出發地安提約基雅，完成了他首次出外傳教的行程（見宗13-14）。由保祿的一貫作風看來，保祿每到一處，先在安息日到猶太人的會堂講道，當猶太人不接受他的《福音》後，便給外邦人宣講，每當外邦人歡喜若狂信了耶穌，猶太人又出來挑釁，直到保祿不能在該地立足為止。

第二次傳教行程：按宗15的記述，保祿第二次出外傳教，是在耶路撒冷宗徒會議後，出發地仍是安提約基雅。最初保祿的原意，仍是同巴爾納伯一齊出發，但為了馬爾谷的問題（見宗15:37, 38），結果不歡而散。巴爾納伯帶著馬爾谷去了塞浦路斯。而保祿卻另選了息拉作自己的伴侶。這次經保祿所到之地比首次更多，而旅程也更遠，最初走遍了敘利亞和基里基雅各地，堅固各地教會。然後經過德爾貝和呂斯特辣，又在聖神的指引下，經過夫黎基雅和迦拉達等地，來到了米息雅，然後又由米息雅到了特洛阿。在特洛阿因見了一異象，要求保祿到馬其頓，於是保祿從特洛阿進入了歐洲，即先經過撒摩辣刻、乃阿頗里，直到馬其頓的首府斐理伯；而且從路加述事的文筆，得知由特洛阿起程時，路加也加入了他們的行列。之後，保祿先後在斐理伯、得撒洛尼和貝洛雅講道，在上述三城都有很好的結果，不少人信了耶穌，只因猶太人的挑唆，使保祿無法在該地立足，因而使保祿來到了希臘文化古都雅典；但在雅典可說幾乎毫無效果（只有很少幾人信了耶穌），逼使保祿離開了雅典，來到了格林多。在格林多保祿一住住了一年另六個月，建立了有名的格林多教會。在該處除遇到信主的阿桂拉和阿氏的妻子普黎史拉外，大約得前後二書也是在那裡寫成的。末後，由格林多經厄弗所來到凱撒勒雅，再由凱撒勒雅上到耶路撒冷，然後由耶京返回他們的出發地安提約基雅。這樣完成了他第二次的出外傳教旅程。

第三次傳教行程：保祿在安提約基雅住了一個短時期後，就又再度從安提約基雅出發，走上了他第三次出外傳教的旅程。首先經過迦拉達和夫黎基雅等地堅固信徒，最後來到了厄弗所，這次在厄弗所可說非常成功，如保祿自己所說：「因為有成效的大門已給我敞開了」（格前16:8）。是以保祿在厄弗所一住住了三年之久，格前即在那時所寫。末後，因銀匠德默特琉所掀起的騷動，也即首次由外邦人（通常是猶太人）與保祿為難，逼使保祿不得不離開厄弗所而轉往馬其頓去，在該處寫了格後。後由馬其頓到了希臘，大約即格林多，在該處逗留了三個月，又返回馬其頓，由馬其頓到了特洛阿。保祿再由陸路到了阿索，由阿索再乘船經米提肋乃、希約對面、撒摩等地，來到米肋托；在米肋托，保祿曾召見了厄弗所的長老們，並給他們講了一篇極動人的訓話。末後，由米肋托乘船來到提洛，在提洛住了七天，當地教友曾因聖神啟示，勸保祿不要到耶京去。

以後由提洛到仆托肋買，由仆托肋買步行到凱撒勒雅，在該處又停了多日，在那裡遇到從猶太下來的一個名叫阿加波的先知，他又預言保祿在耶路撒冷將要被交在外邦人手中；又勸保祿不要上耶路撒冷去，但保祿卻不為所動，而且即是死在耶京也不在乎。是以過了幾天後，保祿毅然束裝就道，上了耶路撒冷，完成了他這次出外傳教的行程。

之後，保祿在耶路撒冷果然由小亞細亞來的猶太人所掀起的暴亂而被捕了，因猶太人陰謀殺害保祿，遂由羅馬千夫長派兵士護送保祿去了凱撒勒雅，交與當時任猶太總督的斐理斯。在凱撒勒雅因斐理斯總督故意拖延，希望能由保祿得些賄賂，因而兩年時間保祿被囚禁在凱撒勒雅，直到新總督斐斯托上任，保祿要求上訴凱撒，是以斐斯托應允了說：「你既向凱撒上訴，就往凱撒那裡去」！於是保祿由百夫長猶里約押著由凱撒勒雅上船，先到了里基雅的米辣。在米辣又另換了一隻來自亞歷山大里亞開往意大利的船，經過半月之久，一路飽經危險，終於到了默里達島，而那船由於擱淺，船上的人只得棄船泅水，或以散板上了陸地。由默里達又另換了一隻船，終於經過息辣谷撒、勒基雍來到了頗提約里，在該處住了七天，然後由該處步行到了羅馬，保祿在羅馬獲得相當寬大的優待，一住兩年，但路加並未對這案子有所交待，便結束了他的宗。在這期間，保祿寫了四封所謂的「獄函」，即斐、弗、哥及費。

按羅馬的克肋孟所說，保祿曾到過西方（西班牙？）又從牧函裡得知保祿又再度回到了東方。但幾時，又在何處再度被捕，不得而知。不過保祿被判死刑，當在尼祿皇帝死前（公元六七∼六八年間）。而受刑的地點，按傳授當是「城外」，即今日保祿大殿附近。又因保祿是羅馬公民，是以按同一傳授所述，他是以斬首之刑而為主捐軀殉道。

見保祿。


 信友（Faithful, Fidelis）

見基督徒[信友]。


 信德、信心（Faith, Fides）

公教神學對「信德」的定義是「人的意志在天主聖寵的光照與感動之下，推動理智，使之信從天主所啟示的真理」。它主要的官能好似是理智的動作，但在《聖經》中的「信德」，卻更是一種心志的作用。

一、在《舊約》時代：

在《舊約》中，「信德」有兩種意義：其一指某人是誠實可靠的，故他的話是可信任的：其二是事實上接受某人的言語或報告，並認之為確實無誤的（創 45:26; 出 4:5; 8:31; 19:9; 亦見 列上 10:7; 耶 40:14; 依 53:1; 哈 1:5）。因此，信德是人對天主的一種態度，而在這種態度上，主要的是信任及服從（依 9:7; 26:16; 創 15:6）。沒有這種態度的就是輕視天主的人（戶 14:11），就是違反天主命令的人（申 1:26, 43; 9:23）。信德的行為在《舊約》中是倍受讚揚的（詠 46; 91; 34:5-11; 40:1-6; 56:4, 5），格外是亞巴郎的信德（創 15:6; 羅 4:18），沒有這種堅定的信德以民是不能存在的（依 7:9）。義人以此信德而生活（哈 2:4; 見 羅 1:17; 迦 3:11; 希 10:38）。《舊約》中對信德的描述，仍不能說是完備清楚的，它不過指出了信德的基礎，就是對真實天主的信賴、依靠及聽從。誰聽從及接受天主的命令，就是有信德的人（ 德 44:19, 20; 加上 2:52; 友 8:22）；善惡之分亦在於有無對天主的信心（ 智 3:9; 15:2），有信德的人將獲得救援及常生（ 智 15:3）。

二、在《新約》時代：

在《新約》中信德、信心及信任等詞之用法，更是頻繁，約二百四十次，雖然並不是常有宗教上的意義。

（1）在《對觀福音》上：

耶穌自己多次提示人應有信德（瑪 9:28; 谷 4:36; 路 8:25）。耶穌稱讚信德（瑪 8:10; 路 7:9），並聲言為獲病之痊愈，信德是不可或缺的（瑪 9:22; 谷 5:34; 路 8:48; 參見 瑪 15:28）。為有信德的人一切都是可能的（谷 9:23），甚至可以移動山岳（瑪 19:20; 21:21）。但是，《對觀福音》並沒有清楚地說明這種信德的本質是什麼。它猶如《舊約》，主要的在於要求人對耶穌的本身及他的德能，他的言語，要有信任之心；但不止於此，它亦要求人對他要服從，要聽他的指揮，故此這種信德是出於服從的信任之心，人應相信他就是默西亞（谷 8:27, 30; 15:32; 見 瑪 16:13-20; 路 4:41），並承認他是天主之子（瑪 8:29; 14:23; 谷 5:7; 3:11; 1:24; 路 8:28）：這樣人就可以獲得永生（谷 8:38; 瑪 10:32, 33）。這種對耶穌本人的信認就成了初期教友們的特殊標誌，被稱為那些「信了的人」（宗 2:44; 4:32; 見 谷 9:42; 16:16），信德就成了作為基督徒的基本條件（宗 4:4; 13:12; 14:1; 15:7）。他們因著信德而獲罪之赦（宗 10:43; 26:18; 見 谷 2:5; 路 7:50），而得救援（宗 4:12; 16:31; 見 羅 10:10）。

（2）在保祿的著作上：

保祿更清楚的指出信德就是接受耶穌的教訓及經過宗徒們所傳授的道理——《福音》（羅 1:8; 10:17; 格前 2:5; 15:1, 2; 得前 1:8），亦就是實行基督徒的生活（格前 1:21; 3:5; 14:22; 15:2）。信德的對象是惟一的真天主（得前 1:7, 8; 費 5 節；宗 14:15; 格前 8:5, 6），是我們的主，天主之子耶穌基督（迦 2:11; 羅 10:8, 9; 格前 12:3），堅信天主父愛了世人，打發了聖子，以他的苦難聖死救援了我們（得前 1:8-10; 迦 3:6; 格後 1:9; 羅 3:25; 4:3, 5; 4:17-25; 6:8 等），堅信耶穌是默西亞，天主之子，他由死者中復活了，並要光榮地再來審判一切的世人（得前 1:10; 4:14; 5:9; 格前 15:1-11; 羅 10:9 等）。由此可見聖保祿所講的信德是屬於理智的一種動作，使理智服從某一種真理，但這種服從並不是盲目的，而是基於對上主權威的服從，雖然它暫時是看不見的（得前2:13; 格後5:7），正因此信德及望德兩者是密切有關的（迦 5:5; 羅 5:1, 2; 8:24; 得前 1:3; 5:8; 格前 13:13）。同時信德亦是屬於意志的作用，意志令人服從及接受天主的傳報及意旨（羅 10:16; 得後 1:8; 見 宗 6:7），是以宗徒明言對信德的服從（羅1:5; 16:26; 見 格後10:5）。但是祇有上述者仍不夠，尤其應有實行愛德工作的活信德，才可以使人得救（迦 5:6; 見 格前 7:19; 迦 5:19-25; 6:8-10; 雅 2:17）。

信德雖是天主聖神的恩賜及作為（得前 1:4, 5; 格前 2:4, 5; 12:9; 13:2; 格後 8:7; 斐 1:29; 弗 2:8, 9），但獲得它的近機會卻是宣講及聽道（羅 10:14-21）。它同望德及愛德是三個現今存在的超性之德（向天主之德）（格前 13:13），來世祇有愛德仍存，因為前二者的對象是現今所看不到的（格後 5:7; 希 11:1; 羅 8:24），來世已可以清楚地看到及認識（格前 13:12）。信德在現世可以使人獲罪之赦，與天主和好（羅 3:25; 見 格前 15:17）；人非以法律的作為，而是以信德成義（羅 3:28; 迦 2:16）。

（3）在若望的著作上：

基本上若望論信德的言論與其他《新約》部份是相同的，它的特點是強調對耶穌基督的信德，確信他是默西亞（若 11:27; 若一 5:1），是天主派遣來的（若 8:28, 29; 11:42; 16:27, 30; 17:20, 21），是天主之子（若 3:16, 36; 6:40; 11:27; 20:31）。若望更清楚地指出他是天主的聖者（若 6:69），天主在他內，他在天主內（若 14:10, 11）。他「就是那一位」（若 8:24; 13:19），是唯一的救援（若 4:42; 若一 4:14），是光明（若 12:36, 46），生命（若 11:25, 26），人人都應信認他（若 4:21; 5:38; 8:45; 10:37, 38; 11:24, 25 等）及信任他的名號（若 1:13; 2:23; 3:18; 若一 5:13）。信耶穌不祇是單純的理智動作，而是與他接近（若 3:21; 6:35, 37, 44, 45），佔有他（若一 5:12），領受他猶如飲食（若 6:35, 50）。誰信他就可獲得永遠的生命（若 3:15, 16, 36; 5:24; 6:40, 47, 50; 8:51; 11:25, 26），那些不信他的人已受了判決（若 3:18, 19）。猶太人不信他，因為他們不是屬於天主的人（若 8:47）。猶如聖保祿，若望亦強調信德的實行，在於按照耶穌的命令來彼此相愛（若一 3:23）。

聖保祿指出獲得信德的近機會是宣講及聽道（羅 10:14-21），若望卻謂信德的產生，主要是由於耶穌所顯的許多奇蹟（若 2:11, 23; 4:53; 5:36; 9:33; 10:25, 38; 11:42; 14:11; 15:24），由於預言的應驗（若 2:22; 13:19; 14:29），由於若翰（若 1:7; 5:33）及天主父的見證（若 5:32），格外是由於耶穌自己的言語（若 4:41, 42; 5:24; 6:68, 69; 17:8, 20; 若一 5:10）。善行可增加人的信德（若 3:21），相反地，惡行卻是信德的障礙物（若 3:19, 20; 8:44, 45; 9:41; 12:42, 43）。猶如聖保祿所言，信德尤其是天主的恩寵（若 6:37, 39, 44, 65; 8:23, 43-47; 若一 4:6; 5:1）。

見信德的寄托、神恩、恩許[許諾]。


 信德的寄托（Deposit of the faith, Depositum fidei）

「信德的寄托」雖數次見於《聖經》，但它在教會中正式廣泛地利用，卻是始自一八七○年的梵蒂岡第一次大公會議（見：Denzinger, 1788, 1800）。它在神學的範圍中，是用來指示經過宗徒傳授與教會，使教會以她不能錯誤的訓導權，將它完整無缺地加以保存，不偏不倚地加以解釋，並勇敢地衛護它於敵人的襲擊與破壞。

一、「寄托」的意義：

「信德的寄托」三見於《聖經》，且都是是出自保祿的牧函（弟前 6:20; 弟後 1:12, 14），但「寄托」之意義卻非始自保祿，它在《新約》原文上（希臘文）有「存放」、「呈奉」、「奉上」之意（見 《谷》6:41; 8:6, 7; 路 9:16; 11:6 等）。遠在《舊約》時代，就有著名的有關「寄托」或「託管」的法律存在（出 22:6-13），即是有關金錢物品或牲畜的寄托。在瑪加伯時代更有不少寡婦孤兒的金錢「寄存」在聖殿的寶庫內，由司祭們來處理保管（加下 3:10-15）。但是在《聖經》上不祇是財物牲畜有托人保管的習俗及法律，而人亦不例外，比如撒辣的母親將自己的女兒「託付」給青年的多俾亞（多10:13）。在《福音》上耶穌的比喻中，有懶惰的惡僕，將主人託付的錢收存在手巾裡，沒有使之生利，而受到主人的責斥（路 19:11-17; 見瑪 25:14-30）。

且不但在以民的歷史上有這種「寄托」的例子，而在其他文明古國中，比如希臘、羅馬都有金錢或貨物的儲蓄生利，以及借款貸款的習慣。按亞理斯多德及柏拉圖等人的文件，當時並有嚴格的法律來管制及保障貸款人的主權，比如其款項或貨物的善被利用，以及屆時全部本利歸還等。無怪史家若瑟夫說它是一種神聖不可侵犯的義務。很可能就正是這種法律的神聖義務影響了保祿，而有「信德的寄托」的說法。

二、保祿所說的「寄托」：

前面我們已經說過，「寄托」之用於信德，祇見於保祿致弟茂德書（弟前 6:20; 弟後 1:12, 14）。由弟後書的語氣我們可以清楚看出，保祿已明知死之將至，蓋按學者的公見，此書寫於公元六七年，亦即保祿為主致命的前夕，故此他以最親切的口吻，以慈父的心腸，將他一生所勞苦辛勤致力的寶藏——信德的寄托——託付給他的弟子；並且他選用了一個強而有力的名詞——「寄托」，意即受之於人，傳之與人之意——來表示這一任務的神聖及重要。

1、名稱：

保祿用了不同的名稱來反覆叮嚀他心愛的弟子弟茂德，要善自保管這一「信德的寄托」，它是「天主的道理」（弟前 6:1; 鐸 2:10），「信德的好教訓，好教育」（弟前 4:6），是「值得完全接納的話」（弟前 1:15），「是確實的話」（弟前 3:1; 4:9; 弟後 2:11; 鐸 1:9; 3:8），更是「信德及愛德的健全道理」（弟後 1:13）。

2、內容：

「信德的寄托」的內容包括一切耶穌的言行、道理及他的天主性（鐸 1:3, 4; 2:11-14），他的降生（弟前 2:5; 3:16）、苦難及救贖（弟前 2:3-6; 4:9, 10; 6:13; 鐸 2:14），復活（弟後 2:8），審判（弟後 2:12, 13; 4:1-8），光榮的再來（弟前 6:14, 15; 弟後 4:1-8），因救主的來臨所顯示的，宗徒們盡力所宣揚的有關救援的奧秘（弟後 1:9-12; 鐸 1:1-4），以及以信德而成義等（弟後 1:8-11; 鐸 3:4, 5）。本來這一切的道理，都已曾闡明於保祿以前所寫的書信中，不過保祿在他的三封牧函上重新簡略地再作了一次總結的報告，作他臨終的囑託。

其次，諸凡一切《舊約》上的教理及教訓，亦都屬於這個「寄托」（弟後 3:16, 17），並有教會的聖事（鐸 3:5-7; 見弟前 4:14; 弟後 1:6），以及聖統制都屬於「寄托」的範圍：教友之上有「長老」（弟前 4:14; 5:17-19; 鐸 1:5），或稱「主教」（弟前 3:1, 2; 鐸 1:7），他們各管一城（鐸 1:5, 7; 弟前5:7），治理天主的教會（弟前 3:5; 見 《宗》20:28），主教之下有「執事」，即六品（弟前 3:8-13）。

除了上述的教義、聖統之外，保祿所特別強調的倫理及聖德，亦是「寄托」內容的主要部分，此亦即牧函上所說的「善工」（弟前 5:25），它是真正的裝飾品（弟前 2:10; 5:10），是寶藏（弟前 6:17-19），故此一切教友都應盡力行善（弟後 2:21），尤其是聖職人員（弟後 3:17; 鐸 2:7），因為善工能使人得救（弟後 1:9; 鐸 3:5）。推進及履行善工的反面就是要戒避及駁斥一切罪惡及偽善（弟前 4:1-5; 6:3-10; 弟後 3:1-5），因為它們阻止人行善（鐸 1:16）。所以，諸凡教義、倫理、聖事、聖統制以及全部《聖經》，都在「信德的寄托」的範圍之內。

3、來源：

「寄托」並不是「賜與」，所以寄托人仍然保留其所寄托之物的主權；同樣「信德的寄托」者是天主自己，它來自天主及人類間的中保耶穌基督（弟前 2:5），是天主自己的教訓、言語、道理（鐸 2:10, 13; 弟前 6:13），全部《福音》亦然（鐸 2:5; 1:13; 弟後 2:9）。這一切都是保祿直接由基督接獲為傳授給萬民的（弟前 2:7; 弟後 1:11; 見 《弟前》1:11; 鐸 1:3），這是天主的旨意（弟前 1:1; 弟後1:1; 鐸1:1）。天主自己揀選了保祿為完成這一工作（弟前 1:12-15; 鐸 1:3），所以保祿的話就是天主的話，因為他忠信地全盡了他的職責（弟後 4:7）。如今保祿在其將死之際，將這職責托付給他的弟子弟茂德同弟鐸，使之川流不息。

4、權威：

既然這個「寄托」來自天主，並且所寄托的是有益、美好、救援的道理（弟前 1:10; 4:3; 弟後 1:13; 4:3; 鐸 1:9; 2:1），所以它的權威是至高無上的，它的道理是確實的，可信的及不能錯誤的（弟前 1:15; 3:1; 4:9; 弟後 2:11; 鐸 3:8），它是坦誠赤裸的道理，是應受一切人尊敬的權威（弟前 2:4-7）。

5、利用：

「信德的寄托」在保祿的口中實在是無價之寶，但是天主並不願意教會祇將這寶藏謹慎地保管而不動用，猶如那《福音》上的懶僕（路 19:11-27; 瑪 25:14-30）。它應被教會善自利用，使之生利結果。所以，保祿力勸弟茂德要自己研讀他由師傅所接受的教訓，並用它來勸勉及教訓他人（弟前 4:13, 15; 弟後 2:7; 3:14），要追求並明瞭《聖經》上的多種教訓（弟後 3:15-17），因此，教會的寶庫——信德的寄托——是門戶大開，任人從中取用的。

6、利用的原則：

首先我們要知道，在這寶庫中已包括了天主對人類的全部啟示，就連宗徒及天使，也不能對它再增加什麼。它是惟一的真理，是惟一的得救法門，我們在現在的生活中所能得的信德啟示，就是這些，它已完全終結，封閉，直至那一日我們再得到最高最大的啟示為止。那時我們要面對面的清楚觀看一切（格前 13:12; 格後 5:7; 參見 《希》1:1-4）。

雖然這個「信德的寄托」本身是完備無缺，取之不盡，用之不竭，為聖教會所管理的寶藏，但是由我們一方面來說，仍是有進展的可能性，亦就是按人類理智之所及，靠人們的苦心研究，可以日新月異地，在天主聖神的指導之下（若 14:25, 26），由其中取得更深的奧理。不過，這祇是對它更多的明瞭，而絕對不是對它本身的增補，因它根本毫無缺陷可言。任何的增添、彌補都是異端邪說，是謬理，是誹謗。

見教會、啟示、《聖經》。


 冠冕 [王冠]（Diadem, Diadema）

是頭上戴的一種以貴重金屬所作的首飾，為社會上或宗教上有地位的男人或女人所戴用，或者私人在某種重要的場合及環境下（如結婚）亦有戴用者，希伯來文原有數個名詞，統譯作「冠冕」，它們的真正意義是：
  1. Nezer 是國王的特別標幟，形似頭巾，飾以寶石，以布條縛於頭上；亦是大司祭的飾品（ 出 29:6; 撒下 1:10 等）。
  2. Keter 是波斯女王的冠冕，圓形（ 艾 1:11 等）。
  3. Ataroh 是普通的冠冕，為新婚夫婦，賀婚客人，國王及大司祭所用的一種首飾（依 28:1 等）。
  4. Sis 是以純金所作的薄片，繫於大司祭的禮冠上，在主持大禮時用（出 28:36; 肋 8:9 等）。


 則納（Zenas）

人名，是 Zenodoros 的縮寫，意即「則烏斯的恩賜」。按 鐸 3:13 則納是克里特島或當時住在克里特島的基督徒。他是一位「法學士」，但我們不能僅憑這「法學士」的稱號，便認定他是個專務猶太法律，或希臘或羅馬法律的學者。保祿曾囑咐弟鐸派則納和阿頗羅二人到尼苛頗里去，並囑咐他細心照顧他們二人。由另一經處我們知道阿頗羅是負有傳佈《福音》的任務，也許則納負有同樣的使命。有關他晚年的事蹟，歷史上無從考證。


 則堂（Zetham, Zathan）

一個肋未人的名字，意思是「阿里瓦樹」。則堂和耶希耳及約厄耳同為拉當的子孫，屬革爾雄家族。革爾雄為肋未的長子。見 創 46:11; 編上 23:8; 26:22。則堂和耶希耳及約厄耳掌管上主殿內的府庫。


 則巴黑（Zebah, Zebee）

米德楊一位君王的名字，意思是「犧牲」。他同另一個米德楊王匝耳慕納——意謂「廕庇」——在大博爾山上，殺死了基德紅的兄弟，基德紅興兵討伐，將他們殺了。見 民 8:5-12。 詠 83:12 也提到他們。他們被基德紅處死的事發生於約但河東，蘇苛特及培奴耳區域內。

見基德紅。


 則彼納（Zebina, Zabina）

人名，按阿刺美文，是指「收買者」的意思。他是乃波的兒子，他和兄弟諸人，都娶了外方婦女為妻。見( 厄上 10:43)。


 則步達（Zebidah, Zebida）

魯瑪人培達雅的女兒，猶大王約雅金的母親。見( 列下 23:36)。則步達亦讀作則彼達（Zebida）含有「受恩賜」的意思。


 則步耳（Zebul）

人名，表示「住下」之意。則步耳是個希伯來人，住在舍根城，被阿彼默肋客委為該城的監督。雖然阿彼默肋客是個酷嗜殺人的人，但他始終對阿氏忠誠不渝。見( 民 9:28-41 )。


 則步隆（Zebulun, Zabulon）

人名兼支派名，其意義按（創 30）解說「同居」，或按其他學者表示「尊敬」或「領袖」之意。

一、人名：

雅各伯的第十個兒子，雅各伯妻肋阿的第六個，也是最後的一個兒子（創 30:20; 35:23）。當雅各伯遷居埃及時，則步隆自己也生了三個兒子，即色勒得、厄隆和雅赫肋耳（創 46:14; 出 1:3; 戶 26:26, 27）。《編上》1-8章內，沒有提出則步隆和丹的後裔，這也許因為當編的作者寫書時，這兩個支派已與其餘的支派同化了。

二、支派名：

雅各伯曾就這支派說：「則步隆將居於海濱，成為船隻停泊的口岸，與漆冬毗連」（創 49:13）。這是說則步隆支派朝西，靠近腓尼基，要賴腓尼基來發展它的貿易，好像是它自己居於海濱一樣。這個解釋可由梅瑟的祝福得到對證。梅瑟說：「……因為他們——則步隆和依撒加爾——要吸收海洋的富饒」（申 33:18, 19）。 則步隆支派的領域界限記載於（蘇 19:10-16）。按這記載，則步隆支派分的地方是南鄰默納協，東靠依撒加爾，西有阿協爾，北接納斐塔里。雖然蘇記載的界限不會有改變，但經過歷史的悠久歲月，這界限畢竟難免有多少的變更。出埃及時，則步隆支派能上陣作戰的男子，計有五萬七千四百人（戶 1:30, 31）；到了摩阿布曠野，梅瑟重新登記以民，則步隆支派共計六萬五百人（戶 26:26, 27）。至論安營的次序，則步隆的位置在會幕東面，即在猶大和依撒加爾兩支派之後（戶 2:1-9）。起程時，率領則步隆軍隊的首領是厄里雅布（戶 10：13-16）。祝聖祭壇時，厄里雅布代表整個則步隆支派所獻的供物，記載於（戶 7:24-29）。梅瑟遣發十二人前去窺探客納罕地，則步隆支派應命出差的是索狄的兒子加狄耳（戶 13:10）；監管分地的人員中，屬則步隆支派的是厄里匝番（戶 34:25）。在厄巴耳山上向民眾宣布詛咒的，除納斐塔里、丹、阿協爾、加得、勒烏本各支派的代表外，也有則步隆支派的代表（申 27:11-14; 蘇 8:34, 35）。許地劃分後，屬於默辣黎家族的肋未人，由則步隆支派分得了四座城，即約刻乃罕、卡爾達、黎孟和納哈拉耳，見（蘇 21:7, 34; 編上 6:48, 62）。

就整個以色列民族的歷史說，則步隆支派所立的功業不如猶大、本雅明、厄弗辣因等支派的那樣顯赫，可是有時他們的貢獻也不可低估。事實上，則步隆雖然當初一開始就沒有把客納罕人從領域裡趕絕（民1:30），但是當德波辣執政時，協助她最力的並使以民徹底戰勝敵人的，就是納斐塔里和則步隆兩個支派（民 4:4-11; 5:14, 18）。當基德紅進攻米德楊人時，這兩支派也會同阿協爾人援助基德紅作戰（民 6:35）；在各民長中，民長厄隆便是出自則步隆支派的一位，且經十年之久擔任了民長職。死後葬在則步隆的阿雅隆（民 12:11, 12）。這座阿雅隆城現址在何處，無從考證。當以色列各支派來到赫貝龍把王位交與達味時，則步隆支派能上陣作戰的有五萬人（編上 12:34），達味為王時，則步隆的首領是敖巴狄雅的兒子依市瑪雅（編上 27:19）；當希則克雅王函請以色列各支派來耶路撒冷舉行踰越節時，則步隆支派的一些人便應君王的召請，紛紛來到城裡過節（編下 30:10, 11, 18）。當敘利亞和厄弗辣因宣戰時（公元前七三四∼七三二），以及日後當以色列北國遭受亞述軍隊蹂躪時（公元前七二二），則步隆和納斐塔里支派也因疆界關係，慘遭敵軍侮辱，蒙受災難（依 8:23）；依撒意亞描述這種災難和侮辱說：「人只見苦惱和幽暗，昏黯和恐怖」（依 8:22）；這黑暗象徵異教的誘惑和暗昧，所以當耶穌在加里肋亞——昔日則步隆支派所居之地——開始宣講《福音》時，依撒意亞先知「但黑暗畢竟要被驅除……日後外方人的加里肋亞獲得了光榮」的預言終於應驗了（見依 8:21-23; 9:1-6; 瑪 4:12-17）。按厄則克耳神視中所見巴力斯坦分配圖，則步隆支派的分地是位於新聖城內聖殿以南第四位，即在依撒加爾和加得中間，「由東界至西界是則步隆的一分」（則 48:26），新聖城的一城門也命名為則步隆門（則 48:33）；同時在（詠 68:28）; 及（默 7:8）也提到了這一支派。

見十二支派、加里肋亞。


 則厄布（Zeeb, Zeb）

人名，即「豺狼」之意，是米德楊人的領袖。他當基德紅為民長時，在一口榨酒池中為以色列人所殺，因此，那地方日後稱為則厄布榨酒池，見（民 7:16-25; 8:3; 詠 83:12; 依 9:3; 10:26）。

見敖勒布、基德紅。


 則革爾（Zaccur, Zachur）

人名，表示「思念」或「記念」之意。按（編上 8:31），他是基貝紅的居民，耶依耳的兒子。此名亦作「匝雇爾」或「則加黎雅」。見（編上 9:37）。


 則辣黑（Zerah, Zara）

人名，意思是「上主照耀」。《舊約》中名叫則辣黑的，有：
  1. 厄撒烏的後裔，勒烏耳的兒子（創 36:13, 17; 編上 1:37）；
  2. 約巴布的父親，厄東人的君王（創 36:33; 編上 1:44）；
  3. 猶太民族的祖先，由猶大兒媳塔瑪爾所生的兒子（創 38:24-30; 編上 2:4-6; 9:6; 厄下 11:24; 瑪 1:3＝耶穌的族譜）；
  4. 西默盎的兒子，按《創》 46:10; 及《出》 6:15 作：祚哈爾，則辣黑宗族的先祖（戶 26:13; 編上 4:24）；
  5. 一位屬於肋未支派，革爾雄家族的肋未人（編上 6:5, 26）；
  6. 一位雇士——厄提約丕雅——人，在阿撒為猶大王時，他率領大軍進攻猶大，直趨瑪勒沙（編下 14:8-14），但終被阿撒王反擊敗退。假使這位雇士人是埃及皇帝的話，他就是埃及第二十二朝的皇帝，敖索爾孔一世。（Osorkon I）可是現代的學者認為雇士人只是阿刺伯半島的一遊牧民族而已。


 則勒得（Zared）

河名，意義不詳，按一些現代學者是表示「牧場」之意。這條溪流是阿孟地區和摩阿布地域的分界線，發源於死海最南端。經左哈爾城而向依耶阿巴陵區流去，在阿爾農河以南約六十公里，也許即是現今所稱的阿耳哈撒溪（Wadi al Hasa）。以色列人民曾在該溪旁紮過營。見 戶21:12; 申 2:13-14。


 則勒士（Zeresh, Zares）

屬於波斯語的人名，意義不詳，哈曼的愛妻。她建議丈夫製造一座高五十尺的刑架，來把摩爾德開縊死其上，不料那刑架竟成了自己丈夫哈曼的刑架。見 艾 5:10-14; 6:13; 7:8-10。

見艾斯德爾傳、普陵節。


 則烏斯 [則烏斯奧林比亞、約威斯、猶不忒]（Zeus, Iupiter [Zeus Olympian, Iovis Olympius; Iovis; Jupiter, Iuppiter]）

印度、阿黎雅、希臘和羅馬各民族的至上神，意謂「光明之天」。希臘人既喜歡講述他們的神明的來歷，便說則烏斯的父親是客洛諾斯（Cronos），他的母親勒阿（Rhea），他的兄弟姊妹為頗塞通（Poseidon）、阿德斯（Ades）、外斯塔（Vesta）、赫辣（Hera）德默特辣（Demetra）。荷瑪及以後的拉丁民族稱讚則烏斯稱他為「諸神和眾人之大父」。

拉丁文的猶丕特或約威斯，即則烏斯。他是國家、家庭及客人的保護者，他懲罰背約和背誓的人。非狄雅斯（Phidias）雕刻家曾雕過他的像，神態威嚴而慈祥；由於此，呂斯特辣人把身材高大，儀態溫和的巴爾納伯當作則烏斯，而將有口才的保祿當作赫爾默斯（宗 14:11-12）。在 加下 6:2 記載：安提約古厄丕法乃「派遣一位年老的雅典人褻瀆耶京聖殿，轉獻與奧林比亞則烏斯神……又把革黎斤山上的殿宇……獻與克色尼則烏斯神」。希臘人相信則烏斯住在奧林比亞山上，故名。克色尼有「賓客之神」之意。

見多神教、安提約古【厄丕法乃】、偶像崇拜。


 則烏斯奧林比亞（Zeus Olympian, Iovis Olympius）

見則烏斯[則烏斯奧林比亞、約威斯、猶不忒]條。


 則巴狄雅（Zebadiah, Zebadias）

人名，意謂「上主的恩賜」。《聖經》上具此名者，有：

  1. 貝黎雅的兒子，見 編上 8:15-16。
  2. 厄耳帕耳的兒子，見 編上 8:17。
  3. 達味的勇士，革多爾人耶洛罕的兒子，見 編上 12:8。
  4. 殿內守門者，默舍肋米雅的第三個兒子，見 編上 26:2。
  5. 達味王第四軍軍長阿撒耳的兒子，見 編上 27:7。
  6. 猶大國王約沙法特在位時，教人民法律的一位肋未，見 編下 17:8。
  7. 猶大族長，依市瑪耳的兒子，見 編下 19:11。


 則加黎雅（Zechariah, Zacharias）

「則加黎雅」，人名，意謂「上主已記憶」。《聖經》上名「則加黎雅」者凡三十餘人，下述五位，可視為其中較重要者。

  1. 雅洛貝罕二世的兒子，以色列王，為沙隆所殺，在位僅半年（公元前七四三年，見 列下 14:29; 15:8-12）。
  2. 阿彼雅——阿哈次妻子之父，希則克雅王的外祖父（ 列下 18:1-2; 編下 29:1）。
  3. 猶太王約沙法特之子，他在長兄約蘭登極為王後，同他的五兄弟全被約蘭殺死（ 編下 21:1-4）。
  4. 大司祭約雅達的「兒子」——也許應譯作「孫子」。他為了責斥以色列人民對天主不忠，因君王之命被人民用石砸死（ 編下 24:20）。關於他耶穌曾說：「好叫流在地上的一切義人的血，自義人亞伯爾的血，直到你們曾在聖所與全燔祭壇間，所殺的貝勒基雅的兒子則加黎雅的血，都歸到你們身上」（瑪 23:35; 路 11:51）。編下稱則加黎雅為大司祭，約雅達的兒子，耶穌何以稱他為貝勒基雅的兒子呢？這是因為根據經傳，約雅達活了一百三十歲，也許「兒子」即有孫子或曾孫之意；有的學者認為貝勒基雅是後加的異文。聖熱羅尼莫就曾說過，希伯來人《福音》（偽經）所記不是貝勒基雅而是約雅達。按筆者的意見，約雅達固屬正確讀法，但由於一個抄書人以為耶穌所講的與若瑟夫在猶太戰爭（B.J.4, 4）所記為熱誠黨人所殺的某巴勒斯（Bareis）的兒子則加黎雅是同一人，便按若瑟夫所載的「巴勒斯」把約雅達改為貝勒基雅。此外，耶穌所提的亞伯爾，是《聖經》所載人類中第一位被殺的人，見載於《聖經》第一部書創4，則加黎雅的被殺載於希伯來《聖經》全集最後一書，即編年紀，因此，耶穌為表示全體先知被殺，而提出第一位「先知」亞伯爾和最後「先知」則加黎雅，實在是最合適不過了。
  5. 依撒意亞先知的一位證人。他的另一證人烏黎雅似屬司祭班的代表，則加黎雅是文官的代表（ 依 8:2）。


 則魯巴貝耳（Zerubbabel, Zorobabel）

人名，意思是「生於巴比倫」。則魯巴貝耳是沙耳提耳的兒子，沙耳提耳是猶大王耶苛尼雅的兒子。準此，則氏為達味的後裔是沒有問題的；但 編上 3:19 記載則氏為培達雅的兒子，而培達雅為沙耳提耳的兒子。這樣，按編的作者，則氏不是沙耳提耳的兒子，而是沙耳提耳的孫子，耶苛尼雅的曾孫了。這種出入或由書記的誤寫，或可由兄弟間的立嗣法（ 申 25:5-10）來解釋。無論如何，則氏是達味的後裔，因而為同胞們所愛戴，卻是無可否認的。現在且把那懸而不決的問題略予討論：究竟舍市巴匝和則魯巴貝耳這兩名字所代表的是二人，抑或只是一人？

舍市巴匝，按 厄上 1:8-10; 及 5:14-16，不單奉命接收耶京聖殿的聖器，而且率領猶太人回國，被委為耶路撒冷的總督。他還憑這身份安放了重修聖殿的基石。以後厄上下再沒有提及他的事蹟。同時本書另有一人名則魯巴貝耳的，也率領猶太人回國，重建聖殿，被立為總督（ 厄上 2:2; 3:2, 8; 5:2; 厄下 12:1; 編上 3:19; 蓋 1:1, 12, 14; 2:2, 23）。不少解經家認為二名所指的實為一人。舍市巴匝這名字是波斯名，由君王所賜，代君王照管回國的猶太人。待他們到了本國後，由於使命和任務的更易，即重整破壞的家園、聖殿，猶太人才稱他為則魯巴貝耳，回復了他的原名。但也有經學家指該二名為二人，他們的解釋是：舍市巴匝是猶大王耶苛尼雅的孫子舍納匝爾（ 編上 3:18），則魯巴貝耳是耶苛尼雅的曾孫。舍市巴匝管理聖器等事，則魯巴貝耳組織起程回國等事，他大約繼舍市巴匝的位作了總督（ 蓋 1:1, 4; 2:2, 4, 21）。

二說都有理由，卻也各有難解的地方。筆者認為前說似乎更適合歷史的環境。

德 49:13只認識並稱讚則魯巴貝耳；則氏也記載在吾主耶穌的族譜內。見 瑪 1:12-13; 路 3:27。參閱厄斯得拉卷三（偽經）3:12; 4:13-63。

見舍市巴匝、沙耳提耳，耶穌基督的族譜。


 前驅（Precursor, Praecursor）

世間任何國家的君主，在出巡之前，必先打發使者，前往目的地準備一切。這種習慣更見於古代的東方諸國，是以它亦進入了《聖經》的範圍，這在以民建國之初，上主即言將要打發自己的使者，在百姓前面預備道 路 （ 出 14:19; 23:33; 32:34）。瑪拉基亞先知預言上主將派遣使者，在自己到來之前預備道 路 （ 拉 3:1, 23, 24）。但是《聖經》上明確地被稱為「先驅」的有三，即厄里亞、若 翰、耶穌基督。

一、厄里亞：

這位以大無畏的精神來保護雅威主義的人物，在《舊約》上是很受重視的先知，他未死即被提升天去了（ 列下 2:11）。他在救主來臨之前將重返世界，重整世界的倫理道德（見 拉 3:1, 23, 24; 谷 9:12）。德 48:10 更清楚地指出，厄里亞重來的使命，是再建立以民的十二支派及整頓家庭的秩序。本來這也是「上主僕人」的使命（ 依 49:6）。在偽經上，更將上主前驅的範圍擴大，除了厄里亞外，哈諾客、厄斯德拉及巴 路 克也稱為上主的前驅（見 谷 9:11; 若 1:2; 瑪 16:14）。

二、若翰：

他在四部《福音》上是被視為給耶穌準備道 路 的前驅，雖然其間有枝節的不同，瑪竇及馬爾谷強調 拉 3:1, 23, 24的預言，祇將「在我面前」改成「在你面前」（ 瑪 11:10; 谷 1:2），這可能是受了 出 23:20-23; 33:2 的影響所致。 瑪 17:10-13（參見 瑪 11:14; 路 7:17）清楚的給我們指出，人們當時仍在等候厄里亞先知的再來，作上主的前驅。耶穌說「厄里亞已經來了，人們卻不認識他」，接著又說：「門徒們這才明白耶穌給他們所說的，是指的洗者 若 翰」（參見 路 1:17）。 若 翰自己也確實明瞭了自己作耶穌前驅的職務（ 瑪 3:11）所以他宣講時不斷勸人回頭作補贖，以獲得罪之赦。的確，他的一切言行，他在曠野中的克己生活（ 谷 1:4; 見 列上 17:2-7），他的服裝（ 谷 1:6; 見 列下 1:8），他的大無畏的精神（ 瑪 11:7; 谷 6:17; 見 列上 18:16-20; 21:17-24），使當時的人們聯想到他就是要來作救主前驅的厄里亞，但他自己卻否認了這一點（ 若 1:21）。

三、耶穌基督：

《聖經》上稱耶穌為「前驅」的地方祇有一處（希 6:20）。指出那位按照默基瑟德品位作了永遠的大司祭的耶穌，「已為我們進入了那張帳幔內部」。在這裡所說的耶穌為前驅的事，是在說明耶穌對於救贖工程的圓滿結束，以及指出他是我們救援的賜予者，及我們將來獲得光榮的保證。

見厄里亞、若翰、耶穌基督[先存]。


 敘爾提（Syrtis）

是非洲北部海岸的一個大淺灘。當聖保祿乘船自凱撒勒雅被解赴羅馬的途中，遇到風暴，在此附近水手們曾將大批的船具拋落海中，任船飄泊，以免撞在敘爾提淺灘而擱淺（宗 27:17）。


 敘利亞（Syria）

「敘利亞」這個名詞，向來未在《舊約》上出現過，在希伯來文的《聖經》上卻多次以「阿蘭」名之，雖然二者並非完全相同（見 阿蘭）。有人以為敘利亞一詞導源於「亞述」。大體上說來，它所包括的地區是自地中海東岸向東伸展至敘利亞阿剌伯荒野這一地帶，故此它包括了整個巴力斯坦地區。它原來是屬於波斯人統治，至公元前三三三年才被大亞歷山大所征服，而以敘利亞名之。它的重要城市有大馬士革、和謨斯（Homs）、門肋頗（Aleppo）、哈瑪（Hamah）、提洛及漆冬（後二者現屬於黎巴嫩國），祇在色婁苛王朝時代，敘利亞才漸次獲得其國際上的政治地位。它曾經多次企圖侵佔猶大並將自己的希臘文化輸入猶大，幸賴當時有瑪加伯弟兄們的英勇護教救國戰爭，才不致於被其所同化。至公元前六三年羅馬大將龐培將這一地區佔領，而劃為羅馬大帝國的敘利亞行省（ 路 2:2）。

我們在《新約》書中所見的敘利亞，大都是指羅馬行省而言（ 路 2:2; 宗 15:23, 41, 18, 20; 3:21-3; 迦 1:21），祇有一次以敘利亞來直接代替阿蘭即 路 4:27 所說的「敘利亞的納阿曼」（見 列下 5:1-14）。奇怪的是 瑪 4:24 竟以敘利亞來指示加里肋亞及其周圍地區。這種說法是不太符合事實，大概這只是猶太人所用的一種通俗說法。聖保祿宗徒的歸化，發生於敘利亞境內的大馬士革附近（宗9:1-8）。

見阿蘭【阿剌美文】。


 敘利亞文譯本（Syriac Versions, Versiones Syriacae）

除了《七十賢士譯本》以外，敘利亞文的《舊約》譯本，是最古老的譯本；至於敘利亞文的《新約》譯本，則是《新約》譯本中最古老者。這些譯本在《聖經》學及神學方面都有它們的價值，因為以《舊約》譯本而言，它們反映當時信友們的日常生活，及透露當時政治的動盪和教會的異端；以《新約》譯本而言，它們是最古的譯本，且譯成一種與耶穌當時的語言（阿剌美語）最接近的文字，即敘利亞文（Syriac）。所謂敘利亞文，是公元一世紀時，古阿剌美語地區（大約包括今日的以色列、約但、敘利亞、黎巴嫩、土耳其東部和伊拉克）的多種阿剌美方言（Aramaic）之一，分為東敘利亞文及西敘利亞文兩種。阿剌伯民族入侵以後，阿剌伯文（Arabic）成了該區的語言，而敘利亞文只成為一些東方教會的禮儀語言（The Liturgical Language）而已。至於敘利亞教會的起源和歷史，可惜典籍不多。按這些典籍，我們得悉遠在第二世紀， Edessa 及 Adiabene 是敘利亞教會的兩個很興盛的中心，後來由這兩個中心逐漸發展，東至羅馬帝國的邊界（幼發拉的或底格里斯河），西至敘利亞的安提約基雅。現在我們將敘利亞文的新《舊約》譯本，開列於後。

（甲）《舊約》譯本

敘利亞文的《舊約》譯本，有下列幾種（請先參閱「《七十賢士譯本》」條之「丙」、「丁」、「戊」）：
  • 《培熹托譯本》（The Peshitto 或 The Peshitta）：這譯本譯於公元一至二世紀的多個不同年代，是敘利亞教會在未被第五世紀的聶斯託利異端（Nestorianism）和一性論異端（Monophysism）分裂以前的偉大文獻，載有《舊約》的四十六卷經書，其中三十九卷首正經（The Proto-canonical Books）及一卷次正經，即德，譯自希伯來原文，其他六本次正經（The Deutero-canonicalBooks）則譯自 《七十賢士譯本》（參閱「聖經書目」條）；但有些部份卻又好像譯自（或至少曾參考）譯釋本（參閱「塔爾古木」條）。譯者有說是猶太教徒，有說是猶太基督徒；很可能最早由猶太教徒翻譯了一部份，後來再由猶太基督徒為敘利亞語的信友翻譯其他部份。至於譯文，十分忠肯準確，但卻不刻版，措詞清晰優雅；日後（大約第四世紀）曾按照 《七十賢士譯本》的修訂本加以修訂，因此，有時譯文與《希臘譯本》同，卻異於現存的《瑪索辣本》，但這差異也可能因為譯者所用的希伯來文本與 《七十賢士譯本》所用者同。不論如何，這譯本為《舊約》的鑑經工作（參閱「聖經批判學」條）極有幫助。這譯本稱為 Peshitto（一性論者的敘利亞語）或 Peshitta （聶斯託利派的敘利亞語），解說「簡單」或「易於明白」之意，因此中文最好稱它為「簡明本」。荷蘭的 Leiden 大學從一九五三年開始準備出版 《舊約》簡明本》（The Peshitto of the O.T.）的《鑑定本》（Critical edition），至今只完成了局部的計劃。
  • 敘利亞文《非羅色諾譯本》（The Syro-Philoxenian Version）：這譯本於五○八年，由路齊雅修譯本譯成，譯有全部《舊約》由 Philoxenus 得名，他是 Mabbug 的主教，是一性論者（Monophy-site=Jacobite），即主張在耶穌身上，天主性與人性化合成一「人而天主性」（The theandric nature）。他委令他的助理主教 Policarp 負責翻譯，但好像只翻譯了（抑或只存留下？） 《聖詠》。
  • 敘利亞文《巴力斯坦譯本》（The Syro-Palestinian Version）：是第七世紀親皇派（Melkites）的譯品——按：敘利亞教會於第五世紀，按照當時的政治或神學趨勢，分為四大派別：即聶斯託利派（Nestorians）、一性論派（Monophysites）、親皇派（Melkites）和瑪龍派（Maronites）：最後的兩派是正統教會，其他兩派則是異端派——譯自六欄本的修訂本，由講西敘利亞語的基督徒譯成，譯文忠肯而簡陋。屢雜有加色丁（Chaldaic）和阿剌伯的語風，譯有全部《舊約》，但今已失傳，可是譯文仍可見諸東方教會的禮儀《聖經》讀本（Lectionaries）內。
  • 敘利亞文《六欄本》（The Syro-Hexapla）：是Edessa附近的Tella城的主教保祿（Paulof Tella）——他是一性論者——受安提約基雅宗主教亞大納削（Patriarch Athanasius）的委托，於六一五∼六一七年間在亞歷山大里亞城譯就的，譯自 《六欄本》的修訂本，譯文刻版，逐字譯出，有時連句中的字數和排列的次序，也設法在譯文中加以保留，因此譯文頗粗陋，故問世後不久即被廢用，然而由於譯文逐字忠肯，且細心抄錄 《六欄本》的鑑別記號（Diacritical signs）及該巨著中其他譯文的差異，因此，極有助於鑑定《六欄本》，尤其是鑑定《六欄本》的修訂本。這譯本有它的另一修訂本，出自 Jacob of Edessa（七○五年）的手。
    •

    （乙）《新約》譯本

    敘利亞文的《新約》譯本，有下列數種：

  • 《福音》合編》（The Diatessaron）：這是《福音》的第一本譯本，也是第一本《四《福音》合編本》，故名《福音》合編》（Evangelion da-Mehallette），譯於一七二年，譯者是異端派者 Tatianus（120-180）請參閱「《福音》合編」條。
  • 敘利亞文《顧勒登譯本》（The Syro-Curetonean Version）：大約是第三第四世紀的譯本，載有八十頁禮儀《福音》讀本，與敘利亞文 《西乃譯本》（後詳）及《福音》合編》（見上）很相類似，一八五八年由 W. Cureton 出版，故名。
  • 敘利亞文《西乃譯本》（The Syro-Sinaitic Version）：大約是第三世紀的譯本，一八九二年被兩位英國女士 Mrs. Smith Lewis 及 Mrs. Dunlop Gibson在西乃山的聖加大利納隱修院（St.Catherine's Monastery）發現，故名。是一本重抄本（Palimpsest）——所謂「重抄本」，是指在那些曾寫過文字而又除掉了字蹟的羊皮上再寫成的抄本——載有《福音》四分之三。（二）和（三）的這兩本譯本又稱為 《分編《福音》（Evangelion da-Mepharreshe），以別於並更正上述的《福音》合編。
  • 《新約》簡明本》（The Peshitto of the N.T.）：這譯本在第五世紀已通用，但譯者及問世年代，至今仍未詳悉。以往學者多認為這是 Edessa 城的主教 Rabbula（411—435）的譯品，但今日也有學者加以否認。這譯本譯有全部《新約》，只缺了五本次正經，即 《伯後》、《若二》、《若三》、《猶》、《默》以及《若》7:53-8:11; 若一 5:7。按照當時的四大派別（見上），這譯本有四種版本。
  • 敘利亞文《非羅色諾譯本》（The Syro-Philoxenian Version）：是《新約》簡明本的修訂本，載有全《新約》的二十七卷經書（參閱（甲）《舊約》譯本之「二」）。
  • 敘利亞文《哈爾克譯本》（The Syro-Harclean Version）：是 Thomas of Harkel（=Heraclea）於六一四∼六一八年間的譯品，故名。它是上面（五）所說的 《非羅色諾（《新約》）譯本》的修訂本，修訂工作曾借鏡其他多種《新約》的希臘文抄本，這些抄本都備有鑑經的記號。這譯本的譯文刻版，照字譯出。
  • 敘利亞文《巴力斯坦譯本》（The Syro-Palestinian Veasion）：是第七世紀的譯本，譯有全部《新約》，但今日存有禮儀誦讀內的《福音》片段。譯文多雜於多種不同的譯本（參閱（甲）「《舊約》譯文」之「三」）。


 哀悼者（Lamenting Women, Lamentatrices）

大致說來，各東方民族對於死人的哀弔，是很注重外表形式的，不只是家人親戚及朋友齊來哀哭死者，而且僱用一批專以哭喪為業的女人前來陪哭。這種習俗很清楚地見於《聖經》內（耶 9:16-19; 瑪 9:23等）。在埃及考古學者也發現了不少哭喪女人的彫刻，她們哭訴死者生前的嘉言懿行，家人的不幸及痛苦（見 撒下 19:1-5; 列上 13:20; 亞 5:16; 耶 22:18; 34:5）。在這些哀悼詞中最著名的，要算是達味追悼約納堂所作的哀歌（撒下 1:17-27; 參見 編下 35:25）。

這些哭喪的女人在號淘大哭之外，更以種種的姿態來表示悲傷：大都席地而坐，頭上撒灰身上披麻，捶打赤裸的胸膛，披頭散髮，並以手撕拉散亂的長髮。


 哀歌（Book of Lamentations, Lamentationes seu Threni）

《聖經》上為哀悼耶京於公元前五八七年失陷敵手的悲慘事蹟，有一個集子，稱之謂《哀歌》。《哀歌》這本小書是由五篇詩歌所組成，希伯來人以其第一詞「厄卡」（Ekah）為名，意即「怎麼」？亦稱為「克諾特」（Qinoth），意即我們所稱的哀歌。《希臘譯本》及《拉丁通行本》亦皆以此為名。

本書在原文上的位置，是屬於雜集，為五卷經中的第三部，置於《盧》及《訓》之間，是每年「阿布」月九日齋期，應公開誦讀的一本書，用以記念耶京的毀滅。《七十賢士》譯本則將之列入《先知書》中，位於巴路克及耶肋米亞先知的書信之間。 《拉丁通行本》卻將它放在《耶書》之後及《巴路克》之前。

這五篇詩歌除了是為追悼猶大王國及其京都耶路撒冷慘遭滅亡之外，亦有其宗教的意義在。作者以真摯的宗教熱誠，承認耶京的滅亡是出於上主正義的懲罰，因為百姓執迷不悟，犯罪得罪了天主。詩篇中充滿懺悔認罪的情愫，哀求上主仁慈的眷顧，希望重新與天主和好，耶京重獲自由、繁榮、昌盛。

一、 內容：

本書沒有按照歷史次第的時間編排，祇是隨著心靈的感發，詩歌的意境，把耶京慘狀的要點淋漓盡致的表達出來，它的內容不外是：
  1. 第一篇：描述耶京被劫，以民充軍以後的空虛淒涼，死氣沉沉的景象。
  2. 第二篇：述說聖京被人破壞的情形：她的城牆、宮殿、堡壘、房舍，甚至上主的祭壇，盡形被人搗毀焚燒，百姓嚇的目瞪口呆，哭泣悲傷。
  3. 第三篇：痛悼百姓在劫後餘生所處的悲慘環境，同時承認這一切是來自天上慈父之手，乃是為了百姓的益處，故此勸勉百姓回頭遷善。
  4. 第四篇：追述以民近來的厄運，尤其是當敵人破城而入時，百姓的慌張失措，東避西藏的情形。連國王漆德克雅雖已逃出城外，仍不免陷入敵手。
  5. 第五篇：向上主訴苦，陳述敵人極盡兇狠之能事，來折磨難為上主的百姓。最後，哀求上主盡速結束自己的義怒，免除百姓的災難。

二、 文體：

前四篇是依照希伯來文字母排列的《哀歌》，第一、二、四篇完全按照字母的數目，每一字母佔一節，所以皆以二十二節成篇。第三篇亦是按字母排列的詩文，但是有六十六節，每三節佔一字母（三乘二十二等於六十六）。第五篇實際上並不是依照希伯來文字母而排列，雖然它外表上也祇有二十二節。與其說它是一篇哀歌，毋寧說是一篇哀禱； 《拉丁通行本》即以此為本篇的題名：「耶肋米亞先知的祈禱」。

三、 作者：

本書在原文版本上並無提名，《七十賢士譯本》亦未見提及作者為誰，祇是在書首加上一句小引，註明本書是耶肋米亞先知的作品。於是 《拉丁通行本》將這句外加的小註，正式作為本書的標題：《耶肋米亞先知的哀歌》。此後不少公教的教父及古代的學者基於這個標題，以及《編下》35:25 所說的「耶肋米亞作歌哀悼約史雅……」一語，認為此處所說的哀歌即是指本書而言。但這種說法讀者亦可看得出來是非常勉強的，蓋二者所說及所哀悼的對象是迴然不同的，是以現今的學者對本書的作者問題仍在爭辯不休，看來亦將是無法獲得解決的難題。但是僅就 《七十賢士譯本》所加添的小註來說——耶肋米亞先知的哀歌——應是事出有因的；至少我們應當承認公元前很久以來，在猶太民間就有這種傳說，咸認先知是本書的作者。

目前大多數的學者皆認為，這本小書是由不同作者的作品匯集而成，並非出於一人之手。第二及第四篇的作者，似乎曾親眼目睹耶京的滅亡，於是事後筆之於書，是為本書兩篇最好及最早的作品。至於這位作者是誰，則不可知。我們以為很可能就是先知本人，因為敵軍破城之後，全城百姓均遭大難，祇有先知受到拿步高國王盛情優待。第一篇的詞藻雖不太華麗，但神學思想較第二篇者為深，按成篇的時代應在第二篇之後，蓋它所描寫的耶京已是劫後餘生的景象，故應出於另一作者的手筆。第三篇的作者又應是另一人，此人看來受過不少的敵人的磨難，以及鑒於本國同胞的充軍喪亡，心靈上受了莫大的創傷，是比前者更晚的作品。第五篇的作者當然又是另一人，也是按時代最晚的一篇哀禱。不過上述一切皆是學者不能證實的假設，讀者可完全自由跟隨或放棄，與天主的默感是毫無關係的。

《哀歌》具有非常崇高的宗教思想，它使國破家亡，離鄉背井，幾乎陷於絕望中的劫後餘生，重新振作，力圖復興。作者懷著堅固的信仰和依恃的心情，勸勉百姓，令他們明瞭上主懲罰的目的，而真心悔改，歸向天主，耐心等待天主的救恩


 哈蓋 [哈蓋書]（Haggai, Aggaeus [Book of Haggai, Liber Aggaei]）

哈蓋是十二小先知之一，生於何時何地不得而知，只知他執行先知任務時，是在波斯王達理阿一世二年上（即公元前五二○年）（蓋 1:1）。他和另一小先知匝加利亞是同時代的人，同時盡先知職務（厄上 5:1-6:14）。他的名字按希伯來文原有「上主的節日」，或「節慶日的」的意思，也許先知是在一節慶上誕生的。由他的著作可知，他的主要任務在於鼓勵敦促當時的百姓，尤其人民的領袖，即猶太省長則魯巴貝耳和大司祭耶叔亞，盡速重建聖殿。

哈蓋是由先知的四篇演詞所組成：

  1. 第一篇 1:1-11：勸省長則魯巴貝耳及大司祭耶叔亞，從速領導百姓開工修建天主的聖殿，並說明當時所遭的歉年，也即是由於對上主聖殿毫不關心所致；
  2. 第二篇 2:1-9：預言這新建的聖殿，將享有的光榮，遠超過昔日撒羅滿所建的聖殿的光榮；
  3. 第三篇 2:10-19：說明天主所以不喜悅百姓的祭獻，是由於他們的疏忽冷淡，猶如不潔的人，但只要他們熱心從速修建天主的聖殿，仍必要得天主的降福；
  4. 第四篇 2:20-23：是向省長則魯巴貝耳本人所說的預言，保證天主必將特別照顧他，因為他達味的後裔，要藉他應驗從前論及默西亞神國的許諾。

由本書的文筆來看，好似並非出自先知本人的手筆（見 1:1, 3, 12, 2:1, 11），而是由另一位第三者根據可靠的史料記錄而成。但該書的思想，無疑全是出於哈蓋先知。

見匝加利亞 、則魯巴貝耳、耶叔亞。


 哈蓋書（Book of Haggai, Liber Aggaei）

見哈蓋條。


 哈依（Ai, Hai）

哈依之意義就是現今阿刺伯人所稱的「廢墟」，是客納罕地方的一座古城。亞巴郎進入聖地後所居住過的地方就在它附近：「西有貝特耳，東有哈依」（ 創 12:8; 13:3）。距貝特耳並不遠（蘇 7:12; 12:9），約有兩公里。但是《聖經》上也曾三次將它與耶里哥相連（蘇 8:2; 9:3; 10:1）。蘇 7; 8 二章清楚地描述佔領哈依的事蹟，所記與「廢墟」的地理地形完全符合。

考古學者自一九三三年始，先後在這裡三次發掘，證實自公元前三千年，就有人煙存在，並有甚為堅固的城牆，其厚竟達五公尺，是公元前兩千八百年的建築物，但在公元前兩千年左右，這座堅固的城市完全遭受破壞，直至一千二百年再無人居住於此。公元前一千二百年前後，重新發現人煙的痕跡。這時正是以民進入聖地的時代，也就是 蘇 7; 8 二章所描寫的哈依背景。但是這也就是學者們的分歧點。大多數的學者否認它就是《聖經》上所說的哈依城，有少數的學者則堅持《聖經》述說的歷史性，因而懷疑考古學者們的意見，更有的以為《聖經》上所說的哈依，實際上是耶里哥城，是以至今它仍是一個未能圓滿解決的懸案。不過，值得注意的是這座古城雖已經三十多個世紀無人居住，但它的城牆至今猶存，仍保持著約五公尺的高度。


 哈曼（Haman, Aman）

人名，意謂「顯赫的」，「受敬重的」。

他是阿加格人哈默大達的兒子，波斯國薛西斯王的首相（艾 3:1, 2），地位顯赫，勢力龐大，舉國上下的人民都應向他俯首下拜，惟猶太人摩爾德開基於宗教的理由，不肯向他下拜，開罪於首相。於是哈曼在國王前將之控告，並得國王許諾將一切在波斯國居住的猶太人殺盡（艾 3:10），且選定了大屠殺的日期——十二月，即「阿達爾」月十三日（艾 3:13）。但是在這以前，猶太人摩爾德開曾因告發了謀殺國王的陰謀而立了大功，卻未得賞報，被國王查知，王欲補償（艾 6:1-4）。另一方面再有其養女艾斯德爾王后的從中周旋，為將受宰殺的猶太人求情，並揭發哈曼的陰謀詭計，結果摩爾德開大受顯揚，猶太人得免於難。哈曼卻被正法於「阿達爾」月十三日，大部份猶太敵人亦被屠殺消滅（艾 9:1-10）。


 哈孟（Hammon, Hamon）

是《聖經》上的兩個城名，有「溫泉」之意。

  1. 編上 6:61 所提及的哈孟城，就是 蘇 19:35 所說的哈瑪特城（註：是 Hammat 城，而不是 Hamath）按：此城是屬於納斐塔里支派的一座沒有設防的城巿（蘇 19:35），在加里肋亞湖西岸，距提庇黎雅城之南僅一公里半，以著名之溫泉而得名。此名流傳至今，即現在的阿剌伯鎮哈瑪木（el-Hammam 現屬以色列）。
  2. 是屬阿協爾支派的城巿（蘇 19:28）。在該支派地區的北部。有的學者以為它在貝依魯特之東，但似乎是不可能，蓋阿協爾支派的地區向來沒有如此之大，故此學者們大都主張它就是現今距離提洛十七公里的烏木阿瓦米得廢墟。在此地考古學家曾發現哈孟神的態像。


 哈蘭（Haran）

是聖祖亞巴郎時代的一座名城，位於巴里河邊烏爾法（厄德撒 Edessa）之東南，即現今土耳其與敘利亞的邊界上（見創 11:31; 12:5; 27:43; 列下 19:12; 則 27:23）。自公元前兩千年始一直是一重要的阿蘭人的大城巿，是交通的中心，商隊及商業的匯合地，亦是月亮神欣的敬禮中心。遠在公元前一千三百年，就曾被亞述王沙耳瑪乃色第一世所佔領，但不久之後，因亞述帝國勢力衰弱而重新獨立，但自沙耳瑪乃色第三世（公元前八五八∼八二四）而後，就完全成了亞述帝國屬下的重要城巿之一，直至帝國完全消滅。公元前六一二年，尼尼微首都盡遭破壞之後，它終於在公元前六○九年亦最後落入敵手——巴比倫。

亞巴郎同他的父親特辣黑及家人，自烏爾城全家遷來哈蘭居住（創 11:31）。亞巴郎之奉主命前往聖地居住，是在哈蘭發生的事（創 12:4, 5）。黎貝加的哥哥，亦即雅各伯的舅父拉班，就居於哈蘭。雅各伯逃避厄撒烏的報復時，就住在哈蘭地區（創 28:10; 29:4），並在此娶了拉班的兩個女兒為妻——肋阿及辣黑耳。

考古學家曾在此地挖掘出大批的亞述文化遺物（一九五○∼一九五一），其中以文件為最主要，有君王的一部份年鑑，有關於宗教的文件等。


 哈陵（Harim）

《聖經》上的兩個人名，有「被祝聖（於天主）」的意思。

  1. 哈陵是亞郎的後代，由他的子孫組成第三班司祭團，而他們在達味時代又被劃分成二十四班（編上 24:8）。很可能就是在充軍歸來時陪同則魯巴貝耳一齊返回聖地的那一千○一十七位司祭的後代（厄上 2:39; 10:21; 厄下 7:42; 12:3），在他們中有名哈陵者（厄下 12:15）。在這些後代中有些人娶了外邦女人為妻，因聽命而將之休掉（厄上 10:31）；並在那些簽名重新結盟者中，亦有此名的出現（厄下 10:5）。
  2. 是一位非司祭家庭的家長，他的後代中有三百二十人同則魯巴貝耳自充軍之地回歸巴力斯坦（厄上 2:32; 厄下 7:35）。其中八人應將外邦妻子休棄（厄上 10:31）。曾代表一家族簽字立盟訂約（厄下 10:28）。


 哈雄（Hashum, Hasum）

人名，意謂「寬鼻」，或「大鼻子」。

  1. 是一家族的首領。充軍後他的後代共二百二十三人（厄上 2:19）；（按厄下 7:22 共三百二十八人），隨同則魯巴貝耳返回耶京，其中七人應將自己的外邦妻子休掉（厄上 10:33）。在參加立盟簽約的代表中，亦有哈雄的名字（厄下 10:18）。
  2. 當厄斯德拉向民眾宣讀法律書時，侍立於其左邊的人中，有名哈雄者（厄下 8:4）。是否與前者同為一人，則不得而知。


 哈巴谷 （Habakkuk, Habacuc）

哈巴谷：人名，可能有「擁抱」的意思。在先知書中有兩人具有此名。
  1. 哈巴谷先知，是十二小先知中的第八位，關於他的身世，除知道他名叫哈巴谷和是一位先知外（哈 1:1），我們一無所知。由他的著作可以推知他是耶肋米亞同時代的人物。
  2. 達 14:33-39 曾提及一位名叫哈巴谷的猶大先知，他曾被天使提到巴比倫去，給囚在獅圈內的達尼爾先知送食物。按學者的意見，這一先知決不可與前一先知混為一談（見 達 14:1）。


 哈巴谷書 （Book of Habbakkuk, Liber Habacuc）

本書與其他先知書不同的地方，是在於先知以默禱的方式表達自己的疑問，希望靜聽天主的答覆；先知即在神視中，默觀天主威嚴的降臨，來執行公義的審判。所以這神視解答了先知的疑問。

結構與內容：由本書的外表看來，顯然分為兩大段：1; 2兩章為第一段，寫的是神諭；3章為第二段，是先知的禱詞。全書雖分為兩段，但就內容說，只有一個論題，即先知與天主的對話。上主先以神諭答覆先知在祈禱中所有的疑難，最後以神視叫先知看見他降來施行審判的威嚴。如此本書可分析如下：
  1. 在第一次對話中，先知抱怨天主為什麼容忍，而不懲罰國內那些違法及虐待同胞的人（1:2-4）。天主的答覆是：加色丁人的軍隊已被派遣，來懲罰國內的惡人（1:5-11）。
  2. 在第二次對話中，先知又責怪天主召來凶惡傲慢的異民，讓他們肆意殘害本國人民，不分好壞（1:12-14）。天主的答覆是：審判一切惡人的時候必將來到，但義人如果恆心堅信，必獲得救援（2:1-5）。因此，先知便以咒語（一連五個禍哉），祈求天主降禍於那些壓迫選民的異民（2:6-20）。
  3. 先知在祈禱時，又求天主迅速懲罰惡人；以後就在神視中，見天主赫然降臨，消滅一切惡人，並救拔自己百姓中的義人（3:1-15）。最後，先知以讚美歌辭，表示自己堅定的信仰，稱頌天主的救恩（3:16-19）。

著作時代：

關於本書的著作時代，學者們的意見很不一致。近代的學者多依據本書的內容來推斷，以為先知所描述或暗示的時代及情況，與猶大王約雅金（公元前六○八∼五九八年）的戰亂時代（列下 24:1-6）很相符合；並且本書 1:2-4 所述及的民間殘暴不義之事，與耶肋米亞先知在 21:13-19 嚴厲斥責暴君約雅金所作的事，完全相同。按照此一說，本書的著作時代應在六○○年左右。

神學思想：

本書與其他先知書顯然不同，因為本書的性質與其說是勸導百姓，不如說是辯護天主的公義。哈巴谷不相似其他的先知，奉天主的命起來宣講，反對不遵守天主誡命的人，向他們預報未來的審判；而他以對話的文體與天主討論，有關虔誠和公義的猶太人的問題。他一面質問天主，一面祈求天主執行自己的答案；他所探討的問題是：天主對那些任意虐待人民，和對兇殘的壓迫者所有的態度是否公正？他既然關心這個問題，所以他在本書內常拿自己作為一切受壓迫者的辯護人或仲裁者，他對以上這問題老是鬱積在心中（1:2-4, 12; 2:1）。最後賴天主的啟示，他解決了這難題：即天主不斷地留心一切犯罪和作惡的人，給他們規定了期限；期限一到，必要懲罰他們。至於犯罪和作惡的猶太人，天主用外邦人來懲罰他們，但這些外邦人卻因殘忍無道要受天主更嚴厲的懲罰。義人和虔誠人應堅忍與信賴，等待上主審判的日子降來。在困苦和窘迫的境遇中，更應對天主表示自己的信賴。凡有這樣信賴的人，終必獲得勝利，也終必獲救。如此，先知得了這番啟示以後，就在自己受壓迫的百姓前，作了天主公義的辯護者。所以本書的目的，是為給那些懷疑天主公義的猶太人釋難，也是為安慰他們，並規勸他們要常依賴天主，因為天主必要救護信賴自己的人。

在《新約》中，聖保祿以更卓越的深意，引伸先知論「義人的信賴」所說的話（2:4），為說明人因信德才可成為義人，才可獲得救恩（羅 1:17; 迦 3:11; 希 10:38）。

見成義。


 哈彼魯（Habiru）

見希伯來(人)。


 哈加達（Haggada）

是古代猶太經師文學著作的一種，屬於宣講作品的體裁。普通是以對話或交談的體裁構成，格外與「塔耳慕得」有密切的關係。

見塔耳慕得、米德辣市。


 哈加爾（Hagar, Agar）

人名，原是亞巴郎妻撒辣之婢女，埃及人，也許是亞巴郎逃難埃及時，在埃及所購買的，或為埃及當時的權貴認識亞巴郎後，贈與亞巴郎的。後因撒辣見自己不能生育，遂按當時的習俗，（如哈慕辣彼碑文一六三條即載有：如正妻不能生育，可容丈夫納一女奴為妄。至於由女奴所生的子嗣是否有繼承權，在乎丈夫是否願將女奴所生之子過繼為自己的兒子而定），向丈夫亞巴郎建議，納哈加爾為妾。哈加爾果然生了一子，名叫依巿瑪耳。但過後撒辣因天主的恩許生了依撒格。撒辣先因哈加爾見自己有了身孕，對她傲慢，後又見依巿瑪耳對依撒格時加欺凌，遂迫亞巴郎將哈加爾連她的兒子依巿瑪耳趕走。但在獲得了天主的贊同後，終將哈加爾與她的兒子依巿瑪耳趕走。亞巴郎最初雖心有不忍，而且按天主對亞巴郎所說的，依巿瑪耳也將成為一大民族（即今日的阿剌伯民族）。 創 25:12-15 即載有由依巿瑪耳傳下來的十二支派。是以哈加爾即是依巿瑪耳十二支派的祖母（見創16:1-16; 21:9-21; 25:12-15）。

在《新約》內，聖保祿在（ 迦 4:21-31）以寓意將哈加爾和撒辣比作西乃盟約，即《舊約》，及基督所立的約，即《新約》的象徵。聖保祿主要的用意是要說明，接受了《福音》的信友，無義務遵守梅瑟法律，尤其沒有行割損禮的義務。聖保祿所設寓意的講法是：哈加爾原是一奴隸，所以由她所生的子孫也是奴隸，奴隸既無權承受產業（ 創 21:10），而必須遵守法律，是以屬於《舊約》權下的猶太人，猶如是《舊約》的奴隸，因而有義務守全部《舊約》的法律；而撒辣則是一自由人，由她所生的，是由恩許而生的，所以是自由人，是真正的承嗣人，正如《新約》信友，是按神恩而生的，因基督的恩寵而獲得了自由，是以再無守《舊約》法律的義務。所以聖保祿結論說：「若你們還願意受割損，基督對你們就沒有什麼益處。我再向任何自願受割損的人聲明：他有遵守全部法律的義務。你們這些靠法律尋求成義的人，是與基督斷絕了關係，由恩寵上跌了下來。至於我們，我們卻是依賴聖神，由於信德，懷著能成義的希望……」（ 迦 5:2-5）。


 哈波爾（Habor）

是美索不達米亞的一條河，發源於辣巿哈因（Rashel-Hain），在德爾左爾（Deir el-Zor）之南附近處，注入幼發拉的河，現今稱之為哈步魯（Haburu）河。《聖經》上稱之為哥倉河，其實哥倉是哈波爾河邊的一座城，當曷舍亞為王第九年上，亞述人攻陷了撒瑪黎雅，將北國以民擄往亞述帝國的北方，即將他們安置在哈波爾河邊的哥倉城（列下 17:6; 18:11; 編上 5:26）。

見哥倉。


 哈達得（Hadad）

  1. 神名，是客納罕地方的最高神明，人皆稱之為巴耳，卻避免用其真名哈達得，以示尊敬。
  2. 人名，依巿瑪耳的第八個兒子，故此是亞巴郎的後代（ 創 25:15; 編上 1:30）。除此之外，關於此人，由《聖經》上，我們一無所知，雖然學者們有不少揣度的意見。


 哈達撒（Hadassah, Edissa）

是艾斯德爾的猶太名字。《聖經》上只提過一次（艾 2:7）。

見艾斯德爾傳。


 哈基拉（Hachilah, Hachila）

見曷勒士。


 哈拉黑（Halah, Hala）

地名，意義不詳，是北國以色列被亞述消滅之後，北部十個支派的以民被俘擄充軍所居住的地方。在《聖經》上它常同哥倉及哈波爾相提並論（ 列下 17:6; 18:11; 編上 5:26）。如此應在美索不達米亞，但所指的是一座城巿或一個地區，則不得而知，亦無其他的資料可供參考。


 哈拉卡 [經外法律]（Halacha）

它的原文來自「行走」或「步法」，演變而成「法規」或「法律傳統」。它的特點是少重視法律上的理論，而強調實際。是宗教及法律上必守的生活規則。它並不完全是經師們的創舉，蓋《聖經》上亦收錄了不少這種類似的法則。不過，這裡所說的是《聖經》以外的法則，這些法規是經師們根據 《梅瑟五書》及先知們的言論，經過討論及研究實際的生活情形而訂立的，是因著時局環境的變遷可以修改的。它的來源及依據見於 出 18:20，尤其始自充軍之後的厄斯德拉時代。它的目的是處處以天主的旨意為依歸，來約束人民的生活行為，以彰顯天主聖意的偉大。這些經書之外的法律都被錄於「米德辣巿」（Midrash）內。

見米德辣巿。


 哈肋耳（聖詠）（Hallel）

是指一組《聖詠》組的專用名詞。這些《聖詠》都是以「亞肋路亞」一詞開始——意即「請讚美上主」，是以有「哈肋耳」《聖詠》之稱。有此名稱的《聖詠》共分三組；
  1. 埃及「哈肋耳」（由 113-118 六篇《聖詠》組成）；
  2. 大「哈肋耳」（由 120-136 十七篇《聖詠》組成）；
  3. 小「哈肋耳」（由最後五篇《聖詠》 146-150 組成）。

其中最主要者是埃及「哈肋耳」，誦讀於猶太人最大的慶節日逾越節、五旬節、帳棚節以及祝聖聖殿節和新月節。稱之為埃及「哈肋耳」，因為應當於逾越節誦讀——「尼散」月十四日，紀念出離埃及的史事。誦讀時，將之分成兩部份：第一部份（113, 114）在席間第二次斟滿酒後誦讀；第二部份（115-118）是在第四次斟酒之後（詳見【思高聖經學會】之《福音》413-416頁）。

我們雖無法可以確知「哈肋耳」著作的年代，但由「塔耳慕得」（猶太經典）上來推測，是相當古老的，大概在約史雅（編下 35:15）及希則克雅時代（編下 30:21），就已有了這種習俗。

耶穌在最後晚餐建立聖體聖事之後，為結束晚餐，依照傳統的禮儀，唱了第二部份「哈肋耳」《聖詠》（115-118）之後，就同宗徒們離開餐廳，往橄欖山園祈禱去了（瑪 26:30; 谷 14:26）。

見聖詠集。


 哈瑪特（Hamath）

城名，其意不詳。它的位置已由考古學者證實，在敘利亞北部的和謨斯城之北五十公里處，即現今之哈瑪村。自公元前五千多年之前就有人煙於此。它位於奧龍特河的上游，赫爾孟山之北，地勢險要，為軍事之重鎮，是以有大哈瑪特之稱（亞 6:2）。《創》10:18曾提及它為客納罕的地方。

當以民君政時代之初，它的國王托烏曾派人前往祝賀達味戰勝哈達德則爾的勝利（撒下 8:5, 9, 10; 編下 18:3, 9, 10; 編上 13:9-11）。曾被劃歸於撒羅滿的勢力範圍，但撒羅滿死後卻重獲自由獨立（列下 14:28）。此時同大馬士革的本哈達得王，及以色列的阿哈布王聯盟抗拒亞述帝國，但終為亞述王沙耳瑪乃色第三（八五九∼八二四）所征服。至一百年之後的亞述王提革拉特丕肋色爾第三（七四五∼七二七）時代，哈瑪特仍在向亞述稱臣納貢。十年之後撒爾貢完全將哈瑪特消滅（七二○年），同時滅亡的有大馬士革及撒瑪黎雅，王並將哈瑪特的居民擄往撒瑪黎雅居住（列下 17:24）相反地撒瑪黎雅的居民被擄往哈瑪特（依 11:11）。在希臘文化時代，哈瑪特再形昌盛，並改名為厄丕法尼雅。瑪加伯、約納堂曾在此地迎擊德默特琉的軍隊，防止其入侵猶大（加上 12:25）。因此城在古代中東的地理歷史上有如此重要的地位，《聖經》上多次視之為巴力斯坦的北邊疆界（戶 13:24; 34:8; 列上 8:65; 列下 14:25; 亞 6:14; 加上 12:25）。


 哈摩爾（Hamor, Hemor）

人名，意思是「驢」。他是舍根城的主人，其子亦名舍根，將雅各伯的女兒狄納姦污後，要求與她結婚。狄納的同母兄弟西默盎同肋未為了代妹報仇，假裝答應婚事，但條件是舍根城的一切男子，事先應受割損禮。禮畢第三天，正當他們疼痛發燒無力的時候，西默盎同肋未進城將一切男子，連同哈摩爾及其子舍根一齊殺掉，而救出自己的妹妹來（ 創 34）。但這種行為，終竟是很殘忍的，故二人日後受了父親的詛咒（ 創 49:5-7）。以民後來對殘忍罪行的制裁有合理的明文規定（ 出 22:15-16; 申 22:29）。在《聖經》的其他地方，哈摩爾的名字亦偶然有所提及（ 蘇 24:32; 民 9:28; 宗 7:16）。


 哈摩辣（Gomorrah, Gomorrha）

是「五城區」之一（ 智 10:6）。它的原來居民是客納罕人（ 創 10:19）。當亞巴郎同羅特的牧童不斷發生爭端之後，羅特揀哈摩辣一區居住，而同亞巴郎分手（ 創 13:10）。革多爾老默爾所率領的聯軍搶劫索多瑪和哈摩辣時，將羅特的財產劫奪一空，並擄走了羅特本人（ 創 14:1-11）。亞巴郎得信後追趕敵軍，將羅特救回（ 創 14:12-16）。因著這「五城區」居民的罪大惡極，天主降火焚燒全區，惟羅特全家因亞巴郎的轉求幸免於難（ 創 18:20; 19:24-28）。

哈摩辣同其他四城之所在地，至今學者爭辯不已，相持兩個完全相反對的說法：其一說在死海的北邊，另一種意見則堅持在死海的南邊。

見五城。


 哈納尼（Hanani）

是《聖經》上五個人的名字。此名是哈納尼雅的縮寫，意思是「上主垂憐了」。

  1. 赫曼之子，是聖殿二十四班唱經班中的第十八班的首領（ 編上2 5:4-25）。
  2. 耶胡先知的父親。耶胡曾責斥北國以色列國王巴厄沙（ 列上 16:1-7; 編下 19:2; 20:34）。同樣猶大王阿撒因與阿蘭人聯盟亦受到先知的責備，國王大怒，將之投於監中（ 編下 16:7-10）。
  3. 依默爾的長子，亦是司祭，曾與外邦女子結婚，充軍後受命於厄斯德拉，將妻休棄（ 厄上 10:20）。
  4. 厄斯德拉的兄弟，充軍歸來後，任耶京的首長（ 厄下 1:2）；其後同哈納尼雅主管耶京之堡壘（ 厄下 7:2）。
  5. 是音樂家，司祭之子，曾參與耶京城牆的落成大典（ 厄下 12:36）。


 哈乃斯（Hanes）

是依撒意亞先知所提及的一座埃及城市，左罕城同時被提及（ 依 30:4）。大概就是希臘及羅馬時代的大赫辣克肋敖頗里（Heracleopolis magna），在門非斯之南九十公里處，位於尼羅河西岸，現今阿剌伯人稱之為阿納斯默狄乃（Ahnasel Medineh）。在埃及法郎第二十朝代（公元前一二○○年前後）是當地的重鎮。按阿剌伯人的民間傳說，這裡就是耶穌誕生的地方，也是亞當被造的地方，如此回教很巧妙的將第一亞當與第二亞當（基督）聯合起來。但這都是些無稽之談，不足憑信。


 哈諾客（Enoch, Henoch）

人名，意思是「智者」。《聖經》上以此為名者，有下列諸人：

  1. 加音的長子，生於諾得地方。在此地加音蓋了一坐城，給它起名叫「哈諾客」（ 創 4:16-17）。此城的原址，至今考古學者未能確切地證實。哈諾客生子依辣得（ 創 4:18）。
  2. 洪水之前的聖祖之一，耶勒得的兒子，他六十五歲時生子默突舍拉；「時與天主往來」，活了三百六十五歲，「然後就不見了，因為天主將他提去」（ 創 5:18, 21-24; 編上 1:13）。值得注意的是他的年歲正等於太陽年曆的天數——三百六十五歲，較其他同時代的聖祖年代為短。「時與天主往來」除哈諾客之外，只用於諾厄（ 創 6:9）。「天主將他提去」，除此處外祇用於厄里亞先知（ 列下 14:8）。在耶穌降生前不久所出現的偽經視哈諾客為占星學及天文學的鼻祖，並且是文學的創造者。
  3. 米德楊的第三個兒子，是亞巴郎及刻突辣的孫子，可能也是一個遊牧民族的名字（ 創 25:4; 編上 1:33）。
  4. 勒烏本的長子，生於雅各伯全家南下埃及之前（ 創 46:9; 出 6:14），是哈諾客人的始祖（ 戶 26:5）。


 哈諾客書（Book of Enoch, Liber Henoch）

本書與厄斯德拉卷四，可視作《舊約》偽經最寶貴的作品。就文體來講，本書屬於默示錄體。作者想像天主把自己的秘密啟示給他的朋友哈諾客，要他詳細寫下，為安慰遭難的天主的百姓。事實上這本書不是單獨一本書，而是由幾種作品組成的。通常分為五卷：（一）論最後的審判；（二）比喻；（三）論天文；（四）論洪水；（五）勸勉和咒詛。著作的時代不詳，大概是自公元前二世紀到公元第一世紀上半葉寫下的。原文為希伯來文或阿剌美文；可是早已遺失，祇保存了厄提約丕雅譯本和希臘、拉丁譯本的殘片。非但猶太人，而且連古時的基督徒也很重視此書。由於 猶 14 引用了本書，有些教父，連現今的厄提約丕雅教會仍以本書為正經；可是自第四世紀起，教會已將之排斥於正經書目之外，雖然就內容來說，本書為了解《新約》背景是非常有價值的，但筆者不敢苟同某些現代學者，對本書所說的誇大的話，認為本書為《福音》要義的基礎。

見偽經


 哈辣得殿宇（Arad Temple, Arad Templum）

在哈辣得（阿辣得）地區，自一九六二至一九六五年三年期間內，考古學家發掘了一座屬於公元前十世紀的碉堡。這座碉堡似是撒羅滿時代的建築物。它曾迭遭破毀，又屢加修建。在那裡出土的各種器具，陶片等，顯然都屬公元前第十世紀到第四世紀的遺物。可是對《聖經》來說，哈辣得廢址之所以重要，全在於所掘得的聖殿。這座聖殿大概是在撒羅滿時代或公元前第九世紀建造的。殿的式樣與耶路撒冷聖殿十分相似：分庭院、聖所及至聖所三部份，在大門前的左右兩旁豎立兩根柱子，恰如撒羅滿聖殿的兩個圓柱：雅津和波阿次（編下 3:17）。此外，全燔祭大祭壇的遺址也告呈現出來，它正如 出 20:25 的法律所規定，是用不鑿成方塊的石頭建築的。其他如盛供物的碗、盆等物，也都一一發掘出土。這樣在猶大地赫貝龍以南，貝爾舍巴以東，竟然出現了崇敬「雅威」的另一所殿宇。這一發現使我們想到 申 12 章內所載關於唯一地方敬禮「雅威」的律例，在公元前第十世紀尚不存在，或雖已存在，但老百姓對它毫不重視。

見梁托頗里殿宇、耶路撒冷聖殿。


 哈息待黨（Hasidaeans, Assidaei）

此名之原意，格外在《聖詠》上，是指熱心盡力遵守天主法律的人。在瑪加伯時代，變成了猶太人的團體名，成了一種宗教的黨派（ 加上 2:42）。他們為了忠於聖律而不希臘化，奮勇高呼，為宗教之自由而戰。猶大瑪加伯的最好軍人，都是來自此一護教黨（ 加上 2:42-44）。他們與瑪加伯不同之處，是無政治上的野心，而祇是為了宗教，為了護衛天主的法律而戰，是法利塞黨的前驅。現在的猶太主義中，也有哈息待黨之存在，是一種積極的虔信主義，建於公元十八世紀，由以色列厄里厄則爾所發起。


 哈叔布（Hasshub, Hasub）

人名。《聖經》上以此為名者共有四人：
  1. 帕哈特摩阿布的兒子，在乃赫米雅時代，曾幫助修建耶京城牆（厄下 3:11）。
  2. 另一助建耶京城牆者，亦有此名（厄下 3:23），但不知是否就是前者。
  3. 民眾的代表，曾參加立盟簽約的儀式（厄下 10:24）。可能是前者之一，或三者同為一人。
  4. 肋未人，阿次黎岡之子，哈沙彼雅之孫，充軍歸來後，在乃赫米雅時代，居於耶京（厄下 11:15）。


 哈突士（Hattush, Hattus）

人名，似乎非希伯來文。《聖經》上以此為名者共有四人：

  1. 是達味在充軍之後的後代，舍瑪雅的長子，舍加尼雅的孫子（ 編上 3:22）。但在 厄上 8:2 則謂哈突士是舍加尼雅的兒子，此處所說的「兒子」大概是廣義的，有後代之意。
  2. 哈沙貝乃雅的兒子，在乃赫米雅時代，曾幫助修建耶京城牆的一部份（ 厄下 3:10）。有人謂此人與前者同為一人。
  3. 是一位司祭，曾代表百姓參加與上主立盟簽約的典禮（ 厄下 10:5）。
  4. 一位主要的司祭，陪同則魯巴貝耳返歸耶京者（ 厄下 12:2）。

我們雖然將哈突士分為四人來講，但實際上可能同為一人，惟沒有確切的證據可憑。


 哈威拉（Havilah, Hevila）

地名及人名，其原意不詳。除《聖經》之外，沒有關於它的任何記載。

地方名：是丕雄河所環流的地區，盛產金子，珍珠及瑪瑙（ 創 2:11-12），是依市瑪耳及其後代所居住的地方（ 創 25:18）。阿瑪肋克人亦曾居住於此（ 撒上 15:7）。但這個地區的確實位置卻十分不一定，因為《聖經》的記載太為籠統簡略，故學者意見紛紜。不過，既為依市瑪耳和阿瑪肋克大致被視為屬阿剌伯種的民族，故此哈威拉地方是在阿剌伯的意見，似乎較為正確。

人名：在《聖經》的民族分佈表上，關於哈威拉有兩種說法：其一是屬含後代的雇士子孫（ 創 10:7）；其二是屬閃後代的約刻堂子孫（ 創 10:29; 見 編上 1:9-23）。這也是學者所爭執的問題及有關哈威拉地方的懸案。


 哈匝耳（Hazael）

人名，意思是「天主看到」，是大馬士革，阿蘭人最傑出的一位君王（公元前八四一∼七九七）。關於他的事蹟，《聖經》及古中東的歷史上，都有所記載：他原是一個「無父之子」（意即名不見經傳的人），將大馬士革王本哈達得二世殺死之後，自立為王。按《聖經》的記載，他是天主所召選的一位國王，為懲罰以色列敬拜邪神的罪惡（列上 19:15-17; 列下 8:7-15）。但在哈匝耳篡位之初，乘其政治尚未走上軌道之際，北國的耶曷蘭王出兵將基肋阿得的辣摩特佔領。哈匝耳有所不甘，於是二位國王交戰，結果耶曷蘭戰敗，且身受重傷（列下 8:28-29）。自此北國以色列的勢力開始動搖，但哈匝耳未能乘勝克服北國，因為正在此時，亞述國王沙耳瑪乃色第三出兵大馬士革，哈匝耳自顧不暇，只有將北國暫時放棄。不久之後亞述國內戰，而將入侵大馬士革的軍隊撤退。哈匝耳自知並非亞述的對手，於是乘機集中兵力，向南方的以色列侵略，將基肋阿得及巴商佔領（亞 1:3），是以北國耶胡王盡失約但河東之土地。其他鄰國如猶大、培肋舍特、阿孟、厄東及阿摩黎等，皆大為震驚（亞 1:6-15）。耶胡之後的北國約阿哈次王時代，亦仍大受哈匝耳的搶掠破壞，並限制北國的軍隊為騎兵五十，戰軍十輛，步兵一萬（可能是一千之誤）（列下 10:32, 33; 13:1-3, 7, 22），統制通往埃及和阿剌伯的商業及商隊（列下 12:18），更出兵侵佔耶京，南國猶大王約阿士祇得將聖殿寶庫中的金銀全部獻出，得免於難（列下 12:18-19; 編下 24:23-24）。其後哈匝耳死去，由其子本哈達得三世繼位為阿蘭人王。


 哈祚爾（Hazor, Asor）

是一座客納罕的古城，位於默龍湖之西五公里，加里肋亞海西南二十五公里的地方。已為考古家所證實，即現今之革達廢墟（Tell el-Qedah）。原是雅賓王的京都，為若蘇厄所佔領及破壞（蘇 11:1-11; 12:19），並將之劃給納斐塔里支派（蘇 19:36）。因是約但河渡口的軍事重地，撒羅滿曾重建此城（ 列上 9:15）。亞述國王提革拉特丕肋色爾三世，在七三四年上出征培肋舍特人時，亦將此堅城攻破，將人民擄往亞述（ 列下 15:29）。哈祚爾平原也是約納堂大獲勝利的地方（ 加上 11:67）。

由考古學家在此發現的文件為證，我們可以斷定哈祚爾遠在《聖經》時代之前，已佔著非常重要的地位，埃及的年鑑（十九至十八世紀），瑪黎的黏土板片，及阿瑪爾納（Amarna）的信件上，都曾提及此城。加斯堂（J. Garstang）是此處挖掘的第一人，時在一九二六年，但因草率行事，缺乏技術，無大發現。但自一九五五∼一九五八年有學者雅定（Yigael Yadin）認真細心地在此發掘，竟發現了有二十五英畝的面積，為人所居住，歷經兩千五百年之久，上下有二十一居住層，最早在此落戶的人，是在公元前三千年代的後期。在此期中並挖出客納罕人的哈達得神廟，十分壯嚴偉大。此城毀於第十三世紀。在它的上層發現了幾個以民給邪神蓋的廟宇，再上則是撒羅滿的建築（ 列上 9:15），後更有堅固的城堡，牆厚六、七呎，大約是阿哈布所建築的。此城堡毀於大火，大約是亞述人所為（ 列下 15:29）。但此城堡在亞述、波斯及希臘時代，都曾再被建築及利用。

哈祚爾在《聖經》上有時也指其他地方而言，如：

  1. 猶大支派南方，靠近厄東邊界的一個小城（蘇 15:25）。至於在 蘇 15:23所說的哈祚爾有人以為很可能就是同一節所提的 依 特南。
  2. 充軍後本雅明支派歸來所佔的地方之一，在耶京西北六公里處（ 厄下 11:33）。
  3. 耶肋米亞先知有關於哈祚爾的神諭（耶 49:28, 30, 33），但不知指何地而言，只知它是在阿剌伯地區。


 哈革爾人（Hagarites, Agareni）

哈革爾人，乃約但河東一游牧民族，居住在與摩阿布為鄰的基肋阿得地。按哈革爾字源來說，大約是亞巴郎的妾哈加爾的後人，亦即 巴 3:23 所說的哈加爾的子孫。 詠 83:7 詩人求天主保護自己的選民，躲避四周的敵人說：「即厄東部落及依市瑪耳，又有摩阿布以及哈革爾」。按希伯來文詩體的並行體來講，後一句的哈革爾與前一句的依市瑪耳相對，所以，哈革爾民族，也即是哈加爾的後裔，是以由這節聖詠看來，上述意見更為可取。

梅瑟在世時，已將基肋阿得地分給了加得和勒烏本支派（見 戶 32:10-20; 蘇 13:10-11），不過在蘇並未提及哈革爾人，也許此民族當時或尚未來到該地，或不足以為害，為此 編上 5:10 說，在撒烏耳時代，哈革爾人才為勒烏本的子孫所戰敗，他們的地方基肋阿得以及他們的財產（帳幕）全為勒烏本子孫所佔有。

見哈加爾、依市瑪耳。


 哈得辣客（Hadrach）

是在匝加利亞先知的神諭上，與大馬士革及哈瑪特同時所提及的城市，是屬於阿剌美民族的一個城國。在亞述及阿蘭的文件上稱之為哈塔辣卡（Hatarakka），即現今的哈辣卡（Harakah）墟。是否就是曷爾（ 戶 34:7）及赫特隆（ 則 47:15），學者未能確定。


 哈刻達瑪 [血田]（Akeldama, Haceldama [Blood Acre, Ager Sanguinis]）

是耶京司祭以猶達斯出賣耶穌三十塊錢的代價所購買的一塊土地。這塊土地就在耶京近處，似乎是當時任人皆知的地方，因為《聖經》上只說它是「陶工的田地」，用來埋葬外方人之用。因為這塊田地的代價，是出賣耶穌的血價，是以稱為「血田」（瑪 27:3-10; 宗 1:19; 申 23:18）。自第四世紀的聖熱羅尼莫起，就根據傳統相信所說的「血田」，就在耶京南面的本希農山谷間。在此處從耶肋米亞先知可知，很古以來，就有陶工的存在（ 耶 19:2）。


 哈耳胡耳（Halhul）

城名，與貝特族爾、革多爾城同屬於猶大支派（蘇 15:58）。此城名至今被保留下來，目前是一個阿剌伯村莊，在赫貝龍之西北約六公里處。據傳說在此村莊的回教寺內，有所謂的約納墳墓。


 哈慕辣彼（Hammurabi）

哈慕辣彼其人：

哈慕辣彼，阿加得語有「太陽神治愈」之意，為古巴比倫第一王朝第六位君王，同時也是古巴比倫王朝就軍事、經濟、政治、宗教各方面，最負盛名的一位傑出的偉人。當他繼其父欣慕巴里特（Sin-muballit）為王時，他的王國只不過是幼發拉的河西岸巴比倫蕞爾小國，但不久便顯出了他的軍事天才，南征北討，先後佔領了叔默爾和阿加得。之後，又向東發展侵佔了厄藍，末後併吞了整個古亞述國。當他統一了美索不達米亞中南部各國後，便一心從事建設，首先促進農業的發展，全帝國內開築了許多運河，一方面以資灌溉農田，另一方面以利航運，便利交通，藉以發展商業。在政治方面，採中央集權制，使全國各地不拘有什麼大小案件，都向朝廷報告請示，聽候朝廷的判決。他相信有一最高神明，此外他最崇拜巴比倫的瑪爾杜克神，以為他的王國乃由瑪爾杜克所賜，對其他民族則採信仰自由，任他們隨意敬拜各自本地的神祇（因古時各民族都有各自的神祇）。他為增強人民的宗教熱誠，不惜在各地修建廟宇。他這一作風，無疑是為易於統治各地人民的一種政治手腕。由上述種種，不難看出哈氏是怎樣一位英明傑出的領袖人物。

關於哈氏的年代，過去大都以哈氏生活於公元前兩千年左右，但自從一九三七年在瑪黎（Mari）（今敘利亞近伊拉克邊境阿步刻瑪（Abu-Kemal）城北七英里處哈黎黎（Tell Hariri）廢墟，在法國考古學家帕洛（A. Parrot）領導下發掘出許多寶貴文件後，得知哈氏與瑪黎的君王齊木黎林（Zimri-lim）以及古亞述王商熹阿達得一世（Shamshi-AdadI）當屬同時代的人，而根據古亞述國王的歷代年考，商熹阿達得大約是公元前一七四八至一七一六年間為王，因此，哈氏為王期不會在一八○○年之前，而且根據最近一般學者的意見，哈氏為王期，大概是一七九二至一七五○年，或者一七二八至一六八六年，近代學者尤以後者為可取。為此，過去有的學者以哈氏即 創 14 章內所記之史納爾王阿默辣斐耳之意見，也不為近代史學家所取，因先後相差有兩世紀之譜。

哈慕辣彼法典：

今日凡提及哈慕辣彼，無不立即聯想到《哈慕辣彼法典》。而且哈慕辣彼所以如此知名，為世人所樂道，可說正是因有這一不朽的傑作留傳於世。《哈慕辣彼法典》共有二百八十二條，刻在一圓形的石柱上（所用文字當然是楔形文字），柱高七呎六吋，上面圓周五呎五吋，下面圓周六呎六吋，在頂端尚有太陽神授與哈氏法典像。這一寶物是由法國考古學家在莫爾岡（M. J. de Morgan）領導下，於一九○一年在蘇撒古城遺址所發掘出來的。從發掘的資料得知，這石柱原置於巴比倫，或距巴比倫不遠之息帕爾（Sippar）瑪爾杜克廟內。公元前一一六○年，厄藍人攻陷古巴比倫後，將這石柱猶如戰利品，由巴比倫移至穌撒（現存巴黎路弗爾博物館內）。

《哈慕辣彼法典》既如上述共有二百八十二條，是以內容由私人以及家庭日常生活，以及國家政治宗教等大事，幾乎無不包括在內。由此可看到古巴比倫文化，遠在公元前一千七百多年，已臻於如何光明燦爛的境地。若把《哈慕辣彼法典》和《舊約》梅瑟法律相比，不難發現二者之間有不少相類似點，其在措詞結構方面，如每條開始多用「若」「如果」……結論則是「就」或「這樣」……（參閱 申 22:6, 13, 22, 17, 21, 24）。而且按對《申命紀》研究頗有心得的權威學者仆蜚爾費（Pfeiffer）的意見，《申》的主要分類與《哈慕辣彼法典》完全相合，如訴訟（《哈慕辣彼法典》1-5 已模糊不清，申 19:15-20）財產（《哈慕辣彼法典》 1-126），人（《哈慕辣彼法典》 127-282）。不過，《舊約》裡的次序與哈氏不同，先提及人（如 出21:2-11; 申 15:12-18，參閱《哈慕辣彼法典》228-282），然後提及家庭，如繼承權（申 21:15-17，《哈慕辣彼法典》162-193），婚姻法（申 22; 24;25 各章內所說，《哈慕辣彼法典》23-161），最後才提及財產（出 21:33-36，《哈慕辣彼法典》53-65）。至於那極普遍的「以牙還牙，以眼還眼」俗稱的「報復律」（肋 24:17; 申 19:21），哈氏法典也有所提及（154 至158 條）。

不過，《舊約》裡梅瑟法律縱有不少與《哈慕辣彼法典》相類似處，但彼此間並無什麼直接的連繫，換言之，它們的相類似點是導自上古時中東各地共有的風俗習慣，如 創 16:2 所載亞巴郎由婢女哈加爾生子（《哈慕辣彼法典》144-147），以及過後亞巴郎怎樣對待了依市瑪耳及哈加爾（創 21:9-14，《哈慕辣彼法典》也有類似條款，如170，171條）即可證明。

見亞述、巴比倫、考古學（巴力斯坦考古的發掘 ）、法律。


 哈納尼雅（Hananiah, Hananias）

人名，有時亦作「阿納尼雅」，意思是「上主開恩了」，或「上主實施了恩惠」。《聖經》上以此為名者竟有十五人，今略述如下：
  1. 本雅明支派人，被列於此支派的第二個族譜上（編上 8:24）。
  2. 肋未人赫曼的第六個兒子，是聖殿中第十六班中的唱經者（編上 25:4-8, 23）。
  3. 猶大王烏齊雅的將官，曾替國王整備軍隊（編下 26:11）。
  4. 漆德克雅的父親，盡職於約雅金王朝中，是耶肋米亞先知同時代的人（耶 36:12）。
  5. 阿組爾的兒子，出生於基貝紅城，是假先知，屬本雅明支派，是耶肋米亞先知的敵對，曾盡力與之為難。先知預告他將受上主之罰，必死在當年，果然，兩個月之後就死去（耶 28:1-17）。
  6. 耶京的護守本雅明城門者，曾以耶肋米亞先知與巴比倫人私有陰謀為辭，將先知捕捉入獄（耶 37:13, 14）。
  7. 則魯巴貝耳之子，見於猶大支派的族譜上（編上 3:19, 21）。
  8. 充軍後聽厄斯德拉之命而將外邦之妻休掉者之一（厄上 10:28）。
  9. 修蓋耶京城牆者（厄下 3:30）。
  10. 耶京城牆行落成典禮時，參與大典並主持奏樂的司祭之一（厄下 12:41）。
  11. 幫助修建耶京新市區厄弗辣因城門側之城牆者（厄下 3:8）。
  12. 充軍之後，代表民眾簽字重修盟約者（厄下 10:24）。
  13. 主管守護耶京聖殿西北角上的堡壘的官員，對上主非常忠信敬畏（厄下 7:2）。
  14. 是約雅金大司祭時代的一位族長及司祭（厄下 12:12）。
  15. 是達尼爾先知書上所提及的三青年之一，後改名為沙得辣客（達1:6 等；見 加上 2:59）。


 哈沙彼雅（Hashabiah, Hasabias）

人名，意謂「上主注意了」。《聖經》上以此為名者，有下列諸人：
  1. 默辣黎的子孫，是聖殿音樂家及歌唱者厄堂的前輩（編上 6:30）。
  2. 亦是默辣黎的子孫之一，由充軍之地歸來者（編上 9:14; 厄下 11:15）。
  3. 耶杜通的兒子，肋未人，是達味時代第十二班唱經團的首領（編上 25:3, 19）。
  4. 是屬肋未支派的一位首領，曾受達味的委托，帶領一千七百人，來管理巴力斯坦約但河西部的人民及宗教的事務（編上 26:30）。
  5. 是刻慕耳之子，達味時代肋未人的首長之一（編上 27:17）。
  6. 是在約史雅為猶大王時的一位重要的肋未人，曾同其他肋未要人將五千隻羔羊及五百頭公牛獻出，作為踰越節的祭品（編下 35:9）。
  7. 默辣黎的後代，是厄斯德拉的心腹人物，曾受委托將財寶送往耶京（厄上8:19, 24），亦是簽署盟約的代表之一（厄下10:12），並在聖殿中盡歌詠的職務（厄下12:24）
  8. 肋未人，在乃赫米雅時代曾幫助修建耶京城牆（厄下 3:17）。
  9. 肋未人，是阿撒夫的後代，是在乃赫米雅時代作耶京肋未人首長的烏齊的祖父（厄下11:22）。
  10. 是約雅金大司祭時代的一位司祭族長（厄下 12:21）。


 哈茲洛特（Hazeroth, Haseroth）

亦作「哈責洛特」，是以民離西乃曠野之後的第二個紮營的地方，就是現在的哈得辣（Ain Hadrah），位於通往阿卡巴（Aqabah）大路的左邊，是曠野半島中的一個綠洲，有不少水泉，故植物茂盛，風景優美，是駐紮的理想地區（戶 11:35; 33:17）。在這裡發生了 戶 12 章所記述的事蹟——亞郎同米黎盎抱怨梅瑟，而受上主的懲罰。


 哈巴漆尼雅（Habaziniah, Habsanias）

是耶肋米亞先知時代勒加布人雅匝尼雅的祖父（耶 35:3）。


 哈達得黎孟（Hadad-rimmon, Adadremmon）

地名，位於厄斯得隆大平原之中，離默基多不遠（匝 12:11），猶太經師以為以民曾在此處追弔死於默基多的熱心君王約史雅（列下 23:23-30; 編下 25:20-25）。


 哈達德則爾（Hadadezer, Adadezer）

意謂「哈達德 (神) 是救援」。哈達德則爾是勒曷布之子，為敘利亞祚巴的國王（撒下 8:3），為達味王戰敗過兩次，事見 撒下 8:3-13; 10:6-19 與 編上 18:3-10; 19:16-19。


 哈納乃耳（堡）（Hananel, Hananeel）

堡壘名，意思是「上主垂憐了」。這座堡壘位於耶京的北城牆上（厄下 3:1; 12:29; 耶 31:37; 匝 14:10）。

見耶路撒冷。


 哈匝爾厄南 [提貢]（Hazar-enon, Tichon）

地名，意謂「中間的村莊」。只一次見於《聖經》，是厄則克耳先知在描述聖地的邊界時提及到它，指出它是聖地北方的邊界，並說它靠近豪郎邊界（則 47:16）。它在原文上本是哈匝爾提貢，但是有些學者以為是誤寫，提議將其改成哈匝爾厄南（《思高譯本》隨此說），或哈匝爾厄農。


 哈沃特雅依爾（Havvoth-jair, Havoth Iair）

地區名，意思是「雅依爾的帳幕村」。按《聖經》的記載，這是由一些默納協的後代雅依爾在約但河之東，所佔據的村落而組成的一區（戶 32:39-41）。但是究竟有多少村落，《聖經》上的說法不一： 戶 32:41 及 申 3:13, 14 沒有明言共有多少村莊；《蘇》13:30 及 列上 4:13 謂共六十個村落； 民 10:3-5 謂三十個； 編上 2:22 則謂共二十三座；並且它們位於什麼地方，《聖經》上亦有出入：《戶》、《民》、《列上》及《編上》（見上）謂它們在基肋阿得地方，但是《申》及《蘇》（見上文）則謂它們在巴商境內。這兩個問題至今沒有確切的答案。學者們大都承認《聖經》上關於這些村落數目及其所在地區有不同記載的原因，是因為它們大都是由一些遊牧或半遊牧民族所組成，因其流動性很大，故此在不同的時代，而有不同的記錄。


 哈匝爾阿達爾（Hazar, Addar）

地名，是天主給以民的許地南部的邊界。（戶 34:4）《拉丁通行本》譯作阿達爾村。


 姦淫（Adultery, Adulterium）

凡有婦之夫或有夫之婦，在婚外與第三者發生性行為，皆稱為姦淫。按天主的誡命，不但姦淫的行為在禁止之例，連姦淫的思想也在禁止之例（出 20:14, 17; 申 5:18, 21）。不過在《舊約》時代，多妻制度之下，男子在婚外只與有夫之婦或某人的未婚妻發生性行為，才作姦淫論；女子在婚外與任何男子發生性行為，即作姦淫論（參閱 戶 5:11-31）。犯姦淫者，按梅瑟法律，應處以死刑（肋 20:10; 申 22:22-29; 若 8:5 等處）。在《新約》時代，耶穌恢復了婚姻的神聖和婚姻的一夫一妻制之後（瑪 5:32; 19:9; 谷 10:11, 12; 路 16:18），凡婚外的性行為，皆觸犯【天主十誡】中的第六誡；並且連思想上的貪戀，亦與行為同（瑪 5:27, 28）。

此外，「姦淫」一詞尚有一種寓意，即選民與天主所立的盟約，有如婚約，凡選民對天主不貞，而敬拜邪神，皆稱為姦淫（依 57:3, 7; 耶 3:8, 9; 則 23:37, 43; 歐 2:4-15; 3:1 等）。

見盟約、婚姻。


 客人 [旅客、款待]（Guest, Hospes [Passenger; Hospitality, Hospitalitas]）

「客人」，希伯來人作「ger」，出自動詞（gur）。此字本意，並不是指在家作客的親戚，而是指素不相識在本地作客的外人，與我國「客」字的意義頗相吻合：凡不屬於本家本鄉的，皆可稱之為客，如「客鄉」「客籍」「客居」「客次」等。這些外人，不問其寄居時日久暫，不問其是否單身，或集體，皆謂之為「客人」（ 創 23:4; 編下 2:16, 17）。僑居在外的原因，多半是為逃荒避難（出 2:15, 22; 盧 1:1），沒有什麼寄託，缺少法律保障，唯有依賴人情。

以民對於外客，不但素富同情，而且法律還明文規定應愛護客人，因為他們曾長期在外作客，明瞭作客的心理和苦楚（ 創 15:13; 出 23:9）。對於外人不但不應欺壓，反應善待有如自己的同鄉，愛他如愛自己一樣（出 22:20; 肋 19:33, 34），與自己享有同樣的權利，遵守同樣的法律（肋 17:12, 13; 24:22; 戶 15:13-16, 27-31; 申 5:14）；如已受割損，應與自己一樣舉行逾越節，吃逾越節晚餐（出 12:19, 43-49; 戶 9:14）。法律並且明文規定他們有權利，無異肋未人孤兒寡婦，分沾以民田地的出產（肋 19:9, 10; 申 14:28, 29; 16:9-12; 24:19-22; 26:11-13; 盧 2:2, 3）。以後還規定：他們如在以民中建立了家室，應與其所在地的支派分取地產（則 47:21-23）。這一規定，或更好說這一預言，只在默西亞時代，纔成為事實。（參見 宗 11:17; 15:8, 9; 羅 10:12; 迦 3:26-29）。日後以民沒有奉行上主的旨意，謹守這些法律，先知曾奉主命，嚴加譴責警告（耶 7:5-8; 22:3-5; 則 22:7; 匝 7:8-14; 拉 3:5, 6; 詠 94:5-7）。

《舊約》畜牧民族，自古知賓好客（ 創 24:17-33; 出 2:15-21），這或許與他們的生活有關。以民祖先亞巴郎遊牧為生，居無定處（ 創 13:1-7），自定居瑪默勒後（ 創 13:18），給他的後代子孫留下了招待款留旅客的好榜樣（ 創 18:1-9），他的姪兒羅特為顧全寄居在家的旅客，竟不惜犧牲他兩親生女兒的童身（ 創 19:1-9）。因為主人有義務顧及保全旅客的安全和幸福。這一淳厚風俗，以民維持不替（民 13:15, 19; 列下 4:8-10; 約 31:32）。旅客寄居人家自應感恩懷德，但也不乏負心人，為此收留旅客也要有鑑別，免其受害（ 詠 41:9; 德 11:31, 36）。雖然如此，若以民對旅客無情，就不配作以民（申 23:4-9; 厄下 13:1-3），真正的以民，對外方人和無依無靠的孤兒寡婦必依法盡己所能，加以照顧（多 1:8; 4:16; 約 22:1-11; 31:16-22, 31, 32）。

《新約舊約》善待行旅的法律，是由於以民曾在埃及作過旅客，《新約》善待行旅的法律，是由於天主子曾來世作過旅客：凡是人對無依無靠的人所作的，就是對他作的（ 瑪 10:40-42; 25:35-45）。他一出生就逃往埃及，作客異鄉（ 瑪 2:13-15, 19-23）。日後傳教，居無定處（ 瑪 8:20），以葛法翁和伯大尼作他的家。講道設教往往取譬於款待賓客，救濟行旅（ 瑪 22:1-15; 路 10:29-37; 路 14:7-11, 15-24）。由他的接受人情自作賓客，得知富有的人家內，還設有客廳客房（ 路 19:5-7; 22:11, 12），以及當時人招待客人的禮儀（ 路 7:44-46; 路 10:38-41; 若 12:1-3）。他派遣門徒，操練傳教事業，要他們身無長物，專心周遊傳道（ 瑪 10:9-13; 路 9:4; 10:4-9），如人不接待，就是絕於《福音》，罪大惡極，甚於索多瑪和哈摩辣（ 瑪 10:14, 15; 路 9:5; 10:10-12）。

宗徒日後傳教全依主命，寄居人家，接受人的款待（宗10:6; 16:14, 15; 18:1-3; 21:16; 羅 16:23）；人如不接待收留，就拂去腳上的塵土，繼續前行（宗 13:50, 51; 18:6, 7）。傳教事業根本要求人毫無牽掛（ 路 22:35），人既為《福音》操勞，就應由《福音》換取生活費用（ 格前 9:1-18; 迦 6:6; 若三 5-8）。自然傳教員一有餘閒，亦應自行操作，免加重信徒的負擔（得前 2:9; 得後 3:7-9; 宗 20:33-35）。信徒對於傳教士，固然要款留招待（羅 12:13; 希 13:2; 伯前 4:9; 若三 9:10），但對於假傳教士，不但不要款留，而且也不要向他請安表示歡迎（ 若二 7-11）。善待旅客如此重要，以致成為教會職員選取的先決條件（弟前 3:2; 5:10; 鐸 1:8）。

旅客在《新約》內，尚有兩種意義：對在世的天國教會而言，指教外沒有基督信仰的人士（弗 2:11-18; 哥 1:21）；對在天上的教會天國而言，指旅途中教會的信眾（ 格後 5:1-5, 6-8; 斐 3:20, 21; 希 11:13-16; 伯前 2:11），這也是《新約》子民應善待旅客的兩種理由。


 客棧（Night Encampment, Diversorium）

本來在聖地及以民的初期，客棧是不太需要的，蓋以民及其他東方民族，以好客為著，故此都以在自己家中收留客人為榮。但後來生活的方式逐漸改變，交通日益發達，而有商隊之往來，是以才有了建立客棧之必要。這些客棧大都位於交通要道之上，水井或水源之旁，周圍有牆，內部分成不同的無頂房間、貨房及騾馬棚。普通是不必付什麼費用的，但旅客或商人應自備口糧（創 42:27; 43:21; 出 4:24; 耶 9:2 等）。路 2:7 記載耶穌誕生的事蹟謂：「因為在客棧中為他們沒有地方」，可能是暗示沒有為瑪利亞生產的避靜地方，或謂他們是受人輕視的人。而 路 10:34 所說的「客店」與此者不同，是管吃管住的旅店性質的建築，故需付出費用。


 客納罕（Canaan, Chanaan）

地名，大概說來是處於敘利亞及埃及中間的一帶地區，遠在公元前兩千年以前的埃及文件，及其他楔形文件上已被提及，但它的來源及意義，卻不甚詳確。最新的說法是跟據奴祖文件，意謂「紫紅色的羊毛」，這是客納罕的主要出產，因物產而得名。在《聖經》上幾時提到這一名詞，常是指客納罕地而言，除非另加屬詞，如客納罕的女子（創 28:1, 6, 8; 36:2），客納罕的居民（出 15:15），客納罕的國王（民 4:1, 23），客納罕的戰爭（民 3:1; 詠 135:11），客納罕的民族（索 1:11） ，客納罕的邪神（詠 106:38），客納罕的語言（依 19:18），客納罕的要塞（依 23:11）等。

一、客納罕的邊界：

這個名字不是恆常不變的指一地而言：
  1. 最初它是腓尼基地區的代名詞（即出產紫紅羊毛的地方），故此是沿海一帶的區域，但在其他古文件上，有時則包括了更多更廣的區域。
  2. 在《聖經》上它是天主許給以民的福地（創 17:8; 出 6:8），亦就是約但河之西部地方（戶 33; 蘇 22:9, 11; 14:1-3），河東地區並非是福地的真正部份（蘇 22:32）。如此它的西方有地中海為界，東方有約但河，但南方及北方的邊界向來不太清楚（戶 34:2-12; 蘇 13:2-5），而這一地帶就是《聖經》上所謂之「流奶流蜜」的地方（出 3:8; 33:3; 則 20:6）。但在《聖經》上客納罕，卻曾指腓尼基（依 23:11），指巴比倫（則 16:29; 17:4）而言，不過在這數處，它的主要用意是指「經商之地」，並非是真正的地理名詞。

二、客納罕的歷史：

客納罕即在埃及，小亞細亞及美索不達米亞的中間，而成為歷史上各強權的溝通橋樑，亦是爭奪克服的對象，因此，它在政治、軍事、文化及經濟上，不時受著他人的影響及操縱；《聖經》也明明為此作證，格外是在以民的君政時代（列上 14:25; 列下 15:19; 16:7-18; 17:3; 18:13-19, 37; 23:29, 34）。最近幾十年來，因聖地考古學大放光明異彩，使我們清楚地知道，這種情形，不祇見於以民的歷史上，而在以民之前的客納罕，政治、經濟、文化、甚至宗教上，亦無不在受著其他強國的深刻影響。並且考古學告訴我們，客納罕遠在有歷史以前的古石器時代（公元前一萬年之前），已有人跡的存在，這格外見於死海的北邊，加里肋亞及加爾默耳之南的沿地中海地帶。這一地區不但文化複雜，而且人種也特別繁多，不知有過多少的種族曾侵入客納罕，在那裡滋生、繁殖、滅亡。對這一點，《聖經》上亦有明顯的證據。以民進入聖地時，客納罕沒有一個統一的政權、文化、人種，由多個不同的民族混雜而居（蘇 11:3; 12:8），組成無數的小型王國（蘇 12:9-24）。但是在這些眾多的民族中，《聖經》上多提客納罕人，可能是因為這一地區的總名稱是客納罕的原故。

客納罕不祇是被動地受他人的左右，而它對人類亦曾有莫大的貢獻，比如世界文化所有的字母，即發源於此。

三、客納罕人的來源：

以民佔居聖地之後，將自己與其他居於聖地諸民族的關係清楚地劃分，從未將自己視為客納罕人，相反地，稱其他一切居於聖地的非以色列民族為客納罕人（創 10:15-19; 12:6）或阿摩黎人（創 15:16; 亞2:9）。在 《出》3:8; 23:23;《蘇》9:1;《民》3:5提到與客納罕人同居的另外五個民族：赫特人，阿摩黎人，培黎齊人，希威人，耶步斯人，但這並不是說這些民族所居之地僅限於客納罕。大致說來，客納罕人在歷史上是指那批於公元前兩千年左右，移居於聖地的屬閃族的人民。他們居於巴力斯坦的平原、沿海及高原地帶，而是銅器初期時代輝煌文化的創造者。但在 《創》10:6卻並未將客納罕人列入閃族之中，相反地，卻說「含是客納罕的父親」（創 9:18）。為解釋這一點，我們要知道《聖經》上「民族名單」（創 10）的主要目的，並不是在教導我們各個民族的血統來源及關係。 《創》9:18的說法，大概祇是基於客納罕與埃及彼此間的關係（埃及亦被列為含族），實際上，在公元前一千五百年，客納罕完全是埃及的附庸。

四、客納罕的宗教及所敬禮的神祇：

巴耳、阿市托勒特等（民 2:11; 3:7）都是屬於腓尼基萬神廟中的神明。


 宣講（Preaching, Praedicatio）

本文可分六節來討論：（一）根據語言學解釋宣講的概念：（二）宣講與《舊約》；（三）宣講與《新約》；（四）宣講的題材；（五）宣講與派遣；（六）宣講的效果。

一、根據語言學解釋宣講的概念

「宣講」，在《舊約》和《新約》中，不論我們注意到此字作動詞用，指「宣講」，或作名詞用，指「宣言」，即所宣講的事物，或作名詞用，指「宣道者」或「宣講者」，三者都是相當主要的字眼。語根是名詞「宣講者」（Kerux）；由這名詞生出動詞和抽象名詞「宣講」，即「傳言」、「報信」（Kerusso, Kerygma）。

希伯來文《舊約》，約有九個動詞含有「宣講」的意義，希臘文《聖經》也同樣約有九個字，思高譯本使用的，有告訴、通知、傳告、宣佈、宣揚、宣告、講述、傳報、報導等。

在本題內，我們只注意含有宗教概念的三個詞，即「宣講者」（名詞），「宣講」（動詞），「宣言」或「宣講」（名詞）。

「宣講者」，在古代希臘文是指國家的使者，或在競技場中宣佈誰是勝利者，或有時也指神明的使者，赫爾默斯神（Hermes=Mercurius）。

聖保祿在《弟前》2:7;《弟後》1:11自稱為「宣道者」；或「宣講者」。可是他說他之所以成為宣道者或宣講者；並非出於自立；而是天主選立他為宗徒；為教師；為宣道者。聖伯多祿稱諾厄為「宣講正義的諾厄」（伯後 2:5）；不僅因為他相信了天主的話；而且也因為他宣講了天主的正義；使墮落的同時代的人歸向天主（參見希 11:7）。

「宣講」（動詞）在《新約》中；先後記載了凡三十餘次。如果仔細考查這些經處；可以推知「宣講」不等於教訓、談論、解釋；而是一種「聲明」、「宣佈」（Proclamatio）；更不等於「推論」、「討論」；而是一種由天主；或由上界來的「宣告」。這個動詞與「報告」、「傳報」（euangelizo, angello）；頗相類似。

「宣講」（名詞）或「宣言」（Kerygma）見於《新約》凡九次；包括 谷 的簡短結語在內。此字作名詞用；指宣佈的行為和宣講的道理（ 瑪 12:41; 谷 16 的簡短結語； 路 11:32; 羅 16:25; 格前 1:21; 2:4; 15:14; 弟後 4:17; 鐸 1:3）。這種「宣講」，不但包含宗教道理，而且按聖保祿的聲明，等於天主的話，天主的佈告，「……因為你們由我們接受了所聽的天主的言語，並沒有拿它當人的言語，而實在當作天主的言語領受了……」（得前 2:13）。

二、宣講與《舊約》

在天主的選民中，君王是本著「法律」治民，至於解釋「法律」卻是司祭的職務，先知則「傳告」天主的旨意，就因為先知傳告的是天主的旨意，所以先知的話是天主的話，即天主藉他的僕人--先知，所公佈的自己的旨意。從用字方面來講，先知們常用的「神諭」（Massa）、「上主的話」、「上主的斷語」，幾乎等於《新約》中的「宣講」。為表示宣講的行為，先知們慣用「宣佈」、「呼喊」、「疾呼」、「傳報」、「報告」等動詞（ 依 61:1; 41:27等處）。

除了達及則、岳的一些部分外，其他先知書記載的幾乎全是「神諭」，即「宣講」。申及史書也載有不少這樣的「宣講」。

三、宣講與《新約》

從宗徒大事錄看來，公元一世紀中葉，在羅馬帝國境內，到處有自稱為基督的宗徒、使徒或僕人的人。他們不但不停宣講《福音》，而且也宣佈天主藉基督賜與人的各種屬神的恩惠。這些人的使命不外是「宣講」和「作證」。宗特別記述伯多祿及保祿--基督教會最偉大的宗徒--的行為，同時也將他們的「宣講」的幾端道理的綱領保存下來，如 《宗》1:16-22; 2:14-36; 3:12-26; 4:8-12; 7:1-53（斯德望的宣講），10:34-43; 11:4-17，（以上除7:1-53外，全是伯多祿的宣講），13:16-41; 15:7-21（伯多祿和雅各伯的宣講），17:22-31; 20:18-35; 22:1-21; 24:10-21; 26:1-29; 28:25-28，（以上除15:7-21外，全是保祿的宣講）。

根據《新約》（關於《舊約》，見「先知」），「宣講員」是洗者若翰（ 瑪 3:1; 谷 1:4-7; 路 3:18; 宗 10:37; 13:24），吾主耶穌（ 瑪 4:23-25; 谷 1:14, 15; 路 4:43; 8:1; 希 2:3）。吾主耶穌連在死後，也給那些在獄中的靈魂宣講過（伯前 3:19; 參見 伯前 4:6：「也正是為此給死者宣講了這《福音》」）。當耶穌尚在世時，他的宗徒和門徒也做過《福音》的宣講者（ 瑪 10:7; 谷 3:14; 6:12; 路 9:2-6; 10:1）；耶穌升天後，宗徒們和門徒們奉主命，仍做《福音》的宣講者（ 谷 16:15; 宗 5:42; 8:4, 5; 12:10, 42; 14:7; 15:21; 得前 2:9; 迦 2:2; 格前 1:23; 15:1, 2, 11; 羅 10:8; 弗 3:8; 哥 1:28; 弟後 4:2; 若 一 1:3, 5等處）。

四、宣講的內容

將天父藉基督，在基督內所作的救贖人類的慈愛事業，宣告給世人，是「宣講」的一主要論題。「宣講」，按其本質來說，是沒有改變性的；但為適應時代的環境和需要，宣講者有時注重一項論題，有時注重另一項論題。洗者 若 翰按前三《福音》的作者，是宣講天國即將來臨，默西亞快要出現，勸人悔改，接受洗禮，準備自己迎接默西亞，獲得罪赦（ 瑪 3:1-12; 谷 1:4-8; 路 3:1-17; 宗 10:37; 13:24）；可是按第四部《福音》的作者，他的宣講特別著重為耶穌及耶穌的使命作證（ 若 1:7, 15, 19, 34; 5:33-35）。

耶穌也宣講天國，但他同時聲明，由於他的來臨，天國已告來臨；他也勸勉世人悔改，但他更迫切要求人民相信他所講的「宣講」。他的《福音》，簡略的說，是「時期已滿，天主的國臨近了，你們應悔改，信從《福音》」（ 谷 1:14）；詳細地說，耶穌宣講天國、《福音》、天主的《福音》、天國的《福音》外（ 瑪 4:23; 谷 1:14; 13:10; 14:9; 路 4:43; 8:1），還講「道」（ 谷 2:2; 4:33），還指明《舊約》的預言如何在他身上一一應驗了（ 瑪 11:4-6, 10-15; 路 4:16-21; 24:25-27, 44-47; 若 5:39, 45-47）。

十二宗徒和七十二門徒的宣講，在主耶穌尚在世時，就有與主所宣講的一樣的內容（ 瑪 10:7; 谷 6:12; 路 9:2; 10:9-11）；在主耶穌升天以後，在本質上雖仍然相同，但範圍自然不免要擴大，因為他們現在宣告的是救恩史的至高至深的奧理：耶穌的死亡和復活。詳細地說，宗徒們在耶穌升天後，仍舊宣講天國（宗 20:25; 28:31）、《福音》（ 谷 16:15; 迦 1:11; 格前 15:1; 哥 1:23）、天主的《福音》（得前 2:9; 格後 11:7）、真道（宗 8:4; 弟後 4:2; 伯前 1:25）、《福音》的道理（宗 15:7）、天主的聖道（宗 8:25）、天主的奧義（ 格前 2:1）、信仰（的道理）、（迦 1:23）。他們以自己為《福音》的僕人（弗 3:7; 哥 1:23），為真道服務的人（ 路 1:2），《新約》的僕役（ 格後 3:6）。他們的宣講以耶穌為天主的國和救恩史的中心（宗 8:12; 28:31）。他們宣講納匝肋的耶穌（宗 2:22; 8:35），以他為默西亞（宗 2:36; 5:42; 若 20:31），是「主」（宗 2:36; 10:36; 格後 4:5; 斐 2:11）；是天主子（ 若 20:31; 宗 9:20; 格前 1:19）。

他們特別宣講的是耶穌的死亡、復活與升天（宗 2:22-36; 3:12-18; 13:23-37; 格前 1:18-23; 15:1, 8, 11; 弟前 3:16; 伯前 1:12），以及賴耶穌的寶血與復活之功勳，而獲得的罪之赦。他們也報導異民和選民--以色列--同由耶穌獲得救恩（ 路 24:47; 宗 2:38; 3:19-25; 格後 5:19; 羅 1:16），死人的復活（宗 4:2; 5:30-32; 格前 15:12-19），耶穌的再度來臨（宗 3:20; 弟後 4:1; 伯後 1:16）。宗徒們不但報導耶穌生活的事蹟，而且他們--尤其保祿--還揭露耶穌生活的奧理，特別是他的死亡和復活的奧理（羅 5:8; 弗 1-3等處）。此外，宗徒們也屢次提到耶穌的整個生活是為應驗《舊約》的預言（宗 2:16-35; 3:21-26; 羅 1:1, 4; 16:26; 伯前 1:10-12）。

「宣講」有時也稱為「教訓」，因為就內容來說，兩者原具有同樣的成分：天國、耶穌救贖世界、耶穌再度來臨；但就提供的方式來說，兩者之間是具有分別的。一般說來，「教訓」是根據《聖經》來解釋信德的道理，「宣講」是直接莊嚴報告天主的啟示，和天主的旨意。

此外，「教訓」有時不免要「辯論」（宗 17:2; 18:4），「證明」（宗 18:25），「講解」，「作證」（宗 28:23）。或許按原始聖教會的環境，可以說「宣講」是宗徒的--就如相沿至今，仍是聖教會的--最重要的使命，因為天主為達致救贖人類的宗旨，所採用的最奇異辦法，就是「宣講」（ 格前 1:21）。既然「宣講」的關係是這樣的重要，這「宣講」應該是正式的、確實的、公開的，就是說「宣講」是與正式的「派遣」分不開的。如果「宣講」不是出於派遣，就不是傳報《福音》，而是近於鼓吹的宣傳（Propaganda）。

五、宣講與派遣

全部《聖經》充滿派遣的意義，並舉出許多出使的實例。天主的使者是天使；天主的朋友即聖祖，如亞巴郎、先知們，特別是天主聖子，耶穌基督（ 若 4:34; 5:23-26; 6:29, 44, 57; 7:18; 17:3, 8, 18 等處）。天主派遣了聖子，是要他給人講述天主及天主的奧理（ 若 1:17, 18），又要他自作犧牲救贖人類（ 若 10:18; 12:27）。為使他完成這使命，天父賜給他全權；為此，耶穌於復活後派遣他的宗徒去教訓萬民（ 瑪 28:2），賜給他們聖神說：「就如父派遣了我，我也同樣派遣你們。……你們領受聖神：你們赦免誰的罪，就給誰赦免；你們存留誰的，就給誰存留」（ 若 20:21-23）。「宣講」天國的《福音》，因耶穌之名赦人的罪，賜給人聖神的恩惠，是多麼神聖的責任，這除非有正式的神恩和派遣不可。事實上，原始的聖教會是藉著按手禮正式派遣她的使者，這些使者同時也是聖神甄選的人（宗 13:1-5; 14:22; 格後 8:19; 弟前 4:14）；這樣，「在內」和「在外」的人，即已成為信徒，和尚未成為信徒的人，就會十分清楚知道，誰是或誰不是耶穌的教會的真正使者。按這原理，便不難明白聖保祿的話，他說：「人 若 不信他，又怎能呼號他呢？從未聽到他，又怎能信他呢？沒有「宣講者」，又怎能聽到呢？沒有奉「派遣」，人又怎能去「宣講」呢？……所以信仰是出於「報導」，「報導」是出於基督的命令……」（羅 10:14-18）。

六、宣講的效果

「宣講」是天主為拯救世人所採用的最有效力的方法。聖保祿「宣講」十字架的道理，因為十字架是天主愛世人至矣盡矣的表現，因而十字架成了「天主是愛」的最顯明的象徵。保祿講說：「原來十字架的道理，為喪亡的人是愚妄，為我們得救的人，卻是天主的德能……」（ 格前 1:18-25）。「天主的德能」，即等於說「天主的力量」，或「神聖的力量」。因此，可以了解為什麼聖保祿說：「我若傳《福音》，原沒有甚麼可誇耀的，因為這是我不得已的事；我若不傳《福音》，我就有禍了」（ 格前 9:16）。

見見證、言、教訓、宗徒、使徒、教會。


 宣福辭（Beatitude, Beatitudo）

稱讚某人是有福的，原來是一種對某人好運氣的讚賞及羡慕的表示。因多次見於《聖經》，並且有一定的格式，乃成為一種體裁——宣福辭。它一成不變地格式就是：「作某某事的人……是有福的」，並且說出這種福氣的理由。《舊約》中的宣福辭二十六次見於《聖詠集》，八次見於《箴言》，在其他的書上凡十餘次。但宣福辭所例舉的理由卻各不相同，大致如下：克勝敵人的人（申 33:29），聞聽撒羅滿智慧的人（列上 10:8; 編下 9:7），仰賴上主的人（依 30:8; 箴 16:20），財產富裕的人（約 29:11; 依30:20），遵守法律的人（依 56:2; 箴 8:32, 34; 29:18; 訓 14:12），尋獲智慧的人（箴 3:13; 訓 25:7-10），救人於困苦的人（箴 14:21），謹慎有節的人（訓 10:17; 箴 28:14），正義者的後代（箴 20:7），堅忍守候至末期的人（達 12:12-13）。此外還有聖詠上的二十六個宣福辭，但其理由不外上述之理由。

在《新約》中，這種文體亦屢見不鮮，但它的理由幾乎完全基於人永遠的得救，故此與《舊約》略有出入，也因此它常是同末世論的宣講連在一起，格外是在《對觀福音》內（瑪 5:2-12; 11:6; 13:16; 16:17; 24:46; 路 1:45; 2:27, 28; 14:14, 15; 23:29）及在《默示錄》上（1:3; 14:13; 16:15; 19:9; 20:6; 22:7, 14）。其中最著名的要算耶穌在山中聖訓中所講的真福八端（瑪 5:3-12），或者 《路》所說的真福四端（6:20-33）：《路》更針對真福四端加上真禍四端（6:24-26）。在《新約》的其他部份亦有宣福辭的出現（若 13:17; 20:29; 羅 4:7, 8; 14:22; 猶 1:12; 伯前 3:14; 4:14），在這些地方，稱讚那些能在信德上堅持奮鬥到底的人，是有福的。


 宦官（Eunuch, Eunuchus）

宦官一詞，原是來自阿加得文，意思是「佔領首位的人」，指在巴比倫、埃及、波斯等王宮內盡職的顯要人物（ 創 37:36; 39:1; 40:2, 7; 艾 1:2; 達 1:7-11, 18; 列下 18:17; 20:18; 耶 39:3, 13; 見 宗 8:27），後來演變而成為國王的心腹人物。又因為王后及嬪妃服役的人都是閹割去勢的人，所以宦官亦指一切在國王後宮內盡職的人。雖然他們中有些並不是閹割的人。在以民及其他東方民族中，亦用此名來指軍事將領或外交人員（ 撒上 8:15; 列上 22:9; 列下 8:6; 9:32; 編上 28:1 等）。

按以民的法律，閹割的人不能參與團體的生活及公開的敬禮，因他們已沒有生殖的能力（申 23:2-9; 見 肋 20:18），但這裡所指的這些閹割的人，只是指那些有自然生理缺憾的人，而不是以手術而去勢的人，蓋《聖經》上絕對禁止對動物或人實行閹割的手術。由此可知在以民的觀念中，沒有生殖能力的人是最為不幸的。《聖經》上卻有些地方以這些不幸的人能表示出很高尚的精神：「閹人不應說：看！我是一棵枯樹！因為上主這樣說：『對那些遵守我的安息日，揀選我悅意的和固守我盟約的閹人，我要在我的屋內，在我的牆垣內，賜給他們比子女還好的記念碑和美名，我要賜給他們一個永久不能泯滅的名字』」（ 依 56:3-5; 參見智 3:14; 瑪 19:12）。


 度量衡（Measures, Mensurae）

研究《聖經》度量衡實是一非常棘手的問題。原因有二：其一是以民在歷史上向來未有過統一的度量衡，甚至在同一時代中，也大都因地而異；其二可說是上述原因的自然結論，就是它完全沒有一個標準制度可以用來與現在各國所通用的度量衡相比較。基於上述，我們只能將歷代以民所用的及 《聖經》上提到的度量衡，作出一個近似的圖表，與現代的制度作一比較，以供參考（見度量衡幣制與公制比較表）。

《聖經》上不少次指出「上主深惡假秤」（箴 11:1; 20:10, 23; 米 6:11; 見 申 25:13-16; 德 42:4; 則 45:10; 歐 12:7; 亞 8:5），「卻喜愛法碼準確」（箴 11:1; 16:11），梅瑟法律上也以嚴肅的口吻，叮嚀一切度量衡務必要正直準確，不可以此來欺騙人民（申 25:13-16; 肋 19:36）。這指出以民歷來度量衡之未能劃一與統一，並不完全歸咎於執政者的漠不關心，而主要原因還是受到列強軍事、文化、經濟入侵的影響所致。

見度量衡幣制與公制比較表


 恨、憎惡 (仇恨)（Hatred, Odium）

憎惡、仇恨，是人的一種內在對某人某事的惡感流露，它的對象範圍很是廣泛，能是惡事，也能是善事，能是惡人亦能是善人，比如說天主憎恨一切罪人的惡念惡行（申 12:31; 亞 5:21; 智 14:9; 箴 6:16-19），善人亦然（詠 119:113, 128; 139:22 等）；但是相反地，世俗及惡人亦在憎恨耶穌及他的門徒（瑪 10:22; 24:10; 路 6:22; 若 15:18-25）。人與人之間的仇恨憎惡是諸多爭端犯罪的來源，故此《舊約》上就有所禁止（肋 19:17, 18）。耶穌也嚴令自己的門徒，要以德報怨，以愛德為信友特殊的標記（瑪 5:43-48），甚至要愛自己的仇人（瑪 5:44）。宗徒們中要以若望特別強調這一點（若一 2:9, 10; 3:15; 4:20, 21）。世界所認識的，祇是黑暗及仇恨，而天主卻是光及愛，耶穌親自將這光明及愛帶到這個世界上來，故此一切仍懷有仇恨的人就是罪人，而罪人的所作所為，也祇有憎恨，因此罪惡與憎恨幾乎是二而一的事（若一 2:9-11; 若 3:16-21）。

見 仇恨。


 扁豆（Lentil, Lens）

原是生長於摩阿布的一種植物，其粒可食，後來普遍見於聖地中（見 撒下 23:11）。厄撒烏就是以一塊餅及一碗扁豆羹，將長子的名分出賣了（創 25:29-34）。厄則克耳先知受主命，以扁豆及其他雜糧作成餅而逐漸吃食（則 4:9），以象徵猶太人在巴比倫人圍攻耶京時，將要遭受的飢荒。

見聖經中的植物。


 扁柏（Cypress, Cypressus）

扁柏，植物名，是柏樹中的一種常綠喬木，高數丈，夏天開花，所結的實狀如球，是巴力斯坦以及地中海沿岸各地一種極普遍的樹，特別在墳地墓園，人多喜愛種植這種樹木。德 24:17 作者特以赫爾孟山上的扁柏和黎巴嫩的香柏，來詠讚上主的智慧。


 拜突里雅（Bethulia）

城名，是友弟德的家鄉，亦是 友 6-15 章描述的中心地點——敖羅斐乃圍恐困之地。它位於多堂平原，在厄斯得隆的對面（友 7:3）。正當被巴比倫人所圍困，人心死慌之際，友弟德出去面見大將敖羅斐乃，並將之殺掉，因而解圍（友 7-8）。由書之內容很難斷定它確係何地，可能就是貝突耳（蘇 19:4; 編上 4:30），或貝特耳。

見友弟德傳。


 拯救 [救恩、救贖]（Salvation, Salus [Salvation, Salus]）

「拯救」，希伯來文作「Ieshua」（名詞）或「Iasha」（動詞），原意是謂：不受拘束，享安逸，有安全，因而引伸而有了拯救，救援，挽救之意。《七十賢士譯本》將此字與其同源字常譯作「Soteria」（名詞），或「Sozo」（動詞）。《新約》遂沿用不替。拉丁文譯作「Salus」（名詞）或「Salvare」（動詞），承襲拉丁文的西方語言，多沿用拉丁譯名。

拯救既是謂救人脫離危害。危害性質不同，救援也隨之而異：有出乎保護性的救援，有出乎解救性的救援，有出乎療愈性的救援，有出乎救贖性的救援，有出乎療愈性的救援，有出乎救贖性的救援，有出乎勝利性的救援；因此，日後此字亦漸有了保護，解救，救贖，療愈，勝利，平安等等的含義。此字與「救贖」一字的意義，有許多相同之處，所以應參照對讀。

《聖經》上所謂的拯救，大抵是指天主對人類的救援而言。由於人類的原祖違命犯罪，人類已陷於不幸和死亡（創 2:16, 17; 3:6-8, 16-19; 羅 5:12-16, 18, 19; 格前 15:17-22），造物的秩序已全部破壞混亂（羅 8:18-22），需要天主再來補救；所以這番補救，其目的是在於使人脫離不幸和死亡，使世界恢復原狀（弗 1:3-12; 哥 1:18-20）。

《聖經》上既以一切不幸和死亡（智 1:12-16; 2:23-25），或直接出於罪惡，或間接為罪惡所致，所以這一救援既救人脫離了罪惡，就救人脫離了或出於罪惡，或間接為罪惡所致的一切災禍。

在人類原祖犯罪後，天主就立即預許了救援（創 3:15; 依 9:5; 羅 16:20; 若一 3:8; 默 12:17），人類自始是生活在期望救援之中（創 49:10; 戶 24:17-19; 依 25:6-10; 49:8; 51:5-8, 15, 16; 則 21:32; 匝 9:9, 10）。《舊約》中天主所施的救援，不論是關於團體或私人的，都與這一救援有關（出 14:13, 14; 民 4:15; 15:18; 撒下 22:1-7; 詠 4:1），因為以民只相信天主能施救（依 2:22; 耶 3:23; 17:5-8, 13; 撒上 10:19; 詠 60:13; 33:16-22），也只相信只有天主能施救（依 46:3, 4, 12, 13; 詠 44:4, 25-27）。全部《聖經》證實人不能自救，所有的一切自救的努力，不但不能使自己脫離罪惡，反而更加重了自己的罪惡（耶 2:13; 17:13）。

事實上，從人類的歷史，證實人除非相信天主，決沒有得救的希望。在《舊約》內，天主派遣先知向人要求的是這一信仰；在《新約》內，天主派遣他的唯一聖子來世，向人要求的，也是這一信仰（若 5:45-47; 6:29; 8:24）。《舊約》記述的是人類期待救援的歷史，《新約》記載的是人類獲得救援的歷史。所以，凡在《舊約》內天主所預許的，人類所期待的，在《新約》內完全實現了（格後 1:20; 伯前 1:10-12）；凡是在《舊約》內隱密的事，在《新約》內都完全顯露出來了（伯前 1:5, 20）。《新約》清清楚楚指出：
  1. 人類獲救，全是出於天主的慈愛；
  2. 人類獲救，是天主子來世在世，捨生受死而完成的事業；
  3. 人類獲救，是在於重生，與基督同死同生：死於罪惡，生活於天主。

見救贖、贖罪、罪赦、成義、成聖。


 按手禮（覆手）（Laying of the Hands, Impositio Manuum）

在《聖經》中，「手」許多次象徵威能。因此「按手在……頭上（或身上）」也不能沒有它的象徵意義。

在《舊約》中，「按手在……頭上」首先象徵「傳授」，或是將祝福傳授給子孫（創 48:14, 17, 18）和屬下（肋 9:22），或是將權柄傳授給被選者（戶 27:15-23; 申 34:9），或是給他人傳授一種特別的能力（列下 13:16），或是象徵將罪過傳授給贖罪節的代罪公山羊（肋 16:21, 22）。其次，在刑法中，「按手在他人頭上」表示為他人的過犯作證（肋 24:14; 達 13:34）。最後，在祭祀的禮儀中，「按手在……頭上」，或是為使祭牲蒙受悅納（肋 1:4）或是為表示所獻上的，是按手者的獻儀（戶 8:10）：通常是由獻祭者在祭牲頭上按手（肋 3:2, 8, 13; 4:4, 24, 29, 33; 8:14, 18, 22; 戶 8:12）；但若是為全會眾的贖罪祭，則由會眾的長老按手在祭牲的頭上（肋 4:15）。

在《新約》中，耶穌也用《舊約》的按手禮來施行祝福（瑪 19:13; 谷 10:16; 路 24:50），但他多次用按手禮來施行奇蹟，治愈病人（谷 8:23, 25; 路 13:13）：這是他治病常用的方式（谷 6:5; 路 4:40），因此，人們願得病癒時，便求耶穌按手在病人身上（瑪 9:18; 谷 5:23; 7:32）。耶穌升天前，也給與宗徒們按手治病的能力（谷 16:18），因此，教會初興時，阿納尼雅和聖保祿也曾用按手禮治病（宗 9:12, 17; 28:8）。但是，在初期教會中，按手禮特別是分施聖神德能的方式（宗 9:17; 19:6; 參閱 8:18-24），因此，在施行堅振聖事（宗 8:17）、選定執事（宗 6:6）、遣派傳教士（宗 13:3）和施行神品聖事時（弟前 4:14; 弟後 1:6），都用按手禮。從此，按手禮成了日後晉陞神品的儀式（弟前 5:22; 希 6:2）。


 施捨（Almsgiving, Eleemosyna）

在《舊約》中沒有一個指示「施捨」的術語，而只是用些近似的觀念，來表示及描述施捨的善行，比如慈祥、慈惠、憐憫、正義等（箴 3:3, 27; 14:22; 22:9; 28:27; 德 4:1-5; 7:10; 17:22; 達 4:24 等）。雖然《舊約》中沒有「施捨」一詞，但這並非說是沒有施捨的事實。相反地，《舊約》盡力鼓勵及讚美人施捨的善行，及對貧苦人的扶助（依 58:7, 10; 則 18:7, 16; 箴 19:7; 31:20; 約 29:12, 13; 31:16-23; 詠 41:2; 112:9; 見申 15:7-11; 肋 25:35-38; 亦見上述引文）。格外是 多 4:7-11，更是對大方施捨的典型勸諭，並且指出 它的動機：天主的恩惠，罪過的赦免，喪亡的脫離及永生的保障。

在《新約》中，耶穌更將這些施捨的動機提高、聖化，以凡給弟兄們中最小的一個所做的，就是對自己所作的（瑪 25:40; 見10:42; 谷 9:41），所以勸人將一切所有變賣來行施捨（路 12:33; 11:41; 見14:3; 谷 10:21; 14:7; 宗 20:35），同時嚴加責斥那些以善行來圖謀現世尊敬及光榮的人（瑪 6:2-4）。初期的教會，自耶穌口中獲得了這個教訓，就盡力付諸實行，力讚塔彼達及百夫長的廣施救濟（宗 9:36; 10:2, 4, 31）。由其他的經文，我們也可以知道，在初期的教會中，救濟施捨的善舉是相當普遍的（宗 4:32, 34; 6:1-6; 弟前 5:16; 6:17-19; 雅 2:14-17; 若一 3:17），尤其聖保祿更不遺餘力，東奔西跑地在各處教會募集捐款，救濟貧苦的耶京教會（宗 11:92, 30; 12:25; 24:17; 迦 2:10; 羅 15:25-28, 31），各處宣講救貧的偉大善舉（格後 8:9 二章），稱「施捨」為「供應聖徒的恩惠」（羅 15:26; 格後8:4; 9:13），為「大方」（格後 9:5, 6），為「恩施」、「恩惠」（格前 16:3; 格後 8:4, 6, 7, 19），為「事奉」（斐 2:30; 格後 9:12）。


星辰 [晨星]（Star, Stella [Lucifer]）

以色列民 族雖然在曆法方面的研究有高深的造詣，但是在天文學方面的認識，卻遠較巴比倫人、埃及人，甚至客納罕人落後。在《聖經》上固然不少次提到了星辰，諸如：星辰皆為天主所造（創1:16），它們的數目多得無可計算（創15:5; 22:17等），但是上主卻知道他們的數目，並安排了它們的秩序，使之井井有條，毫不紊亂（智9:17; 德 43:10; 依 40:26; 巴 3:34），各有各自的軌道（民 5:20），並有星座的組成（智7:29）。這些無數的星辰被安置在天空，作為天空美麗燦爛的裝飾品（德 43:10）。天空（蒼天或穹蒼）之下，則 有一個金屬透明的弧形圓蓋（約37:18），托住天上的水，並使星辰的光芒照射在地球上（詠 104; 148; 創 1:7; 見宇宙觀[深淵]）。

但是除了這些大概的膚淺觀念之外，以民 對於個別星辰的認識及研究，可說少之又少，除了太陽及月亮「兩個大光體」（創 1:16）外，他們很少注意及了解天體運行這回事。就是太陽的運轉，在他們的腦海中，也是完全聽從上主的命令，而前進、停止或後退（見 《蘇》10:12, 13; 列下 20:9-；依 38:8），以表彰天主的全能及無限的偉大；但是他們卻注意到日蝕及月蝕的發生（見《岳》3:3, 4; 亞 8:9）。基於上述，無怪乎在《聖經》上很少提及行星（見行星條）。至於其他星辰的名字，祇有下列數個：

  1. 「阿士」（希 伯來文名，見《約》9:9）或「阿依 士」（約 38:32），《思高譯本》作「北斗」（「大熊星座」中的一星），但是其他譯本另有不同的譯法，諸如「大熊」（Ursa major）、「大角」（即「牧羊座」中之一星）（Arcturus）、「畢宿」（Aldebaron vel Hyades）即「金牛星座」中的一顆。
  2. 「刻息耳」（約 9:9; 38:31; 亞 5:8），大多數的譯本皆譯為「獵戶 星座」，大概是沒有錯誤的，《思高譯本》卻譯成「參宿」，更清楚地指出 獵戶 星座中的一顆。
  3. 「克瑪」（約 9:9; 31:31; 亞 5:8）《思高》及其他譯本皆作「昴宿」，譯法頗為統一，大致亦沒有問題。
  4. 「哈得勒特曼」（約 9:9; 37:9），《思高譯本》猶如其他絕大多數的譯本，將之譯作「南極星宿」，看來似乎應是南方的幾顆特別明亮及惹人注目的星辰所構成的星座，比如「天舟座」、「十字架座」或「半人馬座」，而這些星座在兩千五年前的巴力斯坦是特別清晰易見的，而我們所居的地區卻不易見到。不過，這些僅是學者們根據阿剌伯天文著作的推測而已。
  5. 「默匝陵」（約 37:9），大多數的譯本將之譯成「北極」，但是因為這個名詞在原文上是以雙重複數出 現，故此有的學者以為它應指「大熊」及「小熊」二星座而言。
  6. 「瑪匝洛特」（約 38:32），思高譯本將之譯作「晨星」（亦即「金星」），其他譯本也有各種不同的譯法，諸如「大熊星」、「畢宿」、「銀河」、「北冕」等。但是有不少近代學者卻在強調，此處所指應為「黃道帶」。

星辰的突變——下墜，昏暗失光——按猶太人的想像力是與上主的震怒分不開的，是上主懲罰的表現，諸如巴比倫及埃及的滅亡（依 3:44; 13:10），法郎的死亡（則 32:7），以及「上主日子」的來臨等（岳 2:10; 4:15）。無疑地，《新約》也受到這些古來傳授的影響，是以在《福音》上記載人子的來臨時，特別指出 它的先兆將是太陽失光，月亮昏暗，晨星墜下，萬象動搖（瑪 24:29; 谷 13:25; 路 21:25; 見 默 6:13; 8:10）。

星辰在《聖經》上也有其象徵意義的存在，比如若 瑟在夢中見十一顆星向自己（第十二顆）下拜，是在象徵以民 的十二支派。十二顆星辰，可能最取材自黃道十二宮的星辰（見 《創》37:9-11）。同樣，女人頭上戴的十二顆星冠（ 默 12:1），亦有同樣的象徵意義。其次《默》 1:17, 20; 2:1; 3:1 的七顆星辰，是在象徵七個教會的天使。將來由雅 各伯要出 現的星辰象徵未來的默西亞（戶 24:17），蓋星辰在古人的眼目中，向來是君王的象徵（見 《則》32:7; 依 14:12）。《達》8:10 所說的將要打落一切星宿的小角，指示天主的選民 ；相反地《默》12:4 記載的被紅龍的尾巴勾下的一批星辰，卻象徵墮落的天使。

對星辰的崇拜：東方古代的亞述民 族是特別崇拜星宿的，其國又曾是一個十分強大的帝國，自然弱小的以色列很容易受到他們的影響。被天主特選的，敬禮唯一真神的以民 ，也曾崇拜過星辰，將之視為神明，這是不能否認的事實（見 《列下》17:16; 21:3, 5; 編下 33:3, 5; 亦見《宗》7:43）。但這種敬禮是梅瑟法律所禁止的（申 14:9），先知們也極力反對這種不對的行為（索 1:5），約史雅 國王更盡力企圖剷除這些敬禮，但未能完全達到目的（列下 23:4, 5）。 《智》13:2-9 更責斥那些崇拜星辰及其他受造物的人，並謂他們是真正愚蠢的人，因為他們為了受造物而忘記了造物的真天主。

賢士的異星（Stella Magorum）：《瑪》2:1-10 記載，有一顆星引導著賢士們前往朝拜耶穌。關於《聖經》上記載的這顆星，學者們意見各異，莫衷一是。不過大家所同意的是，祇有一顆單獨的星，而不是星座。它的出 現，多數的學者認為是一種自然的現象，祇有少數的人認為是上主特別的措施——奇蹟。至於解釋自然現象說法又各有不同，比如有人謂於公元前七年五月二十九日，十一月一日，十二月五日，曾經發生了三次木星、土星與黃道十二宮中的雙魚星座會合的現象，而造成《聖經》上所說的異星。或謂是木星於公元前六年四月十四日與其他行星的會合，而造成的異象。又謂很可能是天文學上所說的哈萊彗星，此星每七十六年重返太陽系一次，而出 現異光。據謂它曾在公元前十二年的八月底出 現過。更有人謂是公元前七年至五年之間，火星與其他某個或數個行星會合而發生的現象，給人造成異星的感覺。可見解釋 《瑪》2:1-10異星的說法是相當繁多的，可惜沒有一種學說是可靠無誤的，其實確定它究竟是何星辰，也是不可能的事。

見行星、太陽[日頭]、月亮、宇宙觀[深淵]。


 星期（Week, Hebdomas）

希伯來人的日曆上，自很古以來，就有一種與年月完全無關的獨立循環週期，稱之為星期。以七天為一週期，七天中六天工作，第七天休息。這種週期循環不息的日曆，實際上在 創 2:3 已建立，以民只依照遵行（出 16:23, 25, 26）。十誡上更訂為法律條文（出 20:8-11）。這七天除了第七天稱之為 Sabbat「安息日」外，皆以數字名之，猶如中國所用的一、二、三、四、上加「星期」即是。古埃及沒有星期的循環週期。但在公元前兩千年前的巴比倫卻有這種習慣，所不同者是以五日為期，且與年、月（月亮）有密切的關係，即年月之始，亦開始星期的新記算，而不是一種循環不息的週期，與希伯來人所用者迴然不同。

見安息日、曆法[革則爾曆、散提苛]。


 春雨（Early rain, Pluvia matutina）

見雨[雨季、春雨、晚雨]。


 曷隆（Holon）

是《舊約》中的兩個城名。原文有「窗戶」之意。
  1. 原是屬於猶大支派的城市（蘇 15:51），後被劃分給肋未支派，而成為司祭城（蘇 21:15）。《編上》6:43 稱之為希肋次城，位於赫貝龍西北偏北十三公里處。
  2. 摩阿布的城市，曾受耶肋米亞先知的咒詛（耶 48:21），其位置不詳。


 曷爾（Hor）

「曷爾」意謂山，在《舊約》內有兩座山名叫「曷爾」：

一在巴力斯坦北面邊境內，地中海與哈瑪特關口間（戶 34:7）。 則 47:15-17 論到巴力斯坦北面邊境，並未提及此山。此山究在何處，實難確定，恐是指黎巴嫩境內一座著名的高山而言，故《拉丁通行本》譯作「最高的山」。

另一在厄東邊境（戶 20:23; 21:4; 33:37），離位於親曠野內的卡德士不遠（戶 20:1, 22）。依 戶 20:25-29; 33:36-39; 申 32:50 亞郎死在曷爾山，埋在曷爾山；但依 申 10:6 亞郎卻是死在、埋在摩色辣（戶 33:30, 31 作摩色爾，亦作摩色洛特）。此山究在何處？有二說：一說謂是在培特辣（「色拉」 列下 14:7）附近的 Jebel Harun。此說似與經文所述不相吻合，因為離卡德士太遠，且已不在厄東邊境，而在厄東境內。參見 申 2:8。一說謂是在卡德士東北約二十五公里的 Jebel Madeirah。此說適合經文，故較為可取。


 曷蘭（Horam）

曷蘭為革則爾王，當若蘇厄攻打拉基士時，他曾出兵施援，為若蘇厄所殺（見 蘇 10:33）。

見革則爾。


 曷楞（Horem）

意謂圍護、神聖，是納斐塔里內的一座設防城市（蘇 19:38），其地大抵在沙費得西北處。


 曷黎 [曷黎人]（Hori [Horites, Horrhaei]）

一、人名，《聖經》上有二人名叫曷黎：一是曷黎人色依爾的後代羅堂的兒子（創 36:20-22; 編上 1:38, 39）；一是梅瑟由帕蘭曠野派去偵探客納罕地屬西默盎支派的沙法特的父親（戶 13:1-5）。

二、古民 族

曷黎人，意謂「穴居的人」。《創》14:5, 6, 記載：厄藍王革多爾老默爾與其聯盟君王在曷黎人的色依爾山擊敗了曷黎人。曷黎人是住在色依爾山的古代民 族（創 36:20-30），後為厄撒烏的子孫所驅逐或同化（申 2:1-6, 12），因曷黎人曾與厄撒烏有姻親關係（創 36:2, 18, 20, 24, 25）。曷黎人與希威人（創 10:17）二名易相混淆，因原文三字音中有一字音極相近似。 《創》36:2 曷黎人原作希威人，但同章20, 29兩節卻作曷黎人；又34:2原文作希威人，但《七十賢士本 》卻作「曷黎」人。參見《蘇《9:7。

本世紀上葉，考古學家在美索不達米亞北部發現一名為「曷黎」的民 族，這民 族是否即是《聖經》上所謂的曷黎人，學者意見不一。

一九二○年左右，亞述東部「Kerkouk」地方的土人出 賣一些「土製板片」（tablets），其上刻有阿加得文字，但其中用字和句法，卻有些不盡然與阿加得文相同之處，遂引起了學者們的注意。一九二五年，在離「Kerkouk」不遠的「Nuzu」，即「Nuzi」城進行發掘，掘得了舊日住宅廟宇遺跡，土製板片和一些公私文件及案卷，使人對於曷黎人的文化和來源，有了更進一步的認識，知道遠在公元前三千年期間，在美索不達米亞北部，幼發拉的河與底格里斯河最相接近名為「Soubarou」的地方，住有一不屬於閃族的民 族，這民 族即是曷黎人。

曷黎人於公元前二千年期間，先後在兩河上流相接近處，建立了曷黎王國和米塔尼（Mitanni）王國，前一王國不如後一王國強大，所以古代文件中甚為少見。米塔尼王國的勢力伸展至敘利亞北部及亞述東部，與西北鄰國赫特和西南鄰國埃及都曾發生過勢力的衝突，與四鄰民 族邦國在政治舞台上相周旋凡數百餘年，直至公元前十二世中葉為亞述所併吞。

米塔尼王國既有數百年的歷史，所以在我們現有的古代埃及、亞述、赫特、巴比倫的文獻內，不乏關於米塔尼王國的記錄。最初提及曷黎人的是屬公元前十九世紀在「Boghaz-keni」（今屬土耳其）掘得的赫特文的「土製板片」，不但提到曷黎人，而且也提到他們的語言和他們建立的王國。由「Mari」（敘利亞東部，舊屬巴比倫的一古城）出 土的文獻，知道曷黎人於公元前十七、八世紀，就已散居在幼發拉的河上流敘利亞北部各城市內；後由北部逐漸遷移至敘利亞南部及巴力斯坦一帶，為此在這些地區內發掘得的古代文獻遺物，或提到曷黎人，或具有曷黎人文化的性質或特徵。

由於米塔尼王國居於四大鄰國（赫特、埃及、亞述、巴比倫）之中，為確保自己的主權和領土的完整，時與一鄰國聯盟以對抗另一個鄰國；國內王室有時也有借助鄰國室勢力以爭奪王位。由埃及尼羅河上流東岸「Amarna」出 土的文件和信件，我們得知曷黎人與埃及王曾三度聯盟通婚，以及公元前十六世紀至十二世紀間，米塔尼王國與四大鄰國王的政治和外交生活上的演變。信件往還的地區，不但包括敘利亞北部，而且也包括巴力斯坦北部、中部和南部。信內所提及的王侯官吏，多是些曷黎名字。曷黎（Churru）一字，也常見於這些文件中。

曷黎人既不是閃族，他們的文化和語言自然不是閃族的文化和語言。他們的語言和文字頗複雜，至今學者尚未作出 結論。至於宗教是亞細亞型崇拜生殖能力的宗教，主要屬陽的神祇是居於山巔興雲施雨的「Tesoub」男神，主要屬陰的神祇是施生殖能力的「Hepa」女神。他們的宗教頗富有伸縮性，取鄰近民 族，尤其是皇家崇奉的神祇，也一樣敬拜，在「Nuzi」就掘得了「Ishtar, Nergal」等神廟宇的遺跡。在美索不達米亞於公元前兩千年以前就知利用馬，但訓練馬隊入伍參戰的事，還是在公元前兩千年初期。由「Boghaz-Keni」的文件，得知曷黎人擅長訓練戰馬，於公元前十六世紀，以騎兵取勝而入主埃及中原的希克索斯人，也許即是曷黎人的一支一系。參見《法文聖經辭典續編》第四冊， G. Contenau 氏所寫曷黎人（Hourrites）條。


 曷黎人（Horites, Horrhaei）

曷黎人，意謂「穴居的人」。創 14:5, 6, 記載：厄藍王革多爾老默爾與其聯盟君王在曷黎人的色依爾山擊敗了曷黎人。曷黎人是住在色依爾山的古代民族（創 36:20-30），後為厄撒烏的子孫所驅逐或同化（申 2:1-6, 12），因曷黎人曾與厄撒烏有姻親關係（創 36:2, 18, 20, 24, 25）。曷黎人與希威人（創 10:17）二名易相混淆，因原文三字音中有一字音極相近似。 創 36:2 曷黎人原作希威人，但同章 20, 29 兩節卻作曷黎人；又 34:2 原文作希威人，但七十賢士本卻作「曷黎」人。參見 蘇 9:7。

本世紀上葉，考古學家在美索不達米亞北部發現一名為「曷黎」的民族，這民族是否即是《聖經》上所謂的曷黎人，學者意見不一。

一九二○年左右，亞述東部「Kerkouk」地方的土人出賣一些「土製板片」（tablets），其上刻有阿加得文字，但其中用字和句法，卻有些不盡然與阿加得文相同之處，遂引起了學者們的注意。一九二五年，在離「Kerkouk」不遠的「Nuzu」，即「Nuzi」城進行發掘，掘得了舊日住宅廟宇遺跡，土製板片和一些公私文件及案卷，使人對於曷黎人的文化和來源，有了更進一步的認識，知道遠在公元前三千年期間，在美索不達米亞北部，幼發拉的河與底格里斯河最相接近名為「Soubarou」的地方，住有一不屬於閃族的民族，這民族即是曷黎人。

曷黎人於公元前二千年期間，先後在兩河上流相接近處，建立了曷黎王國和米塔尼（Mitanni）王國，前一王國不如後一王國強大，所以古代文件中甚為少見。米塔尼王國的勢力伸展至敘利亞北部及亞述東部，與西北鄰國赫特和西南鄰國埃及都曾發生過勢力的衝突，與四鄰民族邦國在政治舞台上相周旋凡數百餘年，直至公元前十二世中葉為亞述所併吞。

米塔尼王國既有數百年的歷史，所以在我們現有的古代埃及、亞述、赫特、巴比倫的文獻內，不乏關於米塔尼王國的記錄。最初提及曷黎人的是屬公元前十九世紀在「Boghaz-keni」（今屬土耳其）掘得的赫特文的「土製板片」，不但提到曷黎人，而且也提到他們的語言和他們建立的王國。由「Mari」（敘利亞東部，舊屬巴比倫的一古城）出土的文獻，知道曷黎人於公元前十七、八世紀，就已散居在幼發拉的河上流敘利亞北部各城市內；後由北部逐漸遷移至敘利亞南部及巴力斯坦一帶，為此在這些地區內發掘得的古代文獻遺物，或提到曷黎人，或具有曷黎人文化的性質或特徵。

由於米塔尼王國居於四大鄰國（赫特、埃及、亞述、巴比倫）之中，為確保自己的主權和領土的完整，時與一鄰國聯盟以對抗另一個鄰國；國內王室有時也有借助鄰國室勢力以爭奪王位。由埃及尼羅河上流東岸「Amarna」出土的文件和信件，我們得知曷黎人與埃及王曾三度聯盟通婚，以及公元前十六世紀至十二世紀間，米塔尼王國與四大鄰國王的政治和外交生活上的演變。信件往還的地區，不但包括敘利亞北部，而且也包括巴力斯坦北部、中部和南部。信內所提及的王侯官吏，多是些曷黎名字。曷黎（Churru）一字，也常見於這些文件中。

曷黎人既不是閃族，他們的文化和語言自然不是閃族的文化和語言。他們的語言和文字頗複雜，至今學者尚未作出結論。至於宗教是亞細亞型崇拜生殖能力的宗教，主要屬陽的神祇是居於山巔興雲施雨的「Tesoub」男神，主要屬陰的神祇是施生殖能力的「Hepa」女神。他們的宗教頗富有伸縮性，取鄰近民族，尤其是皇家崇奉的神祇，也一樣敬拜，在「Nuzi」就掘得了「Ishtar, Nergal」等神廟宇的遺跡。在美索不達米亞於公元前兩千年以前就知利用馬，但訓練馬隊入伍參戰的事，還是在公元前兩千年初期。由「Boghaz-Keni」的文件，得知曷黎人擅長訓練戰馬，於公元前十六世紀，以騎兵取勝而入主埃及中原的希克索斯人，也許即是曷黎人的一支一系。參見 《法文聖經辭典續編》第四冊，G.Contenau氏所寫曷黎人（Hourrites）條。


 曷撒 [胡沙]（Hosah, Hosa [Hushah, Husa]）

曷撒：意謂「逃難」。地名，亦為人名。

  1. 曷撒村鎮，在阿協爾邊境上，與左爾（即提洛）相對（蘇 19:29）。近日的學者以為即是 Palaeatyros 即與提洛相對的 Tell-Rashidiyeh，有些學者對於 蘇 19:29 有所修改，認為曷撒為辣瑪之誤。
  2. 曷撒，默辣黎的後裔，在達味為王時，曾任帳幕門前的侍衛（編上 16:38; 26:10, 11, 16）。
  3. 曷撒，厄則爾的兒子（編上 4:4）。拉丁文譯作「曷撒」，依原文實應譯作「胡沙」（Hushah）；但依 撒下 21:18; 23:27; 編上 11:29; 20:4; 27:11「胡沙」似乎又是一地名。


 曷巴布（Hobab）

人名可能來自「愛慕」之意。是米德楊人勒烏耳的兒子，梅瑟的岳父。在梅瑟時代大約已同以民混居（戶 10:29）。進入聖地後，刻尼人曷巴布的子孫同猶大支派居於猶大曠野中（民 1:16）。其後他們中的一部份人——即刻尼人赫貝爾的家族——離開了其他的刻尼人——曷巴布的子孫——住於大博爾山附近去了（民 4:11）。由此看來我們可以確定曷巴布人是一個非屬以民而與以民同居的民族。至於這個民族的來源及歷史，卻無憑證可考，學者意見因而紛紜。


 曷狄雅（Hodiah, Odia）

人名，肋未人。當厄斯德拉經師給民眾宣讀法律書時，曷狄雅與其他肋未人則幫助厄斯德拉給人民講解法律（見厄下 8:7; 9:5），並在厄斯德拉所立的盟約上，以肋未人身分簽了名（見 厄下 10:11）；而且由 厄下 10:11, 14可知，有兩個名叫曷狄雅的肋未人。


 曷弗尼（Hophni, Ophni）

人名，意謂「小青蛙」，是厄里司祭的兩個不肖兒子之一，其弟名丕乃哈斯（撒上 1:3）。兩人曾陪同上主的約櫃出征培肋舍特人，不幸戰敗身亡（撒上 4:4, 11, 17）。二人的猝死被《聖經》作者視為上主的顯罰，因為他們以前盛氣凌人，橫行霸道，犯了褻聖的大罪（撒上 2:12-17）。死前曾有「一位天主的人」預言他們二人將不得善終（撒上 2:27-36）。這一預言可能是為後人所加添。


 曷默爾（Homer, Gomor）

見度量衡幣制與公制比較表。


 曷斐辣（Hophra, Ephree）

埃及法郎（公元前五八八∼五六九），與當時之強國巴比倫為敵，當拿步高圍困耶京時，曾乘機出兵巴力斯坦，以謀得利，並分散拿步高集中的兵力（耶 37:5-11），但毫無所獲而被迫放棄聖地（列下 24:7）。耶京失陷及革達里雅被殺之後，曾大方地收容了許多反對耶肋米亞先知的警告而逃往埃及的猶大難民，是以有先知相反猶大人（耶 43:4-44:30）、埃及人（耶 46:25; 見 則 29:1-32:19）及曷斐辣本人（耶 44:30）的神諭。其後拿步高帶兵遠征埃及，以事報復。埃及內政此時已混亂不堪，曷斐辣為手下亂黨勒死。


 曷爾瑪（Hormah, Horma）

曷爾瑪是乃革布（創 20:1）北部的一座古城，原名責法特（民 1:17）。以色列出離埃及後不久，不聽梅瑟勸告，獨恃己力，願北上進攻客納罕山地。住在山地的阿瑪肋克人和客納罕人下來將他們擊敗，驅逐至曷爾瑪（戶 14:26-45; 申 1:34-46）。過了幾乎四十年，亞郎逝世後，以色列人再由卡德士進據曷爾山，向乃革布推進。住在乃革布的客納罕人王阿辣得前來應戰，將他們擊敗，擄去了一些人士。以民自知獨力難以取勝，遂向上主許願：若上主援助他們戰勝當地人民，他們就將當地的城邑摧毀，夷為平地。上主俯聽了他們的祈求，戰勝了客納罕人，遂將當地的城邑，全部毀滅，名其地曰「曷爾瑪」，解說「毀滅」之意（戶 20:22-21:3）。

此地原為猶大和西默盎二支派所攻取（民 1:16, 17; 參見 蘇 12:14），先屬猶大支派（蘇 15:10），後歸西默盎支派（蘇 19:4; 編上4 :30），但日後似乎又復歸猶大支派（撒上 30:26-31）。

此地究在何處？依 蘇 15:30, 31; 撒上 40:26-31所記，似乎離漆刻拉格不遠，因為達味擊敗阿瑪肋克人，回到漆刻拉格後，曾給曷爾瑪的父老分贈勝利品，酬謝他們慇懃款待的盛意。近代學者以為此地即是今日在貝爾舍巴東約五公里的 Telles-Seba，或在貝爾舍巴西北約二十五公里的 Tell es-She-riah。


 曷勒布（Horeb）

「曷勒布」，意謂乾旱或曠野，是西乃半島中的一座山名。此山又名為「天主的山」，因為天主曾在其上發顯了給梅瑟，後又在其上與以色列民族結立了盟約，頒布了約書（出 3:1-12; 申 1:6; 4:10; 18:16）。曷勒布與西乃似乎是指同一座山而言。在《舊約》中，除 出 17:6外，曷勒布常同是指西乃。（參見 出 19:11, 18; 33:5, 6; 申 1:2; 4:15; 33:2）。 德 48:7卻又兩名並提，似乎兩名所指應有分別；為此，有些學者以為西乃是指群山而言，曷勒布是指群山中的一山而言；有些學者以為只是一山的兩種名稱不同的由來，是出於所徵引的文獻：「雅威傳述」（Traditio Jahvistica）和「司祭傳述」（Traditio Sacerdotalis）的文獻中，多用西乃，「厄羅依傳述」（Traditio Elohistica）和「申命傳述」（Traditio Deuteronomica）文獻中，則多用曷勒布。最後到過曷勒布的是先知厄里亞（列上 19:）。

見西乃。


 曷勒士 [哈基拉]（Hachilah, Hachila）

是位於猶大山區中的山丘名，面對齊弗曠野，達味逃避撒烏耳的迫害時曾藏身於此處（撒上 23:19; 26:1）。此山丘亦名哈基拉山（撒上 26:3）。至於它確實的地點何在，雖然已有不少學者的意見，但至今仍是一個無正確答案的難題。


 曷沙雅（Hoshaiah, Osaias ）

見瑪阿色雅。


 曷舍亞（Hoshea, Osee）

人名，意思是「願上主施救」。《聖經》上具有此名者有三人。

  1. 農的兒子曷舍亞，梅瑟給他改名叫若蘇厄（戶 13:7, 16）。見若蘇厄 。
  2. 阿匝齊雅的兒子曷舍亞，他是達味時代，厄弗辣因支派的首領（編上 27:20）。
  3. 厄拉的兒子曷舍亞，他是以色列北國最後的一位君王。他與叛黨謀殺了培卡黑之後，篡位為王（列下 15:30），在位凡九年（公元前七三二∼七二四）。按亞述的文獻上說，曷舍亞之所以能作以色列王，完全是由於他曾擁護過提革拉特丕肋色爾政策的緣故。亞述王的年鑑上說：「我將曷默黎的國民移到亞述，他們推翻了自己的君王巴卡哈（培卡黑），我就立了奧息雅（曷舍亞）替他為王」。這事發生於七三二年。後來曷舍亞又叛了亞述，參加了反亞述同盟，加入了埃及、培肋舍特和腓尼基集團，拒絕給亞述納貢，這便是以色列國滅亡的最近原因。繼提革拉特丕肋色爾位的沙耳瑪乃色一聽到這消息，就把曷舍亞囚在監裡，經過一番拷問之後，方知反亞述聯盟的勢力業已相當龐大，所以立時派兵去攻打聯盟國，以防後患，由此導致了撒瑪黎雅被困，三年後被攻陷，事見 列下 17:1-6; 18:9-12。

見 以色列國。


 曷達委雅（Odaia）

人名，意謂「請感謝上主」，是《聖經》上四個人的名字：

  1. 是厄里約乃的兒子，見於充軍後的王家族譜上（編上 3:24）。是達味的後裔，有人以為他同阿彼烏得（瑪 1:13）及約達（路 3:26）原為一人。
  2. 是河東默納協半個支派的族長，又是英勇的軍人，居住在巴商與赫爾孟山之間（編上 5:24）。
  3. 哈斯奴阿的兒子，默叔藍的父親，他的後代中一位名撒路的人，充軍歸來居於耶京（編上 9:7）。（註：思高譯本此處作曷狄雅，其他地方皆譯作曷達委雅）。與此相對的《聖經》記載稱之為約厄得（厄下 11:7）或猶達（厄下 11:9），可能同為一人。
  4. 肋未人，他的後裔中有七十四人由充軍地，隨同則魯巴貝耳返回故里（厄上 2:40; 厄下 7:43），負責監督建築聖殿的工人（厄上 3:9）。


 曷洛納因（Horonaim, Oronaim）

城名，意謂「兩個山洞」，是摩阿布地區的一座城市。 依 15:5及 耶 48:3, 5, 34在預言摩阿布將因敬禮邪神而受懲罰時，曾提到它。此城名亦見於默沙碑文，及若瑟夫的著作。學者們大都同意它就是現今的阿剌伯村莊阿辣克（意即山洞），位於聖地之東南，在死海東約十四公里。


 架上七言（Seven Words on the Cross, Septem Verba super Crucem）

是耶穌臨終前在十字架上說的七句話。這七句話是由四聖史所記摘錄的總合，因瑪竇及馬爾谷祇記載了七言中的第四句，路加記載了第一、二、七句，第三、五、六句則是出於若望的手筆。若望是聖史中惟一在場的人，他的《福音》按時間也是最後的一部。他好似補充了其他聖史所沒有記錄的三句（若 19:26, 27, 28）。路加向來以慈善為懷，他也的確表示了救主對人類的慈愛及對天父的孝順（路 23:34, 43, 46）。 瑪 27:46 及 谷 15:34 祇是借用 聖詠 22 篇的話，表出了耶穌內心的痛苦。

七言的順序排列大致如下：

一、「父啊！寬赦他們吧！因為他們不知道他們做的是甚麼」。（路 23:34）。由於少數的古抄本沒有將這句列入正文，故此有些學者以為它並非出自耶穌的口，而是後人所加添的，這未免太低估了救主無限無量的巨大仁慈。說這句話的情景是正當士兵釘耶穌的時候，所指當然是士兵，但更是猶太人（見若 19:11; 宗 3:17; 13:27）。這句話實證明耶穌的仁愛寬大無量。斯德望臨死前的話（宗 7:60）豈不就正是這句話的回音（參見路 6:27-31; 23:24; 瑪 5:43-48）。

二、「我實在告訴你：今天你就要與我一同在樂園裡」（路 23:43）。這句話與前一句話是密切相聯的，是救主祈求的效果，也是許多人即將回頭的先聲（參見路 23:47，48; 宗 2:37-40）。

三、「女人，看，你的兒子！（又對門徒說）看，你的母親」（若 19:26, 27）。這是耶穌心聲的流露，對他的母親具有一片赤誠的孝心，對人類顯示了他身為救主的慈愛。

四、「我的天主，我的天主！你為什麼捨棄了我？」（瑪 27:46; 谷 15:34）。這話引自 詠 22:1開頭的一句，完全說出了耶穌心靈中所受的，是如何慘痛的苦楚，好似聖父也捨棄了他，將他交在敵人的手中。

五、「我渴」（若 19:28）。這是受過重刑及流血過多的人的自然感覺；這句話也是引自聖詠（見詠 22:16; 69:22）。

六、「完成了」（若 19:30）。此時耶穌如釋重負，好似以愉快的心情說出了這句話，他已完成了天父的聖意，在他身上完全應驗了經上一切關於他的預言（見瑪 5:17-48; 7:24, 28）。現在他已可以與世長辭了！

七、「父啊！我把我的靈魂交托在你手中」（路 23:46）。按：此句引自 詠 31:6，耶穌以大司祭的口吻，在完成一切之後，將自己的性命交付於聖父的手中，回到派他來的父那裡去。


 柏木（Cedar, Abies）

是巴力斯坦盛產的一種樹木，樹幹高大（歐 14:9; 依 37:24），木質堅韌，古時多用來造船及邪神偶像。此種木材亦曾運往耶京，作為建築聖殿之用（列上 5:22-6:15）。當時的人亦多用它來製造樂器（見撒下 6:5）。


 柱（Pillar, Columna）

《聖經》 上提及柱子的地方本來不多，可見於下列數處： 民 16:25, 26; 列上 7:1-5; 則 42:6; 約 38:6。構成它的材料有香柏木（列上 7:2, 3），大理石（艾 1:6），銀子（歌 3:10）。有時為較大的建築物，柱子的基礎是石頭，而柱幹則是用木頭做成的，用來支持建築物的頂，比如撒羅滿的馬廄。（列上 5:6）。

寓意或象徵的柱子有鐵柱（耶 1:18），火柱（默 10:1），天柱（約 26:11），地柱（詠 75:4; 約 9:8）。聖教會是真理的柱石（弟前 3:15; 見德 24:4; 36:24），宗徒們是教會的柱石（迦 2:9; 默 3:12）。 列上 7:6有有圓柱的大廳。希臘文化時代更建有有柱子的街道、廣場、走廊（見谷 11:15; 等，宗 3:11; 5:12; 若 10:23）。

兩根銅柱：撒羅滿聖殿走廊的前面豎著兩根銅柱：一名雅津，一名波阿次，各高十八肘，周徑十二肘，四指厚，中空（列下 7:13-22）。這兩根大柱立在殿廊之前，（列下 25:17; 編下 3:15-17，4:12, 13; 耶 52:17-23），有人謂是為模仿埃及及腓尼基人的習俗，即在大廟之前豎立高大的方尖石塔碑，以作紀念；或者是代表兩個巨大的燈臺。更有人謂是代表晝夜的平分時，或者代表太陽自二柱之間上升之意，或者是代表曠野時代的火柱及雲柱，以指示以民的道路。總之，學者意見各異，不一而足。這兩個銅柱於公元前五八七年拿步高王攻陷耶京之後，將之分作數段運往巴比倫，作為戰利品（耶 52:17-20）。


 柳樹（Willow-tree, Salix）

希伯來文有兩個名詞來指示這種樹木，但兩個名詞皆不是科學上的術語，而只是民間的通用名詞。思高譯本將之譯作「柳枝」（肋 23:40），「柳樹」（則 17:5; 依 15:7）及「楊柳」（詠 137:2; 約 40:22; 依 44:4）。因為這種樹木需要大量的水份，故多生長於河流山溪之邊，也因此在上述《聖經》的出處中，都多少在暗示著「茂盛」的意義。

見聖經中的植物。


 柳樹河（Gorge of the Willows, Salicum Torrens）

河名，是達味及撒羅滿時代版圖的邊界河，名阿辣巴河。以色列王雅洛貝罕二世曾重修此處之邊界（見 亞 6:14）。 依 15:7 所說的「柳樹河」亦就是阿辣巴河。如果此河與阿辣巴有關，即與約但河所造成的低下地區，直至阿卡巴海灣為止的地帶有關，則此處所說的阿辣巴河（柳樹河）應是現今的赫撒 W. el Hesa 盆地，亦名則勒得河（Zered），於死海的東南流入死海，亦曾為摩阿布及厄東地區的邊界河。這是現今多數學者所主張的意見。


 段落（Pericope, Pericopa）

是指在舉行禮儀時所誦讀的《聖經》中的某一段經文。讀經是猶太人會堂敬禮的主要特色，可以上溯至會堂建立之初。我們從《舊約》史書和先知書得知猶太人在充軍巴比倫時，已開始建立會堂，以保持他們的宗教虔誠和對祖國的愛護，以及獲得精神的安慰與團結。 申 31:9-11 即記載朗誦法律書之事（見 列下 22:2; 耶 36:6）， 厄下 8 亦記載公開誦讀 《梅瑟法律書》。在谷木蘭所發掘出的紀律手冊中有以下的記載：「一年之中，每夜三更全體應出席，誦讀經書（法律或《聖經》），研討規律，共同祈禱」。由谷木蘭和慕辣巴特所發掘出來的古抄卷，已顯示出抄寫的人，在當時已將希伯來文《聖經》經文，分段抄寫，雖然段落與目前 《瑪索辣經文》分段有所不同。

按 宗 25:21 記載：猶太人早已根據傳統，每安息日應在會堂朗誦梅瑟法律，並且按「米市納」的規定，法律應繼續誦讀，不得任意挑選（Megillah 4, 4）。為此，按巴比倫的猶太經典記載（Talmud Babylonese）：在巴力斯坦各會堂中，每三年應讀完一次法律；是以 《《梅瑟五書》》被劃分為一五四個段落（見 Megillah 29b-31b）；按另一傳統，則劃分為一七五個段落。不過，在巴比倫，每一年應讀完一次法律，是以又分為五十四個段落（或五十三個），稱之為五十四個「帕辣芍特」（Parashiyot）。日後一年誦讀法律一次的規定逐漸普遍。一年週期的法律誦讀，應於帳棚節第八日，即提市黎月二十三日讀完，並開始新的一年週期誦讀，即讀最後段落（申 33:1-34:12）和第一段落（創 1:1-6:8），是以此日稱為「可喜的法律日」（見帳棚節）。

除上述每安息日在會堂中應宣讀的週期固定的《聖經》段落外，還有為每年的慶節或齋戒日所規定的段落，請參閱各節日條。

大約同時，在朗誦法律段落之後，還選讀一段先知書（Megillah 42-4）。按：先知書應照猶太人的分劃，包括前先知書，即《蘇》、《民》、《撒上 、下》、《列上、下》，和《後先知書》，即《依》、《耶》、《則》和《十二小先知書》。由此可以瞭解 路 4:16-20 的記載：耶穌在安息日，曾在納匝肋會堂裡，選讀了 依 61 段落。另有些學者認為《聖詠集》也每三年誦讀一次（見 J. Rabinowitz, JQR, 26, 1935-1936, pp. 349-368）。

教會初興時期，教友們多數仍按會堂中的習慣，在分餅之前誦讀兩段《聖經》；起初當然只讀《舊約》，逐漸也開始誦讀《新約》（見 弟前 4:13; 哥 4:16; 默 1:3）。這也即是直至目前的彌撒聖祭中的聖言禮儀部份。由歷史文獻，我們知道，最初誦讀三段經文：一段取自《舊約》，兩段取自《新約》，所選讀的經文段落，多與週年瞻禮有關：如將臨期，聖誕期，四旬期，復活期等。到第六世紀，羅馬禮教會將讀經減少為兩段，很少誦讀《舊約》。大約是在大聖額俄略教宗時代（五九○∼六○四），才固定了羅馬彌撒經書的讀經部份，直至一九六九年禮儀改革為止。

自從梵蒂岡第二次大公會議頒發了「禮儀憲章」之後，「為供信友更豐美地享用天主聖言作神糧，應敞開《聖經》寶庫，在數年之內，將《聖經》珍貴部份，給信眾宣讀一遍」（51條）；因此規定「在重整禮儀程序時，要恢復古例，提供更豐富，更多樣，更適合的《聖經》經文」（35條）。為此，禮儀憲章實施委員會，便按此宗旨與規定，編纂了新訂彌撒禮儀中所應用的《聖經》選讀程序。

按「新訂彌撒《聖經》選讀程序」總論一般原則中指出：「《聖經》選讀編纂的目的，是在信友有責任參與彌撒聖祭的主日和慶節，供應《聖經》的重要經文，使在場的信友於適當時期內，聆聽天主啟示的聖言珍貴部份。另一組《聖經》選讀，用於平日，它雖有補充主日與慶節《聖經》選讀的意味，但與該選讀無關。主日與平日兩種選讀，各自成一體一系，彼此各不相屬」（2 節）。

關於主日與慶節的《聖經》選讀：「每一彌撒有三次讀經，讀經一選自《舊約》，讀經二選自宗徒經書，（即按一年的不同時期，選自《宗》、《書信》和《默示錄》），讀經三選自《福音》。此種分配法，十足地表現出 《舊》《新【二約和救恩歷史的一貫性，它的中心是逾越節奧跡所紀念的基督，亦應是教義講授的特別主題之一」。「主日與慶節誦念的《聖經》經文，三年為一週期」。「編纂主日與慶節《聖經》選讀所依據的原則，一是「 主題的協調」，一是「半續式的誦讀」。至於此原則，究竟取用那一個，要看年內各時期及該期禮儀所著重的特色而定。……將臨期、四旬期及復活期各有特色或特點，故在每一彌撒的經文選讀中，採用「主題協調」的編排法。常年期主日（三十四個或三十三個），因無特色可言，故書信與《福音》的經文，皆按「半續式的誦讀」編排，但《舊約》經文則與《福音》協調」（3 節）。

關於平日彌撒選讀：「為四旬期，年曆週期，是根據特殊原則編制的，因為此期的特色是洗禮和補贖」。但「為其他時期的平日《福音》選讀，每年為一週期，亦即每兩年讀一遍，單數年為第一年，雙數年為第二年」，至於「編輯上是按「主題協調」抑或「半續式誦讀」，則與主日《聖經》選讀所持原則同，即視該期有無特色而定」（4 節）。詳見新訂彌撒《聖經》選讀程序。

禮儀中的《聖經》選讀，不但只限於彌撒聖祭中，而且也在大日課中誦讀，教廷聖禮日課禮儀總論Ⅱ《聖經》選讀條指出：「教會提供選讀，不是出於私意的選擇，或愛好的偏見，而是「把基督的全部奧跡，從聖母受孕，耶穌誕生，直到耶穌升天，聖神降臨，期待永福與主的將臨，每年作一循環的紀念」（禮儀憲章一○二條）。況且，在禮儀舉行中，《聖經》選讀常配合祈禱，使選讀因祈禱而更獲實效；使祈禱，尤其是聖詠，因選讀而更了解，更能熱心誦念」（140節）。

日課中除每四週循環一次誦讀聖詠集外，（126節），「《聖經》選讀的循環，由傳統依時期選讀某書，或依彌撒的讀經循環而定。日課與彌撒的配合，使日課選讀補充彌撒選讀，而呈現全部救恩史的大觀」（143節）。「《聖經》選讀的循環有二種方式：一種是在日課書內的，以一年為循環；另一種可以隨意採用，附載於補篇中，如在常年的平日彌撒中，是以二年為循環的，二年循環的選讀，是這樣安排的：每年將《聖經》的原文較長較難而不能容納於彌撒的，便分配於「選讀日課」中。《新約》《聖經》，一部份用於彌撒，一部份用於日課，每年念完全部。由《舊約》書中，選擇那些為明瞭救恩史，及培育熱心較重要的若干部分，以資補充」（145, 146節）。關於詳細分劃，請參閱：日課禮儀總論Ⅵ《聖經》選讀147至155節。


 泉源（Spring, Fons）

泉源，希伯來文為（Ayin），按（Ayin）這字也有「眼」的意思。這裡只就泉源的意義來作解釋。首先照字面講，也即就狹意來說，泉指水泉。古聖祖時代所度的生活乃遊牧生活，隨水草居，換言之，所到之處，必先找得水泉，然後才可住下。有的水泉顯於地面（創 16:7），但普通蘊藏在地下，因而聖祖時代已開始了掘井的工作（創 26:15; 24:11）。為了水井的問題，他們彼此間也曾發生過糾紛（創 12:7; 26:20-22）。由於聖祖們所度的是遊牧生活，所住的地方必須有水，是以巴力斯坦不少地名都冠以「泉源」一詞，如恩革狄（蘇 15:62; 撒上 24:1, 2; 歌 1:14），恩加寧（蘇 15:34），恩米市帕特（創 14:7）。「恩」即希伯來文泉源的音譯。此外《聖經》上記載的水泉，有耶里哥西北的厄利叟泉，耶路撒冷城東南的洛革耳泉（參閱 列下 2:10-22; 撒下 17: 17）。至於有名的井，要數息哈爾井，因為耶穌曾在該處藉著向撒瑪黎雅婦人講道，向世人講解有關超性生命的活水（若 4:5-14）。

此外，有古聖若瑟被他的長兄陷害被投入無水的井中（創 37:20-24）。除了井外，從很古的時候《聖經》上已提及蓄水池，有的建在水泉傍以儲蓄泉水，如納匝肋的聖母泉，以及耶路撒冷的史羅亞池（若 9:7, 11）。有的只為儲蓄雨水。幾時天旱無雨或蓄水已用盡，蓄水池即成了乾的，或只有泥濘，耶肋米亞先知曾被投在這類蓄水池內（耶 38:6）。由於人不能無水而生活，而巴力斯坦比較來說，是一雨量稀少的地方，每年祇冬季有雨，由暮春至深秋幾乎滴雨不降，是以一個有水的地方便是福地，便是幸福以及生命的象徵（申 8:7），因而按象徵意，稱天主為活水的泉源（耶 2:13; 17:13; 詠 36:10; 若 4:10），為人得救的泉源（依 12:3）。此外，義人的口，智慧人的教訓，都是生命的泉源（箴 10:11, 14; 16:22），敬畏上主也是生命的泉源（箴 14:23）。最後，箴 5:18「泉源」二字有另一借意，指各人的妻室。


 洗滌（Washing, Lotio）

洗潔的禮儀幾乎見於每一種宗教。《聖經》上有沐浴全身（肋 15:5; 等 若 9:7; 11:15），洗手（耶 7:22; 瑪 15:20; 谷 7:2），洗足（若 13），洗衣物（肋 13:6）等等的規定及習俗。其主要目的不外是清除身心上的染污，或使自己更堪當出現於天主面前。這禮儀在其他宗教內，大都帶有迷信及魔術的意義，在梅瑟法律上則不然。它們是出於上主的命令，故此以民的洗潔禮也是對上主誡命一種服從的表示（見 肋 14-15章）。癩病人納阿曼的歷史（列下 5:1-14），就清楚地指出了以民及外教人對洗潔的兩種不同觀念，因此，洗潔，也象徵天主赦免人罪惡的偉大仁慈（依 4:4; 則 36:25; 匝 31:1; 見 詠 ：51:4, 9），並不是魔術的作用，而是完全在於是否服從上主（耶 2:22）。

在《新約》中，耶穌保護了沒有洗手就吃飯的門徒，而強調內心的潔淨遠遠超過外面的無玷（瑪 15:1-20; 谷 7:1-23）。耶穌在最後晚餐中給宗徒們洗足的禮儀，按大多數學者們的意見，它除給我們樹立謙遜及愛人的美表之外，多少也在象徵著耶穌聖血洗潔的效果，及 預示洗禮聖事（若 13:2-17），是最圓滿最徹底的洗潔。

見不潔。


 洗禮、聖洗聖事（Baptism, Baptismus）

「洗禮」一詞，來自希臘文的動詞，原意是「浸入水中」，後來竟成了教會的術語，指示聖洗聖事。

一、《舊約》時代：

我們知道洗潔禮（見「洗滌」條）在以民的宗教上佔著十分重要的位置。梅瑟法律上明命在許多宗教的儀式舉行之前，要先行沐浴（出 29:4; 30:19, 20），或者為獲得法律上的潔淨，亦應洗濯（肋 14:8; 15:16, 18），甚至所用的器皿亦不例外（肋 11:32, 40; 15:5-7等）。後期的經師更在此之外加上了許多其他繁雜的洗禮（谷 7:1-5）。在耶穌時代的前後，亦有一種施行於新皈依以民宗教者的洗禮。

在其他的古老民族歷史上，亦有洗禮的存在，而這些洗禮與某些神河有著密切的關係，如巴比倫的幼發拉的，埃及的尼羅，印度的恆河等，人們都信在這些神河中沐浴能使人得福、康健及常生。在中國自古亦有「三日浴兒」的習俗，通稱「洗三」或「洗兒」禮。總之，這一切都在表示世界上古今中外的人類，都有一種認為水是潔淨象徵的傾向，但這一切洗禮的存在及實施，都與倫理沒有多大關係，而祇是一種法律上，象徵性的或心理上的潔淨而已。

二、若翰的洗禮：

若翰的洗禮創新的紀元（谷 1:2; 若 1:31），它不是《舊約》法律洗禮的延續，也與當時新皈依教徒的洗禮不同，因為它是準備默西亞選民的洗禮，是真正使人作補贖及獲得罪赦的洗禮（路 1:17; 瑪 3:11），是內在的革心的洗禮，是使人有實際行動的洗禮（路 3:10-14）。《舊約》對若翰這種新的洗禮已有所預言（依 1:6; 則 36:25; 匝 13:1; 詠 51:9），聖教會視若翰的洗禮是聖洗聖事的先聲及準備，所不同者，祇在於教會的聖洗是因聖神及水而使人重生（宗 8:38, 39; 10:47; 谷 1:8; 宗 1:5; 11:6; 見 2:38; 19:2-7）。

三、《新約》的洗禮：

（甲）它的建立：

耶穌自己以領受若翰的洗禮而揭開他傳教生活的序幕，四大聖史都十分重視這一段事蹟，都將它筆之於《福音》（瑪 3:13-17; 谷 1:9-11; 路 3:21等；若 1:29-34）。耶穌因此而「完成全義」（瑪 3:15），意思是耶穌扮演「上主僕人」的腳色，承擔起普世人類的罪惡（路 2:21-39; 迦 4:4）；故此他的受洗與苦難聖死是分不開的，他甚至稱他的苦難就是他的洗禮（谷 10:38; 路 12:50）。耶穌受洗後天開了，天主聖神降在他的頭上，天主聖父自天上隆重的向世人公佈他就是天主聖子，是默西亞救主（若 1:33）。聖教會自古以來相信耶穌藉他的洗禮，同水的接觸而賜與水一種神力；也就是說耶穌在那一刻建定了聖洗聖事。雖然它的實施是在耶穌因著自己的苦難聖死及復活，而獲得全部的絕對勝利之後，那時宗徒們才正式以天主聖三的名號，來付施聖洗聖事。《宗》2:38; 8:16; 10:48; 19:5載有「以耶穌基督之名而付洗」的事，這並不是說與前者之方式不同，而祇是為別與當時若翰的洗禮方式。耶穌復活後以他的全權（天上的，地下的）正式命令宗徒們往訓萬民，給他們付洗（瑪 28:18-20）。《谷》16:15, 16，更清楚的指出信德及受洗是人類得救的不二法門（參見若 3:5; 伯前 3:20, 21），宗徒們也的確照耶穌的吩咐作了，給那些信他們道理的人付了聖洗（宗 2:37-41; 8:12, 13, 35-38; 9:10-18; 10:44-48等）。

（乙）洗禮的效果：

它是「天主的工程」，是天主聖三的作為（弗 5:26; 格前 12:13），所以能赦免人的罪過（宗 2:38; 10:43; 羅 8:1; 格前 6:9-11; 哥 2:13; 鐸 3:5; 希 10:22）。但它並不是一種魔術的作用，因為領受它的主要條件是洗心革面（宗 2:38; 3:19; 5:31; 11:18; 17:30; 22:16; 26:20），是信任耶穌及他的道理（谷 16:16; 宗 2:41; 4:4; 8:6; 10:43; 16:31; 18:8; 羅 10:8-10; 迦 3:26; 弗 4:5）。因著它人可以參與耶穌聖死（入水）及復活（出水）的奧蹟（羅 6:3-11; 哥 2:12; 20:3, 9），得享新的生命（羅 6:4; 哥 3:1-15; 格前 10章；格後 3:18; 4:16），死於罪惡偏情（羅 6:6; 弗 4:22-24; 哥 3:9），再不受梅瑟法律的約束（羅 7:6; 迦 2:19），祇為天主而生活（羅 6:11），成為天主的子女（若一 3:1; 迦 3:26, 27; 鐸 3:5-7），聖神的宮殿（迦 4:5, 6; 羅 5:5; 8:9, 15, 17; 格後 3:3），獲得聖神的印證（弗 1:13; 4:30; 羅 4:11; 格後 1:21, 22），作為末日復活的保證（羅 6:5, 8, 11）。

聖洗使人與基督結合（羅 6:5），「穿上基督」（迦 3:27），在基督內變成新人（弗 2:15; 4:24; 哥 3:10），完全屬於基督（格前 1:13; 3:23; 15:23; 迦 3:29; 5:24），在基督內生活成長（弗 2:5-7; 哥 3:3; 斐 3:10; 伯前 3:21）。

藉著聖洗人參與一個得救的團體——聖教會，基督的妙體（格前 12:12, 13, 27; 宗 2:38, 41, 47; 5:14等）。它猶如割損禮使人屬於天主的百姓（哥 2:11-13），因著它再沒有社會階級的區別，因為同是一個奧體的不同肢體（迦 3:38; 哥 3:11）。

（丙）聖洗的預像：

按《新約》的指示，聖洗的預像有二：其一是洪水滅世（伯前 3:21），其二是以民過紅海的事蹟（格前 10:1, 2）。耶穌肋旁流出的血及水，無疑地也是在暗示著聖洗及聖體聖事：為此人為進入天國及享受天國的永福，必須經過聖洗聖事的大門及藉聖體神糧的滋養（谷 16:18; 若 6:53）。

（丁）嬰兒的受洗：

這是誓反教徒們膾炙人口的辯論題材，關於這個難題，我們除了答以這是天主教會自古以來傳統遺教之外，在《聖經》上找不出正確清楚的答案。

四、死人受洗：

保祿在 格前 15:29 提及當時有代死人受洗的風俗，以證復活的存在。但由《聖經》的其它部份，我們對這種習慣的來源及它實施的多寡，毫無所知。聖保祿本人也僅一次提及它的存在，教父中卻有金口若望謂瑪爾強（Marcion）的弟子，有代死人受洗的措施，但被迦太基（Cartago, 397）大公會議所禁止。


 洛德（Rhoda, Rhode）

女人名，意謂「玫瑰」，是若望馬爾谷母親瑪利亞家中的一位青年女僕，若望馬爾谷就是第二部《福音》的作者，他的家在耶京，是當時信友集會祈禱的地方。當伯多祿自黑落德阿格黎帕的監獄中，神蹟地脫險後，即來此家叩門。這位女僕前往開門，一聽是伯多祿的聲音，竟喜不自禁地忘記了開門，跑回屋中向聚集的人報告喜訊。眾人皆不相信，且以為她瘋了，她卻強調己見，結果實是伯多祿脫險歸來。這是一段十分具有人情味的記載（宗 12:13-16）。


 洛多（Rhodes, Rhodus）

島名及城名，位於愛琴海的東南，與小亞細亞中間只隔以十六公里的海峽，是一個多山的海島，但有不少的良港，是以自古以來就是商船的停泊地。羅馬帝國時代已有一批僑居於此的猶太人，羅馬參議院並曾致書此島上的長官，令其善待這批猶太人（加上 15:23）。保祿在最後一次赴耶京的途中，亦曾乘船經過此地（宗 21:1）。目前它是屬於希臘的一個島嶼。


 洛士（Rosh）

洛士，人名，古聖祖雅各伯之子本雅明的兒子，（見 創 46:21）。此外，在 則 38:2; 39:1 原文兩次有 Rosh 一字。按 Rosh 希伯來文有頭、首腦、領袖等意，因而有的譯本，譯作：「默舍客和突巴爾的最高領袖」（思高譯本即從此說），但也有些學者，以 Rosh 為一地名，故將該節經文譯作：「洛士、默舍客和突巴爾的君王」。但洛士究在什麼地方，已無從稽考。


 洛革耳泉（En Rogel, Fons Rogel）

小泉名，意思謂「漂洗者的水泉」，是位於猶大及本雅明支派邊界上的一個水泉（蘇 15:7; 18:16），在耶京之東南。當阿貝沙隆造反追擊其父達味時，約納堂及阿希瑪茲曾藏於此小泉之旁，等候信息，以救達味（撒上 17:7）。阿多尼雅策劃奪達味王位時，亦曾於此水泉側與其同盟大事飲酒作樂（列上 1:9）。

對於它的確實位置，過去學者間的意見大有出入：有謂在「國王花園」中者，有謂就是「聖母泉」者，近來學者大都謂它就是現在所稱的「約伯泉」（Bir Eyub）。此約伯泉位於克德龍山谷之中間，在敖斐耳 Ophel 之西南，及克德龍、提洛培雍 Tyropeion 及辣巴彼 el-Rababi（即革厄納或本希農）三個山谷的交界處。


 洞穴、山洞（Cave, Caverna）

《聖經》 上之論洞穴，多在歷史書上，洞穴主要的用途是來作墳墓、避難所及居住之用。作墳墓之山洞，多在人們居處的附近；作為避難所的山洞，則在偏僻無人的地帶。谷木蘭山洞可能為聖地最著名者，雖然它的時代較晚。

1、 聖地的洞穴：

巴力斯坦的地形多石灰石山崗丘嶺，故此亦有很多天然的或人為的洞穴。遠在舊石器時代（公元前一萬年左右），即有人居住在這些洞穴中，因此，它們對於研究聖地，以及以民以前民族的歷史、文化、宗教、人種等等問題，有著莫大的關係。考古學者已對納吐夫 W. Natuf、阿布 T. Abu、瑪塔爾 Matar 及木卡辣 W. Mugarah 等洞穴，作過詳細的考察。

2、 《舊約》 中的洞穴：

遠在聖祖時代，即有羅特逃避五城的災難，同兩個女兒逃往山中住在洞室內（創 19:30）。亞巴郎在赫貝龍由赫特人手中買下了洞穴，作為撒辣、自己及其後代的葬身塋地（創 23:9, 11-16, 19; 25:9; 49:30, 31; 50:13）。五王聯軍初為若蘇厄戰敗後，逃入基貝紅的瑪刻達山洞裡。若蘇厄擒獲五王，將之殺掉後，投入洞中，並用大石塞住洞口（蘇 10:16-27）。民長時代，米德揚人七年之久迫害以民，百姓只有逃入自然或人為的山洞和地洞中避難（民 6:2）。後在撒烏耳時代，同樣進入山洞，躲避培肋舍特人的攻擊（撒上 13:6）；達味亦然（撒上 22:1）。阿哈布王的管家敖巴狄雅，將上主的一百先知，藏在加爾默耳山洞中，以免遭依則貝耳后的殺害。厄里亞先知為逃避依則貝耳后的殺害，也曾逃到曷勒布山，藏在一山洞中（列上 18:4, 13; 19:9）。先知書上及詩體部份亦多次提及山洞或洞穴，但大都是用來作為隱藏及躲避的象徵（約 30:6; 37:8; 38:40; 詠 10:9; 歌 2:14, 4, 8; 依 2:19, 21; 耶 7:11; 49:16等處）。

3、 《新約》 中的山洞：

猶如在 《舊約》 一樣，洞穴是埋葬死人的理想地方（若 11:38），是避身處（希 11:38; 默 6:15）。耶穌驅逐聖殿商人時曾怒言：「你們竟把它（聖殿）做成了賊窩」（註：原文作賊洞）（瑪 21:13; 谷 11:17; 路 19:46）。耶穌在上邊引證了 耶 7:11之言（亦見依 5:67）。可見在 《舊約》 及 《新約》 時代的強盜惡霸，大都居於山洞中。

見墳墓 。


 流徙（Deportation, Transmigratio）

見充軍。


 洪水（Flood, Diluvium）

洪水滅世的傳說，除了《聖經》之外，在世界上許多民族中亦有所記載，是天主針對人類的敗壞，—風化的腐敗，淫亂，放縱，輕視生命，不敬天主，而施的懲罰（創 6:2, 4, 11, 13）。在這個自天主創造天地之後的人類最大災難中，除了少數的人幸免於難外，其他一切的生靈都盡形喪亡，而這少數的幾人，就是現在人類的始祖，因此，洪水之災，顯著地將人類的歷史切成二段；洪水之後可謂人類的再生階段。

一、《舊約》的記載：

因為當時人類的罪大惡極是普遍的（諾厄之家除外）（創 6:5, 8, 9, 12），深入人心的（6:5）繼續不斷的（6:5），所以天主決定要將人類毀滅（6:6-7）。於是天主命諾厄造一方舟，不是為航行，而是為漂浮於水面，以自救及救飛禽走獸及爬蟲之用。諾厄及其家人共八口，進入方舟。洪水開始在地上氾濫，竟將最高的山嶺淹沒（創 7:1-20）。五個月之後，方舟降在阿辣辣特山頂上，當最後放出的一隻鴿子口啣橄欖青枝飛回來時，諾厄又等了七天，乃出離方舟（創 8:1-12），祭祀上主（創 8:20-9:17），中悅了上主，上主遂許下不再以洪水罰人（創 8:21; 9:11-17）令諾厄一家八口滋生繁殖，並特別嚴禁他們殺人（創 9:1-7, 12-17）。試讀這篇有關洪水滅世的 《聖經》敘事文，我們很容易發現一些重複的地方，甚致好似互相矛盾。比如進入方舟的動物的對數（一對、七對），洪水的期限（四十∼一百五十，六十一及三百六十五天不等）。這種差異，顯然是由兩個或多個不同文件的組合而來。學者們大都謂原來有兩種主要文件，即【雅威卷】及【司祭卷】，作者祇是將二者以古東方的習慣湊合起來，不管是否兩者有不有不合及矛盾的地方。由這兩種文件的存在，我們可以斷定洪水的傳說，是遠比 《聖經》成文記載古老的多。

二、《新約》中關於洪水的引證：

耶穌自己曾謂這洪水之災的嚴重及普遍性，並將之與世界末日的大災難相比，作為對照（瑪 24:38-39; 見 路 17:26-27）。伯多祿更清楚地指出洪水之災是遍及全球的，且暗示當時許多人在臨終時，曾回頭認罪而得救（伯後 3:5-7, 10, 13）。由此可見 《聖經》—《新、舊約》—主張洪水曾將全人類及整個世界滅絕，也正因此，全聖教會的傳統說法與《聖經》是一致的。

在十六世紀中葉，人們發現其他許多民族亦都有洪水的傳說。及至《聖經》批判學的進步，開始懷疑《聖經》的記載，而倡導洪水之為患，對人類及世界來說，祇是局部性的；而且主張這一學說的人日漸增多。至十九世紀末葉，大半的《聖經》學者都主張這一說。

這些人，以為自科學的觀點來看，全部地理性的洪水是不可能的，蓋額非爾士（Everest）山峰高達八八八二公尺，為將這世界最高的山峰淹沒，需要有自水平之上九公里的水，而四十天的雨水絕不會有如此多；何況全球一致下雨亦事非可能，蓋雨水之降，是因氣溫層的不調和所致。並且將全球各種動物，每種至少一對，集於方舟亦非可能。如何能聚集遠處地極的動物於一方舟？有許多動物祇能在一定的氣候下生活，又它們在方舟內一年之久，吃什麼，有誰來照料牠們等等的不可解答的難題，不一而足。於是學者們說，文字的過於誇張是東方人的習氣，在《聖經》上亦屢見不鮮，例如： 申 2:25「我要使天下萬民在你面前驚慌害怕」與 創 6:7 有同樣之意義，即是指某一地區的人民而言，這由 申 11:25 可得到證實：「上主將害怕和畏懼你們的心情，散佈在你們所要踏進的地面。」又如在 創 41:54-57：「遍地都發生了飢荒」，「天下的人都來到埃及購買食糧」，所說的「遍地」或「各地」及「天下」並不是指全球，而是指埃及的四周地域而言。在《新約》中亦然， 宗 2:5：「那時，居住在耶路撒冷的，有從天下各國來的猶太人」。所以 創 7:18-21「消滅天下一切有生氣的血肉；凡地上所有的都要滅亡……天下的高山……」都應作如此解釋：即只住過人的地球表面，人跡可到的最高峰；住過人的地面上所有的全部生物動物。以科學為依據的學者們亦基於上述理由，完全否認除了諾厄一家八口之外，整個人類都遭受了滅頂之禍；除非承認，洪水是發生在很古很古的時代，當時世界的人類還祇是一小撮，還沒有分佈於全世界上。但仍這是一個無法解答的難題，這些學者多以地質學、考古學及物理學為依據。

三、《聖經》以外有關洪水的傳說：
洪水的傳說，舉世全球的民族幾乎都有，就連至今學者們所公認的無洪水傳說的非洲和澳洲黑人的理論，目前亦被推翻，因為至少在澳洲、新基尼及坡里內西亞的黑人中，及在東非洲和南剛果並南非洲的黑人部落中，是一定有洪水傳說的，這些傳說大都肯定洪水消滅了全人類。傳說中最主要者當然因著種種原因，要首推美索不達米亞的數個不同的古老文件。這些文件的記載與《聖經》的敘述有很多相似的地方，其主要不同點在於多神教及唯一神教的分歧上，故此有些學者謂《聖經》洪水的記載，不過是消除這些文件上多神痕跡之後的翻版，但我們則以為兩者之間的相似點，應以二者都來自更古老的共同傳說而然。其次在南北及中美洲的一百二十多個土著部落中，沒有一個部落沒有洪水滅世的傳說的，在這大災難中祇有一人、三人或八人不等，得以逃往高山而獲救。印度及整個歐洲有相同的傳說，中國有禹王治水之說，古代的玀玀族亦有與《聖經》十分近似的說法，蒙古人更傳說他們的廣大沙漠地帶，是由古代的洪水所造成者。而這些代表全人類的傳說的共同點有：
  1. 洪水非來自自然因素，而是上天打發來的災難。
  2. 全地面都被淹沒，獲救的人很少，是神自己預告給這幾個獲救的人。洪水之將來。自救的方法則不一，諸如有登高山頂，乘方舟、獨木舟、木筏，甚至木幹者不等。
  3. 洪水之後的人類，皆來自這少數得免於難的人，普通是夫婦一對。
  4. 報告洪水之災已過消息者常是一種飛禽：鴿子、烏鴉、燕子、雄雞、斑鳩等，甚至在英屬基阿那的土人，認為是口啣玉米穗的小鼠。
  5. 洪水之患的宗教倫理動機，普通說來都比巴比倫者為高尚，不少可以同《聖經》所載的比美，雖然也有些是低級的。
  6. 造成洪水的因素，有的是傾盆大雨，有的是海嘯，或二者兼有。
  7. 若傳說中是大形的方舟，則提及動物及植物種苗的進入方舟；不然，如木幹或獨木舟時，則無從提及。

基於上述的這些有關人類學的新常識及新發現，目前一些學者，正開始有將解經學家們的兩個通見推翻的傾向。這兩種通見是，其一《創世紀》的洪水之說是巴比倫傳說的翻版；其二是《聖經》的記載，是源於一個局部性的水災，這個水災祇將一區的少數生靈滅絕，蓋雖然《聖經》與巴比倫的洪水記載表面上有很多的相似處，但骨子裡卻由於宗教觀念之不同—唯一神教及多神教之別—有著天淵之分。相反地，《聖經》的傳說與世界其他原始及未開化的民族的傳說比較相似之處，更為顯著及真刻，因為巴比倫的傳統已是進化的，不純粹的，人為及富於幻想的，也正因此，《聖經》的記載是屬於更古老更純粹及高尚的傳說，也是更完善地被保留至今的。

這種新的傾向，雖較符合於《聖經》的記載，但仍有其不少難以解決的困難在，格外是人種學及地質學方面的困難。因此，時至今日，任何人仍可以自由選擇一種視為更合理的學說。不過，《聖經》上的倫理教訓是不變的，是一切學者所公認的，就是：個人犯罪，個人受罰，而若團體犯罪，則天主用團體的方式來懲罰犯罪的人類。


 活水（Living water, Aqua viva）

見水。


 玻璃（Glass, Vitrum）

玻璃與水晶石有別：前者是人用特別沙粒和其他原料所製成的，後者原屬於礦物的玉石。

在《舊約》中玻璃只見載於《約》28:17，該處譯作琉璃：在《新約》只見於 默 4:6; 15:2; 21:18-21。仆里尼約（Hist Nat. XXXVI 26, 191.）說，玻璃是由腓尼基人發明的，可是按最近考古學家的研究，發明並製玻璃的人乃是埃及人。由他們那裡，亞述、巴比倫、腓尼基、希臘人等，便學會了玻璃的製造法。當腓尼基附屬羅馬政權後，羅馬人不但在敘利亞，而且也在腓尼基和加里肋亞恢復了製造玻璃的工業。也許由於這事實，仆里尼約把這工業的創設，歸功於古來的腓尼基人。

見玉石。


 珍珠（Pearl, Margarita）

原是一種裝飾用的寶石，但在不同譯本上卻以不同的方式出現。僅以【思高譯本】為例，有下述的意義：珠鏈（歌 1:10），金環（箴 25:12）。在《新約》則一律被譯作珍珠或珠寶（瑪 7:6; 13:45-46; 弟前 2:8; 默 17:4; 18:12, 16; 21:21）。

見玉石。


 盾牌（Shield, Clypeus）

因古時製造盾牌的材料不堅，故無一保存至今，只在壁畫及圖案上，可以見到它的原來形狀。埃及人所用的盾牌是上圓下方，而亞述人所用的則適得其反，上方下圓。

《聖經》上所提之盾牌有兩種：一種較小，呈圓形或橢圓形（撒上 17:7-41; 列上 10:17; 編下 9:15 等）；一種較大，呈長方形，是為劇烈戰爭或搏鬥之用。此種有時包以金屬，作為慶典或閱兵之用（列上 10:16-17; 編下 9:15-16）。普通是以木材或蘆葦製成，外包以皮革，再傅以油質（依 21:5）。顯貴的人物，隨身帶有持盾的人（撒上 17:7-41）。盾牌在《聖經》上，常用以表示天主對受造物加以保護的象徵（創 15:1; 詠 18; 申 31, 36; 84:10; 弗 6:16）。

見武器、天主的全副武裝。


 祈禱、禱告（Prayer, Oratio）

《聖經》上關於祈禱的記載，可說處處皆是。這也不必奇怪，因為《聖經》本身就是一本天書，它的主要宗旨，是闡述人與天主彼此往來的關係，使人閱讀之下而獲裨益；而祈禱正是人與天主親切往來，密切聯合的主要方式。為了使讀者更易瞭解《聖經》論祈禱的道理起見，我們將它有系統地簡介如下：

一、「祈禱」的字意：

在《舊約》原文上共有兩個名詞來代表「祈禱」：其一是指公開作禮儀時的或私人的祈禱，誦念的或歌詠的禱詞，諸如 詠 17; 86; 90; 102-142各篇的標題字句即是；其二是以「燒的香煙」（則 8:11）的借意來表示人的「祈禱」的名詞，意謂著祈禱猶如祭祀的香煙上達於主。在《新約》中的希臘文用以指示祈禱的名詞來自「許願」一詞。但是除上述三個名詞之外，《聖經》上間接表示祈禱的名詞或動詞卻非常之多，諸如祈求、懇求、哀禱、呼求及呼喚（上主的名字），涕泣、歎息、讚美、祝福、稱讚、歡呼、歌頌等皆是。

二、祈禱的性質：

以民所敬禮的是唯一的真神天主，故他們祈禱的對象也是唯一的。祇就這一點以民的祈禱已與其他多神教的敬禮大異其趣。以民自知己身的渺小無能，以及上主天主的偉大全能、全知、及全善，故此由心靈的深處，自覺需要上主的保護及照顧，於是祈求禱告之情油然而生。同時，基於他們是天主特選的民族，是同天主立有特殊盟約的民族，故此他們的祈禱是堅信不移的。恐怕歷史上向來沒有任何民族的祈禱，能如他們的祈禱，具有如此大的信心（詠 23:4; 27:10; 46:2-4等）。《聖經》上雖然自初就記載了亞當與天主的往來，厄諾士的呼號上主的名字（創 4:26），加音、亞伯爾及諾厄的祭獻（創 4:2-4; 8:20），這些雖然可以被視為祈禱，但真正祈禱的實例，卻始自亞巴郎代索多瑪及哈摩辣二城的祈禱（創 18:16-32）。後來在《聖經》上這種為人的代禱及為自己的祈求，連續不斷直至耶穌親自來臨，以他的善言及美表，訓導我們切實作祈禱的途徑及問路。

三、祈禱的種類：

教會中最崇高的祭獻及最完善的祈禱是彌撒大禮，彌撒中的祈禱含有四種意向：即欽崇，感謝，懺悔，求恩；而這四種意向的祈禱方式或種類，我們都可以清楚地見於《聖經》中：

  1. 欽崇的祈禱：它是祇可以向天主舉行的敬禮（見條文）。這種祈禱格外見於聖詠，如 詠 24, 93, 95, 97等。它是天上朝拜的回聲（依 6:3），也是我們將來在天上舉行朝拜敬禮的預演（默 7:12; 11:17-19; 15:3, 4; 16:5-7; 19:1-8）。
  2. 感謝的祈譸：這種向天主表示知恩的祈禱，在新《舊約》中屢見不鮮，比如梅瑟（出 15:1-18），亞納（撒上 2:1-10），達味（撒下 22），多俾亞（多 13:1-13），友弟德（友 16:2-21），聖詠的作者（詠 18; 21; 65-68; 107; 118; 124等篇），聖母瑪利亞（路 1:45-56）及匝加利亞（路 1:68-79）等的祈禱就是。
  3. 懺悔的祈禱：是向天主表示謙誠認罪的祈禱，以求天主赦免己罪，比如達味（詠 51），一些聖詠的作者（詠 6; 32; 38; 102; 143）以及稅吏（路 18:13）等人的祈禱就是。
  4. 求恩的祈禱：是向天主祈求恩寵的祈禱，《聖經》上這類祈禱的實例典型，多過其他任何方式的祈禱（見創 18:16-33; 32:10-13; 出 32:11-14, 31, 32; 戶 14:13-19; 申 9:26-29; 33:7-11; 約 5:8; 8:5; 11:13-19; 19:7等；耶 10:23-25; 14:7-9, 19-22等）。不可否認的是《舊約》時代的以民，在他們對於神性生命的事實還沒有真切的瞭解，及對來世的生命，還沒有清楚的認識的時代，他們所求的恩典，大都偏重於現世物質的範圍，比如長壽，子女眾多，財產豐富以及免除痛苦疾病，災禍不幸等。相反的，在《新約》時代，基於耶穌的教訓及美表，祈求的對象則漸漸重於神性的恩惠（見瑪 6:9-13; 路 11:2-4）。

四、祈禱的重要：

雖然天主是創造及掌管萬物的主宰，他自會照顧世間一切生靈，賜給他們當需之恩；但是《聖經》上，格外在《新約》上，仍然孜孜不倦勸勉人，提醒人祈禱的重要（智 8:21）。為獲得天主的恩賜祇有祈求一途：「你們求，必要給你們：你們找，必要找著；你們敲，必要給你們開」（路 11:9-13）；「醒寤祈禱吧，免陷於誘惑」（瑪 26:41）；「人應當時常祈禱，不要灰心」（路 18:1, 21, 36）。在宗徒們中，尤其聖保祿，追隨耶穌的教訓，力勸當時的信友要恆心不懈地祈禱（斐 4:6; 哥 4:2; 羅 12:12），並謂這是耶穌基督的意旨（得前 5:16-18）。

五、祈禱的效果：

世界上恐怕沒有任何民族比以民對祈禱更有信心，他們深知他們的上主天主是有求必應的（耶 29:12-14），他們的祈禱直接上達於天（編下 30:27; 多 3:16），猶如焚燒的香煙（詠 88:3; 141:2）。耶穌自己也不斷地這樣教訓了他同時代的猶太人（瑪 7:7-8; 路 11:1-13; 瑪 18:19, 21:22）；尤以耶穌的聖名所作的祈禱更是特別有效（若 14:13, 14; 15:7, 16; 16:23-26等）。但有時祈禱卻能因人的過失（見《耶》 7:16; 11:14; 14:11-12），或因天主特別的措施（瑪 26:39-44等）而沒有獲得其應有的效果。

六、祈禱的條件：

為使我們的祈禱獲得效果，首先應具有信德，因為「沒有信德，是不可能中悅天主的」，故此應「切信他（天主）對尋求他的人是賞報者」（希 11:6），祇要有信德就可獲得一切所求（瑪 21:22; 創 32:10-13; 48:15; 詠 23:4-5等）。謙遜的心情及態度也是絕對重要的（箴 8:34; 雅 4:6; 伯前 5:5），更要意向純正，心地正直，行為良善，因為「上主遠離惡人，卻俯聽義人的祈禱」（箴 15:29; 參見《箴》28:9; 依1:15; 若9:31）；同時也要具有順承天意的心情，這一祈禱的條件格外見於耶穌的教訓及美表（瑪 26:39, 46; 路 10:21, 22; 若 1:51; 4:34; 8:29; 希 5:7-8）；最後要恆心不懈地祈禱，才可獲得上主的恩惠。《聖經》上這樣祈禱的表率不勝枚舉（創 16:6; 撒上 7:8; 厄下 1:6; 友 8:12-17）；《新約》的勸告更比比皆是（瑪 7:7-11; 15:21-28; 路 11:1-18; 弗 6:18; 得前 5:17等）。

耶穌更教訓我們祈禱時不可多言：「嘮嘮叨叨，如同外邦人一樣」（瑪 6:7; 谷 12:40; 路 20:47）；更不要效法假善人的虔誠，立在十字街口祈禱示眾；卻要在暗處祈禱（瑪 6:5）。稅吏的簡單、懺悔及謙卑的祈禱態度，應是我們的表樣（路 18:10-14）。

七、祈禱的時間及地方：

以民慣於祈禱的時間可說是黃昏、清晨及中午（詠 55:18; 達 6:11）。《聖經》上亦清楚地提及到第六時辰及第九時辰（約下午三點）的祈禱以及早禱（宗 10:9; 3:1; 詠 88:14; 友 12:5; 智 16:28等）。聖教會根據「我一日要讚美你七次」（詠 119:164）的說法，曾將司鐸的大日課分為七個時辰。

祈禱的地方，雖然在任何地方都可以祈禱，因為天主原無所不在；但是按照以民的傳統，則是聖祖時代的宗教盛地，以及後來的聖幕所在地，尤其後來的撒羅滿聖殿，是祈禱的理想處所，因為它們是天主特別親臨的地方（列上 8:12-13; 依 56:7; 加上 7:37）。耶穌也強調「我的殿宇，應稱為祈禱之所」（瑪 21:13; 谷 11:17; 路 19:46），是大家聚集祈禱的地方（路 1:10; 8:10; 宗 2:46; 3:1）。除了聖殿之外，樓頂涼臺，或樓上房間，為更適宜（列上 17:19-23; 達 6:11; 宗 10:9等），因為比較清靜。耶穌也說：「當你祈禱時，要進入你的內室，關上門，向你在暗中之父祈禱」（瑪 6:5-6; 格前 7:5）。

最後，若能以守齋、補贖（友 4:8-15; 9:1; 巴 1:5; 厄下 1:4; 瑪 17:21; 谷 9:29; 宗 14:23）及哀矜（多 12:8; 宗 10:4）作祈禱的陪襯，就更能中悅天主的心，而獲得所求。


 科厄（Coa）

列上 10:28之原文本作「撒羅滿所養的馬，都是從埃及運來的。國王的一批（即科厄）商人……」。但是有些譯本，卻以埃及是慕茲黎之誤，「一批」是「科厄」地方名之誤。近代學者多將原文略事修改，思高譯本亦然（見 編下 1:16）。蓋科厄一名亦見於 則 23:23（註：思高譯本譯作科亞），它在巴力斯坦北部。同時在亞述文件上亦有這一城名的記載。科厄位於卡帕多細雅地區的海岸上，距其北方的慕茲黎不遠。此二城的特產是馬匹，格外，以白色馬為最著稱。撒羅滿曾與此二城交易，買入大批的馬，為自己的軍隊用，並為供給他鄰近的國家之需，如敘利亞、埃及及赫特人等，而從中取利。


 科爾班 [獻儀] （Corban）

「科爾班」是指獻與天主或聖殿的祭品及獻儀而言。在初期的《聖經》著作中多有此種意義（肋 39 次，戶 38次 及 則 20:28; 40:43）。後期的猶太人，為逃避對父母盡孝或救濟的天職，竟多次將財產當「科爾班」獻與聖殿，而再不能用為塵世的用途（谷 7:8-13）。這是一種同法利塞黨人勾通而成詭秘作法，二者狼狽為奸，投機取巧，逃避孝順的責任，故大受耶穌的責斥。


 科辣黑（Korah, Core）

人名，意思是「禿頭」。

  1. 是厄撒烏的兒子，厄東地區的族長（創 36:5, 15, 18; 編上 1:35），另有一說謂科辣黑是厄里法次的兒子，厄撒烏的孫子（創 36:16）；但這可能是為後人所加者，因為其他《聖經》數處都未曾提及厄里法次有子名科辣黑者（創 36:11-12; 編上 1:36）。
  2. 編上 2:43亦有名科辣黑者，是赫貝龍的兒子，屬加肋布家族。
  3. 肋未人，是依茲哈爾之子，與梅瑟及亞郎是堂兄弟（出 6:18, 20, 21, 24; 戶 16:1），曾聯合同黨作亂，相反梅瑟及亞郎，而受天主的顯罰。地裂開口，將他及亂黨人員一併吞滅（戶 16章; 26:11; 德 45:22-23）。


 科爾乃略（Cornelius）

科爾乃略在教會史上，是第一個由外教回頭領洗入教的人，他是意大利營的百夫長，駐守凱撒勒雅，雖未受割損禮，卻是敬畏惟一真天主的人，又慷慨好施。一日正在祈禱時，上主的天使發顯給他，謂天主聽了他的祈禱，令他差人去請伯多祿來。在約培的伯多祿亦在異像中接受了天主的指示，藉著令他吃食走獸、爬蟲、飛鳥等不潔動物的命令，使他知道應接受外教人領洗入教。於是伯多祿同差來的人前赴凱撒勒雅。科爾乃略及其全家乃得領洗信奉基督（宗 10）。此後《聖經》上再未提到科爾乃略百夫長的事跡。聖熱羅尼莫主張科氏是凱撒勒雅教會的創始人，另有傳說謂他在米息雅（Misia）任斯刻仆息斯城（Skepsis）的主教。

《聖經》上所述說的這一段史事，對教會的傳教政策有著莫大的關係，蓋宗徒們自始祇向猶太人宣傳《福音》；但由於科爾乃略的回頭入教，開了教外人歸化基督的先聲，基本地改變了宗徒們的態度及政策，而這種改變是天主所願意的，親自指示的，故此伯多祿回耶京後，乃大事宣傳，未受割損的人，亦有接受《福音》的權利（宗 11:1-18）。


 突明（Thummim）

見烏陵和突明。


 突巴耳（Tubal, Thubal）

人名，有「生產」或「出品」之意。是耶斐特的子孫之一，（創 10:2; 編上 1:5），突巴耳民族部落的創始人，多次與默舍客及雅汪民族相提並論（依 66:19; 則 27:13; 32:26; 38:2, 3; 39:1; 編上 1:5），可能是因皆屬耶斐特後代的緣故。曾與提洛人通商，販賣奴婢、銅器（則 27:13; 32:26）。它的首領哥格，是上主百姓的敵對（則 38:2, 3; 39:1）。他們所居住的地方，按一般學者的推斷，應在黑海的南岸。

見默舍客。


 突巴耳加音（Tubalcain）

人名，是拉默客由漆拉所生的兒子，其姊妹名叫納阿瑪，「他是製造各種銅鐵器具的匠人」（創 4:22）。《聖經》如此記載他的目的不外是在指出，人類在當時的社會文明上，往前邁進了一大步。突巴耳的意思是「製造」，而加音的意思也是「製造」，二者之意既同，學者們乃懷疑到這個由兩詞構成的人名，是否是原來的真名。有的學者則謂突巴耳是原名，加音是後人附帶加上的，用以強調及解釋前者。


 約書（Book of the Covenant, Liber Foederis）

在 出 24:7 記載：天主與以民立約之前，梅瑟曾先把約書念給百姓聽。又 列下 23:2 稱上主殿內所發現的法律書為約書。出 24:7 所稱的約書依據上下文，無疑指 出 20:22-23:19 一段記述；但 列下 23:2 所稱約書，據不少經學家，根據上下文，認為是 《申命紀》，或《申命紀》的一部份。是以本條所謂約書，只限 出 24:7 所提之約書。就該段內容來說，可稱之為法律集成。所提及的法律，有有關宗教性的，有關社會性的，而且大部份可說是有關社會道德方面的，由以下的分析即可見一斑：
  • 20:22-26 敬禮法；
  • 21:1-11 僕婢法；
  • 21:12-27 殺人或傷人賠償法；
  • 21:28-32 牲畜傷人賠償法；
  • 21:33-36 傷害牲畜賠償法；
  • 21:37-22:5 偷竊賠償法；
  • 22:6-14 托管物遺失賠償法；
  • 22:15-30 保障人權法；
  • 23:1-9 維持正義法；
  • 23:10-13 守安息年及安息日法；
  • 23:14-19 舉行慶節法。
    •

    不過這只是一大略的分析，嚴格的說，在這約書內，並沒有一邏輯的分析，如 22:15-30 論保障人權，但 19 節也兼論及敬禮唯一天主，28-30 節又論及獻祭法。總之，由以上的分析可清楚看出，這約書的內容可稱為法律集，而且是有關宗教方面的，及關於社會道德方面的：前者含有敬禮法，後者含有刑法（Lex Poenalis）在內。

    從文體來說，有命令式：消極一方面，你們不可……如 20:23, 25; 23:1-3; 積極一方面，你應……，如 23:10, 11, 14; 21, 12, 28; 不過大多數是古時立法所慣用的假設說法，即假使或如果……就……，如 21:2, 7, 18, 22, 33, 37; 22:6, 9, 13, 15; 23:4, 5。這一文體在申內更是屢見不鮮，參閱 申7:12; 11:13; 13:7, 13; 15:7; 17:2, 8; 21:1, 18; 22:1, 4, 13, 22; 24:1; 25:1; 28:1, 15。

    關於這約書最大的難題，是有關作者的問題，其次即約書在《聖經》內原屬於何處。首先關於作者的問題，由於本書內所記述的，大都是針對定居的生活：有家室（22:6），有葡萄園（22:4）；提及田地和莊稼（22:5），提及年尾收成節（23:16）等，不似當時在曠野所度的遊牧生活。是以自上一世紀以來，有不少學者，尤其唯理派學者，認為約書非出自梅瑟的手筆，自然也非梅瑟時代，而當是較後的作品。有的學者竟以為是公元前第九或第八甚至第七世紀的作品。

    不過另有學者如拉岡熱（Lagrange），海尼市（Heinisch）等，認為約書，大體說，當出於梅瑟，雖然在這約書內多次提及有關農業生活，因為不可不知希伯來人很早就有對農業的知識，參閱 創 4:2; 9:20。再者，早在梅瑟以前已有了極聞名的哈慕辣彼（Hammurabi）碑文（約在公元前十九至十八世紀），甚致竟有人以為約書或抄襲哈氏碑文，或是哈氏碑文的譯文，這類說法無疑是言過其實。不過，由於以民的祖先亞巴郎原來自烏爾加色丁地方，對巴比倫文化代代相傳，梅瑟著約書受了哈氏的影響則可說是甚為合理（如約書內的報復律（lex talionis）為古近東極普遍的法律）。再者，所謂梅瑟為約書的作者，並非說，今日出所載之約書，字字句句具出自梅瑟手筆，其中不少定為後人所增添修改。另一方面由於約書內，未提及君王，未提及聖殿（23:19 所提聖殿乃廣意的說法，指敬禮天主的地方，並非指狹意的耶京的聖殿），而且也未提及如 申 12:4-16 唯一敬禮天主的地方，故今日一般經學家認為今日《聖經》內的約書，應成書於公元前十一世紀前後，也即民長時代。

    就第二問題，是否約書原來即為作者置於此處。對這一問題，今日的一般學者都認為，約書，原非屬於此處。不過，在 出 24 章 記述天主與以民立西乃盟約，這盟約中心思想，及天主向以民頒十誡，是以後人乃以這約書為十誡的最好詮釋，乃將約書置於天主向以民頒十誡的經文內，即在天主向以民宣佈十誡（20:1-26），以及天主與以民立約（24:1-11）之間。

    見 哈慕辣彼。


 約櫃 [贖罪蓋]（Ark of the Covenant, Arca Foederis [Propitiatory, Propitiatorium]）

約櫃在《聖經》上的名字很多，如約櫃，上主的約櫃，天主的約櫃，以民天主的約櫃，結約之櫃，上主的結約之櫃，天主的結約之櫃，神聖的約櫃等等。它的構造見 出 25:10-22，是用皂莢木製造的櫃子，長二肘半，寬高各一肘半，亦即長一百一十二點五公分，寬、高各六十七點五公分，裡外包以純金，周圍鑲以金花邊，四面有金環，以便插入兩隻皂筴木槓，用為抬行。上面的蓋，名為「贖罪蓋」，是以純金作的，在一年一度的贖罪大節日，大司祭可進入至聖所，以祭過之血灑於此蓋上（ 肋 16:14-15）。兩個革魯賓在蓋上邊面對面，以翅膀遮蔽著贖罪蓋，以示保護（ 出 25:10-22）。申 10:1-5，告訴我們十誡的石板便是保存在這個約櫃中。

約櫃在《聖經》上的遭遇，可說始自以民過約但河（蘇 3），佔領耶里哥城（ 蘇 6:6-14），安置在史羅（ 撒上 3:3; 4:4），出征培肋舍特人（撒上 4:3-10），落入敵手（ 撒上 4:11-12），被人當戰利品，放入自己的神廟中（ 撒上 5:1-3），但因此禍患叢生（撒上 5:4-12），被移至貝特舍默士，但仍災禍未了（ 撒上 6:13-21），被置於阿彼納達布家裡（ 撒上 6:21-7:1）；達味佔領耶京後，見各支派四分五裂，無團結力，乃將約櫃迎入聖京，作為團結統一的象徵（ 列上 3:15）。自此約櫃再度隨以軍出征阿孟人（ 撒下 11:11），當撒羅滿蓋完聖殿之後，終將約櫃安放於至聖所中（ 列上 6:19; 8:1-9）。耶 3:16 預言以民在默西亞時代，將不再為約櫃之喪失而痛哭。按晚年的記載，加下 2:4-8，約櫃被耶肋米亞放入山洞中，洞口被堵塞，因而失其蹤跡。但以民復興後，它會再出現 默 11:19說約櫃被放在天上的聖殿中。

考古學家大致都說，因為《聖經》上給我們遺留下來的資料不太詳細，故很難準確地擬繪它的模型；再加上其中有些是連帶與神學問題有關的材料，具有象徵性，故更難描繪。至於它的來源，雖有些學者將之與中東遊牧民族所攜帶的木製小祭壇或木箱（至今仍有此俗）相比，或與古埃及為慶祝太陽神辣遊河禮儀中的木船，或大木箱相比，但兩者之間的分別卻很大，不可相提並論；尤其是神學方面的分別，更不可以道里計。

今試解約櫃的神學問題如下：無疑地約櫃的象徵性很大，它代表著天主的親臨，故此它被稱為「坐於革魯賓上的萬軍的上主」（ 撒上 4:4; 撒下 6:2; 詠 80:2）。客納罕人的神像普通是站在獸背上的，以民既被禁作態像，故祇能以天主的寶座來顯示天主的親在及他的超越性。坐在寶座上的亞述神像，每逢節日遊行示眾，好不威風；然約櫃所在之地也是使以民起敬起畏的處所，是天主顯示傳達自己旨意的地方。它隨軍出征，顯示天主在以民的神權政體上是以民惟一的領袖及君王，它也是天主同以民締結盟約的鐵證。是他揀選了以民，是他給以民訂立了法律，而這法律的結晶（十誡），就被存在約櫃中。最初天主揀選了梅瑟作為以民的領袖，祇有梅瑟是天主的傳話人（ 出 20:19）；但是梅瑟也是受死亡法律所支配的人，所以天主在以民中的親在，應當漸漸與梅瑟的本身分開。天主向以民旨意的傳達，亦應漸次不再經過梅瑟而另謀他途：雲彩——在《聖經》上雲彩的出現，是天主親在的象徵（ 出 13:21, 22; 40:34-36; 戶 8:15; 10:11, 12; 12:5; 14:14），榮耀——榮耀與雲彩是很近似的一種象徵，亦表示天主的親在（ 肋 9:4-6），會幕，是以民集會的地方，與雲彩及天主的榮耀有很相同的特徵。但是雲彩或雲柱在以民甫進聖地之後，即已消失（瑪納亦然），取而代之的是天主的約櫃。天主繼續在約櫃上顯現。它後來被隆重地保存於耶京聖殿中，而這聖殿又是曠野時代會幕的繼承。


 約伯（Job, Iob）

見約伯傳[約伯]條。


 約伯傳 [約伯]（Book of Job, Liber Iob [Job, Iob]）

「約伯」此名的義是謂攻擊者，或被攻擊的人。 《約伯傳》以外，這位著名人物，在 則 14:14-20; 多 2:12-15（《拉丁通行本》），德 49:11; 及 雅 5:11，均有所記載。

約伯的故事，是與記述其事的 《約伯傳》（或《約伯記》）不可分離的。

這書是世界著名文學作品之一，故此有些學者把它與但丁的神曲和歌德的《浮士德》等名著相提並論。在下略述 《約伯傳》的大意、結構、文學類型、著作時代及神學要點。

甲、 《約伯傳》大意

約伯原是一個富甲一方、公正、虔誠、仁慈的富豪，他有七男三女，他們一家愉快的過著幸福生活。那知好景不常，禍生旦夕，嫉妒人的魔鬼撒殫奉了天主的命，來折磨約伯，於是他的萬貫家財，一旦間完全破產，子女僮僕亦同時死盡；但是約伯在這樣惡劣的環境下， 依 然信賴天主，毫無怨言。可是撒殫並不滿足，又使他遍身生長毒瘡（1; 2）。這時約伯逆來順受，耐心接受天主的安排。他的三個朋友知道了這個兇信，便一同來探望他；他們四人坐在地上，面面相覷，因痛苦太慘重，三人都不敢開口和他講話。七天之後，這種莫明其妙的災禍，終於使約伯說話了，他的三個朋友一個一個的答覆他，他和每個朋友展開了辯論。

從第三章到三十一章是約伯同他三個朋友辯論的對話，是本書的主要部份，也是本書的主題。他的三個朋友希望根據古代的傳統：誰行善則受賞，誰行惡則受罰的觀點和原則，來努力說服約伯，要他承認自己的過失，在天主台前痛加悔改，好獲得天主的赦免。約伯卻一直肯定自己無辜，並且聲明他不懂得為什麼許多作惡的人，在世上非但不受罰，反而生活得非常舒服，有權有勢，子孫繁昌，享受無窮。當然在說話的時候，約伯的表情不免有些過火；可是他在極端困苦中，堅持信賴天主之心毫不動搖，實屬難能可貴。

乙、 《約伯傳》的結構

約伯與他三個朋友的三段對話，在三十一章便結束了，讀者還未得到一個滿意的答案；也許作者自己注意到了這個缺點，因此，引出年輕人厄里烏來。事實上，厄里烏雖然沒有解釋約伯和他的三個朋友--厄里法次、彼耳達得、左法爾--所討論的難題：義人在世受苦，惡人享福，如何解釋天主至公至義的照顧；但厄里烏卻對這難題的解釋開闢了一條新路；他雖然沒有全然撥除圍繞這難題的疑雲，卻已給讀者提供了一線光明；他肯定人在世上所受的苦難不一定是懲罰，有時也是天主所賜與的磨煉，藉以鍛煉人的信德，好準備獲得更偉大，永久的恩惠。厄里烏談話的布局如下：

32; 33：厄里烏聽了約伯同他三位朋友的辯論以後，就怒從心起，責備約伯的三位朋友，不知運用天主的道理說服約伯，同時也感到約伯太固執己見，自以為無罪，卻不知天主降災給人，要人反省覺悟，避惡行善，免陷於死亡。
厄里烏於是忠誠地以天主的道理來感化約伯；
34 申論天主是至公至義的，約伯斷不該自以為義；
35 寫天主至尊至大，約伯斷不可以自己正義而口出怨言；
36 寫天主從困苦中拯救世人：你現在身陷困苦中，切不可怨天尤人，天主會領你走上幸福之路，你只儘管讚美他奇妙的化工；
37 便陳述天主的化工；
38-41 是天主的訓詞：受造之物也是天主的啟示：宇宙萬有，實無不顯示天主的無窮偉大和他的妥善照顧；人不可能看透天主的偉大，更不可能了解他的奇妙的照顧。
42 是本書的總結。經過厄里烏利用天主的道理懇切勸說，約伯終於恍然大悟。天主駁斥了約伯三位朋友的荒謬，不但恢復了約伯原有的福祿，而且還加倍賞賜了他所失的財富。

丙、 《約伯傳》的體裁、性質和目的

《約伯傳》的體裁、性質和目的，是一個分不開的問題，今分別略述如下：先說它的目的。按聖多瑪斯說，本書的目的，是在證明天主上智的照顧；按里辣諾（N. a Lyra）等，作者的目的是在糾正猶太人「善人在世得賞，惡人受罰」的錯誤觀念；其他學者，說本書的目的是討論世上有沒有像約伯一樣純以德行本身，可愛可貴，而去掉私心盡力修德的人。

現代的《聖經》學者，都以本書的目的是在討論：「為什麼世界上有災難？為什麼義人受苦？」這兩大問題。更具體地說，作者以約伯的事實，一方面反對普遍「天道福善禍淫的觀念」；另一方面說明，「天主既是至公至義，人在困苦中，就應將自己完全交給天主照顧」的原則。

《約伯傳》從文學點來看，很難說是屬於那一種體裁，實際上，它不是純粹歷史，也不是抒情詩歌，也不完全相似柏立圖和西塞祿所著的哲理對話。我們展卷一看，《約伯傳》似乎是一本戲曲，可是，如果將它比於希臘戲曲，是有相當大的分別的。筆者以為本書是根據一件事實，這事實從前是以前是以散文（1:2; 41:7-17）記述的，後來一位偉大的思想家兼詩人，以詩體加以擴大，而有了現有的篇幅。於是這偉大的著作 《約伯傳》，雖然不是一本全然相似希臘戲曲的戲曲，卻保存了閃民族戲曲的特質。就純文學來講， 《約伯傳》是希伯來文學的巨著，是世界文學偉大的詩歌之一，是一篇多少與希臘哀斯基羅斯（Aischylos）體裁相似的悲劇。

論到本書的性質，作者是個別希伯來人，但他所記述的是一位教外信仰天主者的故事。這點證明天主是普世的，而不只是選民的天主，對凡懇求他，侍奉他的人，無不發現自己為如慈父的天主所憐愛。同時亦證明《舊約》的宗教不是屬於一國一族的，而是有普遍性，屬於全人類的。以天下一大家庭，信仰只有一個，宗教也應該只有一個。《舊約》的宗教也曾努力把真主的思想灌輸給外邦人（德 36）， 《約伯傳》間接也含有這種思想與作用。聖奧斯定早已注意到這一點，故此他寫說：

「任何一個外邦人，他雖不屬於雅各伯族系，他的書籍也沒有被選民列入《正經書目》，但是論基督，有時卻說了一些預言。如果這樣的事實傳入了我們的耳鼓，很可值得我們注意，這並不是非需要我們記憶不可，即使以前沒有，我們也很可以相信有些關於基督的奧蹟，也曾啟示過給外邦人士。我以為猶太人也不能，也不敢強調除以色列子民雅各伯族系外，沒一人是屬於天主的。誠然，以色列子民是天主所愛的子民，而其他民族不是天主所揀選的。

這些民族雖不屬於世界上的以色列族系，但在他們中間卻有許多人士是屬於天上以色列子民的。如果有人否認這事，那麼這位賢哲的約伯就是很有力的反證，因為他不是以色列人，也不是皈依猶太教的人，他約伯，是厄東族系的人，生於厄東，也死於厄東；但是，論到他的義德和虔敬，天主卻予以十足的褒揚，他同時的人，沒有一人能勝過他的聖德。我毫不疑惑，這事出於天主的照顧；由此一人，使我們確實得知有些外邦人，他們在世度日，是以天主的旨意，為自己的標準目的，因而獲得天主的歡心，是屬於天上耶路撒冷的人民」（《天主之城》，卷十八，47章）。

丁、 《約伯傳》的作者

按我們所說的， 《約伯傳》的核心是屬於歷史，然而現有作品的作者，把這古來的事實以詩人的想像，加以演變而戲劇化了。這部偉大作品是否出自一人的手筆，這問題在解經家中成了一個爭論的對象。有的把厄里烏言論（32-37），智慧的讚詞（28），天主的訓言（38-42:1-6）和 1; 2; 及 42:7-17，歸於另一作者。按他們的意見， 《約伯傳》現有的形式，是一位無名氏在《舊約》晚期（約在公元前第六或第五世紀）所編寫的。在中國有鄭振鐸教授受了歐美批評家的影響而寫道：

「 《約伯傳》是「雜集」中一篇偉大的戲曲，裡邊的主旨是講人類的痛苦。這篇戲曲似根據一個古代人民傳說的故事而寫，且經過好幾個作家的增改，但是一面表現出希臘時代的猶太思想的困惱的鏡子，她是屬於所謂猶太的『智慧的文學』的，衍以關於人生問題的智慧的問答，以表現上帝的性質」（《文學大綱》卷一、八十七頁）。

據筆者看來，除了智慧的讚詞（28）和以散文寫的三段（1:2; 42:7-17）外，全書是出於一個作者之手；連厄里烏的那一段，即 32-37章，亦應歸於 3-31; 及 38-42:6 這兩段的作者。這是由於文體和修辭的表現而作出的主張，因為由文體修辭看來，應是屬於一個作者。聖教會迄今對此沒有發表過任何公告，因此學者在文學批評的立場上，可以自由去研究，筆者只不過表示自己的意見而已。

戊、關於作品的時代

經學家把 《約伯傳》歸於好幾個時代，從梅瑟時代到公元前第三世紀，幾乎每一世紀都有人認為是 《約伯傳》的寫作時代。大抵說來，有的把《約伯傳》歸於梅瑟，有的把它歸於撒羅滿……比較可靠的時代還是：《約伯傳》是在耶肋米亞以後寫成的，因為一方面它在某一些地方表現作者受了《耶》的影響，另一方面因為《則》十四章已提到約伯。再說，它的文體有時露出受了阿剌美的影響。《依撒意亞後集》是否也受了《約伯傳》的影響，有些學者的答覆是肯定的，但筆者敢說，事雖可能，然而尚沒有證明；可是對另一種《約伯傳》受了《依後集》影響的意見，筆者則絕不接受。至於《聖詠集》和 《約伯傳》類似的地方也相當多，不過因為《聖詠集》不是一時一人的作品，所以很不容易斷定，誰為創作，誰為仿擬。參閱 詠 73 和 約 21:27-28，更進一步比較 約 5:16-12:21-24; 與 詠 107; 約 27:7; 與 詠 1:2 等章節，便可得知。

己、 《約伯傳》的譯文

基於上述，讀者當明白，《約伯傳》因文義深奧，辭章古雅，翻譯起來異常困難，所以譯文與原作自有不盡符合之處。《聖經》各卷的古譯本，對今日譯經工作都有很大的幫助，但是 《約伯傳》古譯本，連在谷木蘭第十一號洞穴所發現的 《約伯傳》塔爾古木[譯釋]，並沒有多大的幫助。《七十賢士譯本》中的《約伯傳》，如與原文兩相對照，遺漏的句子竟多至四百餘處，並且所遺漏的又多是晦澀難解的句子。敘利亞《培熹托譯本》，有百餘處不是逐字譯出；《拉丁通行本》超過一切古譯本，也超過《希臘通行本》、忒敖多削、阿桂拉、息瑪苛、敘利亞及一切由希臘所譯出的其它各國語言的譯本，如 Syro-Hexaplaris, Copto-Saidica, Copto-Bohairica, Aethiopica, Arabica 等。十九世紀的批評家根據這些譯本，開始研究 《約伯傳》的原文，可惜他們或是因為對希伯來詩體素抱有成見，好私心自用，或是因為 《約伯傳》經義不契合他們所擁護的【宗教進化論主義】，就任意刪改希伯來文。這種主觀的任性態度，引起了很多學者的反感。這些學者的工作，固然比自由派的，或盲從希伯來詩體的學者更為困難，可是他們治學的效果也就更大又更多。筆者提只出一些較著名學者，如 Dhorme, Peters, Vaccari, Schloegel, Ricciotti, 由於這些人的研究，對於《約伯傳》的晦暗和不明白的地方，雖然沒有完全解釋明白，可是 《約伯傳》經過這項精細而棘手的研究工夫，大概可以說已顯露原形，得知它的本來結構，和互相連貫的深意；如果我們注意這些學者關於《約伯傳》的批評作出的原則，就可更容易了解而闡述它的神學了。

庚、 《約伯傳》作者的神學觀點

《約伯傳》作者的神學觀點與《訓道篇》作者相似，不是站在狹隘的以色列民族的立場上說話立論，而是站在整個人類的立場上說話立論；換言之，就是以外教人的思想觀點立論。由於此，所使用的天主的名字，不是啟示的名字「雅威」除了序言和結論，而是天主的普通名字，即厄耳、厄羅亞、厄羅音（El, Eloha, Elohim）。再說，如同《訓道篇》的作者，《約伯傳》的作者不以以色列人的心理，而是以人類天賦的良知良能，來訓導世人；作者所依據的不只是以民的知識，凡各民族尤其是阿剌伯及埃及民族所有的智慧，無不盡量採納。由於《約伯傳》的體例在全部《聖經》中很是特殊，已如上述，它的體例是互相爭辯，故不免有矛盾衝突的地方；並且天主責斥了約伯的三個朋友，是因為他們沒有把真理完全說出，但是他們所說的並非完全錯，而約伯所答的也並非完全對。那麼讀者如何辨別，何者為天主默感的道理？何者為人自己的見解？對於這一點，筆者且把聖教會的教父和大解經家有關他們批評 《約伯傳》的幾個原則，介紹在下面，以作參考：

  1. 《約伯傳》所寫的一切都是出於天主的默感，但是取材方面卻出於作者自己。
  2. 約伯是一位《舊約》時代的外教中的賢哲，身罹大難，而仍不失其依恃上主之心，這是他偉大和難能可貴的地方。
  3. 約伯的言論經過大詩人的修飾，不免有些言過其實的地方；但應當知道，這是文人玩弄筆墨，顯露自己天才的慣技。
  4. 約伯口出怨言，決不是為尋求人間的安慰，只是發洩自己內心的痛苦，藉以自慰。

關於 《約伯傳》的神學，對於天主全與《梅瑟五書》和大部分《聖詠》所持的論點相同；至於倫理是天主十誡所要求的倫理。 《約伯傳》的特點在乎它的普遍性；在教理方面《約伯傳》特別提高 依恃天主的信心，並且聲明道德無論如何受攻擊，最後還是唯有有道德的人才獲得永久的報酬。19:26-27 這兩節對人復活的道理，也許不如《加》和《智》講得那麼清楚；但由於約伯說得那麼有力，具有那麼大的信心，這些話實間接含有這種道理，給後來的啟示，開闢了寬闊的大道。

現在有些解經家和哲學家想按照現在流行的「存在論」（Existentialism）的哲學思想來解釋 《約伯傳》；不論他們的動機多麼善良，且可佩服，但據筆者看來，這種治學方法是不合乎史學精神的。如要懂得《約伯傳》的精義，除《舊約》其它經書外，經學家也應該越多、越深、越精研究屬於閃族其他民族的風俗和著作。閃民族以外的其它古代民族，如有關於世人的痛苦，和人在痛苦中所有，或應有的堅忍不拔的苦幹精神的研究和著作，也可拿來與 《約伯傳》互相對照，作學術的研究。如在中國有類似的文獻，拿來作這樣的研究，那更是求之不得的。

見智慧、原罪，忍耐。


 約堂（Jotham, Ioatham）

人名，意謂「上主顯示正義」，《聖經》上以此為名者：

  1. 是耶魯巴耳的幼子，當他的兄弟阿彼默肋客為了爭奪王位，起而將自己的七十位弟兄殺害時，約堂躲藏起來，得以自保性命。其後在革黎斤山上大聲向舍根居民講說寓言，以證阿彼默肋客的為王是非法的行為。後為了躲避哥哥的報復，逃往貝爾去了（民 9:1-21）。他的寓言可說是以民最初智慧的表現。
  2. 是南國猶大的第十一位國王（西元前七四○年∼七三五年），其父烏齊雅（亦名阿匝黎雅 列下 15:1, 3, 6），晚年因擅自代替大司祭向上主獻香，而受天主的懲罰，混身生癩（編下 27:2），與人群隔絕，自此其子約堂便代為執政（西元前七五一年），故此《聖經》上說他在耶京作王凡十六年（列下 15:33），而他真正的作王祇是在他父親死後的四、五年而已。他的母親耶魯沙是司祭匝多克之女，故他本人自幼受到美好的宗教教育，這於他將來的行政作風頗有關係。在他為王期間的建樹頗多，宗教方面他雖盡力求改革，但未能將民間在高丘上敬禮邪神的惡習完全剷除（列下 15:35）是以有先知們的不滿（依 1:1; 等；歐 1:1; 等；米 1:5）。但他修建了上主聖殿的北門（列下 15:35； 則 9:2； 耶 20:2），聖殿的上門，敖斐耳的城牆及其他的耶京及猶大的防禦工事（編下 27:3-4），堪稱一位善良的君王。對外則戰勝阿孟子民，使之納稅，死後「與祖先同眠，葬在達味城」（列下 15:37-38；編下 27:1-9）。考古學者在厄茲雍革貝爾（見戶 33:35）地方發現了一個戒指，其上刻有約堂的名字。
  3. 在猶大的族譜上，有名約堂者，是雅赫待的兒子，屬加肋布家族。（編上 2:47）


 約但（河）（Jordan, Iordanis）

河流名，原意不詳：有謂來自「長年河流」，即謂河水湍流不息之意；或謂來自「丹」名，蓋丹是其主流發源之地，故有「丹河」之稱；更有人謂來自希伯來文的動詞「下降」，意即「下降的河流」。故此其說不一。

約但河是聖地重要的一條河流。《聖經》上提及它達一七九次。全長自發源地至死海直線為二百公里，但實際的長度卻遠遠超過二百公里，尤其由加里肋亞湖至死海一段河床彎曲盤蜒，其直線為一○五公里，但實際的長度竟達三二○公里。它的發源有三，皆位於彼此相距不遠的赫爾孟山腳之下，其中以帕尼阿斯（Panyas）源為最著名，雖然它的水量並不太多，但南下漸次與其他兩源的流水相匯，而組成正式的約但河，直趨南下，在第十四公里處造成第一座湖，即默龍湖。目前此湖已經現今以色列國的人工改造，成大批良田，種植棉花。自此約但河再南下而突降，由海拔六十八公尺的默龍湖降至十八公里之處的加里肋亞湖已在水平線下二一二公尺。由加里肋亞湖至死海入口處再降一八○公尺，已在地中海水平線下三九二公尺。由發源地（帕尼阿斯高三二九公尺）至進入死海，其下降程度達七百多公尺。其河流之湍急可想而知！途中雖有不少支流匯入約但河。但主要者祇有雅爾慕克及雅波克，皆是河東支流。

約但河之重要性，不在於物質。時至今日它向來未被用作灌溉、航行或運輸，更談不到工業發電的用途，惟一得其實惠者是那些自古以來的牧羊人，和他們的羊群家畜，至今阿剌伯人仍稱它為「家畜飲水處」。它在以民歷史上的意義是：它是天主選民的自然邊界，用來保護以民抵禦強敵，阻止外寇的入侵，雖然勒烏本、加得及半個默納協支派的地區在河之東部，但《聖經》向來視它為以民的東部邊界（戶 34:10-12； 則 47:18），祇有渡過約但河才可以進入許地（申 2:27），而且祇有天主加以幫助，才算可以渡河（蘇 3 章等；見 民 7:24; 8:4； 撒下 17:22, 24; 19:15-18； 列下 2 章；加上 9:43-49）。這種觀念保存至《新約》時代。

在《新約》上，若翰的宣講及耶穌傳教生活的開端，都與約但河有著密切的關係（瑪 3:6-13; 谷 1:5-9; 路 4:1 等）。以民過約但河的描述是過紅海的重演。猶如以民渡過約但河之後，才可以進入許地，它成了教友領受洗禮的象徵，祇有經過洗禮的人才可以進入新的許地——天國。


 約納 （Jonah, Ionas）

約納：人名，意謂「鴿子」。《聖經》上具有此名者有二人：
  1. 阿米泰的兒子約納，他是一位先知，出生於則步隆支派加特赫費爾（蘇 19:13）。他曾預言雅洛貝罕二世（西元前七八三年∼七四三年）要收復為阿蘭人所侵佔的失地的事（列下 14:25）。因此，可斷定約納先知與亞毛斯和歐瑟亞二先知為同時代的人。學者們大都主張此約納先知即是以約納為名的先知書中的主角。見約納書。
  2. 伯多祿的父親，亦名約納，因耶穌曾稱伯多祿為「約納的兒子西滿」（瑪 16:17）；但按 若 1:42; 21:15-18 所記，耶穌又稱伯多祿為「若望的兒子西滿」。按約納或若望可能是約哈南一名的簡稱，是以有此區別。


 約納書（Book of Jonah, Liber Ionae）

本書被列為十二小先知書中第五位。本書稱為約納書，並非因為本書的作者為約納先知，而是因為本書的主角為約納的原故。

內容與分析：

約納受天主的命令應到尼尼微——亞述的首都去，向該城的人民宣佈因他們的邪惡，將要受到的懲罰；但是他拒受天主的這項任命，企圖逃往塔爾史士，便在約培上了腓尼基人的船，趕程逃往塔爾史士去（1:1-3）。當時海面突然起了暴風，海濤洶湧，致使那船危在俄傾。水手們向自己的神祗求救之後，便決定以抽籤來判明究竟是誰的緣故，招來了如此嚴重的災禍。結果約納抽中了籤，乃自願請求水手將他拋入海中。他被拋入海中之後，海面遂即恢復了平靜，而水手們也因此敬畏了上主（1:4-16）。

約納先知在海中為一隻大魚吞下，他在魚腹內祈求了天主；三天之後，大魚又將他吐在岸上（2:1-11）。上主再派他去尼尼微，宣講懺悔。這次他沒有抗命，依照上主的話去了尼尼微。尼尼微人因他的勸告而悔改了（3:1-10）。尼尼微城遂得免於毀滅。這事使先知心內異常不悅，但是天主卻用了一棵忽生忽死篦蔴的實例，叫他明白他氣憤的無理，並且明示了他仁慈的道理（4:1-11）。

由上述內容看來，本書很明顯的分為兩大段：第一段（1:2）：記述先知初次受命向異民宣講悔改，先知雖然抗命，卻獲得了天主的仁慈拯救；第二段（3:4）：描述先知再次受命：身受仁慈得以復生的先知，因了天主仁慈寬恕悔罪的異民，而心生抱怨，仁慈為懷的天主再以實例加以開導。由此可見，本書的主題，是要顯明天主的仁愛普及全人類，連異邦人也包括在內。

作者與時代：

古代學者大都一致主張約納先知，不但是本書的主角，而且也是本書的作者；但目前的學者對現存的約納書，再無人相信是生活於第八世紀的約納先知所著的，因為：

  1. 本書的作者稱尼尼微「曾」是一座大城（3:3按原文），由此可見尼尼微城已經毀滅（六一二年）。此外，本書所形容的尼尼微城如此之大，「需裡三天的行程」（3:3），並且「其中有十二萬多不能分辨自己左右手的人」，即兒童；按考古學家的報告，連尼尼微鼎盛時期，也沒有這末廣大，並且在一座古城內，也決不能有百萬以上的人口。再者，作者不但沒有提出君王的姓名，而且稱之為「尼尼微王」（3:6）。這種稱呼，在亞述帝國時代，決不適於亞述王，因為《聖經》各處以及楔形碑文上皆稱作「亞述王」。
  2. 本書無論在語言或用字上，皆具有晚期流行的阿剌美文語風，並且所用的人稱代名詞和承上代名詞，都是晚期的，不見於早期的經書（1:7, 9, 12; 2:5, 10; 4:10）。三、本書的主要思想，是在於彰顯天主的博愛主義，普救眾生主義，以攻斥猶太人的偏狹主義，民族主義，國家主義，是以應出於充軍之後，尤其適合於乃赫米雅和厄斯德拉時代，甚至以後，是以本書寫作的最適當時期，應在第五世紀末或第四世紀初，不會晚於希臘時代，因為本書沒有受過任何希臘文化的影響。作者為誰不知。

文體：

這一問題是本書中最難解決的問題，學者們的意見甚不一致：是一部史書，抑或是一部訓誨故事？是一部具有歷史本事的傳記，抑或是一部純粹虛構的小說？或是一部含有寓意或比喻的小說？以上諸說，皆有學者擁護。

關於這問題，雖然聖教會至今尚未有所決定，雖然近代的公教學者多認為本書是一部純訓誨的記述；但筆者認為本書是含有教訓的歷史記述。作者用了從雅洛貝罕二世時代民間相傳的史事，作為歷史的核心，以自由敘事體寫了本書，以講明天主普救眾生的教義。不然，難以瞭解何以猶太人保存了這部如此猛烈攻擊他們偏狹的民族主義和仇恨異民的書籍，除非所記的是猶太人相傳的實在史事。如此也比較容易解釋耶穌親自的徵引（見瑪 12:39-41; 路 11:29-32）。

神學思想：

由本書的內容及文體，可以斷定：本書作者的目的不是記述史事，而是訓誨讀者，使讀者明白：上主是「慈悲的，寬仁的」，是愛護天下萬民的天主；他的博愛要求人從心內消除一切偏狹的自私主義。作者雖未記述真正的史事，但他以先知超然的觀點，在本書說明以民在人類歷史中，為萬民得救的使命（參閱羅11章）；只有人類的救主，耶穌，才真正完成了古以民未曾善盡的這個使命。他曾說過：約納是他從死者中復活的預像：「猶如約納為尼尼微人是個徵兆」，這樣，復活的耶穌，無論為猶太人或是為異邦人，都是徵兆：提醒人悔改，為得救贖之恩（瑪12:38-41; 路11:29-32）。


 約納的兒子 (若望的兒子)（Son of Jonah, Bar Iona）

是兩個阿剌美文詞：巴爾（兒子），約納（固有人名），這是耶穌對西滿（伯多祿）的稱呼（瑪16:17等），也是猶太人及阿剌伯人至今仍習用的一種稱呼方式。有人以為約納是若望的縮寫，若 21:15-17 似為此而證；但學者們覺得約納意謂「鴿子」的解釋，更為正確。


 約培（Joppa, Ioppe）

是巴力斯坦靠近地中海的一座古城，與現今以色列的首都臺拉維夫幾乎相連。它位於一座突出的小山坡上，無自然避風處，故此不夠良港的條件，但在公元前很久即有人居住於此，它的名字且見於一四八三∼一四五o的埃及年鑑上，其次在阿瑪爾納的文件上，也提到了此城。若蘇厄佔領聖地之後，將此城劃分給丹支派（蘇 19:46），但因培肋舍特人在此猖獗作亂，使丹民不聊生，不得不離此而向北發展（蘇 19:47; 民 18:1-13）。至達味及撒羅滿時代，此城才完全被以民所征服佔領。撒羅滿及後來則魯巴貝耳兩次建築聖殿所用的木材，很可能就是經此海口，而運往耶京的（編下 2:15; 厄上 3:7）。亞述帝國時代被散乃黑黎布所佔領，其後又依次被漆冬阿塔薛西斯第三，亞歷山大，仆托肋米一世所佔領統治；公元前一四二年，才重新被猶太人所佔領（加上 10:69-85; 11:1-6; 12:33, 34; 13:11等）。公元前六六年，羅馬大將龐培將之攻克，並劃歸敘利亞羅馬行省。大黑落德鑒於當地人民對他的反感，另在凱撒勒雅修建新海港，自此約培漸漸失去它的海口重要性。

在《新約》中，有伯多祿在約培復活塔彼達的記載（宗 9:36-43），伯多祿得見異像的地方也是約培，因這異像的啟示給外邦人開啟了教會的大門（見宗 10）。

公元六六年，此城的猶太人大事造反，排斥羅馬人，被羅馬大將外斯帕仙殺戮了大批的猶太人，並將城市盡行破壞無餘。十字軍東征時代，它再度繁榮，成為聖地的主要海港，有大批商船往來。可惜因這古老城市的中心，仍滿佈居民，故考古學家至今未能在此從事適當的發掘考察。


 約蘭 [耶曷蘭]（Joram, Ioram [Jehoram]）

《舊約》中的兩個普通人，及兩位國王的名字，它的意思是「上主是高超的」。

1、達味時代的一個肋未人，是厄里厄則爾的子孫，曾為聖殿府庫的守衛者（編上 26:25-27）。

2、當猶大王約沙法特從事宗教改革時，曾打發一批人，前往各城市村莊向百姓講解上主的法律，約蘭司祭同厄里沙瑪司祭，亦為被派遣協助宗教革新的人物（編下 17:8-9）。

3、以色列王耶曷蘭（註：本來此國王的名字是約蘭、但為避免讀者與同時代的猶大王約蘭混亂起見，思高譯本將之譯作耶曷蘭），他是阿哈布王同外邦女子依則貝耳所生的兒子，為王十二年（西元前八五二年∼八四一年），是以色列第九位國王（列下 3:1-3）。雖然他曾致力宗教改革，但未能將巴耳邪神從根剷除（列下 10:26-27）。其姊妹阿塔里雅與南國王約蘭結婚，故此南北朝的關係大有改善。正當此時有摩阿布王默沙對以色列國的叛變，於是南北國合攻摩阿布（列下 3:4-27）。這一戰爭的記載亦見於默沙碑文。本來已是大軍壓境，摩阿布失敗的命運業已注定，但默沙王作垂死的掙扎，竟在被圍困的城牆上，當著以民軍隊的面，將繼位的長子殺掉，作了全燔祭，這最殘忍的一著，竟使南北聯軍大為震驚失措：默沙王卻使自己的軍隊奮勇振作，而得以解圍。（列下 3:21-27）。

其後北國首都撒瑪黎雅被阿蘭人大馬士革王本哈達得三世所圍困，城中無糧，竟有骨肉相食的現象發生（列下 6:8-31）。但正在這旦不保夕的絕境，在背景不明的原因下，阿蘭竟自動撤軍走了。其後阿蘭王被哈匝耳所殺，哈匝耳自立為王，耶曷蘭以為時機不可錯過，便聯同猶大王阿哈齊雅攻打阿蘭人，在這一戰役中耶曷蘭身受重傷，將軍隊交給耶胡自留依次勒耳修養。就在此時有耶胡篡位，被傳為王的事件發生，耶胡更親赴依次勒耳，將耶曷蘭殺掉（列下 8:9; 編下 22:5-7）。

4、猶大王約蘭是猶大的第五位國王，約沙法特王的長子，在位凡八年（西元前八四八年∼八四一年，列上 22:51； 列下 1:17； 編下 21:1-20；列下 8:17-24），同外邦女子依則貝耳的女兒阿塔里雅結婚，受王后惡毒之影響，而崇拜邪神，殘無人道（列下 8:18；編下21:6, 11, 12）。首先將自己的四個親兄弟及一些將領殺戮，這與王后日後將王家親屬盡行剷除的作風如出一轍（見「阿塔里雅」條）。約蘭更陷於邪神巴耳的敬禮，這是「因為他娶了阿哈布的女兒為妻」的原因（編下 21:6；列下8:17-18），於是有上主的懲罰，首先是厄東地區的叛變作亂（編下 18:12等），王親自帶兵出征，結果敗北，而厄東自此獨立；相繼有里貝納的叛變，亦脫離了猶大王的統治（編下 21:8-10；列下 8:20-22）；其後更有培肋舍特及阿剌伯人的猖獗為害，竟入侵猶大，搶劫了王家財物，並擄走國王的妻妾及兒子，只剩下幼子約阿哈次（編下 21:16, 17）。這完全應驗了厄里亞先知的預言（編下 21:12-15）。約蘭獲得重病，混身疼痛不堪，而與世長辭。「他逝世後無人表示悲哀」（編下 21:18-20）。


 約楞（Jorim, Iorim）

人名，意謂「天主是高超的」，是瑪塔特的兒子，此名只見於基督的族譜（路 3:29）。


 約阿布（Joab, Ioab）

《舊約》中的三個人的名字，意思是「上主是父親」。

1、是達味的姊妹責魯雅的兒子，阿彼瑟及阿撒耳的兄弟（編上 2:16；撒上 26:6）。生來強悍善戰，智勇過人，為達味手下良將，幾乎戰無不勝，攻無不克，達味稱王後，因不宜再親自帶兵出征，於是約阿布遂受命為最高統帥。

首先有阿貝乃爾否認達味的王權，而擁護撒烏耳的兒子依市巴耳為王，約阿布率兵將之戰敗（撒下 2:12-17）；但他的弟弟阿撒耳在這次戰役中卻被阿貝乃爾所殺，不過動機完全是出於自衛（撒下 2:19-23）。約阿布卻懷恨在心，利用了第一個機會，以詭計將阿貝乃爾殺掉，為弟報仇（撒下3:26-27）。或者亦是出於妒忌，害怕達味將來重用阿貝乃爾，故先下手為強。鑑於約氏的兇險，達味開始對約阿布不滿，將阿貝乃爾，隆重地葬於赫貝龍山谷（撒下 3:28-29, 32-35）。雖然如此，達味仍繼續利用他，因為邊境的外敵仍在猖獗作亂。約阿布先後將阿孟子民（撒下 11:1-12, 26-31），阿蘭人（撒下 10:7-14）及厄東人戰敗（列上 11:15；撒下8:14）；堪稱戰績輝煌，給達味奠定了堅固的王國基礎；更英勇地將耶步斯人的城市佔領（編上 11:6），作為京都。其後當阿貝沙隆叛變時，約阿布率第一軍追趕已敗北的阿貝沙隆並違命將國王之子殺死（撒下 18:2-16）。至此達味實在已忍無可忍，於是將約阿布撤職，由阿瑪撒代替。但為時很短，阿瑪撒被約阿布以詭計的手段殺掉，這完全出於嫉妒。其後又有舍巴的叛變，亦為約阿布所平息，於是再度被任為軍隊之最高首領（撒下 19:14-20）。達味命他主持統計戶口的事宜，他故意潦草塞責（撒下 24:2-9; 編上 21:2-6）。在王位繼承人的爭端上，他曾一度擁護野心勃勃的阿多尼雅（列上 1:7, 19, 41）。達味在臨終時囑托撒羅滿，對於約阿布謀殺阿貝乃爾及阿瑪撒的罪行，要主持正義。約阿布雖然逃入上主的會幕裡，抱住祭壇角，但仍由貝納雅依國王命將他處決；死後被葬在曠野中的家園內（列上 2:5, 22, 28-33）。

2、屬猶大支派，刻納次的後代，及色辣雅的兒子，全家都是工匠出身（編上 4:13, 14; 厄下 11:35）。

3、是一家族之長，同厄斯德拉一起由充軍之地巴比倫歸來居於聖地者（厄上 2:6; 8:9; 厄下 7:11）。


 約阿士 [耶曷阿士]（Joash, Ioas）

是《舊約》中的兩位國王及數人的名字，意思是「上主賜與」。

1、約阿士：是阿哈齊雅王的兒子，其母名漆彼雅（列下 12:2; 編下 24:1），在位四十年（西元前八三五年∼七九六年）。在這個時期猶大度過了其歷史上最大的危機，若非上主特別照顧，達味家族的王權實難保存下來。當猶大王阿哈齊雅被造反的耶胡射傷死於默基多之後（列下 9:27-28），他的母親阿塔里雅——外邦邪惡毒辣女人依則貝耳的女兒（列下 8:26）——竟自垂簾聽政，並殺絕王室一切後裔，為能確保自己的王位（列下 11:1; 編下 22:10）；只有國王的幼子約阿士被大司祭約雅達的妻子約舍巴救出，藏在上主的聖殿中。此時阿塔里雅以為再無人敢敵對，於是大力宣傳巴耳的敬禮，修蓋宏大的巴耳廟宇，將聖殿荒廢，搶劫聖殿的財富，修飾巴耳廟，蓋她本人既非屬於以民，更不是猶大王家人員，是以對以民的宗教蔑視之至，這一來使不少忠於上主的以民起了很大的反感，策劃候機將她推翻（列下 11:2-3; 編下 22:11-12）。其中的首腦人物，要算是大司祭約雅達，他乘機在某安息日召集軍隊，公立王家後裔約阿士為王，頓時人心大快，高呼萬歲！當日就將阿塔里雅殺掉（列下 11:4-16; 編下 23:1-14）。

約阿士登極時，年僅七歲，由大司祭約雅達來輔佐秉政，立意剷除巴耳邪神的敬禮，並計劃修飾上主的聖殿（列下 12:3-6; 編下 24:4-5）。無奈巴耳的遺毒已深，民間仍繼續在高丘舉行邪神敬禮；聖殿修飾的工程也無進展，蓋司祭們的宗教熱誠已十分低落（列下 12:7-14; 編下 24:8-14）。大司祭約雅達死後，連國王自己竟亦陷入邪神的敬禮，並虐待上主的忠僕，連約雅達的兒子則加黎雅先知亦不例外，被國王殺掉（編下 24:17-22）。

對外則完全服屬於大馬士革的阿蘭人王哈匝耳，將全部聖殿及王宮的財富獻出，以保自身，是以人心不滿已極，手下臣僕起來結黨謀反，將國王約阿士殺死，由其子阿瑪責雅繼位作猶大王（列下 12:18-19; 21-22; 編下 24:24-25）。

2、耶曷阿士：（註：原文本作約阿士，與前者又是同時代人，思高譯本為使人與前者容易分別起見，譯作耶曷阿士），是北國以色列的第十二位國王，在位凡十六年（西元前七九八年∼七八三年）（列下 13:9-10）。當厄里叟先知臨死之前，君王曾親自拜訪，先知預言他王權的未來：他將戰勝向來為難北國的阿蘭（列下 13:14-19）。先知的預言果然應驗，當時敘利亞的阿蘭人王本哈達得三世正在受著亞述人的攻擊。耶曷阿士乘人之憂，出兵將阿蘭人三次打敗，並收回一切加里肋亞的失地及城市（列下 13:22-25）。也正在此時，猶大國的阿瑪責雅國王亦將厄東人打敗，於是南北兩個新勝利國竟彼此不容，南國向北國宣戰（列下 14:7-8）。耶曷阿士本想以通婚方式的和平手段來解決問題，但被阿瑪責雅所拒，結果祇有戰場相見。南國不敵，大敗於貝特舍默士，國王被人生擒，北國的凱旋軍進入耶京，將王宮及聖殿搶劫一空，且將部份城牆搗毀而去（列下 14:6-14）。此後不久，耶曷阿士便死去了，由其子雅洛貝罕二世繼位為北國國王（列下 13:13; 14:17, 23, 27； 歐1:1； 亞1:1）。

3、默納協支派人，基德紅的父親，居住於敖弗辣地方。基德紅奉上主的命令將本村的巴耳祭壇毀壞，當村民要報復時，約阿士曾勇敢地保護了自己的兒子基德紅（民 6:11-32）。

4、是以色列王阿哈布的兒子，當米加雅先知預言國王在辣摩特基肋阿得的戰爭上將一敗塗地時，國王大怒，將先知交給自己的兒子約阿士阿孟市長，加以囚禁（列上22:26-28；編下 18:25）。

5、是猶大的後代，舍拉的子孫之一（編上 4:22）。

6、本雅明支派人，是位勇士，善戰，能左右開弓，聯合其他同志，一齊在漆刻拉格地方，投奔了達味（編上 12:1-3）。


 約厄耳（Joel, Ioel）

人名，意謂「雅威是天主」。《舊約》中具有此名者有十數人（見 編上 4:35; 5:4, 8, 12; 6:36; 7:3; 11:38; 23:8; 27:20; 編下 29:12; 厄上 10:43; 厄下 11:9），其中比較著名者有二：
  1. 是撒慕爾先知的長子，在貝爾舍巴作民長，因與其兄弟阿彼雅貪贓枉法，以色列長老遂聯合起來，要求年老的撒慕爾為他們立一個君王。事見 撒上 8:1-5。
  2. 是肋未人革爾雄子孫的族長：他在達味迎運約櫃入京時，曾和他的同族一百三十人參與迎運大禮（編上 15:7, 11, 17）。有些學者認為他與 編上 26:22 所記的掌管上主聖殿府庫的約厄耳，是同一人。


 約安納（Joanna, Ioanna）

人名，意思是「上主是慈惠的」，是黑落德的家宰雇撒的妻子。耶穌曾治好過她的病，或由她身上驅逐過惡魔。為了感激耶穌，同其他數位婦女跟隨耶穌，到處以自己的財產，來資助耶穌及宗徒們的生活費用（路 8:3），是耶穌復活的首批見證人之一（路 24:1-11）。


 約哈南（Johanan, Iohanan）

是《舊約》中的人名，意謂「上主是慈惠的」。

  1. 猶大國王約史雅的長子，但不知何故，雖然他身為長子，卻沒有繼父為王（編上 3:15）。
  2. 厄里約乃的兒子，見於充軍後的王家族譜（編上 3:24）。
  3. 是一位肋未人，大約亦是司祭，見於充軍前亞郎的族譜。是阿匝黎雅的兒子，而他本人的兒子亦名阿匝黎雅（編上 5:35-36）。
  4. 是一位在漆刻拉格投奔達味的本雅明支派人（編上 12:5）。
  5. 亦是在漆刻拉格投奔達味的人，但屬加得支派（編上 12:13-35）。
  6. 在充軍後同厄斯德拉一齊回國的一位族長（厄上 8:12）。
  7. 是大司祭厄肋雅史布的孫子，約雅達的兒子，亦名約納堂（見厄下 12:11, 22, 23; 厄上 10:6），是充軍之後的人。
  8. 是卡勒亞的兒子，亦是耶肋米亞先知同時代的一位民間軍長。在耶京失陷及拿步高立革達里雅為首長之後，曾聯合其他軍長帶領士兵，前來耶京拜見革達里雅（耶 40:8；列下 25:23），並將有人策劃謀殺革達里雅的事向之報密，結果革達里雅被人所殺害。約哈南在懲罰罪犯之餘，只有逃往埃及，以避免拿步高王的報復，並挾脅耶肋米亞先知同往，這完全是相反先知的本意（耶 40:13-16; 41:11-18; 42:1-43:7）。
  9. 是耶穌的先人，見於基督的族譜，為勒撒的兒子及則魯巴貝耳的孫子（路 3:27）。有人以為他與 編上 3:19-21 所說的哈納尼雅同為一人，但這種說法很難證實。


 約雅津（Jehoiachin, Ioachin）

見耶苛尼雅。


 約雅達（Jehoiada, Ioiada）

《舊約》中的數人的名字，意謂「天主怎悉」。
  1. 是達味的重要官員及衛隊長貝納雅的父親，約雅達本人則是一位司祭（撒下 8:18; 20:23; 23:20, 22等；編上 27:5）。
  2. 貝納雅的兒子約雅達，繼阿希托費耳任達味參謀的重要人員（編上 27:34）。
  3. 是耶京的一位大司祭，曾策劃謀殺兇狠的阿塔里雅王后，宣立正統的王家後裔約阿士為猶大王，並輔佐年幼的國王秉政，盡力剷除巴耳的敬禮，修飾耶京聖殿。可惜在他死後，國王約阿士竟陷於邪神敬禮，且不顧舊日的恩情，將他的兒子則加黎雅先知殺害（列下 11:1-21; 12:1-6; 編下 22:10-24, 27）。
  4. 是猶大王漆德克雅時代的一位司祭，可能是聖殿的監督，有權監禁一切自充先知的狂妄之徒（耶 29:26）。
  5. 是帕色亞的兒子，充軍後曾同默叔藍修理耶京新市區的城門，是乃赫米雅時代的人（厄下 3:6）。
  6. 乃赫米雅時代的大司祭，其父名厄肋雅史布，其子叫約哈南（厄下 12:10-11, 22; 13:18）。


 約雅金（Jehoiakim, Ioakim）

猶大國王名，意思是「上主高舉」。是南國猶大的第十八位國王（西元前六○九年∼五九八年），是國王約史雅由則步達所生的兒子。其弟約阿哈次在位只有三月，便被埃及法郎乃苛所黜，立厄里雅金（意謂：「上主建立」）為王，改名為約雅金（列下 23:34）。他於二十五歲時登極（列下 23:36-37; 編下 36:5），為報答埃及法郎提拔的恩惠，每年向埃及繳糧納稅（列下 23:35），成為屬國。

在宗教上放棄了其父約史雅的熱誠，「行了上主視為惡的事」（列下 23:37），殺害先知烏黎雅，「將他的屍體拋在平民的公墓裡」（耶 26:20-34），迫害耶肋米亞及巴路克，將他的預言書，親手燒掉（耶 36:20-26），是以堪受先知嚴厲的責斥，並預言他死後將被埋葬，如同「一匹死驢」（耶 22:13-19）。

在他為王的第四年（西元前六○五年），巴比倫王納波頗拉撒打發兒子拿步高率兵遠征埃及（見耶 46:2）。首先將埃及的兵力完全自聖地逐出，迫至埃及邊境。但拿步高未能完成他的輝煌勝利，便匆匆返歸本國，蓋此時其父逝世，國家的政事有待他來整理，此時的猶大國王約雅金得以安靜地過了三年的生活。三年後（西元前六○二年），拿步高捲土重來，佔領敘利亞及巴力斯坦全境，約雅金在稱臣進貢之餘，復被擄往巴比倫（編下 36:6），其後獲准重回耶京為王。外表固然不得不向巴比倫表示惟命是從，但內心卻仍念念不忘埃及的恩惠，一心傾向埃及，故此三年後開始造反叛變（列下 24:1；達1:1）。事先雖有耶肋米亞先知苦口婆心的勸告，但完全無效，決心反叛巴比倫，並變本加厲的迫害先知（見耶 20:1-6; 22:25-26; 26:1-24; 46:1-12）。拿步高先命令附近的屬國——加色丁、阿蘭、摩阿布、阿孟——派軍騷擾猶大，使其就範（列下 24:2-3；耶35:11）。這位國王死時僅三十六歲，在位十一年，由其子耶苛尼雅繼位為猶大王（列下 24:6）。


 約刻堂（Joktan, Iectan）

人名，可能有「幼子」之意，是厄貝爾的第二個兒子，培肋格的弟弟，他自己生有十三個兒子（創 10:25-28）。這十三個兒子的名字，多與亞巴郎以前的阿剌伯支派名相同，尤其是阿剌伯南部地區的支派。


 約納堂（Jonathan, Ionathan）

是《舊約》中非常普遍的一個人名，意謂「上主賜與」。

  1. 白冷的肋未人，屬革爾雄的後代，而革爾雄是梅瑟的兒子（民 17:18；出2:22; 18:3）。丹支派的人在丹城建立了邪神廟宇，而在此拜神盡司祭之職的就是這位約納堂及他的子孫（民 17:7-13），如此直至北國第一次被充軍的時代（公元前七三四年，見民 18:13-30）。
  2. 達味的兄弟史默亞的兒子，曾將一個雙手各有六指，雙腳也各有六趾，辱罵以色列的巨人殺掉（撒下 21:20-21; 編上 20:6-7）。
  3. 達味的一位勇士，哈辣黎人沙革的兒子（編上 11:34）。
  4. 屬猶大支派，赫茲龍的後代雅達的兒子（編上 2:32-33）。
  5. 烏齊雅的兒子，達味財政的主管（編上 27:25）。
  6. 達味的叔父（註：叔父此處屬廣義，指親屬而言），是個有才智的人，曾作達味的參謀（編上 27:32）。
  7. 一位生活在猶大王約沙法特時代的肋未人，曾幫助國王從事宗教改革（編下 17:8）。
  8. 厄貝得的父親，阿丁的後代（厄上 8:6）。
  9. 阿撒耳的兒子，曾經反對厄斯德拉休棄外邦妻子的法令（厄上 10:15）。
  10. 約雅達的兒子，亦名約哈南，在充軍期後繼父位任耶京大司祭（厄下 12:11, 22, 23）。但有人以為約納堂及約哈南是兩個不同的人：約納堂任大司祭職不久，便被革職而由他的兄弟約哈南來繼位（見「約哈南」條）。
  11. 是約雅金大司祭及乃赫米雅時代的一位司祭，也是瑪路客家族的族長（厄下 12:14）。
  12. 與前者同時代的一位司祭，舍瑪雅家族的族長（厄下 12:18）。
  13. 一位司祭，是則加黎雅的父親，屬舍瑪雅家族（厄下 12:35）。
  14. 是一位書記，他的家曾是耶肋米亞先知坐監被囚的地方（耶 37:20; 38:26）。
  15. 撒烏耳的長子，是《舊約》中最高貴傑出的人物之一。英勇的戰士，達味忠誠無私的至交好友。他擊殺了駐在基貝亞的培肋舍特人的首長（撒上 13:3），又在米革瑪斯的峽口獲得了巨大的勝利（撒上 13:5; 14:1-23）。達味殺掉巨人哥肋雅之後，二位英雄心心相契。約納堂愛達味如愛自己一樣（撒上 18:1），二人結為盟友（撒上 18:3-4），並盡力保護達味不受父親撒烏耳的謀害（撒上 19:1-7）；但見事機每況愈下，乃給達味出主意逃走（撒上 20）。二人後來見面於曷勒士曠野中，約納堂明明確保證達味將是以民的國王，而自己願同他合作治國，身居達味之下（撒上 23:16-18）。後來同培肋舍特人在基耳波亞山上作戰時，約納堂與其兄弟及父親撒烏耳同一天陣亡（撒上 31:2; 編上 10:2）。基肋阿得雅貝士的居民，夜間將他們的屍首從城牆上取下，葬在雅貝士的檉柳下，並禁食七天，以表哀慟（撒上 31:10-13）。達味傷心哀弔父子兩人，格外對約納堂的死亡，更是悲痛之極。所作之哀歌，是希伯來文學中最哀艷動人的詩歌（撒下 1:17-27）。
  16. 大司祭厄貝雅塔爾的兒子，達味忠信的僕從。當阿貝沙隆叛變時，曾盡力幫助達味（撒下 15:36; 17:15-22），並將撒羅滿被傅為王的消息傳報給阿多尼雅，而使他的黨羽瓦解（列上 1:41-49）。
  17. 約納堂，瑪加伯的親兄弟，見瑪加伯。
  18. 阿貝沙隆的兒子，曾被息孟打發帶兵前往約培，將該城佔領（加上 13:11），也許此人是瑪塔提雅的兄弟（加上 11:70）。


 約色夫（Joseph, Ioseph）

原文本作「若瑟」，但思高譯本為易於使人分辨起見，將之譯成「約色夫」（見「若瑟」條）。

  1. 達味時代的樂隊指揮（編上 25:2, 9）。
  2. 約雅金大司祭時代的司祭族長（厄下 12:14）。
  3. 充軍後休外邦妻者之一（厄上 10:42）。
  4. 約色夫（若瑟），是耶穌的兩位先人，見路加所載的基督的族譜（路 3:24-30）。


 約史雅（Josiah, Iosias）

《舊約》中的兩個人的名字，意謂「上主扶持」。

1、猶大的第十六位國王，是默納舍之孫，阿孟之子，父親祖父二人皆被視為以民歷史上的惡君。約史雅登極時，年僅八歲，為王凡三十一年（西元前六四○年∼六○九年），他是一位正直的君王，不偏左右，堪得歷史的好評（列下 22:1-2），同達味、希則克雅一起被譽為猶大最理想的君王（德 49:4）。在宗教上他的主要功績有三：宗教的改革，修飾聖殿時法律書的發現及禮儀的重整（列下 22-23:30; 編下 34-35）。
  1. 宗教改革：

    他在位第八年上已開始著手宗教的改革（編下 34:3），時國王年約十六歲。他利用亞述帝國衰弱的時期，大刀闊斧將國內一切外來的邪神木偶自各地剷除，是以人民的宗教熱誠蒸蒸日上，捐獻亦開始豐富，於是利用這些捐來的錢財，決心修飾忽略已久的聖殿（列下 22:3-7; 編下 34:3-7）。

  2. 發現法律書：

    大約在西元前六二一年，當聖殿的工程正在進行之際，忽然發生了以民宗教史上的一件大事。大司祭希耳克雅在聖殿的一角落中，發現了上主的法律書，立即派沙番書記向國王報告，並向國王朗誦法律書。國王在聽聞之下，發現上主法律如此之不被人尊崇，乃撕破衣服深表痛心（列下 22:8-11; 編下 34:14-19）。更決意將已開始的宗教改革徹底進行下去，一定要使全體百姓嚴守上主在法律書上所有的命令。

  3. 禮儀的重整：

    在重新與上主訂立盟約之餘（列下 23:1-3; 編下 34:29-33），更統令全國在同年的踰越節，要完全按照法律書上所命令的方式慶祝，以改過去在宗教禮儀上的紊亂狀態（見出 12:16; 肋 23:5; 戶 9:3; 編下 30:2）。此時的北國以色列政權已不復存在，故約史雅的宗教改革，亦能在北方頗為順利地進行，使耶京復成為全以民宗教的中心，而獲得宗教上的統一，並將貝特耳的邪神廟徹底破壞（列下 23:13-20）。

曾有一個時期，不少的學者認為法律書的發現，只不過是一種善意的欺騙，用來使宗教的改革運動合法化，更能容易達到目的。但是這種見解已被人放棄，蓋實際上基於約史雅以前的兩位國王——默納協、阿孟——的倒行逆施及對宗教的冷淡，且積極的提倡邪神敬禮，很可能上主的法律書實已被人遺忘放棄，或掩藏了起來，而如今被人重新發現；又從改革的步驟及內容來看——崇奉惟一神教，剷除一切邪神，惟一聖殿，以及心靈的宗教——實際上這本被發現的法律書是屬於《申命紀》內的著作，且這種見解早已被熱羅尼莫、亞大納削及金口若望等所明認。

約史雅國王在對外的政治上，盡力保持主權的完整獨立，並漸漸將失於亞述帝國手中的領土收回，其中包括大部份的加里肋亞及撒瑪黎雅省的土地。國王之能如此順利地收復失地，主要是由於亞述此時已軟弱不堪之所致。國王去世的前三年（西元前六一二年），亞述首都尼尼微失陷於新興的強敵聯軍巴比倫及瑪待人手中。埃及法郎乃苛出兵向幼發拉的河進發，想助亞述人一臂之力，約史雅強行出兵阻止其去路，雖經勸告不要干涉，王仍不聽，乃在默基多平原與乃苛展開大戰，結果大敗，且身負致命傷，被送回耶京，便與世長辭，被葬在祖先的墓中，百姓舉喪哀掉（編下 35:21-27; 列下 23:30）。他死後，國土百姓全受埃及的統治，其後更有巴比倫帝國的入侵，宗教復蹈舊轍，邪神敬禮再度猖獗（列下 23:32, 37; 耶 22:10-30; 13:17; 則 6:1-6, 13）。

2、責法尼雅的兒子約史雅，是匝加利亞先知同時代的人，與則魯巴貝耳一齊自充軍地巴比倫歸來，是耶京的知名之士。先知曾向其索取金銀，為作大司祭耶叔亞的冠冕（匝 6:11, 10）。


 約叔亞（Joshua, Iosue）

  1. 按 撒上 6:14 的記載，約叔亞為貝特舍默士人，當培肋舍特人將上主的約櫃送還以色列人時，載約櫃的車曾停在他的莊田裡。
  2. 約叔亞為猶大王約史雅時代的耶路撒冷市長。見 列下 23:8。


 約威斯（Zeus, Iovis）

見則烏斯。


 約阿哈次（Jehoahaz, Ioachaz）

是《舊約》中兩位君王的名字，意思是「上主拿取」。

一、北國以色列的第十一位國王（公元前八一四年∼七九八年），耶胡的兒子及繼位人（列下 10:35; 13:1-9），走了他父親敬禮邪神的道路（列下 13:6），是以受了天主的懲罰，遭阿蘭人王哈匝耳及其子本哈達得的大事騷擾壓迫，使北國軟弱不堪，只剩有騎兵五十，戰車十輛及步兵一萬（列下 13:7），並且失去了不少的村莊和城市（列下 13:25），事實上已變成阿蘭的屬國。於是國王回心轉意，祈求上主的救助，天主聽了他的哀禱，使他的孫子雅洛貝罕第二再重整國土，重振國勢（列下 14:25-27）。他死後被葬在撒瑪黎雅，其子耶曷阿士繼位為王（列下 13:9）。

二、南國猶大的第十七位國王（公元前六○九年），是國王約史雅及王后哈慕塔耳的兒子（列下 23:31; 編下 36:1）。原名沙隆（編上 3:15; 耶 22:11），二十三歲時登極為王，而改名作約阿哈次。在位只三月（見列下 23:31），即被黜而失去王位，其原因可能是因為他身為約史雅的幼子（編上 3:15），卻被立為國王，自然容易招致其兄長們的妒意。另一方面是他盡力保守中立，即不偏向埃及，亦不欲依恃巴比倫，而惹起埃及法郎乃苛的不滿，故此將他革除，而立他的兄長厄里雅金為猶大王，並給他改名作約雅金。約阿哈次則被充軍至埃及，死於充軍之地（列下 23:33, 34），他的名字亦見於先知書（耶 20:10-12; 則 19:3）。

註：猶大王阿哈齊雅，約蘭的兒子，有時亦被稱為約阿哈次（編下 21:17），但他最通用的名稱是阿哈齊雅（列下 8:25-9:25; 編下 22:1-9）。


 約革貝得（Jochabed, Iochabed）

女人名，意謂「上主是光榮」（？），是肋未的女兒（後代），阿默蘭的姑母及妻子，生亞郎、梅瑟（出 6:20），及米黎盎（戶 26:59）。拉丁和希臘本作「堂姊妹」。娶姑母為妻之事，為後來的法律所禁止（見肋 18:12）。


 約雅黎布（Jehoiarib, Ioiarib）

《舊約》中的二人的名字，意謂「願天主爭辯」。
  1. 是司祭班第一班的首長。這種班次為達味所制定（編上 25:7）。充軍期後，他全家居於耶京（編下 9:10），是則魯巴貝耳、約雅金大司祭及乃赫米雅同時代的人（厄下 12:6, 19; 11:10）。
  2. 是猶大支派人，培勒茲的後代阿達雅的父親，充軍期後，居於耶京（厄下 11:5）。


 約刻默罕（Jokmeam, Iecmaam）

見雅刻默罕。


 約刻乃罕（Jokneam, Iachanan）

  1. 城名：原意不詳，是肋未人默辣黎家族所得的城市，位於則步隆支派境內（蘇 21:34），在默基多西北約十一公里處，在加爾默耳山北部山腳下，古時是依次勒耳平原的重鎮。
  2. 人名，在若蘇厄於約但河西岸所戰敗的王子中，有加爾默耳的約刻乃罕王子（蘇 12:22）。


 約刻特耳（Joktheel, Iectehel）

地名，其意不詳。
  1. 屬猶大支派，應在舍斐拉（ Sephela）平原之南的拉基士附近。但它確切地點，至今仍未能證實（蘇 15:38）。
  2. 列下 14:7 記載：「阿瑪責雅（猶大王，七九六∼七八一）在鹽谷擊殺了一萬厄東人，一戰而佔了色拉，改名叫約刻特耳……」。按學者公認的意見，此處所說的約刻特耳就是日後的培特辣。

見培特勒、阿瑪責雅。


 約沙法特（Jehoshaphat, Iosaphat）

一、人名，意謂「上主判斷」。《舊約》以此為名者，有下列諸人，

  1. 阿希路德的兒子，曾為達味及撒羅滿的重要參議員及御史（撒下 8:16; 20:24; 列上 4:3; 編上 18:15）。
  2. 達味的勇士之一，是默騰地方的人（編上 11:43）。
  3. 當達味將約櫃自敖貝得厄東之家遷往耶京時，約沙法特是在約櫃前遊行行列中，主持奏樂的司祭之一（編上 15:24）。
  4. 帕魯亞的兒子，是在撒羅滿時代主持依撒加爾支派行政的太守，並負擔王宮每年一月的花費（列上 4:17）。
  5. 尼默史的兒子，耶胡的父親，耶胡曾為以色列國王（列下 9:2, 14）。
  6. 在分為南北朝之後的第四位猶大國王（公元前八七○年∼八四八年），是阿撒王及阿組巴的兒子（列上 15:24; 編下 17:1; 20:31）。在登極之前，曾因父親疾病纏身，攝政五年之久，登極時年已三十五歲（列上 22:41, 42）。同時代的北國君王為阿哈布、阿哈齊雅及耶曷蘭（列上 22:41-51; 編下 17:20）。他盡力追隨父王之行徑，維持惟一神的敬禮，剷除高丘及木偶等邪神異端（列下 22:43; 編下 17:6），打發政府官員及司祭，下鄉教訓百姓上主的法律（編下 17:7-9）。對外則鞏固國土，修建防禦工事，整備軍隊，威勢大振，使附近的培肋舍特及阿剌伯人皆稱臣納稅（編下 17:5, 10-19）。重整社會正義，設置特殊法庭，解決宗教及社會的糾紛（編下 19:4-11）。

在對北國以色列的關係上，一反舊日的作風，採取緩和的手段，與北國阿哈布王由子女的通婚（其子約蘭與阿哈布女阿塔里雅結婚）而成聯盟（編下 21:6），因此親助阿哈布對阿蘭人作戰，幾乎身亡（列上 22:2-33; 編下 18:2-32）。數年後，賴上主特別援助，將摩阿布、阿孟及瑪紅人的聯軍戰敗，凱旋而歸（編下 20:1-28）。其後更與北國王阿哈齊雅建造塔爾史士商船，運輸敖非爾的黃金，但遭失敗（列上 22:49-50; 編下 20:35-37）。最後，再與北國王耶曷蘭聯盟攻打叛變的摩阿布人，但無勝利可言。如此，幾乎一切與北國的聯合事業，皆無理想的結果（列下3:4-27）。約沙法特死時，享年六十歲，其子約蘭繼位為王（列上 22:51; 編下 21:1）。

二、山谷名，按 岳 4:2, 12，上主在末日將在這山谷中招集天下萬民施行審判，故此亦名為「審判谷」（岳 4:14）。自公元第四世紀以來，基督徒、猶太及回教人，皆以為《聖經》上所說的「約沙法特谷」就是耶京城邊的克德龍谷。故此這窄狹的山谷的兩邊墳墓滿佈，等候末日的審判。但這種傳說，按一切近代學者的意見是毫無根據的，蓋《聖經》上的「約沙法特谷」只是一個象徵末日審判的名詞，而不是地理名詞。


 約匝巴得 [耶匝巴得]（Jehozabad, Iozabad [Jozabad, Iezabad]）

《舊約》裡十個人的名字，意思是「天主恩准」。

  1. 是芍默爾的兒子，曾與人同謀造反，將猶大王約阿士殺掉（列下 12:22）。在《編下》24:26 以他為摩阿布女人史默黎特的兒子。
  2. 本雅明支派的勇士，是革德 爾地方人，在漆刻拉格與其他戰士，投奔了達味（編上 12:5）。
  3. 撒烏耳的兩位將軍，屬默納協支派，在漆刻拉格歸順了達味（編上 12:21）。
  4. 肋未人，敖貝得厄東的兒子（編上 26:4）。
  5. 本雅明支派人，在約沙法特為王時，是位重要的軍官（編下 17:18）。
  6. 是在希則 克雅王時代，在聖殿管理倉房的一位肋未人（編下 31:13）。
  7. 是約史雅國王時代的一位肋 未人首領，曾以羔羊贈送肋未人，使之隆重地慶祝逾越節（編下 35:9）。
  8. 肋 未人耶 叔亞的兒子，曾在充軍期後於耶京同其他兩位司祭，點收衡量厄斯德拉自巴比倫帶回來的屬於聖殿的金銀和器皿（厄上 8:33）。
  9. 是帕市胡爾的子孫，也是司祭，充軍期後，奉命將自己的外邦妻子休掉（厄上 10:22）。
  10. 肋 未人，充軍後奉命休掉了自己的外邦妻子（厄上 10:23）。很可能他與《厄下》 8:7 向民 眾講解法律的肋未人約匝巴得，及後來管理聖殿外務的約匝巴得（厄下 11:16）同為一人。


 紅海（Sea of Reeds, Mare Rubrum）

紅海是位於埃及和阿剌伯之間的一個內海，長一四五十英哩，闊約一百五十英哩，以蘇彝士運河與地中海相連。

希伯來文稱之為「蘆葦海」（穌弗海）。紅海一詞衹見於希臘譯本及《新約》中。紅海在《舊約》有時是指西乃半島西邊的蘇彝士海灣而言（出 10:19; 13:18; 15:4; 戶 21:14; 申 11:4等），有時卻用於西乃半島東邊的阿卡巴海灣（出 23:31; 申 2:1; 列上 9:26; 編下 8:17; 耶 49:21）。

出 14; 15 兩章所敘述的以民奇蹟過紅海的地點，卻不是我們上面所說的那個寬一百五十英哩的紅海，而是在蘇彝士北部的一段湖沼地區。但北自薩伊德港（Port Said），南至蘇彝士這一段斷斷續續的伸長湖沼地帶中，以民的確在那一個地點渡過險關而離埃及人的迫害，卻是至今學者們仍在爭論的懸案。在這些紛紜的意見中我們特提出主要的四個介紹如下：
  1. 在蘇彝士附近。這是自第四世紀以來，直至一八七五年的傳統意見，但是這種主張現已無人擁護，原因是以民出離埃及的時候，埃及的京都不在門非斯而在左罕（詠 78:12, 43）。又出谷紀裡的許多地名，辣默色斯、穌苛特、丕通等，都在埃及的東北部，但是其中最主要的原因卻是，自蘇彝士過海後，至第一站的瑪辣（現今之阿雍慕撒AyunMusa）只有十四公里，這與《聖經》上所說的「三天」的路程甚為不合（出 15:22）。再者，此處退潮的時間只有三個小時，這為使全以民過海之舉，似乎太為短促了，因此應在更北面的地區。
  2. 在苦水湖與蘇彝士之間的一個地區。這一說法除了是沒有根據的推想之外，似乎過海後至瑪辣的距離，仍嫌太短。
  3. 以民是在苦水湖走過。這是大多數學者所擁護的意見。開鑿蘇彝士運河的工程師及地質學家證明，當初苦水湖與紅海原是相連的。這更增加了這一學說的力量；但一些學者們卻懷疑，甚至不相信這個意見的真確性，蓋此處的湖水深達十五公尺，一夜之間的東風對這麼深，這麼多的水量能發生什麼作用？見 出 14:21。這似乎已超出了奇蹟所需要的範圍。此外，這個意見以為以民原想再向南部水淺的地方進行過海，但為埃及的追兵切斷南進的去路。故祇好在苦水湖過了海的這一說法，亦是沒有確實根據的臆說。
  4. 在廷撒湖（Timsah）的突出部份。按這一意見，廷撒湖曾與紅海斷續相連，中間有突出的旱地，考古學者且在苦水湖及廷撒湖之間發現了一些散漫的小村落。因著海潮的漲落，旱地或少或多的出現著。以民就在這裡過了所謂的紅海。還有一個有力的證據，是在此處的對面就是《聖經》上所說的巴耳責豐（出 14:2）。擁護這一意見的學者，有拉岡熱、胡默勞耳、吳巴黑（Ubach）等人。


 紅母牛（Red Cow, Vacca Rufa）

見母牛。


 紅瑪瑙（Onyx Stone, Onychinus Lapis）

是一種寶石，其上有不同色彩的條紋，主要者凡紅、白、黑三色。《聖經》上雖然不少次提到了瑪瑙石（創 2:12; 出 25:7; 28:9, 20; 35:9, 27; 則 28:13; 約 28:16; 默 21:19），但因所用並非術語名詞，而只是普通民間用語，故很難以科學的方式來斷定它的品質。何況各種語言的翻譯，也互有出入。

見玉石


 美索不達米亞 [阿蘭納哈辣因、帕丹阿蘭]（Mesopotamia [Aram-naharaim]）

這一個地理名詞，是在大亞歷山大死後（公元前三二三年）為色婁苛王朝首次利用，概括地指幼發拉的及底格里斯兩河的中間地區，巴比倫北部的盆地，亞美尼亞的南部地區及托魯斯山脈而言。《舊約》原文上稱之謂「阿蘭納哈辣因 Aram Naharayim」（創 24:10），或「帕丹阿蘭」（創 25:20; 28:2, 5, 6; 33:18; 35:9），或者簡稱「帕丹」（創 48:7）。

見巴比倫、亞述、敘利亞。


 耶穌（Jesus, Iesus）

人名，意謂「上主施救」。

  1. 《德訓篇》的作者，名為「耶穌」（參見德 50:29; 51:1 及 德 的序言）。
  2. 《新約》內，在救主的族譜中，提及一位名叫「耶穌」的（路 3:29）。
  3. 在協同聖保祿傳《福音》的人中，有一位「號稱猶斯托的耶穌」（哥 4:11）。


 耶穌升天（Ascension of the Lord, Ascensio Domini）

耶穌升天是《聖經》及人類歷史上絕無僅有的事例。雖然《舊約》中曾載有哈諾客（創 5:21）及厄里亞（列下 2:1-18）被提升天的事，但二者迥然不同，蓋後兩人未經死亡就被提升天去了；而耶穌是經過苦難、死亡、埋葬、復活後才升了天。還有，耶穌依本性是天主聖子，那麼，他的升天是歸回聖父的光榮中。他既降生為人，被提升天仍然是人。

《聖經》上描述耶穌升天最清楚最刻劃入骨的，要算路加聖史。他在他第一部《福音》書的收尾（路 24:50-51），尤其在第二部書《宗徒大事錄》的開端，給我們寫下了耶穌復活後第四十日升天的詳細情況（宗 1:4-12; 1:2-3）。耶穌在復活後多次顯現給宗徒們，證明他復活後的第四十日，將他們聚集在橄欖山頂上，教訓他們之後，乃被舉升天，有雲彩接了他去，並有兩位白衣天使，報告給那些驚愕不已，仰天而望的眾人，耶穌將再乘雲降來。雲彩在《聖經》上往往代表天主的顯示（出 13:21-22; 24:15-18; 40:34-38等；瑪 17:5; 谷 9:7; 路 9:34-35）。

雖然 谷 16:9-20 亦提及耶穌升天的情況，但學者都說，《谷》在此是受了《路》的影響。如此說來，《聖經》只有路加清楚的記載了耶穌升天的情況，猶如曾經親眼看見了耶穌升天一樣。

其他有關耶穌升天的記載雖然很多，但都未提第幾天升了天，在甚麼地方，甚麼環境之下升了天。看來似乎很奇怪，但是為明瞭此點，我們要知道，宗徒們傳教的主要任務，及他們宣講的核心有三：
  1. 耶穌復活（宗 1:21-22; 2:23; 3:15, 26; 4:10, 33; 10:40-41; 13:30-37; 17:18-31; 22:15; 26:16）。
  2. 耶穌升天，坐在聖父的右邊（宗 2:33-36; 5:30-32; 7:55-56; 瑪 22:44; 26:64; 谷 12:36; 14:26; 16:19; 路 20:42; 22:69），
  3. 耶穌還要光榮地降來（宗 3:20, 21; 1:7, 11）。

聖保祿亦祇說耶穌復活後升了天；至於怎樣升了天，則隻字未提（羅 8:34; 格前 15:25; 弗 1:20; 哥 3:1-3; 希 1:3, 13; 2:7-9; 8:1; 10:12; 12:2），也如其他宗徒們講了他的再來（得前 1:10; 4:16; 得後 1:7; 格前 4:5; 斐 3:20; 哥 3:4; 弟前 6:14）。在公函內亦是祇將耶穌的復活升天相提並論（伯前 1:3-4, 21; 若 一2:1）並提及他的再來（雅 5:7, 8; 伯前 1:7, 13, 24; 4:13; 5:1, 4, 7, 13; 若一 2:28）。由此我們看出來，除了聖路加外，其他的宗徒都祇是將耶穌升天的事蹟作為神學信德的道理傳授給我們。耶穌如何升了天，升天的地方、時日、光景等，與信德的道理都是無關緊要的事，故都略而不提。

正因為如此，有些唯理學家以為耶穌升天的事蹟，是後人偽造的，是最初教會信德的產品，絕無事實的證明；或說最多耶穌的靈魂升了天，而他那可壞的肉身則存留腐朽於地。更舉出偽經上的矛盾處——復活後十八個月至十二年才升天——以及教父皆未曾提及如何升了天為證。聖熱羅尼莫則有時說復活當天升了天，有時則說第四十日才升了天。對於這些唯理派人的說法，我們只簡單地答覆：一切解經家都承認 路 24:50-51 及 宗1:4-12，的確是路加聖史的作品。他清楚的描述了耶穌如何在眾人目睹之下升了天，並且在復活及升天之間，相隔一段時期，而不是最初教會信德的產品，更不是當時信友們的幻想。偽經固能幫助我們明瞭一些古猶太人的風俗人情，使人更易解釋《聖經》，但偽經卻不是我們信德的準繩。古猶太人確信人的靈魂同肉身是分不開的，即使是死後仍同在一齊，除非是因罪之罰而被生硬的分開（創 3:19; 智 1:13）。故此說耶穌祇靈魂復活升天是無稽之談。教父們祇是跟隨宗徒們的表樣，沒有提及耶穌看得見的升天，或升天時的情形，但他們堅信耶穌升天是無疑的事實。面對《聖經》上這麼豐富的論耶穌升天道理的資料，任何心地正直的人是不會，亦不應否認的。再說遠在第四世紀初，在耶穌升天的地方——橄欖山頂上——公斯當定已修蓋了一座大殿，為紀念此一奧蹟。在三七五年頗默尼亞（Pomenia）貴婦建築了一八角形的聖堂於同一山頂上，為紀念同一事蹟；此堂之遺跡存留至今日。這一切都是最初信友們對耶穌升天地點的尊敬，及對此奧蹟敬禮的鐵證。


 耶穌基督 [先存]
（Jesus Christ, Iesus Christus [Preexistence of Christ, Praeexistentia Christi]）

一、名字

I、原名的意義

耶穌基督是天主子降生為人的名字。希伯來或阿剌美文原稱為「耶叔亞」或「耶曷叔亞」（見若蘇厄 條），意即「雅威（上主）是救援」，或「雅威施救」（參見依撒意亞、歐瑟亞條）。希臘文將它縮短，簡稱為「耶穌」（Iesus），以後此簡稱沿用於拉丁文和其他語文中。

依照天使的囑咐，童貞瑪利亞的兒子，在受割損時，應命名為「耶穌」，因為按天使的預告，「他要把自己的民族由他們的罪惡中拯救出來」（瑪 1:21, 25; 路 2:21）。四《福音》在敘述耶穌的言行教導中，普通將耶穌一詞用大字體標出。有時，為了將吾主耶穌與當時其他名叫耶穌的人，加以區別，清楚地稱他為「納匝肋人耶穌」（谷 10:47; 14:26等），或「若瑟的兒子耶穌」（若 6:42; 1:45; 路 4:22），或「瑪利亞的兒子」（谷 6:3）。

耶穌是人名，基督（或基利斯督）為尊稱。基督是希伯來文「默西亞」一詞的希臘譯文，意為「受傅者」（詳見基督、默西亞條）。這尊稱將宗徒、門徒和教會對耶穌的信仰表達了出來，承認他是天主所預許，以民歷代所期待的治理民眾的君王（瑪 2:4-6; 16:15; 27:11, 17; 谷 8:29等）。所以，「耶穌基督」或「基督耶穌」，這兩個多次用於《新約》並列的名稱，原是明認信仰的一種徽號，也可說是教會最短的一端「信經」。

這原來作為尊稱用的「基督」，從宗徒時代開始，逐漸成了與「耶穌」通用的名字，不過此名常特意表示耶穌是復活後永享光榮的主宰（若 20:31; 宗 2:36; 斐 2:10等）。

由於耶穌的門徒明認他為基督，因此教外人就稱他們為基督徒（宗11:26；參見基督徒條）

II、中文名的由來

在我國，吾主名稱的形成歷史，始於第七世紀。六三五年，從敘利亞來我國宣傳《福音》的景教教徒，先將耶穌的名字按敘利亞文音譯為「移鼠」，以後改譯為「翳數」。又將「默西亞」（即基督）按敘利亞文音譯為「迷師訶」，或「迷詩訶」，或「彌尼訶」，以後改譯為「彌師訶」或「迷施訶」。

大約在第七世紀，與景教同時來我國開始傳教的明教（亦稱摩尼教）的門徒們，稱耶穌為「夷數」或「愛薛」（參見「唐景教碑頌正詮」陽瑪諾撰著，上海一八七八年重版；「唐元二代之景教」羅香林著，香港一九六六年出版；A. C. Moule, Christians in China before the year 1550, London 1930; P. Y. Saeki, the Nestorian Documents and Relics in China, Tokyo, 1937, 1951）。

十六世紀中葉，天主教耶穌會會士來華後，先將耶穌的名字，按意大利文音譯為「熱所」，至十六世紀末葉，始通用「耶穌」二字。又先將耶穌稱為「基利斯督」，至十六世紀末葉（在 J. Basset 所譯《新約》內），此名始被縮短為「基督」二字（參見 P. Brunner, S.J.L, Euchologe de la Mission de Chine, Muenster 1964; P. M. D' Elia, S. J. Fonti Ricciane, Vol. I-III, Roma 1942ss，「天主教東傳文獻」台北一九六五）。
現代無論天主教或基督教信徒，都用「耶穌基督」為救世主的名字。

二、耶穌生平的歷史證據

I、教外史家的證據

古時，非基督教徒關於耶穌歷史上的生活，記載得很少。羅馬的歷史家塔西佗在他的年鑑裡(XV, 14)，記述尼祿皇帝於六四年指控基督徒放火燒毀羅馬城。塔氏說:「他們（基督徒）的創立人基督，在提庇留當國時，被猶太地區的總督般雀比拉多判處死刑」。史家穌厄托尼「喀勞狄傳記」裡(25:4) 說:這位皇帝「由於猶太人為了基勒斯督而暴動，遂將他們驅逐出羅馬」。此處所提基勒斯督，無疑是基督。還有一位羅馬作者小普林尼，他出任小亞細亞彼提尼雅省總督時，於一○○年左右，給特辣雅諾皇帝上書，幾次提及基督的名字，說：基督徒們在定期集會時「頌揚基督，以基督為神」（函 X96）。

猶太史家若瑟夫，在他編著的猶太古史( Antiquitates Iudaicae )裡，提到雅各伯，且稱他是「那號稱基督的耶穌的兄弟」(20, 9, 1)。在此史書內，還有一段記述耶穌所行的大事，以及受死和復活(18, 3, 3)；但學者們以為這一段是竄入原文內的衍文。

《聖經》以外的證據，為數不多，但須注意，雖然猶太人和外教人，從開始就激烈地反對基督教會，但自古以來總沒有一個反對者否認過耶穌生死於巴力斯坦的史實，直到今天也沒有一位公正不偏的史家敢否認耶穌為歷史上的人物。

II、教會內傳記的史料

從宗徒時代起，教會內論耶穌生平及言行所留傳的歷史資料甚多。宗徒時代的著作者，固然一方面以信仰承認並宣傳耶穌是「基督」，即猶太人所期待的默西亞和人類的救主；另一方面也願意將親眼親耳所見所聞的史事筆之於書，傳流後世。

1、聖保祿書信的證據

聖保祿的書信（寫於五一至六六年）是最古的證據。保祿大概沒有親眼見過在世時的耶穌，但在前往大馬士革的路上，卻於神視中看見了光榮的主（格前 9:1; 15:8; 迦 1:15, 16; 宗 9; 22:6-16; 26:12-18）。他歸化後，無疑從各方打聽了有關耶穌在世時所行所教的一切。他個人的信仰以及他宣傳的《福音》，固然確本於他領受於主的啟示（迦 1:11-12; 格前 11:23），但他自己也承認，關於歷史的事實，是依據目擊證人的報導（格前 15:3-7; 迦 1:18-19）。

保祿在書信內，提及到耶穌的誕生，按肉身是亞巴郎的後裔，出於達味的家族（羅 1:3; 迦 4:4），耶穌的神聖生活（格後 5:14, 21; 10:1），聖體聖事的建立（格前 11:23-25），耶穌為聽聖父之命，並為愛人之故，死在十字架上（格前 2:2; 格後 5:14; 迦 2:20; 3:1, 13; 斐 2:8），被埋葬後第三天復活（格前 15:4）和復活後的顯現（格前 15:5-7）。更有關係的是：保祿以為他的收信人，對有關耶穌所宣佈的一切事，早已有所認識（格前 9:14; 格後 11:4; 迦 1:6-9）。他自己願為這一切再次作證。

2、四《福音》的證據

為認識耶穌的生平與言行，最主要的史卷就是四部《福音》。固然，這四部《福音》的作者（聖史們）所撰述的，並不屬於狹義的史書類型，也不是「傳記」或「回憶錄」。聖史們也無意以科學方法，並以歷史文學體裁，記述耶穌一生的事蹟，祇是以信仰宣佈有關耶穌的喜訊，使人相信耶穌是天主子和救世者（路 1:4; 若 20:30-31）。為此，他們不想詳細地描繪耶穌的生平，祇想講述他如何以言以行，證明自己是聖父派遣來的，並且完成了救世的使命。每一位聖史又另外著重一個特殊目的，根據此目的，選取資料而編輯耶穌的言行，所以很不容易根據四部《福音》，按次序編制耶穌的生平與言行年表，或編成一部「耶穌的生平史」。

按以上所述，我們承認，聖史們給我們介紹的，是「信仰中的基督」( Christus fidei )，這就是說，耶穌復活後，他的門徒才完全了解耶穌以前的所言與所行；同時也明白古時諸先知論他所預報的，才確實相信他是「主」，是「默西亞」；並且將自己因信仰而領悟的，宣佈給世人（路 24:31; 若 20:8-9, 82; 宗 2:36; 5:31）。

3、《聖經》以外宗徒時代的證據

除《福音》外，還有一些耶穌的言論，或保存在《新約》其他書內（例如宗 20:35; 格前 9:14; 得前 4:15-17），或記載於正經以外的書籍內，即所稱為的「未錄主言」( Agrapha )內。不過，這些遺言，為認識耶穌的價值不大。

至於那些稱為「偽經《福音》」的作品，不可當作可資憑信的證據，因為都是在宗徒時代以後才出現的，而且多半是虛構的故事（參見「偽經」及「耶穌童年史」中的「偽經童年史」條）。

三、耶穌生平年表

按四部《福音》的記載，祇可編成耶穌生平年表大略。《福音》內提及了三件經外歷史的事實，可以幫助我們大概確定耶穌生平的史期：耶穌誕生在黑落德為王的時候（瑪 2:1; 路 1:5），開始傳教於羅馬皇帝提庇留第十五年（路 3:1），當時「大約三十歲」（路 3:23）；潔淨耶路撒冷聖殿的時候，是在修建聖殿的第四十六年（若 2:20）。

I、生平年譜大綱

1、耶穌的誕生：

根據 瑪 2:1 及 路 1:5 兩節所載，推定耶穌誕生在公元前四年以前，即黑落德去世的那年前（請注意：按公元計算的年曆法，是神學家狄約尼削在第六世紀初創制的，他原想用耶穌誕生的那一年為元年，但他算錯了幾年）。又根據 瑪 2:16 記載黑落德派遣人殺害白冷一切兩歲以下的嬰孩一事，也可以說，耶穌誕生於公元前六年。此外，無法再作推論。

2、公開傳教的年代：

從 路 3:1, 23 可推論出耶穌公開傳教的約略時期。按奧古斯都卒於公元一四年，同年由提庇留登極為王，而提庇留為王的第十五年（路 3:1），正是耶穌公開傳教的一年，但提氏已於第十二年與奧氏共治天下，如果聖史所指提氏為王第十五年，又是從他與奧同治的那年（即十二年）算起的，那麼公開傳教約在公元二七年。再者，由 若 2:20 可知，清潔聖殿是在修建聖殿的第四十六年，而根據若瑟夫在「猶太古史」XV, 11, 1所記，大黑落德於公元前二○年至一九年間，開始興工建築聖殿，所以由 若 2:20 也可得到同一結論，即公開傳教約在公元二七年。

3、耶穌傳教的時期：

耶穌傳教的時期，大概祇有兩年零幾個月。這從《對觀《福音》是看不出來的，因為三位聖史用同一的結構系統整理《福音》資料，多記述耶穌在加里肋亞的傳教工作，最後才將他在耶路撒冷行的事蹟總合起來。如果祇讀此三《福音》，可想耶穌傳教僅一年之久。至於聖若望卻在耶穌傳教以後，三次提及踰越節(2:13, 23; 6:4; 11:55)，因此，應推知傳教的時期應是兩年零幾個月。

4、耶穌死的日期：

關於耶穌死的日期，聖若望又留下更可憑信的報導。四部《福音》證明耶穌在比拉多總督跟前受了審判（比拉多從公元二六∼三六年為猶太總督）。按 若 18:28; 19:14, 31, 42 可知耶穌是在踰越節的預備日（尼散月第十四日）死的，那一天正是安息日的望日（即星期五）。公元三○和三三年尼散月第十四日，適逢星期五。所以，按以上所述，可以推知耶穌是在公元三○年四月七日死的（參見「年曆」條）。是日為星期五，「約莫第六時辰」（若 19:14）即中午時分（由 若 4:6; 11:9 可以看出：若望計算時日是從日出算起，分為十二小時；馬爾谷卻分為四個時辰 （谷15:1, 26, 33），為此 谷 15:26 指耶穌被釘在十字架上時，是「第三時辰」）。總之，耶穌生活在世的歲月，大概是三十五或三十六歲。

5、傳教時的編年史：

由於聖史們著作時，專注重《福音》的內容，少注意依次臚列耶穌的言行，因此，很難按次序排列耶穌傳教時的編年史。凡這樣排列的編年史，僅有多少可能性的價值而已。

II、《福音》論耶穌生平的證據力

聖史們既根據信仰並為宣傳信仰而著作了《福音》，那麼我們要問：他們宣講的「信仰中的基督」，是否是「歷史中的基督」？這就是現代《聖經》批判家辯論最烈的問題。凡研究宗教歷史比較學和文學類型的作者，大多數否認《福音》內描寫的是耶穌的實像。按他們的意見：宗徒們因幻想而信耶穌復活了，就根據熱烈的心情，捏造了他們師傅的一種理想的形像；於是在《福音》內加了許多奇怪神話的成分，為認出耶穌的實像，這一切必須排除( Demythologisatio)；並且關於《福音》裡記錄的道理，必須取消大部分，才可尋出耶穌真正講過的話。

這兩種學說因否認超自然界與自然界接合的可能性，所以也就拒絕各種奇蹟和默感的可能性。

為答覆提出的問題，我們首先要注意：宗徒們宣揚光榮中的基督時，多次特意向猶太人說明，這就是他們所認識的歷史中的耶穌，是他們釘死的「這位基督」（宗 2:36; 5:30; 希 2:9）。保祿毫不遲疑地聲明，他所見過的光榮的主，實在是他原先不願意承認的「那位納匝肋人耶穌」（宗 22:8; 9:5; 26:15）。為《新約》的著作者，「信仰中的」及「歷史中的」絕對是同一的耶穌，就是宗徒們傳揚的耶穌。關於這問題，他們總沒有表示過懷疑和反對。他們唯一反對宗徒們宣講的理由，不外乎是不願意接受一個「被釘在十字架上的基督」（格前 1:23）。

固然，耶穌的復活，引起門徒們的熱衷，使他們心靈的眼目開朗，明白了耶穌在世時所言所行的深意，懂得了古時先知論默西亞所預言過的事情（路 24:25-31）；但這種了解耶穌使命的熱烈信仰，不會使他們誤傳耶穌生前所有的事實，和捏造他講的道理。何況當時還有許多人曾親眼看見，親耳聽過的人可作證人。

從另一方面看，《福音》的作者雖然各自寫作的目的和選取的資料，有所不同，但他們每人都給我們留下了耶穌的同一形象，這形像常表出他的一種特殊性質：例如他生平一切言行的意向，常是歸於天主聖父，聖父的旨意是他生活的唯一規範；他對罪人常顯出慈愛和寬恕；卻嚴詞拒絕自高私心的人，怨恨虛偽假善的人。他講的話，雖然與古時先知的話相似，卻表示出一個有特質個性的人格。總之，四《福音》的作者論耶穌而記錄的事，都是本於經歷過的事實和真情，絕不能出於他們想像力的創造。

除此以外，《福音》記載的事中，還有幾件特別具有證明力的，可作《福音》的歷史上可靠性的明徵。

四位聖史都報導：耶穌的故鄉是猶太人鄙視的納匝肋（若 1:46）；他是默西亞，聖潔無罪，卻受了若翰的洗，正如其他許多猶太人受「悔改的洗禮」一樣（谷 1:4-9; 瑪 3:13-15; 路 3:21; 若 1:32-33）。更確鑿的憑證是，他們都記載耶穌受十字架的苦刑而死，這苦刑是羅馬政府所定最嚴厲，猶太人以為最恥辱的刑罰，因此，成了「為猶太人是絆腳石，為外邦人是愚妄」的默西亞（格前 1:23）。另外從四《福音》的苦難史可以看出：聖史們絲毫不想使耶穌的形像理想化，全不遮飾事實的真相，不緘默宗徒們的怯懦逃避，甚至描寫耶穌的死亡，好像是他使命的徹底失敗。

若注意這一切，誰也不能懷疑:《福音》裡的基督，不是因信仰而擬想的，而是根據事實而形容的歷史中的耶穌。

四、耶穌的身份和使命

《福音》描述的耶穌，不是一個平凡的人。他多次自稱為「人子」（瑪 8:20; 9:6; 10:23等；參見「人子」條），或者時稱自己為「子」（瑪 11:27; 24:36; 若 3:17, 35等），稱天主為「我父」（瑪 7:21; 10:32-33; 12:50 等）。他來是為完成一個偉大的使命，關係眾人的使命，但使人驚奇的是他自己說的「人子來，不是受服事，而是服事人，並交出自己的生命，為大眾作贖價」（瑪 20:28）。他在人前一出現就顯出一種特殊的權威，他的言語和行為給一切遇見他的人，莫不留下大的影響（谷 1:18, 20, 22, 27, 28等）；但他的本國人竟不接納他（若 1:11; 5:43; 3:11, 32），甚至他的大多數門徒也離開了他（若 6:60, 66）。他早就知自己必要為人所棄捨，被人釘死（瑪 16:21; 17:22-23; 20:18-19）；但他的工作不會失敗，他的使命必要完成。他確實知道，當他「被舉起」的時候，就要「吸引眾人來歸向」他（若 12:32; 8:28）。

無論從那一方面來看，在耶穌的人格及使命裡隱藏著一種人不可解的神秘。《聖經》的著作者用信仰的眼光，自己察出，並給我們多次揭露出一些他的神秘。

I、耶穌是人

宗徒們宣講《福音》時，特別著重將耶穌的真實人性指出來，目的在於證明：耶穌在人性內替眾人事奉天主，並因苦難、死亡、復活，成了全人類的救主。但提到耶穌的人性時，他們總不會忘記他是「由上而來的」（若 3:31）。

他是「成了血肉」的人，即取了因罪過而脆弱的人本性，住在世人中間（若 1:14）；在各方面相似自己的弟兄，親自經歷試探，忍苦受辱，為能同情他們的弱點，祇是沒有罪過（希 2:17-18; 4:15; 若 8:46）。「他與人相似，形狀也一見如人」（斐 2:7），「他帶著罪惡肉身的形狀當作贖罪祭」（羅 8:3）。為了說明他與全人類的關係，並顯示出他是眾人的救主， 路 3:23-38 將耶穌的族譜追溯至亞當。保祿稱他是賜人新生命的「最後的亞當」（羅 5:14-19; 格前 15:22-45）。

因了他的人性，他成了人人的「兄弟」；為使人對天主懷著依恃的心，他又成為眾人仁慈的中保（希 4:16；若一 2:1, 2, 28; 3:21, 22）。

四部《福音》多次提及耶穌在人性內所得的經驗：他忍飢受渴（瑪 4:2; 谷 11:12; 路 4:2; 若 4:7; 19:28）；他因行遠路及服事人而疲倦（瑪 8:24; 谷 4:38; 路 8:23; 若 4:6）；人的痛苦使他大動慈心（瑪 9:36; 15:32; 20:34; 谷 6:34; 8:2; 路 7:13），使他傷心流淚（若 11:33-38; 路 19:41）；人的偽善和硬心，叫他悲傷憤慨（谷 3:5; 瑪 21:12-13; 23:13-33; 若 2:15-17）；他想到自己的使命行將完成，衷心歡樂（路 10:21; 22:15; 瑪 11:25-27; 若 11:15; 12:23）；但苦難的時辰一到，他卻心神煩亂（若 12:27; 13:21），憂悶恐怖（瑪 26:37; 谷 14:33），他奮鬥勉力制勝內心的慌張（路 22:44; 希 5:7）；最後在十字架上受了他人性內的極大痛苦，感到自己為人和天主聖父所棄捨（瑪 27:46; 谷 15:34）。

耶穌的人性作了人人的至高理想模範：他一切生活及言行的中心是天主聖父，他與聖父的關係，超過一切與人，甚至與他母親的關係（路 2:49; 谷 3:33-35; 8:32; 若 2:4）。天父的旨意就是他一生的標準（瑪 4:4-10; 若 4:34）。尋求天主的光榮，是他一切行為的終向（若 8:50; 17:4, 6），他向跟隨他的人要求以絕大的決心尋求天主的國，承行天主的旨意（瑪 6:33; 谷 3:35; 路 9:62; 14:33）。

論到他對人的關係:他「來服事人，並交出自己的性命，為大眾作贖價」（谷 10:45; 路 22:27; 若 13:13-15; 斐 2:7）。他認識人的軟弱和錯處（瑪 7:11; 若 2:24-25; 6:64），除非有人心硬，他常寬恕一切罪人，並要求門徒慷慨寬恕得罪他們的人（瑪 18:22; 5:40; 6:12, 14, 15）。他憐憫窮人，受勞苦的人（路 6:20, 21; 瑪 11:28），罪人和社會所遺棄的人（谷 2:5, 15; 瑪 11:19; 21:31, 32; 路 7:48）。他愛自己的仇人，並要門徒們以友愛對待仇敵。

為他，一切誡命和法律，綜合起來，都歸於一條誡命，即愛天主在萬有之上及愛人如己（瑪 22:37-40; 7:12）。

再者，耶穌真正人性的感情，連在他對一切受造之物的愛護上也流露出來（譬如對天空的飛鳥，瑪 6:26; 8:20; 路 12:6, 4; 對羔羊，若 10:2-16; 路 15:4-6; 對田間的百合花及青草，瑪 6:28-30等）。另外，他講的譬喻，證明他與整個自然界和諧相好；關於人生處世及各種事業，也都很熟悉（瑪 13:1-52; 20:1-16; 21:33-41; 24:32-25:46; 谷 4:1-32; 路 12:16-59; 14:7-16:31; 若 10:1-21等）。任何人，連那些不承認耶穌是天主子的人，讀《福音》時，都會意識到:他在人情道義及博愛上，是眾人理想的模範。

II、耶穌是默西亞

初興的教會即稱耶穌為「基督」，亦即承認他是默西亞。從起初，即從聖神降臨那一天，門徒們就聲明耶穌是猶太人所期待的那位「受傳者」（宗 2:36）。這是他們一切宣講和著書立論的一個重要主題（若 20:31），也是那原來反對耶穌是默西亞的保祿，從歸化以來，講道的內容（宗 2:36）:證明《舊約》論默西亞的預言，在耶穌身上完全應驗了（格前 1:20; 迦 3:16, 17, 24; 羅 10:4）。

我們在此再問：是否「歷史中的耶穌」，在教會開始興盛後，才成了「信仰中的基督」？這學說是現代許多《聖經》批判學者所主張及確認的意見。但這意見對嗎？

按《福音》記載:門徒從起初跟隨耶穌時，就以他為默西亞，換言之，就因為他是默西亞，他們才跟隨了他（若 1:37-49; 路 24:21; 宗 1:6）；不過，當時他們對默西亞的概念，是依據猶太民眾所懷的希望而世俗化的。民眾中有許多人聽見耶穌具有權威性的教訓，又看見他施行的奇蹟，便開始臆度他是默西亞（若 4:29; 7:31, 40-42），稱他為「達味之子」（谷 10:47, 48; 瑪 9:27; 12:23; 15:22）及「以色列的君王」（若 6:15; 12:13）。就連猶太人的首領中，也有些人以耶穌為默西亞，不過不敢明認他，因為怕法利塞人（若 3:2; 12:42; 9:22）。

宗徒們對耶穌的期望日漸殷切，所以當民眾失望離開耶穌的時候（若 6:60-66），他們依然跟從他，而且伯多祿還代表他們明認他是默西亞（谷 8:29; 路 9:20; 瑪 16:16; 若 6:68, 69）。不過他們對耶穌的這種信念，仍不出猶太民族的世俗希望的範疇，即以默西亞為掌握世俗權力的君王。

為此，耶穌自己謹言慎行，在傳教時，不願公開顯露自己身為默西亞的使命（若 6:15; 瑪 12:16; 16:20; 谷 8:30; 9:9; 3:12等），因為他願意躲避任何政治的活動。他看民眾和門徒們懷有的世俗的期望，是來自魔鬼的誘惑，這誘惑要阻礙他完成受自聖父的救世使命（瑪 4:1-14; 16:23; 路 4:2-13; 谷 8:27-34）。

在最後一年中，耶穌為了準備自己的門徒才把自己使命的秘密，洩露一二（瑪 16:16, 17; 谷 8:29-30; 路 9:20-21）；但同時，又嚴禁他們，不要對任何人說他是默西亞（瑪 16:20）。耶穌為了避免默西亞的名稱，而同時卻可指出他為默西亞的真使命，多次自稱為「人子」（谷 8:31; 9:31; 10:33-34; 14:62）；又把《舊約》論「上主僕人」的預言，貼在自己身上（路 4:17-21; 瑪 11:4-6; 路 22:37），說明他來是為救罪人（瑪 9:13; 路 19:10），憐憫窮人，使勞苦的人得到安息（瑪 5:3; 11:28-30），作那些無人照管的群眾的「牧人」（瑪 9:36; 谷 6:34; 若 10），且為大眾捨掉自己的性命（瑪 20:28）。他也要求門徒走自己所走的苦路（瑪 10:37-39; 16:24; 谷 10:38; 路 14:26-33），並許下他們將來要分享自己的光榮（瑪 19:28, 29; 路 22:29, 30）。

直到最後，在受難以前，耶穌才容許民眾慶祝他為「達味之子」，「以色列的君王」（瑪 21:9; 谷 11:9-10; 路 19:38; 若 12:13-15）。受審的時候，他在大司祭跟前，明認自己是默西亞（谷 14:61-62; 瑪 26:63-64; 路 22:67-70）；又在比拉多跟前承認自己是「猶太人的君王」（瑪 27:11; 谷 15:2; 路 23:3; 若18:33-37），不過，他同時也清楚聲明，他的使命是不帶世俗政治性的（若 18:36-37）。

耶穌復活後，門徒們才開始了解他為默西亞的真使命（路 24:26, 46），並且從聖神降臨以後，他們還將這使命的意義給猶太人講明（宗 2:36; 5:42; 8:5; 9:22等）。他們引用《舊約》的預言為證，證明默西亞必須受苦而死，才得進入他的光榮（宗 2:23-36; 3:15-18; 8:28-35; 17:2, 3; 26:22, 23）；證明他復活了，而且坐在聖父的右邊（宗 2:33; 5:31; 7:55）；證明他不但是以色列的救主及君王，而且還是「萬民的主」（宗 10:36; 2:21, 39; 瑪 28:18; 谷 16:15; 路 24:47）。

蒙召作外邦宗徒的聖保祿，特別著重這最後一節的意思，宣講耶穌默西亞，為一切罪人受難而死，死而復活（羅 5:6-8; 格前 15:3），為使全世界的人與天主和好（格後5:18-19）。原來，被釘在十字架上的基督默西亞，是保祿宣講的中心題目（格前 1:23; 2:2）:因了他的死而復活，一切統屬於他的權下（格前 15:25-28，弗1:20-23）；他是生者和死者的主（羅 14:9）；他為默西亞君王，直到他光榮的再度來臨（格前 15:23，得前 2:19; 3:13），即「直到把一切仇敵屈伏在他的腳下，才把自己的王權交於天主父」（格前 15:14-28）。

《新約》公函和默示錄，同樣講述耶穌為默西亞的道理：他經過苦難，進入光榮（伯前 1:11; 若一 5:6; 默 1:5, 18; 5:5-14）；他建立了自己「永遠的國」（伯後 1:11）；他是「受光榮的主」，「獨一的主宰」（雅 2:1; 猶4），「地上萬王之元首」，「萬王之王，萬主之主」（默 1:5; 19:16）；那明認他是默西亞（若一 4:2; 5:1; 若二 7），因而被稱為「基督徒」的人（伯前 4:16; 宗11:26），在世上就成為他的「國度」（默 1:6; 5:10; 伯前 2:9）；他們像他一樣，在世上必經過苦難（伯前 2:21; 4:1, 13, 14），但在他將來光榮顯現的時候，必要與他為王（默 3:21; 伯前 4:13）。

III、耶穌是天主聖子

根據聖保祿的講論，基督徒是「生活在對天主子的信仰內」（迦 2:20）。基督徒用最崇高最光榮的尊稱，稱基督為「主」，或「天主子」，以表明自己的信仰。

誰若無偏見地讀《新約》經書，就必然承認，初期的教會用這兩種尊稱，指出耶穌的真天主性。但按照所謂新時代的許多批判學家，此種信仰是因門徒們的熱心興奮，在教會內逐漸形成的。依他們的意見，耶穌自己並沒有懷著天主性的一種自我意識，更沒有證明自己的天主性。為此，必須詳細研究這信仰的來歷和根基。

1、教會從起初就有的信仰

a、宗徒大事錄作證：

根據宗徒大事錄所載，在聖神降臨當天，伯多祿立即在猶太人跟前宣道，聲言耶穌是坐在天主右邊的「主」，是他遣發了聖神來，是他赦免人的罪過（宗 2:33-38）；他並且稱耶穌為「生命之原」（3:15），承認他是唯一的救主（4:12），為「生者與死者的判官」（10:42, 43）。「因耶穌的名」，即依賴他的神權，伯多祿行奇蹟（3:6, 16）。宗徒們又「以大德能」給「主耶穌」作證（4:33）。教會內諸信徒呼號耶穌的「名字」（9:14），恭敬他為「主」，並不怕因信仰之故而殉道（7:59, 60; 9:10-17）。同樣的信仰，也可由其他《新約》經書看出來（雅 2:1; 伯前 1:3; 3:22; 伯後 1:11, 17; 猶 4:25），尤應注意的，是下列數書的作證：

b、對觀《福音》作證：

前三部《福音》，包含初期教會的宗徒教理講授，所以也證明當時教會對耶穌已有的信仰。根據這三部《福音》，若翰洗者曾向猶太人聲明，那位要來的默西亞比他自己還大（瑪 3:3-12，谷 1:2-8，路 3:4-18）。在耶穌由若翰受洗的時候，有聲音來自天上，稱耶穌是天主的「愛子」（瑪 3:13-17，谷 1:9-11，路 3:21-22）。耶穌在山上顯聖容時，又有同樣聲音發自天上（瑪 17:5，谷 9:7，路 9:35）。

按 路 1:32 記載的，天使在預報耶穌誕生時，已稱他為「至高者的兒子」。誕生的耶穌，被天使又稱為「主默西亞」（路 2:11）。據 瑪 1:21-23，生於貞女的耶穌，就是先知曾預言的「厄瑪奴耳」，即「天主與我們同在」（依 7:14）。如果有人不承認耶穌童年史的歷史性，至少，總得承認初期教會在此童年史內所表示的信仰。

有時附魔的人和魔鬼（瑪 8:29，谷 5:7; 3:12，路 4:41），或驚奇耶穌權柄的人（瑪 14:33），稱耶穌為「天主子」；不過，在此等機會上，天主子這名稱，乃指耶穌是天主派遣而來的人，或默西亞。

伯多祿在斐理伯的凱撒勒雅明認耶穌為「默西亞，永生天主之子」（瑪 16:16）。伯多祿在此是否明認耶穌的天主性，或祇信他是默西亞？這是懸而未決的問題。如果將 瑪16:16，16:20; 谷 8:29; 路 9:20 對照起來，大概可以說，伯多祿信耶穌為天主派遣來的默西亞，是負有超性使命的使者，因為當時伯多祿還不會認出耶穌天主性的奧蹟。

c、保祿書信作證：

批判學者或者要反駁說，《福音》和宗徒大事錄，較為晚出，故不能表出最初的信仰。那麼，讓我們來看看《新約》最早的著作——聖保祿的書信吧！保祿原屬法利塞人黨派，他曾嚴厲地迫害過「主的門徒」（宗 8:3; 9:1, 21; 斐 3:6），以為他們的信仰，反對猶太教的惟一神信仰。但他在神視中，看見復活的「主」的光耀，且蒙受了天主「聖子」的啟示以後，就被歸化，且成為「主」的最熱誠的門徒（迦 1:11-16; 宗 9:5, 6; 22:8-10; 26:15-18）。從那一天起，他立即開始宣講耶穌是天主子（宗 9:20）「傳揚他曾經想消滅的信仰」（迦 1:23），時在公元後大約三七年，即耶穌死後七年。此處應特別注意的是:保祿雖然蒙受了啟示（迦 1:12; 格前 11:23; 格後 12:1-7），但他從開始也確實知道自己宣講的《福音》就是教會已經宣講的《福音》（迦 1:23; 2:2; 格前 15:3, 11; 羅 6:17）。

保祿在寫於五○至五一年間的得撒洛尼前後二書裡，多次稱耶穌為「主」，又說教會是建立「在天父及主耶穌基督內」（得前 1:1; 得後 1:1）。他將《舊約》內以民等待的「上主的日子」（參見「上主的日子」條），看作主耶穌再度來臨大顯光榮的日子（得前 2:19; 3:13; 4:15-17等）。

保祿在其他書信裡，更清楚地表現出耶穌的天主性：稱他為「主」（共計六二次），或「天主子」（十六次），或「大能的天主子」（羅 1:4）和「光榮的主」（格前 2:8）；耶穌因復活升天，偕同他的人性，進入天主的光榮，坐在天主的右邊（弗 1:20; 希 1:3）；他的「名字超越其他所有的名字，致使上天、地上和地下的一切……屈膝叩拜他」（斐 2:9-10）；明認「耶穌是主」，即天主，這是基督徒信仰的宣示，也就是人為得救的必要條件（格前 12:3，羅 10:9）。保祿為了表明「天主子」，此稱呼為耶穌不但是一種尊稱，而且也指出他在天主性內與聖父的相合與共融，因此又稱耶穌為天主「自己的兒子」（羅 8:3, 32，迦 4:4），或天主的「愛子」（哥 1:13; 弗 1:6）。又說:「他雖具有天主的形體，……與天主同等……卻使自己空虛，取了奴僕的形體，與人相似」（斐 2:7），他取了「罪惡肉身的形狀」（羅 8:3），為使人「因著他的生命得救」（羅 5:10），並「獲得義子的地位」（迦 4:5）。

由此已可看出，據保祿的看法，這位來救贖人類的基督，在誕生以前就已存在。保祿又更深悟基督的奧蹟說：「他在萬有之先就有，萬有都賴他而存在」（哥 1:17; 格前 8:6），他「是一切受造物的首生者，因為在天上和地下的一切，可見與不可見的……，都是在他內受造的，一切都是藉著他，並且是為了他而受造的」（哥 1:15-16; 希 1:2）。「他是不可見的天主的肖像」（哥 1:15; 格後 4:4; 希 1:3），在他內「住有整個圓滿的天主性」（哥 2:9）。

d、聖若望的著作作證：

基督在創世以前就已存在的這端道理，在若望的著作裡，更為明顯。基督被稱為天主的「聖言」（若 1:1-14; 若一 1:1-2; 默 19:3），若望以此名稱，講明基督是天主派遣來的唯一的啟示者（若 1:18; 3:32; 14:6等），因為祇有他認識天主，因為他與天主聖父同在，他自己就是天主（若 1:1-3, 18; 17:5, 24; 若一1:2），是「真實的天主」（若一 5:20），是天主的「獨生者」（若 4:14, 18; 3:16, 18; 若一 4:9）。他取了人性，為給人顯示天主的光榮（若 1:14; 2:11; 11:40），因而也給人帶來恩寵及真理（若 1:14, 16）。他是「生命的聖言」，他身為「永生的生命」（若一 1:1; 5:20）；他來，是為賜與人永生的聖寵（若 3:16; 5:24; 6:40, 47; 10:28; 11:25等）。

2、耶穌的復活是信仰的基礎

由上述《新約》諸書引用的話，足以證明教會從起初就明認耶穌為天主；但也得承認，在耶穌生前的時候，門徒們對他所懷的觀念，還是含糊不定的。他們曾看見耶穌施行的神蹟，於是開始信從了他，以為他是天主派遣來的默西亞（若 2:11, 23; 3:2; 4:53; 6:69等）。不過，一遇到耶穌的苦難慘死，連他們的這種軟弱的信心，也受到重大的打擊。祇是耶穌的復活，才使他們明白而且堅信耶穌是「主」，是「大能的天主子」（若 20:28; 宗 2:36; 17:31; 羅 1:4; 14:9; 斐 2:9-11; 弗 1:20-22; 伯前 1:21）。

3、耶穌明認自己是天主子的親口證言

信徒們根據復活的事實，在聖神的光照下，才開始回憶和了解耶穌在生前討論自己所說的話，遂對他天主性的奧蹟，愈思維，愈深入。這種事實，另外根據若望的著作可以證明：

a、若望《福音》的證言：若望在他的《福音》上，不斷的注意提出耶穌天主性的自我意識，譬如：耶穌多次說明，他自己與聖父是分不開的（5:23, 26; 6:46; 7:29; 10:15, 38; 14:10, 11, 20; 17:10, 21-23），甚至又說:「我與父原是一體」（10:30），「誰看見了我，就是看見了父」（14:9）。從最後這兩句話，也可以看出「父子」這兩個字，不足以表達天主聖父與耶穌親密一致的關係，不過祇是出自人生關係的比較合適的類推說法而已。聖父把一切交在他手中（3:35; 17:2），耶穌行的，也就是聖父行的（5:17, 19, 30, 36; 10:37-38），耶穌講的話也是聖父的話（3:34; 7:16; 8:26, 28, 38; 12:49-50; 14:10）。

耶穌就人性來說，比父小（14:28; 10:29）；他是奉父派遣而來的（5:36-37; 10:36; 12:49），他遵守父的話，執行父的命令，使父受光榮（8:50, 54, 55; 17:1），父因此而受的光榮，也就成為「子」的光榮（5:23; 17:1）；他經過苦難死亡，然後「往父那裡去」（若16:28）；他復活以後，要在人性內享受那他為聖子在世界未有以前所享有的光榮（17:5, 24）。

若望在《福音》和書信內，一百二十多次稱天主為「父」，常是為表示天主與耶穌的特殊關係。復活以後，耶穌又稱天主是他的門徒們之父，而且清楚地分別稱:「我的父」及「你們的父」（若20:17）。

根據若望《福音》，猶太人對耶穌「使自己與天主平等」（5:18; 10:33）這點，毫不懷疑，為此蓄意要殺害他（5:18; 7:1, 30; 10:31）。

b、對觀《福音》的證言：在前三部《福音》裡，我們找不出這樣清楚的證言。耶穌在宣道時，總不稱自己為「天主子」，祇有幾次稱自己為「子」（瑪 11:27; 路 10:22; 瑪 24:36; 28:19; 17:24-27），但卻多次稱天主為自己的父（瑪 11:27; 15:13; 16:17; 18:35; 26:39, 42等），當他稱天主是人的父時，又常說「你們的父」，或用類似的說法，以說明他自己與父的特殊關係（瑪 5:48; 6:4, 8, 9; 谷 11:25; 路 12:30等）。

在《對觀《福音》裡，耶穌論自己的直接證言雖然不多，但在記載的言論和施行的神蹟中，常顯出耶穌的天主性來，在《馬爾谷《福音》裡尤其如此。

耶穌自知並且證實自己有赦罪的權柄（谷 2:5-11）；有征服及驅逐撒殫的能力（谷 3:22-27; 瑪 12:28）；他的話正如天主的話「不會過去」，絕對必要實現（瑪 24:35，依 40:8）；他表明自己高於法律，自己就是法律的創立者（瑪 5:21-48; 谷 2:28; 10:1-12）；他再三預言自己必要受苦而死，但同時也明知自己將來要「在他父的光榮中，同諸天使降來」（谷 8:38; 14:62等）。

耶穌的這種自我意識，另外在他受公議會的審判時，顯示出來：他明認自己為「默西亞，天主子」。縱然大司祭不會明白這名稱的深意，但從耶穌的回答上，他深知耶穌是在明言自己有至高的惟獨屬於天主的權威（谷 14:61-64; 瑪 26:63-66; 路 22:67-71），因此，判定他因說了「褻瀆」的話，應受死刑（參見谷 2:7; 瑪 9:3; 路 5:21）。

初期教會的信仰，固然基於耶穌的復活，但也以耶穌生前的所言所行，作為確鑿的根據。

五、天主子基督與基督徒的關係

《新約》的著作者，在明認耶穌為「主」、為「天主子」的時候，並不用教義神學的方式，來討論唯一天主性與父及子兩位位格的問題，他們注重的是，耶穌是天主子而作了人類的救主。由於耶穌是天主子又是人，所以，惟有他能作天主與人中間的中保（弟前 2:5），及人類的救主，因此，他也可以藉著自己的德能，賜與人永生的恩寵，使他們成為天主的子女（若 1:12），「成為有分於天主性的人」（伯前 1:4），正如聖若望說的，基督徒的新生命，是在天主「自己的子內」的生命（若一 5:11, 20; 參見 若 14:20; 15:4-7; 17:23）。

信徒們與主基督的這種神秘結合，是聖保祿在書信裡常講論的主題。他不斷用「在基督耶穌內」，或同樣的辭句和說法，來表明信徒生活的奧妙事實:基督是這新生命的泉源，也是這生命的唯一支持者和養育者（羅 6:11, 23; 8:1-2; 格後 5:17; 迦 2:20等）。

眾信徒因領受聖洗而「歸於基督」，「在基督內都是一個身體」（迦 3:27-28; 羅 12:5; 格前 12:12-13; 弗 4:4），此身體就是教會（弗 1:23; 哥 1:18, 24），所以保祿可以稱信徒們是「在基督耶穌內的人」（羅 8:1，格前 1:2，弗 1:1等）。

實際屬於基督的人，就「在他內行動生活」（哥 2:6），在他內「喜樂」（斐 3:1; 4:4），「勤勞」（格前 15:58），「應付一切」（斐 4:13）；「在基督內死」（格前 15:18，得前 4:16），將來在他內也要「復活」（格前 15:22，得前 4:16）。

由於身體與首不可分離，故保祿可以說：信徒業已同基督「復活」，業已在基督內「坐在天上」（弗 2:6），他們的生命，「已與基督一同藏在天主內」（哥 3:3）。為保祿，「生活原是基督」，因此他說:「基督生活在我內」（斐 1:21，迦 2:20）。

見《福音》、對觀《福音》、耶穌童年史、耶穌苦難史、宗徒教理、年曆、人子、默西亞[默西亞論]、天主、上主的僕人、來臨、中保、教會、義子。


 耶穌基督的族譜（Genealogy of Christ, Genealogia Christi）

記載耶穌族譜的聖史有二： 瑪 1:1-17， 路 3:23-28，二者相同的地方僅有耶穌、若瑟、撒耳提耳、則魯巴貝耳，及由亞巴郎至達味的名字，其他一切則各有出入，次序亦各有分別：瑪竇由亞巴郎降至耶穌，路加由耶穌升至亞當，天主。二者皆暗示聖母的童貞懷孕生耶穌，但所用的文件卻不同，為解釋兩個族譜的書寫、構造、及彼此之間的異同點，學者們曾費盡心機，但至今未能得一個圓滿的答覆。

瑪竇記載的族譜：

作者很不自然地將耶穌的族譜分成三組，每組十四代；組與組之間把以民史上的兩件大事分開，即達味王朝及充軍巴比倫（瑪 1:17）。十四數字的用法又有兩種解釋：其一是第一組的十四代（7×2），正是歷史所公認的數字；作者為使民眾易於記得起見，乃勉強將第二及第三組亦作成各十四代。其二是作者有意強調耶穌族譜中的要人達味，而達味名字的希伯來字母，可作三個數目的代字，即四加六加四（DWD:4+6+4），共成「十四」數字；但是為了牽強地構成這個數字，在第二組就有了問題發生，作者不得不將阿哈齊雅、約阿士和阿瑪責雅三位國王的名字刪去。第三組如將耶穌亦包括在內，始能得到「十四」的數字。其實連在第一組的十四代中亦有問題，蓋希伯來人居於埃及的四百三十年中（出 12:40 ；迦3:17），作者祇算成三代——赫茲龍、阿蘭、阿米納達布——又在撒耳孟及葉瑟之間的三百年中，作者祇謂有波阿次及敖貝得兩代（瑪 1:5-6）；很明顯的，其中是有漏洞的。

瑪竇族譜的另一奇特處，是在族譜中舉出了四個女人，這是相反以民習慣的作法，何況這四個女人皆為外邦人，並且除盧德外（盧 1:4），又都是罪婦：客納罕人塔瑪爾偽充倡妓（創 38:12-19），客納罕人辣哈布是耶里哥城的有名妓女（蘇 2:1），赫特人巴特舍巴是淫婦（撒下 11:2-5），就連有婦道之德的盧德本來也是為以民法律所不容，而拒之於外的摩阿布人（申 23:4）。但是學者們大都同意，作者的意思可能是在於表彰耶穌救世恩惠的普及性，不分男女，善惡，猶太人或教外人，或者是因此更能顯示與耶穌有血肉密切關係的，童貞聖母瑪利亞的崇高、偉大、潔白。

路加記載的族譜：

它連同首尾的兩個名字——耶穌，亞當——共有七十七名，但是其中瑪塔特、肋未之名兩次出現（路 3:24, 29），阿得明可能是前者阿米納達布的重複，阿爾乃可能是阿蘭的誤寫（路 3:33; 參見 瑪 1:4）。故此七十七或七十二人名的象徵意義及解釋是無根據的，所能肯定者，是路加在寫耶穌的族譜時，受了保祿的影響，視耶穌為亞當第二，是天主之子（路 3:22）。

其次尤應注意者是，若瑟的父親按《瑪》是雅各伯，按《路》則是赫里（瑪 1:16; 路 3:23），許多學者依非洲的猶里約（Julius Africanus）的解釋，以為雅各伯按照「代兄弟立嗣」的法律（申 25:5-6），同亡兄赫里的妻子結婚而生若瑟，是以若瑟按血肉是雅各伯的兒子，按法律卻是赫里的兒子。除上述者之外，尚有一些至今未能解答的難題（詳見思高《聖經》學會出版的《福音》注釋33-36, 705, 706頁）。


 耶穌基督的兄弟（Brothers of Jesus, Fratres Iesu）

在聖教會的歷史上，自古以來為了這一個問題曾經發生了不少的爭端。為解釋這一難題，我們可分兩點來說：一、聖母瑪利亞的卒世童貞。二、耶穌與其「兄弟」的親屬關係。

一、聖母是卒世童貞女：

這是一切天主教的信友應信的教條，不容有絲毫的懷疑，因為這是根據《聖經》的啟示，及教會自古以來的傳統信仰，而由大公會議所公佈的信條，是不能錯誤的道理。教會自古以來即稱聖母為卒世童貞女，而這種古老信念的基礎則是《聖經》。

  1. 聖母領報時驚惶不安地問天使：「這事怎能成就？因為我不認識男人」（路 1:24）。「不認識男人」的說法是希伯來文語風，意謂不婚不嫁，終生保守童貞的志願，而這種志願不祇指當時，而亦指將來；換句話說：如果聖母有意將來出嫁，那就不必再「驚惶不安」了（路 1:29）。聖奧斯定就已用了這種推論來反駁當時的異端學說。
  2. 祇有耶穌一人被他的村人稱為瑪利亞的兒子（谷 6:2），耶穌的兄弟中，沒有其他任何人如此被稱過。
  3. 如果耶穌仍有其他的手足兄弟，一定不會在臨死時，將聖母托付給若望（若 19:26-27）。
  4. 如果我們仔細看一下《聖經》上所謂之「耶穌的兄弟」對耶穌的照顧及關懷的態度，可以斷定是長兄對小弟的態度（見谷 3:21, 31; 6:3; 若 7:3），但另一方面我們確知耶穌是瑪利亞的首生子（路 2:7, 23），故此沒有長兄。

另一方面我們知道在猶太人的習慣上「兄弟」一詞之利用範圍是非常廣泛的，為任何民族所不及。它除了指同一父母，或同父異母，或同母異父所生的兄弟外，諸凡姪子，姪女，表兄弟，堂兄弟，同族，同支派，甚至朋友及同等職業的人，都稱為「兄弟」。

有些人則用耶穌是聖母的「首生子」（路 2:7）為藉口，謂聖母還生了其他的兒子，但這些人忘記了「首生子」一詞所強調的，是法律上的問題，就是首開母胎的男兒，應被獻於天主的規定（出 34:19; 13:2; 戶 8:15），而不是按照我們今日的觀念，來指他與其後所生的弟弟的關係而言。考古學者在聖地耶胡狄雅廢址掘出一個名叫阿爾息諾厄（Arsinoe）的青年婦女在第一次產子，因難產而死的墳墓，其碑文上載有「……上主的安排，使我的生命，在首生子的哭聲中結束了」。這碑文大約是屬於公元前五年的文件，很顯明地這個首生子猶如耶穌然，亦是該年青婦女的獨生子。總而言之，一切反對聖母童貞的人士，雖然仍在嘔心積慮，但至今仍未能找出一個可以推翻上述理由的確切證據來。

二、耶穌與兄弟的親屬關係：

在肯定耶穌是聖母的獨生子的條件下，學者們的自由是很大的，因為「兄弟」的範圍很廣，《聖經》上也沒有說明他們的真正關係（見瑪 12:46; 13:55; 谷 3:31; 6:3; 路 8:19; 若 2:12; 7:5; 宗 1:14; 格前 9:5），教會亦沒有規定，這祇是次要的問題。雖在熱羅尼莫以前有些教父曾提議：耶穌的兄弟是若瑟前妻所生之子，但這種意見未被接納，《福音》上亦無根據可憑，相反地主張若瑟終身守貞的意見，卻成了教會歷來強烈的傳統。目前普通的學說是：耶穌的兄弟是聖母之妹所生的兒子（見若19:25；谷 16:1; 路 24:10; 瑪 27:56）。總之，他們都與耶穌的確有血親的關係，這一點已足以使他們自豪了。

見兄弟。


 耶穌童年史（Infancy Gospels, Historia Infantiae Christi）

記述耶穌童年史的聖史共有兩位，即瑪竇和路加（瑪 1:18-2:23; 路 1:5-2:52）。關於這篇「童年史」，現代由歷史及經文考證學者方面，提出許多疑問，所以需要詳細討論。

一、特點和性質

閱讀《瑪》或《路》前兩章後，立即續讀《瑪》或《路》第三章，就可意識到前後記載的事，無論就內容和文體方面看來，都不相同，似乎彼此無關。
可說《瑪》、《路》前兩章的記載，不屬於宗徒們原始傳授的《福音》。所謂「原始《福音》」（參見「福音」條），是指宗徒對自己親目所見，親耳所聞，親身經驗的耶穌的事的親口報導，所以他們宣講的，是耶穌由「若翰施洗起」，至升天止，這期間為救贖人類所行的事（宗 1:22）。至於耶穌的誕生，幼年及在納匝肋度的隱居生活，他們無法直接作證。
從此可見「童年史」在《福音》內的特點；從此也可以明白，為什麼《新約》其他經書總不提及耶穌童年事蹟的所以然。

二、兩篇童年史的對比

另一問題，是由兩篇童年史互相不同而發生的：就是何以兩篇彼此無關，而只是幾件主要的事所載相同？

《瑪》和《路》記載的，只有下面幾件主要的事相同：瑪利亞是童貞女，因聖神而受孕，所以若瑟不是耶穌的親生父親；天使囑付要給誕生的兒子起名叫耶穌；耶穌是達味的後裔，在黑落德為王時，誕生在白冷；在納匝肋長大。至於二位聖史報導的其餘事蹟，都不相同。

《瑪》記述聖若瑟對已與他訂婚的處女瑪利亞所懷的疑難，因天使的解釋，一掃而空（1:8-25）；耶穌誕生以後，東方的賢士特來朝拜（2:1-12）；聖家逃往埃及避難（2:13-15）；白冷的嬰兒被屠殺（2:16-18）；聖家回國，住在納匝肋城中（2:19-23）。

《路》用巧妙的對比法，將論若翰和論耶穌的家傳，一段一段並列起來：首先預報若翰（1:5-25）和耶穌（1:26-38）的誕生；之後，繼以插曲：描寫兩位母親的會面（1:39-56）；繼而敘述若翰的誕生與割損（1:57-80），和耶穌的誕生與割損（2:1-21）。最後記述獻耶穌於聖殿（2:22-40），記述耶穌十二歲時，在聖殿初次顯示自己的天主性（2:41-52）。《路》用此種並列對比法，無疑是願意證明：耶穌遠遠超過若翰。

無論就內容資料，或就提及的地方和人物，以及關於敘述的特點和目的看來，兩篇童年史各有不同。

論地方：

《瑪》敘述史事的中心，是白冷，即猶大境內的達味城，僅在最後才提到納匝肋（2:22-23）；《路》特別注意的卻是納匝肋（1:26-38, 56; 2:39, 51）和耶路撒冷的聖殿（1:5-23; 2:22-39, 41, 51）。

論人物：

《瑪》多著重若瑟，瑪利亞的丈夫，因為按法律他是耶穌的父親，他是聖母童貞的證人；他多次領受天主的指示和吩咐；他給嬰孩起了名字。《路》卻是論聖母的傳說，只有三次提到若瑟（1:27; 2:4, 16），而且說明他不是耶穌的父親（2:49-50; 1:27）。瑪利亞領受天使的傳報；她為天使和依撒伯爾所祝福；她是「充滿恩寵者」和「主的母親」；她用信德接受天主的聖旨，作天主的婢女，反覆默想並頌揚天主的奇妙計劃；她給孩子起名。《路》所提及的，都是耶穌和聖母周圍的人。

論敘述的性質：

《瑪》多含有悲壯的語調：默西亞的童年史，在許多地方，相似古時梅瑟的童年史；他一誕生，就遇到危險和迫害；選民，無論是政治或宗教首領，不肯接受自己的救世主；連「賢士來朝」一段，也不免含有悲劇色彩。至於《路》記的童年史，卻帶有欣喜氣氛；他為全人類，尤其為卑微虔誠的猶太人，是個大「喜訊」；一切遇著耶穌的人，都欣然歡迎他，恭賀他為救主，連猶太的經師們，也都驚奇重視他（2:47）。

論敘述的方法，還有一個值得注意的區別：

按《瑪》所記，天主多次藉夢境來顯明自己的計劃（1:12, 13, 19, 20, 22）。這種在夢境施與啟示的方法，是猶太人從《舊約》書》，尤其從聖祖們的歷史上，知之甚詳的（創 20:6; 28:12; 31:24）。但在《路》的童年史上，卻是由天使報告並說明天主的計劃和旨意（1:11-21, 28-38; 2:9-14），或由天主聖神直接啟示（1:41, 67; 2:25-26）。《路》使我們憶及《舊約》史書所載有關「上主的使者」顯現的奇蹟（尤其創 18:10-14，民 13:3-5）。

論著作的目的：

《瑪》記載童年史的目的，是屬於辯護性的，這由《瑪》1; 2 可以清楚看出。聖史志在證明耶穌是猶太人曾期待，卻不願意接受的默西亞；因此，他多次引用《舊約》的許諾和史事作證據（1:22-23; 2:5, 6, 15, 17, 18, 23）。《路》1; 2兩章，雖然也多次引用《舊約》的話，但作者的目的，不在於辯護和證明，卻在於宣示，即宣告以民的一切期望，在耶穌來臨時，全應驗了（1:17, 32, 33, 54, 55, 68-79; 2:10, 11, 29-32, 34, 35, 38）。

三、兩篇童年史的來源

由上述可知，這兩篇童年史，顯然不是出於宗徒們傳授的「原始《福音》」，也不會出於同一原源；不過，研究原文（希臘文），可以看出，兩篇敘述是根據希伯來文或阿剌美文的口傳，或一些作品，編輯而成的。這口傳或作品，大部分無疑是來自聖母瑪利亞，或耶穌的其他親戚，或若翰的親戚，因為只有這些人可以作證，《路》兩次提及瑪利亞把一切事「默存在心中」（2:9, 51），也提及依撒伯爾的親戚和鄰居，把所見的事「存在心中」（1:58, 65, 66）。

兩位聖史是否直接訪問了這些證人，不得而知，我們以為，在編輯《福音》時，教會內已有兩種由那些證人遺留的傳說，也許已有筆之於書的傳記。再說，這兩種傳說，由於彼此間沒有相連關係，理應來自不同的地方，即來自巴力斯坦猶太的兩個基督徒會眾中，這從文辭、歷史和地理環境的描述，可資證明。

四、童年史歷史性問題

近代《聖經》學者激烈辯論，甚至有些還否認童年史的可信性。為此，要問記載的事，有無歷史根據。

我們首先討論：那些是《瑪》與《路》所共同記載的主要事實（參見上述）。我們認為，正因為《瑪》與《路》的記載彼此沒有關係，而且二者的描寫法，又有那麼多的不同，可以推斷：這些事的記述，必出於最古而可憑信的口傳。再說，尤其路加願意以歷史家的立場著作《福音》時，無疑也研究考察了這些事的真確性。

唯理主義者和一些比較宗教學者，除耶穌誕生一事外，將一切其他的事，一概視作虛構的故事或神話，甚至也否認耶穌誕生地是達味城白冷。他們的理由出於偏見，即根本否認所記奇事的可能性，因此，另外拒絕承認耶穌由貞女瑪利亞誕生的奇蹟。按他們的意見，這種超乎自然的現象，不可能有歷史性，而是根據小亞細亞和希臘的神話而編成的故事。那類的神話述說某某神祇與一女人，生產一位有神性的人物。

關於他們的偏見，我們答覆如下：如果承認天主的存在，就得承認超乎自然力的奇事的可能性。固然童年史含有一些奇事，不是從科學方面可以解釋的，不過天主的全能，決不會受限制於自然律（參見瑪 1:19-23，路 1:34-37）。

關於這樣的事，只能用信仰來接受，並承認真奧蹟的存在，如同聖母、聖若瑟和古時教會的信徒們一樣。如果主張童年史是根據外教人的神話而虛構的，那麼我們答覆說，那是不可能的事，理由是猶太人和教會初興時的信眾，嚴格持守狹意的一神教，並且堅決相信天主的絕對超然存在。此處也應注意：當時的猶太人也知道耶穌不是若瑟的兒子，他們最先稱耶穌是「瑪利亞的兒子」（谷6:3），以後，因狠毒地反對教會，乃稱他為「姦婦的私生子」，但總沒有臆度耶穌誕生的事實是根據外教的神話而捏造的故事，他們這樣作，至少間接證明誕生的特殊情形。

否認白冷城是耶穌誕生之地的人，不能提出稍微有根據的理由，反過來說，當時反對耶穌為默西亞的猶太人，總沒有辯駁這種傳說，他們的緘默，又是事實的間接證據。

路 2:1-2 提及的凱撒奧古斯都的上諭和所行的「戶口登記」，有些歷史家對此表示懷疑。按《路》所記，這次登記是在季黎諾作敘利亞總督時第一次舉行的。要將《路》的話與國史文獻上記載史事調和起來，並非易事，雖然對此難題，我們不會提出足夠明顯的解決辦法，但須知無論羅馬國史或猶太史家的記述，都缺而不全，不足以用來辯駁《路》此處記載的事。據我們的看法，對史實甚感興趣的路加聖史（他大概出生於敘利亞）所記載的事，還是可靠的（參見戶口登記條）。

承認兩篇童年史內共同記載的主要事件之可信性後，再注意以上指出的兩篇之間的種種相異點，於是要問兩篇是否互相矛盾？所描寫之各種情形，是否必須認定各具有歷史性？

關於這個問題，我們先要說明，無論《瑪》或《路》，均無意編輯一種完整的童年史，或將事實按歷史次序臚列。作者不過選集了幾件事實，按照自己既定的目的和計劃，將它們編輯起來。二位聖史的目的，不外是闡明這些事實的宗教關係，關於年月日期的記載，兩篇採用泛指的說法（瑪 1:18; 2:1; 路 1:5; 2:1）。作者著重的是每件事實的深意，並根據《舊約》選民的歷史背景，注視這些事件的重要意義。現代《聖經》學者大都以為童年史屬於一種特殊的文學類型。為此應作推論說：不可把記述的每句話，按照嚴格的字意，硬作解釋，但須考究它的內含深意。

我們試舉行一些實例，來說明童年史的文學類型：在 瑪 1:18-21 只提及若瑟蒙天主啟示（參照 路1:35-37），因為他應為猶太人作見證，另外作證瑪利亞是童貞。 瑪 2:1-12（賢士來朝）無疑為顯示出猶太人的領袖對耶穌默西亞（米 5:2）的冷漠情形，與教外人士的虔誠態度，適成反比；這樣對比法，是《瑪》全部《福音》採用的一貫體例。從世俗的歷史方面看來，賢士來朝的事實，似乎無關重要，但為瑪竇卻是值得特別注重的事，所以他對事實的內幕，多所點綴的描述。

瑪 2:13-15 將耶穌逃往並留居埃及的史實，與古以民住在埃及並從那裡被救出來的史事，加以比較（歐 11:1）。所以《舊約》出谷紀內記載的事蹟，為聖史是《新約》救贖史的預像；出離埃及的天主的兒子，是天主新子民的領袖和代表（參見 谷 4:22）。

同樣，《路》的童年史，也利用《舊約》記述史事的背景，來描寫發生的一些新奇史事，例如，在敘述若翰的童年史上，可看出作者深深受了《舊約》內論民長三松誕生記載的影響（民 13）。聖母讚美天主的詩歌，很相似撒慕爾的母親亞納編撰的禱詞（撒 2:1-10）。再者，無論聖母的讚美歌，或匝加利亞的讚美詩，或西默盎的頌謝詞，這三篇詩歌都是引用許多《舊約》的話編成的，我們不懷疑聖母當時心裡懷有與亞納相似的感情，反覆思想天主古今為他的子民所行的大事（路 2:19, 51），而作者卻運用詩人的特權，將她的感想表達出來。

《瑪》和《路》在童年史中使用的文學類型，其特點在乎將新近發生的事件，與以民過去的歷史相連起來，又用《舊約》記載的話和事故，來闡明當今史事的奧意。這種文學類型，與猶太人當時論《舊約》開始而編輯的「傳記」（Midrashim，參見傳記條）相類似，即一種以比較自由的方式來講解《舊約》，而使人信仰及受感化的教訓。但與那種「傳記」最大不同的地方，在於目的上，即《新約》作者的目的，是要證明古時史事所預像的，已開始完全實現了。

所以我們承認兩篇童年史根本的歷史性，至於對史事發生的情形和描述，我們也明認作者多少使用了一種詩人的特權。如果要詳細查明什麼屬於自由的敘述，不可能，也不必，更無用。誠然，《瑪》和《路》記載了一些超越自然的事實，可是他們的敘述，並沒有什麼傳奇和神話文學類型的成份，關於這點，「正經」內記載的童年史與偽書內虛構的童年史（參見偽經條），實有天壤之別。

五、偽經童年史

敘述耶穌童年時期言行的偽經不少，其中最古的是「雅各伯的原始《福音》」 （Protoevangelium Iacobi）及「多默編述的童年史」（Narratio Thomae de Infantia），前者大概是一位住在埃及的基督徒於一五十年左右編輯的，就內容言，這本書更好稱為「瑪利亞傳」，因為作者多所論及的，是聖母的誕生及其青年時代，以後才談到耶穌奇妙地誕生於童貞女。

「多默編述的童年史」，記述一些從五歲到十二歲期間所行奇事的虛構故事。此書的最古部份，大概撰述於二○○年左右，以後在各地方又增加了描述耶穌為神童的零碎資料。

這兩本書，甚得民心，尤其是第二本，被譯成多種文字，另外為東方的信友們留下很深的影響。此外，還有些比較晚出的故事，例如阿剌伯文及亞美尼亞文的耶穌青年的《福音》，木匠若瑟的傳記，含有諾斯士教義的神話（參見「諾斯士派」條）等。在西方著名的是「偽瑪竇 福音」（編輯於第八至第九世紀間）。

這一切偽經，取材於《瑪》或《路》童年，但多了各種虛構的故事。作者一則願意補充真《福音》內論耶穌童年時代的記錄之不足，二則也有辯護的目的，例如辯駁攻斥猶太人為反對耶穌的天主性和瑪利亞的童貞，而捏造的讒言。但也有諾斯士派及幻身派（Docetismus，參見「幻身論」）兩派的辯護者，虛造些傳奇故事，以否認耶穌的真人性。

在西方教會內，聖熱羅尼莫曾極力反對一切虛構的童年史，第五世紀末葉，傑拉修教宗曾以諭令（Decretum Gelasianum）拒絕此種偽經，但因為民眾對那些故事，多感興趣，無法禁止其廣泛流傳。

中世紀，「雅各伯的原始福音」及「偽瑪竇福音」，尤其對教會的詩歌文藝和美術影響頗大。

在東方教會內，論耶穌童年時代的「偽福音」，大多數蒙受尊重，穆罕默德及其創立的回教，均受了這些偽《福音》的影響，在《可蘭經》談論耶穌及聖母的幾段裡，就引用了一些取自「阿剌伯文的童年 福音」的故事（可蘭索勒 三及一九）。

偽造的童年史，雖無歷史價值，但仍是有用的：它使《瑪》和《路》記載的事實之可信性表現出來，因為凡聖史們寫的一切，均顯示其莊重和嚴肅的特質，連在提及奇事時（如天使顯現，童貞女生子，異星的出現），也是如此。這與偽經描寫神跡的方法大有分別。


 耶穌受試探（Christ's Temptation, Tentatio Christi）

耶穌在約但河受過若翰的洗禮之後，避居曠野，祈禱守齋四十晝夜，於是魔鬼前來試探耶穌（瑪 4:1-11; 谷 1:12, 13; 路 4:1-13）。自古以來的傳統認定耶穌受試探的地方，是在耶里哥西北的一座山上，名叫卡郎塔耳山（Qarantal）。關於這段事蹟的記載，馬爾谷只是一提即過，《瑪》《路》則加以詳細的記載，不過，二者所記三次試探的次序略有出入。直覺地看來，耶穌似乎是實在地在肉體上受到試探，但是有些地方（被帶往聖殿頂上），又好似祇是耶穌精神上的一種感受。是以學者們的意見頗為不一。至於耶穌三次受誘惑的方式，不外是：濫用顯奇蹟的權能（將石頭變成麵包），虛假光榮或妄賴天主的保護（自聖殿頂上一躍而下），以及野心的嚮往（統治天下萬國）。魔鬼的目的是想如此來證明耶穌是否真是天主子，是否具有顯聖蹟的權能，以及如果可能，使他反抗天主聖父。


 耶穌苦難史（Passion of the Lord, Passio Domini）

耶穌的苦難史，按照四大聖史的綜合記載，可簡明地敘述如下：

一、山園中的極度恐慌：

雖然建定聖體大禮的晚餐，已經揭開了苦難史的序幕，但耶穌真正的苦難卻開始於山園的祈禱。史載耶穌晚餐完畢及唱完「哈肋耳聖詠」（見哈肋耳）之後，便率領著十一位宗徒前往名叫革責瑪尼的山園。既達目的地，便將他心愛的三位門徒伯多祿、若望及雅各伯（瑪 26:37; 谷 5:37; 路 8:51; 瑪 17:1-13等），與其他們徒分開，領他們稍微前行，耶穌的心靈便開始憂悶恐怖起來：「我憂悶得要死」（瑪26:38）。於是，自己再前行一段，便俯伏在地開始他的祈禱。曾是醫生及心理學家的路加聖史謂耶穌這一段祈禱的時間，是在「極度的恐慌」中度過的。他憂苦的滿身大汗，汗珠猶如血點似的斑斑落地，致使耶穌祈禱，求聖父免去他的苦杯（即極大痛苦的遭遇）。有人也許要奇怪，怎麼耶穌竟如此的軟弱？以前他曾經數次給宗徒們預言過他的苦難，並且表示過他在希望這痛苦日期的快速來臨，以滿全聖父的旨意，而救贖全人類；如今事到關頭，卻表示如此膽怯。須知耶穌除了是天主之外，也是真正的人，除了罪惡之外，與我們人性的感覺愛憎是完全一樣的；並且在這個機會上，耶穌將他的人性完全流露。故此我們不應奇怪，反應驚訝他完全隨從聖父意旨的決心，「這原是出於天主的恩寵，使他（耶穌）為每一個人嘗到死味……天主藉苦難來成全拯救眾子的首領」（希 2:9-10; 5:8-9）。在痛苦憂傷中接受了天使的安慰之後，前往三個心愛的門徒處，將他們叫醒，再與其他的門徒們會合，前往迎接來逮捕自己的敵人。

二、受宗教法庭的裁判：

耶穌自動將自己交於敵人手中之後，毫無掙扎，毫無利用自己的全能企圖自救的表示，開始任由敵人擺佈、凌辱、嘲笑、戲弄、打擊，並且除了在必要時稍微發言外，全不作聲，實在如一隻被宰割的贖罪羔羊。他所表現的仍是溫良慈善，甘願為眾人的罪惡捨生致命。在猶達斯口親之禮的暗示下耶穌被捕，先被解往業已退職的大司祭亞納斯處，但亞納斯不願負此重責，乃將耶穌打發給他的女婿，現任大司祭蓋法，由他去處理這項案件。這位蓋法對耶穌的案件早已胸有成竹：「叫一個人替百姓死，是有利的」（若 18:14）；他也就針對這一點下手，當著一批司祭、經師及長老們面前來審問耶穌。法庭剛開始，就有蓋法大司祭的一個僕人，狐假虎威，打了耶穌一個耳光。

正當耶穌過堂的時候，伯多祿同另一位宗徒，大約是若望，溜進蓋法的庭院，混雜在人群中，烤火取暖，以靜待事態的發展。但也就在這個機會上三次背了主，耶穌轉過身來看了伯多祿一眼，使他憶起了耶穌的話：「今天雞叫以前，你要三次不認我」（路 22:61），於是跑出庭院凄慘地哭了起來，此時耶穌已被交在僕役的手中，盡受嘲笑凌辱之能事，猶如耶穌自己已預先所說的（谷 10:33）。這是被捕當夜所發生的事，也是按《聖經》上所說的夜間的審問，或謂預審。

第二天早晨，全體公議會會員被召集了來，正式審問耶穌，以達到務必置他於死地的目的（註：有些學者則以為並沒有夜間及早晨的兩次審問，而祇有一次）。當時在羅馬權下的公議會祇能過問宗教的問題，及解決宗教上的糾紛，無權直接定人的死罪，必須經過羅馬總督的批准才可。但是這批猶太的權威人物，既然一定要想殺害耶穌，所以盡力想將這宗教上的案件轉變為民事或政治案件，迫使總督不得不定耶穌的死刑，故此尋求人證物證來控告耶穌。但可惜那些證件都不符合他們的理想，而耶穌自己又一言不發，毫不為自己辯護，這使議員們感到非常窘迫。於是蓋法大司祭親自參加問案，起誓命耶穌答覆：「你是不是默西亞，天主之子」（瑪 26:63）？耶穌向來對這一問題避免直接明朗的答覆，以免引起百姓的錯覺，但如今在這最重要關頭，乃在誓言之下，作了堅決、清楚、公開、肯定的答覆，但仍然避免了政治上的牽連。此時大司祭如獲至寶，假惺惺地照宗教法庭的儀式撕破自己的衣服，定了耶穌的死罪，因為他自稱是「天主之子」——我們信德的基礎。

三、受民事法庭的裁判：

既然對死刑的裁判必須要有羅馬總督的批准才可執行於是緊接著便把耶穌解往總督府去，由他處理判決。當時的羅馬總督是比拉多，他平時常駐凱撒勒雅在耶京的駐所按傳統則是安多尼堡，此時他正因為適逢猶太人的踰越大慶節，住在耶京。在比拉多面前，猶太人企圖獲得執行耶穌死刑的許可，但比拉多卻始終認為這是一個宗教案件，祇要不定死刑，他們是可以自行處理的。猶太人見此路行不通，於是另覓途徑，說耶穌是一個政治犯，煽動革命造反的人，自稱是默西亞，是君王（路 23:2）。於是，比拉多由於職所在便不責得不問耶穌：「你是猶太人的君王嗎」（瑪 27:11）？耶穌雖肯定地答應了，但同時也聲明他的國與現世無關，是不會給現世的政權造成任何危機的。至此比拉多已完全明白了猶太人的毒計，存心陷害，明知耶穌是沒有什麼罪的。他聽說耶穌來自加里肋亞，一路「造謠惑眾」直至耶京（路 23:5），便把耶穌解往此時亦正在耶京的加里肋亞的分封侯黑落德安提帕那裡，以求解脫責任。這位分封侯對耶穌已久聞大名，切願見他一面，如今正好是求之不得的機會，於是繞嘴多舌地問了耶穌一大堆話；但是對這位曾經被耶穌稱為「狐狸」（路13:32）的詭詐狡猾的黑落德安提帕，耶穌卻完全不答覆，致使他老羞成怒，命人給耶穌穿上一件大紅大綠的袍子，猶如瘋子，把他再解回比拉多的公署。

比拉多心仍不死，仍想將耶穌無罪釋放。按照當時的習慣，踰越節日上，百姓有權要求釋放一個囚犯。但這一次一反前例，比拉多自動有意將耶穌釋放，但是百姓卻受司祭及經師的挑唆，一致要求釋放那位造反作亂的殺人犯巴辣巴，而將耶穌置於死地。

四、耶穌受鞭打及被定死刑：

比拉多明知耶穌是無辜受控，但又怯於群眾的喧嘩吵鬧，乃命士兵鞭打耶穌，以替代死刑。這種鞭笞之刑是一種極為殘酷的刑罰，而執刑的士兵又向來是敵視猶太人的敘利亞及撒瑪黎雅的僱傭兵，故此耶穌正好成了這些兇狠虎狼發洩憤怒的對象，其慘無人道之狀是可以想像得到的。如此我們也可以明白《聖經》上所記載的士兵們執刑時的造作，及花樣百出的惡作劇：將一件兵士的破舊紅袍披在耶穌身上，用荊棘作了一個假王冠，戴在耶穌的頭上，又將一根蘆葦枝放在他的手中，猶如權杖，叫他坐下，然後士兵們列隊向前，每人在耶穌面前屈膝叩拜，口中並模倣致候羅馬凱撒奧古斯都的呼號說：「猶太人的君王，萬歲」（谷 14:18）！以後挺身起立，向他臉上吐唾沫，再奪過蘆葦枝來，敲打他頭上的茨冠。這一切都是《聖經》上的記載，不過我們也可以想像得到，士兵們曾各盡幻想之能事，來各顯身手，作出不同的花招，以博取同伴們的歡笑，以增加耶穌所受的人間罕有的侮辱。至此比拉多以為時機已成熟，乃將耶穌拉出來，置之於群眾前，使他們見到這位滿身是血，面無人形的耶穌而有動於衷，將他釋放了事。那知，百姓卻更大聲疾呼地要求把他「釘在十字架上」（若 19:6）！比拉多見聲勢洶湧，眾怒難犯，乃再過堂審問耶穌。耶穌除了提醒他，他的權柄是由上而來之外，閉口無言。比拉多實已進退維谷，再想設法釋放耶穌，百姓卻發出了最後及最厲害而又最具有威脅性的呼叫：「你若釋放這人，你就不是凱撒的朋友，因為凡自充為王的，就是背叛凱撒」（若 19:12）。猶太人的這一著真一針見血，比拉多明知若被告發，其後果就不堪設想，於是束手投降，自他的寶座上判決了釘耶穌在十字架上的死刑，且當眾洗手以證自己與耶穌之死無關，聊以自慰。

五、耶穌被釘在十字架上死：

死刑既定，耶穌被交在兵士手中，普通是四名，並有一名百夫長隨行，負責檢證犯人已氣絕的手續。耶穌換上自己的衣服，背負著自己的刑具——十字架（見十字架條），前往名叫哥耳哥達（見哥耳哥達條）的地方去受刑。途中百夫長大概已注意到耶穌的身體在受過百般的磨難之後，已筋疲力盡，步履難行，於是強令一個名叫西滿的基勒乃人替耶穌背負那個笨重的十字架。同行的人中有耶穌的敵人，也有一批熱心跟隨耶穌的婦女。耶穌所走的一段苦路本不太遠，蓋自安多尼堡出發，穿過城門之後，就達到了目的地——哥耳哥達，或謂「髑髏地」。這是一座小山崗，不少的犯人曾在此處被執行過死刑的地方。《聖經》上祇言簡意賅地說：「他們就在那裡把耶穌釘在十字架上」（路 23:33），聖史們並沒有把這種當時奴隸們所受的最殘忍悲慘，最嚴厲恥辱的苦刑加以描述，蓋這為當時的人是不需要的，是人人盡知的可怕事實（見釘在十字架上）。

在十字架的上端註有以阿剌美、希臘及拉丁文寫的耶穌的罪狀：「納匝肋人耶穌，猶太人的君王」（若 19:19）。身懸在十字架上的耶穌首先為那些仍在嘲笑自己的猶太人，求天主聖父寬恕他們的所作所為，然後許給右盜天國的福樂，並將自己心愛的母親——瑪利亞——托付給自己的得意門生——若望，表示自己為了人類的罪惡而暫時被聖父所遺棄，最後在十字架上受過三個小時的極度苦刑磨難之後，到了第九時辰（今之下午三點鐘），在完成了他的救贖大業及對人類表示了他極大的愛情之後，斷氣而死在十字架上。

見加爾瓦略、哥耳哥達、安多尼堡、比拉多、十字架、釘在十字架上、鞭打、基督的恐慌、哈肋耳、革責瑪尼、耶穌基督[先存]。


 耶穌下降陰府（Descent into Hell, Descensus ad Inferos）

一、前言

在宗徒信經裡，我們常念「我信其（基督）降地獄」，在此所說的「地獄」，並非指受永罰的地方，而是指《舊約》中所稱的「陰府」或「陰間」，即亡者的領域，亦即希伯來文所說的「協敖耳」（Sheol），希臘人所稱的「哈德斯」（Hades）。任何人長逝後，即進入「協敖耳」陰間，這屬於亡者的領域。按《舊約》經書，由於陰府位於地下，故此有某某「下降」陰府，或「墮入」「下到了陰府」的說法。（見依 14:9-15; 則 32:17-32）

按上古時代的概念，陰府接收一切死人的靈魂，不分善人和惡人的靈魂（約 10:21; 箴 9:18; 15:11; 詠 9:18; 智 1:14）；可是以民逐漸蒙受天主的光照，知道善靈和惡靈的處境，在陰府內有區別：善人將有一天要醒來，進入永生；惡人也要醒來，永蒙羞辱（達 12:2; 加下 7:9, 11; 14:23; 依 26:19）。

耶穌一死，他的靈魂下降「地獄」，就是說，他的靈魂下降到善靈之所，即古聖所，給他們宣講救贖世人的工程業已完成，他下降是為解救他們，領他們回到天父家鄉去，這是我們的信條之一。今先引《新約》經節來證明，然後將這端神秘的事理，簡略地加以解釋。

二、證明耶穌下降陰府的經文章節

  1. 瑪 12:38-40：「有如約納曾在大魚腹中三天三夜，同樣人子也要在地裡三天三夜」。按一些教父和經師的意見，這句話是指吾主死後，「三天三夜」下到陰府；也許這話不是明明指出，而只是暗示耶穌下降陰府的事。
  2. 瑪 27:52：「墳墓自開，許多已長眠的聖者的身體復活了」。有些學者認為這句是指耶穌下降陰府的事。筆者認為這意見是對的，至少得肯定這些聖人復活的事蹟，表現耶穌的死粉碎了死亡的力量（格前 15：55）。
  3. 路 23:43：「……今天你要與我一同在樂園」，吾主給右盜的應許，是指善人的聖所，亦等於「亞巴郎的懷抱」（路 16:22）。耶穌斷氣後，立即降到「古聖所」，此時右盜也與他同去，享受真福。
  4. 宗 2:24, 25, 27, 29, 31這些經文均出自伯多祿在五旬節日所講的道理中，兩次提到耶穌下降陰間的事：（一）24節：「天主卻解除了他死亡的痛苦，使他復活了，因為他不能受死亡的控制」。「死亡的苦痛」，出自希臘文，按希伯來原文作：「陰府的羅網」（詠 116:3），意思不外是：天主由於使聖子耶穌復活，把陰府的羅網撕破了，因為他是第一個能夠生活的離開陰府的人。（二）31節講得更清楚：「他沒有被遺棄在陰府」，這是達味早已預言過的。
  5. 聖保祿在 羅 10:6-7 間接地提到耶穌下降深淵，即陰府，這事與他的復活升天，是相提並論的；並且聖保祿宗徒的口氣，領我們假定信友們也都信仰這端道理，有如他們信仰耶穌復活升天那端道理一樣。
  6. 弗 4:8-10 中，「高天」和「地下」兩句，彼此相對。按很多解經家的解釋，保祿在此定把基督永遠的光榮與他的降生為人之謙虛，作一對比。因此，按他們的意見：「基督曾下降到地下」一句，是指降生為人的奧理；然而按其他的學者，該句是指基督下降陰府的事。究竟誰是誰非，實難決定。
  7. 《新約》屢次記載：「基督從死者中復活」（宗 17:3; 弗 5:14; 羅 1:4），「死者」在原文為複數，即謂從死人們所住的幽所，亦即是說：耶穌從陰間還生復活了。同樣一般學者解釋「死者中的首生者」一句（哥 1:18; 默 1:5），陰間好像是個母胎，誰也不能離開它，可是耶穌離開了，而且因他的功勞，所有的人也要復活，故此他名叫「死者中的首生者」。見 格前 15:20「死者的初果」，及 默 1:18「我持有死亡和陰府的鑰匙」。
  8. 按大眾的意見，《新約》中明指基督下降陰府最有力的經節，是 伯前 3:19和 4:6。這兩處經節早被名為「解經家的十字架」。事實上，他們的難處，至今還沒有全然解開；縱然還有疑難存在，但筆者認為誰也不能否認聖伯多祿在此兩處經文中，是在講論基督下降陰府這端道理。這種講法較為普遍，幾乎可說算是一個公論。

    茲將聖伯多祿所講的道理，陳述如下：

a、下降陰府的，是耶穌的「神魂」。當他的肉身安息於墳墓這期間，他的「神魂」曾下降「獄」中，即陰府中，給獄中的幽魂宣講救贖人類的大業已經完成。

b、耶穌向一切的人宣講了這一佳音，尤其是給善人。諾厄時代的靈魂，是指最古時代的靈魂，他們之中有些在死亡以前痛悔改過了，故此，他們雖然不在「方舟」之內，還在獲救之列。伯多祿在此所以明指諾厄時代的靈魂，是因為他願意藉洪水為預像，詳解聖洗聖事的效果。

耶穌下降陰府這一舉動，一則表示他所完成的救贖人類的事業，實在包含整個人類，涉及所有的人，同時也預兆他最後的勝利凱旋。

三、結論

幾十年前，宗教比較史專家，把耶穌下降陰府一事，當作一種神話，而以之與巴比倫、希臘、拉丁各種類似的神話相比；時至今日，這些見解已見沒落。聖伯多祿、保祿、若望關於耶穌下降陰府的事所說的話，既簡單，又難解；反之，依市塔爾、敖爾費烏斯、厄乃阿斯、奧狄秀斯等，下陰府的神話，其故事言語多，也很容易明白。在這些神話和宗徒們的道理之間，並沒有甚麼關係。就解經學來講，現在的問題是：在初興的教會，怎樣產生了基督下降陰府的信仰？這種信仰怎樣影響了古來的教會？對於現在的教會有何價值？

按歷史的常法，我們贊成，要解釋如何在原始的教會中產生了這一端信仰，不是一件容易的事；可是能夠極合理地假定：復活的耶穌，將這事告訴了他的門徒（宗 1:3）。這端道理刺激了樸實的信友，使他們中一些人，用戲曲的文體，寫下了一些偽經，其中含有耶穌下降陰府的故事，日後這些作品影響了繪畫、雕刻、音樂、詩詞各種藝術。

基督下降陰府的道理，對現今的教會很有價值。這端道理證實了主耶穌救贖的工程包括一總的善人，從第一個人，直到最後一人。這端道理也證實了耶穌的人性，與我們的人性完全相同；他如同我們一樣，有生有死，死後，他的靈魂去給別的靈魂宣講《福音》。由此可以推論，人死後，他的靈魂不但不死不滅，而且還有他的活動，雖然我們不容易解釋，與身體分離的靈魂怎樣能有所謂的活動與行為。

總而言之，耶穌給善靈宣講了救贖的《福音》，善人與惡人就絕對地分開了，前者開始與基督生活，後者開始受永苦（達 12:2）。善人同光榮的耶穌升天，在他內，同他一起享見天主。

見死亡、陰府[協敖耳]、地獄、樂園。


 耶穌基督的墳墓（Sepulchre of Christ, Sepulcrum Christi）

見墳墓。


 耶胡（Jehu, Iehu）

《聖經》上五個人的名字，意思是「他是上主」。

一、哈納尼的兒子耶胡，他是一位先知，曾責斥以色列王巴厄沙（列上 16 6:1-4）及猶大王約沙法特（編下 19:2-3）。著有約沙法特王的言行錄。這言行錄被著錄在以色列列王實錄內（編下 20:34）。

二、以色列的第十位君王耶胡（公元前八四一年∼八一四年），是北國以色列第五王朝的創始人。實際為王凡二十七年，雖然《聖經》上說二十八年（列下 10:36）。與他同時的南方猶大國王有約蘭、阿哈齊雅、阿塔里雅太后及約阿士國王。他本人原是一位軍官，約沙法特的兒子，尼默史的孫子（列下 9:2）。大概出生於默納協東半支派地區內（見列上 19:16; 列下 9:1-13）。

耶胡之所以能以軍官之身篡位為王，主要的因素有三：其一是社會經濟的因素，貧富不均，富人盡力壓榨貧民，因而人心向背（見列上 21）；其二是軍事方面的節節失敗，受外敵強權—阿蘭及亞述—的不斷侵襲（見列下 10:32-33; 亞 1:3）；其三是宗教上的因素，也是最重要的因素，以色列之崇拜邪神，背棄上主。

正當國王耶曷蘭在依次勒耳養傷之際（列下 8:28-29），耶胡被傅為王（列下 9:1-10），決心要將阿哈布全家剷除。先去依次勒耳殺死以色列國王耶曷蘭及猶大王阿哈齊雅，並阿哈布的妻子依則貝耳王后（列下 9:21-37），更直驅京城撒瑪黎雅。事先，城民為取悅於耶胡，已將王家親屬七十人殺掉，呈獻首級，耶胡更將猶大王的四十二名官員殺死（列下 10:12-14）。的確，耶胡的行為是十分殘酷的，堅決的，不過這種作為並不祇是基於政治軍事的理由，而主要的卻是宗教的成份居多。在這一方面，很可能他受了厄里亞（列上 19:16），厄里叟（列上 19:17; 列下 9:1-12），及勒加布的兒子約納達布（列下 10:15-16）的影響使然。甚致一百年之後，耶胡的這種殘忍血行仍未被人忘掉（歐 14）。北國最受敬禮的邪神要算是巴耳神，耶胡借詞要向巴耳隆重行祭，召集全體巴耳司祭，屆時毫不留情的將全體司祭殺死，並將巴耳的廟宇毀掉（列下 10:18-30）。耶胡對宗教改革的手段雖如此之強，但這種邪神敬禮在民間似已根深蒂固，故未能完全將之掃除淨盡（列下10:29）。

此時國外強敵大馬士革的騷擾並未中斷；耶胡自知力不從心，祇有向亞述求救，並向亞述王沙耳瑪乃色第三進貢稱臣，時在公元前八四一年，但是面對智勇雙全的大馬士革王哈匝耳，亞述也是無能為力，致使約但河東之地區盡入敵手（亞 1:3; 列下 10:32-33）。耶胡的繼位人是其子約阿哈次（公元前八一四年∼七九八年）。

三、猶大支派人，敖貝得之子，是舍商的後代（編上 2:38）。

四、西默盎支派人，約史貝雅的兒子，是宗族的首領（編上 4:35）。

五、本雅明支派人，生於阿納托特村莊。當達味逃避撒烏耳時，在漆刻拉格地方投奔了達味（編上 12:3）。


 耶辣（Jerah, Iare）

人名，意思是「月亮」。是約刻堂所生的十三個兒子之一，排行第四（創 10:26; 編上 1:20）。


 耶步斯（人） （Jebus, Jebusite Iebus, Iebusaeus）

是以民進入聖地之前，原居於巴力斯坦的土著。按《聖經》的記載，聖地原有七個民族在居住著，而耶步斯人就是七個民族之一（創 15:19-21; 出 3:8:17; 13:5; 23:23; 32:2; 34:11; 申 7:1; 20:7; 蘇 3:10; 9:1; 11:3; 12:8; 24:11; 民 3:5; 列上 9:20; 編下 8:7等）。這個民族的來源甚為不清，雖然《聖經》上說他們是客納罕的後代（創 10:16；編上 1:14）。他們的居地是耶京及山區地方（戶 13:29; 蘇 19:10-11; 見蘇 15:8; 18:16, 28）。在耶京的堡壘則是在克德龍及提洛培雍之間，即後來所稱的熙雍山。若蘇厄佔領聖地時，他們的國王名阿多尼責德克（蘇 10:3）。

在聖地的民族表上，他們常被排列在最後，好似在指示他們是一個弱小的民族，但若自以民征服耶京的歷史上來看，他們又似乎是一個驍勇善戰的民族，蓋猶大及本雅明二支派很久以來未能將耶京佔領，而祇好在無可奈何的方式之下，與之和平共處，直至達味時代，才正式將他們克服，而佔領全部耶京，作為以民的首都（撒下 5:6-10）；但當時仍有不少的耶步斯人散居在耶京城內（撒下 24:18, 20-25）。


 耶達雅（Jedaiah, Idaia）

《聖經》上兩個人的名字，其意思是「天主知道」。
  1. 亞郎的後代，是一司祭家族的創始人，第二司祭班的代表（編上 24:17）。充軍期後，這個家族仍然存在（編上 9:10; 厄上 2:36; 厄下 7:39; 12:6-7, 19, 21）。在乃赫米雅時代居於耶京（厄下 3:10; 11:10）。
  2. 是留居充軍地的猶太人所打發的三個代表之一，他們將所捐獻與聖殿的款項帶往耶京（匝 6:10, 14）。


 耶狄達（Jedidah, Idida）

女人名，意謂「（天主）所愛的」。是猶大王約史雅的母親，波茲卡特人阿達雅的女兒（列下 22:1）。


 耶杜通（Jeduthun, Idithun）

人名，有「讚美頌揚」之意。
  1. 是在達味時代被委任管理樂隊的三個指揮官之一（赫曼、阿撒夫）。「他們吹號，敲鈸，演奏各種樂器，歌頌天主」（編上 9:16; 16:41-42; 25:1, 3, 6; 編下 5:12; 35:15; 厄下 11:17）。至少有三篇聖詠的題名載有樂官耶杜通的名字（詠 39; 62; 77篇）。耶杜通又名厄堂（編上 15:17）。
  2. 帳幕的守衛敖貝得厄東的父親（編上 16:38）。但不少學者以為此耶杜通與前面所說的同為一人。


 耶厄耳（Jeiel, Iehiel）

《聖經》上的兩個人的名字，意謂「天主醫治」，或「天主庇護」。
  1. 勒烏本支派中的一位族長（編上 5:7）。
  2. 達味的將士之一（編上 11:44）。


耶希耳（Jehiel, Iahiel）//耶依耳（Jehiel, Iehiel）

人名，意思是「願主賜以生命」。以此為名者有下列諸人：

  1. 肋未人，當達味迎接約櫃入耶京時，曾負責歌詠奏樂（編上15:18, 20），其後負責在約櫃前讚頌上主（編上16:5）。
  2. 在達味時代，拉當家族的首長，是肋未人革爾雄的後代（編上23:8），曾主管聖殿的寶庫（編上29:8）。是耶希耳家系的創始人（編上26:21-22）。
  3. 哈革摩尼的兒子，曾任達味王兒子們的教師（編上27:32）。
  4. 是猶大王約沙法特的兒子，為他繼位為王的長兄約蘭所殺（編下21:2, 4）。
  5. 赫曼的子孫，曾幫助希則克雅王清除耶京聖殿（編下29:14），其後被任命為管理聖殿的督察（編下31:13）。
  6. 是在猶大王約史雅時代數位管理聖殿者之一（編下35:8）。
  7. 敖巴狄雅的父親。敖巴狄雅在充軍後，聯同二百一十八名男子，由巴比倫返回故里（厄上8:9）。
  8. 舍加尼雅的父親。舍加尼雅曾向厄斯德拉建議休棄由外邦女人中所娶的妻子（厄上10:2），他本人就是休妻者之一（厄上10:26）。
  9. 亦是一位休棄外方妻子的司祭，是哈陵的子孫（厄上10:21）。

耶依耳（Jehiel, Iehiel）

《聖經》上有不少的人以此為名，此名與「耶厄耳」一名，有同樣的意義：「天主醫治」，「天主庇護」。

  1. 本雅明支派人，是基貝紅居民的祖先（編上9:35）。
  2. 達味時代的一位肋未人，是歌詠者（編上15:21; 16:5）。
  3. 肋未人，阿撒夫的後代（編下20:14）。
  4. 猶大王烏齊雅的書記，曾負責編制軍隊（編下26:11）。
  5. 猶大王約史雅時代的一位肋未人首長（編下35:9）。
  6. 同厄斯德拉自充軍之地歸來的一位家長（厄上8:13）。
  7. 乃波的子孫，充軍歸來後，曾遵命將外邦妻子休掉（厄上10:43）。


 耶曷蘭（Jehoram, Ioram）

見約蘭。


 耶依耳（Jehiel, Iehiel）

《聖經》上有不少的人以此為名，此名與「耶厄耳」一名，有同樣的意義：「天主醫治」，「天主庇護」。
  1. 本雅明支派人，是基貝紅居民的祖先（編上 9:35）。
  2. 達味時代的一位肋未人，是歌詠者（編上 15:21; 16:5）。
  3. 肋未人，阿撒夫的後代（編下 20:14）。
  4. 猶大王烏齊雅的書記，曾負責編制軍隊（編下 26:11）。
  5. 猶大王約史雅時代的一位肋未人首長（編下 35:9）。
  6. 同厄斯德拉自充軍之地歸來的一位家長（厄上 8:13）。
  7. 乃波的子孫，充軍歸來後，曾遵命將外邦妻子休掉（厄上 10:43）。


 耶里哥（Jericho, Iericho）

城名，原文可能有「月神之城」的意思。耶里哥城在《聖經》上佔有很重要的位置，是若蘇厄過約但河後，所佔領的第一座重要的巴力斯坦城市（蘇 6）。它在約但河之西，位於本雅明支派的邊界上（蘇 18:12），屬本雅明的城市（蘇 18:21）。厄里亞先知將權柄傳授給弟子厄里叟的地方，也與耶里哥及約但河有關（列下 2:4-5, 15）。

耶里哥本無甚出產，因水質太壞，直至厄里叟將它的水泉變成好水之後，農作物才茂盛（列下 2:19-22）。猶大王漆德克雅被拿步高的軍隊即在耶城附近被逮捕（列下 25:5; 耶 39:5; 52:8）。充軍之後有三百四十五人歸來居住在此城中（厄上 2:34; 厄下 7:36）。巴基德曾在此建築防禦工事（加上 9:50）。息孟被殺於此（加上 16:11等）。《新約》裡耶穌在此顯過治好瞎子的聖跡（瑪 20:29-34; 谷 10:46-52; 路 19:35-43）。應邀去稅吏匝凱家中吃飯（路 19:1-10）。耶穌所講的慈善的撒瑪黎雅人的比喻，取材於由耶京至耶里哥的途中（路 10:30-35）。這段路程，有二十八公里之遙，它距約但河有十一公里。

耶里哥城的考古：考古學者本一致同意《舊約》時代的耶里哥城，應在現今的城之西北二公里處的蘇耳坦廢墟。在此處第一次的挖掘，始於一九○七年，第二次在一九三○年。兩次考察的結果，大致可說證實了該地即是若蘇厄所佔領的耶里哥城。但另一方面，卻仍有不少學者懷疑及爭論這兩次考古的結果及價值。於是為了解除疑難，一九五二∼一九五七年間，著名考古學者肯尼翁（K.Kenyon）小姐，再作第三次的細心考察，其結果竟大出許多學者們的意料之外，蓋前次發現的古城，竟比若蘇厄時代早一千年。非但如此，更有甚者，是自公元前一五○○∼一二○○（以民進入聖地時代），及一一○○∼八○○（達味王朝時代），在耶里哥竟無人煙遺跡的發現，就是有，也祇是人煙稀落，這也可能是因了腐蝕作用而已完全消滅（肯尼翁的假設）。故此，問題好似忽然變的十分嚴重起來，蓋《聖經》上有聲有色地描寫的耶里哥戰爭（蘇 6:15-25），竟毫無遺跡可尋！故此，有些學者似乎為保護《聖經》的歷史性，謂希克索斯人於公元前一六○○年建的耶里哥城至公元前一二○○年仍在，而以民攻陷的，就是這座城市。這種說法的弱點，是考古學最寶貴的資料—陶器—竟不見於這一時代。故此這一說法無堅固的基礎。如此惟一解決的辦法是學者們的再事努力，（有人提議在它近處另行挖掘），尋求事實的證明。目前這一無法解決的難題，我們相信終有一天，會因著考古學者們的苦心鑽研，與《聖經》學者們的合作，會得到圓滿的答案。但是若說，既然沒有發現事實的證明，故此《聖經》攻佔耶里哥的描寫完全是假造及幻想的，則我們不敢苟同；蓋一來學問是無止境的，今日的難題，很可能祇有在將來的明天，才可以得到解決；二來《聖經》上那種對於攻佔耶里哥戰爭的描寫是如此的生動有力，活潑有色，仔細詳盡，使人猶如身臨其境，若無一客觀的真正事實在先，只憑幻想虛構，恐怕是作不來的。當然很明顯的，作者在描寫此段事蹟時，盡其力來強調了天主的作為：沒有天主替以民作戰，如此堅固的城市只憑以民自己的力量，是很難攻下的。

雖然在耶里哥的考古學上，我們很不幸的遇到這種目前難以解決的問題，但另一方面，其考古本身的價值是偉大輝煌的，蓋肯尼翁小姐證實了耶里哥不祇是巴力斯坦最古老的城市，而且也是全世界人類，至今所發現的惟一最早的文化城市，至少在公元前六千八百年，已有人煙存在，建有城牆及廟宇。這一功績實不可泯滅。


 耶斐特（Japheth, Iapheth）

人名、地名及民族名，有「美麗」之意，是諾厄的三個兒子之一，《聖經》慣將他置於第三位（創 5:32; 6:10; 7:13; 9:18; 10:1），雖然他並不是三人中的最幼者（創 10:24）。他的名字與父親之祝福有密切的關係：「願天主擴展」（創 9:27），而「所擴展的地區」，在原文上是「耶斐特」， 創10:2-5 並指出在這一切區域內的居民屬耶斐特族。耶斐特共有七子，由這七子而分成不同的家族，居住於古文化世界的中心：小亞細亞，地中海群島，希臘並直至西方的塔爾史士（創 10:2; 編上 1:5）。

關於諾厄給予耶斐特的祝福：「願天主擴展耶斐特，使他住在閃的帳幕內；客納罕應作他的奴隸」（創 9:27），頗為費解，學者們的意見也大不一致。不過，值得一提的是，自聖猶斯定之後，有許多的教父，將這祝福解釋為：這是古老的預言，預言耶斐特的後代──教外人，將要進入由猶太民族──閃族──所產生的基督教會。

耶斐特的邊界：《聖經》上祇一次提及，謂敖羅斐乃的軍隊，遠征至耶斐特（思高譯本作：雅敖斐特，誤衍「敖」字）的邊境（友 2:25）。這句話太為籠統，不能確實的斷定所指何地，再加上阿剌伯地方名，更是費解，因阿剌伯的位置太過偏南，而 創 10:1-8 所指的耶斐特應在現今土耳其的梵（Van）及烏爾米雅（Urmia）地方；二者相距實在太遠，故問題仍是懸案，除非證明「阿剌伯」一詞，是非《聖經》原文的衍文。

雅敖斐特（Japheth, Iapheth）

應作雅斐特，「敖」字誤衍。見耶斐特。


 耶勒得（Jared, Iared）

《聖經》上的兩人的名字，它的意義是「下降」，但也有人解釋為「玫瑰花」或「勇敢的」。
  1. 洪水滅世以前的聖祖，舍特的後代，瑪拉肋耳的兒子，生子哈諾客，享年九百六十二歲（創 5:15, 18-20; 編上 1:2; 路 3:37）。
  2. 是猶大的後代，出於默勒得，稱之為革多爾的父親，意思是革多爾城的創立人（編上 4:18）。


耶洛罕（Jeroham, Ieroham）

《聖經》上數人的名字，原文有「溫柔」、「和藹」之意。

  1. 厄弗辣因支派人，屬肋未人刻哈特的後代，是厄耳卡納的父親，故此亦是撒慕爾的祖父（撒上 1:1; 編上 6:12, 18）。

  2. 是本雅明支派一個家族的首領，居住於耶京（編上 8:27）。

  3. 依貝乃雅的父親，屬本雅明支派，充軍歸來後，居於耶京（編上 9:8）。
  4. 一位司祭，阿達雅的父親，充軍後定居耶京（編上 9:12; 厄上 11:12）。
  5. 本雅明支派人，出身於革多爾地方，他的兩個兒子在漆刻拉格地方投奔了達味（編上 12:8）。
  6. 屬丹支派，生活於達味時代，其子阿匝勒耳是丹支派的首領（編上 27:22）。
  7. 阿匝黎雅的父親，其子是在約阿士時代的一位百夫長（軍職），曾經奮勇鎮壓反叛的阿塔里雅（編下 23:1）。


 耶魯沙（Jerusha, Ierusa）

女人名，意謂「被佔有的」，是匝多克的女兒，猶大王烏齊雅的妻子，其子約堂繼父位作猶大國王（列下 15:33; 編下 27:1）。


 耶舍爾（Jesher, Iaser）

人名，意思是「望（天主）主持正義」，是加肋布由阿組巴所生的兒子，見於猶大的家譜（編上 2:18）。


 耶叔亞（Joshua, Josue）

耶叔亞是約匝達克的兒子，與則魯巴貝耳由充軍地──巴比倫──同回耶路撒冷，為充軍後的首任大司祭（約於公元前五三八至五二○），祭壇與聖殿都是在他手下重建的（厄上 2:2; 3:2, 8; 5:2; 蓋 1:1; 匝 3:1; 6:11; 德 49:14）。


 耶叔戎（Jeshurun, Ieshurun）

原文有「可愛者」的意思，是《聖經》上用為以色列民族的一種別名。它同時有「忠誠的」，「正真的」，「坦白的」的意思。值得注意的是對以民的這種稱呼多見於《聖經》的詩體文內，且暗示以民是天主所特選的民族，另一方面事實上也是以民不誠，不忠，不正直的強烈對照（申 32:15; 33:5, 26; 依 44:2）。


 耶特爾 [雅提爾]（Jether, Iether [Iattir]）

《舊約》中數人的名字，有「豐富」之意。

  1. 基德紅民長的長子，當其父在打敗米德楊人之後，將二位手下敗王交給耶特爾，令他將他們殺掉；但耶特爾年幼，不敢下手，於是基德紅親自下手（民 8:20）。
  2. 達味姊妹阿彼蓋耳的丈夫，阿瑪撒的父親。阿瑪撒曾為阿貝沙隆的大將。此人亦被稱為依特辣（列上 2:5, 32; 編下 2:17; 撒下 17:25）。
  3. 是雅達的兒子，他本人沒有後代而死去，屬赫茲龍的後代（編上 2:32）。
  4. 厄次辣的長子，猶大的後代（編上 4:17）。
  5. 祚法黑的兒子，阿協爾的後代，以英勇著稱（編上 7:36-38）。


 耶太特（Jetheth, Ietheth）

人名，可能有「指甲」或「木栓」之意，是厄東的一位族長（創 36:40; 編上 1:51），有人以為它應是耶太爾的誤寫。


 耶烏士（Jeush, Iehus）

人名，意思是「願（天主）助佑」。以此為名者有下列諸人：

  1. 是厄撒烏在客納罕地所生的兒子之一，後成為厄東民族的領袖之一（創 36:5, 14, 18; 編上 1:35）。
  2. 本雅明支派人，是彼耳漢的兒子，以英勇善戰著稱（編上 7:10）。
  3. 本雅明支派人，由厄舍克所生，好似應是撒烏耳王的後代（編上 8:39）。
  4. 革爾雄的後代，肋未人，其父是史米（編上 23:10-11）。
  5. 是猶大王勒哈貝罕由瑪哈拉特所生的兒子（編下 11:19）。


 耶烏茲（Jeuz, Iehus）

《聖經》上的數個人名。因原文之寫法不同，故思高譯本及其他絕大多數的新譯本，都有兩種不同的譯法，即耶烏茲及耶烏士。

耶烏茲，原意不詳，是本雅明支派的族長，是沙哈辣殷由妻子曷德士所生的兒子（編上 8:10）。


 耶苛尼雅 [約雅津、苛尼雅]
（Jeconiah, Iechonias [Jehoiachin, Ioachin; Coniah, Ieconias]）

人名，意思是「上主建立」，是猶大的第十九位國王，亦名苛尼雅（耶 22:24）。其父名約雅金，亦曾為猶大王，母名乃胡市達。十八歲時登極，為王祇有三個月零十幾天，時在公元前五九八年（列下 24:8; 編下 36:9-10）。「他行了上主視為惡的事」（列下 24:9; 則 19:6-7）。大概主要的原因是他放縱及容忍邪神敬禮之故，是以受了上主的懲罰。公元前五九八∼五九七年間，巴比倫王拿步高先派兵進攻耶京，後且親自出馬，未幾將耶京攻下（列下 24:10-11），將國王及王后母后，並許多耶京的貴族和技術人員，俘擄充軍至巴比倫（列下 24:6-17; 編下 36:9等）。耶肋米亞先知更謂，連「長老、司祭和先知」都被送往充軍之地（耶 29:1-2）。耶苛尼雅被囚於巴比倫之後，他的叔父被立為猶大王，賜名為漆德克雅王。

耶苛尼雅在拿步高有生之日，過著階下囚生活，凡三十七年。這點已由考古學者完全證實，蓋在掘出的古文件中，有拿步高國庫的開支賬目，上有「為雅阿胡杜（即猶大）地方的國王雅烏克奴（即耶苛尼雅）」的開消。拿步高死後，他的繼位人厄威耳默洛達客恢復其自由之身，並善待他，與他親切交談，同桌共食（耶 52:31-34）。


 耶狄厄耳（Jediael, Iadiel）

人名，意思是「認識天主者」。

  1. 是本雅明支派的一位家長，在達味時代，由這一家族出過不少人才（編上 6:7, 10, 11），因為他在 編上 6:7 被稱為本雅明的第三個兒子，有人以為他就是 創 46:21; 戶 26:38 所說的阿市貝耳。
  2. 是屬默納協支派的一位千夫長，在漆刻拉格地方歸順了達味（編上 12:21）。可能與 編上11:45 所說的達味的將士耶狄阿耳同為一人，雖然二處名字的寫法略有出入。
  3. 是科辣黑的後代，默舍肋米雅的第二個兒子，在達味時代任聖殿守門職（編上 26:2）。


 耶卡默罕（Jekameam, Iecmaam）

見雅刻默罕。


 耶谷提耳（Jekuthiel, Icuthiel）

人名，意思是「願天主養育」。

耶谷提耳是匝諾亞的父親，猶大的後代，屬默勒得家族（編上 4:18）。


 耶肋米亞（Jeremiah, Ieremiae）//耶勒米雅（Jeremiah, Ieremias）(見後半段式

耶肋米亞，意謂「上主高舉」，四大先知之一，生於耶京之北四公里左右的一個名叫阿納托特的村莊。這村莊因四周土地肥沃，故農產甚豐富：又有不少的土地可供養牲畜，是人生居住的理想地點，故此該村莊至今猶存。先知的父親名叫希耳克雅，是阿納托特的司祭（耶 1:1）。列上 2:26 所記載的被撒羅滿革職的大司祭厄貝雅塔爾，就是先知的前輩。耶肋米亞被召作上主的先知時，是在猶大王約史雅第十三年上（公元前六二六年，耶 1:2; 25:3）。當時耶氏曾以自己仍太「年青」為詞，意欲拒絕接受這種艱巨的任務，更不欲離開自己安寧舒適的家園及莊田（耶 1:6）。希伯來文的「年青」（Nahar）一詞，是指一個自二十歲到三十歲的人。基於這一點，學者們推斷耶氏蒙召時，應是一個二十五歲左右的青年。若學者們的假設正確的話，則先知應生於公元前六五○年間。他誕生時正是亞述王亞述巴尼帕耳的全盛時代，但是他被蒙召的那一年（公元前六二六年），卻是亞述巴尼帕耳王崩潰的一年，接著而起的是新巴比倫帝國。接任先知之後數年（公元前六二二年），發生了一件與《聖經》有非常重大關係的史事。是年在耶京聖殿發現了上主的「法律書」（有些學者強調它就是五書中的《申命紀》），這本「法律書」的發現，與約史雅國王的宗教改革有著密切的關係（列下 22:8-13; 編下 34:14-21）。使我們覺得非常奇怪的，是《聖經》上竟沒有提及先知參與宗教改革的事，更沒有指出先知置身事外的原因，現今學者們的意見，也祇不過是些沒有確證的推測。

先知生於司祭家族是毫無疑問的，自幼便受到完備認真的宗教教育，過著嚴肅安靜的鄉村生活。這在他的著作上可以清楚的看到：先知不時以熱切留戀的心情提到他家鄉的田園、牧場、山上的橄欖及平地上的無花果樹。可是在被選作上主的先知之後，便毅然放棄了他這安靜的田園生活，前往腐化敗壞的首都耶京，執行他做先知的使命，自此開始了先知一生充滿痛苦、侮辱、誤會、恫嚇，甚至受體刑及監禁的悲慘生活。因為先知所傳達的上主的旨意，與當時人們的傾向，及社會潮流，不論在政治或宗教方面，都是背道而馳的。但是先知基於自己的身份──上主的代言人，又不能不盡力大聲疾呼，斥責當時一切弊端，尤其是宗教上的邪神敬禮，並預言耶京必將滅亡，聖殿必將毀壞。先知激烈地攻擊君王的荒淫無道，以及欺壓小民的暴政（耶 22:1-8, 13-18），公開地指摘百姓的迷信及生活的邪惡（耶 7:26）。這些言論激起了一些民眾及長官們的憤怒，因而將先知加以拘留扣押（耶 20:1, 2），甚至司祭及假先知們決意將先知置諸死地，幸未能成事（耶 26），卻被禁止再作公開的宣講。於是先知開始從事於寫作，令自己的秘書巴路克在聖殿公讀先知的言論集，再度招惹約雅金國王的憤怒報復，下令將二人加以逮捕，此次幸二人及時逃避，未遭毒手（耶 36）。耶肋米亞先知此時的悲痛，及心中的憤慨，是可想而知的。無怪乎在他的著作中，發現了一些絕望、傷感、以為自己生不逢時的言詞（耶 9:3-7; 15:10-11; 17:14-16; 18:18-23; 20:7-8）。

在政治方面，先知力主君王及人民應順從巴比倫君王的統治，因為新興的巴比倫是當時最強大的帝國，是當時任何民族都不敢反抗，也無能對抗的偉大強國，以民祇有順從巴比倫才可以生存，不致遭受滅亡之禍（耶 21:1-10; 37; 38; 39章）。可是，當時的君王漆德克雅，他的大部份官員及百姓，卻堅信埃及才是以民的救星，於是倡導同埃及和其他一些弱小的國家聯盟抵抗強大的巴比倫，這與先知言論完全相反（耶 27）。結果先知被控為禍國殃民的賣國賊，企圖與敵人裡通外合，於是決意將之剷除。再度被逮捕加以監禁（耶 37:11-15），後更被拋於污泥坑中，任其飢餓痛苦而死（耶 38）。

先知的預言終究應驗，上主的懲罰終究實現，巴比倫國王拿步高於公元前五八七年六、七月間攻破耶京，殺人放火，施行屠城政策，聖殿全毀，聖京全無完整的房舍，國王被擒，百姓被充軍遠方。先知本可接納拿步高王的邀請，前往巴比倫度舒適高貴的皇宮生活，但先知基於對同胞之愛憐，甘願留居聖地，與未被充軍的遺民同甘共苦，協助巴比倫王委派的猶太官長革達里雅重整家園，安定民生（耶 39:11-15; 40:1-6）。那知民心未死，不久之後，竟有人將革達里雅殺死；長官既死，百姓卻又害怕巴比倫王的懲罰，於是挾持先知一同逃往埃及避難。至此先知的生平記載告終，是以我們不知道耶肋米亞死於埃及，或終返聖地。

先知盡一生之努力，歷四十年之久，保護雅威宗教之純潔，倡導百姓之幸福，表面上雖似一無所成，一生受人冷嘲熱諷，譏笑咒罵，迫害摧殘，但後期的猶太人以及《舊約》晚期的著作，對先知卻是推崇備至，視為以民歷史上的偉大人物（見達 9:2; 編下 36:21-22; 德 49:6-9; 加下 2:1-8; 15:12-17）。耶穌自己亦為其同時代的人，視為耶肋米亞的再生（瑪 16:14），教父們亦向來稱耶肋米亞為耶穌的預像。

耶勒米雅（Jeremiah, Ieremias）

是《聖經》上數個人的名字，在原文上本與耶肋米亞先知同名，同意：「上主高舉」。思高譯本將之分別譯出：

  1. 里貝納地方人，哈慕塔耳后的父親。哈慕塔耳原是約阿哈次及漆德克雅二位猶大國王的母親（列下 23:31; 24:18; 耶 52:1）。
  2. 一個家族的族長，屬於約但河東的半個默納協支派（編上 5:24）。
  3. 屬於本雅明支派的一位戰士，在漆刻拉格歸順了達味（編上 12:5）。
  4. 加得支派的一位英雄人物，當達味被困於曠野的山岩中時，耶勒米雅伸出援助的手（編上 12:11）。
  5. 亦是加得支派的英雄，同樣幫助了被困的達味（編上 12:14）。
  6. 是在乃赫米雅時代，與上主重新訂立盟約時，在盟約上簽字的一位人物（厄下 10:3）。
  7. 是與則魯巴貝耳一同由充軍之地回歸耶路撒冷的司祭（厄下 12:1）。
  8. 是約雅金大司祭時代的一位司祭（厄下 12:12）。學者們大都以為此人與前（7）所述，同為一人。


 耶肋米亞書（Book of Jeremiah, Liber Ieremiae）

關於耶肋米亞先知的生平，在耶肋米亞條已予介紹，本條祇就先知所遺留給我們的著作，而加以概括的論述。

稱為《耶肋米亞》的這部著作，在《聖經》中算是一本大書，計有五十二章。但是若想將這五十二章中所包括的先知言論加以分析，卻不是一件容易的事。因為這本書的寫作既無順序的歷史次序，更無理論的邏輯發展。學者們大都承認，本書是由許多不同的短小集子組合而成，比如 27-29、30、31、46-51等；大部份是出於先知本人之手，或先知本人口授而由其弟子所記錄，比如巴路克就是幾乎一生跟隨先知的弟子及隨身秘書；另外一些無多大關係的部分，是由後人所加添的。這種說法是頗有道理的，因為如果我們讀一下第36章，便即可清楚的看出：（1）耶肋米亞於公元前六○五或六○四年間，曾將自己的神諭及預言編成兩個集子，筆之於書。第一個不太長的集子為君王所焚毀，第二個內容相當豐富的集子卻幸免於難，被保存了下來，留傳後世。（2）同章，又告訴我們先知在書寫時，利用了巴路克作為助手或秘書，這也就可以解釋何以本書有不少的地方，是以第三者的口氣編寫的。本書不少有關先知本身生平的細小節目的記載，也可能是出於巴路克之手。蓋先知本人的性格是非常安靜及謙讓的（見耶肋米亞 條），似乎不欲太披露自己本人的一些無關宏旨的瑣事。

目前若想將《耶》書按時間、地理、及環境的次第來分析其內容，已事非可能。學者們慣照本書現有的面貌，而加以分析如下：

序言：先知蒙召（1）

1、有關猶大的神諭（2-29）：

倫理的喪亡，預告懲罰（2-6）。 對聖殿的迷信和宗教的形式化（7-10）； 天主不再寬恕違犯盟約的百姓（11-17）； 陶工及陶器的象徵，先知的悲痛（18-20）。 攻擊王室、長官、宗教人士，尤其是假先知（21-23）。 以兩筐無花果的象徵說明猶大的厄運（24）。 預言七十年的充軍及關於各民族的神諭（25）； 關於聖殿的言論，先知被捕及獲釋（26:1-19, 42）； 先知烏黎雅的悲慘死亡（26:20-23）； 耶肋米亞與假先知（哈納尼雅）的衝突（27-28）； 給充軍同胞的書信，假先知們的抗議（29）。

2、關於默西亞時代的預告（30-33）：

以民的回歸及復興（30:1-31:30）。 新盟約（31:31-40）。 購買田產象徵以民必然的復興（32）； 以民將安享默西亞時代的和平（33）。

3、耶京被圍期間的神諭（34:1-40:6）：

關於漆德克雅國王及人民撕毀協議的神諭（34）； 勒加布人忠義的美表（35）； 約雅金國王焚毀先知的預言集（36）； 先知受監禁以及和漆德克雅國王的交談（37-38）； 耶京失陷敵手，先知獲救（39:1-40:6）。

4、耶京陷落後的神諭（40:7-45:5）：

巴比倫所委任的總管被猶太人所殺（40:7-41:18）； 猶太人挾持先知逃亡埃及（42:1-43:7）； 先知在埃及（43:8-44:30）。 附錄：先知安慰巴路克（45:1-5）。

5、關於異民的神諭（46-51）。

6、歷史的附錄：猶大滅亡，耶京被毀，聖殿被劫，朝臣被殺，耶苛尼雅國王獲釋（52）。

經文：《耶》書有兩種古老的版本留傳至今，其一是原文的瑪索辣經文，其二是最古老的希臘譯本。若將二者作一比較，我們立即可以發現彼此有相當的出入。首先希臘譯本將瑪索辣本上的許多無關緊要的詞句刪掉，但並未將先知的主要思想及言論的內容有所改變；其次，二者更大的區別是在於有關異民神諭的安排上。在瑪索辣本上這些神諭放置書末（46-51），在希臘本則放置於本書的中間部份（25-31）。大致說來，希臘本是依照各民族的重要性，而將關於她們的神諭加以按次排列；瑪索辣本卻是依照各民族所佔的地理位置，由南而北的排列下來。關於這兩種版本的不同點，學者們曾找出了不同的解釋方法，但最為普通有力的解說是：原文本自始即有兩種藍本：一本較長，流行於巴力斯坦，就是上面所說的瑪索辣本；另一藍本較短，流行於埃及，是七十賢士將《聖經》翻譯成希臘文時所依據的版本。此本早已失傳。流傳至今的，祇有它的希臘譯本。

本書除了10:11一節用阿刺美文寫成之外，全部是以簡單、清楚、美雅的希伯來文寫成。而上述以阿刺美文寫成的一節，學者們咸認為是後人所加插的。至於先知寫作的筆法，大家亦公認：耶肋米亞寫作的特點是，沒有任何矯揉造作，或不自然的地方，用詞生動，活潑有力，儼然是一位藝術家。是一位詩人。

本書對歷史亦有非常大的貢獻。它是南國猶大末期，宗教及政治生活狀態的絕好寫照，更是猶大滅亡的唯一清楚詳盡的記錄。諸凡先知所記錄的歷史事蹟，大都經過考古文物而加以證實，尤其是厄肋番廷文件，拉基士的瓦片文件，加得年鑑等。

本書中有不少的部份，同較後問世的全部《哀歌》，將被圍困於耶京的猶大人的悲慘處境，尤其是當拿步高的強大敵軍破城而入時，城中百姓驚惶失措的心理狀態，以及在家破人亡，百姓充軍之後，遺留於聖地的人民，惶惶不可終日，猶如喪家之犬的悽慘景況，描寫的淋漓盡致，使人如親臨其境，親睹其狀，實在是偉大的不朽之作。

本書的宗教價值：每位先知除了與其他先知所負的共同使命之外，皆有自己特殊的宗教思想。耶肋米亞先知特別強調了天主的正義（耶 11:20; 12:1; 16:17; 17:10; 20:12; 32:19），以及天主的慈愛（耶 3:12; 31:3; 32:18; 33:11）。上主的慈愛，固然施於一切的民族，但特別鍾愛了自己的兒子──以色列（耶 3:19; 31:9, 20），這種愛情的熾熱可與愛人及父子之間的愛情相比（耶 2:1; 3:4）。正因如此，更彰顯了以民罪過的醜惡，及其犯罪時的愚昧無知（見耶 2:13）。

先知尤其特別強調了祈禱的重要，內心生活及真誠宗教生活的價值（耶 7:16; 11:14; 14:11; 27:18; 28:6; 32:16, 24; 37:34; 42:2等），外表的禮儀應陪襯以內心的真誠（耶 7）。百姓應以赤誠依恃的心仰望上主，切不可失望，上主一定會重建以民，使南北二國，重新復合言好。默西亞必由達味家族中出生，建立新的及永恆的默西亞王國，並與新的以色列人民訂立新的及永恆的盟約，這盟約遠遠勝過西乃山上的盟約，因為後者是刻在人心上，植於人肺腑的堅固不移的盟約（耶 31-33）。


 耶辣默耳（Jerameel, Ierameel）

《聖經》上的三個人的名字，有「願天主垂憐」之意。

  1. 猶大支派人，赫茲龍的長子。其後代史稱耶辣默耳人，多居於猶大的南方地區（撒上 27:10; 30:29; 編上 2:9, 25-27; 33; 42）。
  2. 屬肋未人默辣黎的後代，是達味時代的人，其父名克士（編上 24:29）。
  3. 是猶大王約雅金打發的數位貴族權威之一。他們負有使命將耶肋米亞先知及他的秘書巴路克逮捕歸案（耶 36:26）。


 耶辣頗里（Hierapolis）

是夫黎基雅地方的一座古城，距當時的哥羅森及勞狄刻雅城不遠。這三座城的開教人大概是厄帕夫辣（哥 1:7; 4:13）。此城以溫泉聞名於世，即現今土耳其的帕慕卡肋（Pamukkale）溫泉。若望在致勞狄刻雅教會書上所說的：「你也不冷也不熱……」（默 3:15-16），按許多學者的意見，就是取材於帕慕卡肋的溫泉。

此城為培爾加摩的國王厄烏默乃斯（Eumenes）於公元前二世紀所建。一三三年隸屬羅馬帝國。公元後一七年毀於地震，但不久後又重被建起，而成為公元後第二、三世紀的名城之一。帕丕雅（Papias）就出生於此，並任此城之主教。


 耶勒米雅（Jeremiah, Ieremias）

是《聖經》上數個人的名字，在原文上本與耶肋米亞先知同名，同意：「上主高舉」。思高譯本將之分別譯出：

  1. 里貝納地方人，哈慕塔耳后的父親。哈慕塔耳原是約阿哈次及漆德克雅二位猶大國王的母親（列下 23:31; 24:18; 耶 52:1）。
  2. 一個家族的族長，屬於約但河東的半個默納協支派（編上 5:24）。
  3. 屬於本雅明支派的一位戰士，在漆刻拉格歸順了達味（編上 12:5）。
  4. 加得支派的一位英雄人物，當達味被困於曠野的山岩中時，耶勒米雅伸出援助的手（編上 12:11）。
  5. 亦是加得支派的英雄，同樣幫助了被困的達味（編上 12:14）。
  6. 是在乃赫米雅時代，與上主重新訂立盟約時，在盟約上簽字的一位人物（厄下 10:3）。
  7. 是與則魯巴貝耳一同由充軍之地回歸耶路撒冷的司祭（厄下 12:1）。
  8. 是約雅金大司祭時代的一位司祭（厄下 12:12）。學者們大都以為此人與前（7）所述，同為一人。


 耶勒摩特（Jeremoth, Ieremoth）

見耶黎摩特。


 耶曷阿士（Joash, Ioas）

見約阿士。


 耶黎摩特 [耶勒摩特]（Jerimoth, Ierimoth [Jeremoth, Ieremoth]）

人名，原文的意思是「膨脹的」，「肥胖的」。《聖經》上以此為名的人數不少，因此名按原文在書寫上略有出入（意義同），故思高譯本亦隨之有耶黎摩特及耶勒摩特之不同譯名：

一、耶黎摩特：

  1. 本雅明支派人，貝拉的兒子，是一家族之長（編上 7:7）。
  2. 在漆刻拉格投奔達味的本雅明人（編上 12:6）。
  3. 肋未人，默辣黎的後代，慕史的子孫，是一家族之長，生活於達味時代（編上 23:23; 24:30）。
  4. 肋未人，赫曼之子（編上 25:4, 22）。
  5. 在達味時代，屬納斐塔里支派的一位首長（編上 27:19）。
  6. 達味的兒子，他的女兒瑪哈拉特嫁給勒哈貝罕為妻（編下 11:18）。但耶黎摩特一名卻不見於其他達味的族譜。
  7. 肋未人，在猶大王希則克雅時代，是聖殿寶庫的督察之一（編下 31:13）。

二、耶勒摩特：

  1. 本雅明支派人，貝革爾之子，是一家族之長（編上 7:8）。
  2. 亦是本雅明支派人，屬貝黎雅的後代（編上 8:14）。
  3. 厄藍的第五子，充軍後，奉命將外方妻子休棄（厄上 10:26）。
  4. 匝突的第四個兒子，亦在充軍後，遵厄斯德拉之吩咐，將外邦妻子休掉（厄上 10:27）。


 耶匝巴得（Jozabad, Iezabad）

見約匝巴得。


 耶路撒冷 [達味城、金門]（Jerusalem, Ierusalem [City of David, Civitas David; Golden Gate, Porta Aurea]）

耶路撒冷（以下簡稱耶京）為一舉世聞名的聖城（直至今天，不只為基督教、猶太教，而且也為回教人士稱為聖城），是以今日阿剌伯人直稱耶京為（El Quds），意即聖城，今把這舉世聞名的聖城簡介如下：

一、名稱：

耶路撒冷按最古老的文獻，即一八八七年在埃及南部所發現的稱為《阿瑪爾納文獻》上所載（El Amarna）：在公元前十四世紀埃及人按客納罕人稱法，稱耶京為 Urusalim。按 Urusalim 這字的解釋，Uru 是「城」，Salim 有人解作為一神名，也有人解作「平安」之意（見撒冷）。希伯來文，即按瑪索辣經文，寫作 Ierusalem，但讀作 Ierusalayim，《七十賢士譯本》音譯作 Ierousalem。但在《舊約》的次正經書內，以及《新約》各書內（除 瑪 23:33 外）都用另一希臘化的名稱，稱為 Ierosolyma ，現代文都用 Ierusalem，故中文也譯作耶路撒冷。

二、地理形勢：

耶路撒冷位於高原地帶（高出地中海二千四百九十三尺，高出死海三千七百五十六尺）。原來的古耶路撒冷地址，直到上一世紀中葉，以為位於今耶京西南隅，俗稱熙雍山山丘上，不過近代考古學家一致認為那是一種錯誤。而古耶路撒冷應是位於今聖殿南邊，俗稱敖斐耳（Ophel）山丘上。在敖斐耳山丘東邊的下面有一天然水泉，名叫基紅泉（Gihon）（日後又稱為聖母泉）。按這山丘即古耶路撒冷所在地。除北面與高凹不平的山地相連外，其他東西南三面環以深谷，東面為克德龍谷，南面有希農谷，西面為提洛培雍谷，即今日之大馬士革門直通至南面的希農谷。不過因日久天長已漸漸填平，今日似乎已看不出來。從這一形勢看來，這一山丘原是極好的天險地帶，尤其東面有一天然水泉，由此可知，何以從很古就有人揀了這一山丘，作為他們居住的地方。

三、歷史：

耶路撒冷究於何時開始有人居住？據考古學家的研究，約在公元前三千年已有人定居於此。約在公元前二千年左右，阿摩黎人侵入了客納罕地，奪去了埃及人在此地之霸權，之後有一種屬印度歐羅巴的民族和曷黎人（Hurrian）也曾侵入耶京。公元前十八世紀，按猶太人的傳說，也即聖祖亞巴郎時代，同時為至高者的司祭默基瑟德在此為王，稱為撒冷王（創 14:13），大約即耶路撒冷的簡稱。按《阿瑪爾納文獻》所載，稱耶路撒冷為烏路撒冷。約在公元前十四世紀為埃及王突特摩息斯三世（Tuthmosis III）佔領，耶京成了埃及的藩屬。當一個名叫阿布狄赫帕（Abdi-Hepa）在耶京執政時，受到匪徒入侵，曾向埃及王求救。之後，當以色列人入侵時，在耶京執政者為阿多尼責德克，他曾聯合了五個阿摩黎王子，企圖抗拒以色列人，但卒為若蘇厄所殺（蘇 10:3-26）。不過若蘇厄並未佔領了耶京，因為直到達味時（約公元前一千年），耶路撒冷仍為耶步斯人所佔有，而且真正攻陷了耶京的乃達味君王（撒下 5:8）。當達味攻下了耶京後，首先修築城垣，後又建了皇城，稱為達味城，並把約櫃迎入城中。他雖有意為天主建造聖殿，但為天主所拒（撒下 7:2-4）。達味死後，撒羅滿繼位，更大興土木，先將達味城北面之摩黎雅山丘剷平，修建了聖殿，然後將聖殿西南上低凹地填平，《聖經》上稱這一工程為「米羅」（即填平之意）（列上 11:27）。之後，又在北面修築了一座城牆，即史稱第一道城牆，由今日所稱之雅法門直至聖殿的入口處。這樣耶京在撒羅滿統治下，成了政治與宗教之中心。不過好景不常，撒羅滿死後，達味王朝即一分為二，南北二國：北國亦稱以色列國，以撒瑪黎雅為首都，耶京只成了南國，也稱猶大國的京都。從那時起，耶京不只遭受到異民如埃及、培肋舍特人，而且多次也遭受到北國以色列的騷擾。當希則克雅為王時，為鞏固耶京又修築了第二道城牆，即由雅法門直到聖殿西北角，日後建有安多尼堡處。此外，他的另一大工程即修築了一條地下引水道，將基紅泉水引至城南端之史羅亞水池，全長約五百五十公尺，為預防在耶京被圍困時，不致城中無食水（列下 20:20; 依 22:9-11）。在希則克雅王後約一世紀（即公元前五九七年上），終於耶京為巴比倫王拿步高所攻陷，將聖殿搶掠一空，將一切防禦工事拆毀，將大批人民連同君王耶苛尼雅擄往巴比倫，立漆德克雅為猶大王，十年後因漆德克雅造反，拿步高王再度進攻耶京，終於在公元前五八七年上，將耶京及聖殿完全予以摧毀。

在以民充軍期滿之後，因波斯王居魯士所頒的上諭，准以民返國，重建聖殿，於是以民先後在則魯巴貝耳和乃赫米雅等人的領導下（由公元前五三八∼四三九年），將耶京及聖殿重加修建，在 厄下 2:11-3:30 對修城一事有很詳盡的記述，只是城門就不下十個之多，不過今天已多不可確定究在何處（讀者欲知詳情可參閱 厄下 2:11-3:30）。

之後，約在公元前三三二年，耶京又為亞歷山大大帝所佔，將耶京劃歸希臘帝國版圖。他死後，耶京又先後為埃及仆托肋米以及敘利亞色婁苛王朝所統治。但壓迫猶太人最厲害的，要推安提約古四世厄丕法乃（公元前一七六∼一六四年），他不只拆除了耶京城牆，尤其褻瀆聖殿，因而激起了史稱瑪加伯兄弟護教的聖戰，終於在約納堂及息孟兩兄弟領導下，得以將敘利亞的勢力予以消滅，將拆除的城牆再加修建，使耶京又能得享平安，尤其獲享宗教自由，以致能再稱耶京為聖城（加上10:31）。可惜好景不常，因了依爾卡諾與阿黎斯托步羅的內鬨，招致了羅馬帝國的干涉，終於在公元前六三年，耶京又為羅馬大將龐培所佔領，直到三七年，委任大黑落德為猶太王。由息孟執政至到大黑落德被封為王這段時間，史稱為「阿斯摩乃朝」時代。

當大黑落德執政後，又大事興建，先將聖殿修整一新，在聖殿西北隅的原稱巴里斯的碉堡重予以修建，改稱為安多尼堡，向為羅馬皇帝的馬爾谷安多尼表示敬意；在城的西南端為自己修建了一極奢侈的王宮。在他死後，繼他位的黑落德阿格黎帕一世於公元四四年上，又修建了一道城牆，俗稱第三城牆，將加爾瓦略山區也圍繞在內。但這些防禦工事，不數年後（即公元七十年），因猶太人作亂，為羅馬大將提托在圍城三月後，予以攻破，佔據了耶京，並將聖殿付之一炬，將耶京劃歸直屬羅馬皇帝的一行省。之後，公元一三二年又因一名叫巴爾苛刻巴的叛變，羅馬皇帝哈德良將全城予以毀滅，而另以羅馬式重加改建，甚而將耶路撒冷易名為厄里雅卡丕托里納（Aelia Capitolina）。（按：厄里雅為哈德良的姓，卡丕托里納是羅馬人在城中心所敬拜的神 Jupiter Capitolinus 的簡稱）。在聖殿附近，建了一座猶丕忒神廟，並以死刑嚴禁猶太人踏足耶京。

之後，由公元二世紀直至今日，耶京又屢經波斯人、阿剌伯人、十字軍以及土耳其人等一再侵擾、摧毀、修建，是以耶京實可謂是一座飽經「滄海桑田」的城市。一九四八年以色列建國後，耶京被分為新與舊兩部份，新城屬以色列，舊城也即古耶路撒冷所在地，屬約但國。一九六七年六日戰爭後，整個耶京又全屬以色列統治。

四、耶路撒冷與救恩史：

耶路撒冷自達味佔領後，達味便建都於此，並為自己修建了皇城，稱為達味城，又將約櫃抬至達味城。因而耶京不只是政治中心，而且也成了以民的宗教中心，尤其在撒羅滿為上主修建了聖殿後，耶京成了「天主的住所」（見出 15:13, 17）。按照《申命紀》上所說，上主乃唯一真神，為避免以民陷於敬拜邪神，按照梅瑟法律，以民不得在其他地方獻祭，而祇該到「天主的住所」耶路撒冷去朝拜天主（申 12:5, 21）。聖詠的作者曾不斷歌頌耶路撒冷為「聖城」、「聖山」、「天主的住所」（詠 87:1, 3; 76:3; 122）。

耶路撒冷除上述為「天主的住所」外，另一重要的理由，乃天主曾給達味許下要鞏固他的王權直到永遠（撒下 7:8-16）。從天主這一許諾來看，無疑與日後默西亞神國有關，因為達味不久便去了世，他的繼位者撒羅滿也死去了，而且達味王國在撒羅滿死後，一分為二。之後不只北國為亞述所滅，即猶大國在公元前五八七年，也為巴比倫王所滅。充軍期滿後，以民雖由充軍地歸國，重建了聖殿，但並未能恢復達味的王國，由此可清楚看出：耶路撒冷的重要性是在乎宗教而不在乎政治，這一觀念，尤其由先知們的講述可資證明。先知們一方面譴責以民，尤其以民的領袖之不義，不惜預言耶京將遭受天主的嚴罰（見亞 1:2; 依 1:21-25; 3:1-15; 28:14-22; 米 1:9, 12; 耶 5:1-6; 6:1-12; 7:15; 8:13-18）；但另一方面，由於耶京既是天主的城，敵人決不會將它完全消滅（依 10:12-27; 30:18-25; 索 3:14-20），而且耶京必將煥然一新。關於這新耶路撒冷，先知書內有極詳盡的描述。首先耶京將稱為「正義的城，忠貞的城」（依 1:26），「上主是我們的正義」（耶 33:16），「上主的御座」（耶 3:13; 14:11），「上主在那裡」（則 48:35）。在那裡將有一活水流出，河水流過的地方，魚類繁多，百物生長（則 47:1-12; 岳 4:18）。「太陽不再是你的光明，月亮也不再照耀你，上主要作你永久的光明，你的天主要作你的光輝…你的人民都要稱為義人」（依 60:17-21）；「萬民要奔赴你的光明」（依 60:1-3），「我的殿宇將稱為萬民的祈禱所」（依 56:7, 8），「萬民要奉上主的名匯集在耶路撒冷」（耶 3:17）。總之，耶路撒冷將成為天下萬民精神的首都（依 66:18-20; 匝 2:14），是以先知們所描述的耶路撒冷，絕非以民由充軍地歸國後所重建的地上的耶路撒冷，而是指一形而上的精神的耶路撒冷，換言之，即默西亞來臨時，將要建立的神國，而耶京乃默西亞神國的首都。事實上，因耶穌的降生，上述先知們的預言已一一實現，這由《新約》的記述可獲得證明。當聖母與耶穌到耶路撒冷行取潔禮時，在耶京有一位老人西默盎，就說：「主啊！我親眼看見了你的救援，為作啟示異邦的光明」（路 2:30, 32）。另一位聖婦亞納，稱耶穌為耶路撒冷的救援（路 2:38）。及至耶穌長大傳教時，自稱為照世的真光（若 8:12），又說：「誰若渴，到我這裡來喝吧！凡信從我的，就如經上所說，從他心中要流出活水的江河」（若 7:37, 38）。無疑耶穌的話，雖非直接的，但至少影射 依 60:17-21; 則 47:1-21; 匝 14:8等經文，不過事實上，耶路撒冷祇在一短暫的時間，接受耶穌為他們的君王（瑪 21:1-11），但此外，一直拒絕接納耶穌，甚至末後將耶穌釘在十字架上。不過天主的計劃，人是無法反抗的（耶穌曾以聖殿作他復活的象徵，見 若 2:19）。耶穌死後第三天復活了，不過耶京真正成了默西亞神國的首都，可說是在聖神降臨的那一天。從那一天起，聖教會，默西亞神國，正式成立了，也由那一天起，耶穌的《福音》，開始從耶路撒冷傳往天下各國，耶路撒冷無形中成了天下萬民的精神首都，正如前面所引諸先知所預言的，萬民將由天下各地，匯集到耶路撒冷朝拜天主。

末後，在《新約》裡，又以新耶路撒冷來指天國（迦 4:25-26; 默 21:1, 4, 10-17），亦稱為天上的耶路撒冷，而這天上的耶路撒冷，按 迦 4:25-26 的記載：在耶穌建立了教會後，已在地上開始了，但完美的境界，仍有待於日後真正的天國，那時如 默 21:1-4 所說：「新耶路撒冷聖城，從天上由天主那裡降下…是天主與人同在的帳幕…天主要拭去他們眼上的一切淚痕，以後再也沒有死亡，再也沒有悲傷…因為先前的都已過去了」。在這一意義下，位於巴力斯坦的耶路撒冷乃是日後天上的耶路撒冷的象徵。

五、耶京今日的形勢：

自五旬節聖神降臨日，耶京成了默西亞神國的首都起，直到今天，每年不知有多少來自世界各地的基督徒，來朝拜耶穌受難受死以及復活升天的聖地，這正應驗了先知依撒意亞所說：「將有許多民族上去說：來啊！我們攀登上主的聖山，往雅各伯天主的殿裡去…」（依 2:3）。是以我們把今日耶京的地形略提一二，使讀者對今日的耶京有一大略的認識（見圖）。從這一圖上可清楚地看出耶穌當日講道、受難、受死所走的路線，以及今日教友朝聖的目的地的所在，在圖的最北端有貝特匝達池，在該處耶穌曾治癒一患病三十八年的癱子（若 5:2-8），現在是亞納堂，為法籍俗稱白衣神父所管。接著下來是昔日聖殿所在地，今為奧瑪爾（Omar）清真寺。聖殿周圍所劃的點，乃《聖經》上所稱的撒羅滿走廊，耶穌多次在該處與猶太人講道辯論，耶穌死而復活升天，宗徒們繼續在該處講道（宗 3:11）。在東面那一出口處，為金門，也稱穌撒門，過去有人誤認為《聖經》上所說的「麗門」（宗 3:10），（按「麗門」當在偏西，即容許外教人進入聖殿庭院處），今已不通行，但從城內外仍可看出該門當日的輪廓。聖殿東面為革責瑪尼園，即耶穌受難前夕祈禱的地方，今為耶穌山園祈禱大殿，位於橄欖山麓，在橄欖山上有一小圓形的建築物，據云乃耶穌升天處。聖殿的北面，為安多尼堡，即當日耶穌在比拉多前受審的地方，今為回教一小學所在地，教友拜苦路，即以該處為第一處。在該小學的對面，有方濟會辦的《聖經》學院，稱為「耶穌受鞭打會院」，為記念耶穌在該處受鞭打之苦。在該院左邊有一圓形小堂，稱為「判死刑小堂」，據云即在該處耶穌為比拉多判處死刑。由該小堂直通左邊一修女院（即熙雍聖母修女會），仍可見到 若 19:13 所載的「石鋪地」，希臘文稱為 Lithostrotos。城的西南隅為晚餐廳，乃耶穌建立聖體聖事以及聖神降臨所在地。在附近建有一座「聖母棄世升天堂」，西文簡稱為 Dormitio。城西北為昔日所稱的哥耳哥達，拉丁文稱為 Calvariae Locus，中文譯為「髑髏」地（瑪 27:33）。在該處耶穌被釘在十字架上而死，今為耶穌聖墓大殿所在地。在這聖墓大殿內除可見到一極狹小的耶穌聖墓小堂外，在進入大殿的右邊，為耶穌被釘死之地方。這大殿今分屬於天主教、希臘正教、亞美尼亞教會所共管。以上所述，乃今日朝聖者所渴望而實際上也可親歷其境的各聖地，如讀者有機會到耶路撒冷，對上述各聖地，自會一目了然，故不多贅。


 耶路撒冷《聖經》學院（L'Ecole Biblique de Jerusalem）

它的原名是「《聖經》實習研究學院」，是在教宗良十三世推動下，為多明我會士拉岡熱於一八九○年所建立。院址在耶路撒冷第一位致命聖人斯德望為主捐軀的地方，故亦稱為聖斯德望會院。在這地方於公元五世時，王后厄烏多息雅（Eudoxia）建一大殿，並安置聖人斯德望的聖觸於大殿中，以資紀念。此殿於七世紀中毀於波斯人之手。一八八○年此古殿舊址為肋公特（Lecomte）所挖掘研究，並將之買下。

這一學院的精神，按教宗的願望，應是公教化及科學化的，以種種科學的方法來研究及推行《聖經》學問，並造就《聖經》專門人才，它是兩年學制。教授皆來自法國，盡用法文，教材有《聖經》概論、解經學、《聖經》歷史、地理、考古及耶京地形學，並有《聖經》語言及其他古東方語言的教授。上課的節目不多，主要在於推動及指導學生從事個人研究的方法。每週一個下午用為耶京考古的實地考察。每月有一整天的實地考察授課。每年則有兩三次遠遊整個聖地、敘利亞及埃及等。每次為期八至十四天不等，以使學者得到聖地實際考察的經驗。

一九二○年法國政府，鑑於這一學院在《聖經》考古方面的輝煌成就，命名為「法國耶京《聖經》考古學院」。它招收來自世界各地的神父及會士來造就他們。既然它主要的目的是推動個人研究的工作，故此學生數目有限，不得超過二十至二十五人。半個多世紀以來，為教會造就出了不少的優秀《聖經》學人才。

拉岡熱神父非祇是創始人，而且也是它的首腦及柱石。他為這一學院留下了獨立的風格，訂立了指南及方向，以及研究《聖經》學問的方法，而且他本人也留下了大批有價值的著作。他為了將這一學院的成績介紹與人，更創辦了兩種雜誌：其一是「《聖經》評論」（Revue Biblique），創於一八九二年，曾一度是羅馬「《聖經》委員會」（Commissio Biblica）的機關報；其二是「《聖經》研究」（Etudes Bibliques），創於一九○○年，多注重解經學上的問題。二者都是拉岡熱一手所創。

直至最近這一學院的領導人物是德富（de Vaux 1971卒）神父，在他的指導之下，有谷木蘭的考古，及全部《聖經》的新譯，即「耶路撒冷《聖經》譯本」，這本譯著甚為有名。最近幾年來更增加了一個新的附帶叢刊，名為「研究補遺」（Etudes Annexes）。


 背叛（Apostasy, Apostasia）

背叛一詞，出自希臘文，原意指是政治上的「叛變」或「暴動」。它被利用在宗教上，便成了對教義的背叛、背棄或叛離（宗 21:21; 得後 2:3; 參見耶 2:19），是指人遠離天主，放棄信德，喪失天良而敬拜邪神的行為。《舊約》中有不少背叛的實例：以民在曠野中之敬禮金牛犢（出 20:4, 23）《民》記載的以民之屢次背棄天主，而敬奉客納罕人的巴耳神及其他外方人的神祇（民 2:11-13, 17, 19; 3:7）。老年時代的撒羅滿，因愛戀外方的女人，亦隨之陷入邪神的敬拜（列上 11:1-10）。北國以色列因受敘利亞及腓尼基人的影響太深，幾乎整個北國時代完全背棄了天主（列上 12:38; 14:9等）。這些背叛的原因固然很多，但主要者恐怕還是因為一方面以民之宗教，為普通一般平民似乎太崇高、抽象，又不許敬拜偶像；另一方面他們見到外邦人廟宇之偉大，神像之輝煌，禮儀之隆重，受不了這種強烈的誘惑，而背叛自己的宗教。這是心理方面的最大成因之一。但是，在充軍受罰之後，凡四百年之久，以民忠於自己的宗教，直至安提約古四世，才又見背叛之事發生，而這背叛竟成了《新約》所說的末日的大「背叛之事」的象徵（得後 2:3）。

在《新約》中的背叛，是破壞《福音》，背離天父（迦 1:6-9），是不可原諒的過犯（迦 5:7-10）。是相反聖神，重新釘天主聖子在十字架上，故很難悔改（希 6:4-6）；是踐踏聖子，輕慢聖神，以救贖之血作俗物（希 10:29; 瑪 12:31等）；這是致人於死的大罪，不必為這樣的人祈禱（若一 5:16）。背叛的原因：良心的破壞（弟前 1:19），在宗教上的不坦白及缺乏熱心（若一 2:19;格前11:19）及倫理觀念的破產（默 2:14等）。背叛的結果：為以民是死亡，為教友是永罰（希 10:26-29; 12:25）。我們雖然不忠於天主的道理，天主卻忠於對惡人的懲罰（弟後 2:13），背叛教友之命運倒不如不奉教更好（伯後 2:20; 瑪 12:45; 路 11:26）。

耶穌親自教訓門徒要小心警惕那些假先知（瑪 7:15-19），瞎眼的嚮導，（瑪 15:4; 路 6:39）假基督（瑪 24:4，5，24）。聖保祿警告厄弗所的長老（宗 20:17），將有豺狼散佈邪說謬論（宗 20:29-31; 弟前 1:19，20; 弟後 2:17-18; 若三 9節）。警告羅馬人要遠離那些假傳教士（羅 16:17-18），提醒人不要離棄純正的信德（格後 11:3）；假導師是可恥的使徒，是騙人的歹徒（格後 11:13-14），祇有一個《福音》，其他都是可詛咒的（迦 1:6-9）。應實行信德的真理，不要如赤子然受人欺騙（弗 4:14-15），不要信從浮言（弗 5:6）。勸猶太教友，不要放棄基督教而重歸猶太教（希 3:12; 6:4-8; 10:26-29; 12:24-29; 13:9）。其他見 伯後 2:1-22; 若一 3:7; 4:1-3; 若二 7-11節；猶 16-19節。

但是《聖經》上關於背叛最著名而清楚的文件，是 得後 2:3 所說的末日的背叛之事。聖保祿在這裡肯定的說：（1）在天主子第二次來臨之前，將有背叛的事。（2）將有許多人放棄背離真道，此亦可由 路 22:22-23及 瑪 24:31來證明。


 胡肋（Huleh）

見默龍。


 胡番（Hupham）

人名，有「攫取一把」之意，是本雅明的第五個兒子，亦是胡番家族的創始人（戶 26:39）。在另一聖祖的家譜上，卻被稱為胡平（創 46:21）。《編年紀》上的一個本雅明的家譜表上，將胡平（胡番）排列為依爾的兒子（編上 7:12）。總之，這位《聖經》上的人物歷史很是複雜，學者至今得不到圓滿的答案。


 胡帕（Huppah, Hoppha）

胡帕是依原文音譯的譯名，拉丁文依希臘文譯作「Hoppha」，他是亞郎的後裔，屬司祭家族。他這一家，在達味王抽籤劃分司祭班次時，抽得第十三籤，為第十三班司祭。參見編上24:6-13。此名的意義大抵是謂「有上主作掩護」。


 胡爾（Hur）

人名，意思是「小孩子」。《聖經》上以此為名者的人物有下列諸人：

  1. 是在出埃及時以民間的一位要人，曾為梅瑟的親信。有人謂他是梅瑟妹妹米黎盎的丈夫，但無據可憑。當若蘇厄率領以民同阿瑪肋克人作戰時，梅瑟在高崗上為以民祈禱，有亞郎及胡爾兩人幫助梅瑟高舉雙手，向天祈禱，直至以民大獲勝利（出 17:10-13）。梅瑟上山接受十誡時亦曾托亞郎及胡爾代理行政（出 24:14）。
  2. 是猶大支派人，烏黎的父親，貝匝肋耳的祖父（出 31:2; 35:30; 38:22）。他本人則是加肋布的兒子（編上 2:19-20）。
  3. 是梅瑟所殺掉的米德楊的五個王子之一，因為他們曾導致以民敬禮邪神（戶 31:8）。佔領聖地後，若蘇厄將這位王子的土地，分給了勒烏本支派（蘇 13:21）。
  4. 在以民充軍歸來後，有管理耶京半個市區的區長，名勒法雅者，他的父親名胡爾，曾幫助修建耶京城牆（厄下 3:9）。


 胡荽（Coriander, Coriandrum）

植物名，傘形科，為一年生草本。高二尺餘，莖葉都有清香氣味，葉為羽狀，夏秋間開五瓣之小白花，多生於中東地區的埃及、約但河谷及西乃山。其果實呈圓形，淡白色，晒乾之後有香味，可用作香料，調味劑及藥材。《聖經》上曾將此種果實與「瑪納」相比（戶 11:7; 出 16:31）。


 胡瑟（Hushai, Husai）

是人名的簡寫，原意有「天主視我的正義而賜我一子」。
  1. 是阿爾基人，達味的朋友，當阿貝沙隆叛變時，混入敵軍作奸細以助達味，使阿氏謀臣阿希托費耳立即追擊達味的計劃破產，而使達味有充份的時間來策劃準備將叛黨制服（撒下 15:32, 37; 16:16, 18; 17:5-15; 編上 27:33）。
  2. 撒羅滿十二太守之一的巴阿納是胡瑟的兒子（列上 4:16）。有人以為此胡瑟與前者同為一人。


 胡沙（Hushah, Husa）

見曷撒。


 伍茲 /胡茲（Uz, Huz）

伍茲（只見於《拉丁通行本》創10:23），亦作胡茲（Hus）。今思高譯本將人名概譯作伍茲，地名，約伯的故鄉，譯作胡茲。

（一）人名：一、閃的後代，阿蘭的長子伍茲（創 10:23; 編上 1:17）；二、亞巴郎兄弟納曷爾的長子伍茲（創 22:21）；三、厄東地曷黎人色依爾的後代，狄商的兒子伍茲（創 36:20, 28; 編上 1:38, 42）。

（二）地名：約伯的故鄉胡茲（約 1:1）。胡茲在何處？至今學者意見不一：舊說以之在巴力斯坦東北部阿蘭地帶，即阿蘭子孫定居的地方，大馬士革與厄東之間；新說以之在厄東東南，因約伯的三位友人，似乎都是來自厄東地區（約 2:11），即約伯的所在地，且此地又易受舍巴和加色丁兩地遊牧民族的搶劫（約 1:15, 17）。 創 36:20-31; 編上 1:38-42，以胡茲與厄東相連，在 耶 25:20（七十賢士本32:20）哀 4:21 的希臘譯文，雖未言及胡茲，但原文卻是以胡茲與厄東並列，足見胡茲或離厄東不遠，或竟屬於厄東，故近代學者以之在厄東東南，殆無可疑。

胡茲（Uz, Huz）

地名，其位置及面積都已無法斷定。《聖經》上祇提到約伯是胡茲地方人（約1:1）。它在巴力斯坦之東（約1:3），位於曠野之中（約1:19），但仍有城市及耕地，（約1:14; 29:7）。哀4:21謂它在厄東地區，暗示它在巴力斯坦之東。由上述我們可推想它大概應在約但河東的厄東及大馬士革之間。


 胡科克（Hukok, Hucuca）

胡科克意謂「刻鑿」或「規定」，是則步隆與納斐塔里邊界上的一城市（蘇 19:34）。學者大都以為即是今日革乃撒勒湖西，葛法翁西南約十公里處的雅古克（Yakuk）。


 胡耳達（Hulda, Holda）

人名，意思是「老鼠」，是耶京聖殿管理祭衣人沙隆的妻子，是同梅瑟的姐姐（出 15:20）及德波辣（民 4:4），為《聖經》上僅有的三位女先知（列下 22:14）。在約史雅國王時代，人們在聖殿發現法律書之後，曾先往見她。徵求這位女先知的意見。她回答謂：法律書上的一切懲罰及災難都將實現，但國王將會倖免（列下 22:14-20; 編下 34:19-23）。


 致命（Martyr）

見證據、見證。


 苛爾（Kor, Corus）

見荷默爾。


 苛尼雅（Coniah, Ieconias）

見耶苛尼雅。


 苛辣匝因（Chorazin, Corozain）

是與貝特賽達同被耶穌所咒罵的城市，因為它見許多聖跡而未回頭（瑪 11:20-23; 路 10:13）。位於加里肋亞湖之北約三公里處，距葛法翁及貝特賽達不遠。考古家在此掘出一座古會堂，在堂內的石刻寶座上，以希伯來阿剌美文字寫有「依市瑪耳之子猶大」字樣，他是此一會堂的建築人。


 若翰（John the Baptist, Ioannes Baptista）

若翰又稱洗者若翰，拉丁文稱「Ioannes」。第四《福音》作者若望，拉丁文亦稱「Ioannes」，是以基督教將二人統譯作約翰。天主教會為了分別二人，將第四《福音》作者譯作若望，將這位洗者譯作若翰。

從《路加《福音》我們知道若翰的父親名叫匝加利亞，母親叫依撒伯爾，是在他們二人老年時，天主賜給他們的兒子（若翰按希伯來文即是「天主的恩賜」之意），而且是由天使報知他們將會懷孕生子，同時並告知他們，若翰將負有特殊的使命，作默西亞的前驅，因而他自幼淡酒濃酒都不喝，而且還在母胎中就要充滿聖神（路 1:11-20）。當他出生後，第八天受割損時，由他的父親匝加利亞給他起名叫若翰（路 1:59; 63）。當時匝加利亞由於由衷的喜樂，曾吟詠了一首詩歌，來讚美感謝天主的仁慈，同時也預言了他這新生的嬰兒，一如天使已給他報告過的，日後將負的，是為默西亞前驅的使命（路 1:76）。據一古老的傳說，若翰的故鄉是在耶京西，距耶京約七公里的艾殷卡陵（Ain Karim）。至於聖若望在他《福音》的序言裡，也曾論及若翰，他說：「曾有一人，是由天主派遣來的，名叫若翰，這人來是為作證，是為光作證，為使眾人藉他而信，他不是那光，只是為給那光作證」（若 1:6-8）。若望的話和路加所記述的，可說意義完全相同，二位聖史以不同的言詞，將若翰的由來以及使命，都清楚的寫出來了。

若翰怎樣進行他的使命呢？當耶穌快要出來傳教時，如 谷 1:4 所說：「若翰便在曠野出現，宣講悔改的洗禮，為得罪之赦」。關於若翰所講的道理見 瑪 3:7-12，若翰不祇給他人宣講悔改的道理，而他自己先以身作則，度著刻苦的生活，如聖史所說：「他穿的是駱駝毛衣，腰間束著皮帶，吃的是飛蝗野蜜」（瑪 3:4），是以日後耶穌他曾以若翰所度的刻苦生活，以諷刺當時權貴所度的奢侈生活（瑪 11:8）。若翰除講道外，第二便是給人付洗，這也正是他得名「洗者」的來由。若翰施洗不祇在一個地方，按 若 1:28 施洗的地方是在約但對岸的伯達尼；但在 若 3:23 又提及另一地名，即臨近撒林的艾農。聽若翰的講勸及受若翰洗禮的，包括有各級的人：有普通百姓，有軍人（路 3:14），甚至有法利塞黨人和撒杜塞黨人（瑪 3:7），連耶穌自己也擠身人群中受若翰的洗禮，但若翰一眼認出耶穌不是平凡人，而正是他應該為他作證的那位，是以若翰初不願給耶穌付洗，但在耶穌邀請下，他才依耶穌的話，給耶穌付洗（瑪 3:14, 15）。在他給耶穌付洗後，便乘機當著群眾為耶穌作證，說他自己不是默西亞，在他們中間站著的，而他們不認識的那位才是默西亞，而且若翰說，連給他解鞋帶也不配（若 1:19-28; 瑪 3:11）。之後，按 若 1:35 即耶穌受洗後第二天，若翰把耶穌介紹給他的兩個門徒，使他的門徒跟隨了耶穌。這兩個門徒，一個是西滿伯多祿的哥哥安德肋，另一人即若望自己。若翰除了上述以講道付洗為耶穌作證外，末後更以他的性命為正道與真理作證，即以嚴詞指責當時在猶太的最高權威黑落德分封侯的婚姻不當，有違道德，因而被那淫蕩的女人乘機所殺（瑪 14:1-12），是以若翰被耶穌譽為「婦女所生的人中，沒有一位比若翰更大的」（瑪 11:11）。

此外，若翰曾收聚門徒，並教導他們禁食與祈禱（路 11:1; 5:33; 瑪 9:14），但是否成為一個固定的社團，《福音》上未有記述。但在保祿傳教，經過厄弗所時，曾遇到了一些只認識若翰洗禮的人（宗19:1-4），由此可見若翰的講勸，一直到教會初興時，仍有他的影響力。至於若翰在生時更不必說，無怪當那淫蕩的黑落德聽到耶穌的名聲，心裡感到不安，還以為他所砍頭的若翰由死中復活了（瑪 14:1-2）。

末後，由於近年在死海傍谷木蘭文獻的發現，不少學者便進行研究，若翰與谷木蘭團體是否有關，從一方面看，若翰的苦身克己生活，與谷木蘭團體生活確有相似處；但另一方面，若翰的生活，至少在他執行他身為默西亞前驅任務時，他並不屬於谷木蘭團體，是以充其量可說若翰當他在曠野度獨修生活時，可能受過谷木蘭團體生活的薰陶，尤其第四《福音》作者若望，他在跟隨耶穌前，原是若翰的弟子，在他的《福音》內，特別強調光與黑暗的對照，也許即受了他第一個老師若翰受自谷木蘭團體教育的影響。不過是否確實，至今尚未能下一決定性的答案。


 若瑟（Joseph, Ioseph）

是《舊約》及《新約》上很普遍的人名，意思是「願（天主）增賜（子女）」。

A、《舊約》

一、聖祖若瑟：是雅各伯及辣黑耳在帕丹阿蘭的拉班家中所生的兒子（創 30:22-24）。後全家定居於客納罕的赫貝龍附近，過著半遊牧的生活，耕田務農及牧放牲畜。若瑟因由寵妻辣黑耳所生，又是雅各伯老年所生的兒子，故特受父親的愛戴（創 37:3），而激起哥哥們的嫉妒，更加上他作的兩個夢，夢見麥綑及星辰都向他叩拜（創 37:5-11），更使家兄們懷恨在心，尋機報復。當他們在多堂放羊時，若瑟遵父命前來看望他們，他們便乘機將他賣掉。由米德楊人商隊將若瑟帶往埃及，再賣給法郎的內臣普提法爾（見創 37）。若瑟深得主人的歡心，替主人管理家務；但受女主人的陷害，無罪入獄（創 39）。上主繼續照顧無罪的若瑟在獄中因解夢而成名（創 40章），遂受法郎召見解釋七隻牛及七枝麥穗的夢境，大得法郎的歡心，一躍而為全國首相大臣，僅次於法郎。此時年已三十，與翁城的司祭頗提斐辣的女兒阿斯納特結婚，生有二子：長子名默納協，次子名厄弗辣因（創 41）。後來此二子被雅各伯認為己出（創 48:5）。若瑟因他的智慧才幹，不祇救了全埃及，而也救了父兄全家不至於死於饑荒。雅各伯兩次打發兒子們去埃及購買食糧，在第二次若瑟才對自己的兄弟顯出了其原來的身份，不計舊仇，將一切歸於天主上智的安排（創 50:20）。若瑟人格之偉大，可見一斑。法郎善待雅各伯全家，將哥笙地方賜與他們居住，過畜牧生活。（見創 42-47）。

《聖經》關於若瑟生平的這段冗長的敘述（創 37-47），它的歷史價值是不容置疑的，尤其自《聖經》考古學倡明以來，更增加了我們這一肯定說法的信心。在這一段歷史的記載上，作者所描述的背景，所用的詞句，及所表現的風格情調，完全清一色地是埃及式的。若非原作者曾身歷其境，是很難得到解釋的。考古學者業已證明夢境的解釋及「七數」──七隻牛，七枝麥穗──在埃及人的腦海中佔有很重要的位置。其次若瑟手指上戴有法郎打印的戒指，穿的細麻長袍，坐的御車，人民下跪等記載，也完全符合當時埃及的風俗。荒年的發生及人民向埃及購糧的事實，在埃及的歷史上也屢見不鮮。法郎的官員在邊境檢查及批准遊牧人民進境牧羊的題材，亦見於埃及的壁畫之上。米德楊人、阿剌伯人或依市瑪耳人的駱駝商隊與埃及通商的記載也完全屬於事實。不但如此，作者連法郎王宮的術語也都清悉，比如「我主！你的僕人」（創 42:10），以及起誓的方式等（創 22:15-16）。最後所提的一些埃及人名、地名等，也全非捏造者。

若瑟的事蹟在上主的安排之下，對於將來以民的構成有著莫大的關係及價值，因著若瑟，雅各伯之家找到了第二個家鄉，在那裡成長、壯大，而成為一個強大的民族。若瑟享年一百一十歲而終，死前見到自己的孫兒，並預言來日以色列子民將出離埃及。發誓要求將來他往時，定要將他的骨骸自埃及帶走；後來果然照辦（創 50:25; 出 19:39），將其遺骸葬在舍根地方（蘇 24:32）。

二、依卡耳的父親，屬依撒加爾支派（戶 13:7）。

B、《新約》：

一、大聖若瑟：是童貞聖母的淨配及耶穌的鞠養之父，他出於達味家族（路 2:4; 瑪 1:1; 路3:23）。在納匝肋以木匠手藝維持生活（瑪 13:55; 谷 6:3）。是一位義人——意即善良、正直、虔誠，忠於守法的人（瑪 1:19; 路 1:6; 2:25）。瑪利亞許配於若瑟之禮（瑪 1:18; 路 1:27; 2:5），按當時的風俗，應在同居前一年，但就在這其間若瑟發現自己未婚妻懷孕的徵兆，心中不安，正在進退維谷之際，上主藉天使向他報告耶穌誕生的奧蹟（瑪 1:19-21，24）。於是若瑟勇毅地接受上主賜下的使命：保護聖母的童貞及鞠養天主降生成人的聖子。若瑟原籍既屬白冷，遵當時凱撒之命，回鄉登記戶口，（路 2:1-7），就在白冷耶穌誕生了。首批來朝拜嬰孩的牧童們，發現了若瑟及聖母同嬰孩在一起（路 2:8-16）。若瑟陪同聖母赴耶京使嬰孩接受割損禮，並以家長的身份獻上祭物（路 2:22-39）。夢中受天使之命帶著嬰孩耶穌及他的母親，逃往埃及，以躲避黑落德的殺害，再受命自埃及歸來，定居於納匝肋（瑪 2:13-23）。《聖經》最後一次提及若瑟是耶穌滿了十二歲，全家去耶京過逾越節時（路 2:41-49）。耶穌受難死在十字架上之前，若瑟大概業已逝世（若 19:26-27; 谷 6:3; 宗1:14）。

偽經上將若瑟描寫成一位滿頭白髮的老人，這完全與教會初期五個世紀來的教父文件及言論不合，也是現今的學者們所一致否認的。大都認為若瑟同聖母在法律前結為夫婦的時候，應在二十至二十五歲之間，這更證明若瑟人格的偉大，他完整的保持了自己及聖母的童貞。

二、一位被稱為耶穌的「兄弟」的人，亦名若瑟，他是次雅各伯的弟弟，其母名瑪利亞（瑪 13:55; 27:56; 谷 6:3; 25:40， 47），她是阿耳斐的妻子（瑪 10:3; 谷 3:18; 宗 1:13）。

三、若瑟巴爾撒巴（宗 1:23）。見巴爾撒巴。

四、若瑟巴爾納伯（宗 4:36）。見巴爾撒巴。

五、阿黎瑪特雅的富人若瑟（瑪 27:57-60）。見阿黎瑪特雅。


 若瑟夫（Josephus Flavius, Iosephus Flavius）

若瑟夫（拉丁文為 Iosephus Flavius），因 Flavius 有黃色之意，故有人譯作黃若瑟。為猶太歷史家，生於公元三七∼三八年間。公元六六年羅馬人攻打猶太人時，若瑟夫原為駐防於加里肋亞的猶太軍司令，然不旋踵就被羅馬人俘擄。之後，他因見羅馬大軍氣勢如虹，猶太軍絕非羅馬人敵手，曾企圖勸服猶太人停戰，但毫無結果。他所以又稱為 Flavius ，即以Flavius為姓，是取自當時進攻巴力斯坦大將外斯帕仙及提托（提托乃外斯帕仙之子），元帥之姓外斯帕仙的家族即稱 Flavius 之後，外斯帕仙以及提托都成了羅馬皇帝。

若瑟夫所以留名後世，因他著有猶太戰爭（The Jewish War），共七冊，及猶太古史（The Antiquities of the Jews，由創世紀開始，直至尼祿皇帝，共二十冊）。此外，他尚著有（自傳）及駁阿丕翁（Against Apion），阿氏乃一反猶太人的作者。若瑟夫的著作都是以希臘文寫成，不過，從史學觀點來說，因他拗於對猶太人的偏袒，及對自己的辯護，有時不免失於不夠客觀。不過，從另一方面，對猶太人的歷史，尤其充軍期後由公元前一七○至公元七○年代這一時期，除若瑟夫外，可說再無其他更完善更詳盡的史料了。


 若望（John, Ioannes）

若望一名按希伯來文是「上主恩賜」或「上主是仁慈的」意思。在耶穌時代，這名字很是普遍，在《新約》內，除了聖史若望宗徒外，還有若望馬爾谷（宗 12:12），西滿伯多祿的父親（若 1:40，亦俗稱「約納」，見瑪 16:17），公議會的會員若望（宗 4:6），和洗者若翰（按原文若望與若翰同）。

一、若望是載伯德和撒羅默的兒子，十二位宗徒中長雅各伯的弟弟。關於他的家庭，我們雖然知道得不多，但由《聖經》獲知他的父親載伯德，是以漁業為生，並且還僱有工人（谷 1:20）。由此可見，若望是出生於小康之家。

若望的父親載伯德既以漁業為生，想來他的家鄉必在提庇黎雅湖附近，學者們以為可能是貝特賽達（按：貝特賽達即「魚舍」之意）。如果真是這樣，那麼若望當與伯多祿、安德肋、斐理伯為同鄉。

若望生於羅馬皇帝奧古斯都統治期間，大約在公元七、八年上。他既是猶太人的子弟，當然也按猶太人的習俗，自幼一面讀書，一面幫助他的父親捕魚。由他後來的著作，尤其由他的默示錄看來，他對《舊約》經典是有相當的造詣。還有應注意的一點，即他的熱忱。當他一聽到若翰在約但河岸開始宣講悔改的《福音》時，馬上便由加里肋亞到猶太曠野，跟隨了他，做了他的門徒（若 1:35-39）；不久洗者若翰便把他和別的門徒介紹給耶穌，於是若望便成了耶穌的門徒。從此以後，若望的生活完全起了改變，終生沒有忘記使他改變的那一天和那一時刻（若 1:39）。所以在他所寫的《福音》裡，不但特別稱讚他的第一位導師──洗者若翰，並且還詳細記載了自己怎樣藉著若翰認識了耶穌，並怎樣跟隨了他（若 1:35-39）。

若望跟隨耶穌的時期，可分為兩個階段：在第一階段中，若望與伯多祿等，並不常同耶穌在一起，仍各自為生，不過特別信靠耶穌，看重耶穌，但仍從事「打魚」的職業。過了幾個月後，當耶穌在加里肋亞海濱路過，再召喚他們時，他們才拋棄一切，跟隨了耶穌（瑪 4:21; 谷 1:19; 路 5:1-11），並與耶穌常在一起，由此便開始了他生活的第二階段—「漁人」的階段。若望的性情和他的哥哥雅各伯的性情都相當激烈，故被耶穌稱為「雷霆之子」（路 9:52-59; 谷 3:17）。

若望、伯多祿和雅各伯是十二門徒中耶穌所最愛的三位門徒；當耶穌復活雅依洛的女兒時（谷5:37），在大博爾山顯聖容時（瑪 17:1-13），以及在山園中憂苦祈禱時（谷 14:33），常常帶著他們三位。

但在這三位門徒中，若望尤為耶穌所鍾愛，因此，唯有若望蒙耶穌將自己的母親托付於他（若13:23-25; 19:26-27）。若望不但蒙受了耶穌的愛，而且也勇敢地還報了耶穌的愛。當耶穌蒙難的那天晚上，雖然若望也因一時的害怕，和別的門徒同時離棄耶穌逃跑了，但迫於愛耶穌的一片真情，他立刻又轉身回來，趕到了蓋法衙門探聽耶穌的命運究竟如何。最後，他勇敢地跟隨耶穌上了加爾瓦略山，在那裡他親眼看見了他的愛師所遭遇的痛苦和慘死，親耳聽到了耶穌在十字架上所說的言語與所有的囑托…因此，在他所寫的《福音》裡，把耶穌在加爾瓦略山上所受的凌辱與慘痛以及死後埋葬之事，都一幕一幕地仔仔細細給我們描寫了出來（若 18-19）。「他的見證是真實的」，因為他是親眼看見這幕人類第一大悲劇的見證人（若 19:35）。

耶穌復活後，由《聖經》的記載，我們屢次見到若望與伯多祿在一起，因此，聖保祿宗徒在 迦 2:9稱他們和聖雅各伯為「聖教會的砥柱」。在《新約》中最後一次記載若望名字的書籍是默示錄（默 1:1, 4, 9; 22:9，若望《福音》除外）。按照這本奧妙書籍的記載，若望曾「為了天主的話和為耶穌基督作了見證」，充軍於帕特摩島。現在我們問：從保祿宗徒在耶京看見了若望後（迦 2：9），到他充軍至帕特摩小島，這一段時間，若望曾到何處？曾作何事？此後，又在何時何地去世？為答覆這些問題，我們無法引經據典，因為經上無明文的記載（默 2：1-7除外）可是依據聖教會的傳授，以及可靠的古代文件，可這樣肯定：（甲）若望曾去過小亞細亞，並定居於該省的省城厄弗所；（乙）羅馬皇帝多米仙（Domitianus）從該城把他放逐於帕特摩小島；（丙）皇帝死後，又回到厄弗所，在該城寫了第四部《福音》與其它三書信，然後壽終正寢。

見若望《福音》、若望大事錄、厄弗所、若望書信、默示錄。

二、若望是瑪塔提雅的父親，是猶大瑪加伯及其兄弟的祖父（加上 2:1）。按史家若瑟夫的記戴（B.J.I 3, 36, Ant. Jud.XII 6, 1）：若望的祖先名為阿斯摩乃，因而瑪加伯後裔的王朝，稱為阿斯摩乃王朝。若望屬於約雅黎布家的司祭（加上 2:1）。由 厄下 12:6, 19 和 編上 24:7 看來，約雅黎布大概不是屬於匝多克的後裔，而是屬於依塔瑪爾的後裔，不然，他必會記於首批回國司祭的名單中（厄上 2:36-39）。若望的先祖約雅黎布可能與 厄上 8:15, 16 所記的雅黎布同為一人。


若望《福音》(Gospel Of John； Evangelium Ioannis)

  所謂「若望問題」主要在於：若望宗徒，即耶穌的愛徒，是否為第四部《福音》的作者？現在有不少學者加以否認，雖然他們不敢如前一輩某些學者—按科學方法實在也不能—以《若》為第二世紀的作品，可是，仍不接受《若》是載伯德的兒子，耶穌愛徒若望的作品。有些天主教學者又提出《瑪》和《希》作者的問題，而且也贊成《若》保存了耶穌愛徒的一些事蹟，但作者卻另有其人。筆者以為他們的考證方法實有問題；再者，他們的意見又很不一致，且互相衝突，異說紛紜，故此，縱使筆者承認他們的研究，為了解《若》有時頗有幫助，但究竟還沒有推翻聖教會自古一脈相傅的傳說：第四部 《福音》是若望，耶穌愛徒的作品。筆者也看到一些傳說的證據有難解的地方，可是從整體來看，遵照傳統還是更有科學性的方法。在下面我們討論：(一)、若望 宗徒是第四部 《福音》的作者；(二)、《若望福音》寫作的問題；(三)、若望 的神學(包括若一、二、三封書信，關於《默示錄》，參見若望默示錄條)。

第一章 若望宗徒是第四部《福音》的作者

這論斷是聖教會從第二世紀起一貫的傳統。

這項傳統上溯至第二世紀初；這是憑空捏造無證據的嗎？非但教會內的作者，即是教會以外的作者，早已在第二世紀中，已知道《若望福音》的存在，是不是他們將該書歸於載伯德的兒子--耶穌的愛徒若望呢？在本章內對這些問題略加說明。

按布朗(Braun)等先提出埃及、羅馬和亞細亞的教會，第二世紀—有時也援引第三世紀初的證據—認識《若》否？如果認識的話，是不是以之歸於耶穌的愛徒若望？

(甲) 外在證據

1、埃及：

亞歷山大里亞的克肋孟(Clemens A.)，依據古來「長老們」的傳授，在他的《斷片》(Hypotyposes)寫道：「…最後死的若望宗徒，看見了他人所寫的 《福音》中，都記載有關基督肉身方面的事，他便由於聖神的默示，按他友人的請求，撰寫了「神性的《福音》」(PG IX, 749； XX552)。

《致丟乃托書》的作者(Epistola ad Diognetum)—也許即是號稱「西西里蜜蜂」的聖龐忒諾(S．Pantaenus) —無疑知道《若一》、《若》，也許《默》。

《巴爾納伯書》(Epistolae Barnabae)的無名氏作者，似乎知道《若望福音》。按 Zahn　Drummond 等學者的意見，這位作者的文辭與《若》的文辭頗相類似，如果他曾讀過《若》，比較容易了解他的文體和思想；再說，在著作《巴爾納伯書》的時候，第四部《福音》，已進入埃及，對這事我們有 Egerton 二號草紙文件為證。在這片草紙上，除了七次引證《對觀福音》外，作者還十三次引證了《若》。這文件約在公元一一○至一三○年間著作的；有人以它為諾斯士派一無名氏的作品，有的更具體地說，它依靠巴息里得 ( Basilides）的《偽《福音》。筆者以為作者是個平民，他讀過四部《福音》：《瑪》、《谷》、《路》和《若》，可是特別喜愛《若》。

P52號草紙文件（Papyrus, RyIands P．52)包括《若》18：31; 33; 37; 38 ，是《新約》最古的文件，按專家的意見，出於公元第二世紀中，大概是從一一○年至一三○年。文件上的經文與希臘最古的抄卷，如B、S 等相同。由於這發現，可合理推論。《若》的著作，於十年或二十年後，即從厄弗所傳到了埃及，並且因為這片草紙文件是一本書的一頁，而不是皮卷的殘片，由此更可推論《若望福音》一進入埃及，就相當普遍了。屬於第三世紀 66 號草紙文件（Pap．Bodmer II = P．66）含有《若》1-14:26（6:11-35 缺)，至於 15-21，只存踐片。它的經文頗相似 B 卷。這草紙文件的價值，對於《若》經文的歷史及它的散佈非常大。

當時盛行的諾斯士派的理論與若望的思想相隔何止天壤：支持諾斯士主義者以為「智識」可以救人；物質是邪惡的，脫離物質即等於獲救；若望則認為邪惡只有「罪惡」，不是物質而是「罪惡」使人遠離天主；得救的道路不在乎「智識」，而在於遵守基督的誡命，住在基督內，且讓他住在人內這一奧跡上。諾斯士作家和若望雖使用一些同樣字眼，如寵愛、真理、聖言、生命、原始等；可是，這些字眼的深意，卻全不相同。據筆者的意見，埃及諾斯士派的作者，如巴息里德（公元一一七∼一六一），他的兒子依息多洛以及瓦冷提諾 (Valentinus) (公元九○~一六○)等，使用了《若》，也曲解了《若》。其他認識或詳解《若》的諾斯士派的作家，主要的是仆托肋米(Ptolomaeus)、特敖多托(Theodotus)及赫辣客肋翁(Heracleon)。赫氏是第一個解釋了全部《若》的學者。屬於第二世紀埃及諾斯士派的《真理《福音》(Evangelium Veritatis)，除了《瑪》、《谷》、《路》外，作者更喜歡引用《若》、《若一》及《默》。由於以上所述，可合理推論，在第二世紀內，埃及的基督徒及異端學者都認識，並且使用了「神性的《福音》」，即《若望福音》。

2、羅馬：

羅馬本城及與它具有很密切關係的一些作者或地方教會，至少在第二世紀中，也已然認識且使用了《若》。在下略述最重要的證據。

聖猶斯定約於公元一○○年左右，生於撒瑪黎雅、納布路斯城(Nablus)，到一三三年，改奉了基督聖教。在一六五年，馬爾谷奧勒略為(M. Aurelius)為皇帝時，為主捐軀致命。猶氏在他所著的《護教論》及《與特黎豐對話》內，十一次徵引，七、八次暗示《若望福音》。

塔齊雅諾(Tatianus)在羅馬住了一段相當長的時期，他的《福音》合編》(Diatessaron)顯然作證在第二世紀中，羅馬教會以《瑪》、《谷》、《路》及《若》為真正的《福音》。再說，塔氏在《向希臘人宣講》(Oratio ad Graecos)一書中，徵引了《若》 1：5。

加約(Caius)在第二世紀末，由於反對孟塔諾派(Montanus），將《默》及《若》歸之於切陵托（Cerinthus)。這種違反教會傳統的主張，使希頗里托( Hyppolytus)及依肋乃(Irenaeus)起來詳解《若》和《默》，並主張《若》是若望宗徒的作品，為舉世教會如「聖書」接受而尊敬。此外，很值得注意的是，在羅馬瑩窟中(Catacumbae)，有許多壁畫都是依照《若望福音》而繪畫或刻畫的，如撒瑪黎雅婦人(五次；見 若 4）；羊門旁的癱子(二十次；見 若 5），胎生瞎子復明(七次，見 若 9），拉匝祿復活(五十三次；見 若 11)，加納奇蹟(五次；見 若 2)；活水(六十八次；見 若 7：38)……。這些壁畫或圖畫回溯至第二世紀末或第三世紀中葉，它們一方面產生於初興聖教會的教理發展之時，另一方面幫助人明瞭教理；由此，為証明《若》的來源和價值，它們的力量亦可以想見。《赫爾瑪牧夫篇》內（ Pastor Hermas)，有十多處地方與《若》頗相似，若望所喜用的術語，如生活、死、真理、真實的、假話、神、聖神、真理的神、魔鬼、罪惡、不義、誡命、獲救、名號、屬於上、屬於下……等，也是赫爾瑪所喜用的語詞。據筆者看來，雖然不能說，凡赫氏引用《若》的地方，全是按字面引用，但一些地方卻實在是按字面引用了《若望福音》。

關於克肋孟致《格林多前書》(S. Clemens： ad Corinthios I)，誰也贊同克氏曾屢次暗示了《若》，但今日許多批評家要問：克氏是否徵引了《若》？筆者三思當時的環境，以為贊(Zahn)博士的論斷還似乎更合乎實情。贊氏寫說：「似乎很可能在克肋孟時代，第四部《福音》已為羅馬教會所認識。」關於《慕辣托黎書目》對《若》所記載的證據，見下。總而言之，羅馬教會早已在第二世紀初認識，且使用了《若望福音》，並且與前三部 《福音》《瑪》、《谷》、《路》同視為真正的《福音》。

3、小亞細亞：

小亞細亞各教會在第二世紀中，已認識且使用了第四部《福音》，這具有許多證據可以證明，今只提出幾項比較重要的，如安提約基雅的主教德敖斐羅：他不但以《若》為一本經書，而且按字面加以徵引。諾斯士派作者，尤其是瑪爾強(Marcion)，雖然不以《若》為正經，可是認識它也使用它。《若望宗徒大事錄》(偽經，Actus Ioannis Apostolis)、《伯多祿《福音》殘片(偽經，Evangelium Petri)，也是如此。《十一位宗徒書信》(偽經；猶達斯已自盡，故只十一位)，五十多次徵引《若》。這本《偽經》是出於第二世紀，大概在敘利亞寫成的。它的作者不但如《若望宗徒大事錄》的作者使用《若》的術語，而且深入若望的思想，依據聖宗徒的道理為聖教會正確的道理而辯護。

巴爾德撒乃斯(Bardesanes)--今姑不論他的教義是否妥當--也認識且使用了《若》。《撒羅滿詩篇》(Odae Salomonis，偽經)，按照最普通的意見，寫於第二世紀初，它的作者也認識《若》，或至少認識愛徒若望的思想。同樣，照一些學者的意見，《宗徒訓言》(Didache = doctrina Apostolorum)的作者不但熟悉《若》，而且他的文辭，他的概念也受了《若》的影響。據筆者看來，致命聖人依納爵的《書信》(Epist. S. Ignatii M.)，也是如此。雖然他並未按字面引用《若》，可是他對愛徒的思想，卻非常熟悉；至於頗里加普，不但認識《若》，而且也認識《若一》。

那麼，由於上述，可知在第二世紀內，埃及、羅馬、小亞細亞各教會，以及諾斯士派的首領和作者，都認識「神性《福音》」，即《若望福音》。

這《福音》到底是誰寫作的？我們的答覆：按第二世紀教內與教外的作者的作品來考究，本《福音》應為若望宗徒的作品。

在第二世紀中，也許由於諾斯士派的攻擊，聖教會被迫指定《新約》的《正經書目》，而究竟她只承認四部《福音》，即《瑪》、《谷》、《路》、《若》。按聖依肋乃所講的：「不能比這數目再多，也不能再少……這是聖教會的砥柱與根基」。(Adv. Haer. 3,II, 8, PG. cc. 884-885)。除題名(如：「按照《瑪》、《谷》、《路》、《若》的《福音》」以外，在許多屬於第二世紀的拉丁抄卷裏，每部《福音》前都附加一篇小引。在這些小引裏，大概說明此 《福音》為誰所作，何時所作，以及為何而作等等事項。看來這些小引都是在羅馬為攻擊瑪爾強派而撰述的。在《若》前小引中，這樣記載說：「《若望福音》是若望尚在世時，自己所傳出的，並交與了各教會。這是若望的愛徒，耶辣頗里人，名叫帕丕雅(Papias)的，在《詳解》裏，即他最後的《五卷主言詳解》裏所述的。他在若望的口授下，正確筆記了《福音》。但是異端徒瑪爾強，因他反對若望的教義，為宗徒所棄絕；原來異端徒曾將本都(Pontus)的神昆的文件或書信送給了他。」這段小引中，似有許多尚付闕如--我們在此不加討論--可說大體說來，誰也不敢否認它的古色。所以按古人的意見，第四部 《福音》是由若望宗徒所撰述的。

關於帕丕雅的證言，直到現在，尚沒有一種公論。曾解釋帕氏的話的歐色彼，也不十分清楚。按他的話，除了若望宗徒外，在厄弗所還有一位號稱「長老」的若望。這位號稱「長老」的若望與若望宗徒是否是同一人，直到目前尚為學者所爭論。照筆者看來，歐氏認定若望宗徒與若望長老是兩位不同的作者，把第四部 《福音》與《若望第一書》歸於若望宗徒，把《若望第二》、《第三書》和《默示錄》歸於厄弗所的另一位名叫若望的長老。歐氏曾寫說，帕氏不是一個了不起的天才作家，這說法似乎對，可是他總算是一個喜愛 蒐羅歷代傳說的誠實搜集家，他很可能藉著他的故舊頗里加普認識了宗徒若聖，因此他的證言應有其相當的價值。完全拋棄他的證言也是不合理的。

聖猶斯定(S. Iustinus)如上所述，約生於一○○年，在羅馬於一六三或一六五年殉道。猶氏於一三五年曾在厄弗所住過，必定在那裏對若望的行為和思想有所認識。《與特黎豐對話》(Dialogues cum Tryphone)一書中，五十多次援引或暗示《若》，尤喜歡講論「logos」(言)；顯然把《默示錄》歸於若望宗徒。在這篇對話中，他曾說過：「不久以前，若望宗徒曾瞻望過《默示錄》中的異像…」請想，他能不知道他時常運用的那寶貴的《福音》就是這位若望的作品嗎？

聖頗里加普(死於一五五或一五六年)：聖依肋乃特別敬仰聖頗里加普愛護傳說的熱情，因此便拜他為師( Hist. Eccl. V, 20; PG2O cc．483-486; Adv. Haer. III. 3,4; PG VII cc. 851-852)。頗氏的著作存留至今的，只有一封《致斐理伯人書》。在這封信內，聖人曾按字引用過《若一》3:8，並暗引過《若二》7和《若》13:5,17; 15:16。他既是聖若望宗徒的門生，他也必定知道他所引用的是自己老師的作品。

聖依肋乃(一三○~二○二年)可說是聖教會第二世紀中的最大神學家。在他的著作內，聖依肋乃聲稱第四部《福音》是若望宗徒的作品；在他的《反異端論》(Adversus Haereses)，有兩百多次徵引過這部《福音》，有時附有若望的名字，有時只說：「《聖經》上說」或「經典上說」；依氏並將這部《福音》與前三部《福音》同列，且明言聖教會中只有這四部《福音》存在，並給這四部《福音》制定了一個固有名稱稱為「四型《福音》」(Quadriforme Evangelium)。依氏不但說明了本《福音》的作者為若望，並且還說明了這位若望是耶穌的一位「門徒」，且是耶穌所最鍾愛的一個門徒；他是載伯德的兒子，住在厄弗所直到特辣雅諾為皇帝時代；他在前三位聖史後，寫了《福音》，他又是頗里加普的老師。頗氏曾屢次講論過他的事蹟，並且自己在童年時也曾親耳聽過頗氏所講述的若望宗徒的生平事蹟。這是我們讀聖人的五卷《反異端論》後，所採取的結論。我們在讀聖人的著作時，覺得聖人不但只依據帕丕雅，並且他對亞洲、羅馬和高盧各教會，都很熟悉。由此可見，聖依肋乃的學識來源，不僅只由於帕丕雅，而亦由於其他的「宗徒時代的長老」，因此他獲得了「古代教會的聲音」之雅號。由此，我們不能明白，為什麼聖依肋乃的著作對諾斯士學派的歷史與謬論，為各學者是一個最有力的明證，而惟獨對聖若望宗徒著作的證明，卻付諸疑問。這實在是使人大惑不解的！

聖德敖斐羅(S. Theophilus)(約死於一八三年)，生於美索不達米亞，後被任為安提約基雅城的第六任主教。他先以希臘文寫過不少的著作，可是除了《致奧托里苛三論》(Ad Autolicumm, Libri III. )外, 其他的作品已失傳, 只有一些片言隻字散見於教父的著作中。德氏謂《舊約》及《新約》所有的作者，都是「受聖神默感的人」(Pneumatoforoi)。關於第四部《福音》的作者若望，德氏說：「在這些作者中就有若望，他曾這樣寫過：在起初有聖言，聖言與天主同在…」 (PG Vi cc. 1087-1088)。

《慕辣托黎書目殘卷》(Fragmentum seu Canon Muratori)大約是於一八○~二○○年間，在羅馬編寫的，其中關於《若望福音》說道：「第四部《福音》便是若望的，他是門徒中之一…」。按本書目殘卷，《若一》和《默示錄》也屬於若望。這文件有它難解的地方，可是如果慢慢細讀，就可作出這些結論：

  • (甲)、本《書目》目的是為攻擊加約(阿羅琪派(Alogi)之一)的謬論；

  • (乙)、《若》的次序雖與前三《福音》有所不同，但在教義上卻完全吻合，而且《若》的編次較為妥善，因為他是親目看見耶穌的證人(若 21:24)。

  • (丙)、該文件似乎以帕丕雅的證言為依據，同時所列舉的各種事實，都與其他的證據相合，因此本文件，連贊(Zahn)和阿納克(Harnack)兩位大博士，也贊同它表示了羅馬教會的見解，因此可說有相當的價值。

    •

    到第二世紀末，全聖教會都異囗同聲認為《若》為《聖經》之一部份，且把《若》歸屬於載伯德的兒子，耶穌的愛徒，若望宗徒。

    現在我們應考查《若》內在的證據：《若》是否證實聖教會的初期傳授？

    (乙) 內在證據

    內在的證據和所略述的外在證據，全相符合。的確，如果我們認真讀一遍《若》，很容易看出本《福音》的作者，應是一個出生於猶太的猶太人，是一個當事的見證人，是一位宗徒，且是耶穌的愛徒載伯德的兒子，若望。

    1、應是一個出生於猶太的猶太人：

    本《福音》因非為猶太人而寫的，故把希伯來(或阿剌美)語加以翻譯(1:38,41; 9:7; 19:13,17; 20:16)，並將地理情形與宗教風俗和猶太傳統加以注明(1:20, 45, 49; 7:14, 27,42,52; 12:34 等節)。由這些細小節目上，可以證明本書的作者是一個出生於猶太的猶太人。

    實在本書的作者對巴力斯坦的地理形勢較前三《福音》尤為熟悉，比如某一地名，四部《福音》雖都有所記載，唯有第四部《福音》，時常附加一些解釋性的語句：如伯達尼一地，唯有第四《福音》附加了一句，此地離耶京約十五「斯塔狄」(11:18)，再如對「銀庫」，《谷》12:41,43 和《路》21:1 記載這名詞，好像是指示一個收納獻儀的箱子；但按《若》8:20 的記載，我們知道這「銀庫」原是指聖殿銀庫院或銀庫室而說的；再如哥耳哥達一名，四部《福音》都有記載，唯有若望記下了這名詞是希伯來語。

    《若》中的記事雖然很少，但有十九個地名是前三部《福音》所沒有的：艾農(3:23)、約但河東的伯達尼(1:28)、加巴達(19:13)、厄弗辣因(11:54)、加納(2:1)、克德龍溪(18:1)、貝特匝達池(5:2)、史羅亞池(9:7)、「這山」-- 革黎斤山(4:20)、雅各伯井(4:6)、羊門(5:2)、撒林(前譯作撒冷，3:23)、撒羅滿廊(10:22)、息哈爾(4:5)、提庇黎雅城(6:23)、提比黎雅海(湖)(21:1)、克德龍溪的園子(18:1)、耶穌被釘處附近的另一個園子(19:41)。此外尚有些固有名詞，我們亦應注意，如希臘人(Hellen 7:35; 12: 20)、以色列人(Israelites 1:47)、羅馬人(Romaios 11:48)、撒瑪黎雅婦女(Samaritis 4:9)，散居在希臘民中的猶太人(Diaspora 7:35)等，都與當時在巴力斯坦所流行的通用希臘語(Koine dia lectos)相符合。此外，尚有許多特別精細之處，如雅各伯井的深度，加納與加里肋亞地勢高低的比較，耶路撒冷與聖殿各部份的位置等等。這不但證明本 《福音》的作者是一個猶太人，並且也證明他是巴力斯坦出生的猶太人。此外，這位作者對猶太人的 風俗與傳統也非常熟悉，有如加納婚宴(2:7-10)，重修聖殿(2:20)，排外思想(4:9)，重男輕女(4:27)，輕視外方人(7:35)，講學的資格 (7:15)，遺規的通融(7:22; 23)，法律的權威(7:49)， 節日的情況(2:13,23; 5:1; 6:7; 7:2; 10:22; 11:55; 19: 40 等)，視外國衙門為污穢之所(18:28)，亞納斯與蓋法的關係等等(18:13)。又對猶太人如何期望默西亞，以及他們對默西亞有何思想，也頗清楚：民眾的希望(6:14; 7:40; 12:34)，加里肋亞人的希望(1:45; 6:15,28,30)，撒瑪黎雅人的希望(4:25,29,42)，猶太人的希望(7:27,40-43; 10:24)，甚至他連猶太人對一些細小瑣碎的事情所懷的成見，也瞭如指掌(1:46; 4:9,20,27; 7:52; 9:2; 12:34)。

    再者，如果對第四部《福音》的文體加以研究，我們便很容易看出，作者雖以希臘文寫作，但他本人不是希臘人，而是猶太人，這事是這樣顯明，竟有些批評學家，如 Burney, Torrey 等，大膽主張，本《福音》的原文應是阿刺美文，現在的希臘本只是一種最古的翻譯本而已。這種離奇的意見，雖然我們不能接受，但它證明了本 《福音》的作者不能不是一個猶太人。

    2、應是一個當事的見證人：

    本《福音》中記述了許多瑣碎的事跡，如非親歷其事、身臨其境的人，絕不可能寫得如此詳細，如此逼真(1:35-51; 5:1-15; 6:1-21; 9:1-39; 11:1-44; 13:1-30 等)。他不但將時日寫得清清楚楚(2:13; 5:1; 6:4; 7:2; 10:22……)，並且連事情發生的時辰也未嘗忽略(1:39; 3:2; 4:6,32:6:16; 13:30; 18:28:19:14; 20:1,19; 21:4)。即是數目字也排列得一目了然，比如若翰的兩個門徒(1:35)，加納婚筵六囗石缸(2:6)，建殿四十六年(2:20)，婦有五夫(4:18)，病三十八年(5:5)，二十五或三十「斯塔狄」(6:19)，香膏一斤值三百「德納」(12:5)，四個兵士(19:23)，沒藥香料一百斤(19:39)，船離岸二百肘(21:8)，大魚一百五十三尾(21:11)等等。此外，並將各色人物，如伯多祿、若翰、多默、猶達斯、比拉多、亞納斯、蓋法、瑪爾大、瑪利亞等等，描寫得唯妙唯肖。像這種記他人所未記的情形，豈能是一個不親眼看見的證人所能寫得出的嗎？

    3、應是一位宗徒：

    本《福音》中有許多記述，只能出於一位身為宗徒的手筆，比如耶穌在晚餐廳裏的講詞與動作(13-17)，絕不能是一個未參與其事的外人，所能寫得出的，因為按《瑪》26:20的記載，在晚餐廳中只有吾主與十二宗徒共同坐席。此外，這位作者也深知主與門徒之間的密切關係(1:35-51;
4; 7; 9; 11)，熟悉宗徒們的心意(2:11,17,22; 4:27; 6:19; 12:16;
13:22,28；21:12)，並且也知道吾主與宗徒們之間的私語(4:31,33; 9:2; 11:8,12; 16:18,29; 20:25;
21:4)，也能測出吾主的心意(6:6,61,64; 13:1,3,11:18:4;
19:28)。像這樣深知底蘊的描述，必出於時常緊隨耶穌的一位宗徒的手筆無疑。

    4、這位宗徒便是耶穌的愛徒載伯德的兒子若望：

    凡細心讀過一遍第四部《福音》的，誰也看得出下面幾件希奇的事 ：

  • (甲)、若望這名字，本 《福音》內，只指「洗者若翰」、作者為指出耶穌的前軀若翰，從未如前三《福音》作者一般，加添「洗者」二字，以別於若望宗徒。

  • (乙)、載伯德的兒子若望宗徒的名字，在前三部《福音》內出現十七次; 他的哥哥雅各伯十五次(宗徒名單在外)；但本《福音》內，卻一次未提及，只暗暗地提過一次「載伯德的兒子們」(21:2)，但對其他宗徒的名字，竟不厭其詳屢次提及，如伯多祿名字，曾提過三十五次，斐理伯十二次，多默八次，安德肋五次……。

  • (丙)、前三部 《福音》曾多次記述耶穌特愛的三位門徒，即伯多祿、雅各伯和他的弟弟若望；但本《福音》內，卻從未提到這三人的小團體，也從未提過雅各伯與若望的名字，反而多次提到一位神秘的門徒，稱這位門徒為「耶穌的愛徒」；並且這位門徒與伯多祿很相投契。可稱為伯多祿的知心朋友。

  • (丁)、《若》 1:35-41曾記載若翰的兩位門徒跟隨了耶穌，一位是西滿伯多祿的弟兄安德肋，關於另一位門徒卻沒有下文。這位門徒是誰？18:15記述一位無名氏的門徒引伯多祿進了蓋法公署說：「西滿伯多祿同另一位門徒跟著耶穌，那門徒是大司祭所認識的，便同耶穌一起進了大司祭的庭院。」這位無名氏門徒又是誰？雖無明文說出，但可推知他應是伯多祿的一個好朋友。13:23,24記載說： 「他門徒中有一個向他示意說：你問他說的是誰？那位就緊靠在耶穌胸膛上，問他說：主！是誰？」由這段經文我們又可推知這位無名氏門徒是「耶穌所愛的」，也應是伯多祿的好朋友。倒底這位神秘的門徒是誰？19:26 記載說： 「耶穌看見母親，又看見他所愛的門徒站在旁邊…」。又按 20:1-10記載說：當瑪利亞．瑪達肋納發現墳墓已空，回頭跑來給伯多祿和耶穌所愛的另一個門徒報告後，伯多祿便和那一位門徒出來，往墳墓那裏去了…。這裏所記的那位神秘的門徒，又表現出是耶穌的愛徒及伯多祿的好友。在本 《福音》最後一章內，又記載了這一位神秘門徒的事蹟：當七位門徒在提庇黎雅湖整夜捕魚一無所獲，而按耶穌的指示，向船右方下網，捕得許多大魚後，「耶穌所愛的那個門徒，就對伯多祿說：是主 」(21:7)。這位門徒又是誰？等門徒吃完了飯後，復活的耶穌立伯多祿為教會的總牧，並向他預言他要怎樣死去時，伯多祿轉過身來，看見耶穌所愛的門徒跟著，即在晚餐時靠耶穌胸膛前問： 「主，是誰出賣你」的那個門徒；伯多祿一看見他，就對耶穌說：「主，他怎樣？」(21:20,21)。由這段話，又可推知耶穌所愛的門徒與伯多祿交情是相當深厚的。

    •

    分析上述一切，按前三《福音》和《宗徒大事錄》的記載，只能有一個答案：伯多祿的好友應是載伯德的兒子，或是雅各伯或是若望；但按宗 1:13; 3:1-11; 4:13-31; 8:14,45 的記載：伯多祿的好友並不是雅各伯，而是若望，所以這位無名氏的「耶穌的愛徒 」和「伯多祿的好友」應是若望宗徒。這一結論，不但合理，而且確實，因為我們可由第四部 《福音》兩處經文加以證實，即 21:24,25 和19:35。

    21:24,25 所記的「這個門徒」，即是上文 20-23 節所說的耶穌的愛徒(13:24; 19:26; 20:2; 21:7)。21章的記述，明顯與前章 19-29 節緊緊相連，這是作者後來所附加的一章。 「我們知道」這一句話，看來好像是若望的門徒，即厄弗所長老們的囗氣，但我們仍以為是若望自己自謙用了複數，因為他的證據，不是他個人的證據，而是耶穌的宗徒及全教會的證據。托勒(Torrey)對這種複數說：它屬於神秘文體(參閱 《若一》：1-3; 4:14; 5:18; 《若》 3:11-19。不管這兩節究竟是若望自己寫的，或是他的徒弟寫的，它們卻證明第四部《福音》的作者，即是耶穌的愛徒。這位愛徒屬於「那十二人」中之一，因為他參與了只有 「那十二位人」所參與的晚餐(13-17; 瑪 26:20)。再按前三部《福音》的記述看來，這位愛徒只有是耶穌所特愛的那三位門徒中之一，或是伯多祿，或是雅各伯，或是若望。但不能是伯多祿，因為他常與伯多祿有別；不能是雅各伯，因為雅各伯早已於四四年上為黑落德所殺(宗 12:2)；所以只能是若望宗徒了。

    總觀以上所述，對第四部《福音》作者的真實性，我們可作出下面的結論：無論是外在、內在的證據，都證實第四部《福音》是耶穌的愛徒、載伯德的兒子、聖若望宗徒的作品。至於批評學家所假設的種種疑難，只可說是純然主觀的成見，自尋煩惱罷了。如果肯定這部 《福音》是出於耶穌愛徒的手筆，那麼誰也看得出來，其中所包含的道理其價值是多麼重大！這部《福音》所有的中心思想，既然是在證實耶穌真是天主聖子，而這思想又是初期聖教會的信仰，那麼唯理派批評家所主張的：耶穌的天主性是漸由教會的宗教意識所產生的學說，又怎能成立呢？

    第二章《若望福音》寫作的問題

    (甲)、地點和時期

    關於第四部《福音》寫作的地點，古代的教父都主張是厄弗所城：如聖依肋乃明白說出：「若望在厄弗所寫了第四部《福音》。」這種主張似乎是很真確的。但聖厄弗稜(S. Ephrem)和現代的一些學者，一致主張寫本書的地點，應是安提約基雅城，或者廣泛地說，應是敘利亞省。假使此主張實在可靠，那麼，我們更容易明白為什麼敘利亞的大聖人依納爵在《致厄弗所人書》上沒有提及若望宗徒的名字。可是考究 古代的文件，主張厄城為《若》寫作的地點，到現在還算是更可靠的。

    至於《若》的寫作時期，我們說，若是在《默示錄》之後出版問世的：《默》是在多米仙皇帝時代(Fl. Domitianus 公元八一 ~ 九六年)寫作的，那麼，《若望福音》應是在九六年以後，即在乃爾瓦(Nerva 公元九六~九八年)及特辣雅諾(Traianus)為皇帝時期(公元九八~一一七年)寫作的。這事具有外證，也具有內證；至於外證，在前章已提及最重要的；對於內證，在下面只略提幾個，如：

  • (甲)、第四部 《福音》已假定它的作者對前三部《福音》有所認識，所以它是公元七○年後的產品；

  • (乙)、本《福音》明顯是耶京失陷後的作品，所以應在公元七○年後；

  • (丙)、按不少考證家的意見，第四部 《福音》是針對猶太人，在耶京失陷後，對基督和他的教會所散怖的誣衊而寫作的；那這只能發生在公元七○年後的一段相當長的時期內；

  • (丁)、一般學者公認 《若望一書》好像是第四部《福音》的「介紹書」；那麼，《福音》與《若一》差不多是同時的。眾所週知：《若一》是為攻擊小亞細亞諾斯士的謬論而作的，而諾斯士主義在保祿致《哥羅森書》、《厄弗所書》、《牧函》以及《伯多祿後書》內已見其肇端，在《若一》內已見其擴展。由於以上所述可聲明第四部《福音》是在第一世紀末葉而寫作的。可是我們的意見不是說若望一旦想寫他的 《福音》，就著筆而一下從頭到尾寫成了他的《福音》。我們以為若望好幾年之中，一面宣講，一面記錄了這神奇的「神性《福音》」；也許按一些學者他用了阿剌美文，然而當諾斯士派的謬論起來 「否認」基督時，他想法把他的《福音》譯成希臘文，在全世界 給「天主聖言」作證。

    •

    (乙) 結構與分析

    關於本《福音》結構與分析，學者們的意見很不一致；我們選擇下面的分析，因為它更適合本書的內容。

    凡讀過《若》的，很容易看得出其中的結構：它是以一篇序言為首(1:1-18)，亦以一篇附錄為尾(21)，而其中主幹(1:19-20)又很自然地分為兩篇：第一篇：1:19-12，為耶穌傳教生活；第二篇：13-20，為耶穌受難復活的事蹟。本書的主幹第一篇(1:19-12)是記載吾主傳教的事蹟，以及與這些事蹟有密切關係的言論，都是按事蹟發生先後的時序而記述的，使讀者看出作者絲毫無意離開實際的範圍。本篇的資料正可作序言中所記的「光在黑暗中照耀」的註腳。第二篇(13-20)記載耶穌受難復活的事跡。這篇又可分為兩大段：第一段(13-17)記載耶穌受難前夕與宗徒們的主要談話。這段適合序言中所記的： 「凡接受他，信仰他的…成為天主子女」的宣言。第二段(18-20)記載耶穌受難與復活的事跡，這也正適合耶穌所說的：「人子也要照樣被舉起來」的預言(3:14)。附錄：耶穌復活後顯現於提庇黎雅海濱，立伯多祿為總牧，並預言其日後殉難的情形(21:1-23)。結語：本《福音》的作者(21:24,25)。

    (丙) 目的與性質

    關於本《福音》的目的，作者自己說得十分清楚：「耶穌在門徒前還行了許多其他的神跡。沒有記在這部書上。這些所記錄的，是為叫你們信耶穌是默西亞、天主子；並使你們信的人，賴他的名獲得生命。」(20:30,31)。由這幾句話可以明白作者編寫 《福音》的目的，是為領導大眾相信耶穌是默西亞-天主所應許的，屆時所派遣的特使，並且相信這默西亞就是天主的聖子。除了這一主要目的外，《若》尚有其它次要的目的。照聖依肋乃的意見(Adv. Haer. III.lI,1, l 26)，若望寫《福音》有意攻擊切陵托(Cerinthus)和尼苛勞派(Nicolaitae)的謬論，因按這學派的主張，凡物質都是邪惡的，所以聖言不能與物質-人身-相結合。聖熱羅尼莫又說：除了切陵托和尼苛勞學派以外，聖史還反駁厄彼翁學派(Ebionitae )的謬見，因為他們主張基督只是瑪利亞所生的一個純粹人，在瑪利亞以前根本沒有基督存在。

    再由聖猶斯定著作來看，當時的猶太人，不但否認吾主是默西亞，並且極力反對他的天主性，因此便開始散佈那些至今猶存的污辱基督與聖教會的惡言。若望有鑑於此，便提筆寫了 《福音》，以反擊猶太人所散佈的誣言惡語。

    最後，若望還有意完成與補充前三部《福音》所未記述的事。實在，凡讀過前三部《福音》的，誰也會覺得其中關於天主聖三，基督的天主性和聖神的道理，講的並不十分圓滿；並且對耶穌傳教生活講述的好似只有一年，對耶穌的苦難和復活的歷史也有所闕如，因此，若望由自己記憶的寶藏中，拿出了一些資料，來補充與完成前三部 《福音》所有的遺漏。

    本《福音》次要目的是為辯駁諾斯士主義的謬誤，更清楚地說，是為反擊切凌托、幻影說(Docetismus)及厄彼翁(Ebionitae)三大學派的謬論。雖然 《福音》中沒有明白指出作者曾有這種目的，但由《若望一書》中可以證明，本《福音》是有著這種目的的，因為如前所說，《若一》與《若望福音》有著極密切的關系，學者普通以《若一》作為 《福音》的介紹書，那麼，作者既在《若一》內極力駁斥那些「否認耶穌為基督」(2:22)和那些「否認耶穌是來自天主……」的人( 4:3等處)，明顯作者在《福音》內也是要極力駁斥諾斯士派主義，就如在 《福音》所寫的。

    若望是否也有意反擊猶太人的誣衊？對此問題學者間意見不一。我們以為宗徒不知不覺的，也有著此意，就如也有意指出前軀若翰所蒙受的使命。若翰的門徒差不多都以他為默西亞--這種思想在聖教會中延續了好幾百年，故若望好幾次聲明洗者若翰只是耶穌的前驅，他來到世上只是為給耶穌默西亞作證，但他絕不是默西亞(見3:22-30; 1:19-27,29-34)。

    關於本《福音》的性質，如果讀者由前三部《福音》讀到本《福音》時，必然感到好像進入了另一個新的世界，但如果繼續細讀下去，努力鑽研下去，必可看出本 《福音》中所描寫的基督，與前三部《福音》所記述的，同是一個基督，不過前三聖史好像給我們留下了一張耶穌生活的照片，而《若》則給我們留下了一幅尊貴的基督畫像。所以學者一致認為世界上沒有一部名著，連全部《聖經》在內，可比得上《若》寫得如此簡要，而又如此深奧的。《若》真可稱為 「 智慧的言論」(格前 12:8)，也正可作聖保祿宗徒名言的徵驗。保祿宗徒說：「我們在成全的人中也講智慧，不過不是今世的智慧……。我們所講的，乃是那隱藏的，天主奧秘的智慧，是天主在萬世之前，為使我們獲得光榮所預定的智慧」(格前 2:6,7)。

    但這部《福音》並不只是一部靜觀的言論，而同時也是一部具有象徵意義的著作：《若》的特徵即在於此。至於本《福音》的歷史性，上面已略講過，故在此只說明本 《福音》所含有的象徵的意義。教父、聖師和現代的一般學者，都一致承認本《福音》是一部含有象徵意義的著作；但現代的一般批評家以這美名來否認本書的歷史價值；譬如《若》所記載的耶穌在加納變水為酒的事實(2:1-11)，聖奧斯定在解釋這段史事後，又解釋它的內含意義說：水是象徵《舊約》，酒是象徵耶穌的《福音》-- 《新約》。Bauer 等學者，卻以這段話來證明耶穌決末顯過這個聖跡，它只是若望所杜撰的故事，或者是一個 「戲劇化的譬喻」，以象徵耶穌教義遠遠超過先前的教義。由此可見，批評學者的主見，與教父們的見解是相去多遠。據辭海「象徵」條所說：「藉有形之事物以表現無形之主觀者，謂之象徵 。」這種象徵在各國的文學作品中是常見不鮮的，即在我國文學上也很豐富，只提出《詩經》、《楚辭》、《莊子》等作品，讀者便可明瞭。「象徵」尚有另一意義：「因欲表示人生、宗教、哲學、道德等深遂之真理，而採用有刺激性含意深遠之外形者，如《神曲》，謂之高級象徵 」(辭海)。我國文學上的《離騷》、《遠遊》、《九章》等，也屬於這類文體，《新約》中的《默示錄》，也屬於這類文體。《神曲》和《九章》雖然暗示許多史實，但始終應視為象徵的作品，寓意很深，全是兩位大詩人想像中的產物，其重要意念不依賴事實，只依賴含意深遠之外形。 Strauss, Baur, Bauer, Schmiedel, Holt Zmann, Loisy, Omodeo, Carpenter 等批評家，都主張《若》也是這樣的一部寓意深遠的作品。但這主張是絕對講不通的，因為正如勒南(Renan)早已說過：「一部相當長的著作中所隱藏的象徵，而只能在一干七百年後才可發現，這是亙古以來所未見到的一件奇事。 」其實，若望是最實際的一位作者，凡有關耶穌生平事跡的記載，以及關於巴力斯坦的地理和他所描述的各色人物，都較前三聖史更為實際。再說，《若》全部是一個「證據」。若望記述了洗者若翰為耶穌作證(1:7,33,35; 3:26; 5:33)，撒瑪黎雅婦人為耶穌作證(4:39)，胎生瞎子為耶穌作證(9:15)，群眾為耶穌作證(12:17)，宗徒為耶穌作證(15:27; 3:11)，耶穌本人為自己作證(19:35; 21:24)，父為耶穌作證(5:37; 8:14,18)，並且聖神也為耶穌作證(15:26)；而這「證據」的概念也滲透於《若望一書》內(1:1-4; 4:14; 5:9; 9:11)。試問：一個證據是應根據事實，還是依據象徵，或寓意？讀者自會明白。那麼，我們就完全否認古時聖教會中的教父和聖師在本《福音》中所見到的象徵嗎？決不。我們以為若望按照自己的目的，從耶穌所行的一切事跡中，只選出了適合於他宣講高尚道理的資料，以表明耶穌是真「生命」、真「光明」。

    再進一步問：若望在《福音》內是否引用了象徵的數字「七」呢？有些學者完全否認，可是我們以為聖史故意利用了這象徵，而且神秘的數字，因為我們不要忘了：若望也是《默示錄》的作者，而且是一個天才的著作家。天才的文學家與詩人往往在歷史的事實上，屢次發現普通人所末見到的象徵的深意。淮羅、敖黎革乃、聖奧斯定、亞歷山大里亞城派的神學家…，不都以這種方法來解釋《聖經》嗎？希臘、拉丁和我國的大文豪不都以這種方法來解釋《荷馬》、《味吉爾》、《詩經》、《離騷》…嗎？我們以為保祿也多次使用過這種象徵的方法來表示《舊約》中的深意(迦 4:25; 格前 10:4)。按「七」字，是猶太人的一個神秘的數字，含有成全之意(申 7:1; 創 33:3; 戶21:3， 《默》中曾五十多次用過這數字：七個教會，七位神，七座燈台，七顆星，七個印，七位天使，七個頭，七隻角，七項冕…)。《若》中，照一般學者的意見，也用了這個數字，以指示耶穌工作的成全。並且可說，雖然全《若》中實在找不出這個「七」的數目字來--也許因為諾斯士派亂用這個數字，所以若望避免使用--可是「七」數目為本《福音》之結構，如在生活的食糧的言論中，若望七次記下「從天上降下來的食糧」一句(6:33,38,41,42,50,51,58)；在臨別贈言中，曾七次記下：「我給你們講論了這些事」((14:25; 15:11; 16:1,4,6,25,33)；在全《福音》中寫了七個奇跡：變水為酒(2:1-11)、冶好王臣之子(4:45-54)，療愈癱子(5:1-9)，增餅(6:1-15)，步行水面(6:16-21)，使胎生瞎子復明(9)，復活拉匝祿(11:1-43)。此外，按聖史的思想，降生為人的基督的工作，即是一種新的「創造」，因此聖史一著筆，便寫下「在起初已有聖言」。這句話頗似《創》中第一句：「在起初天主創造了天地。」梅瑟記述天主「創造」的工作延續了七天(創 2:2)若望則記述天主聖子「重造」的工作開始於第七天(按《若》的記載：從若翰指示耶穌為天主羔羊(1:29)，至耶穌在加納顯示第一個奇蹟(2:1)恰好有七天。並且為表示默西亞任職的德能，他曾記下了七個比喻：「我是生命的食糧」(6:35)、「我是世界的光」(8:12)， 「我是羊的門」(10:7)，「我是善牧」(10:11)，「我是復活和生命」(11:25)，「我是道路真理和生命」(14:6)，「我是真葡萄樹」(15:1)。

    由上述可以推論聖若望很喜歡利用象徵，可是他這樣做，非但不損害歷史性，反而會領讀者更深入了解歷史的真諦。

    (丁) 經文一貫與編排

    我們用「一貫」二字來說明本《福音》的內容結構，除 8:1-11 或 21:24,25 有疑問外，其它都是上下一貫，全為若望所寫的，正如包爾(Baur)所說的：這部書猶如吾主的無縫長衣(19:32)，應是一人寫的作品。唯理派批評學者曾將本《福音》分為許多層次，如故事，言論，耶路撒冷的原本或猶太原本，苦難的記述，復活的囗傳等等。這實在把批判學變成了賣藝，因為本《福音》的文筆與語氣，自始至終總是一致的。聖史所喜愛用的一些詞句和中心思想，如光明、生命、愛、作證…耶穌的天主性、與父同思而行、服從天主的意旨、父和子的光榮、聖神的道理…，在本《福音》中到處可見。並且本《福音》的文體也與在若望名下的三封書信的文體很相符合。因此阿羅(Allo)等敢決斷說：否認《若望福音》出於一人手筆的事實，實在是「批判學家的笑話」。況且連《默示錄》--如果我們往深處研究--也可證明本書的一貫性，因為就其特徵「七」字和它所含的最主要的道理，如天主的羔羊、生命的活水、善牧的譬喻、聖言的名字和所含的深意來看，這些象徵與道理，充滿了本《福音》的各部份：羅瑪耶(Lohmayer)說得很對： 「這兩部書--《福音》和《默示錄》充滿了同一的教訓，如按柏拉圖的分法來講，《福音》可說是一篇邏輯的講義(Logos)，《默示錄》則是一篇依據形像的教訓(Mythos)」。

    關於本《福音》的編排，首先應注意的是：我們不能拿現代的或西方批判學原則，來評斷一部兩千年前為一個希伯來人所寫的著作。這是顯而易見的。此外，這部書也不屬於狹義的歷史文體，而是屬於宗教史的文體。作者雖然在大體上遵循著時序先後的次序，但他所最注意的並不是年譜，而是宗教的啟示。並且我們也同意某些學者的意見，以本《福音》在寫成前大都是若望所宣講過的道理；或許 「我們見了他的光榮」和「那看見這事的人就作證」(1:14;19:35)，這兩句話，即暗示這件事。

    不但如此，依我們看來，連《若一》也可能是他先前的一篇或幾篇演講稿所集成的。當 「愛徒 」搜集已往的資料，編纂《福音》時，並未嚴密地加以整理，只是粗枝大葉，一方面按照時期次序，另一方面又按照啟示的意義。因此我們覺得不必取法於現代的一般學者，將本《福音》的編排大加變更，甚至連一些公教解經學家也在內，把六章移到五章前，把耶穌最後的臨別贈言13-17排作：13:1-20;15;16;13:21-38;14;17，又把18:24移在18:13後等等。像這些變更的嘗試，沒有一本古抄卷或古譯本可作依據，大都憑各人的主觀見解。我們雖然對五、六兩章的倒置與18:24移到18:14之後，覺得具有其內在的證據，可是究竟主觀的見解，不能作批判學的原則。

    關於本《福音》淫婦一段(8:1-11)，按近代一般學者的意見，以為並不是聖史所寫的，大約原屬於耶京教會的囗傳，到了第三世紀，才有人把它插入本《福音》中，但仍應視為默感的經文。21章，有的把它歸於愛徒聖史，有的以之歸於他的門徒；我們以為還是應歸於若望，不過，筆者不敢武斷。

    最後我們敢說，宗座《聖經》委員會在一九○七年五月二十七日關於《若望福音》所發出的諭旨，仍有它的價值，其中所指示的解釋《若》的原則，仍頗有助於研究第四部《福音》的學者。

    第三章 若望的神學

    關於聖若望的神學，在此只提幾個重要的題目，因為在本辭典內有關耶穌基督、聖言、天主三位一體、真理、生命、愛德、聖體、聖洗……各條，已有論述。雖然在此只提出聖若望的神學重要的題目，我們仍以為，如果讀者不親自去默讀默想《若望福音》及《若望三書》，尤其是《第一書》，任何書籍都不能全然揭示若望的寶藏。敖黎革乃、聖奧斯定、聖濟利祿等，無不勸勉讀者去讀這被稱為「神性《福音》」以前，應該祈求聖言，恩賜他的神光，且要效法降生為人的救主耶穌，謹遵實踐他的誡命，因為唯有「履行真理的……纔來就光明」(3:21)。

    若望的神學具有它的特徵。它的主要內容，自然不相反《對觀《福音》的要義，但與《對觀《福音》有著顯明的分別。前三《福音》主要的意義乃是「天國」，而若望則是「永生」。「人子」一名的意義，在《若》內也沒有如在前三《福音》中所具有的那重要的概念。

    若望神學是滲透生命、光明與黑暗、上界與下界、世界、信仰、明認、真理、光榮…等等思想。救贖普遍性的宣言，在《若》內是特別予以注意。所有的人只要他們懷有信心，就能獲救(1:1,9; 3:16)；耶穌是舉世的救主，他除去了舉世的罪惡(4:22; 1:29)；他的羊棧也敞開給世上所有的人，只要人相信他，便可進入(10:16; 11:51)。耶穌的信徒與猶太人的分別，不在乎是否遵守梅瑟法律那些細小的規則及先人的傳授，而是在乎信不信，接不接受耶穌的啟示。梅瑟曾給以民法律，降生為人的天主聖子，賜與人的是恩寵和真理(1:17)。梅瑟法律最大的目的和特點就是給基督作證(1:45; 2:17; 5:46; 7:38; 8:56 等處)。前三《福音》 》一條一條地指定做人的道德誡命，若望卻把人的倫理全歸於一條大誡命，--愛德的誡命(13:34; 15:12; 17; 若一 2:7-10; 3:11,21,23; 4:19-21)。由於此，雖然耶穌教訓人要遵行天主及自己的誡命(154:15)，可是他的一切誡命，總歸於一條誡命，即愛德。聖奧斯定後來將聖若望這一條愛德誡命的道理簡略總括說：只要你真正愛慕天主，就可任意行事。

    聖若望的作品，《若》、《若一》以及《默》，充滿了耶穌奧妙的道理。聖保祿的書信也是如此；可是聖若望的出發點，是他個人的出發點，與聖保祿有所不同。《若》按其本性，乃是天主聖子啟示自己的一種記載。第四部《福音》 》所有的言論，幾乎都討論一個題目，即基督的位格，他的先存，他與天父所有的關係，他的降生，他在世的工作，他歸回於天父的事。

    在前三部《福音》之中，這些大問題雖都已暗示，可是在《若》中，則進一步加以揭示。耶穌論自己說：「我是世界的光」(8:12)，「我是生命之糧」(6:35)，「我是復活與生命 」(11:25)，「我與父是一體」(10:30)，「在亞巴郎出現以前，我是」。

    按若望的思想，耶穌向世人要求的是信德與愛德，也可說：要求唯一的信仰，因為誰在生活中有真誠的信仰，便不能不懷有愛德。人只要全心信仰耶穌是天主子，天主的啟示者和救世主，就能獲得永生；誰拒絕這信仰，就是自取滅亡。

    在前三部《福音》內，耶穌的奇跡特別顯明他的無限仁慈，按《若》，耶穌的神蹟，雖然也顯示他的仁慈，可是主要地，還是證明耶穌的大能和權威。再說，按《若》，耶穌的奇跡都是證據與徵兆(Semeia)。

    《若》也充滿了聖事-聖洗與聖體-的道理；耶穌的教會比之於新娘(3:29)，也比之於羊群(10)。耶穌乃是教會的新郎，並且是教會的拯救者，善牧捨生是為救護他的羊群。聖寵的奧理即等於永生，所以永生已在今世開始了，當人藉信德接受了耶穌，經過恩寵，耶穌和他的聖父及聖神便安居於信仰者的心內。

    由於若望重視「永生」的道理，為此可瞭解為什麼末世論在《若》及《若一》，也是一端主要的教義。審判及判斷，不但是天主的行為，而且也是世人的行為：人若拒絕信仰，則是審判自己，判斷自己；反之，人若信仰他，就已成為生活天主的住所(14:23)，他的永生已在世開始，他是耶穌的肢體，猶如葡萄枝存在葡萄樹上一樣(15:1-11)。

    見若望書信、若望默示錄、耶穌基督、聖言、三位一體奧義、聖體、愛德、恩寵、聖洗、真理、生命、教會


 若望書信（Epistles of John, Epistolae Ioannis）

在七封公函內，有三封是若望的書信，通常稱《若望一書》、《若望二書》、《若望三書》。今分條作一簡略的介紹。

一、《若望一書》：

本書雖稱為書信，但沒有一般書信的格式，即信前沒有提及發信人以及收信人，信尾也沒有致候辭與祝福。何以本書沒有採用其他一般書信的普通格式，不得而知。有的學者認為：可能是作者托人將本書信帶給某教會，請他們看完後，再轉與其他教會傳閱，故未在信首及信尾寫收信人名字，以及祝福或致候辭等。本書信首雖沒有寫發信人的名字，但由教會伊始，以至近代學者，無不以本書作者為聖若望宗徒。換言之，本書作者也即第四《福音》的作者──聖若望宗徒。理由說來簡單，如果讀者對第四《福音》，也即 《若望《福音》有所認識，而再對本書詳加研究，就可看出不只在思想上，甚至連用字與文筆，本書作者應與第四《福音》的作者當同為一人。例如本書說：「天主是光」（1:5; 參閱 若 8:12; 9:5; 12:35），又說：「天主是愛」（4:8, 16; 參閱 若 3:16; 14:21, 23），又說：「天主是生命」（1:1-2; 4:9; 5:20; 參閱 若 1:4; 6:35, 40, 48, 51; 11:25; 14:6）。再比喻說：「天主是父」（2:1, 14, 15, 22-24; 3:1-2; 參閱 若 1:12; 5:19-8:39, 18, 19, 54; 10:30等），又如「彼此相愛的誡命」（2:3-11; 3:11-24; 參閱 若 13:34-35; 14:15-24; 15:12-17）。末後，本書的目的，除了為使讀者守天主的誡命，特別彼此相愛的誡命外，就是叫人信耶穌為天主子（3:23; 5:1），並且因此信德，因信耶穌為天主子，才能戰勝世界（5:4, 5; 參閱 若 1:7; 5:38, 46; 6:29, 40, 43; 11:25; 16:30-33; 20:31）。

從以上所作的比較看來，不祇得知本書作者乃第四《福音》的作者若望，而同時也可以看出本書內容的梗概以及本書作者的目的。是以對這問題，已不需另費筆墨。所應補充的，祇有寫本書信的動機，以及時地。從本書信內容看來，作者所以寫這一書信，是因作者見到當時信友受到一種異端邪說的威脅，遂寫了這封「公函」，要信友一方面要保持信德，勿受異端邪說的迷惑；另一方面要積極遵守天主的誡命，特別愛主愛人的誡命。至於本書所說的異端邪說，究是什麼樣的邪說，學者意見不一。按本書內容來看，這異端邪說最大的錯誤，即否認耶穌是默西亞，是天主子；既不承認耶穌是天主子，因而也不承認父，（2:18-23）。若望稱這些異端人為「假基督」（2:18, 22; 4:3），為「迷惑人的」（2:26; 3:7），為「魔鬼的兒子」（3:10）。若按聖依肋乃的說法，是指切陵托異端，他說：「切陵托祇承認納匝肋的耶穌是瑪利亞及若瑟的兒子，和其他人一樣，僅比別人正直、聰明、智慧。當他受了若翰的洗禮後，「基督」從統治一切的主宰者，以鴿子的形像降到他身上，以後他就宣講一位連他自己也不認識的父，又行大奇蹟異事。末後到耶穌受難與復活時，「基督」又離開了耶穌，「基督」不能受難，因他是屬神性的」（Adv. Hear. I, 26; PG VII, 686）。

不過另一些學者，根據本書內容，認為本書所攻斥的異端邪說，大約即是當時盛行於厄弗所、哥羅森、培爾加摩、提雅提辣一帶的一種帶有來自猶太主義的諾斯士派色彩的尼苛勞黨人的異端。按這異端的特徵，即背棄天主，任意犯罪，尤其縱慾行淫，所以他們不承認有罪這回事（1:8）；但聖若望卻說：「那犯罪的是屬於魔鬼，因為魔鬼從起初就犯罪」（3:8）。這正如默2:6, 14-15所駁斥的異端，說「在那裡有撒殫的寶座」（默 2:13），稱他們的謬理為「撒殫奧義」（默 2:24）相同。由此，也可推知若望這封信是寫給小亞細亞地方的各教會，因而稱為公函。

關於本書寫成的時期與地點，由本書內容既不得而知，古教會傳授也沒有明文記載，是以很不易下一確切的答案。不過從本書內容看來，本書作者假定讀者對第四《福音》已所有認識，本書若干道理只有借助《福音》才可以明瞭，如《若一》2:2對《若 》14:16; 《若一》2:23對 《若》 15:22, 24; 《若一》2:27對《若 》 14:26等。由此可以推出，本書信必寫於《若望《福音》之後；按《若望《福音》乃若望晚年（即大約公元九九∼一○五年）所寫，是以本書的完成不能早過這個年限。至於地點，相傳若望晚年居於厄弗所，是以這一書信大約也當在厄弗所所寫。

二、《若望二書》、《若望三書》

雖也列於七公函之內，但從兩書的內容看來，尤其《若三》實屬私函性質。《若二》照字面看來，是寫給「蒙揀選的主母和她的子女」，好似寫給某一位婦女，不過據一般經學者的意見，這「蒙揀選的主母」是指某一地方教會。在古教會的文獻內，不乏這樣的稱呼，如 伯前 5:13， 《十二宗徒訓言》，《赫爾瑪牧夫篇》，致命者聖依納爵的著作內等，都有類似的稱呼法，不過，究指那一地方教會，則不得而知。從 若三 9 節看來，可能即 《若三》收件人加約所屬的教會。至於《若二》與《若三》的作者，《若二》、《若三》的信首作者自稱「我長老」，因而在教會初期曾有人認為，《若二》、 《若三》兩書出於當時某一位長老的手筆，進而對這兩書的正經性也有所懷疑。不過若根據這兩書內容的思想與文筆以及用字來看，實應與《若一》甚至《若望《福音》為同一作者，即聖若望宗徒。是以較後，教會將這二書列於 《次正經書目》內，但仍不否認，這兩書的正經性。

至於作者所以寫這兩書的用意，對《若二》來說，無非勸勉信友守好天主的誡命；守好天主的誡命，即是愛天主（4-6）。此外，勸信友要提防異端人的邪說謬理，而要堅持耶穌所啟示的真理（7-11）。至於在 《若三》這一短信中，作者鼓勵加約繼續行善，特別資助傳揚正道的弟兄（3-8），然後指責一位祇憑高位而妄用神權的狄約勒斐，並稱揚一位為真理作證的德默特琉（9-12）。由於這兩書與 《若一》所寫內容極相近似，那末，寫這二書的時間與《若一》不會相距太遠，而地點大約也在厄弗所。


 若望夾註（Johannine Comma, Comma Ioannaeum）

是指 若一 5:7 節：「原來在天上作證的有三位：即父，聖言和聖神，並且這三位是一致的」而言。這一節首見於 Sixto-Clementina 的 《拉丁通行本》，雖然它十分清楚地講了天主聖三的道理，但它的正經性卻被人否認了，因為它是後人加入的衍文。一八九七年梵蒂岡聖部為避免各種異端邪說，出告示訓令信友不能隨便輕忽地否認這一節經文的正經性。一九二七年羅馬 《聖經》委員會權威地解釋這一法令，絕不禁止人來對它的正經性加以慎重的研究，甚至傾向否認的意見，祇要甘願隨從教會的最後判決，而必要時放棄己見。學者們根據上述法令的解釋研究所得的結果是否定的，意即若望夾註不屬 《聖經》原文。因為除了十二世紀之後的四個小字抄卷外，一切希臘抄卷都沒有這一節，甚至一切古譯本，及全部東方教父及大部份西方教父們都不知道有這一節經文的存在。這的確為否認它的正經性，是一個十分強而有力的證據。班國學者阿約索（Ayoso）更進一步證明：它根本就不見於原來的聖熱羅尼莫的 《拉丁通行本》。它的來源大約是出於班國第五世紀培肋格黎諾出版的《聖經》上的一個旁註，後來漸漸將這小註加入正文之中。普通所說的仆黎熹里雅諾 Priscilianus 為這夾註的創始者的意見是不太正確的。脫利騰（Trento）大公會議的有關 《聖經》「部份」的法令，對這夾註無效，因為第一、它從來未在古教會中被誦讀過；第二、它根本就不屬於 《拉丁通行本》的原文（Cfr. Denz.784）。


 若望默示錄 [默示錄]（Book of Revelation of John, Apocalypsis Ioannis [Apocalypse, Apocalypsis]）

若望默示錄或啟示錄，為《新約》最後的一本書的書名，此名由希臘文的動詞Apocalypto（啟示或默示）而來，意謂揭露直到此時人還未知的一種秘密（瑪 10:26; 11:27; 16:17; 格前 2:10; 羅 1:17-18等）。那麼，「耶穌基督的啟示」（默 1:1）一句等於說：主耶穌給他的信徒所啟示的，是由他的天父所蒙受的真理，這真理即在於顯示耶穌是最大的君王和最後的審判官（見 格前1:7; 得後 1:7等）。

《默》的內容極相似 路 17:22-18:8 及 瑪24 所記的耶穌的末世言論。參見與此類似的地方，谷 13; 路 21; 得前 4:13; 5:11; 得後 2:1, 12; 格前 15:20, 28; 格後 12:1, 4; 弟後 3; 4:8等。如果我們在讀《默》以前，先讀這些《新約》的經文，就可看到重要的題目，如耶路撒冷的陷落，耶穌再次來臨，來臨的先兆等，《默》與上述的《新約》經文大致相同；所不同者，是若望以默示錄體（如象徵，比喻、神秘數字等），一方面詳解這些主題，另一方面藉他所蒙受的新啟示和神視，增加一些新的先兆，更具體地解釋主耶穌在末世言論中所發出的預言。

本書著作的時代，更能令人看出作者的目的，並且瞭解《默》為甚麼與《新約》其他默示錄體經文有相同處，也有不相同處。按聖依肋乃記載（Adv. Haer. V 30），本書是在多米仙（卒於九六年）興起的教難時期於巴特摩島寫成的；聖人寫說：「關於反基督者的名字我們實在不敢肯定甚麼；如果我們現時需要說出他的名字，那位看見這啟示的，必定寫了出來；因為那看見這啟示的時期，就在前不久，差不多就是我們這一時代，即在多米仙皇帝時代末葉」。《默》的內容與依肋乃的陳述全相吻合。

一個基督徒，如果在耶京陷落之後（公元七○年），讀過主耶穌的末世言論，可能推想：聖教會最厲害的仇敵──猶太主義既然已經消滅了，從此以後，一切則應順利，救主的聖道就將順利展開，得到光榮（得後 3:1）；但事實正相反，多米仙的迫害又興起，這如何解釋？升天的主耶穌對於這些事情，是否曾留下甚麼訓言，愛徒若望即以他的《默示錄》答覆了這些疑難。若望的情形頗似達尼爾先知的情形；古先知在默想耶肋米亞的預言時，另蒙受了天主的啟示，即七十個星期的啟示（見達 9-12）；同樣，《新約》的先知若望，在多米仙迫害教會之時，由於默想主耶穌的末世言論，也蒙受了彰顯這末世言論的另外一種啟示，即《默》中所記述的預言。這些預言叫他，且藉著他，令萬世萬代舉世的信徒，明白猶太主義消除了以後，仍有其他的權力興起，迫害教會，直到主再來臨。可是基督的信徒不要失望，羔羊和隨從他的信眾，必要勝過紅龍──撒殫──和隨從他的人。由此可見，《默》的目的是在於安慰信友，鞏固他們的信仰，直到世界的終結。因此，聖教會的許多作家很合理地稱本書為戰爭教會的安慰書。

《默示錄》按表面看來，是一封冗長的書信，收信人為羅馬省小亞細亞的七個教會；可是事實上，這七個教會是象徵全世界萬代的教會──「七」為一個神秘而指示完整的數字。

關於《默示錄》的分析，學者的意見不一。大致可分析如下：序言 1:1-3; 致七教會函 1:4-3:32; 第一段：今後之事（4-19:10）；第二段：今世的終結（19:11-22:5）；結尾語：（22:6-21）。本書的結構緊湊嚴密：布局極有規律，全靠神秘的數字「七」，所以其中具有七個教會的七封書信、七個印、七個號角、七個異兆、七個金盂。

《默》神學之重要點，就是基督，即獲得完全勝利的天主羔羊，就是他戰勝了撒殫和撒殫的兩個助手：暴虐、權力和假智慧，並使他的教會，最後戰勝這一地獄的三位一體。可是旅途中的教會，無法得勝這黑暗的三位一體，除非依賴基督的寶血，而去克服罪惡，並且一日新日日新，如同新娘，以基督的美德裝飾自己。基督徒既體認出主耶穌是勝利者，所以他和耶穌的教會也將是一個勝利者。基督徒為「勝利者」這一概念，可視為本書的精神和旨趣。因此，說《默示錄》為基督神學的寶庫和教會的安慰書，沒有一點過份。

見默示錄文體、象徵論、先知、數字。


 若望大事錄（Acts of John, Actus Ioannis）

這書名包含五種講論宗徒若望故事的書，即：
  1. 路齊約加黎諾（Lucius Carinus）所著的若望大事錄，原文為希臘文，共一百一十五章，但首十七章早已失散。
  2. 仆洛曷洛（宗 6:5）所著的若望大事錄，共五十章，原文為希臘文。
  3. 偽亞北狄雅五卷，即若望苦難錄，共二十三章，原文為希臘文。
  4. 敘利亞文載伯德的兒子宗徒兼聖史若望的歷史：作者利用了上述的希臘文作品及其他來源編纂了此書。
  5. 在敖息陵苛斯（Oxyrinchos）發現的兩篇草紙殘片。

關於這些作品，大概說，是些仿效正經宗徒大事錄的作品，可是作者多喜愛講奇蹟，且好記錄宗徒之長的宣講。關於歷史價值應分開來說，這些書很忠實地反映著作者時代的教友生活、禮節、信仰等；可是對主人翁的行傳所記載的事，幾乎可說毫無價值。著作的時代是第二、第三世紀，但所留下的現行抄卷都是在第四、第五世紀中繕寫的。在教理和禮節方面，比如對於嬰孩的洗禮、十字架的崇敬、感恩祭、神印和其它的禮節，這些作品保存了很寶貴的歷史證據。但是，另一方面，這些書的作者傾向諾斯士主義、過份的禁慾主義，並且有些地方，作者明明主張幻影說（Docetismus）。由此可了解為甚麼摩尼教徒很重視，而聖教會倒拒絕若望及其他宗徒的偽大事錄。


 若蘇厄（Joshua, Iosue）//約叔亞（Joshua, Iosue）(見下段)

若蘇厄是厄弗辣因支派族長厄里沙瑪的孫子，農的兒子（編上 7:27; 戶 1:10），原名曷舍亞（Hoshea），有「拯救」之意，梅瑟在他名上加上主的名號，改叫若蘇厄（Joshua），即「上主拯救」之意（戶 13:16）。此名正預示他將來的豐功偉業。

當以色列子民出埃及時，若蘇厄尚是一個約三十歲的年輕人（出 33:11），梅瑟選他作自己的侍從，並交給他兵權，率領以色列子民反擊阿瑪肋克人（出 17:8-16）。以後又作厄弗辣因支派的代表，被派前往偵察客納罕地，回來後，極力支持偵探的領袖加肋布的意見，進攻客納罕地（戶13; 14; 見加肋布條）。

當梅瑟獨自登上西乃山會見天主時，若蘇厄為唯一的隨從（出 24:13; 32:17），並時常在會幕中學習事奉天主，並且在他的勇敢外，也由梅瑟學習了忍耐和溫良（出 33:11; 戶 11:28），日後在約但河東大平原裡，梅瑟正式立他為自己的繼承人，與大司祭厄肋阿匝爾合作，領導選民進入福地（戶 27:18-23; 34:17; 申 3:21-28, 31）；當時年約七十歲。

若蘇厄自從身負雙重使命之後，即佔領與分劃許地，四十年之久，身經百戰，終於完成了梅瑟所託於他的使命。詳見若蘇厄書。最後於一百一十歲時，安然去世，安葬於厄弗辣因區的提默納特色辣黑自己的產業內（蘇 24:29-30）。後世的人對他的讚頌，（見 德 46:1-12; 希 11:30）。

見若蘇厄書、加肋布。

約叔亞（Joshua, Iosue）
  1. 按 撒上 6:14 的記載，約叔亞為貝特舍默士人，當培肋舍特人將上主的約櫃送還以色列人時，載約櫃的車曾停在他的莊田裡。
  2. 約叔亞為猶大王約史雅時代的耶路撒冷市長。見 列下 23:8。


 若蘇厄書（Book of Joshua, Liber Iosue）

按希伯來文《聖經》或各譯本的編排，緊接梅瑟五書之後的，即是《若蘇厄書》（或約書亞書），記述選民第二位偉大的領袖和英雄若蘇厄所行的豐功偉業。敘述他怎樣完成了梅瑟託他的使命，率領以色列人佔據了客納罕地。今簡略地討論一下本書的（一）名稱，（二）主題與內容，（三）本書與梅瑟五書，（四）作者與寫作時代，（五）主要神學思想。

（一）名稱：本書的名稱，希伯來文作：Ioshuah，含有「上主是拯救者」之意，希臘譯本作：Iesus Nave，即納外之子耶穌（農的兒子若蘇厄）；拉丁通行本作：Liber Iosue，即若蘇厄書。本書名為若蘇厄書，是因為本書所記的主人翁為若蘇厄的原故。

聖教會自初即將本書列為《舊約》史書第一部，但猶太人卻將本書和其他較古的歷史書──由蘇至列下，列在「前先知書」中。他們以為這些書是先知們（天主的代言人）的著作，事實上，這些史書的作者，不僅以史家的立場，而且也本著先知的使命，記述選民的歷史，為教訓天主的百姓，為此，作者所注目的，是與宗教有關係的事蹟，即記載天主怎樣對待以色列子民，以及他們怎樣同天主來往的事蹟。以色列人的史筆既是如此，那末，本書絕不會記錄一切由梅瑟死直至若蘇厄逝世的史事，只記載其中比較顯著者，以說明佔領許地，並非出於人力，而是出於上主，「因為是上主在為以色列人作戰」（10:14），以激起以色列子民對上主的忠實更加信賴，對上主的盟約更忠信誓守（24:8, 12-14）。

（二）主題與內容：本書的主旨是在證明天主怎樣實踐了許給聖祖們的諾言，以奇蹟異事，使若蘇厄戰勝了客納罕地各民族，佔領了他們的土地，並為十二支派加以分劃。如此，若蘇厄便完成了梅瑟逝世時所留給他的兩種使命：佔領許地，並分劃福地。本書正文按此內容可分為兩大段：第一段記述如何攻佔許地（1:1-12:24）；第二段記述如何分劃許地（13:1-22:34），最後兩章（23; 24），記述若蘇厄的最後勸言，人民如何對上主的盟約一再表示盡忠與服從，並以若蘇厄與厄肋阿匝爾大司祭逝世作結束。

（三）本書與梅瑟五書：唯理派學者多認為本書與梅瑟五書是一部書，而稱為「六書」（見梅瑟五書條），他們認為本書應是梅瑟五書的結論，因為如無本書，梅瑟五書中所時常提及的天主許與列祖佔領許地之事，則毫無結果，所以本書與五書應為一體。五書既是根據J、E、P、D四文件寫成（詳見梅瑟五書條），那末，本書當然也是根據此四文件所寫成，並寫成於充軍之後。這一學說目前已為學者所拋棄，因為本書無論在結構上或內容方面皆與五書不同，可自成一體；並且根據猶太人最古的傳說以及各古譯本，五書與本書常是列在不同的書目上（撒瑪黎雅五書即是最明顯的例證）；並且從未將本書與五書同樣看待，本書為「前先知書」之一，只有五書是最神聖的法律書——「托辣」（見 Josephus : Contro Apionem 766）。最近二十年來，又興起另一學派，即以諾斯（M. Noth）和布賴特（J. Bright）為首的「追源論」學說（Ethiological Hypothesis見追源學條）。這一學派認為本書是由申命紀學派的作者或編輯者，搜集了一些古代民間的傳奇，古代的英雄事蹟和晚期的猶大王國的地理誌所編成的。按此一學派的意見，由《申命紀》開始直至列下記述猶大王國滅亡為止，應為一整體，皆出於《申命紀》學派的手筆。這一學派不但犯了「文件說」學派的同樣弊病，即漠視了猶太人最古老的書目分類（申命紀屬於「托辣」，蘇至列下屬於「前先知書」），同時也忽視了本書的歷史性和若蘇厄本人的事蹟（不必提及由《蘇》至列下各書間的文筆不同，而又與《申命紀》的文筆大異其趣）。

由近代考古學家的發掘和古代文獻的發現，我們得知東方古代民族是怎樣忠實，小心翼翼地保存了自己本族的傳說，皆具有固定的形式，固定的風格。蘇 4:20-24 記載若蘇厄在基耳加耳立石為念，以及所說的話，可以指出以色列子民怎樣忠實地保存了自己國家的大事紀錄。一個新興的國家，身經百戰之後才佔領了許地，決不會忽視自己本國的歷史，或任其刪改。由此可見，本書的寫成，依「追源論」學說之可能性極微，多數是依據最古老的傳說，甚或若蘇厄自己所寫下的一些記錄。

（四）作者與寫作時代：關於本書的作者問題，雖然猶太人的塔耳慕得（Bara Batra 14, 1）和一些教父認為若蘇厄是本書的作者，但有許多事蹟，發生在若蘇厄死後，定非出於他的手筆，如若蘇厄逝世（24:29-33），對他的讚頌（4:14），加肋布擴展土地（15:13-19; 見 民1:10-15），丹支派的遷移（19:47; 見 民18:27-29），雅依爾城邑的記載（13:30; 見 民10:3-5），壯士書的引用（10:13; 見 撒下1:18），猶大山地和以色列山地的稱呼（11:21），以及多次所記的「直到今天」的語句（4:9; 5:9; 9:27; 15:63）。明顯的，本書是在若蘇厄死後經過了一段相當長的時期才寫成的。

但另一方面，由於本書中某些段落寫得如此生動活潑，連細微的情節都寫得清清楚楚，如過約但河，佔領耶里哥和哈依等城（2-8），辣哈布妓女尚在人間（6:25），稱客納罕地為河西（5:1; 9:1; 12:7），測繪客納罕地等（18:9），尤其許多城邑都是沿用古名：如巴阿拉（克黎雅特耶阿陵）15:9，德彼爾（克勒雅特色費爾）15:15，克黎約特赫茲龍（哈祚爾）15:25，克黎雅特阿爾巴（赫貝龍）15:54：這一切皆顯示本書的作者引用了最古的歷史資料。這些資料可能由當事人，甚或若蘇厄所寫下的。

由本書的內容來看，本書的寫成時期應在撒羅滿時代之前，因為革則爾尚在客納罕人手中（16:10，見列上9:16）；甚至在達味之前，因為耶路撒冷尚在耶步息人手中（15:63; 18:16, 28; 見 撒下5:6-8），漆冬還是腓尼基的京城（11:8; 13:4-6; 19:28），達味時代，提洛已起而代之。

（五）主要神學思想：本書的主要思想是要說明天主怎樣實踐了多次許給聖祖們的諾言，怎樣忠實於自己與以民所訂立的盟約（1:2-6, 11, 15; 9:24; 14:9; 21:43-45; 23:5, 14; 24:13），以奇蹟異事，使若蘇厄戰勝了客納罕地各民族，佔領了他們的土地，作為基業。本書中雖然有許多記述是在讚頌若蘇厄的豐功偉績，但實際上是在描述天主的勝利（見1:9; ；3:10; 4:23-24; 6:16; 8:1; 10:14; 11:6-8; 13:6; 18:3; 21:43-45; 23:1-6; 24:1-13, 16-18），是天主為以色列並與以色列一起作戰，是天主將客納罕地交與以色列，是天主的命令，叫他們分劃所佔領的土地，所以勝利是屬於天主的，並非屬於以色列，因為如果天主不與他們一起作戰，他們是不會獲得勝利的（7:1-5）。所以，由以色列方面，尤其在佔領許地之後，應遵守盟約的主要條件，即聽命與服從上主，因為聽命與服從是全心全靈屬於上主，事奉上主的明證（22:5; 23:5-6, 14-16; 24:13-14, 16-20）。

以色列選民在若蘇厄率領之下，因忠實遵守天主的命令所獲得的勝利，以及佔領福地所獲享的平安，為《新約》的選民，亦含有極深的意義，即預兆信友必須經過戰鬥的生活，才能在天堂享受永無窮盡的平安和幸福（希 4:8, 11）。

見若蘇厄 、梅瑟五書、追源學。


 苦衣（Sack, Saccus）

見袋。


 苦菜（Bitter Herbs, Lactucae Agrestes）

是以民按照上主的規定，在逾越節晚餐時應吃的一種青菜。按原文有苦味之意，故思高譯本譯作「苦菜」。至於它確屬何種蔬菜，《聖經》上沒有清楚地指出，我們不得而知。現今猶太人過逾越節時所用的青菜有五種之多。不過，我們可以推斷第一次逾越節所吃的青菜，應是叢生於埃及的一種有苦味的野菜。


 苦艾、茵蔯（Worm-wood, Absinthium）

是產於巴力斯坦的一種植物，屬艾草類，味苦。《聖經》用此植物作比喻，形容人因罪惡，尤其因敬拜邪神，而招致的禍患及苦刑（申 29:17; 耶 23:15; 箴 5:4）。有時，原文雖用此植物名字，但在中文《聖經》內，為了更清楚地表示此名所含的喻意，則分別譯為「毒害」（亞 5:7），「毒藥」（亞6:12），「毒文」（耶 9:14），「苦酒」（哀 3:15）。 默 8:11 的「苦艾」是一顆從天上落下來的巨星名，此星使水變苦，凡飲此水的人，便會中毒而死。


 苦膽（Gall, Fel）

見膽。


 虹、虹霓（Rainbow, Iris）

雨後日光射過空中的水氣，反射而成的弧形彩帶。在《舊約》時代有不少信仰多神教的民族，視虹為神的武器；《舊約》卻視虹霓為天主的受造物（德 43:12）。洪水滅世之後，天主第一次同人類立約，而這盟約的標記就是虹霓（創 9:13）。天主的這一盟約既然是與一切有血肉的人有關，故此它的標記也是大自然界人類皆可目睹的現象，但這並不是說在洪水滅世之前無虹霓的出現。《聖經》上數次提及到虹，並讚賞它在大自然界中的美麗，是為異象中的飾品（見德 43:12; 則 1:28; 德 50:7; 默 4:3; 10:1）。


 虺（Cobra, Regulus）

見毒蛇。


 訂婚（Betrothal, Desponsatio）

猶如一切東方古文明國家，訂婚一事是雙方家長的職權（創 24:3-8; 28:1; 38:6），家長商議並決定男方應交的訂婚金錢的多少（創 24:2等），交了訂婚金錢之後，女人便成了「有夫之婦」（創20:3, 7; 申 22:22），完全屬於未婚夫權下，保守忠貞。《舊約》除了《盧》3:3一例之外，為舉行訂婚，並沒有什麼明文規定的禮儀，亦不太清楚在訂婚與結婚之間，是否要經過一段時期（創 24:21等）。惟周公之禮在訂婚之後，即可順理成章地舉行（創 24:62-67，29:21-30）。經過訂婚儀式，未婚夫婦在法律上取得地位及保障，故此訂婚後之通姦要受法律的制裁；但通姦的懲罰要視其環境而定，若在城巿之內通姦，則二人皆應以石頭砸死（申 22:23, 24）。但若在田野，則只有男子應被處以死刑，因為在這種環境之下，法律將視女方為呼救無人來救，不能為力而被人強姦（申 22:25-27）。若男方懷疑未婚妻不忠貞，可以告發。但若女方之父母能證明其女未損婦道時，則男方應交出一百「協刻耳」的金錢作為賠償，並終生失去休棄此妻的權力（申 22:15-19）；相反地，若男方的懷疑果然屬實，未婚妻應以石頭砸死（申 22:20, 21）。


 計劃、機謀（Design of God, Decretum Dei）

既然古東方民族大都是信奉多神教的民族，所以在他們的神廟中，不難發現有些「機謀神位」的存在，出定機謀是神明的特權。故巴比倫人的宗教信仰主要的是等候及履行神明的機謀，這可由巴比倫受難者義人的詩文得以證明：「誰可明瞭天上諸神的機謀？沒有一個以黃土受造的人可以瞭解神的計劃」。

《聖經》上為指示天主、善人或惡人的機謀，有數個不同的名詞。這由思高譯本亦可以看得出來：主意（撒下16:23），計謀（撒下17:14），主張（列上12:14; 編下10:14），計劃（依14:26; 46:11），旨意（詠106:13），指教（約29:21），勸告（箴1:30; 12:15），智謀（箴20:18），議決（厄上10:8; 編上12:20），聖訓（詠73:24），決策（依5:19）等。

在以民觀念中亦只有天主有「偉大的計謀」（耶 32:19; 40:13; 依 25:1; 28:26）。「上主的計劃」常要實現（箴 19:21; 依 14:14; 14:26, 27; 見 詠33:11; 依 46:10）。天主以他的「聖訓」來教導人類（詠 73:24），所以應平心靜氣地來依恃天主的計劃（依 7:4; 28:12），不應放棄天主而自恃人力（依 28:13; 30:15）。埃及因上主「對她所打的主意」而驚慌失措（依 19:17），因為法郎的謀士所出的是「糊塗的計謀」（依 19:11）。是天主自己把履行他計劃的人；居魯士王；由遠方召來（依46:11），為釋放充軍的百姓回國，以遵守天主的旨意（依 41; 44:28; 45:1; 48:14-15）。以民的受罰是因為沒有履行天主的計劃（依 30:1）。天主的計劃是奇妙的計劃（依 25:1），是出於天主智慧的計劃（箴 8:14）。

天主聖子，即要降來的默西亞是「神奇的謀士」（依 9:5），「超見──機謀──和剛毅的神，要住在他內」（依 11:2）。古東方的國王亦有「第一謀士」之稱，如哈慕辣彼，默洛達客巴拉丹二世等。

「人心的謀略，有如深水，惟有聰明人，才能汲取」（箴 20:5）。約伯雖是充滿謀略及受人尊敬的人（約 29:9-10, 21），天主卻責斥他使天主的「計劃」模糊不清（約 38:2）。機謀的價值超過金銀（德 40:25），是老年人的優長（則 7:26），可惜有些人卻用來相反上主（鴻 1:11）。出計謀的人應先知道人家所需要的是什麼（德 37:7-8），謀事在人成事在天（箴 16:1）。達味因著阿希托費耳的「好主意」（撒下 16:23），「好計劃」（撒下 17:14）得脫免難於克服的叛變。勒哈貝罕因妄聽少年人的「主張」（列上 12:14; 編下 10:14），而喪失大部份土地人民，是為以民南北朝分裂的原因。朋友首領及長老們的「勸告」及「議決」，特別有分量（箴 12:15; 27:9; 厄上 10:3, 8; 編上12:20）。

谷木蘭的宗教團體，特別注意及重視「機謀」，它的團體被稱為「機謀」，「天主的機謀」，「神聖的機謀」，其團員是「天主機謀的人員」。（1Q Sa. I 3; Benedictiones 4, 14; 1QH I 11）。

《新約》：耶穌的一生就是實行天主的「計劃」（宗 2:23）。「機謀」一詞只見於保祿及路加的著作上，有時是用來表示人心的渴望及策謀（格前 4:5; 宗 5:38; 27:12, 42），有時是指天主的意旨、機謀、計劃或決議（宗 13:36; 弗 1:11），比如法利塞人及學士們「使天主的計劃作廢」（路 7:30）。耶穌的敵對者「策劃」謀殺耶穌（瑪 12:14; 22:15; 26:4; 27:1），但耶穌的死亡早已在天主的「計劃」之中（宗 2:23）。初期的教會明瞭這一點（宗 4:28），加瑪里耳強調天主的「計劃」必要實行（宗 5:38）。保祿向厄弗所長老們致詞時，明言自己曾將天主的「計劃」毫無隱諱地告訴了人們（宗 20:27）。保祿並確信天主「按照自己意旨的計劃施行萬事」（弗 1:11）。猶太人及世上一切民族都脫離不了天主計劃的範圍（羅 11）。天主的計劃高深莫測，「有誰曾當過他的顧問──策劃者」？（羅 11:34）。


 貞女（Virgin, Virgo）

見童貞。


 貞潔（Chastity, Castitas）

見潔德。


 軍隊（Hosts, Exercitus）

戰爭與人類歷史可說是結下不解之緣，世間自有人類以來，便有戰爭的存在。既有戰爭，就必須有參加作戰的軍人。在這裡礙於篇幅，我們祇可簡單的將以民古代軍隊的召集、組織、裝備、戰術、給養等問題，加以討論。其他與《聖經》及以民在歷史上發生過關係的列強民族的軍隊情形，請讀者另行參考其他書籍，我們祇有在此割愛。

一、民兵時代：

以民原是由十二個支派所組成，每個支派的壯丁皆有責衛護本支派的利益。初期遇有外來的攻擊或威脅時，族長或民長登高一呼，號角一響，各壯丁群集而來，各持自己手頭所能找到的簡陋武器（很可能大都是些普通用的家具或農具：鋤頭、鐮刀、繩索、棍棒等）。我們可以料想得到，這批集合的壯丁，既無軍紀，又無裝備，更未受過軍事訓練，完全是一批烏合之眾，作戰能力的低弱，自可臆想得到。對入侵之敵人無能為力、束手無策時，就祇有全支派遷移他往，另尋生存的空間，這就是丹支派的遭遇（見民 17; 18兩章）。當數個支派的共同利益受到威脅時，就有數個支派聯盟抵敵的壯舉，比如居於依次勒耳平原的納斐塔里和則步隆支派的聯合抗拒入侵的息色辣（民 4:6），以及厄弗辣因、本雅明、依撒加爾支派都曾出兵聯合禦敵；相反地，勒烏本、丹及阿協爾卻未參加過盟軍作戰（見民 5 章）。又在民長基德紅抵抗米德楊人的戰爭上，有默納協、阿協爾、則步隆、納斐塔里及厄弗辣因支派的壯丁組織成聯軍，將敵打敗（民 6-8）。這種拉雜成軍的民兵組織至君主政權成立的初期仍然存在。撒烏耳君王就是用這種民兵打敗了阿孟人（撒上 11）。

但是這種民兵組織的弱點是有目共睹的。它一來召集困難，蓋這些壯丁大都分居在遠近不等的村落，過著務農的生活，將這麼一大批分散的人召集起來的工作，頗為不易；二來在作戰之前，應多少加以訓練整編，才可以開赴前線去作戰，這要浪費不少的時間才可以作到。是以這些一盤散沙似的民兵，用來作防禦抵抗的工作，尚可差強人意，勉強為之；若想用來作出征開拓疆域、克城攻堅的艱苦工作，則是完全無能為力的。以民在聖地定居之後，基於自衛的需要，在軍事及武器方面，不能不有所改進，格外是在君主政權成立之後，人民在國王的率領之下，除了自衛之外，更要向外拓展，以固邊疆，是以建立正規軍的需要，日益迫切。

二、建立正規軍：

以民自定居聖地之初，就不斷遭受培肋舍特人的騷擾攻擊，尤其是河西山區及依次勒耳平原的爭奪戰，以及南北通商大道（自埃及至美索不達米亞）的控制權的搶佔等，使新興的以色列王國漸次明白，祇是臨時抱佛腳的民兵召集政策是無濟於事的。一國必須有自己的一批常備、隨時應戰的人馬，一來為保護國王的安全，二來為立即有效反擊入侵的敵人。這批常備軍人的專職就是作戰，是以他們必須精通各種武器的使用，遵守軍中的紀律，且直接聽候國王的調動統率。在以民的歷史上，撒烏耳國王可說是正規軍的首創人，達味更將之擴充強化。這些軍人中不祇有以色列人，而且也有不少由其他地區民族中請來的僱傭軍。這就是以民的第一批正規化的國家職業軍人。他們的薪金由國王直接負責分發。在民長時代，阿彼默肋客雖已曾招募過這種軍人（民 9:1-6），但為時短暫，且後繼無人。達味登極之初，手下大約已有四百至五百正規軍人。在打敗以民的世敵培肋舍特人之後，軍備大為擴充。至阿貝沙隆叛變時，達味除了他的大批的正規軍隊之外，還有來自加特的六百後備軍人（撒下 15:18-19）。

這些正規軍人的社會及法律地位，在《聖經》上沒有太清楚的記錄。有人謂：既然撒烏耳死後，他的軍隊轉而服從其子依市巴耳（撒下 2:8-32），那麼，軍人在法律上應是國王的私有物，但這也祇是推想而已。由烏黎雅軍官的歷史上看，卻好似軍人仍是自由之身，是自動的從軍參戰的人，並且自動的過一種十分嚴肅克苦的生活──露天席地而臥，遠離女色（見撒下 11:11-13）。這些人的愛國民同胞的熱誠，以及對宗教的心火都是很大的（撒下 10:10-12）。到了撒羅滿國王時代，更是大力擴充軍備。此時軍隊之多及作戰力之強，可說在以民的歷史上是極盛時代。國王最大的貢獻是以戰馬戰車來裝備自己的軍隊，這是以民歷史上的創舉。國王更修建了不少的兵營、馬�糷徆唻悟迮央]列上 9:15-19），並沿各通商大道及國土的邊境要塞上，修建了相當數目的堡壘及守望樓，且在這些地方屯兵駐守，以保國境之安全。

撒羅滿死後，以民分裂為二。絕大部份的軍備、戰車及軍人為北國所爭去。這些人馬利用他們優良的裝備，也的確為北國以色列作出了不少的貢獻，打了不少次漂亮的自衛勝仗，尤其是在阿哈布國王時代（公元前八七四∼八五二）。

三、重編軍隊：

到了第七世紀，默納舍國王去世之後，猶大的約史雅國王勵精圖治，大刀闊斧作了宗教及軍備上的革新。此時的猶大已是地小人少，不克維持龐大的軍隊；但另一方面又不能沒有軍隊，於是有了徵兵制的創始，適齡的壯丁，平時在家務農維生，但要按照定時入營受訓及服兵役，參與邊防的工作，期滿以後，另有一批入伍的新軍來代替。這幾乎又回到民兵時期的兵制。但這批重編之後的軍隊，較初期的民兵不論在軍紀、戰術及武器運用方面，都遠勝一籌，當然作戰抗敵的能力更是大加改進。當埃及法郎乃苛出援亞述時，在默基多被約史雅所截擊，阻攔去路。據謂當時國王所用的軍隊就是這種以徵兵制組成的。在這場戰役上，國王並且動用了戰馬及戰車，但仍勢力懸殊，結果國王死於是役（列下 23:30; 編下 35:24）。

四、戰術和給養：

關於以軍作戰的戰術，我們所知的確不多，只可就《聖經》所載的幾個戰爭的情形而加以推論：《民》4 所載與息色辣之戰，巴辣克所用的戰術，看來應是以民預先擺下了布袋陣地，然後誘敵深入，到時號角一響，四面八方埋伏的軍隊群起吶喊殺敵；息色辣一時驚慌失措，陣地大亂，下令向克雄方面突圍。這是一種十分失策的措施，蓋如此突圍的軍隊，前有河阻，後有追兵，結果全軍覆沒，息色辣本人亦被人所殺。撒烏耳與培肋舍特人在依次勒耳平原所作的爭奪戰，撒烏耳將大軍調往平原作戰，打的又是背山之戰（背向基耳波亞山），實在是糊塗的措施，及錯誤的戰術，因為在這平原中，培肋舍特人的戰車可以自由調動，暢行無阻，而以民所有的祇是裝備粗劣的步兵，結果是全軍覆沒，國王喪命及陳屍沙場（撒上 28, 29, 31）。達味所打的兩條陣線，其所以能克敵制勝，戰術在於用兵神速及出敵不意。國王先以迅雷不及掩耳的手法將阿蘭人打敗，然後調兵遣將再平穩的將阿孟人擊潰，結果在前後受敵的情形下，大獲全勝（撒下 10:9-10）。達味在攻取辣巴城時所用的戰術，則是先將城民的水源切斷，城民無食水，祇有投降一途（撒下 2:26-28）。但是在以民佔領聖地之初，由哈依城之戰，我們知道以軍慣用詐敗的戰術，詐敗逃走，誘使敵軍大開城門追趕，然後再轉身迎頭痛擊，出奇制勝（蘇 8:1-29）。另一種所用的戰術是單將挑戰的措施，將敗如兵敗，比如達味與哥肋雅的獨鬥（撒上 17:8-54，亦見撒下 2:14-23）。

關於給養問題，按 撒上 17:17 的記載，至少在民兵時代，應是各人自備，由家人送往兵營供食的。這種制度祇可供附近駐紮的士兵，為那些遠征出戰的軍隊，其家人卻是無能為力的。在這種情形之下，軍人祇有自己多帶口糧，或由駐紮的當地取材徵糧，以備充飢（見民 8:4-9; 撒上 25:18-19; 撒下 16:1-2）。達味遠征辣巴城（撒下 12:26-28），及後來猶大王約沙法特與聯軍遠征摩阿布王默沙時，大概也是用了就地徵糧的政策（列下 3:4-27）。由 撒下 11:11 所載，我們可以推想，夜間軍人住的是帳棚或以樹枝所搭的簡單的茅舍。騷擾居民，強佔民房的事，好似是沒有的。

見堡壘、軍營、武器、萬軍的上主。


 軍旅（Legion, Legio）

按古羅馬的軍制，一「軍旅」有六千步兵，一百二十騎兵，還有為數不少的勤務兵，是為最大的軍隊單位。耶穌驅逐革辣撒的邪魔時，邪魔自稱為「軍旅」（谷 5:9）。但這並不是一個固有名詞，而只是在言其眾多。耶穌山園祈禱時也曾說過，若他願意，可以向聖父要求打發十二個「軍旅」的天使來保護他（瑪 26:53）。在另一方面，「軍旅」一詞在《聖經》上向來不是為指示軍隊的單位，而只是用為邪魔或天使，他們按照猶太人的觀念，是非常眾多的。

見軍隊。


 軍營、營地（Camp, Castra）

這一名詞的原文有兩種意義：其一是行路人或遊牧人民建立帳幕的地方，稱為營地（創 32:22）；其二是指軍隊的駐紮地而言，稱為軍營（民 7:9; 撒上 13:16; 17:3; 加上 11:67等）。前者之建立及組織與現在曠野中貝杜因人的營地，大同小異。至於軍營的結構，則古埃及、亞述、巴比倫及以色列的軍營大都相同，即是軍隊的最高首長居營中心，四周則建起營幕，以作守衛防禦之用。

《戶》特別詳細的記載了以民出埃及之後，遊行於曠野中時所居住的營地的組織，會幕居於營地的中央，靠近它的四周架起肋未人的帳幕，而形成一個內圍圈，非肋未人不得接近會幕。在會幕較遠的外圍，以民的各支派按照下列的次序安營駐紮：在東邊有猶大、依撒加爾及則步隆支派，南邊有勒烏本、西默盎及加得支派，西方有厄弗拉因、默納協及本雅明支派，北方是丹、阿協爾，納斐塔里支派的營地（戶 1:48-54; 2:1-31）。每一支派，為紮營所得的地方，亦被稱為營地（戶 2:10, 18）。每一個營地，大概都是封鎖的，因為有營地入口，或門口的說法。（出 32:26-27）。


 軍餉（Soldiers' Pay, Stipendium）

世界上任何一個國家都必須有自己的軍隊，才可以自衛自治。以色列民族自從進入聖地成立了有自主之權的國家後，也正式有了自己的軍隊組織，格外是在大敵壓境，大難臨頭之際。以民自滿二十歲之後，即已有服兵役的義務（戶 1:3, 26; 編下 25:5）。至於軍餉軍糧一事，《聖經》上於 民 20:10 才有所提及。但是我們仍不能由上述的記載確定，這是否已是固定的法規，抑祇是戰爭時的緊急措施，因為在其他地方，我們見到不少次是私人自動地捐獻兵糧（列下 17:17; 列下 17:27）。非由徵兵制度而組織起來的僱傭軍，當然是理當有他們的軍餉兵糧的，由國王親自供給（編下 25:6）。實際上根據古代的傳統，戰勝之後所獲得的戰利品，常常是軍餉的主要來源，分佔戰利品也是士兵們一心所嚮往的。

正式由國庫抽調軍餉的事實，是在瑪加伯時代才有明文的規定及實行（加上 3:28; 14:32）。洗者若翰更勸勉當時的軍人當知足於自己的糧餉，不可勒索，不可敲詐（路 3:14; 見格前 9:7）。


 迦薩（Gaza）

城名，意思是「堅固的城」，是客納罕人的古城（創 10:19），有南方的大馬士革之稱，在巴力斯坦南方的沿海地區，距海祇有四公里之遙。以民進入聖地時，此城的居民是身體高大魁偉的阿納克人（蘇 11:22; 申 2:11; 戶 13:22），曾被埃及的突特摩息斯三世（Thutmosis III）所統治。但自公元前十二世紀之後，它是培肋舍特人的重鎮（蘇 13:3; 撒上 6:17）。雖然被劃分給猶大支派（民1:18等），但實際的佔領祇在達味時代，這裡是三松殉身復仇的地方（民 16）。撒羅滿時代，迦薩被視為以民的南方邊界（列上 5:4）。雖然公元前七三四年被亞述王提革拉特丕肋色爾三世所佔領，其後有撒爾貢的統治及波斯人管轄，但迦薩似乎向來未失掉它的主權，而祇是向歷史上的列強稱臣納貢而已。公元前三三二年，亞歷山大將之包圍，迦薩人因持久頑強抵抗，觸怒了亞歷山大，待破城後將城盡行毀滅，另建新城。公元前一九八年，迦薩落入色婁苛人之手。瑪加伯兄弟反抗敘利亞戰爭中，約納堂將此城包圍，時在一四四年，城民投降（加上 11:64等）。六一年羅馬大將龐培宣佈迦薩為「自由城」。三○年被劃入大黑落德的版圖。他死後被劃歸敘利亞行省。公元後六六年猶太人反羅馬戰爭中，將此城完全毀滅。在以民歷史上的最大敵人要算是培肋舍特人，是以先知們曾不少次預告對這座屬於培肋舍特人城的懲罰（亞 1:6-7; 耶 47:1-5; 索 2:4; 匝 9:5）。在《新約》中只一次提及迦薩城（宗 8:26）。迦薩自教會的初期，就有基督徒存在。第四世紀在此城出過不少的致命者。公元六三五年此城歸於阿剌伯勢力範圍。一九四八年被視為埃及最北方的防線，以與新建立的以色列民國相敵對。有人口四萬。經過一九六七年六月中的六日戰爭，落入以色列民國的勢力範圍。考古家已證實此城遠在公元前兩千多年已有人居住。


 迦拉達（Galatia）

迦拉達（Galatia）以迦拉達人（Galatians）得名。位於小亞細亞中部，東有本都（Pontus）及卡帕多細雅（Cappadocia），西南有培爾加摩（Pergamum），北有彼提尼雅（Bithynia）及帕非哥尼雅（Paphlagonia）。

迦拉達人，原是西歐的克耳特人（Celts）。公元前三九○年，他們入侵意大利。公元前二七九年，入侵馬其頓及希臘半島。公元前二七八年，彼提尼雅王尼苛默德一世（Nicomedes I : 279-255）邀請他們進入小亞細亞，定居於哈里斯河（Halys）一帶，與他們同盟對抗色婁苛王安提約古一世（Antioch I : 324-261）。定居後，他們逐漸蠶食鄰近小邦，建立了他們的迦拉達王國，並按照克耳特人的部落制度，由 Tolistobogii, Tectosuges 及 Trocmi 三個部落分成三個部落區，分別以培息諾（Pessinus）、安季辣（Ancyra）及塔威約（Tavium）為他們的首都。

公元前二三○年，培爾加摩王阿塔路一世（Attalus I : 269-197）打敗了他們，迫使他們退居哈里斯河東部，在那裡他們卻一再蠶食四周鄰國。

公元前一九○年，羅馬人入侵亞細亞，迦人與色婁苛王朝聯盟對抗他們，但終於與色婁苛王安提約古四世（公元前一七五∼一六三年）向羅馬投降。因此，羅馬利用迦國作對抗培爾加摩王國的緩衝國。

公元前七四∼六四年，本都王米特黎達忒六世（Mithridates VI : 120-63）在亞細亞與羅馬發生衝突時，迦人幫助羅馬攻打他們。因此，打敗米氏後，羅馬大將龐培為了酬謝他們，擴大了迦國的版圖，升迦國為羅馬共和國的受封王國，第一位國王為德約塔洛（Dejotarus）。

公元前四○年，德氏死，新王阿明塔（Amynthas : 40-25）登極，他在羅馬當時爭權的兩大勢力之間，先擁護安多尼（M. Antonius），後擁護敖塔威雅諾（Octavianus Augustus），因此，他先由安多尼手中多得了呂考尼雅（Lycaonia）以及一部份夫黎基雅（Phrygia）、旁非里雅（Pamphilia）和丕息狄雅（Pisidia）；後又由敖塔威雅諾手中多得了依掃黎雅（Isauria）和西基里基雅（Cilicia Trachea）。

公元前二五年，阿氏死，奧古斯都將他王國的極大部份土地劃入羅馬帝國版圖內，建為羅馬皇帝省，命名迦拉達皇帝省（Provincia Imperatoria Galatia）。這皇帝省的首要城市為安季辣──在那裡設有皇帝代辦（Legatus Augusti Pro Praetore）──和丕息狄雅的安提約基雅。從此時起「迦拉達」這名詞有了廣泛的意義，就是指這皇帝省。史家為了鑑別，稱它為南迦達拉（政治性的），而稱最初迦拉達人定居的地域為北迦拉達（種族性的），這是狹義的迦拉達。直至公元第五世紀，北迦拉達仍保存他們的克耳特語。

聖保祿在第一次出外傳教時（四五∼四八年），先後在丕息狄雅的安提約基雅（宗 13:14-50）、依科尼雍（宗 13:51-14:7）、呂斯特辣（宗 14:8-19）和德爾貝（宗 14:20-21）建立了基督的教會，在各教會選立了長老（宗 14：23）。這些城市都屬於南迦拉達。此外，第二次（五○∼五二年）和第三次（五三∼五八年）出外傳教時，他也一再巡視這地區的教會（宗 16:1-2, 6; 18:23）。這些教會也曾與格林多教會一同捐助耶路撒冷的教會（格前 16:1）。相信 伯前 1:1 所致候的「迦拉達」，也是指南迦拉達的這些教會，因為《宗》從沒有記載聖保祿曾到過北迦拉達開教，也沒有提過北迦拉達的任何地區教會。從《迦》我們得知迦拉達的教會成員中，有歸依基督的猶太人（3:2, 13-14, 23-24; 4:3-5, 21; 5:1），也有歸依基督的外教人（4:8; 5:2-3; 6:12-13）。


 迦拉達書（Epistle to the Galatians, Epistola ad Galatas）

《迦》與《羅》及《格前》、《格後》，是聖保祿的四封「大書信」，同是聖保祿的作品：這是從教會之始一致公認的。在教義論戰方面，《迦》很近似《格後》；在神學課題方面，則近似《羅》。

一、收信人

由於迦拉達有南北之分，學者們對迦的寫作對象，無疑的就有兩個意見：直至十八世紀，學者一致認為迦是寫給北迦拉達的教會的；十八世紀以後，卻有知名學者主張迦是寫給南迦拉達的信友的。雙方都持有相當的理由，但卻未能成為定論。無疑的，這只是學術的問題，與本書的正經性和神學思想無關。我們由於下列的理由，認為迦是寫給南迦拉達教會的：

  1. 在聖保祿時代，「迦拉達」這名詞，已普遍廣義地指迦拉達皇帝省。因此，聖保祿若沒有用特別的字眼指明當時不普遍和狹義的「北迦拉達」，應認為他採用當時普遍的意義（羅 15:26; 16:5; 得前 1:7-8）；
  2. 宗 13、14 兩章記載聖保祿在南迦拉達（丕息狄雅的安提約基雅、依科尼雍、呂斯特辣、德爾貝）開教，但宗從沒有記載他在北迦拉達傳教（對此，迦 4:13; 宗 16:6 及18:23 未能肯定加以證明），也沒有提及過北迦拉達的任何地區教會的名字；而教會初期，只在第四世紀文獻中，才得知在北迦拉達有教會的存在；
  3. 迦 2:5假定《迦》的教會在宗徒會議（宗 15）之前已經建立，但宗徒會議之前，聖保祿從未到過北迦拉達；
  4. 宗 16:6 的「夫黎基雅和迦拉達地區」，由於希臘原文只有一個指定冠詞，更宜譯作「夫黎基雅迦拉達區」（The Phrygio-galatian region），因此指南迦拉達；
  5. 迦提及巴爾納伯時，並不加以介紹，假定收信人都認識他；但是只有南迦拉達人認識他，因為他只在南迦拉達與聖保祿一起傳教（宗 13:2, 43, 46, 50; 14:12, 14, 20, 23）；
  6. 不能因為聖保祿是基里基雅人（宗 23:34，參閱宗21:39; 22:3），便說 迦 3:1 的「無知的迦拉達人啊」，為了情面不能指南迦拉達人，因為聖保祿傳教並非為討好世人，而只為討天主歡心（迦 1:10）；
  7. 最後，主張迦的收信人是北迦拉達人的傳統意見，既不是有關信仰及倫理的，在可靠確鑿的理由下，並不是不可更改的。

二、寫作的時期、地點與動機

按照有關收信人的不同意見，學者們對迦的寫作時期與地點所持的主張，亦不能一致：他們各有各的理由，也有他們各自的難處。他們所主張的寫作地點，計有羅馬、厄弗所、格林多、斐理伯或馬其頓的一個地方。至於他們所認定的寫作時期，在公元四八∼五八年間，差不多每年都有被學者認為是迦的寫作年代。但是，較普遍的意見是：迦大約寫於公元五七年底，即寫於格後之後，羅之前，地點是格林多。

至於聖保祿寫迦的動機，是為針對當時的猶太主義（宗15:1-35），因為有少許（5:9-10）大概來自耶路撒冷的（2:12）假弟兄（1:4）在搗亂（1:7）：他們企圖改變耶穌的《福音》（1:7），而代之以另一《福音》（1:6）。這另一《福音》就是：人──外邦人亦然──若要得救，只信仰耶穌不夠，還得遵守天主制定的梅瑟法律（2:4; 3:9），因此，他們強迫迦拉達信友行割損（6:11-13），遵守猶太教的節日（4:10）。此外，他們還假裝好意，引信友們不再信任聖保祿（4:17），因而不再接受他的《福音》（1:8-9）。他們以人身攻擊來打擾聖保祿（6:17），說他不是宗徒（1:1），說他的《福音》不是真正的《福音》（1:11），說他傳教只是為取悅他人（1:10）。這種風氣，慢慢地迷惑了信友們（3:1），引他們離開了召叫他們的天主，歸向另一《福音》（1:6），因而成為無知的人（3:1-3）。這叫聖保祿為他們非常擔心（4:10）。迦就是在這種情況下寫成的。

三、內容與分析

因此，在迦內，聖保祿先反覆強調他是合法的真宗徒（格後10-12），因為他的召選出自天主和基督（1:1, 15-16; 2:8），並經教會權威認可的（2:7-7），而他所宣講的《福音》也直接來自天主的啟示（1:11-12）；然後針對猶太主義闡明人的成義，不來自梅瑟法律，而來自對基督的信仰（2:16; 3; 4見羅1-8），因為基督給了我們天主子女的自由，叫我們不再受《舊約》法律的奴役（5:1-12）。這是迦的內容。

至於《迦》的分析，學者各有不同。我們按 Fitzmyer 分析如下：

前言

  1. 發端詞（1:1-5）
  2. 驚異與指責（1:6-9）

I、自我辯護

  1. 他的《福音》來自天主（1:10-24）
  2. 他的《福音》得宗徒的認可（2:1-10）
  3. 他的《福音》指正刻法的不是（2:11-14）
  4. 他的《福音》摘要（2:15-21）

II、信仰與法律

  1. 信德使人成義（3:1-28）
  2. 信仰解除法律的奴役（3:29-4:20）
  3. 引證《舊約》（4:21-31）

III、基督的自由

  1. 基督給了我們自由（5:1-12）
  2. 真正的自由（5:13-6 10）

結論：6:11-18

四、神學

談到神學思想，《迦》與《羅》在主題（迦2:16＝羅3:28）、舉例（迦3:6-18＝羅4:1-25; 迦4:21-24＝羅9:7-9）、語調（迦1:20＝羅9:1; 迦3:27＝羅13:14）和引證《舊約》（迦3:6＝羅4:3-9; 迦3:11＝羅1:17; 迦3:12＝羅10:5）各方面，屢屢一樣。其實《迦》不外是《羅》的前身；它的神學主題是：人成義，不是由於遵守梅瑟法律，而只是由於對基督的信仰（2:16）。

按照天主的計劃，梅瑟法律不外是今世的（4:3），即暫時性的啟蒙師（3:24），為準備《舊約》子民期待信仰的出現（3:23），好使天主在未頒佈梅瑟法律以前已給亞巴郎許下了的恩許（3:8），在《新約》時代，藉著對基督耶穌的信仰，歸於相信的人（3:22）。因此，梅瑟法律的使命，是引人歸於基督，使人由信仰而成義（3:24），因為義人因信德而生活（3:11）。

事實上，在梅瑟法律尚未頒佈以前，亞巴郎信了天主，天主就以此算為他的正義（3:6; 見創15:6）。不但如此，而且天主更因他對他自己那堅定不移的信心，自動向他恩許：「地上萬民要因你的後裔蒙受祝福」（創 22:18）。因此，亞巴郎的成義，不是由於遵守梅瑟法律（因為法律尚未頒佈），而是由於亞巴郎對天主的信德。同樣，亞巴郎的後裔之所以蒙受祝福，分享巴亞郎所得的正義──天主慈愛的救恩──也不是由於遵守梅瑟法律，而是由於天主因亞巴郎的信德而作出的恩許。從此，我們才明白為什麼聖保祿說：「具有信德的人，才是亞巴郎的子孫；那些具有信德的人，與有信德的亞巴郎同蒙祝福」（3:8, 9; 見3:29; 羅 9:6-8）。

可是，值得注意的是：這恩許是「因你（亞巴郎）的後裔」而實踐的，而這「後裔」就是基督（3:16），因為天主的計劃是願意使亞巴郎所受的祝福，在基督耶穌內普及於萬民（3:14）。因此，預定的時期一滿，天主就派遣他的聖子，生於女人，生於法律之下，為把法律之下的人贖出來（4:4-5），使他們脫離法律的咒罵（3:13），而獲得自由（5:1），成為天主的子女，能稱天主為父，因此不再是法律的奴才，而是天主的子女，是恩許的承繼人（4:5-7）。

因此，《新約》的子民是由於聽信基督的《福音》而領受天主聖神（3:2），由於對基督的信仰而成為天主的子女（3:26）。從此，割損與不割損（即遵守梅瑟法律）都不算什麼：至要的是具有以愛德行事的信德（5:6），在基督內成個新受造的人（6:15; 見羅 2:25-29），因為凡領了洗歸於基督的，就是穿上了基督，再沒有種族地位和性別的分野（3:27-28; 見羅 2; 3）。信仰基督的人，既已獲得了天主子女的自由，就不應再守梅瑟法律，作法律的奴才（5:1）；不然的話，就是自願為法律所奴役（4:9），以聖神開始，卻以肉身結束（3:3），自願由恩寵上跌下來，與基督一再隔絕（5:4），使天主的恩寵失效，因為如果還是賴著梅瑟法律才能成義，那麼，基督就白白地死了（2:21）。因此，亞巴郎的婢女哈加爾所生的兒子（依市瑪耳），正好象徵作法律奴才的《舊約》子民，而他的正妻撒辣所生的兒子（依撒格），正好是獲得天主子女自由的《新約》子民的預像（4:21-31）。


 重建節（Dedication, Encaenia）

見祝聖聖殿節。


 重寫的羊皮卷（Palimpsest, Palimpsestus）

這個名詞來自希臘文，意謂「重新刮淨」。本來在羅馬帝國時就已有這種習慣，並有不少的這種抄本傳流於世。但是與《聖經》特別有關係的時代，卻是在七至九世紀間的重抄本。亦就是當阿剌伯人佔據埃及之後的前期，當時由於紙張缺乏，只有將一些古老及不太重要的羊皮抄卷來重新利用。

利用的方式是將羊皮浸入水中，以海綿加以涮洗，將墨水沖掉，曬乾後，就成了可以重新利用的羊皮卷。現代的學者以有化學成分的藥水，塗於這種皮卷上，仍可使原來第一次的抄文反映出來。但另有一種羊皮卷，因第一次抄寫時所用的墨水，質地良好，不易以清水沖洗，而需要以刀片或粗石刮磨。如此，原先的抄文盡失，無法再使其反映出來了。

這種重寫的羊皮卷手抄本，與《聖經》有關者，有厄弗稜（Ephrem）有關《新約》的手抄卷，或稱「手抄卷C」。第一次書於第四世紀，第二次則書於十二世紀。另有一種被稱為敘利亞西乃關於《福音》的抄卷，亦是重抄卷。在慕尼黑保存的五書亦曾兩次被抄於同一羊皮卷上：第一次是在第六世紀，第二次在十三、十四世紀間。


 面 [容貌]（Face, Facies）

雖然大家一看就知這個名詞是指人的臉面而言，但它在《聖經》上亦多少有它的演變及借意的說法，而成面前或跟前之意（創 16:6; 出 34:11）。為能更容易及具體地略解天主的動作，多次將天主人格化，而有「天主的面」的說法。加音犯罪之後自知應躲避天主的面（創 4:14）。

因「天主的面」或「天主聖容」的不同表情，而有不同的意義。上主要向那些將子女獻與摩肋客邪神的人「板起面來」（肋 20:3）。聖詠的作者卻求天主「顯示慈顏」（詠 80:4, 8, 20）。在以民中有一種信念，就是人不能看見天主的面，若然，祇有死路一條（出 33:20, 23; 依 6:5）。人所能見者，祇是上主的威嚴及光榮，故此人稱這種威嚴為「天主的面」。盛「瑪納」的器皿，及亞郎的棍杖被放在「天主的面前」，即是放在聖所之中（出 16:33）。司祭進入聖殿舉行祭祀，或朝拜某一聖所，稱為出現在天主的面前（申 10:8; 出 34:21; 詠 86:9），因為在這些地方有天主的威嚴及光榮在顯示給人（比如以雲彩或火柱）。

人真正能見天主的面是來世的事（格前 13:12 13），在現世的人祇可以找尋天主的面，即天主的助佑（編上 16:11; 約 33:26; 詠 24:6）。天主揭開自己的面容，意即施恩施惠之意（詠 4:7; 31:17）。誰看見了天主的面，而仍能保存性命者，就是天主的密友，如雅各伯（創 32:30），梅瑟（出 33:11, 20）。相反地，幾時天主要試探某人，就將自己的面遮掩起來（約 13:24; 依 59:2）。


 面紗、頭巾（Veil, Velum） / 帳幔（Veil, Velum）見門簾。

雖然在《聖經》上指示面紗、頭巾、首帕的名詞頗為豐富，很奇怪的是既未指出它的型式，又未說明它的質料。不過我們可以由《聖經》推定。以民的婦女並不是時常戴面紗的，比如當黎貝加第一次見到自己的未婚夫依撒格時，便遠遠的戴上面紗（創 24:26）。這與中國民間結婚的習俗是大同小異的。相反的，塔瑪爾戴上面紗的原因，卻是為使自己的公公認不出她的廬山真面（創 38:14）。這也就解釋了何以雅各伯在新婚之夜，竟未能識破自己陷入的大騙局，洞房的佳人不是辣黑耳，而是肋阿（創 29:33-26）。其他《聖經》提及面紗或首帕的地方也為數不少（見盧 3:15; 歌 4:1-3; 5:7; 6:7; 依3:22, 27; 25:7; 28:20; 47:2; 則 13:18; 28:13等）。首帕雖然是女人的用品，但梅瑟接見天主之後，卻以首帕蒙住自己發光的臉，與上主交談時，才將首帕取掉（出 34:33-35）。古代的亞述及現今的阿剌伯婦女，都是十分重視面紗的民族。

在《新約》中，聖保祿利用面紗的象徵意義，謂猶太人因為在心理上蒙有「帕子」，故不能接受耶穌完備的啟示（格後 3:12-18）。至於保祿強調格林多的女教友們，在舉行公共禮儀的時候，應戴上首帕，是否為全教會的女教徒有效，學者們意見不一。可是絕大多數的女教友自古至今，在聖堂中仍戴首帕。這可能證明保祿時代的女教友亦然。不過格林多的教友，卻曾自動地將首帕取消，而當時的格林多城是聲名狼藉、腐化墮落的地方。保祿不欲讓婦女們擅自自由行事，怕她們妄用自由，而落入更壞的歧途，故此勸勉並命令她們在集會時，戴上首帕，這可能是宗徒原來的意思，及在其書信上力加勸勉的主要動機（格前 11:1-16）。


 革巴（Geba, Gabaa）

地名，意謂「山丘」，是屬本雅明支派的一座城（蘇 18:24; 編上 8:6），亦是肋未城之一（蘇 21:17; 編上 6:45）。此城與臨近而又音近的基貝亞和基貝紅有別。約納堂偷襲培肋舍特軍營時，即經過米革瑪斯和革巴之間的隘口（撒上 14:5）。依撒意亞先知描述亞述軍隊進攻耶京時，亦提及此地（依 10:28-29）。猶大王阿撒曾在此修築防禦工事，加以鞏固（列上 15:22）。是以「從革巴至到貝爾舍巴」（列下 23:8），或「由革巴至到黎孟」（匝 14:10），成了猶大南國由北至南的邊疆。充軍巴比倫後，猶太人在此組成了一個小小團體（見厄上 2:26; 厄下 7:30; 11:31; 12:29）。綜合以上所述，革巴即是現今的傑巴（Jeba），位於耶京東北偏北九公里處。


 革辣（Gerah, Obolus）

這個名詞的希伯來文原意是「棵粒、微量、小錢」，是一種希臘幣制，約為一個「達瑪」的六份之一。在《舊約》上不少次提到一個「協刻耳」等於二十個「革辣」（出30:13; 肋 27:25; 戶 3:47; 18:16; 則 45:12）：但是《聖經》上的幣制，其價值在不同的時代，是有出入的，故此不可一概而論。但可以確定的是「革辣」是《聖經》幣制中，份量最小的一種錢幣或重量。

見度量衡、貨幣。


 革巴耳（Gebal）

城名及民族名，是反以民聯盟中的一個民族（詠 83:8）。史家若瑟夫謂它是阿瑪肋克及依杜默雅人的鄰邦。歐色彼則謂此城應在巴力斯坦南方的培特辣一帶。總之，學者對這個民族及其城市所知者甚少。

革巴耳乃古城名（列上 5:32），希臘人稱之為彼布羅斯。

見彼布羅斯。


 革巴爾（河）（Chebar, Chobar）

革巴爾是位於古巴比倫附近的一條小河，被擄往巴比倫的以民即住在這河畔。就在這河畔厄則克耳先知見了天主顯示給他的異像（則 1:13; 10:20, 22）。按這河是當時巴比倫附近許多運河之一，由幼發拉的河引水，經過尼普爾（Nippur）（今稱尼斐爾 Niffer），在烏魯客（Uruk）附近又流入幼發拉的河，其用途除灌溉外，且能行舟。即今日稱為革巴黎（Nar Kabari）的小河。


 革德辣（Gederah, Gedera）

城名，有「城牆」之意，是猶大支派所分得的城市（蘇 15:36）。《編上》4:23 曾提及居住此城的百姓，大都是以陶工手藝謀生。它的確切地點，學者們大都同意就是現今拉特龍（Latrun）西南約二公里地方的革狄辣（H. Jedirah）廢址。拉特龍位於耶京之西偏北地區。


 革多爾（Gedor）

地名、人名（？）有「牆壁」之意。《聖經》上以此為名的地方有下列數區：

  1. 屬猶大支派，是第四山區的城市之一（蘇15:58）。
  2. 耶洛罕的出生地。他是約厄拉及則巴狄雅之父，其二子是達味的勇士（編上12:8）。
  3. 雖然《聖經》上說革多爾是耶勒得之子，但學者大都同意此名與索哥及匝諾亞同為地名（編上4:18）。
  4. 培奴耳之子名革多爾，此名大概亦是一地名（編上4:4）。
  5. 撒烏耳的前輩革多爾，可能是指地名而言（編上8:31; 9:37）。

它們的確實位置很難斷定。


 革哈齊（Gehazi, Giezi）

人名，意思是「神視之谷」（？）或者「眼睛突出的人」（？），是厄里叟先知的僕人。關於他的家世我們一無所知。他的第一次出現是先知打發他去告訴熱心的叔能婦女，她將懷孕生子（列下 4:12-17）。此事果然應驗。後來此子中暑死了，先知再打發他去將自己的手杖放在孩子的面上（列下 4:18-31）。這個行為有什麼意思？學者的意見各不相同：（a）是為禁止人在先知到達之前將孩子埋葬；（b）本來革哈齊應以先知的手杖來顯奇蹟的，但因聖德不夠，故奇蹟未出現，（c）先知有意指示人，奇蹟祇有從天主而來，邪術是不可靠的。後來，先知自己前來復活了這孩子（列下 4:32-37）。

革哈齊的再次出現是當納阿曼病愈之後，欲將大量的財寶獻給厄里叟，但遭拒絕；革哈齊卻暗中收下納阿曼的金錢，因而受罰，渾身生癩（列下 5:1-27）。他的最後一次出現是在國王面前陳述先知厄里叟所行的種種奇蹟（列下 8:1-6）。


 革瑪辣（Gemara）

見塔耳慕得。


 革摩士（Chemosh, Chamos）

神名，其意不詳，是摩阿布人敬奉的主要神祇──可憎之物（列上 11:7, 33; 列下 23:13; 耶 48:7, 13），故此摩阿布人有時亦被稱為「革摩士的人民」（戶 21:29; 耶 48:6）。此神亦見於默沙（Mesa）碑文第十七行及楔形文件之上。在默沙碑文上，革摩士為軍旅之首（耶 48:13-15, 46，見萬軍的上主），在急難之際甚而竟然向它奉獻人祭（列下 3:27，見人祭條），並由默沙碑文上可以推知（第十一、十二、十六、十七行），摩阿布人在作戰時，對它遵守「毀滅律」，將戰敗的城市及財物完全破壞，人民全部殺戮，以示對神之敬意。此神之敬禮可能亦流傳於以民之間（列上 11:7, 33; 列下 23:13）。


 革爾雄（Gershom, Gersom）

一、是亞郎後代中丕乃哈斯所生的子孫之一。當阿塔薛西斯二世釋放以民時，他同厄斯德拉一齊由充軍地歸來，帶來大批禮品獻與耶京聖殿（厄上 8:1-2, 31）。

二、是肋未之長子（出 6:16; 戶 3:17; 編上 6:1; 23:6），在雅各伯同全家赴埃及前他已出生（創 46:11）。他生有二子：里貝尼及史米（出 6:17; 戶 3:18; 編上 6:17, 20）。里貝尼有時亦被稱為拉當（編上 23:7; 26:21）。革爾雄之後代同刻哈特及默辣黎之後代，是為組成肋未支派的三大家族（編上 6:1）。


 革爾熊（Gershon, Gerson）

梅瑟的長子，由漆頗辣所生，出生於米德楊地，名字的意義按梅瑟自己的解釋是：「我在外方作了旅客」（出 2:22; 18:3）。關於這位革爾熊的事蹟，《聖經》上的記載甚為有限，祇知他是約納堂的祖先，而約納堂和他的子孫直至充軍時代在丹支派的史羅地方，任敬奉米加所製神像的司祭（民 18:30）。充軍期後，革爾熊的後代同亞郎的後代，當任肋未職務，其中最著者要算主管寶庫的叔巴耳（編上 23:15-16; 26:24）。


 革辣爾（Gerar, Gerara）

城名及谷名。有「陶器水罐」之意。

一、是巴力斯坦的古城，位於接連埃及的邊界上，在迦薩附近（創 10:19），位於卡德士及叔爾城之間，（創 20:1-2）。亞巴郎及依撒格都曾先後來此地居住過（創 26:1, 6, 8, 17, 20, 26）。當以民進入聖地時，曾將它的國王在河西戰敗（蘇 12:13）。在西默盎的族譜上，亦曾提到這個名字（編上 4:39）。猶大王阿撒追趕則辣黑人曾經抵達此地，並佔領了它附近不少的地區，獲得大批戰利品（編下 14:12-14）。默德巴（Medeba）地圖上，有它的名字，歐色彼的地名錄（Onomasticon）亦提到了它。但是它正確的位置，至今仍是一個未能解決的問題，雖然大家都認可它應在聖地南方的乃革布地方。

二、是一個谷名。在谷中當依撒格南下革辣爾的途中曾經駐紮居留（創 26:17），大概也在這裏掘了水井（創 26:19）。史家若瑟夫謂它在革辣爾附近，但是因為革辣爾的位置仍未能決定，故此革辣爾谷的確切位置，亦是懸案。


 革辣撒（Gerasa）

是約但河東「十城區」之一的希臘文化城市，其所佔之位置非常適中，土地肥沃，又有不少水泉，距南方的雅波克河約十公里，西方的約但河有三十公里。雖然按傳說它的建築是亞歷山大的工程，但實際上似乎要晚些，約在安提約古第四厄丕法乃的時代。其後龐培建立敘利亞行省時，將之劃入羅馬行省版圖之內。它的黃金時代始自公元第一世紀，延續至第二第三世紀，是為約但河東最重要的城市。在此處的考古研究工作由英美兩國的學者擔任（University of Yale 1928-1930, British School for Archaeology with American Schools of Oriental Research 1930-1931）。

馬爾谷及路加在《福音》上提到耶穌過海，「來到了革辣撒人的地方」（谷 5:1; 路 8:26, 37），並在這裏治好了一個附魔的人。在相對的敘述中瑪竇說：「耶穌來到對岸加達辣人的地方」（瑪 8:28）。那麼所說的革辣撒或革達辣地方，與這裡所提的革辣撒城是否有關？拉岡熱謂：《谷》及《路》所說的革辣撒人，是指苛爾息雅 Corsia（現在的谷爾息 Kursi）地方人而言。故與革辣撒之城民無關。


 革辣撒地區（Country of the Gerasenes, Gergesa）

雖然《谷》5:1及《路》8:26, 37提到革辣撒地方的人，但這與普通所說的希臘文化城革辣撒無關，因為後者距離加里肋亞湖太遠，故與《聖經》上所說的「過海往對岸的……」的語氣不合。瑪竇稱之為加達辣城（瑪 8:28）。它是一座位於加里肋亞湖對岸的一座古城，它亦不可能是耶穌顯聖蹟的地方，因為它距加湖有十公里之遙，而何以又稱之謂革辣撒城呢？這大概是出自敖黎革乃（Origenes）誤信當地人的傳說而然，實際上它是指苛爾息雅（Corsia）地方而言，即現今之谷爾息村莊。

見革辣撒條。


 革黎特（Wadi Cherith, Carith Torrens）

是約但河東的一條小河。厄里亞先知曾受命於天主，藏身此小河畔，飲此河之水，食烏鴉送來的飯食而度生，直至小河中的水乾涸為止（列上 17:1-7）。它的考古辨認雖仍無定論，但亞貝耳神父以為它就是現在的雅彼斯谷（Wadi Yabis）之說，似更為有理，因為此處之地形頗合乎《聖經》上的描述。此小河在貝特商（Bethsan）南十二公里處，注入約但河。


 革黎斤（Gerizim, Garizim）

革黎斤是巴力斯坦中部的高山之一（八八二公尺），在厄巴耳山的南邊，中間只一峽之隔。有大道通過，山峽的東出口處，即古時的重鎮舍根。舍根已被現在的納布路斯鎮（Nablus）取而代之。此山多岩石，幾無植物生長。在這裡曾舉行過隆重的宗教儀式。當以民佔領聖地之後，天主命六個支派站在革黎斤山上宣讀上主的祝福，另外六個支派則在對面的厄巴耳山上宣讀上主的咒罵，以使以民有所警惕，而遵守上主的法律（申 11:29; 27:12-13; 蘇 8:33-35）。基德紅的兒子約堂亦曾在革黎斤山上宣講寓言（民 9:7）。以民充軍歸來之後，撒瑪黎雅人在此山頂上修蓋聖殿，視之為聖山。

此殿在公元前一二八年被猶太領袖若望依爾卡諾所破壞，但撒瑪黎雅人仍繼續每年在這座山上慶祝他們的逾越節，直至今日。撒瑪黎雅婦人在雅各伯井邊同耶穌談話時，就曾提出革黎斤山是應敬禮天主的地方（若 4:20-21）。

公元第五世紀末葉，羅馬皇帝則農（Zenon）（四三○∼四九一），於此山上修建一座八角形的聖堂──天主之母堂，其地基已被考古學者先後於一八八六、一九二七、一九二八年挖掘考察。


 革魯布（Cherub）

「複數為革魯賓」，見革魯賓條。


 革魯賓 [革魯布]（Cherubim [Cherub]）

此名，希伯來文原無，是借用於阿加得文，來自「卡辣布」，意即「祈禱者」，亦指代替人們祈禱的二等神明而言。在美索不達米亞「革魯賓」被置於神廟入口處，作為神廟的保護者，（猶如中國廟門旁邊的哼哈二將），且有男女兩性之分。最初原有人的形狀，但漸漸使之非人或超人化，而有猛獸之身，飛鳥之翅及人頭。「革魯賓」在亞述、巴比倫及埃及帝國的文化區域中，為考古學家發現的很多，使我們對《聖經》上的「革魯賓」更容易清楚了解。

《聖經》上的「革魯賓」：《聖經》上雖然多次提及「革魯賓」，但對他們的性格來歷很少講述，惟有在 則 1; 10兩章上，對他們有較詳細的報告。他們是有生命的神體，他們的職務是環繞上主光榮的寶座。將 則 的描述與 默 4:6-8 比較，可以斷定《默》的四個動物就是「革魯賓」。除此之外，在 創 3:24 有「革魯賓」「防守到生命樹去的路」（亦見 則 28:14, 16）。在宗教的禮儀上，「革魯賓」的兩個態像被置於約櫃之上，翅膀下垂，作保護約櫃狀；二像之面相對表示敬禮。在這二「革魯賓」所處的約櫃上，上主與以民往來顯示己意（出 25:18, 20-22; 37:8-9; 戶 7:89; 列上 8:6-8; 編上 28:18; 編下 5:7），並指示天主親在以民之間，故此有「坐於『革魯賓 』之上的上主」的說法（撒上 4:4; 撒下 6:2；列下 19:15; 依 37:16; 詠 80:2; 99:1; 編上 13:6）。撒羅滿大殿的至聖所中，亦有與此相似的兩個高大態像，以橄欖木刻成，外貼黃金（列上 6:23-28; 編下 3:10-13）。

其次在聖所及聖殿的帳幔及門簾上，亦都有「革魯賓」的刺繡像（出 26:1, 31; 36:8, 35; 編下 3:14）；在聖殿的大門上，則有他們的雕刻像以作裝飾（列上 6:29, 32; 則 41:18）。

至論至聖所中約櫃的「革魯賓」（出 25:18-20; 37:2-9），近代學者們大都謂是後來的「司祭卷」加添上去的，因為在曠野中的聖所中，由於環境的關係，一定不會有「革魯賓」的裝置；但是因為後來的撒羅滿聖殿中，有他們的態像，刺繡及門像存在，故此司祭們將他們的來源追溯到梅瑟時代，以增加他們存在的價值及歷史源流。

由上述我們可以知道「革魯賓」與上主有密切的關係，他們常陪同天主顯現，或在天主所在的地方侍候。

若將《聖經》上的「革魯賓」與其他民族的「革魯賓」比較，則有下列的不同點：（1）《聖經》上的「革魯賓」不是神，向來不接受以民的朝拜頂禮；（2）沒有性的區別；（3）亦並不是專門為人類代禱的二等神明。按天主教及猶太主義傳統的信念，他們是天主所造的天使中的一種。


 革叔爾（Geshur, Gessur）

是《聖經》上的兩地區名，及民族名：

一、革叔爾位於赫爾孟之南，在加里肋亞海同巴商之間，與河東默納協的半個支派為界（申 3:14; 蘇 12:5; 13:11, 13）。《聖經》在論及猶大支派的子孫，曾間接提到了它（編上 2:23）。達味可能基於政治的理由，娶革叔爾人國王塔耳買的女兒瑪阿加為妻（撒下 3:3），而生了阿貝沙隆。阿貝沙隆在謀殺其兄阿默農之後，為避免懲罰曾逃至他外祖父塔耳買王家中暫住（撒下 13:37; 15:8）。

二、革叔爾位於培肋舍特五城的南方，乃革布 Negeb 地方（蘇 13:3）。達味曾自漆刻拉格出征革叔爾人，及其他一些敵視民族（撒上 27:8）。可能後來西默盎支派為了向外拓展勢力及解決人口膨脹問題，聯同猶大支派將革叔爾人同阿瑪肋克人盡行消滅（編上 4:39-43）。


 革則爾（Gezer, Gazara）

城名，有「禁地」或「關閉地」之意，是客納罕的古老城市之一，是當時埃及至北方地區的交通重鎮，故亦是軍事要地。公元前一五○○年左右，被埃及佔領。以民進入聖地時，曾將革則爾城的國王曷蘭打敗（蘇 10:33; 12:13）。雖然名義上被劃了給厄弗辣因支派（蘇 16:3-10; 民 1:29; 編上 7:28），但實際上以民向來未能將革則爾人自城內逐出，只有在撒羅滿時代，因娶埃及法郎的公主為妻，以革則爾城作嫁奩，才正式屬於以民。撒羅滿在此城大修防禦工事（列上 9:17）。公元前七三四年，革則爾被亞述王提革拉特丕肋色爾第三所攻陷，有卡拉黑城（Kalah）的壁刻為證。蘇 21:21及 《編上》6:52 指此城是肋未人的司祭城。在瑪加伯兄弟時代，此城是巴基德將軍的堡壘城，曾數次被瑪加伯所攻克（加上 4:15; 9:52; 14:7; 16:1; 19:21）。

考古學者曾在一九○二至一九三四年間，先後在此城挖掘，雖然因現有之建築物阻擾他們的工作，但仍獲得了許多寶貴的資料：客納罕的古廟一座，皇家墳場，地下水道一條，長67公尺，深29公尺，及一些文件：其中有農作日曆，以楔形文字寫成。還有一些古代居民的洞穴，以及公元前兩千年左右的城牆一段。

見曆法[革則爾曆、散提苛]。


 革則爾曆（Calendar from Gezer, Calendarium Gezer）

見曆法[革則爾曆、散提苛]。


 革勒提人（Cherethites, Cerethaei）

是一民族，來自克里特島，故此有人以為革勒提人即「克里特人」之意。他們進入聖地後，居於培肋舍特之南方。學者們大都以為他們屬於培肋舍特種族。有一些革勒提及培勒提人是達味的衛兵（撒下 8:18; 15:18; 20:7; 列上 1:38, 44; 編上 18:17），或其他國王的護衛（列下 11:19）。


 革達里雅（Gedaliah, Godolias）

革達里雅，意謂「上主為大」，或「上主偉大」。在《聖經》上名叫革達里雅的有五位。

  1. 耶杜通的子孫革氏，他是肋未人兼歌詠員（編上 25:3, 9）。
  2. 索福尼亞先知的祖父（索 1:1）。
  3. 一位司祭，在厄斯德拉時休去了所娶的外方婦女（厄上 10:18）。
  4. 帕市胡爾的兒子，他和他的同黨想謀害耶肋米亞（耶 38:1）。
  5. 最著名的是沙番的孫子，阿希甘的兒子革達里雅。他在耶京陷落之後，被巴比倫衛隊長立為猶太遺民的首長。他選擇了撒慕爾民長兼先知的故鄉，米茲帕為他的居所。他對人民慈愛而公正，任職祇有兩三個月。阿孟君王巴里斯因為討厭猶太人，遂挑唆猶大王室的後裔依市瑪耳去暗殺他。革達里雅雖明知依市瑪耳有消滅他的計劃，但仍禁止他的屬下去害死他；也許革氏希望以自己的仁愛來感化敵人。不幸，他和他的同伴以及同他在一起的巴比倫職員都被殺害。剩下的猶太人恐怕巴比倫軍隊的報復，遂逼迫耶肋米亞同他們一起逃往埃及去了。（見耶40; 42; 列下25:22, 26）。雖然有些猶太經師批評革達里雅為人太過忠厚，未能照顧朋友的安全；可是老百姓從充軍時起，對他懷有欽敬和愛慕之心，因此，為紀念他的被害，定了每年七月三日舉行齋戒（匝 7:5; 8:19）。革達里雅實可當之無愧，因為他具有乃赫米雅的義氣和猶大瑪加伯的勇氣，心地正直，且常以君子的胸懷寬待小人。


 革瑪黎雅（Gemariah, Gamarias）

《耶肋米亞書》中所提的兩個人的名字，意謂「天主完成了」。

一、希則克雅的兒子。漆德克雅國王曾派他同厄拉撒前往巴比倫進見拿步高王。耶肋米亞乘機請他們帶去給充軍於巴比倫同胞的慰問信件（耶 29:3）。

二、沙番書記之子，約雅金國王的心腹，曾向國王告發巴路克，因為他當眾誦讀了耶肋米亞的預言。其後，又企圖阻止國王焚燒先知的預言冊卷未果（耶 36:12, 13, 15）。


 革乃撒勒 [基乃勒特]（Genesaret, Genesareth [Kinnereth, Cenereth]）

一、湖名，加里肋亞湖的古名是基乃勒特（戶 34:11; 蘇 12:3; 23:27）。它的這一希伯來文名字有人以為是來自與湖之形狀相似的樂器「結他」（Guitar）一詞「Kinnor」。在《新約》中，則多稱之為加里肋亞（瑪 4:18; 15:29; 若 6:1）提庇黎雅（若 6:1; 21:1）或革乃撒勒湖或海（路 5:1）。這是由約但河所造成的第二個大湖，在第一個湖默龍之南約十八公里，全湖長由南至北約二十一公里，由東至西有十一公里，佔平方面積百七○公里，水深達四十五公尺，為一美麗的淡水湖，盛產多種魚類，其肉精美可食，為該湖之特產，亦是該湖附近百姓的維生之道——捕魚。加里肋亞湖普通是風平浪靜，但可能忽然狂風大作，半小時內完全改觀，浪可高達兩公尺，能危及漁夫生命。

在耶穌時代，湖之四周盛產葡萄及橄欖，其景色遠較現在為美，雖然近二十年來，經過以色列人的努力修建已改觀不少。加里肋亞海及其四周曾是耶穌傳教救人的主要區域。在此有過不少記念價值的事蹟出現，比如召收首批門徒（瑪 4:18, 21），捕魚奇蹟（路 5:4-11），平息風浪（瑪 8:23-27），夜半步行海上（瑪 14:22-33），增餅奇蹟（若 6），復活後在此海邊，委托羊群給伯多祿（若 21）。

二、地名，即革乃撒勒地區，其中有同名之古城一座，現已不復存在。它的位置是現在的明雅H.el Minyah廢址，在提庇黎雅城之北約十一公里處。古代人稱湖西北角上的一塊平原為革乃撒勒平原。史家若瑟夫對此區的豐盛產品曾大事讚賞。耶穌增餅後，同宗徒們乘船過海所到之處，就是這裡（瑪 14:34; 谷 6:53）。加里肋亞湖亦因此平原而得名為革乃撒勒湖（路 5:1）。


 革責瑪尼（Gethsemani）

革責瑪尼之名是由兩個不同的希伯來名詞組合而成「榨壓機」、「油」，故有「榨油機」之意。《聖經》上稱它是一個莊園（瑪 26:36; 谷 24:32）、或園子（若 18:1），由此我們可以推想而知它是一座簡陋的莊園住宅，用為臨時操作居住之用，周圍有牆以防盜賊，其主要的工作便是收集這個莊園中的橄欖，就地榨油，可能也開有臨時賣橄欖或橄欖油的小店鋪。它位於克德龍溪之對面橄欖山腳下，是一座美麗的莊園。它可能是耶穌某位門徒的私產，故此耶穌和他的門徒能以自由出入（路 22:39; 若18:2）。

耶穌在受難前夕，和宗徒們吃過逾越節晚餐後，出來向晚餐廳東北的革責瑪尼進發（瑪 26:36; 谷 14:26; 路 22:39）。約有一公里半之遙，在穿過聖殿廣場之後，就可沿石級而下，過克德龍溪，就是革責瑪尼莊園。或繞聖殿南面及東面的城牆而下，亦可達到這莊園。既達莊園，耶穌先將八位門徒留在該處的一個山洞中，自己同三位曾在大博爾山上作見證的門徒—伯多祿、若望、雅各伯—稍為離開。進入園中，自己更稍離三位門徒有拋石之遠（路 22:41），開始了他的山園祈禱。第三次祈禱後，同三位門徒去與另八位會合，就在那一剎那，在山洞之側時，逮捕耶穌的人群到了，耶穌上前，自願落入敵手。

(A)、革責瑪尼之苦難大殿：耶穌最後一次祈禱被捕的地方，自古以來被教友們視為聖地，是朝聖的去處。自第四世紀，亦就是在教難過後不久，就有許多朝聖者的文件為此作證。三八五年已建立了「一座美麗的小聖堂」，且稱之為「革責瑪尼」。此殿於六一四年毀於波斯人之手。十二世紀東征的十字軍於原處修蓋了一座更大的聖殿。十四世紀中葉，此第二座大殿已不復存在，至數個世紀之後，才再由方濟會士，幾經艱辛及數次被迫停工之後，終於一九二四年，在原來的地基之上，建立了目前的這座富麗堂皇的大殿，供人瞻仰朝拜。

(B)、山洞：就是上邊所說的八位門徒留待耶穌的山洞。一九五六年，由多年來主管全革責瑪尼區的方濟會士挖掘考察，發現此洞，全長有十七公尺，寬九公尺，高三公尺半，地下有原來聖堂的鑲嵌地板數處，有古墓，最主要的是發現有榨油機及水井，這一切都在在證實革責瑪尼名字的由來。

(C)、古橄欖樹：是在苦難大殿及山洞中間的一片園地，為方濟會士於一六六六年買下，內有八株古橄欖樹，按科學家的考究，至少樹根仍屬耶穌時代的植物，故被珍貴地照顧保存著。


 革多爾老默爾（Chedorlaomer, Chodorlahomor）

厄藍王，曾同其盟軍，進侵約但河東地區，佔領王城，並將羅特俘擄，但被亞巴郎急起直追，以救羅特，有他的盟友及許多僕人作助手，追至聖地北方的丹，終在大馬士革，將革多爾老默爾打敗，人贓並獲（創 14）。

革多爾老默爾，意謂「拉加瑪爾神的僕人」，是在《厄藍年鑑》上一位不知名的國王；但這並不是說根本沒有此人的存在。因為遠在公元前兩千年時，厄藍是數個小國王的總稱，很可能革多爾老默爾就是這些王國之一的國王，再說這一時代的年鑑空缺很多，故此沒有提到他的名字，或者文件已失，亦不足為奇。不過學者們大都同意，厄藍人之猖獗應在烏爾第三王朝的衰敗時期，亦即是在公元前十九世紀，此時也是亞巴郎自烏爾遷居巴力斯坦的時代。


 音樂、樂器 [號角]（Music, Musica; Musical instruments, Instrumenta musicalia [Horn, Cornu]）

關於《聖經》上的音樂及樂器問題，曾有過一個很長的時期，在臆想揣度，因為一來由於《聖經》上關於音樂的記載太不詳細，二來考古學仍未大放光明。但自近代的 《聖經》考古及人文學昌盛以來，我們對於這個問題也漸次獲得更清楚的認識。考古學家除了在巴比倫、埃及、希 臘等地，掘出 了很古老的樂器之外，即在聖地及其鄰近的敘利亞 及黎巴嫩，也發現了近達二百八十種有關音樂的文件或物證，其中至少有一百三十件竟是相當完整的樂器，而這種發現仍在與日俱增。它們可說包括了整個以民 的歷史年代，即自公元前十九世紀至公元二世紀，這實在是考古學上的絕大貢獻。

至於古代以民 音樂的性質及構造，我們也有了較為真切的認識，這格外要歸功於那些人文歷史學家。他們以現今聖地及其鄰區猶存的半開化的民 族為對象，研究他們的風土民 謠民 歌後，再與 《聖經》上的詩歌對照，多少能窺見《聖經》音樂的真諦。因為這些古老弱小的民 族或村落，長久以來過著幾乎與文明世界隔絕的生活，保守祖傳的性格特強，故能將十分古老的音樂歌謠流傳至今，直接或間接地幫助了我們對 《聖經》音樂的認識。其次在天主教中古傳的額俄略古典宗教音樂，也是為研究《聖經》音樂不可或缺的工具，因為二者之間有著密切的因果關係。

《聖經》上的樂器：《聖經》在很古老的時代已大略地將音樂分成兩種，即絃樂及管樂：猶巴耳「是所有彈琴吹簫者的始祖」（創 4:21），而「猶巴耳」一名又是指「號角或喇叭聲音」而言，故此號角、琴、簫三種樂器，便成了 《聖經》上的三種基本樂器。在後期的以民 歷史上也針對這三種樂器劃分出 三種不同階段的人：
  1. 專吹號角喇叭的司祭；
  2. 在聖殿中專職彈奏琴瑟的音樂家或肋 未人；
  3. 在聖殿中吹笛簫伴奏的平民 。在這三種樂器之外，又應加上伴奏的鼓、鈴、鐃鈸等敲擊樂器。

這些樂器中最主要的則 是琴瑟，因為它們是伴奏詩歌祝詞的法定樂器，故亦名為宗教禮儀樂器。現在我們分述如下：

  1. 號角：號角聲在以民 的歷史上，佔有極重要的地位：天主顯現在西乃山上時的「角聲」（出 19:19），耶 里哥 城倒塌時的「羊角號」聲（蘇 6:2-20），基德 紅與敵人作戰時的「號角聲」（民 7:16-22），約櫃遊行時的「號角聲」（撒下 6:15; 編上 15:28）。基於上述諸歷史事蹟，學者們斷定，以民 之特別重視號角聲，並不是因為它音調的優美，而是由於它聲響的魔力及惑力。而這種魔力的來源，與亞 巴郎祭子時，神秘地出 現在面前的一隻公綿羊有密切的關係，它的兩隻「角」纏在灌木中（創 22:13）。這既然是與宗 教、祭獻及盟約直接有關的一段記載，因此，羊角號的聲音，無形中提醒以民 天主的顯現及照顧，這種信念流傳至今。除了號角之外，喇叭也很早用於以民 間（戶 10:1-10）。這大概是來自埃及的銀喇叭，它在後期的君王時代，尤其用為傳報大節盛典的舉行（編上 15:28; 編下 5:12, 13）。但是它的用途未能長久，相反地那簡單神秘的羊角號，卻經久沿用至今，作為新年及贖罪節日的傳報工具，竟成了以民 古代樂器的唯一遺產。
  2. 絃樂器：（見「琴」條）。
  3. 管樂器：這是一般平民 最通用及歷史最悠久的樂器，可說是各民 族都有，普通以蘆草或竹管製成，有笛、簫之分，可惜因為它不是法定的禮儀樂器，故 《聖經》上對它的記述略而不詳。幸近代考古學昌明，使我們確知它在遊牧的以民 時代即已出 現，並且還有以骨或陶土製成的笛簫，且形式各異，控制音調的小洞口的多寡也不同，另外還有單管及複管的區別。

    音樂的重要性：音樂在以民 的社會及宗 教生活上，佔有非常重要的位置，諸凡一切讚頌上主（出 15:20; 撒下 6:5），慶祝勝利（民 11:34; 撒上 18:6, 7），新王登極（列上 1:39, 40），歡樂豐收（民 21:21），以及集會坐席的機會上（創 31:27; 約 21:12; 訓 2:8; 德 32:7, 8; 49:2; 依 5:12; 耶 25:10; 31:4; 路 15:26），無不以歌唱奏樂來表示心中的歡樂。舉辦喪事時，則 多以笛簫來表達心中的悲哀（耶 48:36; 瑪 9:23)。妓女也多以彈唱來逗引客人（依 23:16），並有專職歌唱的「伶人和歌女」（撒下 19:35; 訓 2:8; 12:5; 瑪 9:23）。至於男女歌詠 隊的存在，則清楚見於 《厄上》2:65; 《厄下》7:67。

    音樂之用於宗 教，在梅瑟法律上沒有明文的規定，但在達味時代已有了清確的指示（編上 15:16; 編下 29:25; 35:15）。在迎接約櫃（編上 15:19-21）及聖殿落成大典上，都有音樂隊的出 現（編下 5:12）。其次在晨祭晚祭（編上 23:30; 德 50:20），安息日及贖罪祭日上（編上 23:31; 編下 29:25:28）也都有肋 未人的樂隊參加，以示隆重。此種祭典音樂會一度中衰，後有希 則 克雅 （編下 29:25）及約史雅 王的重整（編下 35:15）；充軍後且有聖殿歌詠 團領受俸祿的規定（厄下 11:23）。

    《新約》上關於奏樂及歌唱的記載是很少的（路 15:25），大致上仍在沿用《舊約》時代的樂器及樂典。

見六藝。


 風（Wind, Ventus）

古代的以民不祇是粗枝大葉地分辨出來東、西、南、北的風向，而更細微地認識出微風，和風，強風，暴風之別（創 3:8; 約 1:19; 詠 78:26; 歌 2:17; 耶 49:36; 則 37:9; 默 7:1等）。既然一切大自然界的力量都是由天主而來，為天主所支配，故此以民頗富詩意的將風稱之謂上主口中或鼻中的「噓氣」（亞 4:13; 出 15:8; 約 15:30; 28:25; 列上 18:12; 列下 2:16; 瑪 8:26-27等）。

事實上，在巴力斯坦地區，夏季的風多為西北的乾燥風，而在冬季則多吹潮濕的西部海洋風（列上18:44, 45; 路 12:54）。在其他的兩個季節中，則又以曠野吹來的東風為主，大部份的植物多被它吹乾而枯死，是不宜於農作物的（創 41:6, 23-27; 出 14:21; 則 17:7-10; 19:10-12等）。由北極而來的帶有大量雨份及寒霜的刺骨之風，則較為少見（約 37:9; 箴 25:23; 德 43:20）；由南方而來的使人窒息的熱風，亦甚鮮見（約 37:17; 路 12:55）。

強力的暴風是人人所懼怕的，無怪乎《聖經》的作者，以它來作為上主震怒報復的象徵（約 17:21; 依 27:8），並描寫到主管觀察風向者的閒情（訓 11:4），狂風的任性飄搖（約 30:22），以及它轉眼即逝的不定性（耶 5:13; 約 15:2; 16:3等）。


 飛鳥 [鷺鷥]（Birds, Aves [Cormorant, Charadrios]）

《聖經》記載天主在第五天造了空中的飛鳥（創 1:20-21），是為有生動物之始。而聖地的飛鳥自古至今非常之多 。以民 對鳥類生活之觀察亦非常之清晰，知季候鳥類來去之期（耶 8:7），鷹類養育幼雛之智（申 32:11） ，離巢雀鳥之可憐（箴 27:8）；小鳥之膽怯（依 10:14），鳴吟於枝葉叢生處（詠 104:12），擇適宜之所而宿（詠 104:17），其飛翔之態（出 19:4; 申 32:11-12），悅耳之歌（訓12:4），無不為以民 所盡知。《約伯傳》作者 的「飛鳥讚」，更是美妙絕倫。他詳細描述駝鳥的生活習慣（約39:13-18），鷹的智慧（39:29），兀鷹的宿處， 及其如何教幼雛吮吸戰場上傷亡者的血液（39:27-30）。其次達味《聖詠》 上，以鳥類為題材的地方亦頗多，他亦是 一位大自然的愛好者。且遠在《申》書時代即有保護雀鳥之法令（申 22:6-7）。梅瑟是以民 的立法者 ，為了人民 的衛生健康，將鳥類分為潔與不潔，即可食與不可食者，為此將不潔鳥類詳細列出（肋 11:13-19; 申 14:11-20）。梅瑟對鳥類潔與不潔之分，以何種特徵作標準，不得而知。學者們大都相信：梅瑟 以鳥之本性有劫掠捕奪其他生物為食與否，作為標準；或者食其肉合乎衛生與否為依據；其次很可能也有宗教的 成份在內，蓋埃及有對一些走獸、家畜及鳥類崇拜的習俗，可能梅瑟為避免這種弊端，而將鳥類分成潔與不潔。今為讀者方便起見，將《聖經》上的鳥類列表於後，至於各鳥的講解，請參閱本辭典相關鳥類條。

《聖經》中的鳥類一覽表：
1、鷲： 肋 11:13
2、鷹、兀鷹： 肋 11:13; 申 14:12; 約 39:27。
3、蒼鷹： 肋 11:16; 申 14:15。
4、隼： 肋 11:14; 申 14:13。
5、小梟 ：申 14:16。
6、白鷺： 肋 11:18; 申 14:16。
7、鴿子： 詠 68:14; 創 8:8-9。
8、烏鴉： 巴 6:53; 肋 11:15; 申 14:14。
9、海鷗： 肋 11:16; 申 14:15。
10、雄雞： 約 38:36; 箴 30:31; 瑪 26:24, 74, 75。
11、雁： 耶 8:7。
12、鴟鴞： 依 13:21。
13、鴟梟： 肋 11:17; 申 14:16。
14、鳶隼： 申 14:13。
15、鵰： 申 14:13。
16、夜鷹： 肋 11:16; 申 14:15。
17、鶚： 肋 11:13; 申 14:12。
18、孔雀： 列上 10:22; 編下 9:21。
19、塘鵝： 肋 11:18; 申 14:17。
20、鷓鴣： 撒上 26:20; 耶 17:11。
21、蝙蝠： 肋 11:19; 申 14:18。
22、白鷲： 肋 11:18。
23、鵪鶉： 出 16:13。
24、燕子：詠 84:4。
25、鸕鶿： 肋 11:17; 申 14:17。
26、鴕鳥： 肋 11:16; 申 14:15; 約39:13。
27、斑鳩 ：創 15:9; 肋 1:14。
28、戴勝： 肋 11:19; 申 14:18。
29、肥禽（鵝？）： 列上 5:3。
30、禿鷲： 申 14:12。
31、鸛： 肋 11:19; 申 14:18。


 食物 [食糧]（Food, Cibus）

在《舊約》中，為指示「食物」有四種不同的字，比如「狩獵」的意義，原是逮捕動物的操作，但亦指「獵物」，後來在《聖經》上竟演變成「食物」之意（希伯來文「則達」Zedah）。由此可見以民在不同的時代，利用了不同的食物。大致說來，在史前時代，猶如其他一切地中海以東的民族，以狩獵為主。在樂園中，天主指示人的食物以植物為主糧，而不是肉食（創 2:16, 17）；但在洪水滅世之後，天主卻向諾厄說：「凡有生命的動物，都可作你們的食物」（創 9:3），但應戒食血（創 9:4）。除了《聖經》上提及的這兩種食物之外，我們由《聖經》及其他文件上知道，麵餅、奶、奶油、奶餅、蜂蜜及魚等，亦都是以民的生活日用食品。在西乃山的曠野中，因環境之故，以民只有食畜牲的肉及奶，因而滿口怨言，竟想念埃及的食品(出 16:3)，於是上主給他們打發了鵪鶉及「瑪納」。

《新約》時代的食物，與《舊約》時代大致相同。由耶穌所顯的五餅二魚聖跡，就可確實知道當時猶太人的基本食物是什麼（瑪 14:15-21; 谷 6:30-44; 路 9:12-17; 若 6:5-13）。

由法律方面看食物：《舊約》對食物的規定是相當嚴格的，動物之肉有潔與不潔之分：潔者可食，可作祭品；不潔者則應完全拋棄，連觸動都不可以（申 14:3-21; 肋 11:2-23）。梅瑟法律之如此嚴厲，似與啟示的道理不合。蓋創 1:31謂天主所造的一切都是好的，並且在創 9:3亦無潔與不潔之分。《聖經》上有所解釋說，因為以民是天主的聖民（出 22:30; 肋 11:44, 45; 20:25, 26），故不可食不潔之肉食。學者們的意見亦紛紜不一：有人謂是不潔動物帶有病菌，能傳染人之故；亦有人謂，是來自人的心理，對那些不潔動物的自然反感及厭惡之故；更有人說，常食不潔動物之肉，容易使人傾向殘忍及作孽，故梅瑟嚴禁之。但我們覺得其主要原因之一：是當時文化昌明的埃及及巴比倫，甚至印度，都有這種規定，所以以民也樂意仿效他們，作了上述的規定。

在《新約》中耶穌（谷 7:19）及宗徒們（羅 14:13-23; 格前 6:13; 8:7-13; 見弟前 4:3; 希 9:10）一反古人之作風，聲明由宗教之觀點來看，一切食物之本身是無所謂善惡好歹的。

按寓意來說，天主的聖言（申 8:3; 瑪 4:4），智慧的忠告（箴 9:5; 格前 3:2; 希 2:6），滿全天主的聖意（若 4:34），及耶穌本身（若 6:27），都是人生命的食糧。


 食糧（Food, Cibus）

見食物條。


 香柏 [木]（Cedar, Cedrus）

是樹木中最壯大，也最美麗的一種（依 2:13），葉若針狀，枝葉茂密叢生，故蔭影很大（則 17:23），也正因如此，它在《聖經》的詩體文上，多次是權勢的象徵（詠 92:13; 亞 2:13; 列下 14:9）。有宜人的清香氣味，其木質堅硬，用途頗廣，多用來建造桅檣（則 27:5）。達味將黎巴嫩的香柏木運來耶京，為修築宮殿之用（撒下 5:11; 7:2）。撒羅滿為修建王宮及聖殿，更大量利用了這種木材。諸凡棟樑、廂房、門窗、地板及天花板等，都以此木作成（列上 6:9-10, 15, 16, 18, 20, 36）。其次如埃及、亞述、提洛、厄弗所等地，無不採用黎巴嫩的香柏。以民在充軍之後重建聖殿時，依然利用香柏木（厄上 3:7）。

在《聖經》上及其他民族的習俗上，已將香柏同黎巴嫩連在一起，相提並論。它是現今黎巴嫩國的國徽，目前它的數目已大為減少，只在高四千至一千八百公尺的山頂上，仍可見到，已被政府管制，被視為天然植物園的樣本。其中有幾棵很老的古香柏，可能在一千至一千五百年左右。現政府在美國的合作下，正在大量栽培這舉世著名的黎巴嫩的香柏樹。


 香料（Balm, Resina）

見香草。


 香草、香料（Balsam, Balsamum [Balm, Resina]）

是一種容易凝固的香液，由灌木（香草）之果實而提取。這種灌木在《聖經》上，只見於雅歌（歌 5:1, 13; 6:2; 8:14）。它的皮是灰色，生葉三五不等，果實呈橢圓形，多肉，若將其剝破則流出膠性的香液。種類有三，因地而異，即默加 Mecca 香液，猶大香液和基肋阿得香液。果實的顏色是灰紅色，大如青豆。種子之樣式，則似杏仁。目前巴力斯坦已見不到此種植物的生長；但在撒羅滿時代，則大量栽培於耶里哥及恩革狄的花園中。舍巴的女王曾將大批的香料獻給撒羅滿（列上 10:2, 10）。在希則克雅的寶庫中，亦儲存有大量的香料（列下 20:13; 依 39:2）。是各國商人在提洛交易買賣的對象（則 27:22）。它可被用來傅抹屍體（編下 16:14; 谷 16:1; 路 23:56; 24:1; 若 19:40）。是以民婦女的化妝品（歌 4:10; 14:16; 依 3:24）。波斯婦女亦然（艾 2:12）。它又是很貴重的藥品，埃及人用來治眼疾，亦是在禮儀上焚香的香料（出 25:6; 30:24; 35:8, 28; 編上 9:29等）。


 香膏（Amomum）

香膏是一種香料名，見《默》18:13。作者在該處描述羅馬帝國的奢華，及它將來的敗落。香膏是由一種植物提煉成的化妝品，有濃厚的香氣，甚受羅馬人之重視，為塗抹頭髮之用。古拉丁作者亦提到，為大筵席上不可缺少的化妝品。據仆里尼約（Plinius），言當時一磅香膏竟值六十個「德納」（約合二十一元美金）。其價之昂，可見一斑。


 香祭（Incense, Incensum）

見獻香。


 香肉桂（Cinnamon, Cinnamomum）

是錫蘭及馬來西亞的一種植物，其皮及子可榨油，作為食物調味的香料，化妝用的香水，或滲入「聖油」中。這種植物經過阿剌伯而傳入巴力斯坦（出 30:23; 箴 7:17; 歌 4:14）。

見香料、聖經中的植物。


 香菖蒲 [丁香]（Calamus）

這一個名詞在《聖經》上的意義很廣，原來是指一種植物，即蘆葦（列上 14:15），淺水中生長的蘆荻（依 19:6; 35:7）。《聖經》上，描述它的性質，易為破裂（依 42:3），破裂之後，易刺入手（列下18:21; 依 36:6），是脆弱的持杖（則 29:6）。蘆葦叢是野獸的避身處所（詠 68:31; 約 40:21）。

演變而成一種香草的代名詞，這可能是由於以民缺乏植物學的專用名詞而然，因此，它亦指丁香（歌 4:14），香菖蒲（依 43:24），或香蒲（耶 6:20）而言（見聖經中的植物）。因蘆葦有枝節，且細長輕便，故被用作測量竿（則 40:3），它的長度是六肘（肘是一肘加一掌；《則》40:5-8; 41:8; 42:16, 18, 19）。細小的蘆葦，亦被用為寫字的筆，雖然希伯來文缺少筆的專用名詞，但以蘆葦作筆的習俗，一定已見於耶肋米亞先知時代（耶 36:18, 23）。


 倫理學（Biblical Ethics, Ethica Biblica）

見舊約的倫理學。


 冥府（Hades）

見陰間。


 原罪（Original Sin, Peccatum Originale）

原罪不是「個人」的過犯，而是原祖的過犯；因了原祖亞當的過犯，他的後代——眾人，生來就「缺乏」亞當於犯罪前享有的寵愛，天主的友誼和其他超然的恩惠，如不受痛苦，不死亡，明達事理，毫無邪慾。換句話說：因了原罪，人一生，全如犯罪後的亞當一樣：必須辛苦工作，才有飯吃；必須使用自己的智力和體力。才能得到生活上的日用品，才能利用物質世界的能力。原祖的罪過叫他自己及其後代——我們眾人——軟弱：行善難，作惡易；但決不能說這原罪完全敗壞了人性，使人不能再行任何善事，因為原罪好比遺傳病，固然使人衰弱，卻不傷害人命。犯原罪的人，又如一位諸侯，因對皇帝不忠，結果不但他本人，就連他的子孫，也都失掉了侯爵與封土；他的子孫固然沒有犯罪，卻因為是他的後代，而承受了祖先所犯罪過的惡果。

由上述可知，原罪的特質是：1、缺乏應有的美善；2、普遍性：凡是亞當的後裔，都染有此罪；3、原罪使人遭受天罰；被逐出樂園，失卻天主寵愛，最後還得死亡，此乃最嚴厲的罪罰。這罪不在乎效尤亞當的違叛行動，即無理智的人和未開明悟的小孩，雖然根本不能違犯什麼命令，也染有此罪，因為原罪是因生育而遺傳的。原罪使人性軟弱，乃人間罪行，罪孽的遠因，因此，有些神學家稱它是「人性之罪」（Peccatum naturae），或按若望《福音》稱為「世界之罪」或「世罪」（Peccatum mundi） 。現在我們問：關於原罪的道理，《聖經》上說了些什麼？

一、《舊約》

《創世紀》除記述天地、人類和選民的起源歷史外，也記載了救恩史的前奏曲。這起源的歷史，同時也算是罪行和救恩的起源史。人的原罪冒犯天主，為害甚大，叫「受造之物被屈伏在敗壞的狀態之下」（羅 8:20）。事既如此，只有全能的天主，才能救人脫離此墮落慘境。事實上，天主也曾應許了這鴻恩（創 3:15）。《創》2; 3兩章，就是《舊約》經書中，有關原罪啟示的主要經文，而《舊約》其他經書，每次暗示人罪孽的環境，亦時時暗指或明引此二章，而且連聖保祿致羅馬人書的3-7章，亦可視為對創2; 3兩章的解釋。

有的解經家以為《創》4-9六章的宗旨，在於描寫「人性之罪」如何進入世界，天主如何開始應驗他曾許諾的救恩（3:15）。

暗示原罪的《舊約》其他經節是：約 4:17; 14:4（尤其按希臘通行本）15:14; 詠 51:7; 58:3-5; 143:2; 箴 20:9; 列上 8:46; 訓 7:20; 依 6:5; 歐 5:4; 耶 13:23; 17:1; 31:33; 則 11:19; 28:2; 36:26。

上述經節，講及人原罪的普遍性，講及人生來就是罪人，人以自己的力量逃不出這罪惡的勢力，除非天主把人的心換成一顆新心，賞賜一種新的精神，世人仍是罪惡的奴隸。

《舊約》中尚有兩處經文是指原罪，比以上所述更為清楚。第一處是《德》25:33（參見 格後11:3弟前 2:14）：「罪惡的起源，來自婦女，為了她我們都要死亡」。此節的確是指元祖父母犯的罪，和因這罪而來的最大懲罰：死亡。但作者未說明，為何現在的人由於遠古祖先的過失都應死亡。

第二處經文，較為明顯，記載於《智》2:23-25聖保祿在羅馬書裡，屢次受到《智慧篇》的啟發，但在 羅 5:12，無疑是引用了 智 2:23-25 的經句：「其實天主造了人，原是不死不滅的，使他成為自己本性的肖像；但因魔鬼的嫉妒，死亡才進入了世界；只有與他結緣的人，才經歷死亡」。

在這兩處經文中，智者解釋《創》3章（參見默 12:9; 20:2; 若 8:4; 若一 3:8）；按他的講論，死亡直接是指靈魂上的死亡，間接則指因它而來的肉身的死亡（見智 1:13-15）。《創》中之「蛇」是「魔鬼」，他害人類是出於嫉妒，他給人類帶來莫大災禍，耶穌稱他是「兇手」：「從起初，他就是殺人的兇手，不站在真理上，因為在他內沒有真理；他幾時撒謊，正出於他的本性，因為他是撒謊者，而且又是撒謊者的父親」（若 8:44）。主耶穌這端道理，誰也不敢否認是《創》2; 3兩章的詳解；耶穌用這些話說明「世罪」來自撒殫，這罪惡是靈魂上一種死亡，撒謊的魔鬼曾欺騙了人，使原祖上了他的當；現在仍繼續欺騙人，仍引領已成為軟弱的人違反天主，於是人本已弱化的精神更趨軟弱。

我們若將《舊約》關於原罪所有的教義加以簡介，可總括如下：1、凡天主創造的，都是好的，尤其是他按自己肖像而造的人；2、但由於魔鬼的嫉妒，原祖違背了天主，由這罪孽，死亡於是進入了世界；3、仁慈的天主不願捨棄人類，反而恩許了人的後裔，將來要戰勝撒殫。聖保祿簡略解釋這幾端奧理說：「但是《聖經》說過：一切人都被禁錮在罪惡權下。好使恩許，藉著對基督耶穌的信仰，歸於相信的人」（迦 3:22）。聖宗徒在 羅 11:32 更簡潔有力地說：「因為天主把眾人都禁錮在背叛之中，是為要憐憫眾人」。

如所週知，除《舊約》一些經書之外，從公元前第三世紀至公元第四、五世紀，猶太人撰著的許多書籍，能幫助我們了解他們對原罪問題，究竟懷有什麼意見。

在下面僅談及淮羅、谷木蘭的作品，《舊約》一些偽經和塔耳慕得——猶太經師的作品。

大家都知道淮羅（Philo）所解釋的《舊約》，乃七十賢士希臘譯本。此希臘通行本約14:4譯作：「誰是潔淨而無污穢的？誰也不是」。而原文則作：「誰能使潔淨出於不潔？沒有一人」。淮羅解釋希臘譯文說：「靈魂的污穢無數，誰也不能完全免於污穢而自潔，在一切現世人（按字面：應死的人）中，自然具有一些向惡的傾向，人只能緩和此傾向，卻不能將它全然拔除」。他又說；「人一生，罪惡也跟著同生」。據筆者所知，淮羅確證人自然具有一種向惡的傾向，但他從不說此傾向由何而來。他正如其他猶太經師一樣，證明在人心裡具有所謂「惡向」（Yezer harah），但在這一點上與其他猶太經師所不同的，就是他從不解釋它的由來。

谷木蘭的作品，關於原罪的道理，似乎與淮羅所講的相同：一切人都在罪惡權下；如果天主不將自己的聖神賜給他，人不能行善，從母胎直到老死，人是生活在罪惡中。谷木蘭隱士作者，雖未將人類這種可悲的狀態，歸之於亞當的罪惡，卻屢次提及亞當犯罪以前所有的「光榮」，以及亞當的「正義的後裔」從新所要獲得的「光榮」，這就證明他們將人類的墮落，歸咎於亞當的罪惡。

偽經肋未遺囑（Testamentum Levi）18:10很清楚地講論原罪道理，但有的學者以為該句乃「基督徒的補注，並非原文所有。」作者寫說：「亞當問厄娃：你到底作了什麼事？你給我們倆帶來了大災禍，給我們的後代帶來了違法及罪惡」。

在梅瑟默示錄（Apocalypsis Moyseos）偽經第10章，厄娃說：「我有禍了！在復活的日子，罪人們都要咒詛我說：厄娃沒有遵守天主的誡命」！參見 格後 11:3; 弟前 2:13, 14。

敘利亞文巴路克默示錄（Apocalypsis Baruch Syriaca）偽經15:5-8; 17:1-4; 18:2, 3; 23:4; 44:15-19; 48:42, 43亦記載原罪的道理。按加爾斯（Charles）博士的看法，本書原罪的教義，可略述如下：一、亞當的罪惡，是一種違命行為；2、原罪的後果是肉身的死亡，精神和肉體上的衰弱，以及遺留下的向惡的傾向；3、亞當的罪惡不論如何嚴重損傷了人性，卻沒有把人性完全弄壞，因為生於罪惡的人，仍然保有自己的意志自由。

偽經厄斯德拉卷四一書，不少學者以為是談及原罪的道理。筆者以為這未免過於武斷，不合該書的教義。厄四的作者關於原罪的教義，按筆者之意可略述如下：1、作者累次提出的「惡心」、「惡意」、「惡業的根子」、「惡根」……似乎不是亞當所犯之罪的後果，而是亞當犯罪的緣因，至多可說亞當犯罪之後，這種「惡心」在他的後裔身上施展更大的勢力。2、作者把「世界的罪惡」，即世人到處時常犯罪的狀態，歸咎於亞當的過犯——對於這點，他與哈諾客書（Liber Enoch）等偽經不同，因為按這些偽經的要義，罪惡的根源是天神與女人的交合（創 6:1-7）。3、亞當應受的罪罰是他和他的後裔肉身的死亡。為證明這端主要道理，不妨譯述 厄四 7:46-49（見校勘本116-119）如下：「這是我的第一句，也是最後的一句話：更好下地未產生亞當，或者產生以後，禁止他犯罪，這比產生而不禁止他犯罪，為他更好；因為今世生活於憂苦之中，身死之後，還須等著受罰，這為人有何益處？亞當！你做了什麼？雖然犯罪的是你，可是你的墮落不只屬於你，卻也屬於由你而生的我們。原來許給我們的是永恆的時期，而我們作的卻盡是無益的事，這為我們有何用處？」

厄四 的原文為希伯來文，早已失傳，而古譯本對這最重要處的重要詞句，又有些含糊，因此，筆者認為即在此處亦無十分明顯跡象證明厄之作者是在談及原罪道理，至少可說他講此道理，不如智2:23, 24講的那麼清楚。

猶太人艾森斯坦（J. D. Eisenstein）以為猶太經師關於原罪的來由所持的意見，主要的可分下數種：1、大多數說原罪來自亞當；2、有的說以民的原罪，是崇拜金牛的罪過，此罪直到希則克雅王時，二十四代之久，連累了以民；3、少數經師認為人類的罪惡，是由神的兒子與人的女兒交合而來的。

不論猶太經師如何講法，我們贊同朋息爾文（Bonsirven）的說法：在公元前後，所有猶太人都認為亞當因自己的過犯，害了人類，這過犯被稱為「重大的罪惡」；在基督教會開始廣揚之後，猶太人對原罪的道理，就很少提及，或竟不提及。

二、《新約》

全部《新約》均指出人類罪惡的普遍性，但關於人類此種狀態的原因——原罪，四《福音》只有一些暗示，而相當清楚講解這端道理的是聖保祿。

在 瑪 19:4-9; 谷 10:6-8，吾主論婚姻的永久性時，指出一種合乎天主之聖意的原來狀態，而人犯罪後發生的另一狀態或位置與之對立。這種處於罪惡中的新的對立狀態，好像曾為天主所暫且容忍，世人對違背婚姻永久性所犯的過失，期望於默西亞來臨時宣告終止。按先知們的預言，默西亞要從新恢復原祖亞當犯罪前樂園中的聖潔生活，要施救與復興墮落的人類；事實上，默西亞也這樣作了，他復興了婚姻和家庭的聖潔（依 11:5-9; 55:13; 65:25; 歐 2:20; 則 34:25-29等）。在 瑪 19:4-6這段經文內，已含蓄聖保祿「兩位亞當」的道理（見後）。若 8:41-44非常清楚地暗示 創 3耶穌稱魔鬼為撒謊者，因他哄騙了原祖；又稱他是殺人的兇手，因他引人違犯了天主的禁令，而使死亡——肉身和靈魂的死亡——進入了世界。

按教父和解經家的意見，暗示原罪的其他經節是 若 3:5-8。此經文說明：人都屬於罪惡權下，若要除免罪惡就得「重生」，或「由上而生」。而人之所以生來就屬於罪惡權下，是因為他的原祖為魔鬼所欺騙，受害而死；但人一到默西亞時代，藉著默西亞恩賜的聖神便能「重生」，「由上而生」，即是，凡相信耶穌——默西亞的人，「他們不是由血氣，也不是由肉慾，也不是由男慾，而是由天主生的」（若 1:13; 參見 則 36:25-27）。

聖保祿關於原罪的道理，不是直接講論的，而是為廣揚基督救贖鴻恩而間接談及的；因此可說，這端道理完全包括在聖宗徒喜用的舊亞當或第一個亞當，與新亞當基督的這一對比概念內。保祿把亞當的罪惡及其後果的普遍性，與基督的聖寵和他賞賜的鴻恩的普遍性，作一對比，如此更具體地提高了基督救贖世人的恩寵。現在將 羅、格前 和 弗2:3 中此種對比所含教義，先後加以略述：

保祿在 羅 1-3 ，描述罪惡，好像一個暴君進入世界，征服了一切的人，外邦人和猶太人都包括在內。在前三章保祿將人類分作異民和以民兩種，肯定他們都是罪惡的奴隸。在第七章，聖宗徒代表外邦「個人」及猶太「個人」，以說明作罪惡奴隸的可憐狀況；換句話說：在前三章，保祿描寫在基督以前，或還不屬於基督的人類，全是罪惡的奴隸；在第七章，將這道理貼合在「個人」身上，然後談及天父如何藉著自己的聖子耶穌的救贖和世人的信德，使人成義，再與他和好，成為他的義子。末後，提出亞當和基督的對峙比喻，使信友明白亞當如何貽害了他的後裔——人類，基督如何恩待了信從他的一切人（羅 5:12-21）。

由於亞當犯了罪，罪惡及其後果——死亡，便一起進入了世界，並「因那一人作了王」（5:17）。亞當這可怕的罪就是「悖逆」（5:19），因了它，「大眾成了罪人」，成了罪惡的奴隸，成了被判處死刑的犯人。反之，基督因他的「服從」給人類帶來了恩寵、正義、永生，而且基督的恩寵遠遠超過亞當的損害：「但恩寵決不是過犯所能比的，……罪惡在那裡越多，恩寵在那裡也越格外豐富……」（5:15-21）。

不論怎樣去解釋 羅 5:12-21 這一段，下面的一件事實是十分確定的：亞當的罪過和世人的罪惡，彼此有著密切的關係。尼格陵（Nygren）說：「誰解釋這一段《聖經》，若不以亞當為世人諸罪之因，他必與聖保祿之意相左」。世人與原祖亞當所有的惟一關係，就是生育的關係，換句話說，由於人都是亞當的後裔，因而染有他的罪惡，也就是說，當他們一進入世界，就缺乏亞當犯罪前所具有的聖寵，及其他超性的恩賜，而帶著一個完全弱化的人性進入世界。按大多數解經家的意見，這也是 弗2:3「我們……生來就是義怒之子」一句話的真義。市列爾（Schlier）在其厄弗所書詮注中寫說：「實際上，保祿在此講的就是原罪」。如果我們也參考 格前 15:21, 22; 哥 2:12, 13; 及 格前 15:35-49等處，便可清楚地明白聖宗徒的概念：人類的災禍，是因第一個亞當而來的，而人類的幸福，超性的生命和復活，卻來自新亞當：「天主把眾人，都禁錮在背叛之中，是為要憐憫眾人」（羅11:32; 迦 3:22）。聖教會關於原罪所宣布的正式主要宣言，見Denz.Schnom. §§:222, 223. 231, 361, 371, 372, 1316, 1510-1516, 2328和教宗保祿六世一九六七年的訓言（L'insegnamento di Paolo VI）。

三 現代的學者與原罪的教義

近百年來，人類學和太古人類學，隨著進化論，特別發達。一些學者以為「人類」何其龐大繁雜，不能說它來自一個種類（Species），不能說它來自一對原始的原祖父母，因此，一些學者主張所謂多元論，或人類多祖說（Polygenismus）。但據筆者所知，大多數的科學家直到現在還擁護所謂一元論，或人類同祖說（Monogenismus）。無疑，人類同祖說是《聖經》的學說，不但 創 1-3 如此，即在其他經書亦然，如 智 10:1：「智慧保護了最初受造，世界上惟一的原祖」，及 德 25:24; 羅 5:12-19; 格前15:21, 22, 45-49。總之，《聖經》講明人類是從一對原祖傳生的。何況，人類多祖說尚非一項考證的學說，僅是一種假設而已。雖然如此，但一些神學家和《聖經》學者，卻將多祖說當作考證的學說，或者因為他們想不久以後，這種假設要成為一項有憑有據的學說，所以他們似乎在給未來的神學和解經學舖一安全的新路，而按人類多祖說去解釋原罪道理。對於他們的這番崇高用意，筆者只有佩服的心情，可是他們為證明自己的講法，屢次把《聖經》字義不惜全部予以犧牲，對這點卻絕不苟同。當然， 創 1-3的文體，不容易解釋，可是 德、智、默（12章）的作者及聖保祿，在聖神默感下，早已解釋了這問題。教父和聖教會為盡導師之職，更屢次講解了這問題。何況人類多祖說，僅僅是一種假設而已——而且有的學者說這種假設已漸趨退落低潮——因此，筆者以為當今教宗保祿六世在天主子民信經中對解釋此問題所用的話，是非常明智而且合乎科學精神的。他說：「我們相信在亞當內我們都犯了罪，這就是說，他所犯的原始罪孽，使一切人共有的人性墮落到一種境地，這種境地承擔了那原罪的後果，它不是我們原祖父母首先所處的境地，當時他們曾被建立於聖德與正義之中，不知罪惡與死亡。如此墮落了的人性，被傳給所有的人，它剝奪了原先佩有的聖寵，傷害了所有自然的能力，並屈服於死亡權下；就是按照這種解說，每個人都生於罪中。因此，我們與脫利騰公會議認為原罪與人性一起被傳遞，「不是由於摹仿，而是由於遺傳」，如此它是「屬於每一個人的了」（參見台灣主教團新編天主教教理附錄二：天主子民的信經）

見人、罪、樂園、救贖、恩寵。


 原文（Original Text, Textus Originalis）

見聖經原文用語、經文。


 原始福音（Proto-evangelium）

「原始福音」是指 創 3:15 所記：天主在懲罰蛇時，向人類預許人終要得勝魔鬼的諾言。犯罪的原祖父母不能不受公義的天主所預定的懲罰（創 2:17; 3:16-19）；不過，當天主咒罵懲罰那使人犯罪的「蛇」時（3:14），卻對人顯示了他的慈愛。

人受騙為蛇制勝之後，自己無法自救，但天主卻賜給了一線為將來得救的希望：天主自己把「仇恨」，放在蛇和女人，以及蛇的後裔和女人的後裔之間。這永久的「仇恨」，即蛇的後裔和女人後裔的戰鬥，是出於天主親自的安排；並且天主預許女人的後裔，雖然在「腳跟」上受傷，但必要踏碎蛇的頭顱。這許諾因為是人類的第一個大喜訊，所以稱之為「原始福音」。

一、原文問題

為解釋 創 3:15 的意義，必得注意，在原文 3:15 的後半句內，有一個陽性的代名詞作主詞（ Hu 及其語尾詞為 ennu ），無疑的，思高譯本內所說的「女人的後裔」應為男性（「後裔」原文指「種子」）。但從本文上，看不出來這「後裔」的代名詞，是個別性的或集體性的，指一個人或者指人類。《七十賢士譯本》譯作「autos」，即指那踏碎蛇頭的後裔為個體的男人。

《拉丁通行本》將這代名詞譯為陰性，歸於「女人」（ipsa），不過這不是原文正當的翻譯。

再者，按 3:15 原文，「踏碎」與「傷害」原為同一動詞，不過，一個傷害在頭部，一個傷害在腳部，可知「女人的後裔」所受的傷害較「蛇」為輕得多。

二、本文意義的難題

要瞭解本節的意義，首先必須注意上下文。由 創 3:1-5 的記述看來，明顯「蛇」就是天主和人類的狡猾敵對者。他所犯的是道德上的罪惡，且因此而受罰。所以「蛇」和「蛇的後裔」在 3:15 不可能是指屬於動物界的蛇類，為此，決不能接受自由派解經學家的意見，說《創》的作者在此只是講：為什麼人與蛇之間有仇視的情況。在《創》的頭幾章內（參閱「太古史」）作者旨在探求人類之間的罪惡是從那裡來的，為什麼越來越為普遍。作者的答覆是：這種惡的勢力是「敵對者」藉著蛇的形像誘惑了人，使人受騙因而墮落。

當今基督教《聖經》學者大多數承認：此為作者的本意，不過他們認為 創 3:14-19 一段，是古代的民間故事。作者以這故事來講明人在世上所體驗的與惡勢力所作的永久戰鬥。據這些學者的意見， 創 3:15 只包含這一意義，並未提及人類得救的希望。但 《創》的作者，除了講述罪惡由來以外，從開始即專注於人由惡勢力獲救的希望。

天主教的解經家跟隨諸教父的講法，以 3:15 當作天主向人類宣佈的第一「《福音》」，即救恩的第一個預許。並且自古以來，教會的傳授，根據《聖經》，以 創 3 章內所提的「蛇」為魔鬼（智 2:24; 若 8:14; 羅 16:20; 默 12:9; 20:2），以「蛇的後裔」為那些與魔鬼合作的「使者」（瑪 25:41; 默 12:7-9; 伯後 2:4; 猶 6）。所以這裡所提的「仇恨」是指女人及全人類與惡魔的常久戰爭。在這場戰爭中，當作「女人後裔」的人要受傷害，但最後定要制勝魔鬼的勢力。至此，天主教的解經家大多數都予同意；並且大多數學者根據《聖經》，尤其由《新約》內所得的更清楚的啟示，承認在 3:15 內暗含著默西亞救世的預許。

但如果進一步追問：這裡默西亞的意義是否是《創》的作者所能明瞭的，是否是作者所願表達的本義？天主教的解經家對這一問題的答案，意見則不一致。今分別討論如後：

甲、關於「女人的後裔」：

這一問題的關鍵，即在於 3:15 後半句內的「後裔」，這「後裔」是指個人（默西亞），或指全人類？按近代天主教大多數《聖經》學者的意見，認為作者並沒有想到默西亞（個體）要實行救贖的問題。「後裔」是指集體而言，雖然默西亞也包括在內；但由日後《聖經》的啟示，尤其《新約》，才可推知「《原始福音》」特別與默西亞（基督）的救贖工程有關。這些解經家認為：在本文中除了字義以外，含有一個更深的，聖神在以後的歷史內漸漸啟示出來的深意，即所謂的神秘的或象徵的或圓滿的意義（Sensus spiritualis, typicus, plenus）。見經義條。

但另有些天主教的解經家，如貝阿（Bea）、瓦加黎（Vaccari）、息孟—仆辣多（Simon-Plado）、黎高（Rigaux）等，則主張 《創》的作者在 3:15 後半句內，以「後裔」指一個個體的救贖者，即直接指默西亞。這一意見，一方面可以依據《七十賢士譯本》內所包含的古時猶太的傳授，作「他」（autos ，見上文）；另一面又可依據最古的拉丁譯本（Ipse）和幾位教父的傳授，如猶斯定（Justinus）、依肋乃（Irenaeus）、西彼廉（Cyprianus）、盎博羅削（Ambrosius）、基所（Chrysostomus）等。

乙、關於「女人」：

當然，對於 創 3:15 提的「女人」，意見也不相同。表面看來，「女人」在此最先應指那在跟前的「女人」。但要問「女人」是否也有更深的一層意思？基督教的解經學者多主張「女人」只指亞當的妻子厄娃，天主教的學者也有些贊成這種意見，但絕大多數以為「女人」二字，在此含有更深奧或象徵的意義，即是說，「女人」，除了厄娃以外，也指一般女人，但尤其暗示她們中那偉大的女人，默西亞的母親瑪利亞。他們說，女人既為魔鬼所制勝，天主就利用由軟弱的女人所生的「後裔」來戰勝魔鬼。另有些天主教的神學家如黎高（Rigaux）、斯丕乃托里（de Spinetoli）、葛赫特（Gaechter）、布朗（F. M. Braun）等，以為「女人」在此，按本意來說，不能指厄娃，而是直接指瑪利亞。這一意見的依據，是幾位古時的教父，如依肋乃（Irenaeus）、猶斯定（Justinus）、西彼廉（Cyprianus）的解釋。不過應注意，比較著名的教父，在講解 創 3:15 時，總沒有將「女人」二字引用在聖母瑪利亞的身上，雖然教會的傳授早已把瑪利亞與厄娃聯繫起來。

三、由歷史方面的研究

最近有些天主教《聖經》學者，以歷史批判法（Methodus historico-critica），來研究《原始福音》，為解決上面所提出的難題（如加則耳（Cazelles）苛彭斯（Coppens）、黎高（Rigaux）、斯丕乃托里（de Spinetoli）等）。 創 3:15 屬於所謂的「雅威派口傳」（參閱「梅瑟五書」及「太古史」）。這傳說來自神學觀。多注意人的罪惡，另一方面，特別指出天主對人類的仁慈和他的許諾。

「雅威派口傳」，經過了幾百年的流傳，大概在撒羅滿王時代，在猶大支派地域內開始編輯成書，並且包括了將來由猶大支派所出的默西亞的預言（創 49:10; 戶 24:7, 17）。由此那些上面所提及的學者推論，「雅威派口傳」與納堂先知向達味王所發的預言（撒下 7:11-16），有密切的關係。

就神學內容來說， 創 3:15 遠超過上面所提及《創》和《戶》的兩個預言，以及向達味的許諾，因為 創 3:15 所講論的，並不是世俗的政治勢力或以民（猶大支派）的勝利，而是制服魔王及惡勢力的勝利和全人類的救援，是神學上更成熟的結論。

這並不是說，默西亞的希望，是起源於達味朝代的神學思慮，因為在以民古時的口傳內，早已包含了將來救援的希望，並且這希望必是出於天主的啟示，即根據天主向原祖父母所許的希望，尤其根據天主向聖祖們（創 12:2, 3; 13:14-17 等）和梅瑟屢次的啟示。這一希望在起初還是概略性的，但到達味為王時代，這一希望才成為更熱烈、更具體的；待到大先知們時代，成為更清楚的，更明朗的了（依 7:14; 9:11; 米 5:2 等）。

以上所述，只是那些天主教近代解經家思想程序的大略，不過，由歷史批判法所得的結論當然不是完全穩妥可靠的。但另一方面，這方法可以幫助我們，對 創 3:15 的經文，由新舊啟示的各方面來加以斟酌，以得到其意義的更可靠的解釋。

四、論救主基督的「原始福音」

依我們看 創 3:15 所包含的預言是很特殊的，且在《梅瑟五書》內，尤其在「太古史」內有其重要的位置。

論人類得救的期望，無疑是由古時傳下來的。但由古代許多民族的傳說中，可以看出來，天主向人所預許的這一原始的希望，越來越為之曲解。天主遂揀選了亞巴郎，給予他一特殊的啟示，由此開始了一個新而且純的期望。從亞巴郎和其他聖祖們以還，這為人類得救的期望，集中於以民身上（創 12:1-3; 18:18; 22:18 等）。天主與聖祖所訂立的盟約和誓言，即是以後天主在西乃山上與以民所立的盟約的基礎（申 7:6-9; 出 19:5-6）。天主使以民成為他的選民，為履行他向祖先所立的誓約（申 7:8）。從達味為王時，將來救主默西亞的期望又集中於王朝，即集中在達味的一位後裔身上。由納堂先知的預言（撒下 7:8-16）起，這一有關默西亞的新思潮更加蓬勃，且在以後先知的預言內，達到了高潮（參閱「默西亞[默西亞論]」）。

《創》的作者既然要寫以民歷史和人類救恩史的導言，那末，在寫這導言時，不能不加考慮太古的傳說，以神學的反省，道出人將因原罪而應受罰，但因天主的仁慈而仍懷有希望。他所描寫的敵對不是蛇和人之間的敵對，而是魔鬼和天主之間的敵對。那藉蛇形的魔鬼既然屬於受造之物（創 3:1），自然不能破壞造物主天主的計劃。但牠卻能施展狡謀，使軟弱的女人受騙，並藉她而使男人上當，天主即將計就計，反使女人來敵對牠，且使女人的後裔制勝牠。天主既是這一戰鬥的主動者，那末，勝利必定屬於天主無疑。但按 《創》的作者在「太古史」內的記述，由厄娃出生的人，不但倚賴自己不能得救，反而人類越來越壞，越來越趨墮落。雖然如此，但天主卻常選拔個體的人（如聖祖們），為實行他對人類的計劃。

創 3:15 的「後裔」雖然能指一個集體名詞，但在最後的代名詞看來，「後裔」，按字意應指一個個體的人（正如《七十賢士譯本》所翻譯的 autos），即將來的一位救世者。但這位救世者是誰？

我們承認無論是在《舊約》或在《新約》內，總沒有明確的把 創 3:15 引用在默西亞救主身上。關於《舊約》，可以說，先知們的眼光，因選民歷史演變的關係，多集中於自己的百姓；但在《新約》內，我們不疑惑，作者們曾多次暗示過 創 3:15：「時期一滿，天主就派遣了自己的兒子來，生於女人」（迦 4:4）。耶穌受苦受死的時候，就是「世界的元首被趕出去」的時候（若 12:31; 16:11），並且「被舉起來」的耶穌開始吸引眾人來歸向他（若 12:32）。天主派遣了他「為消滅魔鬼的作為」（若一 3:8），並使耶穌的眾信徒也能「把撒殫踏碎」在他們的「腳下」（羅 16:20; 見 路 10:17-20）。這些經文或許不是顯明的引證，但整個的《新約》，實際上即是證明 創 3:15 的預言，在耶穌救贖的工程上完全應驗了，甚至可說「《福音》即是原始福音的最好注腳」。

依我們看來，既然 創 3:15 是直接論及默西亞的預言，那麼再問「女人」在此指誰？我們要明瞭此點，先要注意經文 創 3:15 並沒有提及原祖父亞當，同樣也未提及原祖母厄娃。他們兩人在 3:16-19 才受到懲罰。在 3:15 前半句內，原祖母不過只是預言的起點，並非預言內的「女人」，所以預言內的「女人」，好似直接與救主應有母子的關係。這一論證可由 《創》作者的記述方法得到實證，他常特別注意那些被天主所選的領袖的母親，如撒辣、黎貝加、肋阿、辣黑耳等）。

再者，與 創 3:15 相似的預言，如依撒意亞和米該亞兩位先知在預言默西亞來臨的時候，特提他的母親，而不提及父親（依 7:14; 米 5:2），這明顯是要說明以民的得救全是由天主而來的。

在《新約若望福音》內，耶穌曾兩次在重要的時機，稱自己的母親為「女人」（若 2:4; 19:26）。當然只依賴此名稱不能證明耶穌有意指出 創 3:15 內所提及的「女人」，但 默 12:1-18 為我們的問題卻有很密切的關係。作者在此無疑的是指 創 3:15，因為提及了「原始福音」內的重要角色：那「號稱魔鬼或撒殫的大龍」，即「遠古的蛇」，「女人」和女人所生「男孩子」；又說，大龍與女人「其餘的後裔」交戰（12:17）。學者們雖然把在此所描寫的「女人」，認為是天主的新以色列民族，即那為眾信徒的母親教會的象徵，不過就上下文看來，若望是以那產生默西亞的母親瑪利亞（12:5）作為教會的模範。 《默》的作者認為教會與耶穌的母親是分不開的，因為天主是藉聖母賜與人類「賴羔羊的血…得勝那條龍」（12:11）。

我們在前面曾經提過，這些經文並非是 創 3:15 的直接引證，為此初期教會的教父也沒有引用 默 12章為證明聖母的特恩（因當時對《默示錄》一書發生了其他的難題，見默示錄條）。但是，從第二世紀起，教父們由《新約》內的整個啟示，開始漸漸看清聖母在救贖工程上的位置。他們，如猶斯定、德都良和依肋乃等依據保祿宗徒的話，稱耶穌為人類的新亞當（格前 15:45; 羅 5:12-18），同樣，稱聖母瑪利亞為新厄娃。以後從第四世紀起，才有幾位教父，如厄弗稜（Ephrem）和普登（Prudentius）等，把 創 3:15 直接引用在聖母身上。

依據這些論證，教宗庇護九世在論及「聖母無染原罪的通諭」內（Ineffabilis Deus, 1854），引用了 創 3:15; 同樣庇護十二世在論及「聖母昇天」的通諭內（Munificentissimus Deus, 1950），也引用了 創 3:15。雖然兩位教宗沒有決定這是 創 3:15 的絕對解釋，實際上，卻指引我們天主教的信徒更明瞭了 「原始福音」的深意。

見梅瑟五書、太古史、默西亞。


 原祖父母（Proto-parents, Protoparentes）

原祖父母，按我公教一貫的傳統說法，即是指《創》2:7-19, 18-25天主所造的第一個男人以及第一個女人，男名叫亞當（見亞當條），女名叫厄娃（見厄娃條）。天主所以造了一男一女，目的是要他們生育繁殖，充滿大地，治理大地（創 1:28）。此外，由《創》2:18節的記述，「人單獨不好，我要給他造個與他相稱的助手」，看來，天主造了女人，除了為使她藉生育傳生人類外，另一目的，是要她作男人的助手，換言之，使他們彼此互相愛護，彼此合作，組成一圓滿和樂的小集團（家庭）生活，而且使男女二人如此親密合作，猶如一體，遠勝於與父母的親密，如《創》2:24所說：「人要離開自己的父母，依附自己的妻子」。由此可知，婚姻之目的，除了生育子女外，最重要的一點，是夫婦二人彼此互愛慰藉。原先天主使他們生活於無憂無苦的樂園內，之後，因他們違背了天主的禁令，吃了禁果，而他們這一抗命之罪，稱為原罪（見原罪條），被天主由樂園逐出，因而使原為人生最大樂趣的生育，也變成了苦事，使人原本無憂無慮的養生餬口的吃喝問題，也成了一困難重重的苦痛事，直到人最後死亡，肉軀重歸於土。但另一方面，天主為使人對賜與他們長生的願望不致因抗命的這一不幸事件而絕望，當時就給他們許下日後將有一位踏碎蛇（指魔鬼，原祖因受它的騙而犯了禁令）的頭顱的後裔，也即日後稱為默西亞的救世主，他將重建一切，使人重獲永生的希望，而這一預許，即我們今日所說的「原始《福音》」（Proto-evangelium見原始《福音》條）。至於學者們所爭辯的人類畢竟是單元或多元論，請參閱人條，此不多贅。


 哥藍（Golan, Gaulon）

是巴商地區的城巿（申 4:43; 蘇 20:8, 21:27; 編上 6:56），有「不睦」之意，被劃了給肋未人（蘇 21:27; 編上 6:56），是默納協支派的避難城（申 4:43; 蘇 20:8; 21:27; 編上 6:56）。它的位置仍未能確定，有人謂在德辣（Dera）之西北二十五公里處，尚待考究。由這一座城名，而整個的一區被稱為哥拉尼提斯（Gaulanitis），就是現在的哥蘭（golan），它在加里肋亞湖之東，以加湖為其西邊界限，北有赫爾孟山，南有雅爾慕克河，惟東方的邊界不能確定。


 哥笙（Gosen, Goshen, Gessen）

一、哥笙，地名：

當雅各伯全家下到埃及時，大受法郎的重視及愛待，乃將哥笙地區賜與他們居住，並為牧放他們的羊群（創 45:10; 46:28, 29-34; 47:1, 4, 6, 27; 50:8）。於是雅各伯的家族便世世代代居住此地。至四百三十年後，以民出離埃及時，他們仍居於此地區（出 8:18; 9:26）。在這期間以民已形成了一個強大眾多的百姓（出 1:7）。哥笙是當時的富裕肥沃美好的地帶，是埃及最好的地區（創 47:6, 11），法郎自己的羊群亦牧放於此（創 47）。在這一區除以民外，也有其他的移民居住（出 12:38）。但在此區居住的埃及人卻為數不多，因為他們討厭一切放羊的人（創 46:34）。

二、哥笙城

依《聖經》記載，是屬於猶大支派的山城之一（蘇 10:41; 15:51），大概是在巴力斯坦西南部的山丘地區，即現今赫貝龍西南的匝希黎耶（Zahiryeh）一帶。


 哥笙（Goshen, Gosen）

依《聖經》記載，是屬於猶大支派的山城之一（蘇 10:41; 15:51），大概是在巴力斯坦西南部的山丘地區，即現今赫貝龍西南的匝希黎耶（Zahiryeh）一帶。


 哥倉（Gozan）

是亞述帝國的城巿，位於美索不達米亞北部的哈波爾河邊，在曷舍亞為王第五年上，北國的以民被俘擄安置在哥倉城中（列下 17:6; 18:11; 19:12; 編上 5:26; 依 37:12）。以民曾經生活於此已被考古學家所證實，掘出之文件上明載有以民充軍於此，並為亞述兵役的事，並且證實它是一個很古老的居民區，遠在公元前五千多年即有人煙，並且文化非常發達，有掘出之采色陶器為證，考古學稱此地為哈拉夫廢墟（Tell-Halaf）。


 哥肋雅（Goliath）

培肋舍特人，出生於加特城，是當時著名的巨人，身高六肘（兩公尺九十二公分2.92m.），希臘譯本作四肘（2.02m.），鎧衣重五千「協刻耳」（六十六公斤）所用之矛頭重六百「協刻耳」（八公斤），這個魁偉的巨人出而向以民單獨挑戰，以民見而生畏，無人敢出陣相鬥，年青的達味自告奮勇向撒烏耳國王請纓出戰，國王在不得已的情況之下，准其出陣相迎，達味只以最簡陋的武器——投石器和幾塊小石子——將巨人哥肋雅的頭額擊傷，倒臥在地，被達味砍去了頭顱，培肋舍特人見勢而逃，以民乘勝而追，殺死不少敵人（撒上 17）。於是達味一舉成名，但也正因他的聲望過於高大，使他在其後不短的一段時間內受了不少的折磨。

編上 20:5 有「......雅依爾的兒子厄耳哈難擊殺了加特人哥肋雅的兄弟拉赫米」之句，自古以來有不少的人生硬勉強地主張這與 撒上 17章所說是一回事，熱羅尼莫就是作如此解釋的人，但實際上是歷史上兩件不同的事蹟，一在撒烏耳為王時，一在達味為王時；事蹟中的主角亦各不相同，所謂「哥肋雅的兄弟」，「兄弟」二字大概是就廣義而言。


 哥羅森（城）（Colossae）

是夫黎基雅西南的一座城市，位於里苛（Lycos）河之南岸，在勞狄刻雅之東南地方，約二十五公里。此城之名在《聖經》上，只見於《哥》1:2，與勞狄刻雅、耶辣頗里（哥 2:1; 4:13）同為東西商業及交通的中心。此交通幹線西由海邊的厄弗所城，東至幼發拉的河的各重要城市。哥羅森城產綿羊，羊毛是其主要出口貨品。但在聖保祿時代，此城之商業已開始走向下坡，大有被勞狄刻雅取而代之之勢。尼祿皇帝時代，更受大地震的摧殘，竟一蹶不振，漸漸自歷史消蹟無存，今只有荒野及破磚爛石一片，供人憑吊。考古學者尚未在此考究挖掘。在保祿的傳教時代，此城雖亦有些希臘及猶太人居住，但主要的居民成份，卻是夫黎基雅的土人。此處教會之建立，大約要歸功於厄帕夫辣，他是本地的知名人物（哥 1:7）。阿爾希頗（哥 4:17）及希臘人費肋孟（費 1, 2節），提希苛（哥4:7）及敖乃息摩（哥 4:9），都是本城的與保祿協力合作的好教友。是主教座堂區。公元四五一年本城總主教厄丕法尼（Epiphanius）曾參加加切多尼雅（Calcedonia）大公會議，多息特敖（Dositheus）曾參加尼西亞（Nicaea）的第二次大公會議（七八七年）。總主教銜傳留至今。


 哥羅森書（Epistle to the Colossians, Epistola ad Colossenses）

一、寫信的動機：

保祿本人從未到過哥羅森城（哥 2:1），雖然他兩次經過了夫黎基雅地區（宗 16:6; 18:23）。此處之教會，大概為其門徒厄帕夫辣所創（哥 1:7; 4:12, 13）。正當保祿在羅馬被監禁時，此城之教會起了一些頗為棘手的風波，就是有人想將保祿講的《福音》與希臘的腐化宗教混為一談，於是發生了不少教義上的錯誤。厄帕夫辣乃親赴羅馬，一來為探望他敬仰的保祿，二來為求他幫助解決哥城教會的難題。於是保祿針對該城教會的誤點，寫了哥羅森書，時在公元六三年，保祿第一次在羅馬坐監時。

二、書信之內容：

在序言之後（1:1-4），開始他的神學教義部份，力證基督有崇高的品位，遠遠超過一切受造的天使。他是萬物的起源、中心及終向（1:15-2:3），於是力斥邪說異端人的「巧言花語」，存心不良，欲將基督的尊位降低（2:4-23）。此後，是訓誨部份，既然教友與基督構成一個神妙的身體，那麼，教友應盡自己作肢體的義務（3:1-25）。最後，再重新提醒教友之後（4:1-6），保祿報告了一些自己的消息，以問安及祝福作為本書信的結束（4:7-18）。

曾經有人反對它的真實性，但現在仍持反對理論的人，卻是無絕僅有了。


 哥默爾（Gomer）

是《聖經》上的一個民族名及一個女人名，其意不詳。

一、耶斐特的子孫之一，生有阿市革納次、黎法特及托加爾瑪（創 10:2, 3）。在亞述及希臘的歷史文件上，都有關於這個民族的記載，就是特辣強（Thracion）民族。他們在公元前第八世紀受環境的逼迫，自他們的故有領土黑海以北地區，向小亞細亞入侵。但在第六世紀，此民族已完全自歷史上消跡。哥格的聯盟之一，就是哥默爾（則 38:1-6）。

二、歐瑟亞先知受主命所娶的娼婦（即婚後不貞之婦女）名叫哥默爾，是狄布拉因的女兒（歐 1:2, 3），她是敬拜邪神，不忠以民的象徵。


 哥耳哥達（Golgotha）

哥耳哥達是主耶穌被釘十字架的地方（瑪 27:33; 谷 15:22; 路 23:33; 若 19:17）。此名為阿剌美文，其意謂「髑髏」，因為那小丘的形勢，有如一個髑髏。古時聖教會一些教父以為「哥耳哥達」，所以如此稱呼，是因為在那裡埋著元祖亞當的骨骸。亞當第二——基督——在那裡死去時，以自己的寶血洗淨了元祖的罪，及他的後裔所犯的一切罪過（敖黎革乃、厄丕法尼、巴西略等）。聖熱羅尼莫則以耶穌被釘在十字架的地方叫做哥耳哥達，是因為該地是被處死刑的刑場，故此遍地是死者的髑髏。但後二者的意見顯然毫無根據，第一種意見是很可取的。

哥耳哥達的位置現在城牆以內，但在耶穌時代，它是位於耶路撒冷城外（瑪 27:32; 谷 15:20; 希13:12, 13），離聖京不遠，在阿黎瑪特雅若瑟的園子之傍。這環境完全符合梅瑟的法律，即犯人行刑應在城外處決，見 肋 24:14, 23; 戶 15:35; 申 17:5。如今誰若去耶京朝拜哥耳哥達和耶穌的聖墓，免不了要驚奇，因為他原要找一座小丘，然而找到的卻是一座聖堂。這是世界上古城的遭遇，非但地勢經過了許多變化，就是連住宅一代一代的也有不少改變。至於哥耳哥達地方，只要回憶皇帝哈德良（Hadrianus）在公元一三五年平息巴爾苛刻巴暴亂以後，在耶路撒冷地面上建築了一座新城，即厄里雅卡丕托里納（Aelia Capitolina），又在哥耳哥達修建了則烏斯的廟宇，同時在墳墓上，也建立了維那斯的像，直到君斯坦丁皇帝——一百八十年之久——哥耳哥達丘和聖墓都是隱而不顯的，只有各種傳說流行於信友們心中。因形勢變遷，這時信友們連尋找墳墓參拜哥耳哥達的希望已喪失。適時君斯坦丁的建築家，因搬運廢物而發現了聖墓。耶京的主教、神職界和教民莫不感到驚奇。君斯坦丁皇帝後來在哥耳哥達丘和聖墓兩處，蓋了一座輝煌華麗的聖殿，因建築的關係，也把該地原來的地勢改變了不少。其它的變化發生於公元六一四年，苛斯洛厄（Cosroes）的襲擊時，一○○九年——哈耿（Haken）之攻擊時，直到十字軍為止。現在的聖殿，雖然歷代也遭受了一些變化，但大體來說，還是十字軍所修建的那座聖殿。關於最主要的文件，見ELS 924-959。


 哥爾基雅（Gorgias）

是安提約古厄丕法乃的手下大將，敘利亞人，曾被里息雅打發出征猶太人，先後兩次被猶大瑪加伯戰敗：第一次是在厄瑪烏（即現在的阿木瓦斯 Amwas）地方，哥爾基雅的營地夜間被猶大所襲，並放火焚燒；第二次是在哥爾基雅任依杜默雅總督時，再度受挫於猶大瑪加伯，哥爾基雅倖免殺身之禍，逃往瑪黎撒城去避難，其後對這位大將的消息，《聖經》上再沒有提及（加上 3:38-4:25; 加下 12:32-37）


 哥格——瑪哥格（Gog and Magog, Gog et Magog）

是《聖經》上的兩個人的名字：

一、是在瑪哥格地方的默舍克及突巴耳的領袖，名哥格者，是默示錄文體上的一位神秘人物，他是下地一切黑暗勢力的首領（則 38; 39; 默 20:8; 參見 16:16; 17:16, 17; 19:17, 18），在世界的末日，他將起而率領下屬，向天主的百姓——以色列來發動戰爭，但將遭受全軍覆滅之禍，那時天主的聖名要在異民中被顯為聖，大受光榮。自那時起，天主不再離棄自己的百姓。

按厄則克耳的說法，這位兇惡的領袖應來自北方，又默舍克和突巴耳是小亞細亞的地區，故此學者們曾耗費不少的精力來證實哥格的所在地：有的說它是敘利亞北部的一個城市，又有人說哥格是撒希（Sahi）城的領袖名加基（Gagi）者，但撒希何在，則不得而知；另一種學說是哥格，就是里狄雅（Lidia）地區的君王基革（Gige）；但里狄雅是否向南方發動過侵略戰爭，則在歷史上無據可憑。還有一種意見是「哥格」只是「黑暗」「野蠻」的象徵名詞而已；更甚者，是有人竟以為《聖經》所指是高加索（Caucasus）地區，或指月神。

二、是勒烏本支派人，約厄耳的子孫，舍瑪雅的兒子〈編上 5:4〉。


 哲學（Philosophy, Philosophia）

這名詞只見於 哥 2:8; 看上下文，便知道這種「哲學」決不是指普通所稱追尋最後原因的「哲學」，而是指一種虛詐的巧辯。真正的哲學，保祿不輕視，保祿也決不以真正的哲學為欺騙人的玩藝（宗 17:22-29）。當時有許多人自許為哲學家，精通天人之學，其實不過是些以狂妄的幻想和怪誕的傳奇自欺欺人的騙子。他們所講授的哲學，完全是出於人的虛構，所依據的是世俗的原理，而不是基督的道理，以似是而非的詭譎理論作陷害人的釣餌。身為基督的宗徒的保祿，自然不得不責斥這種哲學家。

見聖經中的哲學、哥羅森書。


 埃及（Egypt, Aegyptus）

埃及是位於非洲東北部的一個極古的國家。

一、地名：

中外交通常用的「埃及 Aegyptus」一名，原來是諾夫（門非斯）城的古名，「仆塔 Ptah 神之家」的希臘文音譯。古時，埃及人用本國語稱其國為「黑地」（指尼羅河岸的肥沃土地），或「雙城」（指上下埃及）。在《舊約》原文內，多用「米茲辣殷」來指埃及（創 10:6; 思高譯本大半將「米茲辣殷」譯作「埃及」），但在詩文內，亦稱此國為含（詠 78:51; 105:23, 27）和辣哈布（依 30:7; 51:9; 詠87:4），上埃及亦稱帕特洛斯（依 11:11; 耶 44:1; 創 10:14; 編上 1:12）。現代的埃及人、阿剌伯人和猶太人仍稱此國為米茲黎。

二、地區：

埃及位於尼羅河流域，東以阿剌伯沙漠為界，西與利比亞沙漠為鄰，北起地中海，南延伸至阿算（古時的色威乃城，則 29:10; 30:6），而與厄提約丕雅（古時的雇士），連界。自古以來，即將全國境域分為上下埃及。埃及的富庶，完全有賴於尼羅河每年定期的汜濫，以灌溉土地，使土地肥沃。若一年沒有汜濫，則為荒歉之年（創 41）。為灌溉高處的田地，埃及全國自古有人造的一種運河系統（則 31:4; 申 11:10），使埃及的出產豐饒（創 41:47，出 16:3; 戶 11:5）。

三、居民：

根據《聖經》所載，埃及原先的居民，屬於含的後裔（創 10:6），多半從事農業，厭惡一切放羊的人（創 46:34）；還有漁夫（依 19:8; 則 29:5）和織亞麻布的工人（依 19:9; 則 27:7; 箴 7:16）。由《聖經》也可以證明古埃及是個文化發達的國家，因為多次提到埃及的很多城市（依 19:11-13; 耶 43:8; 44:1; 46:14; 則 30:6, 14-18），又提及一些文明高尚的階級，例如司祭（創 41:45; 47:22）、賢士（創 41:8; 出 7:11; 依 19:11）、醫生（創 50:2）等，和武備精良的軍隊（出 14:7）。

四、歷史：

埃及的史前時代，及其古文化之來源，至今還未能完全探究明白，不過，公元前三千年左右，埃及已有高深的文明，這是可以確證的事。

今日的歷史學者，根據埃及古時的瑪乃托（Manetho）歷史家編的「埃及史書」（公元前二五○年左右），將埃及的歷史，分為三十朝代，或分為三個主要時代：古王朝時代（三至六朝），約由二七○○年至二二○○年；中王朝時代（十二至十三朝），約由二○○○年至一七七五年；新王朝時代（十八至二十朝），約由一五七○年至一○八五年。古王朝時代及中王朝時代以後，還有兩個衰落的時代，即所謂中間時代。

古王朝時代，是埃及的全盛時期，象形文字早已發明，在上下埃及建造的金字塔，即為此期文明的最大左證。當時的國都，是在下埃及的門非斯（諾夫）城。

大約二二○○年到二○○○年的中間時代，是埃及的大亂時期；中王朝時代，則為昇平盛世，此期從文學方面看來，可說是埃及國的黃金時代。當時疏通尼羅河流，築河道，建堰堤，開水道，以備按時灌溉田畝之需。在外交政策上，埃及此時向南北伸展其勢力範圍；也許就在此時期，亞巴郎曾來到埃及，在那裡住了一個時期（創 12:10-20）。

第十八世紀，埃及國勢又趨衰弱，希克索斯異族（見希克索斯[王朝]條），由北方大舉侵犯，霸佔了下埃及約二百年之久（第二個中間時代，約從一七七○年至一五七○年。）希克索斯王朝的中央重鎮，大概是在客納罕地。按照大多數《聖經》學者的意見，雅各伯（以色列）全家，即在此時期，來到埃及，僑居在尼羅河東北部的哥笙地區（創 46:28, 34; 47:6-17）。若瑟當時貴為埃及總理大臣（創41:40-45）。

第十六世紀，上埃及有些邦君群起叛變，將異族希克索斯的統治推翻，建立本國新王朝（底比斯朝）。此新王朝，將埃及國的勢力，先擴張至客納罕，然後到幼發拉的河，如此巴力斯坦和敘利亞，盡入埃及版圖。

晚近在這些地區，挖掘出土的古跡，尤其是其中許多刻有金龜（蜣螂）形象的寶石和印章戒指，皆證明埃及文化當時在北方異族中，留下了深刻的影響。在埃及本國內更發現當時的國王，在其所立凱旋碑上，刻有佔領地區巴力斯坦城市的名字。此外，在阿瑪爾納城的王宮裡，也發現了數百通函件（第十四世紀）。這些函件刻在瓦片上，是埃及王與近東的王子，以及巴力斯坦許多諸侯之間的往來書信。

降至第十四世紀，埃及在近東的勢力，日趨式微。北方有赫特帝國興起。在巴力斯坦則有培肋舍特人，他們將埃及人趕出境外。

新王朝時代的第十九王朝，與《聖經》的歷史特別有關係。根據現代大多數學者的意見，出谷紀記載的史事，就在這時發生。由於北方民族的迫近和危險，埃及國王怕住在哥笙的以民與那些民族合作，為此開始壓迫以民。同時為防備侵襲，就強迫以民作奴隸苦工，建築要塞，例如辣默色斯和丕通兩座北部城市即是（出 1:8-14）。

大概在辣默色斯第二為王時，（約在一三○○∼一二三○），梅瑟將以色列子民救出埃及。 不久以後，西部的利比亞使埃及大受威脅，因此，後期的國王更為衰弱，既不能統一本國政治，更無力阻撓以民佔領巴力斯坦（約在一二○○年）。

在後期的歷史中（一○八五∼三三二），埃及再沒有恢復以前的勢力，雖在利比亞人史沙克為王時（約在九四○∼九二○），上下埃及又統一起來，但為時甚暫。史沙克也曾企圖使埃及勢力伸展至巴力斯坦，曾進襲了猶大，攻陷了耶路撒冷（列上 14:25, 26），但亞述帝國此時已在巴力斯坦擴張其統治權力，埃及已無法抵抗。七一五年，厄提約丕雅王朝統治了整個埃及。但為期不久。六七一年，亞述王厄撒哈冬征服了埃及北部，復於六六三年，侵掠了南部，將底比斯京都毀滅。在亞述王的支持下，埃及的新王朝興起，仆撒美提科因而恢復了國內的自由（六六三∼六○九）。繼其王位的乃苛王（六○九∼五九三），出兵北征，一面決意援助亞述軍，與新興的巴比倫作戰，一面力圖重征巴力斯坦。猶大王約史雅因而出兵抵禦陣亡（列下 23:29, 30; 編下 35:20-24）。不過，乃苛已來不及援救亞述，因他的軍隊已被巴比倫大軍大敗於加革米士（六○五），他只得離開巴力斯坦（耶 46）。

當曷斐辣為王時（五八八∼五六九），又出兵北上，欲阻止巴比倫軍進佔耶京，但為巴比倫軍擊潰，須急速撤兵回國（耶 37:5-11）。巴比倫王拿布高在五八七年毀滅了耶路撒冷，佔領整個巴力斯坦後，猶大的一部份遺民逃入了埃及（列下 25:26; 耶 42-44）。

五二五年，波斯王坎拜栖茲戰勝了埃及，使埃及成為波斯帝國的一個行省；三三二年，馬其頓王亞歷山大復得勝波斯，佔領埃及，建立了亞歷山大里亞城（三三一年），作為他的王國在埃及的中心重鎮。

亞歷山大死後，（三二三年），埃及屬拉哥（亦稱仆托肋米）王朝管轄。在此時代的前百年內，埃及中興，再統治猶大地區，仆托肋米一世使許多猶太人移居埃及。根據傳說，仆托肋米二世，命其國內的猶太人，將《舊約》《聖經》譯為希臘文（見《七十賢士譯本》條）。

公元前二○○年左右，埃及勢力又趨衰弱。敘利亞王安提約古三世（二二三∼一八七），戰敗埃及軍隊，使猶大地區屬敘利亞管轄（一九八年）後，復企圖統治埃及，但為新起的羅馬帝國所阻止。紀元前三○年，屋大維征服埃及，使之成為羅馬行省。

在埃及，尤其在亞歷山大里亞城既有許多猶太僑民（宗 2:10; 6:9），故基督教徒早就在那裡開始宣講《福音》。根據傳說，是馬爾谷在亞歷山大里亞城建立了教會。

五、宗教：

自古以來，埃及人是虔心拜神的民族，他們的宗教很複雜，並無系統。他們在許多自然物或動物內，崇拜一種神性的能力。超越其他諸神之上的，是稱為「辣」的太陽神（耶 43:13）。此神又分為上升的，正午的，沒落的太陽神。敬拜太陽神的中心，是翁城（希臘人後稱之為厄里約頗里坡，創 41:45, 50; 43:13; 46:20; 則 30:17）。

《聖經》上提及的埃及的其他神祇：一是阿孟神（耶 46:25），即土地生產力的神，在諾（底比斯）城受恭敬；一是在諾夫（門非斯）城受崇拜的「牛神」——阿丕斯（耶 46:15），稱他為「牛神」，因為埃及人以為他化身在公牛內顯現。埃及實乃擁有許多「神明」、「偶像」和各種「神廟」的地方（依 19:3; 耶 43:12; 則 30:13），這為以色列人，不無危險。

埃及人的宗教觀念，一是多神的崇拜，二是對人身故之後長存生活的信念。按照他們的信仰，在人死後，不但靈魂要繼續生活，即身體亦復如此。為此，他們特別操心，用各種珍貴香料保存人的屍體，使它不至於腐爛（參見創 50:2, 3, 25, 26關於死在埃及的雅各伯和若瑟的記載）。我國對已故祖宗表示的崇奉和供獻祭物的古老風俗，與埃及人對於死者所表現的虔敬，多少有些相似。

六、文化：

埃及是一個世界文明發源之地。紀元前三○○○年左右創造的建築物（金字塔和廟宇），雕刻或繪畫的藝術品，應用的裝飾品等，都證明當時埃及的文化已卓然發達。

那時，在埃及也已發明了象形文字，與我國六書之一的象形文字近似，既象形，又表出意義和字音。象形文字後來被司祭們加以簡化，成為「僧侶文字」，最後成為民眾通用的「通俗文字」。至於文具，筆通常是用蘆葦製的，紙是用蒲草造的。

由古埃及傳下的文學作品，例如史書、小說、詩文等等很多，其中與《聖經》特別有關係的，是論智慧的文學（箴 22:17-23:11似採用了埃及哲人阿門摩培所編的「訓誨篇」）。

見希克索斯[王朝]、出谷紀、波斯、亞歷山大里亞、拉哥、色婁苛一世、羅馬、《七十賢士譯本》。


 埃及河（Shihor of Egypt, Torrens Aegypti）

見史曷爾。


 埃及十災（Plagues of Egypt, Plagae Aegyptiacae）

所謂「埃及十災」（出 7:14-12:36）是指天主以其「大能的手和伸展的臂」（申 5:15），向埃及法郎所施的可怕懲罰，目的在使他屈服於惟一全能真天主的權力之下，（出 5:2），而釋放天主的選民以色列。這十種災難的發生，除了第十災之外，都與埃及的自然環境有相聯的關係。但是我們絕不能肯定它們完全是自然的現象，因為它們的開端與終止，發生的時期、長短與輕重，都是以上主的使者梅瑟的命令為依據。再說，如果完全是自然現象的話，決不致於使強大高傲的法郎甘心屈服，並且自第三災難而下，埃及的術士已感束手無策，不得不承認「這是天主的手指」（出 8:15）。

十災的敘述方面，是循一種漸次而進的方式，一災比一災厲害可怕，前四災使人心生厭惡反感及麻煩不堪的心理，後四災則直接為害到人的身體、牲畜及財物。第九災充滿神秘可怖的氣氛——黑暗，第十災則完全超出了自然界的範圍，一夜之間，天主殺死了埃及人的長子，使他們哀聲遍地。這是最後的一災，也是最厲害及有決定性的一災。

十災中主角態度的演變也是很有趣味的。最初梅瑟是和藹有禮，以謙虛的態度來向法郎為自己的百姓求情，漸次態度明朗化，堅持苛求，毫不讓步。法郎的態度則適得其反，初時是傲慢無禮，盛氣凌人，根本沒有將梅瑟及他的天主放在眼裡，完全依持自己的武力、兵勢及一批術士；但是後來漸漸轉變軟化，心驚；格外自第六災之後，他的術士已不再敢出頭露面，終使法郎屈於天主權下，甘心聽從天主使者梅瑟的指使，釋放了以色列民族。

大部份的學者，以為作者在記述十災時，利用了兩種不同的文件，其中格外第三及第六災，不但筆調簡單，口氣平淡；而且較其他災難的敘述為短，可能就是取材於第二種文件的明證，或者也可能是後期的作者所加添，以補足十災的數目，蓋十數是一象徵數字，也易使人數指而記。

十災發生的時期，固然很難斷定，但是基於災情的發生與自然環境的比較，似乎應在五月底或六月初開始，至明年的四月底為止，先後佔了幾乎一年的時間。各災期的長短不一，有的蔓延數日，有的可能幾小時就過去了。在詠 78:44-52; 105:28-36; 智 11:14-20; 16:1-18, 25都是詩體的描寫，所以與出 7:14-12:36的記載略有出入，自是意中之事。

災情發生的地區應在以民所居住及受壓迫的地區，也是法郎宮殿的所在地，因為降災的目的就是為懲罰法郎的強暴及使他屈服，故此所說的「埃及全地」只是一種渲染的說法而已。


 埋葬（Burial, Sepultura）

見喪禮。


 城市（City, Civitas）

人類生活的狀況，由原始的漁獵生活，而進入游牧，由游牧而進入農業，再由農業而進入城市生活：這些都是人類文明進步的重要轉捩點。它的過程並非是突飛猛進的，更不是突然的轉變，而是積年累月的慢性演變。這裡我們所討論的是由農村而城市的變化步驟。農村的生活自然是單純樸素的，無甚階級區別的。可是到了城市生活的階段，卻大不相同了。首先出現的是種種形形色色的職業，諸如匠人、工人、商人、軍人、政客、文書、司祭、君王等，而他們之間的關係卻又不是等量齊觀，不分軒輊的，而是有地位、權力、尊卑及主屬之別。它的最高主權是依政體之不同集中於君王的宮殿，或司祭的廟宇。城市中的人生既然逐漸複雜繁化，於是其需要也就與日俱增，這就開啟了人類幻想及創造力的大門。其間最主要的，也是與人類歷史文明有著巨大關係的創舉，要算是文字的發明，諸如象形文字及楔形文字就是。

在巴力斯坦正式城市的出現，應是公元前三千年左右的事。其間固然有耶里哥城，遠在公元前六、七千年前就已建立，但它只是一種例外；是在聖地絕無僅有的一座最古老的城市。初期的城市，大都是窄小不宜居住的，除了君王的宮殿之外，內中房舍的建築，既無秩序，又不美觀，更無整齊街道之可言，能容納的人口，也是十分有限的，絕大多數的人民是在城牆之外雜處而居的，只有在戰爭兵荒的時期，才盡數逃入城中，作為避難所。考古學者等已證實這些古城所佔的面積是如何的窄狹：舍根城只有二三○公尺長，一五○公尺寬；默基多三○○公尺長，二二五公尺寬；同時代的耶里哥城，亦只有二二五公尺長，八○公尺寬，其後才擴展至三○○公尺長，一五○公尺寬。至於一一○○公尺長，六五○公尺寬的革則爾，則是當時古城中的大城市了。當然與聖地之外的沿海大城，如彼布羅斯及烏加黎特，是不能比擬的。

長期輾轉於曠野過慣遊牧生活的以民，初次進入已有不少城市存在的聖地，對於一切是相當陌生的。對於城市的存在，及其建築懷有不屑的心情及輕視的態度，認為是人類狂妄自大的表現（見 《創》11:1-9），是罪惡敗亡的淵源（見《創》19:1-26）。但是，日久天長，他們也就不得不接受客納罕地區原有民族的高度文化，而漸漸開始修建自己的城市。在這些城市中，最值得注意的當然是耶路撒冷及撒瑪黎雅，蓋二者均是君王居住的城市，是二國的首都，其中有君王宮殿、神廟及聖殿。在《聖經》中，尤其耶京佔有十分重要的地位，竟多次稱之為「城市」而不名（依 66:6; 則 7:23），由此可知是盡人皆知的城市。有時稱之為「天主的城」（詠 87:3），「上主的城」（依 60:14; 詠 48:9），「聖城」（依 48:2, 52:1; 詠 87:3; 厄下 11:1; 瑪 27:53）或「達味城」，因為是達味親自由耶步斯人手中爭奪來的一座城市（撒下 5:7, 9; 列上 3:1; 8:1; 9:24; 11:27; 依 22:9; 厄下 12:37）。一種頗富默西亞主義色彩的說法是「大王的城邑」（詠 48:3; 瑪 5:35）。在《新約》的著作中，耶京不少次含有寓意的說法，且由物質的耶京，而變成精神的或謂屬神的耶京，亦即天上的耶京（迦 4:25, 26; 希 11:10, 16; 12:22; 13:14; 默 3:12; 21:2, 10; 22:14, 19; 11:2; 20:9 等）。

城市建築的藍圖到了希臘及羅馬帝國時代，發生了革命性的徹底革新。它再不是窄小齷齪的小型城市，而是廣大遼廓可以容納很多人口的大城。城牆城門的作用，亦漸次於無形中消蹟。城中有經緯大道整齊劃一的街市，更有不可或缺的廟宇、廣場、商場、運動場、劇場、圖書館、水池、水道等等的建築。當然更有政府及其行政人員及軍隊駐紮的地方。其次則是居民的房舍，有些城市更有作為點綴品用的牌坊、石碑、石柱、態像等。

在聖地中按這種藍圖建築的城市，有瑪黎撒及革辣撒二城。


 宮殿（Palace, Palatium）

近百年來，考古學者曾經作了很大的努力，在聖地及其周圍的古文化區，從事挖掘、考察及研究，使不少地下的古老文物、建築及宮殿重新出土。這裡我們所要討論的就是聖地的宮殿。所謂宮殿，就是古代國王所居住的房屋，普通是比較巨大莊嚴的，並在地形上佔有重要的位置，且常與廟宇接連在一起，而成為全民族或地區的政治及宗教中心。在這裡居住著國王及他的家人與大批主管政務、經濟、雜務等的人員，以及僕婢及衛隊。這個中心與國王沒有直接關係的普通居民，是不准在這裡居住的。

《聖經》上所提到的耶京撒羅滿宮殿（列上 7），雖經考古學者們的努力考察挖掘，但至今毫無所獲，蓋那座古老的建築物早已盡毀無餘，因此，所說的黎巴嫩林宮、圓柱大廳、審判廳、君王住的宮室，以及法郎公主的宮室等等，皆未能以考古學來加以證實。這座撒羅滿宮猶如其他古東方的王宮，與耶京聖殿緊緊相連，並以堅固的圍牆將全國最高貴、最重要的兩個建築物圈圍起來。

聖地第二座重要的王宮，是在北國以色列的撒瑪黎雅城。考古學家己數次在此考察，可惜因為在這座古城的廢墟上，已滿佈阿剌伯人的私人田園和果林，故此很難作全面性的挖掘，以獲得對這座宮殿的徹底認識，不過，據學者考察的結果，證實這座王宮始建於敖默黎（八八五∼八七四）國王時代，完成於下任國王阿哈布時代（八七四∼八五二）。後期的國王雅洛貝罕二世（七八三∼七四三），曾將這座宮殿大加修飾。

聖地第三座值得提及的宮殿，是耶京大黑落德（三七∼四）的工程。耶穌受難時曾被解來這座宮殿，受到黑落德安提帕的戲弄嘲笑（路 23:6-12）。它位於耶京的北部城牆處，即現在所誤稱的「達味樓塔」處。黑落德的這座雄偉的王宮，曾被史家若瑟夫加以清楚的描述，它主要是由三座樓塔及正式王宮所構成。三座樓塔的名字則以大黑落德的朋友希丕苛（Hippicus）、兄弟發撒厄耳及愛妻瑪黎安乃為名。這一部份已被考古家所挖掘考察並加以證實。其第二部份，即偏向南方的正式王宮，因被現今的亞美尼亞會院所佔據，故仍未能從事挖掘。


 宴席（Banquet, Convivium）

所謂筵席，即是在不平常的環境或機會之下，預備特別的飯菜而食之意，並且是除了養身護體的目的之外，還帶有一種特別意義或目的的聚餐。《聖經》上的筵席亦然，比如慶祝兒子斷乳或行割損禮的歡宴（創 21:8; 路 1:68, 59），國王之登極——阿彼默肋客（民 9:27）、撒烏耳（撒上 11:15）、阿多尼雅（列上 1:25, 41），生日（谷 6:21），婚姻（民 14:10, 12; 多 7:8; 8:19, 20; 若 2:1; 瑪 22:2），平安的歸來（路 15:23），門徒的召選（路 5:29）。與以民不同的宗族，亦時有聚餐歡宴的習俗，以示種族血統的聯繫（撒上 9:13）。「巴斯卦」羔羊原來也是一種家庭式的宴會，後來在以民歷史上，卻有著重大的象徵意義。

筵席的基本象徵性，卻在於表示盟約的締結。這是古今中外一成不變的習慣，也是由人的心理作用而來，蓋食物本是為給人養生之用，如果大家同桌而食同樣的美餐，很自然地在象徵著大家彼此心同意合，彼此間的契盟，友誼；為此，依撒格同阿彼默肋客立約之後即大設筵席（創 26:30），雅各伯同拉班亦然（創 30:46, 54），以民代表與上主結盟後，也有宴會（出 24:9-11）。此種宴會在以民歷史上，不斷以祭祀的宴會方式舉行，就如上主真在他們中間同席而食，故此《聖經》上有「在上主你們的天主面前宴會歡樂」的說法（申 12:7; 14:26; 16:13, 14等）。這種與天主同宴的觀念，很早便同對默西亞時代的企望，及它的歌舞昇平的歡樂相連起來，世界萬民都要來參加上主的聖宴（依 25:6; 65:13）。這種萬民的同歡赴筵的觀念繼續保存，並發展以至於《新約》（路 14:16; 見瑪8:11; 默 19:9）。耶穌自己在他的比喻上（瑪 22:2；路 14:16等）及他的最後晚餐中，亦提到了天國中的聖宴（路 22:15）。由此，聖體聖事亦被稱為「主的晚餐」，即筵席（格前 11:20）。

至於筵席的外表方式，《聖經》上亦有詳盡的敘述：事前主人先下請帖，等宴席備好之後，再打發僕人去請客人前來赴宴（瑪 22:3等）。客人來到，主人行口親禮以示歡迎（路 7:45），倒水洗腳（路7:44; 若 13:4; 弟前 5:10），洗手（谷7 :3），給客人頭上傅油（路7:46），客人按尊卑就坐（創43:33; 撒上 9:22; 路 14:8），坐於地氈或枕靠皮墊之上（撒上 20:25; 友 12:15）。飯食以肥肉為主（依 22:13; 路 15:23），席上有酒（依 22:13; 德 9:7; 亞 6:8），音樂，歌唱（依 5:12; 德 32:5; 亞6:4, 5; 路 15:25），跳舞（瑪 14:6）。宴會間且有主席及其應有的態度（德 32:1-13）；過度的飲食卻常是先知們攻擊的對象（依 28:7, 8; 亞 6:6; 參見格前 6:13; 斐 3:19; 羅 13:13; 迦 5:21; 伯前 4:3）。


 家庭（Family, Familia）

《舊約》家庭一詞，在《舊約》中稱「父家」（創 12:1），這指出古以民的家庭制度，是以父親為主的大家庭制度。家庭是組成社會、國家或支派的最小單位；其次有家族，有支派。一家之主是父親，父死，則由長子繼之（創 24:60; 詠 127:3-5）。家庭中的份子，除了父親之外，有父親的妻子，和妾侍，以及她們的一切子女，甚至連僕人、婢女、客人及外方人都算在內。家庭的宗教生活由父親來主持，他是家庭的司祭（約 1:5等）。其次有關社會、法律及對外的來往一切事項，亦都由父親來解決。由此可見，最初的家庭是很大的，但這只限於聖祖時代的遊牧生活期間，其後在君王時代的家庭，因著社會環境的變遷，自漸縮小，而多妻的制度，除君王之外，亦不復存在，這可由考古學得到確切的證明。並且智慧書上的教訓亦清楚地指出，以民的家庭是一夫一妻制的，並且古時代的父親的超級特權，甚至對子女的生殺之權（見創 19:8; 38:24; 民 11:39），亦不復見，而由國王或長老代之。母親的地位亦隨著時代的演進，日漸提高，格外是子女眾多的母親，她是父親的有力助手，子女們的指南（箴 1:8; 6:20; 10:1; 德 7:29），箴言更有一篇美妙高尚的「賢婦讚」（箴 31:10-31）。

《新約》時代的猶太家庭，只限於父母子女為主要成員，較為富有的，則有僕婢及管家（瑪 10:25, 35; 路 16:1; 若 4:53）。在耶穌講的許多比喻及他的一生言行中，已給我們清楚的刻劃出家庭的模型。母親對子女的愛護（瑪 15:22；20:21, 20; 路 7:12; 23:28等），固然值得我們讚賞，但特別使我們注意及感動的，卻是《新約》上數位父親對子女的熱切關心照顧，比如雅依洛（路 8:42等），另一位相似雅依洛的家父（路 9:38等），蕩子的父親（路 15:11-31）。由此可見，猶太人的家庭組織及聯繫，是十分嚴密及鞏固的，也正因如此，它才經得起兩千年以來的歷史考驗，而保存其民族文化至今；也正因此耶穌明知，他向門徒們所要的條件是很苛很難，也是很偉大的——要放棄家庭而跟隨他（路 14:26等）。

保祿給與家庭一種深刻的宗教意義：它來自天主（弗 3:15），故此妻子要在主內聽丈夫的命，因為他是一家之長（頭），猶如基督是教會之長（頭）。丈夫應猶如基督之愛護教會，而愛自己的妻子，愛妻子如愛自己（弗 5:22, 23; 哥 3:18, 19; 伯前 3 1-7）；同樣，子女應孝愛父母，而父母要善待善教子女（弗 6:1-9; 哥 3:20-25; 4:1）。

「家庭」很快成了聖教會的象徵，被稱為「天主的家庭」，猶如古代的選民被稱為「以色列之家」，猶如天主的大家庭，這種思想亦很巧妙地見於《新約》（格前 3:9; 弗 2:21; 4:12; 伯前 2:5）。聖教會的子女則形成了「天主的百姓」，而替代了《舊約》中的以民（見瑪 1:21; 2:6; 路 1:68, 77; 7:16; 宗18:10; 羅 9:25, 26; 格後 6:16; 希 8:10; 10:30; 11:25）。聖保祿並將宗徒及主教比作家庭中的父親，並有時將自己比作母親，他們在天主的大家庭中，各盡其職（格前 4:15; 格後 6:13; 得前 2:7, 11; 迦4:19; 弟前 3:5）。

見婚姻、父母、婦女、長子。


 容貌（Face, Facies）

見面。


 庭院（Court, Atrium）

見聖殿。


 恩許 （許諾）（Promise, Promissio）

恩許或許諾這一字，未見於《舊約》，但對恩許這一事實，實可說是《舊約》裡一主要思想。《舊約》裡第一個恩許，可說是通常所稱的「原始《福音》」，即（創 3:15）所載，天主在元祖父母犯罪後，立即對他們許下，將來由女人的後裔中，要有一位，把魔鬼的頭顱踏碎。及在選了亞巴郎後，天主便對他作了一連串的許諾，即要使他成為一個大民族，要祝福他，使他成名，成為一個福源，地上萬民都要因他而獲得祝福（創 12:2, 3）；又許下把客納罕地賜給他及他的後裔（創12:5-7; 15:5-7; 22:15-18）。之後，天主對依撒格、雅各伯，一再地把對亞巴郎的許諾又加以肯定（見創 26:2-5; 28:13-15; 35:9-12）。而且全部聖祖的歷史，直到若蘇厄書，無非是記述，天主如何逐漸實現了他曾對亞巴郎、依撒格和雅各伯所作的許諾。而且可說，每一個許諾的實踐，同時又是另一新的許諾的開始。如以民佔據了客納罕地，正式成立了王朝後，出自雅各伯的後裔達味成為猶大國的君王，天主便藉先知納堂向達味許下：「我必在你以後，興起一個後裔，即你所生的兒子，我必鞏固他的王權：我要鞏固他的王位直到永遠」（撒下 8:12, 13）。

由「直到永遠」一句，可知是指默西亞，猶言日後默西亞必出自達味的後裔，而默西亞將建的國（即天國或神國），必將永存。這一許諾，一方面既是天主對聖祖亞巴郎、依撒格、雅各伯許諾的實踐，同時另一方面，可說這一許諾是《舊約》裡有關許諾的思想的頂點與最高峰，是以直到天主預定建立《新約》的時期來到時，天使向聖母瑪利亞報告說：「瑪利亞，不要害怕，……你將懷孕生子，並要給他起名叫耶穌，他將是偉大的，並被稱為至高者的兒子，上主天主要把他祖先達味的御座賜給他。他要為王統治雅各伯家，直到永遠；他的王權沒有終結」（路 1:30-33）。是以天使向聖母所說的這段話，與先知納堂向達味所說的，在千百年後先後互相輝映，道出了《舊約》裡許諾的真諦。同時天使這一報道，不只是天主對達味許諾的實踐，而且也是天主對聖祖亞巴郎的許諾的實踐，是以聖母瑪利亞在他的感恩歌裡，詠唱說：「正如他向我們的祖先所說過的恩許，施恩於亞巴郎和他的子孫，直到永遠」（路 1:55）。而且我們也可再加添一句，天使的這一報告，也正是天主在樂園裡，對人類原祖所報告的「原始《福音》」的實踐。

從以上所述，因耶穌的降生，《舊約》裡的許諾，可說已完全實現了。但正如《舊約》裡一個新的許諾，既是前者許諾的實現，而同時又是對日後要成就的新的許諾；同樣耶穌的來臨，一方面既是《舊約》裡許諾的實現，但同時又是日後生活於《新約》時代的人的許諾或恩許的開始。耶穌給人許了什麼，耶穌給人許下了永生。如耶穌說：「你們心裡不要煩亂，你們要信賴天主，也要信賴我，在我父的家裡有許多住處，我去原是為給你們預備地方，…為你們預備了地方以後，我必再來接你們到我那裡去，為的是我在那裡，你們也在那裡」（若 14:1-3）。或如若望在他《福音》的結論裡所說：「這些所記錄的，是為叫你們信耶穌是默西亞，天主子，並使你們信的人，賴他的名，獲得永生」（若 20:31）。（參閱若3:15, 16-18; 6:40; 9:38; 10:25; 12:44-50; 17:20, 21）等。由以上所引各節看來，為獲得耶穌所許的永生，所決不可或缺的條件，乃是信。不過，不只是理智方面的信，而且因信而愛，愛也不是空願望，而是見諸行動的愛，即遵守耶穌的誡命，如耶穌說：「誰愛我，必遵守我的話，我父也必愛他，我們要到他那裡去，並在他那裡作我們的住所」（若 14:23）。日後宗徒們傳教時，亦即以這一思想，為講道的題材。這裡不能一一細述，只簡單提一二例證，如（雅 1:22; 2:5）。至於其他宗徒書信，讀者可自行參閱。

既如上述，為獲得耶穌所許的永生，不可或缺的條件乃是信、愛（以及望德）。耶穌為使人易於信及愛，在他受難前，向宗徒許下，要派遣護慰者聖神，亦即真理之神來，當聖神降來時，他要教導他們一切（見若 14:15-17, 26; 16:5-14; 宗 1:4, 8）。是以聖神乃耶穌所賜與《新約》時代的人，亦即信他的人的第一個大恩許。聖神既已如耶穌所許降臨了（宗 2:1-4），那末，耶穌許與信他的人必獲得永生的許諾，也必將獲得實現。

從以上所述，《新約》是《舊約》恩許的實現，《舊約》的恩許是賜與亞巴郎的後裔，然而當默西亞來臨以及建立了《新約》後，卻不為以民所接受。難道天主的許諾落了空？這是聖保祿宗徒在 羅 9-11 三章所願談的難題，而且也是困擾著保祿，使保祿感到極端痛心的問題（羅 9:2）。但聖保祿費了三章篇幅，以極沉痛的文筆引經據典，反覆陳述，作了以下數點結論：

(a) 天主的話或許諾絕不會落空（羅 9:6; 11:29）；

(b) 天主的恩許原不只賜以民，而且也包括其他異民，如他所說：「不是凡從以色列生的，都是真以色列人，…不是血統上的子女，算是天主的子女，而是藉恩許所生的子女…」（羅 9:6-9）。怎樣算是藉恩許所生的子女？按保祿的解釋，成義也即成為天主的子女，是由信仰，而不是憑著行為，即只憑守法律，因「法律的終向本來是基督，好使一切信仰者獲得正義」（羅 10:4, 9-13; 參閱迦 3:1-29）；

(c) 外邦人獲得救恩，是為激動以民歸向基督（羅 11:11-14）；

(d) 以民的執迷不悟只是一部分，而且可說是暫時的，將來有一日，即直到外邦人全數進入天國後，全以色列也必獲救（羅 11:25, 26）。這樣天主賜與亞巴郎的許諾，「使他成一福源，萬民要因他獲得祝福」，就完全實現了。


 恩寵[救恩史]（Grace, Gratia [History of Salvation, Historia Salutis]）

「恩寵」，或「神寵」，或「神惠」等名詞，廣義的說，是指天主賜給世人的各種恩佑，使人達到他的最後目的或宗旨，即所謂永生。依據這概念，非但「啟示宗教」，就是非啟示或所謂的「自然宗教」，也都含有神寵的一些意義。事實上，除基督的聖教外，其他的宗教一般都沒有聖寵或寵愛的那種嚴密概念，即天主自願而無代價地，賜給世人那種讓人成為自己的義子，成為自己的繼承者，使他有分於自己性體（伯後 1:4）的恩賜。既然在《聖經》上聖寵的道理不是啟示於一時，而是逐步發展的，自然在《梅瑟五書》中，我們決不會找到那在聖保祿及聖若望著作中，所記述的聖寵的教理。

在本題中，我們先陳述聖寵的重要名稱，然後依照《舊約》和《新約》的提示，研究聖寵的概念和聖寵知識的演進。

一、聖寵的主要名稱

在希伯來文《聖經》中，聖寵的主要名稱為：

  1. hen，即「垂愛」「得寵」（創 19:19; 39:21）、「姿色」（箴 31:30）、「慈惠」（詠 45:3）等。hen 的語根為 hanan，即「恩待」、「厚待」（創 33:11）、「表恩情」（依 27:11）、「憐恤」（拉 1:9）。由同一語根，生出 haninah（耶 16:13）。這另一名詞，思高譯本譯作「憐愛」。

  2. 《舊約》中，指示聖寵最普通的名詞也許就是 hesed，即仁慈（創 24:12; 米 7:18 等）、慈愛（詠 5:8）、慈惠或慈悲（依 63:7）。

  3. 另一語根 raham，原謂「憐恤」（依 13:18），也是很重要的。由這動詞所生出的名詞 rehan; 指示母親對其子女和天主對世人所懷的「憐恤」。思高《聖經》將它譯為「憐憫」、「撫恤」（依 9:16）、「憐恤」（申 13:18）、「愛憐」（歐 1:6）、「憐愛」（詠 103:13）、「憐惜」（依 27:11）、「表示憐愛」（依 30:18）、「大施愛憐」（耶 31:20）等。

  4. razon，原謂「中意」、「悅納」、「喜愛」等，準此「在悅納的時候」（依 49:8）一句，其基本的意義就等於：在施恩寵的時候，參見 依 58:5：「上主悅納的日子」。大概說來，上主的 razon 是指他所喜悅，所愛慕的。

這些名稱在希臘通行本裡，常譯作 charis 及 eleos ; 再說，《新約》上每次記載的 charis 所刻劃出的意思，遠超過《舊約》書上同名詞所包含的意思，甚至有的學者說，《舊約》就根本缺乏一個能比擬《新約》中 charis 的類似名詞。這不足為奇，《新約》是在聖言降生並救贖人類之後寫作的，它的作者、尤其是聖保祿所使用的 charis 一詞，自然充滿了一些古人從未聞到的事，從未懷著的思想。可是這不是說，《舊約》沒有聖寵的概念，只不過在《舊約》中實在缺乏一個與 charis 同樣豐富意思的名詞罷了。

以下我們應再指出 charis 與 charisma 這兩個名詞，在《新約》中所含的主要意義：

甲、charis 所具的意思是：

  1. 「動聽」、「溫和」，見 路 4:22; 哥 4:6。
  2. 「寵幸」、「恩愛」，見 路 1:30; 2:52。
  3. 「功德」，見 路 6:32，如基督的「恩寵」（迦 1:6; 宗 15:11; 羅 5:15等處），幾乎等於「基督的功德」。
  4. 天父或其聖子耶穌所賜與世人的「各種恩賜」，見 羅 3:24（恩寵） 鐸 2:11; 3:7; 希 2:9。同樣的概念亦見於書信問候詞及結論內：「願恩寵與平安…」，見 羅1:7; 格前 1:3; 格後 1:2; 羅 16:20, 24。
  5. 很值得注意的是：「恩寵」這名詞，往往指天主父因著基督的偉大功德，所賜給人的各種超性恩賜：如救贖、成義、信仰、寵愛、常生或永生；並且也指基督聖教，或本著《福音》所宣講的《新約》，見 宗 13:43：「二人（保祿和巴爾納伯）同他們談話，勸他們務要堅持天主的恩寵」，即天主耶穌的《福音》。
  6. 以「恩寵」一詞，有時也轉指所謂的「寵佑」，如 格後 12:9：「有我的恩寵為你夠了」。
  7. 「恩寵」有時也指職務及聖召，見 羅1:6; 迦 2:9。

乙、charisma（恩賜）與「恩寵」的意義往往相同或相似，如 格後 1:11; 羅 5:15，但也有其特別的含義：

  1. 指聖職或聖事的聖寵，見 弟前 4:14，弟後 1:6：「不要疏忽你心內的神恩」，「藉覆手所賦予你的恩賜」。
  2. 指婚姻內或婚姻外的貞潔聖寵，見 格前 7:7：「每人都有他各自得自天主的恩寵」。
  3. 憑自然或超自然的資質，服務他人的寵佑，如 伯前 4:10 所載：「各人應依照自己所領受的神恩，彼此服事，善做天主各種恩寵的管理員」。
  4. 最後，這名詞也指示凡裨益教會或信徒的種種非凡恩典，如說預言、治病等，見 羅 12:6; 格前 12:4, 9, 28, 30, 31，及本辭典「神恩」條。

注意　在思高譯本內，charis 通常譯作「恩寵」，charisma 則譯作「恩賜、神恩或奇恩」。

二、聖寵與救恩史

（甲）

《舊約》聖寵的問題與《聖經》上的其他大問題、如原罪、救贖、罪惡、成義、聖事等，具有分不開的密切關係。為了《聖經》對聖寵所記載的教理幾與救恩史同化了，故此筆者擬藉著聖寵的道理，首先解釋天主如何以自己的「慈愛和忠信」拯救了世人，即寬赦世人的罪惡，聖化人，使他成為義人，成為天父的義子和天國的繼承者；如何藉著自己的聖子拯救墮落的人類，使他們從新獲得所失的恩惠，而且獲得比所失的更豐盛。這的確是天主的奇妙計劃，也是救恩史的真諦。只要我們用心思考，就可明白「救恩」的本質便是「寵惠」，故此「救恩史」也就等於「寵惠史」或「聖寵史」。再說，這種觀念不是筆者本人的創見，而是《聖經》原來的啟示，這從《舊約》來說，只要徵引《智慧篇》（特別是 10-19），便不難心領神會；從《新約》來說，只要閱讀 羅 1-11; 弗 1-3 等章，也可一目了然。

天主創造人按照自己的肖像，是因為要他們藉著自己的寵惠成為天主的義子，為能分享他的性體和他的光榮；罪惡雖叫人失落這種尊位，可是天主的計劃終不能落空，富於慈愛的天主，藉著他的寵惠和藉著相應這寵惠的世人的信仰，仍然拯救了人類；換言之，天主參與人類的歷史，只是為了救贖人，為了提高人性，而天主的最偉大參與，即是遣發自己的聖子耶穌基督降世，做人類的救贖主。在耶穌降世以前，救恩的普遍性因各時代的牽制而暫受到限制，但在耶穌降世後，救恩則如日出東方，達及地極，超過時間和空間；的確，「凡有血肉的，都要看見天主的救援」（路 3:6），這出於依撒意亞的預言，現在看來，的確符合事實，信而有徵了。

救恩史與人類的歷史是分不開的，這不外是說，救恩史並非開始於我們信仰的祖宗亞巴郎，而是早在我們的元祖亞當和厄娃的時候，便已開始了。天主一造生了人，就提升他佔居超性尊位，將自己的寵愛賞賜了他，叫他成為自己的義子和朋友。但後來為了公義，他要人表明自己的忠誠，而人在試驗上竟慘告失敗，故此天主懲罰他，卻也同時給他預許了未來的救恩。不論 創 1-3 三章的文體是多麼民俗化，究竟是記載了天主的啟示，和天主教的基本道理，即惟一的全能天主造化了萬有，也特別造成了萬物之靈——人，且賞賜人寵愛，而人因著所犯的原罪，甘心情願遠離天主。雖然如此，最後的勝利者不是誘人犯罪的魔鬼，而是由於愛創造了人類的天父，換言之，就是「天主救眾人的恩寵」（鐸 2:11; 弗 1:3-14 等）。《智慧篇》的作者早已看清了救恩史，不外是世人的罪過和天主的恩寵的交替，以及這種交替的終結，即聖寵的勝利，因而有 10:1-4 的那段描述。救恩史的原理既然這樣，現在就依照這原理來說明，救恩史或「天主救眾人的恩寵」的一些特點。

從亞當到亞巴郎這一段時期，人類生活在地球上究有多少年，是一項屬於科學的問題，並不是神學家應解釋的問題。屬神學的問題乃是：究竟那些很多很多的人，即所謂的「異民」，不論他們是生活在聖子降生以前，更具體的說，生活在亞巴郎以前的人，或生活在聖子降生以後的人，對於「救眾人的恩寵」可有什麼關係？神學家憑著《聖經》的啟示，認為這大多數的人也生活在聖寵範圍內，理由是：

  1. 萬民有如萬物，非但是天主造成的，且也是天主養活而治理的（創 10; 申 32:8; 依 40:25; 41:8-10; 42:10-12; 49:6; 51:4-5; 52:10等）。
  2. 以民的被選拔不是一種輕視異民的舉動，反之，按天主的啟示，亞巴郎被選拔是為萬民公共的大利益而進行的，亞巴郎要成為萬民的福源。聖保祿說得好：「天主在過去的時代，容忍了萬民各行其道，但他並不是沒有以善行為自己作證」（宗 14:16, 17）。
  3. 天主既然治理萬民，所以他從沒有忘記萬民，而且事實上，他以自然律，即那刻於人心上的良知，以及他的照顧，他所賞賜與萬民的恩惠，照聖保祿所說，證明了自己不只是猶太人的天主，而且也是外邦人的天主（羅 3:29）。

從以上所述看來，似乎應該說天主的聖寵——或按《智》的作者的話，天主的智慧——從沒有離開人類，所以雖然《新約》更合理地稱為聖寵的時期，然而《舊約》也是天主聖寵的治績。這沒有別的，只是因為《舊約》原是為《新約》的準備而建立的，即是說，《舊約》和《新約》的濟世措施，並沒有呈現一種彼此相違的狀態，相反，而是有著一種一脈相通而趨向完成的狀態。吾主耶穌在山中聖訓中和聖保祿在其書信內，關於表面看來顯得很嚴厲的《舊約》宗教的爭論，其直接受到口誅筆伐的，究竟不是天主藉著梅瑟所定下的法律，而是歷代人們對這法律所加的「傳授」（谷7:3），即那些先人曲解法律的傳授。

事既如此，深思靜慮的人不免要問：天主怎樣準備了自己聖子降生的時代呢？這問題就如一切有關聖寵的問題一樣，非常深奧精微。依照《聖經》的啟示，我們只能說：

  1. 天主沒有捨棄法律以外的人，即外邦人；在這些外邦人中也常有著天主的子女（若1:52），即常有著「與天主往來」的許多義人（創 5:24）；可是為了實行拯救人類的計劃，天主選拔了一個特屬於自己愛顧的民族。這個選拔，不論如何表示天主對以民之眷愛，究竟是一種眷愛全人類的辦法，及拯救全人類的大道。天主不是親口對亞巴郎說明了這選拔的宗旨嗎？他說「我要使你成為一個大民族，我必祝福你，使你成名，成為一個福源。……地上萬民都要因你獲得祝福」（創 12:2, 3）；所以，我們可用現代神學家的話來說：以民的選拔，正是為了救助人類。
  2. 如果特別著眼選民的生活，這民族的生活真可謂得天獨厚，滿渥了天主的寵惠，甚至可說，選民的歷史同時也是聖寵的歷史，或更清楚的說，是救恩的歷史。事實上，不論是《舊約》或是《新約》，救恩史之所以能出現，只是因為天主，為了拯救世人，不斷地將各種恩寵賜給了世人。這救恩的聖寵，在天主方面說，是一項救人的志向，一項救人的行為，一項救恩的遺產，並且也是一項救恩的勢力；在世人方面來說，乃是一種祝福，或一項「福源」。

關於私人和聖寵彼此間的關係或反應，請參閱「成義」條。在下，我們只略述在《舊約》時代，天主如何全般地把聖寵分賜給選民。在《舊約》時代，天主分賜聖寵的途徑乃是：

（1）天主給亞巴郎和其他宗祖所許的「諾言」（創 12:2, 7; 13:15-17; 17:5-8, 21; 22:16-18; 26:2-4, 23, 24）。這諾言包含著：

  1. 「許地」。這許地將是亞巴郎後裔的產業，且按《新約》的玄理，許地是諸超性恩惠的預像（見 宗 20:32; 迦 3:18-29; 弗 1:14-18; 5:5; 哥 3:24; 鐸 3:7; 希 6:17; 9:15; 雅 2:5; 伯前 1:5 等處）。
  2. 「後裔繁多」（創 13:16; 22:17 等處）。
  3. 萬民藉亞巴郎的後裔所要蒙受的洪福。諾言所含的第二及第三恩賜，事實上是彼此分不開的，因此，《新約》通常總是把它們聯合起來講論。實在，聖保祿屢次提及亞巴郎的後裔繁盛，並不只就他的血統而言，且也包括那些效法他的信仰的異民；再說，按聖保祿的道理，萬民所以獲得祝福，並不是憑著亞巴郎的許多後裔，而只是藉著亞巴郎的那位至尊的後裔：默西亞、耶穌，見 羅 4; 迦 3:6-29。天主許給亞巴郎的諾言，既然全靠天主親口所說的話，自然具有無比的確實性和永久性，並且預言萬民都要藉著亞巴郎的後裔，而蒙受祝福，也就是此諾言。

（2）聖寵的第二條途徑便是法律，即梅瑟的法律制度，它是繼諾言之後，為天主賜與選民的恩惠。法律這制度不但沒有取消諾言，而且它們二者在某些觀點上，具有完全的相同點，比如創業主就是天主，在諾言制度如此，在法律制度亦然，便是一例。

應該注意，雖然法律與諾言彼此有著密切的關係，法律卻缺乏諾言的永久性和普遍性；再說，由於法律制度依據西乃盟約，即一項雙邊的合同，因此，法律制度的直接對象便是選民—以色列，結果，它就不十分著意普世的人類；也就為了這原故，在法律制度之下，弊端的發生就不易控制了。實際上，弊端也的確發生了：選民過於熱中和主張國家主義，便是其中的例子。這些缺點，在墮落的人類說來，自是難免的。話雖如此，法律既由天主藉著梅瑟所頒發，又因為給人規定了美善的指示，因此，它仍是美善和聖潔的。

法律制度帶來的其他好處，就是在它的制度下，出現了一些其他的事，這些事都很清楚說明法律真是天主的聖寵中的一項特寵。這些鞏固法律或擴大法律勢力的因素乃是：西乃盟約（出 24 等章），肋未司祭盟約（耶 33:19-22；拉 2:4-9），被天主聖神引導的若蘇厄（戶 27:18-23; 申 34; 德 46:1-12），以及各位民長（民 3:10; 6:34; 11:29; 13:25; 德 46:13-15）。

民長中最偉大最有權威的，就精神來說，應首推撒慕爾。撒慕爾非僅是個民長，同時也是一位先知。他憑著這雙重責任，建立了達味王朝，且為天主與達味所立的盟約打開了一條大道。從以上這些事實看來，誰都可以瞭解天主的寵惠是怎樣的在活動著（德 46:16-23; 撒下 7）。藉著達味，非但宗教的歌曲得以推廣，而且宗教本身也內在化了。同時人們還瞭解到，宗教係繫於天主的聖寵及信友的信心和信仰這一真諦。因此，在這裡我們除提出達味和後來的聖歌編著者外，也該言及歷代所有的先知，即從撒慕爾起，至公元前第三世紀的歷代先知。

諸先知對於聖寵的教理，其貢獻之大，自是有目共睹；但事實上，誰更致力更有效地領導選民了解聖寵的意義，並著選民仰仗聖寵而生活，是《聖詠》的編著者，抑或是先知們？卻是很難肯定的。我們也許只可說，二者的職責雖殊，但在達致的終向上，卻不分彼此。先知們決不是反對法律和司祭職的人，其實，先知們的職責既來自法律，當然也是依據法律的精神而受調整的（申 18）。他們解釋法律的真義，也衛護法律的精神，他們衛護這種精神至於斯極，甚至急切抵制虛禮，是屢見不鮮的。誰審慎考察先知們的品行和教理，一定會不由得嘆賞他們，而稱他們為真宗教的宣道者和聖寵的宣傳者。先知們的宣講，雖然未曾捨棄自然界和自然律——這也只屬於偶然的事，他們宣言的樞紐，畢竟是屬於超性界的事，即天主的聖寵。明乎此，要明瞭先知們的宣講所以總是不離那些高尚的論題，如盟約、以民的選拔、上主的忠誠和以民的背信、上主的愛情和選民的負心、上主不能改變計劃和那不斷變換的人類歷史，以及那朝三暮四的人心，就不會有困難了。

在先知們宣講的各高尚論題中，其最為動人而又最高貴的，莫過於默西亞論，或默西亞主義。的確，卻也不可忘記，默西亞實在是天主賜給人類的一切恩寵中的一種最大的恩寵，而講論默西亞的道理，邏輯地不能不講論天主的偉大聖寵的道理和教義。默西亞將是新盟約的中保和聖寵的浩大泉源。他佔有聖神，並要向信仰他的人，賞賜聖神；藉著默西亞，天主許給亞巴郎的諾言，要普及於萬民（迦 3:14）。

（乙）

《新約》《舊約》中的聖寵道理，儘管多麼深奧精妙，只不過是替在《新約》時代中，充份賜予世人的聖寵，作了啟示的準備而已。實在，天主的聖寵全然顯露在降生為人的聖子身上，故此吾主所創立的《新約》，經常簡稱為「天主的恩寵」（宗 13:43），宗徒們和教會所宣講的《福音》，經常亦稱為「天主恩寵的《福音》」（宗 20:24），或直接稱作「恩寵的話」（宗 14:3）。

雖然《新約》不反對《舊約》，而完成了《舊約》，可是《新約》那麼深遠地超越著《舊約》，甚至它該合理地被保祿和伯多祿稱為「新受造物」。聖保祿且淋漓盡致的把《新約》的新奇性刻畫出來，保祿說：「所以誰若在基督內，他就是一個新受造物，舊的已成過去，看，都成了新的」（格後 5:17）。藉著降生為人的天主聖子耶穌基督，一種新奇性的確在佔領著全世界：耶穌所立的盟約就是「《新約》」（哥 3:10; 格前 11:25; 格後 3:6; 希 8:8, 13; 9:15 等）；他宣講的道理就是新的教理（弗 3:5-9; 哥 1:25-28; 參見 谷 1:27）；信服耶穌的門徒就成為「新人」（弗 4:22-24; 參見 哥 3:9, 10; 羅 6:6; 13:14; 伯後 3:13; 默 2:17; 3; 6:4; 21:1-5）。由於這新生活，天主的義子「以新的心神事奉天主」（羅 7:6）。

先知們在預言《新約》時，便曾言及這《新約》的法律應繫於愛心、正義、忠信和對天主的智識，且說天主要給世人換顆新心、因為天主要將自己的法律銘刻在人心上（歐 2:18-25; 耶 31:33; 32:37-41; 則 36:26-28; 37:27 等處）。吾主耶穌果然將諸先知所作的預言實現了，他曾給自己的門徒頒布了「一條新誡命」，即信友們應在互愛中生活（若 13:34; 15:12; 若一 2:7 8; 若二 5）。要知道這《新約》的新生命是那裡來的？若望已十分清楚的教訓了我們，他說：「於是聖言成了血肉，寄居在我們中間，我們見了他的光榮，正如父獨生者的光榮，滿溢恩寵和真理。…從他的滿溢中，我們都領受了恩寵，而且恩寵上加恩寵，因為法律是藉梅瑟傳授的，恩寵和真理卻是由耶穌基督而來的…」（若 1:14-17; 參見 鐸 2:11-15）。

那麼，既然「新生活」是由聖寵和降生為人的天主子耶穌來的，世人又如何能獲得這聖寵，這新生活呢？《新約》的答詞雖不一致，但其深邃的意義卻是一致的。全部《新約》無疑在教訓我們：除非藉著信仰，人絕對不能獲得聖寵，換言之，不能成義。藉著聖寵，人就密切屬於基督，成為基督奧體的肢體，生活在基督內，能同基督，能藉著基督光榮天主聖父。

聖保祿解釋聖寵的奧理，很愛使用「在基督內，在主內，在聖神內…」這類語詞，換言之，保祿喜愛用基督的奧身道理來闡明聖寵；聖若望則有些不同，他直接把聖寵視作「永生」，或視為生活天主的最大恩惠——聖神。一些現代的神學家說：聖保祿的聖寵學是動態的，而聖若望的聖寵學則是靜態的。這話驟然聽來，或許不錯，但只是醒目而實缺乏真實性。事實上，兩位聖作者著眼點雖有所不同，可是他倆注視的客體卻是同一的客體，他們所引出來的教訓也是同一的教訓。至於聖伯多祿，他在兩封信上所講的聖寵道理，不僅與保祿的教理頗相同，而且還給聖教會留下了聖寵的最完善定義：「基督…藉著自己的光榮和德能，將最大和寶貴的恩許賞給了我們，為使你們藉著這些恩許，在逃脫世界上所有敗壞的貪慾之後，能成為有分於天主性體的人」（伯後 1:4）。最後，應該注意，保祿、伯多祿和若望這三位《新約》中的聖寵博士、雖然如上所說，他們的觀點各有所不同，但三位卻都把聖寵的效能歸功於救主的寶血。見 羅 3:25; 希 9:14; 伯前 1:19; 若一 1:7; 默 1:5; 7:14 等處。

三、聖寵知識的演進

在《舊約》時代，或具體的說，從達味為王時起，到主耶穌降生為止，聖寵的道理，除了藉著法律、禮儀、先知和啟示，得以逐漸進展外，還藉著流徙、返回故鄉和智慧文學，獲得了開展。

因著流徙，尤其是巴比倫的流徙，選民體味天主的聖潔，和選民自己對他所應遵守的忠信，可更透澈了。再說，充軍期中的先知們，尤其是厄則克耳和依撒意亞晚年的門徒們，經常頌揚天主的聖寵，天主永存無限的仁慈。他們更詳細講解了聖寵的特點，尤其是它的普遍性。《智慧書》的作者在這一點上，一方面接受了諸先知們的遺教，另一方面有時——如在《智慧篇》中——把聖寵照顧和智慧三者視為同一事物。這些訓詁，按筆者看來，對於幫助讀者簡略明白《舊約》中聖寵的概念，即救恩史，和《新約》中的那高深絕妙的聖寵道理，當有相當的裨益。


 恩多爾（Endor）

城名，有「多爾水泉」之意，屬默納協支派（蘇 17:11），在加里肋亞省，納匝肋之東南約六英里處，距北邊的大博爾山約有四英里之遙，以民的敵人米德楊，息色辣及雅賓都於此地喪亡（詠 83:10, 11），撒烏耳在進軍與培肋舍特人作戰的前夕，曾來恩多爾求問於招魂的女巫，但於基耳波亞山上作戰陣亡（撒上 28:7-25）。


 恩加寧（En-gannim, Engannim）

意思是「花園中的水泉」，是巴力斯坦兩個地方的地名：

一、位於猶大山脈與海邊平原之間舍斐拉（Sephela）平原的恩加寧，是屬於猶大支派的一座城市（蘇 15:34），其位置不詳，學者意見亦各異。

二、依撒加爾支派的恩加寧（蘇 19:21），為肋未支派革爾雄家族所佔有（蘇 21:29），學者們大都謂它就是現在的革寧（Genin）村莊（阿剌伯名），距基耳波亞山之西南有七英里，位於自厄斯得隆（平原）至耶京的大公路之側。


 恩革狄（En-gedi, Engaddi）

是猶大曠野中的一個水泉及地方名（撒上 24:1等），意謂「野山羊泉」。位於死海之西岸，其此勢危崖絕壁，山洞甚多，是野山羊出沒之處。以民佔領聖地後，將之劃歸猶大支派（蘇 15:26）。當達味逃避撒烏耳時，曾來此處的一個山寨中（或山洞）避難（撒上 24:1）。猶大王約沙法特的敵人亦曾於此地聚集重兵作戰（編下 20:2）。此處並有著名的溫泉，至今猶存。此水泉將恩革狄造成一個曠野中的綠洲，土地肥沃，有許多棕樹，葡萄園及其他香料樹木生長於此。這種特色亦見於《聖經》其他的記載（德 24:18; 歌 1:14）。據最近學者的考察，在此發現了一些《聖經》抄卷、信件及其他日常用具。此地是巴爾苛刻巴（Bar Kokeba）相反羅馬人造反革命時（公元一三二∼一三五）的活動中心。


 恩厄革拉因（En-eglaim, Engallim）

地名，意思是「雙牛犢水泉」，位於死海西岸，厄則克耳先知在描述由新聖殿流出的河流時，曾提及到它（則 47:10），很可能就是現在的費沙水泉（Ain Feshah）。


 息紅（Sihon, Sehon）

人名，可能有「垃圾」或「石屑」之意思，是阿摩黎人的國王，建都於赫市朋，他曾將此區的摩阿布人悉數驅逐出境，直至南方的阿爾農河（戶 21:26-30），他的藩屬有五個弱小的米德楊國王（蘇 13:21），他的國土遠至北方的基肋阿得南部，以雅波克河為其理想的邊界，再經過曠野而至提庇黎雅湖邊，南達死海的北岸，至丕斯加山麓（蘇 12:2-3）。當梅瑟領導以色列百姓經過曠野到達阿爾農河的東南時，曾打發使者要求息紅王，准許百姓過境，那知息紅王卻不客氣地拒絕了這一請求，並且陳兵以待，企圖阻止以民的去路，結果於默德巴及狄朋之間兩兵相交，以民大獲全勝，佔領了南自阿爾農，北至雅波克二河之間的廣大地區（戶 21:21-32; 申 2:26-36; 民 11:22; 詠 135:11），並集中兵力於丕斯加山麓，準備進攻約但河對面的耶里哥城（戶 21:20; 22:1; 33:47）。息紅王的土地被劃歸給勒烏本及加得支派，他們自動要求佔領這一區，因為那地方是理想的畜牧區（戶 32:1-4, 33-38），後來撒羅滿將它立為太守區之一（列上 4:19）。


 息拉 [息耳瓦諾]（Silas [Silvanus]）

人名，原是出自阿剌美文的撒烏耳，後轉變成希臘化的息拉，及拉丁化的息耳瓦諾。息拉之出現於《新約》，首見於耶京宗徒會議上，可能基於他的羅馬公民權，當時他在耶京教會中或為首腦人物之一，會議後他同保祿、巴爾納伯等人受托，將會議的諭文傳報與安提約基雅教會（宗 15:22-35），向信友們講道猶如先知（宗 15:32）。保祿二次出外傳教時，息拉仍是保祿的助手，二人在斐理伯坐監，但因是羅馬公民，暗地被放了出來（宗 16:19-40）。二人在得撒洛尼又險些被捕，乃被教友送往貝洛雅，但是保祿仍不能於此久住，乃留下息拉及弟茂德，自己到雅典去了（宗 17:4-15）。其後息拉遵從保祿的旨意，前往格林多與宗徒會合（宗 18:5），就在格林多宗徒得助於息拉，書寫了得前及得後二書，這由信之開首可以斷定（得前 1:1; 得後 1:1; 參見 格後 1:19）。自此宗徒及保祿書信上，再沒有提及到息拉的事蹟，相反地，在《伯前》 5:12 上卻記載：「我藉忠信的弟兄息耳瓦諾，給你們寫了封我認為簡短的書信」，目前一切的學者咸認為《伯前》一書的授意雖然來自伯多祿，但是真正執筆寫信的人卻是息拉（息耳瓦諾），蓋《伯前》的文筆、口氣、用語及文體等，都與《伯後》有著顯著的分別；相反地《伯前》的文筆卻與《保祿書信》的文筆有些近似，但是至今惟一不能解決的問題，是保祿傳教的助手息拉，在什麼時候，什麼環境及條件下，及基於何種理由，一變而成了宗徒之長伯多祿的秘書。


 息孟（Simon）

見西滿。


 息寧（Syene, Sinim）

地名，也可作民族名，只一次見於《聖經》（依 49:12）。息寧出處和上下文，在指示上主將要自地之四極召回自己的百姓，並召集世間一切民族來歸向熙雍，即自北方和西方，以及自息寧，沒有提到南方及東方。當然息寧應是屬於這兩個方向之一，也就是應在聖地的南方或東方，於是確定息寧是指何地而言的意見，也就隨著方向之不同而有所區別，要者有如下數種。

（1）中國：很久以來有阿黎雅孟塔諾（Arias Montanus）提出息寧就是中國的學說，這個意見且曾轟動一時，隨從此說的人也的確不少，這當然為我們中國同胞是一個很榮幸光彩的解說，可惜目前已很少有擁護此說的學者，理由是作者不可能在那種交通不便，知識落後的時代，認識或知道遠東中國的存在。但是既然這個意見與我國有著密切的關係，如今仍不妨將孟塔諾等人主張此說的理由，提出來供大家參考一下：據歷史的記載，遠在公元前三世紀，已有猶太人遷來中國居住，事實上猶太人移居中國之事，會更早於文史的記載；另一方面史載中國人於公元前十二世紀，已有大批的商人出外經商，拜訪考察了一些奇特古怪的民族。基於這兩個事實，很可能在很久之前，中國人同猶太人已彼此相識。再者，古代的波斯人慣將中國稱為秦國，中國人為秦人，而「息寧」的單數則是「欣」，這與「秦」字音很近似。

（2）息尼：就是《創》10:27所說的息尼人，但是這個地方是在北方，而不在南方或東方，是以方向不對，故少有人隨從此說。

（3）厄藍：蓋厄藍在阿加得文上叫作息寧。

（4）親：位於聖地南方的親曠野，它在西乃半島的東北部。

（5）色委寧（Sewenin）：即現今埃及南方的阿算，這是目前絕大多數學者所主張的意見，蓋自公元前六世紀已有以色列人作為埃及的僱傭軍，駐守於此，保護埃及的南方邊界，至公元前四百年為止；並且谷木蘭所發現的依撒意亞抄本，亦主此說：「還有些由色委乃而來」，按：色委乃是色委寧的或讀。指阿算。


 息辣（Sirach）

息辣是德訓篇作者的父親或祖父，耶路撒冷人，生於公元前三世紀（德 50:29; 51:1）。

見德訓篇。


 息汪（Sivan, Siban）

希伯來年曆的第三月，相等於現在的五月中至六月中。

見曆法。


 息貝開（Sibbecai, Sobbochai）

息貝開，人名，是達味的勇士之一，原籍胡沙，是以每次提及他，則說「胡沙人息貝開」（編上 11:29），而且他也是第八軍軍長（編上 27:11），曾擊殺了培肋舍特強人撒夫（撒下 21:18）及息派（編上 20:4）。他們二人原都是辣法巨人的後裔，由此可知，息貝開必也是一孔武有力的強人，不愧為達味的勇士。


 息貝瑪（Sibmah, Sabama）

息貝瑪，城名，在約但河東，為梅瑟劃分給勒烏本支派的城，離赫市朋不遠（戶 32:38; 蘇 13:19）。按這地方盛產葡萄，在依撒意亞、耶肋米亞先知時代，屬摩阿布王國，因他們驕傲為先知們所詛咒（依 16:8; 耶 44:32）。


 息哈爾（Sychar, Sichar）

按《若》4:5的記載，息哈爾是撒瑪黎雅的一座城，靠近雅各伯給他的兒子若瑟的莊田（創 33:19; 48:22），距離「雅各伯泉」不遠，這就是《若》4章所說的那位撒瑪黎雅婦人的城市，過去人皆以為息哈爾是舍根的混名或含譏諷之意的代名詞，但是現在已證實它就是阿斯卡爾（Askar）村莊，位於厄巴耳山的東麓，距納布路斯（Nablus）的西北約三公里，在雅各伯泉的北邊約八百公尺處。

見舍根條。


 息色辣（Sisera, Sisara）

人名及家族名，其原意不詳。

一、客納罕王雅賓的軍長，代表國王率軍隊及戰車駐守於哈洛舍特哥因，壓迫以色列子民，但被德波辣民長偕同巴辣克將之戰敗於克雄河畔，息色辣敗北，隻身逃命之餘，又被一位名叫雅厄耳的女子以撅子及鎚子穿破頭顱而被殺身亡。以上之記述，詳見於《民》4-5章中（參見 撒上12:9; 詠83:10）。息色辣這名，不是出於閃語系，故此過去學者們曾議論紛紛地謂他是埃及人、赫特人、亞述人等各種不同的意見，現在則大都以為他是依里黎苛人，是屬於「海島居民」的一種。

二、是充軍期後「獻身者」的一個家族名，他們同則魯巴貝耳同時由巴比倫返回聖京居住（厄上2:53; 厄下 7:55）。有人以為這個家族與前面所說的息色辣有關係，甚至可能就是他的後代，因為不少的「獻身者」，是出身於外族的戰爭俘虜，在聖殿執行勞役。


 舍巴陵（Shebarim, Sabarim）

地名，位於哈依附近，以色列人在若蘇厄指揮下進攻哈依時，曾在該地吃了敗仗，喪亡了三十多人（蘇 7:5）。

息貝辣因（Shebarim, Sabarim）

地名，為厄則克耳先知在神視中，所見聖地邊境的北界。按先知所說，是界於大馬士革與哈瑪特之間（則 47:16）。


 息耳瓦諾（Silvanus）

見息拉。


 息辣谷撒（Syracuse, Syracusa）

是西西利（Sicilia）島東南海岸的一座城市，原為腓尼基人所佔有，在公元前七三四年，希臘人將前者逐出，而建立成自己的城市，直至公元前二一二年落入羅馬人之手，是羅馬總督駐領此島的居處，在此大力從事土木工程，是為息辣谷撒的黃金時代。其巨大的古廟（公元七世紀改建為天主教主教座堂）、劇場、戲院等古蹟的遺址，至今仍存。保祿被解赴羅馬時，曾在此城停留三天（宗 28:12）。


 息彼拉神諭（Sibylline Oracles, Oracula Sibyllina）

「息彼拉」的本意不甚清楚，按伐洛（Varro）的研究，謂為「神明之志」；其他的語言學家認為含有「智士」之意。按歷史文件來看，「息彼拉」可說是一個高壽的卜女，與中國「女巫」相似。她們雖然居於山洞，但可任意遊行全世界。她們也如同司祭一樣，為人們祈禱，代神說話。她們的數目不定，按拉堂爵（Lactantius）認為有十位；筆者在希臘和拉丁書上至少發現了十四位。她們原來似乎是住在小亞細亞——有些說是在厄特魯黎雅，但最著名的地方是希臘和羅馬。在羅馬，息彼拉的書籍保存在卡丕托里猶丕忒殿宇裡，先有十位，而後有十五位職員管理那些文件；每逢國家遭遇災難，就查閱文件而後決定行事。因羅馬帝國的擴大，息彼拉的神諭便隨之而非常普遍。公元前二世紀，猶太人開始利用這些神諭宣傳唯一神論，至公元二至五世紀，基督信徒也編纂了些含有基督教義的其他息彼拉書。因此，古代聖教會的作者，有時也引用了息彼拉神諭，以證明異教的那些「智女」也預言了基督降生和他救贖人類的大業。其中相當著名者有：德都良、赫爾瑪、猶斯定、阿忒納哥辣、德敖斐羅、拉堂爵、亞歷山大里亞克肋孟，和偉大的聖奧斯定（見天主之城18:23）。

息彼拉卜女中最著名的：有出於厄黎特勒雅的一位（Sibylla Erithraea），雇瑪的一位（Sibylla Cumana），提步爾特的一位（Sibylla Tiburtina）。最偉大的拉丁詩人味吉爾（Virgilius）在那神秘而優美的第四牧歌，也提到雇瑪的息彼拉。也許這位大詩人的著作影響了基督徒，使他們過分重視息彼拉的神諭。

這些神諭大都屬於預言體和默示錄文體。它們的價值對《聖經》的研究不是直接的，而是間接的，因為它們可使我們了解猶太人和基督徒怎樣利用了這神諭來解釋《聖經》，好使異教人受感動，因而相信唯一的真天主，而歸依救世主。


 拿步高（Nebuchadnezzar, Nabuchodonosor）

人名，意謂「拿步〔神〕請保護邊疆」！拿步高的名字在《聖經》原文上有數種不同的寫法，思高譯本一律譯作拿步高。

由歷史上，我們知道在古東方曾有兩位名拿步高的國王：

一、拿步高第一：

這位國王《聖經》從未提及，他在巴比倫約於公元前一千一百年左右稱王，曾經戰勝厄藍人，但自己之國勢並未因此而振，卻在不久之後陷入亞述帝國的勢力範圍之內，是為巴比倫舊王朝的終結。

二、拿步高第二（六○五∼五六二）：

這位較前者著名，是巴比倫新王朝的君王，亦與以民的歷史發生過密切的關係，故值得我們對其作一較詳的敘述。由於考古學者供給了不少的歷史文件，故我們對這位國王的事蹟及年代，已能頗為準確的斷定。

拿步高在未登極之前，就已經因加革米士戰爭的大獲全勝而一舉成名。此戰將埃及人擊敗。這一戰爭的發生，應在公元前六○五年的五、六月間。不久他的父王納頗波拉撒逝世，拿步急速率兵回巴比倫，收拾政局。翌年（公元前六○四年）三、四月間，正式登極為王。其間南國猶大分成兩派：一派在耶肋米亞先知的號召下，主張擁護巴比倫；另一派則仍強調步埃及之後塵，且躍躍欲試，有對抗巴比倫之企圖。於是拿步高在其登極之同年，再度帶兵進攻敘利亞及巴力斯坦，所向無敵，勢如破竹，各小國只有俯首稱臣。耶京的百姓大驚失措，舉行齋戒（耶 36:9），國王約雅金卻仍不重視先知耶肋米亞的警告，自行其事（耶 36:20等），先知乃預言國王將「死後必棄屍原野，遭受日曬夜露」（耶36:29-31）。約雅金雖頑強自恃，但面對強大的敵軍不得不暫時忍辱稱降（列下 24:7）。但三年之後（公元前六○一年），再度依靠埃及有意反叛，拿步高決意出兵懲罰禍首埃及（見耶 46:13-26），並派遣加色丁、阿蘭（敘利亞）、摩阿布和阿孟人的雜牌軍隊，來騷擾懲治反叛的猶大人（列下24:1, 2）。但是拿步高自己進兵埃及，卻受挫於乃苛法郎，於是班師回京，整軍練兵，一年之後（公元前五九九年），率領強大的勝利軍進攻阿剌伯（耶 49:28-33），並佔領埃及，大獲全勝。翌年（公元前五九八年）親自指揮部下將耶京圍困（編下 25:28）數月之久，終於公元前五九七年三月十六日破城而入，將約雅金的繼位人耶苛尼雅國王及大批紳士、匠人俘擄至巴比倫，親自立漆德克雅為猶大國王（列下 24:17; 編下 36:10），並將大批貢物帶返巴比倫（列下24:8-16; 耶 52:28）。其後於公元前五九六∼五九五年戰敗厄藍人，公元前五九五∼五九四年間，平息本土之叛軍。至此《聖經》之外的歷史文件中斷，而《聖經》則成了絕無僅有的關於拿步高歷史的線索。

猶大國王漆德克雅是一位庸弱無主的君王，易受人擺佈，降巴比倫後未足十年，竟又反叛巴比倫（列下 24:20; 25:1-22; 見 耶 37; 39章），於是公元前五八七年拿步高徹底懲罰了以民，將耶京及聖殿盡行破壞，國王被擒，其諸子當面被殺後，其本人之兩眼被拿步高挖出，縛以鐵鍊，成了階下囚（耶 39:6, 7; 52:10, 11）。大批的以民充軍於巴比倫，拿氏大概於公元前五六八年曾經再度進攻埃及（耶 42:8-13; 則 29:17-21）。至於 達 1-4 關於拿步高的敘述，有些學者以為所說並非拿步高，而是巴比倫帝國的最後一位君王納波尼杜（公元前五五五∼五三九年）。但這種說法也僅是一種推測，而無確切的證據。更有人以為上述數章僅是一種出於訓誨目的米德辣市文體記載，並非根據歷史敘述。但這種說法我們不能完全贊同（見《達尼爾書》）。友 1:5 所說的亞述王拿步高，則與歷史不合，蓋據歷史的記載，在歷代亞述國王的名單中，絕無拿步高一名，很可能《友》傳的作者，故意用這稱呼來暗示波斯王阿塔薛西斯三世（公元前三五八∼三三七年）。

拿步高在內政方面，則盡力維持不同民族間的平衡，及和諧共處。為達到這一目的，倡導敬禮加色丁人的神祇默洛達客、拿步、乃爾加耳（Neygal）神及阿蘭人的欣、沙瑪市、依市塔爾神，並為他們建築了不少富麗堂皇的廟宇、高塔，格外是在首都巴比倫城內，並為自己建築了宮殿。國勢之富強，可說已達黃金時代，但可惜這個拿步高一手所造成的強大帝國，未能維持長久，於公元前五三九年，便被新興波斯帝國消滅了。


 拿爾多（香膏、甘松）（Nard, Nardus）

這個名詞只四次見於《聖經》，即 歌 1:12，指一種香料，思高譯本譯作「香膏」；歌 4:14，指花草，譯作「甘松」。在《新約》中兩次皆指香料而言。思高譯本譯作「拿爾多」香液（谷 14:3; 若12:3）。

「拿爾多」屬百合科，原生於印度，在歐洲，其花用作裝飾品。生於喜瑪拉雅山脈中的「拿爾多」最為著名，可榨取其根莖之汁製成具有強烈香味的寶貴香料，這點與《聖經》所說完全符合。


 旁非里雅（Pamphylia）

地名，按不少學者的意見，這個名字來自希臘，意謂「多種民族的混合」，公元前第二世紀已有不少的猶太人定居於此（加上 15:23; 見 宗 2:10），其他更有波斯人、希臘人及後來的羅馬人。它位於小亞細亞的南海岸，在丕息狄雅及基里基雅的中間，其首都名培爾革，並有著名的重要海港阿塔肋雅（Attaleia），其地勢呈長方形，長約百三十公里，寬三十公里。保祿第一次遠行傳教時，曾到達培爾革，由此地若望瑪爾谷回耶京去了（宗 13:13）。何故若望離保祿而他往，我們無從得知，但這件事卻激起了保祿不少的傷心，卻是事實（宗 15:38, 39）。保祿同巴爾納伯由培爾革繼續前行去安提約基雅傳教，在回程中重新經過旁非里雅（宗 14:24, 25）至於保祿何故很少時間在旁非里雅逗留，有人以為是由於當地人對保祿宣教的反應不好，毫無結果可言之故；亦有人說因此地區的氣候不佳，而使保祿生病之故（迦 4:13）。


 旅客（Passenger, Hospes）

見客人。


 時間（Time, Tempus）

許多與「時間」有關的問題，在本辭典所討論的日、星期、月、年、上主的日子、時辰內、已有所陳述，在本條內，我們只根據《聖經》略述「時間」的含義，以及《聖經》內所載的紀元。

一、時間的意義

（1）術語：希伯來文《舊約》，沒有一字表示我們指往古來今以至於無窮的「時間」，使用了凡三百次的 Het，並不是指悠久的時間，而是指一片刻、片時，如 出 9:18：「看，明天此時要降下可怕的冰雹」；或一適當的時候，如 撒下 11:1：「年初，正當諸王出征的季節」，及 詠 104:27：「這一切生物都瞻仰著你，希望你按時給他們飲食」。與我們現用的「時間」含義頗相似的字，恐怕要算阿剌美文的 Hadan 了，見 達 2:8, 9, 21; 3:5, 15; 7:12：「時候和期限」。Mohed 通常指「規定的時間」（出 9:5; 參見 撒下 20:4, 5）。 Zeman 也同 Mohed 一樣，指規定的時間，見 厄下 2:6; 訓3:1：「事事有時節，天下任何事，皆有定時」。Yom ，指日子，原與黑夜相對，但後來也逐漸用來指「當時」或「那時」，不定的時期（創 39:11; 耶 36:2; 肋 14:57）；有時也用來指在某日內所發生具有決定性的事，如 依 9:3：「如在米德楊那天一樣」，及 歐 2:2：「依次勒耳的日子」；參見 北 12-15。 Qez 通常指「結局」，或「末世時期」，故常見於「末世論」經文內，如 亞 8:1, 2; 則 7:2, 3, 6; 達 8:17。 Aharit 幾乎常指未來的時候，如 箴 23:18：「這樣，你的將來必然順利……」； Qedem 卻不指「未來」，而指「過去」，如 依 19:11：「古代——即先前或昔日——帝王的後裔」。

七十賢士所譯希臘文《舊約》：1、Chronos 指「時間」或「一段時間」；2、Kairos 通常指一段時間或一個時機；3、Hora 指「時辰」或「時刻」；4、Emera 指「日子」。原文為希臘文的《新約》，關於表示「時間」所用的字和字的含義，大抵與《七十賢士譯本》相同。可是在「末世論」的經文內，《新約》所有雖屬同一名詞，但其含義卻較為深奧。參見末世論條。

（2）《聖經》對「時間」的意義：按《聖經》深微的意義，時間與空間肇端於天主的創造；天主未創造以前，既無時間，亦無空間，若 17:24 記載主說：「父啊！你所賜給我的人，我願我在那裡，他們也同我在一起，使他們享見你所賜給我的光榮，因為你在創世之前，就愛了我」；參見瑪13:35; 25:34; 路 11:56; 希 4:3; 9:26，尤其是 弗 1:4：「因為他——天主——於創世以前，在基督內已揀選了我們」。時間與空間固然不能互相分離，但也不能完全視作希臘哲學範疇（Categoriae）中的兩個範疇。時間和空間，尤其是前者，按《聖經》教義，除非以之與「永遠」相比，是無法瞭解的。時間和空間只可當作虛空，要勞天主以他的造物，尤其是人物來補充，使人終歸能承受他的永恆性。

時間不是一種純淨的片刻循序，而是地球持續的測量。地球的持續（Duratio）歸附於人類的出現，這即是所謂宇宙的時間；人類出現後，才有所謂歷史的時間，在這時間內，人一代一代朝向天主給他所定的終向前進。天主超越宇宙的時間，有如超越歷史的時間，人生活在「時間」內，天主卻生活在「永遠」內。雖然天主時常不斷在「時間」及「空間」中有所作為，但「永遠」卻不能為人所測量；為使我們領略一點「永遠」的概念，《聖經》採用了一些比喻，如 詠 90:4說：「千年在你的眼前，好像是過去的昨天，好像夜裡的一更時間」；參見 詠 102:12等。

《舊約》智者在默思天主的永恆性一事上，除了沉思空間與時間發端的那一創造片刻外，也思索天主在創造以前的生活，即從永遠，在永遠內天主自己的生活，當時在天主那裡，只有他的「智慧」，見箴 8:22-30。智者，縱使在天主聖神默感下，仍大膽深究天主自始的生活，他的作為的開端，以及他的「智慧」的行動。天主的永恆性使約伯愧煞（約 38:4），也使聖詠作者更瞭解天主如同沒有起初，同樣也沒有變更，更沒有終結。這端信仰用十分優雅的詞句記述於 詠 90:2：「群山尚未形成，大地寰球尚未生出，從永遠到永遠，你就已經是天主」。

二、宇宙的時間

創造的天主自己規定了自然界所應遵行的一般動律，如晝夜（創 1:5-14）、四季（創 8:22）。四季按序循環，彰明造物主是依序創造了萬物，萬物時時顯示造物主的智慧（德 43）。關於宇宙時間的分劃，參閱年、月、星期、日、時辰、安息年、喜年、曆法、年曆、日曆[革則爾曆、散提苛]等條。

三、歷史的時間

時間有其自己的四季，四季是由於地球按軌道繞日自轉而成。上古最文明的民族，如埃及、巴比倫、中國、希臘等，都注意到這種現象，因而也注意到時間的循環、和循環的開始與終結。循環一到終結，便又開始另一個完全像過去一樣的循環，這樣周而復始繼續下去，以至於無限期。這種概念令他們相信自己是受一種不可抗拒的天命或命運所支配，而陷於悲觀主義。《訓》的作者或許由於伊壁鳩魯或斯多噶派哲學的影響，在思想方面，也帶點宿命論的色彩（1:9; 3:1-8, 15）。大家都知道這兩派所主張的宿命論，是與時間的循環主義密切相關連的。固然，這種宿命論在訓內產生了悲觀主義，但如果就全部《聖經》而言，這只不過是一種例外現象；其實，按全部《聖經》的經義，人類的歷史不是承奉這常存而盲目的循環，而是具有一定的定向的；換句話說，在歷史中所發展的，所實踐的，是天主的計劃；既然在歷史中有天主的計劃在發展實踐，所以人的歷史不但有宗旨，而且是非向前進不可的；因此，宇宙的時間在性質上，是與歷史的時間大有區別的。

至於以色列民族怎樣計算這歷史時間？請參閱年、月、日、時辰、曆法、喜年、國曆新年、慶節[節期]等條，此處從略。至於紀元，以民沒有自己的紀元。在亞歷山大大帝駕崩後，以民開始採用色婁苛朝代的紀元，見《瑪加伯上下》。直到公元後第五、六世紀，以民才編修了自己的紀元，以創世之初為他們的紀元。然而，這些有關歷史時間的問題，在以民看來，都無關重要，主要的還是時間有其開始，也有其終結；為此，《聖經》講述宇宙的由來，也講述「今世的終結」（瑪 28:20）。

四、耶穌與時間

耶穌是生活在歷史時間中的人物，他在黑落德為王時誕生於白冷（瑪 2:1），他的前驅若翰在凱撒提庇留執政第十五年上，開始宣講悔改的洗禮（路 3:1），他在般雀比拉多作猶太總督時，對他「宣過美好的誓言」（弟前 6:13）。世人對時間所享有的經驗，他也享有（路 2:40, 52）；但由於他是降生成人的天主聖子（若 1:1-5, 14-18），所以他駕馭時間的變動；為此，他知道「人子必須受許多苦，……被人殺害，但三天以後，必要復活」（谷 8:31; 9:31; 10:33）。他的「時辰」是指他的死亡和復活的時辰（若 17:1），這時辰是天父給他指定的，他願全心服從天父的聖意，所以對這時辰他既不能提前，也不能推後，只有承行父的的聖意（若 2:4; 12:2, 28）。

天主聖子，耶穌基督，降生為人的時期，按聖保祿的話，是天主所揀選，所預定的時期：「時期一滿，天主就派遣了自己的兒子來，……」（迦 4:4; 參見 谷 1:15；路 4:21；弗 1:10等）聖子降生為人，且被殘殺，以救贖人類這段完滿的「時期」，是歷史時間的中心。從此以後，歷史分為兩大段：聖子降生以前為一段，聖子降生以後為一段：「記得，那時你們沒有默西亞，……」（弗2:12），「你們從前也與天主隔絕，並因邪惡的行為，在心意上與他為敵；可是現今天主卻以他血肉的身體，藉著死亡，使你們與自己和好了，……」（哥 1:21, 22）。天主聖子的降生，給人類開創了這施救恩，獲救恩的「現今」。這「現今」是憑基督的誕生而宣告開始（路 2:10, 11），也將憑他的再度來臨而宣告結束：「但是如今，天主的正義在法律之外，已顯示出來，……」（羅3:21）。參見 羅 5:9; 16:26; 弗 3:5, 10; 哥 1:26; 弟後 1:10; 希 12:26; 伯前 1:12; 3:21等。

的確，當「時期一滿」，耶穌降生了，可是這圓滿的時期並不就此結束，它還要繼續下去，直到耶穌再來，若一 2:18說：「現在是最末的時期了」。這最末的時期有多久，除天主外，誰也不知道；我們只知道我們是生活在這歷史最末的時期內。耶穌和宗徒對這時期快將結束的時候，只預言了一些先兆（瑪 24; 谷 13; 路 21; 羅 11:25, 29; 得前 1:13, 17；得後 2:1-12; 弟後 3:1-9；默等）。這段由我主耶穌升天到他再來的中間時期，是屬於聖神的時期（若 16:5-15; 羅8:15-30），也是所謂聖教會的時期。它之所以稱為聖教會時期的理由，是因為天主在此時期內，藉聖教會引領世人歸依基督，賜以聖神的恩寵，準備他們賴耶穌的功勞獲得永生。為此，聖保祿在 格後 6:2 稱這段時期為「悅納的時候，……救恩的時日」。參見 希 3:7-4:11。

如同昔日選民走向許地的時期，有一些慶節為之祝聖（肋 23），同樣，聖教會的時期，新選民走向永生的時期，也有復活慶節（格前 5:7, 8）和每週記念復活的「主日」，不斷為之祝聖（宗 20:7; 格前 16:2; 默 1:10）。復活的奧蹟和佳節，是聖教會的最大慶典。除此以外，聖教會為使信友更深切了解體會耶穌降生贖世的奧蹟，建立了一些其他的慶節，如聖誕節, 五旬節等。這樣，她履行了我主救贖聖化世人的宗旨，因為聖教會禮儀的旨趣，實際上不外是：在人間重現耶穌的奧蹟，藉著各樣紀念耶穌一生事蹟的節期聖化時間，以及生活在時間內的人類。

見末世論、主日、時辰、敬禮、復活。


 時辰 [夜更]（Hour, Hora [Night Watch, Vigilia]）

古時，希伯來人一日祇分早晨、中午、晚上；並且，一日不是起自午夜，而是起自晚上，為此有前晚後晚之分（創 1:5; 出 12:18; 肋 23:32; 民 19:8, 9）。後來亦稱早晨為黎明（Shahar，意謂：破曉，見 蘇 6:15; 民 19:25; 亞 4:13）或日出（創 19:23; 撒下 23:4），稱早晨後為「太陽發暖時」（出 16:21; 厄下 7:3），稱中午為日中（厄下 8:3，原文作日中，參見 箴 4:18），稱中午後為「天正熱時」（創 18:1; 撒上 11:11; 撒下 4:5）或「太陽正熱時」（撒上 11:9），稱傍晚（創 24:63）為晚涼（創 3:8原文作晚風；參見 歌 2:17; 4:6）或日落（創 15:12, 17; 出 22:25）。晚上分日落以前為黃昏，日落以後為夜晚（出 12:6; 30:8; 肋 23:5）。至於黑夜，巴比倫人和希伯來人分一夜為三更（詠 90:4）：初更（哀 2:19：有些學者以為此處「初更」，即每更之初之意），中更（民 7:19，即我國舊時半夜三更），末更（出 14:24; 撒上 11:11，原文作黎明更，即我國舊時清晨五更）。古希臘亦分一夜為三更，但埃及人早已分一夜為四更，後為希臘人採用，由希臘傳入羅馬，為此，在《新約》內每夜分為四更（谷 6:48）：即入夜、中夜、雞鳴、清晨（谷 13:35; 參見 宗 12:4）。

在充軍以前撰寫的經書，不提有時辰之分，充軍以後撰寫的經書，用以指時辰的阿剌美字「Shahah」，亦祇含有轉瞬之間，立即之意，並非指時辰（達 3:6, 15; 4:30; 5:5）。 達 4:16 所用，亦祇含有「一時」片刻之意：但因七十賢士本將此字譯作「時辰」（Hora，《拉丁通行本》同），後來就以此字指示時辰，即今所謂的一小時。

古代東方民族早已有時辰之分，叔默爾人就分日夜各為六時辰，每時辰為二小時，即一百二十分。埃及人承襲叔默爾人的分法，祇改為日夜各十二時辰，每時辰六十分；後經希臘羅馬採用，遂沿用至今不替。希臘文化時代，此一分法既已普遍應用，所以在《新約》內分一日為十二時辰，自日出至日落，（若 11:9）；分一夜為十二時辰，自日落至日出，（瑪 26:40; 宗 23:23），每一時辰為一小時（瑪 20:12）。日出日落一年四季有別，所以每日每夜的時辰就不盡然與現有的時辰相合。大抵說來，夏季日出較早，所以第一時辰約當現今早上五時，第十二時辰約當現今下午四時，夜間時辰則隨日間時辰而轉移。《聖經》上從來記時不記分（若 1:38; 4:52; 瑪 20:6）。既然沒有硬性的規定，所以民間習用一比較概括的分法，分一日為四時，分一夜為四更（瑪 20:1-5; 谷 13:35），即午前前半為早晨（第一時晨），午前後半為第二時辰，午後前半為第六時辰，午後後半為第九時辰。至於夜間時辰的分法亦是如此。但《聖經》上祇提到了夜間第三時辰，其餘概不見於經籍，這是因為希伯來人日出而作，日入而息（詠 104:22, 23），夜間少行動之故。四聖史記錄耶穌苦難事蹟的時辰，即是依照這一分法。所以耶穌被判死刑的時辰既是中午前後，《谷》能說「正是第三時辰」（15:25），《若》亦能說「約莫第六時辰」（19:14），不必如一些學者以為《若》在此處是以半夜，而不是以日出為起點；何況他在 18:28 又明明提到了清晨，他之所以點出「約莫第六時辰」，是因為他提到了逾越節預備日之故。這一天約在第六時辰宰殺逾越節羔羊，正值此時天主的羔羊自作了犧牲，結束了《舊約》，開創了《新約》，意義重大，所以《若》特地點出：「時值逾越節預備日，約莫第六時辰」。在這些主要的時辰內，習慣舉行祭獻或祈禱（出 29:38-42; 則 46:13-15; 達 6:11, 14; 8:20, 21; 詠 55:18; 宗 3:1; 10:3, 9）。

此外，「時辰」在《聖經》內又用來指固定或不固定的時期。這一用法不一而足，其意義隨用法而異。大抵說來，在《舊約》內多用「日子」或「時日」指時期，如「上主的日子」或「時日將到」；在《新約》內多用「時候」或「時辰」指時期，如「我的時候」，「我的時辰」（谷 1:15; 瑪 36:18; 若 4:21; 7:6）；而且《新約》內有時所謂的「時候」或「時辰」，即是《舊約》內所謂的「日子」或「時日」（瑪 9:15; 路 17:22, 31; 若 5:25, 28; 7:30）。這些表時期的時辰，都與人類的歷史有重大的關係，是天主施展自己權威的時際。

「時辰」在聖若望的著作內用得特別多，除指日內的時辰外，尚有其他深奧的含義。他將基督的一生視作一日，基督一誕生即開始了默西亞時代，末世時代。這一時代要直到基督再來結束世代才算結束。這一時代即是《舊約》所謂的「那一天」，所謂的「將到的時日」（若 8:56; 14:20; 參見 亞5:18-20; 依 2:5-22）。基督在這一天內所作的工作，即是他在這一天所過的時辰。他最具有意義的工作是受難而死，死而復活升天，所以受死，復活，升天是他的時辰，是他所謂的「我的時辰」，「受光榮的時辰」，「戰勝世界的時辰」（若 2:4; 7:30; 8:20; 12:23, 27, 31; 13:1; 17:1）；至於對於世界和人類，卻是「以真以誠敬拜天父的時辰」（若 4:23），是聽取生命之言，而「出死入生的時辰」（若 5:24-28），是得見光明，「不再走在黑暗的時辰」（若 8:12; 11:10; 12:46），是相信他的人「受迫害的時辰」（若 16:2-4, 20-22），是相信他的人「以他的母親為自己母親的時辰」（若 19:26, 27）。這一時辰即是世界和人類的「今日」（路 2:11; 4:21; 希 3:13; 4:7; 參見 若 9:5; 12:35, 36）。他這一分法是有耶穌的話為依據的（若 9:4; 11:9; 參見 路 13:32）。

《聖經》內，除 列下 20:1-11 與其相關處 依 38:1-8; 德 48:26 外，無一處提到了計時器，至於 列下 20:1-11 言及的計時器，是什麼儀器？是日規？若是日規，是用什麼作成的日規？在公元前八世紀，巴比倫人就已知用日規測計時辰，所以猶大王希則克雅朝廷內可能設有日規；何況近來由考古發掘的遺物，得知巴力斯坦於公元前十三世紀，就已有隨身攜帶的小型象牙日規。不過原文指日規的一字，亦含有梯級之意；所以有些學者以為阿哈次的日規，即是阿哈次殿旁所設通至殿頂樓梯的梯級，藉樹立在旁石柱倒影越過的級數來計算時辰。若瑟夫在他的猶太古史十章二段一節，就作這樣的解釋。這也算得是一種日規。

至於我國古時亦無時辰之分，只以刻漏來計算時刻，故有日漏夜漏之分。刻漏是以壺盛水滴入盤中，盤中樹有箭，箭上刻有百刻，以水淹箭刻數來計算時刻。日夜刻數之多寡，就隨日夜長短而定。春分秋分兩日，晝夜各五十；春分以後日刻漸增，至夏至，日最長，夜最短；秋分以後則恰恰相反。此外，古時亦分日夜為十五時或十時；十五時即晨明，朏明、旦明、早食、晏食、隅中、正中、小還、餔時、大還、高舂、下舂、縣車、黃昏、定昏，見淮南子卷三天文訓；十時即日中、食時、平旦、雞鳴、夜半、人定、黃昏、日入、晡時、日昳。此十時亦以天干為記，即自甲時至癸時，見左傳卷四三昭公五年傳注。殆至漢代始分日夜為十二時，以十二地支子時至亥時為記，名曰夜半、雞鳴、平旦、日出、食時、隅中、日中、日昳、晡時、日入、黃昏、人定，見清趙翼撰陔餘叢考，一日十二時始於漢。若與現所分二十四時辰相較，即一時辰等於現今兩小時：夜半子時即今之半夜十二時與一時；日中午時即今之中午十二時與一時；其餘類推。

至於夜晚則分更次，自黃昏戌時，即今之午後八點九點，為初更或一更，至平旦寅時，即今之午前四點五點，為五更或末更。三更即夜半十二點一點。每更分點，或三點、五點不等。所謂點即打鐘或擊鼓報點之義。一更三鼓，即一更已打到三鼓。點數隨時代而異，唐代每更五點。宋代一更五更各三點，二更三更四更各五點。明清仍依宋制。此制民初尚存，今似已廢。由以上所述，得知我國舊日計算日夜時辰，頗與《聖經》有相類似之處。

見日、時間。


《聖經》辭典

 書卷 [生命冊]（Book, Liber [Book of Life, Liber Vitae]）

《聖經》抄本原來裝釘的方式，與現今者迥然不同，它是猶如中國古代自漢至唐代的書籍，皆為軸卷本，古人將《聖經》寫在割砌成塊的草紙或羊皮紙上，然後在抄完一部書之後，將紙張按次結連起而成為一個長卷，在卷之兩端加上木軸，如此可將書籍卷起來，以備收藏，用時每手持一軸按次轉展以便閱讀（耶 36:23; 路 4:17, 20）。書寫希伯來文的方式，仍猶如今日是自右至左橫寫，故此閱讀時只展露出正在閱讀的一行，至於這種軸卷冊的幅度，我們沒有確實的記載可考，大約要看每卷寫的大小而定。比如一九四七年在谷木蘭發現的依撒意亞寫的軸卷冊，共長七一五公尺，二十六公分闊，全卷由十七張羊皮紙連結而成。古希臘的裝訂方式亦如上述。

「生命冊」：這一個名詞，不少次出現於《聖經》上，但它在《舊約》上的意義，與《新約》上者卻各有出入，梅瑟求天主將自己由記錄冊上抹去，如果天主不赦免百姓（出 32:32, 33），其意義不外是表示梅瑟願意死去的意思，所指的生命是現世的生活，蓋《舊約》以民對來世永生的觀念仍還不甚清楚，如此 詠 69:29; 139:16; 依 4:3等都是指現世的生命而言，至於說天主好似一位記事者在冊子上記錄每人的名字，則是一種擬人說法，但在《舊約》時代的末葉成書的《達尼爾書》，則一反過去的思想，以生命冊暗示來世的生命：「那時你的人民，凡是名錄在那書上的，都必得救」（達 12:1）。

在《新約》中，「生命冊」一詞主要見於《默示錄》：獲得勝利的必被錄於「生命冊上」（默3:5），末世審判時凡在「生命冊」上無名的人必被吐棄（默 17:8; 20:12, 15），「只有那些記載在羔羊生命冊上的」，才可以進入天上的耶京（默 21:27），這些地方所指的都是來日天上永遠的生命，已與《舊約》所言者迥然不同。路 10:20; 斐 4:3; 希 12:23等處，亦作同樣的解釋。


 書信、函（Epistle, Epistola）

雖然在《舊約》中亦有不少的書信，但正式及具體的書信卻只見於《新約》中，它共有書信二十一封，其中十四封稱為保祿書信，其他七封稱為公函。

一、書信方式：

按當時的希臘、羅馬習俗有下列特點：

  1. 信首：以寫信及收信人的名字及地位開始，接著是問候語及感恩辭，有時相當冗長（羅、弗），並附有祝福「恩寵」及「和平」語句。
  2. 信體：多屬討論神學及倫理的問題，答覆疑難，此一部份的長短每信各異，由便條式的短信（費、若二、若三），至書卷性的長篇大論都有（羅、希）。
  3. 信尾：很少有無結尾的書信，它包有：問候、最後的忠告、私人的囑托等，有時保祿在此親自執筆加上數語後而簽名，以證信之真實可靠，並非偽造。

二、文體：

首先我們要注意的，是在《新約》中的書信與函件是有分別的，大致說來，保祿及若望的著作被稱為書信，因為它們富有交流論辯的文件，私人的事件，個別的環境，友情的流露，具體事件的判決及答覆，並有時視環境及收信人之不同而頗具幽默感；但同時這些書信的作者亦沒有忘記他們主要的教導人的天職，及教會團體的利益，因此，而有教義、倫理、法律及禮儀等的闡明。希伯來書是一篇以書信的方式發出的講詞，其他的著作則屬函件類，雅是一封牧函，伯前是有關聖洗聖事的基本教義及讚詞，伯後及猶是兩個諭函，若一則是一份告全體教友的函件。

三、編輯：

保祿的書信大都是由宗徒自己口授，而由秘書撰寫的，中間不免有停頓的地方，這就是何以在他的一些書信上，好似有上文不接下文的現象的原因。當然，秘書除了在撰寫及修辭之外，在編輯上亦有他的參與。這點可以很顯然地見於希、牧函、猶、伯前、伯後。至於其他的書信大都由宗徒自己動筆書寫。格外是聖保祿的個性在其他的書信上盡形流露，活潑激昂，熱烈認真。

關於書寫的速度，學者意見不同，比如《羅》書有人謂費了九十八個小時才完成，但亦有人謂十一小時足矣。寫後將書信捲起來，綑以繩帶，加上印章，交給可靠的人送出。


 書法（Writing, Ars Scribendi）

人類歷史的考究，主要是根據歷史文件的記載，中國遠在公元前兩千六百多年已有倉頡造字之說。這種文字的發明對人類歷史的紀錄，是有著非常重要的關係。近代的考古學者，由其地下所掘出的古老文件，已證實人類最早的文字，應在公元前三千多年為叔默爾人（Sumerians）所創始。他們原來用的是一種圖畫式的象形文字，這種文字不久亦傳播給埃及及客納罕人。但是自公元前兩千八百年始，叔默爾人漸漸由象形文字轉變進展成楔形文字，他們的楔形文字大為影響了其他古中東的民族，如巴比倫、亞述、赫特、曷黎（Hurrites）以及厄藍等民族。至於埃及人最初的文字，本是純粹的象形文字，已如前述，但是這種象形文字固然易於雕刻在古碑、石門及石牆上，而加以保存至今。可是卻不便寫於埃及人最早通用的草紙上，是以其後為便利普遍的書寫起見，他們將象形文字演變成一種草寫的所謂之「神聖文字」（Hieratic），即司祭們的文字書法；但是這種書法仍然不夠普及，故此自公元前八世紀以來，更將象形文字及神聖文字的許多字體，盡量加以簡化，而形成一種「平民文字」。

其間自公元前十八至十五世紀的一些柱石、碑文或其他銅器上的文件，漸次在古代的彼布羅斯一帶出土，這種文字是由北方阿加得（即巴比倫、亞述文）的綴音文字及南方埃及的象形文字混合而成，是介於二者之間的第三種文字，即是被考古學者所稱的「假埃及象形文字」。至於同以色列人有密切關係的客納罕本土文字，它固然是拼音文字，但呈現兩種形式，即北部以烏加黎特為中心的拼音，及南部以腓尼基為中心的拼音文字，此後者是希臘文字的根據及來源，而希臘文字又是一切歐洲文字的根源。

在我們看過古中東文字的簡單歷史之後，不難明瞭以色列人早已有了書寫的能力，知道文字的利用，因為他們的祖先來自早已有文字的文明古國，即北方的巴比倫，後又下至南方的另一文化高尚的古國埃及，且在那裡居住了數百年之久，其後才形成了自己獨立的民族國家。的確，在《聖經》最早的書本上，已多次記載了書寫的事實，或天主命令梅瑟記錄的訓令（出 17:14; 24:4; 34:27; 戶 17:3; 33:2; 申 31:9, 22等）。這種書寫的能力，並非限於梅瑟本人（出 28:9, 36; 戶 5:23; 申 6:9; 11:20; 24:1, 3）， 蘇 1:8; 8:34 更提到整部書寫完善的《法律書》。 民 8:14 記載，一個偶然被捉到的青年竟能一口氣將七十七位首領及長老的名字書寫出來。撒慕爾繕寫了君主政權的法律（撒上10:25）。達味給約阿布寫信（撒下 11:14）。依則貝耳亦給納波特的長老官紳寫過書信（列上 21:8, 11），其次更有耶胡的書信等（列下 10:1）：由此可見書寫及誦讀的事實，在以民間是相當普遍的。格外是自君主政權建立之後（編下 9:29; 12:15; 13:22; 20:34; 依 8:1; 30:8; 哈 2:2等）。

所謂「文房四寶」《聖經》上亦有所提及，比如在石頭上的書寫或雕刻（申 27:8; 蘇 8:32）。依 30:8；哈 2:2 所說的「寫在板上」，可能是指木板而言；在銅板上的書寫亦有（加上 8:22）。當然在石頭及銅板上的書寫，所用者可能不是普遍的筆，而是鐵質的鑿（參見 出 34:28; 申 4:13; 約 19:24; 耶17:1）。至於利用草紙及羊皮卷來作為書寫工具的事，《聖經》上固然沒有明明地提及，但我們是可以意會得到的。首先埃及對草紙的利用是最早及最普遍的，這對以民一定不會是生疏的。其次約雅金國王火燒耶肋米亞先知卷冊的記載（耶 36:23），也只能意味著說卷冊是寫在草紙上的。史家若瑟夫提到寫在羊皮卷上的梅瑟法律（參 弟後 4:13）。普通說來，《聖經》上幾時提到卷冊，可能都是指草紙的卷冊（耶 36:2, 4; 則 2:9）。最後，墨水（耶 36:18）以及盛墨的墨盒（則 9:3），亦是古代以民所認識及利用過的。

見字母、書卷、楔形文字、墨水、瓦片、蘆葦、厄肋番廷草紙文件、羊皮卷。


 校勘（Collation, Collatio）

見聖經解釋學。


 核桃（Nut, Nux）

核桃，我國也稱胡桃，按辭海「胡桃」條記載：蘇頌「此果本出羌胡，漢時，張騫使西域，始得種還，故名之」。《聖經》上只在《雅歌》內提及一次，即 6:11 說「我下到核桃園中」。歐西學者有的以為核桃樹原產印度北部或波斯等地，這與我國蘇頌所說的羌胡，似乎同屬一地，後由波斯傳入巴力斯坦。按：《雅歌》著作時代，大多學者認為是充軍期，或充軍後期，是以核桃樹由充軍後歸國的猶太人帶回植於耶京附近的果園內，也未可知。總之，由《雅》6:11我們知道在《雅歌》著作時代（約公元前五世紀），巴力斯坦已有了核桃樹。


 格林多城（Corinth, Corinthus）

是希臘的古城，位於格林多地峽的西部，愛奧尼亞海及愛琴海的中間。其東有耕格勒海港，西有肋革雍（Lechaeum），是為海上東西交通的重地，故亦有「二海之城」的稱呼。此城建於公元前九世紀，至六、五世紀達其興旺的時代。但《新約》中所說的格林多城，並非指此城而言。因為它於公元前一四六年遭羅馬總督慕米烏斯（L. Mummius）的徹底毀滅，歷一世紀之久，蕩然無存，被人遺忘。公元前四四年，凱撒令重建此城，直屬羅馬。奧古斯都皇帝更於公元前二十七年將之立為羅馬行省阿哈雅的省會，作為羅馬總督的駐節地（宗 18:12）。於是它成了當時政治、經濟、商業及各式宗教的中心，達到它歷史上的黃金時代，故西塞祿稱之為「全希臘之光」。它的人口據不太準確的統計，竟達六十萬人，其中三分之一是自由人，三分之二屬於奴隸。居民非常複雜，除希臘人及意大利人之外，更有埃及人，小亞細亞人及不少的猶太人。無疑地它是當時地中海東岸最重要的海港城巿。它的語言自然也很雜亂，但公事行文，機關用語，卻以拉丁文為主（格前 16:15-17; 羅 16:22, 23）。

聖保祿時代的格林多城：雖然考古學家已於一八九六年開始挖掘，但工作多次停頓，故至今仍未完全結束，但已給我們不少資料，可作參考：當時格林多城的城牆約有十五公里餘的長度，佔地約六百公頃（米突制地積，一公頃等於百公畝）。公元一世紀中葉，有些猶太人被喀勞狄逐出羅馬而來此城居住，並建立了自己的會堂（宗 18:2, 4）。格林多不只以它的文化及財富聞名，它奢華淫蕩的生活，亦是任何城市所不及者。保祿致羅馬人書寫於格城。在這封信上十分露骨地反映出當時格城道德風俗的墮落（羅 1:24-32）。除此之外，亦有其他許多作者予以證實。阿黎斯托法乃（Aristophanes）為表示格城生活的淫蕩，曾創造一動詞「格林多化」，（Korinthiazesthai）。意謂格林多方式而生活，亦即生活放蕩淫亂之意。格城以特敬阿弗洛狄特女神聞名於世，有她宏大的廟宇及為數約兩千的廟妓，賣淫敬神。這批廟妓是社會上有地位的女人，在圓形劇場內，有專為她們保留的座位為證。每逢女神慶日，有各種玩藝遊樂的節目，供人欣賞娛樂，引來不少富貴遊客，故當時有「格林多不是人人去得的」成語，其豪華奢侈可見一斑。此外並有頗色冬（Poseidon）神、阿頗羅神、雅典女神、維那斯神、赫爾默斯神等的敬禮，及每一神明的廟宇。可見格林多是當時言論、思想、宗教、集會絕對自由的國際城市，是世界完全開放的港口。在這複雜的社會情形之下，富貴的人紙醉金迷，貧苦大眾，尤其奴隸的生活，卻苦不堪言。

很可以使人料想得到的，是格城在那種腐敗的狀態之下，不是傳教的理想地方；但是保祿就正在這時，當他第二次遠行傳教時（公元四九∼五二），並且是在他本人於雅典傳教失敗之後（宗 17:16-34），心身痛苦之際（格前 2:3），來到了格林多城，傳教歷時十八個月（宗 18:1-18）。在此建立了一個教會，並由此向外傳揚《福音》至阿哈雅省其他地區（格後 1:1; 9:2）。在此城客居於由羅馬被逐來此信奉基督的猶太夫婦阿桂拉及普黎史拉之家（宗 18:2）。安息日則進入會堂宣講耶穌的《福音》，大收宏效（格前 1），不少人回頭信主（宗 18:8），於是有不少的猶太人因嫉妒而起來相反保祿（格前 1:26-29; 11:17-34），並將他帶上加里雍總督的法庭（宗 18:12, 13），保祿不得已，只有結束他在格城的傳教事業，由阿頗羅來繼續（宗 18:24-28; 19:1）。保祿第三次出外傳教時，曾來此拜訪（宗 20:1-3），可能在羅馬受監禁獲得自由後，又重來此地。


 格林多前後書（Epistles I and II to the Corinthians, Epistolae I et II ad Corinthios）

格城的教會：在格林多城條中我們已經說過：格城為開教不是一個理想的地方，它可能在全羅馬帝國中是道德最低落的城市。但是經過保祿十八個月的慘淡經營之後，竟出乎意料之外，有了很可觀的成績，不但在此創立了教會，而且可能是在保祿所創的教會中人數最多的教會（宗 18:9, 10）。她的主要成份是來自貧苦大眾（格前 1:26-29），雖個中也有一些知名之士（格前 1:16; 11:17-34），並且入教者，外教人多於猶太人（格前 12:2; 宗 18:6-8）。有些婦女是這一教會的中堅份子（格前 11:1-16; 14:34-36）。正因保祿為建立此一教會曾飽受痛苦打擊致使耶穌親在異像中來鼓勵堅固他（宗 18:9-10），是以這一教會是保祿最鍾愛的教會。另一方面因為這一教會中的份子如此複雜，社會環境又如此惡劣，故此不久之後，發生了許多教義、倫理、禮儀、法律及人事方面的棘手難題，而保祿自己又因諸事纏身，不克分身親自前往，解決困難，只有以通信的方式來繼續照顧他心愛的教會。按學者們的公見，及格前、後二書的提示，保祿給格林多教會共寫過四封信：

（a）格前 5:9提及的書信（失傳）；（b）《格前書》；（c）「在萬般的痛心憂苦中」所寫的書信，亦稱「血淚書」（格後 2:4; 7:8）（失傳）（d）《格後書》。可惜所保存於今者只有格前後二書。

寫信的動機：保祿於公元五三年底（或五四年初），開始走上他第三次的傳教征途。在抵達厄弗所之後，得到格城教友的來函，要求一些問題的解答（格前 7:1, 25; 8:1; 12:1; 15:1）。很可能送信的人亦曾將格城的教會情況向保祿作以口頭的報告（格前 1; 11）於是保祿針對格城教會的困難問題（格前 7:10, 25; 8:1; 12:1; 10:1, 12），寫了一封書信，使來人帶去，是為《格林多前書》。

《格前書》在格城教會所發生的效果，好似不夠理想，因此，按不少學者的意見，保祿在《格前》發出後不久，曾親自前往格城作短暫的探訪，考察問題的所在（格前 16:7; 格後 12:14）。不久即重返厄弗所寫了一封書信（格後 2:4，即前面所提的「血淚書」），請弟鐸帶去。保祿自己動身赴特洛阿等候弟鐸，但因見弟鐸遲遲不來，心中焦慮不安，乃赴馬其頓。終在馬城遇見弟鐸，並聽到關於格城的美滿消息，心中大喜（格後 2:12-14; 7:5-7）。於是保祿馬上在馬其頓又寫一書致格林多人，是為《格林多後書》。大概二書同寫於五七年。《格前書》於春天，《格後書》於秋天。但是亦有些學者卻主張《格前》是於五六年的復活節前不久，在厄弗所寫的。

格前後書的內容：這兩封信都是針對著格城教會所遭遇的種種困難而寫的。這些困難的由來，我們可簡單地說，都是來自《福音》與希臘文化、思想及習尚的衝突，這由書中的內容可以清楚的看到，我們簡述如下：

A、《格前書》內容：除序言（1:1-9）和結論（16）外，本書大致可分為三段：第一段（1:10-4）：痛斥分黨分派的不當；第二段（5, 6）：申斥亂倫之罪，並禁止信徒起訴於外教法庭；第三段（7-15）：答所問：（一）論守貞與婚姻（7），（二）論祭肉（8-10），（三）論集會時當有的態度（11），（四）論善用神恩（12-14），（五）論死者的復活（15）。

B、《格後書》內容：除序言（1:1-11）及結論（13:11-13）外，亦可分為三大段：第一段（1:12-7）：為自己與自己行事的態度作辯護；第二段（8, 9）：催促信友盡速完成為耶京教會的捐款事宜；第三段（10-23）：針對敵人的誹謗為自己的宗徒職權作辯護。

格前後書的著作問題：關於二書確是保祿的原著問題，現在的學者幾無一人再敢爭辯或懷疑，蓋二書清楚的劃出保祿本人的性格、語調及文氣，使人無容置疑。不過對《格後》的完整問題，學者們卻作了不少的爭辯，其主要原因是自1至9章，保祿的口氣輕鬆愉快，高興快樂，忽然之間而變為10至13章的嚴肅、恐嚇、嘲笑的口吻，故令人費解，成為爭辯的由來；但因這問題對一般讀者，無甚大關係，故此從略。讀者可詳見思高學會出版的「宗徒經書」上冊，格林多前後書引言，五九九∼六一二頁，及七五七∼七七○頁。


 桑巴拉特（Sanballat, Sanaballat）

人名，意思是「欣（月亮神）賜予生命」，在波斯帝國時代，作撒瑪黎雅省長，他與《聖經》及猶太人的關係，載於《厄下》及厄肋番廷草紙文件。據載他是貝特曷龍地方人，曾極力反對乃赫米雅重建耶京城牆，以免喪失他在耶京的影響力量；造謠控告之餘，且聯同黨人托彼雅、阿剌伯人、阿孟人和阿市多得人（即培肋舍特人），企圖以武力來阻止城牆的修築工作，但未能成事（厄下 4:1-5）。又設圈套來陷害乃赫米雅本人，亦未得逞（厄下 6:1-14）。他生有兩個兒子，他的一個女兒曾與大司祭約雅達的兒子默納協結婚，結果被乃赫米雅所驅逐（厄下 13:28）。


 海洋（Sea, Mare）

《聖經》上所提到的海洋有地中海，稱之為「大海」（蘇 1:4; 9:1; 15:12, 47; 23:4; 則 48:28）、「西海」（申 11:24; 34:2; 岳 2:20; 匝 14:8），「培肋舍特海」（出 23:31）；有死海，稱之為「鹽海」（創 14:3; 申 3:17; 蘇 18:19），「東海」（則 47:18; 岳 2:20; 匝 14:8）；更有紅海及加里肋亞海或革乃撒勒海（申 33:23）；《新約》中也提到亞得里亞海（宗 27:27）。

按理想的說法，巴力斯坦是處於兩海之間的地區，東有死海，西有地中海，是以有「從這海到那海」的說法（詠 72:8; 德 44:21; 匝 9:10）；但實際上地中海沿岸，常先後為培肋舍特人、腓尼基人、希臘人、羅馬人所佔據。以民所居住的地區雖距海不遠，但歷史上證明以民對航海的生活似乎向來不感興趣，除了在撒羅滿及約沙法特王時代外，以民向來過著與海洋絕緣的陸地生活（列上9:26-28; 10:22; 22:49）。

在以民的信念中，海洋是天主的化工（出 20:11; 厄下 9:6; 詠 95:5; 146:6; 蓋 2:6; 宗 4:24; 14:15; 默10:6; 14:7），天主制裁了海洋的驕傲，給它劃定了界線（創 1:9, 10; 約 26:10-13; 38:11; 詠 33:7; 65:8; 74:13, 14; 耶 31:35; 亞 9:6; 約 1:4-15）。以民過紅海的事蹟被視為天主對海水的勝利（出14:15），是以海中的一切生物都應讚頌上主（詠 77:17, 20; 106:9; 114:3, 5）。

海洋雖是天主的造物，但卻被視為危險的象徵（詠 69:3; 約 2:6, 7; 依 5:30; 17:12, 13; 57:20; 雅 1:6; 猶 13節），是敵對天主的怪獸的居處（達 7:3；默 13:1），故此在世界末日的重新之日，海洋不再存在（默 21:1）。《新約》時代當耶穌在加里肋亞海中平息風浪後，宗徒們驚奇地彼此相問，耶穌是甚麼人，（谷 4:35, 41; 6:47-51），因為按《聖經》的傳授只有萬物的造物主才有統治海洋的權柄。


 海鷗（Gull, Larus）

在《聖經》上被列為不潔的動物（肋 11:16; 申 14:15）。

由這一點就可以斷定牠是一種吃食腐肉，或捉食其他動物為生的一種兇殘水鳥。在加里肋亞湖中有不少這種水鷗，牠們不只以捉魚為生，更攫食其他的小鳥、鳥蛋及各種昆蟲，且有時在垃圾中覓食，故被梅瑟視為不潔之鳥。

見飛鳥。


 海豚（Tahash, Ianthinus）

這是以民應向天主奉獻的禮物之一，但是它的原文涵意不甚清楚，因為《聖經》上大多數的動植物名詞為民間習用的名詞，絕不是科學名詞，是以學者們很難斷定其所指為何物，也正因此，在翻譯時便出現了各種不同的譯名，諸如海狗、海豚、海牛、牡羊等等。更有的譯文乾脆將原文的「塔哈士」保留了下來，思高譯本只有揀其一，而權譯作「海豚」。


 海豚皮 [海豚]（Porpoise, Ianthinus [Tahash]）

「海豚」是以民應向天主奉獻的禮物之一，但是它的原文涵意不甚清楚，因為《聖經》上大多數的動植物名詞為民間習用的名詞，絕不是科學名詞，是以學者們很難斷定其所指為何物，也正因此，在翻譯時便出現了各種不同的譯名，諸如海狗、海豚、海牛、牡羊等等。更有的譯文乾脆將原文的「塔哈士」保留了下來，思高譯本只有揀其一，而權譯作「海豚」。

在《出谷紀》及《戶籍紀》描寫帳棚頂時，謂應用一種動物的皮來遮蓋，而這種動物在《聖經》原文上不大清楚，是以學者們的意見很多：海豚皮、人魚皮、一角魚皮、海牛皮、海狗皮、穴熊皮、貂皮、海豹皮、綿羊皮等。但基於原文與阿剌伯文的「海豚」一詞近似，故譯作「海豚皮」者較多。思高譯本亦然（出 25:5; 26:14; 35:7, 23; 36:19; 39:34; 戶 4:6, 8, 10-12, 14）。

在《則》16:10亦提到同樣的動物皮所作的皮鞋，看來似乎是相當普通的東西；但從另一方面來看，海豚之捕足不是很簡單容易的事，故此學者們大都將《則》16:10譯作﹝海狗皮鞋﹞，而不作﹝海豚皮鞋﹞。


 烏木（Ebony, Hebeninus）

見《聖經》中的植物。


 烏鴉（Crow, Corvus）

按梅瑟法律，一切烏鴉都是不潔的（肋 11:15; 申 14:14）。烏鴉在中東是很普通的鳥，很古以來，人即知道牠的存在，在埃及並有為烏鴉建立的紀念碑。在聖地竟有六種，牠的顏色是漆黑的（歌 5:11）。古時的水手多帶有烏鴉在船上，以辨認陸地的方向。這種習俗亦見於洪水滅世的描述（創 8:7）。厄里亞先知逃難時，上主打發一隻烏鴉來養活他（列上 17:4, 6）。烏鴉多群居於曠野（依 34:11），牠的幼雛貪食無厭（約 38:41; 參見路 12:24; 詠 147:9; 箴 30:17）。


 烏藍（Ulam）

《聖經》上的兩個人的名字，意謂「首領」，或「居首位者」。

一、默納協支派人，舍勒士的兒子，貝丹的父親，也是他全家後代的家族名（編上 7:16, 17）。

二、本雅明支派人，厄舍克的長子。他的後代以驃勇善戰及射擊準確而著稱，皆屬撒烏耳的後代〈編上 8:39-40〉。


 烏來（Ulai）

是在厄藍地區，靠近穌撒城的一條河流。在它的河畔達尼爾先知見到公綿羊與公山羊角鬥的異象（達 8:2, 16）。有人謂它是一條人造小運河，但大多數的學者卻認為它是古代書上所記載的厄烏肋烏河（Euloeus），亦即現今之卡龍河（Karun）。


 烏爾（Ur）

城名，《聖經》慣將之稱為「加色丁人的烏爾」（創 11:28, 31; 15:7; 厄下 9:7），原是亞巴郎的故居，在父親特辣黑的率領之下由此遷居，前往客納罕。但是按考古學及歷史學家的意見，加色丁人之入居烏爾，是遠在亞巴郎時代之後的事大約在公元前十至九世紀間，故此所謂之「加色丁人的烏爾」，應是後人所加。

烏爾位於巴比倫南部，距現今之烏爾火車總站約二公里之遙，在幼發拉的河之西南十餘公里處，由數個高大的廢墟堆所組成，周圍是一片廣大的平原荒野。原是幼發拉的河灌溉的富裕區之一，但後為海水所浸，變成荒野；是以自公元前三百年前後，已再無人煙。它最早的居民，卻遠在公元前四千年左右即已出現，是一個十分富有考古價值的地方，是以遠在一八五三∼五四年間，即有泰羅（Taylor）在此挖掘考察，其後更有湯姆孫（R. C. Thomson）及荷耳（H. R. Hall）的考掘。但最主要的考古工作卻是烏雷（Wooley）於一九二二∼一九三四年間所從事的艱苦工作，經濟的支持皆來自英國博物館。

自公元前四千年左右，至三千一百年這個時代，被稱為史前史或上古史。最初的居民是居於此多水區的旱露地面，是以考古學者在此掘出深及三公尺厚的黏土層，以為就是《聖經》所說的洪水淤積層，但因它不是普遍的，而是太具局部性的土層，故現今已無人再主張此說。

自公元前三千一百年而下，烏爾變成叔默爾人的文化區及重鎮。由此一時代的巨大輝煌的古墓來斷定，可以知道它的文化已達到相當高的水準。其後烏爾一度衰弱，失卻它的重要性，至兩千一百年左右才有烏爾納慕（Ur Nammu）的崛起，建立王國，重修宮殿廟宇，勵精圖治，統轄巴比倫、亞述、幼發拉的河中游地帶及厄藍地區，極一時之盛。可惜這個王國僅維持了百年左右，又再度衰微。不過它仍保持著本身固有的重要性。至公元前十八世紀才終被巴比倫王沙木叔依路納（Shamshuiluna）所破壞及消滅，所僅存者只有它著名的月亮神（即欣神）敬禮而已。後期的巴比倫國王雖曾按期修飾它所遺留的神廟，但其雄壯的舊觀，卻已一去不復返。至色婁苛王朝時代似已再無人煙。但是它給月亮神修建的尖塔，有石級可供攀登，卻是全美索不達米亞區內，保持最完善的一座高塔（見巴貝耳塔條）。

《聖經》所說烏爾為亞巴郎故鄉的記載，則實無蹟可尋，亦無法證實，蓋亞巴郎應是屬於阿摩黎族的遊牧民族；但烏爾的叔默爾人，卻向來是定居的務農民族，固然在公元前一千七百年左右，阿摩黎民族入居烏爾地區，而在荒廢的平原上從事畜牧事業是非常可能的，因而有亞巴郎自烏爾遷居的記載，但苦無確切的歷史文件，以資參考證實。


 烏匝（Uzzah, Oza）

人名，按希伯來文，可能是烏齊雅之簡稱，也即「天主是我的力量」之意。父名阿彼納達布，有一兄弟叫阿希約（也許烏匝或阿希約另名叫厄肋阿匝爾，參閱 撒上 7:1）。當達味將約櫃由阿彼納達布家迎往達味城時，烏匝和阿希約駕新牛車護送約櫃。途中因車有危險傾倒，烏匝便上前以手扶住約櫃，但因他原非司祭，擅自觸動了聖物，因而天主罰他立即死在該處。達味為紀念烏匝的死，特稱那地方為「培勒茲烏匝」，意即「烏匝受了打擊」（撒下 6:3-8; 編上 13:6-11）。

烏匝，又為一花園名，在耶路撒冷王宮內，大約為烏齊雅王所修建，因而以烏齊雅之簡稱，稱這花園為烏匝花園。猶大王默納舍即埋葬在這花園內﹝列下 21:18﹞。


 烏黎雅（Uriah, Urias）

人名，原文作「Uriiah」，意謂「上主是我的光明」，《舊約》有此名稱者凡五人：

  1. 達味君王的一位勇士赫特人烏黎雅（撒下 23:39）。他是厄里安的女兒巴特舍巴的丈夫，歸依了猶太教，信奉了上主，所以有個希伯來名，娶了個希伯來女人為妻。他為人非常忠貞正直，從不以私損公。某年春，從軍出征，其妻獨守空房。一日，達味王午睡方起，緩步涼台，見其妻正在沐浴，竟為之神魂顛倒，遂召來與之薦枕，不意竟因姦成妊，懼事外揚，急召烏黎雅回京，設法令其回家與妻相見，無奈烏黎雅戎裝歸來，始終不願回家與妻言歡。達味情急，慾迷心竅，一時糊塗，遂索性用計姦殺了烏黎雅，以求自全。奈何，人可欺，天究不可欺，事終於全部外揚，王雖知非悔過，然家國從此終無安寧的一日（撒下 11; 12）。達味雖為聖王，也不免有瑕疵（列上 15:4, 5）。烏黎雅雖與主基督無血親的關係，但其髮妻事後成了主基督母系的祖先，因此他的芳名也與主的祖先共同流傳（列上 1:5-2:9; 瑪 1:6）。
  2. 南國阿哈次在位時，有位大司祭名叫烏黎雅。他失職隨順王意，另立祭壇，作出了一些無謂的宗教改革（列下 16:10-16）。 依 8:1, 2 述及先知請了二人替他作證，天主曾對他親授預言，其中有一人是烏黎雅司祭。這位烏黎雅司祭恐與 列下 16:10-16 的大司祭同是一人。
  3. 舍瑪雅的兒子先知烏黎雅。他與耶肋米亞先知同時，又如耶肋米亞先知一樣，奉上主命預言京城國家必要遭殃，約雅金王恨他圖謀他的性命，他逃往埃及，然王終於將他引渡回來殺了，了己心願（耶 26:20-23）。
  4. 司祭默勒摩特的父親烏黎雅（厄上 8:33; 厄下 3:4, 21）。
  5. 厄斯德拉經師宣讀法律書時，站在他右邊的六人中，有一人名叫烏黎雅（厄下 8:4），此人不知是否與 厄上 8:33所有者，同是一人。


 烏黎耳（Uriel）

人名，意謂「天主是我的光明」。

一、達味在位時，刻哈特家族子孫的族長名叫烏黎耳。他曾協助達味將約櫃由敖貝得厄東家中搬入達味城（編上 15:5, 11-15, 25-29）。編上 5:9（《拉丁通行本》6:24）言及的烏黎耳，恐同是一人。

二、猶大王阿彼雅的外祖父，基貝亞人烏黎耳。


 烏魯客 [厄勒客]（Erech, Arach）

是美索不達米亞地區的古代重鎮之一，在叔默爾之南，靠近幼發拉的河畔。《聖經》曾以厄勒客名提及到它（創 10:10）。今名瓦爾卡（Warka），因為它富有考古及歷史的重大價值，是以百餘年以來，學者們曾經在此先後斷續地挖掘考察（一八五四∼一九六五），出土的重要物件有廟宇尖塔，所謂的「白廟」，欣卡史得（Sinkasid）的宮殿，破陶器，彫刻品及為數不少的楔形文件，是為此區最早之文字。基於考古學者研究的結果，乃將烏魯客分作下列不同的朝代，略述如後：

1、烏魯客第一朝代（公元前三三○○∼二九○○）：

這是烏魯客的黃金時代，先後共有十二位君王。「白廟」之建築及文字的發明，都是這一時代的功績。它的第三位國王被稱為獵戶尼奴爾塔（Ninurta），就是《聖經》上所說的在史納爾地域修建巴比倫、厄勒客（烏魯客）、阿加得的洛尼默得（創 10:8-10）。洪水時代的壯士基耳加默市，亦是此朝的國王之一。考古學家更證實了此時烏魯客文化影響之所及，竟遠及敘利亞北部以及埃及。

2、烏魯客第二朝代（二六○○∼二三四○）：

在這朝代開始之前，曾經有數百年的毫無建樹可言的暗淡時期。在這個時期中它被基士（Kis）取而代之，至公元前二六○○年才有烏魯客王恩沙格古商納（Ensagkusanna）的崛起，一舉消滅基士，重建王朝。但前朝的輝煌時代，一去不返，未能全部恢復。建築物的特徵是開始利用偏平中凸的磚來作原料，有不少國王的墓穴即以此原料作成。

3、烏魯客第三朝代（二三四○∼二三二○）：

這一朝代的歷史雖然很短，卻也堪稱偉大驚人，格外在軍事方面的建樹，的確是前所未有者。它的建立者是舊日烏瑪（Umma）城的一位地方長官，名路加耳匝革息者（Lugalzaggesi），他揭竿而起，先後征服佔領烏爾、尼普爾、拉爾撒、基士及烏魯客，並在烏魯客建立了自己王國的首都，繼之將全叔默爾地區統一治理，其勢力範圍竟達現今土耳其的梵湖。可惜這僅是歷史上的曇花一現，轉眼即逝，於二三二○年即被屬閃語系的阿加得王撒爾貢所滅。

4、烏魯客第四朝代（二一四○∼二一一○）：

撒爾貢之王朝在延續不及二百年之後，又被古提人所滅。此時諸小型王國紛紛乘機獨立。烏魯客於是也獲得了短暫的三十年的自由獨立，其後仍完全受治於古提人。至二○九五年雖然重獲自由，但終又被烏爾新興的第三朝代所滅。

5、欣卡史得朝代（一八○○∼一七三九）：

繼烏爾第三朝代的衰亡之後，又有欣卡史得的興起，重建烏魯客的最後一代王朝。因王對外盡力與強大的巴比倫帝國友善交好，且有通婚之舉；對內則大興土木工程，興建不少的王宮、廟宇、城垣等，都是這一時代的工程。可惜後繼無人，終於一七三九年被黎木欣（Rimsin）所滅，自此烏魯客乃於歷史絕跡，不復存在。

烏魯客的宗教：它最主要的神明是依難納（Inanna）女神，主管愛情及戰事，人以她為「欣（月亮）神偉大的女兒」。在烏魯客有為她建築的宏大廟宇，她的敬禮竟亦為巴比倫帝國所接納，格外哈慕辣彼國王對她更是崇拜有加，幾成為全美索不達米亞地區的公共神明。除此神明之外，仍有其他數位不大知名的次要神明，但對他們的敬禮遠不如前者，更未被外人所接受。

見巴貝耳、烏爾。


 烏匝耳（Uzal）

烏匝耳（Uzal, Huzal），或人名，或族名，或地名：

一、人名或族名：閃的後代烏匝耳，他是厄貝爾的孫子，約刻堂的兒子（創 10:27; 編上 1:20）。後世以他為阿剌伯南部的一阿剌伯部落的祖先。這或許由於阿剌伯史家以烏匝耳即阿匝耳（Azal）所致。阿匝耳即今日也門的首都薩那（Sanaa）。參見約刻堂。

二、與提洛通商的地方或民族烏匝耳，見《則》27 19。此名七十賢士本譯作「Asel」，《拉丁通行本》譯作「Mosel」；《拉丁通行本》譯名似乎是誤讀了原文。


 烏齊雅（Uzziah, uzia）

人名，意謂「上主是我的力量」，經上有此名稱者凡五人：

  1. 刻哈特後代，科辣黑的子孫，烏黎耳的兒子烏齊雅（編上 6:9-《拉丁通行本》6:24）；
  2. 達味在位時，掌管郊邑、村堡、貨倉的約納堂的父親烏齊雅（編上 27:25）；
  3. 猶大王阿瑪責雅的兒子烏齊雅，亦名叫阿匝黎雅，見Ozias和阿匝黎雅條（列下 14:17-22; 編下25:25, 26; 瑪 1:8, 9）。在他治下，依撒意亞、亞毛斯、歐瑟亞先後開始執行先知任務（依 1:1; 亞1:1; 歐 1:1）；
  4. 娶了外籍女人為妻生子的司祭，哈陵的後代烏齊雅（厄上 10:21）；
  5. 充軍歸來住在耶路撒冷的猶大子孫，培勒茲的後代，則加黎雅的兒子烏齊雅（厄下 11:4）。

此外，尚有一人名叫「烏齊雅」，即達味屬下的一位勇士阿布塔洛特人烏齊雅（編上 11:44）。這人的名字依原文是與其上諸人的名字有分別的，但中文音譯無法表出，所以只好諧音仍譯作「烏齊雅」。


 烏齊耳（Uzziel, Oziel）

人名，意謂「天主是強有力的」，是刻哈特的兒子，肋未的孫子，是以烏齊耳算是肋未支派第三代先祖之一（出 6:16, 18）。烏齊耳有子三人：米沙耳、厄里匝番和息特黎（出 6:22）。


 烏加黎特 [辣市沙木辣]（Ugarit [Ras Shamra]）

城名，原是腓尼基人的一座古城，位於敘利亞的北部海岸，距南方的勞狄刻雅（即今之拉達基雅城）僅十一公里。阿剌伯人稱之謂辣斯商木辣，意謂「茴香山丘」。它是一座古城建築物的廢墟堆。這堆廢墟高約二十公尺，佔地約二十公頃，距附近的小海港——米乃特俾達（Minet el Beida）——約有八百公尺。

這個廢墟雖已有二十八個世紀的存在，但尚未被人注意。它被發現也是十分偶然的。在一九二八年的春天，當一個無知的鄉民在其附近從事耕種時，無意間他的犁耙觸及到一塊巨大的巖石，挖掘之下，才知道它原來是一座古墓的拱門。這個突然的消息不逕而走，引起了考古學者的密切注意，遂於一九二九年從事發掘，於是有烏加黎特古城的出土事件，考古學家的精神為之大振。繼十一年之久（一九二九∼一九三九）在霞斐爾（C. F. A. Schaeffer）先生的領導之下，緊鼓密鑼地在此大事挖掘考察。中間雖因第二次世界大戰曾一度中斷，但自一九四八年始繼續未竟的工作，直至今日此地仍是考古人員注意研究的對象，因烏加黎特對《聖經》考古學的貢獻實在是巨大無比的，無怪杜索（Dussaud）曾言「在辣斯商木辣（即烏加黎特）出土的文件，對研究《聖經》的裨益是空前絕後的」。

烏加黎特的歷史：它的名字早已見於阿瑪爾納文件上，經過考古學者推究的結果，它早在公元前六千年已有人煙。先後經過五個文化層的存在，才終於在公元前一千二百年被「海島居民」所徹底毀滅而被人遺忘，雖然最初居於此地的民族究為何人，不得而知；但由其陶器的花式斷定可以知道它公元前五千年末期的文化，是屬於敘利亞中部及幼發拉的河谷上游的文化。公元前四千至三千年間，則具有哈拉夫（T. Halaf）、加革米士（Karkemis）、哈瑪（Hamah）等的混合文化。自公元前三千至二千一百年間，此處的居民己盡成閃語系民族。在公元前二一○○∼一五五○年間才是烏加黎特正式發揚廣大的開始時代。它在這時代的水陸交通呈顯四通八達的狀態；商業茂盛，財源豐富，是以人民生活的水準高漲，自然文化事業益形昌茂。這種社會的富裕狀態也自然激起了外族的野心。是以先後有埃及、希克索斯及曷黎人入侵的遺跡存在。它真正與《聖經》有關係的時代，是自公元前一五五○∼一二○○年間的事。前一時代的昌盛至此仍是有增無減。外族的遷徙侵透亦呈澎湃的狀態，諸如愛琴海岸的民族及塞浦路斯的島民等，都爭先恐後的向這裡進軍發展。但是這種你爭我奪的情勢，並沒有造成烏加黎特的衰微，相反地，卻造成了它的畸形發展。考古學者所發現的巨大建築物，諸如宮殿、廟宇、古墓等，大都是此時代的產品，其文化、經濟、宗教之發達，可見一斑，是以史家均稱公元前一五五○∼一三六○年的時代是它空前絕後的頂盛黃金時代。但是這些偉大驚人的成就，卻在公元前一三六○年間，因著巨大的地震毀之於一旦。其後雖曾被人重建修飾，因著人們的努力也曾昌盛一時，但它的輝煌時代，早已一去不返。終於在公元前一二○○年間，被向外擴展侵略的「海島居民」盡行毀滅，不復存在，亦再無人煙出現。

烏加黎特的文字及文件：考古學者在烏加黎特的挖掘中，雖然實在大有所獲，有大批的文物出土問世，但其中最主要的及與《聖經》最有關係的，卻是許多的文件記錄。首先這些文件中的字體是為學者們所不識及向未所見者，但窮數年的苦心研讀，推測，考證之後，發現它是屬於閃語系的一種拼音文字，字母達三十之多。這種文字的出現應在公元前十六至十四世紀之間，有這一時代的埃及法郎名字為證，比如突特摩息斯四世（Thutmosis Ⅳ/一四二五∼一四○八），阿默諾菲斯三世（Amenophis III 一四○八∼一三七○）以及赫特人王穌丕路里烏瑪（Suppiluliuma 一三八○∼一三四○）。基於這種發現，目前的學者已公認希伯來文的字母及其次序，應亦是公元前十五世紀左右的產品，而不是以前所主張的公元前七世紀，或更晚時代的產物。

烏加黎特文字的來源出處既已解決，於是學者們由於好奇心及興趣所驅使，更再接再厲，緊鼓密鑼地從事於這些刻於黏土板上寶貴文件的解釋，以明瞭其中的涵意。在這種工作的成就上，包厄爾（H. Bauer）及多爾默（E. Dhorme）二人首居其功。他們將這些文件分成三大組，即巴耳組，阿格哈特（Aqhat）神話組及刻勒特王（Keret）神話組。

巴耳是主管生命及豐產的天上神明，因其無定居之所，人們給他修建了一所宏大的殿宇，可惜他受乾旱之神摩特（Mot）的侵害，鬱鬱不得其志，幸得其姊妹阿納特（Anat）之助，將摩特殺死，而得再度生氣勃勃，是一篇神明彼此鬥爭的神話。有人解釋為四季更替的描述，或為七個旱年的記載。

阿格哈特神話的大致內容是：公義的判官達乃耳（Danel）因無子嗣而悲傷，巴耳代向厄耳神（El）求情，於是達乃耳（Danel）的妻子果然懷孕，生子阿格哈特；眾神明將一隻名貴的弓弩賜與新生的神子，望其成為來日的英雄。其後阿納特女神心生妒意，欲取佔該弓弩，先以花言巧語，並許以永生作為交換品。但阿格哈特充耳不聞，不為所動。阿納特乃訴之於武力而強取之，且將阿格哈特於無意間殺害了。達乃耳以愛子的夭折，痛不欲生，其女帕基突（Pagitu）挺身而出，女扮男裝要為死去的兄弟報仇雪恨。至此處神話突然中止，下文已失，不復可得。但學者們推斷順理成章的結局應是阿格哈特的復生，及阿納特深刻的悔過之心。

刻勒特王的神話記載已殘缺不全，但它卻是惟一與人類歷史可能有關的記錄或至少有一個歷史事實為核心。刻勒特國王因家族之滅亡而悲傷不已，厄耳神提議他組軍出擊鄰近的敵國烏得木（Udm）的國王帕貝耳（Pabel），強奪他的女兒赫黎（Hry） 為妻，以備生子傳後。事情果然圓滿成功，生子雅息布（Yassib）。但此子長大後，竟企圖篡奪年老父親的王位，刻勒特痛罵咒詛不肖之子，神話至此而終。

當然除了上述的主要文件之外，還有其他許多殘缺的片斷記錄，諸如商業來往的文件，有關法律的記載，外交的行文，私人的函件，禮儀的規定，民間團體組織的章程，甚至團員的名冊，以及醫治馬疾的妙方等等，可說是包羅萬象，應有盡有，對古代烏加黎特的文化，給我們作了相當詳細的介紹。對此處的考古研究，也的確成了一科專門的學問。

烏加黎特既曾是交通四通八達，商業茂盛，財資豐富，文化高尚的地區，是附近諸民族所嚮往的中心。基於此點，考古學者在此不只發現了上面所說的客納罕地區屬閃語系的古烏加黎特文字，更證實了其他文字的存在，比如埃及文、赫特的象形文字、阿加得文、叔默爾文、曷黎文以及塞浦路斯文。

烏加黎特的考古與《聖經》的關係：烏加黎特文既然與《聖經》的希伯來文，同屬於客納罕地區的閃語系文字，自然二者有著相當密切的關係。的確它給了《聖經》語言學家不少的幫助，使許多《聖經》難懂的語句，含糊不確的字意，以及文法上的疑難等，迎刃而解。可惜這裡基於篇幅所限，又非專題研究，不克實際例舉供讀者參考。總之，我們可以確知烏加黎特文件的出現，對《聖經》語言學的貢獻是非常之大，甚至有不少古老的希伯來文字典是需要改正或重寫，以糾正以往釋意的錯誤。

雖然二者在語言學上有著巨大的近似，但在宇宙觀及宗教信仰上卻是大相逕庭。首先《創》前十一章中的宇宙觀觀念，非只與烏加黎特的文件毫無關連，就是與其他任何客納罕地區的文化，也完全無相同之處。這證明希伯來人雖然是閃語系的民族之一，但他們在血統方面，卻是導源於美索不達米亞地區的一個民族，而非出自客納罕地區。在宗教方面，烏加黎特文件將神明描寫成彼此鬥爭嫉恨的形態。阿納特女神殘忍殺傷，巴耳神衰而復興，在摩特神的威嚇之下，膽怯害怕，不敢與之對抗。厄耳神雖是和藹可親的老人狀態，也是客納罕地區的主神，但卻是昏庸無主，毫無權威的神明。這些神祇與《聖經》上所描述的以色列人的天主何止天淵之別！實在不成比例。雖然如此；《聖經》的作者仍然很明智地錄取了幾個烏加黎特人宗教上次要的觀念，比如巴耳所戰勝的里外雅堂，見於 詠 74:14，是被上主所戰勝的海怪。《聖經》的作者以烏加黎特人描寫巴耳神的方式，謂上主是統治暴風雨的天主，乘坐火車，駕雲而降，拋投火箭，控制閃電，統御雷鳴。天主如巴耳然被稱為「至高者」（詠 7:18; 57:3）。但是這些仍僅是次要的錄用，而絕不能說烏加黎特人的宗教給與以民基本的重要影響，蓋以民的天主是如此的崇高偉大，其宗教之本身是如此的純潔聖善，遠非其他宗教所能影響，更不能比擬。


 烏陵和突明（Urim and Thummim, Urim et Tummim; Thummim）

按字意來講，這兩個名詞在原文上，有「光明及全備」的意思，《拉丁通行本》將之譯作「道理及真理」。《聖經》上數次毫無解釋的提到這兩個名詞。由此可以推斷它們的含義在《舊約》時代是盡人皆知的，但是為現今的我們，卻成了一個謎。雖然學者們曾獨出心裁供獻了不少意見，但至今仍沒有一個圓滿的答覆。絕大多數的意見認為它們是兩個骰子或籤棒形的物體，用來以肯定或否定的方式作為知悉上主旨意的標準。

《聖經》上的一段記載可使我們略知其作用：「撒烏耳說：上主，以色列的天主！為甚麼今天你不答覆你的僕人？若是這罪過在我或我兒子約納堂身上，上主，以色列的天主，求你賜給「烏陵」；若是罪過在你百姓以色列的身上，求你賜給「突明」。撒烏耳和約納堂中了，軍民清白無過。撒烏耳下命說：為我和我的兒子約納堂拈鬮，約納堂中了」（撒上 14:41, 42）。由此可以斷定利用「烏陵和突明」的結果，只有「是」或「非」兩種可能性，至於其他的細小節目皆是揣臆之說，不敢確定。

雖然如此，為我們中國人來說，仍有更易明瞭的實例存在，以供參考。嘗見台灣的各廟宇中，在供桌之旁有「陰陽板」的設置，是長約三、四吋的稜形（或半圓形）的兩塊小木板，一面偏平，一面凸圓，供進香士女拿來向空拋擲，落地後見其反正，而獲悉「神明」的意旨。大約「烏陵和突明」的作用及性質，甚至用法亦不外如此。

按 出 28:30 及 肋 8:8 的記載，這兩件東西應存放在大司祭的胸牌內，而主持以它們來求問上主的負責人亦應是大司祭（出 28:30; 肋 8:8; 戶 27:21），或普通的司祭（申 33:8）。有時僅提及「烏陵」而不提「突明」（戶 27:21; 撒上 28:6），毫無疑問的這是一種簡說，蓋二者是不可分離的。在聖殿被毀之後，天主藉先知來傳達旨意，「烏陵和突明」才漸漸失去其作用。

見厄弗得。


 烙印 [紋身]（Brand-marks, Stigmata [Gashing, Incisura]）

烙印、割傷身體、紋身的習俗，大概在古東方是頗為普遍的。它的實施多用於奴隸、士兵及善男信女身上，即額或手臂上，以證其所屬的主人為誰。可是這種行為在《聖經》上，似乎除上述意義之外，另有他意，即紋身及割傷是為表示對死者的悲傷，這卻是上主法律所禁止的（肋 19:28）。司祭更不得紋身，免失尊嚴（肋 21:5）。在 依 3:24被視為懲罰。先知預告奢華美麗的耶京婦女，將被人烙印於身，作人的奴婢。

保祿宗徒在迦結尾內，又特別聲明：「從今以後，我切願沒有人再煩擾我，因為在我身上，我帶有耶穌的烙印」（迦 6 17）。無疑地，保祿沿用烙印的傳統觀念，強調自己是耶穌的「奴隸」，故此希望無人再敢難為麻煩他，免得招致主人——耶穌——的報復。保祿所說的這個烙印，固然不是身體上可見的標記，而是他一生辛勤努力在自己心靈上烙印的耶穌的肖像。蓋保祿一生堅毅遭受宗徒事業上的一切辛苦勞碌（格後 6:5; 10:15; 11:23, 27; 迦 4:11; 得前 2:9; 3:5; 得後 3:8），無非是為了肖似基督，與基督同生（羅 6:8; 格後 7:3），同死（格後 9:3），同苦（羅 8:17），同釘在十字架上（羅 6:6; 迦 2:19），同被埋葬（羅 6:4; 哥 2:12），同復活（弗 2:6; 哥 2:12; 3:1），同受光榮（弗 2:5; 哥 2:13; 羅 8:17），同承受天國的產業（羅 8:17），同為王統治（弟 後2:12）。無怪乎宗徒自豪說在自己身上，帶有「耶穌的烙印」（迦 6:17）。


 特瑪（Tema, Thema）

地名，是阿剌伯北部地區的一座城市（依 21:14; 耶 25:23; 約 6:19）。此地的居民大都是依市瑪耳的後裔（創 25:15; 編上 1:30）。它就是現今仍名特瑪的沙漠綠洲，在默狄納（Medina）東北約三百六十二公里處。


 特曼（Teman, Theman）

人名，亦是民族名及地名，意謂「右邊」或「右手」，是厄里法次的長子，故此亦是厄撒烏的孫子。特曼的後代被稱為特曼人，這些人所居的地區則是特曼地區。這種例子在《聖經》上屢見不鮮。此地在厄東西北，有時與厄東相提並論（創 36:11, 15, 42; 編上 1:36, 53; 耶 49:7, 20; 則 25:13; 亞1:12; 北 9節；哈 3:3）。約伯的朋友之一，厄里法次就是特曼人（約 4:1; 15:1; 21:1等）。

至於它確切的現在位置，學者們仍未能達成協議，作出正確的結論。有人以為它就是厄東地區，距離培特辣很近的塔偉藍（Tawilan）；但亦有人反對此說，而在其他較遠的地方，找尋它的廢墟。


 特貝茲（Thebez, Thebes）

城名，有「光亮」之意，是撒瑪黎雅的一座城市，在舍根的北部。基德紅的兒子阿彼默肋客曾經帶兵圍困攻打此城，但為一女人由城牆上拋下一塊磨石而被擊斃（民 9:50; 撒下 11:21）。在歐色彼時代，與此城同名的一個村莊仍然存在著，考古學者證實它就是現今在納布路斯東北十六公里處的突巴斯村莊。

底比斯（Thebez, Thebes）

見諾阿孟。


 提刻瓦（Tekoa, Thecua）

人名，意謂「希望」。

一、沙隆的父親，而沙隆則是女先知胡耳達的丈夫（列下 22:14; 編下 34:22）。

二、雅赫則雅的父親，雅氏是在充軍歸來後，反對並拒絕休棄外邦妻子的少數人之一（厄上10:15）。

特科亞（Tekoa, Thecua）

是猶大山區的一座曠野中的城市，而這個曠野亦名特科亞曠野（蘇 15:59; 編下 20:20; 加下9:33）。特科亞城就建於白冷之南八公里處的一個山崗上。它的創建人可能是阿市胡爾，蓋《聖經》上稱他為「特科亞之父」（編上 2:24; 4:5）。因其地勢頗為險要，是以勒哈貝罕曾經在此修建防禦工事，作為耶京的屏障（編下 11:6）。耶肋米亞先知在記載耶京被圍困的神視時，也提及到特科亞（耶6:1）。向達味代阿貝沙隆求情的婦人是特科亞人（撒下 14:1-24）。其次達味的勇士之一，依刻士的兒子依辣，以及亞毛斯先知，亦皆出身於特科亞（撒下 23:26; 亞 1:1）。充軍期後，此城的居民重返本城整理家園，並幫助修建耶京城牆（厄下 3:5, 27）。此城的原名保存至今，但今日只見廢墟一堆，供人憑吊，在耶京之南十八公里處。


 特瑪赫（Temah, Thema）

是「獻身者」的一個家族名稱，充軍期後，它的一批後代偕同則魯巴貝耳返歸聖地（厄上 2:53; 厄下 7:55）。


 特爾爵（Tertius）

是保祿書寫致羅馬人書時的秘書，為此他亦附筆向羅馬人致候（羅 16:22）。關於他的生平我們毫無所知。


 特辣黑（Terah, Thare）

1、人名：意謂「山羊」。閃族的後代納曷爾的兒子，是亞巴郎、納曷爾（與前者不同人）及哈郎的父親。原來居住於巴比倫南方的烏爾，後由此地偕同子女親屬遷徙至哈蘭而定居，死於此地，享年二百零五歲（創 11:25-32; 蘇 24:3）。其名亦見於耶穌族譜（路 3:34）。

2、地名：是以民出離埃及後，在曠野中紮營的地方之一，在塔哈特與米特卡之間（戶 33:27, 28），但它現在的確切地點已無法考據。


 特黎豐（Tryphon）

人名，意謂「奢侈的」，或「豪華的」，原是色婁苛王朝亞歷山大巴拉王（公元前一五○∼一四五）的大將（加上 11:39），其原名叫狄約多托，受國王亞氏之托，為國王年幼的兒子安提約古六世的監護人。公元前一四五年亞氏死後，德默特琉二世登基稱王。特黎豐心有不甘，遂唆使並擁護自己手下的安提約古六世稱王，煽動民眾造反。德默特琉二世在萬分危急之際只好請求猶太首領約納堂出兵相助，而得以自保（加上 11:39-53）。可是事後德氏竟背信失義，沒有履行對猶太人所預許的恩惠，且處處與之為難。正值此時特黎豐野心畢露，竟想奪取幼主的權力而自稱王，但又怕約納堂出而干涉，於是背信計擒約納堂而加以殺害（加上 12:39-51; 13:23），再接再厲慘下毒手將幼主安提約古六世也一併殺害（加上 13:31, 32），而正式稱王。此時德默特琉二世又被波斯人戰敗受擒。他的兄弟安提約古七世息得太在盛怒之下，在多辣將特黎豐包圍，雖被其突圍逃竄，但息氏仍窮追不捨，終於將其戰敗（加上 15:10-14, 37, 39）。至於特黎豐的結局則傳說不一，有人謂他服毒而死，另一傳說謂他以海盜首領之身終其晚年。


 特洛阿（Troas）

是位於愛琴海岸的一座古代米息雅的重要的海港城市（宗 16:11），面對特乃多斯島，在舊特洛阿之南四十公里處。原為亞歷山大的一位將軍安提哥諾（Antigonus）所建，故此亦名安提哥尼雅城。其後被特辣克王里息瑪苛所充建及美化，而改名為亞歷山大里亞特洛阿，但在《聖經》上向來簡稱之為特洛阿。

保祿在此地獲得異像，令其前赴馬其頓傳教（宗 16:8-11; 格後 2:12, 13）。第二次傳教歸來，重經此地。夜間向教友們講道時，一位名叫厄烏提曷的青年，不克睡神的煩擾，睡熟自三樓墮下身亡。保祿將他復活起來（宗 20:5-12）。宗徒在羅馬第二次坐監時，致書弟茂德，請他將自己留在特洛阿城卡爾頗家中的外衣、書卷及羊皮卷一併帶去羅馬（弟後 4:13）。

古時的特洛阿已不復見，只剩下一片廣大的頹牆廢墟，供人憑吊。它的海港口岸已被淤沙所埋，但一些花崗石柱卻仍然可見。


 特烏達（Theudas, Theodas）

人名，是一個亂黨的首領，曾煽惑民眾，謂自己能行奇蹟、魔術，倡導作亂，反抗羅馬人的壓迫，但為政府所捕獲而置於死地。這段事蹟固然與羅馬駐猶太總督法多（C.C. Fadus）時所發生的事甚相吻合；但是因為年代的差別，故決不能是同一回事，因為法多時代的事，比《聖經》所記載的特烏達的暴亂（宗 5:36），至少要遲十年。


 特爾突羅（Tertullus）

人名，是位精通羅馬法律的人，是大司祭阿納尼雅的律師，曾代表大司祭和長老在凱撒勒雅的總督斐理斯面前，控告聖保祿。由他對斐理斯所說的諂媚言語及其奉承的口氣來看，可以斷定他不是猶太人，很可能是位羅馬人（宗 24:1-8）。


 特辣曷尼（Trachonitis）

地名，意謂「高低不平的地方」，只一次見於《聖經》，即在報告洗者若翰開始於黑落德安提帕及分封侯斐理伯執政時代，傳教授洗的經文中（路 3:1）。這個地區的位置是在大馬士革之南，西北有赫爾孟山，西邊以哥藍尼為界，南邊則有巴大乃雅及奧藍尼。它的土質為火山玄武熔巖的沉澱，不宜於農作物的生長，僅有片斷的畜牧草地，中間亦有水泉。但是這一區古代建築物的廢墟，卻相當的多，由此可以證明曾有一時，它是人煙稠密的地方。羅馬人將它劃歸大黑落德治理，其後由他的兒子斐理伯來管轄。斐氏死後，成為羅馬行省敘利亞的一部份，至羅馬皇帝加里古拉時代，再將之賜與黑落德阿格黎帕一世。阿格黎帕二世繼承父業，仍為此區之主；最後又歸羅馬人掌握。


 特黎費納（Tryphena, Tryphaena）

女人名，意謂「柔軟的」、「和順的」，是保祿的一位熱心女弟子（羅16:12），與特黎佛撒相提並論，因二人之名頗為近似，故斷定二人是姊妹。按教會的傳統謂她出生於依科尼雍（見羅馬聖人致命錄）

見特黎佛撒。


 特黎佛撒（Tryphosa）

女人名，意謂「精細柔和的」，是保祿的女教友，熱心於傳教事業，與特黎費納相提並論，同受到保祿的致候（羅 16:12）。二人可能是姊妹。

見特黎費納。


 特黎頗里（Tripolis）

城名，意謂「三城」。原來據傳說在這裡居有提洛人、漆冬人及阿辣得人，各居一方，各自為政，且各有自己的城牆作護衛，成三足鼎立之勢，其間相隔約一個「斯塔狄」（一八五公尺），位於敘利亞海岸，為一港口城市。在色婁苛及羅馬時代，此城之業務蒸蒸日上，充建擴展，形成一個整體的城市而達其黃金時代，大黑落德在此建築了著名的運動場。追述其初建的歷史，則非易事，只可推斷它大約在波斯帝國的末期，才有了城市的雛型。目前它只剩下廢墟一片，稱為米納（Tell Mina）廢墟。現代的特黎頗里早已在更近海邊的地方建築起來。傳說聖伯多祿曾傳教於此，打下了基督信徒的良好基礎。《聖經》只一次提到這座城市，謂德默特琉一世索特爾（公元前一六二∼一五○）於公元前一六一年，自羅馬返來，曾經率領大軍及艦隊在此登陸（加下 14:1-2; 見 加上 7:1-4）。


 特洛基良（Trogyllium, Trogilium）

是在愛琴海岸的一個默加肋山（Micale）所造成的突出部分，在撒摩島之對面，中間隔有一個約一公里半的海峽。保祿第三次傳教時，曾在到達米肋托的前一天，在此駐足登岸（宗 20:15）。但是這個地方名，在《聖經》上頗有疑問，因為在一些最重要的《聖經》抄本上，皆無此名，故此思高譯本亦將之刪除。


 特洛斐摩（Trophimus）

人名，意思是「有滋養的」，是厄弗所教會的一位教友，曾有一個時期，追隨聖保祿傳教於小亞細亞地區（宗 20:4; 見弟後4:20）。猶太人見他與保祿同在耶京，就以為保祿領他進了聖殿，褻瀆了聖殿，一見保祿在聖殿，就煽動群眾，向他下手，逮捕了保祿準備將他殺害，幸有羅馬士兵及時出來干涉，將保祿救出（宗 21:27-40）。


 病症（Sickness, Morbus）

《聖經》上指病症的醫學名辭，實在豐富多采，見「醫藥」條。其他如病症、死症、病人、生病等，都有專用名詞來表之。

《聖經》上的病人及其所患病症：

甲、《舊約》：

  1. 雅各伯患年老力衰病（創 48:1, 10）。
  2. 梅瑟及亞郎的姐姐瑪利亞患癩病（戶 12:10）。
  3. 埃及某青年因患病而被棄（撒上 30:13）。
  4. 達味通姦所生之子得重病而死（撒下 12:15）。
  5. 阿默農臥床裝病（撒下 13:6）。
  6. 雅洛貝罕之長子病死（列上 14:1, 12）。
  7. 阿撒患了足疾（列上15:23; 編上 16:12）。
  8. 匝爾法特的寡婦之子病重而死（列上 17:17）。
  9. 猶大王約蘭得腸胃潰爛病而死（編下 21:19）。
  10. 以色列王阿哈齊雅因跌傷而死（列下 1:2, 17）。
  11. 叔能婦人之子中暑而故（列下 4:19-20）。
  12. 敘利亞的軍長納阿曼癩病獲愈（列下 5:1, 14）。
  13. 大馬士革王本哈達得，病中被人所殺（列下 8:7, 14, 15）。
  14. 以色列王耶曷蘭在戰場受傷而病倒（列下 8:29; 9:16）。
  15. 厄里叟患死症（列下 13:14）。
  16. 猶大王希則克雅患死症，因祈禱而得延壽（列下 20:1; 編下 32:24; 依 38:1）。
  17. 友弟德的丈夫默納舍中暑而亡（友 8:3）。
  18. 達尼爾因見神視驚嚇而病（達 8:27）。
  19. 安提約古四世大約是患內臟蟲病而死（加下 9:7-29）。

乙、《新約》：

(1) 《福音》：（耶穌治好的病人）

  1. 王臣之子患重病要死（若 4:46）。
  2. 伯多祿之岳母患病發燒（瑪 8:14）。
  3. 一個癩病人（谷 1:40）。
  4. 葛法翁的癱子（谷 2:3），
  5. 患手乾枯的病人，在安息日被治好（瑪 12:13）。
  6. 百夫長的僕人患癱症（瑪 8:6）。
  7. 貝特匝達水池邊的癱子，患病三十八年（若 5:5-8）。
  8. 雅依洛病死的女兒（谷 5:23）。
  9. 十二年來患血漏病的婦人（谷 5:25）。
  10. 兩個瞎子（瑪 9:27, 29）。
  11. 一個又聾又啞的病人（谷 7:32）。
  12. 貝特賽達的瞎子（谷 8:22）。
  13. 耶京的生來瞎子（若 9）。
  14. 十八年來患駝背的婦女（路 13:11）。
  15. 患水臌症的病人（路 14:2）。
  16. 患病而死的拉匝祿（若 11）。
  17. 十個癩病人，其中只一個知恩，而且是個外方人（撒瑪黎雅人）。（路 17:11, 16）。
  18. 在耶里哥城邊的瞎子巴爾提買（谷 10:46）。
  19. 耶里哥的兩個瞎子（瑪 20:30）。
  20. 被伯多祿削去右耳的瑪耳曷（若 18:10）。

(2) 其他部份：（宗徒治好的病人）

  1. 在聖殿門口求錢的先天瘸子（宗 3:2）。
  2. 伯多祿在約培復活病死的女門徒塔彼達（宗 9:37）。
  3. 保祿在呂斯特辣治好的天生跛子（宗 14:8）。
  4. 保祿在迦拉達省患重病（迦 4:13-15）。此病大約是在公元四五年前後得的一種慢性長期病（格後 12:7-9; 參見 格前 2:3）。至於確係何症，不得而知。
  5. 在默里達島上保祿治好頗里約患熱病及痢疾的父親（宗 28:8）。
  6. 弟茂德受胃病及其他疾症的纏繞（弟前 5:23）。

除此之外，《聖經》上還提到那批被耶穌或宗徒們治好的病人——瞎子、瘸子、癱子、痳痺及癩病人等（若 5:3; 瑪 8:16; 11:5; 路 7:22; 瑪 15:30; 宗 5:15; 19:12; 28:9等）。

另外有些人因附魔而得病，或因惡魔作祟而病勢更重者（瑪 9:32; 12:22等）。

病之來源在《聖經》上及其他一切古東方民族中，常被視為與神鬼有關的災禍，是天主的懲罰（出4:11, 12; 戶 12:9-13; 撒上 16:14; 詠 38:3-9; 依 1:5, 6; 歐 5:12, 13; 德38:10），是天主自己打發來的（肋26:16; 申 28:22），或來自天主的天使（撒下 24:16, 17; 列下 19:36），或上主的義怒（撒下 6:7）。有時來自撒殫（約 2:7），或與撒殫有關連的黑暗勢力（撒上 16:14; 歐 13:14; 約 18:13; 詠91:6）。病症有時是罪惡的證據（依 53:4; 若 5:14）。既然如此，那麼，醫治人病的，也是天主自己（出 15:26; 歐 6:11; 11:31; 詠6:3; 約 5:18）。獲得健康的方法首要者是祈禱（列下 20:3等；詠38:41; 德 38:9等），其次則是守齋（撒下 12:16-17），獻祭（德 38:11）。但除此之外，息辣在《德》38:12亦勸人去求醫。關於上述幾點在《新約》中的信念亦然。

病人之看護： 德 7:39 說：「看望病人不可怠慢」，意思是要探望他，服侍他，幫助他，向他表示同情。宗 20:36聖保祿更進一步表示：聖職人員在需要時應以勞力來掙錢，以賙濟病弱者。公審判時，誰看望了病人，就等於看望了耶穌自己（瑪 25:36, 39, 40, 43）。最後，病者若是教友，應請教會的司祭來為他傅油祈禱（雅 5:14, 15）。


 病傅聖事（Anointment of the Sick, Unctio Infirmorum）

聖教會明認是次雅各伯宗徒在他的書信上公佈了病人傅油聖事，或謂終傅聖事（雅 5:14-15）。但是誓反教徒及非公教的學者，卻堅決反對這件聖事的存在，他們認為宗徒所提倡的不外是一種猶太人自古以來就有的拜訪病人的美好習尚。不錯，我們不否認在以民間是有這種習尚的（詠35:13; 41:4; 則 34:4, 16; 約 2:11; 多 1:19-20），並謂這是一種善行（德 7:39; 瑪 25:35-36）。探訪病人時，除了以言語慰問之外，並誦念一定的禱文（詠 35:13; 德 38:9， 智13章），及傅抹治病的香油（依 1:6; 耶 8:22; 46:11; 路 10:34）。

到了《新約》時代，耶穌打發出去傳教的門徒，給許多病人傅油，並治好了他們的病（谷 6:13）。耶穌復活後，亦曾許給信友們以覆手禮醫治病人的恩賜（谷 16:17; 見 宗 3:7; 5:15; 19:21; 28:8; 格前12:29等）。但是，這最多是暗示或預告終傅聖事而已，仍不是聖事的建立。因為一來當時出外傳教的門徒，仍非正式的司祭；二來耶穌復活後恩許的對象是有信德的信友，而不是執行傳教事業的宗徒。

但是，在雅各伯宗徒的書信上所說的傅油，已不再是單純的民間習俗，亦不只是治病的特恩，而是七件聖事之一的公佈（雅 5:14, 15）。此處宗徒說話的對象是病重不能行動的人，因為：「他（病人）該請教會的長老們來」，所請的人並非親朋、近人或醫生，而是「長老」。所謂之長老，並不是普通的年高望重的人，而是「教會的長老」，即司祭。司祭到達後的作為，明顯地具有宗教禮儀的特點：「因主的名給他傅油」，給他作「出於信德的祈禱」。這種出於信德祈禱的結果，在《聖經》的其他部份，固然主要的是身體疾病的痊癒（見谷 1:31; 5:28, 34; 6:36等），但是在這裡所強調的卻是靈魂的得救。這種說法完全符合雅書的一貫精神：「拯救」這個動詞在雅書中的對象常是人的靈魂，而不是肉身（1:21; 2:14; 4:12; 5:20）。固然這並不否認天主可以因著病傅聖事，除了賜人靈魂聖寵之外，也可以賜與病體的復元。「主必使他起來」，固可作為病癒的解釋，但學者們仍主張「起來」與「得救」在此處是有同等意義的字句，「並且如果他犯了罪（指大罪，見雅 3:2），也必得蒙赦免」，更證明這件聖事的神性效果。


 真珠（Gum Resin, Bdellium）

目前學者們大都以為它是一種有香味的黏膠汁，來自一種松香灌木，色微黃，透明，產於阿剌伯南部。有人卻以為它屬寶石類，比如希臘譯本一次將它譯作「紅寶石」（創 2:12），一次譯作「結晶」（戶 11:7），思高譯本兩處都譯作「真珠」。《拉丁通行本》因不知所指為何，乃將其音譯。


《聖經》辭典

 真理（Truth, Veritas）

普通說來，幾時一提到「真理」，我們總以為它是一個哲學上的抽象名詞，是與人的理智有密切的關係。但是在《聖經》上卻不然。在《聖經》上，它不再是一個單純的抽象觀念，而是人與天主直接往來體驗得到的具體事實，是人與人之間真正聯繫的條件，是事物本身的確實特徵。正因如此，「真理」在《聖經》上所包括的範圍是很廣泛的，它的意義也是多元化及複雜的。

一、 《舊約》：

「真理」在《聖經》原文上的基本意義來自「堅固的」，「不可動搖改變的」，由此而演變成為「可信賴依靠的」，如「真正的平安」（耶 14:13），是持久穩固的和平；「正直的道路」（創24:48），是使人一定達到目的地的正路，是可靠的途徑；「真正的言語」（創 42:16），是與事實完全吻合的說話。但是「真理」一詞，在《聖經》上特別用來以形容天主，它是天主參與人類救援史中不可或缺的主要成份，是與人建立盟約的基礎，也是天主既許必踐的保證，因為上主是富於「忠誠的天主」（見出 34:5-7），是「忠信的天主」（申 7:9），是「忠實的天主」（申 32:4; 詠31:6），是「可靠的天主」（依 49:7）。上述幾個形容詞的基本意義都是以「真理」為出發點的。上主的「忠誠」又是與他的「慈愛」時常相提並論的（見出 34:6-7; 詠 138:2）。整個 詠 89 所讚頌的對象，不外是天主的忠實可靠及他的仁愛可親（參見 米 7:18-20; 匝 8:8）。上主的「忠實」、「忠信」為那些受苦作難，無依無靠的人是避難所、投靠、保護，是盾牌和鎧衣，是堡壘和盤石（詠 91:4; 見 40:12; 54:7; 61:8等）。除此之外，《聖經》也多次提到天主的言語及法律是真實的（撒下 7:28; 詠 19:10; 111:7-8; 119:86; 138; 142; 156; 160），故此是不可翻悔的，是永遠的（詠119:160）。真理的反面是謊話，是虛假（箴 12:19; 耶 9:4）。

對人來說「富於真理的人」，就是忠實可靠的人（出 18:21; 厄下 7:2），「實行仁愛與真理的人」，就是在處世為人，待人接物上和藹可親，忠誠坦率言行一致的人（蘇 2:14; 見創 24:27）。

在較後期的《舊約》經書中——《先知書》及《智慧書》，「真理」的觀念稍有演變，更傾向於客觀的認識，不再多強調主觀的體驗。「真理」是上主奧秘的啟示，是法律，是智慧的道理，是上主筆之於書的計劃（達 10:21），是先知對夢境的解釋（達 8:26; 10:1; 11:2），是以民所崇奉的宗教（達 8:12）。獲得「真理」就是具有智慧（箴 23:23; 參見 箴 8:7; 訓 12:10）；明白真理即是瞭解上主對人類的亭毒安排（智 3:9）。

二、 《新約》：

「真理」在《新約》上與《舊約》的「真理」並沒有多大的出入。首先保祿以「真理」二字來指示天主的「誠實」（羅 3:7），與天主的「真實」（羅 15:8）；或者以此來彰顯真天主與邪神偶像的強烈對比（羅 1:25）。除此之外，它亦有坦白確實（格後 1:14; 11:10; 斐 1:18），以及正直正義的意思（格前 13:6; 弗 5:9; 6:14; 哥 1:6）。但是，保祿所特別強調的，卻是《舊約》古法律的真理（見 羅 2:20）如何在基督化之後而成為《福音》的真理（迦 2:5, 15; 弗 1:13; 哥 1:5），這真理就是天主藉宗徒所宣揚的道理，是人人應當信從以獲得救援的不二法門（得後 2:12, 13; 鐸 1:1; 迦 5:7; 羅2:8; 參見 弟前 2:4; 弟後 3:7; 希 10:26）。保祿在他的牧函上亦曾明白指出，如何有不少傳播異端邪說的騙子（弟前 1:10; 弟後 4:3-4; 鐸 1:9, 14; 2:1），脫離了健全美好的真理，誠屬可惜（鐸 1:14; 弟前 6:5; 弟後 2:18; 3:8; 4:4）。但是，面對這種反抗，永生天主的教會，卻成了「真理的柱石和基礎」（弟前 3:15）。保祿所宣傳的真理，就是經過苦難聖死而又復活起來的基督本身。如此的確可以說「真理就在基督內」「弗 4:21」，因這「真理之言」，信友獲得了新生，獲得了祝聖（雅1:18; 伯前 1:22, 23）。是以信友應堅定在所懷有的「真理」上，善度信友的生活，期待基督的再度來臨（伯後 1:12）；培養真理美善的聖德（弗 4:24）。

「真理」這個觀念，在若望的著作上，猶如「光明」及「生命」，佔有相當顯著重要的位置。「真理」使人由罪惡中解脫出來（若 8:32-34），耶穌的「真理」是他由聖父那裡聽來的言語，就是天主的話（若 8:40, 45; 若一 1:8, 10），也是耶穌的話及道理（若 8:31, 32; 若二 9）。在殺人犯及撒謊者的魔鬼身上，是沒有真理存在的（若 8:44）。耶穌來此世界的目的，就是為給「真理」作證，凡屬於「真理」的人，必聽從他的聲音（若 18:37）。法律由梅瑟而來「真理」卻由耶穌而顯，因為只有他才是「滿溢恩寵和真理」的（若 1:14, 17, 18），他本身就是真理（若 14:6）。他在離世升天之前，許下了真理的聖神，這位聖神將導致我們趨於完備的真理，使我們正確地瞭解耶穌的講話及道理（若 14:17, 26; 15:26; 16:13）。一切基督的信徒應站在真理一面，並為真理而作證（若18:37; 若一 3:19; 若二 4）。只有如此，才可以成為耶穌的真門徒，並因此真理而獲得罪惡的解脫（若 8:31, 32; 15:3），及靈魂的祝聖（若 17:17, 19）。這個真理並應貫徹信友整個的生活及精神，即若望所說的「履行真理」（若 3:21; 若一 1:6; 若二 4; 若三 3）。它尤應在信友的愛德及對天父的崇敬上表顯出來（若二 1; 若 3:1; 4:23-24），使信友成為真正「與真理合作的人」，就是《福音》的宣傳者（若三 8）。

見信德。


 砸死（Stoning, Lapidatio）

在《舊約》中執行死刑的方式，大都是以石頭砸死。執刑時先將罪犯拉出營地，村莊或城市之外（肋24:14-25），而首先投石的人，應是罪犯的見證人（申 17:7）。

應受砸死的犯人有下列數種：那些敬禮邪神的人（出 22:11; 申 13:9, 10; 17:5; 肋 20:1-5），咒罵天主的人（肋 24:14-16; 24:23），不守安息日（戶 15:32-36），婚前失落童貞的少女（申 22:21），許配與人後而仍與第三者有姦情的未婚妻（申 24:23-24），忤逆不孝的兒子（申 21:18-21），不守「毀滅律」法律的人（蘇 7:25），辱罵君王的人（列上 21:10），甚至數次牴人的瘋牛，也應以石頭砸死（出 21:28-29）。通姦的犯人在《舊約》中，只說應受死刑，只有在《新約》中才清楚地說明，應以石頭砸死（若 8:5）。

猶太人亦曾數次以辱罵天主的罪名，企圖以石頭砸死耶穌（若 10:11; 11:8）。教會的首位致命者斯德望，死於亂石（宗 5:56; 見希11:37）。聖保祿也受過這種刑罰，雖然未致於死（格後 11:25）。

見刑罰。


 祚巴（Zobah, Soba）

是一個城國，其原意不詳，原是阿摩黎人的土地，為阿蘭人所佔領，位於黎巴嫩及安提黎巴嫩之間。撒烏耳及達味都先後同祚巴的國王作過戰（撒上 14:47; 撒下 8:3, 5, 8, 9; 見編上 18:3, 5, 8）。此城的阿蘭人既是阿孟人的聯盟戰友，是以曾經供給後者不少的僱傭軍（撒下 10:6-8; 編上 9:6）。曾與撒羅滿敵對者的勒宗，就出生於此城（列上 11:23）。


 祚辣（Zorah, Saraa）

城名，其意未詳，是屬於猶大支派的一座城市（蘇 15:33; 編下 11:10; 厄下 11:29）。它原是丹支派的一個城（蘇 19:41; 民 1:34, 35; 18:2），但因此支派的居民向北方遷徙之故，乃劃歸與猶大支派。是三松的出身及葬身的地方（民 13:2, 25; 16:31），因其地勢險要，被勒哈貝罕建為軍事要塞（編下 11:10）。充軍後一批猶大人的子孫，仍重返此地居住（厄下 11:29）。考古學者同意它就是現今位於通往耶京大路之旁的一個山丘，名叫撒辣者。


 祝福（Benediction, Benedictio）

在《聖經》上「祝福」、「咒罵」二詞，屢見不鮮，為以民及一切古東方民族，它們並非是兩個靜止的動詞，而是充滿活力、效力、魔術力，且必要生效的，客觀存在的，及具體的，並且是發生之後，繼續不斷有其作為的兩個動詞，因為祝福或降福是由天主的口同氣息一併而出的（詠 33:6），它是來自天主的德能（創 12:3; 49:25），它能以自己的能力使人得福，咒罵則使人得禍。尤其臨終的父親的祝福，更是特別有效，它是一發出而再不能收回的，雖然是騙取的祝福亦然（創 27:33, 35; 48:12-20; 49:25等）。諸凡土地的豐產，家畜的繁殖，人口的眾多，及工作的良效等，都是來自天主的降福（申 28:2; 創 1:22; 約 1:10）。在《舊約》中，天主祝福了安息日（創 2:3）、亞巴郎（創 12:3; 17:6, 8; 18:8）、雅各伯（創 26:3等）、厄弗辣因（創 48:12-20）、若瑟（創 49:25）等。它是守法律人的報酬（申 28:1-14; 詠 23:4; 耶 17:5, 7）。天主的降福是格外經過他的代表而賜與人，比如梅瑟（申 33）、若蘇厄（蘇 14:13; 22:6等）、厄里（撒上 2:20; 撒下 6:18; 列上 8:14, 55; 詠24:3-6）。他們也祝福祭品（撒上 9:13），肋未人有權祝福（申 10:8; 21:5），但按 戶 6:22-27，祝福卻只是亞郎及他的後代司祭們的專權。他們每晨舉手向天祈禱，使天主的祝福降臨及停留於百姓身上（德 50:14-21; 戶 6:27），後來竟只有一位司祭據有祝福的權柄（戶 6:22-27）。天主的祝福是以覆手禮，同時念祝福詞傳達於人（創 27:28; 戶 6:24, 26）；右手的祝福又大於左手者（創48:13），有時也以祭獻某種禮物而獲得，是以希伯來文，「祝福」及「禮物」，同為一詞（撒上25:27）。普通的常人也彼此祝福，但這種祝福只有請安問好的意思（創 47:7, 10; 撒上 15:13; 撒下13:25; 詠 129:8）。

祝福也用於禮儀之上，不只是天主祝福人，而人也祝福天主，但在這裡祝福卻失去了它本來的意義。所謂人祝福天主，即是人來感謝，讚美，崇敬天主的仁慈、忠誠、偉大、光榮、威嚴、聖潔等（創 24:48; 申 8:10; 民 5:2, 9等）。「願天主受祝福」（意即讚美天主）一語，是後期的猶太人在祈禱上所常用的，仍沿用至今。

在《新約》上保存了《舊約》祝福的意義。耶穌祝福了孩童（谷 10:16），升天前祝福門徒們（路24:50），增餅前祝福了餅和魚（谷 6:14; 8:7），晚餐中祝福了餅酒（即感謝讚頌之意，谷 14:22; 瑪 26:26），教訓門徒們要祝福咒罵自己的人（路 6:28; 參見瑪 5:44; 伯前 3:9; 羅 12:4），預許公審判時，天父的祝福，要降於善人，咒罵則降於惡人（瑪 25:34, 41，見 伯前 3:9）。義人們（路1:64, 68）及耶穌的門徒（路 24:53; 羅 1:25; 格後 1:3; 11:31; 伯前 1:3）祝福天主（意即讚美感謝天主），祝福耶穌（意即讚美他是默西亞，谷 11:9, 10; 瑪 21:9; 路 19:38; 若 12:13），祝福瑪利亞（意即稱讚她是默西亞的母親，路 1:28, 42; 2:34）。保祿確知自己身為宗徒有傳達基督祝福的權力（羅 15:29），確信信友們——天主的百姓，真正的以民（迦 6:16）——將承受天主賜與亞巴郎的祝福（迦 3:8, 9; 參見 創 12:3; 18:18）。


 祝聖（Consecration, Consecratio）

在《聖經》上，祝聖的意義是將某人、某物或某地與塵世劃分隔離，專用為對天主的敬禮。先知（耶 1:5; 出 28:41等）、國王（民 16:17）、司祭（出 29:1-35），都被稱為受祝聖的人，亦即是在百姓面前代替天主執行任務的人，故與俗人不同。尚有祭台（出 29:36, 37）及撒羅滿聖殿的祝聖（列上 8:1-66; 編下 5:1-7, 11），即是專門為祭獻天主或祈禱的地方，而不能再被用作其他用途。其次有獻於天主的祭品—牲畜—及為實行祭祀所用的器皿等（肋 27:10, 28; 出 40:11）。普通祝聖的儀式，是以贖罪禮來完成，若所祝聖的是人，則更加以傅油禮。

除上所述之外，在古東方有一種很普遍的火祭祝聖禮，即將全部或部份的戰利品焚燒破壞，即是所說的「應毀滅之物」（蘇 6:19; 撒下 8:11等）。異民火祭幼童的邪惡禮儀，也曾在以民的歷史上，間有出現，即在克德龍谷對摩肋客的火祭子女（列下 23:10; 耶 32:35），亦即《聖經》上所說的「令自己的兒女經火獻神」（列下 16:3; 17:17; 21:6; 編下 33:6; 則 16:21; 20:26, 31），但這種惡習卻為《聖經》作者所不齒（肋 18:21; 20:2-5; 民 30:40）。這種惡習尤其見於公元前八、七世紀中。

火祭在《新約》時代則已完全絕蹟。主教及六品的祝聖，是以覆手禮使他們充滿天主聖神（宗 6:6）。耶穌自己是「受聖父所祝聖而派遣到世界上來的」（若 10:36）。在大司祭的祈禱中（若 17:17-19），耶穌明言自己受祝聖——因他的苦難聖死——是特別為了宗徒們，並因著自己的祝聖而求聖父亦使宗徒們「因真理而被祝聖」，亦即是說，使宗徒們完全真正地與其他世物塵俗隔離，而專心於《福音》——天主聖言——的宣傳。


 祝聖聖殿節 [重建節]（Dedication, Dedicatio [Encaenia]）

這個慶節，是猶大瑪加伯為紀念聖殿的光復所立的，此慶典之第一次舉行，是在公元前一六八年（色婁苛王朝一四八年）的「基色婁」月（十一、十二月間）二十五日，亦就是在安提約古厄丕法乃破壞玷污聖殿後的第三年上，一連八日之久，百姓歡欣鼓舞，彈琴歌唱，祭獻了全燔祭、和平祭、感恩祭。夜間聖殿，各會堂及百姓之家舍，皆張燈結彩，故亦有「光明節」之稱，成為冬季的大節日。後來為使百姓不要忘記這一大節日，命令年年要過。八日之久，在不停止日常工作的條件下，大事慶祝；並有特別的宗教儀式，沿行至今。在猶太人的日曆上，仍有這一節日（見 加上 1:39-44, 54; 4:36-59; 加下 1:9, 18-36; 2:9; 10:1-8）


神視（Vision, Visio）

神視是一種超越人本性的現象，借著這種特有的現象，上主天主將自己顯示與人。雖然曾有不少的唯理學派人士，意欲否認《聖經》上多次記載的神視。是來自上主的措施，而強調它們只是自然現象，但結果適得其反，非但未能作出圓滿的答覆，且彼此自相矛盾。現在我們根據《聖經》將神視的性質和來源，加以解釋如下：

一、神視的性質：

接受上主神視的人，在《聖經》上被稱為「先見者」。這些先見者，幾時在神視中見到某種異像時，會確實知道這種異像是否來自天主，因為天主會將自己的計劃啟示給自己的先知（亞 3:7）。非只如此，天主亦會將神視中異像的意義及其目的，告訴先知或先見者。故此，只有他們有權正確地來解釋異像的意義。按《聖經》的記載，天主對自己的先知多是借夢境或神視來交談；對梅瑟卻是面對面的談話（戶 12:6-8）。是以天主顯示與人的方式可能有三種，這三種方式在《聖經》上是屢見不鮮的：1、具體的方式，就是幾時人可以利用五官來接受顯現的物體，比如梅瑟所見的焚燒的荊棘（出 3:7），或者亞巴郎抬頭見到三位貴客的到來（創 18:2）。2、想像的方式，就是幾時天主使人在想像中「見」到某種影像或事物。這種是先知們所慣於經歷與上主往來的方式（依 6:1-13; 耶23:16; 亞 7:1-9; 則 3:3）。3、理智的方式，就是有時天主以他的德能刺激人的理智，使人明瞭及理解某一些奧蹟，或來自天主的某一些非常人所能了解的道理、教義等。上述三種上主與人往來顯現的方式，有時單獨利用，有時卻被天主混合地加以利用，比如按學者們的意見，聖母領報時三種方式同時出現利用（路 1:28-38）。

二、神視的來源：

神視的來源只能是天主自己。先知們皆確知自己所接受的神視，絕對不是自己幻想的產品，而是客觀存在的事實，借著這種事實的發生，上主將自己的奧秘傳授與先知。是以先知們無不堅決、確實、清楚的強調這一點的（亞 7:1, 4, 7; 耶 1:11, 13）。先知們對自己確實被天主召叫的堅固信念，亦可證明他們所接受的神視並不是騙人的把戲（耶 20:9）。只就這一點來看，真假先知是有天淵之別的，因為假先知所說的神視、夢境、異像，都是些騙人的謊言，是他們自己心中捏造的空中樓閣（耶 23:25, 26）。為了這些謊言，他們一定要受上主的懲罰（耶 23:32）。值得注意的，是接受神視的人，並不一定是聖人或完備的義人，有時天主也借著不太堪當的人，傳達自己的旨意（戶24:6; 達 4:6; 瑪 27:19）。

三、《舊約》中的神視：

神視的存在是貫徹全部《聖經》的。自始就有天主顯現與亞當（創 2:16, 22, 23）、加音（創 4:6, 15, 10）、諾厄（創 6:13）、亞巴郎（創 12:1）及羅特（創 19:1, 2）的記載。雅各伯在夢中「看見」一個頂天立地的梯子（創 28:12-15），梅瑟見到一棵焚燒的荊棘（出 3:2, 3）。到了厄里的時代，「上主的話少有，異像也罕見」（撒上 3:1）。自此之後天主卻繼續顯現，在史羅顯現與撒慕爾（撒上 3:21）。達味（撒下 24:17）及撒羅滿（列上 3:5-15），亦都獲得過上主賜予的神視。先知時代神視更見增多：依撒意亞見到坐在寶座上的天主，周圍有「色辣芬」環繞（依 6:1-13）；亞毛斯見到立在牆上的上主，他手中拿著一條鉛垂線（亞 7:7）；耶肋米亞覺到上主的手觸動自己的口唇（耶 1:9, 11-13）；厄則克耳先知見到一隻手伸向自己，手上有一卷書，又聽到一個命令，命他將書卷吞下，先知從命吞書，覺其甘甜如蜜（則 2:9; 3:1-3）；匝加利亞先知見到四隻摧毀猶大的角，又見四個工匠來將四隻角打掉（匝 2:1-4）。此外，還有許多先知所獲得的神視及所記錄下來的異像，不克一一盡述。

四、《新約》中的神視：

在《新約》中，亦有不少多采多姿的神視筆之於書，留傳後世。加俾額爾天使發顯給匝加利亞（路 1:11-20）及聖母瑪利亞（路 1:26-38）。若瑟在夢中見到天使，命令聖家逃難埃及（瑪 2:13）。耶穌在大馬士革路上顯現給保祿（宗 9:3-10）。伯多祿藉神視獲得給教外人付洗的命令（宗 10:9-16）。其次在《默示錄》上作者所記載的神視，可說比比皆是。最後，耶穌復活後多次發現給門徒的事，本亦不能不提，不過，為了篇幅所限，只好到此為止。


神聖（Holiness, Sanctify; Sanctitas, Sanctificare）

「神聖」一詞，是一個絕對的宗教名詞，與一切的宗教有關，天主的本性本體是神聖的，故此一切與天主有關聯的人、地、事物以及節日，亦都是神聖的。

一、《舊約》
「神聖」在希伯來文上的原意是「割斷」、「分離」，但它並不是消極的被隔離放棄的意思，而是積極的被分離開來，而加以保存、祭獻、祝聖的意思，是以在《舊約》上「神聖」一詞，是提上主威嚴的專用名詞或形容詞，唯有天主自己是絕對神聖的（依 6:3），其他的一切都是神聖的反面，是絕對不神聖的，唯有天主自己是神聖不可侵犯的（出 15:11; 撒上 2:2）。天主多次稱自己是神聖的，因為他的名字（即他的本性）是神聖的（詠 99:3, 5, 8; 肋 11:44; 19:2; 20:26; 21:8; 依 40:25），也正因此，只有天主自己可以祝聖自己，即將自己的神聖性表示與人及一切受造物（依 5:16; 則20:41; 28:22, 25），是天主自己建立及重整以民的神聖性（則 20:12; 37:28），祝聖安息日（創2:3），祝聖梅瑟（出 19:10, 14）、若蘇厄（蘇 7:13）、約伯（約 1:5）、撒慕爾等人（撒下16:15）。任何事物（約 25:5），任何人不能自稱為聖（約 4:17; 15:14; 25:4-6），因為一切的人，都是處於罪惡狀態中，而生活於罪惡中，是與惟一神聖的天主對立的。

罪惡的反面，是聖德及倫理，因此，漸漸地倫理與聖德開始相提並論，固然《聖經》上有時提到至高倫理的天主（創 18; 出 3:5），但倫理是人類聖德的主要基礎，是以天主命令以民應成為一個「聖潔的國民」（出 19:6）。 肋 17-26章 的「聖潔的法律」，強調的就是這一點，因為天主憎恨一切的罪惡（哈 1:13; 詠 5:5），故此天主多次對人指著自己的「聖潔起誓」（詠 89:36; 亞 4:2）。

天主更將自己的聖善作為人成聖的標準：「你們應是聖的，因為我是聖的」（肋 11:44; 19:2; 20:26）。因為天主是神聖的，故此他懲罰一切的罪惡（蘇 24:19），連最小的過犯他也不會放過（撒上 6:20; 撒下 6:6），因為「至聖的天主必因公平而顯為聖」（依 5:16）；但是由另一方面來說，天主也是至仁慈的，他必以仁慈來救援赦免人的罪過（依 41:14; 43:3, 14; 45:18-19; 47:4; 歐11:9）。

一切與天主有密切關係的，都應是聖的，都被稱為聖的：天使們被稱為聖善的天使，因為他們與天主接近往來（約 5:1; 15:15; 詠 89:6-8），以民是聖潔的，因為他們是天主的選民，是天主的佔有物（肋 20:26; 申 7:6; 26:19等），而天主是「以民的聖者」（依用此稱呼達二十九次1:4; 5:19, 24等處；參見 耶 50:29）。當然這種團體的聖善，是應建築在個人聖善的生活上的（詠 16:3; 34:10, 18; 依 4:3; 6:13; 達 7:18, 27）。

禮儀上的聖潔，是為保護內心的聖善不可或缺的。首先司祭應是聖潔的（出 29:1; 肋 21:7, 8）。大司祭的金質禮冠上更刻有「祝聖於上主」的字樣，以示提醒（出 28:36）。有「納齊爾」願的人，亦是被祝聖於上主的（戶 6:5-8）。上主的居所及他顯現的地方，更被稱為神聖的地方，諸如蒼天（詠 20:7）、著火的荊棘叢（出 3:5）、客納罕地（匝 2:17; 詠 78:54）、耶京（詠 46:4; 依 48:2; 52:1）、熙雍山（依 27:13; 耶 31:23）、以民的會幕（出 28:43; 肋 6:26）、耶京的聖殿（列上6:16; 詠 5:8），格外是至聖所（出 26:33）。為恭敬天主所訂立的節日，也都是神聖的，比如安息日及其它節日（創 2:3; 出 35:2; 肋 12:16; 23:4, 7-8, 21），甚至於連禮儀中用的器皿及犧牲也都是神聖的（出 28:38; 29:33; 肋 2:3; 戶 4:15; 18:3; 編下 35:3）。其次如供餅（撒上21:5），乳香（出30:35），油（出 30:25-31）以及祭衣等（出 28:2, 4; 29:29），也都不例外。

二、《新約》
《新約》接受了《舊約》的傳統觀念，即天主的本性本體是神聖不可侵犯的，依撒意亞的「三聖歌」（依 6:3）重新見於《新約》中的 默 4:8，天主是「聖潔真實的」（默 6:10），耶穌基督稱自己的父為「聖父」（若 17:11），旨在指明天主是絕對神聖的。基督的神聖性亦多次被提到（谷1:24; 路 1:35; 4:34; 若 6:69; 若一 2:20; 默 3:17; 宗 3:14; 4:17, 30）它是信友聖德的原因與基礎（若一2:20; 伯前 1:15, 16）。基督是神聖的，因為他是天主（路 1:35），因為他佔有天主聖神（谷1:24; 路 4:34）。他猶如天主聖父亦是「聖潔真實的」（默 3:7; 見 羅 1:4; 伯前 3:15）。他被天主聖父所祝聖（若 10:36）為使人因著他而成聖（弗 5:2, 6），是以他的一生是絕對純潔無罪的（伯前2:22; 若一 3:5）。他就是那位「上主的僕人」（宗 4:27），是聖潔的司祭（希 7:26-28）。耶穌自己也強調他是無罪的（若 8:46; 14:30）。

雖然《聖經》上說耶穌被祝聖，並且自己祝聖了自己（若 10:36），是為使他人獲得祝聖（若 17:19; 弗5:2, 6）；但是祝聖他人的工程，卻是天主聖神的主要工作（見路 1:35; 瑪 3:11; 若 20:22; 參見若15:26; 16:23; 宗 2:1等）。他格外使信友們成聖（羅 15:16; 得後 2:13），並且保護信友們的聖德（若 14:26; 16:23）。信友與聖神的關係是如此的密切，故此信友被稱為「聖神的宮殿」（格前6:19）。

猶如《舊約》時代，曾經有一個應當作「聖潔的國民」的民族，在《新約》時代亦然（伯前 2:9; 見出 19:6）。但是這個《新約》時代的聖潔的民族，卻不再是由於與上主訂立的盟約，而是由於同耶穌的結合，是被天主聖神而祝聖的（格前 1:2; 羅 15:16），在他們中，再沒有猶太人與外邦人之分，構成這個民族的一切份子，皆稱為「聖者」（羅 1:7; 15:25; 格前 1:2; 16:1等）。這個新聖民的聖善，在於棄絕世俗、惡魔及躲避一切罪惡（宗 26:16; 弗 2:19），在於「分享聖徒的福份」（哥1:12; 得後 2:14; 伯前 1:15; 弗 1:16）。個人方面的聖善，則是藉著罪過的赦免（格前 6:11; 弗5:26），及與天主的重新和好而獲得（羅 5:9; 格後 5:18），亦即是藉著信德（宗 26:18; 猶 3; 得後2:13）及聖洗聖事（弗 5:26），而加入天主聖民的團體。但是為成為這個團體的一個真正份子，個人本身方面的聖潔倫理，是不可或缺的（瑪 5:8; 弟前 1:5; 弟後 2:22），是以在《新約》上祝聖與取潔二種禮儀是相提並論的（格後 7:1; 默 22:11; 格前 7:34）；是來日獲得天堂永福及光榮的基礎（得前 4:3; 希 12:14）。《新約》在這一方面的強調，是遠勝過《舊約》的。


神品（Sacrament of Order, Sacramentum Ordinis）

見司祭、聖事 。


 神像、忒辣芬（Theraphim）

《聖經》上不少次提到這個名詞，並且常以多數出現，這大概是古希伯來文的特點。學者們認為它是古代以民占卜用的一種術語，其含意雖不能確定，但在《聖經》上說來，定是指一種「下賤卑鄙的東西」而言。它有時雖被用於敬禮（民 17; 18），或神諭上（則 21:26; 匝 10:2），但與真正上主的敬禮是水火不相容的（撒上 15:23; 歐 3:4; 匝 10:24）。它的體積可大可小，大者猶如人體像（撒上 19:13-16），小者可以藏於駱駝鞍子之下（創 31:19, 34, 35），此後者稱為「家神像」，按古代的習俗誰佔有它，誰就有權承受家業。這大概正是辣黑耳偷此種家神像的企圖。有時它與「厄弗得」混為一談（民 18:18-20; 歐 3:4）。在約史雅王倡導宗教改革時代，它被視為邪術偶像，列為應被剷除之物（列下 23:24; 見撒上 15:23），是外邦國王（拿步高）敬禮的對象（則 21:26）。


 神蹟（Miracle, Miraculum）

見奇蹟。


 神柱（Sacred Pillars, Stelae）

見立像。


 神諭、斷語（Oracle, Oraculum）

古代的民族無不熱切地希望知道自己未來的命運，或某一重要事務的結局，故此求問神明的習俗，見於一切民族之間，以民亦不例外（戶 27:21; 蘇 9:14; 民 1:1; 18:5; 20:18, 23; 出 18:15; 詠 34:5）；但《聖經》上所說的「斷語」或「神諭」是指天主給與求問者的答覆。

在曠野時代向百姓傳報上主「斷語」的特權只屬梅瑟，他曾是天主親密的友人，與天主面對面交談（出 18:15, 19; 29:41, 42; 30:36; 33:7-11; 戶 12:6-8），其後則是由司祭或大司祭借「烏陵」和「突明」（見烏陵和突明條）向百姓傳報「神諭」（申 33:8; 見出 28:30; 肋 8:8）。民長時代是肋未人及司祭借「厄弗得」和「忒辣芬」（見厄弗得、忒辣芬條）宣告戰爭的吉兇結局（民18:5-14; 20:23-28），如此直至撒烏耳及達味的時代，仍沿用上述的方式來獲知上主的「斷語」（撒上 14:36-42; 23:2-4; 28:6; 30:7, 8等）。

其後有先知們的興起，他們成了天主惟一的代言人，傳告「斷語」（撒下 7:1-7; 依 38:1-4; 列上20:13-28; 22:5-12; 列下 3:11-19; 6:21-22; 8:7-15; 13:15-16; 22:14; 耶 21:1-3等）。他們獲得上主「斷語」的方式，除了上述的禮儀物品之外，主要的卻是靠上主的直接啟示、夢境或奇恩。絕大部份的先知已成過去，神諭亦不復見於《聖經》，而為得神諭所用的上述的那些禮儀物品亦被棄置不用了（厄上 2:63; 厄 下7:65）。

見厄弗得、烏陵和突明、巫術、占卜、忒辣芬。


《聖經》辭典

 神話（Myth, Mythus）

在全部《舊約》中，無「神話」一字，在《新約》只見載五次，即弟前 1:4; 4:7; 弟後 4:4; 鐸 1:14; 伯後 1:16。思高譯本前四處譯作「無稽的傳說」，後一處譯作「荒誕故事」。德里茲氏在他由希臘文譯述的希伯來文《新約》內，五處都譯作「凡俗的故事」。

事實上，就原文來說，Mythos一字，包含許多意思，如語言、箴言、對話、辯論、歷史、小說、神話、傳奇、稗史、荒誕故事等。說到此，似乎可作結說：根據上面所徵引的《聖經》五個地方，「神話」與《聖經》不但絲毫無關係，而且彼此互相敵對。可是，近來一般學者主張，不但在《舊約》，而且連在《新約》存有神話，並且按他們所講的，為給現代人士顯示《聖經》，尤其《新約》的永存價值，應該把《聖經》中所有的「神話」都消除淨盡才對。關於神話，今分三點略述如下：一、神話的主要概念；二、神話與《舊約》；三、神話與《新約》。

一、　神話的主要概念

為證明並詳解《聖經》中的神話，學者常借助於語言學、民族學、文化史學、哲學、宗教比較史及類似的學說。

按照語言學，Mythos一字的語根不很清楚，大概是指閉口住嘴，或是指人所思維的思念，為此，這字含有思想、計劃等意義。又因為人將所思念的或所計劃的向人表示出來，所以這字也含有言語、辯論、講話、報道、故事等意義。雖然由希臘文作品，能證明此字有上述的一切意義，但由於希臘人用此字最普通的意義是指故事，不論是關於神明的故事，或是英雄的故事，因此，筆者特別注意這一點，便將此字譯作「神話」。對「神話」所取的概念，是依照柏拉圖的理義的「神話」概念。

哲學家對神話所取的態度—古代和現代沒有多大分別—有好幾個樣式。

哲學家大都注重「神話」和「理智」（mythoslogos）的對置；那麼，隨從亞理斯多德見解的哲學家，大都認為「神話」是無理由、空幻、不能領人得到真理，而只是些賞心悅意的故事；有的說，是些迷誘人的故事，因為「神話」容易感動詩人，誘導他，如果他具有天資的話，去寫作悲劇或感懷詩。一些很激動人心的偉大詩歌的創作，多少都受了神話的影響。

隨從柏拉圖見解的哲學家，對「神話」取另一種態度。他們以為「羅格斯」（理智）無力全然表示事實和事理，因此，需要「神話」來補充「羅格斯」的缺點。柏拉圖原本不相信「神話」中的神明和英雄的存在，但照敖黎革乃所講的，他知道在「神話」內隱藏著高尚的義理，而且他把「神話」內所藏的高尚的義理，向人揭露出來。為此，與其說為柏拉圖神話是原始的哲學，倒不如說是求智的途徑。我國莊子就有些相似柏拉圖的地方。

根據這兩項重要的看法，學者對神話便自然定出了不同的界說：隨從亞氏見解的學者，認為「神話」乃是以神為中心的古代傳說；隨從柏氏見解的學者，認為「神話」乃是哲理或宗教義理的形態；這宗教義理的形態，往往也包含很高尚的倫理。

關於「神話」的起源，學者所持守的哲學原理既不相同，意見自然也紛岐不一。如單獨提出原始人多恐懼，思想幼稚，富於幻想，崇拜祖先等等一切，當作「神話」由來的原因，實在不夠。民族學家和宗教比較史學家，現在都承認在「神話」內，那非理解的成分是佔首位；可是，就連這樣，神話終歸假定是人的一種悟司的作為。再說：社會的勢力，宗教的敬禮，偉大人物的影響，如果要全然解釋「神話」的起源，也是應該研究的。

二、　神話與《舊約》

龔刻耳原來很主張《舊約》內包含許多「神話」的學說，但他卻曾聲明說，希伯來人不喜歡神話。他們實在沒有印度人和希臘人所有的那種豐富，而喜愛創造「神話」的想像。閃族的後裔對於這一點，算是很貧乏和不感興趣的，就連中國民族在這一點上，也比不上印度人。他最後的這幾句話，照筆者看來，實在是似是而非。或許中國的「神話」沒有人作過有系統的整理和編集，如同印度和希臘的大詩人那樣詳盡編輯了他們國家的神話。可是就中國神話的數量和生動的想像來講，筆者認為中國的神話，並不亞於印希兩民族。再說，阿加得、客納罕、阿剌伯、烏加黎特等，也是閃族的後裔，為什麼這些民族產生了很多而又很生動的「神話」，而以色列反之幾乎沒有呢？

這問題是相當複雜的。在希臘人間，哲學的發展把神話當作譬喻或寓言；在阿剌伯地區內，惟一神教家把舊日的「神話」，差不多都消滅了；儒教在中國，有如斯多噶派在羅馬，否認「神話」中的神靈、英雄和怪物，而將它們留給詩人和畫家去享用，作為寫詩繪畫的材料；然而在《舊約》中，連「神話」這名詞也沒有，希臘通行本德20:19（思高譯本20:22）和 巴 3:23所有，也只含有比喻、格言及寓言的意思。這種現象怎樣解釋？

學者的答覆不一，有的絕對否認《舊約》中有任何「神話」存在；有的卻相反，在《舊約》內到處發現「神話」，如天地開闢的神話，救贖人類的神話，啟示的神話，洪水的神話，人子（達 7:9-14）及上主僕人（依 53）的神話。近來一些學者認為天使和魔鬼也屬於「神話」，以之為美德和罪惡的化身，並非實在存在。還有幾位考證家將亞巴郎、依撒格、雅各伯、若瑟等先祖的歷史，也當作英雄傳記看待。

在此，因不能對每項主張加以批判和辯論，故只提出一些主要原則，以引導善良人士去妥當研究《聖經》，而瞭解其中的真諦。
  1. 解經家不但不否認，反而聲明在經典內具有好幾種文體，如注意到這一點，往往就不難發現在寓言、象徵、譬喻裡面所含的精意。
  2. 《聖經》作者有時利用外族的「神話」，就如在《創》前十一章，但是，很值得注意的是：作者把這些「神話」經過一番提煉，使之完全適合惟一神論的教理；事雖如此，我們承認有些教內的《聖經》學者，對一些經文，如 創 6:1-4; 約 1 等，仍稱之為「神話」。
  3. 《聖經》作者有時也暗示異教「神話」中的人物、鬼神、妖怪，如 詠 87:4; 約 3:8; 依 14:3-21; 27:1; 59:9等，這樣的作法，只表示作者及讀者的信德是很堅固的，故此這些「神話」的存在，絲毫無迷惑讀者的危險。再說，有時為裝飾自己的作品，利用一些含有「神話」的典故，只是一種修辭手法而已，這原是行文常見的慣例。
  4. 關於世界的創造、天使魔鬼的存在、人的來源、人的超性地位和原罪等類的問題，現代一般學者以這一切真理為「神話」，具體地說，即是加以否認，並不是因為《聖經》的講法不夠清楚，而只是因為這些信條不合乎他們所持守的哲理。
  5. 身為治經家的信徒，還應記住《聖經》的啟示包含一些用人的理智無法證實的道理，就如聖奧斯定所說的，只憑信德人才可知道有天使存在，為此，治經家不要努力證明一切，卻要努力領人對天主的啟示和啟示的原始、進展與宗旨，獲得進一步的了解；或據一些解經家所說的，要領人對天主聖子降生為人最偉大的奧理，獲得更大的光明，這樣就不難明瞭其他的奧理了。

三、神話與《新約》

聖保祿和聖伯多祿顯然反對各種「神話」，不論它們是出於猶太的「智慧」，或是出於異民的「智慧」。二位宗徒認為「神話」相反「真理」，即「健全的道理」（弟前 6:3; 弟後 4:4），相反「好教訓」，即所蒙受的「信德的寄託」（弟前 6:20）。「神話」只是「空說」，「無稽之談」（弟前1:4-6; 弟後 2:16），「凡俗和老婦的無稽傳說」（弟前 4:7），「猶太人的無稽傳說」（鐸 1:14），「依據虛構的荒誕故事」（伯後1:16）。再說，「神話」相反「天主的人」的預言，即先知的道理；為此，凡信從或接受「神話」，即算是背棄「真理」。的確，可說全部《新約》的精神和宗旨，是直接而又絕對相反「神話」，因為宗徒們宣傳《福音》，只是宣傳一種具有歷史性的事實，即歷史中那件最大的事實：天主聖子降生為人，死而復活，救贖人類。聖教會初期的作者，對「神話」也持守宗徒們所取的態度，以「神話」空虛，無道德，破壞道德。更可注意的是：他們為攻擊「神話」無稽之談所依據的，始終是具有歷史性的《福音》，及具有歷史性的宗徒經書，以及屬於歷史的教會傳授。像這樣的作者很多，今只提阿特納哥拉、阿立斯提德、敖黎革乃、猶斯定、德都良等。

事既如此，說在《新約》內，尤其在《福音》內，可以找到「神話」，這似乎是一種荒謬。可是，自十八世紀以來，就有些惟理派學者走這條路。在此我們無意論及他們千變萬化的見解，但對於布特曼R.Bultmann的學說不能不說幾句話，因為自一九四一年直到今日，他的學說影響了所有解釋《新約》的學者。這種現象也許還要維持好幾十年。

布氏對《新約》的態度和批評稱為「Entmythologiserung」，即消除神話之意。他的見解完全基於所謂「存在主義」的哲理：凡是對於存在生活無益的，同時也是不真的。且說，《新約》的宣言本來依據的是屬於「神話」的宇宙觀。上天、下地和陰府等觀念都屬於「神話」；同樣，聖保祿和聖若望理智的範疇，或是屬於希臘哲學，或是屬於諾斯士主義。誰都知道當時的哲學和諾斯士主義，是多麼深切與流行的「神話」相混合。概括的說，現代的人不能把《福音》當作歷史的文件，因為：甲、按作者寫作的意向，這些書不屬於歷史，而屬於宣講；乙、因為《福音》的一大部分，如耶穌的童年史、苦難史等，很多是屬於故事的文體。以上是布氏學說的大意，今就他的學說作一簡略的答覆。

筆者注意到，耶穌時代的人對於宇宙觀抱的觀念，不一定都是出於「神話」，而是民間的觀念，及當時一些科學家的見解。拿「宣講」當作小說看待，完全反對基督教的初興歷史環境。誰也知道，無論是猶太人，或外邦人，都極力攻擊過《福音》的宣講，因為這宣講不是空談，而是有憑有據對事實的作證。如果《福音》宣傳的事實是空談的「神話」，誰也不會重視，反而只有漠視。

布氏的主張一時盛行，而似乎獲得成功，依筆者看來，是由於他所依憑的哲學理論，存在主義在目前很得勢之所致。一旦存在主義失去了勢力，他的學說也必隨之衰微。可是，不要想現在的哲學家、神學家、解經學家，都一心一意擁護他的主張。絕對不是，連他的一些學生，多多少少也不贊同他的學說，對他有所批評，甚或離開了他。更值得注意的是，他們遠離老師，不是因為他不是個模範的基督徒，而只是因為他們再也不能接受存在主義的哲理。不但天主教的治經家和神學家，就連基督教上流的解經學家和神學家，如巴特（K.Barth）和雇耳曼（O.Cullman），也徹底攻擊他的原理，並且有的說：「他的思想簡直是輕視人的常識」。

見宇宙觀、天使、魔鬼、聖經中的哲學、諾斯士派。


 神恩（Spiritual Gifts, Charisms; Dona Spiritualia, Charismata）

一、名詞的解釋

希臘語 Charisma「神恩」，就廣義言，是指各種恩惠，如羅 1:11; 5:15等處；但按狹義講，「神恩」、「奇恩」或「恩賜」等，則指聖神為了教會的利益，即在初期為促進教會的發展，而賜的恩惠（格前 12:4, 9, 28, 30; 羅 12:6-8; 弗4:11）。為此，教會的神學家，將「神恩」或「恩賜」與「聖寵」或「寵愛」分開，並不混為一談，確有至理；因按終向，「神恩」或「恩賜」是為了教會的利益而賜予的，「聖寵」或「寵愛」之賜予，卻直接是為了個人的聖化。當然這並不是說「恩賜」與「聖化」無關，相反，接受恩賜的人，如果忠於賜恩的聖神，並與他的聖寵合作，他藉著「恩賜」，不但能夠，而且應當在道德上更為成長。

正如人身體上有許多不同的肢體，聖教會內也有許多不同的地位和職責。聖保祿宗徒說：「每人都有他各自得自天主的恩寵：有人這樣，有人那樣」（格前 7:7），這等於說：有些人得了守貞的恩寵，有些人獲得婚姻的恩寵；有些人是平信徒，有些人是教會的聖職人員。所以以除了那些直接相反天主聖意的職責外，其他的職責，都在基督奧體內聖化了，成為修德的工具和助力。

狹義的聖神恩賜，也不同於聖神的效果（迦 5:22, 23），因為前者的直接宗旨，在於建立教會，後者的直接目的，卻在於聖化教會——基督的奧體與各肢體——一切信友。

二、狹義神恩的數目

《格前》12:8-10 記有九項，同書同章 28 節記有八項，《羅》12:6-8 記有七項，《弗》4:11 記有五項（參見谷 16:17-18）。數目所以不同，是因為宗徒有時用不同的名稱，指同一神恩。按最完全的目錄（格前 12:8-10），聖神的恩賜是：智慧、知識、信心、治病的奇恩、奇蹟、說先知話、辨別神恩、說各種語言、能解釋語言。「神恩雖有區別，卻是同一的聖神所賜；職分雖有區別，卻是同一的主所賜；功效雖有區別，卻是同一的天主，在一切人身上行一切事」（格前 12:4-6）。從以上的話看來，聖保祿似乎是說：外教人為求得各樣恩惠，去投奔許多神明，但為信友，當以唯一的天主為一切恩寵的泉源。天主賜給人不同的恩惠，是要人用此恩惠，去謀教會的利益，決非為了利己，而藉以自豪。神恩既然是為了教會的利益而賜予的，自然也受治於教會的權力（格前 14）；常居於教會內的「真理的聖神」（若 14:16-17），訓誨教會，領導教會辨別神恩；辨別神恩的原則是：蒙受神恩的人，決不能反對基督，相反信德，違叛聖教會（見格前 12:3; 羅 12:3; 若一 4:1-6等）。

三、神恩的分類

甲、助人行善的神恩：

  1. 「行慈善」：羅12:8;
  2. 「賙濟貧乏」：弗 4:28; 羅 12:8;
  3. 救助人：格前 12:28（參見 宗 20:35）；
  4. 服務：羅 12:7，泛指為謀教會的福利，在精神上（羅 11:13），或物質上（格後 8:4-6等）提供的服役；
  5. 治病：格前 12:9, 30;
  6. 行奇蹟：格前 12:9, 30;
  7. 信心：格前 12:9。請注意：「信心」這種神恩是指人深信全能的天主，能實施各樣的神蹟，「甚至能移山」（格前 13:2）。這信心與超性的信仰（得前 1:4-8等）有別。

乙、助人善於教導的神恩：

  1. 教師或教導：格前 12:28; 羅 12:7; 弟前 4:13, 16;
  2. 智慧神恩和知識神恩：格前12:8，以前者傳揚天主無限智慧的奧秘，以後者透徹啟示的道理；
  3. 勸勉：羅 12:8，此恩與「預言」和教導密切相連（格前 14:3）；
  4. 辨別神恩：格前 12:10，以此神恩分辨出人所接受的，是來自聖神的感動，或是出於惡魔的煽惑（見格前 14:29; 得前 5:21; 若一 4:1, 2）；
  5. 說各種語言：格前 12:10, 30, 14; 「語言神恩」是指人在一種出神的狀態中，因深受聖神感動，開始讚揚天主，發出呼喊和奇語，使在場的人，只能聽見聲音，卻不了解其中意義（見 宗10:46; 19:6; 宗2:4？）；
  6. 解釋語言：格前 12:10; 藉此神恩，將那說各種語言人的話，給眾人翻譯出來，使人了解。

丙、裨益聖統制的神恩：

  1. 「宗徒」，亦可稱為「使徒」：他們在還不認識《福音》的地方，盡傳播《福音》的職責（格前 12:28; 弗 4:11; 見羅 16:7; 得前 2:6）；
  2. 「先知」，他們因天主的名，建立，勸勉，安慰（格前12:8-11; 14:3, 29），有時講說預言，也有時報告啟示（宗 21:10, 11; 格前 14:30）；他們與宗徒——使徒——同作聖教會的基石（弗 2:20）；
  3. 傳《福音》者：弗 4:11; 參見 宗 21:8; 弟後 4:5; 與使徒的職責相同；
  4. 司牧：弗 4:11，似乎與監督（羅 12:8）是同義詞，是指地方教會的首領，其責任與猶太人會堂長的責任極為相似。

聖保祿並未禁止信友追求神恩，只因格林多教會的特殊環境，故對說各種語言的神恩，有些不大滿意。他最喜歡的神恩，是先知神恩，尤其渴望信徒重視並加以勤修的是愛德，見 格前 12:31 及13 全章。

見語言神恩、先知、教會、恩寵、神蹟。


 神秘教、奧秘（Mystery and Mystery Religions, Mysterium et Mysteria）

本題內容：神秘教的意義和術語；《舊約》與神秘教；《新約》與神秘教；結論。

約在一八八○年至一九四○年間，不少考證家以為聖保祿不但用異教的神秘宗來解釋，而且也以之創造了「基督的奧秘」。經過保祿的這番努力，於是那發源於巴力斯坦，既簡單而又樸實的耶穌《福音》宗教，就成了那頗似異教神秘宗的「基督的奧秘」。現代的學者實在不敢再講這種毫無根據的學說，不過直到現在尚有些學者以為聖教會的七件聖事，尤其是聖洗和聖體聖事——有的也加上告解聖事，以及耶穌受難，死而復活的道理，和記念這些事蹟的禮儀，都多多少少受了神秘教的影響。

神秘教，亦稱秘儀，與巫術、神話、偶像教等具有密切的關係，為此，古時的作者常把這一切合併討論。但是，如果不限定秘儀的範圍和本質，決不能明白為什麼現代的學者，會把秘儀當作基督教會的搖籃，或者他們中竟有些敢說秘儀影響了基督教會的禮儀。

「神話」，本來不包含禮儀和敬禮，但禮儀和敬禮這兩成分，事實上是常伴隨著神話。神話是以神格為中心的古代傳說。偶像教係指崇拜偶像的宗教，它的意義只在於崇拜偶像而遺棄唯一真神，天主。

秘儀，即神秘教，按一般的講法，包含三種成分：即儀式（ta dromena）、宣講（legomena）和象徵（deiknumena）。

神秘教的發源地也許是印度。但就《聖經》來講，《舊約》中，筆者承認只提到了一項秘儀的敬禮，即塔慕次和阿多尼的秘儀，見 則 8:14; 依 17:10。至於所講的其他異民的神祇都只屬於偶像崇拜的範圍，與神秘教似乎沒有關係。神秘教與《新約》是否有關係，容後再講。如今略論神秘教的意義和它的術語。

所謂神秘教（Mysteria）包含禮儀、象徵行為和講解神秘的演義，或更好說，講解某神明或某神地的神話。神秘教的歷史根源非常複雜。專家突爾基（Turchi : Fontes Historiae Mysteriorum）搜集的資料是來自一百多位羅馬及希臘作者的作品。這些秘儀可按發源地分別，但日後漸漸互相混合，已喪失了它們的原來面目，而以這種混合的形式彌漫了羅馬帝國。

事雖如此，神秘教仍可按發源地分別如下：

  1. 古時西亞細亞的神秘教有：塔慕次及巴耳，齊貝肋（偉大的眾神之母）和阿提斯，米特辣等秘儀。
  2. 希臘半島的神秘教有：阿多尼、彫尼索、敖爾費烏斯和厄婁烏息等秘儀。
  3. 埃及的神秘教有：依息斯和敖息黎斯等秘儀。

神秘教，希臘文作 Mysterion 。這一名詞雖按語言學還沒有確定是指「閉眼」或「閉口」，但事實上卻常用以指稱正式宗教以外的謀求「救恩」的秘儀。神秘教總是依附某神明，故此因地區不同，其所敬的神明也隨之而異：厄婁烏息神秘教是德默忒爾女神，依息斯神秘教是依息斯女神；敖爾費烏斯神秘教是彫尼索神等等。神明不同也罷，可是神秘教共有個公分母，即求「救恩」。「救恩」這名詞也許太基督化了，為此，近來的學者採用「安全」一詞，以取代「救恩」。筆者認為「救恩」一詞畢竟尚可採用，因為這名詞除現世的護佑外，也包含一種身後的福分。為獲得這救恩，神秘教認為只須舉行一些儀式，便必然獲得，這即是它與巫術相同的主要點。

按以上所述，神秘教包含三種成分，即儀式，宣講和象徵。領受這三項便算是「入教」（initiatio）；參加這三項的人，便稱為「教徒」（initiati）。

1、儀式：

各神秘教舉行的儀式不一，有的乖謬反常，有的完全違反人性和道德，如在阿提斯神秘教，成年男子應以犧牲自己的生殖力，來作敬神的儀式；在依息斯和厄婁烏息等神秘教，夜間集會時，青年男女就應以互相交媾作為敬禮。為此，詩人猶外納里（Juvenalis）稱依息斯為「青年的媒婆」。提庇留皇帝查知在羅馬依息斯廟裡有青年結社淫蕩之事，遂下令禁止供奉依息斯，拆毀其廟宇。

2、宣講：

主禮司祭（Mystagogos）應向在場的教徒，尤其是要「入教」的人，宣講所崇拜的神祇和有關所崇拜的神祇的神奇事蹟。在厄婁烏息神秘教，應講述德默忒爾女神如何長途跋涉，最後下到陰府找尋她的愛女苛勒（Kore）的事。在敖爾費烏斯神秘教，應敘述敖爾費烏斯如何下到陰府找尋他愛妻歐黎狄切（Euridice）的事。

這類神話的宣講，在晚年尤其非常重要，因為許多神秘教漸漸吸收了其他神祇的敬禮和神話；主禮的司祭如不說明，在場的人就無法知道所敬的是何神祇，所行的是何儀式。這種混合在敖爾費烏斯神秘教尤為明顯。這一神秘教不但包括彫尼索、匝格勒烏斯和敖爾費烏斯三神的事蹟，而且還攙合了希臘特辣克、意大利南部（即當時所謂大希臘）各地的神秘教和畢達哥拉斯神秘教的禮儀。

3、象徵：

為表徵神祇，他們或用畫像和塑像，或用紀念性的贈品和象徵品。象徵品中有最猥褻的事物，如男女生殖器等。

4、術語：

如一個中國人讀了佛教經書以後，又讀天主教經書，或兩者參照對讀，就不能不注意到兩教經書內，有些關於道德及信仰的名詞完全相同；可是一經仔細推敲以後，這些名詞的含義，究竟是有很大的出入。同樣，如果一人念了些希臘文秘儀書，再讀《新約》亦可發現同樣的情形。保祿、若望和秘儀書的作者用的名詞固然相同，但各名詞所含的意義，可就大不一樣，甚或彼此恰恰相反。一般學者以為保祿取秘儀的精義創造了「基督的奧秘」，因而很自然的利用了秘儀的術語。筆者認為這是無稽之談。以下略述何以我們決不接受這些學者意見的理由。

按語言學的原則，誰也知道，作者經常是會給一個普通名詞、動詞、狀詞一種新意的，尤其是一位天才學者，和報導一種新奇事理的作者，更會這樣作。誠然，保祿是一位具有天才，而且也是宣布一種新奇事理的作者：「…你們照著讀了，便能明白我對基督的奧秘所有的了解；這奧秘在以前的世代中，沒有告訴過任何人，有如現在一樣，藉聖神已啟示給他的聖宗徒和先知；…」（弗 3:1-13）。再說，屬於猶太民族，而且屬於那最熱心遵守法律的法利塞黨的保祿，按心理來說，決不會，也決不能喜愛異教的秘儀，更不可能照這些秘儀來如法泡製「基督的奧秘」。蒙召擔任宗徒聖職的保祿一視同仁的愛顧猶太人和外邦人；猶如他對同胞的缺點和罪惡沒有閉眼，同樣他對異民的邪行也沒有閉口（羅 1-3）。保祿知道：「天主在過去的世代，容忍了萬民各行其道…」（宗 14:16, 17），然而他更知道：「…不論是猶太人，或是希臘人，都在罪惡權勢之下…」（羅3:9-17），「因為所有的人都犯了罪，都失掉了天主的光榮」（羅 3:23）。

人類的救恩，惟可在耶穌基督身上求得；惟有耶穌的「《福音》」是天主的德能，為使一切有信仰的人獲得救恩，先使猶太人，後使希臘人（羅 1:16）。保祿承認在異邦人中，有些人雖然沒有（啟示的）法律，卻順著本性去行法律上的事（羅 2:14），可是他也知道大部分外邦人「陷入了黑暗，……陷於可恥的情慾中，……他們顛倒是非，……」（羅 1）。他並對神秘教的禮儀下判斷說：「不要參與黑暗無益的作為，反要加以指摘，因為他們暗中所行的事，就是連提起，也是可恥的」（弗 5:11, 12）。由於以上所述，以及在此從略的其他的保祿的話，大多數的學者不接受保祿擷取神秘教精華，來建樹「基督奧秘」的學說。斯委特（Swete）稱這學說是「一冠冕堂皇的胡說」（a solemn nonsense）。

斯氏的這一斷語，我們認為很為切實、中肯，但我們還願糾正指保祿所用的術語，如奧秘、救恩、重生、報告、宣講、智識等，係淵源於神秘教的主張。雖然保祿可從神秘教借用這些術語，但應該知道，事實上，有些術語早已習見於希臘譯文《聖經》和同時猶太經師的作品中。這由谷木蘭發現的文件中可以得到證明。筆者在此只討論那主要名詞「奧秘」（Mysterion）一字的來歷及意義。

奧秘或奧理這名詞，希伯來文作 sod ，阿剌美文作 raz ，《舊約》經書用以表示秘密事或計劃，如亞 3:7：「的確，吾主上主若不先將自己的「計劃」啟示給自己的先知，就什麼也不作」；德 3:21（見希伯來文殘卷及敘利亞譯文）：「因為天主富有仁慈，把自己的「旨意」啟示給謙遜的人」；達 2:18, 27, 29, 47; 4:6等處，也用同樣的名詞 raz 表示秘密事，奧秘，並且達如亞一樣，還明明說出啟示秘密者惟有天主。值得注意的是：希伯來文的 sod ，或阿剌美文的 raz ，希臘文往往譯作 Mysterion ，但由於這字在《舊約》內並不多見，以致一般學者一口肯定保祿從神秘教借用了此字，和其他神秘教的名詞。我們認為就事的本身來說，這是可能的，但在發現谷木蘭文件後，筆者以為這種說法只是多餘的假設。在《新約》中此字用了三十次，在谷木蘭文件內約四十次。更值得注意的是：在這兩種文獻中，表示「奧秘」意思的 sod, raz, mysterion 三字的含義完全相同，換句話說，這三字就其為宗教術語來說，有相同的意義和相同的用法。

現在且把「奧秘」一字在《舊約》希臘文經書和《新約》全書內所含的意義，詳明指出如下：

1、智 14:13, 25，指異民的禮節，即禮拜獻祭或舉行秘密祭禮；
2、智 2:22，指「天主的奧理」；
3、多 12:7，指君王的秘密；
4、友 2:2，指暗懷的心願；
5、加下 13:21，指秘密的事。

在《新約》中，「奧秘」的主要概念是指人力不能了解，只有因著天主的啟示才能知曉的事，如：

1、弗6:19，指《福音》的奧秘；
2、弟前3:9，指信德的奧蹟；
3、瑪13:11，指天國的奧秘。

特別稱為「奧秘」的事：有 ：

a、救贖人類的工作（格前2:1等處）；
b、以民未來的歸化（羅11:25）；
c、死人的復活（格前15:52）；
d、婚姻的尊貴（弗5:32）；
e、適合成全人的天主奧秘的智慧（格前2:7）；直接相反天主奧秘的，就是罪惡的「陰謀」，（「陰謀」原文作「奧秘」，得後2:7）。

關於聖洗及聖體聖事，是否與神秘教有什麼關係，參見聖洗聖事及聖體聖事。

筆者在下提出一些經長期研究神秘教文獻後所得的原則，作為本題的結論。

  1. 直到現在，我們現有的神秘教文獻都是屬於公元第三、第四世紀的作品，故此，與其說神秘教影響了基督聖教，倒不如說基督聖教影響了神秘教，更為合理。
  2. 我們不否認基督教會，曾吸收了一些教外的風俗，而加以改造聖化。從前教會這樣作了，如今在傳教區內仍然這樣作，這是因為人是宗教動物，不論古今中外，心理相同之故。所以，一遇到宗教感情的觸發，便自然而然，不論何時何地，都作出同樣的表現，如跪拜、遊行、朝聖、祈禱、讚頌、歌詠等。
  3. 大凡一事，只注意其外表，而不細察其本質，遂遽下判斷，難免沒有錯誤，這對宗教來說，尤其如此。人們往往不加細察，就一口咬定宗教都是一樣。其實不然。對本題來說，基督教與神秘教就有天淵之別。
  4. 神秘教是全憑人的想像編造的神話，基督教卻只根據歷史事實，是有史事為憑的宗教。
  5. 基督教的一切信條和禮儀，都是以一事實為出發點，而又總歸於這一事實，即天主聖子降生為人，救贖人類，受難而死，死而復活，復活後升天，到了世界末日，他還要再次降來人世，審判世界。任何神秘教是不能與這有條理、完善、超性而又最適合人性要求的宗教相倫比的。

見希臘主義、聖洗聖事、聖體聖事、保祿、若望。


 神通法（Kabala, Cabala）

「卡巴拉」一詞，按字意是「接受」的意思，進而指所接受的東西，演變而成「遺傳」。首先這字連帶也指《梅瑟五書》以後的經書而言，尤其是《先知書》，後來這字專指憑信神通學的一套書籍。這些書籍的特徵是以神秘的解說，數字的編排及它的乘除加減，詞句的倒置，多次也以魔術、占星、卜卦的方法，來發掘《聖經》上陰暗奧秘的道理。這是猶太民族的一種解經運動，它的基礎建於公元一世紀，雖然猶太學者們強調它始自亞巴郎，甚至亞當。大致說來猶太經師們創造這種學說的目的，不外是意圖將梅瑟法律變成世界性的法律，以證實以民的天主是萬物的主宰。它對於猶太神學的影響，實際上並不太顯著，相反地，它對猶太民族的禮儀及習俗，卻有著不可泯滅的影響力及推動力。

主要的著作有「創世書」，「光明書」，是根據《創》的最初數篇，《則》第一章及《雅歌》，以及《聖經》以外的第二世紀猶太人的著作「宇宙開闢說」，《默示錄》及塔耳慕得等書編輯而成。這種運動的中心是布羅溫斯（Provence），西班牙及意大利。「光明書」即寫於班國，時在第十三世紀。後班國之猶太人被逐，這種運動遂由歐洲返回聖地。但不久又重返歐洲，以波蘭為中心，時至今日仍有不少這個運動的擁護者；甚至現今耶路撒冷的猶太大學中，有「神通法」講座的設立。


 神聖賣淫（Cult prostitution, Sacra Prostitutio）

見賣淫。


 納鴻 （Nahum）

人名，是「乃赫米雅」一名的縮寫，意謂「上主安慰」或謂「上主安慰的人」。

納鴻，是十二位小先知中的一位。關於他的生平我們幾乎一無所知。《聖經》的其他部份也未提及過這位人物，可是由他遺留的小小著作上，得知他是厄耳科士人（鴻 1:1）。不過，這也只是聊勝於無而已，因為厄耳科士究在何方，我們則又是一無所知，可以斷定的是他堪稱一位具有活潑的信仰，富有愛國的熱情，且具有口才及幻想的大詩人。他的「神視錄」大約是寫於猶大國王約史雅施行宗教改革的時期前後，當時北國以色列早已不復存在（滅於公元前七二一年）。亞述帝國的首都尼尼微亦正在淪陷前不久的危機時代，亦就是在公元前六一四年左右，蓋鴻3:13似乎在指出當時敵人已是大軍壓境。

其他請見「納鴻書 」。


 納鴻書 （Book of Nahum, Liber Nahum）

納鴻先知所遺留的著作，僅是短短三章的小書。書之首要標題是「關於尼尼微的神諭」，緊接著，有一副標題，指出先知的出身，姓名及職務。「厄耳科士人納鴻的神視錄」，似為後人所加。

這本小書可說是關於尼尼微未來滅亡的一篇詩歌。它的結構頗為單純，先是以一篇簡短似「聖詠」的引言，來描寫上主的大公無私，正義公平。他要打擊消滅他的敵人，卻也是仁愛無量，對虔誠的人實施救恩的上主（1:2-9）。接著便是先知的正式神諭，也是本書的核心，可分為三部份或三篇詩歌。
  1. 在第一篇詩歌中，先知報告欺壓以民的亞述帝國不久就要滅亡，邀請以民百姓歌唱歡呼，感謝上主的慈悲（1:12-14; 2:1, 3）。
  2. 第二篇是描述尼尼微（即亞述帝國）的滅亡。上主已是怒不可遏，立意要懲罰這個欺壓弱小民族的惡霸。先知更以譏嘲的口氣，邀請尼尼微來準備應戰（1:11, 14; 2:2, 4, 1, 14）。先知預告敵人如何將以輝煌敏捷的戰術，來向亞述京城（尼尼微）進攻（2:2-10）；城內的百姓又如何驚慌失措，走投無路，猶如喪家之犬（2:11-13）；亞述帝國已處於四面楚歌的境地（2:14）；最後終以上主的名義來宣佈亞述徹底乾淨，全部滅亡（3:1-7）。
  3. 第三篇詩歌的內容，是先知申述亞述之被慘苦消滅的原因，是由於它曾經狠心蹂躪踐踏了其他弱小的民族（3:9-11）。它的命運絕不會好過諾阿孟（即埃及京都）。並且這種滅亡將是一蹶不振，一敗塗地，永無翻身之日的滅亡（3:12-19）。

本書正文（三篇詩歌）的真實性是毫無疑問的，是大家一致公認的，並且還強調先知的預言，的確是在亞述滅亡之前發表的，這由本書的內容及先知的感觸，以及心理方面的反應可以證明的。倒是有不少的人，懷疑上述似「聖詠」的引言的真實性，固然它的內容與本書的主旨是相符合的，但是它的文筆與後者是相當不同的，並且它文章的結構，詞句的湊合，以及盡力按照希伯來文字母的順序編排的企圖，顯然是有矯揉造作之嫌。故此很多學者以為它連同標題，為後人所加，當然這與全書的默感性是沒有關係的。

見納鴻 條。


 納因（Naim）

城名，意謂「適意的」、「美妙的」，是位於加里肋亞南方的一座小城，在納匝肋之南，大博爾山東南約七公里，距葛法翁約有四十公里。學者們皆認為它就是現今猶存名乃因（Nein）的小村莊。目前此村居民極少，建築物也稀少，但由它古老倒塌的廢墟斷定，可能曾有一時它是一座重要的村鎮。

《聖經》上，只在敘述耶穌復活一位寡婦的獨生子時，提及到它（路 7:11-17）。目前此村有一座方濟會的小聖堂，記念耶穌在此所顯的聖跡，而這座小堂，是建築在中古世紀已有的一座聖堂的廢址上。在此村的東南有不少鑿石而成的墳墓。


 納堂（Nathan）

人名，意謂「（上主）賜與了」，或謂「（上主的）恩賜」的縮寫，以此為名者有下列諸人，其中當然以納堂先知為最著名及重要。

  1. 納堂先知是與達味同時代的人，但是關於他的生平我們所知甚少。只知道他曾三次進諫達味：第一次是告訴達味上主不讓他為自己建築殿宇，卻許給達味一個永遠的「家」——達味王朝（撒下7:1-17; 編上 17:1-15）；第二次是在達味強佔了烏黎雅的妻子巴特舍巴，並使烏黎雅死於非命之後，先知向達味以講比喻的方式，使國王不打自招，痛哭己罪，先知乘機向其報告天主的懲罰，即其家雖不致家破人亡，但將發生嚴重的內亂，（兒子阿默農、阿貝沙龍及阿多尼雅的慘死為證），與巴特舍巴由淫亂而生的兒子必將夭折；但終究天主將赦免國王的罪過（撒下 12:1-15）；第三次是先知偕同巴特舍巴向國王推薦撒羅滿為繼位人，使躍躍欲試的阿多尼雅不得所逞（列上 1:1-40）。按 編下 29:25 先知曾幫助達味組織聖殿中的樂隊。 德 47:1 對先知加以讚揚，似乎是在達味時代僅次於撒慕爾的一位大先知。
  2. 是達味定居耶京後，由巴特叔亞所生的第三個兒子（撒下 5:14; 編上 3:5），他的名字被列於耶穌的族譜中（瑪 1:6, 7; 路 3:31）。
  3. 祚巴人，達味的勇士依加耳的父親（撒下 23:36）。
  4. 猶大支派人，是阿泰的兒子及匝巴得的父親（編上 2:36）。
  5. 猶大支派人，曾幫助厄斯德拉前往加息非雅地方召集肋未人回家在聖殿盡職（厄上 8:16）。
  6. 是充軍後聽厄斯德拉之命將自己的外方妻子休棄者之一（厄上 10:39）。
  7. 匝 12:12 有「納堂家族」之說，有人以為它就是（2）所說的納堂的後代（見撒下 5:14; 編上3:5），但另有人卻強調應是息孟的兄弟約納堂的後代。
  8. 是撒羅滿時代人，他的兩個兒子，阿匝黎雅為太守之長，匝步得為君王的朋友（列上 4:5）。


 納阿瑪 [納阿瑪人]（Naamah, Naama [Naamathite, Naamathites]）

人名及城名，有「美妙的」，或「優美的」意思。

1、人名：

  • （一）阿孟人，撒羅滿的妻子，勒哈貝罕的母親（列上 14:21; 編下 12:13）。
  • （二）拉默客的女兒，其兄名突巴耳加音（創 4:22）。

2、城名：

是一座屬猶大支派的城市（蘇 15:41）。大多數學者皆以為它即是現今的費勒得廢址，在撒辣爾谷火車站之南約三公里處。在此附近另有兩個村莊似乎將《聖經》上的城名保存下來，其一名德依爾納阿曼，其二名阿辣克納阿曼，但反對此說者也並不乏人。

3、民族名稱：

約伯的三位朋友之一，名左法爾者是納阿瑪人（約 2:11）。但是關於納阿瑪人或納阿瑪地方，我們毫無所知，學者們的意見，亦多屬推測臆說，無確切根據。


 納阿瑪人（Naamathite, Naamathites）

約伯的三位朋友之一，名左法爾者是納阿瑪人（約 2:11）。但是關於納阿瑪人或納阿瑪地方，我們毫無所知，學者們的意見，亦多屬推測臆說，無確切根據。


 納阿曼（Naaman）

人名，有「喜悅」、「可愛」之意。

一、貝拉之子，本雅明的孫子（編上 8:4），但依《創》46:21卻是貝拉的兄弟，其後代就是《聖經》上所稱的「納阿曼家族」（戶 26:40）。

二、阿蘭王的一位軍長，是一位倍受上主及君王愛戴的人。可惜患了一身癩病，在群醫束手無策之際，由一位以色列婢女聽說，撒瑪黎雅的先知厄里叟能治此病，乃備辦大批禮物，並攜帶國王致以色列王耶曷蘭的介紹信件，前往求醫。耶曷蘭卻無能為力，乃轉往厄里叟先知那裡去，先知命他七次在約但河洗浴。納阿曼聞言不悅。心想先知在戲弄他，憤然而返。歸途中受僕人的提示，於是回心轉意，照先知所言去作，果然癩病全癒。乃賜重禮酬報先知，並許願要敬畏以民的上主，先知卻堅拒不納，賜以祝福令其首途歸國。先知的僕人革哈齊卻見財而眼紅，乘機追來，收納了部份的獻禮，受到先知嚴厲的斥責及天主的顯罰，終身患了癩病，而遺傳給後代（列下 5；路 4:27）。


 納巴耳（Nabal）

人名，有「昏愚無智」之意，是與達味同時代的加肋布族人，居於瑪紅曠野，在加耳默耳擁有大批的財產，綿羊三千，山羊一千，但為人甚為頑強慳吝。其妻阿彼蓋耳卻適得其反，活潑、可愛、大方。

當達味率眾逃難時，東躲西避；饑渴難當，曾派人前往向納巴耳求助，以解眉急。那知納巴耳非但堅拒所求，且極盡挖苦戲凌之能事，達味怒不可遏，決意率四百手下向之攻擊。納巴耳之妻阿彼蓋耳聞言大驚，急備大批餅食美酒，出迎獻給達味，求其息怒，原諒自己丈夫的昏愚無智（丈夫名意）。且叩拜達味，強調他將為以色列的元首，達味欣然息怒而歸，並感謝上主使他避免了一次流血的不幸事件。

第二天阿彼蓋耳向丈夫述說發生的事件，納巴耳「嚇得魂不附體，呆如頑石」（撒上 25:37），過了十天便與世長辭了，達味聽此惡耗之後，乃將納巴耳的寡婦納為己妻（撒上 25）。


 納巴泰（Nabataeans, Nabathaei）

在《聖經》上數次提到納巴泰人（加上 5:25; 9:35）及他們的國王（加下 5:9; 格後 11:32）。他們是源於阿蘭人的一種屬閃族的部落，很可能就是 《創》25:13 所說的乃巴約特人的後代，深受阿剌伯文化的影響，後來竟同化於希臘。

他們原來是遊牧於幼發拉的及底格里斯二河之間的民族，曾受到提革拉特丕肋色爾三世的侵襲。後來他們南下侵佔了厄東人的土地，據為己有，並以培特辣（Petra）為首都，才開始定居的生活，組織強大的商隊，穿梭往來於阿剌伯及敘利亞之間，並遠至波斯灣。公元前二世紀，此一區的商業，幾乎盡被納巴泰人所統制，堪稱他們歷史上的黃金時代，此時的國王有阿勒達一世。於公元前一六九年，猶太人的大司祭雅松曾經投奔於他，企圖獲得政治庇護（加下 5:8）。阿勒達三世（公元前八七—六二）更擴展土地，竟將大馬士革佔領，直至聖保祿自大馬士革越牆而逃時（格後 11:32），此重要的京城仍把持在納巴泰人王阿勒達四世（公元前九年至公元四十年）的手中。此時加里肋亞及培勒雅的分封侯黑落德安提帕，為了向阿勒達四世表示友誼，娶其女為妻，但在公元二七年左右，復將此女休棄，而同自己兄弟的妻子黑落狄雅結為夫婦（瑪 14:3）。阿勒達四世，心有不甘，老羞成怒，終於三六年將安提帕戰敗於哥藍尼地區，為自己的女兒報仇雪恥。其後由於商業改行尼羅河線，而納巴泰人大受影響，國勢漸衰，終於在公元一六○年，被羅馬皇帝特辣雅諾劃為羅馬行省，省都建於波斯辣。

文化：他們的語言是由阿剌美文之一部分與阿剌伯語相混合的土語。這點已由遺留下來的不少碑文所確實證明。他們的建築術，據有希臘的風格，但亦伴有埃及和腓尼基人建築術的特點。由於首都培特辣是一座峭巖絕壁的山城，他們鑿山為城，彫鑿了富麗堂皇的宮殿及廟宇，壯觀偉大，是以有其獨特的風格，存留至今，供人憑弔。至於他們的宗教，則富於混合宗教的色彩，諸凡自北而南各個民族重要的神祇，都是他們崇拜的對象，比如敘利亞人的貝厄耳舍門神（Beelshemen），厄東人的科斯神（Qos），南方的杜沙辣神（Du Seara），甚至維那斯（Venus）及赫爾默斯等神祇。

見乃巴約特。


 納達布（Nadab）

人名，意謂「（上主是）歡欣喜悅的」。《聖經》上以此為名者有下列諸人：

  1. 北國雅洛貝罕一世之子，繼父為王，但在位不及兩年（公元前九一○∼九○九年），即被巴厄沙所組之叛黨所殺，並且全家均被陷害。《聖經》上明言這是受了天主的懲罰，因為他「行了上主視為惡的事，走了他父親的路」（列上 15:26）。巴厄沙在殺掉納達布之後，自己篡位稱王（列上 41:20; 15:22-31; 見列上 14:7-10）。
  2. 是亞郎的長子（出 6:23; 戶 3:2; 26:60; 編上 5:29）。在舉行與上主立約的儀式時，曾與其父亞郎及其兄弟阿彼胡及七十位長老，陪同梅瑟登山（出 24:1, 9, 10, 18）；後被傅油祝聖為司祭（出 28:1, 41），但因他同阿彼胡褻瀆司祭職，而受到上主嚴厲的懲罰，死於非命。死時沒有留下子女（肋 10:1-7; 戶 26:61; 見戶 3:4; 編上 24:2）。
  3. 是赫茲龍的子孫，屬猶大支派及耶辣默耳家族，父名沙買，生子有色肋得及阿帕殷（編上 2:28, 30）。
  4. 本雅明支派人，父名耶依耳，母名瑪阿加（編上 8:30; 9:36）。

見阿彼胡。


 納赫雄（Nahshon, Nahasson）

人名，意思是「小蛇」，猶大子孫的首領，阿米納達布的兒子及撒耳瑪的父親（編上 2:10, 11），是出埃及時代以民歷史上的一位重要人物（戶 1:7; 2:3; 10:4）。當梅瑟修建會幕完畢，舉行揭幕典禮時，納赫雄首先代表猶大支派，將獻儀供物擺在上主面前（戶 7:12-17），亞郎的妻子厄里舍巴就是納赫雄的姊妹（出 6:23）。是達味的直系祖先（盧 4:20-22; 見路3 :32）。

見耶穌基督的族譜。


 納曷爾（Nahor, Nachor）

人名，意謂「作鼾聲者」。

一、亞巴郎的祖父，色魯格的兒子及特辣黑的父親（創 11:22-24; 見編上 1:26; 路 3:34）。

二、亞巴郎的兄弟，娶米耳加為妻，生子伍茲及步次等八人，其妾勒烏瑪則生子特巴黑、加罕等四人。由米耳加所生的貝突耳則是拉班及黎貝加（依撒格的妻子）的父親，故此是納曷爾的孫子及孫女（創 11:26-29; 22:20-23; 24:15, 24, 29, 47; 27:43; 28:2, 6; 29:6; 蘇24:4）。按《聖經》上的記載，納曷爾及他的後代世居哈蘭地方（創 11:27-31; 29:4, 5），而亞巴郎及妻子撒辣以及依撒格和雅各伯的妻子，亦都出於此地，都是納曷爾的親屬或後代，亦即《聖經》上所稱的阿蘭人。

雅各伯和拉班堆石為約，稱之為「基肋阿得」。雅各伯指亞巴郎的天主，拉班則指納曷爾的天主誓言互不越界侵犯，是為阿蘭人同以色列人劃分邊界的協約（創 31:46-54）。

亞巴郎的族譜：

色魯格 ↓ 納曷爾 ↓ 特辣黑 ↓ ┌────────────┬────────────┐
哈郎 ↓ | 納曷爾（十二子） ↓ | 亞巴郎 ↓
（女）米耳加 （納曷爾的妻子） | 貝突耳 ↓ | 依撒格 ↓
 | 拉班 | 雅各伯 ↓
 |  | 十二支派


 納約特（Naioth）

見辣瑪塔因。


 納納雅（Nanea）

納納雅是波斯人所崇拜的一位女神，號稱厄丕法乃的安提約古四世，即在她的廟內被殺，見 加下1:13-16。古代的作者，很努力想確定她的性質，可是他們的意見很不一致。若瑟夫和聖熱羅尼莫說她與阿爾忒米——狄雅納同是一個女神；阿丕雅諾（Appiano）以她為阿弗羅狄得——維那斯，這也是卜路達爾苛（Plutarchus）的意見。卜氏認為納納雅是波斯的女神阿納希塔（Anahita），其全名是：Ardiri Saura Anahita，意謂「無玷大能者阿納希塔」。在叔提雅國幣上數次刻印了這女神的像。

見安提約古三世、四世。


 納敖米（Naomi, Noemi）

人名，意思是「我的甘飴」或謂「上主是我的甘飴」，白冷地方人，厄里默肋客的妻子，因逃荒跟隨丈夫帶著兩個兒子，瑪赫龍和基肋雍，遷居於摩阿布鄉間，但不久她的丈夫客死異鄉。二子與摩阿布女子結婚之後不久，也相繼去世，只剩下納敖米同兩位兒媳，在四顧無親，困難重重的當兒，乃決定回返故里，白冷。兒媳之一敖爾帕聽婆母之勸，留居本鄉原地，但盧德卻堅持隨行。回白冷後，盧德在婆母的安排之下，與親人波阿次成婚。盧德傳的作者，有聲有色地道出了納敖米的謀略、明智、愛德及對天主依恃的心情，是達味母系先輩中卓絕人物（見盧德傳）。

見厄里默肋客。


 納匝肋 [納匝肋人]（Nazareth [of Nazareth, Nazarenus]）

城名，意謂「花開爭艷」，這很可能是由於它周圍的山坡田地，滿佈美麗的野花而得名，現今它的阿剌伯名亦證實此說。它雖然被稱為城市，但實際上只是加里肋亞省的一個小村，平平無聞，《舊約》上從未道及過它的名字，甚至在《新約》時代，它也只是一座毫不受人重視的小村（若 1:46）。但它之所以舉世聞名，完全是由於聖母瑪利亞在這個小村中，領受了天使的報告，完成了天主聖子降孕成人的奧蹟（路 1:26; 2:4）。聖家自埃及歸來後，定居於此（瑪 2:23）。耶穌三十年之久，在此度過了他隱居的生活（路 2:51; 見 瑪 21:11; 路 4:16; 若 1:46; 宗 10:38），耶穌由此地開始了他的傳教生活（瑪 4:13-16），但不見容於本城（瑪 13:54-58）。

基於上述理由，耶穌被稱為「納匝肋人」（瑪 2:23; 26:69, 71; 谷 1:24; 10:47; 14:67; 16:6; 路 4:34; 18:37; 24:19; 若 18:5, 7; 19:19），他建立的教會被稱為「納匝肋教派」（宗 24:5）。（見「納匝肋人」）。

納匝肋在現今海法（古名約培，見 宗 10:8）之東三十七公里，距加里肋亞湖之西約二十二公里，周圍環山，風景優美。考古學家曾數度考掘此地，其中以方濟會士巴加提（B. Bagatti）神父的功績為最。考究的結果證實：此地在公元前九○○年，即已是一座小農村，發現有貯藏五穀、葡萄、橄欖油的地下室、水井、磨石及簡陋的居室，公元四世紀初，曾於聖母領報的地方，建有一座聖堂，被阿剌伯人所破壞。天主教人士重於一七三○年再建聖堂於原址。一九五五年，因此聖堂已破舊不堪，方濟會士將之拆除，另外建築了富麗堂皇偉大壯觀的「聖母領報大殿」於同一地基之上，乘拆除舊堂之便，巴加提神父重新在聖堂地基周圍挖掘考究，使第四世紀的大堂舊址出土，並證實了數次聖堂的修建地基，就是原來聖母的家居（路 1:28）。

在納匝肋之南二公里處，有一個名卡夫匝（G. el-Qafzah）的山頭，高三百公尺，相傳這就是當時納匝肋人，想謀殺耶穌的山崖（路 4:29）。但巴加提卻主張這個崖不應距離村莊如此之遠，而是就在現今大殿近處的十公尺高的一個山坡，而當時的村莊就建築在這山坡之上。至於耶穌進入的那座會堂（路 4:16），早已無跡可尋，所有者大都是在十字軍東征之後的建築，這一點仍待考古學者們的努力。

在《福音》上耶穌多次被稱為「納匝肋人」（瑪 2:23; 29:69, 71; 谷 1:24; 10:47; 14:67; 16:6; 路 4:34; 18:37; 24:19; 若 18:5, 7; 19:19）。保祿則被稱為「納匝肋教派的魁首」（宗 24:5）；但自從「基督徒」之名，在安提約基雅首被利用廣傳之後（宗 11:26），「納匝肋教派」之稱，已完全消跡。無疑的，「納匝肋人」及「納匝肋教派」，皆直接與納匝肋城有關，前者是由於耶穌生長、隱居於納匝肋三十年之久，後者是指耶穌的門徒而言。

至於 瑪 2:23 所言：「如此應驗了先知們所說的話：他將稱為納匝肋人」，好似直接與《舊約》的預言有關，但若細查《舊約》，卻沒有這樣的話，故此學者們多作下列不同的解釋：
  1. 依 11:1 指默西亞為「嫩芽」，而「嫩芽」與納匝肋在希伯來文字源學上相同，故得名。
  2. 納匝肋與「納齊爾」（納齊爾 條）同，「納齊爾」之意，是「祝聖與天主的人」，此名耶穌當之無愧，但二者之關連，卻沒有科學上的依據及證明。
  3. 廣意的解釋，即是如同納匝肋是一座平平無聞，且受人輕視的小村；同樣耶穌按照「上主的僕人」的預言（依 49; 50; 52），也竟是被人輕視的人物。

上述不同的解釋，恐都不能使人滿意；我們應注意的是：《瑪》的文件有不少地方是與猶太經師們的解經方式很相同的。


 納匝肋人（of Nazareth, Nazarenus）

在《福音》上耶穌多次被稱為「納匝肋人」（瑪 2:23; 29:69, 71; 谷 1:24; 10:47; 14:67; 16:6; 路 4:34; 18:37; 24:19; 若 18:5, 7; 19:19）。保祿則被稱為「納匝肋教派的魁首」（宗 24:5）；但自從「基督徒」之名，在安提約基雅首被利用廣傳之後（宗 11:26），「納匝肋教派」之稱，已完全消跡。無疑的，「納匝肋人」及「納匝肋教派」，皆直接與納匝肋城有關，前者是由於耶穌生長、隱居於納匝肋三十年之久，後者是指耶穌的門徒而言。

至於 瑪 2:23 所言：「如此應驗了先知們所說的話：他將稱為「納匝肋人」，好似直接與《舊約》的預言有關，但若細查《舊約》，卻沒有這樣的話，故此學者們多作下列不同的解釋：
  1. 依 11:1 指默西亞為「嫩芽」，而「嫩芽」與納匝肋在希伯來文字源學上相同，故得名。
  2. 納匝肋與「納齊爾」（納齊爾 條）同，「納齊爾」之意，是「祝聖與天主的人」，此名耶穌當之無愧，但二者之關連，卻沒有科學上的依據及證明。
  3. 廣意的解釋，即是如同納匝肋是一座平平無聞，且受人輕視的小村；同樣耶穌按照「上主的僕人」的預言（依 49; 50; 52），也竟是被人輕視的人物。

上述不同的解釋，恐都不能使人滿意；我們應注意的是：瑪的文件有不少地方是與猶太經師們的解經方式很相同的。


 納齊爾 [獻身者] （Nazarite, Nazaraeus）

「納齊爾」有「受隔離者」或「受祝聖者」之意，《思高譯本》譯作「獻身者」，但應注意這個名詞，與 厄上 2:43, 58, 70 等所說的「獻身者」（Natharei）迥然不同。關於「納齊爾」，在 戶 6 有很詳細的敘述，是以民古老的一種宗教誓願，即某一男人或女人，自動獻身於上主，誓許在還願期間，不飲酒，不剃頭削髮，不接觸屍體（戶 6:2-8）。這種誓願普通是有一定期限的，戶 6 並沒有指出限期，後來的猶太人，規定為一個月，但也有獻身終生的例子，如三松（民 13:4, 5, 7）、撒慕爾（撒上 1:11-28）、若翰等（路 1:15）。守願期間，若違反了上述三條禁戒，格外是如觸動了屍體，則願期中斷作廢，應獻贖罪祭、全燔祭及贖過祭，而重新開始（戶 6:9-12）。

獻身願期滿了之後，應獻上全燔祭、贖罪祭與和平祭，素祭和奠祭，同時將頭髮剃去燒掉，恢復自由之身，可以開始喝酒（戶 6:13-22）。

「納齊爾」在以民間是甚受重視的，因為是獻與天主的人，如同大司祭或司祭然（肋 21:11, 12; 參見 肋 10:8, 9）。有人謂這種獻身方式，並不是以民所獨有，其他如埃及、敘利亞人及一切屬閃族的人民幾乎都有，就是在以民中間，也早於梅瑟時代之前，已開始實行，所不同者，是獻身的對象而已：前者是虛假的邪神，後者則是惟一的真神——天主。

這種獻身的方式在以民間實行的非常徹底，直至《新約》時代仍沿行不衰（見 路 1:15; 宗 18:18; 21:23-26）。甚至後期的經師在米市納上，更留下了專論「納齊爾」的著作。不可否認的，是這批歷代獻身的人物，因著他們嚴肅的生活，及崇高的倫理，對全體以民的宗教生活，起過相當大的影響作用，他們皆是熱誠的宗教家及護教人士。


 納波尼杜（Nabonidus）

人名，意義不詳，是巴比倫帝國最後的一位君王（公元前五五六∼五三九年）。此人不見於《聖經》，但在《聖經》之外的文件上，卻有關於他的記載。他是巴比倫王朝一位顯要政客的兒子。拿步高的女婿乃黎格里撒爾（Neriglissar）死後，被朝廷中的叛黨擁立為王，於公元前五五五年的七月開始專政。此時波斯正在興起，其國王居魯士正帶兵外侵，擴展國土。納波尼杜為防禍於未然，乃盡力建築防禦工事，並移居於泰瑪城（Teima），由太子貝耳沙匝在巴比倫代為攝政。居魯士王採取孤立政策，將巴比倫周圍的王國個個擊破，先後佔領了敘利亞，巴力斯坦及阿剌伯等國，將巴比倫完全孤立起來，終於在公元前五四○∼五三九年大舉進攻巴比倫，先後僅歷閱月，即將巴比倫帝國完全消滅了，納波尼杜王自首投降，被送往加爾瑪尼亞（Carmania）地方，過其囚徒生活，其後之情形我們一無所知。

納波尼杜垮台如此迅速的原因可能是：（1）因為他既非君王的嫡系後裔，乃被亂黨擁護登位者，自然國內反對者大有人在。（2）但最主要的原因，卻是他嚴重的得罪了國內有權勢的司祭，蓋可能基於他對宗教的熱誠，曾企圖對宗教加以徹底的改革，致被司祭指為禍首及宗教的背叛者，群起而攻之，因此，也就不必奇怪當居魯士入侵時，有許多人起來叛變響應，是以巴比倫很迅速地亡於波斯王之手。


 納哈拉耳（Nahalal, Naalol）

城名，有「牧場」或「牧畜飲水場」之意，屬則步隆支派（蘇 19:15），後被劃為肋未城，為默辣黎家族所佔居（蘇 21:35）。但在《編年紀】相對的記述上，此城卻代之以塔波爾（編上 6:62）。據塔耳慕得的記載，它就是現今在納匝肋之西六公里處的瑪路耳（Malul）村莊。在它的附近有現今以色列的村莊名納哈拉耳者。但這種說法並未為一切考古學者所接受，蓋此處幾乎完全缺乏考古學的資料，故此沒有科學的依據以證上說。至於它確在何處，則仍為懸案。


 納斐塔里（Naphtali, Nephthali）

人名，亦支派名，意謂「格鬥者」。

一、人名：是辣黑耳的婢女彼耳哈所生的第二個兒子，同時是雅各伯的第六子（創 30:7）。生後，辣黑耳曾說：「我以天大的力量與我姐姐相爭，得到了勝利」（創 30:8），是為納斐塔里一名的通俗解釋。關於他本人的事蹟，《聖經》上記載的很少，他的後代稱為納斐塔里支派。

二、支派：納斐塔里的後代似乎不太興旺，在西乃調查戶口時，有作戰的壯丁五三四○○人（戶1:43），但第二次摩阿布的統計竟降至四五四○○人（戶 26:50）。在曠野中的遷徙時，常與丹及阿協爾支派聯合在一起，且常佔末位（戶 1:15, 42, 43; 2:29; 7:78; 10:27; 26:48-50; 34:28）。

進入許地後，佔據了加里肋亞省山脈區的東部（民 1:33），其支派邊界西南有大博爾山，東有加里肋亞湖及約但河的上游，北至胡肋（默龍）地區，西鄰阿協爾支派（蘇 19:32-39），其境內曾長期有客納罕人居住（民 1:33）。所佔地區皆肥沃的土地，格外是默龍區及加里肋亞湖的西及北部地區，故出產豐富，人民生活富裕，這點在梅瑟的祝福上已暗示過：「納斐塔里飽享恩愛，充滿上主的祝福，海和南部將是他的產業」（申 33:23）。塔耳慕得上亦說：「如果世界上有樂園（地堂），這個樂園應在基乃勒特地方」。基乃勒特即加里肋亞海，亦即納斐塔里所佔的地區。

值得讚美的是這支派的人民，並未因生活富裕而驕奢淫逸。當哈祚爾王雅賓進犯時，它的英雄刻德士人巴辣克振臂高呼，聯絡則步隆支派人士，率領大軍自大博爾山衝下，將雅賓的大將息色辣戰敗（民 4:2, 6, 10, 15; 蘇1 2:22; 19:39），因此，獲得女先知德波辣的讚賞（民 5:18）。在基德紅抗戰米德楊時，此支派亦曾參加戰鬥的行列（民 6:35; 7:23）；撒羅滿修建聖殿時所用的著名匠人希蘭，即此支派人（列上 7:13, 14; 編上 2:12, 13）；此外多俾亞傳的主角人物，亦出於納斐塔里支派（多 1:1），此族於七二一年被撒爾貢擄往亞述（列下 17:3-6），當時這一支派已遠離了耶京聖殿，且向巴耳神頂禮崇拜（多 1:4, 5）。

納斐塔里支派的命運完全與北國以色列相同，首先有敘利亞王本哈達得的入侵全境（列上 15:20; 編下 16:4），後有亞述王提革拉特丕肋色爾三世的蹂躪，並俘擄百姓至亞述（列下 15:19, 29; 編上2:26; 依 8:23），終在曷舍亞為北國君王時（公元前七三二∼七二四年），再度受到亞述王沙耳瑪乃色五世的極力摧殘，及緊接著便是在撒爾貢王的指揮下，全部北國以色列於公元前七二一的滅亡，完成前王未竟之工（列下 17:6; 18:9, 10），納斐塔里支派從此不復存在，其境內領土為外邦移民所佔有（列下 17:24），最後提及此一支派的是《默》7:6。


 納斐突歆（Naphtuhim, Nephthuim）

此名見於《創》10 的「古民族分佈表」上，按此名為一人名而又是民族名，是米茲辣殷的第四個兒子，也就是含的孫子（創 10:13; 編上 1:11）。他的後代被稱為納斐突歆人，但是關於這個民族的歷史，我們一無所知，學者們至今亦只是在推測，比如說：既然他們是含的後代，就應居於南方，很可能與居於埃及北方三角洲地帶的利比亞人，為同一個民族，但這只是臆說而已。


 納爾基索（Narcissus）

人名，意謂「水仙花」，是羅馬的一位貴族，全家歸信上主，保祿在書信上特向他及他的家人致以問候（羅 16:11）。這個名字在羅馬帝國時代，是相當普遍的。

思高譯本隨從不少現代的譯作，將《歌》2:1的花名亦譯作「原野的水仙」。


 納塔乃耳（Nathanael）

見巴爾多祿茂。


 納波頗拉撒（Nabopolassar）

人名，意思是「拿步（神）求你保護兒子」，是巴比倫新王朝的君王及創立人（公元前六二五∼六○五年），亦是極負盛名的國王拿步高的父親，可是《聖經》上對他並未有所記載。他原是亞述帝國的屬臣，大約在亞述巴尼帕耳王死後，自行宣佈脫離亞述而獨立，並開始自加色丁地區向北擴展，佔領巴比倫、尼普爾、烏魯克等城市。而聯合瑪待人，一舉將亞述戰敗，佔領其京城尼尼微，時在公元前六一二年，成為一個新興的強國，與埃及相對峙。埃及心有不甘，乃為巴比倫新興帝國西方之患。納波頗拉撒打發己子拿步高於公元前六○五年帶兵遠征埃及，大敗埃及軍於加革米士。可是，就在同年（公元前六○五年前）國王忽然逝世。拿步高星夜急返京都主持政局，並繼父為王。

按古代文件的記載，他是一位善心的人，出身微賤，而能登上國王的寶座，統一全國後，曾盡力興建水利工程，並修飾巴比倫城。


 納法特多爾（Naphath-dor, Nopheth）

見多爾。


 素祭（Cereal Offering, Cerealium Oblatio）

素祭的主要成份是細麵、油餅及乳香，或者是田間的初熟之果，即磨過的五穀粉，加上油鹽及乳香（肋 2:1-16; 6:7-11）。司祭應將素祭的一部份，焚燒於聖殿中（乳香則全部被焚），剩餘為司祭所有。無疑地，梅瑟這條法律，是用來維持司祭生活的一種方法。所獻的素祭如果是酒，則將之傾於祭壇腳作為奠祭。這種素祭之奉獻，可以單獨而行，或者亦可作為其他祭獻的配祭，如感恩祭或全燔祭（戶 15:1-16; 肋 7:11-14），早祭及晚祭（戶 28:2-8），節慶祭（戶 28:9-27），為賠補全體百姓無心之過的全燔祭（戶 15:24），或者（納齊爾 ）還願之後的祭獻（戶 6:14-15）。供餅也是素祭的一種（肋 24:5-9; 見撒上 21:5）。素祭單獨而行時，多是窮人為贖己罪所應作的祭獻（肋 5:11），或為證驗婦女是貞是淫所應作的祭獻（戶 5:15）。


 紡織（Spinning Art, Nendi Ars）

雖然紡線織布的家庭工作，很早就已見於各古東方民族，可能在公元前六千多年就已存在，但《聖經》上卻很少提及（出 35:25-26）。至於紡織用的器具則更少提及，只在「賢婦讚」提到了那智慧勤勞的主婦，「她手執紡錘，手指旋轉紗錠」（箴 31:19）「紡錘」與「紗錠」二字，固然都是與紡織有關的工具，現代一般譯經家也大都如此翻譯，但按考古學者們的意見，「紡錘」是古東方婦女所向來不認識，也未用過的紡織工具；並且考古家亦向未發現過它的存在。故此巴洛阿（Barois）主張二者只是指同一工具而言，「紡錘」即是「紡錠」或「紡錠」的兩個不同部份。

達味咒罵約阿布時，謂其家中將患有淋病癩病者，「只會紡線」（撒下 3:29）：前者指身體的病症，後者指精神病患者，即膽怯懦弱及女性化的男人。

耶穌教人應依恃天主的照顧，曾以百合花為比喻「它們不勞作，也不紡織」（瑪 6:28; 路 12:27），意謂它們既不作男人的苦工，也不從事女人的織工，但所披戴的仍是美麗鮮艷，耀眼奪目。


 索多瑪（Sodom, Sodoma）

城名，其原意不詳，是「五城」中的一座重鎮（創 10:19; 14:2, 3），這五座城市的國王皆屬厄藍王革多爾老默爾統治，但心有不甘，於是聯合造反，卻被厄藍王嚴厲懲罰，將五城搶劫一空。此時居於索多瑪的羅特（創 12:12-13）亦受池魚之殃，家產被劫之餘，人命亦不保，被俘擄了去。亞巴郎於是為親人報仇，乘夜追趕，突襲獲勝，救出姪子羅特及其家人（創 14章）。索多瑪倫理敗壞的程度是十分驚人的（創 13:13; 耶 23:14; 則 16:48-50; 伯後 2:6-8; 猶 7節），是以受到上主義怒烈火的懲罰（見創 18; 19章），而同哈摩辣、阿瑪德及責波殷同歸於盡（申 29:22; 歐 11:8）。這次嚴厲可怕的懲罰，在《聖經》上是一個使惡人警惕的好例子（申 29:22; 依 1:9; 13:19; 耶 49:18; 50:40; 亞 4:11; 詠 11:6; 瑪 10:15; 11:23, 24等）。至於索多瑪在地理上的位置，因與其他的四座相連的城市，有密切的關係。

請見五城。


 索帕特爾（Sopater）

人名，是貝洛雅城人丕洛的兒子，曾經陪同保祿自希臘至敘利亞（宗 20:4）。有人以為他就是在 羅 16:21名叫索息帕特的猶太教友，但未能證實。

見索息帕特。


 索福尼亞（Zephaniah, Sophonias）

關於索福尼亞先知，除了在他的著作中所說的以外，其他的事，我們一概不知。按《索》1:1知道，他出身貴族，很可能是猶大熱心國王希則克雅的後裔。他盡先知職於約史雅（公元前六三八∼六○八年）宗教改革以前，且也持續到改革之後，於是他與耶肋米亞—至少—一段時期——是同時擔任了先知任務。有些學者，如彼客（Bic）等，把約史雅宗教改革歸功於索福尼亞，這事是很可能的。


 索福尼亞書 （Book of Zephaniah, Liber Sophoniae）

列於《舊約》十二小先知書中的第九位先知，其名字按照希臘及拉丁《聖經》譯音作「索福尼亞」，按照希伯來文則應作「責法尼雅」；思高譯本依馬相伯先生原已擬定的《聖經》書名，將這第九位小先知的名字，仍舊譯作「索福尼亞」。

索福尼亞的宣言要點是：「上主的日子」或「上主偉大的日子」，「忿怒的一天」。他說這「忿怒之日」已經迫近眼前。在這可怕的日子裡，非但異民，如培肋舍特人、摩阿布人、阿孟子民、雇士人、亞述帝國等要受懲罰，就是選民，尤其是耶路撒冷的居民，也要受懲罰。在這「審判日子」裡獲得存活的，只有那些「尋求公義」、「尋求謙和」的人，及那些「貧苦的百姓」；所謂存活，是謂他們將經過革新淨化，而成為「以色列的聖潔遺民」，在天主前要獲得寵幸，享受天主的恩愛。先知想到幸福的將來，心內樂不可支，遂以一篇快樂的歌詞，恭祝重新成為天主聖城的耶路撒冷。

索書的分析，頗不一致，最合適的分法，還是按其內容分為三段：（一）1:2-18; （二）2:1-3:8; （三）3:9-20。

中心思想是要求人內心革新，以良善謙遜的心依賴天主。在這思想上，索福尼亞是受了依撒意亞的影響，又與許多耶肋米亞的教訓極其相似，且是吾主所講「真福八端」（瑪 5:1-10）的前奏。

見上主的日子、約史雅、亞毛斯、依撒意亞。


 索息帕托（Sosipater）

亦作索息帕特，是《聖經》上兩人的名字：

一、是瑪加伯猶大的一位軍官，他同索息太將軍曾合力將敘利亞的提摩太打敗，並將其活捉，雖然不久之後，又將其釋放（加下 12:19, 20, 24）。

二、猶太人，是保祿的同族（親戚），曾在保祿致羅馬人的書信上，向羅馬人致以問候（羅16:21）。有人以為他與索帕特爾（見宗 20:4）同是一人。

見索帕特爾。


 索斯特乃（Sosthenes）

《新約》上的兩人的名字：

一、格林多城猶太僑民的首領，也是該城的會堂長，大概是在前任會堂長克黎斯頗領洗入教後（宗 18:8; 格前 1:14），才獲得此一職位的。當保祿在格林多受人誣陷時，被控於法庭，而加里雍總督對此事置之不理，「於是眾希臘人拉住會堂長索斯特乃，在法庭前打了他」（宗 18:17）。

二、是保祿傳教事業上的一位合作人，曾參與《格前》的寫作（格前 1:1）。有人以為他與前者同為一人，若果如此，則必須肯定他回頭入教後，曾正式參加了傳教工作。這些自《聖經》上卻毫無證據可憑，故暫定為不同的兩人。


 索斯塔托（Sostratus）

人名，是耶京城堡的司令兼管當地的稅務。當時默乃勞為獲得大司祭的職位，曾許於色婁苛王安提約古四世大批錢財；得位後，卻遲遲不繳，於是稅務官索斯塔托被國王召回，其職務由克辣特代理（加下 4:27-29）。


 紋身（Gashing, Incisura）

見烙印。


 羔羊（Ram, Aries）

《聖經》上提及羔羊的次數非常之多。所謂羔羊是指不超過一年的小羊而言，其肉可食（肋 7:23; 撒下 24:4; 亞 6:4）。但在《舊約》中，幾時提到羔羊，常是有兩種意義：或是用來作為祭品，或是用來象徵喜樂、馴服及無暇等美德。

若作為祭祀用：則它至少應在出生八天後（肋 22:27），母羊及它的羔羊，不應在同一天內宰殺（肋 22:28）。為祭獻所用的，都應是公羔羊，早晨晚上各獻一隻（出 29:38-42; 戶 28:3-6），安息日則雙倍（戶 28:9等）。其次在每月月朔、逾越節、初熟節、新年等節日，都應向上主獻羔羊（見「祭祀」條）。

在象徵方面：它是喜樂的象徵（智 19:9），以民的象徵（耶 51:40）。善良的耶肋米亞先知（耶 11:19），受虐待的默西亞（依 53:7），得救的以民（依 40:11），皆比作羔羊。羔羊的馴服與豺狼的凶悍相對（德 13:21），但羔羊與豺狼的共處，卻是默西亞時代，泰平幸福的象徵（依 11:6; 65:25）。

羔羊在《新約》中，特別用於耶穌身上（見「天主的羔羊」條），指示他甘心接受了苦難，為贖人之罪過（若 1:29; 宗 8:32; 伯前 1:19）。羔羊一詞，《默》竟用了二十八次，但大多是指勝利的耶穌，完備無缺的救主而言。


 翁 [厄里約頗里]（On Hon [On, Heliopolis]）

原文此字為人名，亦為地名，人名拉丁文譯作「Hon」，地名譯作「On」，意謂「力量」。

翁，是勒烏本後裔，培肋特的兒子，曾與科辣黑、達堂、阿彼蘭，並二百五十位民間領袖，起來反抗梅瑟和亞郎，謂他們二人擅自專權，妄自尊大，事後全體受到了天主的顯罰；但在受罰的人中，卻不再提翁，或許他已知罪悔改而免罰，或依照一些學者的意見，稍將原文加以修改，就沒有翁，而只有科辣黑、達堂和阿彼蘭三人。參見《戶》

翁城，是埃及的一座古城。希伯來文稱之為翁城（則 30:17），在《創世紀》上已提及過三次（創41:45, 50; 46:20），它的希臘名是厄里約頗里，有「太陽城」的意思，原來這座古城，是太陽神敬禮的中心（見依 19:18; 耶 43:13）。

厄里約頗里城亦即翁城，在開羅之北約十二公里處，在這裡仍可見到一株古老乾枯的桑樹。據傳說聖家逃難埃及時，曾在此樹下乘涼，稍作休息，附近並建有聖家小堂，以資紀念。這座古城的舊址，雖經考古學家在此研究，可惜所獲不多。其巨大的方形尖石柱，仍在原處供遊人憑弔。羅馬聖伯多祿廣場中間的大方形尖石柱，亦是被羅馬皇帝加里古拉由此城運去的。


 耕德巴（Cendebeus, Cendebaeus）

人名，安提約古七世的軍事戰略家，掌管自腓尼基至埃及一帶地區，曾受王命進攻猶太人，遂領兵至克德龍建築防禦工事，以此地為中心，大事騷擾整個猶大的西部地區。瑪加伯息孟的兩子——猶大及若望（依爾卡諾 Hircanus） ——將之戰敗於摩丁附近，乃狼狽而逃，再不敢入寇猶大（加上 15:38-41; 16:1-8）。


 耕格勒（Cenchreae）

城名，是格林多以東約十一公里的重要碼頭，為格城的通海港口。聖保祿在此建立了一座傳教中心，由福依貝作此處教會的女執事（羅 16:1）。保祿在此滿願之後——即在一定限期內，不飲酒，不削髮，可能是「納齊爾 」願（見 戶 6:2-21）——上船首途敘利亞（宗 18:18）。


 胸衣（Ribbon Sash, Fascia Pectoralis）

是先知依撒意亞時代以民婦女們所穿的一種衣物或佩帶的裝飾品，它的真正意義不大清楚，不少的譯本籠統地譯作「華麗的衣服」，思高譯本則隨從聖熱羅尼莫譯作「胸衣」（依 3:24）。

見衣服。


 致舒阿爾樞機主教函（Epistle to Card. Suhard, Epistola ad Card. Suhard）

自從教宗庇護十二世頒佈了「聖神默感」通諭以後，有些《聖經》學者，只著眼該通諭給予的有關研究《聖經》的鼓勵，卻忘掉了通諭叮嚀的謹慎明智和應守的原則。一時（尤其在法國），新的學說，如雨後春筍。因此巴黎總主教舒阿爾樞機（Card.Honophrius Suhard）上書宗座《聖經》委員會，請教其中的兩個問題，即梅瑟五書的史源和太古史，即創1-11的歷史性。在給舒阿爾樞機主教的回信中（一九四八年一月十六日），該委員會首先指出：以往有關《聖經》歷史書的歷史性（一九○五年六月二十日）、《梅瑟五書》的梅瑟原著性（一九○六年六月二十六日）、以及《創》1-3的歷史價值（一九○九年六月三十日），所頒布的三項法令（參閱「宗座《聖經》委員會」條，及EBnn. 154; 174-177; 332-339）仍然有效，但對這些問題，卻不禁止學者，按照當時最新的研究結果，作更深入的嚴格學術性的研究；然後對舒樞機主教的問題，給予下列的指示。

（一）梅瑟五書的史源

對這問題的指示摘要如下：

  • 一、上述一九○六年頒發的法令，曾指出「梅瑟著作梅瑟五書時，曾參考過其他文獻及引用些口頭傳說」，且承認「在該書中也有些為後人刪改的字句或加插的資料」。對此，當日（一九四八年）已沒有學者再加以懷疑。
  • 二、但是，由於當日的非天主教學者，對於梅瑟引用的文獻的性質、數目、名稱及年代，彼此間意見極為分歧；此外，各國也有學者純粹以鑑經學，即《聖經》批判學及歷史學的理由，堅決擯棄時至當日受大多數學者接受的意見；他們不再以梅瑟所參考的文獻之不同，來解釋梅瑟五書編著的特色，而卻求助於古代東方民族特有的心理、他們思考和表達思想的（當日比以往更為人認識的）特有風格，以及各種不同資料的文體類型。因此，該委員會懇請天主教的學者，利用健全的鑑經學及其他有關科學的研究結果，以中立的態度，繼續研討這些問題。

（二）創1-11的歷史性

關於創1-11的歷史性的指示，摘要如下：

  • 一、這十一章的文體類型還不大清楚，且很複雜。這些文體類型與古典的文體類型迥然不同，因此不能以希臘、拉丁和今日的文體類型來評判它們，因此，我們不可立即說全部都是虛構的神話，或全部的每字每句都是歷史事實；我們應以它特有的文體類型來加以判斷。
  • 二、對這十一章的《聖經》問題，當日的學術研究和科學論據，仍未能給予一個積極的解答。因此，《聖經》學家應研究有關這幾章的文學、科學、歷史、文化和宗教問題；應研究古代東方民族的文體、心理、語法和歷史觀；也應無成見地利用古生物學（Paleontology）、歷史學、考銘學（Epigraphy）和文學帶來的貢獻。只有如此，才能漸漸看清楚這幾章內某些章節的真義。先決地說這些章節不是記載今日歷史學所說的「歷史」，這能叫人誤解，以為在這些章節內，什麼歷史的成份都沒有。因為，這些章節，是用一種簡單的、喻意的和就合當時人類理解力的文字，來傳達救贖工程的基本道理，同時用當時通俗的方式，描寫人類和選民的起源。
  • 三、在等待較圓滿的解答時，我們應該實習忍耐；它是生活上的明智和智慧（EBnn.577-581）。


 航海（Navigation, Navigatio）

我們可以想像得到古代的航海事業，是一種非常困難及危險重重的嘗試。這一點《聖經》上也有所表示（德 43:24, 26; 箴 30:19）。蓋一來船隻的構造既簡且陋，二來衡量時間，辨別方向，測量水深的儀器幾乎全無，或有也等於無，形同虛設，其困難及危險可見一斑。但不可否認的，是航海事業遠在數千年之前，已經存在於人類的歷史上。究其原因及目的，不外是為了財利，或迫於環境，比如最早最著名的航海民族希臘及腓尼基人，就是基於上述兩個原因，挺而走險，向海洋進軍發展的。

一、《舊約》古代：

以民進入許地後，雖近居地中海，但沿海的良港地區，始終被培肋舍特人及腓尼基人所霸佔，以民不得染指，故對航海的嘗試，只是力不從心的，抱著觀望的態度。《聖經》最早關於以民航海的記載，是撒羅滿王在厄東城，紅海之濱，靠近厄拉特的厄茲雍革貝爾建造船隻（列上 9:26），由此處開航前赴敖非爾，運返黃金達四百二十「塔冷通」（列上 9:27, 28）。為確定這次航程的遠近，首先應確定敖非爾究在何處。可惜，這是至今未獲確切答案的一個難題。不過若說敖非爾位於阿剌伯半島，似乎更為正確。撒羅滿船隻的構造及形式，按考古學者們的結論，應不外是：船重不會超二百五十噸，中間有長方形的帆，及控制船帆的繩索，只有一層槳出露於船面，船尾的下方有兩隻大槳，用以調動船行的方向，大約是模仿了腓尼基船的造型。

撒羅滿（公元前九三○年）死後，因戰爭連年，以民的航海嘗試成了曇花一現的陳跡，直至約沙法特（公元前八七○∼八四八）時代，才聯合北國以色列及提洛再度於厄茲雍革貝爾建造塔爾史士船隻，準備重赴敖非爾運輸黃金；但船甫駛至阿卡巴海灣，即遭遇暴風雨的打擊，船隊盡壞，於是中途而廢（列上 22:49）。

以民在航海事業上，雖遠不如其他民族，但他們對船隻的構造及沈船的悲哀，卻是知道的，比如厄則克耳先知，在他預言提洛將像一隻豪華的大船沈沒海底時（提洛亡於公元前三三二年），就曾經描寫的淋漓盡緻：它以色尼爾（即赫爾孟山）的松柏製舷板，以黎巴嫩的香柏製桅檣，以巴商的橡木做櫓槳，用由基廷運來的松柏，做嵌有象牙的甲板，以埃及的繡花麻布做帆幔，旗幟，用厄里沙島的紫色與朱色布造船篷，並有漆冬及阿爾瓦得的水手替它搖櫓，責默爾的技工作舵手，革巴耳的老練技工修理漏洞（則 27:5-9），但這隻大船卻經不起強風暴雨的襲擊，搖擺欲沈，水手喊聲震天，爭相逃避，在岸上驚的目瞪口呆，看著它沈沒（則 27:26-30; 參見 默 18:17-19）。

二、《新約》時代：

在《新約》上惟一對航海比較清楚的記載，見於 宗 27章，是章敘述保祿於公元六二年乘船解往羅馬的事蹟。由凱撒勒雅開船，第二天在漆冬靠岸，繼航遇逆風，只得沿塞浦路斯島之東面航行，抵達里基雅的米辣港，在此港口換乘較重的載糧船，有乘客三百七十六人，船行甚緩，又遇逆風，被迫靠著克里特島的背風海面駛行。可是正當此際，忽有颶風向島上吹來，船不克逆風而行，只好隨風飄流，危險與日俱增，第二天將貨物拋往海中，第三天又將船具拋棄，以減輕船身的重量，又因天氣陰雲滿佈，不見日月星辰，失卻了方向，飄流至第十四天，夜間水手們忽疑陸地已近，拋下測鉛，得二十尋（約合三十七公尺），再試，得十五尋，於是投下四個錨停船，以待天明，免得夜間盲目觸礁。天既亮，果見一海灣，於是企圖航行靠岸，但不久，船即淺擱於沙灘，眾人泅水上岸，終於獲救，但被困於默里達島竟達三月之久。

三、航海的技術及儀器：

關於這一點，《聖經》上的記述，可說是鳳毛麟角。但是得助於考古學者們研究的結果，我們仍可以對三千多年前的航海技術及儀器，略知一二：太陽、星辰及風向是古代水手們決定及保持航位方向的不可或缺的條件。白晝航行時，水手應憑記憶力，來辨別海岸的形勢。但又不能太靠近海岸，一來免得觸礁，二來免受沿海強風的襲擊。晝間日出日落之處，給水手指示東南西的三個方向，夜間只有依賴星宿的位置而斷定方向。其次，海風不只推助船身之運行，亦幫助水手辨認方向，蓋在地中海按著季節的不同，大都有一定風向的風在吹颳著。最後，海水的深度及水流的形勢，也是幫助水手確定船位及方向的基本因素。測量水深的方法則是只用鉛垂線（亞 7:7-8）。這種鉛垂線的構造，是以細長的繩索，繩之一端繫有鉛塊，用時將鉛塊拋入海中，鉛塊接觸海底時，繩索上所指出的數目字，就是海水的深度。這些雖然都是簡陋不堪的儀器，卻未能阻止古人作遠行航海的嘗試。


 茴香（Cumin, Cyminum）

茴香是一種多年生草本的植物，有大小兩種，本條只說小茴香，莖高約五、六尺，葉大如傘狀，夏日開黃色小花，後結實，呈長橢圓形，味甚香，可用為調料，亦可用為藥材。在巴力斯坦很古時已有種植（見 依 28:25）。耶穌時代，茴香也列入十分之一的獻儀律例內（瑪 23:22）。茴香亦見於 路 11:42，在該處希臘原文作：Peganon，拉丁文作 Ruta，似乎亦屬茴香科類的植物。


 茵陳（Wormwood, Absinthium）

見苦艾。


 荊棘（Thorn-bush, Rhamnus）

應是一種叢生有刺的植物，枝條很長，相似玫瑰，《聖經》上曾三次提到這種植物（民 9:14, 15; 詠 58:10; 路 6:44），依原文此字意謂「有刺的」或「尖銳的」，學者們至今仍不能確定它究屬於那一種植物。

見聖經中的植物。


 草木（Plants, Herbae）

見聖經中的植物。


 荒野（Desert, Desertum）

見曠野。


 蚊蚋（Maggots, Scinifes）

是埃及受的十大災難中的第三種，當時忽然產生了大批的蚊蟲，難為人同畜牲（出 8:12-15; 詠 105:36）。依撒意亞先知謂：「縱然地上的居民要如蚊子死去，然而我的（天主的）救恩永遠常存」。（依 51:6）。耶穌亦曾經責備法利塞人的虛偽，因為他們濾出了蚊子，卻吞下了駱駝（瑪 23:24）。有的學者以為王臣兒子的病（若 4:46-53）及伯多祿岳母的病（谷 1:30-31），大概是由一種瘧疾蚊蟲而得。

見埃及十災。


 訓道篇（Ecclesiastes, Koheleth; Ecclesiastes, Coheleth）

《訓道篇》是《《舊約》智慧書之一，按希臘《七十賢士譯本》及《拉丁通行本》，《訓道篇》列於《箴言》與《雅歌》之間。今將本書的命名、內容、作者與正經性等問題，分述於後：

（一）書名：本書希伯來文稱為「科厄肋特」（Koheleth），因書中所記都是「科厄肋特」的訓言與思想，是以本書即以作者為名，這也是文學史上常見的事。至於「科厄肋特」究有何意義，學者雖意見紛紜，莫衷一是，但要之，不外是召集會議，或召集會議者，因而引申至會議中之發言人。是以希臘文譯作 Ecclesiastes ，聖熱羅尼莫在《拉丁通行本》也襲用此名，而且凡由希臘或拉丁所譯之譯本，也都作 Ecclesiastes 意即召集會議者（當然也含有在會議上發言者之意）。十六世紀馬丁路德首次將「Ecclesiastes」以德文譯作「prediger」，故中文方面，基督教譯作傳道書。我天主教方面，首由馬相伯先生在新史合編直講內，譯為「訓道」。之後，袁承斌先生在《聖經》學概論裡，仍沿用此名，而加一「篇」字，即《訓道篇》。思高《聖經》學會認為此名尚符合原文意義，故仍沿用《訓道篇》作此書譯名，而在經文內譯作「訓道者」以指人，至於本書作者，採用希伯來文譯音作「科厄肋特」。

（二）內容：從本書內容來看，無疑可說本書是一部討論人生哲學的著作。作者不只思想豐富，而且似乎對人生也有極深刻的認識和經驗，但作者所得的結論是：「虛而又虛，萬事皆虛」。作者以這一思想開始他的著作（1:2），也以這一思想作他著述的結尾語（12:8）。中間作者反覆陳述，人生一切苦樂何以皆屬虛幻。原來人生的慾望無窮，正如作者所說：「眼看，看不夠，耳聽，聽不飽」（1:8）。縱然人獲得了財富、聲色、美味等五官之慾，然而一切都是空虛（2:1-11），甚至從精神方面來說，連智慧也未能滿足人心，因智者與愚者早晚都同歸於盡（2:12-17）；而且事事有定時，有天主的安排，人並不能隨意改變（3:1-15）。此外，世間有不少不公平的事以及暴行，這更使人感到世事空虛（3:16; 4:1-5; 8:14）。是以作者認為最好是人能及時行樂（9:7-10; 11:7-10）。不過作者並非一純物質主義者，因作者勸人享受人生樂趣，因這是天主所賜與人的恩惠（8:15），而且尚有重要的一點，力勸人不要忘記，天主將要審判一切（3:17; 11:9; 12:14）。總之，作者似乎在探討人生目的，但在《舊約》啟示尚未到達最完善的境地，因而作者也未能找得一能使人稱心滿意的答覆，而這答案只有在《新約》啟示的光照下，才能獲得。

最後12:9-14似乎為另一虔誠的猶太人，或是作者弟子，代作者以第三者的口氣，為本書另作了一結論，即勸人無論如何，「應當敬畏天主，遵守他的誡命，這是眾人的義務」。並按原作者的思想又再說了一次：「天主將審判一切」作為全書的結論。

（三）作者與正經性：本書作者為誰，不得而知，由本書開頭所說，得知作者自稱「科厄肋特」，即「訓道者」之意，且自認為達味之子，耶路撒冷的君王。從《聖經》我們得知達味之子在耶路撒冷為君王的，只有撒羅滿。那末，本書作者自稱為科厄肋特的，則當是撒羅滿王了。事實上，十六世紀以前的經學者，都認為本書作者乃撒羅滿，但自十六世紀以後，除極少數幾人如苛爾乃里（Cornely），斐里培（Philippe）等人外，目前可說已無人再持此說了。也並非沒有理由，因根據近代學者的研究，不只本書內容所述，與撒羅滿時代的社會背景不符，尤其文字方面，乃晚期的希伯來文，因或多或少帶有阿剌美文色彩，而且由谷木蘭所發現有關本書的片斷文件看來，據語言學者的意見，本書乃公元前二世紀中葉的作品，是以本書最早也只能是公元前三世紀的作品。果如是，則本書作者決非撒羅滿，而另有其人。至於本書所說達味之子，耶路撒冷的君王，又自稱為科厄肋特的，乃一化名而已。關於本書的正經性，可說在教會內自古以來，從未對本書正經性有過懷疑，因而本書既列於正經書目中，也即以本書為在天主聖神默感下所寫的書。為此，本書為欲認識人生最後目的，進而輕世絕俗，善度今生，以期獲享來世永生，尤其在《新約》啟示的光照之下，本書實是一部不可等閒視之的著作。


 豹（Panther, Pardus）

是一種貓屬動物，毛呈黃色，有黑色斑點（耶 13:23），行動快速敏捷（哈 1:8），性情狡猾陰險，能咬傷行人（耶 5:6; 歐 13:7）。 雅 4:8 稱阿瑪納，色尼爾及赫爾孟山為「豹子的山崗」，但在默西亞時代，牠們將馴服有如小山羊（依 11:6）。其次它也有象徵的意義，比如建立希臘大帝國的亞歷山大，即被比作豹子（達 7:6; 參見 默 13:2）。


 豺狼（Wolf, Lupus）

《聖經》上所說的狼就是我們所常見的狼，亦稱「狗狼」，盛產於歐、亞兩大洲，其分佈很廣，生性狡猾，日間躲藏在曠野無人之處（耶 5:6），夜間外出覓食（哈 1:8; 索 3:3），是羊群所最懼怕的野獸（德 13:17; 若 10:12），但在默西亞時代，牠們卻要變成善良的動物（依 11:6; 65:25）。

豺狼在《聖經》上亦有它的象徵意義，殘酷的敵人及狠心的惡人被比作豺狼（則 22:27）。雅各伯在祝福本雅明時，稱之為豺狼，這是在象徵本雅明支派的兇悍好戰，及掠奪的惡性而言（創 49:27）。在《新約》中，聖教會比作天主的羊群，故此，無怪乎稱那些破壞教會的假先知，即那些異端邪說的製造者為豺狼（瑪 7:15; 10:16等；宗 20:29; 若 10:12）。耶穌的門徒，猶如豺狼中的羊群（瑪 10:16; 路 10:3），善良的牧童——耶穌——甘心為保護自己的羊群，而捨棄生命（若 10:11, 12）。


 財富（Wealth, Divitiae）

在《舊約》中，當宗教的啟示仍在初期的幼稚時代，現世的財富被視為天主的優待恩賜，諸如牛羊牲畜，奴隸僕婢，以及金銀財寶，都是天主恩愛的表示，也正因如此，善良及財富在《舊約》中常相提並論（創 13:2; 24:35; 26:12-14; 申 6:11; 28:1-14）。

可是先知時代，尤其是依撒意亞，開始針對當時社會的不公平現象，作出反對富人的言論，責斥他們對奴隸的刻薄（耶 34:8-11），對寡婦孤兒的欺凌（亞 4:1; 6:1-14; 米 3:2; 依 5:8-24; 10:1-2; 耶5:28）。在《智慧書》上指出財富是可以用正當的手段來賺取的（德 31:8; 箴 10:4; 11:16; 24:4），並讚賞財富的利益，比如它可帶來朋友（箴 14:20; 19:4），榮耀（德 10:30），安適保險的生活（箴 10:5; 18:11, 16; 德 44:1-8），以及分施哀矜的能力（德 31:8; 多 12:8）；但卻也並非不知道它的危險，如易發驕傲（箴 18:10, 11; 德 31:5-7），爭吵不睦（箴 17:1; 德 2:4-11; 5:9-11）以及不顧正義而犯罪等（德 27:1; 31:5-11）。健康、歡欣、美名更勝於財富（箴 22:1; 德 29:22），富裕的人不能將財寶帶入墳墓（詠 48:17-18; 訓 5:12-19; 德 11:17等），敬畏上主比收集財產更好（詠 34:10, 11; 37:16; 箴 11:28; 13:7; 15:16; 17:16; 訓 7:11-12; 多4:21）。由上所引的《聖經》部份，我們可以清楚的看出來，《聖經》的作者為何在聖神的默感之下，一步一步對財富有更深切清楚的認識及評斷，甚致將財富的古老觀念轉過來，亦就是善良的窮人，兇惡的財主（見詠 86:1-2; 37篇；73篇；德 13:23; 14:3-16; 智 7:7-10）。

財富，在《新約》中：在《福音》的光照之下，人們在《新約》時代，對財富的觀念與《舊約》時代已大相逕庭。在《對觀《福音》上，（若望沒有正式論及這個題材），尤其聖史路加，更為露骨地揭發了財富的危險，雖然並沒有斷定財富之本身是壞的，是惡的（見路 8:2-3; 19:1-10; 若 12:5）。

（a）財富易使人發驕傲，忘卻天主是一切的主宰（路 25:23; 詠 16:5-6; 宗 2:8）。現世的財產只是天主委托給人的，而非自己所有的東西（路 16:12），它轉瞬之間可以化為烏有（路 12:16-20; 雅1:10-11; 4:13-16）。

（b）財富是人進入天國的阻礙，因為它使天主聖言的幼苗蒙蔽窒死（瑪 13:22; 谷 4:19; 路8:14）。「富有的」，「飽飫的」，「歡笑的」將被天主所擯棄（路 6:24, 25）；但是「貧窮的」，「饑餓的」，「哭泣的」卻將進入天主的樂土（路 6:20, 21; 瑪5:3-6）。整日宴樂的富翁的結局當是借鏡（路 16:19-31）。以此類推，財富幾乎使人不能進入天國（瑪 19:26; 谷 10:27; 路 18:24, 25）。

也正因此，耶穌對那些下層階級社會的貧苦百姓，特別表示了友愛及慈祥（路 6:20; 瑪 11:5），也因此，特別強調「神貧的人是有福的」（瑪 5:3），也就是說人們——不分貧富——應盡力使自己的心靈，不被現世的財物所牽連羈絆，不仗恃財富，而應全心依靠天主（谷 14:36）。

（c）財富阻止人實行愛德；過於的貪財使人心硬如石，對於其他人的貧苦及需要視若無睹。末日審判的標準，卻正是這種對窮苦人的愛德（瑪 31:1, 45），因此，耶穌勸人要積蓄不壞的財寶（路12:33; 瑪 6:19），「要用不義的錢財交結朋友」（路 16:9），就是那些「貧窮的，殘廢的，瞎眼的，瘸腿的」（路 14:21）。

聖保祿則更進一步，謂現世之財富與「基督那不可測量的豐富《福音》」（弗 3:8）來相比較，則一文不值（弟前 6:9, 17-19）：「你們知道我們主耶穌基督的恩賜：他本是富有的，為了你們卻成了貧困的，好使你們因著他的貧困而成為富有的」（格後 8:9; 參見格前1:1-23; 3:18）。為此教友們的生活原則，應是以自己的貧窮使他人富有（見格後 6:10）。


 起誓、誓詞 [發誓、發虛誓]（Swear, Oath, Iurare, Iuramentum [Swear, Iurare; Perjury, Periurium]）

按《舊約》記載，人很早就用起誓（宣誓、發誓）這一方式，來證實自己的話屬實，或必將履行所許的一切。按「起誓」一字，在希伯來文與「七」字為同一字源。「七」字為希伯來人原是一聖數，但「七」與「起誓」究有何關係，不得而知。起誓的基本意義，即是呼求天主（真理的根源）作證，或保證起誓者必履行一切所許（創 14:22; 24:2），假若所言非實，或食言不行，天主——全能的大主，對食言背約者必施以懲罰。為此，通常在誓言裡含有對自己的詛咒，甚至「願天主如此這般或更加倍地對待……」這類說法成了誓辭（見撒上 14:44; 20:13）。起誓既是呼求天主作證，為此，起誓的儀式通常是舉手向天（見創 14:22; 申 32:40），天即指天主。不過在很古時，也曾以手置於另一人（即向他宣誓的那人）的胯下（所謂胯下是一種婉曲語，實則指生殖器——生命之源，天主乃一切生命之根源，是以最後仍是指天主。（見創 24:2; 47:29）。由於通常起誓，即是呼求天主作證，為此日後為以色列人，起誓成了一種宗教儀式，並以此可鑑別人之宗教信仰，即凡呼求上主之名來起誓的，即屬忠於天主的人；凡呼籲外邦邪神來宣誓的，即屬背棄真主而崇拜邪神者（見耶 5:7; 12:16; 亞 8:14）。本來起誓為人有時需要，因為人生性奸詐虛偽（詠 12:3）；可見天主為遷就人的軟弱，雖然他本身即是真實，也多次以誓言來和人交談，為使人對他有絕對的信心，如創 22:16; 24:7; 申 1:8; 亞 6:8; 8:7。

由於起誓通常是呼求天主聖名，而且形成了一種宗教儀式，是以梅瑟法律嚴禁人妄用天主聖名以發虛誓（肋 19:12）。《德訓篇》的作者也勸人不要輕意發誓（23:9-12）。不過日後法利塞人卻橫加曲解，為發誓訂定了許多條件，何者為有效，何者無效（參閱瑪 23:16-22），而且在民間形成了一種事無巨細，一律皆須發誓，無誓則不足憑信的風氣。由此可以明瞭，何以耶穌講道時說：「你們總不要發誓，說話時，是就說是，非就說非」（瑪 5:33, 34; 參閱 雅 5:12）。不過，耶穌所以如此說，只是為糾正當時人動則發誓的惡習，並非絕對不讓人發誓，這由耶穌在公議會上答覆大司祭以起誓向他發問可知（瑪 26:63）。此外，聖保祿宗徒也不止一次呼求天主為他作證，他所說的全屬實情（羅 1:9; 格後 1:23; 11:31; 迦 1:20）。是以耶穌的話是指給人一個全德的理想境界，即「是就說是，非就說非」，而無須憑起誓來令人信服。


 追源學（Etiology, Etiologia）

本來追源學是用於研究自然科學的一種方法，如醫學上的病源學，但有時亦用於宗教學上。宗教追源學的目的，是用來解釋某些業已失傳事跡的原來真正義意，如宗教上的某種習俗、組織、禮儀等，這些解釋的嘗試，並不僅僅是一種富有詩意的幻想，而是人們理智運用的結果，並且多次有歷史的根據為憑。

不可懷疑的，是《聖經》上也有不少這種敘述或解釋存在，大致說來可分為兩種：

（1）關於宗教禮儀的：比如貝特耳（天主的住所）的記載（創 28:11-19），「培尼耳」的記述，解釋何以「以色列子民，至今不吃大腿窩上的筋」（創 32:31-33），「雅威沙隆」的記載，是關於宗教敬禮及崇拜的設立（民 6:24），「血郎」是關於割損（出 4:26），「逾越節」是「巴斯卦」的解釋（出 12:12）。其次亦有些追源學的記載，是與人類文明的開端有關的：天主創造天地的事蹟，與守安息日聯在一起（創 2:1-3; 出 20:11），人類婚姻的習俗與第一對夫婦有關聯，「為此人應離開自己的父母」（創 2:24; 見瑪 19:5）。

（2）有些屬於追源學的記述，將人名或地名，與歷史上的一些事蹟相連，但並不一定真在證明它們彼此有關，多次只是一種字眼的玩弄，比如「巴貝耳」（創 11:9）等。


 酒 [收葡萄節]（Wine, Vinum [Vintage, Vindemia]）

酒，在《聖經》中只指用葡萄做的葡萄酒，絕不如我國所稱的如高梁酒、黃酒等類的酒。酒的歷史始於何時，不易確定、《聖經》上首次提及酒，即是遠在聖祖之前，在洪水滅世後，人類第二始祖諾厄醉酒的記述（創 9:20）。聖祖時代，更多次提及酒，而且以豐衍的美酒，來祝福後代子孫（創 14:18; 27:25, 28; 48:11, 12）。在先知書內特提及兩個地方的名酒，一為離大馬士革不遠的赫耳朋酒（則 26:18），一為黎巴嫩的美酒（歐 14:8），而且以民 有無酒飲，則 在乎他們是否導守天主的法律（申 7:13; 28:39; 箴 3:10; 依 5:10）。

關於酒的製造法，按《依》5:2 的記述，搾酒池即設於葡萄園內。所謂搾酒池乃就天然的大石築成，分上下兩層，當夏秋之間，葡萄成熟後，將葡萄摘下，倒在搾酒池的上層，然後赤足將葡萄踏碎，葡萄汁由上層流入下層，在下層再作一番澄清的工作，由下層的一小溝內傾注入缸或甕內，然後將缸或甕的口封住，經數日的發酵工夫即成了酒。當葡萄成熟採摘葡萄時，即《聖經》上所說的收葡萄節（Vindemia）。當他們赤足踏碎葡萄時，口裡唱著歌，猶如跳舞似的，可說是載歌載舞。故當以民 遭受天主懲罰而葡萄欠收時，《聖經》上說：「田園中的喜樂與歡欣已歛跡，葡萄園中再也沒有歌聲及歡呼，搾酒的人不再在搾酒池上搾酒，歡呼的歌聲已斷絕」（依 16:10; 耶 48:33）。酒多次與五穀和油相提並論，是天主對以民 的祝福中的一種（申 11:14），因而酒也屬祭祀天主的祭品之一。今將酒的用途分述如下：
  1. 先論通俗的用途：酒從《聖經》的記述看來，不但是一種普通的飲料，而且近乎是必需品，如《戶》 19:19 記載，一個回鄉探親的肋 未人，在旅途中也隨身帶酒；為防守的軍隊儲備食糧，也包括有酒（德 39:31），甚至將酒列為人生必需品之一，而且從 《德》39:31; 《創》49:11; 《申》 32:14 看來，以民 只知有紅酒，而沒有今天所稱的白酒（箴 23:31）。從《加下》15:39得知，希 臘時代，有以水調在酒內的習俗，不過在古時，這樣作法則 認為是將酒的美味弄糟了（依 1:22），但為了加增酒的美味，有時卻調以某種香料，如松香（歌 8:2）。至於 《谷》15:23 記載有人以沒藥調和在酒內，給耶 穌 喝，那是因為這樣使酒發生一種麻醉的作用，是以耶 穌 並沒有接受。從聖保祿勸弟茂德 ，為了他的胃病，要飲少許酒，似乎酒有治病的效用，不過，在《舊約》裡從來未有以酒為藥品的記述。不過，在《舊約》內提及酒能快慰人心（耶 16:7; 箴 31:6-7），尤其 《詠》104:15 的名言，「美酒，人飲了舒暢心神」。酒能醉人，使人神智昏迷（創 9:21; 依 5:11-12; 箴 31:4-5），甚至因酒而使人喪生（撒上 25:36-38; 撒下 13:82; 29），因而在《舊約》中，早已有勸人對酒要有節制的經文（箴 23:31-32; 德 18:33; 19:1-2）。《新約》裡，聖保祿甚至將醉酒，列於不得承受天主的國的罪惡中（迦 5:21; 格前 6; 10）。
  2. 酒在宗 教禮儀方面的用途：酒如在前面所述，也算是祭品之一，不過應注意，用酒當作祭品，在祭品中只佔很少的分量，而且也從未以酒當作祭品的單位，而常是在奉獻其他禮品時作為配祭：如在獻每日的全燔祭，即早晚應獻一隻一歲的公羔羊，應另加四分之一「辛」的酒（出 29:38-40; 戶 15:5; 28:14）作為奠祭，為公綿羊則 應加三分之一「辛」酒（戶 15:7; 28:14），至於為公牛犢則 應奠半「辛」酒（戶 15:10; 28:14），即把酒傾倒在祭壇的根基上（德 50:16, 19）。又按晚期猶太人的習俗，在吃逾越節晚餐時，酒也是必備品之一。因此，當耶 穌 在他最後的晚餐中，以餅酒作為他的血肉，建立了聖體聖事。酒在宗 教禮儀上，可說達到了它用途的最高峰。
    一如前面所述，《舊約》、《新約》都曾提及對飲酒要有節制。從宗 教觀點來說，司祭在進入會幕為執行司祭任務時，明文規定，「清酒醇酒都不可飲」（肋 10:9; 則 44:21）。又從很古時，在以民 中有一種特別獻身於主的人，發一種「納齊爾」願，是以通常稱這種人為「納齊爾人」。凡發了「納齊爾」願的人，應戒絕一切含有酒精類的飲品（戶 6:1-5; 撒上 1:11; 亞2:12）。《新約》時代，若 翰即屬於「納齊爾人」之一（路 1:15）。
  3. 末後「酒」字除上述各意義外，尚多次用為象徵意或喻意。這喻意根據酒質或飲酒後的效果而言。比如《依》1:22說背信的耶 京好似美酒裡攙了水，也即變了質的酒。耶 穌 將他的道理比作新酒，即新酒應裝入新囊（路 5:38）。又在 《歌》5:1; 8:2 以愛情比作酒。末後酒也指天主嚴厲的懲罰（默 14:10; 詠 60:5; 75:9）。

見搾酒池、醉酒[酗酒]、納齊爾[獻身者] 。


 釘在十字架上（Crucify, Crucifigere）

十字架的刑罰之用於巴力斯坦，是公元前二世紀中葉的事，在安提約古第四厄丕法乃（公元前一七五∼一六四）時代。

它實施的步驟如下：先將犯人加以嚴厲的鞭刑，之後將其縛或釘於十字架的橫木上，使之自肩刑架之橫木遊街示眾，以生殺一警百之效。十字架的豎木已置在刑場，普通是在城外。當犯人在眾目皆睹的羞恥之下遊街之後，到達刑場，施刑者便將犯人連同橫木舉起，掛在豎木上，並以釘子或繩索將兩足連繫於十字架的豎木下端。

犯人在十字架上的苦刑，有時延長至數天之久，實在是難以言語來形容的痛苦。蓋肉身方面除了十字架的本身苦刑外，更有極度的口渴之苦，原因是鞭刑過後流血過多，汗流夾背，再加上炎熱的天氣；精神方面之苦亦是很大的，蓋赤身裸體懸於空中，任由來往的好奇人士，目睹嘲笑（若 19:28-29）。受這種刑罰的人，大都是奴隸、逃犯及強盜。

這些犯人的死亡原因，按醫學家的證明，是破傷風抽筋及窒息，蓋犯人之四肢強力的被伸展在十字架上，而血液不能流通，於是大部的血淤積在胸肺之中，而迫壓心臟，使之不能再跳動而死。這其間的痛苦，實非筆墨所能形容，格外是犯人的明悟至死清醒。有時為使其速死，將其腿骨拆斷，或以長槍刺其心房（若 19:31-34），更有下面生火將犯人燻死者。

死後犯人的屍體被留在十字架上，任飛鳥走獸來啄食。若犯人的家族或朋友，有人事關係，亦可獲得將已死之犯人卸下，領取犯人的屍首，加以掩埋（若 19:38-40）。罪狀由犯人自己佩戴示眾，或置於十字架上端，是非常簡短的文字，並且寫後不能再加修改。上書犯人之名字及罪名。


 閃（Shem, Sem）

一、人名，也是民族名，意思可能是「名字」，有些學者解釋為「有名字的人」，意即按《聖經》上的慣例，是有名望的人（見「名字」條）。諾厄的三個兒子之一，可能是長子，因為慣被列於第一位（創 5:3; 6:10等），雖然有時亦在耶斐特及含之後（創 10:2-21）。當父親諾厄因醉酒而赤體睡覺時，他同耶斐特基於孝道，將父親的赤體蓋住，受到父親的讚揚：「上主，閃的天主」（創 9:18-28），清楚地指明了閃與天主特有的關係，他同他的妻子沒有受到洪水的懲罰（創 5:32; 6:10; 7:13-15）。洪水之後，同父親受到天主的祝福及恩許（創 9:1-17），生了不少的子女之後，享年七百歲而終（創 10:22; 11:10-11; 編上 1:17）。

二、民族名：所謂之閃族，悉指一切閃的後代而言。 創 10:21-31 記述了一切屬於閃族的民族，但是這種記載，並不完全符合事實，比如客納罕人、腓尼基人及厄提約丕雅人，本是屬於閃族的人民，卻被劃歸於含的後代中（創 10:6, 7, 17）。這種張冠李戴的原由，是因為《聖經》的作者，只基於他當時對地理、政治及種族所具有的有限常識，而筆之於書。因此，所謂之閃族，與其說是種族的劃分，倒不如說是依據語言的相同，更為正確。因此，我們可以說，閃族是古中東一些講閃語民族的共同稱呼。

至於最初是否有一種真正的閃族存在，這一問題非常棘手，現代不少的學者將之視為完全無答案的問題，故根本不再去加以研究。但是傳統的說法，卻以為閃族原是含族的分支，他們由非洲的北部即阿剌伯，向亞洲的西部遷移，這種遷移共分四批：即四個不同的民族，阿摩黎及巴比倫人、客納罕人、阿藍人、阿剌伯人，分別遷徙，但這也不過是一種不能證實的意見而已。目前大部屬閃語的民族，皆住於中東及非洲的北部，以色列人除一部份居於現今的以色列國之外，則分佈於全球各地。

雖然這些民族以閃語為共同的語言，但是他們的閃語並不是完全相同的，大致說來可分為：阿加得文，即東方的閃語；客納罕文，即西北的閃語；阿蘭文，即西南的閃語，阿剌伯文，即南方的閃語。

既然我們對閃族的歷史來源，是如此模糊不清，當然更難斷定他們宗教的信仰及敬禮的對象，「厄耳」神似乎是他們的主要神祇之一，其次對豐產男女神的敬禮，在這些閃語系的民族中，也似乎非常盛行。


 隼（Vulture, Vultur）

隼，類似鷹，屬猛禽類，《聖經》內把隼列於不潔之鳥類中。故禁止吃食（肋 11:14; 申 14:13）。


 馬（Horse, Equus）

以民對於馬匹之認識及利用，歷史並非很早。大約是在撒羅滿時代，以民效法其他強國而開始利用馬匹來作為交戰的工具，因此，「馬匹」一詞，在希伯來文上有時是指戰馬，有時則是指騎士而言。巴力斯坦的馬，是從他方運來的（列上 10:28-29）。撒羅滿利用馬匹來加強軍備，有騎士用的馬，及拉戰車用的馬（列上 4:26; 9:19; 10:20）。考古家在默基多發現了此一時代相當大的馬廄。《約伯傳》上有一篇十分富有詩意的對馬匹的描述（約 39:19-25）。在《默示錄》上也曾提及到戰馬及騎士（匝 6:1-8; 默 6:1-8; 19:11-12; 見 9:7-19）。由此可見，《聖經》上所提的馬匹多用於戰爭，非戰事的用途則很少提及，如差使的坐騎（匝 1:7-12），私人的坐駕或車輛的拖拉等（艾 6:8-9; 訓 10:7）。


 馬廄、棚欄（Stall, Stabulum）

《聖經》上有不少名詞，來指示豢養及保護牲畜的地方，在此我們試圖作一個綜合的敘述。大致說來它是一種以柵欄或圍牆建築起來的地方，用以夜間保護牲畜，免受野獸的侵襲，及避免牲畜的失散（創 33:17; 戶 32:16; 撒上 24:4）。這些棚欄可能有頂，但大部份是沒有棚頂的，因為聖地的氣候溫和，雨量又少，似乎沒有頂蓋的必要，是以聖地的牲畜在夜間多半是露宿的（路 2:8）。它們的面積大小，大概因著牲畜的大小多少而有分別，因此，而有羊棧、驢棧及馬廄等不同的棚欄（編下 32:28; 若 10:1等）。

值得特別提及的是「撒羅滿的馬廄」。《聖經》上記載撒羅滿畜養了四千廄拉戰車的馬匹，並有一萬二千坐騎（列上 5:6; 編下 9:25），這固然是誇大的說法，但是考古學者也的確在革則爾、哈祚爾，格外是在默基多發現了不少的馬廄。它們的構造是相當劃一的，中間有走廊，走廊相對的兩邊是每個馬匹所佔的平均地面。地是以石灰石砌成，馬槽與馬槽之間以石柱隔開，石柱上鑿有拴馬的洞眼，以作拴馬之用。

至於傳統所稱的「耶京撒羅滿的馬房」，卻與撒羅滿是完全無關的，因為它是大黑落德的建築物，它是佔地約五百平方公尺的地下大室，中間有八十八個石柱，用以支持聖殿廣場的一大部分，位於聖殿廣場的東南部，但是後來在十字軍東征的時代，也的確曾利用它來豢養馬匹。


 馬其頓（Macedonia）

地區名，指希臘北部的一個地區，一向被希臘人視為無文化的野蠻地區，但是自它的國王斐理伯征服整個希臘，及他的兒子亞歷山大征服全部近東地區，而建立了希臘大帝國之後，馬其頓才被人另眼相看（加上 1:1; 6:2），而希臘文化才正式開始發揚廣大，時在公元前三三八年。但公元前二世紀中，開始與新形成的羅馬帝國相對抗，公元前一六八年馬其頓戰敗，而向羅馬進貢納稅，公元前一四八年被劃為羅馬行省，以得撒洛尼為省會。

馬其頓在《舊約》中雖只被提過兩次（加上 1:1; 6:2），但在《新約》中卻不少次出現。保祿夜間獲得異像，被召赴馬其頓（宗 16:6, 10），是在保祿第二次遠行傳教時。第三次遠征傳教時，保祿舊地重遊（宗 20:2等），在這裡建立了斐理伯及得撒洛尼教會，亦曾受了不少肉體及精神的折磨（格後 7:5），但卻讚揚馬其頓諸教會的慷慨大方（格後 8:1-6）。


 馬爾谷（Mark, Marcus）

見馬爾谷福音條。


 馬爾谷福音 [馬爾谷]（Gospel of Mark, Evangelium Marci [Mark, Marcus]）

《谷》是四《福音》中最短的一本（只有六七八節）。由於記載耶穌的言論不多（正式的言論只有兩篇：4:1-32; 13:1-37），在教會生活中不大受到注意和使用。十八世紀時，隨著「《對觀福音》問題」的興起，《谷》在《聖經》學上才受到重視，並被列為四《福音》之首（見《對觀福音》問題。）

一、作者

帕丕雅（Papias：卒於一二○∼一三○年間）從他的老師「若望老人」（是聖若望宗徒？）得知「伯多祿的翻譯員馬爾谷就記憶力所及，將主的言行謹慎地寫了下來，但沒有按照次第而寫……」。因此，聖猶斯定（約卒於一六四年）稱《谷》為「伯多祿回憶錄」。事實上，由第二世紀開始，《谷》的抄本已題名為「按照馬爾谷的《福音》」（The Gospel according to Mark）；只是《谷》的最後部份（16:9-20），由於不見於最古的B和S抄本，而其他抄本則有三種不同的經文，尚且16:9-20的一段又與《谷》的其他經文的文筆不同，因此引起了疑問：這是否《谷》的原著？是否是馬爾谷的作品？最初懷疑的，是歐色彼（Eusebius：265-340）。無疑的，這懷疑並不推翻這一段經文的正經性和默感性（DSn. 1504; EB n. 396）。按照近代學者的研究，很可能原著的結語失掉了，而第二世紀末才補上了這一段。從文字分析看去，這一段好像是《瑪》、《路》和《若》論耶穌復活的記述的合編和撮要。今日《聖經》學的這個研究結果，相信並不相反宗座《聖經》委員會於一九一二年六月二十六日對這一段的「原著性」所頒布的指示（EBn. 396），因為這純粹是文學上的問題。

馬爾谷（字義不詳）就是《宗》記載的若望馬爾谷（宗 12:12, 25; 15:37），有時簡稱若望（宗13:5, 13）或馬爾谷（宗 15:39）。他是巴爾納伯的表弟（哥 4:10），大概也與他一樣屬於肋未支派（宗 4:36），他的母親名叫瑪利亞（宗 12:12），住在耶路撒冷；最後晚餐的大廳（谷 14:15），以及初期教會共聚祈禱（宗 12:12）和等待聖神降臨的樓房（宗 1:14），可能就是他的家。他不是宗徒，只是保祿和伯多祿的隨員，很可能是伯多祿給他授洗的，因為伯多祿稱他為「兒子」（伯前5:13）。他雖不是宗徒，卻很可能見過耶穌（谷 14:13-15, 51, 52）。約於公元四四年，巴爾納伯和保祿從耶路撒冷帶他到當時聖教會的一個中樞安提約基雅（宗 12:25）；次年，保祿第一次出外傳教時，也領他同去（宗 13:5），但不知何故，馬爾谷半途折回了耶路撒冷（宗 13:13），因此，保祿第二次出外傳教時（五○∼五二年），不願再帶他同去，釀成了與巴爾納伯分手的不快事件（宗 15:37-39）。但是，保祿首次在羅馬被囚時（六一∼六三年），馬爾谷又在他左右襄助傳教工作（費 24），且同時也是伯多祿的隨員（伯前 5:13）。後來保祿派他到哥羅森人那裡去（哥4:10）。公元六六年，保祿第二次在羅馬被囚時，去信請弟茂德同他一起往羅馬。此後，對馬爾谷的生活，再沒有什麼記載。按較普遍的傳說他去了埃及的亞歷山大里亞（Alexandria）傳教，並在該城附近為主致命。

二、《谷》的寫作

按照一致的口頭傳授，《谷》寫於羅馬，對象是歸依基督的外教人，因為：一、很少引用《舊約》；二、省去（參閱 瑪10:5-6; 15:24; 《谷》則從略）或減輕（7:27＋瑪 15:26）使外教人反感的話；三、特別指明往萬民傳教（13:10）及稱聖殿為萬民的祈禱所（11:17＋瑪 21:13）；四、提出基勒乃人西滿的兩個兒子的名字（15:21，其中一位，保祿在羅馬書中也曾附筆致候：羅 16:13）；五、為了針對羅馬准許妻子與丈夫離婚的法律，引伸耶穌論「不許離婚」的道理（10:12＋瑪 19:9; 路16:18）；六、解釋猶太禮節（7:3; 14:12; 15:42）及一些阿剌美文名詞（3; 17:22; 5:41; 7:11, 34; 9:43; 14:36; 15:22, 34）；七、簡化（12:38-40＋瑪 23:1-39）或略去一些與外教人無大關係的記述（8:12＋瑪 16:4; 13:18＋瑪 24:20）。

關於《谷》的寫作時期，遠自教會初期，教父的意見不一，聖依肋乃（St. Irenaeus）認為《谷》寫於伯多祿致命（公元六七年）以後；而亞歷山大里亞的聖克肋孟（St. Clement of Alexandria）則認為伯多祿尚健在時，馬爾谷應羅馬教友之請而寫成的。今日學者則大多數認為《谷》書於六○∼七○年間，但也有不少學者認為《谷》寫於五○∼六四年間，因為《谷》書於《瑪》之後和《路》之前（EBn. 399），而《路》應在六三年或六三年前寫成，因為《宗》是聖路加的第二部作品（宗 1:1），而《宗》寫成於六三∼六四年間（宗 28:30-31）；至於阿剌美文的《瑪》則寫於五○∼五五年間。因此，《谷》應寫於五○∼六四年間；說得狹窄一點，或許我們可以說，書於五五∼六二年間。至於預言聖城毀滅及末世論的一章（谷 13），今日許多學者，大概受唯理論的薰染（他們否認預言的可能），相反宗座《聖經》委員會頒布的指示（EBn-400），認為寫於聖城毀滅（公元七○年）以後。

《谷》的寫作風格，著重平舖直敘，因此愛用「歷史現在時」（Praesenshistoricum：用了一五○次）、敘事生動（2:1-13; 5:1-20, 21-43; 7:31-37; 9:14-29）、詳細（1:13, 29, 32; 3:9, 34; 4:36, 38）和客觀（3:31; 6:5-6, 52; 8:17, 21; 9:32; 10:18），屢屢點出主事人的心情（1:41, 43; 3:5; 7:34; 8:12; 10:24, 32），有時也有固定的形式（1:25-27＝4:39-41; 7:32-36＝8:22-26）。文字方面，不尚雕琢，詞句通俗，閃族（愛用並行體），拉丁文語風（如2:23; 3:6）很濃厚，多用拉丁及阿剌美文名詞（如3:17; 7:11, 34; 5:41; 12:15, 42等處）。

三、內容、分析與神學

《谷》的主要資料，不外是伯多祿的教理講授，因此，他也按照伯多祿揀選為基督作見證的新宗徒所要求的原則，「由若翰施洗起，直到耶穌從我們中間被接去的日子止」（宗 1:22），將耶穌的生活分區地給讀者介紹。因此，在前言記述了若翰的使命後，便記載耶穌在加里肋亞、在加里肋亞以外和在耶路撒冷的事蹟。最後就是一個附錄。這樣，《谷》的內容可列表如下：

前言（1:1-13）：
  1. 耶穌在加里肋亞的傳教工作（1:14-6:6 a）；
  2. 在加里肋亞以外的事蹟（6:6 b-10:52）；
  3. 在耶路撒冷的事蹟（11:1-16:8）。

附錄（16:9-20）。

馬爾谷所記錄的，既然是伯多祿的教理講授，他不只從歷史方面介耶穌的生活，而且還將伯多祿對基督的信仰介紹出來：「你是默西亞永生天主之子」（瑪 16:16）。因此，開頭第一句便點出他所寫的《福音》的中心思想：「天主子耶穌基督《福音》的開始」（1:1）。事實上，只要我們細心披閱《谷》，我們不難發現作者特別在耶穌傳教生活的開始（1:11）、中途（9:7）和終點（15:39），清楚指明耶穌就是天主子，而在《福音》中也清楚說明他是默西亞（8:29）、是達味之子（10:47, 12:35），而且更是達味之主（12:37），是因主名而來的（11:10），他的使命是以死亡救贖萬民（10:45; 14:24）。這默西亞與天主子的地位，並非門徒們加在他身上的，因為他自己也曾公開加以承認（14:61, 62）和說明（12:6; 13:32）。正是因為他是默西亞和天主子，他是安息日的主（2:28; 3:1-5），他能赦人罪（2:10）。值得注意的，就是馬爾谷為了介紹耶穌是「默西亞和天主子」所用的方法，也是聖伯多祿強調的方法：「用德能、奇蹟和徵兆」（宗 2:22）。因此，馬爾谷記述耶穌能行奇蹟（2:9）、能說預言（8:31; 10:39; 13:1-27）、能透視人心（2:8; 8:17; 12:15）。他記載耶穌所行的奇蹟，雖不比其他《對觀福音》多（《谷》只記載18個，《瑪》則記20個，《路》21個），但卻記載得特別生動與詳盡（1-6）；而在奇蹟中，他特別強調「驅鬼」的奇蹟，因為耶穌是「更有力量的」（1:7-8），他能驅魔，也能授權驅魔（3:15; 16:17）。四《福音》中，《谷》的驅魔記載最多，也最詳細（集體的：1:34; 6:13; 個別的：1:23-28; 3:11-12, 22-30; 5:1-20; 9:17-29）。


 骨匣（Ossuary, Ossuarium）

是一種以木材，陶泥或石灰石所作成，用來裝骨骸的匣子，故稱之為「骨匣」。其中以石灰石製成者居多，因其比較堅固耐久。它的體積，通常長度是以死者大腿骨，高寬則以頭骨為標準。按古中東不同民族的習慣，是將死者埋葬後十二個月左右，即等死者肉軀腐爛之後，檢取其骨骸放入骨匣中，作第二次的埋葬。這種最古老的骨匣，有的竟出於公元前三、四千年者。

猶太人因為觸及死屍是在被禁之例，以免沾染不潔，故此在他們間可說沒有這種習俗。但是，在耶穌降生以前及以後的一百年間，巴力斯坦尤其在耶京周圍，亦發現了為數近千的骨匣，大都以白灰石砌成，並刻有玫瑰花瓣、棕櫚枝、波浪式花紋，以及幾何學或建築術的圖案，圖案有紅有黃色者不等。骨匣之蓋呈平頂形，或屋脊狀，其上或以彫刻或以煤炭寫有亡者的名字，名字所用的語言也各不相同，有希伯來、阿剌美及希臘語三種。有時則同時用兩種語言書寫，其中有不少的名字見是於《新約》者，比如雅依洛、拉匝祿、納塔乃耳、瑪弟亞、若瑟的兒子耶穌、約納的兒子西滿，以及瑪爾大、瑪利亞等等。固然上述諸亡者，並非是《聖經》上所提及的人，但它至少可以證明，這些名字在耶穌時代是很普遍的人名。並在不少的骨匣上，刻劃或書寫著十字架或「★」（耶穌聖名）的記號。這些尤見於巴加提神父在橄欖山西部的「主哭耶京」處，所掘出的約一百二十個骨匣上。按巴加提的意見，這些骨匣大都是屬於耶穌之後的初期猶太教友者，他並列舉了不少強有力的證據，以證明其意見之確實。


 高丘（丘壇）[巴摩特]（High Places, Excelsa Loca [Bamoth]）

這個名詞，在《聖經》上有兩種意思：其一是固有的地名，其二是指宗教敬禮的高丘祭壇（丘壇）而言；二者的原意都是來自「高地」、「高丘」。

1、地名：是以民進入許地之前，在曠野中的一個紮營地，在阿爾農之北（戶 21:13, 19, 20）。學者們一致主張它就是巴摩特巴耳（意謂巴耳（神）的高丘）的縮寫。此地有巴耳神廟，摩阿布王巴拉克即在此地將以民駐紮的營盤指給巴郎看，並請他咒罵以民（戶 22:6, 41）。此地名亦見於默沙碑文（第二十七行），大約它是以民佔領許地之前的最後一站（戶 21:19），後來被劃分給勒烏本支派（蘇 13:17）。

2、高丘：是指在高丘上為敬禮上主或邪神的地方或祭壇（丘壇），這是古東方民族及以民的習俗，因為他們以為如此可使他們更接近上主或邪神。而這種宗教上的心理作用，則是古今皆然，比如歐洲在高山上的小聖堂或中國的高山聖地，比比皆是。「高丘」在《聖經》上的最初來源，可能是出於一個在巴摩特地方的神廟（按：巴摩特即高丘之意，見前節，參見 列上 11:7; 14:23）。但這種習俗，後來亦用於山谷中的祭台〈耶 7:31; 19:5; 32:35; 則 6:3），或者城內（列上 17:9; 23:5）及城門口的祭台（列上 23:8）。《舊約》告訴我們，在客納罕地有不少這樣邪神的祭壇（戶 33:52; 申12:2）。以民進入客納罕之後，也多少受了當地人的影響，按著當地人的方式，來敬禮自己的上主。這格外見於撒羅滿聖殿未完成之前的時代，尤其是民長時代；而這些為敬禮天主用的高丘，有時是接受自客納罕人之手，有時是有關聖祖記念性的地方，或自己另行揀選的合適地點（撒上 9:12, 13; 列上 3:2-4; 編上 21:26等）。甚至在耶京大殿落成，成為惟一合法祭獻上主的地方之後，其他的敬禮高丘仍然存在，在其上舉行小型的及私人的敬禮，亦未為法律所禁止（列上 18:30; 19:10, 14）。

但是，我們不可將這種異民及以民在高丘上的宗教敬禮混為一談，《聖經》上明命以民將一切外教人的高丘廟宇盡行破壞（肋 26:30; 申 12:2）。但實際上客納罕人對巴耳神及阿市塔特女神的敬禮，格外其廟妓及神像的存在，仍然有著很大的吸引力（民 6:25; 則 20:28）。故此，《聖經》上多次將「高丘」與邪神的敬禮連在一起（列下 32:8; 亞 7:9）。先知們曾極力反對攻擊這種敬禮（耶 2:20; 歐4:13; 依 1:29, 30; 57:7; 65:7; 則 6:13; 16:16）。北國自雅洛貝罕至最後一位君王曷舍亞，在全國各地的高丘上對邪神的敬禮，從未終止（列上 12:31; 列下 17:9）。南國的希則克雅及約史雅曾力圖剷除這種敬禮（列下 18:4; 23:8等）。阿撒及約沙法特王只准有上主敬禮的高丘存在（列下 15:14, 22, 44），阿哈次及默納舍王卻准許且提倡及鼓勵這種高丘邪神敬禮的存在（列下 16:4; 21:3）。只有充軍的懲罰及其教訓，才將高丘的邪神敬禮，完全自以民中徹底根除淨盡。


 假基督（Antichrist, Antichristus）

此名詞來自希臘文，意即「反對基督者」。雖只見於 若一 2:18, 22; 4:3; 若二 7節，但它卻以不同的稱謂——「無法無天的人」，「喪亡之子」，「敵對者」——出現於保祿的書信上（得後 2:3-12）。其實這種說法亦並非始自他們二人的寫作，而是出自以前已有的觀念。若望在 默 13:1-18 所說的「由海中上來的獸」，以及「由地下上來的獸」，亦指同樣的對象而言。

基於上邊種種有關假基督的不同說法，我們可將之歸納於下列數點：

  1. 假基督是同惡魔聯合在一起的，他是以惡魔作後台，在世界上推行一切惡事，但他本身卻並非就是魔鬼，而是他的同路人（得後 2:9），具有大龍的能力及權柄（默 13:2, 4）。
  2. 是天主的敵對者：相反一切神聖的事物，且將自己當作天主（得後 2:4），褻瀆天主的聖名。他的帳幕及那些居住在那裡的人（默 13:6），引人朝拜他（默 13:8）。
  3. 是基督的敵對者：就如基督是天主派遣來的，假基督是撒殫的走卒和工具，完全與基督相反。他按時出現，有超自然的能力，可以行奇蹟異事，但這一切都是為引人喪亡，而非使人得救。他的傳報宣講盡是謊言（得後 2:8-12）。同樣，《默示錄》上所說的奇獸，是羔羊的反叛、對頭，行大奇蹟，迷惑眾人，亦如羔羊有兩隻角（默 13:11-18）。若望稱一切否認天主父及其聖子的人（若一 2:22），否認耶穌出自天主的人（若一 4:3），否認「耶穌是在肉身內降世的」人（若二 7節），即一切背叛教會及倡導異端邪說的人，是假基督。

自教父時代以迄今日，解經家對這不同色彩的假基督的看法，可謂見仁見智：有的說是將來末日的（或現在的或歷史上的）一個惡霸；有人謂是一個政治上反宗教的團體，一個惡勢力；更有的人企圖從古巴比倫及古東方宗教的神話中，去尋找他的來源。但是我們要注意的是，我們根本不需要將《保祿書信》，《若望書信》及《默示錄》上的假基督，歸納成一個三者相同的惡霸，或團體，或惡勢力，因為上述三處所提的假基督根本就各有出入。大致說來，《保祿書信》上的假基督，是指世界末日的一個惡霸而言，屆時將有許多人要背教，但保祿卻沒有清楚指明他的性質及標誌。《默示錄》上的惡獸，是指相反教會的政治團體，及相反宗教的惡勢力而言。《若望書信》上的假基督是指一切背教者，及創造邪說異端的惡人而言。


 偵探（Spies, Exploratores）

見探子。


 偶像崇拜（Idolatry, idololatria）

偶像崇拜，依照保祿所講，是「將不可朽壞的天主的光榮，改歸於可朽壞的人、飛禽、走獸和爬蟲形狀的偶像」（羅 1:23）。天主曾囑咐選民，除他以外，不可有別的神，不可製造彷彿天上、地上、地下、水中之物的雕像，更不可向它叩拜；而人卻去敬奉別的神，製造他們的像，向他們叩拜，這即是「偶像崇拜」。崇拜偶像這種違反理智的風俗的由來，原是智的作者和聖保祿所特別研究的問題。按智的作者所研究而得的偶像崇拜的原因，不外是由於人愛虛榮的心，或為紀念可愛可敬的人士，或為當時流行的君王崇拜之所引（智 13:23-15:19）。聖保祿認為偶像崇拜，是一種違命而凌辱天主的重大罪行。人本可由受造之物認識真天主，因此，應光榮恭敬他，但是人們卻違犯天主的命令，而放肆度日，故此天主必要懲罰（羅 1:21-32）。應當注意的是：智的作者和保祿，同樣認為崇拜偶像是人在道德上墮落的最大原因，是人們罪孽的淵藪。

偶像是以木、石、鐵、銀、銅、金製造的；敬禮偶像的處所，乃是山、高丘或茂盛的樹林，以及花園、溪河和廟宇等地方。

據天主藉梅瑟向選民所說的名言：「只有上主是天主，除他以外，再沒有別的神」（申 4:35）先知們稱外邦的神為「使以民走入了歧途的邪神」（亞 2:4），「虛無」（耶 2:5），「醜惡之物」（申 29:16），「可憎惡的邪物」（加上 1:54）等。

此外，先知們以敬禮偶像之罪，為失信、姦淫、私通。這是由於上主與以民已訂立了盟約，他無異是選民的淨配的原故（見雅歌等）。為防止以民去犯這重大的失信之罪，天主昔日曾警告過他們，要以充軍的懲罰處治他們（申 28:62-68 等）；可是選民「具有娼妓的面孔，仍然不知羞恥」（見 耶 3:3 等處）。

禁止偶像崇拜在《新約》中，更形鞏固。異民的神以及這些神的偶像等於「虛無」（格前8:4-7），「本來不是神的神」（迦 4:8），就是「邪魔」（格前 10:20-21）等。

如果我們研讀以民的歷史，很容易看得出來，人的歷史不外是一場真宗教和偶像崇拜的戰爭。

亞巴郎的祖先當時還「住在大河那邊，事奉別的神」（蘇 24:2），他的後裔同時恭敬真天主，也崇拜一些神像（創 31:24, 29, 30, 49; 24:50; 35:2-4）。雅各伯的子孫在埃及時，也傾向了當地偶像崇拜，背棄了天主（則20:7-10）；在曠野中，他們也犯了同樣的罪惡（則 20:13; 亞 5:26; 出 32:1; 戶 25:2, 3）。梅瑟雖然給他們立下了最嚴厲的法律（申 12:1-13, 17; 28:15; 出 20:3, 4; 22:20），但以民仍不斷地陷於偶像崇拜的迷惘中（民 2:1-11; 3:5; 4:1; 6:1）。從 撒上 4:1-7; 6:1-21 也可推知，在撒慕爾為民長時，以民除恭敬上主外，還恭敬異邦的邪神。「撒羅滿在耶路撒冷東面的山上，為摩阿布人的可憎之物革摩士，為阿孟子民的可憎之物摩肋客，修築了丘壇……」（列上11:3-8）。撒羅滿死後，以色列分裂，雅洛貝罕在北國兩處，即貝特耳和丹，建立了兩頭象徵「雅威」的金牛，這一舉動使以色列的宗教更形衰弱，更容易接受外邦的神和對它們的敬禮，因此，《列上、下》不斷重提「雅洛貝罕的罪惡」，以他為罪魁禍首。

非但北國——若瑟家，連南國猶大家，在宗教和道德上，也隨之墮落，有《列王紀上、下》和先知的作品為證。厄則克耳先知以寓言的文體，把兩國的敗壞，描寫得非常生動（見 則 16）。兩國的君王，連那些被視為熱心的君王，對宗教的衰敗——除了約史雅所提倡的宗教改革一段時期外，絲毫沒有辦法。除了那些因政治的關係，明顯背叛了上主，而崇拜邪神的君王，如北國的阿哈布、阿哈齊雅，南國的阿塔里雅太后、默納舍等，對其他的君王，史家都沒有好評。關於北方國王，史家說：「沒有離開乃巴特的兒子雅格貝罕，使以色列陷於罪惡的罪」（列下 15:9 等）；關於南方國王，史家說：「只是沒有廢除高丘」（列下 14:4 等）。在以色列的史家和先知的眼中，兩國的災難：充軍和毀滅的最大原因，即是崇拜偶像的罪惡，參閱 列下 17:7-41; 哀 5; 達 9:1-19; 厄上 9:7-15等。

偶像崇拜這項罪過，不但是屬於過去的歷史，且與現代的人也很有關係：人一旦離開了天主，不信奉他，就成為受造之物或情慾的奴隸，比如金錢的奴隸（瑪 6:24），美酒的奴隸（鐸 2:3），功利的奴隸（弗 5:5; 哥 3:5），權勢的奴隸（默 13:8），作惡、不潔、不法、娛樂、嫉妒、惱恨的奴隸（羅 6-15, 21; 鐸 3:3），罪惡的奴隸（羅 6:6），宗教虛偽主義的奴隸（迦 4:8）。這一切的罪惡，都是由崇拜偶像而來，領人陷於死網中；並且犯這種罪惡的人，顯然對唯一的真天主，沒有一個完整的認識，因而缺乏忠誠信賴之心。

見天主、高丘、祭邪神之物、金牛、宗教、多神教。


 偷盜 [盜竊]（Thief, Theft, Fur, Furtum [Stealing]）

天主十誡上明文禁止偷盜（出 20:15; 申 5:19），雖然沒有明文禁止以暴力搶奪劫掠的霸道行為，但當然更在禁止之例。它的懲罰卻遠較其他古東方民族為輕，比如巴比倫的法律竟有時以死刑來處罰，在《聖經》上卻只有拐帶人口的才處以死刑（出 21:16），及在黑夜可打死賊人，打的人沒有流血的罪（出 22:1-2）。在以民間的懲罰，只在於加倍的賠償，牛類賠五倍，羊類賠四倍（出21:37-22:7；見 撒下 12:6），後來這種懲罰較為更嚴厲，加至七倍（箴 6:30-31）。《聖經》上特別提出偷竊牛羊的懲罰，主要的原因是以民一向為半遊牧的民族，而百姓之主要財產是牲畜之故。歐瑟亞先知特別提出偷竊的罪行來指責以民（歐 4:2），《德訓篇》亦警戒人，「作盜賊的必受羞辱」（訓 5:17; 見耶 7:9）。

《新約》重申偷盜之不當（路 19:8; 谷 10:19; 路 18:20; 羅 13:9; 格前 6:10; 弗 4:28; 伯前 4:15），在耶穌時代，可能因了民間對羅馬人的不滿情緒，揭竿而起，大加反抗，也因此有些人在混水摸魚，而有搶劫路人的土匪產生（路 10:30; 見瑪 26:55; 格後 11:26）。大犯人巴辣巴及與耶穌同時被釘的二人，就是當時的強盜（若 18:40; 瑪 27:38等）。《聖經》上數次以盜賊的突如其來，來說明上主日子來臨的不可預測（得前 5:2; 伯後 3:10; 見宗 3:3; 16:15）。


 勒洪（Rehum）

勒洪，人名，按 厄上 2: 3所載，是同則魯巴貝耳一同由巴比倫充軍地回國的猶太人之一。厄下10:26 在厄斯德拉大司祭所立的盟約上，蓋了印的，也有叫勒洪的。在 厄下 7:7 也有一名單，希伯來文作納洪，是以有人將該名與納鴻先知誤為一人，其實當屬希伯來文之筆誤。此外在 厄下 3:17也提及一個名叫勒洪的，是肋未人，其父名叫巴尼，是否這位勒洪與 厄上 2:3; 厄下 7:7; 10:26所載，同屬一人，不得而知，不過有的學者認為是一人。另有一個名叫勒洪的，是阿塔薛西斯王朝在河西州作總督的。他曾和秘書史默瑟上書與波斯王阿塔薛西斯，反對則魯巴貝耳所領導在耶路撒冷修建聖殿的事，是以不會是 厄上 2:3 所載的那位勒洪。那末，由上所述，有三個或至少有兩個名叫勒洪的人。


 勒耿（Rekem, Recem）

人名，意義不詳，《聖經》上以此為名者共有三人。

  1. 在以民遷移進入聖地的時候，大司祭厄肋阿匝爾的兒子丕乃哈斯，率領一批以民軍人，打敗並殺掉了五個米德楊的王子，五王中之一就是勒耿（戶 31:1-8; 蘇 13:21）。
  2. 加肋布的後代，赫貝龍的第三個兒子，沙買的父親（編上 2:43-44）。
  3. 舍勒士的第二個兒子，瑪基爾及瑪阿加的孫子，屬默納協支派（編上 7:16）。


 勒森（Resen）

是亞述帝國的一座城市，位於尼尼微及加拉之間，此城只一次見於《聖經》（創 10:12），它的正確位置至今未能獲得考古學家的證實。


 勒斤（Rezin, Rasin）

是《聖經》上兩個人的名字，意思可能是「適意、愉快」。

一、大馬士革的國王，與南國猶大王阿哈次及北國以色列王默納恒、培卡黑及曷舍亞是同時代的人（列下 15:37; 16:5-6）。生於大馬士革附近的一個村莊，日後成為大馬士革的首領（依 7:8）。猶如其同時代的諸小國君王，曾向亞述王提革拉特丕肋色爾三世進貢納稅，但心有不甘，於是誘惑猶大王阿哈次聯盟反亞述，但阿哈次不為其所誘，乃老羞成怒而與北國的培卡黑聯盟，首先發動敘利亞厄弗辣因戰爭，打擊猶大王阿哈次，並有意將其王位取消。聯軍將耶京包圍，阿哈次大驚之餘，向亞述王提革拉特丕肋色爾三世發出求救的信號，但結果耶京有驚無險地得以解圍。勒斤鑒於亞述大軍壓境而來，乃撤兵逃回大馬士革，亞述軍將其首都重重包圍，並將其四週的城鎮鄉村，盡行破壞無餘，結果在公元前七三二年，城破被擒及被殺（列下 16:7-9; 依 7:1-10）。自此他的王國大馬士革變成了亞述帝國的一個行省。

二、充軍後，同則魯巴貝耳一起歸回耶京的人群中，有名勒斤者，是一個「獻身者」的家庭的祖先（厄上 2:48; 厄下 7:50）。


 勒宗（Rezon, Razon）

人名，意謂「首領」，是厄肋雅達的兒子，阿蘭人的首領，亦是撒羅滿王的敵對，曾經服事祚巴王哈達德則爾，但後來可能由於其主人被達味所戰敗，乃背棄主人，率領一批武裝軍人，而往他方去了。後來當撒羅滿王朝的衰弱時期，自行佔領大馬士革，而成立其獨立的王國（列上 11:23-25）。有人謂此人就是 列上 15:18 所記載的大馬士革王本哈達得一世的祖父赫則雍。


 勒伍（Reu, Ragau）

人名，意謂「天主是牧者」或「天主的朋友」，是閃的後代，培肋格的兒子及色魯格的父親（創 11:18-21; 編上 1:25），他的名字亦見於「基督的族譜」（路 3:35）。此名在其他的古譯本上，亦譯作「辣高」，但希伯來原文則作勒伍，故思高譯本依照原文，將之譯作「勒伍」。


 勒加布（Rechab）

人名，意思是「騎士」。《聖經》上有此名者共有三人，它也是一個黨派的名稱。

一、人名：

  1. 是達味時代的一個匪首，屬本雅明支派，貝洛特人黎孟的兒子，與他的兄弟巴阿納，乘撒烏耳的兒子依市巴耳午睡時，將之刺殺並斬其首，呈獻與達味，滿以為可以中悅達味而獲重賞。那知達味一見大怒，厲斥他們的這種不恥之舉，立即下令砍去他們的手足，懸屍於赫貝龍的水池之旁示眾（撒下 4:1-12）。
  2. 約納達布的父親。約納達布是耶胡的忠誠朋友，同耶胡計殺全體敬禮巴耳邪神的司祭，事件發生於撒瑪黎雅（列下 10:15-27; 見編上 2:55; 耶 35:6）。
  3. 乃赫米雅時代的人，是貝特革楞區區長瑪耳基雅的父親。瑪耳基雅曾同他的兒子們一起修理耶京的「糞門」——南垣，按裝了城門、插關和門閂（厄下 3:14）。

二、黨派名：

是以民中的一個團體，它的成員基於宗教的原因，拒絕度定居的生活，故不事耕種，亦不飲酒，只有在不得已的環境之下，大難臨頭之際，才搬入村莊或城市居住（耶 35:6-14）。按 編上 2:55 的記載，他們是刻尼人哈瑪特的後裔。耶 35:6 稱勒加布的兒子，耶胡的朋友，及熱誠的宗教家約達布為自己的先人（見列下 10:15-27）。當巴比倫王拿步高蹂躪猶大的時期，他們逃難進入耶京，曾經大受耶肋米亞先知的表揚，謂他們是忠守先人誡條的榜樣。至於充軍後他們是否歸來，沒有確實的證據，雖然《聖經》上記載有勒加布的兒子瑪耳基雅曾出力修築耶京城門（厄下 3:14），但這與他們向來不過定居生活的習尚，似乎是矛盾的。


 勒基雍（Rhegium）

地名，來自希臘文，位於意大利南方海岸，即今日意國加拉布黎雅的勒基約城，面對默息納海峽。保祿被解赴羅馬時，乘船在息辣谷撒停留三天之後，曾途經此地，而北上羅馬（宗 28:13）。公元一九○八年，巨大的地震將這座古城盡行破壞無餘。目前所見者，除了一段建於公元前第五世紀的古希臘牆，及一些羅馬人建築的溫泉，室內鑲嵌地板之外，皆是大災之後重建的新城。


 勒曷布（Rehob, Rohob）

地名，意謂「空地」或「街道」。

  1. 亦名貝特勒曷布（撒下 10:6），位於聖地最北方的赫爾孟山區，約但河的發源地巴尼阿斯（Banias）就在它的附近。梅瑟打發去偵探聖地的十二個探子，曾來到此地（戶 13:22），後來被丹支派所佔領（民 18:28）。它的人民曾受僱於阿孟人，與達味作戰（撒下 10:6）。
  2. 阿協爾支派的邊界城（蘇 19:28），其後被劃給肋未人（蘇 21:31; 編上 6:60），關於它現今確實的位置，學者們至今未能意見統一。
  3. 原是劃給阿協爾支派的城市（蘇 19:30），但始終未能自客納罕人的手中奪回（民 1:31），其現今之位置仍未能確定。


 勒法耳（Rephael, Raphael）

人名，意謂「天主醫治」，他是一位聖殿的職員（編上 26:7）。


 勒法因（Rephaim, Raphaim）

見巨人。


 勒法因平原（Valley of Rephaim, Vallis Raphaim）

地名，意謂「巨人」，位於猶大與本雅明支派的交界處（蘇 15:8; 18:16），是達味與培肋舍特人數次交戰的戰場（撒下 5:18, 22; 23:13; 編上 11:15; 14:9, 11, 13）。此處之土地甚為肥沃（依 17:5）。此地區之得名，可能是來自古代的傳說，相傳巨人們曾在此區居住之故。雖然《聖經》上稱之為山谷，但事實上是一個盆地，故此思高本正確地將之譯作「勒法因平原」。此平原在耶京之西南，今名貝卡或巴卡（Beka, Baka）。


 勒非丁（Rephidim, Raphidim）

地名，其意不詳，是以民出離埃及後的第十站，在這裡安營後，因缺少食水，百姓抱怨梅瑟（出 17:1-7），梅瑟以杖擊石出水，以民得以解渴，並在此地區，戰敗阿瑪肋克人（出 17:8-16）。至於勒非丁的現今地點，學者們大都同意，它就是現在的勒法依得，因為它不只名字與《聖經》上的勒法因甚為近似，而且地形及其環境也很符合。蓋雖然在勒法依得的近處，有一個水泉，但水量甚小，只夠十餘人取用，無怪乎當大批的以民抵達此地之後，發現沒有食水，或水量不夠，因而滿口怨言。


 勒烏本（Reuben, Ruben）

勒烏本，人名，是按希伯來文音譯，拉丁文讀作魯本，是古聖祖雅各伯由肋阿所生的長子（創 29:32），就字意講大約是：「看，我生了一兒子」。由雅各伯去世前對兒子們的祝福，可知勒烏本脾氣相當暴燥（創 35:22; 49:3）。不過從他設法營救他的幼弟若瑟的事上看來，他仍不失為孝父友弟的一位好兒子，好兄長（創 37:21）。可是終因他所犯的亂倫罪，即姦污他父親的妾彼耳哈，被父親褫奪了他的長子名分（創 49:4）。

勒烏本按 創 46:9 的記載，生有四個兒子，即哈諾客、帕路、赫茲龍和加爾米，之後，他們曾隨著父親雅各伯全家逃荒下到埃及。由他們的後裔形成了一大家族，即勒烏本支派。在他們出離埃及後曾作過兩次統計：據第一次統計，勒烏本支派共有能作戰的壯丁四萬六千五百人（戶 1:21）；據第二次統計，共有四萬三千七百三十人（戶 26:3）。按 戶 32 所記：當以色列子民來到約但河東，尚未渡河時，勒烏本支派曾要求梅瑟，許他們在河東住下，不必渡河。起初不但沒有得到允諾，反受到梅瑟的申斥。不過後來，在他們答允必先與其他支派一起渡河作戰的條件下，梅瑟才應允將河東地方賜給他們，作他們的產業（見戶 32:1-33）。

關於勒烏本支派所分得的土地， 蘇 13:15-23有較詳細的記載。總之，即原屬阿摩黎人王息紅所有的整個國土。這一地區在公元前八二四年，為大馬士革王哈匝耳所佔領，之後，於公元前七三○年左右，又為亞述王提革拉特丕肋色爾所佔有（參閱 列下 10:33; 編上 5:26）。當耶穌傳教時，該地都成了外教人，按《福音》的記載，耶穌只到過革乃撒勒湖東岸的革辣撒人的地方，在該處治好了附魔的人（谷 5:1-14）。是以耶穌未曾到過原屬勒烏本支派的地方。但按 默 7:5的記載，勒烏本支派屬第二支派，即在猶大支派之後，蒙天使在他們額上蓋了印，其人數一如其他支派，共一萬二千人。


 勒烏瑪（Reumah, Roma）

勒烏瑪，人名，為亞巴郎之弟納曷爾的妾，她給納曷爾生有四子，即特巴黑、加罕、塔哈士和瑪阿加（見創 22:20-24）。


 勒哈貝罕（Rehoboam, Roboam）

人名，意謂「（天主）擴展了百姓」，是以民分南北國後的第一位南國猶大的君王，繼父撒羅滿為王，其母名叫納阿瑪，是阿孟人（列上 11:43; 14:21, 31; 編上 3:10; 編下 9:31; 12:31; 瑪 1:7），在位凡十七年（公元前九三一∼九一二年）。在他繼位之始，國家便一分為二，這件慘痛的事蹟，不能完全歸咎於他。蓋以民在建立君主政體之前，已渡過了數百年的各個支派各自為政的小集團生活，沒有全國統一的政權。支派彼此之間的聯繫，幾乎只限於宗教關係，而這種習慣已久的生活傳統，是很難一時改變過來的，就連建立豐功偉業的達味，以及智慧過人的撒羅滿，也只不過是以軟硬兼施的手段，勉強將整個民族聯合在一起。但是撒羅滿的大興土木，暴徵苛捐，又不顧及各支派的傳統地區觀念，硬性地劃定了全國的區域，已造成了民間一種非常不滿的情緒，這是南北勢將分裂的基本原因，勒哈貝罕的登極執政，只是分裂的導火線而已。

勒哈貝罕是一個缺少智謀的人，又喜聽諂言（列上 12:8; 編下 10:8; 13:7），他登極之初，即逕赴北部的古代宗教中心地舍根，在那裡召集了北部的各支派，商討國家大計。此行之目的，當然不外是為自我宣傳地，來作一番安撫人心的工作，但結果適得其反。聚集的北方百姓，一致要求他，將父王的苛捐政策取消，但他卻以蠻橫無理的態度，對待了百姓，於是百姓南北分裂的趨勢，乃成了事實（列上 12:1, 7, 9-11; 編下 10:1, 9-11）。勒哈貝罕打發阿多蘭去平息民憤，卻被百姓以石頭砸死（列上 12:18; 編下 10:18; 此人亦名阿多尼蘭，見列上 4:6）。國王見大勢已去，乃急忙上車，逃回了耶京，至此只剩下了南方的猶大及本雅明支派仍忠信於他，而北方的十個支派揀選了雅洛貝罕作自己的國王。南北對峙的局面於是開始，互不相讓，實有大戰一觸即發之勢，幸賴先知或謂「天主的人」舍瑪雅從中周旋，才免於難（列上 12:21-24; 編下 11:1-4），但邊界的衝突及南北人民間彼此的仇恨，則無法消除（列上 14:30; 15:6; 編下 12:15）。

不久之後，埃及王史沙克，可能是乘聖地多事之秋，也可能是由於他的友人，北國君王雅洛貝罕的邀請（見列上 11:40），大舉出兵侵入猶大。這次的突襲，《聖經》上雖少有記載（列上 14:25-26），但按埃及文件的記載，規模卻是相當巨大的，不只是整個聖地，就連培肋舍特地及約但河東部地區，也受到了他的侵害。可能就是在受到了這次的教訓之後，勒哈貝罕開始在邊界上建築防禦工事（編下 12:5-12），共建有北方的堡壘一個，東方四個，東南方四個，南方三個，東北方三個，由上述堡壘的所在地，可以看出南國猶大的國土，已被縮到很小。

在宗教方面來說，分裂後的最初幾年，南國的宗教熱誠是高漲的，蓋當時一切忠於雅威宗教的司祭和肋未人，都相繼逃來猶大，不祇為了避難，而且也為了宗教之故（編下 11:13-17）。但分裂之後的勒哈貝罕，自己卻在一心從事外務，準備保國禦敵的工作，而漸漸放棄了其宗教上的責任，致使宗教上的純潔，大大受到損失，許多邪神淫污的敬禮，傳入猶大國內，是以他本人受到《聖經》上嚴厲責斥（列上 14:22-24; 編下 12:14）。他死後被葬於達味城中，與列祖同眠（列上 14:31），他的兒子阿彼雅繼位為王（列下 14:31; 編下 12:15-16）。


 勒曷波特 [勒曷波特依爾]（Rehoboth, Rechoboth [Rehoboth-Ir, Rechoboth-Ir]）

  1. 城名，是洪水滅世之後，諾厄的兒子含的後代，在亞述建立的城市（創 10:11），亦名勒曷波特依爾，大約距尼尼微城不遠，即在現今伊拉克的摩穌耳城附近。
  2. 地名：是厄東君王沙烏耳的家鄉（創 36:37; 編上 1:48）。《聖經》上記載，謂此地區靠近河流，雖然古代的文件幾時簡單地提及「河流」，大都是指幼發拉的大河而言，但在此處，基於厄東的地理環境，應是進入死海的一條河流。歐色彼業已指出，此河應是死海南部偏東的二十五公里處的黎哈布河。


 勒曷波特依爾（Rehoboth-Ir, Rechoboth-Ir）

見勒曷波特條。


 動物（Animals, Animalia）

《聖經》上以「活物」（ensvivens）來表示動物，梅瑟以簡單的方式，依牠們行動的態度分為：
  1. 四足動物：一切地上有四隻足行走的動物，除非其足如此短小，行走如爬行者，比如蜥蜴、鱷魚等，則非屬四足動物。
  2. 飛禽：一切有翅膀之動物，連一切飛蟲在內（見「飛鳥[鷺鷥]」條）。
  3. 水族：一切在水中生活游泳的動物，連一切鯨類在內（見「魚[漁夫]」條）。
  4. 爬蟲：一切爬行的動物，連那些外表好似爬行者在內，如鼠類動物（見「聖經中的動物」條）。動物有潔與不潔之分，見 《創》7:8; 8:20，其意義及分類詳見於《肋》11:1-31及《申》14:3-20）。大致說來，除了基於衛生的原則外，主要原因之一，是有些動物與客納罕人及其他外教人所敬禮的地下黑暗神祇有關連之故，而成為不潔，以杜絕以民彷效師法。 《肋》書以宗教的理由，來禁止以民食不潔的動物，以區別於非以民的外教人。

不潔的動物，按梅瑟法律分四大類：

  1. 四足動物：一切有偶蹄而無趾的，及不反芻的四足動物，都是不潔的。凡上述條件有其一者，皆是不潔的，其肉不可食，其屍不可動，更不可用作祭品，如駱駝、兔子、豬等，其他見 《肋》11:29-30。
  2. 飛禽：實際上，梅瑟將一切當時所認識的不潔的鳥類，都列舉了出來，故其他一切是潔鳥，但未標明牠們不潔的特徵。一般學者類推其不潔之原因：是以搶掠及以腐肉垃圾為生的飛禽（肋 11:13-19，詳見「飛鳥[鷺鷥]」條），至於有翅之昆蟲，除了那些後腿長過前腿，在地上能跳的昆蟲外（飛蝗、蚱蜢等），其他一切都是不潔的（肋 11:20-25）。
  3. 水族：一切無鰭無鱗，或具有其一者，不論是在海水或淡水中生活的水中動物，都是不潔的，如鯨魚、墨魚、鰻魚等（肋 11:9-12）。
  4. 爬蟲：一切在地上爬行，或好似爬行的，因其四足短小，都被法律視為不潔動物，如老鼠、蜥蜴等（肋 11:29-31）。梅瑟將潔與不潔之法律，規定的十分嚴格，諸凡人吃了不潔動物之肉，或觸動其屍，則成為不潔的。動摸死屍後，應沐浴洗濯衣服，且至日落被視為受玷污之人。若以器皿動不潔動物之屍，而器皿又是屬陶器者，則應將之打破作廢。其次，種子亦可受玷污，惟水井水源不受沾污（肋 11:30-45）。

神話中的動物：

所謂神話中的動物，是指那些由人的幻想而捏造出來的動物，或是將古代曾有過的動物加以渲染誇大，而產生出來的四不像的鬼怪動物，在各古老文化中，都有關於這類動物的記載。

在《聖經》的原文中——希伯來文——本無這類動物的存在，但在翻譯成希臘文及拉丁文時，譯者將一些原文的普通動物譯成神話動物，如魑魅（依 34:14），大龍（默 12:3-17），魍魎等（依13:21）。本來按希臘及拉丁通行本還有其他為數不少的的鬼怪動物，但因思高中文譯本，盡量保存了原文的色彩，故神話動物已很少見，故只舉出上述數則為例。


 唯一神論（Monotheism, Monotheismus）

見宗教。


 啟示（Revelation, Revelatio）

「啟示」或「默示」，或「天示」，是謂天上神明或至上神——天主，以自己的旨意和智慧指教世人，使世人明瞭他的旨意和智慧。

天主自然可以顯現給某人，給以指教；像這樣的指教，是所謂的個別啟示。個別啟示，我們在此不加討論，在本文內，我們只討論公開的啟示，即天主為萬世萬代的全體人類，所傳授的啟示。

這項普遍或公開的啟示，又分為自然的及超自然的啟示：

  • 自然的啟示，是天主藉他所造的萬物把自己顯示給人，使人認識他的存在和他的德能；
  • 超自然的啟示，是天主用一種超自然的神光燭照世人的悟性，給他們啟示一種事理；或更好具體說，將自己內在生活的奧理，和他救贖人類的計劃，以及實行這計劃的辦法，啟示給人。

關於啟示，有如關於創造、救贖人類等功業，發起者，決不是人，而常是天主。再說，啟示如創造和救贖的功業一樣，是出於天主對人類的無限無窮的愛；人只應該接受天主的啟示，對他以愛還愛。

這種天主對世人的愛，使天主在人犯罪後，不但不將人拋棄，反而再施仁慧，顯現給他，與他立約，給他應許救恩和救世者……甚至永生。

或從天主是人類的大慈父這一觀念來看，或按歷史的進展去注意，天主歷代怎樣顯示了自己的愛，就可看出天主的啟示，不外是天主的愛的表現。這種按歷史進展而發展的啟示，可分為：（一）原始的啟示，（二）人犯罪後直到亞巴郎的啟示，（三）從亞巴郎直到基督所有次數繁多、方法不一的啟示。

以下我們先提出（一）啟示的重要術語，（二）然後略述《舊約》與啟示的道理，（三）《新約》與啟示的道理，（四）最後略述啟示的範圍。

一、啟示的術語

希伯來文表示啟示，平常使用以下的動詞和名詞，動詞 galah 意謂露出、揭露； iadah（致動式 forma causativa），意謂佈告、通知； nagad（致動式），意謂告訴、指示等。名詞 hazon 意謂異象、神視； hizion 意謂啟示（撒下 7:17）、玄象、異象； dabhar 意謂話、語言（詠 119; 105「你的語言是我步履前的靈燈……」，此處所謂的「語言」，即指啟示的法律）； shemuha 意謂報導（依 53:1）； thora 意謂法律（申 1:10等）。

希臘文《聖經》——尤其原文全部為希臘文的《新約》，用以表示「啟示」概念的字眼，是 apokalypto 和 faneroo 以及由這兩個動詞轉變而來的名詞：前者意謂揭開、暴露、顯示；後者意義與前者相類似，表示顯示、顯現、顯露。

凡可以顯示天主的存在、德能、計謀、意旨的事物，都可以用來作為啟示的方法。因此，受造之物是啟示的方法，因為藉著它們，人可以知道天主的一向存在和他的全能；以民走過紅海，天主在西乃山與以民訂立盟約，以色列和猶大從軍或應戰，或出征等歷史事跡，都是啟示的方法，因為由於這些行動和事跡，人可以推知設想到天主的至義，他的治世救世的計劃，以及他那神奇莫測的上智。

從以上所述看來，我們可以得知有自然啟示。這自然啟示是為所有的人準備的，即由受造之物，人可以意識到有造物主，全能支配萬有，人人應該恭敬服從的上主、天主（羅 1:18-23）。除自然啟示外，尚有對選民以色列的啟示，這種啟示並不是出於宇宙的自然秩序，而是出於天主特別干與人類歷史的行為，這種行為與先知的神恩是相協的，天主先動作，然後由他光照的先知，去詳解他的行動的意義、宗旨和計劃。明乎此，就可以了解選民所蒙受的啟示，與先知的神恩是分不開的，因為這種啟示所闡明的，是天主對人類歷史的參與，和歷代先知對天主的許多行為所講的深意。

天主對選民所作的啟示，即是所謂的《舊約》啟示，這《舊約》啟示，具有一種很特殊的特點：它不論多麼卓絕，一方面，總顯得自己並不完備，但另一方面，卻預許將來必會齊備無缺；換句話說，《舊約》的啟示既準備，而又預兆《新約》的完滿齊全的啟示（羅 3:20-32; 弗 3; 希 1:1-2）。

不論是《舊約》或《新約》的啟示，按它的狹義來說，是人力所不能，而只是天主自動透露的真理，因此，這種啟示自然同是一種歷史事實，又是一種奧跡。現在我們要問：這種啟示可以解釋嗎？怎樣解釋？

啟示猶如預言的神恩，要求有兩個彼此可以發生屬位格的關係的，具有位格的「有」：一個具有位格的「有」——天主，揭露，說話，通知己意；另一個具有位格的「有」——人，聽取，接受，服從天主的旨意。當然，凡擁護一元論、無神論、不可知論、存在論、相對論等等學說的學者，是不能承認有「啟示」的，更談不上能解釋啟示的性質；但各派內在哲學，歷史觀學派——尤其是克洛齊（Croce）學派——的學者，是承認有「啟示」的，但絕對不是宗教比較史，更不是《聖經》學所謂的啟示。按他們的主張，「啟示」不能反對理智，不能越過理智所及的範圍；如果在啟示內，發現有似乎超過理智的成分，這些成分或是出於一些特別富於宗教經驗的人的感覺，或是出於偉大的宗教家，如耶穌，瑣羅亞斯德，穆罕默德，《舊約》的先知們等；總之，是缺乏各種客觀的價值。按《聖經》的道理，那造成萬有的天主，他照顧他所造的一切，尤其是照他自己肖像所造的人類。由於天主是愛，他把自己啟示給人，這不但沒有什麼不可，反而更適合天主的無限愛情，和世人所以存在的崇高目的——認識天主。當然，天主這種公開的啟示，不是出於熱心宗教家的感覺，不是與政治和其他科學有關的一種名言，而只是有關世人得救的指教，是救恩史的經緯脈絡。

二、《舊約》與啟示的道理

《舊約》用以指明啟示的話，我們上面已約略述及，這裡我們所要提出的，是天主為顯示自己，或為把自己的意思和計劃通知世人所用的方法，亦即啟示的方法。（戶 12:6-8）記載，啟示最普通的方法，是神視、夢境、謎語和神學家所謂的「天主的自顯」。「天主的自顯」依（戶 12:6-8）的解釋，是「我（天主）面對面與他明明說話，不藉謎語，並讓他望見上主的形像」。有時天主也自顯給選民。這種舉動，在《聖經》內普通稱為「天主，或上主的光榮」（出 24:15-18）。這些啟示的方法中，最高貴的還是「天主的話」，即天主或直接，如（出 3:4-22）所載，或間接藉先知的口，對人說話。先知是天主的代言人，先知中，梅瑟最大（戶 12:6-8; 申 18:15-19; 34:10）。天主藉先知們的口所宣告的話，日後記錄成書，即我們現今所有的經典；在這些經典裡，我們可以看自出天主啟示的進展和內容。關於進展，大抵說來，先知們的著作較為古老，其次是智慧文學，再其次是默示錄文學。

在《舊約》內，天主到底啟示了我們些甚麼？首先應該指出的是，天主啟示的目的，是屬於宗教性的，只意圖推進宗教，引導世人信仰他，誠如聖奧斯定所說：「天主對人說話，不是要教給他數學、天文和其他科學，而是要給他指示升天之路」。因此，《聖經》上的宇宙觀是很樸實的，目的只在把萬有都是天主所造成的這一事實，訓示給世人。天主除了啟示自己是創造之主外，還啟示自己是歷史的推動者，照顧一切，支配一切，領導萬民，天主也把自己的計劃，即拯救人類的奧理和拯救的辦法，通知世人。這種唯一而廣汎的啟示，不是一併同時恩賜的，而是循序逐次給世人啟發的。聖保祿說得很清楚：「天主在古時，曾多次並以多種方式，藉著先知對我們的祖先說過話；但在這末期內，他藉著自己的兒子對我們說了話」（希 1:1-2）。的確，如果我們謹慎研究《舊約》的啟示，我們不難發現它是惟一的，連綿相接，而有進展性的。這種情形尤其在默西亞及默西亞的工作兩端道理的啟示上，可以看出來：幾時默西亞降臨了，不但選民，而且全人類，都要見到天主的救恩，「因為大地充滿了對上主的認識，有如海洋滿溢海水」（依 11:9; 參見依52:10）。再說，默西亞所要訂立的新盟約，不是只限於與一個民族，而是與全人類和為全人類而訂立的（見《依》2:1-5; 54:1-3; 60:1-16; 則 40-48; 耶 31:35-40）。《舊約》的先知也知道，也曾講論梅瑟制定的禮儀制度是暫時的，直到天主藉著他的默西亞「以真理以精神」訓示人朝拜天主，舉行敬禮為止。關於這一點，耶肋米亞先知說得很清楚。他說：「……人不再提上主的約櫃，也不再思念，不再追憶，不再關懷，不再製造」（耶 3:15-17）。《舊約》的法律並不完備，《舊約》的道理也不完備，或更好說，儘管《舊約》這端救恩道理怎麼卓越——在其他古文化的大民族中，沒有一個宗教能有這樣高妙的真理——究竟這《舊約》宗教道理不是齊備的，它畢竟在期待那曾啟示這崇高道理的天主再度施恩，來完成他昔日的啟示。

三、《新約》與啟示的道理

《新約》的啟示具有以下三個特點：
（一）啟示只是藉著基督而賜與的，而且幾乎是與基督分不開的；
（二）《新約》的啟示是完備的，再無增加的餘地；固然藉著聖神的教導，教會能逐漸更瞭解其中所含的奧理（若 14:25-26），但決不能發現，或獲得什麼新的啟示；
（三）《新約》的啟示顯然是普遍的，是至公的，但這並不只限於教義，而且也涉及真理、倫理和法令，啟示原是為教化今世，而準備來世的（若 14:6）。以下特別介紹聖保祿和聖若望對啟示所講的要義。

聖保祿，一般地說，把《新約》的啟示與基督奧秘或天主的奧秘合併為一。按聖保祿的神學，與其說基督是啟示者，倒不如說基督是天父給天使和世人所啟示的天主子，更為適合，「我蒙受了這恩寵，得向外邦宣佈基督，那不可測量的豐富《福音》，並光照一切人，使他們明白，從永世以來即隱藏在創造萬有的天主內的奧秘，為使天上的率領者和掌權者，現在藉著教會，得知天主的各樣智慧……」（弗 3:8-10）。為旅行在道的聖教會，《新約》啟示是絕對的，是全備的，然而，我們的希望既尚未成為事實，我們所蒙受的啟示，也就可說尚在等待其實現，即在等待來世的實現，永遠的實現（羅 8:18-23; 參見 《伯前》5:1-10）。

除了這項超自然的啟示外，保祿也承認有自然的啟示，即世人由受造之物和良心的提示，所獲得的關於天主的智識（羅 1:19-21; 2:14-15）。

《新約》最後的作者，聖若望，關於啟示所講的理義可略述如下：若望——也許在這一點上，他超過了聖保祿——以基督的教會為啟示的泉源，為啟示的絕對的教會。這基督教會的中心就是耶穌，藉著他的死，他是「世界的救主」（若 4:42）；他是唯一的，空前絕後的啟示者，因為他是道路、真理、生命（若 14:6-7）；他是「普照每人的真光」（若 1:9; 8:12）；除了天主子，誰也不認識天主父，只有他能夠，也只有他事實上給世人顯示了天主父（若 1:18; 7:28-29; 8:19; 17:6-8），為此，耶穌和他所遣發的聖神自然給上天的事——奧理——作證（若 3:11）。再說，若望也承認《舊約》啟示的高貴（若 4:22），可是，他說明《新約》的啟示超過《舊約》的啟示：「從他——耶穌——的滿盈中，我們都領受了恩寵，而且是恩寵上加恩寵；因為法律是藉梅瑟傳授的，恩寵和真理卻是由耶穌基督而來的。從來沒有人見過天主，只有那在父懷裡的獨生者，身為天主的，他給我們詳述了」（若 1:15-18）。

為了能稍微明白這句話的深意，請想一想：以民所崇奉的偉大先知梅瑟，是給耶穌開路的，是他的前驅，與施洗的若翰（若 5:45-47）所負的使命，完全相同。

如果要問承受啟示的人，對啟示者應有甚麼義務？保祿、若望和其他《新約》的作者，都眾口一詞答說：承受啟示的人應以純全的信德，如同亞巴郎、梅瑟、撒慕爾一樣，去服從、接受天主的啟示。

四、啟示的範圍

啟示的對象不只是那些超越人的理解力的奧理，而且也包含人的理智原能認識的一些真理，如天主的存在，人靈的不死不滅，人應遵從道德的法律，這些法律——自然法律，原已見於十誡。天主所以也啟示了這些道理，是為叫人格於他的權威，可以有恃無恐，確實知道不誤；這樣就更容易銘刻在心，服膺遵守。

狹義地講，天主的啟示，是謂給人揭示人的理智所不能認識的奧理，如天主的內在生活——天主聖三，聖子降生，聖教會與聖事等等奧理。這些奧理，不錯，實在是超越人的智力，也超過天使的智能（弗 3:10）；但是，不但不相反人的理智，反而十分適合人的理智。

天主的啟示，按《聖經》的道理，畢竟是有些可以使人比較容易，把它從其他「凡俗的空談」（弟前 6:20）中，鑑別出來的特點。這些特點是：

（一）真正的啟示是超絕的，是自然的力量所不能認識解釋的；

（二）是不變更的；

（三）是公眾的，即是賜與萬世萬代所有的人類的。

（四）直到天主聖子降生，啟示是有進展性的（希 1:1-2）。耶穌降生以後，啟示就宣告結束，因為天主聖父藉著聖子——他的聖言——已給世人啟示了一切，已給世人說了所要說的一切；聖父與聖子所遣發的聖神，在教會已蒙受的啟示上，即所謂「信德的寄託」上，再也不能增添什麼；聖神只不過光照，提示聖教會，使她更明瞭，更透徹解釋啟示，領導她日甚一日，深入啟示的堂奧（若 14:26; 15:27; 16:7-15）。

（五）真正的啟示應有歷史的事實為依據，不然的話，人無法知道，誰曾承受了天主的啟示；何況人類的大敵「撒殫」，自己也常冒充「光明的天使」（格後 11:14），啟示世人呢！如沒有確實的憑據，來證明天主在某時某地，藉著某人的口，教訓了世人，或更好說，藉著某人的口，把自己的意思或計謀顯示了給世人，人是無法辨別啟示的真實性的。

對於《舊約》，我們明知耶穌自己就以《舊約》、全部《舊約》，是自己的聖父，即天主聖父所說的話。那麼即使《舊約》的一些事實，因年代久遠，現在無法提出充份的歷史證據以資證明，但有耶穌——降生為人的天主聖子——親自接受了，承認了，而且指證了全部《舊約》的歷史價值和啟示價值（路 24:44-49），這已為我們足夠了，不必再需要其他的憑據。

（六）天主選派宣佈他的啟示的人，一般說來，都是些有才德的人；連在這一點上，也可說天主實在很溫和地治理了我們（智 12:18）。從亞巴郎、梅瑟以來，直到最後的一位先知，都是些有才德的人。原因是，有大德的人，來擔任宣講天父的旨意，人們比較容易相信他是天主派遣來的，就如天主派遣了依撒意亞和耶肋米亞一樣。

研究《聖經》對啟示所講的道理，我們必須認識清楚啟示的性質，不可把天主的啟示和天主的照顧混而為一：前者是天主的話，普遍公開揭露天主的旨意；後者是天主的一種行為，可以按時代或地區稍有變通，因為人們的教育程度，和人們所處的風土人情，是各有所不同的。然而天主的照顧儘管怎樣變通，目的卻只有一個：使外邦人，即那些生活在西乃盟約之外的異民，也「都得救，認識真理」（弟前 2:4）。

由於天主對世人有如慈父懷愛照顧（智 11:22-27; 12:15-22），我們就不難明白，何以連在異民之中，天主也曾留下了替自己作證的事蹟（宗 14:17），在萬民之中，也有他的子女（若 11:52）；不但此，而且也更瞭解，何以天主歷來藉著各地的一些賢哲教訓外邦人，準備他們接受基督的《福音》，絕對而永存的啟示。這些賢哲，如佛陀、孔子、瑣羅亞斯德、蘇格拉底、柏拉圖、味吉爾、加圖、穆罕默德等，可不是啟示的工具，而只是天主的照顧的工具；換句話說，天主未曾利用他們作那唯一的，公開的，永存的啟示的工具，卻只利用他們去指引和教訓他們自己的民族，準備他們的心靈，日後接受《福音》的光明。自然，《福音》之光普照四方以後，他們的使命也就完成了，正如聖保祿所說的：「但如今你們認識了天主，更好說，為天主所認識；那麼，你們怎又再回到那無能無用的蒙學裡去，情願再作他們的奴隸呢」（迦 4:9）？

正式的啟示只有一個，它可分為三時期：原始的啟示，選民的啟示及基督的啟示。古代民族賢哲的道理，不論是多麼高雅，美妙，不是啟示，而是天主上智賜予異民的恩惠。我們佩服，尊敬他們，利用他們的德化來開導人心，接受《福音》，但決不能將他們當作天主的代言人。

見先知、先知職責[預言]、神視、預言。


 啟蒙師（Tutor, Paedagogus）

見教師。


 商業（Commerce, Mercatura）

商業一詞，在希伯來文上來自「環走」、「遍走」的動詞，是指販賣者及商人們的行動而言。以民在歷史上，向來非經商的能手，這由《聖經》及考古學可以證明。今分三方面來說明：

一、內地商業：

當以民甫定居於許地時，因生產不豐，唯一可以作為交換的貨物，只有農作物及牲畜，後來才漸漸有了小型的手工業。這種貨物交易的市場，大都在城門口（列下 7:1），是以貨易貨的交易，並無經紀或中間人的存在（厄 13:15）。以錢幣來購買貨品的事，是後來才有的（見「貨幣」條）。不動產的交易，是很少見的，這是由於法律的保障，及各支派盡力對外保存自己家產的傳統所致。

二、對外貿易：

由聖地外銷的輸出品亦如內地貿易，主要是以農產品為主，比如聖祖雅各伯時代送往埃及的貨品，就只有一些「本地的出產：香液、蜂蜜、樹膠、香料、榧子和杏仁」（創 43:11）。撒羅滿以兩萬「苛爾」麥子及二十「苛爾」純油，來交換希蘭王的木材，作為建築聖殿之用（列上 5:25）。其後，在公元前第八世紀中葉，有油類輸往埃及的記載（歐 12:2）。至第六世紀，厄則克耳先知述及提洛繁盛的貿易時，指出聖地的外銷貨品有穀、蠟、蜜、油和香料（則 27:17），至於羊毛、酒及乾果等的外銷，可能受大馬士革競爭的影響，不佔重要的位置（則 27:17）。

輸入聖地的泊來品，除了木材之外，主要的是金屬及裝飾品：如金、銀、象牙、乳香、玉石等（列上 10:2, 11, 22; 約 6:9）；但這些對外貿易之權，幾乎完全操在君王手中，而非普通一般市民所能染指的。實際說來，上述的泊來品與人民生活的改良，並沒有直接的價值，人民大都貧窮不堪，也無購買力。但因巴力斯坦在地理上佔著重要的位置，倒是有不少的貨物從這裡經過，它是由埃及和阿剌伯至敘利亞及美索不達米亞，甚至小亞細亞各地，運輸貨物的必經之地（列上 10:15）。

三、航海貿易：

以民對於航海貿易可說向來無緣，雖然撒羅滿及約沙法特曾經企圖打開航業的門戶，但也只都是曇花一現，未發生什麼大的作用，便完全失敗了（列上 9:26-28; 10:22; 22:49-50）。究其原因，不外是北自彼布羅斯南至迦薩的漫長聖地海岸，向來都操在外人之手，被腓尼基和培肋舍特人所佔領，使以民與海洋幾乎完全絕緣，因此，上述兩位以民國王的企圖，也只有利用紅海以厄茲雍革貝爾為其港口。

充軍於巴比倫的以民，因已再無國家土地，有不少的人曾從事經商，且有不少成了當時的富商及銀行家，如著名的慕辣秀（Murashu）家族就是。

在《聖經》上向來不禁止人以從商為業，但卻強調這一行業，容易使人陷於騙人的不義之行（見德 26:28; 27:2; 42:5）。


 國王（King, Rex）

君主政體在以民間的出現，較其他民族是相當晚的，這是一切以民的歷史文件所公認不諱的。遠在以民尚未有君王之前（創 36:31），厄東人（創 36:31-39），阿摩黎人（戶 21:21），阿孟人（民 11:12），摩阿布人（戶 21:26-30）以及阿蘭人，都早已有了自己的君主政體；就連以民中的偉大著名的英雄豪傑，諸如亞巴郎、依撒格、雅各伯、若瑟、梅瑟、若蘇厄以及身為民族救星的民長們，也都從未被稱為以民的君王。這種無君王的狀態，曾激起民長紀作者的感慨：「當時在以色列沒有君王，各人任意行事」（民 17:6; 18:1; 19:1; 21:25）。他們支派中惟一的聯繫，似乎只是宗教上的，大家共同信仰惟一的真神，共同趨赴同一的宗教中心聖地，舉行祭禮大典；除此之外，則各個支派，各自為政，有自己的族長及首領，但無統一的政權，只有在受到外勢欺凌，不堪忍受的時候，才苦求天主，而天主只給他們興起一位民長，使他登高而呼，招集一個或數個支派的壯丁，起而拒敵，但敵人敗退，國家太平之後，民長英雄仍自作平民，向來未有過作國王的企圖，惟有天主自己才是他們的君王（民 8:22-23），雖然阿彼默肋客曾躍躍欲試，願作君王，但亦終歸失敗（民9）。

但是到了公元前十一世紀的中葉，培肋舍特人猖獗作亂，野心勃勃地向外侵略，以民居住的聖地首當其衝，結果弄的民不聊生，苦不堪言；在無可奈何之餘，全體百姓覺到實有君王領導的需要，於是有撒烏耳首任君王的出現。關於以民歷史上這段非常重大事蹟的記載，《聖經》上有兩種不同的反應：即是君主派（撒上 9:1-10, 16; 11），及反君主派（撒上 8; 10:17-27; 12）的不同記述，並且各持己見（詳見「君主政體」條）。撒烏耳登極為王，固然一方面打破了歷史的傳統被傅為王（撒上10:1; 11:14-15），理論上他不再如過去的民長似的，時過境遷再消失於民間，而是有世襲權利的正式君王。但事實上，他的被召，卻十分相似民長的興起，是基於外來強敵的壓迫；再者，他沒有成為一位理想的君王，相稱克盡國王的職務，因而終被天主及百姓所遺棄（撒上 15:26; 16:1）。他的兒子也未能真正的繼父為王，所以史家們多將撒烏耳視為由民長時代，至君王時代的過渡時期的中間人。

繼之而起的是達味。他一生步步登高，由牧童（撒上 16:11）而受傅被預選為王（撒上 16:13）；他是彈琴的能手，被召為國王的隨從（撒上 16:18-22）；他殺掉了強人哥肋雅（撒上 17:40-54），漸漸出露頭角，成了民族的救星，婦女們的偶像（撒上 18:6-7）。為躲避撒烏耳國王的殺害，逃亡猶大山區，招兵買馬，在這時期不只天主特別照顧了他，而猶大的人民也都竭誠擁護他，給他傅油，正式擁他為王（撒上 18:14; 撒下 2:3; 5:2; 6:21; 7:8），終於在赫貝龍被立為全體以民的君王（撒下 5:3）。於是達味開始克盡他國王的職責，攻陷耶京（撒下 5:6-8），戰勝培肋舍特人，使其一蹶不振（撒下 8:1），打敗阿孟人及敘利亞人，遷移約櫃入京（撒下 6:1），並接受納堂先知的預言（撒下7），使他的王權日益鞏固，國運日漸興隆，國土逐漸擴充。

撒羅滿卻反其父王之作風，殺害異己以保王位（列上 2:22-25, 28-35, 39-46），訂立苛捐重稅（列上 4:7），抽調民夫（列上 5:27; 9:15; 11:20），大興土木工程，擴充軍備，劃分行政區域，完全彷效其他東方民族國王的政策而為。再加上他本人聰明過人，是以國勢極一時之盛。可是他死後，才統一不久的國家，便分為猶大及以色列二國（見猶大、以色列）。

其實在以民的心目中，他們的真正國王是天主自己，天主被稱為國王（戶 23:21; 申 33:5; 列上22:19; 依 6:5），以及「上主為王」的呼號，在《聖經》上是屢見不鮮的。就算是後來以民選出了自己的國王，而這位國王也只不過是天主的代表而已，是「坐在上主王國的寶座上，治理以色列」人（編上 28:5; 編下 13:8），是天主自己揀選，並建立自己百姓的國王，天主是願「找一位隨自己心意的人」作君王（撒上 13:14）。但是一位真正「隨主心意」的理想完人，卻是很難找到的。是以在以民君政時期的數百年中，關於君王的觀念，漸漸有所改變，格外在先知時代及充軍之後，默西亞君王，救星君王的觀念日強，他是達味的後代（加上 2:57），並暗示他就是天主的兒子。

在《新約》上直接稱天主為君王的地方較少（瑪 5:35; 弟前 1:17），但在比喻中，卻間接提到上主為君王（瑪 18:23; 22:2, 7, 11, 13）。默西亞——耶穌基督——卻不少次被稱為猶太人的君王（瑪2:2; 谷 15:9, 12, 18, 26; 若 18:39; 19:3, 19, 21）。他自己在比拉多面前，也承認自己是君王（谷 15:2等），但他卻也馬上糾正當時人們的錯誤思想，謂他的國不是現世的物質國家，而是神性的王國，這也就無怪乎宗徒們宣講時，特別強調耶穌是默西亞的道理，而沒有太重視他是君王的觀念（宗 17:7; 格前 15:24）。

在《新約》上，也有一些其他的人物被稱為國王，比如大黑落德（瑪 2:1, 3, 5; 路 1:5），阿格黎帕（宗 25:13, 25; 26:2, 19, 27），納巴泰人王阿勒達（格後 11:32），黑落德安提帕（瑪 14:6, 9; 谷6:14, 22, 26, 27），但是上述幾位國王的政權，與以民傳統觀念的君主政權是無關的。

見君主政體。


 國曆新年（New Year, Novus Annus）

是每年的大慶節之一，米市納有專文論及這個節日。慶日始自七月（提市黎月）的第一日，在這一天吹羊角號為號，作為全民向天主的哀禱，及求天主憶及亞巴郎祭獻的象徵。同時大唱聖詠、聖歌，共慶祝兩天，第三天開始為期十天的補贖或反省節，最後以贖罪大禮為結束。


 培達雅（Pedaiah, Phadaia）

意謂「上主贖回了」，是《聖經》上七人的名字：

  1. 魯瑪人，他的女兒則步達是猶大國王約雅金的母親（列下 23:36）。
  2. 是達味的後代，按 編上 3:18, 19是沙耳提耳的兒子，則魯巴貝耳的父親，但《聖經》其他部份，如厄上 3:2, 8; 5:2; 厄下 12:1; 蓋 1:1, 12, 14; 2:2, 23; 瑪 1:12; 路 3:27，則謂則魯巴貝耳是沙耳提耳的兒子。
  3. 是達味時代的人，他的兒子約厄耳當時是半個默納協支派的首長，此處所說的半個支派，大概是指約但河西邊者而言（編上 27:20）。
  4. 是充軍後乃赫米雅時代的人物，曾經幫助修建耶京城牆，其父名叫帕洛士（厄下 3:25）。
  5. 充軍歸來後，乃赫米雅在耶京水門前的廣場上，宣讀法律書的時候，侍立在他左邊的一位民眾代表（厄下 8:4）。
  6. 本雅明支派人，是科拉雅的兒子，約厄得的父親，其家族充軍歸來後居於耶京（厄下11:7）。
  7. 是乃赫米雅時代的一位肋未人，曾被委托管理倉庫（厄下 13:13）。


 培卡黑（Pekah, Phacee）

人名，意思是「（上主）睜開了眼睛」，是北國以色列的第十八位國王（公元前七三七∼七三二年），勒瑪里雅的兒子（列下 15:27, 30; 依 7:4, 5, 8; 8:6）。可能是基肋阿得地方人，他原是培卡希雅國王的軍官，竟叛變殺害了國王而自稱為王（列下 15:27-31）。《聖經》記載他為王凡二十年（列下 15:27），實為筆誤，蓋他在位僅六年即為人所殺。當時北國受亞述帝國的統治，每年應繳納重稅，民怨沸騰。培卡黑乃乘機大膽地宣佈脫離亞述，而與阿蘭王勒斤結為聯盟，採取了敵對亞述的態度，強行拉攏南國猶大，加入這一危險的聯盟。猶大王阿哈次不為所惑，是以有敘利亞——厄弗辣因戰爭的爆發（依 7:2-6）。阿哈次一方面在被圍困的耶京，修建防禦工事，另一方面，派人去向亞述王提革拉特丕肋色爾求救，就在這個機會上，依撒意亞先知預言了厄瑪奴耳的誕生，及北國即將遭遇的滅亡（依 7:1-16）。亞述王果然出兵解圍，並佔據了北國的大部份領土，將其較有地位的百姓，俘擄充軍（列下 16:5-9; 依 7:1-16）。此時北國由曷舍亞所領導的叛黨蹶起，將培卡黑殺死，自立為王（列下 15:30, 31），其實此刻北國大勢已去，距亡國的厄運已不遠了。


 培科得（人）（Pekod, Peqod）

民族名，意謂「懲罰」。他們是巴比倫及加色丁的聯盟民族，按照厄則克耳的神諭，這些民族將聯合起來攻打耶京（則 23:23）。他們原是屬於阿蘭種的一個強大民族，居於加色丁之南，底格里斯河之東，他們的地區，在古楔形文上，被稱為普谷杜（Puqudu）。


 培肋格（Peleg, Phaleg）

人名，關於其意義，講法不一，但大都仍是根據《聖經》上的解釋，以之含有「分裂」之意（創 10:25）。至於世界分裂的原因及方式，有些學者則謂，是由於美索不達米亞地區的興建水利工程，而將土地劃分之故，因此，這個名字的意思應與「水渠」、「小河」同。而培肋格後代所居住的地區，當然也就是上面所說的美索不達米亞地區。他是厄貝爾的兒子，約刻堂的兄弟，同屬閃的的後代及阿帕革沙得家族（創 10:25; 11:16-19; 編上 1:19, 25）。


 培肋提（Pelethites, Phelethi）

學者們大都以為培肋提人，是屬於培肋舍特種族，或至少是一種史家所稱的「海邊民族」。他們的壯丁曾充當達味及撒羅滿時代的僱傭軍，以及國王的衛隊。他們同革勒提軍人的帶隊首領是貝納雅（撒下 8:16, 18; 20:23; 編上 18:17）。悍勇善戰，頗富忠誠之感，故甚得達味的信任。當阿貝沙龍叛變時，陪同達味逃難的軍人，就是這批培肋提人（撒下 15:18），平息舍巴變亂的也是他們（撒下 20:7）。鑒於達味的心意，他們更有力地幫助了撒羅滿榮登國王的寶座（列上 1:38, 44）。

見革勒提人。


 培特勒（Petra）

見貝特辣。


 培奴耳 [培尼耳]（Phanuel [Peniel]）

是地名，也是人名，與培尼耳（Peniel）同，意思是「天主的容貌」。

一、地名：

是雅各伯與天神搏鬥的地方（創 32:25-33）。至少在民長時代，已有居民在此生存（民 8:8, 9, 17），後來雅洛貝罕曾重新修建此地，並設置防禦工事（列上 12:25）。至於它的確實地點，學者們仍在爭論不休，有人謂應在雅波克河之北，但亦有人說在南方，有人說應在約但河盆地，但也有人說，應在山地高原地區等等，意見繁雜，不克細述。

二、人名：

  1. 猶太支派人，是胡爾的後代，生子革多爾（註：革多爾亦是猶大支派的一個村莊，故此所謂「革多爾的父親培奴耳」，亦可能是指培奴耳是革多爾村莊的創始人而言，見編上 4:4）。
  2. 本雅明支派人，是沙沙克十一個兒子中最小的一位，同全家族住在耶京（編上 8:25-28）。


 培敖爾（Peor）

見巴耳培敖爾。


 培爾革（Perga, Perge）

城名，位於阿塔里雅（今名阿達里雅 Adalia）港東北約十二哩處，是旁非里雅的省會，又是交通重鎮。聖保祿在第一次遠行傳教時，曾兩次途經此地（宗 13:13; 14:24）。它的建城日期不能確定，但由考古學者們在此考究的結果，證明它在羅馬帝國時代，已是一座具有重要價值的城市，城有圍牆作保護，並有兩條橫貫全城的寬大街道。出土的古蹟中，有浴室、摔角場、戲院、劇場及運動場，羅馬帝國式的建築物，阿爾忒米女神的大廟。此外尚有四座基督教的大小聖堂，大約皆是公元四世紀的建築物。初時，並有主教定居於此，後來才遷往阿塔里雅。


 培爾叟（Perses, Perseus）

人名，是馬其頓的最後一位國王（公元前一七九∼一六七）。《聖經》在論及羅馬人的威望時，提到了他的名字（加上 8:5）。他原是前任國王斐理伯五世的私生子，父王與羅馬人作戰而死，他乃繼位稱王，並繼父志向希臘擴展，以同羅馬人抗衡。初時，戰果頗令人滿意，直至羅馬大將保祿（Lucius Emilius Paulus）在丕得納（Pydna）將他完全戰敗（公元前一六六），逃亡至撒摩辣刻。在該處被捕，擄往意國，坐監兩年之後，便死去了，馬其頓則變成了羅馬帝國的一個行省。


 培爾息（Persis）

人名，意思可能是謂「波斯女人」。

是羅馬初期教會的一位女教友，大概是一位熱心慷慨大方的婦女，曾經為傳佈《福音》的事業，作出不少的貢獻。保祿在他致羅馬人書上，特別問候了她：「請問候可愛的培爾息，她在主內受了許多勞苦」（羅 16:12）。關於她其他生平的事蹟，我們則一無所知。


 培勒雅（Peraea）

是一地區名，雖未直接地被《聖經》提及，但間接地卻屢見於《新約》，蓋此名之來源即出自「約但河那邊、東邊，或對岸」的縮寫（瑪 4:15, 25; 19:1; 谷 3:7-8; 10:2; 若 1:28; 3:26; 10:40）。它的邊界西有約但河及死海的東北部份，南有瑪革洛堡壘，東有赫市朋、非拉德非雅及革辣撒等城市，北有培拉城，它的首都名加達辣。

這一帶地區的居民，原非為猶太人，在瑪加伯時代之前，有基肋阿得、阿孟及摩阿布等人雜居此地，直至阿斯摩乃王朝的亞歷山大雅乃烏斯王時代（公元前一○三∼七六），才將這一地區完全克服，使之猶太化。羅馬帝國時代，被劃入大黑落德的版圖。公元前四年大黑落德死後，與加里肋亞合併而成為黑落德安提帕的分封侯區。此後在這一區，曾經建築了幾個羅馬化的城市，如猶里雅及里威雅（Livia）等。當猶太戰爭爆發，耶京被人破壞之際，此地的居民，曾勇敢地支持受壓迫的及同一宗教的猶太人，反抗羅馬強權，但猶太人終竟一蹶不振。其後羅馬皇帝尼祿，將這一地區贈送給黑落德阿格黎帕二世，直至阿格黎帕二世死後（公元一○○年），才終將培勒雅地區劃歸羅馬的敘利亞行省。

見巴力斯坦。


 培勒茲（Perez, Phares）

人名，意謂「鑽穿」或「撕裂」，是猶大同他的兒媳塔瑪爾所生的兒子，私生子（創 38章）。他的後代分成兩個家族，即赫茲龍家族及哈慕耳家族（戶 26:20-21）。由赫茲龍家族來看，培勒茲是達味的祖父（盧 4:18-22），這種說法，亦同樣見於《新約》基督的族譜（瑪 1:3; 路 3:33）。

見耶穌基督的族譜。


 培黎齊（Perizzites, Pherezaeus）

民族名，意謂「田野間的居民」，或謂「無圍牆村莊的居民」，他們是在以民之前，居於客納罕地的數個民族之一（創 15:20; 出 3:8, 17; 23:23; 申 7:1; 20:17; 蘇 3:10; 9:1; 列上 9:20; 編下 8:7; 厄上 9:1; 厄下 9:8等）。蘇 17:15 記載他們居住在厄弗辣因山區，並且在撒羅滿時代，曾經被迫充作以民的苦役（列上 9:20; 編下 8:7）。至於他們是否是屬於閃族，學者們仍未能作出確切的結論。他們居住的地方，大約是在約但河東邊，亦即是在厄弗辣因及默納協半個支派的東部。

見客納罕。


 培托爾（Pethor, Phethor）

是美索不達米亞地區的一座城市，位於幼發拉的河邊（戶 22:5; 申 23:5），在撒雇爾河的入口處，加革米士之南約二十公里，是自亞述北方通往耶辣頗里及阿肋頗的必經之地。古代文件記載，它於公元前八五六年被亞述王沙耳瑪乃色三世，由赫特人手中所奪取及佔領，它是巴郎術士的原籍城市，故此在 戶 22-24 數次提及此城。

見巴郎。


 培卡希雅（Pekahiah, Phaceia）

人名，意謂「上主睜開了眼睛」，是北國以色列的第十七位國王，在位僅二年（公元前七三八∼七三七年），是默納恆國王的兒子及繼位人。《聖經》上對他的批評頗為嚴厲。雖未提到他的政治作為，但可意想得到，是他在短短的兩年中，仍舊按照他父親的作風，向亞述俯首稱臣納貢，是以與亞述能相安無事。卻因此激起了百姓的強烈不滿，終被其手下軍官培卡黑所組織的叛黨，串通宮內人員，在撒瑪黎雅王宮的堡壘內所殺，而培卡黑登極為王（列下 15:23-26）。


 培肋舍特（Philistine, Philisthaeus）

民族名，他們是居於聖地海邊的一個非屬閃族的民族。但是他們並非是一個純粹的民族，而是由數種較小的海邊民族或部落所組成，籠統的被稱為培肋舍特人，比如達味時代的僱傭軍，革勒提人及培肋提人（撒下 8:16, 18; 20:23; 編上 18:17），就都是屬於培肋舍特種族的人。他們曾經企圖入侵埃及，但被辣默色斯三世拒之於外未能得逞，只好退居於巴力斯坦的沿海地區；巴力斯坦之名的由來，便是得自這個民族名。

但是，在他們聯合向外侵略發展之前的原來居地，是加非托爾海島，亞 9:7; 耶 47:4; 及一些埃及文件，都證實這種說法的正確。按大多數學者的意見，加非托爾島就是現今的克里特島，不過目前因著考古學的進展，有少數學者則強調它應是現今的塞浦路斯島。

他們在聖地所居住的地方，在《聖經》上沒有特別的名字，只謂「培肋舍特地」，或「培肋舍特人的地方」（見 加上 3:24; 撒上 27:5）。這個地區包括，北起加爾默耳山，南至迦薩地區，是一片肥沃的平原土地。出產豐富，海陸交通便利，主要的城市有五座：由南而北迦薩，阿市多得，阿市刻隆，加特及厄刻龍，學者們慣稱「五城」（見 蘇 13:3; 撒上 6:16, 17; 耶 25:20; 亞 1:6-8; 索 2:4; 匝 9:5）。

他們所崇拜的神祇是，達貢及巴耳則步布（撒上 5:2-5; 加上 10:84; 11:4; 列下 1:2, 3, 6, 16），後者本是客納罕地的古代神明，而被這批入侵者亦加以崇敬。他們雖被視為慓悍善戰的英勇民族，但卻因為是未受過割損的人民，時被輕視譏笑（民 15:18; 撒上 31:4）。在厄本厄則爾一戰將以民打敗，非只將其當時的宗教中心史羅破壞，更將約櫃奪去（撒上 4:1, 2, 10, 11），但在其達貢神受到約櫃的侮辱，及人民受到災害之後，只好將約櫃原封退還（撒上 5; 6）。

為了同以民爭佔巴力斯坦地盤，兩個民族變成世仇，再加上他們英勇善戰，及依仗以民所沒有的金屬武器（撒上 13:19-22），曾經自公元前第十一世紀的中葉起，極力欺壓蹂躪以民，佔據了西部的大部分地區。直至撒慕爾（公元前一○五○年）及撒烏耳（公元前一○二○年）時代，才將他們虎視耽耽的兇氣，漸為緩和。但是基耳波亞山上一戰，以民大敗，撒烏耳殉職之後（撒上30:1-8），他們更變本加厲向外發展，將以民的大部分領土佔領。至達味正式為王之後（九九○），才將他們全部驅逐出境。自此培肋舍特除了在商業上仍有所表現外，變成了平平無聞的民族，受著其他強權（亞述、埃及）的左右及擺佈；對以民的再度侵擾，也只是偶而有之的罕事（見列下 18:8）。終究與後期的猶太人歸於同一命運，變成羅馬帝國的屬民。

在文化方面，我們知道培肋舍特人的語言與閃族的語言是迥然不同的，這種情形仍見於乃赫米雅時代（厄下 13:24），至於所用的文字卻無法考察。考古學告訴我們，自十二世紀起，在培肋舍特的地區，格外在「五城」地區，發現一種新式的，由外區傳入的陶器，稱之為培肋舍特陶器；後來的學者，更證明這種陶器，是由西方經過塞浦路斯島而進入聖地的。這種陶器的特點，在於上面純黑或純紅色的幾何圖案花紋，或梳弄羽毛的天鵝，盛裝液體的陶器，且置有過濾器，過濾液體中的不潔之物。他們特別喜歡飲酒，可能這種有過濾器安裝的陶器，就是為盛酒用的。

見加非托爾、克里特、培肋提、塞浦路斯。


 培路息翁（Sin, Pelusium）

見新。


 培爾加摩（Pergamum）

城名，其原意不詳，是米息雅的一座古城，在斯米納之北，距愛琴海約十五英里，城建於高出平地三百公尺的山丘上，地勢險要，交通便利，周圍土地肥沃，故此曾為希臘文化世界的重要城鎮之一。公元前一三三年其國王阿塔路三世（Attalus III）自動向羅馬帝國稱臣降服，而建立了以培爾加摩為首都的羅馬帝國的亞細亞行省，並有羅馬總督駐守此地。自此大受羅馬文化的薰染，大興土木工程，廟宇林立，戲院、劇場、跑馬場、運動場、市場，無不應有盡有，更有規模巨大的圖書館，堪稱為其歷史上的黃金時代。至公元後第一世紀間，由於商業途徑的改道，厄弗所及格林多城後來居上，但培爾加摩仍是法定的省會所在之地。

若望的《默示錄》上的七個教會之中，就有培爾加摩教會（默 2:12）。誰是這個教會的創始人，不得而知。有些人以為是聖保祿，蓋保祿在這一區，的確曾大展宏圖，任勞任怨地作過不少傳教的主要工作。按若望致此教會書信的語調，我們可以推知當時在培爾加摩的教會中，有些放蕩不羈的派別存在著，比如尼苛勞黨人（默 2:15）。他們以為可以隨便吃祭肉，行淫樂（宗 15:29; 格前 10:14-30）。《默》書的作者又謂：「在那裡（培爾加摩）有撒殫的寶座」（默 2:13）。此語固頗為費解，但大多數的學者，以為作者是指存在此城中的數目相當可觀的邪神廟宇而言。按古代的傳說，若望第三書信的收信人加約，曾任培爾加摩城的主教。目前此城屬於土耳其，今名貝爾加瑪。自一八七八年始直至目前，德國的考古學者，斷斷續續的在此城挖掘考察，對古培爾加摩的認識，作了不少的貢獻，證實了不少古老文件上關於此城的記載。


 培勒茲烏匝（Perez-uzzah, Percussio Ozae）

地名，意思是「烏匝的殲滅」。此地名的來源，是基於《聖經》上的一段歷史：當達味將天主的約櫃，由猶大巴阿拉運往敖貝得厄東的家中時，有阿彼納達布的兩個兒子，烏匝及阿希約，跟在約櫃後邊。行至納貢禾場時，因為牛幾乎使約櫃傾倒，烏匝乃伸手相扶，犯了冒失觸動約櫃的罪，招致上主的義怒，而當場被擊斃。他死的那個地方，便被叫作培勒茲烏匝，但考古學者，至今無法證實，此地點究在何處（見 撒下 6:8; 編上 13:11 ）。


 基石（Corner-stone, Lapis Angularis）

見角石。


 基督（Christ, Christus）

基督之名來自希臘文，意謂「受傅者」；而希臘文的基督又是希伯來文「默西亞」的意譯。過去，在中國天主教方面，曾有過不同的譯法：基利斯督，基多，但現在大都已統一用「基督」一詞，思高譯本一概沿用基督。耶穌的門徒明認耶穌是《舊約》所預許的「默西亞」（瑪 16:16; 若 20:31），所以多次在耶穌的名字上加上基督（受傅者，「默西亞」，瑪 1:16; 27:17; 谷 1:1; 若 1:27; 宗 2:28; 5:42; 9:34等）。後來在希臘文化的世界中，耶穌基督一名竟成了通用的名字，或者基督成了耶穌的代名詞（宗 11:26），這格外見於聖保祿的書信中（羅 6:4, 8, 9; 8:17; 9:3; 格前 1:12, 13; 17:23）。

見耶穌基督。


 基督徒 （信友）（Christian, Christianus [Faithful, Fidelis]）

基督徒之意義，按希臘文，即是指基督的擁護者及跟隨者。此名只三次見於《新約》（宗 11:26; 26:28; 伯前 4:16）。歷史上第一次稱耶穌的門徒為基督徒，是在安提約基雅城，時在公元四三年前後，這名字之賜與是來自教外人，而不是由那些居於安提約基雅的猶太人，因為他們不相信耶穌是救世主，而鄙視稱之為納匝肋派（宗 24:5）。至第二世紀，此名已廣傳於各方，初期的基督徒，卻彼此自稱為「受揀者、徒弟、弟兄、聖者、信者」（宗 9:13, 25-41; 26:10等）。


 基督的奧體 [奧體]（Mystical Body of Christ, Corpus Christi Mysticum）

本文以下列數項，分別討論有關基督奧體的道理：一、定義，二、來源，三、意義，四、效果。

一、定義：

所謂「基督的奧體」，是說基督信徒與主如此密切結合，其親密性不僅有如人身肢體與頭密切相連，甚至在基督徒（肢體）與基督（頭）中間，還具有一種「同一性」。這一「同一性」不是物質的，也不祇是道義上或精神上的，而是一種神秘且具真實性的，藉此把教會最深的意義和使命表達出來。基督的教會，在《聖經》上有許多名稱：如羊群、蒙愛的城、天主的聖民、天主的國、天主的家庭、天主的聖殿等。此類名詞大致說來，祇在表示教會的社會性的構造和特點，但「基督的奧體」一詞，和「基督的圓滿」一名（弗 1:23），卻將教會的本性奧義和使命真實的表露無遺。如果願意用《聖經》上的一句話，來表示這個奧義，那麼聖保祿——這位基督奧體道理的偉大宣講者，常用的名句「在基督耶穌內」或「在主內」，也許最為適合。這兩個語詞，道出了保祿教會學的重點：基督與基督信徒是密切結合的；這種結合不是古代以民及其領袖梅瑟之間所有的聯繫，也不是其他賢哲，與其門弟之間具有的關連。基督徒與救主基督的結合，不僅表示門生接受了基督的教誨，在生活中努力隨從基督的芳表，而且是因為信徒，領受了天父和聖子的聖神，藉著聖神，分享基督的生活、苦難、死亡、復活及永遠的光榮。

二、來源：

基督奧體雖然是聖保祿最喜愛講論的一端道理，但不是他所發明的，而是主耶穌自己啟示的。《舊約》經書所著重的「集體主義」，雖可準備人的思想，以稍微瞭解這端奧理，但這項奧理仍是奧理，假使沒有基督的特別啟示，誰也無法瞭解（見 弗 3:1-9; 2:15等），異教人更無法明白；就是主耶穌也是逐漸啟示了這端奧理：首先他叫門徒體認他，時常與他們在一起：「我實在告訴你們：若你們中二人，在地上同心合意，無論為甚麼事祈禱，我在天之父，必要給你們成就，因為那裡有兩個或三個人，因我的名字聚在一起，我就在他們中間」（瑪 18:20-21）。其次，耶穌把自己與他的門徒同化：誰行善施惠於貧苦的人，就是施惠於他自己；誰對近人的災難不顧不聞，就是對耶穌不聞不問（瑪 25:31-45）。最後，在晚餐的訓言中，尤其是在葡萄樹的比喻內，耶穌宣講了「奧體」的道理：「我是真葡萄樹……我是葡萄樹，你們是枝條；那住在我內，我也住在他內的，他就結許多的果實……」（若 15:1-11）。耶穌雖然未明明用過「身體」的比喻，如同保祿日後所用的，但他所講論的，卻是同一的道理。初期的教會就是生活在吾主的這些訓言裡。當掃祿迫害基督徒，行至大馬士革附近，耶穌顯現給他，對他說：「我就是你所迫害的耶穌」時（宗9:5），保祿便明白耶穌雖然過去曾悽慘地死去，卻仍是活著，活在基督徒身上，並且與受迫害的信徒屬於一體。聖奧斯定因此解說：「肢體雖然在世上受難，頭卻在天上呼喊」。日後保祿所講的「基督妙身」道理，實孕育於此。

三、意義：

為稍微解釋基督奧體的深義，最適合的方法，似乎是隨著聖保祿的心神的經驗，以所經過的這種超性的體驗——無論在自己心靈裡，或在其他信友的心裡——去體會他所宣講的教義。我們特意地說：「保祿和基督徒的體驗」，因為我們確信那種「原人的神話（Urmensch）與基督奧體的意義，絲毫無涉。」按保祿的教訓，原祖亞當實包含因罪惡墮落的全人類，而新亞當或亞當第二——基督，相反地，包括了所有獲得救恩而聖化了的全人類。也就是說，這蒙受救恩和聖化了的人類，全包含在新亞當——基督內（格前 15:22-28, 45-47; 羅 5:15-21）。保祿這端道理，足夠作為基督奧體道理的基礎和來源，往伊朗的古宗教或諾斯士教義裡去找「原人的神話」，似乎是多餘的。

按聖保祿的體驗和教訓，人是由著信仰和洗禮納入基督奧體的（羅 6:3-11; 格後 3:18; 哥 3:9; 弗4:22-24），藉著洗禮——信德的聖事——領洗者脫去「舊人」，「在心思念慮上，改換一新，穿上新人。這新人是按照天主肖像創造的，具有天主的正義和聖潔」；這「新人」是天父的義子，基督妙身的肢體，見 迦 4:5; 羅 5:5; 等。領洗的人所以稱為「新人」，是因為他是「重生的」，或「由上而生的」（若 3:7; 鐸 3:5）。人一出生，需要食糧，來養活性命，同樣重生的天父的義子，為能生活在基督內，而光榮天主（羅 6:11），也需要超性之糧，一種適合於他的超性生命之糧，這種食糧就是主耶穌的聖體，因著聖體聖事，奧體才能發育、成長、強壯（若 6:22-65）。保祿又寫說：「因為餅是一個，我們雖多，祇是一個身體，因為我們眾人都共享這一個餅」（格前10:16, 17）。聖保祿在這非常重要的兩節，申明教會是基督的奧體。眾信友在這奧體內得以連合，尤其憑藉聖體聖事，而與基督結合。格前 12:27：「你們便是基督的身體，各自都是肢體」，就是說：全教會形成一個基督的奧體，每位信友是這身體上的一個肢體，或一部分。 羅 12:5：「同樣我們眾人在基督內，也都是一個身體，彼此之間，每個都是肢體」，這句話也說明同樣的道理：信友生活在基督內，存留在基督內，就如肢體存留在身體上一樣。信友與基督的這種結合，不論是多麼深刻奧秘，但仍是十分實際的。保祿為證明信友犯邪淫的罪過是如何可惡，曾作這樣的討論：基督徒藉著洗禮，成為基督妙身的肢體，基督的所有物，因此，他也蒙受了天父和聖子的聖神，為此，如果他不合法地與女人結合，就是污辱了基督的身體，使它成了淫婦的身體（見 創 2:24）。

保祿所講論的基督奧體的道理，在《哥》、《弗》兩封信內達到了絕頂。這兩封信的重點即是：耶穌基督真天主真人，在宇宙和教會內，佔有絕對的權柄：「他是不可見的天主的肖像，是一切受造物的首生者……他又是身體——教會的頭，他是元始，他是死者中的首生者，為使他在萬有之上獨佔首位」。（哥 1:15-18; 弗 4:11-16; 2:19-22）。就如因頭，身體才能生活，才能存在，同樣教會從她的頭——耶穌基督——蒙受一切：「從他的滿盈中，我們都領受了，而且恩寵上加恩寵」（若 1:16）。藉著這頭，基督的奧體才得以發展、成長而堅固；這頭使其奧體成了神聖的，唯一無二的。

四、效果：

與妙身的頭這樣密切結合的肢體——基督信徒，按天父的旨意，應生活在基督內，以光榮天主；應捨棄舊人而穿上新人；應度一種新的生活，即耶穌的生活（斐 2:1-4）；應愛上基督，直到不顧惜生命，不畏懼死亡（羅 8:31-39），而且應該彼此相親相愛。聖保祿在《格前》13章對愛德的讚頌，描繪出各肢體，即居住在基督內的信徒的理想。世世代代為教父（尤其聖奧斯定）、聖師、神學家、教宗（特別是大聖良和庇護十二世）所不斷注釋的，正是這《新約》啟示的大原理之一的奧體道理。

見恩寵、教會、愛德、聖體聖事。


 基督的恐慌（Anguish of Christ, Agonia Christi）

基督的恐慌，這是形容耶穌在受難前夕，在革責瑪尼山園祈禱時，所受的極度痛苦（路 22:43, 44）。「在極度恐慌中」，按原文是指力士的角鬥，因為這種角鬥，必須施出身心全副的力量，生死、榮辱與金錢全繫於這一戰，為此在角鬥前，沒有不心中焦急恐慌的。按經文記載：「耶穌在極度恐慌中，祈禱越發懇切」。學者多以為耶穌死命的掙扎與懇切的祈禱，是指耶穌的祈禱與天主的公義相爭，因為耶穌是天主和人類之間的中保，一方面有天主的公義，另一方面有人類的罪惡。照天主的公義，必要懲罰人類，若不懲罰有罪的人類，就有傷天主的公義，因此，耶穌苦苦哀求，自願設法抵償賠補，挽回天主的義怒。並且「懇切」二字，按原文有「心誠」與「恆久」之義，即死命懇求，好像用盡了靈魂肉身所有的力量，與聖父相爭，為此，耶穌渾身出流血汗。「出流血汗」一事，雖然經文上只記載，「他的汗如同血珠滴在地上」，但古今學者，都認為耶穌所流的汗中混和著血，且認為所出的血汗，真是從他肉身上流出來的，因為心靈過於憂傷，或太受刺激，便能有此現象，醫學稱此現象為血汗症（Haematidrosis）。此語已見於亞理斯多德所著的生物歷史三章十九節（Historia Animalium III 19）。

見耶穌苦難史。


 基督受舉揚（Exaltation of Christ, Exaltatio Christi）

基督受舉揚見於《斐》2:9：「為此，天主極其舉揚他，賜給了他一個名字，超越其他所有的名字」。這種說法，使我們知道，耶穌在受苦受辱死亡之後，為天主父高高舉揚起來，使他坐在自己的右邊。也就是說，因著復活他不再死亡，卻獲得至高的尊位，是默西亞（宗 2:36），是天主子（羅 1:4; 希 1:4-5），因此，他被舉揚並不僅限於他的光榮復活。為得到這種舉揚，他先「使自己空虛，取了奴僕的形體」（斐 2:7）。他本來就自永遠居住在天主的光榮之中（若 17:5）。如此他的降生成人，不只是取納了人形及人性，而主要的卻是暫時的放棄了天主的光榮，使自己空虛。如今因著他的復活，升天及聖神的降臨及他的被舉揚，又重新回到他的聖父的光榮中去，這次卻是帶著人的性體回歸光榮（斐 2:6—11）。既然耶穌帶著人性進入了光榮，那麼，他的被高舉，自然是屬於救贖工程的一部份，使敗壞墮落的人性，重新與天主性相連合。

基督被舉揚的道理，聖保祿描寫的最清楚，已如上述。聖若望雖然以不同的言詞，卻表示了同樣的道理：耶穌出於天主，又回歸天主（若 13:1; 14:12; 16:5等；參見 6:46; 8:42; 13:3等）。耶穌最大的工程，就是為人類死在十字架上，正因如此，十字架是他光榮的標記，他被釘在十字架上，稱為在十字架上被「舉揚」起來（若 3:14; 8:28; 12:32）。

見耶穌升天、光榮。


 基紅（Gihon, Gehon）

河名及泉名，原文意義不詳，可能有「噴湧而出者」（？）之意。
  1. 是伊甸樂園的四條河流之一（創 2:13）。它所灌溉的地區是雇士，但我們不能確知是否這裡所說的雇士，就是現今在埃及南方的厄提約丕雅地區。若然，則作者所指之河，應是尼羅河， 訓 24:37 似乎為此而證（見耶 2:18），此名以基依紅辣斯（Geyhumel-Ras）之名保存至今。
  2. 是耶京附近的一口水泉，在山城腳下克德龍谷內，於此泉近旁撒羅滿登極為王（列上 1:33, 38, 45）。現今的阿剌伯人稱此泉為恩烏木達辣傑（AinUmm el-Daraj），基督徒則稱之為童貞聖母泉（Ain Sitti Maryam）。因為它是耶京的惟一水泉，故此歷來的國王，都曾盡力保存修建並佔據它，以免城中無水之患。希則克雅國王，更建隧道引此泉之水進入史羅亞水池，以確保在耶京被圍困之時，有食水的供應（編 下32:30; 見依 7:3; 列下 18:17; 依 36:2）。

見耶路撒冷 、希則克雅、史羅亞。


 基羅（Giloh, Gilo）

是猶大支派的一座山城（蘇 15:51），其意不詳。達味的參謀阿希托費耳即由此城出身（撒下 15:12; 23:34）。學者們大都同意，它就是現今在赫貝龍西北、偏北約十公里半地方的加拉（Gala）廢址。


 基廷（Kittim, Cethim）

是雅汪的後代，但此名不只用於出生於塞浦路斯島的人民，而且諸中東沿地中海一帶的居民，都被稱為基廷人。這可能是基於歷史上，我們所不知道的原因而來，由此亦可證明，這一民族所佔地區之廣。在死海附近的谷木蘭所發現的文件中，亦有此名，似乎是指羅馬的軍隊而言。


 基貝亞（Gibeah, Gabaa）

「基貝亞」之意義，是「高地、高丘或高崗」。高丘是古東方民族建城的理想地方，以防敵人攻克，也正因此，「基貝亞」有時是地方名，有時則只是指地勢而言，因而有數個不同的基貝亞：
  1. 本雅明支派的基貝亞：是為本支派的產業（蘇 18:28），在耶京及辣瑪之間，是撒烏耳的出生地（撒上 10:26; 22:6），因此亦有「撒烏耳的基貝亞」之稱（撒上 11:4; 15:34; 依 10:29）。但自達味登極後，一段時期，基貝亞平平無聞，直至巴比倫及羅馬人戰爭時，才重新被人提及。大多數的學者，謂它就是現今的富耳（Ful）廢墟，在耶京北約五公里處，在此處的發掘（一九二二及一九三○年），已清楚證實了基貝亞的歷史。
  2. 猶大的基貝亞（蘇 15:57），為舍瓦所建（編上 2:49）。


 基貝紅（Gibeon, Gabaon）

城名，有「山丘」之意。

1、基貝紅的簡史：

它位於本雅明支派地區內（蘇 18:25），而被劃分給肋未人（蘇 21:7），它的原有居民，曾以詭計騙取若蘇厄的誓言而自救（蘇 9:1-27）。在此地若蘇厄曾經打敗五國旳聯合軍隊，按《聖經》的記載，在這次戰役中，天主特別以奇蹟助戰，天下冰雹，日月停止，直至敵人大敗，五王被擒（蘇 10:1-27）。

關於日月停止的記載（蘇 10:11-14），至第十六世紀，解經學家毫無疑問地視之為奇蹟，十六世紀古伯尼哥首創地球自轉並繞太陽運行的學說，而引起了學者們對這一奇蹟的懷疑，於是意見紛紜，解說各異：
（a）有謂《蘇》10:12-14是後人所加，故無歷史價值；
（b）太陽之停止，只是冰雹（蘇 10:11）所造成的一種幻覺；
（c）日月照常運行，而奇蹟在於天主使太陽的光線，反折在地平線上等等解說。
為解答這一難題，首先我們要注意的是本文所採取的文體是詩體，而詩體的記載，不常完全符合於歷史的客觀事實（參見 哈 3:11；詠 18:8-16），所以，（c）的解說似乎更為合理（詳見思高《聖經》學會出版的《舊約》史書上冊五一∼五二頁）。

其後基貝紅百五十年之久，在《聖經》上消跡，至撒烏耳及達味時代再被提及。他們的兩位軍官（阿貝乃爾及約阿布）帶兵在基貝紅的水池邊決鬥，結果達味獲勝（撒下 2:12-17）。其次在此地方尚有阿瑪撒（撒下 20:1-10），及撒烏耳七個子孫的被殺（撒下 21:1-9）。耶京大殿修蓋完畢，結約櫃被迎往聖殿後，上主的帳幕仍留在基貝紅地方（編上 16:39-40; 21:29）。撒羅滿國王曾親來此地朝拜上主（列上 3:4; 編下 1:7-12），並獲得上主的顯現（列上 3:5-11; 編下 1:3-6）。充軍後歸來的基貝紅地方的以民，曾幫助修建耶京城牆（厄下 3:7; 7:25）。其次《聖經》上提及基貝紅的地方，有 耶 28:1; 41:12; 依 28:21。

2、位置：

關於基貝紅的正確位置，學者們曾大事爭辯，但由於近來的考古挖掘，已證實它就是現今的基布（Gib）村，在耶京與哈依之間，距前者約九公里，距後者約十公里，位於一個小山崗上，約有七十公尺高，有八口水泉，故全村居民不缺食水。一九五六∼五七年間，美國賓夕法尼亞大學的考古學者，在此作實地考察，證實遠在公元前兩千八百年，就已有人煙於此，並發現了十二個一千八百年左右的墳墓。但它的最盛時代，是在以民的君政時期（公元前九○○∼六○○年度），曾建有八公尺寬的城牆。一九五九∼六○年的挖掘，更發現了後期的一些用具，及造酒廠的設備，但最有趣的發現，則是一座大圓水井，沿七十九石級而下，更有一條長五二公尺的隧道，直接通往村中，以備戰時百姓取水之用。


 基貝通（Gibbethon, Gabathon）

城名，意思是「波浪，波紋」。劃分聖地時，曾劃給丹支派（蘇 19:44），後讓與肋未人（蘇 21:23），以民分南北朝之後，落於培肋舍特人之手。雖然納達布、齊默黎及敖默黎等以色列國王，曾先後企圖將之克復，但都未能成事（列上 15:37; 16:15-17）。至於它的位置，至今未能得到確切的答案，雖大部份的學者，跟隨房辣德（Von Rad）主張，它就是現今的瑪拉特（Tell el-Malat）廢墟，在厄刻龍（撒上 5:10-11）之東五公里處。


 基德紅（Gideon, Gedeon）

一、人名，意思是「以受傷之手」，他是以民第五位民長，也是在以民史上，除撒慕爾外，最重要的一位民長。出生於敖弗辣地方，是約阿士之子。關於他的生平，學者大多主張有兩種傳說，而《聖經》將這兩種歷史的傳統合二為一，這由《聖經》上的記載（民 6:1-8:35），可以清楚的看得出來。

當時以民過著安樂太平的生活，因此，很容易陷於客納罕人邪神的敬禮。天主准許四方之敵人，——米德楊人、阿瑪肋克人及曠野的遊牧民族——來擾亂破壞以民的莊田，迫害他們的生命，基德紅的兩位弟兄就為此而遇難。於是以民痛悔己罪，求主拯救，上主打發天使報告基德紅，他被上主選作民長，為使他堅信上主的召選，天使顯示了兩個奇蹟（民 6:19-24）。

不久之後，米德楊人過約但河，竟深入至依次勒耳平原來搶劫，基德紅覺得時機已到，於是同他本家族的阿彼厄則爾人，起而招集群眾，準備抗敵。附近各支派的壯丁蜂擁而來，竟有兩千多人。基德紅抽調了三百人，分三隊於夜間奇襲敵人，火把忽亮，喊聲四起，於是敵人於驚慌之餘，自相殘殺，各自逃命，返回約但河東部。在此役中，兩位米德楊的首長——敖勒布及則厄布——被基德紅殺死。米德楊人不久再度來犯，由則巴黑及匝耳慕納率領，二人就是殺基德紅兄弟的兇手。基德紅出征抗敵，將其首長殺死，大獲全勝而歸，歸途中，更對穌苛特及培奴耳兩個不合作的城市，加以懲罰。

此時基德紅的聲望大增，於是有在以民歷史上的，第一次建立君主政權的企圖。基德紅雖未接受王位，但卻用搶來的金銀戰利品，作了一個「厄弗得」，安置在他的本城中，即敖弗辣城。學者關於此「厄弗得」的意見各異，但由《聖經》的上下文，我們可以確信，它是一種非法的措施，因為「以色列眾人都到那裡行邪淫，因此這個「厄弗得」，便成了基德紅及其全家族的羅網」（民 8:27），即喪亡的原因。

因了基德紅的功蹟，以民四十年之久，過著歌舞昇平的安樂生活。基德紅由妻子所生之子有七十人，年老而終，葬於敖弗辣城，他父親約阿士的墳墓裡。他一生的英勇事蹟及他的信德，在《聖經》其他地方，亦有所提及（依 9:13; 10:26; 詠 83:12; 希 11:32-33）。

二、在友弟德的先人家譜中，亦有名基德紅者，是辣法因的兒子，及阿納尼雅的父親，屬西默盎支派（友 8:1）。


 基勒乃（Cyrene）

基勒乃是北非靠近地中海的一座城，亦即利比亞的首都，北面隔海遙對希臘。公元前七世紀，原為希臘的殖民地，公元前一世紀，羅馬帝國佔領了埃及及小亞細亞各國後，基城自然也劃入了羅馬帝國版圖內。在該城也有不少猶太僑民。從《加下》的序文裡，得知一位名叫雅松的基勒乃人，（當然屬猶太僑民），曾將瑪加伯時代，猶太人所遭受的種種迫害，寫成了書，共分五卷，《加下》即這五書的縮本。在《新約》裡，幫助耶穌背十字架的西滿，也為基勒乃人（瑪 27:32; 谷 15:21）。按 宗 6:9 得知：基勒乃人在耶京有他們自己的會堂。在聖神降臨日，聽伯多祿第一次講道的，也有來自基城的人（宗 2:10）。斯德望殉道後，在安提約基雅開始向希臘人宣講《福音》的，也有基勒乃人（宗 11:20），從 宗 13:1，我們知道，其中一人名叫路基約。 列下 16:9; 亞 1:5; 9:7有座希伯來文名為克爾的城，《拉丁通行本》誤作基勒乃。克爾為阿蘭人的發源地，大概位於美索不達米亞。


 基色婁（月）（Chislev, Casleu）

月名，原是亞述及巴比倫的月份名，充軍後，以民受巴比倫文化的影響，而承襲沿用，等於現今之十一月中至十二月中（匝 7:1; 厄下 1:1; 加上 1:54; 4:52; 加下 1:9-19; 10:5）。


 基雅撒勒（Cyaxares, Assuerus）

見薛西斯。


 基耳波亞（Gilboa, Gelboe）

山名，原意不詳，是屬依撒加爾支派的一座山，位於依次勒耳平原的東部及貝特商之西，長約十三公里，寬九公里，山之最高峰有五一八公尺。它的西邊山腰漸次而下至依次勒耳平原，東及北邊卻是峭巖絕壁，顯示出古代地震的痕跡。西面所形成的高原處，盛產無花果、橄欖及五穀。此山之名保存至今，稱為傑耳朋（Jelbon）是古時撒烏耳敗於培肋舍特人之手而自殺的地方，於是役他的兒子——約納堂——亦為敵人所殺（撒上 28:4; 31:1-8; 撒下 1:6; 21:12; 編上 10:1-8），達味曾親作哀歌來追悼這兩位偉人（撒下 1:19-27）。


 基耳加耳（Gilgal, Galgal）

地名，有「圓圈」或「圓形物」之意。《聖經》上以此為名的地方凡六處，今簡述如下：

  1. 是在以民歷史上有重大關係的名城。當以民征服許地之始，越過約但河之後，若蘇厄命人以十二塊約但河中的大石，建立紀念碑，以紀念以民的偉大及上主的特別護佑（蘇 4:19-20），並在此地，令全體未受割損的百姓，接受割損禮（蘇 5:1-9）。自此天主不再降「瑪納」，百姓在許地過了第一個巴斯卦羔羊節（逾越節）（蘇 5:10-12）。百姓以此為出發點征服許地，節節勝利，勢如破竹，所向無敵（蘇 6-12章）。

    基貝紅    人騙取若蘇厄的誓言及盟約，以自保生命的地方，也是這座城（蘇 9:6）。先知撒慕爾選立撒烏耳為國王，及國王的一些事蹟，終至他的被棄，可能也是在基耳加耳地方（撒上 7:16; 10:8; 11:15; 13:1-5; 15:20-23; 16:14）。達味逃避阿貝沙龍造反之禍後，由河東返歸耶京時，在此地大受民眾的熱烈歡迎（撒下 19:15-40）。由此可知，何以基耳加耳對以民是十分富有紀念性及宗教敬禮的中心。可惜這種敬禮，後來竟淪為不正當的邪神敬禮，成了先知們責斥的對象（歐 4:15; 9:15; 亞 4:4; 5:5）。

    關於它的正確地點，至今學者們未能意見一致，比較可靠的意見是，它在耶里哥與約但河之間，在耶里哥之東二公里處。在乃忒拉（Netelah）廢址之附近有基耳加耳之名，阿剌伯人現今稱之為基耳古耳（Gilgul）。
  2. 另一個基耳加耳是與厄里亞及厄里叟有密切關係的地方，二人甫離開基耳加耳之後，厄里亞被提升天去了（列下 2:1）。關於這個基耳加耳的地點，雖也有數個不同的意見，但大多數學者所擁護的意見，是它在貝特耳之北十二公里處。
  3. 與革黎斤及厄巴耳山有關的基耳加耳（申11:30）。有些學者指這兩座山東南附近的一座廢址，為古時的基耳加耳，但這個意見甚不可靠，因此其他學者，以為它與耶里哥附近的基耳加耳同。
  4. 在猶大支派北部與本雅明支派為界的一城，亦名革里羅特（蘇 15:7; 18:17），關於它的位置亦無確切的意見。
  5. 加上 9:2 的基耳加耳，思高譯本正確地譯作加里肋亞，在同樣的情形下，將《蘇》12:23 亦譯作加里肋亞（參見 依 8:23），這是大多數學者所公認的。
  6. 厄下 12:29 所說的貝特基耳加耳，則完全不知其確實位置。


 基肋阿得（Gilead, Galaad）

一、地名

原意有兩種解釋：其一是「立約證據的石堆」（創 31:45-53），其二是「堅硬不平」之意。

基肋阿得幾乎是《聖經》上每一本書都提過的地方，它在約但河之東，其地區之大小，因著環境之變遷而異，大致說來，最初原是指一座山而言（創 31:47-54），後來擴展為整個北自雅爾慕克河，南至阿爾農河（戶 32:1; 蘇 22:9-15; 列下 10:37）及雅波克河流（蘇 10-11）。在羅馬人時代它竟指整個約但河東部地區而言（瑪 4:15-25; 谷 3:8; 10:1; 若 1:28; 3:26; 10:40），後來阿剌伯人稱這一區為阿革隆（Aglun），直至今日。

它的地形非常複雜。東部是曠野的荒野高原，漸西而成低平原，格外在約但河沿岸，是為沖積平原。地質自雅爾慕克河南至死海一帶，多白塵質或石灰質，自阿爾農河至阿曼一帶，則多沙質土地。它的河流因地形高低不平，多成急流，且大都是山間谷溪，除雨季外，平常水量很少，故無水利可言，因此農作物也很稀少，但草地及樹木倒不少，是畜牧的理想地區（戶 32:1; 歌 4:1; 耶 22:6; 50:19; 米 7:14）；藥草產生亦頗負盛名（創 37:25; 耶 9:22; 46:11; 則 27:17）。

它的歷史：

遠在公元前兩千年，此地即已有人煙，當以民進佔許地時，此地阿摩黎人的國王息紅，阻止去路，被以民戰敗，其土地被劃分給加得及勒烏本支派（戶 21:21-31, 32; 申 2:26-37; 蘇 4:12; 12:2-3）。此地區的其他君王相繼戰敗，是以部份的默納協支派，亦在這裡得到了土地作為產業（戶 21:33-35; 32; 申 3:1-20; 蘇 4:12; 12:4-6）。於是上述三個支派（默納協一半在河東，一半在河西），開始定居於這一地區，安居樂業，但為時不久，有米德楊人及阿瑪肋克人的入侵騷擾，上主打發民長基德紅去拯救他們，將敵人打敗（民 6:7）。其後另有其他兩位本地民長的出現：雅依爾及依弗大（民 10-11）。依弗大死後，敵人——阿摩黎人——重新作亂，並佔領此地。撒烏耳登極後的第一件事，便是克復此區的失地，同納哈士王作戰（撒上 11）。撒烏耳被培肋舍特人殺死之後，此區的雅貝士人曾暫時掩埋了國王的屍首，直至達味將之遷葬於其祖墓中（撒上 31:11-13; 撒下 21:12-14）。撒烏耳的大將阿貝乃爾，在此區的瑪哈納殷城，立已故國王之子依市巴耳為國王（撒下 2:8-9），達味的軍長約阿布為了剷除異己，追擊阿貝乃爾時，他只有來此城中避難（撒下2:29）。在以民的君政時期，此地區曾數次易手，被敘利亞人所佔領（列下 10:32-33），只在約阿哈次（列下 13:4-5, 23-25）及雅洛貝罕二世時代，能短期將失地收回（列下 14:26-28）。亞毛斯先知就曾提及，基肋阿得在第九及第八世紀，曾遭受過外人（大馬士革）的迫害（亞 1:3-13）。

自充軍後，《聖經》上已很少提及基肋阿得。猶大瑪加伯曾兩次帶兵在此作戰，以保護當地的猶太人，大獲勝利，並將僑居該地的猶太人，遷至約但河西岸居住（加上 5章，見加下 12:10-28）。除此之外，史家若瑟夫給我們留下了關於這一地區頗為豐富的歷史文件，以資參考。羅馬人時代，基肋阿得已正式屬培勒雅及「十城區」所管轄。

二、城名：

關於是否有基肋阿得城之問題，學者們至今仍在爭辯，《聖經》上只兩次提到「基肋阿得城」（民 12:7; 歐 6:8）。但這裡所說的城，亦可能作其他的講法，這只有等待考古學者們的繼續努力，提供確實的證據之後，才可以決定。


 基里基雅（Cilicia）

是小亞細亞東南的沿海地區，現屬土耳其，以托魯斯大山為界，有東西基里基雅之分，西部多山，東部則有肥沃的大平原，它的主要城市是塔爾索——保祿的出生地（宗 21:39; 22:3; 23:34）。曾隸屬不同的強權之下：亞述、巴比倫、波斯、色婁苛及羅馬。

《聖經》上第一次提及基里基雅是在《友》書，是大將敖羅斐乃出師西征，所佔領的地區之一（友 1:7; 2:12-15）。在瑪加伯時代它屬色婁苛王朝（加上 11:14; 加下 4:36），後為羅馬大將龐培佔領，於公元八一年，成為敘利亞行省。羅馬皇帝哈德良（一一七∼一三八）將之劃為羅馬行省，其邊界北有卡帕多細雅（宗 2:9），呂考尼雅（宗 14:11），南有地中海，西有旁非里雅（宗 2:10），東有敘利亞。史家若瑟夫證實，曾有兩千猶太家庭被移來此區居住。在耶京基里基雅的猶太人，曾同致命者斯德望，大事辯論（宗 6:9）；聖保祿由此地開始他的傳教生活（迦 1:21）；宗徒會議的通諭特地被送往此區（宗 15:23），保祿第二次傳教行程中，特意拜訪了這一區的新興教會（宗 15:41）。


 基乃勒特（Kinnereth, Cenereth）

見革乃撒勒。


 基爾加士（Girgashites, Gergesaeus）

按《聖經》的記載，這是一個在以民進入許地之前，已經在許地居住的民族之一（創 10:16; 15:21; 申 7:1; 蘇 3:10; 24:11; 厄下 9:8; 編上 1:14）。但是對於這個民族的來歷，我們一無所知，因為在《聖經》之外，沒有任何文件可資考證，故此學者們的意見至今只是揣度。

有人謂埃及文件上有卡爾基沙（Qarqisha）人，他們可能就是我們這裡所討論的基爾加士人。若然，則他們曾是赫特反埃及聯盟之一，當赫特向外拓展國土時，他們隨之居於許地，歐色彼以為他們是居於約但河東部，在革辣撒或革達辣地方的一個古民族，但是《聖經》上好似在說，他們原居於約但河之西（蘇 3:10）。敖黎革乃明知耶穌驅魔的奇蹟，不可能是加里肋亞湖東邊的革辣撒或加達辣，因二者離加里肋亞湖都相距太遠。於是他倡導了基爾加息（Gergasi）城的說法，謂它位於湖之東岸上，是耶穌顯聖蹟的地方，並謂《聖經》上所說的基爾加士人就是出自此城，他的這種說法，曾經深深的影響了許多《福音》的抄本，格外是巴力斯坦的抄本。


 堅振聖事（Confirmation, Confirmatio）

堅振聖事是教會七件聖事中的第二件，這件聖事的目的，是使教友領受天主聖神，為能勇敢地承認、保護及實行自己所接受的信德。在整個《新約》中，領受天主聖神及聖神的特恩，是與聖洗聖事密切相連的；但是至少亦有三個地方，清楚地將覆手禮與聖洗聖事分開來講：《宗》 8:14-17，伯多祿及若望宗徒給那些業已領過洗禮的人覆手，為使他們領受聖神；《宗》19:1-6，保祿給那已經因耶穌之名受過洗的厄弗所的教友舉行覆手禮，聖神便降在他們身上，使他們獲得了講各種語言的奇恩，如此亦可參見《希》6:1-2。由上所述，我們可以看出：聖洗與覆手禮是迥然不同的兩件事（參見 羅 8:14-17; 鐸 3:5-7），因著聖洗人固然獲得罪之赦，新的生命以及天主聖神，但是天主聖神及聖神的特恩，卻特別是覆手禮的效果。如此二者好似有著十分密切的關係，但又好似完全不同，這也就無怪乎東方教會多將二件聖事連在一齊，而西方教會卻將之清楚分開。

這件聖事的基礎，則是耶穌向宗徒們所作的許諾：聖父要給宗徒們打發「另一位護慰者」（若14:16），這位護慰者要教訓宗徒一切（若 14:26），要給耶穌作證，也要堅固宗徒使他們成為耶穌的證人（若 15:26），他要教導宗徒如何講話，及講什麼話（若 16:13）。堅振聖事所發生的第一次的效果，應算耶京五旬節那天所發生的事實即聖神的降臨（宗 2）。

見洗禮、聖洗聖事、按手禮[覆手]、聖神。


 婉曲語 [認識]（Euphemism, Euphemismus [To know, Cognoscere]）

婉曲語（Euphemism 出自 Euphemia＝古希臘祭禮中的「神聖默靜」），是婉轉的字句或說法，用以代替那些在宗教或習俗上，因恐懼、虔敬或禮教而禁忌的字句或名詞。

在遠古民族中，婉曲語是「禁忌」（Tabu 或 Taboo）的一種，含有宗教意義：他們禁忌說出所信仰的鬼神，或所記念的亡者的名字，而以另一名字代之，以免引起被呼號者的注意，因而迫害他們。但在後期文化較高的時代，婉曲詞只是習俗上禮教的規條，即避免說那些有傷禮規或叫人難堪的事物，而代之以另一婉轉的名詞。

在以民中也有這種習俗。例如：他們有時稱「咒罵」為「讚美」（列上 21:10, 13; 約 1:5, 11; 2:5），稱「月經」為「女人的慣例」（創 18:11; 31:35），稱「便溺」為「蓋著自己的腳」（民 3:24; 撒上 24:4），或將「尿液」讀作「腳水」（列下18:27; 依 36:12）——上面引用的經文，是指希伯來原文而言，思高譯本則以正名譯出——有時則以「手」代「乳房」（匝 13:6）或「下體」（依59:3），以「腳」代「下體」（出 4:25）或「下身」（盧 3:7-8; 依 6:2）；同樣，他們稱「夫妻關係」為「認識」（創 4:1, 17; 路 1:34）、親近（創 16:2; 19:31; 30:3）、接近（創 20:4; 出 19:15）、互相往來（蘇 23:12）或「躺在懷中」（米 7:5）；至於不合法的男女交往，則稱為「同睡」（創6:10; 34:7; 39:7）或「結合」（創 6:4）。此外，他們稱「亡者」為「睡（安眠）、在塵埃（塵土）中的人」（依 26:19; 達 12:2）、或「睡眠的人」（得前 4:13：希臘原文）；稱「死亡」為「不見了，天主將他提去」（創 5:24）、與列祖同眠（創 48:30; 撒下 7:12，屢見於《列上下》及《編下》）、回到親族那裡去（創 35:29）、長眠不醒（耶 51:29, 57）、下到陰府（創 37:35; 依 15:15; 則 31:18）、在陰宅中（依14:18）、走世人應走的路（列上 2:2）、走那一條一去不返的路（約 16:22）。

除此之外，以民對天主的聖名，也像我國「敬其父則諱其名」，加以諱避（參閱 出 20:7）。他們不稱或不念天主的正名「雅威」（出 3:14 Iahwe＝自有者），而改稱或改念為「阿多乃」（Adonai）或「阿多乃厄羅音」（ Adonai Elohim 代 Adonai Iahwe）；耶穌降生以後，在「天主是父」（瑪 23:9）和「天主是愛」（若一 4:8）的啟示下，《新約》的教會不再保存這諱名的習慣。但是，今日的猶太人，依然遵守這習例。


 婚姻 [多夫制、多妻制]（Marriage, Matrimonium [Polyandry, Polyandria, Polygamy, Polygamia]）

《聖經》上關於婚姻有不少直接或間接的記載，為了清楚明瞭起見，分述如下：

一、在《舊約》時代：

奇怪的是「婚姻」一詞向未出現於《舊約》，普通是以「協約、契約或條約」來指示婚姻（拉 2:14）。

  1. 婚姻的性質：

    創 1:27 記載天主「造了一男一女」，這種性別的目的，在於使人傳生繁殖（創 1:28），其後 創 2:18-25 更清楚地說明，女人是男人的助手，因為「人單獨不好」，故天主給男人造了一個「相稱的助手」，在這裡已強有力地暗示了理想的婚姻是一夫一妻制，如此「二人成為一體」，這是造物主上智的安排及規定。

  2. 希伯來人婚姻的習俗：

    婚姻與團體社會及宗教無關，它只是家庭與家庭之間的私事；是雙方家長的交涉事宜（創 24:2等 38:6; 申 7:3; 民 14:2-3），但這並不是說，子女的同意與否，完全無關重要（創 24:58）。但由自由戀愛而以愛情結婚的事，普通是沒有的，夫婦之間的愛情是在舉行婚禮之後，才逐漸發生的（創24:67）。男方的家長，是要出聘資以換取人家的女兒，但這種聘金，卻不能說是如其他古東方民族似的，有買賣的性質，蓋婚後女方在家庭中，仍有她相當高貴的地位，她可以將自己的父親，及未婚夫所給的嫁資嫁奩，完全歸於己有，歸自己全權支配（創 24:53; 34:12）。嫁資嫁奩的貴賤多少，沒有一定的成規，要看雙方家長的經濟能力而定：富有的人可能以田產、婢女、水井，甚至城市賜與自己的女兒作為嫁奩（創 16:1-2; 蘇 15:19; 民 1:15; 列上 9:16; 多 8:24）。（見「嫁奩」條）。雖說如此，但嫁資好似不能少過五十「協刻耳」（見 申 22:28-29）。

    婚姻雖說是雙方家長的交易，但有時也是男方自己出來承擔全部責任的，甚至完全相反父母的旨意而為之（創26:34; 出22:15）。其次在戰爭時期，亦有俘擄敵人妻女佔為己有的習俗，被視為戰利品（民21:19等；5:30）。但這只是非常時的措施，普通的習俗是同自己同宗同族的女子結婚，其目的在於不使家產外流（創 24:4 等；29:12, 19; 多 4:2, 12; 見 民 14:3）；並且明文規定，沒有兄弟的女子，即有權承受全部家產的女子，決不可與其他支派的男子結婚（戶 36:5-12）。關於「代兄弟立嗣律」之婚姻，詳見該條。

    結婚的年齡，在梅瑟法律及全部《舊約》中，完全沒有明確的規定，但有勸人及早成婚的記載（德 7:27）。按後期猶太人的指示，是女滿十二，男滿十三，即可結為夫婦。婚禮的象徵儀式，可能是男方將衣襟覆在女方身上（見 盧 3:9; 則 16:18），象徵丈夫佔有自己的妻子。婚禮是家族的大慶之喜，往往連續慶祝達一星期之久（創 29:27-28; 民 14:12; 見 耶 7:34; 16:9; 25:10）。

    贅婿之例在《舊約》時代雖不多見，但不能說沒有，比如雅伯各及梅瑟的婚姻就是（創 29:15-30; 出 2:21; 3:1）。

  3. 婚姻的目的：

    要者是生養兒女（創 1:28; 9:1），格外是男兒（創 24:60; 詠 127:4-5; 多 6:22），眾多的子女，一向被視為天主的降福（詠 127:3）。多子多福的觀念，猶如在中國的舊社會時代，相當深刻地印在以民的腦海中（創 24:60）。相反，荒胎的婦女，卻被視為奇恥大辱及最大的不幸（創 30:1; 撒上1:6等），甚至看作上主的懲罰（耶 18:21; 依 47:9）。除此之外，當然夫婦間的敬愛及和諧以及情慾的解脫，也是婚姻的重要成份（創 2:20; 3:12; 多 6:22; 8:8; 箴 5:18-28; 德 31:24; 40:23）。

  4. 婚姻的制度：

    古東方諸民族，除了巴比倫的法律，基本上是一夫一妻制外，其他各民族大都是一夫多妻制，原來按造物主的旨意，應是一夫一妻制（創 2:18-25）。以民在歷史的演變中，實際上所走的是一夫多妻制的道路，一夫多妻制的實例可說比比皆是（創 16:1-2; 撒下 5:13; 見 耶 3:6-8; 則 23:1等；創 4:19, 23, 24）。但這種作為向被《聖經》視為人性的墮落及風俗倫理的敗壞所致，尤其見於創及列王紀。至於撒羅滿有妻七百，妾三百的說法（列上 11:3），無疑是言過其實的民間誇傳說法。申17:17的記載，雖不是法律，但至少對一夫多妻制的實行加以側擊；另一方面，尤其在智慧書上，對一夫一妻制理想婚姻的讚賞，卻屢見不鮮（箴 5:15-20; 12:4; 18:22; 19:14; 31:10-31 等）。這種不合理的現象，在充軍之後已大見減少，至耶穌時代，可說已完全絕跡。

    婚姻的終結是由兩造中一方面的死亡所造成，這是自然的常理；至於離婚一事，見「離婚」及「休書」條。

    婚姻生活中的節慾，初期的《聖經》中向未提及，更未曾提倡，只在後期的著作中間接的述及，對友弟德的拒絕重婚，並加以讚揚。到了耶穌的時代，情形才有所改變。雖然學者們有不同的見解，但不可否認的是已有人在實行節慾，禁婚及保守貞身的事實，比如當時的厄色尼人及聖母的童貞之願，即是一例，耶穌及若翰過的亦是童貞的生活。

二、在《新約》時代：

《新約》對於婚姻的習例很少記載，大概說來，與《舊約》時代是大同小異的，此時的婚宴好似多在夜間舉行（瑪 25:1-13; 路 12:36）。

  1. 耶穌自己過的確是童貞的生活，但這與厄色尼人之因厭惡婚姻而禁婚的態度，卻是完全不同，相反地耶穌自己很重視婚姻，且以與人同樂的心情，參加了加納的婚宴（若 2:1-10）；以他的言論鄭重地強調了婚姻的神聖及不可拆散性，並指出過去歷史上休妻的實例，是出於人的心硬，原來按天主聖意的理想婚姻，卻不是如此（創 1:27; 2:24）；教訓人凡是另娶他女為妻者，是犯奸淫，娶被休者為妻的也是犯奸淫（瑪 19:3-9; 谷 10:6-8）。非只如此，耶穌更將婚姻的倫理提到非常崇高的地位，即日後教會所說的「姻婚聖事」。

    但在另一方面，耶穌卻也指出婚姻有時能使人忽略永生的事業，那些死於洪水之禍的人的作為之一，就是吃喝婚嫁（路 17:27）。它能拒絕天主的召叫（路 14:20），它不再見於天國之中（瑪 22:30; 谷 12:25; 路 20:35-36）。為了天國的緣故，有人自動地放棄婚姻的享受（瑪 19:12, 29; 路 18:29）。但上述這些說法，並不是耶穌對婚姻價值的貶值，而是將它的價值，放在它不應超出原來的位置。

    2、聖保祿同樣責斥離婚之不當（格前 7:10-16），甚至同教外人的婚姻也不能隨意拆散，除非外教一方自動提出離婚的要求（格前 7:15; 見 伯前 3:1-2）。保祿雖沒有厭惡婚姻的表示，但應指出的是他本人從未結過婚（格前 7:7, 9, 12, 15）。他主張節慾，婚姻是情慾不能自禁時的解決方法（格前 7:2, 5, 9）。但保祿的這種說法，可能是針對著當時格林多教會教友們的弊端而言，及準備基督的再度來臨有關。但在另一方面，他卻也明言婚姻及守貞都是天主聖神的恩賜（格前 7:7）。基督與教會的結合，應是夫婦結合的榜樣，應借著婚姻提高夫婦之間的高尚愛情（哥 3:18-19; 弗 5:22-33）。妻子應服從丈夫，丈夫應愛自己的妻子，猶如基督愛自己的教會，如此教友的婚姻應是神聖無玷的（希 13:4）。

見代兄弟立嗣律、休書、離婚、嫁奩、姦淫。


 婦女（Woman, Mulier）

見女人。


 娼妓（Harlot, Meretrix）

見淫婦。


 執政（Consul）

是古羅馬帝國行政司法官的頭銜，以輪流制度，每兩人執政一年。《聖經》上對這種制度，亦有所提及（加上 8:16），但《聖經》上明提的羅馬執政，只有路基猶一人（加上 15:16），他曾寫書通告各國保護猶太人（加上 15:15-24）。


 執事（Deacon, Diaconus）

見僕役。


 宿命論（Determinism, Determinismus）

見預定。


 寄居（Alien, Peregrinus）

見外方人。


 帳幕製造術（Tent-maker, Scenofactoria ars）

保祿在第二次出外傳教時，由雅典來到格林多，住在朋友阿桂拉的家中，一方面傳教，一方面同朋友製造帳幕，以維持生活，及籌備傳教的費用（宗 18:3; 見20:34; 格前 4:12; 得前 2:9; 得後 3:7-8）。《宗》18:3所說的「以製造帳幕為業」，其所指可能是製造帳幕布。這種帳幕是古代及現今中東遊牧民族所用的，可以很容易的張搭、拆卸及運走。所用的帆布是用山羊毛作的，這種布盛產於保祿的家鄉基里基雅，故此亦稱「基里基雅布」。蓋此處的山羊特別多及著名，羊毛堅粗而硬，是為作帳幕布的好材料。保祿宗徒大概自幼就由父親學會了這種手藝，現在保祿雖已身為傳教宗徒，仍不恥重操舊業，以減輕對教友們的經濟負擔，而能順利地宣傳《福音》（見格前 9:12-18; 格後 11:7-12; 12:13; 得前 2:9; 得後 3:8）。有些學者如金口若望，以為保祿曾是皮革匠人，但這種意見為絕大多數的學者所否認。

見帳棚、帳幕、會幕。


 帳棚、帳幕、會幕（Tabernacle, Tabernaculum）

帳棚、帳幕、會幕，三名詞散見於《舊約》及《新約》各書內，在本條內我們首先願就這三名詞之意義及其異同予以分析，之後再就其含意加以陳述，如斯希讀者對帳棚、帳幕，以及會幕能有一清晰的概念。

1、名詞的釋意

帳棚、帳幕從中國字方面來說，幕從布，是以帳幕，指以布匹或織物所做成的；棚從木，那末，帳棚乃指以木，即樹枝（或廣義地用竹枝）所做成的。不過，這兩字都只是譯文，而我們首先應注意，是否希伯來文內也有這樣的區別。自然希伯來文字並非如中國字，是象形文字，從字形可判別字意，而只可從字源方面來推究。在希伯來文內，最常用的一字為 Ohel 其次是 Sucka 。按 Ohel 一字的字源即支捲帳幕，所以 Ohel 這一名詞也即帳幕，即古遊牧民族所居住的帳幕，這帳幕通常是以羊毛（間或用駱駝毛）所編織成的，呈黑色(歌 1:5)或棕褐色，今日居於巴力斯坦的貝杜因人所住的帳幕，仍是如此，是以中文方面帳幕一詞，即譯自希伯來文 Ohel。其次希伯來文 Sucka 一字，按字源來說，乃源於動詞 Sakah 遮蓋之意，因而由這一動詞而成的名詞 Sucka，正是中文裡「棚」的意思，因而將這一字譯為帳棚。一般來說，帳棚較帳幕簡陋，而且更屬暫時性，因而在《依》1:8所說，在葡萄園中所支搭為看守成熟的葡萄（廣義地包括其他瓜果）的棚子，希伯來文即稱為 Sucka。又約納先知臨時所支搭藉以休息的棚，希伯來文也稱為 Sucka（見 納 4:5）。此外，猶太人遵主命每年應過帳棚節，即七天之久住在帳棚內，而這棚即是以樹枝樹葉所搭成，因此，希伯來文稱帳棚節為 hag suckoth。以上是希伯來文 Ohel 與 Sucka 以及在中文譯為帳幕與帳棚之區別，不過這兩字有時也通用，如對軍隊行軍或出征時，藉以棲身之地，《聖經》上有時用 Sucka，藉以說明它的暫時性（如 撒下 11:11; 列上 20:12, 16等），但有時也用 Ohel，（如 列下7:7; 耶 37:10）。不過嚴格說來，兩字從字源上來說，多少總是有區別的。

此外，在《出》25-40特別提及一帳棚，關於這一帳棚既非用樹枝樹葉所支搭，也非屬暫時性的，而是天主命梅瑟為天主所建造的聖所。天主願藉這聖所與以民接近（出 25:8-9），是以這一聖所，在希伯來文也不稱為 Sucka，而稱為 Mishckan。按希伯來文 Mishckan 這一字，乃居住或住所之意。不過若將該字只照字義而譯為居住或住所，欠具體的意義，故思高譯本乃將這一字譯作帳棚。若按前面對帳棚的解釋來說，固不適合，不過從上下文自可看出這一帳棚，並非指一簡陋的棚子，因為它是天主的住所，尤其帳棚內以帷幔間隔為前後兩部，即聖所與至聖所（出 26:33-34），是以稱為帳幕也無不可。事實上《新約》裡不少地方，如 希 9; 默 15:5，稱這一帳棚為帳幕。

此外，《聖經》裡還常以另一名詞「會幕」，來稱這帳棚或帳幕（全《舊約》裡先後共用139次）。按這會幕希伯來文稱為 Ohel Mohed 或 Mishckan Mohed（由希伯來文這一稱法，可知前文所說天主的 Mishckan 住所，如譯作帳幕較好），按 Ohel Mohed 就字面講，即約定好在該處相會的帳幕，因而譯作會幕（英文作 Tent of Meeting）。不過所謂相會，不是指以民在該處相會，而是指天主與梅瑟相會，如出30:36所說：「…獻在會幕中的約櫃前，即我與你會晤的地方」。又因為在這稱為會幕的帳幕或帳棚的內部，存放著藏有約版的約櫃，是以這會幕又有數次稱為「約幕」，見 戶 9:15; 17:22-23; 18:2等處。

以上是就帳棚、帳幕、會幕字意的解釋，而且由上文所述，帳幕、帳棚二字，除那為人所居住的外，其他帳幕也好，帳棚也好，與會幕一詞都是同意字，即指天主命梅瑟為天主所建造的聖所。

2、帳幕（帳棚）之喻意

帳幕如前文所述，按字意，原是指遊牧民族用毛織物所支搭藉以棲身的住所，但以民由於久居帳幕，以帳幕為家，是以日後，進入了客納罕許地，雖已建造了磚或石屋，而仍 稱為帳幕（參閱列上12:16; 撒上 4:10; 撒下 12:16; 18:17; 19:9），無疑這只是借意的說法。此外，又因為帳幕，易於拆卸，不時轉移他處，故通常為時甚為短暫，因而聖伯多祿將他的肉身比作帳幕。當他得知不久人世時，他說：我知道，我的帳幕快要拆卸了（伯後 1:13-14; 參閱 格後 5:1-4; 依 38:12）。

不過，含有極深寓意的，乃梅瑟奉天主的命，為天主所建造的帳棚（或帳幕）。如天主命梅瑟為他建造這帳幕時，天主明說：「好讓我住在他們中間」（出 25:8），因此，這一帳幕，乃天主居於人間，或天主與人同在的象徵。基於這一理由，我們才可以明瞭聖若望何以論及聖言成人居於人間時，說：「他在我們中間支搭了帳幕」（1:14）（按希臘文）。無疑，聖若望用了支搭帳幕這一詞，是為反映《舊約》時代，天主在曠野命梅瑟為他建造帳幕的史事；不過毫無疑問的，因耶穌，天主第二位聖子，降生成人，居於人間（即在我們中支搭了帳幕），遠超過《舊約》時代，只在帳幕內顯現給以民的領袖如梅瑟、撒慕爾等幾千萬倍。關於這《新約》遠超過《舊約》一事，聖若望自己已立刻加以印證，故此說：「因為法律是藉梅瑟傳授的，恩寵和真理卻是由耶穌基督而來的……」（若1:17）。聖若望言外是說，天主在《舊約》時代的帳幕裡，只傳授給梅瑟法律，而藉耶穌所搭的帳幕，即耶穌的降生成人，才賜給了人類恩寵和真理。法律自然不能和恩寵與真理相比。為此《新約》裡耶穌所搭的帳幕，自然較《舊約》裡梅瑟所搭的帳幕高貴萬倍。

末後，聖若望宗徒以及聖保祿宗徒，更說明《舊約》時代的帳幕，只是天主永遠所在的天堂的預像，真正的帳幕乃是天主永遠居住的天鄉。如聖保祿說：「因為基督並非進入了一座人手所造為實體模型的聖殿（按帳幕乃聖殿的前身），而是進入了上天本境」（希 9:24），換言之，即我們今日所稱的天堂。而這同樣的意思，聖若望在默示錄裡也很清楚地寫給了世人，而且在天主奇妙的啟示下，以這一意思作了全部《聖經》——《舊約》與《新約》——的結論，因這一思想乃聖若望在《默示錄》作結論、論及新天新地時所寫。他說：「我聽見由寶座那裡有一巨大聲音說：「這就是天主與人同在的帳幕，他要同他們住在一起，他們要作他的人民，他親自要『與他們同在，作他們的天主』」（默 21:3）。由默這一段話看來，《舊約》裡天主以在人間支搭帳幕與以民同在，實是日後天主與人永遠在天堂上同在的預像與準備。由此可見《舊約》裡天主命梅瑟為他建造帳幕這一史事寓意之深。

最後就拉丁文 Tabernaculum 一詞，再附帶一句，在《舊約》裡天主命梅瑟所建藉以與以民同在的帳幕（帳棚），《拉丁通行本》作 Tabernaculum 。在《新約》裡，耶穌留下了他的聖體，藉以與人同在，直到世界終窮，而聖教會自古將存放聖體的聖櫃，拉丁文也稱為 Tabernaculum 。這樣聖教會特意用 Tabernaculum 這一字，來反映天主在《舊約》與《新約》對人類的愛，即由《舊約》始，直到《新約》，天主始終願與人同在。直到世界末日後，天主使人類永遠同他在一起，住在天上的帳幕——天堂——裡。

見聖殿、盟約、梅瑟、厄則克耳。


 帳棚節（Feast of Tabernacles, Festum Tabernaculorum）

《舊約》裡多次提及有關帳棚節的慶祝（見 肋 23:34-36, 39-43; 申 16:13-15; 編下 8:13; 厄下 8:13-18）。今為清楚起見，分別以下列各點來對帳棚節，作一較詳細的說明。

一、名稱：

按 肋 23:34 所載：「你告訴以色列子民說：七月十五日是帳棚節」是以這一節日的名稱是「帳棚節」。這一名稱也散見於《舊約》其他各經卷內，如申 16:13, 31; 編下 8:13; 厄上 3:4; 匝 14:16 等。但按 出 23:16 這一節日，又稱為「收藏節」，正如 申 16:13 也說：「你由禾場和搾酒池內收藏了出產以後，應七天舉行帳棚節」。

二、慶祝儀式：

關於帳棚節慶祝儀式，猶如慶祝踰越節一樣，為期七天，即由七月十五至二十一日。所謂七月乃按希伯來人所稱的七月，即提市黎月（Tishri），約在今日陽曆九至十月間。第一日應召集聖會，不可作任何勞工，除照每日的規定，向上主獻火祭、全燔祭、素祭、祭獻和奠祭外，尚有還願祭和自願祭（見 肋 23:33, 38）。此外，第一日應獻十三頭公牛犢，公羊二隻，一歲無暇的公羔羊十四隻。

至於素祭是用油調的細麵，而且為每頭公牛犢，獻十分之三「厄法」，為每隻公綿羊十分之二「厄法」，為每隻公羔羊十分之一「厄法」。此外，每日應獻一隻公山羊作贖罪祭。七日之久，每日應獻上述的祭品，只是公牛犢第一天十三頭，第二天十二頭，逐日減少一頭，直到第七天獻七頭（見 戶 29:12-34）。此外，為慶祝帳棚節，顧名思義，這一節期，既稱為帳棚節，以民家家戶戶應以橄欖、長春、棕櫚等樹枝，在屋頂上、庭院裡、天主殿宇的庭院內，各廣場上（參閱 厄下 8:15-16）支搭帳棚，並七天之久，住在帳棚內。

按日後猶太人法律的詮釋，病人以及服事病人的人、女人、奴僕以及需要母親照顧的小孩，都可以不必住帳棚（見米市納 Mishna, Sucka 2, 408）。至於有關 肋 23:40：「第一天你們應拿著樹木結的美果，棕櫚樹枝，葉密的大樹枝和溪邊的柳條…」的經文，日後撒杜塞人以為只是指支搭帳棚，而法利塞人則認為應照字面講，即人人應手裡拿著上述的樹枝。事實上，瑪加伯時代過帳棚節時，人人手裡拿著樹枝（參閱 加下 10:7）。較後時期，又由這一作法演變為用金繩或銀繩或其他繩索把棕櫚、柳枝及香樹枝綑成一朿，希伯來文稱為 Lulab。當早晨獻祭時，肋未人開始唱那篇名叫「亞肋路亞聖詠」（即一一八篇），在唱第一節，第二十五節，即最後一節時，百姓便一起上下、前後、左右搖動這成綑的樹枝（Lulab）。

此外，司祭圍繞著祭台轉一次，第七天轉七次，當司祭圍繞祭台轉行時，百姓也上下前後搖動這束樹枝，由於第七天應轉七次，故稱這天為「大賀撒納日子」，也即大慶日。在以民充軍後又加了兩種儀式：第一，即在這慶節期內，每天早上司祭用一金器，由史羅亞水池盛三「羅格」（約合一公升多）水，帶到聖殿，傾倒在全燔祭台西南角（因為在巴力斯坦，雨通常由西南風吹來），這一禮儀無疑與祈雨有關。但猶太經師卻強調導源於梅瑟在西乃山所行過的儀式。不過，《聖經》上並未有明文記載，只暗示古時曾有過類似的禮儀而已（參閱 撒上 7:6）。此外，為 依 12:3：「你們要愉快地從救援的泉源裡汲水」的經文，是一很好的注釋。耶穌也就在這一慶節最後那天，即第七天，向在場的人，大聲說：「誰若渴，到我這裡來喝吧！凡信從我的，就如經上說：從他的心中要流出活水的江河」（若 7:37-38）。聖史自己注釋耶穌的話說：「他說這話，是指那信仰他的人將要領受的聖神」（仝前）。是以耶穌乘此機會講了他將要賜與人的活水，即聖神的道理。

另一儀式，即在第一天晚上，後來經師們也主張在最後一天的晚上，在所謂婦女庭院中懸燈結彩，使庭院中大放光明。 若 8:12 所載：「耶穌說：我是世界的光；跟隨我的，決不在黑暗中行走，必有生命的光」。也許這話，就是在帳棚節，當庭院內大放光明時，耶穌觸景生情，乘機會說出，他才是照世的真光。

此外，應提的一點，即按猶太人所過的三大慶節，通常都是七天，為過帳棚節也是七天，如 肋 23: 34 所說。但在 肋 23:36 說：「第八日又應召集聖會，給上主獻火祭」，這樣看來，為過帳棚節似乎是一連慶祝八天。不過，按猶太經師的講解，帳棚節本身只是七天，這第八天的慶節，應視為獨立的慶節，而且是結束全年所有的慶節；是以在這一天，百姓不必住在帳棚內，但由於是全年所有慶節的結束日，所以仍需獻節日所獻的全燔祭、贖罪祭，而且如安息日，不得作工，尤其應唱大「亞肋路亞」讚美歌，以這一天為極大喜樂的日子。猶太經師又稱此日為「可喜的法律日」，因為在這一天讀完了全年應讀的法律。下一安息日又重新從 《創世紀》開始讀另一週期的法律誦讀。是以這一天為猶太人是一特別喜樂日子，有一經師竟說：「誰若沒見過該日（傾水禮）的喜樂，那他就算一生未見過喜樂」（米市納 Mishna, Sucka 5, 1）。

三、帳棚節的起源：

關於帳棚節的起源，雖然摩文刻耳（Movinckel）曾強調猶太人的帳棚節，是受了巴比倫人的影響，因而可說導源於古巴比倫人。按摩氏的意見，帳棚節（七月十五）、贖罪節（七月十日）以及新年節（七月一日），原先只是一個慶節，亦即倣效巴比倫人的新年節，在七月初慶祝這節日，日後逐漸演變，才分三個慶節來慶祝。不過摩氏這一學說，因缺少歷史根據，為大多數學者所棄。之後，克繞斯（H. J. Kraus）認為根據 肋 23:42 等節，以民慶祝帳棚節，是繼承以民在曠野尚屬半遊牧民族時，就已舉行的帳棚節。不過，克氏這一意見，也不為學者接受，因為當以民在曠野時，既經常住在帳幕中，再以居住帳棚來慶祝此節，可說毫無意義。是以大多數學者認為：以民以居住帳棚來慶祝此節，一定當在進入了客納罕地之後，所居住的已是房屋，而非帳幕，因此，以居住帳棚來紀念昔日在曠野時的苦況，才有意義。此外，按 出 23:16; 34:22 稱帳棚節為「收藏節」，意在晚秋（九月十月間）以民應將由勞力所得的出產，如初熟之果，獻於上主，是以這帳棚節當與農業有關，而且按不少學者的意見，所謂「帳棚」原是指當農產品快成熟時，在田地裡所支搭的帳棚，原為住在裡面看守即將成熟的農產品，如瓜果葡萄等，接著在九月收穫時，就在田間的帳棚內，歌舞作樂，以慶祝豐收，日後逐漸演變，而形成了宗教節日。總之，帳棚節的開始，當在以民入居客納罕地之後，而起源則當與農業生活有關。不過真正究起源於何時，實不易作一確切的答覆。


 帳幔（Veil, Velum）

見門簾。


 彫像（Statue, Statua）

見立像。


 彫尼索（Dionysus, Liber）

此神之名在《舊約》中出現兩次，即《加下》6:7及14:33。他的名字除了彫尼索外，還有巴苛斯（Bacchus）、里貝爾（Liber），他是則烏斯和色默肋（Semele）的兒子，為喜樂和美酒之神，因為他解人的生活苦悶。彫尼索的神話和來歷很複雜，希臘和拉丁作者，尤其是詩人 Homerus, Horatius, Ovidius 屢次頌揚他。每年四次──兩次即第一次和第四次特別隆重──為他舉行慶節：
（1）民間彫尼索節，於十二月中舉行；
（2）肋乃節（Lenaae）與嘗新酒有關，於正月底舉行；
（3）安特斯特黎雅（Anthesteria），即花卉節，於三月舉行；
（4）在安特斯特黎雅之後舉行，名叫「大彫尼索節」。
其時抬出巴苛斯像遊行街頭，他的崇拜者，不分男女，扮作撒提爾──半人半山羊神，又跳又唱，放肆不已。由此讀者可了解，信仰唯一天主的猶太人是如何惱恨這些節目。《加下》6:7說：「他們都被脅迫參與祭祀；一到彫尼索節，應頭戴長春籐冠，參與慶祝彫尼索的遊行」。

見希臘主義、偶像崇拜。


 彫斯苛洛（Dioscorus）

月名，在這一月，里息雅給猶太人寫了函件（加下 11:21），只一次見於《聖經》。此月名就現有形式是希臘文，但在色婁苛王朝的日曆上（亦即馬其頓日曆），卻找不到以此為名的月份，亦不見於其他任何古老文件上。故此，有人以為它是安提約基雅朝廷中敘利亞所特有的月名，亦即「狄斯托」（Dystros）月，在現今二月、三月之間。

見 月。


 得魯息拉（Drusilla）

是巴力斯坦王黑落德阿格黎帕一世的女兒，生於公元三十七——三十八年間。猶如其他一切黑落德家族的女子，以貌美放蕩著名。年十二歲就被許給苛瑪革乃王之子安提約古厄丕法乃為妻，但因其未婚夫不欲行割損禮而將婚約毀掉，下嫁給厄默撒王阿齊次（Aziz）為妻。羅馬總督斐理斯受其美顏之誘惑，託一猶太術士名阿托摩斯者（巴爾耶穌？）從中斡旋，將其婚姻破壞，納之為妾，而生子阿格黎帕。得魯息拉於 宗 24:24 出現時，約有十八歲，既出身於貴族，對於宗教問題頗有興趣，故打發人叫保祿來講解一下，那種來自猶太主義的新宗教。保祿給其夫婦二人宣講了有關信仰耶穌的道理，論及正義、節操和將來的審判，致使斐理斯害怕起來，而將該次的會見斷然結束（宗 24:24, 25）。


 得撒洛尼（城） （Thessalonica）

得撒洛尼在聖保祿時代，是馬其頓的省會。保祿在第二次的傳教行程中，曾傳教於此，並留下兩封寫給本城教會的信件。它原是一座平平無聞的小村鎮，後被大亞歷山大的一位軍官加桑德爾所擴充修建，並以自己妻子得撒洛尼之名稱之，以茲記念。公元前一○八年，被羅馬人所佔領，因其地勢適中，水陸交通四通八達，乃成為當時商業的重鎮。自公元前四六年之後，此城變成一座自由城市，有自己的官長來治理一切（宗 17:6, 8）。

當保祿抵達此城時，已有不少的猶太人僑居在此，他們並建有自己的會堂，但是對保祿的傳教工作，這批猶太人非但無趣，且極盡迫害之能事，將保祿及保祿的一些朋友助手，控告於本城首長面前，謂彼等乃造謠生事及反對羅馬之人物。保祿只好同息拉離棄該城，往貝洛雅去了（宗 17:10）。雖然如此，卻仍有一批城民及不少的顯貴婦女，信從了《福音》（宗 17:4）。

目前得撒洛尼是希臘的第二座大城，今名撒羅尼基，人口約有二十五萬，仍有不少猶太僑民居住在此。


 得撒洛尼前後書（Epistles I and II to the Thessalonians, Epistolae I et II ad Thessalonicenses）

一、得撒洛尼前書

1、寫信的起因及目的：

保祿在第二次出外傳教時，曾來此城建立教會，最初三個星期之久，專門給猶太僑民傳教，並進入他們的會堂，但因見效果全無，乃專心致力於外邦人，經數月之久，有不少人回頭入教，並有一批顯貴婦女，信從了保祿所傳的《福音》（宗 17:4），如此建立了一個使保祿非常滿意及值得驕傲的教會。可是也就在這種情況之下，那批嫉視宗徒的猶太人，似已忍無可忍，於是以行動來反對保祿，企圖將之繩之以法，保祿乃同息拉聽從教友們的勸導，離開得城，前往貝洛雅另行開教去了。

可是保祿對自己才建立的教會，卻非常放心不下，明知它正在需要自己的指導及扶助，以渡過這一受迫害的難關，幾次想親赴得城，皆力不從心（得前 2:18），只好自雅典打發自己的弟子弟茂德前往得城，探望自己心愛的信友（得前 3:1）。弟氏在妥盡了採訪的職務之後，轉身回報業已前赴格林多城的保祿（宗 18:5），向他報告了得城教會的現況，消息有好有壞：好的方面是信友們堅持由保祿所得的教訓，實行信望愛三種美德，雖在受迫害的光景之下，仍對保祿愛慕有增無減；壞的方面則是有些信友對邪淫的毛病仍未改除，且游手好閒，不務正業，更對主的再來，及何時來臨有相當大的誤解（得前 4:13; 5:2）。保祿本人既然不能親自赴得城改正這些弊端，於是以書信來向教友傳達自己的訓誨，開創了保祿以文字傳教的先聲，時在公元五一年的春天。

2、書信內容：

  1. 回憶以前彼此團聚的生活：保祿以愉快及感恩的心情，說得城信友們熱心的生活情形，是天主特選的標記，及聖神德能的工程（得前 1:2-5），他們已堪稱為其他教會的模範（1:5-10）。回憶自己如何在得城，苦心孤詣，吃苦耐勞，大公無私的傳揚了天主的《福音》（得前 2:1-7）。得城的信友是自己特別鍾愛的子女，是以他曾盡力為他們工作，甚至為了他們的益處，不惜獻上自己的生命，以領導他們歸向真主（得前 2:7-12）。得城的信友雖在猶太人的磨難中，對接受了的天主的《福音》，仍堅定不移（得前 2:13-16）。
  2. 別後心情：自離別以來，保祿心中念念不忘自己心愛的教友，並以他們而自豪，切望能親身去探望他們（得前 2:17-20）。保祿既不能如願以償，只好打發弟子弟茂德為代表前往得城（得前 3:1-5）。弟氏歸來向保祿報告了關於得城教會的好消息，使宗徒心中愉快，而由衷地感謝天主（得前3:6-13）。
  3. 幾點說明：在勸告信友要度聖善，純潔，愛德的生活之後（得前 4:1-12），說明死去的信友，會同樣地瞻仰再度來臨的耶穌的光榮，同一切的信友共赴天國（得前 4:13-18）。但耶穌來臨的時刻，卻是未知之數，猶如盜賊會忽然來臨，是以信友應時常準備自己（得前 5:1-11）。
  4. 勸言：要特別注意團體生活的和諧，敬重長上（得前 5:12-13），敦睦和平（5:13-15），心情愉快，感謝主恩（5:16-18），尊重神恩，躲避罪行（5:19-22）。最後贈言問安及祝福（5:23-28）。

二、得撒洛尼後書

1、寫信的起因及目的：

雖然我們不能確知是什麼原因令保祿在寫了第一封信之後的不久，又另寫第二封致得城的書信，但是由第二封的內容，我們可以略知其寫信的動機，不外是在糾正當時信友們的一些錯誤觀念，以及對保祿第一書信的歪曲見解，比如他們以為主不久就會再度來臨（得後2:2），致使人們陷於混亂的狀態；甚至一些游手好閒的懶漢，更以此為理由，不再從事任何勞作，而只在等候主的再來（得後 3:11）。保祿在聽到這些消息之後，心中當然非常難過，可是本身仍為環境所阻，不能前赴得城，親自訓導信眾，於是在不得已的條件下，寫了這第二封致得城信友的公函。

2、內容：

  1. 首先向信友們致候，讚美信友們堅固的信德及高超的愛德，尤其是他們在迫害中仍能堅持恆心（得後 1:3-4）。但是天主是公義的，終有一天會壓制惡人們迫害的兇燄，而賜光榮與受磨難的人（得後 1:5-10）。鼓勵信友們要如往昔繼續前進（得後 1:11-12）。
  2. 接著保祿直接解釋信友們關於主再來臨的誤解，亦是本書信的核心部份。信友不應為了耶穌再來臨的日子而擔心害怕（2:1-12），因為天主聖神並沒有將日期啟示給任何人，宗徒本人上次書信的目的，亦並非在告訴信友主再來的日子（2:1-2）。主再來之前，將有假基督出現，引導不少的人走向喪亡（2:3-6），但是他終會被上主所消滅（2:7-8）；信從及追隨他的惡人們，亦將同歸於盡（2:8-12）。
  3. 最後，保祿勸勉及鼓勵信友，使他們知道，他們所走的是康莊大道，是正直的真道，故不必驚慌，要者，是應持之以恒（2:13-15）。望上主賜與信友力量，以行善克盡己職（2:16-3:2）；天主定會賜以神力及堅固得城的信友（3:3-5）；要效法保祿勞作的表樣，盡力躲避游手好閒的惡習（3:6-12）。彼此要相親相愛，以善行互助，並要躲避與那些不聽宗徒訓導的人們往來（3:12-13）。最後以祈禱、致候及祝福結束了本書信（3:16-18）。

關於《得前》的真確性，曾經有人加以反對，以為並非出於保祿之手。這種意見首先為包爾（C. Baur）及其弟子所倡導，曾經轟動一時，但目前已不再為人所接受。但是關於第二封書信，卻仍有不少棘手的問題，仍在等候學者們去解決，主要的困難，是後書與前書的差別太大，似乎是出於不同作者的手筆，比如口氣與文筆之不同，前書洋溢著愛情、細緻、親切的情感；後者則具有冷靜、造作及公文式的作風。前後兩書所用的詞句也大有分別，以及二書所討論末世論的方式也迥然不同，致使有不少的人，在懷疑是否二書出於同一作者之手。雖然得後有上述的困難，但是絕大多數的公教學者，及不少的非公教學者，仍將得後歸於聖保祿，咸認後書是在寫了前書不久後幾個月寫成的，而書寫的地點，則與前書相同，即格林多城。

見得撒洛尼條。


 患癲癇病者（Lunatic, Lunaticus）

這種病症在古東方人的心目中，以為是由月亮所致，並以為它隨月亮之盈虧而加重或減輕，病重時，它使患者猶如狂人激動吵叫，好似失去了理智。在《聖經》上耶穌所醫好的那個兒童，不只是癲癇病患者，而也是附魔的人（瑪 17:14-20; 谷 9:13-28; 路 9:37-43）。


 情慾 [私慾]（Concupiscence, Concupiscentia [Lust]）

狹意的說來，情慾是對世物不正常的渴望。在《聖經》上這一詞被利用了六十次，有時作名詞用，有時作動詞或形容詞用，其含意之廣，用法之多，實非倫理學上對「情慾」的定義所能概括，故此思高譯本亦視上下文及原文意義所指而有慾望（依 26:8）、渴想（詠 21:3）、希望（詠 112:10）、貪婪（詠 106:14）、貪欲（詠 78:30）、隨心所欲（詠 10:3）等的翻譯，而這些意義都來自希伯來原文的「塔阿瓦Taawah」，或《新約》上希臘文「厄丕杜米雅Epithymia」一詞。由上面的例子可以知道，「情慾」有時只是希望或渴望的意思，根本與倫理上的善惡無關。是惡的，如果所渴望的對象是惡的，或被法律所禁止的（見德 1:33; 路 22:15; 出 20:17; 箴 6:25）。有時「情慾」──渴望之意──轉喻所渴望的對象（見詠 20:3; 77:29; 箴 10:24; 11:23）。

但是「情欲」在《舊約》中，絕大多數是指一種不規則的貪望而言，比如曠野中的貪求肉食（戶 11:4），及惡人的貪望（箴 21:29; 詠 111:10; 參見出 20:27; 申 5:21; 7:25等)。

在《新約》中，聖保祿更清楚地指出情慾是罪惡的後果，留於因犯罪而敗壞的人性之內（羅 6:12等）。情慾引人走向罪惡（雅 1:14），情慾與肉身聯合攻擊靈性。聖若望謂有三種貪慾：肉身的貪慾，眼目的貪慾，人生的驕傲（若一 2:16），而這三種貪慾都是以塵世的事物為對象。教友既是基督妙身的肢體，應放棄自己的邪惡貪慾，而要與聖神結合起來度超性的生活（迦 5:24-25）。


 探子 [偵探]（Spies, Exploratores）

諸凡負有使命偵察或窺視某一地區，或某一環境的人，稱之為探子。 《聖經》上的探子多以地理上的偵探為限，如若瑟就曾向他的哥哥們恐嚇說：「你們是探子，前來刺探本地的虛實」（創 42:9, 12, 13）。梅瑟亦曾打發探子去偵察客納罕地（戶 13）。探子們回來之後，向梅瑟回報福地的富有，人民的強壯，城池的堅固，並帶來了那地的出產以資證明。探子對國家的安全是具有很大危險性的，是以各國盡力防範偵探的偷入，古今皆然。無怪乎耶里哥王令人關起城門，按家搜查，捕捉若蘇厄所打發的兩名探子，幸得妓女辣哈布的援助，才免於難（蘇 2; 希 11:31）。丹支派的人及達味都曾利用過探子，以獲得正確的情報（蘇 18; 撒上 26:4）。阿孟人亦曾控告達味的使者是一批探子（撒下 10:3）。此字在《新約》中只見一次，即《迦》2:4。


 教會（Church, Ecclesia）

一、語源

「教會」，英文作 Church，是來自晚期希臘文 Kyriakon ，意謂「上主的殿宇」；拉丁文作 Ecclesia 是希臘文的直接音譯。希臘文 Ekklesia 出自動詞 Ekkalein ，含有召集人民，邀請人赴會之意。在希臘文內，此字常指人民的集會，或市民的聚會，從不指社團，或帶有什麼 宗教的意義；但在《新約》內，此字除一二處指平常的集會外（ 宗 19:32, 39, 40），大抵常指宗教的集團，或宗教的集會；為此，以「教會」二字來譯 Ecclesia，頗為恰當。《新約》內以教會指全世界教會，如 瑪 16:18, 18:17; 格 10:32; 迦 1:13; 弗 1:22-23; 斐 3:6; 哥 1:17, 24 等處；指地方教會，如（ 格前 1:1; 迦 1:2; 羅 16:1, 4）；指家庭內的教會，如 羅 16:5; 格前 16:19; 哥 4:15; 費 2; 指為舉行敬禮或講道的集會，如 格前 11:18; 14:19, 28, 33-36 。

《新約》使用此字表示教會，是來自《七十賢士譯本》。《七十賢士譯本》常以此字翻譯希伯來文 Qahal（集會、集團）；但有時也用 Synagoge 翻譯此字，不過平常多用 Synagoge 翻譯希伯來文 hedah，此字亦含有集會之意。這兩字在希伯來文內，常指 宗教集團或集會，所以《七十賢士譯本》用以譯這兩字的 Ekklesia 和 Synagoge，也就另具一番新意，宗教的意義。自《新約》採用此二字後，此二字就專指教會集團。散居在外受過希臘文化教育的猶太人，既以 Synagoge 來表示自己的集團，所以初興的基督徒就以 Ekklesia 來指稱自己的教會，只有以猶太信友為主要讀者的雅各伯書內，一次用了 Synagoge 來指稱基督徒集團（2:2）。在《新約》內，用 Synagoge 指猶太人集會的會堂，但從未用 Ecclesia 指教堂。在我國因有不同的譯名，故不易相混，但在外國文字內，常以此字指教會，亦指教堂；這或許是因為《新約》將教會比做一座建築所致（若 2:19-21; 弗 19-22; 格前 3:9-17; 伯前 2:4-5）。

二、名稱

《舊約》教會和《新約》教會，都是天主召集來恭敬自己的社會集團，為此，《舊約》用以指稱《舊約》教會的名稱，都可以用來指稱《新約》教會，而且意義更為確切，因為《舊約》是為《新約》而設立的，《舊約》所有的都是《新約》的預像（ 格前 10:11; 羅 15:4）。此外，《新約》奉耶穌為主（若 20:28; 宗 2:36; 羅 10:9; 斐 2:10-11），凡《舊約》歸於天主的，《新約》亦以之歸於基督；所以「天主的教會」（ 格前 10:32; 迦 1:13）。亦稱之為「基督的教會」（ 羅 16:16; 迦 1: 22）。在《新約》內教會的名稱繁多，大抵不外：「天主的百姓」（ 路 1:17; 宗 15:14; 出 24:3-8; 詠 72:2），「特選的民族」（ 伯前 2:9-10; 羅 8:31-34; 出 19:5, 6; 依 43:20-21），「曠野中的會眾」，因為教會在世，有如以民之在曠野（ 宗 7:38; 希 11:13; 申 4:10），「天主的以色列」（ 迦 3:29; 6:16; 羅 9:6-8; 出 4:22-23; 申 27:9），「蒙召為聖徒的集團」（ 羅 1:7; 格前 1:2; 申 14:2; 肋 19:2; 耶 2:3），「得救人的集團」，「以色列的遺民」（ 宗 2:47; 羅 9:27-29; 依 4:2-3），「基督的淨配」（ 瑪 9:15; 若 3:29; 弗 5:25-27; 依 1:21; 耶 2; 則 16:23; 歐 1-3），「基督的葡萄園」（ 瑪 21:28-41; 若 15:1-8; 依 5:1-7; 27:2-5; 耶 2:21; 詠 80:9-19），「基督的羊群」（ 路 15:4-7; 若 10; 耶 23:1-6; 則 34; 匝 11:4-17），「《新約》的選民」（ 希 9:11-28; 10:11-18; 耶 31），「在基督內的新受造物」（ 格前 15:20-23, 45-49; 格後 5:17-21; 迦 6:15-16; 申 32:18; 依 1:2），「在世的天國」（ 瑪 16:18-19; 路 12:32; 默 5:9-10; 得前 2:11-12; 出19:5-6; 詠 114:2）。參見 六、教會性質條。

三、建立

教會是天主父派遣他的聖子來世建立的，是聖子奉父命來世完成的工程（若 9:4; 17:4），就如天主藉梅瑟建立了《舊約》教會，同樣天主藉他親生的聖子建立了《新約》教會（若 1:16-17）。天主藉梅瑟與以民立盟，殺牲灑血為誓，使以民成為天主的百姓，期待天主預許的實現。時期一滿，天主派遣他的聖子來世，出生於女人，自作犧牲為贖價，流盡己血重建《新約》，使全人類成了天主的子女，獲得了罪赦，在世建立了天國—教會（ 希 8-10; 迦 4:3-5; 瑪 26:28; 路 22:20; 哥 1:13-14; 迦 4:24-31）。天主藉聖子在世建立了教會，實踐了他對人類的恩許（創 3:15; 12:3）和與以民結立的盟約（創 15:18; 17:7-8; 申 4:9-14），完成了他造世贖世的計劃（ 弗 1）。

天主藉梅瑟在曷勒布山頒布了法律，訂立了盟約（申 5:1-5; 拉 3:22），天主聖子在加里肋亞湖邊的一座山上，宣布了《新約》的法律，教會的大憲章，天國的《福音》（ 瑪 5-7）。梅瑟宣布的是天主的話，隔著雲霧與天主交談，是天主的僕人（出 24:12-18）；基督不然，他是天主聖言，在起初就與天主同在，自身為天主，在父懷裡的獨生者，天主聖子（若 1:1-2, 18; 8:35-37）。他來世是為給人講述他的父，使人認識他的父，明瞭他的父對世人懷的心願，使人見了他就如見了他的父（若 6: 39; 8:19; 14:6-7; 瑪 11:25-27; 18:14）。他不尋求自己的光榮，只尋求承行父的旨意（若 8:50, 54, 55）：講論的是父要他講論的話（若 7:17-18; 12:49-50），作的是他父要他作的事（若 5:19-20; 8:28-29），好叫世人相信他如同相信他的父（若 12:44-45; 13:20; 瑪 10:41），尊敬他如同尊敬他的父（若 5:23），因為他原是出自父，與父原是一體（ 瑪 3:17; 若 10:30, 36-38）。他在這一信仰上建立了他的教會（ 瑪 16:16-19）；行奇蹟驅魔，復活死人，也是為要求世人對他表示這一信仰（谷 1:34, 39; 路 5:17-26; 7:11-17; 若 5; 6; 9; 11）；最後為證實這一信仰，拿出自身來作證：死後第三日復活（ 瑪 12:38-40; 16:1-4, 21; 若 2:18-22）。這都是父要他作的工作（若 5:36; 10:25），是父對他所言所行加蓋的印證（若 6:27）。他在這一信仰上建立了教會，是要教會直到末日在世給這一信仰作證（若 15:27; 20:30-31; 21:24-25; 宗 1:8; 2:14-36; 3:12-26; 4:8-12）。

四、組織

社團的建立如沒有組織，即不成為社團。教會既是基督建立的，也即是基督所組織的，他在世一開始傳教就召收門徒（若 1:35-51）；繼續傳教就繼續召收門徒（ 瑪 4:18-22; 9:9-17）。門徒分兩等：普通門徒（ 瑪 8:21-22; 路 6:17-18; 9:57-62; 若 6:60-66）和特殊門徒。普通門徒究有多少，《聖經》上沒有確實的記載，只知他曾一次派出了七十二位門徒出外傳教（ 路 10:1-12），但決不只七十二人（ 路 6:17），至少有一百多人（ 宗 1:15），或數百人（ 格前 15:6）；但特殊的門徒卻只有十二人。這十二人是由普通門徒中挑選出來的，負有特殊使命，故稱之為「使徒」（ 路 6:13 Apostolos）。這十二人實是他所創立的「新以色列民族」的十二 宗 祖，故又稱之為「宗徒」（ 路 22:30; 瑪 19:27-28），以這十二人為基礎，建立了他的教會（ 弗 2:20; 默 21:14）。這十二人常緊隨耶穌不離，在他左右私下接受他特殊的訓練（谷 4:10-20; 7:14-23）。耶穌又派他們出外傳教，賜給他們驅魔治病的能力（谷 6:6-12; 路 9:1-6）。在受難前夕，賜給了他們獻祭的權柄（谷 14:17; 路 22:14-20），在復活當天晚上，授給了他們赦罪的權柄（若 20:19-25），在離世升天前，當面交給了他們訓誨萬民，施洗傳道授業的權柄（ 瑪 28:16-20; 路 24:44-53）。這十二人實是父由世界特選出來交給他的人，為在世繼承他的事業，為此，他為他們特別舉行了祈禱，祝聖，即犧牲了自己，好叫他們實實在在是祝聖的人，為主為人自甘犧牲（若 6:70-71; 15:16, 19 17:6-19; 路 6:12-13）。

這十二人中，又有三人特殊小組，是耶穌由這十二人中，特選出來與自己形影不離的親信心腹（谷1:29; 5:37; 9:2; 13:3; 14:33），沒有什麼話不對他們說，也沒有什麼事不叫他們知道（ 路 22:7-13; 若 13:21-26）。其中二人：長雅各伯和自名為耶穌愛徒的若望，原是兩兄弟；第三人便是西滿伯多祿。至於西滿伯多祿，更為奇特。耶穌一收他為徒，就給他改名叫「伯多祿」—磐石（若 1:40, 42），日後也乘機說出了他所以給他改名的原故，是因為他要在這一塊磐石上建立他的教會，地獄之門—權勢，不能摧毀戰勝這塊磐石，因為他是建立在信仰主為活天主子的信仰上的（ 瑪 16:18-19）。其餘十一人雖同樣享有束縛和釋放的權柄（ 瑪 18:18），但天國的鑰匙卻只交在他的手中，他享有其他十一人所未享有的特殊束縛和釋放的權柄，是十二人中的首領，代表耶穌行事，牧放他在世的羊群（ 路 12:32; 若 10:1-18; 21:15-17）。為此，我們可以明瞭，何以在耶穌生前和死後，常是伯多祿一馬當先，代表宗徒發言行事（ 瑪 16:16; 17:4; 18:21; 26:33, 35; 宗 1:15; 2:14; 3:6, 12等處）。為此，在伯多祿殉道後，元首職權屬於繼承伯多祿位的人，而不屬於尚在世的宗徒若望。就因為伯多祿身居要職，責任重大，所以耶穌對他的過失也絕不輕易放過，逢事必加嚴責（ 瑪 16:21-23）；知他富於血質，過於自信，難免不失足（ 瑪 26:33-35），故特為他祈禱，叫他失足後不致喪失信德，堪作支撐教會的磐石（ 路 22:31-32）。所以耶穌在世不但建立了教會，而且在世也組織了他的教會；他自己為主（若 13:12-17），他以下是伯多祿，宗徒的首領；伯多祿以下是其餘十一位宗徒；宗徒以下是門徒，門徒以下是信徒。主在世時完成了父委托他，要他在世完成的工作（若 17:4）。

耶穌復活後四十日內，常顯現給宗徒，與他們討論天國的事（ 宗 1:3）；離世升天後，依他所許派遣聖神降來（若 14:16-17），繼續進行他的事業，在世正式公開成立他的教會（ 宗 2:1-4），協助教會循序發展。宗徒在聖神啟迪引導下（若 16:13-15），執行主委給他們的使命，與聖神一同為主作證（若 15:26; 16:11），向世界宣講得救的《福音》（谷 16:15; 弗 1:13），擴展天主的神國（ 宗 8:12; 哥 4:11），組織教會的行政，委任教會的職員（ 宗 6:1-6; 11:1-8; 13:2-5; 15:28, 29; 20:22-32; 格前 12:27-30），在各地設立管理教會的「監督」、「長老」和「執事」（ 宗 14:23; 15:2; 20:17, 28; 斐 1:1），規定人選應有的資格（ 弟前 3:1-13）和對人選應有的態度（ 弟前 5:17-25; 參見 弟前 4:14-16; 伯前 5:2-4），任命地方「監督」，依照規定在各地設立「長老」（鐸 1:5-9），自始以伯多祿為元首（若 21:15-17; 宗 1:13, 15; 12:3-17; 迦 1:18）。伯多祿於公元六七年為主殉道後，其職位與職權由其繼位人， 羅 馬主教繼承，統治天下教會。

這一由主耶穌奠定的組織，在宗徒時代尚未成定型，到了宗徒教父時代，即一世紀末，二世紀初，就已成定型，與今日所有的教會聖統制度大抵相同，只不過因人數增多，範圍擴大，對於權限的規定和限制，較為周密詳盡而已。這是每一組織在世隨時代發展的必然現象；教會自然也不例外。

五、權力

有什麼使命，就有什麼權力，權力是藉以執行使命的力量；一切使命出於上主，所以一切權力也是來自上主（若 19:10-11; 羅 13:1-7）。主耶穌來世既為行父委給他的使命，就有父委給他執行使命的權力。父是生命之源，同樣使他也成了生命之源，使凡相信他的，有權利成為天主的子女（ 若 1:4, 12; 5:26）。他來原不是要審判世界，而是要救贖世界（若 3:17; 8:15; 12:47）；但父不審判任何人，卻將審判全交給了子，因為他是人子，住在人間（若 1:14; 5:22, 27）；他的在世的言行，就是對人的審判（若 3:18-19; 12:47-50）。他來全是為人，一點也不為己；自作祭司，自作犧牲；獻出自己的一切，甚至自己的生命，作贖世的代價，使人獲得罪赦而超生（ 瑪 20:28; 26:28; 格前 5:6-8; 希 10:4-10, 14; 參見 羅 5）。總之，父派他來世的使命，誠如聖保祿所說，是要他作人類的智慧、正義、聖化和救贖（ 格前 1:30），好使天上和地上的一切總歸於基督，藉基督歸於父（ 弗 1:8-21; 格前 15:22-28）。

他建立了教會，是要教會作他的「化身」（ 弗 1:22-23; 5:23; 哥 1:18, 24），在世繼續執行他負的使命，使世人獲得智慧、正義、聖化和救贖。為執行這一使命，他將父賜給他的權力全賜給了教會（ 瑪 28:18-20; 若 20:21），要教會在世教導人（ 宗 5:42; 18:9-11; 哥 1:24-29），使人認識真理（ 弟前 2:4-7），使人知過悔改（ 宗 2:38; 5:29-32; 26:20），獲得罪赦（ 宗 10:42-43; 13:38; 哥 1:6-14），使人獲得牧養，不再如無牧的羊（ 宗 16:4-5; 弟前 1:3-4; 4:11-12; 弟後 4:1-5; 伯前 5:1-4）。為此，教會享有治理權，治理天下信眾（ 宗 15; 格前 11:34）；享有訓誨權：訓誨信眾所當戒，當行，當信的事（ 格前 15:1-11; 迦 1:8-10; 得後 2:13-17; 弟前 1:3-4; 3:14-15; 6:20-21）；享有司法裁判權：審判、處罰、赦免信眾的罪過（ 格前 5:1-5; 6:1-8）；享有行祭權：舉行祭祀，施行聖事，分施神恩寵惠（ 格前 4:1-2; 11:23-27; 弗 3:8-13; 希 9:24, 28）。這些權力，直接由主耶穌而來（ 瑪 28:18; 若 20:21; 參見格後 5:18-20; 10:8-11），並不出於任何人或任何組織；任何人，任何組織不得擅自干預，阻礙教會執行其使命，行使其權力（ 宗 4:19-20; 5:29-32; 弟後 2:8-10; 斐 1:19-21）。

至於信眾，信眾應服從教會（ 格前 4:21; 格後 10; 13:1-10; 希 13:17），應依照教會宣讀的《福音》聖訓生活（ 斐 1:21; 哥 3:1-4），應使自己的一生成為一祭獻（ 羅 12:1-2; 伯前 2:4, 5, 9），因為信徒相信主，就應為主犧牲（ 羅 8; 14:8; 迦 2:20; 5:24; 格後 5:15; 斐 1:27-30; 3:8-14; 哥 1:24; 伯前 2:21; 4:1-2）：這樣才能與主同生同死，共辱共榮（ 羅 6:3-11; 8:17）。

六、性質

如要明白教會的性質，就要明白教會是什麼。教會是什麼？實在不易界說，不但因為教會是屬神的組織（若 18:36），而且因為教會的本質實在很複雜。今就教會對天主，對世界，對世人的關係，來概括論述教會的性質。

(1) 教會與天主父的關係：

教會是他的百姓（ 路 1:17; 宗 15:14-18; 伯前 2:9-10; 參見出 19:5-6; 申 26:17-19），是他的王國（ 瑪 25:34; 路 17:21; 格前 15:24; 弗 5:5; 得前 2:11-12），是他的京城（ 瑪 5:35; 迦 4:26; 默 21:2-4），是他的田園（ 瑪 13:24; 格 3:6-9; 參見 依 62:4-5; 則 36:34-35; 歌 4:126:2-3），是他的殿宇（ 格前 3:10-17; 格後 6:16），是他的葡萄園（若 15:1-8; 瑪 15:13; 20:1-16; 21:33-46; 參見 依 5:1-2; 歌 2:15; 7:13; 詠 80:9-19），是他的羊群（若 10:29; 參見耶 23:1-4; 則 34; 米 2:12-13）。

(2) 教會與天主子的關係：

教會是他的百姓（ 宗 15:14; 18:10; 20:28; 羅 9:23-24），是他的王國（ 瑪 13:41-43; 16:28; 20:21; 路 23:43; 若 18:36-37; 希 12:28; 默 1:5-6），是他的京城（默 21:2-14; 希 12:22-24），是他的田園（格 13:19），是他的殿宇（ 格前 6:19; 格後6:16; 默 21:15-27），是他的建築（ 弗 2:20-22; 伯前 2:4-5），是他的家庭（ 弗 2:19; 弟前 3:14-15），是他的葡萄園（ 瑪 20:1-16; 若 15:1-8），是他的羊群（ 瑪 26:31; 若 10:1-16, 25-28; 宗 20:28），是他的童貞淨配（ 瑪 9:15; 22:2, 12; 25:1-13; 若 3:28-29; 默 19:6-9; 格後 11:2; 弗 5:21-27），是他的家庭（ 瑪 12:49-50; 弗 2:19; 希 3:4-6），是他的妙身（ 瑪 18:5; 25:35, 36, 40, 45; 路 10:17; 宗 9:5; 格前 12:12-27; 弗 1:22-23; 4:10-16; 哥 2:19），是他的新創造物（ 羅 6:4; 迦 6:15; 格後 5:17; 弗 2:10, 15; 哥 1:15-20; 3:10），是他的圓滿（ 弗 1:22-23; 4:12-13; 哥 2:9-10）。

(3) 教會與天主聖神的關係：

聖神形成了教會的頭—基督，和教會的肢體—信徒（ 瑪 1:18, 20; 路 1:35; 哥 1:18; 宗 1:4-8; 2:37-41; 若 3:3-8; 弗 2:13-19; 4:1-16），受命於天主聖父和天主聖子（ 若 14:15-17, 25, 26; 16:5-15），降來人世，繼承天主子的遺業，在世正式成立了教會（ 若 14:16; 宗 2:1-4, 17），赦免人罪，使人重生（ 若 3:5-8; 20:21-23; 羅 8:16; 15:16; 格前 6:11），生活在教會內，引導教會認識一切真理（ 若 14:16, 17, 25, 26; 羅 5:5），伴隨教會為主作證（ 若 15:26-27; 16:7-15），使教會成為支撐真理的基礎和柱石（ 弟前 3:15），在教會內工作（ 瑪 10:19-20; 宗 2:4; 4:8; 6:10; 9:17; 13:2; 15:28; 20:22-24; 21:4; 格前 12:4-11），指導治理教會（ 宗 5:3; 13:1-4; 15:28; 16:6-10; 20:28），教導教會祈禱（ 羅 8:26-27; 弗 6:18; 猶20），舉行祭祀（ 羅 15:16; 希 9:13-14），施行聖事（ 格前 12:13; 格後1:22; 弗 1:13-14; 羅 6:3-10; 8:11-17），使教會以心神在真理內朝拜父（ 若 4:23-24），使教會合而為一（ 若 17:20-26; 格前 6:17; 12:13; 弗 2:16, 18; 4:4），富有傳教為主作證的精神（ 斐 1:19; 弟後1:7-8; 宗 1:8-9），享有永生復活的希望 （ 羅 8:11; 15:13; 格後1:22; 5:5; 弗 4:4, 30; 迦 5:5）。

(4) 教會與世界的關係：

教會存於世界，卻不屬於世界（ 若 18:36-37），為此，世界要惱恨教會（ 瑪 10:22; 24:9; 若 15:18-21; 16:14-16），卻不能戰勝教會（ 瑪 16:18; 若 14:30-31; 16:33; 若一 5:4-5）。教會要永存於世（ 瑪 28:20; 若 14:18-19），作支撐真理的柱石（ 弟前 2:7; 3:15），照世的真光（ 瑪 5:14-16; 宗 13:46-47），防腐的鹹鹽（ 瑪 5:13），發酵的酵母（ 瑪 13:33）。

(5) 教會與世人的關係：

教會是世人的母親：生養教育人靈（ 迦 4:26-31; 默12:1; 19:7-8; 21:2-3）；使世人成為基督妙身的肢體：同氣相連，互為手足（ 羅 12:4-5; 格前 12:12-27; 弗 4:25）；使人類成為一大家庭（ 瑪 12:49-50; 弗 2:19; 希 3:1-6）。

由以上所述種種關係，可以知道教會具有什麼性質，是什麼。教會，真可說，包 羅 天主聖三對外所有的作為。天主藉教會表現他的真實和神聖，人類由教會認識他的慈愛和智慧。教會是天主聖三與世人相處的園地、家庭和天國。

七、特徵

特徵即是一事一物突出獨具的性質。教會獨具的性質，普通說來凡四，即至一、至聖、至公和導源於宗徒。

(1) 至一

至一即謂教會只有一個，決沒有第二個，就如人身只有一頭一身（ 羅 12:5; 格前 10:17; 12:12-27; 弗 1:23; 4:4-16; 哥 1:18; 2:18-19）。天主只有一個（ 格前 8:4-6; 弟前 1:17），在天主與人間作中保的也只有一位，在世代天主護慰人的聖神也只有一位（ 若 10:32-39; 14:15-17; 弗 4:1-6; 弟前 2:1-7; 希 8:6; 9:15; 12:24），所以一體三位的天主建立的教會，也只有一個。為羊犧牲自己的性命，使羊獲得永生的善牧只有一位，使羊確保自己的永生的羊棧，也只有一個（ 若 10:7-18, 24-30; 格前 1:12-17）。天主結合的人，不可分離（ 瑪 19:6; 若 11:45-52; 弗 5:22-32），所以教會的分裂是出於人的邪惡；為此，主在受難前夕，祈求父保護他的教會脫免邪惡（ 若 17:15），常存在他內，合而為一，就如父存在他內，他存在父內一樣（ 若 17:11, 20-23; 格前 3:21-23）。

(2) 至聖

至聖即教會具有聖化人的能力，能使人成聖，生活於正義（ 若 10:9; 15:6; 羅 1:7; 5:1-11; 15:15-16; 格前 1:2; 6:11; 格後5:17-19; 宗 2:38; 5:31-32）。信徒是聖潔的（ 羅 8:26-30; 弗 1; 3:14; 哥 3:12-17; 伯前 2:9），應度聖潔的生活（ 羅 6:3-10, 17-23; 得前 4:1-8; 希 12:1-4; 伯前 1:2）；如不幸犯了罪，可以痛悔求赦（ 路 5:30-32; 7:47-48; 15:7; 伯後 3:9），有基督的血可以洗淨自己的罪（ 弗 1:7; 若一 7-10; 2:1, 2; 5:16-17）；勵行愛德，恕仇憐貧，以贖自己的罪（ 瑪 6:14-15; 18:21-35; 哥 3:13-14; 羅 13:8-10; 伯前 4:8）。教會是至聖的，但奉召加入的卻是罪人（ 瑪 9:11-13; 路 15:1-10; 弟前 1:15; 若一 3:3-9）；教會是至聖的，但教會內仍能有罪人（ 格前 15:34; 弟前 5:20; 若一 2:1）；但罪人如不悔改，就自絕於教會，而甘作罪惡和邪魔的奴隸（若 8:34; 若一 3:8; 羅 6:17-19; 伯後 2:19-22; 希 10:26-31）。

(3) 至公

至公即謂教會包括全人類，是天下全人類的教會，沒有國界和種族的分別，在基督內，全人類共成一個教會（ 瑪 28:18-20; 谷 16:15-16; 若 12:32; 宗 2:21; 15:13-18; 羅 1:16-17; 3:20; 10:11-13; 迦 3:25-28; 弗 1:3-14）。

(4) 導源於宗徒

導源於宗徒，即謂教會的開創始祖是宗徒，因為他們是主耶穌基督揀選立定為開創自己教會的人（ 路 6:12-16; 宗 1:1-3; 4:33; 迦 1:1, 2, 6-9; 格前 12:28; 弗 2:19-22; 3:4-6; 伯後 3:1-2; 猶17-19; 默21:14）。為此，凡其源不出於宗徒的教會，即不是基督的教會；基督的教會，是由宗徒一脈相傳下來的。

此外，尚有一點特性，亦可視為教會的特徵，即教會必常遭迫害（ 瑪 5:10-12, 44-45; 10:24-28; 宗 28:22; 弟後3:12; 伯前 3:13-16），必不見容於世界（ 瑪 10:22; 若 7:7; 15:18-27; 17:14-19; 若一 3:13），必與黑暗邪惡奮鬥到底（ 弗 6:10-17; 格後6:3-10; 10:3-10; 弟後2:3-13; 伯前 5:8-11），直到主再來，征服世界（ 格前 11:26; 15:20-28）。

八、憲章

《舊約》有《舊約》的法律，《新約》也有《新約》的法律（ 希 8:6-13）。《舊約》是建立在《舊約》的法律上，《新約》也是建立在《新約》的法律上。《舊約》的法律是天主藉梅瑟在西乃山上頒布的（出19），《新約》的法律卻是天主派遣自己的兒子來世在熙雍山上立定的（ 依 2:2-3; 若 1:17; 路 22:20; 24:45, 48）；為此，《舊約》的法律稱為「梅瑟的法律」（ 路 2:22; 若 7:23），《新約》的法律稱為「基督的法律」（ 格前 9:21; 迦 6:2）。梅瑟的法律是屬肉的法律，不但不能使人戰勝肉慾，反而激起人的情慾，罪上加罪；基督的法律卻是屬神的法律，賜給人神力，戰勝情慾，以新心神事奉天主（ 羅 7:8）。梅瑟插血為盟，頒定法律，用的是牛羊的血；基督締結《新約》，立定新法，用的卻是自己的血（ 瑪 26:28; 格前 11:25）。牛羊的血自不能赦免人罪；基督、無罪羔羊的血卻能潔淨人心，使人獲得罪赦（ 希 9:10）；所以《新約》的法律是「得救的《福音》」（ 宗 20:24; 羅 1:16; 弗 1:13; 哥 1:5-6），是「恩寵的法律」（ 若 1:16; 羅 6:14; 弗 2:1-10），是「信德的法律」（ 羅 3:27-31），藉宣講《福音》，使人信仰基督，由水和聖神重生（ 若 3:5-6; 宗 2:38），獲得罪赦，成為天主的義子，而存在基督內，共享永生（ 若 5:24; 6:40; 11:25-26; 羅 1:16-17; 4:13; 8:16-17; 10:5-13）。

這些甘願接收天主恩寵的邀請，而相信了主的人（ 羅 8:28-30; 得後2:13-17），是父賜給主耶穌的人（ 若 8:45-47; 17:6-8），由這些人組成了在世的天國，教會。有聖神與他們同在（ 若 14:15-17），使他們深知自己是天主的子女，行動隨從聖神的指示和切望，生活於正義（ 羅 8:1-17）。為此，教會子女的生活憲章，是生活在天主的愛—聖神內，以存在天主的愛內，明瞭天主是愛（ 若一 4:16）；事事緊隨聖神的引導，取法天父，做天主惟肖惟妙的子女，上愛天主如父，下愛世人如兄弟姊妹。天主的愛迫使我們愛他，也迫使我們愛人，彼此相愛（ 若 3:16; 若一 4:10-16, 19-21; 羅 8:32; 格後5:14-15）。

為此，主耶穌在要自作犧牲，流血締結《新約》的前夕，莊嚴啟示天主聖三道理以後，頒布了他的誡命，他的新誡命，為《新約》標誌的新法律，彼此相愛的新誡命（ 若 13:34-35）。他命令人彼此相愛應如同他愛了世人（ 若 15:12-17）。他愛人是以父愛他的愛和愛世人的愛為準則；因此，人應存在他內彼此相愛，才能如同他一樣愛人，如同他一樣愛父（ 若 15:8-9; 若一 3-5）；所以，《新約》的法律總歸於以天父和主基督的愛彼此相愛（ 羅 13:8-10; 迦 5:13-15; 哥 3:12-15）。這是教會建教的憲章，破壞這一條法律，即等於否認天主子降來人世，建立了教會（ 若一 2:22-25; 3:7-10; 4:1-10）。

九、保祿的教會論

主耶穌遵照父的旨意，在世宣講了天國的《福音》，建立了他的教會；但是，他是一塊在被人拋棄後，纔作了屋角基石的石頭（ 瑪 21:4; 宗 4:11; 伯前 2:4-7; 參見 依 28:16; 達 2:45; 詠 118:22-33），是一粒該落入地內死了以後，纔結出了許多子粒來的麥粒（ 若 12:24; 參見 依 53:10-12），是被人從地上舉起來了以後，纔吸引了一切來歸向自己的救主（ 若 12:32），是要死而復活，然後才升天坐在天主父右邊的人子（ 若 6:61-62; 瑪 19:28; 希 12:2），所以教會還是耶穌死後，與聖父同派遣聖神來世，纔算正式成立（ 若 7:38-39; 14:26; 20:19-23; 宗 1:4, 5, 7, 8）。在世正式成立，組織，擴展教會，是父與子委給聖神的使命（ 若 14:15-17, 25, 26; 16:5-15）。

宗徒在聖神啟迪引導下，建立組織擴展了「基督的教會」（ 羅 16:16; 迦 1:22），向天下萬民宣講了「天國的《福音》」（ 瑪 28:18-20），為適應環境陸續先後發表了一些著作，或追述往事，如《四福音》，或討論當前或未來的事務，如《宗徒經書》。在《四福音》內，因為當時教會尚未正式成立，雖然其中所述固然與教會有關，但就教會而討論教會的記述並不多見。至於《宗徒經書》，因為當時教會已正式成立，而且正在發揚光大中，所以討論的幾乎可說盡是教會，或有關教會的事。為此可說：《四福音》所記述的，是創立教會的基督的事；《宗徒經書》所論及的是基督創立的教會的事；這由路加聖史編述《福音》和宗徒大事錄兩書前所加的小序，可以看出和意會到。《宗徒經書》內對教會討論得比較詳盡的，當推聖保祿和聖若望二人，這自然是因為他們二人創立了一些地方教會，和遺下了較多的著作所致。今先就聖保祿的著作略述他的教會論，然後也附帶提及幾句關於聖若望的教會論的話。

宗徒中，只有聖保祿是位經師，是一位傑出而又對當時 羅 馬希臘文化有相當認識和造詣的經師（ 宗 22:2-3），且是主耶穌在復活升天後，由天召選的唯一宗徒（ 宗 9:15-17; 格前 9:1; 15:8）。他深知主耶穌對他所作，和他身負的特殊使命（ 格前 15:9-11; 弟前 1:14-17; 弗 3:1-12）。在他往大馬士革 路 上得見的神視中，就已神見主耶穌與教會已結了不解之緣的關係。他迫害的是教會（ 迦 1:13; 格前 15:9），主耶穌卻從天上喊說：「你為什麼迫害我」。保祿一時明白不了這自謂「我」的是誰？就懇切的問說：「主，你是誰」？主從天上答說：「我即是你迫害的耶穌」。這位耶穌，他由斯德望的口中聽說過，知道他是誰（ 宗 7:54-8:1），即是那曾被釘在十字架上，現坐在天主右邊的耶穌。這位已復活升天的耶穌仍生存在世（ 瑪 28:20; 若 14:18-20）。這位仍生存在世的耶穌即是他的教會（ 哥 1:18, 24; 弗 1:22-23）。

他與他的教會密切結合，已成了一體一「我」（ 弗 5:21-23; 路 10:16; 若 13:20）。保祿領洗加入教會，充滿聖神，得見了光明（ 弟前 1:12-13），認識了被釘的耶穌（ 格前 1:22-23; 2:1-2），自成了與耶穌同被釘的人（ 迦 2:19-20），脫胎換骨，完全成了一個新人（格後5:17-18; 斐 3:7-11）：耶穌的奴僕、宗徒和俘虜。在他歸化的當天，賴天主子的啟示（ 迦 1:11-17; 羅 1:3-5），就深深明瞭天主子基督的死亡和復活對教會的關係：教會是由基督的死而得生，教會在世過的是基督復活後的生命（ 羅 5-8）。他本著這一信仰生活，實踐了他為外邦宗徒的使命。他由傳教和在基督內的生活，日勝一日愈明瞭了基督與教會的奧跡，在他陸續發表的書信內，將自己的心得，傳授了給自己在基督內所生的子女（ 格前 4:14-17; 迦 3:19）。

我們無法在此將他對教會發表的精微道理，與《四福音》和《宗徒大事錄》所有兩相對照；但由上述各節所引證的《新約》章節看來，也可看出他對教會的講論，與《四福音》和《宗徒大事錄》關於教會所提到的各點，不但甚相吻合，而且是在聖神默感下，《新約》啟示發展的自然演繹和必然結論。

基督與教會的關係是一種屬神而富有神秘性的關係，要想明瞭這一關係，只好以譬喻來象徵，來比擬。保祿為講解這一關係用了很多的譬喻，但用得最精最繁的，還是「妙身」譬喻。在他前期和後期所寫的書信內，或明或暗常應用了這一譬喻。在前期書信內，最主要的是《羅》、《格》、《 迦 》三書（ 羅 6:1-14; 12:3-8; 格前 6:12-20; 10:14-22; 12:12-31 迦 2:16-21; 3:26-29）；在後期的書信內，最主要的是《弗》、《哥》二書（ 弗 1:10, 22, 23; 2:13-18; 4:1-16; 5:22-23; 哥 1:15-29; 3:15; 4:10-13）。


 教師、法學士 [啟蒙師]（Teacher, Doctor [Tutor, Paedagogus]）

在《聖經》上師長之意義非常廣泛，諸凡一切被天主所召選來向人們傳達天主旨意，或指導君王百姓敬畏天主的人，都被稱為師長（出 24:12; 編下 26:5）。忠信的師長被《聖經》讚揚（達 12:3），天主自己有時亦被稱為教師（依 30:20; 約 36:22）。

一、教師在社會上的地位，顯著地見於充軍之後，厄斯德拉即是其中之一（厄上 7:11）。他們的職責是研究上主的法律，身體力行，並將之教導於百姓，這批人就是《新約》時代所稱的經師。可惜他們竟利用自己的職權將梅瑟的法律分析、補充及加添，至使其成為一個任何人都不能勝負的重擔，是以大受耶穌的責斥（瑪 7:1-5; 23:2-4; 谷 2:23-3:4等處）。

二、《新約》中有此稱呼的人有：
  1. 猶太經師（路 2:46; 若 3:10）。
  2. 洗者若翰（路 3:12）。
  3. 一般的猶太人（羅 2:20）。
  4. 一般的基督徒（希 5:12）。
  5. 保祿自稱為外邦人的教師（弟前 2:7; 弟後 1:11）。
  6. 在教會中任教導職務的一些人（宗 13:1; 15:22; 格前 12:28-29; 弗 4:11）。
  7. 但在這一切之上，主要的教師還是耶穌自己（瑪 4:23; 5:21; 8:19; 9:35; 15:3; 22:37; 26:25; 路 4:16; 谷 9:5; 10:51; 12:35; 若 1:37; 3:2; 4:31; 20:16）。

三、初期教會中的教師：

  1. 在耶穌時代就已有七十二門徒暫時受命外出傳教，教導人群的記載（谷 6:36），後來這竟成了他們終身的職責（瑪 28:20）。 他們的任務是宣講教導人獲得耶穌的救援，使人回頭作補贖，信任主耶穌基督（宗 20:20-21）。
  2. 在宗徒、先知及聖史之外，還有一些其他的人亦被稱為教師（宗 13:1）。這些人的職務與宗徒、先知、傳《福音》者及司牧有著密切的關係（弗 4:11）。他們應忠於他們的職守（羅 12:7; 弟後4:2），應「正確地講授真理之言」（弟後 2:15; 得前 5:14），並勸勉教友應遵守他們的教導（希13:17），記念默想他們的生死，及效法他們的信德（希 13:7）。
  3. 在《鐸》2:3 提及到年老的婦女，她們應在家庭內善教自己的子孫，但這並不是在教會團體內的公開職務，因為聖保祿明明禁止她們在公共場所內發言（格前 14:34; 弟前 2:12）。
  4. 宗徒書信中，特別提醒人應躲避假教師，因為他們之教導只是為中悅人心，及為了現世的利益（弟後 4:3; 伯後 2:1）。


 教育（Education, Educatio）

一切古老文化的國家都將教育兒童、青年的職務視為重要的大事。由許多考古文件上，我們可以清楚的知道，一切與以民有關的古東方民族，都有專司教育的機構及制度，如埃及、美索不達米亞諸國、客納罕、希臘及羅馬等（此處從略），以民亦不例外。

一、《舊約》中的教育：

在《舊約》中諸師之表是天主自己（申 4:1, 5），教育的職權是來自天主的任命（申 4:7），教育的對象幾乎只是男子，女子則居家在母親的照顧之下（加下 3:19），學習家政，如紡線、織布（出 35:25-26）、烹調（撒下 13:8）。若家中無男子，女子有時亦作牧放家畜的工作（創 29:6; 出2:16）。在教育的崗位上，母親及父親具有同等權利（箴 1:8; 6:20）。在《舊約》時代有些女子是受過教育，聰敏過人，且在社會上起過作用的，如德波辣（民 4:4, 5; 5）、胡耳達（列下 22:14-20）。《聖經》上並囑咐對女子要嚴格（德 7:25-27; 42:9-14），使他們成為將來的賢妻良母，主理家政。

嬰兒出世後的最初幾年，完全由母親來照顧教育，教他學步（歐 11:3），指引他對善惡的基本知識及分別（箴 1:8; 6:20）。母親的忠告即在嬰兒長大之後，仍是需要的（箴 31:1）。富有的家庭有乳母來分擔母親的重任（盧 4:16; 撒下 4:4; 列下 10:5; 依 49:23）。

童年時代過去後，青年的教育大部份由父親來負擔，教之以國家及宗教的傳統（創 18:19），天主的命令，對天主的尊敬，以及天主拯救以民的史事（出 10:2; 12:26, 27; 13:8; 申 4:9; 6:7, 20-25等）。為了將來使兒子能獨立生活（箴 1:8; 6:20; 德 30:1-13），一些技術的傳授是重要的，如金銀手工藝，鐵匠，木匠，以及精細木工等（出 31:1-6），甚至舞蹈及音樂亦不例外（民 21:21; 撒上16:15-18; 撒下 6:14, 16; 詠 137; 耶 31:13; 哀 5:14）；並利用一些外在的機會及環境來教導兒子，如關於聖所或耶京聖殿的節目（撒上 1:4, 21; 見路 2:41），買賣的交易，或長者的言論及辯駁等（盧 4:1-11）。

除了上述父親的教育之外，《聖經》上直至希臘時代，沒有關於學校機構的記載，但學者一致認為別於家庭教育的機構，在以民間是很早就有的。考古家在革則爾所發現的著名的「革則爾日曆」，按學者歐伯連的意見，就是一個孩童在學校中的習字作業，出於公元前十至七世紀。再者，《聖經》上特別指出一些負有教育人民百姓的人員，如司祭、肋未人、先知、賢士、智者及經師們，足為此證。聖所是教育的中心，如撒慕爾之受教於聖所（撒上 2:21-26），及約阿士在上主的殿內受司祭約雅達之教（列下 11; 12）。先知教育人群之例，在《先知書》上比比皆是；智者及賢士之教育，則格外見於《智慧書》上。他們以宗教倫理教之於人（箴 15:7; 23:15-16），並教人以德行，如明智（箴 24:27），節制（箴 24:17; 23:20, 21, 29-38）、貞潔（箴 7:6-7）、愛仇（箴 25:21, 22）、友誼（箴 17:17; 18:24; 27:10）及婦道等（箴 13:10-31）。上述這些負責教育的人員，即在充軍之後，及在分散於異民間的猶太僑團中，仍然繼續執行他們的任務，有埃及的厄肋番廷草紙文件為證。充軍之後的會堂便代替了聖所，成了教育的主要中心，由經師們來主持。甚至在瑪加伯時代，法律書（按：即《梅瑟五書》）竟遍佈民間（加上 1:56等），此足證當時大部份的猶太人都已能誦讀《聖經》。此乃教育之結果。

二、《新約》中的教育：

耶穌降生後，猶太經師繼續《舊約》時代的傳統，來教導百姓，主要的學府建於耶京聖殿中（見路2:26）。保祿即曾在此從教於名師加瑪里耳，學習祖傳的法律（宗 22:3）。其次，各地的猶太會堂仍是教育的中心，尤其在安息日是教育百姓的日子。這些從事教育的經師們亦大都有自己的手藝，以維持生活，保祿就學習了製造帳幕的技術（宗 18:3）。加瑪里耳之子耶叔亞經師於公元六三——六五年間任大司祭職，曾下令一切猶太孩童屆滿六、七歲時，都應入學受教，其教育之普及是可想而知的。

《新約》之論教育幾乎只見於聖保祿：父母不應太過嚴厲而使子女灰心喪志（哥 3:21; 弗 6:4），但是對子女正確公道的懲戒，卻是不可缺少的，這也是天主所願意的（希 12:7）。兒女子孫應學習尊敬父母及家庭（弟前 5:4; 弗 6:1-3），寡婦亦應善教自己的子女（弟前 5:10）。

在《新約》時代對於女子的受教，仍無特別的規定，大概他們猶如在《舊約》時代，自生至嫁應在家受母親的特別照顧，為將來成為優良的猶太家庭主婦而受教。至於女子之獻身於聖殿服務及在聖殿中受教之信念，只是來自偽經的傳說。


 教訓（Doctrine, Doctrina）

此處所說的並不是《聖經》上教訓的內容，而是討論「教訓」一詞在《聖經》上的意義。

一、在《舊約》中：

是指天主意旨的顯示而言，即天主的判斷（申 4:1），天主的言語（申 4:10）或天主的聖意（詠142:10; 50:15），這種教訓有時是來自天主自己（申 4:10），有時卻是經過家長（申 11:19）或義人而來（詠 50:15）。天主的教訓與人為的不同，蓋前者是絕對的，惟一的，而後者則是相對的及複雜不純的，故被《聖經》以鄙視的口吻稱之為「人們所傳習的教誡」，而不稱之為「教訓」。《聖經》教訓的內容是法律，而這「法律」直接來自天主，故此它不只約束人的理智，而更管制人的意志，也正因如此，它同普通的一般教訓不同。梅瑟受了天主的教訓（出 4:12, 15），為使他能正確的將天主的法律教導與以民（出 18:20）。這「法律書」——《聖經》——被司祭存於聖殿之中（列下 22:8等），並傳之於百姓。但是因為他們沒有善盡己職，故多次受到了先知們的責斥（歐 4:6; 米 3:11）。

二、在《新約》中：

聖保祿清楚地將「教訓」與「智慧」分開來講，前者是為初期回頭皈依的教友，後者則是為信德上的成人（格前 2:6; 3:1; 希 6:1）；前者的內容是耶穌基督（希 6:1-3），格外是被釘在十字架上的耶穌（格前 2:2），後者則包括有論耶穌的大司祭職（希 5:11等；7:1等）。聖保祿並嚴詞禁止對這些《聖經》教訓的歪曲、增添或更改（羅 16:17; 格前 15:12; 格後 11:13-15; 迦 1:6-9; 5:12; 斐 3:2; 哥 2:20等；弟前 1:19, 20; 4:1; 弟後 2:17; 4:3; 鐸 1:11; 若一 4:1; 若二 10; 11）。

其他有關「教訓」之內容，請見「信德的寄托」及「宗徒教訓」。


 教理講授（Apostolic Catechesis, Catechesis Apostolica）

見福音。


 教派（Faction, Schisma）

見異端、異端人[教派]。


 救恩（Salvation, Salus）

見拯救[救恩、救贖]。


 救恩史（History of Salvation, Historia Salutis）

見恩寵[救恩史]、拯救[救恩、救贖]。


 救贖、救主（Redemption, Redeemer, Redemptio, Redemptor）

救贖：《舊約》內有二字用來表示「救贖」：一是「Padah」一是「Gaal」。
這兩字的基本意義是「贖回」，但前一字多注重贖回時所付出的贖價，或替代贖價的事物（出 13:13, 15; 戶 18:15; 歐 13:14）；後一字則多注重代付贖價的人，或代贖的人與被贖的人彼此間的關係（肋 25:25, 49; 申 19:6-13; 25:5-10）。為此，後一字的意義比前一字的意義較為廣泛，不但涉及被贖的人，而且也涉及被贖的人的子女、財產和名譽。代贖的人稱為「Goel」，即由此字而來。

原文用以表「救贖」的二字，與「拯救」（Iashah, salus）一字的分別，即在於「拯救」一字，不一定含有付出代價之意，「救贖」平常是含有付出代價之意的，如奴隸，或人代奴隸付出贖價以獲得自由（出 21:1-11; 肋 25:47-55），罪犯或人代罪犯付出贖價以獲得罪赦，免於死亡（出 21:28-30），應奉獻的聖物或出賣的產業，再付代價贖回復歸己有（肋 25:23-34; 27:9-34）。由此可見，救贖常是拯救，但拯救不一定常是救贖。明乎此，我們可以進而討論救贖的意義，先《舊約》，後《新約》。

一、《舊約》：

全部《聖經》所述是人類的救贖史，固然所述只是以民的歷史，但天主是以拯救救贖以民，來暗示或預表他的救贖人類的計劃。由以民的歷史，可以看出天主救贖人類的歷史過程，在拯救以民的歷史內，就已預示天主拯救救贖人類的歷史（依 2:3; 49:1-9; 60; 詠 2; 若 4:22; 羅 1:3-6; 9:4, 5）。

天主何以要拯救以民？這就得注意到天主出於慈愛自願與以民建立的關係（申 7:7, 8）：天主以以民是自己的民族（出 19:3-6; 申 7:6; 9:26, 29; 依 19:25），以以民佔領的土地是自己的產業（申 8:10; 9:3-6; 耶 2:7; 詠 79:1），以以民是自己的長子和寵兒（出 4:22; 申 1:31; 依 66:12, 13; 耶 31:9, 20; 智 18:13）。為此，我們可以明瞭天主何以不容以民為奴隸，不讓以民的仇敵侵佔蹂躪以民的土地；何以天主自稱或被稱為以民的「哥厄耳」（出 6:6; 依 41:14; 54:4; 耶 50:34）。歷代先知的預言救贖，尤其依撒意亞先知的安慰書（依 40-66），全是以這一觀念為軀幹，對這一思想的發揮。

以民獲得天主最初和最大的「救贖」，是天主由埃及「為奴之地」救出他們來，與自己訂立盟約，成為自己獲享自由的子民（出 6:6-8; 13:3; 20:2; 申 5:6），這是以民的誕生，是以民世世代代不應忘懷的慶節（出 12:42; 13:8-10; 申 6:20-25）。同時這一事蹟，又成了天主日後拯救以民的典型和預兆（依 50:1, 2; 耶 31:10-12; 匝 0:8-12）：以民一遇有患難，就哀求天主，有如往昔拯救他們出離埃及，再來拯救他們渡過時艱，脫離難關（詠 74:2; 加上 4:8-11; 艾4補錄丙 6-8, 12, 13）；先知預報救恩，亦常以以民出離埃及為象徵（依 43:16-21; 48:20, 21; 哈 3:3-15），即在《新約》亦以此事來描述基督完成的救贖事業（格前 10:1-5）。

以民背盟毀約，再淪為奴隸，流亡異鄉，天主再施救贖，全是因為自己有言在先，不能放棄自己的光榮，不能讓任何受造奪取自己的光榮（出 32:7-14; 申 32:27, 39; 依 42:8; 則 36:22-24）。天主的救贖常是，只是顯示天主的慈愛，（申 4:37, 38; 7:8; 依 43:3, 4, 25; 耶 31:3）：如父之對於子（依 63:15-19; 歐 11; 耶 3:19; 31:20），如夫對於妻（依 54:6-8; 歐 2:16-25; 耶 3:6-13; 則 16）。天主是以顯示自己的慈愛來尋求自己的光榮（出 34:5-9; 依 44:21-23; 63:7-14; 米 7:18-20）。「救贖」在天主方面是顯示慈愛與仁慈，在人方面是獲享自由和幸福；這四樣又總歸於「平安」（依 9:5, 6; 耶33:6-9; 則 13:13-16; 米 5:3, 4; 蓋 2:9; 匝 8:11, 12），「平安」是「救贖」的效果和賜與。

天主與以民的這種關係，不只就全體而言，而且也就個體而言；民族原是由個體而組成的，受救贖實惠的，終歸還是屬於這民族的個人，這種思想原早已存在（創 48:15-20），只不過不如日後顯著而已。這種民族信仰對個人的信仰生活，是不能不發生影響的；個人的信仰生活在自己方面，又足以保存維持全民族的信仰。遭難充軍期間，虔誠遺民對主的期望和希望救贖的心願實深切動人，晚期的經典充滿了這種思想，尤以後期的《先知書》和《聖詠集》中的一些聖詠為然。實在，愈接近《新約》，期待主救贖的默西亞思想愈誠摯熱烈。統治世界，參與人類歷史的天主，是以以民的歷史和先知的宣講，準備了默西亞來臨，救贖人類（申 18:15, 18; 路 1:67-79; 若 1:17; 4:25; 6:14; 宗 3:12-26）。

二、 《新約》：

《舊約》是救贖的預許，《新約》是救贖的實現（迦 4:3-7），為此，《舊約》的全部救贖觀念都反映在《新約》內；而且在《新約》的啟示下，使人更明瞭了救贖的意義。救贖的預報起於原始《福音》（創 3:15），救贖的實現，我們也可以說是起於「《新約》的 《原始福音》」——聖母領報（瑪 1:18-23; 路 1:26-38）。救贖是在於獲得罪赦（瑪 1:21; 路 2:10, 11; 參見 詠 130:8）；要獲得罪赦，就必須自知悔改，所以默西亞的前驅在曠野發出的呼聲是要求人悔改（瑪 3:2; 谷 1:4; 路 3:4; 參見 則 18:32; 33:11），主耶穌，默西亞，開始傳教發出的呼聲，亦是要求人悔改（瑪 4:17; 谷 1:14, 15）。若望在自己《福音》的序言內，就明說救贖的《福音》即在於人認罪相信主，成為天主的子女（若 1:6-13; 參見 3:16-21）。

《新約》的救贖觀念，可說是完全建立在罪惡的觀念上（若一 1:8-2:2），以罪惡的觀念為出發點，將一切都概括在罪惡下，嘆息期待主的救贖（路 1:68-79; 2:29-32; 羅 3:9-24; 8:19-21; 弗 2:1-3; 迦 3:22）。所以要明瞭救贖，就得明瞭罪惡，因為有了罪惡，才有了救贖。罪惡是多方面的不義，但總歸於與天主為敵，不願接受天主的愛（創 2:17; 3:11; 6:5）。罪惡使人成了該死的罪犯（創 2:17; 智 2:24, 25 ＝ 羅 5:12），失去了自由，成了罪惡的奴隸（創 3:7, 8, 23, 24＝若 8:34, 35; 羅 6:17; 伯後2:19），成了天主的仇人，再沒有「平安」（創 3:9, 10; 肋 26:14-46; 依 63:10; 57:20, 21＝羅2:9, 10）。天主子降來人世，即是代人贖罪，使人脫離罪惡（瑪 1:21; 20:28; 羅 5:23-26; 參見 依 53:8-11; 達 9:24），恢復人為天主子女所應享的自由（若 8:36; 羅 6:15-18; 迦 5:1），使人出死入生（若3:17, 18; 5:24; 羅 5:17-19），再與天主和好，再為天主所喜愛，而有了「平安」（路 2:14; 若14:27; 16:26-28; 20:19; 羅 5:1; 格後 5:18, 19; 弗 2:14-18; 3:12; 參見依 9:5, 6; 米 5:3, 4; 蓋 2:9）。

《新約》內用以指「救贖」的一字「Apolytrosis」與其同源字，常含有付出代價之意，與《舊約》相同，但向誰付出代價？向人？向魔鬼？自然都說不過去。天主何能向受造物繳付代價，受造物又何能向天主要求代價？為此，一些學者不大願談「救贖」，只以「救贖」是另一種方式的拯救，或拯救的另一種說法，這未免沒有確切明瞭救贖的意義。須知，固然《聖經》上常以人與人間的關係，來狀述人與天主間的關係；但不能以此概括人與天主間的關係，應就其取譬之點來立論。救贖原是對罪惡而言，人是天主造成的，但罪人卻是人自己造成的。人能犯罪卻不能使自己脫離罪惡。他是受魔鬼欺騙，自賣與魔鬼為罪惡的奴隸，罪惡才在世界為王，奴役人類。魔鬼是騙取竊奪了天主的權利和光榮，天主子來世救贖人類，戰勝魔鬼，消滅罪惡，只是奪回天主的權利和應享的光榮。為完成這番事業，天主是付出了一番代價。這番代價固然是為救贖人類，但最後的目的，還是為顯示他的愛，願他的愛常存在世上，使人知愛悔罪，令他獲愛享榮——造物主應享的光榮（斐 2:6-11）。

天主出於慈愛與《舊約》子民造成的關係，實夠親密了（申 4:6-8; 撒下 7:23, 24），但仍不如生活在《新約》下，「新以色列子民」與天主所有的關係那麼親密（瑪 1:22, 23; 若 1:14; 14:20, 23）。時期一滿（弗 1:9, 10; 迦 4:4, 5），天主為顯示自己無限的慈愛（弗 2:7），派遣自己的聖子降生成人，實現他對人類的預許，完成他對人類的救贖。天主聖子降生成人使天主實實在在住在我們中間（若 1:14; 哥 2:9），使人類實實在在成了他的骨肉，他的肢體（弗 5:29-32; 格前 12:12）。他本無罪，也不認識罪，卻為我們竟成了罪（格後 5:21; 伯前 2:22-24; 若一 3:4, 5; 參見 依 53:4-8），取了完全如我們所有的負罪的肉身，以這肉身，代我們贖罪，自作犧牲，消滅了罪惡（羅 8:3; 斐 2:7, 8; 希 2:14, 15; 伯前 2:24）。基督實是以自己的死亡換取了我們的生命（格後 5:14, 15），我們現在活的生命，實是天主子基督為我們死而復活，賺得來的生命（羅 4:25）。在亞當內人都死了；在基督內，人都復活了（格前 15:21, 22）。罪惡和由罪惡而來的死亡，是由一人進入了這世界；恩寵和重生也是由一人而進入了這世界（羅 5:12, 15-19; 參見 若 1:3-5; 3:13-15）。在亞當內，我們作了罪惡的奴隸；在基督內，我們卻作了正義的奴隸；罪惡的奴隸的結局是死亡，正義的奴隸的結局卻是永生（羅 6:15-23）。這即是我們由天主所獲得的救贖之恩，實無異再造的救贖之恩（格後 5:17; 哥 1:15-23）。

天主救贖以民是為顯示自己的忠信和正義，天主救贖人類更是為顯示自己的忠信和正義。為救贖以民，天主施行了奇蹟和異能；為救贖人類，天主卻付出了自己親生的兒子（若 3:16; 羅 8:32），使他成了自己和人的忠信和正義（格前 1:9, 30; 格後 1:18-22），在他內完成了自己的救贖計劃：消滅罪惡，使人成義（羅 3:21-26），成為天主的正義（格後 5:21），所以，人只能在基督內獲得救贖、成義和罪赦（羅 5:1, 2, 9, 10, 18, 19; 弗 1:7; 哥 1:13-14; 弟前 2:6, 7）。

在救贖事上，不但反映出天主父對世人的愛，而且也反映出天主子對父的愛（若 14:31），和父對世人的愛，以及自己對世人的愛（若 10:14, 15, 17; 14:21; 15:9; 17:23）。他為愛父愛世人，聽命捨生，自作贖價（若 10:18; 斐 2:8），就是為使這愛存在我們世人內（若 17:26），這愛即是天主聖神（羅 5:5）。耶穌之所以死，即是為使人領受天主聖神（若 7:38, 39; 宗 1:8），派遣聖神來，住在我們內（若 14:16, 17; 15:26, 27; 16:7），完成他的救贖事業（若 14:25, 26; 16:8-11; 格前 2:10），使我們具有他的聖神，在聖神內朝拜父（若 3:5, 6; 4:23, 24; 羅 8:9, 10, 15, 16），成為天主的子女，有分於他的天主性體（伯後 1:4; 若一 3:1），不再犯罪，因為有天主的種子存在我們內（若一 3:9）。但是，誰不幸若犯了罪，仍有基督代我們贖罪。他一次而為永遠，藉永生的聖神，自作犧牲，消滅了罪惡，獲得了永遠的救贖（希 9:11-15, 26-28; 10:10; 羅 3:25, 26; 伯前 3:18; 若一1:7-2:2）。這在於領受聖神，獲得罪赦的救贖；天主早已藉先知的口預言過（依 11:1-5; 32:15-17; 44:21, 22; 61:1-3; 耶 31:31-34; 33:6-9; 則 36:25-27; 達 9:24; 匝 12:10; 米 7:18-20），使我們生活在末世時代，《新約》時期中的人，由經書的記載（宗 3:18-26; 羅 15:4），得知罪惡在救贖史所起的作用，和天主的慈愛在救贖史所有的作為（伯前 1:3-12）。

罪惡在救贖事業上所起的作用，實在令人驚奇，此即平常所謂的罪惡的奧蹟。在原祖未犯罪以前，罪惡就已存在（若 8:44; 參見 創 2:17; 3:1-7; 默 12:7-9）。罪惡是否認天主，由否認天主而與天主作對，由與天主作對而有了種種邪惡的行為。罪惡只能存在於天主以外的事物，因為天主不能否認自己，所以不能有罪惡（申 32:4; 詠 92:16; 若一 3:5），天主准許罪惡在他以外存在，就因為他要向外表示他的正義：賜造物以自由，論功過受賞罰。

天主能「容許」罪惡存在，卻不能「容忍」罪惡存在。他不能容忍他的受造否認他的造主和他的造主所享有的一切主權，所以天主「恨」罪（ 依 59:2; 友 5:17），要消滅罪，要使他的受造承認他是造他的上主；為此，有了救贖的計劃，救贖的歷史和救贖的事業。天主恨的是罪，是他的犯罪的受造（智 14:9; 羅 1:18），而不是他的受造；如果他恨，他就不會創造；凡他所創造的是出於智慧的創造，沒有什麼不好（創 1:31; 詠 104:24; 德 39:39-41; 智 11:25-27）。

人，是天主造的，是天主的肖像；但罪人，卻是人自己造成的，自賣為奴的罪惡奴隸。人類犯罪以後，人性已敗壞，偏向罪惡（創 3:7-10; 6:3-5; 8:21），雖有神聖的法律，亦未能自拔，自求解脫，反而只有罪上加罪，在罪惡下呻吟嘆息，期待主的救贖（羅 7:14-25）。天主不忍人喪亡，只好自行救贖。救贖實是天主對犯罪的人類分外而分外的恩寵（羅 5:6-8; 鐸 3:4-7）。何況他的救贖事業得以完成，又還是出於人的罪過：惡徒的負賣，門徒的離棄，司祭的失職昏愚，判官的怯弱徇私，黨派的爭權奪利，小人的忘恩負義，使主基督走上了十字架，自作犧牲，一次而為永遠消滅了罪惡，戰勝了死亡，完成了天主的救贖事業（希 7:27; 9:15, 25-28）。

實在，千真萬確，人對天主始終是以怨報德，天主對人始終是以德報怨，誠如聖保祿所說：「那裡罪惡越多，那裡恩寵也越發分外豐富」（羅 5:20）。天主執行救贖，實在是以愛來戰勝罪惡，逼人以愛還愛，迫使人不忍再在罪惡中找生活（羅 6:2-14; 格後 5:14, 15; 迦 2:20。若一 4:9, 10, 19）。人犯罪不但是對天主沒有愛（若 5:42, 43），而且也是對己對人沒有愛（箴 1:32; 8:36; 智 1:12, 15, 16; 多 12:10）。

天主所作的救贖工程，是從根本上改造了我們為罪惡所傷害的本性（羅 8:3, 4），使我們在他取了我們人性的聖子內，賴聖神，獲得重生（若 3:3-8），不再屬於肉性，而只屬於聖神，在聖神內賴正義為正義而生活（羅 8:1-10），亦即存在他的愛內，彼此相愛，接受父的愛，接受他的愛（若 15:8-17）。從此沒有什麼再能使我們與基督的愛相隔絕（羅 8:31-39），因為我們是存在他的愛內，認識父，也認識子（若一 2:23-25; 3:6, 8-10, 24; 4:14-16; 5:18-20）。所以，救贖是使亞當後代的人類在基督內，獲得了正義、成義和永生，即在基督內獲得了罪赦，取消了定案，戰勝了死亡（羅 5:12-20; 格前 15:21, 22, 45-49, 56, 57; 哥 2:14）。

我們既是基督以高價救贖的人（格前 6:20; 伯前 1:18, 19），獲得了自由，就不可再作罪惡的奴隸（迦 5:1），應將自己的肉身和肉身的私慾，釘在十字架上，不隨從情慾（迦 5:24, 25; 羅 6:3-14），死於罪惡，不再與世俗結緣而同流合污（羅 12:2; 若一 2:15-17），只與基督同死同生，共辱共榮，（羅 8:17; 斐 3:10, 11; 伯前 4:12-14），與天主聖寵成長合作，增進自己對主的認識（伯後 3:18），期待主再來，以自己的大能，改變我們卑賤的身體，相似他光榮的身體（斐 3:20, 21; 羅 8:28-30），終歸獲得徹底的救贖。

見罪、正義、救恩、成義、贖罪、和好、祭祀、工人、死亡、肉身復活。


 敖格（Og）

人名，其意不詳，是居於巴商地區阿摩黎人的國王，是梅瑟時代的人，佔據了約但河東的肥沃土地，城鎮之多達六十座，是為當時河東的強大君王，但仍敗於以色列人（申 1:4; 3:1-10; 4:47; 29:6; 蘇 2:10; 9:10; 12:4; 13:12, 31; 詠 135:11; 136:20等）。君王雖敗，但他的名聲卻保留在以民的傳說中，經久不衰。其中主要的原因是，據說這位國王身體高大，被視為勒法因人（即巨人）遺族中的僅存人物，他的床竟有九肘長，四肘寬——即四米乘一米點八○（申 3:11）。但是按絕大多數學者的意見，此處所說的床是指棺槨而言。的確在阿曼附近有不少巨大的石器時代的石棺槨，有的竟正合《聖經》所說的尺寸，可能以民或《聖經》作者有見於此，乃聯想到這位國王便是古代傳說的巨人的僅存人物。值得一提的是在楔形文件上，記載貝耳默洛達客的床，也正有與這同樣的尺度。

見巨人。


 敖難 [敖難淫行]（Onan [Onanism, Onanismus]）

人名，意謂「強壯的」，是猶大同一個客納罕女人叔亞所生的第二個兒子，其長兄厄爾早亡，未留後代，敖難遵父命及按照閃族的習慣（見申 25:5-10），應娶亡兄的妻子塔瑪爾為妻，以盡「代兄弟立嗣」的義務（見代兄弟立嗣律條）。但敖難明知所出非歸自己名下，或者為貪圖遺產，竟未盡己職，故此上主罰他死去（創 38:1-10）。

這段事蹟在後世的天主教倫理學中，成了專用的術語名詞：「敖難淫行」。敖難的這種罪行與其說是肉慾淫亂之罪，毋寧說是自私自利，相反家庭利益的過犯，蓋如果不給猶大的長子厄爾立嗣，可能整個的猶大支派將消蹟於歷史，這不只是一個支派的利害關係，而是對全以民也都有直接的影響。

敖難的早死可能是出於自然的原因，不過《聖經》的作者，卻將它歸於上主的懲罰。但從另一方面來說，這種罪惡在以民間，似乎並未流行廣傳，蓋以民向來重視子女，看作是婚姻中的幸福，及上主特別的寵愛祝福（詠 128:3），甚至強調生兒育女更勝過夫婦之間自然情慾的滿足（多 8:6, 7）。

見代兄弟立嗣律。


 敖難淫行（Onanism, Onanismus）

見敖難[敖難淫行]條。


 敖諾（Ono）

城名，為本雅明支派人厄耳帕耳的兒子舍默得所建築（編上 8:12），位於沙龍平原的南部邊界上。充軍後本雅明支派遺民復來此城，重整家園（厄上 2:33; 厄下 7:37; 11:35），其周圍地區亦稱敖諾平原（厄下 6:2; 見編上 4:14; 厄下 11:35）。考古學家業已證實，它就是現今在距約培（今名海法）東南偏東十一公里的卡弗爾阿納地方，不過所存者僅廢墟一片及石柱數根而已。


 敖巴耳（Obal）

見厄巴耳。


 敖貝得（Obed）

是《聖經》上五個人的名字，意思是「尊敬，服從（天主）的」。

  1. 是波阿次由盧德所生的兒子，他是葉瑟的父親，故是達味的祖父（盧 4:17, 21, 22）。此人亦見於耶穌基督的族譜（瑪 1:5; 路 3:32; 參見編上 2:12-15）。
  2. 厄弗拉耳的兒子，耶胡的父親，見於猶大的族譜（編上 2:37, 38）。
  3. 達味的勇士之一（編上 11:47）。
  4. 肋未人舍瑪雅的兒子，屬敖貝得厄東家族，在達味時代，他曾負責看守聖殿的大門（編上 26:7）。
  5. 他的兒子阿匝黎雅曾為阿塔里雅王后的百夫長，並曾聯絡大司祭約雅達將王后推翻，而立約阿士為猶大王（編下 23:1）。


 敖德得（Oded）

《聖經》上兩個人的名字，意謂「樹立」或「建立」。
  1. 是先知阿匝黎雅的父親，這位先知與猶大國王阿撒（公元前九一一∼八七○年）是同時代的人，但關於父子二人的生平，我們幾乎一無所知（編下 15:1-8）。
  2. 是盡職於北國以色列的一位先知，居於首都撒瑪黎雅，與北國培卡黑王是同時代的人（編下 28:9-15）。當培卡黑大敗南國猶大，並攜帶大批俘虜（二十萬人）及戰利品凱旋而歸時（見列下 16章，依 7-9章），敖德得先知出而相迎，嚴厲地責斥他所為之不當，竟將自己的弟兄置於俘虜之地，督促他立即釋俘。此時幾位厄弗辣因支派的首長，為先知所勸，出而干涉，並在俘虜中分贈衣食，醫治傷患，然後將之遣返南國耶里哥城（編下 28:9, 1, 15）。


 敖默黎（Omri, Amri）

為以色列第六位國王（公元前八八五∼八七四年；列上 16:23-28）。他原是軍長，但為人民選立為王（列上 16:16）。他先擊敗了政敵提貝尼，後遠征摩阿布（見默沙碑文ANET320），與猶大媾和，同腓尼基聯盟；然後大興土木，建築撒瑪黎雅為新京。他是北國偉大君王之一，在亞述碑文上，連他死後，仍稱北國為敖默黎朝或敖默黎國。


 敖尼雅（Onias）

是一個希臘化的希伯來人名，意謂「上主憐憫了」。以此為名者有充軍後的四位大司祭，其中三位見於《舊約》：

  1. 敖尼雅一世（公元前三二三∼三○○年）：是雅杜亞大司祭的兒子及義人息孟大司祭的父親，在他任大司祭期內，大亞歷山大進入耶京，並受到敖尼雅的歡迎接待。在他任期內，有大批的猶太人移居外方，他並同斯巴達的君王阿勒烏簽訂聯盟友好條約（加上 12:7, 8, 20-23）。
  2. 敖尼雅二世（公元前二四六∼二二一年）：義人息孟的兒子及息孟二世的父親（德 50:1）。
  3. 敖尼雅三世（公元前一九八∼一七二年）：是息孟二世的兒子及繼位人，曾極力反對希臘文化的入侵。此時色婁苛王朝安提約古四世的總理大臣赫略多洛企圖沒收聖殿的寶庫而受到上主的顯罰（見加下 3）。為了此事被人在國王前告密，大司祭只好親赴首都安提約基雅拜見國王，以圖諒解，但所得之結果卻是讓位與自己的兄弟，即崇拜希臘文化及陰險的雅松（原名約叔亞）繼任大司祭職。但三年後這個大司祭的尊位又為息孟二世的另一兒子默乃勞所篡奪，默乃勞因偷竊聖殿的寶藏而不堪敖尼雅三世的責斥，乃以毒辣的手段將長兄置於死地（加下 4:1-38）。百姓卻對敖尼雅三世的忠貞始終景仰不已（加下 15:12-14）。
  4. 敖尼雅四世：《聖經》上並未提到他的名字及事蹟，但由另一方面我們知道他是敖尼雅三世的兒子，被阿耳基慕所驅逐，逃命於埃及（參見加下 14-15）。於公元前一六○年左右，自建聖殿於埃及的梁托頗里，作為散居在外猶太人的宗教中心。他的這一行動，據說是根據依撒意亞先知一段關於埃及將回頭認主的預言（見依 19:18, 19）。


 敖斐耳（Ophel）

丘陵名，原有「凸出體」的意思。它位於耶京聖殿南方，原為古時之耶步斯城，而後來稱熙雍山及達味城，（撒下 5:6; 編上 11:1, 4, 6），是一山丘地帶。在北部的撒瑪黎雅亦有「敖斐耳」地方名，大都譯作「山崗」，思高譯本亦然（列下 5:24）。但是耶京的敖斐耳卻是一個固有的地名（見依 32:14; 米 4:8），約堂及默納舍國王曾先後修建這一區的城牆（編下 27:3; 33:14）。充軍後供職於聖殿的僕役，即「獻身者」（見獻身者條），居住於此，並修建已坍塌的城牆（厄下 3:26, 27; 11:21）。考古學者曾經數次在此挖掘，考究它的歷史。

見耶路撒冷[達味城、金門]。


 敖非爾（Ophir）

人名及地名，意謂「鬆散的土地」，或謂「塵土」。這個名詞通用於人及地區，意即最初居於敖非爾地區的人，就是敖非爾人，他們是約刻堂的後代（創 10:29; 編上 1:23）。

敖非爾地方《聖經》上不時提到，它是撒羅滿在厄茲雍革貝爾的船隊的貿易對象，從這裡撒羅滿輸入大批純正的黃金（列上 9:28; 22:49; 編下 8:18; 依 13:12; 詠 45:10; 約 28:16; 編上 92:4; 德7:18）。它的黃金是如此的著名，甚至《聖經》上竟有時用「敖非爾」之名來代替黃金（約22:24）。除了黃金之外，撒羅滿更自此地輸入檀香木、寶石（列上 10:11; 編下 9:10）、銀子、象牙、猿猴和孔雀（列上 10:22; 編下 9:21）。這些船隻往返敖非爾一次需時三年，故此都是巨大的塔爾史士船隻，並且需要希蘭人的助力才得以成行（列上 10:22; 編下 9:21）。

至於《聖經》上數次所提到的敖非爾究在什麼地方，學者們的意見非常紛紜，舉凡亞美尼亞、東非、南非、錫蘭、馬來亞、西班牙，甚至秘魯都曾是學者們臆想的對象，並且都是智者見智，仁者見仁，不一而是。但是在這些眾多的意見中，有兩個古老的意見漸漸佔了上風，即是阿剌伯半島或印度，其中猶以阿剌伯半島的可能性為大，主要的原因是約刻堂的後代，所分散居住的主要地區，就是阿剌伯半島（創 10:29; 編上 1:23，見詠 72:15）。但是這個意見也有它的缺點，蓋一來阿剌伯半島向來很少產黃金，二來自厄茲雍革貝爾往返阿剌伯亦絕非需時三年。故此又有人以折衷的辦法來解決這個疑難，就是黃金的真正來源是印度，而阿剌伯半島只不過是印度黃金的轉運站而已。總之，關於敖非爾確在什麼地方的難題是很難解決，或者是根本不能解決，這由學者們眾多複雜的意見就可以知道。

見航海。


 敖弗尼（Ophni）

地名，《聖經》上只一次提及到它，是屬於本雅明支派的一個村莊（蘇 18:24），學者們大都以為它就是現今位於耶京之北二十一公里處的基弗納（Gifna）。公元七○年，耶京失陷於羅馬人手之前後，曾有不少耶京的居民逃來此地避難。


 敖爾難 [阿辣烏納]（Ornan, Araunah [Areuna]）

人名，耶步斯人，是耶京一個打禾場的主人，上主的使者站在他的禾場上，因達味認罪求上主息怒，才未受上主使者的打擊（撒下 24:16, 17）。達味受先知加得的指示，將敖爾難的打禾場，以五十「協刻耳」銀子買下，建築了一座祭壇，向天主獻了全燔祭及和平祭，以平息上主的義怒，減除民間的災禍（撒下 24:18-25; 編上 21:15-29），後來撒羅滿就在這裡為上主修建了聖殿（編下 3:1）。敖爾難的打禾場位於耶京的摩黎雅山上，面對古時的耶步斯城，亦即是後來的達味城。至於敖爾難的原文名，有數個不同的寫法，今已無法可知何者為真實的原名，故其意義亦不得詳知。


 敖爾帕（Orpah, Orpha）

女人名，意謂「頑強」「抵抗」，摩阿布人，與猶大白冷人厄里默厄客的兒子基肋雍結為夫妻，是盧德的妯娌及弟媳（盧 4:10），其後她的岳父、丈夫以及盧德的丈夫皆相繼去世，其婆母納敖米決意返歸故里──白冷，臨行前力勸兩位兒媳不必隨行，果然敖爾帕從婆母之勸留在摩阿布，盧德卻隨納敖米返回白冷（盧 1:3-14）。

見納敖米、盧德 。


 敖勒布（Oreb）

人名，即「烏鴉」之意，他是米德揚人的領袖。基德紅為民長時，在約但河東一座磐石旁，慘遭以色列人殺死，為此，該地日後叫做敖勒布石。（見 民 7:16-25; 8:3; 詠 83:12）。

見則厄布。


 敖巴狄雅（Obadiah, Obadia）

是《聖經》上十二個人的名字，意思是「上主的僕人」。

  1. 依撒加爾支派的族長，出於托拉家族，父名依次辣希雅（編上 7:3）。
  2. 加得支派人，在漆刻拉格地方歸順了達味（編上 12:10）。
  3. 撒烏爾的後代，屬本雅明支派，父名阿責耳（編上 8:38; 9:44）。
  4. 則步隆支派人，其子依市瑪雅曾在達味時代身為支派的首領（編上 27:19）。
  5. 是北國以色列王阿哈布的家宰，一位敬畏天主的善人。當王后依則貝耳殺害天主的先知時，曾掩護了一百名先知的性命，並經過他從中周旋，厄里亞先知會見了國王，並有與假先知們山上比試那一幕的上演（列上 18:3-20）。
  6. 是猶大王約沙法特時代的一位要人，曾被國王打發前往各城市鄉村去，教訓百姓天主的法律（編下 17:7）。
  7. 是默辣黎族人，屬肋未支派，在約史雅國王時代，被委任為修葺聖殿工人的監督（編下 34:12）。
  8. 是則魯巴貝耳的子孫，阿爾難的兒子（編上 3:21）。
  9. 耶希耳的兒子，約阿布的後代，充軍後，偕同厄斯德拉返回猶太（厄上 8:9）。
  10. 是充軍後，在乃赫米雅領導之下，重新與上主訂立盟約時，在盟約上簽字的二十一位司祭之一（厄下 10:6）。
  11. 肋未人，舍瑪雅之子，充軍後歸來耶京居住（編上 9:16），有人以為他就是沙慕亞的兒子阿貝達（厄下11:17）。

12、肋未人，在約雅金大司祭時代，負責守護聖殿的大門（厄下 12:25）。


 敖羅斐乃（Holofernes）

人名，有「幸運者」的意思。似乎應是卡帕多細雅王，名阿黎雅辣特（Ariarathes）者的兄弟。阿氏曾隨同波斯王阿塔薛西斯第三並肩作戰，遠征埃及（公元前三五三∼三五一）。

《聖經》上卻說他是亞述王拿步高的親信大將，是有權有勢的人（友 2:4-20）。的確，亞述帝國習將佔領地區的聰明有才的青年擄往本國，施以嚴格的訓練，為使他們將來在國家負擔重要的任務。敖羅斐乃的使命就是要佔領及向西方地區的猶太人報復，進入猶太，將拜突里雅圍困。友弟德計殺敖羅斐乃，而解救猶太人民的英雄事蹟，詳見友弟德傳。


 敖乃息摩（Onesimus）

人名，意謂「有用處，有價值的」，是哥羅森城的一位名費肋孟先生的奴隸。這位費肋孟既是富翁又是教友，他的奴隸敖乃息摩作了一件對不起主人的事（偷了東西？），畏罪而逃往羅馬，投奔保祿，此時保祿正在羅馬坐監（費 10 節）。在羅馬受保祿之感化回頭信教，因他頗具才資，保祿本有意將他留在身邊，作為助手，但先將他歸還其主人，使其自作定斷，並親手寫了一封充滿感情的短信，請費肋孟基於信友兄弟的愛德，善待其回頭的奴隸（哥 4:9; 費 8-20 節）。

見費肋孟書[費肋孟]。


 敖特尼耳（Othniel, Othoniel）

人名，其意不詳，是以民的第一位民長，加肋布的兄弟，刻納次的長子，哈塔特及毛諾泰的父親（民 1:13; 編上 4:13），但這個名字也是家族名（編上 27:15），曾因佔領克黎雅特色費爾城有功，而娶得加肋布的女兒阿革撒為妻（蘇 15:15-19; 民 1:11-15）。

當時因以民作惡不敬畏上主，而受厄東王雇商黎沙塔殷的壓迫達八年之久，其後有敖特尼耳民長興起，打敗敵人，而使國泰民安達四十年之久（民 3:7-11）。


 敖托息雅（Orthosia, Orthosias）

城名，位於腓尼基海岸特黎頗里城之北，可能就在巴黎得河的入海處，但無確實的考證。當息孟在猶太執政時，特黎豐因戰敗於安提約古第七世（公元前一三八∼一二九），而逃來此城避難（加上 15:37）。


 敖貝得厄東（Obededom）

是《聖經》上四個人的名字，意思可能是「厄東（神）的僕人（？）」。

  1. 加特人。當時達味因見烏匝冒昧從事，手觸上主的約櫃而受到顯罰死去，乃心生怕情，便將約櫃移往敖貝得厄東家中存放了三個月，上主特別祝福了這一家庭（撒下 6:10-12; 編上 13:13-14）。
  2. 肋未人，聖殿的歌詠者及守衛（編上 15:18-24; 16:5），是耶杜通之子（編上 16:38）。
  3. 是達味時代一個大家族的首長，他的家人曾負責守衛聖殿南邊的入口及庫房（編上 26:4-8, 15）。
  4. 是聖殿金銀財寶的守護者。當北國以色列王耶曷阿士戰敗猶大王阿瑪責雅進入耶京時，曾被迫將一切聖殿財物交出（編下 25:24）。

因上述數位名叫敖貝得厄東的人，彼此之間的分別不太清楚，故有些學者以為他們原為一人。


 敖乃息佛洛（Onesiphorus）

人名，意謂「有用處」或「具有價值的人」，是厄弗所城的一位教友，曾經慷慨大方及十分忠信地幫助過保祿和他初建的教會，並遠赴羅馬探望坐監的保祿，且不以保祿的囚犯身份為恥，是以宗徒五內深受感動，故對他作了極其崇高的讚揚褒獎（弟後 1:16-18）。


 敖曷拉與敖曷里巴（Oholah and Oholibah, Ohola et Oholiba）

是兩個象徵名字：敖曷拉象徵撒瑪黎雅及北國以色列，意謂「她有自己的帳幕」；敖曷里巴象徵耶路撒冷及南國猶大，意謂「我的帳幕（聖殿）在她中間」。

敖曷拉與敖曷里巴在（則 23 章）被視為兩位淫亂不貞的姊妹。按普通的講法，這一象徵的重心點，在於指出如何南北兩國各自奔投異國的邪神，而背棄了自己的上主天主，終至招來災禍連天，及極大的恥辱（見列下 23:7）。但是現在有不少的學者，則以為先知的本意，並不是在於強調宗教上的意義，而主要是指出以民政治上的分裂，各奔前程，終至各自得到了家破人亡的惡果（充軍）。這兩個象徵名詞的意義，似乎應是在以民徹底分裂時，眾百姓的呼聲「以色列回到你的帳幕去吧」！（列上 12:16）的回響，我們則以為兩種意義──宗教的及政治的──皆見於這一象徵中，蓋二者都有其理由及其不可否認的歷史背景。


 族譜（Genealogy, Genealogia）

世間一切民族，對自己的族譜，無不恭而敬之地將其收集保存，以民在這一方面的努力，更是有過之而無不及，其原因不外是以民的社會組織，是由下而上的，一個人在社會上的地位、權利義務及對財產的分沾，無不視其是否按族譜確是屬於某一支派、家族或家庭而定，族譜與以民之重要關係，可見一斑。

大致說來，《聖經》上有兩種族譜記載，一種是歷史傳統及人文地理的結晶族譜，諸如創世紀上所有的族譜表就屬此類；另一種是官方按支派、家族及聖祖們世傳的機關記載，這種記載多見於戶籍紀及編年紀。除上述二種外，亦有些是屬於個人家庭的記錄，而這些人大都是以民社會上的重要人物，如達味家族（編上 2:12-18; 3:1-24等）、匝多克家族（編上 5:34-41等）及撒烏耳家族（編上 8:33等），甚至有些不甚太重要的族譜，亦有記錄於《聖經》者（編上 2:34-41; 5:14等）。

族譜之搜集保存始於何時，不得而知，但基於它對以民之重要性，可以斷定是在很古的時代業已開始。最初可能是些小型的有關家庭血統的記錄。「不然，就把我從你所記錄的冊子上抹去吧」（出32:32），「都已全部記錄於表冊」（詠 139:16）等語句，就暗示這種家譜記錄的存在。

對於經過空前的浩劫，家破人亡，充軍歸來的以民，族譜之重要性愈形重大，尤其是司祭的後裔，若欲盡職聖殿，必須先以司祭族譜來證明自己的身世才可；而後來這種族譜又必須經過公會議的考查批准，才能生效。其他散居四方的以色列子民，無不在盡全力保持自己與家族之間的密切聯繫。

《創世紀》上的族譜太具圖表式，自亞當至諾厄只有十位聖祖年譜的記載（創 5），自諾厄之子閃至亞巴郎亦僅十位（創 11:10-26），每位聖祖年齡又非常高大。這種概括的記錄似乎是在模仿叔默爾人的族譜，但實際上是迴然不同的，蓋叔默爾人的先祖，大都是半人半神的傳奇神話記載，而以民的先祖則是與其他各民族的祖先完全相同，是以將「民族分佈表」放於《聖經》之首（創 10），以證明以民不過是一切民族中之一，絕無什麼神明先祖的存在。以民之為亞巴郎之子孫與其他如納曷爾之子孫（創 22:21-24），依市瑪耳之子孫（創 25:12-16）及厄撒烏之子孫（創 36）完全相同。

族譜之成立亦多少有它的規律，大致說來，比如某一支派與其他一支派的混合，不論是以佔據、同化、出讓、吸收等等方式，大都是以一支派之男與另一支派之女結婚的方式而載於族譜上。以民的女兒多次是某一強盛城市或國家的屬地的象徵，兒子則代表支派中的家族，長子則是更古老更興旺家族的象徵。族中之外人而被列於族譜者，大都是弱小而被同化的家族，以此類推。

另一原則，是家族之前輩與該家族之居地，有密切的關係，多次以父子的關係表示出來，這格外見於編年紀的家族表格，如「克黎雅特耶阿陵的父親芍巴耳」（編上 2:50），「白冷的父親撒耳瑪」（編上 2:51）等，第一名詞皆係地名。雖然如此，不可一概而論，要視每一處的記錄情形斟酌而定，方不致陷於錯誤。

以民的族譜還有另一種特徵，就是某一民族支派、家族的名字，在不同的族譜單上，數次或多次被重覆記載；更甚者是可能在一名單上以父親身份出現，在另一名單之上卻以兒子的名義被錄之於書，或者一次是叔父而另一次是兄弟，比如在 創 10:23 阿蘭是伍茲的父親，但在 創 22:21 伍茲卻是納曷爾的兒子，是阿蘭的伯父；又如在 創 36:5, 14 科辣黑是厄撒烏的兒子，但在同章16節科辣黑卻是厄里法次的兒子；還有在 編上 2:9 蘭是赫斯龍的兒子及耶辣默耳的兄弟，但在同章27節蘭卻是耶辣默耳的長子。有時同樣的名字被書之於不同支派或家族的名單上，比如則辣黑、科辣黑、刻納次三人之名，被列於厄撒烏的後代中（創 36:15-17），但同時亦見於猶大支派的家譜上（編上 2-4）；貝黎雅是厄弗辣因之後代（編上 7:23），又是阿協爾之後代（創 46:17），赫茲龍是勒烏本之子（創 46:9），但又是培勒茲之子（創 46:12）。這些名字的重複，究其原因，不外是歷史的演變關係，比如支派與支派之間或家族與家族之間的密切往來，甚至某一家族的被吸收及同化，或者其祖先於不同的地區居住過（註：族譜上的名字有時亦有地區的意義），祖先的遷移，或歷史文件的混亂等，不一而足。

《聖經》族譜的作者，所用的歷史資料並不是絕對清楚可靠的，亦不是完全按著時代的演變而寫成的文件；而是些民間流傳的，有時彼此矛盾的資料。但是作者仍能將它們編輯起來，筆之於書，因為他們將族譜上的名字，完全以有位格的人來看待，也正因此，一個名字於不同族譜上的重複，亦毫無問題，因為它指示彼此之間的血統關係。


 族爾（Zur, Sur）

《聖經》上兩個人的名字及地名，《拉丁通行本》人名地名不分，其實原文是有分別的，故思高譯本依原文亦分別譯作叔爾（創 16:7）穌爾（友 2:28）。
  1. 族爾，人名，是米德楊族一個部落的酋長，苛次彼的父親（戶 25:15）。按 戶 31:8 族爾酋長是在梅瑟出命攻擊及懲罰米德楊人的戰役中，同其他四位酋長一起被殺死的（見蘇 13:21）。
  2. 本雅明支派人，是耶依耳的兒子，克士的長兄，克士就是撒烏耳的父親（編上 8:30, 33; 9:36, 39）。

叔爾（Zur, Sur）

地名，是埃及東北部的邊界，有「牆壁」之意，是一帶曠野地區，亦名厄堂曠野（戶 33:8）。《聖經》上曾數次提到這個地方。上主的天使在這裡遇見了被趕出走的哈加爾（創 16:7）。亞巴郎遷往革辣爾之後，居住在卡德士和叔爾之間（創 20:1），依市瑪耳的子孫定居在哈威拉及叔爾之間（創25:18），撒烏耳追擊阿瑪肋克人直到此地（撒上 15:7），同樣達味也在此地攻擊過數個巴力斯坦南方的仇敵民族（撒上 27:8）。《聖經》上這些記載，都在證明叔爾應在埃及的東北地區，也就是《出谷紀》所說的以民過紅海後所去的地方（出 15:22），亦就是現今的阿步嗇法（T. Abu Seifah）廢墟地帶。


 晚雨（Latter Rain, Imber Serotinus）

見雨[雨季、春雨、晚雨]。


 晚餐（Dinner, Coena）

最後晚餐或稱主的晚餐（格前 11:20），是指耶穌受難前夕與宗徒們在耶路撒冷所吃的最後晚餐。在這一次晚餐中，耶穌建立了聖體聖事，同時也可說建立了《新約》（見瑪 26:17-35; 谷 14:12-25; 路 22:7-34）。

關於最後晚餐極不易解決的一難題，乃時間的問題，換言之，耶穌究在那一天吃了最後晚餐。從對觀《福音》的記述看來，耶穌吃這最後一次的晚餐，正是按照猶太人的傳統或法律吃逾越節晚餐。吃逾越節晚餐的法律載於 出 12:2-11，用意是為叫猶太人紀念天主如何以奇蹟拯救以 民出離埃及。按猶太人的法律與傳統，吃逾越節晚餐當在每年尼散月（即猶太人教曆的正月）十四日傍晚，日落西山後。那末，按常理耶穌也即在尼散月十四日傍晚與宗徒們吃了他最後一次晚餐。但若考諸若望所記的耶穌苦難史，則耶穌究在那一天吃了最後晚餐，便有了問題：

第一、若在開始記述耶穌吃晚餐時說：「在逾越節慶日前」（若 13:1），這一說法雖有點模糊不清，不過，仍不是問題的關鍵。發生問題的是 18:28 節所說：「那時還是清晨」，即耶穌被捕之翌日清晨，他們自己卻沒有進入總督府，怕受了玷污，而不能吃逾越節羔羊。照這節經文看來，耶穌與猶太人並非在同一天吃逾越節晚餐，而是提早了一天，換言之，不是尼散月十四日，而是十三日。

第二、從 若 19:31節 所說：「猶太人因那日子是預備日，免得安息日──那安息日原是個大節日──屍首留在十字架上，就來請求比拉多打斷他們的腿，把他們拿去」，可知耶穌是死在安息日的前一日，即今日之星期五。那末，耶穌吃最後晚餐也即建立聖體的日子，是今日的星期四。按教會自古的傳授，紀念耶穌最後晚餐即是在星期四。是以關於耶穌是在星期四吃的最後晚餐，沒有什麼疑難，而問題只是，何以耶穌不在尼散月十四，而提早在尼散月十三吃逾越節晚餐？而且按四《福音》的記述，尤其 路 22:15 極清楚的說：「我渴望而又渴望在我受難之前，同你們吃這一次逾越節羔羊」。耶穌吃的最後晚餐，實在是逾越節晚餐，而並非如某些學者所說，耶穌所吃的最後晚餐，並非是逾越節晚餐，而是一普通的晚餐，從四《福音》尤其《路》的記述，這一說法是不能成立的。

那末，何以耶穌提前在尼散月十三日吃逾越節晚餐？按較普通而且也較合理能令人滿意的解釋是，當逾越節遇到了安息日時，耶穌死去的這年正遇到安息日，為此，若稱那年的安息日為大節日，猶太人中有的在法利塞黨人領導下，為了避免在安息日前傍晚宰殺羔羊而觸犯安息日，便提前在十三日傍晚宰殺羔羊，吃逾越節晚餐，耶穌即隨著民間這傳統提前於十三日傍晚吃逾越節晚餐。但另一些人，卻隨從當時充當司祭的撒杜塞黨人，仍依照梅瑟法律的規定，在十四日傍晚才吃逾越節晚餐。而那時負責控告耶穌的，即司祭長與大司祭等人，他們不願進入總督府內，怕受了玷污，以至傍晚不能吃逾越節晚餐。主張這一解釋的有著名的經學家，如 Lagrange, Ricciotti, Lebreton, Simon-Prado, Klausener, Prat 以及猶太學者 Strack u. Bill 等。

至於耶穌這次吃逾越節晚餐，是否完全依照猶太人吃逾越節晚餐的儀式？因《福音》作者主要用意是記述耶穌立了聖體聖事，同時也完成了《新約》，是以對猶太人吃逾越節晚餐的詳細節日，則略而未提。不過，從耶穌特遣伯多祿與若望先去準備一切（按猶太人的傳統，當備有足夠的酒、果漿、苦菜及無酵餅以及逾越節羔羊），我們可以推想，除了《若》所記相當長的臨別贈言外，大致耶穌是依照猶太人的傳統禮儀吃了他最後一次的逾越節晚餐，極可能沒有吃逾越節羔羊。如聖保祿宗徒所說：「我們的逾越節羔羊基督已被祭殺作了犧牲」（格前 5:7），換句話說，逾越節羔羊只是耶穌的預象，而耶穌才是真正的逾越節羔羊。而耶穌第二天就要為救人類而被釘在十字架上，故此該晚餐中，只行了其他的傳統禮儀，而沒有吃那只是預象的羔羊，猶如 若 19:36 還特別引用了一句經文，「不可將他的骨頭打斷」，來加以證明耶穌才是真正的逾越節羔羊。

（關於猶太人吃逾越節晚餐的詳細節日，可參閱思高學會出版的《福音》，瑪 26章附註：耶穌的最後晚餐）。


 晚餐廳（Upstairs Room, Coenaculum）

見樓廳[晚餐廳]。


 晨星（Lucifer）

見星辰[晨星]。


 曼陀羅（Mandrake, Mandragora）

是一種植物，開紅花，結果如李子，有清香氣味（歌 7:14），古人以為它的果實可治荒胎，是以辣黑耳急力向其姊肋阿索食其兒子勒烏本所採得的曼陀羅，希望如此可以生子（創 30:14-16）。現今的阿剌伯人將此植物的根子作成人體的形狀，售給婦女們，作為抵禦荒胎的護符。

見聖經中的植物。


 桶（Metretes, Metreta）

是希臘的一種液體容量（若 2:6），亦即是希伯來人所用的「巴特」（列上 7:26），約合四十五公升。不過，應當注意的是在《新約》時代的羅馬人，對於液體的衡量，是以其輕重為基礎的，故此濃度不同的液體，是以大小不同的桶來衡量的。

見度量衡。


 梁托頗里殿宇（Leontopolis Temple, Leontopolis Templum）

在死海文件發現以後，有些學者認為大馬士革文件在谷木蘭第四山洞內找著了些殘片與埃及國梁托頗里殿宇，或更好說與梁托頗里殿宇的司祭及職員是有關係的。若瑟夫（A.J.XIII3）等，將這座殿宇與《依》19:18 那句預言相連：「到那一天，在埃及境內將有五座城說客納罕話，並指著萬軍的上主起誓，且有一座稱為「太陽城」……」。按《申》12:11，天主規定選民一進入許地，應在天主所選定的一個地方向天主獻祭。可是，除了撒瑪黎雅人的革黎斤山上的殿宇之外，由歷史和考古學得知以民在充軍以後，在厄肋番廷、阿辣得、梁托頗里另建了崇拜上主的聖殿，故此關於這三座殿宇應略加說明。梁托頗里殿宇是敖尼雅第四在仆托肋米第六為埃及王時建築的。當他看見他父親敖尼雅第三被殺，確知色婁苛朝代必不會委任他當大司祭，並且敖尼雅對耶京聖殿的司祭界完全失去了信心，因為他們正在「看風駛船」，以色婁苛朝廷的愛好去行事。為此，他在公元前一六○年左右，在埃及另建了這座殿宇，位置不詳。若瑟夫說該殿宇是在厄里約頗里省內，也許是在特耳猶大葉（Tell Youdaye），即「猶太人的山丘」建造的，並且若瑟夫稱此地為梁托頗里。敖尼雅第四為向住在埃及的同胞證明此殿宇是正當的，合法的，便向他們提出上述依撒意亞的預言。雖然梁托頗里殿宇是按照耶京聖殿的式樣建造的，在裡面所舉行的禮儀與耶路撒冷聖殿內的禮儀完全相同，但在耶京握有宗教大權者，卻總以這在埃及所建的殿宇為不合法。見米市納第五篇默納曷特（Menahoth）——即素祭論——第十三章第十節。米市納及猶太歷代經師都認為梁托頗里殿宇不是「上主的殿宇」，而是「敖尼雅的家廟」；甚至在中世紀買摩尼德（Maimonides）仍非難此殿宇，明說它是不合法的。

筆者讀了若瑟夫（A.J.XIII 3, 1, XII 9, 7; B.J.VII 10, 3）及其他的一些證據之後，認為谷木蘭的隱修士與梁托頗里殿宇是毫無關係的。梁托頗里及哈辣得殿宇所以頗值得研究，只是幫助我們去認識猶太人，歷代以來，如何了解並奉行了《申》12:11那條法律。

見大馬士革文件、聖殿、厄肋番廷草紙文件、哈辣得殿宇。


 梅瑟（Moses, Moyses）

人名，此名之通俗解釋為「由水中拉出來的」（ 出 2:10），但現今大多數學者，卻不以此為意，皆認為「梅瑟」一名在以民的救星——梅瑟——之前及其同時，已是一個相當普遍的人名，諸如「辣市沙木辣文件」中的毛市，及埃及的法郎辣默色斯、突特摩息斯，以及 《聖經》中的慕史（ 戶 3:33; 26:58）等人名，皆來自同一字源，意即「某人已誕生了」，如辣默色斯意即辣神已誕生，突特摩息斯意即突特神已誕生了，以此類推。

關於梅瑟的生平：

一、史料來源：

時至今日，梅瑟史料的供給，仍是惟一的來自《聖經》，雖然今日之考古、語言、人文學等已在大放光明，但可能給我們的，也不外是輔助我們，更易瞭解梅瑟時代的歷史背景的資料而已，而沒有發現直接關於梅瑟的 《聖經》之外的記載。如果我們承認整個《五書》，尤其 《出谷紀》是完全出於梅瑟的手筆，是梅瑟個人事業生活的記載的話，則一切問題將迎刃而解。但事實上並不是那麼簡單，曾有一個很長的時期，學者們在爭辯 《五書》的作者問題——此爭辯至今仍未結束——並且曾有大多數的學者，否認了梅瑟是《五書》的作者，但這種曾經烜赫一時的普通主張，目前已漸漸走向日沒窮途的階段。由於考古學的發達，日來承認梅瑟曾經寫作，曾建立法律的事實，而且所寫與當時的歷史背景及生活環境頗多吻合，已非據有科學態度的人所能否認（見 出 17:14; 34:28; 戶 33:2）。

二、梅瑟的誕生及教育：

誕生的時代應在埃及法郎色提第一世時代，也就是在十四世紀的末葉，按 出 2 所說，就是在尼羅三角洲建城的時期。他的父親名阿默蘭，母名約革貝得（ 出 6:20）。此時正是法郎竭力壓迫以民的時代，且以毒辣的手段置一切以民新生的男嬰於死地。梅瑟的母親極力營救剛出世不久的小梅瑟，將他放在一個塗以瀝青的蒲草筐內，置放河邊，而恰巧被法郎公主發現，憐憫之心頓生，決意收為己有，如己所出（ 出 2:1-10）。這是一段歷史或是一段擬作，我們不能確定，但「河邊」——尼羅河——「蒲草筐」、「瀝青」及找乳媽養育孩子的記載，卻完全是符合當時的生活環境的。再者，被父母遺棄的孩子，經過百般折磨而來日成為英雄豪傑的記述方式，可能在世間各民族中都有，就在梅瑟以前的時代亦然，比如流傳於埃及，以阿加得文所寫的那出生於阿加得的撒爾貢（公元前二三五○年左右），美索不達米亞王朝的創立人的誕生記載，與梅瑟的誕生記載如出一轍。是否出的作者模彷了這種寫作的方式，用來解釋何故一個受壓迫民族的無名之子，竟能受教於法郎宮中，抑真有其事？事實上，沒有確鑿的歷史反證之前，我們應承認它是有歷史性的記載。蓋其本身並非是不可能的事，何況天主也定在暗中特別照顧了這個來日被選為以民救星的孩子！

這個獲得法郎公主拯救及愛護的「希伯來人的孩子」（ 出 2:6），受教於宮廷之內。按當時埃及的文件上的記載，曾有外方民族的青年受教於埃及官方學校的事實。他們學習埃及的文化、法律、行政等科，以備來日盡職於法郎朝廷中，專責辦理朝廷與各民族之間的聯絡溝通事宜，梅瑟所受的教育大概就屬上面所述的科目。但是梅瑟並沒有因自己超越的地位，而忘卻自己民族的痛苦，且積極地捍衛希伯來人（ 出 2:11-15），但也正因此而招來性命的危險，而只有藉逃亡一途，出走於米德楊地區，以保全性命（ 出 2:15）。

三、生活於米德楊人間：

當時的米德楊人並非獨立的民族，而只是一種遊牧的散民，大多數居於阿卡巴海灣的東方及東南方，及埃及的北方，但他們遊牧及經商的活動範圍卻遠超此區界限，而直達西乃半島地區（見 創 37:28; 民 6-8）。梅瑟就暫以耶特洛（亦名勒烏耳）司祭之家為家，以牧羊餬口，且娶了耶特洛的女兒漆頗辣為妻，生子革爾雄及厄里厄則耳（ 出 2:22; 18:3）。按 創 25:2 的記載米德楊人是亞巴郎的後代，因此在宗教方面以民總覺得與米德楊人是有關聯的，並且在以民與天主結約之前，西乃山已被視為米德楊人的聖山。並且按 《聖經》的記載，刻尼人及勒加布人皆屬米德楊的後裔，而這些人又都是一神的敬禮者（ 民 1:16; 4:11; 5:24; 撒上 15:5-6; 30:29; 列下 10:15; 編上 2:25），因此二者之間的宗教關係是不可否認的。但這並非在強調以民的宗教是抄襲米德楊人的唯一神教而來，這點 《聖經》上已清楚地指出，在天主上智的亭毒之下，使梅瑟逃來此以民日後遷徙時必經的米德楊地區，使他先對此地有一深刻的認識，以克盡日後領導之責。

梅瑟在此地居住了四十年之說（ 宗 7:23），似乎是有人為的成份在內，蓋《聖經》謂梅瑟壽數共一百二十歲（申 34:7），並將此數字平均分成三段：第一段在埃及四十年，第二段在米德楊地四十年，第三段在曠野四十年（3×40＝120; 見 宗 7:23; 30:36）。但依 出 4:20 梅瑟首途回埃及時，叫妻子及兒子（長子）騎在驢上就道之說，可知兒子尚是年幼無知之子，故梅瑟在米德楊居留的日期，按理不會超過十年。

在這十年身為異鄉客的末期，梅瑟的生命史上發生了一件重大的事蹟，天主在一棵焚而不毀的荊棘火焰中召叫了他，給了他一個很沉重的使命，要他作以民的救星、首領、導師，賜給他崇高的地位，施行奇蹟的能力，向他說出了自己的名字（見「天主 」條），且給他指出了應走的路線。梅瑟猶如 《舊約》絕大多數的先知，首先企圖加以拒絕，強調天主召非其人，但終究接受了天主的意旨，首途久別的埃及（ 出 3:1-4, 23）。此時原來想殺死梅瑟的法郎，恐是色提一世，業已去世（ 出 2:23），繼之而來者是辣默色斯二世。

四、周旋於法郎宮廷：

據學者們的推斷，既然前法郎已死，梅瑟生命之危已不復存在，故可安心返回埃及，而且有不少他過去的同學，現在已成為宮廷的顯要，以及他本人過去在埃及崇高的地位，故此返埃後，本可能順利直接向王朝交涉拯救以民的事宜。此時法郎的京都，就在尼羅三角洲的丕辣默色斯城，後改名為塔尼斯，此城之廢墟至今猶存。梅瑟甫回埃及，即按主命聯同其兄亞郎進見法郎，陳述上主拯救以民的旨意，要帶領以民出離埃及。此時歷史的背景是：埃及北方曠野中的不少遊牧民族，自色提一世時代已開始猖獗作亂，此時正方興未艾，在這些民族的背後，更有強大的赫特人，亦正在伺機作入侵埃及之舉，色提及辣默色斯法郎都先後著手在北部邊境上，建立堅強的防禦工事，藉以自衛。這些工事很可能就是強迫以民加倍勞作的理由，故此法郎之不准以民離去自是意中事：一來怕失去大批的苦工人力，二來怕以民出國北向後，串通敵人復仇作亂。是以梅瑟只得以百姓要在北部曠野中祭主為藉口，來爭取法郎的同意，但法郎心硬如鐵，堅決不准，故有十大災難的發生（見埃及十災條），終使法郎灰心喪膽，照准所求（ 出 5-12）。

五、輾轉曠野間：

梅瑟同以民欣然就道，脫離受苦之地。由 出 13:20-14:2 的地名來看，學者們一致斷定以民由埃及北部出境，逕赴西乃曠野，開始了他們四十年的曠野漂流生活。自此梅瑟在自己的百姓面前，實地的開始顯示出他是以民的救星，具有天主賜給他的德能。他舉棍伸手之間，竟使海洋變成旱地，讓百姓平安渡過，又一舉手將海水復合，使埃軍全體悉遭沒頂之禍（ 出 14:15-31）；變苦水為甜水（ 出 15:22-25）；擊石出水，使口渴的百姓痛飲（ 出 17:1-7）等等的奇蹟，可說四十年之久，層出不窮。但梅瑟本人卻仍是一位十分謙和的長者（ 戶 12:1），甘願代百姓受罰（ 出 23:32）。但天主卻特別高舉了他，使他得登天主的聖山，與天主親密往來，瞻仰天主的聖容，同天主猶如同朋友交談（ 出 19; 24:9-11; 32:34; 33:5-9, 18-23; 戶 12:8），故能替犯罪的百姓求情，平息上主的義怒（ 出 32:14; 戶 14:11-23）。自聖山歸來時，滿面發光（ 出 34:30），他實在成了天主與百姓之間的中保及代言人，尤其是在訂立西乃盟約時（見 出 19-23）。

梅瑟雖有如此崇高的地位，卻向來未見他施行過祭祀的職權，他把這任務托給數位青年（ 出 24:5; 參見 出 18:12-13），立了亞郎及他的兒子們為司祭。他雖是全體百姓的首領，卻向未衝鋒陷陣地作過戰，而只是以祈禱來協助戰爭（ 出 17:9-14; 戶 21:34-35），甚至連審判的職權也交給他人來執行（ 出 18:21等；申1:16）。但從另一方面來說，梅瑟在曠野的處境，也並非一帆風順，百姓的抗命、抱怨、控告，甚至公開的造反，曾先後給了他沉重的打擊，心靈的創傷及精神的折磨亦然不少（ 出 14:11; 15:24; 16:2; 17:1-2; 戶 11:6 等；14:2-4; 16:12; 20:2 等），但天主卻時時處處站在自己的僕人梅瑟之旁（見 戶 11）。

六、梅瑟的晚年：

身為以民首領及救星的梅瑟，雖地位崇高，職權過人，受到了天主特別恩愛，但晚年卻功虧一簣，未能得見自己一生奮鬥的結局——進入「流奶流蜜」的福地。 《聖經》上明白地指出這是梅瑟咎由自取，因為在卡德士地方，百姓口渴抱怨，梅瑟曾受上主的指示，以杖擊石，但梅瑟卻心中懷疑，因此，受到天主的責斥及不得進入福地的懲罰（ 戶 20:10-12）。這種記載亦見於《聖經》的其他部份（見 戶 27:14; 申 1:27; 3:26; 32:51; 詠 106:32-33）。但這些地方是否皆指同一事情而言，則不能確定。再者，是否天主竟會以梅瑟一時之小惑而如此厲害地懲罰了他，抑另有原因在？學者們大都推斷可能梅瑟在指示百姓的行程上犯了什麼錯誤，至使百姓遭受了敵人慘苦的打擊（ 戶 14:44-45），而遲延了百姓進入許地的日期。作者似乎在迴避隱瞞這一嚴重的結果，而歸咎於梅瑟一時對上主的懷疑，但事實上竟究如何，似無確切的答案。不過梅瑟在斷氣之前，得以上到乃波山的一個山頭，遙望福地（申 34:1-3），興嘆而死，享年一百二十歲（申 34:7），葬在該處的山谷中。此地可能不久之後，重被摩阿布人所佔領，是以有「直到今日沒有人知道埋葬他的地方」的記載（申 34:6）。

綜觀上述，現今的學者已很難再否認梅瑟在《五書》中的重要性，及他本人切實參與了梅瑟法律及盟約法律的訂立（ 出 20:22-23:19），以及基本上梅瑟本人是 《五書》的作者。這種看法不只是天主教人士的觀點，就連誓反教的學者，因著考古學的發達，及對古東方文化，文學漸多漸深的認識，亦在強調此點。

七、《新約》上關於梅瑟的記載：

《新約》上提及梅瑟的地方竟達八十次之多，超過其他任何人物，並且多次他的名字成了 《五書》或法律的代名詞，是立法者（ 瑪 8:4; 19:7-8; 22:24; 23:2; 谷 1:44; 7:10; 10:3-4; 12:19-26; 路 2:22; 5:14; 20:28; 若 1:17; 7:19, 22, 23）。其中最主要的一段要算是 宗 7:20-45，不只簡要地按照《舊約》的記載，述說了梅瑟的生平史事，並且也將一些經外的傳說錄取：如梅瑟充滿智慧，會講話作事，四十歲時逃亡異地等。其次關於歷史部份的記載，有 若 3:14 所記載的高舉「銅蛇」（ 戶 21:6-9）， 格前 10:2 的過紅海， 格後 3:7 關於梅瑟面容發光， 希 11:23-29 梅瑟童年及青年時代的事件及過紅海的史事，默15:3-4更唱出堪與梅瑟的「凱旋歌」媲美的歌曲（見 出 15），弟後 3:8 按照傳統的說法，指出與梅瑟敵對的法郎兩個術士的名字——雅乃斯和楊布勒。

耶穌自己亦曾強調，他來不是為廢除梅瑟法律，而是為滿全（ 瑪 5:17-29; 路 16:17等），但另一方面，耶穌也清楚地指出自己的地位遠遠超過梅瑟的地位（若6:31-33）。在大博爾山上梅瑟和厄里亞的出現（ 瑪 17:3; 谷 9:4; 路 9:39），也正符合猶太人的傳統觀念：梅瑟在默西亞時代要重有作為；但是按耶穌關於厄里亞所說的話（ 瑪 17:9-12; 谷 9:11-13），我們可以斷定所謂的「厄里亞再來」，只是指精神的再來，並非指其本人本身再度來到人間。


 梅瑟五書（Pentateuch, Pentateuchus）

《梅瑟五書》的問題不但複雜，而且意見紛紜，如果僅將近二百年來，對此問題有所討論的專書或專論收集起來，便可成立一相當可觀的圖書館。今只簡單將此問題分為五點介紹給讀者：（一）名稱，（二）內容，（三）一貫性，（四）作者，（五）意義。

一、名稱

「梅瑟五書」亦簡稱「《五書》」（Pentateuchus）。此名稱來自希臘文，以之總稱《舊約》全書》前五卷，即創世紀、出谷紀、肋未紀、戶籍紀、申命紀（見相關各條）。猶太人稱此《五書》為「托辣」即「法律」，因其中所記，多半為以色列子民的生活法律（ 《德》序言；申 31:11-13, 24-26; 厄上 10:3; 厄下 8:2, 7, 14; 10:29-40; 12:44; 13:3; 編下 14:1-4; 31:21; 33:8），有時亦稱為「法律書」（蘇 1:8; 8:34; 厄下 8:2-3），「梅瑟法律」或「梅瑟法律書」（蘇 8:31; 23:6; 列下 14:6; 編下 23:18; 25:4; 35:12; 厄下 8:1），「梅瑟書」（厄下 13:1），「上主的法律」（編上 16:40; 編下 31:3; 35:26; 厄上 7:10），「上主的法律書」（編下 17:9; 34:14），「天主的法律」（厄下 10:29-30），「天主的法律書」（蘇 24:26; 厄下 8:18），「天主的僕人梅瑟法律」（厄下 10:30; 達 9:11; 拉 3:22）。《新約》亦作如是稱呼，見 路 10:26; 16:16; 24:44; 瑪 5:17; 11:13; 谷 12:26; 若 1:45; 7:19-23; 宗 13:15; 羅 3:21; 迦 3:10 等處。

二、內容

《聖經》的主旨並不是記述人類的歷史，也不是記述以色列民族的興亡盛衰史，而是記錄人類的救贖史與神政史。如果全部《聖經》是闡述天主參與人類歷史的行動計劃，是記述人類的救贖史，那末，《五書》便是記述這救贖史的起章與緒論。所以作者從天地和人類的創造開始，說到人類因違背天主的命令，而喪失了原有的幸福，天主自動預許救贖（創 1-3），繼而概括敘述各民族的太古史（創 4-11），以後只注重以色列民族的起源，及其形成天主選民的歷史（創 12-50）。

這歷史的中心是在於天主藉梅瑟率領以色列子民出離埃及（出 1-18），在西乃山與他們締結盟約，在世開創他的神權政體的神國（出 19-24），使以色列子民成為他的選民，他的「司祭的國家，聖潔的民族」（出 19:6）。這新建的神權政體的神國，不能沒有她建國立憲的法律，宗教生活的紀綱，以及司祭的職務和祭祀的禮儀。 《出谷記》下編（25-40）， 《戶籍記》上編（1-10:10）記載的便是這些法律與禮規。《戶籍記》中編（10:11-21）記述以色列子民漂流曠野，天主在曠野一面以種種試探來考驗他們的忠誠與信心，一面又以特殊的照顧和非凡的奇蹟，來培養他們對天主所懷的信仰。 《戶籍記》下編（22-36）記述以色列子民在約但河東所遭遇的事。他們既到了約但河東岸，天主又在那裡藉梅瑟勸告他們，重申以前教導過他們的一切，準備他們進佔預許給他們祖先的福地（申 1-30）。最後以梅瑟的遺囑與祝福、死亡與埋葬總結 《梅瑟五書》。

三、一貫性

讀了上述簡略內容以後，誰也可以看出《五書》是一部上下一貫的著作，有其統一的目標，有其特殊的結構：縱面是歷史的敘述，橫面是法律的記載，歷史與法律經緯互相交織。這種法律與歷史互為表裡的特殊關係實屬重要，因為以色列人的法律觀念，是決定於她對歷史所抱的神學觀念。以色列人並不像其四鄰民族，有其獨立的法典或獨自存在的憲章，即是說他們沒有可與歷史分離而獨自存在的法典或憲章。以色列的法律和禮規常是她的歷史的一部分，彼此不能分離，因為以色列子民的法律是上主的啟示，以色列守法的義務是向啟示她的天主所作的積極答覆，是向選立她為其特選民族，司祭神國的天主的表示效忠，是向參與人類歷史的至高無上的主宰的盡職負責。

選民的歷史既然是時時在啟示的天主領導之下進行，那末，選民的法律在這特殊的歷史體制下，自有其內在、具有生命力的特徵，因為以色列的興亡盛衰全繫於她是否守法，是否忠於天主，因此，法律便成為以色列生存的要素之一。由此，以色列的法律與其本身的歷史是決不能分離的。《五書》的敘事部分，在量方面雖屬次要，而主要部分是法律（為此，猶太人稱《五書》為法律），但這歷史部分，卻是以色列子民對自己與天主之間的關係所有的認識的基礎。歷史既證明天主自動揀選了以色列為特選民族，形成了一神權政體的神國，那末，這神國的憲章即是所啟示的法律。這法律不但是以色列的國法，而且同時也是他們為「司祭國家，聖潔民族」所度的宗教生活的規範。凡讀過《五書》的人，誰也可以看 出這種密切的關係。這種關係實是《五書》構成一部上下一貫的著作的主要因素。

四、作者

自古迄今，不論是猶太人或基督徒，大都承認《五書》是梅瑟的著作。在證明梅瑟為《五書》的作者以前，先得確定古代人士對「作者」一詞的意義所有的觀念。古代人士對「作者」的觀念，並不像現代人士所有的那麼窄狹。稱某人為某書的作者，並不需要書中的每字每句，自始至終，全是 出於他的手筆；只要書中的主要部分是他的創作，便足以稱他為某書的作者。並且作者著書時，不能不採用搜集得來的資料，比如已有的文件，歷史的傳說，都可用來當作他的著作。此外，他也可以授意與人，筆錄成書，書中的語句雖是他人所寫，但著作仍歸授意的人，而不歸筆錄的人。及至書傳後世，或有所竄改，或有所增刪，仍不失為某人的著作。甚或作者生前未遑編輯，及至身後，他人代為編輯問世，縱使編者為適應時代，略有所註釋、增補或刪改，而作者仍為前者，而並非為編者。當我們研究《五書》時， 若特別注意到這一點，尤其注意到古文學的批判原理，便不會輕易懷疑，甚或否認梅瑟為《五書》的作者了。

研究《五書》的人還應注意的一項事實，是《五書》的材料是多方面的。就歷史方面來說，史料就可分為兩種：一種是以民離開埃及以前的史事，包括宇宙的創造，人類的出生，原始民族的消長等等。這段歷史或早已有人寫過，或保存於家族的口傳之中，梅瑟只不過採用現存的資料， 依照自己原有的目標與計劃，加以提煉整編而已。其次，是他本人親身經歷的史事；這些史事當然他可以自己寫，也可以授意於人，代為筆錄。至於法律方面，也有兩種資料：一種是以民與其四鄰素來所遵守的，梅瑟只不過重新加以整理，以天主的名義，重行頒佈而已；另一種是 依天主諭示，親自給以民制定的。這類法律大半是為適應以民在曠野中的生活，或針對將來進入福地後的生活而規定的。

實在，以民進入客納罕後，生活上發生了許多變化，曠野裡的遊牧生活，自與民長和君王時代的定居生活有所不同，所以為防範生活越軌的法律，也時有隨時修正的必要，更何況以民的法律是與其歷史不能分離的。 《梅瑟五書》原是以色列子民宗教、政治、社會生活的法典，為使梅瑟法律能隨歷史的演變，而適應時代的環境需要，就不免常有隨時增添一些解釋的必要。《五書》中的歷史部分和法律部分，既然多半是梅瑟所寫所定，那末，將全部《五書》歸於梅瑟名下，又有什麼不可？有如 《聖詠集》的詩篇（見該條）一樣，雖不全是達味的著作，但因他是「以色列的善歌詠者」（撒下 23:3），又作詩最多，所以就將全部聖詠歸於他名下。更何況全部《五書》如沒有梅瑟其人為 依據，根本就無法解釋，無法明瞭。

「作者」的意義既如上述，那末，說「《五書》的作者是梅瑟」的意義也自分明，其意是說：《五書》中有一部分關於《創世紀》和古代法律的材料是梅瑟整理的，另一部分關於 《出》、《肋》、《戶》、和《申》的古史和法律是他所寫的，或他口授令人筆錄的；還有一部分史實和法律，是他以後的先知、君王、大司祭或司祭，甚或厄斯德拉所增補、修訂、或整編的。不過，這些增補或修訂的部分，到底是那一章，那一段，那一節，卻很難指定，連最精明的考古學家與文學批判專家，也都感到棘手。但歷史證明，後世的人對於《五書》懷有如此神聖的感覺，如此尊敬的心情，使人敢於相信，猶太人必定是一面妥為保存了《五書》的本來面目，一面隨時略事重加修編，使之成為一部完善的經典。因為這部偉大的作品，不只是以色列子民的文藝創作的精華，而且更是他們宗教生活的根源，精神財富的寶藏。如果《五書》的主要部分不是梅瑟時代的產品，不但以色列民族的歷史成了一個牢不可破的啞謎，就連《舊約》其餘的經典，我人也無法明瞭。

現在由歷史的立場來證明梅瑟為《五書》的作者：
  1. 《五書》中即有幾處明言梅瑟曾寫下了某些段落，如出 17:14; 24:4, 7（指 20-23 章而言），34:7（直接指 34:10-26，間接指 20-23 章而言），戶 33:2; 申 31:9, 24。《舊約》中其餘的書籍，雖寫於不同的時代，卻都明白指
出有一部法律書，或上主的法律書存在，有時竟明言為梅瑟法律書。充軍前的歷史書中，有 蘇 1:7; 8:31; 22:5; 23:6;
24:26; 列上 2:3; 列下 10:31; 14:6; 17:13, 34, 37; 21:8; 22:8; 23:25;
 充軍前的先知書中，有 歐 4:6; 8:1, 12; 亞 2:4; 索 3:4; 充軍期的先知書中，有 耶 6:19; 8:8; 16:11;
 18:18; 26:4; 31:33; 44:23; 則 7:26; 達 9:11, 13; 13:3, 62; 充軍後的歷史書中，有 厄上 3:2; 6:18; 7:6, 26; 厄下 1:7; 8:1; 編下 23:18; 25:4; 30:16; 31:3; 33:8; 35:12，先知書中有 拉 3:22; 就連所謂的次正經部分（見正經條）也不例外：如 多 1:8; 7:14; 巴 2:2, 28; 德 45:1-6; 加下 7:6。為此，可說全部《舊約》都證明有一部法律書存在，並將這部法律書歸之於梅瑟名下。
  2. 《撒瑪黎雅五書》（見撒瑪黎雅梅瑟五書條）：撒瑪黎雅人雖因與異族通婚，不再為由巴比倫充軍歸來的猶太人，承認為同屬於一宗教團體（厄上 4:1-5），但他們仍存奉《五書》為《聖經》，並將《五書》歸之於梅瑟名下。
  3. 猶太人的傳統：無論是在巴力斯坦或僑居在異地的猶太人，都一致堅持為梅瑟的作品，常置諸《正經書目》的首位（見正經條），並且於公元前二五○年左右，首先將之譯為希臘文（見《七十賢士譯本》）。《舊約》偽經（見偽經條），尤其 《喜年紀》（見喜年紀條）也常援引《梅瑟五書》或法律。猶太人大文學家淮羅（Philo : Life of Moses III 39）和大歷史家若瑟夫（Josephus : Ant. Ⅳ 8, 48）都將《五書》歸於梅瑟名下，無論是巴力斯坦或巴比倫的 《塔耳慕得》（見塔耳慕得條）都以《五書》為 依歸（見 Baba Batra 14b; 並見 Mishna : Pirqe Aboth I 1），所爭論的，僅只限於梅瑟逝世和埋葬的記載（申 34:5-12）。
  4. 《新約》提到梅瑟凡八十餘次，其中二十五次將《五書》歸之於梅瑟，如路 16:29; 24:27; 若 1:17, 45; 宗 13:39; 26:22; 格後 3:15 等處。耶穌基督亦將《五書》的許多片段直接歸於梅瑟，如瑪 8:4; 19:8; 谷 7:10; 12:26; 若 5:45-47; 宗徒亦然，如 宗 3:22; 羅 10:5, 19; 格前 9:9。所以在基督時代，無論是猶太人或初期的基督徒，皆認為《五書》是 出於梅瑟，見瑪 19:7; 22:24; 若 8:5; 宗 6:14; 7:37; 28:23 等處。
  5. 聖教會的傳統：聖教會由初期教父以還，始終認梅瑟為《五書》的作者：如羅馬的克肋孟（Clemens Romanus I Cor.4, 3），敖黎革乃（Origenes : In Gen. hom. 132），聖熱羅尼莫等（Praef.in Jos.）。其中雖有幾位教父如依肋乃、德都良、亞歷山大里亞的克肋孟等，受了 厄四 14:21, 22 的影響，以為《五書》在拿步高圍攻耶京時已被焚毀，充軍後再由厄斯德拉大經師憑記憶重寫重編；但他們從未否認原有《五書》的作者是梅瑟。

以上列舉的種種證據，尚具有一種歷史批判學上的價值（Valor historico-criticus）。這種一脈相傳的梅瑟為《五書》的作者的傳統主張，一直可以上溯至著書的時代。因此，以研究歷史學方法的眼光來看，對以上種種例證，不但不容忽視，反應加以深切的注意。

梅瑟為《五書》的作者，除了上面所列舉的一脈相傳的歷史證據外，還可由《五書》內容提出一些記錄來，證明《五書》應出於梅瑟時代：

  1. 書中有許多記載或法律，只適於居住在曠野中的遊牧民族的生活，見 戶 2:1, 2; 10:1-7; 19:2-10; 肋 4:12; 16:7, 20-28; 17:3, 9 等處；並且只記述了亞郎和他的兒子為大司祭或司祭，從未提及其他任何大司祭或司祭的名字（肋 17:1）。
  2. 以色列人當時尚應住在客納罕地外，因為以色列子民用以建造約櫃和聖所的大批皂莢樹（Setim 見該條），只生長於西乃半島。約櫃的形式與埃及神像 出遊時所用的神龕，也大致相同。描寫耕種與收穫的時期，全與埃及的天氣和季候相合（出 9:31-32）。肋 11; 申 14 等處所列舉的禽獸名稱與分類，有許多是客納罕地所沒有的，再如為遮蓋會幕所用的海豚皮（出 25:5），即是 出產於紅海。
  3. 此外，還有許多人名、地名、家牒、族譜，以及偶爾發生的瑣碎事件的記載（如出 1:15; 15:27 等處），如不是出於親身經歷其事的人的手，實難找 出合理的解釋。或許有人要說：這些是後人杜撰的。但杜撰得那麼巧合，也得有所依據。
  4. 《五書》的作者對埃及的地理和情況非常熟悉，並假設讀者對埃及亦相當熟悉（創41:45;48:28; 出 1:11; 14:2; 5:6; 戶 13:22; 申 11:10; 參閱 肋 18:3; 申 17:16），對客納罕地反而生疏，時以埃及的情況來作比較（創13:10; 戶 13:22 等處）。
  5. 《五書》中處處可見到一些古字古語，如與其他《舊約》史書相比較，實顯得《五書》更為古老。這些語言學上的特徵，更加強確定了一脈相傳《五書》為梅瑟所作的主張的真實性。

依照上述「作者」一字的含義，承認梅瑟為《五書》的作者，並不是說全書每字每句都是出於他一人的手筆，而是說，他曾蒐集了不少當時所能找到的史料、文獻和法律，將這些材料與自己親身經歷的事，一併編輯成書，或授意與人代為撰寫。當然梅瑟並沒有將過去的歷史完全收入他的著作內，在梅瑟收入的記述以外，民間尚存有不少的傳說，後人為了珍存這些傳說，便採來編入梅瑟的記錄中，因此，在歷史部分遂增添了不少的篇幅，而有了重複或時間上的矛盾。關於法律部分，可能有更多的增補與刪改，因為法典不能是一成不變的，法律原是為國民實際生活而定的，有了新的需要，為適應新的環境，就得有新的法律。並且有時或由於原文晦澀難明，或由於特殊案件的發生，不能不加以注釋。這些新加的法律，或對舊法律所加的注釋，由於人們尊重舊法不忍刪去，往往或置於舊法之旁，或插入舊法之間，因此， 出現了重複或累積的現象。對宗教的禮儀亦復如是：當以民在曠野的時候，限於地方和財力，在形式上自然比較簡單；到達客納罕建國之後，自然在形式上比較趨於完善，禮儀比較更為隆重莊嚴。但所謂的演進與改變，也只是就其形式而言，其固有的本質則始終如一，盡以偉大的立法者，民族的領袖梅瑟的精神、思想與旨意為 依據；因此，任何增補或刪改，仍舊歸於原作者梅瑟。

這種解釋正符合聖教會一脈相傳的主張，以及宗座《聖經》委員會所頒發的指示。宗座《聖經》委員會於一九○六年六月二十七日所頒發的指示如下：

  1. 應承認梅瑟為《五書》主要部分的作者；
  2. 可以承認梅瑟曾採用了民間流傳的口傳或已寫成的史料；
  3. 可以承認梅瑟曾聘用了不同的秘書，在他的授意或指導之下編寫了《五書》；
  4. 在不損害梅瑟為主要作者條件下，亦可承認《五書》中有許多為日後受默感的作者所增補或修正的地方，或有註釋竄入經文，古語改為新語，誤讀終歸改正等等現象；

不過，這一切都應按正式批判學原則作論斷（EB:181-184）。該委員會又於一九四八年一月十六日回覆巴黎總主教舒阿爾樞機（Ep. ad Card. Suhard）的信說：「誰也可以承認梅瑟在寫作時，曾採用了口傳或書寫的資料，在梅瑟寫作以後，有許多修訂與增補。目前已無人再疑惑有這些資料的存在，也不否認因時代的變遷，社會與宗教的進展，梅瑟法律有所演變，歷史敘述方面有所補充……」（EB : 577-581）。

梅瑟為《五書》作者的意義既如上述，《五書》內許多複雜問題，如重複、時間上的矛盾、文體的不一等等，原已可以獲得解決。但二百餘年來，唯理派學者，以純文學和純歷史學的眼光來批判《五書》的學者，大半否認梅瑟為《五書》的真正作者。以新的態度來批判《五書》的學者，首推公教醫生阿斯杜客（J. Astruc 1753，當然在他以前已有許多學者為其開路，如息孟 R. Simon 等人），他以解剖學來解剖《五書》，發現 《創世紀》裡天主的名稱不一，通常用厄羅因（Elohim 天主）與雅威（Jahve 上主）二字，因此，他便推測梅瑟在著作時，手邊必有許多文件，其中最主要為「雅威」卷（J 卷）與「厄羅因」卷（ E 卷）。當他發表這種意見時，只是採取了假設的態度，並且聲明說：如不符合教會傳統的話，他甘願撤銷自作的主張。這種意見原無可厚非，但二十餘年後，愛曷爾（J. G. Eichhorn : 1780-1783）更進一步，將阿氏的推測運用到全部《五書》，依耳根（K. D. Ilgen 1798）及愛氏門人，更進一步，創立了「文件說」，謂《五書》的主要文件有三：即JE1E2，其他不重要者亦不在少數，由此奠定了「文件說」的基礎。

一七九二年，公教學者傑德斯（A. Geddes）另創「殘卷說」。法特爾（J. S. Vater 1802-1805）和德外特（W. M: L. De Wette 1808）更推而廣之，遂演變而為一種新的學說。按他們的意見：《五書》是許多殘卷的總彙，其成書時期或在流亡期間，或在流亡期後。據法特爾的推測，這些殘卷可達三十九種。

此說一出，頗為轟動一時，但經厄瓦耳得（H. Ewald 1831）對《五書》的一貫性細心加以研究之後，這種學說便失去了它的依據，而厄氏本人另創「拾遺說」，謂《五書》所本，為一最古老最重要的 E 卷，但因為 E 卷缺點太多，所以晚 出的一位學者，根據後世尋獲的古卷，加以刪改增補，遂成了今日流傳的《五書》。

以上三種學說，可說包括了所有獨立批評學家對《五書》所持的觀點，直到一八五三年，胡費得（H. Hupfeld）又重拾依耳根（K. D. Ilgen）的「文件說」，再加以修正，主張 E ——即是 P 卷（Priestly Code 司祭卷），資格最老，是法律記述的 出處；E2 即是 E 卷（厄羅因卷），與 J 卷「雅威卷」是歷史記述的出處。一年以後，黎耳木（E. Rielm）又發現《五書》中的《申命紀》應屬於獨立的一派思想，所以由《五書》中又分 出了 D 卷（申命紀卷）來，由此奠定了「四文件說」或「新文件說」的基礎：即《五書》是由PEJD四種主要文件編輯而成的書籍。

提及「新文件說」，便不得不詳細的討論一下，因為它的洪流自這大半個世紀以來，不但淹沒了歐美各國，吞沒了幾乎全數的基督教經學家，而且還捲去了一些天主教的經學家；並且隨著基督教的思潮，還侵入了我國的經學界。廣學會 出版的《聖經》辭典對《五書》的論調（見六經條），就完全依據這種新學說；並且今日出版的雜誌與專論《五書》的小冊，凡有關於《五書》的討論，大半亦是追隨這種新學說。

此「新文件說」是由革辣夫（K. H. Graf 1866）首先發表的，他依據他的老師勒烏斯（E. G. Reuss）的意見，將上述四個文件的次序加以改變，以前是 P E J D ，或 P J E D ; 他卻改作 J E D P 。他的依據是：D 卷應是 列下 22:3-13所說，約史雅為王第十八年（公元前六二二年），在清潔聖殿時，大司祭所發現的「法律書」。如果由《民長紀 》到《列王紀下》這五部史書，是受 D 卷的影響而寫成的，其中絲毫不帶 P 卷種種規章的痕跡，那末，這五部史書及 D 卷的成書時期，就應在 P 卷之前。至於 J 卷 E 卷，因無 D 卷所定「聖所唯一法」的記載，顯然是在 D 卷之前，所以這四個文件成書的實際時期或年代的次序，應是 J E D P 。 P 卷應是充軍期或充軍期後的作品。此後葵能（A. Kuenen : 1869-70）大事宣傳，委耳豪森（J. Wellhausen 1876-1884）再以他生花妙筆，膾炙人口的文章加以傳播，這 J E D P 「四文件說」便成了今日最普遍，為人所樂道的學說。委氏之所以能使這一學說「左右逢源」，多半是靠他美妙的文章和嚴整的結構。今將委氏所列舉的重要原則與理論簡介如下：

  1. 《舊約》中最早的作品，並不是《五書》而是大先知的文集。
  2. 《五書》的編次並無歷史的價值，只不過是一種「委曲求全」的編次，即是說：《五書》雖著錄在《舊約》首位，但不能證明《五書》的著作時期早於大先知的著作，因為編輯者想證明唯一神論是自人類受造就有的，所以才把它編在首位。
  3. 《五書》中的歷史多不合於事實，因為作者努力營求的只是合乎實用，彰揚自己著書立論的目標，所以他筆下所記述的，只不過是當時以民的思想與精神。
  4. 要改變以民的歷史，先該特別考訂制法立節的時代，藉此可以看出這段歷史只不過是一種生活的演變而已。
  5. 人類的演進，永是循順進化定律進行，由此可知泛神教（Pantheism）必早於多神教（Polytheism），多神教必早於單一神教（Henotheism），單一神教必早於唯一神教（Monotheism）。

由上述的簡介看來（尤其第五項），委氏顯然是黑格爾（G. W. K. Hegel 1770-1831）的哲學思想信徒，以黑氏的歷史哲學原理來解釋宗教歷史。按他的意見，希伯來人的宗教信仰是由神鬼崇拜（ J 卷），而一神崇拜（ E 卷），最後才達於真神唯一的宗教信仰，和 出於這一信仰的法律（ D 卷和 P 卷）。依據這一觀點，他將《五書》和《若蘇厄書》合併，而分為四種底本，因為他說：「結束《五書》的不是梅瑟的逝世，而是客納罕的征討。」由此而有「六經」之說（Hexateuch）。

四種底本的著作年代，委氏以 J 卷為最古，在這卷中，雖然有大先知已開始宣講的唯一神教，但仍存留一些多神教的痕跡，約在公元前八世紀出現於南國猶大。 E 卷已充份表現大先知的精神，雖在教義上保持著唯一神教，但在禮儀上卻非常寬大，人民可自由選擇一地崇拜上主。此卷約於公元前七世紀 出現於北國以色列。以上兩文件應在公元前七二一年（撒瑪黎雅滅亡年）及六二二年（ D 卷發現年）之間合而為一，而成為 J E 合編。最後，因為丘壇祭壇太多，容易引人崇拜邪神偶像，所以到了約史雅時代，司祭頒佈了《申命記》（ D 卷），所以此卷應在約史雅王登極前後在耶京編輯的，其中最重要的法律是「聖所唯一法」。放逐時期，有人將 D 與 J E 合併，並將 J E 合編按 D 卷的體例再加以重編。在放逐時期厄則克耳先知策劃了一個新穎的宗教改革，編纂了一部司祭卷（ P 卷）。此卷大抵 出於司祭的手筆，成書於公元前五世紀左右。最後，猶太人由充軍之地歸來，厄斯德拉將這些文件帶回，將 J E D P 四卷合為一集，就成了現有的《五書》，時在公元前四三○年左右。

委氏這一綜合性的描述寫得非常美妙，整個學說好像都非常有序，非常清楚。其實不然，因為他把許多歷史事實和他個人的先天謬論攙合在一起，他想根據他的進化理論和對先知的臆說來重編以民的歷史：這是他所犯的第一個基本上的錯誤。這錯誤全是由他立論的目標所誘致的。他為證明以民沒有天主啟示，沒有天主親切的照應，沒有任何特別的超自然的現象，即是說，他為證明以民與其他民族絕無不同，所以他才強調「雅威思想」是大先知所創造的，梅瑟絕不是以民偉大的立法者，更不曾寫過什麼著作，就是天主十誡也不是梅瑟時候所能想像的，因為按歷史演進的程序，「唯一神教」那時還不會來到人的理智裡，到了大先知時代，十誡才能 出現，時代最早不得超過公元前八世紀。委氏既然有了這種成見，怎能不用種種推理方法去求他的結論呢？

近幾十年來，經過了學者不斷的努力研究，民族學與宗教學都證明了人類歷史演進不常是直線的，並且證明了原始時代的人是信奉「唯一神教」的，「多神教」，或「拜物教」只是唯一神教的退化，因為「拜物教」只是一種巫術的表現，巫術的產生必在宗教之後，是由宗教 出生的一種贅瘤。唯一神教越發達，巫術就越不能產生（見史米特的名著：天主觀念的起源 W. Schmidt : Die Ursprung der Gottesidee）。可見委氏的宗教進化論不但沒有根據，還違反古史。

委氏的第二個基本上的錯誤，是他忽略了以民與其四鄰的關係。委氏先天的肯定梅瑟時代的以民只是一個半開化的民族，也許連文字也沒有。委氏著書立說時，雖然考古學尚未發達，還在草創時期，但同時代的學者，如龔刻耳（H. Gunkel 1902）及其門生，已稱委氏學說為「案頭學說」，即在案頭上自造的學說。近代的考古學實在對《舊約》的研究有了莫大貢獻，它復活了近東的太古史，重現了近東的上古文化。由於考古學的進展，我們認識了梅瑟時代的歷史背景、宗教禮儀和法律，認識了亞巴郎及亞巴郎以前的文化程度，更認識 《哈慕辣彼法典》，古代亞述、叔默爾與赫特（Hittiti = Hethaei）民族的法律，致使我們對於古代近東的文化，比對凱撒以前的羅馬文化，柏拉圖時代的希臘文化，更為明瞭。考古學家更告訴我們，人類至少在公元前兩千年以前已發明了文字。古埃及的宗教思想、祭祀禮法及司祭任務，都由她象形文字保存至於現代。那末，受過埃及教養的梅瑟，為什麼不能撰述他的典籍，制定他的法律？

委氏的第三個大錯誤，是他把文件的著作時期估計得太晚，使事實的發生和記述之間有了一段很大的時間距離，以致記述的歷史性很難確立，甚或認為是作者藉以發揮自己旨趣和目標杜撰的傳記或虛構。如此委氏及其學派造成了對全部《五書》的普遍懷疑。委氏的這一錯誤的由來，固然是出於前兩個基本原則上的錯誤，但尤其是因為他堅決主張 列下 22 和 編下 34 所記，約史雅 十八年，即公元前六二二年，在聖殿內所發現的「法律書」，是司祭集團所編修的《申命紀》（ D 卷），並以此時代作為劃定其餘三個文件成書年代先後的標準。但是，他這一肯定究有何依據，實在令人懷疑，因為至今尚不能確定聖所發現的「法律書」即是 《申命紀》。

即或是《申命紀》或《申》的一部分，那也不足為奇，因為約史雅為王以前，默納舍王和阿孟王（公元前六九三——六三八），不但自己拜邪神，還引導民眾隨從敬拜。當時的司祭深恐國王焚毀不合他們言行的 《申命紀》，便將《申命紀》暗自藏在聖殿的牆壁中，直到修理聖殿時才被發現，這原是極可能的事。

其次，如果《申命紀》真是約史雅時編修的，為什麼當時的君王、大臣、民眾，對其中嚴格的規定，竟然如此樂意遵守呢？為什麼以民在若蘇厄時代（蘇 22），民長時代以及列王時代，尤其是在 列下 18:1-6; 編下 29-31 所記，希則克雅推行宗教改革的時代（公元前七二一至六九三年）就已知有那些法律呢？這些疑難實在難以解決。委氏將 P 卷（即司祭卷記錄 《肋未紀》和《出》《戶》二書中的禮儀部分）置於流亡時期，以為是厄則克耳或他的弟子所編修的，理由是因為 P 卷與則有很多相類似的筆法。對這問題，應當承認 P 卷與則實有許多相類似之點，但是不同之處卻是更多：比如厄則克耳就未提及五旬節、帳棚節、偉大的贖罪節、大司祭等極重要的事件，因此，波依得（Boyd）與近代大多數的批評學家，都以為是厄則克耳模仿了 P 卷，而不是 P 卷模仿了則，因為他們注意到 P 卷中所記的法律，有許多為充軍期間毫無用處，如日像，態像的禁令，崇拜摩肋客的禁令等（肋 19:4; 20:2-5）。並且充軍以後，約櫃久已不存在，烏陵、突明、肋未城邑早已消滅， P 卷何以竟詳為描述呢？

此外，《舊約》史書中的一些史實，如無 P 卷存在的話，便無法解釋：如 撒上 2:13 的作者，就得是一位知道 肋 7:29-35 法律的人；撒上 21:1-10 所記，阿希默肋客因為沒有日用餅，便將供餅給了達味及其隨從之事，就證明當時已通行 肋 24:5-9 法律；雅洛貝罕（列上 12:32）在北國制定了那久已在南國舉行的帳棚節（肋 23:34）；納波特不願 出賣自己的葡萄園（列上 21）就是依據 肋 25:23-28, 33; 戶 36:7 的法律。還有《五書》內關於約櫃、大司祭的祭服，不潔動物的種類、病疫的名稱、大司祭胸牌上所鑲的寶石等，都與古埃及的名稱習俗十分相似。所以現在的批判學家都承認 P 卷是梅瑟時代的作品，或竟是梅瑟本人的著作。

主張「文件說」的學者，認為「《五書》」是由四大底本，或十數種小底本組成的原因，是因為：（一）《五書》中的天主名稱不一，（二）《五書》的文體不一，（三）《五書》中重複的地方太多。現在逐條簡論如下：

  1. 天主的名稱不一：若只依據天主的名稱不一，而決定《五書》是出於兩個不同底本：一為「雅威卷」，一為「厄羅因卷」，似乎不太正確，理由也不夠充足。因為天主的名稱不一，多 出現於創世紀。我們前面說過，梅瑟寫《創世紀》時，是用了當時的口傳或現存的史料。史料中對天主名稱可能因地方的習慣而有所不同，因此，記錄上便有了天主的不同的名稱。並且讀者如果將《五書》細心讀一遍，便可發覺《五書》的作者應用天主的名稱時，並非任意應用。每當講論天主為宇宙的造物主，萬國的主宰時，多用「天主」（厄羅因），每當敘述天主與人類，尤其與以色列民族發生密切關係時，多用「上主」（雅威）。並且還有一些固定的術語，其中天主的名稱是不能任意更換的，如「天主的人」、「上主的話」、「上主的斷語」等。此外，誰又能證明現有《五書》的天主的名稱是 出於原作者？請打開《聖經》的希伯來原文與《七十賢士譯本》的譯文，將相同處的天主名稱作一細心的比較，便可知道其不定性了；又怎可以藉此斷定那章那段屬於那種底本呢？《聖經》權威瓦加黎（P. A. Vaccari : La Sacra Bibbia 1962）曾將《五書》與聖詠集作一比較研究，他發現 《聖詠集》前四十篇與後六十篇多用「上主」，而中間五十篇多用「天主」（詳見 詠 14 與 53）。難道《詠》也分「雅威卷」與「厄羅因卷」？
  2. 文體不一：《五書》的文體不一，是自然的現象，因為《五書》的題材是多方面的，有歷史、有法律、有族譜、有演詞、有詩歌、有讚詞，題材改變，文體也得隨之改變；更何況族譜和法律還能是梅瑟的秘書寫的呢。並且法律是民眾社會生活的方針，時過境遷，昨日的大法，未必合於今日的環境，所以歷代司法官，為了使舊法合於新俗，自不免依時加以修正，也就不免使文體更為複雜，比如 《申命紀》本是由三篇演詞組成的，自然不能與成文的法律相比較，這是誰也可以明瞭的。
  3. 重複的敘述：批判學家在決定某章某節為重複敘述之前，先應仔細考究，作者是在寫兩件相類似的史實，還是在重複同樣的事件。對這問題，阿肋蓋爾（Allegaier）寫了一部專書證明人們以為是重複的事，往往是兩件相類似的史實，如 創 12 與 20 都記載撒辣因為生得太美，專制君王想佔為己有的事，但明記一在埃及，一在革辣爾，時地人物皆有所不同，怎能混為一談？再如 出 16 與 戶 11 都記載了人民抱怨梅瑟之事，以民在曠野中漂流了四十年，怨聲載道之事，原是尋常不可避免的。再如天主創造天地（創 1-2）與洪水滅世的敘述（創 6-8），有屬同一事件的重複，但由於作者的觀點有所不同，或由於作者願意強調某一點，所以雖然重複，仍有其意義。近代學者在細心研究近東所發掘 出土的古代文件之後，發現重複筆法原是閃族語系，尤其希伯來語的一種特徵。作者為感動讀者的心靈或為引起讀者的注意，並不如西方人借重於思想上的連繫或推論，而只借重於重複。見 J. Muilenberg : A Study in Hebrew Rhetoric : Repetition and Style, in Supplements to V. T. I 1953 pg. 97-111。

獨立派批判學者所主張的「新文件說」，既有上述重大的錯誤與缺點，所以出名的學者，如客尼格（Koenig）、色林（Sellin）、克特耳（Kittel）、加穌托（Cassuto）、番曷納克爾（van Hoonacker）、瓦加黎（A. Vaccari）等，皆以「新文件說」為一種先天的謬論，為一種偏見學說，為一座毫無基礎的堂皇宮殿，實是一針見血的正確批評。因此，現代學者紛紛將「新文件說」大加修正，或稱之為「四源流說」，或稱之為「四口傳說」，或另尋門路，另創新的假設，各成一派，各立一說，真可謂諸子爭鳴。

不過，在這諸子百家之中，還是以所謂北歐「斯干的那維亞學派」或瑞典「烏布薩拉學派」（Uppsala School of Sweden）的影響力較大。這一學派將「新文件說」批評為西方人以目前西方人的眼光，來解釋東方古代書籍的學說。這一學派認為口授的傳述在東方古代的著作內，佔最重要的位置。這一學派的首腦人物之一恩乃耳（I. Engnell）就認為《五書》是靠口傳的兩大源流而寫成的：一大源流包括 《創》、《出》、《肋》、《戶》、即所謂的「四書」（Tetrateuch），另一大源流包括《申》以及《蘇》到《列下》各經典。以後的學者雖有些新發展，如馮辣得（C. Von Rad）、諾特（M. Noth）等學者，但仍跳不 出這一圈子。

不過，《五書》的淵源，經學者們不斷努力研究後，現已由四大源流而歸納為兩大源流，慢慢將歸納為一大源流。現代的《聖經》學權威德富（R. De Vaux O. P. 1903∼1971）雖尚支持「四源流說」或「四口傳說」，但在結語中卻說：「這些口傳究是從那裡來的？「雅威派」的口傳與「厄羅因派」的口傳雖有分別，但所傳述的卻是同一史事，所以這兩種口傳還是應 出於一源；並且所敘述的史事很適合於史事發生的時期，而不適合於所假設的晚期的著作時期，所以這些口傳應起源於很早的時期，即以色列民族開始建國的時期。同樣，法律部分亦如此，因為以色列國家法律與宗教法律的進展，是與以色列民族的進展分不開的，所以法律的起源應與民族的起源 出於同時。因此，《五書》的主要內容，不論是敘事的口傳或法律的主要部分，應溯源於以色列的開國時代。這時代的主人翁即是梅瑟，他不但是民族的組織者，宗教的領袖，而且也是第一位偉大的立法者。以他為終點的前期口傳，與在他領導之下所發生的事跡合併記錄，便成了以色列國家與日月爭輝的史記——《梅瑟五書》」。由此可見，七十年代《聖經》學的新趨向，又漸漸走上了教會一脈相傳的主張。

五、意義

以色列民族既然生活在一個神權政體的制度下，那末，他們的宗教—即《舊約》的宗教（《新約》的宗教亦是如此），是與他們的歷史分不開的。這種與歷史並行的宗教，是建基於天主在人類歷史某一時期中，親自介入人類歷史的行動。《五書》亦是記述天主與人類發生這種關係的書籍，因此，《五書》不但是猶太人的宗教的根基，同時也是他們至高無上的經典，他們生活的準則。

以色列人不但在《五書》內（尤其在《創》最初的幾章內），找到了人類所共有的大問題，如對世界與生命，痛苦與死亡等等大問題的答案，而且也找到了對他們本身所特有的問題，如為什麼天地間唯一無二的真神是以色列的上主天主，為什麼上主由大地萬民之中，特選了以色列民族為他自己的民族等等問題的答案。

《五書》對以民所特有的問題的答覆是：因為以民接受了天主的特殊恩許。《五書》就是記載天主恩許的書籍：如天主在原祖犯罪後對亞當和厄娃的恩許（ 「原始福音」）洪水後對諾厄的恩許，尤其對亞巴郎的恩許，以及以後對依撒格、雅各伯，及其一切後裔的恩許。這一恩許，雖然其最近的目標，是佔領以民祖先所住過的地方，但更具有一種深厚的意義，即這一恩許使以色列與他們祖先的天主之間，所有的特殊而唯一的關係得以建立。

這一恩許的表現與實踐，即在於召選，所以召選也是《五書》中主要思想一。召選從天主一方面來說，完全是出於絕對的慈愛與自願；從人一方面來說，絕無任何理由或優點可使自己蒙召，所以召選完全是天主自己採取主動的行為（創 12:1-3）。天主為實行他的救世計劃召選亞巴郎時，同時也預選了以色列民族，雖然他們本身毫無功績可言。天主藉此召選，在世上形成了特屬於他的民族與國家。 《創》最初11章，即以美妙的手筆敘述天主這一行動的過程：先記述地上萬民的名錄與族譜，然後漸漸縮小範圍，而集中於天主召選的對象——亞巴郎與其後裔。

恩許、召選與盟約是分不開的，因為盟約是恩許與召選的保證。如果《五書》是記載天主恩許與召選的書籍，那末，《五書》自然是一部約書：如天主與亞當立約（創 2:16-17），雖未明言，卻與立約無異；與諾厄立約（創 9:8, 17）；與亞巴郎立約（創 17）；尤其藉梅瑟與全以色列民族立約（出 19:1-6; 24:1-8）。西乃山盟約不但是《五書》的最高峰，也是全部《舊約》的頂點。普通訂約立盟，是雙方站在同等的地位上而訂立的；但天主與人訂立的盟約，不能是同等盟約，因為天主並不需要盟約，他之所以與人訂立盟約，完全是出於自動。所以盟約常是由天主先採取主動，自願接收盟約的約束（如果能這樣說的話）；為此，盟約在天主方面，只是他對自己的忠實所作的誓許；但在人方面，即在以色列方面，卻是要求他們只對天主表示忠信。如果以色列不忠信於上主，違背盟約，便破壞了天主由於慈愛與他們所建立的關係。

天主為維護以色列選民對自己盡忠，為保持以色列與自己建立的正常關係，給他們立定了法律，使他們知道自己應盡的義務，規範自己的生活，謹守盟約，好使天主實踐他的許諾。

恩許、召選、盟約和法律是織成《五書》的四條金線。這四種思想貫徹全部《舊約》，因為《五書》所記的只是以民歷史的開端，並非結束；只提及了恩許，並未記載恩許的實現，因為《五書》只述及以民快將進入許地，所以《五書》 依其本質來看，是一部尚未結束的書，是一部敞開而展望將來的書。以色列將來的歷史，存亡與盛衰，不但全以《五書》為轉移（申 31:26），而且當以民佔領許地之後，表面上看來，好似以民已獲得了對天主恩許所期望的（蘇 23:14），《五書》的期望至此已告結束；但歷史告訴我們，以民並未以佔領許地為天主恩許的充分實現，仍一心在期望著，連在巴比倫充軍之時，仍一心在期望著天主充分實踐他的恩許，即在期待基督（默西亞）來臨，充分完成一切（瑪 5:17），因為基督是這段悠久歷史——救贖史所走向的終點，因為只有基督能給這段歷史一真正的意義。聖保祿宗徒在他的書信內，尤其在 迦 3:15-29 一段，發揮了這段歷史的真諦。《舊約》中的盟約只是基督所訂立的《新約》的預像。這《新約》是基督與藉信仰作亞巴郎後裔的基督徒所訂立的。維護恩許與盟約的法律，只不過是領導以民走向基督的啟蒙師而已。

《新約》的基督徒固然已「不在處於啟蒙師權下」，已不再「被禁錮在法律的監守之下」，但絕非由宗教與道德的義務完全獲得了解放，因為基督之來，並非為廢除法律與先知，而是為成全（瑪 5:17），所以《新約》並非反對《舊約》，而是《舊約》的實現與成全。聖教會在讀《五書》所記述的事蹟時，如依撒格的祭獻，徒步過紅海，踰越節的舉行，以及種種慶節與禮儀，時時見到這些事蹟在《新約》中的實現，如基督的祭獻、聖洗聖事、復活節等。並且信仰向基督徒所要求的，與《五書》向以色列人所要求的，基本上並無區別，即對天主的旨意作肯定的答覆。所以《五書》為《新約》教會，仍未失去其重要性，因為其中含有天主的啟示，以及信仰的基礎。

見聖經批判學、救恩史、梅瑟、先知。


 梅瑟升天錄（Assumption of Moses, Assumptio Moyseos）

偽經。本書是一法利塞人，在公元七至三○年間，在巴力斯坦以希伯來文寫成的。 原文和希臘譯文早已遺失，只保存一部拉丁譯本。該書的內容可說是《舊約》的精華。可注意的是，作者未直接提及默西亞，而只提出默西亞國，並高舉以民和梅瑟的品位。《猶》9 節證實猶達宗徒已認識《梅瑟升天錄》。


 梅瑟默示錄 [喜年紀]（Apocalypse of Moses, Apocalypsis Moyseos [Book of Jubilees, Liber Iubilaeorum]）

偽經。本書亦稱小創世紀、喜年紀、梅瑟遺書；但就內容和文體來講，稱為梅瑟默示錄更為適合。著作的時代是在瑪加伯時代，更具體地說，是在若望依爾卡諾王晚年，即在公元前一○九至一○五年間。原文為希伯來文，早已遺失；希臘譯本只保存了一些殘片，由希臘譯本所轉譯其他譯文，則有厄提約丕雅、拉丁和不全的敘利亞本。作者屬於法利塞派，可是有些學者主張屬於厄色尼派；事實上，在谷木蘭洞穴內，至今發現了四段本書的希伯來文片斷，它們與厄提約丕雅和拉丁譯本相吻合。

本書的作者特別強調法律的尊嚴和永久性，默西亞是猶大家族的苗裔；默西亞王國要逐漸擴大，並要持久至最末的審判。作者也特別注意默基瑟德的司祭品位、天使的使命和魔鬼的惡行。值得注意的是，作者講論人的靈魂是不死不滅的，然而未講及肉身復活的道理。為研究《新約》時代的背景，本書實有很大的幫助。


 殺人（Murder, Homicidium）

非法的殺人行為，自古以來在以民的歷史上是被禁止的，是應受報復懲罰的（創 4:10）。天主十誡的第五誡明文清楚地規定：「不可殺人」（出 20:13; 申 5:17）。不可殺人的原因是因為人的生命神聖不可侵犯，因此，誰殺了人就應當償命（創 9:5-6）。其後盟約的法律更清楚地分開：蓄意謀殺人者應受死刑，但若是「天主許他的手行的」殺人行為，則可脫免懲罰而逃往避難所去（出 21:12-14）；換句話說就是故意殺人者，應受報復的懲罰，但無意及偶然殺人者，則可以避難於他方，但二者皆被視為流血之罪，只是後者可以受避難所的保護，前者則無這種保障，且後者幾時離開避難所，似有受報復懲罰的可能（申 19:1-13; 戶 35:10-34）。以民法律之崇高超出其他古東方民族之法律者，是連非法打死僕婢者，亦應受同樣的懲罰（出 21:20）。

耶穌解釋第五誡時，曾強調連對自己的弟兄發怒的，及罵人為「傻子」者，亦應被視為兇手，因為他損害弟兄人格的尊嚴（瑪 5:21-22）；誰恨自己的弟兄也是兇手（若一 3:15）。其次天主的第五條誡命在《新約》上屢被提及（瑪 19:18; 谷 10:19; 路 18:20; 羅 13:9; 雅 2:11）。謀殺是外邦人所犯的罪惡（羅 1:29），它來自心地的兇惡（瑪 15:19; 谷 7:21）。

見避難城、報復。


 淫婦、妓女 [賣淫]（Harlot, Meretrix [Prostitution, Prostitutio]）

在討論以民的娼妓之前，首先我們要知道在《舊約》時代的美索不達米亞，及客納罕諸環繞以民的各民族中，皆有廟妓的存在。這批廟妓並且甚受人們的尊敬，是在社會上有地位的女人。當然在這種環境之下，其娼妓之盛行，是不言而喻的的。就在後來的希臘及羅馬帝國時代，娼妓不但未受到社會的卑視及法律的制裁，相反地，她們竟被視為造福人群社會的不可或缺的人物。那麼，以民生活在這種環境之中，受著這些強國各方面的影響，自身雖為上主的選民，據有「聖潔的法律」（肋 17-26），仍不免要染上這些異民的惡習。

一、在《舊約》時代：

在以民間很早就有妓女的存在（創 38:15-23），《聖經》上也數次提到這種事實（蘇 2:1; 民 16:1; 列上 3:16）。雖然有法律上的明文禁止（肋 19:29; 申 23:18），但仍有不少的父母將自己的女兒賣作娼妓，先知們將之視為罪惡行為（耶 5:7; 歐 4:14; 亞 2:7）。大司祭不能娶妓女為妻（肋 21:7-14）， 《智慧書》更盡力警戒青年人勿受妓女的引誘（箴 6:26; 7:6-27; 23:27-28），至於男女廟妓更為法律所不容（申 23:18）。但可惜在事實上，尤其於後來的君王時代，的確有過廟妓的存在，是為數位熱心君王在宗教改革上所極力剷除的對象（列上 15:12; 22:47; 列下23:7）。

以民對上主的不忠，被先知們多次比作娼妓的行為（依 1:21; 57:7-13; 耶 2:20; 3:1-4; 3:6-10; 則 16, 23; 歐 1-3; 參見 出 34:16; 肋 17:7; 20:5; 戶 14:33; 申 31:16; 民 2:17; 8:27）。亞述的京都尼尼微被稱為「淫婦」（鴻 3:1-7），提洛亦然（依 23:15-18）。

二、《新約》時代：

妓女仍然存在（瑪 21:31-32; 路 15:30; 7:39），《舊約》時代的辣哈布仍被提及，但聲言她因信德而成了義（希 11:31; 雅 2:25; 見蘇 2）。《保祿書信》上的戒語更是屢見不鮮（羅 1:24-25; 格前 5:9-12; 6:9, 15-20; 格後 12:21; 迦 5:19-20; 弗 5:3-5; 哥 3:5; 得前 4:3等），保祿更說明教友不可與妓女亂交的兩大理由：教友是基督奧體的肢體，教友是聖神的宮殿（格前 6:15-20）。巴比倫（即羅馬）被視為淫婦（默 17-19，見鴻 3:1-7）。


 淮羅（Philo）

淮羅，（Philo）乃猶太僑民，約於公元前二○年前後，生於亞歷山大里亞，是以又稱他為猶太人淮羅，或亞歷山大里亞淮羅（Philo Iudaeus vel Philo Alexandrinus），約在公元四○——五○年間死於該城。他的家庭相當富有，尤其他有一弟弟，名叫亞歷山大里亞猶里約（Iulius Alexandrinus），相傳為當時最富有的人，曾作過黑落德阿格黎帕王的司庫。他有一個兒子名叫亞歷山大里亞提庇留（Tiberius Alexandrinus），他曾背棄了猶太教，作過羅馬人駐猶太及埃及的總督（見若瑟夫古猶太史十八卷六章三節，十九卷五章一節及二十卷五章二節）。

淮羅既為亞歷山大里亞的猶太僑民，且家庭富裕，是以他自幼除飽受猶太文化教育外，又兼受希臘文化教育，而且對希臘文造詣極深，他的著述，也都是以希臘文寫成。他曾在一段不短的時期退居曠野，為度一沉思靜觀的生活。當他晚年時，約在公元四○年間，曾率領猶太使團出使羅馬，抗議羅馬皇帝加里古拉迫害猶太人，及在各地會堂設置皇帝態像。他的抗議當然無效，不過因加里古拉在位不久即為人所刺殺，因而在會堂裡設置皇帝態像事，不了了之。

淮羅的著述，相當豐富，要之可分以下數類：

  1. 對《創》1-4及《出谷紀》的解答。
  2. 以喻意解釋《創》內的某些史事，如論革魯賓與火劍、論加音與亞伯爾祭祀、論加音的後裔等。
  3. 梅瑟法律釋義在該書內有論亞巴郎、論若瑟、論十誡、論勇德愛德懺悔三德、論賞罰等。
  4. 其他著述：梅瑟言行、駁弗拉雇（Adversus Flaccum）論出使加約（即加里古拉皇帝），論猶太人及靜觀生活等。

由淮羅的著述，可知淮羅乃一極虔誠的猶太教徒，同時又是希臘哲學的愛好者，他甚至以柏拉圖（Plato）、赫拉頡利圖斯（Heraclitus）及斯多噶派等哲人為梅瑟的崇拜者。他著述的用意即以希臘哲學思想來詮釋梅瑟法律，是以淮羅堪稱為猶太人中的第一位神學家。

關於天主，淮羅完全相信，如《聖經》所述「是一位格的天主，是全宇宙的天主，不只是猶太人的天主」。至於世界為天主所造，看得見的世界一如梅瑟法律內所述，而天使以及「羅格斯」 Logos 屬精神世界，天使尤其「羅格斯」是使人認識天主，與天主發生關係的媒介，人只憑自己是無法認識天主的。而且淮羅強調「羅格斯」為天主創造宇宙用的工具，是天主的肖像，天主的長子，世界的模型，天主的啟示者。不過「羅格斯」絕非天主，否則整個神學系統便無法成立了。縱然以天主之名加於「羅格斯」，那也只是為解釋《聖經》的需要，而且只是借意或喻意。是以「羅格斯」不是一有位格者，而只是一近乎有位格者，一個單純的抽象名詞而已。

由上述有關「羅格斯」的意義，雖有數點近乎若望《福音》內的「羅格斯」，但畢竟有天壤之別，是以不能說聖若望寫《福音》所用「羅格斯」，是採用淮羅所說的「羅格斯」，或受了淮羅的影響，因聖若望所說的「羅格斯」乃天主第二位聖子，是一有位格者，而且就是天主。而這位「羅格斯」降生成了人，這為淮羅是絕不可想像的。如果強調初期教會受了淮羅的影響，那只是較後教會的護教學者，尤其亞歷山大里亞的學者在詮釋《新約》神學時，受了淮羅有關「羅格斯」詮釋的影響，又由於對《新約》的曲解和誤解，才發生了四世紀有關基督學和天主聖三道理的異端。至於所謂聖保祿的著述，或有受了淮羅的影響，不過只是指《希伯來書》。此書內或有些字句與淮羅所用字句同，但這很可能是導源於另一共同的出處，其他也毫無一有力的客觀證據。因而可結論說，全部《新約》毫無受淮羅著述的影響。


 深淵（Abyss, Abyssus）

見宇宙觀。


 混沌（Chasm, Chaos）

一切的《聖經》學者解釋《創》1:4 的「混沌」時，都一致認為它的定義應是：「完全混亂及無組織的狀態」，是宇宙的反面，而「宇宙」在希臘文上，其字意是導源於「秩序，條理」之意。《聖經》上說：「大地還是混沌空虛，深淵上還是一團黑暗」（創 1:2），深淵即是創世之初的大海洋，這海洋受著黑暗的籠罩，而海洋卻淹沒了大地，大地因而「混沌空虛」。那麼緊接著的天主六天工作的描述，就是為改變這種「混沌空虛」的狀態。第一天的工作，是使永遠的黑暗告一段落，而有白晝及黑夜之分。第二天分開了海洋，而有「穹蒼以下的水和穹蒼以上的水」，穹蒼以上的水，成雨而重返地面，但是穹蒼以下的水仍然在淹沒著大地。於是第三天，天主聚水而成大海，使陸地露出，完全改變了大地的「混沌空虛」狀態；天主在當天——第三天——在大地甫露其面之初，便造了植物青草——蔬菜及果樹，以後又造了走獸及人，使之遮蓋，點綴這一片「旱地」。那麼，以此推理而論，所謂之「大地還是混沌空虛」之真正意義，應是：大地還是荒涼空洞的意思。「荒涼」：既無植物又無樹木，「空洞」：既沒走獸，又沒人煙。《耶》4:23 就用了這兩個字眼來描寫大戰之後的悲慘淒涼景況，《依》34:11有同樣之意義。《申》32:10上用了「荒涼」（註：思高本譯作「原野」）一字以指示曠野，同樣的說法，亦見於《撒上》12:21; 《依》29:21; 40:17, 23; 41:29; 44:9; 45:18, 19; 49:4; 59:4; 《詠》107:40（註：思高本譯作「歧途」）《約》6:18; 26:7等。


 琉璃（Crystal, Crystallum）

亦即普通所說的玻璃，很奇異地猶太人將之視為珍寶，時與金子同列，且是罕有的貴重裝飾品（約 28:17; 默 4:6; 15:2; 18:21; 21:22）。這可能是由於稀者為貴的心理而來，多用作盛食物或飲料的器皿。玻璃的製造在聖地是希臘文化以前的事，惟它的製造甚為粗俗，通常是中間放以沙土模型，外放以玻璃原料，加以熱度使之熔化，後將沙土取出而成器皿，這可由考古學家在聖地許多古墓中發現的玻璃器具為證，最出名的玻璃工業地，乃是埃及，但只有在羅馬時代，始有吹氣管的發明。


 盔甲（Helmet, Galea）

古代兵士所用的武器大都是長矛，可以刺而不可以砍，故此盾牌比銅盔似乎更為重要。但這並不是說銅盔是後期的產品，相反的，它是古老的武器之一。考古家在烏爾城發現公元前兩千五百年的金質頭盔，即可為證。但是它的出現在以民間，卻是較晚的。《聖經》上第一次提及的銅盔，是撒烏耳所用的（撒上 17:30），它可能與哥肋雅巨人所用的相似（撒上 17:5）。以民之外的軍隊卻都用銅盔（耶46:4; 則23:24; 27:10; 38:5; 加上6:35），烏齊雅國王整編軍備，使軍人都佩帶盔甲（編下 26:14），這可能是模仿外國軍隊的裝備而然。在拉基士考古學者亦曾發現了盔甲及帶有盔甲的士兵的雕刻。羅馬軍隊都用盔甲，已是歷史上的事實，而聖保祿則慣將羅馬軍人所用的武器，來形容教友在度神性生活上，所應有的武備（弗 6:13-20; 得前 5:8）。

見武器、天主的全副武裝。


 眼瞎（Blind, Blindness, Caecus, Caecitas）

在中東地區，患眼疾者及瞎子特別多，聖地亦不例外，它的原因不外是：強烈的陽光（德 43:4）（據說較歐洲竟強六倍），照射在白色的土地上，具有奪目的反射作用，而傷人目；再加上空中時常飄揚的細沙，及黑夜白晝間溫度的劇變，更因衛生設備的缺乏，及蒼蠅的繁多，致使許多人目盲眼瞎，格外是年老的人（創 27:1; 48:10; 德 12:3）；雖然亦有人在天主的准許下，生來就是瞎子（出 4:11，在梅瑟法律上載有關於瞎子的條文，見肋 19:14; 申 27:18）。瞎眼的人是可憐的（依59:9-10; 耶 31:8; 索 1:17），故此《聖經》上勸人要善待他們（約 29:15; 路 14:13）。瞎子不能出任司祭職（肋 21:18），瞎眼的牲畜不能用為獻與天主的祭品（申 15:21; 肋 22:22; 見拉 1:8）。早期的以民可能如巴比倫人將人之眼睛挖出，作為對不孝之子的懲罰（見箴 30:17），這種懲罰仍實施於後期的巴比倫人之間（列下 25:7）。眼瞎多次是來自上天的懲罰（索多瑪人 創 19:11，以色列人 申 28:28-29; 依 29:9，阿蘭人 列下 6:18，異民 匝 12:4，厄呂瑪 宗 13:11）。

《舊約》中有以魚膽治盲疾者（多 6:5-9），不過這是稀事，復明常被視為奇跡（依 29:18; 35:5; 若9:32; 10:21）。但《福音》上卻記載耶穌數次治好瞎子的事蹟：在葛法翁醫好兩個瞎子（瑪 9:27），在貝特賽達（谷 8:22），在耶京（若 9:1-7）及在耶里哥使兩個瞎子痊癒（瑪 20:19等）。這些醫治瞎子的聖蹟，成了最初天主教的藝術題材，格外見於教會初期在羅馬地窟的壁畫上及棺槨的雕刻上，以現示耶穌是世界的真光明。

《聖經》上也提到神性的瞎子，是指那些不願打開心靈的眼目，以認識及接受天主真理的人而言；神性的瞎子，是那些敬禮邪神的人（依 43:8），是那些心硬無信的人（谷 3:5）等等。神性的瞎眼，有時也是來自天主的懲罰（列下 6:18）。耶穌來到世界上，不只是為賜人以肉身的光明，而更是為賜給人心靈上的光明（路 1:79）。

見病症。


 祭祀 [贖罪祭、贖過祭、犧牲、舉祭、薦新祭、馨香祭]
（Sacrifice, Sacrificium [Guilt-offering, Sacrificium pro Delicto; Victim, Victima; Therumah, Sacrificium Elevationis; Sacrifice of First-fruits, Sacrificium Primitiarum; Lebonah, Sacrificium Odoramentorum]）

人有靈；既有靈，就必有信仰；既有信仰，就必有宗教。宗教活動最崇高的表現是祭祀，所以自有人類以來就有祭祀（創 4:3-4）。古先民族的歷史，大體說來，實可謂之為宗教史，因為古先民族凡事必祭，遇事必卜，為此，所得最初的史料多半都與宗教和祭祀有關。今就《聖經》討論祭祀，共分十點：

一、名稱，
二、種類，
三、祭品，
四、禮儀，
五、時節，
六、意義，
七、《舊約》祭祀與外邦民族祭祀的異同，
八、《舊約》祭祀與《新約》祭祀的關係，
九、《新約》祭祀的特徵，
十、我國古代民族的祭祀。

一、名稱

說來也奇怪，《聖經》內不但沒有「祭祀」一字的定義，而且，事實上也沒有一字專用來指示祭祀。最初用以指稱祭祀的字是 Minhah 。此字的本意原謂「禮物」，指獻與神或人的贈品（創 4:3; 32:14; 撒上 10:27）：送與人的稱為「禮物」，獻與神的稱為「祭品」。到了後來，此字就專用以指稱奉獻農作物的素祭。稍後，通常用以指稱祭祀的字是Corban（肋 1:2; 戶 5:15; 谷 7:11）。此字的原意是謂「近前」，即上前向上主獻祭之意（肋 9:7; 參見23:15）。

二、種類

祭祀種類繁多，或儀式同意義不同，或儀式不同而意義同，或儀式意義兩不相同或兩相同，所以分起類來，實在不容易。今就儀式和意義大別之分類如後：

甲、儀式

依儀式，祭祀分為流血祭（zebah）和不流血祭（Minhah）。流血祭即殺牲為祭；不流血祭即獻農作物，或無血可流之物為祭，通常亦稱之為素祭。

流血祭又分火祭（Isheh）和全燔祭。火祭即舉火焚燒祭品為祭，如祭品盡行焚毀，即謂之為全燔祭，原文或作（Holah），意謂「上騰」；或作（Kalil）意謂「焚盡」。見肋 6:15, 16; 申 13:17; 33:10; 撒上 7:9; 詠 51:21。

不流血祭，有焚香為祭的馨香祭（Lebonah）。此外，凡配獻的素祭祭品，一部分亦應焚毀當作馨香祭，只有「供餅」除外，因有特殊禮儀，不應焚毀，應盡歸司祭食用。如素祭祭品為液體，或是油，或是酒；油應倒在祭品上配獻焚盡，酒應傾瀉於地當作奠祭（Nesek）。此外尚有舉祭（Therumah）和搖祭（Thenuphah）：舉祭，是將祭品高舉奉獻給上主；搖祭，是司祭和奉獻祭品的人，將一部分祭品，放在手中，在祭壇前來回搖盪，以示進獻於上主。

乙、意義

依意義，即目的，祭祀有為求恩、謝恩或自願奉獻的和平祭（Shelem），有為贖無心之過犯而奉獻的贖罪祭（Hattath），有為贖要求賠償的過犯而奉獻的贖過祭（Asham），有為取潔而奉獻的取潔祭（Tahorah），有祝聖司祭而奉獻的祝聖祭（Hanuka），有為司祭就職而奉獻的就職祭（Milluim）。此外尚有各節期內為慶祝節慶而奉獻的節期祭，如逾越節祭，五旬節祭，帳棚節祭，薦新節祭，贖罪節祭，祝聖聖殿節祭，重建祭壇節祭等。

三、祭品

祭品既是獻與天主的禮物，就應該是有價值，為人所重視的物件；此外，還應該是屬於自己的物品，不屬於自己或不法得來的物品，決不可獻為祭品；否則，犯褻瀆之罪（申23:19; 撒下24:24）。歷來用以作為祭品的，多半是屬於自己飼養的牲畜，或耕種得來的農作物。家畜中有牛羊；家禽中有鴿子和斑鳩；農作物有大麥小麥，和由農作物榨釀的酒油。

祭品不但要是好的，而且還是要最好的；為此雄性較雌性更為可取，凡屬重要的祭祀，一律應用雄性；次要的祭祀可用雌性；家禽和飛禽，不分雌雄，可隨意選用（肋 1:3, 10, 14; 3:1, 6; 22:17-19; 撒上 6:14）。家畜生後八天方可獻為祭品，平常多為一歲的牛犢或羔羊（肋 22:27; 出 12:5; 米6:6）；最重要的，還應是無瑕疵的，無殘疾的；肢體長短不一的，只可獻作自願祭祭品（肋 22:17-25; 申 15:21; 17:1; 拉 1:6-9）。

素祭的祭品，平常多用小麥，只有為解決夫妻疑忌而獻的素祭，可用大麥（戶 5:15）。油只用阿里瓦油（創 28:18; 出 27:20; 肋 24:2），酒只用葡萄酒。至於奠水為祭，《聖經》上則絕少提及，撒上 7:6; 撒下 23:15-17二處所記，似乎不是一種奠祭，而只是一種犧牲的表示或儀式。香料卻是一種祭品（出 30:1-10），有與凡香不同的製法（出 30:34-38）。自古即有焚香祭，所以在會幕和聖殿內，都設有香壇，即所謂的金祭壇（出 40:26-27; 列上 6:20; 編上 28:18; 路 1:8-11）。

此外，凡是祭品都應加上鹽，但鹽不能單獨奉獻，只能配上祭品奉獻（肋 2:13; 則 43:24）。不潔的禽獸既不能食用，更不能拿來當作祭品（創 8:20）。發酵易腐的物品，亦不能當作祭品（肋 2:11; 6:9, 10），但發酵餅可獻作感恩祭祭品（肋 7:13; 亞 4:5）和五旬節搖祭祭品（肋 23:17-20）。蜜不可作祭品，卻可作什一物奉獻（肋 2:11-12; 編下 31:4-7）。魚類和野獸從來不用作祭品；至於人祭，更是在絕對禁止之例（肋 20:1-5; 耶 7:31）。《出》22:28，下半句關於長子的奉獻，是指出13:11-16 的規定而言。參見創 22; 出 34:19-20; 戶 8:5-19。

四、禮儀

祭祀的禮儀是相當複雜的。今為清楚起見，先總述，後別敘。

(一) 流血祭

行祭程序凡六點：

  1. 奉獻祭品的人，將祭牲牽至或送至舉行祭祀的地方，即會幕門口（肋 1:3; 17:4），或祭壇前（出 20:24-25; 撒上 6:14），
  2. 然後將手放在祭牲的頭上，平民是一隻手，司祭是雙手（肋 1:4; 3:2; 4:4, 24, 29, 33; 8:14, 18, 22; 16:21）。
  3. 宰殺祭牲，剝去牲皮（肋 7:8）原是奉獻祭品的人本人的事（肋 1:5, 6; 3:2），但為民眾獻的祭牲，概由司祭宰殺（肋 16:15）；以後宰殺祭牲逐漸也成了司祭的事（編下 29:20-24）。
  4. 血與脂肪，概由司祭處置奉獻（肋 7:22-27），依儀洒撒、塗抹、傾注。
  5. 焚燒祭牲，全部或部分脂肪，亦概由司祭處置（肋 1:8, 9, 12, 13）。
  6. 分食祭品，即沒有焚化的祭品，或奉獻祭品的人同家屬與司祭一起分食，或司祭彼此分食，或司祭與自己的家人一同分食，則隨祭祀的性質而定。如獻作全燔祭的祭品是飛禽，則概由司祭處置，由他宰殺、焚燒、奉獻。

(二) 不流血的素祭祭儀

素祭祭品是用細麵，或用細麵拌油做成的厚餅或薄餅。做成後，須烘熟或烤熟或煎熟，方可奉獻。新的麥穗或麥粒，亦可烘焙獻作素祭。獻祭的人，將素祭祭品帶來，擘成小塊，倒上油，放上乳香，加上鹽，交與司祭。司祭接過來，取出一部分連油帶乳香，放在祭壇上焚燒，當作中悅上主的馨香火祭；剩下的全歸司祭（肋 2; 17:12-15）。素祭祭品可單獨奉獻，亦可伴隨全燔祭祭品一同奉獻。素祭祭品或部分焚毀，或全部焚毀，前者如人自願獻的素祭（肋 2:1），後者如司祭自願獻的素祭（肋 6:15-16）。平常凡是全燔祭，似乎除人自願獻的和平祭與產後取潔祭外（肋 3:12），都應配獻以素祭（肋 23:12, 13, 15-20, 37, 38）；但後來似乎凡是全燔祭，都應一律配獻以素祭（戶15:1-16）。素祭祭品舉行祭獻後，剩下的應一律全歸司祭（肋 7:9-10; 則 44:29）。此外，特為贖罪的素祭祭品，其上不可倒油，而放上乳香（肋 5:11-12; 戶 5:25, 26）。以上是流血祭和不流血祭的共同禮儀，以下是

(三) 各祭祀的個別禮儀。

1. 全燔祭 2. 贖罪祭和贖過祭 3. 和平祭 4. 搖祭 5. 舉祭 6. 奠祭

1. 全燔祭

全燔祭是屬於流血的火祭，是祭祀中最崇高，最富有意義的祭祀，是《舊約》中典型的祭祀，所以《肋未紀》開宗明義第一章申述的，即是全燔祭。全燔祭始終在所有祭祀中常佔首位，為此，祭牲常必須是雄性的（撒上 6:14是一例外），飛禽只以斑鳩和雛鴿為限，性別不論。祭牲除皮外（肋7:8），應全部焚盡，牲血應全部灑在祭壇四周，以完成全燔祭。飛禽，用指甲扭斷牠的頭，把牠的血擠在祭壇側，拔去牠的素囊和羽毛，放在祭壇上焚燒，當作全燔祭（肋 1）。

2. 贖罪祭和贖過祭

贖罪祭和贖過祭，都是為補償過犯而獻的祭祀。這兩種祭祀所贖的究竟是什麼過犯，很難區別，因為原文此字有時似乎意義相同，互換替用（肋 5:6）。大抵說來，贖罪祭所贖，是得罪天主的過犯；贖過祭所贖，是對人的過失，所以有時不免還要賠償人所受的損失（肋 5:16, 21-26; 戶 5:7, 8; 15:22-31）。贖罪祭祭品，為大司祭和全會眾是一隻公牛犢（肋 4:3-14），為首長是一隻公山羊（肋 4:23），為平民是一隻母山羊（肋 4:28），或一隻母羔羊（肋 4:32），為窮人是一隻斑鳩，或一隻雛鴿（肋 5:7），為更窮的人是十分之一「厄法」細麵（肋 5:11）。贖過祭祭品是一隻公綿羊（肋 5:15），但為癩病人和「納齊爾」人，卻是一隻公羔羊（肋 14:12, 21; 戶 6:12）。牲血要薦獻；為大司祭和全會眾贖罪，牲血應帶進會幕，在上主面前，向聖所帳幔灑血七次，然後將牲血，塗在會幕內祭壇的四角上，剩下的全倒在全燔祭祭壇的腳旁（肋 4:5-7, 16-18），然後將整個祭牲運到營外在倒壇灰的地方焚燒（肋 4:11, 21）。為其餘的人贖罪，牲血不帶進會幕，司祭只用手蘸些牲血塗在全燔祭祭壇的四角上，剩下的全倒在全燔祭祭壇的腳旁（肋 4:25, 30, 34）。飛禽的血，一些應灑在全燔祭祭壇壁上，其餘的血應全擠在全燔祭祭壇的腳旁（肋 5:9）。脂肪，另外遮蓋內臟和貼在兩腎肝臟及腸上的脂肪，都應放在祭壇上焚燒（肋 4:8-10）。至於贖罪祭和贖過祭牲的肉，應全歸司祭，司祭家族，凡是男性，只要潔淨，都可分食（肋 6:17-23; 7:6-7）；奉獻祭品的人，不可分食，因為不是和平祭，而是補償過犯的贖罪祭。

3. 和平祭

和平祭分三類：感恩祭、還願祭和自願祭（肋 7:11, 16），即為感恩、還願和自願奉獻的祭獻。和平祭的特點，是在於祭後舉行聯歡祭宴，為此，與全燔祭不同之處，即在於祭品不應全部焚毀，只將一部分放在祭壇上焚燒，一部分歸代人行祭的司祭，一部分歸奉獻祭品的人，與自己的家屬親友舉行祭宴，在上主面前一同歡樂，表示和平，故謂之和平祭。祭牲可用牛或羊，雌雄隨意，但該是無瑕疵的。牲血應全部灑在祭壇四周，脂肪應全部放在祭壇上焚燒（肋 3）。胸脯在舉行搖禮後，歸代行祭獻的司祭，後右腿在舉行舉禮後，亦歸代行祭獻的司祭（肋 7:28-34），其餘則全歸奉獻祭品的人。素祭祭品，除無酵餅外，亦應奉獻有酵餅（肋 7:12-14）。感恩祭祭品，應在當天吃完，不可留到次日早晨；還願祭和自願祭祭品應當天吃，如有剩下的，第二天還可吃，第三天就不可吃，應用火燒盡（肋 7:15-18）。吃和平祭祭品的人，應是潔淨的，如不潔淨吃了祭品，就應由民間剷除（肋 7:19-21）。

4. 搖祭

搖祭禮儀，《聖經》上並沒有說明應如何舉行，大抵不外，司祭將祭品放在奉獻祭品的人的手上，然後自己伸出手來，前後搖動，奉獻祭品的人捧著祭品，亦隨之前後搖動。到了一定的地方，司祭從奉獻祭品的手中接過祭品來，或放在祭壇上焚燒（出 29:22-25），或留歸自己（肋 7:30-34; 戶 6:19-20）。舉行搖禮後的祭品，凡歸司祭的，司祭家屬，不分男女，只要潔淨，都可分食（肋 10:14-15; 戶 18:11-13, 18, 19）。至於對肋未人舉行的搖禮，大概是主禮的司祭，以手作狀，前後搖動，引肋未人來到祭壇前，作為以色列子民獻於上主的獻儀。從此肋未人是屬於上主的人，在聖所內事奉上主，為上主服務（戶 8:5-19）。

應舉行搖禮的，有和平祭及祝聖祭祭牲的胸脯（出 29:22-28; 肋 7:30; 8:27-29; 9:21），有癩病人贖過祭的祭品（肋 14:12, 21, 24），有春季薦新節薦獻的一束新麥（肋 23:10, 11），有夏季薦新節的素祭祭品，兩個用新小麥做成的麵餅，和兩隻作和平祭的公羔羊（肋 23:15-20），有夫妻疑忌祭的素祭祭品（戶 5:25），有「納齊爾」取潔祭的祭品（戶 6:13-20）。凡行過搖禮的祭品，幾乎全歸司祭（肋 7:32-34; 10:14, 15; 23:20; 戶 6:20; 18:11）。此外，尚有為建造裝飾聖所奉獻的金飾、黃金和黃銅，亦應以搖禮奉獻給上主，歸聖所使用（出35:22; 38:24, 29）。

5. 舉祭

舉祭禮儀，亦如搖祭，經上並無明文記載，依原文字義，大抵不外，由祭品中取山一部分來雙手擎舉，表示已獻與上主（出 29:27），為此，此字亦含有獻儀或捐獻之意（肋 22:12; 戶 5:9; 18:8）。平常應舉獻的，至聖物中，有贖罪祭、贖過祭和素祭中的一部分祭品。這些至聖之物，司祭與自家男性應在至聖之處分食（戶 18:8-10）。獻儀中應舉獻的，有行搖禮後舉獻的祭品（戶 18:11），有作初熟物獻與上主的酒油和五穀（戶 18:12）。這些祭品，司祭家屬，不分男女，只要潔淨，都可在家分食（戶 18:13）。有一切應照禁物法律舉獻的祭品（戶 18:14），有不可令人贖回，當獻作祭牲的首生牛羊的祭肉（戶 18:14-18）：這些祭品，司祭家屬不分男女，只要潔淨，都可分食（戶18:19）。

特別應舉獻的，有與感恩祭配獻的素祭祭品，每樣取出一分，一同與祭牲的右後腿，以舉禮獻與上主（肋 7:14:32-34），有為祝聖司祭而奉獻的公綿羊的右後腿（出 29:26-28），但亞郎就職時，奉獻為祝聖祭祭品公綿羊的右後腿，卻應焚燒，作為中悅上主的馨香火祭（出 29:22-25; 肋 8:22-28）。舉獻過的後腿，司祭可與自己的兒女，在一清潔地方分食：這是上主賜給他和他的子女的權利（肋 10:14-15）。

6. 奠祭

奠祭常與素祭配獻。凡與火祭配獻的素祭，除贖罪祭、贖過祭和產後取潔祭外，大抵都應配獻以奠祭（戶 6:17; 15:1-16）。

至於其他的祭祀，祝聖祭參見祝聖，逾越節祭參見逾越節，五旬節祭參見五旬節，帳棚節祭參見帳棚節，重建節祭參見重建節。

五、時節

祭祀應有定時。祭神的大禮決不可草率，故應在一定時期，遇有重大事故，纔舉行祭禮，奉獻祭祀（創 8:20-22; 12:7, 8; 13:14-18; 26:23-25; 31:54; 35:1-7）。上古社會以家庭宗族為中心，遇有祭神之事，家主族長代全家全族主祭，奉獻祭祀。以民亦不例外。在未成立國家民族以前，家主族長代為行祭（創 8:20; 22:13）；在既成國家民族以後（出 19:3-8），天主藉梅瑟制定了祭儀和祭祀，成立了司祭制度，有天主委任的司祭，代人主禮行祭（出 17:15; 20:24, 25; 24:4-6; 28; 29），祭祀遂有了定儀和定時。

祭祀的時節有屬個人的，有屬民族的：

屬個人的，有母親懷妊生子後，應獻的取潔祭（肋 12:6-8），有癩病人獲愈後，應獻的取潔祭（肋14:1-32），有男女身染不潔，為取潔應獻的取潔祭（肋 15:13-15, 28-30），有夫妻發生疑忌，為決疑應獻的決疑祭（戶 5:11-31），有獻身者染上不潔，為取潔應獻的贖罪祭或贖過祭，以及許願期滿應獻的還願祭（戶 6:9-21），有大司祭、首長及平民知罪悔過應獻的贖罪祭或贖過祭（肋 4:3-12, 22-5:26; 戶 5:5-8）。

屬民族的，有全會眾悔罪知過後，應獻的贖罪祭（肋 4:13-21），有全民族每日早晚應獻的晨夕祭——這一祭祀因從不可間斷，故又名之為恆常祭（出 29:38-43; 戶28:3-8），有每安息日應獻的安息日祭（戶 28:9-10），有每月月朔應獻的月朔祭（戶 28:11-15），有猶太教曆正月——「尼散」月（出 12:2）十四至二十一日，為紀念出離埃及舉行逾越節時應獻的逾越節祭（出 12; 肋 23:4-8; 戶 28:16-25; 申 16:1-8），有逾越節期內（十六日），春季初收，舉行前薦新節時應獻的薦新祭（肋 23:9-14），有五旬節，即七七節，舉行五旬節時，應獻的五旬節祭（肋 23:15-22; 戶 28:26-31; 申 16:9-12），有五旬節期內，夏季初收，舉行後薦新節時，應獻的薦新祭（肋 23:15-22），有七月（舊稱「厄塔寧」月，見 列上 8:2，後改稱「提市黎」月，為猶太國曆歲首）初一舉行吹號節時，應獻的號節祭（肋 23:23-25; 戶 29:1-6），有七月初十舉行贖罪節時，應獻的贖罪節祭（肋23:27-32; 戶 29:7-11），有七月十五至二十二日舉行帳棚節時，應獻的帳棚節祭（肋 23:34-36, 39-44; 戶 29:12-38），有祝聖祭壇時，應獻的祝聖祭壇祭（出 29:36, 37; 肋 8:10-15; 戶 7:10-88），有聖殿落成後，祝聖聖殿時，應獻的祝聖聖殿祭——其時適逢帳棚節，所以這一慶節與帳棚節同時舉行（列上 8:2-9, 62-66），有「基色婁」月二十五日舉行重建節時，應獻的重建節祭（加上 4:36-60; 加下 10:1-8; 參見若 10:22）。

六、意義

祭祀的意義，可由兩方面去觀察：由存在，由本身。這兩種意義實是一事的兩面：祭祀所以存在，就因為它有本身的意義；祭祀有本身的意義，所以它應存在。這一而二，二而一的意義，還是出於人性，只要人性不滅，祭祀就必永存於人間。

人有靈，過的是理智生活。理智生活中最足以表現人性的就莫如宗教生活。宗教生活是人對神的認識。人對神的認識是出於人明知自己是有限，而不是無限的，有自己當認識的真理，有自己應盡的義務，對神不能不有所依賴，不能不有所服從。這對神的依賴服從，即是所謂的宗教。為此，一些大哲學家在說明人是有靈動物以後，就立即說明，人是宗教動物。宗教使人整個一生，以惟一真神為自己生活的目的，為自己應認識的真理的淵源，為自己應盡的義務的根由。為此，宗教包含三要素：接受真理的信道（dogma），實踐真理的義務（obligatio），表現接受實踐真理的敬禮（cultus）；三者中最足以表現宗教生活的還是敬禮，因為由敬禮可知一人所信仰的，所奉行的，究是些什麼真理。敬禮中，佔最重要位置的是祭祀。固然不能說沒有祭祀就沒有敬禮，但敬禮如沒有祭祀，就不算徹底；為此，凡是宗教，必有祭祀。

由以上所述，得知祭祀的起源，實是出於人性的「宗教感」。上主造人，賦以能認識真理，能愛慕美善的心靈。在他認識神的真、實、美、善後，衷心嚮往孺慕，遂自願將自心所愛，奉獻給神作為禮品，祭祀於是出現於人類之中（創 4:1-7）。這實足以說明解釋祭祀的起源，但學者仍願循學術研究的途徑，來探求祭祀的起源，而創立了許多學說。這些學說，大別之，不外神源說和人源說。

神源說，謂人獻祭是出於神的啟示，是由於神示意於人，要人奉獻祭祀。人源說，謂人奉獻祭祀乃是出於自動。這一說又分禮物說，謂人獻祭是向神送禮進貢，藉以維持彼此間的友誼；魔術說，謂人獻祭是願藉神力驅除邪魔惡鬼；聯歡說，謂人獻祭是求大家共沐神恩，相聚歡宴誌慶；神交說，謂人祭獻奉為圖騰的動物，食其肉，飲其血，得與藏於圖騰內的神祇，更相親密；敬禮說，謂人獻祭是人誠於中形於外的景仰服從的表現；贖罪說，謂人獻祭是欲以祭物代己贖罪，等等學說。

這些學說，除神源說尚非定論外，其餘出於人源說的學說，都不過只說出了祭祀的一部分意義，如禮物說，聯歡說，贖罪說；或一些古代民族對祭祀錯誤的觀念，或變態的表現，如魔術說，神交說。至於神源說，固然《聖經》上沒有明言天主造人後，曾示意於人，要他向自己獻祭；但後來天主卻是表示了他有這番意思，因而接受了亞伯爾和諾厄的祭獻，以祭殺獨子來試探亞巴郎的信德，接受了他以羊代子為祭祀（創 22）。以後，還自為設法，以大能和奇跡，由埃及引出以民來作自己的百姓，專向自己獻祭（出 3:7-12; 5:1-3）；藉梅瑟在西乃曠野制定了祭祀禮儀（出 20:22-26; 23:14-19, 24-31）。所以，神源說是有《聖經》的記載可供依據的。

總之，祭祀的存在意義，是出於人性；人性有靈，明知生死不由己，世界的偉大奧妙無窮，推知造物主的存在，獨自掌管天地萬物，獨操生死予奪之權（智 11:22; 12:7, 15-22; 13; 15; 16:12-14），為表示自己明認這一切，遂向他祈禱，叩拜，獻祭。

祭祀本身的意義在於獻祭的目的：全燔祭是為承認天主為萬有的主宰；贖罪祭是為贖罪求恕（肋17:11; 希 9:6, 7, 20-22）；感恩祭是為謝恩；自願祭是為敬拜天主，求主開恩賜福；和平祭是為頌謝主慈，獻祭誌慶，以彰天德人和。

七、《舊約》祭祀與外邦民族祭祀的異同

祭祀既是出於人性，表現人性的祭祀自然也不免相同；為此，各民族間的祭祀，自古以來就有許多相同之點；雖然相同，但究竟並不完全一樣，其間仍然是有些差別，這些差別是出於不同的信仰；信仰不同，宗教生活互異，由信仰和宗教生活而來的祭祀，自然也不能完全一樣。人性相同，信仰不一，所以祭祀有相同之處，亦有不相同之處；宗教比較學即是依據這一點，來斷定各民族間宗教的從屬關係。

自十九世紀末葉以來，考古學逐漸發達，到處搜求古卷，發掘遺物，以補舊日文獻之不足，對於小亞細亞一帶，東方古代民族的文化，和宗教生活的歷史，知道得比以往更為詳盡，為明瞭《舊約》的歷史，有莫大的貢獻和幫助。學者在這方面的著作層出不窮，但由於立論點不同，歸納所得的結論，往往互相排斥。這一點因不在本文內，故不詳加討論，今只就學術所得，提綱絜領，說明以民祭祀與其他民族祭祀的異同。

《舊約》的宗教觀，始終是惟一神論，一切宗教活動都只以這一信仰為起點，為中心，為終點。世界為這惟一神所造，惟獨他主宰萬有，握有生死之權，所以只有他配享祭祀（創 1; 2; 出 20; 申 4:35; 6:4-5）。因他是聖潔嫉邪的（創 6:5-7; 肋 11:44-45; 19:2; 20:26; 22:31-33），所以凡獻於他的必須是聖潔的：祭壇須是聖潔的（出 20:24-26; 29:36-37; 肋 16:17-19）；祭品須是聖潔無瑕的（創 8:20-21; 出 34:19-20; 肋 22:17-25）；司祭須是聖潔無罪的（肋 21）。

《舊約》的祭祀和關於祭祀的一切事項，最重要，最顯著，最特殊的特徵是聖潔，凡是一切不潔，或涉及不潔的事物，都應與祭祀隔絕，不得參與祭祀或與祭祀發生關係。天主揀選了以民作自己的百姓，特殊的產業，是要他們成為司祭的國家，聖潔的國民（出 19:3-6; 申 7:6; 26:18-19; 依 61:6; 耶2:3）。為此，在祭祀法典肋未紀內，不但詳論祭祀法律，而且也開列了潔與不潔（肋 11-16）和聖潔生活（肋 17-26）的法律。這些法律全是涉及整個民族的，司祭只不過代表全民族舉行祭祀，在聖所內事奉上主（出 28:1, 41; 40:12-15; 戶 3:5-13; 17:4-5; 18:1-7）。一切生活行動，都應依據遵行法定的禮規儀式，像那些涉及淫亂及流人血的祭祀（智 12:3-7），出於多神，男神女神的信仰，男女混合的司祭制度，與以民惟一神，至聖純神信仰相抵觸，故不容存在，亦不可能存在（肋18:21; 19:29; 申 12:31; 23:18-19）。《舊約》歷來的先知和聖賢盡心衛護的，是這信仰和祭祀的純潔；極力攻擊排除的並不是祭祀，而是違背這信仰和祭祀的淫亂（列上 14, 18; 亞 2:4-5, 7-16; 5; 歐 2:4-15; 4; 6:7-11; 8; 9; 依 1; 耶 2-11; 則 16）。明白了這一點，就不難明瞭以民歷史的盛衰消長和何以國破家亡（加上 4:36-61; 加下 1:1-2:18; 10:1-9）。為此，我們研究《舊約》祭祀與外邦民族祭祀的異同，不應只注意禮儀的異同，祭品的異同﹐尤應注意的還是信仰的異同；由於有了不同或相同的信仰，纔有了不同或相同的禮儀和祭祀。

八、《舊約》祭祀與《新約》祭祀的關係

《舊約》祭祀與《新約》祭祀的關係，我們仍然還是應由信仰方面去尋求（希 11-13），因為《新約》子民仍是天主的「以色列」（迦 6:16; 格前 10:18; 羅 9:6-8），繼承的仍是亞巴郎的信仰（迦 3:6-9, 15-18; 羅 4:9-12; 若 8:31-59）。《舊約》和《新約》的子民，同是由相信亞巴郎的天主，依照恩許，賴亞巴郎的後裔——基督（創 17:1-19; 22:18; 26:4; 28:14; 迦 3:16），獲得了祝福——救恩（路 1:72-75耶穌前驅若翰的父親的證言，瑪 3:7-9 耶穌的前驅若翰的證言；路 1:54, 55 耶穌的童貞母親的證言）。天主召選了亞巴郎原是要他成為萬民之父，作萬民的福源，教訓自己世世代代的子孫，保持上主的正道，實行上主的正義（創 18:17-19）。為此，天主在曠野召任梅瑟時，向他啟示自己是亞巴郎的天主（出 3），令他前去，由埃及領出以民來，佔領許地，成為自己的百姓，實踐他對亞巴郎的許諾。這樣，亞巴郎的天主，就成了以色列民族的天主（出 6:2-8）。以民藉梅瑟作中人（申 9:10; 迦3:19），在西乃曠野與上主結立盟約，接受了天主藉梅瑟頒定的法律，作天主的法定子民（申30:15-20; 耶 11:1-17），固守這一信仰，期待恩許的實現，默西亞的來臨（申 18:13-19; 若 1:17, 18, 45; 4:25; 5:45-47; 6:32）。為此，《舊約》的法律，祭祀的法律，聖潔的法律，都是引人歸向基督，因為法律的終結是基督，藉對基督的信仰，獲得天主預許的救恩（迦 3:21-29; 羅 3:21-22; 5:1-2; 10:2-4）。

《舊約》的一切都是為預表未來在《新約》內要發生的事（格前 10:11; 羅 4:23-24; 5:14; 15:4; 伯前1:10-11; 3:21）。基督完成了法律，使《舊約》所預表的一一成了事實（瑪 5:17; 若 19:30）。基督以自己的血建立了《新約》，以替代《舊約》（瑪 26:27-28; 格前 11:25; 希 8:6-13）。當他在十字架上一說「完成了」，聖所的帳幔從上而下分裂為二（瑪 27:50-51），從此有了《新約》，《新約》的法律，《新約》的司祭，《新約》的祭祀；人類藉這祭祀獲得了罪赦，成了新受造，能隨時隨地事奉生活的天主，行近恩寵的寶座，覓得恩寵作及時的扶助（希 4:14-16; 10:19, 22; 格後 5:14-21; 弗 2:18; 3:12; 哥 1:22）。所以，如果《舊約》的子民是司祭的國家，聖潔的國民，那麼《新約》的子民更是司祭的國家，聖潔的國民（伯前 2:5, 9; 默 1:6; 5:10）。他們的聖潔既應超過《舊約》子民的聖潔，就應更度純潔無瑕的生活（羅12:1-2; 弗 1:4-5; 5:1-5; 哥 1:22-23; 伯前 1:13-21）作名實相副的「聖徒」（宗 9:13; 羅 1:7; 弗1:15）。

由以上所述，得知《新約》的祭儀和祭祀與《舊約》的祭儀和祭祀，雖是一氣相連，但目的卻迥然不同：一是預表和期待未來的事實，一是舉行和參與過去的事實。這一事實即是基督，天主第二位聖子降生在世一生的事跡。他是天上地上一切所以受造，所以存在的根由；天主立定了他為司祭，自作犧牲，是願藉他使一切歸於自己（哥 1:15-20; 弗 1:3-2:10; 格前 3:23; 8:6; 15:20-28）。這是《新約》祭儀和祭祀固有的特徵，這特徵是多方面的。下節即討論這特徵多方面的意義。

九、《新約》祭祀的特徵

祭祀的主要目的是欽崇和贖罪。贖罪也是為了欽崇，因為得罪了該受欽崇的至高無上的天主，所以才認罪、贖罪、求赦。人類犯罪以後，無法自贖，所以天主聖子親自降生成人，代人贖罪（瑪 1:21; 羅 3:24-26; 6:6-7; 8:3; 弗 1:3-14; 哥 1:13-14），奉獻自己作為贖世的代價（瑪 20:28; 弟前 2:5-6; 希 10:5-10）。基督的一生是一祭祀，他的捨身受難，接受死亡，只不過是給這祭祀加冕而已，《新約》的這惟一祭祀特點雖多，但這許多特點都只是出於一個根源，即作司祭和祭品的是降生成人的惟一天主聖子（若 1:14-18; 3:16-17; 弗 5:1-2; 羅 8:32; 若一 4:9-10），儀式是天主聖父自定的儀式：十字架流血的祭祀（瑪 26:39; 若 6:38; 10:17-18; 14:30-31; 斐 2:8-9; 哥 1:20; 希 10:9-10; 12:2）。關於《新約》祭祀的特徵， 《希伯來書》發揮得甚為詳盡，它是將舊新二約作一比較，立論的出發點是舊新二約的祭祀。今依照《希伯來書》略論《新約》祭祀特徵如後。

《新約》之所以成為《新約》，就因為有新司祭、新祭品、新祭祀：一切都是新的（希 7:11-19; 8:13; 10:9-10）。司祭是作人類惟一中保的天主的惟一聖子（希 3:1-6; 8:6-7）；祭品是自作犧牲的惟一天主子的體血（希 9:10）。這一祭祀，只舉行一次，一次而完成了永遠救贖的事業（希 7:26-28），除去了罪惡、死亡的行為，使人能去事奉生活的天主。《新約》的這惟一祭祀的效果，即是有了這一祭祀，其餘的祭祀就自然作廢。

基督為使世人獲沾他在今世末期出現一次，自作犧牲而完成的永恆救恩（希 9:25-28; 10:11-14），就在他行將祭獻自己的前夕，建立了「感恩祭祀」，聖體祭獻的彌撒聖祭；並命他的宗徒，為紀念他，照樣舉行這一祭祀（瑪 26:26-29; 谷 14:22-25; 路 22:19-20; 格前 11:23-25）。他建立這一祭祀，是為感謝天主聖父接受了他的祭獻，使自己由他自作犧牲的祭獻，獲得了光榮；世人認識了父和由父派遣了來的子（若 10:17-18; 14:31; 17）。晚餐廳舉行的「感恩祭」，和耶穌復活後，教會依命舉行的「分餅」彌撒祭（宗 2:42, 46; 20:7, 10; 格前 10:14-22）與十字架上的流血祭（弗 2:13-16; 哥 1:20; 2:14）是同一祭祀：司祭相同，祭品相同，所不同的只是儀式：一是流血祭，一是不流血祭，但所祭獻的，卻同是耶穌的體血：「這是我的體」，「這杯中所有，是我建立《新約》的血」，「你們要照樣舉行這事，為紀念我」，紀念我的死亡，紀念我以自己的血建立的《新約》。晚餐廳的祭祀，是預示十字架上的祭獻：「這是我為你們而將捨棄的身體」，「這是我為你們而將流出的血」；「分餅」彌撒祭是重行十字架上的祭獻：「你們應照樣舉行這事，為紀念我」。為此，彌撒聖祭是遵命重行主在晚餐廳舉行的祭祀，以這一祭祀來紀念傳報主的死亡，承認主的復活，期待主的再來（若 6:53-57, 61-63; 格前 11:26; 希 9:28）。基督徒參與彌撒聖祭，即是參與基督的死亡與復活（格後 5:14-15; 迦 2:20）。基督徒受洗成了基督的肢體（格前 12:12-13; 迦 3:26-27），分佔了基督為司祭的品位（伯前 2:5, 9; 默 1:6），能並且應與基督一同將自己獻作犧牲，當作聖潔悅樂天主的祭品，成為死於罪惡，與基督復活同生活於天主的人（羅 6:3-14; 12:1-2; 哥 3:1-4; 希 10:19-25）。

「分餅」彌撒聖祭，同時又是聖事（格前 10:14-22）。主耶穌基督以建立《新約》祭祀，建立了聖體聖事，作為《新約》祭祀的祭宴，使參與聖體祭獻的人，得參與聖體祭宴，分沾救贖的實效，吃主的肉，飲主的血，存在主內，為主生活，使自己的一生，如主的一生一樣，富有祭獻的意義（若 6:51-58; 15:4-5; 羅 12:1-2; 弗 5:1-2; 斐 4:18; 希 13:12-16; 伯前 4:11）。

十、我國古代民族的祭祀

近代考古學家和民族學家，喜歡依據近一二世紀來由小亞細亞和地中海沿岸一帶，發現或發掘得的古代民族的文化遺物和文獻，來考據研究《聖經》內關於以民和以民祖先生活的記載。以民是一司祭民族，他們的生活自然脫離不了祭祀，所以，近代學者就依據最近百餘年來，所得關於埃及、亞述、巴比倫、客納罕、腓尼基、波斯等古代民族地上和地下的文獻，來推斷考定以民祭祀祭儀的由來和演變。這些民族本身或他們的祖先，與以民或以民的祖先，實際上都發生過長期的關係，所以，近代的學者多注重這些民族的文獻和遺物。至於我國古代民族的文獻和遺物，雖然有些近代學者已注意到，但也只不過是附帶性，絕少以之作為專題來討論或研究。其中的原因大抵不外，一、因為我國古代民族不若小亞細亞和地中海沿岸的民族，有《聖經》和《聖經》以外的文獻，可資考證他們與以民和以民祖先的關係；二、因為我國對於這方面的文獻實在太浩繁複雜，尚沒有細加整理，不易從事研究。

西方學者似無暇及無力從事這方面的工作，只有待我們自己努力；設若我們中有好學之士，細為之分門別類，依據我國所有的鐘鼎文、甲骨文和三禮（周禮、儀禮、禮記）內所有關於祭祀祭儀的記載，來考據我祖先民族的祭祀祭儀與《聖經》記載的異同，窮源究委，則這番工作不但對於世界學術有所貢獻，使我國人士對於《聖經》有更進一步的認識，藉以溝通中西文化，建立貫徹我國文化的基督教義神學，而且對於我國祖先民族的由來和文化的變遷，必不難作出更富有具體性的定論。

後漢卷十七祭祀志上開門見山謂：「祭祀之道，自生民以來則有之矣。豺獺知祭祀，而況人乎？故人知之至於念想，猶豺獺之自然也。顧古質略，而後文飾耳」。孝經注疏卷二士章疏正義曰：「祭者，際也，人神相接，故曰際也。祀者，似也，謂祀者似將見先人也」。

禮記正義卷四十九祭統曰：「凡治人之道，莫急於禮；禮有五經，莫重於祭。夫祭者，非物自外至者也，自中出生於心者也。心怵而奉之以禮，是故惟賢者能盡祭之義。賢者之祭也，必受其福，非世所謂福也。福者，備也；備者，百順之名也。無所不順者之謂備，言內盡於己，而外順於道也。忠臣以事其君，孝子以事其親，其本一也。上則順於鬼神，外則順於君長，內則以孝於親，如此之謂備。惟賢者能備；能備，然後能祭。是故賢者之祭也，致其誠信，與其忠敬，奉之以物，道之以禮，安之以樂，參之以時，明薦之而已矣。不求其為，此孝子之心也」。

又卷四十七祭義曰：「祭不欲數，數則煩，煩則不敬。祭不欲疏，疏則怠，怠則忘。是故君子合舉天道，春禘（即礿，讀如藥），秋嘗」。

又卷四十六祭法曰：「燔（讀如煩）柴於泰壇（即圜丘），祭天也。瘞（讀如翳）埋於泰折（即方丘），祭地也。用騂（赤色）犢。埋少牢於泰昭（壇名），祭時也。相近（讀如祖迎）於坎壇，祭寒暑也（坎以祭寒，壇以祭暑；寒暑一往一來，往者祖送之，來者迎接之）。王宮，祭日也；夜明，祭月也：幽宗，祭星也；雩宗，祭水旱也；四坎壇，祭四方也（王宮、夜明等，皆坎壇之名，或獻祭之所）。山林川谷丘陵，能出雲，為風雨，見怪物，皆曰神。有天下者祭百神；諸侯在其地則祭之，亡其地則不祭」。

又卷二十六郊特牲曰：「祭之日，王被袞以象天，戴冕璪十有二旒，則天數也。乘素車，貴其質也。旂十有二旒，龍章而設日月，以象天也。天垂象，聖人則之，郊所以明天道也。帝牛不吉，以為稷牛（帝牛，祭上帝之牛；稷牛，祭后稷之牛）。帝牛必在滌三月（滌者，牢中清除之所也），稷牛唯具，所以別事天神與人鬼也。萬物本乎天，人本乎祖，此所以配上帝也。郊之祭也，大報本反始也。」……「血祭，盛氣也。祭肺肝心，貴氣主也（有血有氣，乃為生物。血由氣以滋，死則氣盡而血亦枯矣。故血祭者，所以表其氣之盛也。肺肝心，皆氣之所含，故氣主）。祭黍稷加肺，祭齊加明水，報陰也（祖考形，魄歸地屬陰）。取膟膋（讀如律僚，腸間脂也）燔燎升首，（牲首也），報陽也（魂氣歸天屬陽）。明水涗（讀如稅，以灰和水曰涗）齊，貴新也。凡涗，新之也。其謂之明水也，由主人之絜著此水也（絜著，絜淨而明著也。自月而生，故謂之明）。……「腥（生肉也）肆（讀如剔，解剖之肉塊）爓（讀如尋，肉湯也）腍（讀如飪，熟肉也）祭，豈知神之所饗也，主人自盡其敬而已矣」。……「祭有祈焉（祈福祥，求永貞也），有報焉（獲福而報恩也；祭禮多是報本之義），有由辟焉（辟讀如弭；由辟者，用以消弭也，消弭災兵罪疾也）」。

又卷五曲禮下曰：「天子祭天地，祭四方，祭山川，祭五祀，歲徧。諸侯方祀，祭山川，祭五祀，歲徧。大夫祭五祀，歲徧（五祀：春祭戶，夏祭竃，季夏祭中霤，秋祭門，冬祭行，此所謂歲徧）。士祭其先。凡祭，有其廢之，莫敢舉也；有其舉之，莫敢廢也。非其所祭而祭之，名曰淫祀，淫祀無福。天子以犧牛，諸侯以肥牛，大夫以索牛（索，讀如色。毛色純而不雜曰犧，養於滌者曰肥，求得而用之曰索），士以羊豕。支子（庶子也）不祭，祭必告於宗子。凡祭宗廟之禮，牛曰一元大武，豕曰剛鬣，豚曰腯肥，羊曰柔毛，雞曰翰音，犬曰羹獻，雉曰疏趾，兔曰明視，脯曰尹祭，槁魚曰商祭（槁、讀如考），鮮魚曰脡祭（脡，讀如挺，直也），水曰清滌，酒曰清酌，黍曰薌合（薌，讀如香），梁曰薌萁，稷曰明粢（粢讀如咨），稻曰嘉蔬，韮曰豐本，鹽曰鹹鹺（讀如挫），玉曰嘉玉，幣曰量幣（凡二十一物）」。

又卷十二王制曰：「天子諸侯宗廟之祭，春曰礿（讀如藥），夏曰禘（礿，薄也，春物未成，祭品鮮薄也。禘，次第也；夏物雖未成，宜依時次第而祭之也），秋曰嘗，冬曰烝（烝眾也，冬時物成者眾也）。天子祭天地，諸侯祭社稷，大夫祭五祀。天子祭天下名山大川，五嶽視三公，四瀆視諸侯。諸侯祭名山大川之在其地者。天子諸侯祭因國之在其地而無主後者。天子稙（讀如特，特祭者，各於其廟祭之也）礿，祫禘，祫嘗，祫烝（祫，讀如洽，合祭合食也）。諸侯礿則不禘，禘則不嘗，嘗則不烝，烝則不礿。諸侯礿稙，禘一稙一祫，嘗祫，烝祫。天子社稷皆太牢，諸侯社稷皆少牢。大夫士宗廟之祭，有田則祭，無田則薦。庶人春薦韮，夏薦麥，秋薦黍，冬薦稻；韮以卵，麥以魚，黍以豚，稻以鴈。祭天地之牛角繭栗（角長如繭如栗，即牛犢也），宗廟之牛角握（握，謂長不出膚。側手為膚，四指也），賓客之牛角尺（角長一尺也）。諸侯無故不殺牛，大夫無故不殺羊，士無故不殺犬豕，庶人無故不食珍。庶羞不踰牲，燕衣不踰祭服，寢不踰廟（薄於奉己，厚於事神也）。……宗廟之器不粥（讀如肓）於市，犧牲不粥於市（此所以禁民之不敬也）。……大夫祭器不假（有田祿，則不假借祭器於人也）。祭器未成，不造燕器（凡家造，祭器為先，養器為後，以示敬神也）」。

由以上所引，得知我古先民族如何重視祭祀，以之為人生之倫，行事之體（見禮記禮器）。謂祭祀出生於心，而並非由外而至，是以五經之禮莫重於祭（見禮記祭統）。至於祭，不在於多，而只在於誠（見禮記祭義）。祭不可亂，各有所司，各有所主；祭不宜不道，不能致福免禍。故孔子曰：「我祭則受福，蓋得其道矣」（見禮記禮器）。

我國古先民族祭祀最特出之點，是在於祭祖先。諸凡祭祀莫不與祭祖有關，言祭神必言祭祖，祭祖祭神混淆不分，多注重祭儀，主祭人士，享祭神明，祭品種類，而不甚注重祭祀本身。其中原因是因我國古先民族重人文而尚孝道，以祖德配天德，以祖祭配天祭，蓋萬物本乎天，而人本乎祖。祭祀中最重要者莫如郊祭，而郊祭亦不過大為報本反始而已。是故我國古先民族以祭祖孝親之心，明察祭天之道，祭祀經緯人生又何足為奇。此為我古書論祭祀的真諦，亦為我古先民族祭祀與以民祭祀不同之根源。要之，信仰不同，祭祀自必互異。我古先民族信仰多神，祭祀百神，而以民只信仰惟一神，只向惟一神獻祭，是故兩者之間之信仰與祭祀實有天壤之別。神的觀念不明，祭祀自必混亂。祭祖之祭，以之為出於孝親之禮則可，以之為配天之祭，在惟一神信仰下，則實有所不容。蓋祖亦出於天，故不可配天享祭。

見司祭、大司祭[神品]、祭壇、敬禮[《舊約》]、宗教[唯一神論]、啟示、盟約[《新約》、禮儀、《舊約》]。


 祭品 （Victim, Hostia ）

《拉丁通行本》「祭品」一詞，意義甚廣，幾乎可指一切奉與天主的祭獻、供品、獻儀和犧牲；為此，這字的含義應由上下文決定，不能一概而論。

祭品既是獻與天主的禮物，就應該是有價值，為人所重視的物件；此外，還應該是屬於自己的物品，不屬於自己或不法得來的物品，決不可獻為祭品；否則，犯褻瀆之罪（申 23:19; 撒下 24:24）。歷來用以作為祭品的，多半是屬於自己飼養的牲畜，或耕種得來的農作物。家畜中有牛羊；家禽中有鴿子和斑鳩；農作物有大麥小麥，和由農作物榨釀的酒油。

祭品不但要是好的，而且還是要最好的；為此雄性較雌性更為可取，凡屬重要的祭祀，一律應用雄性；次要的祭祀可用雌性；家禽和飛禽，不分雌雄，可隨意選用（肋 1:3, 10, 14; 3:1, 6; 22:17-19; 撒上 6:14）。家畜生後八天方可獻為祭品，平常多為一歲的牛犢或羔羊（肋 22:27; 出 12:5; 米 6:6）；最重要的，還應是無瑕疵的，無殘疾的；肢體長短不一的，只可獻作自願祭祭品（肋 22:17-25; 申 15:21; 17:1; 拉 1:6-9）。

素祭的祭品，平常多用小麥，只有為解決夫妻疑忌而獻的素祭，可用大麥（戶 5:15）。油只用阿里瓦油（創 28:18; 出 27:20; 肋 24:2），酒只用葡萄酒。至於奠水為祭，《聖經》上則絕少提及， 撒上7:6; 撒下 23:15-17 二處所記，似乎不是一種奠祭，而只是一種犧牲的表示或儀式。香料卻是一種祭品（出 30:1-10），有與凡香不同的製法（出 30:34-38）。自古即有焚香祭，所以在會幕和聖殿內，都設有香壇，即所謂的金祭壇（出 40:26-27; 列上 6:20; 編上 28:18; 路 1:8-11）。

此外，凡是祭品都應加上鹽，但鹽不能單獨奉獻，只能配上祭品奉獻（肋 2:13; 則 43:24）。不潔的禽獸既不能食用，更不能拿來當作祭品（創 8:20）。發酵易腐的物品，亦不能當作祭品（肋 2:11; 6:9, 10），但發酵餅可獻作感恩祭祭品（肋 7:13; 亞 4:5）和五旬節搖祭祭品（肋 23:17-20）。蜜不可作祭品，卻可作什一物奉獻（肋 2:11-12; 編下 31:4-7）。魚類和野獸從來不用作祭品；至於人祭，更是在絕對禁止之例（肋 20:1-5; 耶 7:31）。出 22:28，下半句關於長子的奉獻，是指 出 13:11-16 的規定而言。參見 創 22; 出 34:19-20; 戶 8:5-19。

見祭祀[贖罪祭、贖過祭、犧牲、舉祭、薦新祭、馨香祭]。


 祭壇（Altar, Altare）

祭壇或祭台，神台等，非但是以民宗教，而且幾乎是所有宗教的一項公物。依據希伯來、希臘、拉丁、中文等語的原本意義，祭壇是一座用以獻祭的高台。雖然這樣，祭壇這名詞有時也用作指示舉行各宗教任何禮儀的處所。就許多宗教的教理來講，祭壇是神祇和人相逢的地方；犧牲、供物、祝禱等，就是在這個相逢地方的重要或附屬的原素。

按《聖經》的記述，諾厄是第一個給上主築了一座祭壇，以便獻上全燔祭的人（創 8:20）；有的學者以為亞伯爾既然奉獻了祭品，應該也建築過一座祭壇（創 4:4）上古的祭壇是以堆起的土或石頭建築而成。這個習俗，除了在閃族諸民族外，在其他民族中，直到現在也可見到。築祭壇的原因，照古來的以色列歷史，就是因為它是天主顯示的地方，因此，各位聖祖在某地蒙受了天主的顯示，就在那裡建築祭壇，見創 12:7-8; 13:18; 26:25; 35:1等處。在祭壇上，不但獻上全燔祭，卻也奉獻其他的祭獻，如和平祭和供物。由於祭壇是神與人相逢的地方，所以人為了表示自己的敬畏，把它用籬笆或柵欄圍繞起來，意思是將這「聖地」從它的四周「俗地」隔離開來。事過境遷後，這塊祭壇周圍的地，也逐漸被視為聖所，當作殿宇的最理想處所，因為圍繞著祭壇的地方，也分享祭壇的神聖。

在閃族所立的祭壇傍，經常也豎立著一根石柱，按許多學者的意見，這個石柱是為記念天主的顯示（見創 28; 35:14等）。以色列人的祭壇，就如許多民族的祭壇一樣，都具有四個角，這四個角算是祭壇最神聖的部分。死刑犯只要能握持其中一個，就可保全性命。這四角的神聖性與特權究怎樣解釋呢？有人說，四角代替祭壇旁的石柱，所以彰明天主的臨在。這說法自無不對，但筆者倒以為四角之所以神聖和具有特權，是由於在行祭時，它們被灑過祭牲的鮮血所致。

住在埃及的以民是否也曾建有祭壇？無法確定。然而當十二支派，在梅瑟領導下，離開奴役之地——埃及，在西乃山藉著梅瑟與天主訂立盟約後，就建立了兩座祭壇，一座全燔祭祭壇，一座獻香祭壇。兩座祭壇設置在帳幕內，就如後來在聖殿內一樣。

在《出》20:24-26 立法者決定選民應怎樣建築全燔祭壇。它應用土或用自然的石頭築成。但因為在曠野中，以民時常飄泊流動，居無恆所，因而梅瑟規定建造一座易於搬運的祭壇（見 出 27:1-8; 38:1-7）。由上述經處，可知後來撒羅滿在聖殿內設置的全燔祭祭壇，大概就是仿效曠野中那可移動的祭壇。撒羅滿放棄了梅瑟所定的一些特殊規則，因為他所設的祭壇是有固定性的（見 列上 8:64; 9:25; 列下 16:14; 編下 4:1等）。

梅瑟時代的香壇——也稱「金祭壇」（戶 4:11）其樣式、構造、目的，在《出》30:1-10 記述得非常詳細，而撒羅滿聖殿內的那座香壇，略載於 列上 7:48; 編上 28:18; 路 1:8-9 所記的香壇是指黑落德所修建聖殿內的香壇。

厄則克耳先知詳述的未來全燔祭祭壇的樣式，一方面記念撒羅滿聖殿的祭壇，另一方面是為供給日後修建聖殿和祭壇時，所應採取的樣式和尺度。米市納（Middoth III 1）和若瑟夫（B.J.5, 6）所記載的尺度，雖然互有出入，但其要略卻完全相符。不過這兩位作者所記的尺度，實言過其實。其所以如此，筆者以為是由於兩書的作者受了《厄則克耳默示錄》文體的影響所致（則 43:13-24）。

在《新約》內，祭壇只記載於《希》13:10：「我們有一座祭壇，那些在帳幕內行敬禮的人沒有權利吃上面的祭物」。這《新約》的祭壇，因與犧牲密切結合，明顯地指示聖體聖事，或聖體的聖桌。對於基督的信徒來說：祭壇也表示十字聖架，而《新約》的祭獻——彌撒——神秘地而也實在地是主耶穌十字架上祭獻的重行，見《路》22:19-22。聖若望在神視中，看見了在天主寶座前，有一座天上的金祭壇，這一種神視，只有一種神秘的意思，那便是，天主叫若望看到天堂，一如地上的聖殿一樣罷了（默 8:3, 5; 9:13; 14:18; 參閱 出 25:40; 宗 7:44; 希 8:5）。

見祭祀、聖殿、石柱、立像[鑄像、神柱、彫像]。


 祭邪神之物（Meat Sacrificed to Idols, Idolothytum）

此名指在邪神廟內作過祭品，而後在肉肆出賣的祭肉。猶太人總不敢吃這樣的肉，但歸化的外教人，從幼年即習慣吃這樣的肉，現在究竟應該怎樣處理？

耶京會議的諭文，本來禁止吃這樣的祭肉，因為在安提約基雅、敘利亞和基里基雅等地，猶太人特別多；但是在格林多及其他希臘城市，猶太人數較少，而歸化者大都是屬於外教的人，問題即發生在格林多：歸化的外教人，一入教便知道，只有一個天主，邪神並不存在，那麼，一切的東西都是天主造的，而且是為了人的利益而造成的，既有了這種「知識」，為什麼不可隨意、隨時、隨地吃祭肉呢？

聖保祿不否認，人人應有此知識，可是他主張應以愛德去行事。他禁止教友們參與在廟內所設的宴會，但他准許信友平安吃他在肉肆內買到的肉。可是，如果這種作為叫信德軟弱的兄弟見怪，有害他們的信仰，那麼，為了愛德的原故，信友就不應吃這祭肉；換言之：知識和自由應服從愛德！見 宗 15:29; 21:25; 格前 8:1-7; 默 2:10; 參閱 羅 14。

見宗徒會議、宗徒會議諭文。


 移民（Transmigration, Transmigratio）

見充軍[流徒、移民]。


 窒死（Suffocation, Suffocatio）

見血[窒死]。


 笙（Flute, Fistula）

所謂笙，並非如在中國所常見的笙，以十三根長短不齊的竹管製成。而《聖經》上所說的笙，是一種以蘆葦管作成的甚為簡單的樂器，相似牧童笛，至今仍見於巴力斯坦地方。在《達》3:5, 7, 10, 15曾提到了笙。

見音樂、樂器[號角]。


 紫晶（Hyacinth, Hyacinthus）

是一種石英結晶品，天上耶京城牆的第十二座基石，是以紫晶作成的（默 21:20），大司祭胸牌上第三行第三塊寶石，也是紫晶（出 28:19）。但因紫晶在《聖經》上並非是科學術語名詞，因此對它的性質，色素等問題，學者不能確定，因而在不同的譯本上，有不同的譯法，讀者不用見怪。


 紫紅色（Purple, Purpura）

是一種骨螺殼所分泌的有色液體，這種螺殼體型巨大，有六公分左右，外面呈淺綠色，內裡則呈淺紅色，所分泌的液體初時呈淡黃色，與空氣及陽光接觸後，變成紅色或黑色的液體，將兩種流動液體混合之後，而得紫紅色。這便是古中東當時最著名及最寶貴的色素，當時這種色素的製造及漂染業幾乎是腓尼基人的專利，格外當時腓尼基的名城提洛，更以此為其主要的工業出品。他們將所獲得的大量螺殼（此螺殼在腓尼基沿海一帶，出產甚豐），以斧頭劈開，將其流出的液體混合以鹽，然後加以蒸煮，按照燒煮時間的長短及所混合的不同色素的分泌體，而獲得不同顏色的染色體，其中當然以紫紅色最為名貴，然後將布匹放入這種色素液體中攪動，曬乾之後即成。這種染料工業的設置，似乎未見於聖地。

《聖經》上明明地將這工業與提洛相提並論（編下 2:6, 13），撒羅滿向希蘭王請求將這種技術人員派來聖地，厄則克耳提及提洛的船隻是以紫紅色及朱色的布作船篷的（則 27:7, 24）。但是在《聖經》上主要提及紫紅色布的地方，是直接與敬禮有關的，因為它是十分貴重的有色（紫紅色）布料，故此它只被用於聖殿，或生活富裕奢華的人，比如國王（民 8:26; 耶 10:9; 則 23:6; 箴 31:22; 歌 3:10; 7:6; 艾 1:6; 8:15），才有資格穿著以這種布作的衣服。聖所（出 26:31, 36）及聖殿的帳幔（編下 3:14），聖所的帳棚（出 26:1-4），司祭及大司祭所著的祭衣（出 28），以及其他一些聖殿的布品，都是用這種紫紅色細麻布作成的（戶 4）。

在希臘、羅馬帝國及《新約》時代，紫紅色的大衣長袍，仍然沒有失卻它傳統的巨大魅力。瑪加伯猶大戰勝哥爾基雅後，所獲得的戰利品中，有金、銀、和紫紅色的衣服（加上 4:23）。羅馬人雖然強大無比，但他們中沒有一個戴冠冕，穿紫紅袍而自高自大的（加上 8:14）。它仍然是大司祭的禮服（加上 10:20; 11:28; 加下 4:38; 見 達 5:7）。被比作淫婦的巴比倫，為顯示她的勢力及財富，穿著紫紅色的服裝（默 17:4; 18:16）。

耶穌受苦難時，被士兵給他披上紫紅長袍而加以譏笑凌辱（谷 15:17, 20; 若 19:2, 5）。保祿在斐理伯傳教時，歸化的婦女中，有一位名叫里狄雅的，是提雅提辣城賣紫紅布的女人（宗 16:14）。


 紫寶石（Purple Garnet, Carbunculus）

是古猶太大司祭胸牌上鑲嵌的寶石之一，位於第二行，第一塊。按普林尼（Plinius）及其他古代學者的傳說，它是呈紅色的寶石，有美麗的光澤，習稱東方寶石（出 28:18; 39:11; 依 54:12; 則 27:16）。但是我們要知道，大司祭胸牌上的十二塊寶石，及它們的名稱，很難斷定確係何種寶石，這是《聖經》學者所公認的。同樣的名詞，在《新約》上亦出現過一次（羅 12:20），但此處卻有普通煤炭之意。


 細麻 [麻]（Linen, Linum）

古時，在聖地細麻的出產量，似乎很少，因為一來《聖經》上提及細麻商業的地方不多，二來它幾乎僅限於貴族及司祭（祭衣）所專用（見出 28:5, 42; 39:28; 肋 16:4; 撒上 2:18; 22:18; 撒下6:14）。但麻在埃及卻是很重要的出產，以民離開埃及時，尼羅河三角洲的細麻正在開花（出9:21）。依撒意亞也提到埃及有細麻的種植，並提及紡織細麻的人所要受的損害（依 19:9-10）。麻布是埃及向提洛輸出的主要貨品之一（則 27:7, 16，見 箴 7:16, 31:13）。

考古學者在革則爾所發現的農民日曆上提到麻的收穫、沖洗、曬乾、批打等工作步驟，耶里哥的妓女辣哈布曾將若蘇厄打發的兩名探子藏在屋頂上堆積的麻秸中（蘇 2:6），瑪勒沙的家族似是專織細麻的人（編上 4:21）。

在《新約》時代，細麻布仍是富貴人家的衣著及地位崇高的象徵（路 16:19; 默 15:16）。

見《聖經》中的植物。


 細麥麵（Flour, Farina）

遠在聖祖時代，麥粉已是半遊牧民族的日用食糧（見創 18:6）。普通有兩種，即粗、細麥麵，而這種分別並不是來自兩種不同的麥子，而是來自製法的不同，（見創 18:6; 列上 5:2; 列下 7:1, 細麥麵；民 6:19; 撒上 1:24, 粗麥麵）磨麵是以民婦女的工作之一（見撒下 13:8; 瑪 13:33; 路 13:21）。

麥麵亦是主要的素祭祭品，普通是倒上油，放上乳香，將之製成餅，而交給司祭放在祭壇上焚燒（肋 2:1-7; 6:12-16），或者直接將麵粉焚燒（肋 5:11）。它的保存方法是盛於陶器內，以免潮濕（見列上 17:12等）。


 組斤（Zuzim）

見巨人[勒法因、組斤、勒法因平原]。


 絆腳石（Scandal, Scandalum）

見惡表[絆腳石]。


 羚羊（Wild Goat, Ibex）

羚羊是一種山羊與鹿之間的動物，形似山羊，毛灰黑色，柔軟稠密，角彎曲向後，行動敏捷，喜居於高山峻嶺之間（詠 104:18）。今仍可見於死海附近的山區、乃革布及西乃山間。母羚羊在《聖經》上象徵嫻雅嬌麗的妻室（箴 5:19）。


 荷默爾 [苛爾]（Homer, Gomor [Kor, Corus]）

是以民所用的固體容量，有「驢的馱運量」之意，是《聖經》上的最大容量，約合四五○公升（肋 27:16; 戶 11:32; 依 5:10; 則 45:13-14）。

見度量衡、度量衡幣制與公制比較表。


 莠草、稗子（莠子）（Weed, Zizania [Darnel]）

這種植物的科學名字，按林訥敖（Linnaeus）為 Lolium temulentum ，即稗，莠；通俗名字就是毒草或雜草。聖熱羅尼莫曾在第三世紀向巴力斯坦的農人請教，他寫道： Zizanioa 是一種和小麥相似的草，在未吐穗以前僅就莖葉是很難分辨的。我國譯經者多將 Zizania 譯為「稗子」，也有譯作「莠子」的，因為稗子與稻禾相似，所以南方譯者多譯為「稗子」；「莠子」生於穀田，與穀類相似，故北方譯者多譯作「莠子」。根據植物學大辭典「莠子」是（狗尾草條）：莠草，莠而不實，故字從「秀」，也即汎指一切秀而不實的野草。《瑪 》13:25 記載耶穌說：莠子是仇人撒上的。本來莠子這類惡草，不用撒，已到處叢生，耶穌何以說是仇人撒上的呢？是真有其事，抑或是耶穌自己編造的？我們姑不論耶穌為了說明一些真理，可以編造故事來述說，事實上，按研究巴力斯坦地理和風俗的人，都說在那地方，誠然有些仇人是作這種缺德的事的。


 虛無、虛物、空虛（Vain, Vanity, Vanus, Vanitas）

由《聖經》的觀點來說，一切飄忽不定，可有可無，毫無價值，毫無意義，一切與天主毫無關連，不值得人注意的，而且凡是有害無益的人、地、事物，都被視為虛無、愚昧。指示這種「虛無」的名詞，包含的範圍甚廣，普通用的共有三個：其中「阿文awen」是指一切虛假的邪神偶像而言（撒上 15:13; 依 66:3），「厄里耳elil」是指一切的愚昧，廢貨（約 13:4; 匝 11:17），「赫貝耳hebel」是「噓氣」的同義字，顧名思義可知它所指的是一切空虛淨無，（哀 4:17; 詠 39:6, 12; 62:10）。縱觀以上所述，我們可以斷定，《聖經》斷定事物的出發點及基礎，完全是依據倫理哲學，而這種哲學又不是以理想思考為主，而是以實踐為主。

在《聖經》中真能將「虛無」描寫的淋漓盡致，刻劃入微，一針見血的，要首推訓道篇。按它的記載，一切世間的事物，皆不能滿足人的願望，使人獲得真正的幸福，皆是可朽可壞的。故此追求現世的事物，研究它的智慧學問，實在毫無意義，毫無所獲，是捕風捉影，是愚昧，是狂妄，蓋一切虛而又虛，萬事皆虛（訓 1:2, 12-18; 2:1-11）。

人之本身既然是有死有壞的，在天主面前毫無尊貴可言，只不過是虛幻泡影（詠 62:10）。當然為非作歹的惡人，及原為虛無的偶像，自更不待言（依 41:29）。崇拜這些邪神偶像的以民，自己便成了虛無（耶 2:5）。冒牌的假先知，以及巧言花語的學者，亦只是信口雌黃，言之無物的虛妄騙子（則 13:6; 22:28; 伯後 2:18）。按聖保祿的話，一切受造物也被屈伏在現世的虛偽之下，希望獲得解脫（羅 8:20）。


 虛偽（Hypocrisy, Hypocrisis）

這一名詞來自希臘文，原來是指戲台上的一種腳色而言，猶如中國的雙簧戲，演變而成為「虛偽」的代名詞。再由通俗的用途轉變為宗教的術語，用以指「偽善」或「假善」，亦即是虛有其表的美德。

《舊約》中雖沒有這個名詞（註「哈奈」有不潔之意），卻指責「假善」之可恥可恨（德 19:22-25; 箴 27:26-27）。這一名詞廣泛地見於《新約》，「假善人」一詞沿用至今。耶穌曾十分嚴厲地責斥了法利塞人們的矯柔造作，徒有聖德的外表，而無宗教的熱誠：他們只以口唇來讚美上主，其心靈卻遠離上主（依 29:13; 瑪 15:7, 8; 22:18; 谷 7:6）；外表好似是厲行苦工，作補贖的善人，他們的心卻是污穢不堪（依 58:3-6; 瑪 6:16）；假裝是濟貧的善人，事實上卻是貪人的讚美（詠 28:3; 耶 9:8; 瑪 6:2）；謹守梅瑟法律，卻不管倫理道德（瑪 15:2-9），因此他們受到了耶穌最無情的責斥（瑪23:27-28）聖保祿亦勸教友們應誠實不欺，革除一切虛偽與假善（弟前 4:2; 弟後 3:5; 參見伯前2:1）。


 蚱蜢（Locust, Locusta）

見蝗蟲[蚱蜢]。


 蛇 蝮蛇（Asp, Aspis）

此字希伯來文是指一種極有毒的蛇，與普通毒蛇不同，大概是一種熱帶毒蛇或者埃及產的眼鏡蛇。體形細小，帶黃綠色，有白色斑點，頸有伸縮性。

見長蟲、聖經中的動物。


 術士（Sorcer, Magus）

見巫術[術士]。


 袋、苦衣 [喪服]（Sack, Saccus [Sackcloth]）

袋，或布袋，希伯來文叫 Saq。按這一字的原意是指用粗羊毛或駱駝毛編織的袋子，可用來裝糧食（創 42:25, 27, 35）或其他東西（肋 11:32）。此外， Saq 這一字在《聖經》上更多次用來指喪服和苦衣（創 37:34; 列下 3:21; 耶 6:26; 4:8; 48:37; 依 15:3; 37:1等）。喪服，當然是在近人死後穿著，為表示對死者的哀痛（創 37:34; 列下 3:31等）；至於苦衣，則是表示悔罪補過之意。是以每當以民因得罪天主將受天主降罰時，先知便勸以民悔改，要他們穿苦衣，做補贖（耶 4:8; 6:26; 厄下 9:1; 加上 3:47）。而且不只對以民如此，對外教人也是如此（如納 3:5-6, 8; 依 15:3），不只要全民族，即私人（達 9:3; 巴 4:20），就連君王也要穿苦衣（列下 19:1; 依 37:1; 列上 21:27）不只向天主求恕時，即向人求饒時，也是如此（列上 20:31-32）。此外，當以民穿苦衣作補贖時，習慣頭上撒灰，或坐在灰中（達 9:3; 厄下 9:1; 友 9:1; 艾 4:10; 耶 6:26; 加上 3:47），因而「身穿苦衣，頭上撒灰」成了作補贖的術語（見瑪 11:21; 路 10:13）。

至於原為袋子的 Saq 而有了喪服、苦衣之意的緣故，最初極可能只是以現成的袋子，將下端撕破，倒轉過來，穿在身上當作喪服或苦衣。但由《聖經》上多次說「披上苦衣」，或「披在身上」，或「圍在腰間」，可知所謂苦衣或喪服，即是以上述作袋子的材料，也即以粗硬的羊毛或駱駝毛織成的毛織品，極簡單的披在身上或圍在腰間。是以將Saq譯作粗毛衣（厄下 9:1）也無不可。以這樣粗硬的毛織物穿在身上，皮膚感到不舒服，可想而知，此即所以稱為「苦衣」之理由。

此外，以這類較大的一片毛織物披在身上，猶如斗蓬，是《舊約》裡先知們所慣披戴的，因而由披著這種斗蓬即可知道或辨認出先知來（匝 13:4）。先知厄里叟繼承厄里亞作先知，即接受了厄里亞先知的這類外衣（列上 19:19）。此外，除了以這類毛織物外，有時也以獸皮當作衣物，披在身上或圍在腰間，厄里亞即是如此（列下 1:8）。《新約》時代，耶穌的前驅若翰，他原負有厄里亞的使命，所以他出現時，所披戴的，正如厄里亞先知一樣（見瑪 3:4; 谷 1:6），不過這與古時狹意以毛織品做成的苦衣，已有小小的區別了。


 許諾（Promise, Promissio）

見恩許[許諾]。


 貧窮（Poor, Poverty, Pauper, Paupertas）

在古中東的社會中，幾乎沒有現在所謂的中產階級，只有強權富貴及卑微貧窮的兩個極端相對的階級。但是，由後來所發現的古法律文件證明，當時在美索不達米亞及埃及皆有保護窮人利益及立場的明文規定。惟有在希臘帝國時代的窮人最為可憐，毫無保障，到走頭無路時，只有全家賣身為奴，受富貴人家的驅使，這是《舊約》及《新約》時代大致關於貧富不均的社會背景。

以民在它的初期時代，亦就是自建立至君主時代，或謂自它由半遊牧生活而轉向定居生活的時期間，貧窮似乎並未成為當時社會或宗教的難題，沒有貧富不均的現象，蓋一切家庭都在過著貧窮的日子。直至它在許地定居之後，開始有了個人事業的發展，有了商業上的往來，有了金錢貨物的出入，有了個人家庭私產的購置佔有，再不是全族或全支派的共同產業時，格外是自君主政權建立，社會上出現一些特權人物，特權家族，全體百姓應繳納賦稅及體力服役之後，才漸漸在以民間出現了貧富不均的現象。

一、法律上對窮人的保障：

梅瑟在天主的默感下，似乎早就注意到了這種社會情形即將出現，故此在他的法律上，也早就訂立了保障窮人利益的條文：凡是因貧窮賣身為奴的人，服役六年之後，應無條件的還其自由之身（出 21:2），盡可能的使他滿載而歸（申 15:13-15）。安息年上，窮人有權自由摘取土地不耕而自生出來的果實（出 23:10-11）；判宮對窮人的訴訟不可歪曲正義（出 23:6），天主自己是窮人們的保護，代窮人伸冤（出 22:21-24）；富有的人不應壓迫貧窮的傭工，不應欠壓他們的工資（申 24:14-15）；相反，應大方地向窮人借貸、施捨或賜予（申 15:7-11）；不應索取利息或重利（肋 25:35-37），收割時，應留下些許讓窮人拾取（肋 19:9）。

二、先知們替窮人伸冤：

梅瑟固訂立了愛護保障窮人利益及人權的法律，但是緊跟著社會環境的變遷，以及貧富懸殊的日益明顯，窮人的處境日漸困難，益無保障，受盡權勢人物的欺凌壓迫，這尤其以君主政權成立以來為最。正在此時，出現了一批滿具大無畏精神的先知，他們義正詞嚴地向富貴的惡人斥嚇痛責（亞2:7; 4:1; 5:11），預告他們將得災禍（依 5:8），因為他們「屈枉小民的案件，剝削我窮民的權利，攘奪寡婦和劫掠孤兒」（依 10:2）；「壓榨我的百姓，折磨窮人的臉面」（依 3:15）；不遵守與天主訂立的盟約（亞 2:9），故此天主將毀壞其君國（則 22）。窮人卻將獲得天主的喜愛及安慰（依29:19），要首先聽到天主的喜訊（依 61:1），上主自己將是他們的救主（耶 20:13）。

「困苦」「貧窮」的人，亦用來指受充軍磨難的以民（依 49:13），或指熙雍（依 51:21; 54:11），這種觀念使後期的一些先知，尤其是充軍之後的先知及一些聖詠的作者，將窮人與熱心的善人及義人相提並論，等量齊觀，二者完全相同（詠 25:16; 40:18; 69:30; 86:1; 109:22）。充軍之後，以民的處境固然的確貧困卑微，常受巴比倫及波斯強權的壓迫，他們惟一的依賴只有上主天主，諸凡投奔依賴上主的人，自然是心地謙虛，善良，及熱心的善人，這種人的祈禱，天主是不會拒絕的（詠9:13, 19）。於是貧窮的觀念有了變化，它不再是只指純社會階級的受苦的窮人而言，它開始進入了宗教神學的範圍，不只指一種現實的情形，而更是指一種對現實生活的態度。

三、智慧書上關於貧窮的言論：

所謂之貧窮富貴只是兩個相對的觀念，二者都不是絕對的好或惡。貧窮固然不好，但是一個敬畏天主的熱心窮人，卻遠勝過邪惡的富人（多 4:21; 詠 37:16; 箴 15:16; 16:8; 17:1; 19:1, 22; 28:6; 訓4:13）；財富固然好，但若不以正義的手段存積或利用，則難免犯罪（德 13:30），健康強壯的窮人勝過百病纏身的富翁（德 30:14）。但兩個極端似乎都不是理想的處境，故此作者衷心祈求說：「貧乏或富裕勿賜與我，只供予我必需的食糧，免得我吃飽了，背叛你說：『誰是上主？』或是過於貧乏，因而行竊，加辱我天主的名」（箴 30:8-9）。這種祈禱的依據是以民以為富貴或貧窮皆來自天主上智的措施（箴 22:2; 29:13; 德 11:14; 見申 15:11; 撒上 2:7），「上主賜的，上主收回」（約 1:21）。

人貧窮的原因多次是由於人的懶惰（箴 6:10-11; 10:4-5; 19:15; 24:30-34），酗酒過度（德 19:1），生活奢侈（箴 21:17; 23:20-21; 德 18:32-33），固執於惡（箴 13:18），追求虛幻（箴 12:11; 28:19），想發橫財等而來（箴 20:21; 28:22）。當然除了這些人為的原因之外，天然的災禍及戰爭也是使人致貧的重要因素，雖然《聖經》上絕少提及。

雖然如此，《約伯傳》仍然讚美對窮人大方施捨的美德（約 29:12, 16; 30:25; 31:16），並清楚地描述了窮人的可憐處境（約 24:2-12）。

谷木蘭的宗教團體很重視貧窮，自動甘心度團體貧窮的生活，在他們的心目中，按照《聖詠》的記載（詠 9:10; 72:12-13等），窮人及善人是沒有分別的，蓋默西亞亦曾被描寫為貧窮人（匝 9:9）。但是公元七○年以前的經師們，對於貧窮卻採取了卑視的態度，認為是天主的懲罰，是應盡力躲避的災禍；相反的，財富卻是天主祝福的明顯表徵。直至耶京失陷之後，才又重新提倡及讚美貧窮的善人。

四、在《新約》中：

雖然《舊約》關於貧窮的言論非常之多而且雜，但是貧窮在宗教觀點上的真正意義，卻是在《新約》中才被正確地闡明出來。耶穌對於貧窮的言論並不太多，他認為貧窮是人生社會上必有的一種現象（若 12:8）。他自己，自生於馬槽至被埋葬在墳墓裡，一生過了貧窮的生活，以實際的行動指出了貧窮的可貴。在他的傳教時期，是由一批熱心的婦女及善人賙濟他的生活需要（路 8:3），故此他可以坦然地說：「狐狸有穴，天上的飛鳥有巢，人子卻沒有枕頭的地方」（路 9:58）。他也如此教訓願意獲得永生的富少年，應變賣一切所有，施捨給窮人，然後跟隨他（路 18:22; 5:11, 28等）。有財產的人當善自利用（路 14:12-14; 6:30-34; 12:33; 19:8-9; 3:10-14等），並嚴厲責斥狠心的富貴人（路 16:19-31; 12:16-21; 1:51-53），讚美只給了兩個小錢的窮寡婦，間接地責備了那些吝嗇的富人（谷 12:41-44等）。宣告窮人將得《福音》的傳報（瑪 11:5; 路 4:18; 見依 29:18-19）。窮人或神貧的人將得天國的產業，意即將進入天國（瑪 5:3; 路 6:20）。耶穌雖然視財富為人進入天國的阻礙（瑪 6:24; 10:9-10; 19:21-26; 谷 10:23-31; 路 12:15-21; 14:33; 18:20-30），卻沒有要求改變社會的現象。

應當注意的是《新約》上貧窮的觀念，格外路加所說的窮人，與當時希臘文化界所說的窮人並不完全相同。它不是指社會上單純的無產階級的窮人而言，它的出發點是基於宗教及神學的觀念。它很相似《聖詠》上所說的那些與窮人等量齊觀的「謙遜、卑微、心地善良的熱心人」，他們清楚地感覺到自己內心的空虛，急切的需要，及無依無靠的處境，因而只有天主是他們的依賴救助，這也就正是瑪竇所說的那些有福的「神貧的人」（瑪 5:3）。基於《新約》對道德倫理的強調，所謂之「神貧的人」只能基於以上所說的來解釋，即是那些不貪戀世物，不將心靈置於財富之上，而自知一無所能，在物質及精神方面完全依恃上主的人；換句話說，貧窮的精神，在《新約》中所主要強調的，是人越有內心貧窮的精神也越能真正實行外在的貧窮，以及自願的貧窮（谷10:21等）。這種思想——自願的貧窮——在《舊約》上是找不到的。

關於貧窮的言論，在其他《新約》的書籍中不甚豐富，但是我們知道，聖保祿的確曾以他的言行，勸勉外方教會的信友們，要大方賙濟耶京的貧苦教會（迦 2:10; 羅 15:26）。他並切望富有的，要將自己多餘的財產分施給窮人，以彌補貧富不均的缺憾（格後 8:14），要效法耶穌，「他本是富有的，為了你們卻成了貧困的，好使你們因著他的貧困而成為富有的」（格後 8:9; 參見 格後8:9兩章）。保祿本人在他的傳教生活上，也嘗試了不少貧窮的苦味（格後 6:3-9）。更露骨地將對窮人的愛護之情表達出來的要算是雅各伯（雅 1:9-11; 2:1-13; 5:1-9）。初期教會的信友們，甘願過實際的愛德及濟貧的生活，「眾信徒們都一心一意，凡各人所有的，沒有人說是自己的，都歸公用」（宗 4:32），以致「在他們中沒有一個是貧乏的人」（宗 4:34），故此他們的團體，實在堪稱為一個理想的團體。應當注意的是教會的初興，在當時的羅馬大帝國時代，是惟一的一個由貧窮及下層社會的分子所組成的一種運動，它一反其他一切組織及運動的規律，是由下而向上發展的，無怪當時人都稱它是一個微不足道的窮人社團——教會。

見財富、愛德、乞丐。


 貨幣（Money, Moneta）

世間最初諸民族的交易，皆是以物易物的交易，並沒有幣制的存在。但在 《聖經》第一本書的記載上，卻已有以金銀作交易之事實（如創 23:15-16），這證明《聖經》初期時代的文化已達到了相當的水平。為避免每次交易對金銀衡量之麻煩，而有一定重量金銀鑄塊之存在（見撒上 9:8），但這還不能被稱為正式通用的貨幣。

聖地的貨幣：聖地之有貨幣，當始於波斯帝國時代，也就是在充軍之後，聖地在波斯的統治之下，利用了它的錢幣。但此說固然可靠，可惜時至今日，考古學者仍未能在聖地發現這種帝國古幣的樣本，所見者僅是少數帝國行省用的小錢幣，其幣面刻有「猶大」字樣。亞歷山大之遠征及其希臘文化的發揚光大，才正式將幣制施用於全希臘大帝國，並建立了二十個鑄幣廠，其中之一就在聖地的阿苛城。其後在色婁苛王朝的衰落時期，各地盛行地區性質的錢幣。安提約古七世特准息孟瑪加伯鑄製自己本國的貨幣（加上 15:2-8）。但猶太人在歷史上第一次真正獨立鑄製自己錢幣的事實，卻是在若望依爾卡諾為猶太首領的時代。大約是在公元前一一○年左右，猶太人的錢幣正式問世通行，這些貨幣的樣本有不少被保存於巴力斯坦及耶路撒冷方濟會《聖經》學會的博物館中。

黑落德王朝時代（公元前三七∼公元一○○年），因其版圖之廣闊，足可與撒羅滿王朝媲美，故在不同的地區設有不同的幣制，且以盡量符合各地的民情為要旨。如在阿爾赫勞及安提帕的分封侯區內通行清一色的猶太錢幣；在斐理伯及阿格黎帕的所轄區內卻以希臘、羅馬貨幣為主。公元六年阿爾赫勞被革職後，更有羅馬總督的幣制實行於聖地，直至尼祿皇帝時代。

公元六六年猶太與羅馬戰爭爆發，為紀念此一戰爭，在聖地中鑄製了新的銀幣，以一個及半個「協刻耳」者為主，並第一次出現了價值較低的銅幣。猶太人大敗於羅馬後，又有以「佔領猶太之後」為名的貨幣出現，大都是直接鑄於羅馬及一部份鑄於凱撒勒雅。公元一三二∼一三五年，猶太人巴爾苛刻巴倡導第二次反羅馬戰爭，此時猶太人將帝國行省的各種錢幣，重新鑄印上自己的標幟，外表精美，花樣繁多，此時他們在迦薩及阿市刻隆據有自己的製幣廠。在此時期，也就是自第一世紀末至第三世紀末，是為猶太製幣的黃金時代，也是考古學者們研究的主要對象。其後因羅馬帝國的衰弱及經濟的破產，聖地的製幣時代也進入了尾聲。

見德納、達瑪、狄達瑪、斯塔特、度量衡、度量衡幣制與公制比較表。


 貪婪（Avarice, Avaritia）

貪財無厭，《舊約》中為表示這種貪財的心情，並無特別專用名詞，普通是用「自飽私慾」或「不義之謀利」（出 18:21; 依 33:15等）來代替。

一、天主斥責貪婪：

在《舊約》中，有 約 31:24-25; 詠 62:11; 箴 1:19; 11:28; 依 5:8-10; 耶 6:13; 8:10; 則 34:31等。在《新約》中，除了有猶達斯（瑪 26:14-16; 谷 14:10-11; 路 22:3-5; 若 12:4-6），阿納尼雅及其妻子撒斐辣（宗 5:1-11）的惡表，並其悲慘的下場，以作懲戒外，並有耶穌及宗徒們的明確教訓，指出貪婪是接受《福音》的大阻礙（瑪 6:24; 路 16:13; 谷 7:22），是神職人員及傳教員應極力躲避的（弟前3:3; 鐸 1:7; 瑪 10:8; 路 12:15-21）。

二、貪婪對人有害無利：

使人不能安心享受既有的正義之財（箴 15:16; 訓 2:26; 6:2; 14:3-10; 31:1-2），使人心硬如鐵石，對他人的苦痛無動於衷（撒上 25:11; 厄下 5:7），使人遠離天主而敬拜邪神（箴 30:8-9; 瑪 16:26; 弗 5:5）。人自受貪心的磨難（箴 27:20; 依 56:11），驅使人強佔他人的財物（箴 15:27），出賣自己的兄弟（加下 10:20-22），壓迫病弱的人（箴 22:7; 30:14; 則 18:12-13; 亞 8:4-6），這種人不能入天國（羅 1:29-32）。


 責波殷（Zeboyim, Seboim）

《聖經》上數個地方的名字：
  1. 「五城區」的一座城巿（創 10:19），它的國王舍默貝爾被厄藍王革多爾老默爾及其聯軍所戰敗（創 14:2, 8, 10），又因其惡貫滿盈，被天火所毀滅（創 19:24-29）。梅瑟曾向百姓提到它的滅亡（申 29:23），歐瑟亞先知也以它作為警告人民的例子（歐 11:18）。它現今的確切地點，已不能證實，只知它應在死海的南部。
  2. 山谷名，它與前者一名在原文上本不相同，但因中文譯音相近，故將之放在一起。它是本雅明支派的一個山谷，在米革瑪斯與約但河曠野之間，由此處培肋舍特人出兵攻打撒烏耳（撒上 13:17-18），就是現今名阿步達巴（Abu Daba）的山谷，思高本意譯作「袋狼山谷」，音譯作「責波殷山谷」。
  3. 猶太的一座城巿，充軍歸來後，本雅明支派人定居於此（厄下 11:34）。它現今確在何地，學者們意見不同，故未能有合理的答案。


 責勒達（Zeredah, Sareda）

地名，是厄弗辣大山區的一個村莊，南北分裂後，北國以色列的第一位君王雅洛貝罕出生於此（列上 11:26）。考古學者咸以為它就是現今的德爾加撒納（Deir Cassanah）村莊，位於舍根西南約二十五公里處，此村莊的一個水泉仍保存了原來的村名，叫責勒達水泉。


 責魯雅（Zeruiah, Sarvia）

女人名，意謂「噴過香料的」，是達味的姊妹（編上 2:16），生有三子：阿彼瑟、約阿布及阿撒耳（撒上 26:6; 撒下 2:13, 18; 編上 2:16）。普通在《聖經》上皆以父名來指示子女的來歷，而此處卻強調母親的名字，這可能是由於責魯雅是達味王的姊妹的原故（見撒下 17:25）。


 責瑪辣因（Zemarim, Sameron）

是地名及山名，其意不詳，可能有「證據」或「對峰」之意（？）。
  1. 本雅明支派的北部地方名，在貝特阿辣巴與貝特耳之間（蘇 18:22），其目前確切的位置已無從考證。
  2. 是厄弗辣因山地的一個山崗名，在這山崗上，猶大國王阿彼雅與北國以色列子民交戰之前，向在那裡聚集的北國士兵和國王發表了宣戰宣言（編下 13:4）。


 責法尼雅（Zephaniah, Sophonias）

人名，意謂「上主（雅威）珍藏」，《舊約》中具有此名者凡三人：

  1. 《編上》6:21-22記載一位責法尼雅，他是刻哈特家族的肋未人，是塔哈特的兒子。
  2. 《匝》6:10, 14記載一名叫責法尼雅的，他是從巴比倫回來，住在耶京的約史雅的父親。
  3. 《耶》21:1; 29:29; 37:3; 52:24; 《列下》25:18另外提到一個責法尼雅，他是瑪阿色雅司祭的兒子，他曾兩次被猶大王漆德克雅派遣去見耶肋米亞，求先知懇求上主救護耶京，免受巴比倫大軍侵犯。當時假先知舍瑪雅已充軍到巴比倫。這位假先知寫了封信給責法尼雅，信的內容是鼓勵他拘捕耶肋米亞。責法尼雅把舍瑪雅的信當面讀給耶肋米亞聽（耶 29:24-32）。從舍瑪雅的信得知，那時責法尼亞「代替司祭約雅達為司祭」，且「作上主的殿宇的監督」（耶 29:26）。這個名銜大概等於 耶 52:24用以指他而使用的「副大司祭」之名銜。末了，他被擄往黎貝拉城，為巴比倫王拿步高所殺（列下 25:18-21）。


 責羅斐哈得（Zelophehad, Salphaad）

人名，其意不詳，是默納協支派赫斐爾的兒子。此人沒有留下男兒而終，只生了五個女兒，即瑪赫拉、諾阿、曷革拉、米耳加及提爾匝，這五個名字也是當時的城名，可見二者之中是有密切關聯的（戶 26:33; 編上 7:15）。這五個女兒在父親死後，向梅瑟索求只有男子才有權分得的產業，梅瑟基於「為兄弟立嗣」及「喜年」法律（耶 25:10, 31; 申 25:1-10），答應了她們的要求，允許她們分得亡父的家產，但她們只能與本支派的人結婚，免使財產流入其他支派（戶 27:1-8）。

見喜年、代兄弟立嗣律。


 軛（Yoke, Iugum）

軛是以木材製造的一種器具，用來為束縛牛或馬，以從事耕種或拉車，平常是將一對牛或一對馬以軛連結在一齊，使其出力為人服務，故此在希伯來文上，「軛」以用「一雙」或「一對」來代替。這為我國向來以農業為主的人民，是很易瞭解的，所不同者只是在中國軛只用於牛，而馬驢所用者則稱為套，並且在我國每一隻從事耕種或拉車的牛，都有自己單獨的軛，並不如《聖經》上所說的軛是成雙成對的。

《聖經》上謂凡負過軛的牲畜，不能再用作祭品而奉獻於天主（戶 19:2; 申 21:3; 撒上 6:7）。除此之外，更有不少寓意或借意的說法，比如先知曾提到「鐵軛」（耶 28:14; 見申 28:48），其意不過是在象徵奴隸生活的苦難及其沉重的負擔，「負軛」亦是受造的人類服從天主聖意的象徵（耶2:20），或以民向其他列強稱臣納貢的說法（依 9:3; 10:27; 14:25）。

在《新約》上接受信從耶穌的《福音》，亦稱為背負耶穌的軛，但他的軛是柔和的，他的擔子是輕鬆的（瑪 11:29-30）。


 造物主（Creator）

見創造[造物主]。


 酗酒（Drunkenness, Ebrietas）

見醉酒[酗酒]。


 野狗（Jackals, Fauni）

是食肉的哺乳動物，屬狗類，長六十五∼七十公分，另加尾巴約三十公分，腿長四十∼五十公分，故按其體積應是豺狼及狐狸之間的一種動物，毛呈金黃色，背部略黑，故有「金狗」之名。於草原及曠野中成群而居，夜間習長鳴，鳴音刺耳，動作十分敏捷，夜間進入居民區覓食，飢餓時竟掘墓覓食，這種特性見於《聖經》及古代著作及藝術中。出產此種動物的地方，是非洲、亞洲南部及歐洲，在聖地則特別眾多，至今仍可見到。

《聖經》上有三個名詞來稱呼此種動物，正因如此，歷來的譯本將牠譯成不同的走獸：狐狸、龍、蛇、刺蝟、駝鳥、野驢、海妖、貓頭鷹等，思高譯本譯作「野狗」或「豺狼」（依 34:4; 耶 9:10; 10:22; 49:33; 米 1:8; 約 30:29; 耶 14:6; 詠 63:11; 哀 4:3）。


 野牛（Wild Ox, Unicornis）

是一種性情暴燥，力量很大似牛的動物。希伯來文的名稱，來自亞述文的「勒木 rem」，有「山羊」之意。考古家曾發現了許多在亞述帝國時代，國王外出尋這種野牛的壁畫同碑文。關於這種野牛《聖經》上多次提及（戶 23:22; 24:8; 申 33:17; 約 39:9-10; 詠 22:22; 29:6; 92:11; 依 34:7等）。


 野羊（Rock-goat, Camelopardus）

由《聖經》有關的上下文，可以斷定是一種鹿屬或羊屬的動物，但斷定牠的確為什麼動物，幾乎是不可能，蓋《聖經》上有許多動物名詞，我們不知牠們的真正所指，及其類別的劃分，這裡所可確定的，是一種古時生長在巴力斯坦的羊屬動物，被梅瑟列入潔淨——即可食——動物之中（申 14:5）。


 野驢（Wild Ass, Onager）

就是未受馴服的驢，其身體比較高大，強壯有力，性好自由，群居於荒野之地（約 39:7; 見歐 8:9; 依 32:14; 耶 2:24; 14:6; 詠 104:11; 約 6:5; 24:5; 德 13:19），故甚難馴服。在聖地的南方，格外在死海附近屢見不鮮（約 35:5-8）。《約伯傳》並提到牠的驢駒（約 11:12），《聖經》亦曾以牠的野性來形容人，比如依巿瑪耳（創 16:12）。


 野葡萄（Wild Gourd, Colocynthis）

在厄里叟先知所顯的奇蹟中，有一次將毒物化為食物（列下 4:39-41），即將毒果化為可食之果，這種毒果在《聖經》上有一專用名詞，思高本很籠統地譯作「野果」。它原來是瓜類之屬，果子狀似橘子，味甚苦，有瀉肚及嘔吐作用。其狀似野葡萄樹，是攀屬植物，亦是耶京聖殿中銅海上雕刻的裝飾（列上 6:18; 7:28——思高譯本正確的譯作「匏瓜」）。

「野葡萄」，顧名思義，即知是一種極劣等的葡萄，其味酸苦不堪，故不能食，古時叢生於地中海沿岸，今日仍見於敘利亞北部。


 野桑樹（Sycomore, Sycomorus）

聖地的野桑樹是相當普遍的，格外見於地中海沿岸平原地帶（見列上 10:27; 編下 1:15），但在約但河及南方乃革布曠野地區亦屢見不鮮。它的果實像似無花果，但體積較小，且味道粗糙，是以必須在成熟之前加以割刺，才可以吃食，這大概就是先知亞毛斯被召之前的職業之一（見亞 7:14）。達味在調整政務時，派巴耳哈南主管這種樹木（編上 27:28），由此可知它的木材是國庫的重要收入之一。

在《新約》上只見於《路加《福音》其一暗示這種樹木的根深蒂固（路 17:6）；其二是見於匝凱回頭的記載中，即匝凱為能更清楚地看看耶穌，爬上了一棵野桑樹（路 19:4）。


 野橄欖（Wild Olive, Oleaster）

野橄欖樹與普通好橄欖樹的分別，在於前者果實細小，枝條多刺，後者則果實肥碩，枝條無刺。《聖經》上也清楚的將二者分別開來，比如撒羅滿建殿時所用的橄欖木，在原文上就明指前者而言（列上 6:23, 31-33; 見依 41:19）。

聖保祿曾言入教之外邦人猶如野橄欖樹枝，被接插在質地良好的猶太橄欖樹上（羅 11:17-24）。保祿的用意固然良好可解，但所取之比喻似乎是倒行逆施了，蓋農人大都是以好樹接在壞樹上，以求其果實之轉劣為優。聖保祿自己也曾注意到了這種作法的不正常（羅 11:24），但他的用意是良好的，就是他在告訴那些由外邦而回頭入教的人，他們所得的是天主特別的恩寵，只有天主自己可以作到，故此歸依教會的人，決不可沾沾自喜而生傲心。


 陰府 [協敖耳]（Hades [Sheol]）

是死去的人所居的地方，思高本譯作「陰間」或「陰府」（瑪16:18; 宗 2:27, 31）。是死亡的代名詞（見默 1:18; 6:8; 20:13-14; 格前 15:55），它猶如地獄在地的下面（瑪11:23; 路10:15）。「陰間的門」（瑪 16:18）是死亡之神，亦即是毀壞及喪亡的象徵。這個名詞雖然《舊約》中已見到（見達 3:88），但因《舊約》的啟示仍未達到它的圓滿地步，故此《舊約》的「陰府」或「陰間」，不能作現在神學上所說的地獄講，而只是籠統地指死人的居所。在《默示錄》上，陰間及死亡是人類的兩大災禍，但兩者皆被基督所征服（默 6:8; 20:13-14）。

見陰間。


 陰間 [冥府] [協敖耳]（Sheol [Hades]）

這是一種對死人居處的原始描寫。古代的宇宙觀是很簡陋的，它以人居住的地面為中心，地上的天空是天主的居處，地下的陰間，則是亡者的居所。不過《聖經》上所說的陰間，與其他民族的觀點是不同的，在那裡既無陰間的鬼神，又沒有死後的賞罰，是以人人平等相處（依 14:9-11, 15; 則 32:18-32）。那是一被陰影黑暗所籠罩的地方，充滿灰塵、腐爛、蛆蟲，既見不到天主的聖容，更不能頌揚上主（詠 115:17; 6:6; 依 38:18），是一去不復返的地方（約 16:22），寂靜被人遺忘及喪亡的地區（詠 49:17; 88:12-13），是一座深淵。

這種關於陰間的可悲觀念，直至《舊約》上的「復活」及「不死不滅」的道理萌芽之後，才漸次消失（達 12:1-3; 智 2:1-8; 5:15-16）。而陰間變成專為懲罰惡人的地方，這在《新約》上是非常明顯的。

見地獄。


 陶工（Potter, Figulus）

陶匠之坐於旋車旁，揉混泥土，塑造陶器的畫圖，是古中東人民日常生活上習見不鮮的，《聖經》上亦多次提及（智 15:7-13; 德 27:6; 38:29-30; 依 45:9; 哀 4:2; 達 2:41; 羅 9:20-24）。古老陶器的出土，也是為《聖經》考古學所不可或缺的寶貴資料。古時以民中，曾有陶匠工會的組織（耶 18:1-4; 智 15:7; 德 38:29），並有世傳陶工家庭的記載（編上 4:23）。瑪竇聖史更引證《匝》11:13謂人用猶達斯負賣耶穌的三十塊銀錢買下了某一陶匠的地皮（瑪 27:10）。

除此之外，陶工及陶器在《聖經》上亦有它的象徵意義。五書的作者為描述天主造人肉身的事蹟，按照當時百姓理解力之所及，很恰當地利用了陶工的繪畫，來表示連人的身體亦是天主的直接特殊工程（創 2:7, 8），而科學亦證明了人體的構造與泥土的化學成份完全相同。

依撒意亞先知強調陶工在象徵天主對於一切受造物的絕對主權（依 29:16; 41:25; 45:9; 64:8; 見德 38:29-30）。陶泥之起而反抗陶工的事，的確是不可思議及愚蠢不過的，它象徵受造物反抗上主的糊塗愚蠢（依 29:16; 45:9-12）。陶匠用自己的自由來製造邪神偶像是愚妄的事（智 15:7-13），陶匠用同樣的泥土來製造不同陶器的自由，象徵天主揀選民族的絕對自由。在《舊約》時代，天主自世間一切民族中自由揀選了以民（德 33:10-14），在教會的初期，自許多的外教人及猶太人中，揀選了一批少數的教徒——基督徒（羅 9:20-23）。


 陶器（Ceramics, Ceramica）

陶器的主要原料是黏土，它的化學成份（Al2O3. 2 SiO2. 2 H2O）是矽酸鋁條，並含有其他雜質者，調之以水，作成泥團，可任人陶鑄製作器皿。中國古時亦稱瓦器，細者為瓷器。

對《聖經》考古學的重要：在整個古中東地區有大批的陶器，或陶器碎片出土。陶器的發現，不但使我們明瞭它的資料、構造的精巧及文化的程度，而最主要的還是使我們得以確定它的歷史年代，及在它出土地方的先後居民的文化。這對我們研究《聖經》有莫大的幫助。我們能藉這些陶器來確定歷史的年代，是因為在不同的時代，及不同的民族文化，以不同的技術、原料、模型、圖案來製造，而以這些不同之點來比較，而確定年代的先後。有時這些陶器碎片上亦有年代，或國王年號的刻劃。這種以陶器來確定聖地年代的科學技術的始祖，要算是弗林德培特黎先生（Flinders Petrie）。他於一八九○年，開始了這番工作，其後有著明專家萬桑（L. H. Vincent）及歐伯連（Albright）等人。

陶器在聖地的歷史：為更易清楚明瞭起見，最好先將聖地的文化年代劃定如下：

石器時代： 公元前四五○○∼三二○○

銅器時代：

  • 舊銅器時代 公元前三二○○∼二一○○

  • 中銅器時代 公元前二一○○∼一五五○

  • 新銅器時代 公元前一五五○∼一二○○

鐵器時代：

  • 舊鐵器時代 公元前一二○○∼九○○

  • 中鐵器時代 公元前九○○∼五八六

  • 新鐵器時代 公元前五八六∼三○○

希臘羅馬時代： 公元前三○○∼公元七○

在上述各文化時代中的陶器，今由考古學家挖掘，已大量出土，且與其他出土古物比較，幾乎是一百對一之比，原因是陶器脆弱易破，破碎後即不復能用，故只有棄之於井或水池之旁，及人民居住區的周圍；又因它的原料皆是烤燒過的黏土，故雖被塵士掩埋，仍保存不壞，故可供後人研究。

  1. 石器時代（公元前四五○○∼三二○○）：這一時代的陶器是以手製成的，甚為粗厚，呈圓形，有粗大的耳柄，無任何裝飾，淺紅色，有很多孔隙，易碎，以太陽熱力，或以不及攝氏八百度的火力烤乾而成。
  2. 舊銅器時代（公元前三二○○∼二一○○）：這時已有製陶器的旋床或輪車以及火爐的發明，故此陶器的質量大有改良。聖地最古的旋車於默基多出土，就是這一時代的產品；而且這種原始的簡陋機械，且由聖地傳入埃及。火爐之發明，可使熱度升高至攝氏八百度以上，故陶器較為堅實。它的特徵除上所述者之外，是樣式較為一致，厚度較前為薄，這是旋車之功。又開始有簡單的裝飾圖畫，以平行有色線條為主，色以白紅為最，已算很精美可觀的陶器。
  3. 中銅器時代（公元前二一○○∼一五五○）：在這一時代的上半期，聖地的陶器，盡呈敘利亞北部的爵杯形，有人以為是由於外人之入侵而帶來新樣式之故，有人卻以為只是一種模仿而已。所可斷言者是歷史告訴我們，這一時代有民族的大遷移運動。它的下半期，是聖地陶器中最精美的產品時代，所用的黏土較前大為精細，雜質很少，故品質優良，這一時代也是亞巴郎移居聖地的時代，及希克索斯自北而南下佔領埃及的時代。
  4. 新銅器時代（公元前一五五○∼一二○○）：屬於這一時代的陶器的特徵，是有雙重顏色，開始以鳥、魚及不同的圖案來作裝飾，格外出產於聖地的沿海地帶，更由此區運往埃及、塞浦路斯、敘利亞及聖地內部；但在它的下半期卻有希臘陶器的輸入，多被仿效，且在本期末葉，巴力斯坦之西有培肋舍特人之入侵，它的東邊則有以色列民族的進攻及佔領，這兩個民族都比較缺乏藝術。
  5. 鐵器時代（公元前一二○○∼三三○）：在這時代初期的陶器，亦稱為培肋舍特陶器，因多見於此民族所居住的區域之故。它的特點是有紅白色的點綴圖案，及天鵝圖畫，且首見有很大的為喪事用的水罐，外有人形，內放食品，作陪葬死人之用。在鐵器時代的中期，聖地陶器的技術迅速地走向下坡，且漸次退化，所用的黏土，不再是細質的良料，外形也粗糙而又不美觀，色彩及圖案盡失無遺，這也正是以民的君政時期的產品（九○○∼五八六）。在它的後期，仍是如前，所有較為美觀的精良產品，大都是自希臘輸入的泊來品。
  6. 希臘及羅馬時代（公元前三○○∼公元七○）：此時聖地的陶器仍多屬外來貨，而貨品主要供給者仍是希臘，聖地內只有完全屬希臘文化的瑪黎撒，在巴力斯坦南方的一座小城，有出品問世，亦大都是些模仿之作，無甚藝術價值可言。


 雪（Snow, Nix）

雪，在巴力斯坦雖不如我國北方，如詩人所說：「胡天八月即飛雪」，但每在冬季時，偶爾也有雪花紛飛，是以《聖經》裡也多次提及雪。其中兩次可說是記事的敘述：一是《撒下》23:20記達味的勇士在下雪天，下到井裡，打死了一隻獅子；二是《加上》13:22，因降大雪阻止了特黎豐所派援軍，未能及時抵達目的地。其他除數次以落雪為彰顯天主大能外，如《詠》66:15; 148:8; 《約》37:6; 38:22，凡提及「雪」的地方，大多以雪的色質來比喻其他事物。首先以雪的白色來形容人靈的純潔，如《詠》51:9; 《依》1:18; 《哀》4:7; 其次言衣服的潔白如雪（達 7:9; 瑪 28:3），言及人子的頭髮皓白如雪（默 1:14），言患癩病的皮膚白如雪（出 4:6; 戶 12:10）；而且也曾言及雪天的寒冷（箴 31:21），以及雪的易於消失（箴 26:2）。


 雪花石膏（玉瓶）（Alabaster Jar, Alabastrum）

雪花石膏為玉石之一，一名緻密石膏，即雪白色石膏，其質細密，外觀有如大理石（見辭海）。古時此玉石的礦穴多在埃及和敘利亞，可用來製造各種裝飾和器皿，如製造盤子（列下 21:13）和可以保存香液的玉瓶。在瑪 26:7; 谷 14:3; 路 7:37所譯的玉瓶，即是以此雪花石膏所製造的瓶子。

見玉石、寶石。


 魚 [漁夫]（Fishes, to Fish, Pisces, Piscari [Fisherman, Piscator]）

雖然整個巴力斯坦的西部以地中海為界，但因海岸直長，缺少海灣，故此不易捕魚，魚產亦少，以民出海捕魚的事好似向來未有過。聖地北部的加里肋亞湖，是魚產甚豐的地方，關於在湖中捕魚的事，《新約》上有不少的記載（瑪 4:18-26; 7:10, 13, 47; 14:17; 路 24:42; 若 21:3-14等）。以民本身雖不是善於捕魚的民族，但在它國土的兩端卻有兩個以捕魚著稱的民族，即埃及和腓尼基人，無怪乎以民在曠野忍受飢餓之時，不時憶起了，在埃及所吃過的豐盛味美的鮮魚（戶 11:5）。腓尼基人（提洛人）供給耶京魚量的消耗（厄下 13:16），耶京「魚門」之稱，可能就是來自這種魚販的交易（索 1:10; 編下 33:14）。

關於魚的分類：《聖經》上只籠統地將之分為兩種：即有鰭有鱗的和無鰭無鱗的：前者可食，後者則不可食（肋 11:9-12; 申 14:9-10）。《新約》上耶穌所講的好魚與壞魚的比喻，可能就是基於這種原則（瑪 13:47）。

依撒意亞先知在預告埃及將受懲罰時，謂尼羅河將要乾涸：「漁夫必要呻吟嘆息，河畔垂釣者必要悲傷——水面撒網者必要沮喪」（依 19:8），清楚地描述了漁夫們的厄運。哈巴谷先知記述加色丁人（即巴比倫人）入侵猶大時，百姓竟如海中的魚，任由他們逮捕屠殺（哈 1:14-15; 見耶 16:16）。其次《舊約》上提及捕魚的工具時，除了上述的魚鈎、魚網外，也提到魚叉及長矛（約 40:31; 見亞 4:2）。

《新約》時代的猶太人，可能受外來的形響，格外是希臘人，對於捕魚的興趣遠勝過《舊約》時代，他們捕魚的工作大都集中在加里肋亞湖。耶穌的門徒中就有數位，原是漁夫出身，耶穌使他們變成了「漁人的漁夫」（谷 1:16）。至於捕魚的工具，與《舊約》時代大致無別（瑪 13:47; 17:27; 路 5:2）。


 鹿 [幼鹿]（Deer, Cervus [Young Stag, Hinnulus]）

是一種食草動物（歌 2:17; 8:14），按梅瑟法律屬潔淨動物（申 14:5），其肉精美可口（申 12:15, 22; 15:22）。在撒羅滿王朝時代，曾是狩獵的對象（列上 5:8），今日已絕跡於聖地。古時因聖地林木較多，故此有鹿群生長於該區內。牠們善於奔馳跳躍（依 35:6; 歌 2:9, 17）。雅各伯稱納斐塔里是一隻自由的牝鹿（創 49:21）。飢渴的鹿想望水泉，是義人思念天主的象徵，（詠 42:2）。教會內的藝術家多次用為繪畫或彫刻的對象。


 麥（Wheat, Frumentum）

見聖經中的植物。


 麻（Linen, Linum）

見細麻[麻]。


 麻雀（Sparrow, Passer）

《聖經》上數次提到最普通，各處所常見的麻雀，牠在上主的祭壇邊找到了自己的住所（詠 84:4）。愚人的無端咒罵，猶如麻雀的逃亡，一去無蹤，瞬息即過（箴 26:2）。麻雀雖然是最不值錢的東西，天父仍然照顧牠們（瑪 16:29, 31）。但是《聖經》上也屢次用麻雀來指示一般小鳥（見詠 11:1; 102:8等）。

見飛鳥。


 傅油（Anointment, Unctio）

傅油在古代的中東各民族間，原是在人沐浴梳洗之後的一種清潔裝飾自身的步驟，所用的油以橄欖油為主，混合些許香料而成（亞 6:6; 瑪 26:7; 若 12:3）。有專門配製香料的人員（出 30:23-25; 撒上 8:13; 厄下 8:8），製造後將其保存在特備的器皿中（約 41:23; 谷 14:3），除了用作化妝品之外，有時亦用作傅傷的藥品。

但是在《聖經》上的傅油，卻具有強烈的宗教意義，固然這種宗教意義基本上是導源於上述世俗用途的，但是在《聖經》上卻是後來居上，它竟然與「祝聖」之意而等量齊觀，相提並論（創 28:18; 35:14; 出 29:36; 30:26; 40:10; 肋 2:1; 8:11; 列上 19:16; 依 61:1; 詠 105:15; 哈 3:13等）。它不只是用為人身，而且地方、物件、器皿等，都成了傅油祝聖的對象。在《舊約》裡傅油的主要的對象，乃國王、司祭及先知。

I、國王之受傅：

在以民間，國王之被選舉、加冕、登極、執政的關鍵，幾乎完全是以傅油禮來作決定的，這是以民國王所獨有的特徵，很少見於其他民族之間，是以「上主的受傅者」，竟成了國王的別名（列上24:7; 26:9, 11, 16; 列下 1:14, 16; 19:22）；而主持給國王傅油的人，一定是上主的先知，或天主的代表（列上 9:16; 10:1; 15:1; 列下 12:7; 編下 6:42）。

II、傅油的意義：

有人以為受傅的人，因著傅油禮而獲得上主的特恩，沾享天主的生命及權柄，這種解釋為《舊約》時代的宗教，未免有些太勉強，故此大多數的學者以為受傅的人，因著傅油禮而被奉獻及祝聖與上主，成了完全屬於上主的人，因而獲得上主的神降臨其身，而成為神聖不可侵犯的人，由一個平民一躍而成為據有上主特恩的民族領袖（撒上 24:7, 11; 26:9, 11, 16, 23）；也就正是基於這種原因，達味不敢下手傷害撒烏耳（撒上 24:7, 11; 26:9），且將殺死撒烏耳的兇手典刑正法，毫不猶豫，因為撒烏耳是上主的受傅者（撒下 1:2, 16）。

III、 關於司祭：

司祭的祝聖禮，除應穿為司祭特製的司祭禮服外，最重要的一點，即是傅油，詳見 出 29:4-7, 21, 29。

IV、受傅者：

在《舊約》時代除了君王、司祭是主要真正的「上主的受傅者」之外，《聖經》亦曾將這個名稱加諸於先知（列上 19:16; 見詠 105:16; 依 61:1; 路 4:18）、聖祖（詠 105:15; 編上 16:22），甚至全體以民（哈 3:13; 詠 84:9; 89:38）。但是有一些學者以為這只是一種隱喻的說法，而非真正的事實，猶如《新約》時代的信友亦被稱為「上主的受傅者」（見格後 1:21; 若一 2:10, 27）。

但是到了《新約》時代，唯一真正超絕的受傅者，卻與人類「期待的」救世主耶穌基督緊密的相連起來（瑪 12:21; 羅 15:12），《福音》的目的及宗徒們的使命不外是在強調及證實耶穌就是默西亞—受傅者（若 20:31; 宗 2:36; 3:18; 4:10）。耶穌自己更以顯聖蹟的奇能斬釘截鐵的證實了這一點（路 7:18; 瑪 11:1-6; 見依 35:4-6; 61:1），並強調了他自己就是默西亞—受傅者（若 4:25-27; 瑪 16:16-17; 23:10; 谷 8:20; 路 9:20）。因耶穌一身兼有國王、司祭、先知三職，這也即是耶穌所以稱為基督——受傅者——之基本理由。


 凱撒（Caesar）

是羅馬皇帝的尊稱，原來只是一個家族的姓名，《聖經》上所提過的凱撒皇帝有下列數位：

  1. 奧古斯都（公元前二七∼公元十四年）。在他執政時耶穌誕生於白冷（路 2:1）。
  2. 提庇留（公元十四∼三七年）。在他的治下，若翰及耶穌開始了他們的傳教生活（路 3:1），幾時《福音》上只言凱撒時，普通是指提庇留而言（瑪 22:17, 21; 路 23:2; 若 19:12, 15）。
  3. 喀勞狄（公元四一∼五四年）。他在位時，有大飢荒發生（宗 11:28）。他並將一切猶太人自羅馬城驅逐（宗 18:2）。保祿及其同伴在得撒洛尼傳教時，被人妄告背叛凱撒—喀勞狄。（宗 17:7）
  4. 尼祿（公元五四∼六六）。《宗》25:10 保祿謂「我站在凱撒的公堂前」及《宗》25:11-12之保祿上訴凱撒，都是指尼祿皇帝而言（參見 宗 25:21; 26:22; 27:24; 28:19）。《斐》4:22 之教友是指尼祿宮殿內回頭信教的僕人。

至於耶穌與凱撒的關係，見耶穌基督[先存]條。


 凱撒勒雅（Caesarea）

城名，《聖經》上以此為名之城有兩座：

一、海邊的凱撒勒雅，亦稱巴力斯坦的凱撒勒雅：

位於現今以色列國台拉維夫之北五十公里，海法之南三十八公里處的地中海岸上，因其地勢適中，曾是巴力斯坦的頭等海港，建於波斯帝國的末期。公元前一百年左右，才為猶太人所佔有，但它的絕大多數的居民仍屬外教異民。公元前六三年，耶京陷於龐培之手後，凱撒勒雅亦被剝奪，而成為希臘文化的中心。奧古斯都皇帝將之賜與大黑落德後，於是大興土木使之成為重鎮要港。他的繼位者阿爾赫勞主管此城，但在阿爾赫勞被革職，及在黑落德阿格黎帕一世死於此城之後（宗 12:20-23），它便成了羅馬總督府的所在地，而居於此城的猶太人已為數寥寥。七執事之一的斐理伯（宗6:5），即此地之人（宗 8:40; 21:8）。受伯多祿洗禮的羅馬百夫長科爾乃略，亦駐紮於此城。伯多祿並親赴其家講道付洗（宗 10-11:11），大概亦曾於此城躲避阿格黎帕一世的迫害（宗 12:17），或者乘此機會去了羅馬。在斐理斯及斐斯托為總督時，是為保祿坐監之地，及在此地自辯於阿格黎帕二世之前（宗 23:23-35; 24:27; 25:1-4, 6, 13）。

出土文物計有海港、廟宇、宮殿、跑馬場、戲院等古建築物，這些幾全部是大黑落德的建築。一九六一年的夏天，意國考古家並在此發現了般雀比拉多的碑文，上有：「猶太總督般雀比拉多獻……與提庇留皇帝」等字樣。

二、斐理伯的凱撒勒雅：

原名帕尼雅斯，（Panias）以牧羊神潘而得名。位於約但河的發源地，在默龍湖北約三十公里處，今名巴尼雅斯（Banyas）。奧古斯都將此地同海邊的凱撒勒雅，同時劃歸大黑落德的版圖。但此城的土木工程卻完全歸功於他的兒子斐理伯。斐理伯為討好皇帝及為自己留念揚名，稱之為斐理伯的凱撒勒雅。按《對觀《福音》的記載，在此地方伯多祿認主為默西亞，及被立為教會的盤石（谷 8:27-30; 瑪 16:13-20）。


 割損禮（Circumcision, Circumcisio）

以民是一個非常注意實行割損禮的民族，它最初的來源可能是取自埃及人；蓋以民入聖地之前，居於客納罕的各民族都無割損禮的實施（撒上 14:6），巴比倫及亞述人是否有割損的習俗，則不得確知。相反地，厄東人、摩阿布人及阿摩黎人卻接受割損（耶 9:24, 25），厄藍人及漆冬人則無（則 32:17-32）。古時原是磨石為刀以行割損禮（出 4:25; 蘇 5:2）。以民之割損只施行於男孩，但有些民族連女孩都施以割損。割損有兩種：其一是只割切一刀，保留包皮：其二是將包皮完全除去；後者是以民所慣行的方式。割損禮之存在，只以衛生清潔的理由來解釋，似乎是不夠的，它有更大的意義在，比如它是成年人的標誌，是正式加入民族成為其中一員的方式，或者是結婚前的準備等；因此，多次是施行於青春時期或更晚。

以民應施行割損的意義是來自天主的命令（創 17:23-27; 出 4:25; 蘇 5:2-10），且按古來的遺教，它是結約的標記（宗 7:8），是隸屬於天主及以民宗教團體的象徵（出 4:25; 12:48; 戶 9:14; 羅 4:11），是提醒以民對天主所應盡的義務的記號（申 10:1; 13:6; 耶 4:4; 則 44:7; 羅 4:1; 迦 5:3），是別於其他民族的特徵（民 14:3; 撒上 14:6; 撒下 1:20等）。固然割損在亞巴郎以前就已存在，而且也不只以民行割損，但割損，在以民的歷史上，有著如此重大的象徵及宗教的意義，卻是始於亞巴郎（創 17:9-14）——一切以民之父以及未受割損者之父（羅 4:11-12）。割損的日期起初已有明文規定（創 7:12; 肋 12:3），且是以民向來所遵守的，是在生後第八天（斐 3:5; 若 7:22）。實施割損禮的人，普通是家長，並在割損日給新生的嬰兒命名（路 1:59），後來則有專人管理此禮儀的實行。安提約古第四厄丕法乃以死刑禁止猶太人接受此禮（加上 1:48, 60; 加下 6:10），因此，竟有些希臘化的猶太人重新整補失去的包皮（加上 1:15; 見格前 7:18）。

既然割損對以民有著如此高深重大的意義，因此它的反面，「未受割損的」，常帶有輕蔑鄙視的寓意，比如未受割損的樹（肋 19:23），意即其果不可食；其次有未受割損的「唇」（出 6:12, 30）、「耳」（耶 6:10）、「心」（肋 26:41; 則 44:9; 耶 9:25; 見 宗 7:51），意即無用的或不潔之物；「未受割損的肉身」（哥 2:13），意即有死的肉身；「自行割損，除去心上的包皮」（耶 4:4），意謂除去硬化的心靈（亦見申 10:16; 30:6; 羅 2:29）。外邦人的宗徒聖保祿曾極力反對向外邦人入教者再施行割損禮（羅 4:12; 迦 2:2; 5:6; 6:15; 哥 2:11），蓋因著在基督內的信德，割損已是無關緊要的事（迦 5:6; 6:15; 哥 2:11）。保祿的主張在宗徒會議上曾被接納（宗 15:1-20; 迦 2:2; 羅 4:12）。


 創造 （造物主）（Creation, Creatio [Creator]）

本文所要討論的內容如下：

一、表示創造意義的主要術語；
二、創造的歷史；
三、《舊約》內創造的教理；
四、《新約》內創造的教理；
五、世人，尤其是基督徒對創造者的義務；
六、結論：新創造——新天新地。

一、表示創造意義的主要術語

《聖經》作者為表示萬物之所以存在是出於天主，藉擬人法，把一些屬於人的行為，貼在天主身上，這樣，他們很具體地講述天主如何創造了萬物。這些屬於天主的行為，主要的乃是： yasad ：「奠定」（約 38:4），「建造」（亞 9:6）； konen ：「形成」( 約 31:15），「建立」（詠24:2），「奠定」（耶 10:12）； bana ：「形成」（創 2:22）； yasar ：「創造」（詠 33:5），「製造」（詠 94:9），「造化」（匝 12:1）； holid ：「生產」（依 66:9）； asah ：「造」（創 1:7, 16, 26; 依 57:16）。除了上述的動詞外，希伯來文還有兩個在《聖經》上時常用的動詞，以表示天主創造萬有的意思，即 qanah 和 bara ： qanah 平常意謂「買」（耶 32:9），「購置」（厄下5:16），「救贖」（出 15:16），「拿…作」箴 8:22），「佔有」（詠 74:2）。此動詞的分詞 qaneh 由「佔有」而變為佔有者，每次使用即指天主，即等於「主宰」，見 創 14:19, 22。「bara」這一動詞，今不管它在阿剌伯南域的語言和阿剌美語言中，有「建築」和「形成」的意思，在希伯來文《聖經》中，卻時常指示天主的一種特別作為，尤其是「從無中創造」的作為。為此，猶太經師常說：「唯天主能創造（bara），魔鬼不能創造（bara）」。（見 Talmud Sanedrim 65.67）。

換而言之，這一動詞的主格常是天主，它的目的格常是天主作為的對象，如天地萬物（創 1; 2; 出20:11; 依 37:16; 42:5; 匝 12:1; 詠 33:9; 89:12; 96:5; 宗 4:24; 14:15; 17:24; 默 4:11等），天使（達3:57-58; 哥 1:15, 17; 希 1:6-7; 若 1:3），人類（創 1; 2; 申 4:32; 依 45:12等），星宿（依 40:26），風（亞 4:13），動物（創 1:21），以色列民族（依 43:1, 15; 拉 2:10），光明、黑暗、幸福、災禍（依 45:7），天主給人再造一顆純潔的心（詠 51:12），天主所造出的奇跡（戶 16:30），所創造的新事（耶 32:22），新天新地，即默西亞時期的恩寵和幸福（依 65:11; 參見 依 41:20; 45:8）。無疑地「bara」——「創造」這個動詞，時常表示一種祇有天主能夠做的行為，或天主的一種有效的干涉。

二、創造的歷史

在 創 1-2:4 中，作者講述天主如何創造了一切，而特別注意「人」是按天主的肖像所造的；在第二第三章中，另外的一個作者（J 傳說的作者）述說男人和女人的受造和他們倆犯罪的事實。前者（P 傳說的作者）可說是以天主為中心，後者是以人為中心。現代的批判學者，普通肯定 創 1-2:4是屬於智慧文體，所以按他們的意見，是充軍時期，或充軍以後的產品；但筆者認為，這種意見祇表露了一部份真理。其實， 創 1-2:4 內，有許多思想並不屬於充軍時期，相反的，暗示上古的叔默爾及上古巴比倫民族的神話，並且作者有意要反駁這類的神話。由於此，按筆者的意見，這段經文以智慧文體出現，也許是因為最後的編輯者，是屬於智慧文體盛行時代的原故；可是其內容是梅瑟以前先已有的，很可能是亞巴郎從烏爾帶來的。智慧文體的作者，祇把以民中間關於天主創造的工程那些流行的古傳說，加以民俗化，易於記憶化，藝術化，嚴肅化。作者的目的祇是在宣傳救恩史的基本道理，絲毫沒有探討科學事實的心意；或者也可說，作者使用了他那時代宇宙學的思想，好表示出他的神學教訓。

這幼稚的宇宙學——今不管曾有多少希臘和羅馬的哲學家對此表示了懷疑——事實上延續到公元十五十六世紀；因此，不必奇異，有些解經學者直到上世紀末，大都努力證明科學與啟示——有人說：科學與信德——不但不互相矛盾，而且彼此一致。他們以為天主創造萬物的「六天」，不是指的以二十四小時為一天的六天，而是指地質學的時期。可是創世紀的記錄，非僅關係地質學，而且與天文學也有關係，因此，其他的《聖經》學者，即對這信德與科學合一主義（Concordism）不滿意，如是發明了「神視的學說」（Visionism）。按這種學說，天主要叫梅瑟懂得天主如何從無中創造了萬物這種道理，然後妥當地教導人類，叫他看見了七個神視，即原始的混沌和六天的造化工程；那麼，梅瑟自然記載了他所見到的神視。神視並不是科學的課本，科學家應該走他們的路，好解釋宇宙的奧秘。他們應該利用各種科學的技術與方法，而神學家同樣應該自限於神學的範圍，且要記得聖奧斯定的名言：「天主的啟示的目的並不在教訓世人算術、天文及其他的科學，而是在教訓他們如何能獲得永生」。現代天主教會的《聖經》學者，無不遵守聖奧斯定這個原理，並且依筆者所知道的，已沒有人重視這神視學說。再說，現在的學者把啟示與科學已很清楚地分開來，並不是因為他們順從那種神視的學說，而祇是因為願謹慎地研究創世紀的文體和啟示的目的。《聖經》學家以 創 1-2:4 的記載是屬於宗教和民俗化的歷史體裁。

三、《舊約》內創造的教理

創 1-2:4 所記載的：「在起初天主創造了天地」這端大道理，在全部《舊約》內不斷地反映著，作者每次稱天主為「萬軍的上主」，或說他是「萬物的主宰」，間接地聲明他是萬物的創造者。《聖詠集》中，講述天主造成了萬物約有八十次，33:6, 9說：「因天主的一句話，諸天造成，因上主的一口氣，萬象生成；因為他一發言，萬有造成，他一出命，各物生成」。見8; 19:1-7; 96; 97; 103; 104; 114:2-4; 135:5-9; 148等。先知們為稱頌天主的全能，很多次提出他的創造工作，比如《亞》4:13：「看！是他形成了山嶽，創造了風暴，向人宣示他的意旨，造成黎明和黑暗，在大地高處巡行，他的名字叫「雅威」，萬軍的天主」。參見5:8; 9:5; 耶 10:12; 51:15。但是在諸先知中，特別宣揚天主為全能的創造主的，要算依撒意亞，尤其是在他的著作後編 40-60章內。這後編所討論的大題目中的一個，無疑地就是：「上主是永生的天主，是創造地極之主」（依40:28）。正是因為上主是創造一切的永生的天主，誰也不能抵抗他，廢棄他的話、他的命令。天主不但養育一切，而且引導人類的歷史，預言未來，並利用外邦和異教的偉大人物，來履行自己的計劃，（見 依 42:5; 43:7, 21; 44:6, 23, 24-28; 45:7, 8-18; 65:7-19; 66:1-2）。

在充軍以後，唯一的天主創造了萬物這端道理，比較《舊約》內早寫的其它經書，非但更普遍，而且也更深刻。《厄下》9:6正相似以民的一篇信經：「唯獨你是上主，是你創造了天，天上的天，和天上的一切軍旅，地和地上的一切，海和海中的一切；是你使一切生存；天上的軍旅常在你面前跪拜」。參見《友》16:14。《智慧書》的作者，除了非常喜愛默想和訓誨天主創造萬物的道理之外，更特別提出天主的智慧——這智慧有時的確位格化了——在創造的工作上，怎樣曾參與並協助了創造的工作，見《約》9:2-13; 26:5-14; 28:13-28; 37:1-13; 38:4-41; 40:6-14;《箴》8:22-31; 《德》16:24-31; 17:1-12; 24:5-19; 39:16-41; 42:15-25; 43:1-25。《智慧篇》的作者，也許受了希臘哲學的影響，在11:18寫下：「因為你全能的手既能從無定形的原質中，造出了世界，也不難為他們遣來許多狗熊或猛獅……」這句話，如果與《智》其它的地方，如8:1-8; 9:3, 9; 13:1-9比較參照，便可看出，在表面上，這句反映了希臘哲學的口氣，在事實上，卻暗示《創》1:2 的「混沌」，和《創》1:1-2:4內所記載的天主六日中所創造的一切那端道理。最後，很值得注意的是：在《舊約》時代，說出創造道理的本體的，乃是瑪加伯七位致命者的母親。她對她那行將致命的最年輕的兒子說：「我兒，我懇求你仰視天，俯視地，觀察天地間形形色色的萬物！你該知道這一切都是天主從無中造成的」（加下 7:28）。

四、《新約》內創造的教理

《新約》的作者，不但接受了《舊約》關於創造的全部教理，而且加以提高與完成。關於這一點，由原始教會的信仰，可以看得出來，特別是在聖保祿的書信及聖若望的默示錄內。

(A) 聖教會接受了《舊約》關於創造的道理：

耶京的信徒祈禱說：「上主啊！是你造了天地海洋，並其中的一切」（宗 4:24; 14:15; 17:24）。天主從無中造成一切：「因著信德，我們知道普世是藉天主的話形成的，看得見的是由看不見的化成的」（希 11:3; 默 4:11）。換句話說，在造物主和受造物之間，沒有任何東西做媒介：在創世以前，什麼也沒有，祇有天主；所有的萬物都是由天主的命令，或由他的話而產生的，因為天主使那不存在的存在（羅 4:17）。聖保祿對這種絕對自由的、充滿智慧的、表示天主全能和愛的創造行為，用了一句特別強烈的詞句來講述：「……因為萬物都出於他，依賴他，而歸於他……」（羅 11:32-36），這句話非常清楚肯定地說明，創造萬物是天主的直接作為，其中絕無媒介。參閱 伯後 3:5。

(B) 原始教會不但提高了，而且完成了《舊約》對於創造所具有的概念。

《新約》比《舊約》更迫切地講論：受造之物不但證明了天主的存在，並更顯示了他那看不見的美德，即他永遠的大能和天主性（羅 1:20; 見智 12:24; 15:8）。聖保祿不僅如《創》1:31，聲明天主所造的一切都是好的，並且還教訓信友以感恩之心去享用受造之物，「因為天主所造的樣樣都好，如以感恩的心領受，沒有一樣是可擯棄的；原來樣樣是藉天主的話和祈禱祝聖了的」（弟前 4:3-5）。聖宗徒也看到受造之物很多次蠱惑人心，叫人因而遠離天主；所以為預防墮落，保祿要信友明瞭一切受造之物，在天主面前都是明顯的，人或好或歹的利用它們，在天主面前，是毫無隱晦的，並且世人都必須向他交代清楚，見《希》4:13。信友能以勝過受造之物的誘惑的最大力量，還是主耶穌的愛：「……其他任何受造之物，都不能使我們與那在我們的主基督耶穌之內的天主的愛隔絕」（羅 8:39）。

《新約》不僅提高了創造的道理，而且也完成了創造的道理。這種「完成」，如果天主聖子沒有降生為人，連蒙受《舊約》啟示的人也是絕對想不到的。《新約》的確帶來了一種嶄新的思想，這種嶄新的思想繫於兩點：（a）《新約》的作者，屢次以降生為人的聖子為創造者，如天父一樣；（b）《新約》明顯的講述天主是藉著基督，為著基督，在基督內造成了一切。對於降生的聖子也是造主的教義，請看《默》3:14：「那做天主創造萬物根源的……」與《哥》1:15; 《希》1:2稱基督為「萬有的承繼者」；《若》1:3明說：「萬物是藉著他而造成的；凡受造的沒有一樣不是由他而造成的」。此外，還有一些經文，在《舊約》中直接指示天父，但在《新約》中卻貼在聖子身上，如《詠》102:26, 28; 與《希》1:10-12; 3:4-6; 參閱《格前》8:5-6。自然而然，按照聖教會的信德，萬物都是永生的天主，即天主聖三所造成的。上述的這些經文，都是在證實降生為人的聖子耶穌基督具有天主性。可是另有其他的經文領我們更深入創造的奧義，叫我們稍微明瞭天主創造最後的宗向（見 弗1:9-10）；簡單地說，天主創造一切，非但藉著他的聖子，而是為著他的將要降生的聖子，即是為著基督，這即是保祿的主要思想，見《弗》、《哥》、《希》三書。保祿宗徒在《哥》1:15-17明說：「他——基督——是不可見的天主的肖像，是一切受造物的首生者。因為在天上和在地上的一切，可見的與不可見的，或是上座者，或是宰制者，或是率領者，或是掌權者，都是在他內受造的：一切都是藉著他，並且是為了他受造的。他在萬有之先就有，萬有都賴他而存在……」。

五、受造之物對造物主所有的義務

《聖經》所講述的創造的道理，並不是哲學或神學的思考，而是救恩史的一部份啟示，也不是抽象的神學論斷，而是一種宗教的指示，一種引導人歸向自己的造主的教理。藉著天主的化工，人必看到化工的主人（智 13:5）。人面對這偉大的工程，不能不驚歎創造者的偉大，因而起感恩之心去稱讚天主；許多《聖詠》即充滿了這類情感（19:1-7; 89:6-15; 104等）。有時受造物顯示出天主的威嚴（約 38-41），使人不得不懷有自謙自卑的心情（約 42:1-6）。由此，人發覺到受造物和造物主之間，具有一種不可填滿的深淵，除非造物主親自下降，誰又能填滿呢？人在造物主之前算什麼？除非天主在他身上傾注自己的仁慈，人那能生活而得救（德 18:8-14）。人總不能逃避天主的鑑臨，這一真理，一方面叫世人興起敬畏天主的心，另一方面使人在一切困難危險中，全心依賴天父（詠139等）。但是人，這個稍遜於天使的受造之物，對造物主還充滿一項更高尚的責任，即代替一切受造物稱謝讚頌天主。由此，人類因代表萬物頌揚上主的美善和義德（詠 145:6），他的光榮（出15:21），他的工作，他的偉大，他的美德（詠96:3; 105:1; 106:2; 145:3……），而堪稱為萬物之靈。

六、結論：新創造——新天新地

誰研究人性，便不能不注意到人性的矛盾：人要行善，反而屢次行惡；人要求生，卻不免一死；人要認識真理，卻常被邪說所蒙蔽；人類遭受這種悲慘的情況，賢哲們早已看到了。《聖經》上對這難題不但記載了它的來源，並且也說明了它的終結。來源，就是因了人類元祖的罪惡（羅 5:12……），因這種罪惡，人們在道德上不幸墮落了，且也叫受造之物「被屈伏在虛妄之下」。救護人類於墮落之中，祇有全能仁慈的天主能為之。這項救護工作，除了其它的名稱以外，在《聖經》上也叫做「新創造」，或者「新天新地」。按《依》65:17等所載：「因為，看，我要創造新天新地，先前的不再被記憶，不再被關心，人們都要因我所造的而永遠喜悅快樂。因為，看啊！我要造一座令人喜悅的耶路撒冷，一個令人歡樂的百姓……」。這些意義深長的話，可以肯定說出：歷史的推動者就是天主——在默感的《聖經》中沒有、並且也不可能有斯多噶派等所主張的歷史循環的定律——幾時先知用詩的言詞，來描寫未來的幸福，將如怡園的幸福時，不過祇是一種比喻的說法，並不等於說未來的全然將如原來的一樣。再說，天主創造天地——時間和空間——是為賜給人類一個適合的處所，在那裡生育繁殖，以光榮天主；人犯罪以後，天主非但未消滅他，反而應許自己將來必予以拯救，即謂他要創造「新天新地」。若要細問「新天新地」的預言何時履行？據《聖經》的教義，我們可以答覆：當天主聖子降生為人而日後復活之時，已開始履行了！其他的學者更仔細地說：在聖神降臨那一天已開始了，主耶穌再臨的那一天就算完全履行。見《羅》8; 《格前》15:20-28; 《默》21:1-5; 《迦》6:15等。總而言之：藉著聖子受造的萬物（若 1:3），因亞當的罪惡屈伏於虛妄之下，但那為耶穌的降生與復活所聖化的受造之物，當主耶穌再來時，都會獲得它的全然美麗與光榮，這便是終結（默 22:17, 20, 21）。

見原罪、言、聖言、聖神[精神]。


 創世紀（Genesis）

《創世紀》為《梅瑟五書》中第一部書名，除應參閱梅瑟五書條外，亦應參閱創世紀前十一章的問題、創造、創世六日工程、樂園、亞當、原罪、洪水、巴貝耳、原祖父母等條，此處只 簡短地介紹一下本書的（一）名稱，（二）主題與內容，（三）結構，（四）作者，（五）歷史性，（六）主要神學思想。

一、名稱：

《創世紀》一名，譯自希臘《七十賢士譯本》，猶太人習用每書的首字以名全書，與我國詩經的篇名，如《關睢》之取自「關關睢鳩」， 《葛覃》之取自「葛之覃兮」相同。七十賢士譯《聖經》時，始取每書內容大意譯成今名，按希伯來《聖經》，本書原名 Bereshith ，即太初之意，今依希臘文譯為《創世紀》，因為本書所記載的，是有關世界的創造，人類的由來，以及以色列民族的起源。馬相伯先生譯為《生民紀》，註釋為：「記天地之初，以引起生民也」。

二、主題與內容：

《創世紀》，顧名思義，是記述世界的創造，尤其人類的由來和以色列民族的起源。世界的創造，尤其人類的創造，其目標是歸向於創造者—天主，以接受他的啟示，並向他舉行敬禮。天主由萬民中特選了一個家族，即亞巴郎與其後裔，目的亦即是要這一家族保存與發展最初的啟示與真宗教，藉以準備 《出谷紀》中所記的西乃山的隆重啟示，所以本書中所記的史事，絕不是以科學的論點，或近代史學家的方法來記述，而是本著宗教的觀點，來說明天主參與人類歷史行動的計劃，來記述人類救贖史的開端，在這救贖史中，依照天主的計劃，以色列民族在萬民中佔著最主要的角色，因此，作者也只著重於這個民族的歷史。

本書的內容，很明顯地分為前、後兩編：前編（1-11 章）是救贖史的前導，說明天主是整個天地萬物的創造者，是全人類歷史的領導者；並指示以色列民族與其他民族的關係。救贖史正式展開的第一幕，為天主召選亞巴郎（12 章），救贖史的結束，即是《默示錄》所記的主的再來（默 22: 20）。

作者在前編中，先記述天地的創造（1 章），以展開天主向外所行的愛的工程的序幕，為全人類，尤其為以色列民族奠定了唯一神論的基礎，為以民神權政體作了一項確切的準備；繼而作者敘述：雖然原祖父母叛了主命，惹下了滔天大禍（2, 3 章），後繼的人也多半背棄了天主，如兄弟自相殘殺（4 章）如洪水和巴貝耳塔時代的人（6-11章），但因為人是按天主的肖像造成的，天主的慈愛絕不願將全人類完全拋棄，所以在後編內（12-50 章），作者便記述天主怎樣主動地揀選了一位信仰堅定，服從聽命的人—亞巴郎，怎樣向他起誓，立他為一個新民族的始祖，即將來要成為天主選民的民族始祖，許下因他和他的後裔，天下萬民將要獲得祝福（22:18），由他的後裔中要生出一位「應得權杖，萬民都要歸順他」（49:10），並使「救恩達於地極的後裔」（依 49:6; 參閱 創 3:15）。天主特選以色列民族，即是，要這一民族將此「救恩的喜訊」傳到天涯地角。《創世紀》即是記述這一救贖史的起端，直敘至若瑟時代，以民逐漸形成一個民族為止，為作天主以大能的手臂拯救以民出離埃及的前奏，以預示將來天主所要完成的更大的救贖。

三、結構：

由本書的內容看來，本書的結構頗形嚴密，在敘事上具有一種精密的計劃，前編概論世界和人類的創造，直到亞巴郎被召的歷史；後編則記述天主對這特選的家族予以特殊的照顧與引導，直到在埃及形成一個強大的民族。由本書外表的形式看來，很容易見到十次「Toledoth」一詞，按此字的意義，原有「族譜」、「後裔」、「來歷」、「小史」等意義，見 2:4; 5:1; 6:9; 10:1; 11:10; 11:27; 25:12; 25:19; 36:1; 37:2。在作者的心目中，可能是有意將本書分為十個段落，每編包括五個：
  1. 「創造天地的來歷」中所記的（2:4），是最初人類的歷史；
  2. 「亞當後裔的族譜」中所記的（5:1），是記述亞當的後裔，至諾厄為止；
  3. 「諾厄的小史」中所記的（6:9），是洪水滅世之事；
  4. 「諾厄的兒子的後裔」中所記的「10:1」，是萬民的名單；
  5. 「閃的後裔」中所記的（10:10），是記述閃的後裔，至亞巴郎為止；
  6. 「特辣黑的後裔」中所記的（11:27），是亞巴郎的史事；
  7. 「依市瑪耳的後裔」中所記的（25:12），是記述依市瑪耳的十二個兒子；
  8. 「依撒格的歷史」中所記的（25:19），是依撒格，尤其是厄撒烏和雅各伯的歷史；
  9. 「厄撒烏的後裔」中所記的（36:1），是記述厄東民族的起源與其有關文獻；
  10. 「雅各伯的小史」中所記的（37:2），是記述雅各伯，尤其是若瑟與猶大的歷史。

作者如此編排，一方面是要使敘事部分前後銜接，另一方面，是要使本書的敘述，愈限於以色列祖先的嫡系子孫，即天主所召選的子孫內，如 10:1 後，諾厄的一切後裔，除閃族外，便都置之不顧；25:12 後，依市瑪耳的後裔亦予以排除；36:1 後，厄撒烏與其後裔亦都不予記載，只記述雅各伯與其後裔的史事，因為這一家族，將成為天主的選民，以負起保存與發展天主啟示與真宗教的使命。

四、作者：

關於本書的作者問題，詳見梅瑟五書作者。按猶太人的傳授，以及聖教會歷代一脈相傳的主張，皆認為梅瑟為本書的作者，或按近代人的思想，更好稱之為編者，因為本書所記，無論是前編或後編，均為梅瑟之前許多世紀的史事，這些史事或者早已有人寫過，或者有些保存於家族的口傳之中，梅瑟只不過採用了當時所能蒐集到的資料，依照自己原有的目標與計劃，加以提練整編而己。當然梅瑟不會將過去的歷史，完全收入他的著作內，在梅瑟收入的記述之外，民間必定尚存有不少的傳說，後人為了珍存這些傳說或文獻，便取來編入梅瑟的紀錄中，因此本書遂增添了不少的篇幅，而有了重複或時間上有矛盾的地方，並且其中亦可能有些後人的註釋竄入了經文，或古語改為新語，古地名改為新地名等等現象，如 12:6; 13:7; 14:17; 36:9-43 等處。雖然如此，梅瑟仍不失為本書的作者或編者。

五、歷史性：

本書既是以宗教的觀點，來敘述人類的起源與救贖史的開端，那末，絕不能以近代的史學眼光或以科學的論點來評斷本書，更何況關於宇宙的創造與人類的起源，是屬於史前史的，無論是考古學或歷史學以及人類科學所無法證實的。關於本書的歷史性，應分兩點來討論：本書的前編（1-11），因屬於史前史或太古史，內中有特殊的問題應詳加討論，為此，請參閱創世紀前十一章條，至於後編聖祖史的歷史性問題（12-50），實比前者較為容易證明，因為近百餘年來，經過了考古學家不斷的努力與研究，將近東的古代文化使之復生，使我們清楚知道了近東凡與以色列子民有關的民族，在公元前兩三千年的社會情況、文化背景、風俗人情、法律制度等等狀況。如果將這些鐵的事實與創的記述作一細心的比較，便可看出二者完全相合，無怪乎學者們都一致公認：《聖經》的記述與古代巴比倫或埃及的文件所記載的，無論是在風土人情，社會制度方面，或在描述某時某地的文化程度方面，是如此的吻合，實在會令人稱奇。見 A. Mallon : Les Hebreux en Egypte, 1967.

六、主要神學思想：

全部《聖經》既是神學的根源與基礎，那末，本書在神學上的價值自可不言而喻。今就其犖犖大者簡介如下：

  1. 宇宙間的一切萬物，連人類在內，皆出於永遠存在的唯一天主的全能，一切皆是好的；
  2. 人是按照天主的肖像造成的，所以為萬物之靈；
  3. 女人雖出於男人，但並非男人的附屬，二人應相輔相成，藉以在生理、心理、道德上彼此滿全，所以婚姻制度是出於天主，並應是一夫一妻制；
  4. 自然界的災禍與道德界的罪惡進入了世界，是由於原祖的叛命，因此，破壞了一切的平衡與原始的幸福，罪惡是由魔鬼引誘而來的，因而出生了死亡。
  5. 人雖陷於罪惡，但天主主動地應許了救援；最後戰勝罪惡的仍屬於人類；
  6. 人犯罪後遠離了天主，天主不能不施以懲罰，以洪水滅世，但其目的為叫人類走向歸向天主的路；
  7. 天主在諾厄身上，尤其在被召的亞巴郎和其後裔的身上所表現的特殊照顧，是為準備默西亞的來臨。


 創世紀前十一章（First 11 Chapters of Genesis, 11 Priora Capita Geneseos）

見太古史。


 創世六日工程（Hexaemeron）

在太古史（創 1-11）的兩個創世紀載中（創 1:1-2:3 以及 創 2:4-25），第一個記載將天主創造的工程，分成六天去描述。這「六天」，《聖經》學家稱它為 Hexaemeron 。我們譯為「創世六日」（見「太古史」條）。

在過去的《聖經》學者中，對這「六日」的解釋，各有不同，大致可歸納為三種：
  1. 歷史性的解釋：以「六日」解作二十四小時一日的六日，或解作六個階段，用以湊合古地質學各種不同的地層；
  2. 文學性的解釋：認為這「六日」只是作者用以傳達宗教思想的寫作方式，或只是作者引述和淨化了（由多神論改為一神論）的古代民族的創世神話或民間創世故事，與創世的「史實」無關；
  3. 文學兼歷史性的解釋：「六日」是一種寫作方式，除了為傳達宗教思想外，同時也記述創世的史實。

對這「六日」的問題，宗座《聖經》委員會論及 創 1-3 時，雖然給予主張六日是「二十四小時一日的六日」，或主張是「六個階段」的自由（EB n.343），但卻強調這記載的「史實性」（EB n.337），更指出：「這些章節記載的事實，若是論及天主教信仰的基本道理時，我們不可懷疑這些事實的歷史價值。這些基本道理是：

  1. 天主在時間之始創造了萬物；
  2. 天主以特別的方式創造了人；
  3. 第一個女人造自第一個男人；
  4. 人類起源的至一性；
  5. 原祖犯罪前享有原始幸福；
  6. 天主給原祖立了誡命，為試探他們的服從；
  7. 原祖在隱身於蛇形的魔鬼唆使之下，犯了天主的誡命；
  8. 原祖因犯罪失落了原先的純潔狀態；
  9. 天主許下救主降生」（EB n.338）。」

近代《聖經》學者，對「六日」多採用文學兼歷史性的解釋：他們在教宗庇護十二世的指示下（見「致舒阿爾樞機主教函」、「人類通諭」、「「聖神默感」通諭」），發現和研究太古史獨特的文體類型。這類型可稱為「宗教原始通俗記錄體」，就是說，以當時（原始或太古時代）通俗的想法、寫法和說法來表達天主啟示的宗教基本道理，和與這些道理有關的歷史事實。因此，「六日」只是一種寫作的手法，並不一定指二十四小時一日的六日，也不一定指六個階段。

至於「六日」的「六」字，近二十多年有關希伯來人「象徵數字」的研究，可能給予一個指示：按照希伯來人的觀念，「七」是神聖的數字。事實上，第一個創世記載（創 1:1; 2:3）就好像著眼於這「七」字的神聖性，因為作者以「6＋1＝7」的方式記述創世的事蹟；在這記載中，又七次記載天主欣賞自己的工程（1:3, 8, 10, 12, 18, 21, 25; 31節則是這七次的總結），也七次記載「事就這樣成了」（1:6, 9, 11, 15, 20, 24, 30），尚且，「天主」的名字也用過35次（＝7×5），天地穹蒼等名詞又用過21次（＝7×3）。因此，這段記載，除了願意傳達天主啟示的宗教的基本道理，和與這道理有關的史實外，好像還願意強調創造工程的「神聖性」。

可是，反過來說：既然「七」是個神聖數字，那麼「六」就是一個「缺數」，不但因為6＝7-1，而且「六」還是「三」（不全數字）的倍數，因為「三」是「七」的半數（充軍期前，以民沒有1/2的數字，因此，七的半數不是3-1/2＋3-1/2，而是3＋4）。這一來，作者用「六日」來描寫創造的工程，可能就有一個很深入的意義，就是說：世物本身都是美好的，完善的，因為天主曾七次「看了認為好」（1:3, 8, 10, 12, 18, 21, 25），而第八次還「認為樣樣都很好」（1:31）。無可否認，世物有它本位的價值。可是，作者卻故意給這些美好的世物套上一個「缺數」——在「六」日創造成的——好像願意強調：世界的一切受造本身雖是很好的，可是始終是未完善的，因為是在「六日」造成的。要使它們成為十全十美的，必須在六字上加一，就是加上第七日——聖日，意思是說：世界的一切，雖有它們本位的價值，可是，要使我們在世上本性的物質生活果真有完美的價值，則非加上超性的宗教生活不可。這可能就是「六日」的深入意義。


 勞狄刻雅（Laodicea）

是夫黎基雅的商業重鎮，亦是當時的醫學中心，是安提約古二世（公元前二六一∼二四六）為其愛妻勞狄刻在里苛（Lycus）河邊所建的城市，因此而得名。色婁苛王朝被羅馬人戰敗後（公元前一九○年），此城被劃歸於培爾加摩城的國王。勞狄刻雅是當時十分富有的城市（默 3:17），出品以眼藥（默 3:18）及布匹為著，其周圍盛產棉花，今日亦然。城中並有不少的銀行、商行及著名的眼科醫生，在此有不少猶太人居住，故此基督教之傳入並非是一件十分困難的事，在此開教的人，大約是厄帕夫辣（哥 4:12-13）。保祿雖曾兩次經過夫黎基雅傳教，但似未曾在此城居留過（哥4:15）。

正因這是一座財富無量的城市，它的居民大都十分驕矜自恃，比如公元後六一年的大地震將此城毀壞不堪，居民竟拒收羅馬人的救濟。亦是當時著名的荒淫城市，故此它在《默》書上的七個教會中，是受責備恥笑最厲害的一個（默 3:14-20）。

但是這座昔日富麗堂皇的城市自十三世紀始，已漸漸被人放棄，至今已蕩然無存，祇是一片焦土，就連生長的樹木也很少見，祇留下一片凄涼的廢墟，令人憑吊而已。猶可見者是：一個體育場，健身場，兩座劇場及堡壘的遺跡。在它的附近有哥羅森及耶辣頗里古城的廢址，現在距勞狄刻雅最近的村莊是六公里半之遙的德尼次里（Denizli）。


 喀勞狄（Claudius）

見克勞狄。


 喜年（Jubilee year, Annus Iubilaei）

以民古法律上，除了普通的年份外，又有喜年的制度。喜年是在每次滿了七個星期年（每七年為一星期年）之後的一年為喜年，亦即每半個世紀過一次喜年，慶祝為期一年。在這一年一切被沒收的地產應重歸原主。《肋》25:10 謂：「祝聖第五十年，向全國居民宣佈自由，為你們是一喜年，人各歸其祖業，人各返其家庭」。


 喜年紀（Book of Jubilees, Liber Iubilaeorum）

見梅瑟默示錄[喜年紀]。


 喪禮 [埋葬]（Memorial Service, Exequiae [Burial, Sepultura]）

痛苦哀悼親人的死亡，是世間一切民族都有的習俗，這種習俗，因時、地而異。以民喪事的舉辦，猶如其他各東方以農業為主的民族，以號咷大哭為主；初期的以民對來生的觀念尚很模糊，視死亡為大災大難，家庭之大不幸，是以表示哀慟的樣式亦特別繁多，今試述如下：

當親人或朋友斷氣之時，或者在聽到其死亡的凶訊之時，馬上的反應是撕裂衣服（撒下 1:2; 3:31; 15:32），除掉內衣（撒下 3:31），身著粗麻衣，或者其他喪服（則 26:16; 撒下14:2），赤足而行（撒下 15:30），除去頭巾，以布遮臉，頭上撒灰（撒下 1:2），削髮（耶 16:6）或者披頭散髮（肋 10:6），輾轉於灰塵（耶 6:26），取消一切的修飾，不用香水香料，不洗澡沐浴（撒下14:2）；其次更有自傷己身者（耶 16:6; 31:19; 41:5; 47:6; 48:37; 依 22:10; 則 7:18），守齋（撒上31:13; 撒下 1:12），及焚燒香料等（編下 16:14; 21:19）。

停放屍首的家庭，被視為不潔之地，故不能煮食，食品由鄰人或親戚送來。因在聖地不懂「木乃伊」的泡製技術，天氣又熱，故屍體容易腐爛，是以平常當天就要掩埋。居喪之期長短不定，《聖經》上提到百姓為梅瑟居喪三十天，其間守齋（申 34:8）；為撒烏耳及約納堂則為七天（撒上 31:13）。

其次並有痛悼死者的哀歌及輓聯，以即成的格式作成，來追悼死者，歌頌他的功德及表彰仍留人間親人的傷痛：「撒烏耳與約納堂相親相愛，生相聚，死不離，神速過鷹，勇猛過獅，……英雄怎會在戰鬥中陣亡！哎，約納堂！對你的死我極度哀痛！我的兄弟約納堂，我為你萬分悲傷」（撒下1:23-26）。又如：「我兒阿貝沙隆！我兒阿貝沙隆！巴不得我替你死了！我兒阿貝沙隆！我兒」（撒下 19:1）。在這種機會上普通也請一些以號喪為業的婦女來，哭聲真是震天動地（亦見列上13:30; 列下 6:30; 亞 5:16; 8:10; 耶2:37; 6:25; 9:16-19; 16:6; 則 24:17-23; 27:30; 加上 9:21; 加下10:25等）。

在《新約》時代，這種習俗照行不衰，耶穌並沒有將之斥為不當；相反，他曾痛哭其友拉匝祿的死亡（瑪 9:15）。


 喪期（Mourning, Luctus）

世界任何民族面對親人或朋友的死亡，都不免要悲傷痛哭，但這種自然感情的流露，在東方各民族間，尤其在以農業為主的民族中，似乎更為表面化及戲劇化。以民當然不能例外，這由《聖經》的記載我們可以清楚知道，其間有不少的習俗十分相似中國民間仍留傳著的戴孝儀式。讀者自能會意得到，而加以比較。

當死亡的凶信傳來之後，親人或朋友的立即反應，是將自己的衣服撕破，而將粗糙的麻衣——一件長衫——穿在沒有內衣的身體上，然後脫去鞋，赤足而行。將頭巾取下，剃去頭髮，頭上撒灰，以面帕蒙臉，坐在地上。總之，一切修飾及打扮自己的工作完全省略，不沐浴，更不傅油，停放屍體的家中也不煮飯，而由鄰人或朋友送來。守齋七天，若是名人死亡則更有守齋一月之例。著名的友弟德寡婦，除慶節外，且終年守齋；其次更有哀歌的頌唱（見「哀悼者」條），這些哀歌大都是些即成的格式，主旨在於歌頌亡者的功德及表達親人的悲痛（創 37:34; 50:10; 蘇 7:6; 撒上 31:13; 列上 13:30; 列下 6:30; 亞 5:16; 8:10; 耶 2:37; 6:26; 9:16-19; 則 24:17-23; 27:30; 加上 9:21等）。

當悲痛至極點時，亦有以刀剪刺面或胸部的行動，但這種由外邦傳入的近乎野蠻的行動，為梅瑟法律所禁止（見依 22:10; 耶 16:6; 41:5; 48:37; 則 7:18; 亞 8:10; 肋 19:27-28; 申 14:1; 德 30:18等）。

埃及和客納罕人有以飯食及水與死人同葬的風俗，是否以民也照樣作過，我們不能確知，但在希臘文化的末期，猶太人已漸漸開始為亡人舉行祈禱及獻祭，卻是事實（加下 12:38-46）。

《新約》時代，猶太人對喪事的舉行及哭喪的習俗大致如舊，耶穌未曾責斥過對親人死亡的慟哭，相反，他自己亦曾為了他朋友拉匝祿的死亡而痛哭（若 11:35等），且為了寡婦哀吊獨子的死亡而慈心大動，復活了她的獨生子（見路 7:11-17）。

見哀悼者。


 喪服（Sackcloth, Saccus）

見苦衣。


 堡壘 [塔]（Castle, Arx [Tower, Turris]）

堡壘之修建，在整個《舊約》的歷史中，其目的是用來保護某一地區的人民，以抵禦敵人的攻襲。通常是建在一小山頭上，圍之以牆，形成或大或小的城市。它不祇是為保護城內的人，而且也是當戰爭臨頭時，全區的數個莊村的人民都可逃來避難。堡壘之主要條件，是內部一定要有一個常流不息的水泉，以防因長期的圍困，而居民缺少食水。或者在地下建一隧道，通向城外的水泉，以達到引水入城的目的，如著名的耶京（撒下 5:8）及默基多（Meggido）的地下水道。平常在堡壘的外牆內仍建有內牆一道，以作徹底的抵抗。古時的堡壘佔地並不大，大約是五至十英畝的面積，開戰時堡壘內難民擁擠的情形可想而知。最初的攻城方法，是直接的衝鋒及破壞牆壁。公元前第九、八世紀時，亞述帝國首造衝城車，專攻堅險處，是以所向無敵。有關聖地堡壘的年代很難斷定，因為大都是經過短期的存在，而毀於戰爭，後人再利用舊址重新建築。按考古家的意見，最古的圍牆是孤立在山頭的岩石上，其上而建的高牆聳立，後來則在城牆外堆以土製的斜坡，以便減少敵人衝鋒的速度，增加敵人破壞牆壁的困難。再後來在城牆外，更加上一道城壕，以及在城牆的頂端，每隔相當距離建一個堡或平台，使更多的軍人參加防守的工作。如此，敵人的攻擊更形困難了。還有的堡壘牆壁呈凸凹型，則更易防難攻。有的圍牆其厚度竟達八、九公尺，這種城牆是由兩道石牆包住外邊，中間填以沙石而建成，它的高度不等，大約在三至四公尺，城門則建於圍牆的凸凹處，以便當敵人攻門時，能縮小敵人的範圍，集中箭力有效地禦敵及殺敵，且有通入內城的門兩三道，門愈向裡愈窄，以便容易關閉及把守。

整個中東最古老的堡壘，要算是耶里哥堡壘，由著名考古學家肯尼翁女士（Miss R. Kenyon），以七年的時光挖掘研究（一九五一∼一九五八）。它的最早建設竟在公元前五千多年，其設計的精心，建築的堅固，地勢的優良等，算一切被發現的堡壘之最。但如此堅固的城池，仍未能在天主的百姓的攻擊之下屹立不動，卻被以民以七天的衝擊將它攻下（蘇 6:6-20）。以民甫進許地，見當地客納罕人文化之高尚，建築之華麗堅固，驚得目瞪口呆，（戶 13:28）。在佔領許地之後，雖然也學習當地人的城市建築，但都是些十分簡陋劣質的工程，毫不足道。這也不能責怪他們，因為他們原是半遊牧民族，佔領許地後才開始定居的生活，向文化方面發展。還有在他們定居之後，十二支派彼此不但不相合作，反而各自據地為生，各自為政，甚至四分五裂，根本談不到自衛之道，是以禦敵之能力非常薄弱，甚至在達味統一全國後，也未能充分建築防禦的工事——堡壘。以民從事於堡壘的建設，始自撒羅滿時代，是他開始了徵用勞工的先例（列上 9:21; 12:4, 10等）。他的最著名的兩個堡壘，是邊界的兩個軍事重鎮：默基多和革則爾。

公元前十九世紀，古中東發明了修築堡壘的新技術，值得在此一提。這種新技術在於圍牆的建設上，即在那厚牆的中間，以橫牆隔出許多空室、暗室或暗格（Casemated wall），使敵人的攻擊行動在破壞了外牆之後，仍被困於暗室及暗格中，故容易將之消滅。後來在希臘及羅馬帝國時代，聖地堡壘建設的技術則完全由上述兩國所輸入。大黑落德及他的繼位人在聖地建了不少的這種堡壘，著名者有亞歷山大里雍、耶里哥、瑪撒達、瑪革洛及黑落狄雍等地的堡壘。

按《蘇》8:14-17 的記載，堡壘不祇是作為防守城市，而亦是用來攻擊敵人的，故除它的主要防守性質外，亦有攻擊的性質。


 報復 [報復律、血仇]（Vengeance, Vindicta [Law of Retaliation, Lex Talionis; Enmity of Blood, Inimicitia Sanguinis]）

報仇，特別是指報血仇。《舊約》裡報仇的思想，無疑是受了古代中東民族的影響。按古巴比倫的法律，凡殺害了一自由公民，或一公民的妻子兒女，則應按「報復律」對殺人犯施以同樣的刑罰，即將殺人犯處以死刑（見 《哈慕辣彼碑文》116, 210, 230）。如果犯罪是得罪君王或褻瀆神明，不但處死犯人，而且殃及全家，應將犯人全家處以死刑。同樣在《舊約》裡，也是血債血還；而且也有所謂的「報復律」（Lex talionis）。雖然隨著時代而有所變更，但直到建立王朝以來，以民仍一直以「報復律」的思想復仇。

「報復律」亦稱為同態復仇法：「若有損害，就應以命償命，以眼還眼，以牙還牙，以手還手，以腳還腳，以烙還烙，以傷還傷，以疤還疤」（出 21:23-25; 參閱 《肋》24:19-22; 申 19:21）。報復律即是侵害人者應受受害人的同樣損害。這種報復律是一種很古老且普通的法律，適合於原始的或不甚開化的社會。哈慕辣彼法典第一一六、一九六、一九八、二○○、二○一、二一○、二二九、二三○、二六三條全是按此法構成的。索隆（Solon）亦有同樣的法律。羅馬刻於十二銅版的法律中（Lex XII Tabularum），亦有類似的報復律。

據民族學家的考察與研究，現今仍有不少半開化的民族尚有此法，此法的優點是：（一）使刑罰簡易；（二）對受害人迅速得到相當的賠償；（三）阻止受害人額外的要求。雖然如此，但也有其劣點：（一）這種刑罰不常是公道的；（二）很容易引起惱恨與反亂；因此，一個民族開化之後，此種法律即應漸漸廢止。

按《舊約》的思想，血債血還，是因為血是人生命所繫，而生命則來自天主（創 9:6），是以無故流人血者，即侵奪賦與人生命者天主的權利，是以無辜被殺者的血，必向天主喊冤，直到血債血還。如果被殺者沒有親人為他復仇，天主自己要為他復仇（創 4:10; 加下 8:3; 撒下 21:1; 申 32:43）。但為了那些誤殺者，天主曾訓令梅瑟設置避難城，使誤殺者不致為復仇者殺害（戶 35:9; 出 21:13; 申 4:41-42; 19:2-3）；並且為執行報復律，也不得私下任意而為，須先經法官根據法律審斷，然後予以實施（申 17:8-9）。不過，事實上，以民中仍不乏未經法官審訊而私自報仇者，如約阿布之殺害阿貝乃爾，阿貝沙隆之殺害阿默農等是（撒下 3:26-27; 13:28）。此外，雖在《舊約》時代，已有恩待仇人的訓令（見 《肋》19:18; 箴 25:21-22），這是古代中東其他民族所無的。但對於崇拜邪神，獲罪上主，按《舊約》的思想和古巴比倫的法律，稍有不同。按巴比倫人的法律，如前面業已提及，是禍延全家，而按梅瑟法律則是殃及子孫直到三代四代（見 《出》20:5-6; 34:6-7; 申 5:9）。又按《舊約》復仇的最後理由，已如前述，是由於人侵奪了掌管生命者天主的權利，是以《舊約》裡，義人多將復仇寄望於天主手中；又基於以民的仇人也即天主的仇人，是以在聖詠集裡有所謂詛咒聖詠，即呼求天主對仇人施以報復，懲罰仇人，將仇人徹底消滅（見 《詠》35; 59; 109 等）。

及至到了《新約》時代，耶穌對復仇的觀念，來了個徹底大改革。 耶穌以寬大仁愛為懷，不但將「報復律」完全推翻（瑪 5:38-42），而且教訓門徒要愛仇（瑪 5:43-48）。所以信徒不但不宜以惡報惡，「反應以善勝惡」（見 《羅》12:21）。「你們一向聽說過，『以眼還眼，以牙還牙』，我卻對你們說：不要抵抗惡人，而且，若有人掌擊你的右頰，你把另一面也轉給他」；「你們一向聽說過，『你應愛你的近人，恨你的仇人』，我卻對你們說：你們當愛你們的仇人，當為迫害你的人祈禱」（瑪 5:38, 43）。是以當撒瑪黎雅人不接納耶穌和他的門徒時，雅各伯和若望願耶穌自天降火將他們焚毀時，耶穌不但沒有允他們的所求，反將他們加以責斥（路 9:53-55）。及至耶穌身懸十字架上時，耶穌不但沒有詛咒他的仇人，反而為他們祈禱：「父啊！寬赦他們吧，因為他們不知道他們做的是什麼」（路 23:34）。是以在《新約》裡更找不到禍延子孫的處罰。按《新約》的思想，對待仇人，唯一妥善的方法，即委諸天主的手。天主並非不照顧義人，他聽到了他們喊冤的聲音，只叫他們靜候片時（默 6:10-11），待天主預定的時刻到了，主耶穌（人子）將要帶著大威能和光榮乘雲降來，施行審判（瑪 24:30; 25:31-46; 默 20:11-12），代義人伸冤，如耶穌所說：「連你們的一根頭髮也不會失落」（路 21:18）。他將為義人拭去他們的眼淚（默 7:17; 21:4）。


 報復律（Law of Retaliation, Lex Talionis）

亦稱為同態復仇法：「若有損害，就應以命償命，以眼還眼，以牙還牙，以手還手，以腳還腳，以烙還烙，以傷還傷，以疤還疤」（出 21:23-25; 參閱《肋》24:19-22; 申 19:21）。報復律即是侵害人者應受受害人的同樣損害。這種報復律是一種很古老且普通的法律，適合於原始的或不甚開化的社會。哈慕辣彼法典第一一六、一九六、一九八、二○○、二○一、二一○、二二九、二三○、二六三條全是按此法構成的。索隆（Solon）亦有同樣的法律。羅馬刻於十二銅版的法律中（Lex XII Tabularum），亦有類似的報復律。

據民族學家的考察與研究，現今仍有不少半開化的民族尚有此法，此法的優點是：（一）使刑罰簡易；（二）對受害人迅速得到相當的賠償；（三）阻止受害人額外的要求。雖然如此，但也有其劣點：（一）這種刑罰不常是公道的；（二）很容易引起惱恨與反亂；因此，一個民族開化之後，此種法律即應漸漸廢止。

耶穌以寬大仁愛為懷，不但將此報復律完全推翻（瑪 5:38-42），而且教訓門徒要愛仇（瑪 5:43-48）。所以信徒不但不宜以惡報惡，「反應以善勝惡」（見羅 12:21）。

見報復[報復律、血仇]條。


 報應 [賞罰]（Retribution, Retributio）

天主是賞善罰惡的天主，這個觀念在《聖經》上是屢見不鮮的，但是這種觀念卻並不意味著善人在天主面前有權利索取賞報，因為天主不是與人處於同等的地位，更不是善人的欠債者（路 17:10; 18:9-14）；天主之所以懲罰惡人是由於他的公義，他賞報善人卻完全出於他的仁慈及愛情，他是萬物的掌管者，他的決斷是不可測量的（依 46:8-13; 羅 11:33-34）。

一、《舊約》中的報應：

凡是遵守天主誡命的人，將受賞報（出 20:5; 申 5:10），違反命令的人卻要受懲罰（出 34:7; 戶 14:18），這是《舊約》關於報應的中心思想，為了更易明瞭起見，我們按照《聖經》的指示，將它分成個人的報應及團體的報應來講：

1、個人的報應：

亞當、厄娃（創 3:16-19）、加音（創 4:11-12）、阿彼默肋客（民 9:56）、約阿士（編下 24:24）等，因罪而受罰，以及多俾亞的受賞（多 14:1-4），都在證明天主是向每一個人來追究責任的，智慧書上的許多勸諭也清楚地指明了這一點（詠 1; 32:10; 62:12; 94; 箴 24:12; 德 16:1-23; 訓 3:17; 11:9; 12:14; 智 1:7-11; 耶 32:19）。

但是在《舊約》中，善人所等待的賞報，大都是現世的報酬，物質的賜予，諸如財富及榮耀（箴 3:16; 8:18-19; 10:22; 13:22; 22:4; 詠 112:3, 10），財富及豐收（箴 3:10; 13:25），子女眾多及家庭幸福（詠 128篇），佔有土地（詠 37:18），家族的盛衍（詠 37:18），產業的保存（箴 4:22），身體的健康（箴 4:22），特別是生命的長壽（箴 3:2; 4:10; 9:11; 10:27; 16:31; 約 5:26; 詠 34:13; 91:16; 德 1:12, 20; 3:6）。惡人卻要全家喪亡（詠 37:19-22, 34, 38; 112:10），其本人將受疾病痛苦的折磨，而短命早死（創 19:26; 戶12:10; 編下 26:16-20; 21:15-18; 撒上 4:18; 撒下 6:6-7; 詠 1:4-6; 55:24; 約 15:32; 22:16; 15:20; 箴 10:27; 22:23）。除上述的物質賞報之外，《聖經》上也提到精神的福樂，諸如友誼、愛情、愉快的心情以及天主特別的保護和照顧等（箴 3:23, 26, 33, 34; 10:29; 11:8; 12:2, 22; 15:8, 29; 16:17; 詠 84:12, 13; 91:14-16; 146:8 等）

2、團體的報應：

希伯來民族是一個團體觀念很強的民族，因此有時個人的過犯殃及全體百姓（見《戶》16:20-22; 撒下 24:16:17; 蘇 7），這種個人犯罪全體受罰的觀念是與盟約有密切關係的，天主是至聖的，因此，全體百姓因著盟約也是天主的聖民，於是聖民中的一人犯罪，乃將罪惡歸咎於全民族，父親犯罪，殃及子孫，甚至至第三代第四代（出 34:7; 戶 14:18）：厄里的全家被棄（撒上 3:11-14），達味的罪過連累家族（撒下 12:10-14）及無辜的百姓（撒下 24:15），雅洛貝罕及巴厄沙的家族所受的禍患（列上 14:10, 11; 16:3），就是這種例子。但事實上，上述的說法，主要是在強調罪過的重大惡極，子女家族所受的遺禍，主要是在於懲罰的自然結果，比如財產的喪失。這種觀念在充軍時代已使以民感到不稱心，而有這種諺語流傳於民間說：「祖先吃了酸葡萄，子孫的牙齒也要酸軟」（耶 31:29; 則 18:1-4）。當時的先知為矯正民間的這一說法，而謂正義的天主，將追究每人的過犯，而加以個別的懲罰（耶 31:30; 則 18）。

關於靈魂的不死不滅，以及來世的賞報，智慧篇講論得相當清楚，一來因為智慧篇是《舊約》最後的著作，二來似乎也受了希臘宗教思想的影響。《智》3:1-7 謂：「義人的靈魂在天主手裡，痛苦不能傷害他們。在愚人看來他們算是死了，認為他們去世是受了懲罰，離我們而去，彷彿是歸於泯滅；其實，他們是處於安寧中，雖然在人看來，他們是受了苦，其實，卻充滿著永生的希望。他們雖受了些許的痛苦，卻要蒙受絕大的恩惠，因為天主試驗了他們，發覺他們配作自己的人。他試煉了他們，好像爐中的黃金；悅納了他們，有如悅納全燔祭。他們蒙眷顧時，必要閃爍發光，有如禾稭間往來飛馳的火花」。基於這種新的思想，也就無怪乎智慧篇的作者，對於義人的早死，發出了新的解釋，它不再是天主的懲罰而是上主的恩惠，免得義人在世上受邪惡的沾污（智 4:13-15）；在來世義人不祇要繼續生存，且要分享天國及天主的權威，來「審判萬國」（智 3:8-9）；惡人在來世卻要受相稱的懲罰（智 3:10-11）。

二、在《新約》中：

《新約》對於報應存在的事實不但沒有否認，且更明確具體地將《舊約》上的報應觀念加以深度化，而形成大幅度的進展。首先《新約》上多次清楚地指明了報應的存在，比如「塔冷通」的比喻（瑪 25:14-30; 路 19:11-27），僱工的比喻（瑪 20:1-16），僕人等待主人的比喻（瑪 24:46-51 等）。每人將要按照自己的功績獲得報賞（瑪 16:27; 羅 2:6; 格後 5:10; 默 20:12; 見 《格前》1:8; 格後 11:15; 弟後 2:14），就連隱密的功績，也將獲得天主的報答（瑪 6:4, 6, 18; 羅 2:16）。

在《新約》上幾時提到報應，大都是指人死後的報應，即耶穌再度來臨時的報應（見《瑪》6:4, 6, 18; 16:27; 20:1-16; 24:46-51 等；參見 《格後》5:10; 《得後》1:7, 8; 《雅》5:9; 《伯前》4:13; 5:4; 《默》22:12 等），復活時的報應（路 14:4; 若 5:28-29），末日的報應（若 12:47-50; 伯前 1:4）。但是基於千百年來的傳統，在耶穌時代，仍有人確信報應是現世的，人之所以現世享福與否，完全基於人是否是一位忠誠守法的善人（見 《路》16:4-15; 《若》9:2）。耶穌對這種信念雖然加以改正（見《路》16:19-31; 若 9:3），但他並沒有完全否認現世的賞報（見 《瑪》10:30-31 等；參見《格前》11:30）。

賞善罰惡的權柄，普通是操在耶穌基督的手中，但有時也歸於聖父（瑪 6:4, 6, 18）或天主（羅 2:6），報應的大小則基於對耶穌信德的強弱（見 《若》12:47-50; 得後 1:7-8; 伯前 1:5），或基於自己的善工（見《瑪》25:31-46; 若 5:29; 羅 2:7-11）。

表示善報及惡報的方式，在對觀《福音》及若，保祿的書信上略有出入，顯明後者對於報應的道理有了顯著的進展。在對觀《福音》上，善人的報應在於「進去共赴婚宴」（瑪 25:10），「進入上主的福樂」（瑪 25:21-23），「管理主人的財產」（瑪 24:47; 路 12:44; 19:17, 19），「在天主的國裡坐席」（路 13:29; 見 《瑪》8:11），「承受國度」（瑪 25:34），「進入天主的國」（谷 9:47）；更謂善人「在天上的賞報是豐厚的」（瑪 5:12），他們在天上積蓄了自己的財產（瑪 6:20; 19:21; 路 12:33），天上的賞報被稱為生命或永遠的生命（瑪 7:14; 18:8; 19:16-29; 谷 9:43-45; 10:17; 路 10:25; 18:18, 30）。這一切表示善報的說法，雖也屢見於若及 《保祿書信》上，但它們更強調這種賞報在現世為教友們業已開始，它將繼續延展，直至末世，而獲得圓滿及永遠的賞報。善人在末世的賞報將是榮耀、光輝及不再死亡（羅 2:6），是平安（羅 2:10），是歡欣喜樂（伯前 4:13），是進入上主永遠的王國（伯後 1:11），是純潔、不朽不壞的產業（伯前 1:4），是永遠的居所（格後 5:1），與基督同坐（弗 2:6; 默 3:21），或立於羔羊的寶座之前（默 7:9等）。

至於惡人的報應則與前者迥然不同，它是被拒於婚宴大廳之外（瑪 25:12），天國之外（路 13:28），被拋於外面的黑暗中（瑪 8:12; 22:12; 25:30），受拷打之苦（路 12:47），被拋在火窯裡（瑪 13:42, 50）或永火之中（瑪 18:9; 23:23; 谷 9:43, 45, 47），它的火不會熄滅（谷 9:43），是給魔鬼和他們的使者所準備的烈火（瑪 25:41）。若望及保祿稱惡人的報應為「死亡」或「永死」（若 5:24; 8:51; 羅 1:32; 6:21-23; 默 2:11; 20:6, 14; 21:8）；這個死亡，猶如善人的生命，已自現世開始，繼續至末世，而至永遠。惡報亦被稱為「喪亡」（瑪 7:13; 斐 1:28; 3:19; 弟前 6:9; 希 10:39; 伯後 2:1, 3; 3:7, 16）、「滅亡」（得前 5:3; 弟前 6:9; 弟後 1:9）或「敗壞」（迦 6:8; 弟前 6:9）。惡人將不得繼承天國的產業（格前 6:9）。

見天國、地獄、希望、望德、審判、正義。


 奠祭（Libation, Libatio）

是古代祭禮的一種方式，普通是以酒、油、水或血，使之傾流而完成祭禮，這尤其在客納罕人的祭儀中佔著首要的地位，但為以民僅有次要的價值，蓋它很少獨自成禮，常與其他的祭禮連合而一併舉行，比如在「全燔祭」中，司祭應將牲血灑在會幕門前祭壇的四周（肋 1:5），或將酒灑在祭壇腳下（出 29:38-44; 肋 23:18; 戶 5:15; 亦見 德 50:15-17）。在「和平祭」中亦然（肋 3:2, 8, 13），但在「贖罪祭」中，司祭應以牲血灑會幕的帳幔七次，或塗抹祭壇的四角，而將剩下的血倒在祭壇腳旁（見肋 4）。在「每日祭」和「春季薦新節」的祭祀上，則應以酒作為奠祭的祭品（見出29:40; 肋 23:13; 戶 15:1-12）。

達味口渴難耐時，將所得來的少許的水奠在上主前，雖非正式的奠祭，但一定也多少含有宗教的意義（撒下 23:16; 編上 11:18）。

聖保祿曾提到「奠我的血」（斐 2:17）及「我已被奠祭」（弟後 4:6），無疑的，宗徒的意思是，他生命的終結——為主的流血致命——將如獻於上主的完善的祭品（見羅 1:9; 15:6）。

見祭祀。


 寓言（Fable, Fabula）

是以動植物為題材，而事實上不可能的一種比喻式的文體。《聖經》上只有兩個這類的寓言：其一是約堂所講的寓言（民 9:7-15）及此寓言的解釋（民 9:16-20），其二是以色列王耶曷阿士所講的以荊棘及香柏為題材的寓言（列下 14:9; 編下 25:18），兩者的目的都在於譏嘲小人的強橫傲慢。聖保祿亦曾以這種文體來描寫人肢體彼此之間的鬥爭（格前 12:12-21）。

見比喻[新約中的比喻]。


 寓意說（Allegorical Interpretation, Interpretatio Allegorica）

是《聖經》釋意的一種。寓意一詞之來源出自希臘文，意思是「我所說者與我的意思不同」，或者「我所說者與我所想者不同」，十分相似中國俗語所說的「指桑罵槐」的說法。這種說法利用在《聖經》的解釋上，就是利用某一字意的象徵性，來發掘字的本意之外的意義。

1、寓意說法是一種《聖經》的文體結構法：尤其見於詩體經文中。實際上它不外是一種象徵文體的延續，是世界上任何文學中都可以見到的說法，故《聖經》亦不例外，比如以一棵葡萄樹之生長來描述以民百姓的繁衍及土地的拓展（詠 80:9-19）；又如在 依 5:1-7 的葡萄園寓言詩中，以好葡萄樹結了野葡萄的說法，來形容以民之不忠及忘恩負義的作為。同樣在《新約》中，亦有這種文體，如保祿以好橄欖枝與野橄欖枝的說法，來表示猶太人與由外教人而回頭入教者之別（羅 11:17-24）其次這種寓意說法在《歌》、《達》、《默》等書中，亦屢見不鮮，猶如其他任何文學作品。幾時在《聖經》上，寓意說同字的本意並行而進時，我們稱之謂混合的寓意說法，如（若 15:1-6）。如果是純粹的寓意說法，普通都有一種訓導的意義在，但不可以數學上的準確性來對比，故此很易發現一些細小的節目與事實不相符合。

2、寓意說法是《聖經》的解釋法：幾時我們發現《聖經》上除了它表面的、直覺的、易見的字意之外，內骨中蘊有更高深、更奧秘、更難懂的真理事實存在時，而加以對它說明解釋，提取其中的教訓，這便是寓意的《聖經》解釋法。《聖經》上最初採用這種解經法的是聖保祿。他論及亞巴郎的兩個兒子，依撒格及依市瑪耳，並他們的母親撒辣及哈加爾時說，她們二人是《舊約》和《新約》的代表，並說：「這都含有寓意」（迦 4:24）。其次運用這種解經法最早及最廣泛的要算猶太人淮羅（公元前三○年至公元後五○年），他在埃及的亞歷山大里亞城創立了寓意解經的學派。這一學派得力於敖黎格乃（Origenes）的倡導及影響，成了當時最負盛名的解經學派，達到了它的黃金時代；他們力圖借用當時外教人解釋文學的方法來解釋《聖經》，比如很多人用寓意法來解釋希臘大詩人荷馬（Homerus）及味吉爾（Virgilius）的古典作品，發掘其中寓言神話的真實高深意義。比如當淮羅以這種方法來解釋 創 2:25-3:7 時說：亞當代表人之理智，厄娃代表人之情感，而貪慾是誘惑之蛇。原本和諧相處，但貪慾之蛇進入，以誘惑刺激情感，情感則使理智墮落。這是狹義的寓意解經法。

從另一方面看來，亦有廣義的《聖經》寓意，比如諸凡含有有關教義、神學、默西亞、預言的《聖經》部分，不論它是本意的、借意的、比喻的、寓言的、象徵的或預像的文體，都廣汎地被稱為寓意的《聖經》意義。這格外是中古世紀的解經家所喜歡利用的解經方法。其次更有人連奧義的（Mysticus）神修的（Spiritualis）或適應的（Sensus accommodatitius）意義，也歸入寓意說法中，這就是更廣義的用法了。

見經義，聖經解釋學[校勘]。


 廂房（Arcades, Tabulata）

見聖殿、殿宇[庭院、廂房]。


 強盜（Robber, Latro）

見搶匪[強盜]。


 復活（Resurrection, Resurrectio）

見肉身復活。


 惡表 [絆腳石]（Scandal, Scandalum）

「惡表」一詞在《聖經》原文——希伯來及希臘文——本有「障礙物」或「絆腳石」的意思。一切正直道路上的障礙物，及一切使人跌倒的絆腳石，都以「惡表」一詞代之。「不可將障礙物放在瞎子面前」，免使他跌倒（肋 19:14; 見友 5:1; 加上 5:4），固然是物質行為方面的意義，但是這種意義用在倫理方面是同樣有效的，比如「偶像在天主的造物中成了可憎之物，成了人們靈魂的障礙（惡表），作了愚人腳前的陷阱」（智 14:11）。

一、《舊約》以民原是一個半遊牧生活的民族，隨水草而遷移，舉家搬運的行動是他們生活中的一部份。他們這種與道途為伍的生活，使他們對於道路上的障礙及絆腳石，是特別注意及警惕的，而他們的宗教生活也不外是一種繼續不斷的步向天主的行為，是以內心生活道途上的障礙物，也是他們密切注意的。一切的人是可以失足跌倒的，而使人跌倒的絆腳石（惡表）的來源卻不同，其目的也不一樣，有的是為傷害人的肉身，有的卻是為傷害人的靈魂。撒烏耳將自己的女兒米加耳嫁給達味，目的即在使她成為達味喪亡的原因（羅網），以藉培肋舍特人的手來殺害他（撒上 18:21）。雅洛貝罕之建立邪神敬禮於貝特耳，亦是以民的絆腳石（惡表），成了他們喪亡的原因（列上12:28-33; 德 47:29）。同樣，外邦女人（申 7:6; 列上 11:1-8）、金銀（則 7:19; 44:12）、客納罕的邪神（蘇 23:13; 民 2:3; 8:27; 詠 106:36）等，都是以民在自己腳前的障礙物（見歐 4:17）。罪惡的本身也是使人愈陷愈深，終趨喪亡的絆腳石（則 14:3, 7; 18:30）。過於的貪心亦然（德 31:7）。

有時「絆腳石」亦可能來自天主，可是要分清楚，這種來自天主的絆腳石對惡人來說，常是喪亡敗落的徵兆；對善人來說卻與試探及磨鍊沒有分別，它是使人獲得更大賞報的原因（依 8:14-15; 耶6:21; 則 3:20; 索 1:3）。

二、《新約》幾時提到「障礙物」或「絆腳石」，都是與耶穌本身及他的道理有密切關係，這種觀念首先清楚地見於《福音》上。自從耶穌來到世界之後，人類祇有接受他的道理而信仰他，或者是拒絕他的道理而不信他。這是兩個惟一的途徑，這其間的結果，卻是得救與喪的巨大分別，他就是使人們「跌倒和復起」的原因（路 2:34; 見11:23; 瑪 12:30），在他面前人們只有這兩種決擇。耶穌以他的言語、道理、行為、聖蹟喚醒了人們的良心。那些不因耶穌而「絆倒」的，才是有福的（瑪 11:2-6; 路 7:18-23），意思是說，那些不因著耶穌的教訓放棄對他的信仰，自趨於邪惡的途徑，而失足喪亡的人，是有福的。但事實上他微賤的出身（瑪 13:54-57; 谷 6:1-6），他與法利塞人所講的不同的道理（瑪 15:2），他「生硬的話」（若 6:61），他的苦難及死亡（瑪 26:31-33; 谷14:27-29），也的確是使許多人絆倒的機會，甚至於向來對他忠信的伯多祿也不例外（瑪 26:69-75）。

雖然一提到惡表（絆腳石）很容易使我們連想到倫理道德方面的陷阱，比如「世界因了惡表是有禍的，惡表固然免不了要來，但立惡表的那人是有禍的」（瑪 18:7）。這裡好像說的是社會團體中的惡表（絆腳石），其實這段《聖經》的前文仍然清楚地指出了，這些惡表與對耶穌的信仰有密切的關係（瑪 18:6）。正是因為惡表是與人的信仰有關，是以它的後果是很嚴重的，「不如拿一塊驢拉的磨石，繫在他的頸上，沉在海的深處更好」（瑪 18:6）。耶穌在不防礙他的救贖工作範圍內，盡力躲避了使人跌倒的行為，比如在繳納殿稅的問題上（瑪 17:27）。但是伯多祿卻以他太現實的見解，想阻止耶穌接受苦難死亡時，成了耶穌的絆腳石（瑪 16:22-23）。

保祿特別強調惡表的影響力，並極力勸勉教友，切勿作使人喪失信德的絆腳石（羅 14:13-21; 格前8:13），並要保持自己不受他人的誘惑（羅 16:17），確保使人獲得救援的信德。其實基督教義的本身就是絆腳石，「為猶太人是絆腳石，為外邦人是愚妄」（格前 1:23），這就是保祿所說的那「十字架的絆腳石」（迦 5:11）；但是祇有它才可以使人得救，真正的信德是一定離不開「絆腳石」的，信德經過「絆腳石」的磨鍊，才可以更形純潔堅固。

見試探、誘惑。


 惡表山（橄欖山南）（Mount of Offence, Mons Offensionis）

是指耶京附近橄欖山南邊的一個地區而言，在這裡撒羅滿曾經為阿市托勒特、革摩士、米耳公等外教邪神建築了廟宇（列下 23:13），《拉丁通行本》故將此山譯為「醜行山」。後來朝拜聖地的人亦沿用此名，或稱之為「惡表山」。

見橄欖山。


 掌（Palm, Palma）

研究《聖經》度量衡實是一非常棘手的問題。原因有二：其一是以民在歷史上向來未有過統一的度量衡，甚至在同一時代中，也大都因地而異；其二可說是上述原因的自然結論，就是它完全沒有一個標準制度可以用來與現在各國所通用的度量衡相比較。基於上述，我們只能將歷代以民所用的及 《聖經》上提到的度量衡，作出一個近似的圖表，與現代的制度作一比較，以供參考（見度量衡幣制與公制比較表）。

《聖經》上不少次指出「上主深惡假秤」（箴 11:1; 20:10, 23; 米 6:11; 見 申 25:13-16; 德 42:4; 則45:10; 歐 12:7; 亞 8:5），「卻喜愛法碼準確」（箴 11:1; 16:11），梅瑟法律上也以嚴肅的口吻，叮嚀一切度量衡務必要正直準確，不可以此來欺騙人民（申 25:13-16; 肋 19:36）。這指出以民歷來度量衡之未能劃一與統一，並不完全歸咎於執政者的漠不關心，而主要原因還是受到列強軍事、文化、經濟入侵的影響所致。見度量衡幣制與公制比較表


 掌權者（Principalities, Principatus）

掌權者普通是指天使中的一種階段而言（弗 3:10; 哥 1:6），這一階級究有什麼性質，不甚清楚。格前 15:24 及 弗 1:21 的掌權者（單數）是否與其他地方的掌權者（多數）完全相同，也不能確定。有時他們也是相反天主救世計劃的超世掌權者（哥 2:15；弗 1:21），被耶穌以自己的苦難聖死所戰敗，或者被全副武裝起來的基督徒所挫折（弗 6:12）。

見天使[使者]。


 揀選、召選（Election, Electio [Calling, Vocatio]）

一、在《舊約》中：

1、揀選的事實：

《聖經》在敘述了「太古史」之後（創 1-11），開始了新的一頁記述：天主召選了亞巴郎為使他成為一個民族——以色列——的始祖，並使萬民因著他而得福。亞巴郎有二子——依市瑪耳及依撒格——天主揀選了依撒格，又自依撒格的兩個兒子中祇揀選了雅各伯，而放棄了厄撒烏。天主又以全能有力的手臂，將雅各伯的後代，自為奴的埃及拯救出來，在西乃山上以隆重的結盟方式揀選了整個以民作為自己的百姓。這個百姓之構成是來自雅各伯十二個兒子的十二個支派。在這十二個支派中，猶大支派又是主要的被選者，是默西亞的始祖。但因並非整個以民堪當這個被選的恩惠，所以揀選的對象漸漸成為一個「理想的以民」，也就是《聖經》上所說的「以色列的遺民」（見依4:2），亦稱「窮苦的百姓」，格外是索福尼亞先知以後的作者。聖保祿稱之為「天主的以民」，以與按血肉的以民相對立。

由此可見，以民之存在及它的歷史與「天主的揀選」是分不開的，它是構成以民的不可或缺的主要因素；換句話說，沒有揀選也就根本沒有以民的存在，以民之存在並非只簡單地由於歷史的演變，或外在的環境因素所造成，猶如其他民族然。它完全是天主一手所提拔揀選而造成的，是天主親自干與了它的歷史——出離埃及，過紅海，抵西乃山，征服聖地等。以民也自知天主的這種特殊作為，因為他們親身經歷目睹了天主為揀選自己而施展的大能，是以他們稱天主是「以民的創造者」（依 43:1, 21; 44:2, 21, 24; 45:11），實在言之有理。

除了整個以民是天主揀選的對象外，民長、君王、司祭及肋未人，以及諸先知也是天主自己所揀選的，並有耶京及聖殿。其次在《聖經》上也有些外邦民族及君王亦曾受天主的揀選，作為天主手中的工具，如巴比倫（耶 27:22）、拿步高（耶 25:9）、法郎（出 14:17-18）、居魯士（依 45:1）。

由於這種上主的揀選，以民成了天主的首生子，聖潔的國民，司祭的國家，是天主的佔有物，他的產業，他的民族，他的僕人，祇有天主是這個百姓的主人（出 4:22; 19:5-6; 申 7:6; 9:26, 29; 民5:11; 撒上 10:1; 撒下 14:16; 列上 8:51-53; 依 19:25; 米 7:14, 18; 詠 33:12; 94:5, 14; 106:5, 40等），於是天主自己成了「以民的天主」，它的基業及厄瑪奴耳（民 5:3, 5; 詠 16:5-6; 戶 18:20; 申 10:9; 18:2; 依 8:8-10）。天主與以民之間的特殊親密關係，《聖經》上祇能以夫婦、父子之間的關聯來表達，或者以葡萄園、牧童及羊群的觀念來描述（歐 1-3 章；耶 2:1-7; 3:11, 12; 則 16:23; 依 50:1; 54:8, 10; 62:4-5; 出 4:22; 見耶 2:3; 申 32:6; 依 1:2; 43:6; 63:16; 歐 11:1; 拉 2:10; 詠 103:13; 依 5:1-7; 詠 68:52; 依 63:11）。

2、 揀選的年代：

關於這一點，應將歷史的事實，與其神學觀念的造成分開來講。揀選的史事始自亞巴郎（創 12:1-3）；揀選神學觀之形成卻是後來的事（申 4:37; 7:6; 10:15; 14:2; 18:5; 21:5; 依 41:8; 43:10; 44:1, 2; 48:12; 49:7; 65:9, 15, 22）。學者們一致認為關於揀選的事實，《聖經》上有兩種傳統的記載：一種集中於聖祖時代，以亞巴郎為出發點（創 12:1-3; 依 41:8; 51:2; 則 33:24; 米 7:20; 詠 105:5-10; 厄下 8:7; 見 瑪 3:9; 若 8:33, 39; 羅 2:28; 4:12）；另一種傳統記載，則以西乃山之事實為出發點，這種傳統格外見於充軍以前的諸先知著作中（亞 2:10; 9:7; 歐 2:16; 9:16; 11:1; 12:14; 米 6:4; 耶 2:2-3:6; 則 20:5; 出 3:7-10; 申 6:21-23）。加林（Galling）對此曾有專題討論，其結論謂：以聖祖為中心的傳統是後期的產品，其目的在於使混亂不合一的以民，再以亞巴郎古老及偉大的人格的感召而統一。依加氏的意見，兩種傳統，雖非自相矛盾，而且互相符合，但是否合乎歷史事實，卻大有問題，是以有些學者坦白承認，天主揀選了亞巴郎，之後，又經過梅瑟在西乃山上揀選了已逐漸形成一個民族的亞巴郎的後代——以民。

3、 揀選的性質：

所謂之「揀選」就是將以民與其他各民族隔離，使之負起一個重大的使命。揀選之作為完全來自天主，「不是你們揀選了我，而是我揀選了你們」（若 15:16; 參見 申 4:20, 34; 26:7, 8; 撒下 7:24; 申 32:6; 出 15:16; 依 27:11; 43:1, 21等），是上主自己從地上的萬民中將以民選拔出來（列上8:53）。這種思想貫徹整個《聖經》，也就是以民因著天主的揀選成了一個聖潔的民族——隔離的民族（出 19:5等）。但是這種聖化隔離的行為，仍不是天主揀選的真正目的，其真正的目的是要以民在人類的歷史上，經過天主的這種特殊選拔，負荷一種偉大的使命及任務。是以當亞巴郎被揀選時，天主對他說：「地上萬民都要因你獲得祝福」（創 12:1-3）。因巴貝耳塔被分散的人類將要因著以民獲得更高尚及神性的統一，以民將是萬國人民與天主之間的橋樑，但是這個偉大超絕的使命，以民只有在充軍時代才漸漸清楚明瞭：原來他們在萬民之前是天主的證人，「看！我立了你為萬民的證人」（依 55:4; 見43:10-12）。因此，以民與「上主的僕人」實在有其相同之點，蓋它亦是上主崇高的證人。

這種使命賜予以民一個高貴的地位，但也正因此所負的責任及應盡的義務亦愈沉重。首先它應以身作則，潔身自好，作為其他民族的榜樣，全心忠於上主，先知們的責戒勸言及恐嚇也是基於此一點。以民之被選並不是直接為使它獲得信德及永生的光榮，蓋一切萬民都有份於此，而是使它負起人類歷史上的使命，故此這種揀選與「靈魂歸宿預定說」不能混為一談；所以以民不應自恃為天主所特選的民族而沾沾自喜，以為自己獲救有了絕對的把握，好似天主基於這一揀選有責任賜與他們全體及個人得救之恩似的。其實不然，厄則克耳先知就曾針對這個錯誤的觀念，強調救己靈魂個人有責（則 18:21-29）。

4、 揀選的動機：

主要的動機是天主對以民的特別愛情，而不是以民有什麼一己之長而應得這種特恩：「上主喜愛你們，揀選你們，並不是因為你們比其餘的民族人數眾多；其實你們在所有的民族中，是最少的一個；而是由於上主對你們的愛，並為履行他向你們祖先所起的誓，上主才以大能的手解救你們，將你們由為奴之家，由埃及王法郎的手中救出來」（申 7:6-8）。若問為什麼在這千萬的民族中，天主特別愛護及揀選了一個微不足道的小小以民？這只有歸於天主的全能及絕對的自由措施，但是可斷言的是天主行事，並非漫無目標，而是按照他預定的對人類的救贖計劃而行事的。

可惜以民多次將這種措施誤解，以為自己是一枝獨秀，唯一無二的天主的寵民，因而忘記自己應負的對全人類的重大使命，而心生驕傲，輕視一切其他非屬以民的民族國家，是以先知們都曾大聲疾呼，力圖矯正以民的這種錯誤觀念，而重申它應負荷的責任重擔，格外是亞毛斯先知（2:9, 11; 3:1等；見耶 7:16-34; 37:17-20; 則 6; 7; 詠 78:59-67），使他們知道天主願意藉著他們將啟示的恩惠分施給普世萬民，故此他們實在沒有自高自大的理由。基督教會的初期亦曾努力改正及剷除這種由猶太主義而來的錯誤觀念（羅 3:29; 弟前 2:4, 5）。

二、在《新約》中：

聖教會繼承了《舊約》以民所受的揀選，教會是先知們所說過的「以色列的遺民」，是「天主的以民」（迦 6:16; 羅 9:6, 7, 8, 27, 29; 雅 1:1; 見依1:9; 10:22），是被接在好橄欖樹上的野橄欖樹枝（羅11:17等），教友們因而成了「亞巴郎的後裔，就是按照恩許作繼承的人」（迦 3:29; 4:28; 弗3:6），是「特選的種族，王家的司祭，聖潔的國民，屬於主的民族」（伯前 2:9-10）。聖教會受揀選的鐵證，來自基督，因為他是寶貴的，受揀選的角石，在這角石之上聖教會被建立了起來（伯前 2:4; 6:9; 見路 9:35; 23:35）。在《新約》中，猶如《舊約》時代，除了團體的受揀選之外，亦有個人的選拔，格外是宗徒們及聖職人員（路 6:12-13; 見 宗 1:24; 6:5; 15:22, 25）。同樣，《新約》上的揀選猶如在《舊約》中一樣，完全是來自天主的寵愛（格前 1:27-31），為使人負荷一種重大的使命，人祇有克盡己責，才能使自己的蒙選堅定不移（伯後 1:10）。故此聖教會的本質，由於它的被選，就是向外發展的，是負有傳教重任的。


 提貢（Hazar-enon, Tichon）

見哈匝爾厄南[提貢]。


 提孟（Timon）

人名，意謂「值得注意的」，是耶京選出的七位執事中的第五位。這七位執事的職務是照顧那些由外教回頭入教的寡婦們，給她們分配她們日常生活的用品（宗 6:5）。他的名字既然已完全希臘化，學者們推斷他是一位僑居在外的猶太人。


 提洛（Tyre, Tyrus）

見左爾。


 提貝尼（Tibni, Thebni）

人名，意謂「驚嚇鳥的草人」，是基納特的兒子（列上 16:21-22）。在齊默黎有如曇花一現的王朝後（僅為時七天），北部的以色列國基於過去支派與支派之間的舊恨新怨，又重新一分為二，一部份擁護敖默黎，另一部份則主張提貝尼為北國國王。四年之久兩個對立的政權相繼鬥爭，至提貝尼死去，敖默黎才成為惟一稱雄的國王。


 提庇留（Tiberius）

是羅馬帝國的第二位皇帝，既是凱撒奧古斯都皇帝的義子，又是皇帝的東床駙馬，是以於公元一四年八月十九日正式繼位為帝，直至公元三七年三月十六日。提庇黎雅便是因他而得名。在他執政期間，格辣托及比拉多先後被委任為猶太總督。在他一怒之下，於公元一九年上，將為數約四千居住於羅馬的猶太人逐出羅馬，並剝削了他們一切的特權，十二年之後才恢復了他們原來的待遇。在耶京因比拉多不顧猶太人的反對，故意將皇帝的金徽懸掛，激起了民眾的強烈不滿。提庇留於是命令比拉多將徽章移往凱撒勒雅。他死後由加里古拉繼位作羅馬皇帝（見瑪 22:17; 谷 12:14; 路 3:1; 若 19:12）。


 提達耳（Tidal, Thadal）

提達耳為哥因王，在亞巴郎時代，他同阿默辣斐耳、阿黎約客、革多爾老默爾從北方來攻打位於死海之傍的「五城區」，且予以擊敗，見 創 14:1-9。近代學者中有些認為他可能即是赫特人的君王突塔里雅（Tuthaliya），可是這只是一種臆測而已。《聖經》上說他是哥因的君王。哥因這國或這地區在那裡？有的學者以為哥因是加里肋亞的一個古民族。的確，如果 蘇 2:23所記的「加里肋亞的異族王」，與 民 4:2, 13, 16所記述的哈洛舍特哥因王同是一人，那麼提達耳是在加爾默耳山麓一帶領域內的君王。其他的事不詳。

見君王山谷、哈慕辣彼、厄藍赫特。


 提希苛（Tychicus）

人名，意謂「偶然發生的」，或「出乎意外的」。亞細亞人，曾是保祿宗徒傳教征途上的熱心忠實伴侶，甚至保祿於羅馬坐監時，亦未離棄他（宗 20:4; 弟後 4:12）。是《弗》及《哥》二函的遞送人。在這兩封信上受到保祿的極力褒獎與愛護（弗 6:21-22; 哥 4:7）；但不知道是否曾被打發至克里特島，以代替弟鐸的職位（鐸 3:12）。


 提刻瓦（Tekoa, Thecua）

人名，意謂「希望」。
  1. 沙隆的父親，而沙隆則是女先知胡耳達的丈夫（列下 22:14; 編下 34:22）。
  2. 雅赫則雅的父親，雅氏是在充軍歸來後，反對並拒絕休棄外邦妻子的少數人之一（厄上 10:15）。

特科亞（Tekoa, Thecua）

是猶大山區的一座曠野中的城市，而這個曠野亦名特科亞曠野（蘇 15:59; 編下 20:20; 加下9:33）。特科亞城就建於白冷之南八公里處的一個山崗上。它的創建人可能是阿市胡爾，蓋《聖經》上稱他為「特科亞之父」（編上 2:24; 4:5）。因其地勢頗為險要，是以勒哈貝罕曾經在此修建防禦工事，作為耶京的屏障（編下 11:6）。耶肋米亞先知在記載耶京被圍困的神視時，也提及到特科亞（耶 6:1）。向達味代阿貝沙隆求情的婦人是特科亞人（撒下 14:1-24）。其次達味的勇士之一，依刻士的兒子依辣，以及亞毛斯先知，亦皆出身於特科亞（撒下 23:26; 亞 1:1）。充軍期後，此城的居民重返本城整理家園，並幫助修建耶京城牆（厄下 3:5, 27）。此城的原名保存至今，但今日只見廢墟一堆，供人憑吊，在耶京之南十八公里處。


 提默納 [提默納黑]（Timnah, Thamna, [Timnah, Themna]）

一、 提默納城：

《聖經》上兩城市的名字，意謂「部份」或「份額」。
  1. 是猶大支派的北方邊界城市，離貝特舍默士不遠（蘇 15:10）。此城後來讓與地區窄狹的丹支派（蘇 19:43）。這座城市原是屬於培肋舍特人的一座古城。三松民長與此城的一位女子結婚，故此這裡曾經是他英雄事蹟實施的場所，並在它的附近殺了一隻幼獅（民 14:1-5）。在猶大王阿哈次時代（公元前七三六∼七二一年），重被培肋舍特人所佔領（編下 28:18）。考古學家業已證實它就是現今的提貝納（H.Tibna）廢址，在阿因舍默士（AinSemes）之西南約三公里半的地方；並證實它直至希臘及羅馬帝國時代，仍保存著它的重要性。
  2. 猶大支派的一座城市（蘇 15:57），很可能就是 創 38:12-14 所說的提默納黑，亦即現今的塔巴納黑（H.Tabbanah）廢址，在基貝亞之西北約三至四公里處。

二、人名：

《舊約》上有兩個人的名字叫提默納，意謂「不可接近的」（？）。

  1. 是厄里法次的妾。厄里法次則是厄撒烏與阿達所生的兒子。提默納原屬於赫特民族，與厄里法次生子，名叫阿瑪肋克，他就是後期強大的民族阿瑪肋克人的祖先（創 36:12; 見 戶 24:20; 出 17:8-16; 申 25:17, 29）。提默納是曷黎人色依爾的女兒，其姊妹名叫羅堂（創 36:22; 編上 1:39）。
  2. 是厄東的一位族長（編上 1:51），也就是 創 36:40 所記載的厄撒烏後代的族長提默納。


 提摩太（Timothy, Timotheus）

人名，意謂「敬畏天主的人」。
  1. 是阿孟民族的一位強悍善戰的將軍，卻數次受挫於瑪加伯猶大（加上 5:6, 11, 34, 37, 40）。可是此人仇猶抗猶的心情熾烈，雖在猶太人同里息雅締結和平共存的條約之後，仍同其他數位地方總督盡力騷擾猶太人（加下 12:1-2; 見 11:1-15）。有人以為此人與下面所述的提摩太同為一人。
  2. 是色婁苛王朝的一位軍長，慘無人道，殺害過不少的猶太人，終為瑪加伯猶大所戰敗，並在革則爾將其正法（加下 8:30, 32; 9:3; 10:24, 32, 37）。


 提斐撒（Tiphsah, Thaphsa）

地區名，其意不詳，可能有「渡口」之意（？），由撒羅滿帝國最北部的邊界起（列上 5:4），它包括周圍自底格里斯河至培肋舍特人的廣大地區，直至埃及的邊界。在希臘帝國時代則指塔仆撒雇斯城，位於幼發拉的河之右，是為此河的重要渡口，今名狄布撒（Dibsah）。


 提爾匝（Tirzah, Thersa）

《聖經》上的人名及地名，意謂「高興」，「快樂」。
  1. 人名：責羅斐哈得的五個女兒之一。責氏無子嗣而終，是以他的女兒提爾匝向梅瑟提出要求，希望能繼承她父親的遺產（戶 26:33; 27:1-11; 蘇 17:3）。
  2. 地名：原是客納罕人的一個獨立王國的京都，其國王猶如其他不少的許地國王，歸於同一命運，被若蘇厄所擊敗（蘇 12:24）。以民分南北朝之後，變成北國以色列的京城，自雅洛貝罕一世起，至敖默黎為止（列上 14:17; 15:21, 33; 16:6, 8, 9, 15, 17）。敖默黎在執政的第六年上，始將京城遷至新建的撒瑪黎雅（列上 16:23-24），但提爾匝並未被人遺忘，它至少在默納恒國王時代（公元前七四三∼七三八？），仍是一座重要的城市（列下 15:14-16）。雅6:4亦提及過它。提爾匝就是現今的發辣（Tell Farah）廢墟，這是一般學者所公認的。它位於納布路斯之西北約十一公里處。


 提郎諾（Tyrannus）

人名，意謂「性情暴燥的人」，是厄弗所的一位教師，主講修辭學或哲學。聖保祿在與猶太人的會堂斷絕關係之後，曾經兩年之久，利用提氏的學校作為佈道所（宗 19:9-10）。


 提辣斯（Tiras, Thiras）

人名，其意不詳，是耶斐特的子孫之一（創 10:2），但是此人之名，猶如其諸兄弟，並不是單獨的個人名稱，而亦代表不同的民族或種族，甚至亦代表這些不同民族所居住的地區，這是學者們所公認的事實。但是究竟提辣斯是指那個民族而言，已無從考據。《聖經》上也僅是一提即過。是以學者們的意見紛紜，無確定的答案。


 提斯貝（Thisbe）

提斯貝看來似乎是托彼特的家鄉（多 1:2），但是按僅有的希臘譯本（原文本已失），它很可能僅是指托彼特被擄往充軍之地的出發點而言。此次的充軍是在亞述王提革拉特丕肋色爾三世執政時發生的，時在公元前七三二年（見 列下 15:29）。《聖經》上清楚記載了提斯貝的地理位置：在加里肋亞山區，位於納斐塔里的刻德士之南，哈祚爾之西，缶哥爾之北偏西（多 1:2）。


 提市貝（人）（Tishbite, Thesbites）

按《聖經》上的記載，應為地名，此地的居民稱為提市貝人，比如厄里亞先知（列下 17:1; 21:17, 28; 列下 1:3, 8; 9:36）；又按 列上 17:1 提市貝應在基肋阿得地區，於是學者們斷定它就是現今這一區的里斯提布（H. Listib）廢址，原建於一座高八○二公尺的山頭上，但是考古學家格律克（Glueck）則強調，它原是基肋阿得的雅貝士的誤寫，錯誤出於抄寫（見撒上 31:11-13等）。


 提庇黎雅（Tiberias）

是位於加里肋亞湖西岸的一座城市，故此該湖亦名提庇黎雅湖（若 6:1, 23; 21:1）。此城由黑落德安提帕於公元一八至二二年間所建成，為取悅羅馬皇帝提庇留，以皇帝之名而命名，於是提城乃身價百倍，變成加里肋亞的省會，並有為數六百會員的參議會常駐於此，盡力提倡希臘文化，建有戲院、跑馬場、皇宮、外教神廟及會堂等。喀勞狄皇帝亦曾不遺餘力地美化這座與羅馬有密切關係的城市。尼祿皇帝將它賜與阿格黎帕二世。其後在猶太戰爭時代，若瑟夫曾負責保衛提城，但終不是羅馬大將外斯巴仙之對手，祇有拱手投降。

耶京失陷後，猶太人的「公議會」遷來此城繼續行政。於是經師學校亦先後於此成立，是為歷史上非常著名及對《聖經》具有不少貢獻的文化組織。公元四世紀間所完成的所謂耶路撒冷的塔耳慕得，就是出於此地這批經師的手筆。公元八世紀瑪索辣給《聖經》加注的瑪索辣讀音，也完成於此城，史稱提庇黎雅註音。

但是這座城市在歷史上是為猶太人所憎惡的地方，因為在修建此城時，發現地下有不少的墳墓，故被視為不潔之地。再加上它是一座盡力崇尚希臘羅馬文化的都市，更激起了猶太人的反感。耶穌雖多次在它的湖邊傳教，但從未進入此城。目前以色列國政府已將它劃為旅遊休憩的勝地，因為在它周圍有不少的溫泉。

見加里肋亞。


 提雅提辣（Thyatira）

是里狄雅地區內的一座城市，位於自培爾加摩至撒爾德的大路之旁，原是馬其頓的一座屬城及軍事重地，故此交通便利，工業發達，商業興盛。此城就是《宗》16:14 所記載的名叫里狄雅的，以販賣紫紅布為生的女人的故鄉。她聽保祿講道而回頭入教，是保祿在歐洲傳教以來的第一次收穫，也許在此處並建立了教會，就是《默》1:11 所說的七個教會之一，若望宗徒並致書此教會（默 2:18-19）。信上盛讚他們教友生活的善行美表，卻責斥他們對依則貝耳婦人的過於容忍，對她行邪淫，吃祭肉的惡表等，視之漠不關心。提雅提辣城就是現今猶存的阿克撒爾城（Akhisar）。


 提默納達（Timnath, Thamnatha）

見提默納特色辣黑。


 提默納黑（Timnah, Themna）

見提默納。


 提爾哈卡（Tirhakah, Tharaca）

人名，其意不詳，是埃及第二十五朝代的第三位法郎。這一朝代亦稱努比亞朝代，因為努比亞人所建立之故，《聖經》稱之謂「雇士王」（列下 19:9）。提爾哈卡繼其兄沙巴塔卡（Shabataka）為埃及王（公元前六八九∼六六三年），在軍事上盡力爭取巴力斯坦以反抗亞述。猶大王希則克雅之參與反亞述同盟，可能就是受了埃及這種政策的煽動而然，但為亞述王散乃黑黎布所敗（列下 19:8, 9; 依 37:9）。其後又與繼位的亞述王厄撒哈冬及亞述巴尼帕耳屢戰屢敗，不成對手，祇好退卻至南埃及，亦即上埃及，在底比斯（即《聖經》上所說的諾阿孟）重建京都。但是關於這位國王的生平，與《聖經》上所記載的史事，二者之間仍有不少未能解決的困難。


 提突瑪尼（Titus, Manius）

是羅馬人的一位使者，曾代表羅馬政府致書猶太人，向他們保證從前猶太人與里息雅訂立合約時所獲的優待及特權，仍然照常有效（加下 11:34-38; 參見 11:16-20）。但是對於提突瑪尼的生平，因為《聖經》上祇一次提及其名，《聖經》外的歷史文件上也毫無記載，是以我們毫無所知。


 提默納赫勒斯（Timnath-heres, Thamnathsare）

見提默納特色辣黑條。


 提默納特色辣黑 [提默納達、提默納赫勒斯]（Timnath-serah, Thamnath Sarea [Timnath, Thamnatha; Timnath-heres, Thamnathsare]）

城名。以民佔領許地，十二支派各自分得土地及城市之後，遵照上主的命令賜給若蘇厄一座名叫提默納特色辣黑的城市，意即「他所要求的城市」（蘇 19:50）。在這裡若蘇厄將城重新修建後，度過他的晚年，死後也被葬在那裡（蘇 24:30）。上述《聖經》的記載，好似已清楚地指出它的所在地及其地勢：「在厄弗辣因山地」，「在加阿士山北」。同樣的記載，亦見於後期的經典，惟其地名已稍加修改，稱為提默納赫勒斯（民 2:9）。

關於這個地名的兩種稱呼，學者們曾有不少的意見和爭論發生。有人以為提默納赫勒斯之名，原是其真名，蓋其所附帶之「赫勒斯」一詞，有太陽之意，證明此地原是太陽神敬禮的中心，但後來的《聖經》作者，為對這邪神的敬禮加以避諱，而將之改成提默納特色辣黑。但是猶太經師的傳說卻與上述意見完全相反。他們以為「赫勒斯」之所以成為此地名，是為紀念若蘇厄使太陽停止運行，獲得勝利而命名的。有人則以為僅是傳寫抄本時，因書記的一時不慎而發生的差錯。色婁苛王的大將巴基德在攻打猶大時，曾在一些地方修建防禦工事，其中有提默納達一城（加上 9:50），所指無疑即為此座古城。

考古學者業已證實，它就是現今距離羅得（即里達）的東北約二十公里處的提貝納（Tibnah）廢址。


 提革拉特丕肋色爾（Tiglath-pileser, Theglathphalasar）

人名，意謂「我的依賴在於厄沙辣的兒子」。這裡所談論的，就是亞述帝國大名赫赫的提革拉特丕肋色爾第三世國王（公元前七四五~七二七年），他不但是位英武善戰的軍官，更是一位精明能幹的政治家，在他稱王後不久即征服巴比倫，並以巴比倫城神貝耳之名，自稱為普耳王。可惜關於這位重要君王的文史記載，有不少漏洞及殘缺不全的地方，是以不得觀其生平之全貌，頗為遺憾。

他繼位之後，首先將他的國土分而治之，分為四個行省，省長直屬中央，負責捐稅，維持中央政府的費用。征服巴比倫之後的下一目標，就是敘利亞及巴力斯坦，他這個計劃的目的，不外是想借此打開地中海的航線，以遠征小亞細亞其他諸國及南方的埃及，並獲得這一區內的豐富木材及礦產；為達到上述目的，他一反前代君王之作風，每征服一地，即將之劃入帝國版圖，成為帝國的行省，並不以僅使其成為進貢納稅的屬國為足，為能徹底的作到這一步，他更開創了遷徙民族，使其移地而居，是為充軍的先聲。其手段之高明、堅決、倨傲、殘酷，可見一斑。

於是自公元前七四三年開始正式出兵外侵，三年之久將他的前線總指揮部設於敘利亞北部阿爾帕得（Arpad）地方，就近指揮作戰，果然所向無敵，戰果輝煌，擴充了不少的帝國領土，建為行省。稍事整頓軍備之後，更於七三八年捲土重來，消滅哈瑪特王國之後，揮軍前進，勢如破竹，毫無堪敵的對手。結果十八個小亞細亞的弱小國家，包括敘利亞及腓尼基在內，紛紛投降，稱臣納貢。在這次戰敗的國王中，就有北國撒瑪黎雅城的國王默納恒，在他交出一千「塔冷通」的銀子之後，敵人才終於撤兵離境（列下 15:19-20）。

他西進的目的既已達到，於是開始轉兵東向，後更揮兵將侵略的箭頭指向京都的北部地區，可是也就正在這時，北國以色列與大馬士革聯盟，發動了入侵猶大的戰爭。猶大王阿哈次不顧依撒意亞先知的警告，逕自向亞述王提氏發出求救的信號，並許以大量的金銀作酬，於是提革拉特丕肋色爾王，於公元前七三四年回頭擊敗北國，佔領了北國許多城市，將不少的人民充軍遠方的亞述，立曷舍亞為藩王（列下 15:29-30; 16:7-6; 編上 5:26），並佔領大馬士革，將其國王勒斤（Resin）殺害，迫使其人民遠徙。將一切所佔領的地區劃成三個行省，版圖之大為亞述歷史上所僅有。在位共十八年，於七二七年十月與世長辭。

見亞述。


 散民 [四散的以民]（Diaspora）

1、意義：

這一語詞在希臘文有「驅散，分散」之意，是指那些自動或被迫散居於異民之間的猶太人而言，這一語詞是由希伯來文更為生粗逆耳的「俘擄，充軍」之詞演變而來（申 30:4; 厄下 1:9; 詠 147:2），希臘譯本的說法較原文的說法緩和，甚至失去了它原來被視為「恥辱」、「懲罰」的意義。有人解釋這種意義的改變謂：原來的恥辱懲罰在天主上智的照顧之下，而成了預備萬民進入唯一神教及聆聽天主《福音》的工具，甚致後期的猶太人自己亦明白了這種歷史演變的重大意義，因而竟視以民之散居異地為光榮及上主的恩惠，而有自大自滿之感。在《新約》中利用這一語詞的地方，共有三處，其中祇有一處（若 7:35）有希臘譯本上的意義，即指散居的猶太人而言；其他兩處（雅 1:1; 伯前 1:1）卻是按照《新約》神學的意義，指散居於天上耶京之外的基督徒而言。

2、範圍：

早在公元前七二二年及六○三——五八一年的大充軍時代之前，按照考古學家的結論，即已有些猶太人，在經商謀利的誘惑之下，而離開巴力斯坦遷居他方；公元前七二二年亞述國王撒爾貢二世將為數兩萬七千二百九十人的北國以色列居民（註：此數字出自撒爾貢年鑑）俘擄，「安置在哈拉黑和靠近哥倉的哈波爾河，以及瑪待各城」（列下 17:6; 18:11）。這批人後來的下落不明，大概他們再沒有重返聖地，由非《聖經》文件知道他們在該地曾修蓋一座雅威（上主）殿。但以民歷史上規模最大的充軍，是在公元前六○三——五八一年間，大批的以民被擄往巴比倫，他們在該處謀生發展，致在五三九年，當居魯士王下令准許以民自由回國時，竟有為數不少的以民放棄了回家的打算，而願永久居於巴比倫（編下 36:22-23; 厄上 1:1-4）。其次在厄肋番廷（Elephantina）的猶太僑民團，也是在歷史上知名的；並有散居於埃及其他地方，以亞歷山大里亞城為中心的猶太人，直至羅馬帝國時代猶存（見加上 15:16-23）；散居在叔利亞的猶太僑民，則以安提約基雅為中心。在宗徒時代居於聖地之外的僑團，竟達一百五十多個（見 宗 2:9-11），他們分居於羅馬帝國的各個角落，佔全國人口約百分之三強（全帝國人口當時為五千五百萬），無怪保祿在遠行傳教時，足蹟所到之處，都有猶太人及他們的會堂，但他們對保祿大都無好感而加以為難，拒受《福音》之教；反而有不少對猶太人有好感的外方人，成了保祿傳教的對象（宗 9:20; 14:1; 16:3; 17:1; 18:4, 20; 19:8）。僑居羅馬的猶太人受凱撒的偏袒及愛護，利用朝廷勾心鬥角的混亂環境大事發展，在社會上起了不少的影響力。祇在羅馬的猶太會堂據考古家的發掘結果，竟有十三座之多。在短短時期內，這批以羅馬為中心的猶太人，自動的或受環境的驅使，開始向西班牙、法國、德國及北非洲伸展，直至今日。尤其在班國的許多城市內，仍保留著「猶太區」（Iudaios）的名字。

3、環境及影響力：

這些散居於遠方異國的猶太僑團僑社，在精神及宗教上是孤立的，這種形勢已早見於巴郎的神視中（戶 23:9）。他們在僑居地大都是自治，有獨立的法治權，享有免除兵役的優待，以及不參加外教敬禮的自由；但是在猶太僑民的團體彼此之間，卻有著周密精細的組織及聯繫，他們在文化及宗教上的影響力亦很大；亞歷山大里亞城的希臘文《聖經》譯本，即是一例。它成了後來基督徒所用的《聖經》；其次在巴比倫、波斯、敘利亞、埃及及羅馬的朝廷中，都有過為數不少，並且非常有影響力的猶太官員。猶太僑民在客居之地，對於政治、宗教及經濟上，都曾有過不少的貢獻及影響力，這種情形至今猶存，正因此他們在不少的機會上成了社會紊亂的原因，遂造成了迫害猶太人的運動。這種迫害猶太人的流血事件，時至今日，仍時有所見。在散居的十二支派的歷史上，我們可以清楚的看出上主的亭毒安排。


 散提苛（Santhikos）

見曆法、年曆、日曆[革則爾曆、散提苛]。


 散乃黑黎布（Sennacherib）

人名，意謂「欣（神）增多了我的兄弟」，是亞述帝國的一位君王（公元前七○四∼六八一），撒爾貢二世之子（列下 18:13; 19:16, 19, 36; 編下 32:1, 9, 16; 依 36:1; 37:37）。關於他的生平《聖經》及其他文件都有所記載，今簡述如下：他是一位勇敢善戰的軍事家，又是文明藝術的促進者，但是他繼位之初的環境並不太理想，首先有默洛達客巴拉丹猖獗作亂，且佔據了巴比倫，緊接著又有巴力斯坦及腓尼基地區脫離亞述而獨立。他首先將默洛達客巴拉丹自巴比倫驅逐，以鞏固自己的政權，且勵精圖治，訓練軍隊，準備出征西方紛紛獨立的藩屬小國。於公元前七○一年正式出征，結果在大軍壓境之際，這些小國皆不堪一擊，無不稱臣納貢，諸如漆冬、阿爾瓦得、阿市多得、摩阿布、厄東等，其中只有阿市刻龍、厄刻龍及耶路撒冷曾經稍事抵抗，但皆未能成事。猶大地區在被亞述王摧殘消滅了四十六個村莊之後，它的國王希則克雅也只有投降，並交納了三十「塔冷通」的金子，八百「塔冷通」的銀子，並有許多其他的財寶，且將自己的女兒們獻出作為亞述王的妻妾，此外還將一批音樂家出讓給勝利凱旋的亞述大王（列下 18:14-16，此處所述與亞述文件完全相合，所不同者只是金子三十、銀子三百「塔冷通」之別）。大概這次戰役之後，亞述王還擄去了大批猶太工人為修建尼尼微宮殿，雇特人及哈瑪特人等，被移民於撒瑪黎雅的事蹟（見列下 18:34），大概也發生於這個時期。

但是《聖經》的記載並不止於希則克雅的稱臣納貢，已如上述，相反地，散乃黑黎布相繼又兩次遣發大將，向猶大國王及人民傳話招降；但國王受到依撒意亞先知的鼓勵，全心依靠天主。埃及王提爾哈卡出兵相救，上主更打發使者助陣，將亞述大軍殺傷殆盡，亞述王大敗而歸，不久之後在巴比倫為自己的兩個兒子所殺，由厄撒哈冬繼位稱王（列下 18:17-19:37）。這段記述卻與歷史不合，蓋於公元前七○一年埃及的國王提爾哈卡，只不過是年僅十歲的幼童，而散乃黑黎布的死亡也是在二十年後之事，顯然這是作者將兩個不同的記載，不同史事的文件混合放在一起。是以 列下 18:17-19:37 所描寫的事實，應當置於公元前六八一年前不久。至於《聖經》上所說的亞述大軍一夜之間，被殺十八萬五千人的事，很可能就是埃及歷史上所記載的瘟疫大災的結果。

在文化方面，這位國王曾經有過不少的貢獻，他將自己的宮殿建築在尼尼微，盡量使尼尼微美化壯觀，在這裡他修蓋了不少的偉大建築物，考古學者已將它們挖掘出土，供人憑吊。

見希則克雅


 斑鳩（Turtle-dove, Turtur）

是一種鴿屬的季候鳥（耶 8:7）。《聖經》多次提到它，多被用作祭品（創 15:9; 肋 1:13; 5:7, 11），如取潔祭祭品（肋 12:6, 8; 14:22, 30; 15:14, 19; 戶 6:10），格外是窮人奉獻的祭品（路 2:24）。因其性情善良，在詩歌上被稱為「上主的斑鳩」（詠 74:19）。

見鴿子[雛鴿]。


 斐理伯（城）（Philippi）

斐理伯城（Philippi）位於馬其頓東北部的厄納齊雅公路（Via Egnatia）上——這公路穿過全城，且橫貫馬其頓全境，東達拜占庭（Byzantium），即今日的君士坦丁堡（Constantinople），西至亞德里亞海東岸的狄辣基雍（Dyrrachium）：從那裡每日有船往意大利東南部的布龍杜息雍（Brundusium）港，從此有阿丕雅公路（Via Appia）直達羅馬——是個繁盛的商業中心。原名為克勒尼德（Crenides，解說「小噴泉」），大約於公元前七○○年由特辣克人（Thracians）所興建。公元前三六○年，塔索斯人（Thasians）將它改建，名為達通城（Daton）。公元前三五六年，大亞歷山大的父親斐理伯二世（PhilipII:359-336）又重新修建，並以自己的名字稱它為斐理伯城。

公元前一六八年，在丕得納（Pydna）之役，羅馬大將保祿厄米略（Paulus Aemilius）擊敗了馬其頓王培叟（Perseus:179-168），從此斐城成了羅馬帝國的屬地。公元前一四六年，羅馬將馬其頓改為羅馬行省，省會為得撒洛尼城，駐有羅馬「總督」；此外，又將馬其頓分為四區，斐城屬第一區，首都為安非頗里（Amphipolis）。因此，《宗》16:12 說斐城是「馬其頓一區的首城」，所謂「首城」，並非指「首都」，而是廣義地指「首要城市」（商業中心）。有些學者則建議改為「馬其頓第一區的一個城」。公元前三一年，斐城升格為「意大利殖民地」（Colonia Italica），享有「意大利權利」（Ius Italicum）。因此，該城居民也以「羅馬人」的稱號而自豪（宗 16:21）。該城也有一所馳名的醫學院，因此，有些學者認為路加醫生（哥 4:14）出身於此，更有學者主張路加是斐理伯人。

斐城的居民，除一部份是馬其頓人外，大部份是意大利人。猶太人的數字並不可觀，因為那裡沒有他們的會堂，只有一個「祈禱所」（宗 16:13）。聖保祿在第二次傳教行程中（公元五○—五三年），在特洛阿獲得夢兆，知道聖神要他往馬其頓傳教（宗 16:8-10），便領著息拉、弟茂德和路加一行四人，向斐城出發。時為公元五○—五一年，在那裡忍苦受辱（得前 2:2）開創了歐洲的第一個教會（宗 16:11-40）。在第三次傳教行程中（五三—五八年），聖保祿於往返途中（宗 28:3-6）曾兩次巡視斐城的教會。在第一次於羅馬被囚時，聖保祿也給這教會寫了一封信（參閱斐理伯書條）。最後一次的探訪為公元六五年（弟前 1:3）。


 斐理伯書（Epistle to the Philippians, Epistola ad Philippenses）

斐理伯書是四封獄函之一，是寫給斐理伯城信友的。作者是聖保祿：這是古今學者一致公認的。在馬其頓的教會中，這城的信友對聖保祿最敬愛，而聖保祿對他們也特別愛護，可能是因為這是他在馬其頓開創的第一個教會吧！因此，他們對聖保祿非常服從（2:12），不斷關懷（4:10）不但努力協助傳教（1:4），分擔他的困苦（4:14），而且還屢屢慷慨捐助，接濟他日常生活的需要（2:25; 4:15, 16）；而聖保祿亦以基督的情懷特別痛愛他們（1:8），以親切的名詞稱他們為「我的喜樂，我的冠冕」（4:1），稱他們的捐助為「芬芳的馨香，天主悅納的祭品」（4:18），並樂意為他們祈禱（1:3），甘心為他們奠上自己的血（2:17），讓他們分享他所受的恩寵（1:7）。

一、寫作的動機、時間、地點

斐就是出自這愛心的流露，可說是「保祿書信中最熱情奔放的信」（Deissmann）。當時斐城教友得悉聖保祿被囚於羅馬（宗 28:30, 31），便募集了些捐款，托厄帕洛狄托給他送去，並代己侍奉他。可是他到了羅馬不久，患了重病，險些兒死去，使斐城信友非常掛心。因此，病愈後，聖保祿立即打發他回去，以免斐城信友們掛心（2:25-27），順便也給他們寫了這封信，托他帶回去。因此，第五第六世紀的一些抄本，在 4:23 後加上一句：「寫在羅馬，由厄帕洛狄托送去」。因此，本書約寫於六三年，即聖保祿在羅馬第一次被囚快被釋放之時（2:24）。可是，今日也有學者，基於多種理由，主張斐寫在格後之前，即五六∼五七年間，而寫作地點是厄弗所的一個監獄。可是，對這一意見大多數學者認為理由不夠充份，而加以否認。

二、內容分析與一貫性

斐既是一封熱情奔放的信，在結構上不能像《羅》、《格前》、《弗》、《希》等書信那般緊湊有序。反之，它與《格後》、《弟後》和《費》很類似，字裡行間十足流露聖保祿的心和愛，他的靈修生活和神秘生活。

由於缺乏緊湊的程序，要將它作一詳細的分析，不太容易。我們只大約分析如下：

  • 前言：1:1-11
  • 第一部份：論監禁與傳《福音》（1:12-26）
  • 第二部份：論效法基督的精神（1:27-2:18）
  • 第三部份：報告自己的計劃（2:19-30）
  • 第四部份：各種勸告（3:1-4:9）
  • 第五部份：感謝信友的恩情和捐助（4:10-20）
  • 結語：4:21-23

至於本書的一致性，由於文中多次（2:91; 3:2; 4:10）轉接突然，並由於古代有些文獻提及聖保祿給斐城信友寫了兩封或多封信，有些學者認為斐是由兩封或多封信剪輯而成，例如信一：1:1-2; 4:10-20（感謝捐助）；信二：1:3- 3:1; 4:4-9, 21-23（消息與勸告）；信三：3:2- 4:3（針對猶太）

三、神學

斐並不是一封專論神學的書信（Epistle），而只是出自愛心而寫的一封——可以說——家書（Letter）。可是留心的讀者不難發現聖保祿在這信中很喜愛使用「喜樂」或類似的字眼（共十七次）。因此，《聖經》學家稱斐為「喜樂的書信」，正如稱路為「喜樂的《福音》」一樣。因此，若要談斐的神學，我們也可以稱之為「喜樂神學」。

聖保祿三次請斐城信友「喜樂於主」（3:1; 4:4.a, 4 b）。所謂「喜樂於主」，就是設法享有「天主那超乎各種意想的平安」（4:7），並佔有「平安的天主」（4:9）。而這喜樂的途徑就是：一、以信賴感恩的祈禱，投奔天父之前（4:6）；二、竭力追求、體味和實踐宗徒給我們傳授的真善美（4:8-9）。但是，最基本的喜樂途徑，還是懷有耶穌的情懷，隨著他走空虛自己的十字架道路（2:5-8），因為，正如天主聖父光榮了聽命至死，且死在十字架上的他（2:8-11），同樣，他也要使愛慕十字架的人獲得光榮的復活（3:21）：反之，基督十字架的敵人的結局，就是喪亡（3:18-19）。

聖保祿就是這喜樂的榜樣。他在主內非常喜樂（4:10），即使為了基督的緣故帶上鎖鍊，仍然喜樂（1:13, 18），因為他學會了事事知足，在各種環境中發現了應付的秘訣，就是全心信賴他的主耶穌（4:11-13）。這耶穌就是他喜樂的泉源，因為能認識耶穌，為他就是萬幸中之大幸（3:8），因此，耶穌成了他的生活，死亡反是利益（1:21），因為他最大的喜樂就是早日解脫，與基督在一起（1:23）。因此，為了佔有他，他不惜損失一切（3:7, 8），或生或死，總要叫基督在他身上受到頌揚（1:20）。正是為了這個緣故，他不但訓導信友不應只信耶穌，還應為他吃苦（1:29），而且，他自己也實在願意參與他的苦難，相似他的死，因為他也希望得到由死者中的復活（3:10-11）。不但如此，他還勸勉信友向他人以喜樂的寬仁傳播「主快來了」的喜訊（4:5），而他自己也甘心暫時犧牲與主耶穌同在的最大喜樂，留在世上成為分送喜樂的工具，使信友得到信德的發展和喜樂（1:24-26），因為他傳教的目的，就是使信友結出義德的果實（1:9, 10），成為天主無瑕的子女，世界的明星（2:15），而在傳教生活上最大的喜樂，就是看見信友相親相愛（2:1-2）。因此，他以耶穌的心腸懷愛他的信友（1:8），以喜悅的心情為他們祈禱（1:4），即使為了他們的得救應奠上自己的血，他也非常喜歡，並請信友一同歡樂（2:17-18）。

除了上述的喜樂神學以外，斐還有一小段含有非常重要的基督學的讚詞（2:6-11）。這讚詞出自聖保祿的手筆，或者只是當時的禮儀歌詞，則不得而知。這短短的六節，每節是一首小詩，從不同的角度描述基督的奧蹟：

  1. 他的先存神性（divine Pre-existence）；
  2. 他的降生成人，空虛了自為天主的光榮；
  3. 他的謙抑至死，死在十字架上；
  4. 他的光榮凱旋，超越萬物之上；
  5. 他由上天下地的萬有獲得的崇拜；
  6. 他的人性以苦難聖死換取來的榮銜：「主」。

見上主的僕人。


 斐理伯 [斐理伯城]（Philip, Philippus [Philippi]）

一、人名

是《聖經》上提到的幾個人的名字，意謂「愛馬的人」。

1、斐理伯二世（公元前三五九∼三三六）：

原是馬其頓的國王。此人手腕靈活，英勇善戰，堪稱為著名的政治及軍事家。他上任之初，國家仍是處在內憂外患的狀態之下，他先平息內亂，勵精圖治，國勢日強。於是開始向外發展，開拓疆土，以希臘為對象。當時希臘正是四分五裂，各自為政的割據時代，斐理伯乃乘機個個擊敗，最後連雅典京城亦被他所佔領統治，於是他名聲大振，成為當時強有力的國王。公元前三三六年正當他在馬其頓，為出嫁女兒克婁帕特辣大擺宴席的時候，席間被人所暗殺。他的兒子，就是後世大名鼎鼎的（當時年僅二十歲）大亞歷山大繼位稱王，建立希臘大帝國。《聖經》上祇有兩次偶然提到斐理伯此人（加上 1:1; 6:2）。

2、斐理伯五世（公元前二二○∼一九七）：

馬其頓王，當其父德默特琉二世於二二九年逝世後，他仍是一個幼童，他的表兄，安提苛諾多索（Antigonous Doso）代為執政，將全國混亂的局面代為平息。他親自執政之初，即著手鞏固內部勢力，興建強大的海軍，可惜他竟不自量力，與北非洲的迦太基人聯盟抗拒強大的羅馬人。迦太基人領袖哈尼巴耳敗北，而斐理伯的海軍亦受阻，竟愛莫能助，且開罪於羅馬人，其後盡其狡滑之手段，避免與羅馬直接衝突，故仍能將其王權維持至公元前二○○年，但是年他卻出兵攻打叛變的雅典。雅典人求救於羅馬，羅馬人正苦無機會插手懲治馬其頓，此乃不可縱失之良機，果然出兵，一九七年忒撒里雅一戰，將斐理伯打的潰不成軍。《聖經》上關於這次的失敗亦曾一次提及（加上8:5）。

3、是安提約古四世的摯友（加上 6:14; 加下 9:29）：

同里息雅爭奪執政權而成為仇家對頭。原來安提約古四世已立里息雅為自己身後的執政人（加上3:32），但臨終前竟變卦而立斐理伯（加上 6:14），當國王戰死於東方戰場之際，斐理伯運屍回安提約基雅準備自行執政。此時圍困耶京的里息雅，在功虧一簣之際，竟前功盡棄，率兵逕返安提約基雅（加上 6:55-60）。斐理伯當然不是對手，祇好逃往埃及，投奔仆托肋米非羅默托去了（加下 9:21）。

4、夫黎基雅人被安提約古四世委任為猶大總督：

「此人性情殘暴，甚於委派他的人」（加下 5:22）。在他任期內正是安提約古國王力圖對猶太人施行希臘化，使他們叛離自己的宗教時代（加下 6:11, 8:8），故此人與 加下 9:29; 加上 6:14 所說的斐理伯並非同一人。

5、黑落德斐理伯：

是大黑落德由大司祭息孟的姊妹瑪黎安乃第二所生的兒子。斐理伯與自己的親姪女黑落狄雅結為夫婦。當大黑落德死時將國土分給自己的兒子們來治理，但斐理伯竟毫無所獲，客居於羅馬。他的妻子黑落狄雅是位野心勃勃的女人，故有所不甘，竟無恥的放棄了自己的丈夫，而與分封候黑落德安提帕，亦即斐理伯的兄弟，公開同居，故此受到若翰嚴厲的責斥，而若翰亦因此為義而捐軀（瑪14:3-12; 谷 6:17; 路 3:19）。生女撒羅默，此女亦竟倣效母親的惡表與自己的親叔父，分封侯斐理伯（見下）結婚，而本節所說的斐理伯則客死羅馬。

6、分封侯斐理伯：

亦是大黑落德的兒子，其母名克婁帕特辣，被立為分封侯，治理依突勒雅，特辣曷尼，哥藍尼，巴塔乃雅及奧郎尼地區（路 3:1）。在這些地區內很少有猶太人居住，但斐理伯卻能將這些地方治理得井井有條，生活安定，故甚得民心，並為獲得羅馬的好感，將境內一些城市重新修建擴充，並以皇家之名重新命名，比如以皇帝之女猶里雅之名來稱貝特賽達城，又將帕乃雅斯（Paneas）改稱為凱撒勒雅（皇帝名），並建築了一些羅馬神的廟宇等。執政三十七年，死後，他的分封侯區劃歸羅馬的敘利亞行省。他就是上述與自己的親姪女撒羅默結婚的那位斐理伯。

7、宗徒斐理伯：

他的名字同其他的宗徒見於 瑪 10:3; 谷 3:18; 路 6:14; 宗 1:13，是貝特賽達人，與安德肋和伯多祿是同鄉，耶穌親自召叫了他作自己的門徒（若 1:43-48），他又將納塔乃耳介紹給耶穌。在增餅奇蹟實行之前，耶穌曾向斐理伯討主意，有意試探他（若 6:5-7）；在耶京一批希臘人請求斐理伯引見耶穌（若 12:21-22）。受難前夕，他要求耶穌將聖父顯示給宗徒（若 14:8）。至於他後期的生活及傳教的情形，沒有任何歷史的記載，但按傳說他曾在夫黎基雅及里狄雅等地傳教，死於耶辣頗里城，遺體被運往羅馬，葬於十二宗徒大殿中。

8、執事斐理伯：

是教會初期在耶京幫助宗徒們的七位執事之一（宗 6:5），其後傳教於撒瑪黎雅，將術士西滿歸化（宗 8:5-13），並在由耶京至迦薩的路上，歸化了厄提約丕雅的太監，給他施行了洗禮（宗 8:26-40），其後傳教於沿海地區（宗 8:40）。在海邊的凱撒勒雅接待及照顧了第三次遠行傳教歸來的保祿，當時他正同他四個未嫁且能說預言的女兒，同住在此城（宗 21:8-9）。關於他的其他生平事蹟，我們毫無所知。

二、斐理伯城

斐理伯城（Philippi）位於馬其頓東北部的厄納齊雅公路（Via Egnatia）上——這公路穿過全城，且橫貫馬其頓全境，東達拜占庭（Byzantium），即今日的君士坦丁堡（Constantinople），西至亞德里亞海東岸的狄辣基雍（Dyrrachium）：從那裡每日有船往意大利東南部的布龍杜息雍（Brundusium）港，從此有阿丕雅公路（Via Appia）直達羅馬——是個繁盛的商業中心。原名為克勒尼德（Crenides，解說「小噴泉」），大約於公元前七○○年由特辣克人（Thracians）所興建。公元前三六○年，塔索斯人（Thasians）將它改建，名為達通城（Daton）。公元前三五六年，大亞歷山大的父親斐理伯二世（PhilipII:359-336）又重新修建，並以自己的名字稱它為斐理伯城。

公元前一六八年，在丕得納（Pydna）之役，羅馬大將保祿厄米略（Paulus Aemilius）擊敗了馬其頓王培叟（Perseus:179-168），從此斐城成了羅馬帝國的屬地。公元前一四六年，羅馬將馬其頓改為羅馬行省，省會為得撒洛尼城，駐有羅馬「總督」；此外，又將馬其頓分為四區，斐城屬第一區，首都為安非頗里（Amphipolis）。因此， 宗 16:12 說斐城是「馬其頓一區的首城」，所謂「首城」，並非指「首都」，而是廣義地指「首要城市」（商業中心）。有些學者則建議改為「馬其頓第一區的一個城」。公元前三一年，斐城升格為「意大利殖民地」（Colonia Italica），享有「意大利權利」（Ius Italicum）。因此，該城居民也以「羅馬人」的稱號而自豪（宗 16:21）。該城也有一所馳名的醫學院，因此，有些學者認為路加醫生（哥 4:14）出身於此，更有學者主張路加是斐理伯人。

斐城的居民，除一部份是馬其頓人外，大部份是意大利人。猶太人的數字並不可觀，因為那裡沒有他們的會堂，只有一個「祈禱所」（宗 16:13）。聖保祿在第二次傳教行程中（公元五○—五三年），在特洛阿獲得夢兆，知道聖神要他往馬其頓傳教（宗 16:8-10），便領著息拉、弟茂德和路加一行四人，向斐城出發。時為公元五○ ~ 五一年，在那裡忍苦受辱（得前 2:2）開創了歐洲的第一個教會（宗 16:11-40）。在第三次傳教行程中（五三 ~ 五八年），聖保祿於往返途中（宗 28:3-6）曾兩次巡視斐城的教會。在第一次於羅馬被囚時，聖保祿也給這教會寫了一封信（參閱斐理伯書條）。最後一次的探訪為公元六五年（弟前 1:3）。

見黑落德、執事、宗徒、使徒。


 斐理伯大事錄（Acts of Philip, Actus Philippi）

偽經。本書是以希臘文在三○○至三三○年間著作的；其結構鬆弛，重要意義和其他偽《宗徒大事錄》的教義頗相似：輕視婚姻，傾向諾斯士主義，喜愛奇事等。可是本書所以異於其他大事錄，是因為它明明顯示反對猶太人的偏見；至於其他的特點乃是：天主寬恕痛悔己罪的人那種高貴的道理。偽亞北狄雅在第六世按他經常的辦法，以拉丁文也寫了另一本適合於聖教會教理的《斐理伯大事錄》。


 斐理斯（Felix）

全名為馬爾谷安多尼斐理斯，是五二至六○年間猶太的總督。他原來是喀勞狄皇帝的母親安多尼雅的奴隸，後來主人使他成了自由人。

他先與羅馬執政三傑之一安多尼的孫女結婚，以後娶猶太王阿格黎帕第一的女兒得魯息拉（即宗 25:15 提及的阿格黎帕第二及貝勒尼切的妹妹）為妾。

據羅馬史家塔西佗記載，斐理斯任總督時，為人凶狠惡毒。猶太史家若瑟夫亦記載：他對待熱愛自由及法律的熱誠派，非常殘忍，釘死了許多猶太人。於是那稱為「匕首黨」的因之而起，更激烈地反對羅馬及一切與羅馬合作的猶太人（參閱 宗 21:38）。

五八年，保祿宗徒在耶路撒冷聖殿被拘捕後，即被解送到凱撒勒雅，交由斐理斯審訊，但未經判決，即被押在總督府中，凡兩年之久（宗 23:23- 24:27）。

六○年，斐理斯被尼祿皇帝撤職，由頗爾基約斐斯托接任（宗 24:7）。關於斐理斯的妻妾，參見「得魯息拉」條。


 斯巴達（Spartans, Spartiatae）

希臘的一座城市。此城的居民（斯巴達人）曾與猶太人修好聯盟（加上 12:2-23; 14:16-23; 見 加下5:9）；此事之倡導者原是約納堂瑪加伯，但當斯巴達人接受協議，回信訂立盟約之時，約納堂業已死去，而由他繼位的哥哥息孟來完成訂盟（加上 14:16-23）。這段締盟事蹟的記載，以及古代友誼的提及，本是很有趣味的歷史文件，但其歷史性卻為不少的非公教學者所否認，但是，若將這兩封往還的函件仔細研究一下（加上 12:6-18, 20-23），則覺得這批學者的斷然否認是無充足理由的；並且斯巴達人王阿黎烏一世（Arius Ⅰ）執政年代（公元前三○九∼二六五），與他寫信的對象敖尼雅一世大司祭的年代（公元前三二三∼三○○）是頗為吻合的。在這封函件上，斯巴達人王強調兩個民族原是兄弟，因同是亞巴郎的後裔（加上 12:21）。事實上，猶太人與斯巴達人並沒有血統關係，不過這是當時城與城之間，及民族與民族之間，彼此表示感情時的一種說法而已；《聖經》作者也只是將這種古來的說法照抄記錄了下來。再者，兩個民族在瑪加伯時代的締結盟約的事是非常可能的，蓋這時猶太人與羅馬人的關係非常良好（見加上 15:15-24），而斯巴達人又是向來惟羅馬人馬首是瞻的民族，何況在斯巴達城已住有不少的猶太僑民（加上 15:23）。


 斯蓋瓦（Sceva）

人名，意義不詳，是位猶太司祭長，或者是屬於大司祭家族的一位人物。他的七個兒子冒名驅逐邪魔，結果在厄弗所得不償失，大受惡魔的折磨（宗 19:14-17）。


 斯米納（Smyrna）

城名，按希臘文原有「沒藥」之意，是小亞細亞的一個海港，地位適中，地勢優良，有自然的理想海灣，更有赫爾摩（Hermus）河在此處入海。它在厄弗所之北約五十公里處，但是直至大亞歷山大時代，它並沒有受到人們的重視。公元前三百年左右，大亞歷山大的繼位人，里息瑪苛才正式按計劃，在此地大興土木，開闢海港，使之成為一重要的商業海港城市。自公元前一三三年變成羅馬的屬地，並且對羅馬向來保持著忠心耿耿的擁護，盡量吸收帝國的文化及宗教，以帝國神祇的名字，命名本城的街市，修建羅馬廟宇等；對羅馬的如此熱誠只有當時小亞細亞的培爾加摩可以與之媲美。目前這座城稱為依次米爾（Izmir），屬土耳其國。

斯米納是《默示錄》上所提的七個教會之一（默 1:11），並有一封專函致此教會（默 2:8-11），勸勉它要忠信於主，不怕敵人的為難，並對它過去的表現加以讚揚。


 斯塔狄（Stadium）

這個原來的希臘文名詞，在《聖經》上有兩種意義：其一是度量衡上的一個名詞；其二是指運動場：
  1. 是希臘文化時代，聖地的長度名詞，但當時因地區之不同，也存在著不同長度的「斯塔狄」，大致說來，是在一百六十五至一百九十八公尺之間。巴力斯坦所用的「斯塔狄」的長是一百八十五公尺，亦稱之為「羅馬斯塔狄」或「亞歷山大斯塔狄」（見加下 11:5; 12:9; 路 24:13; 若 6:19; 11:18; 默 14:20; 21:16）。
  2. 希臘民族是一個極重視體育的民族，在它所屬的各大城市都建有運動場，因為這種競賽的運動場的長度，一定要有一個「斯塔狄」長，於是它就成了運動場的代名詞。這些運動場的建造及樣式，大致上相同的：它是一個長方形的大廣場，漸漸將廣場兩端九十度的方形改成半圓形，廣場上有跑道，跑道上有起點與終點的標誌；廣場的兩邊有觀眾的看台，大都是依自然地勢的斜坡而建成，上有成行的高下不等的大理石階，以容納大批的觀眾。事實上，現在所有的運動場，亦仍然沿襲這種傳統的方式所建成。在廣場上所表演的節目，大都是田徑賽，有時則是拳擊、摔角或比劍。

保祿在寫致《格林多人書》時，鑒於此城有著名的運動場，且每兩年舉行一次運動大會，曾經借此來勸告該城的教友，在宗教生活上，要如同那些運動員一樣，要善自克苦，勉力鍛鍊自己，善用自由，以獲得最後的賞報：「你們豈不知道在運動場上賽跑的，固然都跑，但是只有一個得獎賞嗎？你們也應該這樣跑，好能得到獎賞」（格前 9:24）。

見度量衡。


 斯塔特（Stater）

是一種銀質的貨幣，導源於馬其頓，其價值相當於四個「達瑪」或四個「德納」，約合三點四十五公分銀子。《聖經》上只提及了一次，謂耶穌及伯多祿二人共繳了一個「斯塔特」，當作二人的殿稅（瑪17:27）。

見貨幣。


 斯塔輝（Stachys）

是羅馬初期教會的一位教友。保祿在致羅馬人書上特別向他問候，並稱他為「我可愛的斯塔輝」（羅 16:9）。但是關於他的生平事蹟，我們一無所知。


 斯德望（Stephen, Stephanus）

斯德望是初興教會的榮冠，實堪配他自己的名字，因為希臘文 Stephanos 解說花冠。

斯德望是個猶僑，或稱希臘化的猶太人，即那些出生在巴力斯坦以外，說希臘話的猶太人。公元三四至三五年間，他與其他六位猶僑領受了覆手禮，被選為執事（宗 6:5-9）；他們的職務是照顧信仰基督的猶僑的寡婦（宗 6:1參閱 4:32-35），並向猶僑宣講基督的《福音》（宗 6:9）。

斯德望是個有好聲望（宗 6:2），充滿聖神（宗 7:55）、智慧（宗 6:9-10）、信德（宗 6:5）、恩寵與德能的人（宗 6:8）。他被選後約一年（公元三六年秋），便因當時的教難而被捕（宗 11:19），解至公議會，並被控說了褻瀆梅瑟、天主、聖地和法律的話（宗 6:11-14）。在受審之下，斯德望講了他那馳名的，也是《宗》所記載的二十七篇演講中最長的演講（宗 7:1-53）：他作了伯多祿（宗 10）和保祿（宗 9:15; 22:21; 26:17-18）的先鋒，率先明白了天主不只是以民的天主，且也是外邦人的天主，因此，他引用了《七十賢士譯本》的《聖經》（宗 7:14），指出天主遠在聖祖和梅瑟時代，在巴力斯坦以外（美索不達米亞、埃及、西乃曠野）也賜給了人啟示與救恩，同時指出達味雖身在耶路撒冷，卻未能如願以償的給天主建築聖殿，而撒羅滿所建的聖殿，卻不足容納那不住在人手所建造的殿宇中的天主，藉此他願意否定法律、聖殿、祭禮和許地的絕對性；最後，斯德望指責迫害他的猶太人，接受了法律而不遵守法律，殺害了那義人——耶穌。他這篇演講，可說是當時歸依天主教的猶僑的宣講精華。

在這無可反駁的演辭下（宗 6:10），猶太人怒從心起，拖他到城外，用石頭砸死他（參閱 肋24:14）。他們在羅馬帝國統治下，原無處死權（若 18:31），但適逢當年羅馬駐猶太總督比拉多（Pontius Pilatus : 26-36）被革職，而新總督瑪爾切羅（Marcellus : 36-?）仍未到任，因此他們便乘勢為所欲為（宗 7:54-60）。斯德望斷氣時，完全師法了耶穌，求主寬赦殺害他的仇人（宗 7:60; 參閱 路 23:34），將自己的靈魂交付給耶穌（宗 7:59; 參閱 路 23:46）。門徒們埋葬了他，哭了他一場（宗 8:2）。

對他的死亡，保祿（掃祿）也投了他贊同的一票（宗 26:10; 8:1），且還在旁看守兇手們的衣服（宗 22:20）。但是，不久以後，在同一年裡（三六年），保祿卻成了斯德望的精神贓物，日後有效地繼承了斯德望向外邦人傳教的使命（宗 9-28）。誰曉得，斯德望的演辭，他大方的殉教和他安祥的死亡，沒有給保祿的神學和傳教精神一個深刻的影響？

至於斯德望在城外殉教的地點，按照初世紀的傳說，是在耶路撒冷聖城以北不遠，在那裡厄烏多息雅（Eudoxia）皇后於公元四三○∼四四○年間，興建了一所大殿，即今日道明會《聖經》學院，亦即耶路撒冷《聖經》學院（L'Ecole Biblique de Jerusalem）的地段，離大馬士革門（Damascus Gate）不遠。中世紀時，另一傳說則認為斯德望致命的地點是在聖城以東，離今日的聖斯德望門（St. Stephen's Gate）不遠，在那裡今日有一座聖斯德望堂。


 斯特法納（Stephanas）

人名，意謂「戴冠者」，是保祿在阿哈雅最初付洗的一批人之一，他和他全家皆信從了上主，故被稱為「阿哈雅的初果」。他甘心為保祿的傳教事業服務；保祿與格林多教會之間的來往信件，可能就是由他傳遞的（見 格前 7:1）。保祿在致格林多人書上曾讚揚他，並推崇他為該城教友們的模範（格前 16:15-17）。


 斯多噶派（Stoicism, Stoicismus）

聖保祿在雅典曾與斯多噶及伊壁鳩魯兩派的哲學士相遇交談（宗17:18），因此，我們在此略述斯多噶學派的由來、主要思想和主要思想家。

斯多噶派、伊壁鳩魯派、懷疑論和融合論（Eccletismus），都是在希臘哲學所謂重視倫理時代（約當公元前四至二世紀）興起的學派。斯多噶派之所以有此名稱，是因為雅典城內有座「彩色堂」（Stoa Poikile）——亦譯作「城闉」或「彩廊」，這派的創立人芝諾（Zeno），經常在那彩堂裡施教因而得名。很值得注意的是，這派的學者，多半不是希臘人，而是羅馬人和小亞細亞人，就連創立人芝諾本人也是塞浦路斯人（公元前三三六？∼二六四？），他大約在公元前三一四年上到了雅典，受業於昔尼克（犬儒派 Cinici ）的哲學家克雷提（Crates）和墨加拉城的施迪頗（Stilpo Megarensis）；嗣後追隨當時的學院派學者芝諾克拉底斯和波勒蒙（Xenocrates et Polemon academici）。他總攬諸家學說，而採取折衷制，自立門戶，講學於雅典之「斯多亞」（Stoa），即彩堂或彩廊。

芝諾學派的活動期凡五百餘年，即自公元前第四世紀至公元第三、四世紀。這學派的歷史可分為三期：前期，中期和後期。前期（公元前三、二世紀）的著名哲學家為創立人芝諾、基里基雅人基利斯波（ Chrysippus 公元前二八○∼二○七？）和阿索斯（Assos）人克利安忒（Cleanthes 公元前三○○∼二三二？）。中期的斯多噶派的特點是折衷主義，事實上，這一學派在公元前二、一世紀中，很受了亞理斯多德和柏拉圖的思想的影響，最著名的思想家是帕乃齊約（ Panaetius Rhodius 公元前一八五∼一○九？）。和可與亞理斯多德相比的頗息多尼約（Posidonius Apamaeensis 公元前一三五∼五○？）。他們二人將斯多噶學說傳入了羅馬。思想方面由理論而更趨實際，益發增加了對宗教的傾向。像這樣的哲理精神，很合乎羅馬武士的風氣，在帝國時代，大受歡迎。斯多噶派後期（公元一至三世紀）的最大代表是辛尼加（L. A. Seneca公元四∼六五）、慕索尼約（Musonius Rufus大概死於公元九八年）、埃披克提忒（Epictetus Hierapolitanus公元六○∼一二○？）和馬爾谷奧勒略皇帝（Marcus Aurelius公元一二一∼一八○）。

此外，如同伊壁鳩魯派有他們的天才詩人琉克里細斯（ T. Lucretius Carus公元前九六∼五五？），同樣，斯多噶派也有他們大詩人味吉爾（P. Virgilius M.公元前七○∼一九）。這兩位大詩人的差異，是琉克里細斯殫盡心力發揮了伊壁鳩魯的思想，對伊氏的哲理簡直懷有一種信徒般的熱忱。至於味吉爾，在他初期的作品牧歌中，隨從伊氏的恬靜主義，後來轉向新畢達哥拉斯學派和新柏拉圖學派，最後接受了斯多噶派的思想。味吉爾的宗教感，無疑是特別來自斯多噶派的道義。許多學者以為他的史詩伊尼易德（Aeneid-Aeneis）將斯多噶派的宗教情緒和倫理思想，表現得充分無餘。這一派的宗教和倫理思想，如要以一句話來包括，那便是他們所常說的「以神為師」（Sequere deum）的一句話。伊尼易德在宗教和倫理思想上，即是以這一句話為出發點，為目的。

斯多噶派的教義包含三大部分：宇宙論、倫理學和論理學（Physikon, ethikon, logikon）；至於形而上學，他們雖不排斥，卻不大注重，因此，引起西塞祿（Cicero）不滿。

今略述斯多噶派的思想如下：

雖然斯多噶派對於形而上學不大重視，但顯而易見的，是他們的哲學家，既反對柏拉圖和亞理斯多德等的惟心論，也不贊成德謨頡利圖（Democritus）和伊壁鳩魯的惟物論。他們認為精神與肉體為一實在體的兩方面：精神是寓於萬物間的主動要素，而物質則為它的被動要素；因此，沒有所謂純粹的靈心。寓於萬物間的精神乃是「羅格斯」（Logos），即宇宙的大原動力，理性的泉源，簡直即是宇宙的「神」；換句話說，斯多噶派的這種教義，很相似赫拉頡利圖斯（Heraclitus 公元前五四○？∼四七○？）的思想，把「羅格斯」視為原始物質，以宇宙之有目的和秩序，全是出於「羅格斯」的作用，以人的靈魂和理性，是存於人身內的一星半點「羅格斯」的火焰。精神物質不但不分，反而互相混合，因此，這一派的學說很容易使人陷入泛神論。對於人的地位，理性的價值，他們也提得太高。按這一派的主張，「羅格斯」幾乎有時即是使宇宙協調，照顧一切的至高神。他們常明說這種「照顧」（Pronoia）是出於至高神，因此，人應對他感恩懷愛，頌揚師法。由克利安忒讚頌則烏斯（至高神）所作的那篇瑰麗的讚詞中，我們不難得到上述各項的左證。

由於斯多噶派主張人分享「羅格斯」的性質，且是神的照顧的對象，所以他們的倫理觀倒也不同凡響。

人生的終向是在乎遵照自然律而生活，順從道德，即至高之神的旨意。人人都是由至高之神而來的，絕對平等，自由人和奴隸的區別違反自然律，不合乎至高神的規定。由於斯多噶派的宇宙觀主張世代往復循環，萬年過後，宇宙再從新開始；因此，他們不注重靈魂不死不滅的道理。在前期的斯多噶派哲學家看來，人一斷氣，他的靈魂就被吸收，納入萬有，屬於全體，或復歸原本的火。當初，斯多噶派的哲士，並不講授至高神的賞善罰惡，到了後來，尤其是羅馬斯多噶派的後學，才提出這端賞罰的道理，故此在伊尼易德第六卷中，陰間（Inferni）和樂園（Campi Elysii）分別得很清楚。

影響斯多噶派人生觀的另一原理，即是「宿命論」。依「宿命論」，一切都已預定，誰也不能打破這「宿命」的鐵環（Eimarmene）。雖然如此，修德還是人的最高潔的目標，美德還是人的相宜的賞報。但如果人陷於超越人力的窘難中時，他可以自殺。辛尼加就說：「你或囚於這牢獄——身體，或出離這牢獄，全在於你」。

斯多噶派的哲學含有缺點，是無可否認的。至於這派的倫理，也許因為受了畢達哥拉斯和柏拉圖思想的影響，一般說來，倒還是可欽佩的。

他們講論人的職務（Ta Kathekonta）講得相當精微，西塞祿依據他們的理論編寫了他的職務論（De Officis），西氏的著作又為聖盎博羅削所賞識，且仿效西氏依據基督的倫理，編寫了他的職務論。此外，聖方濟各撒肋爵及一些聖教會的聖師，對埃披克提忒的品行和倫理學甚為讚賞，德都良對辛尼加還說了一句人所共知的話：「辛尼加屢次算是我們的同道」（Seneca saepe noster）。

斯多噶派的倫理也有它的復興時代；有些學者以為康德的實踐理性批判就受了這派學說的影響。按我國的一些作者，如唐敬杲先生等，就以我國儒教的倫理，頗似斯多噶派的倫理。事實上，儒教所講論的正心、誠意、修身、齊家、治國、平天下各端論題，無一不是斯多噶派哲學家所討論的題目和主張的題材。

斯多噶派的倫理雖可稱許，但謂天主教完全接受了這派的倫理，那又絕對不合乎事實。教會接受了柏拉圖、亞理斯多德、斯多噶等派所講論過的真理，而加以稱讚，加以詮釋，因為凡是真理都是來自天主而歸於天主；但對於哲學家、哲學派的錯誤，卻一一加以指點駁斥。教會這樣行事，不是憑人的私意私情，而只本乎天主的啟示，即《聖經》和教會的訓導權（弟前3:15）。

至於斯多噶派的哲學，尤其倫理，為教會聖師所攻擊或批評的，可總歸於以下五點：（1）道德倫理基礎，（2）宿命，（3）「羅格斯」，（4）天主的照顧，（5）人性和人的終向。

  1. 斯多噶派的學者認為道德的基礎即是理性（Physis-Ratio），人類法律的基礎，也是人的理性。但如何不想，理性既為天主的恩賜，人類的道德和法律的基礎，豈不就是天主自己。可惜，斯多噶派的哲學家認為這不可能。他們以為既然有了他們所主張，而存於萬物內的「羅格斯」，和他們所提出的「宿命」，天主就不能有「超越性」，而只有存在於萬物中的「內在性」（Transcendentia-contra-Immanentia）。這說法大違反《聖經》的道理。聖保祿講的很清楚：依據《聖經》，一切法律都出自天主：藉啟示給選民頒布了十誡；給一切外邦人，在他們的心版上刻出了自己的法律，即所謂的自然律（羅 1:17-2:29）。
  2. 「宿命」（Eimarmene）本來有違斯多噶派哲學所提出的天主的「照顧」（Pronoia），這派的學者自己也早已覺得這兩件事有如水火之不相容，但他們始終不予解釋，其實也不能解釋。按《聖經》的啟示，所謂「宿命」只不過是種幻想，其實只有天主的「照顧」。這種「照顧」要求人自由而且甘心順從天主的旨意。聖保祿在雅典發表的道理正是針對斯多噶派而講的。其中所提的某詩人的話，即是這學派的學者阿辣突斯（Aratus）。保祿首先努力糾正他們的思想，然後把他們喜歡討論的「天主照顧」的題目加以暢述（宗 17:15-34）。
  3. 放下其他的希臘哲學派不談，只就斯多噶派哲學家所論的「羅格斯」來說，其概念種類多得可謂驚人，最普通的有：萬物的合理性與正當性，治理萬物者，與至高神幾乎同化的火、神、氣「羅格斯」是物質的，「羅格斯」推動一切而使萬物出生存在；「正真的羅格斯」（Orthos Logos）等於宇宙的自然律，人的「羅格斯」是眾神眾人及宇宙的「羅格斯」的一部分（Kata ton koinon theois kai andropois Logon）等。但明心見性的聖若望，卻說「羅格斯」乃是全能而創造萬有的天主的話。聖宗徒講的「羅格斯」，並非沿襲希臘任何哲學派系，更不是淮羅（Philo Alexandrinus）的言論餘音，他的「羅格斯」係來自《舊約》的啟示。按《舊約》記載，那全能的「天主的話」，實是「天主的智慧」，或「天主智慧」的表現；因此，我國譯者如把「羅格斯」譯為「道」，也與《聖經》的原義相悖，因為「道」在我國哲學家的作品如同「羅格斯」在希臘哲學家的作品一樣，具有二十多個不同的概念。雖然有時「羅格斯」這字也指示「話」或「言」，但究竟這種意思並不多見。依據全部《聖經》的思想，聖若望的「羅格斯」即是那具有創造力，和光照一切的「天主的話」，是「有位格的智慧」。為此，天主教會歷來將「羅格斯」譯作「聖言」（若 1:1-18），確實是很相稱，很相宜的。
  4. 上面說過，斯多噶派所講的「照顧」，無法與他們所講的「宿命」相合。他們的「照顧」與天主教指的「照顧」，字雖同而意義卻有別。因此，初期的教父就早已給我們指出斯多噶派哲學縱然不是泛神論，也不免使人陷入泛神論。此外，他們所講的，使人過於自滿自足，對於罪惡不易感到內心慚愧，自覺負疚。的確，在這一點上，神秘教遠比斯多噶派為佳，因為神秘教至少引人承認自己是個負罪，而需要救贖的受造。參閱神秘教條。
  5. 斯多噶派哲學雖然要求人要有高尚的道德，但對身後事所講的理論卻極其凌亂。日後他們也講論死後善人受賞，惡人受罰（見上），但這並不是這派哲學固有的原理，更不是這派學理的發展，而只是承受了新畢達哥拉斯及新柏拉圖哲學派的遺產。

總之，斯多噶派哲學，特別是他們的倫理學，固然長處不少，保祿也可能引用了這學派的一些普通術語，並承認其中含有一些真理（宗 17），但就精神和道理的奧義來說，《聖經》的啟示和斯多噶派的哲學原理，實有天壤之別。

見人、伊壁鳩魯派、聖經中的哲學。


 普耳（Pul, Phul）

是亞述帝國的一位君王，他在以色列王默納恆時代，侵擾北國以民，並將一部份以民帶走充軍，默納恆王只有稱臣納貢，交送了一千「塔冷通」銀子給普耳王（列下 15:19; 編上 5:26）。

學者們根據巴比倫的古代文件，咸認普耳就是《聖經》上數次提及的亞述王提革拉特丕肋色爾三世（公元前七四五∼七二七），他於公元前七二九年攻佔了巴比倫，而普耳一名的來源是出於巴比倫文。

見亞述。


 普農（Punon, Phunon）

地名，意義不詳，可能有「礦穴」之意。是以民輾轉曠野時的第三十一個紮營的地方（戶 33:42），這個地方的名字保存至今，阿剌伯人稱之為蜚南（H.Feinan）廢墟，位於阿辣巴谷地東面，周圍的山嶺呈露含有大量銅礦的深綠色。自古以來，格外在羅馬帝國時代，即有人在這裡開採這個豐富的礦源，至今仍留有大批的礦渣，供人憑吊。也就是在普農的附近，以民曾經抱怨梅瑟及天主，不應將他們自埃及領出而置之於曠野的死地。上主大怒，打發了毒蛇咬死了不少的以民。梅瑟心為之動，求主息怒，拯救百姓，天主命他作了一條銅蛇，使被咬傷的人們，仰望它而復生（戶 21:4-9）。梅瑟作銅蛇的記載，在這盛產銅礦的地區，是非常可能的。


 普特（Put, Phuth）

民族名，意義不詳。在歷史書上只見於 創 10:6; 編上 1:8，是含的後代。但數次出現於《先知書》上：依 66:19 將普特人與塔爾史士、路得、默舍客、洛士等民族放在一起。耶 46:9 以他們與雇士人和路丁人相提並論。則 27:10 則將他們與波斯人和路丁人同時記載，或同雇士和路得人放在一起（則 30:5; 參見 則 38:5）。由上所述我們可以斷定，普特是屬於非洲的一個民族；或更清楚的說是非洲沿紅海區的一個民族。有不少的學者強調他們就是後來歷史家所稱的利比亞民族。這種說法除了《聖經》上的證據之外，也有一些古代其他文件為之作證。


 普登（Pudens）

人名，意謂「有廉恥的」，或「重節操的」，是羅馬初期教會的一位教友，當保祿第二次在羅馬坐監時，他曾經在保祿致《弟茂德書》信上致候弟茂德（弟後 4:21）。按古代的傳說，他曾是羅馬的參議員，為聖伯多祿所歸化，並謂他的兩個女兒皆成了聖女，即聖仆辣瑟德（Praxedes）及聖普登齊雅納（Pudentiana）；但毫無歷史根據。


 普陵節（Pur, Purim Phur, Phurim）

原文有「命運」之意，是猶太人最歡樂的節日，每年於「阿達爾」月的十四及十五兩日慶祝（即現今之三月初）。關於「普陵節」的來歷，在《艾》9:20-32 業已清楚指明，是為記念客居於波斯的一批猶太人，如何在上主特別照顧之下，逃避了敵人的陰謀，而獲得了救援，保全了性命。當時在居於波斯的猶太人中，有一位名叫摩爾德開的人，他曾因破獲宮廷中的叛變陰謀，而有功於王朝；同時他的堂妹艾斯德爾又被選為皇后，遂招致國王大臣哈曼的嫉視，再加上摩爾德開拒向哈曼行禮致敬，更使哈曼怒火填胸，竟遷怒於所有客居於波斯的猶太人，勢非將他們殺盡滅絕，決不甘心。此時猶太百姓大驚，開始祈禱守齋，哭求天主施救。果然，天主聽了他們的祈禱，再加上艾斯德爾皇后的從中周旋，猶太人處於山窮水盡之際，竟能逢兇化吉而重見天日，陰險惡毒的哈曼反自招殺身之禍，而摩爾德開卻受到國王的高舉重用。

自此之後，猶太人每年大事慶祝紀念這得救的吉日，屆時全民大歡，老少同樂，卻因此不知不覺之間，滲雜了一些世俗的色彩及低級的取樂：男扮女裝，女扮男裝，雖是梅瑟法律上所禁止的（申 22:5），但也屢見不鮮；青年人更扮成《舊約》上的人物，結隊遊行，時至今日，仍見於以色列的台拉維夫（Tel Aviv）城。

曾經有人將猶太人的「普陵節」與古波斯的節日相連，或更謂「普陵節」根本是導源於波斯民間節日的慶典；但這種說法未免太過牽強，因為《聖經》上清楚記載，普陵節的來源是由於向天主感恩致謝的心情，是與拯救的上主有直接關係的，而並不是取自外教人的習俗。


 普黎斯加 [普黎史拉]（Prisca [Priscilla]）

是一位僑居於格林多的猶太基督徒的妻子，她的丈夫名叫阿桂拉，二人皆是保祿的好友，曾收留保祿在自己家中居住，聖保祿有時稱她的名字為普黎斯加（羅 16:3; 弟後 4:19），有時稱為普黎史拉（宗 18:2, 26; 格前 16:19），後者應是一種比較親熱的稱呼。

見阿桂拉。


 普黎史拉（Priscilla）

見普黎斯加條。


 普提法爾（Potiphar, Putiphar）

人名，按字意，依古埃及文，大約是謂「法郎的恩惠」，是法郎的內臣兼衛隊長。他由依市瑪耳人手中買下了若瑟作他的奴僕；後因他聽信妻子對若瑟的誣陷，而將若瑟下在監裡（參閱 創 39:1-20）。


智慧（Wisdom, Sapientia）

在全部《聖經》，尤其在《舊約》中，「智慧」的概念佔著一個相當重要的位置。可是按一些學者的意見，【智慧文學】產生在那些偉大先知的民族中，似乎是件很奇異的事。他們認為：也許【智慧文學】並非產自以民，而是從外域傳入來的；也有其他的學者主張：先知固然宣揚天主的話，天主的旨意，而《智慧書》的作者，卻只披露一些善良的人，一些君子的思想而已。直到本世紀前半葉，擁護這些奇特意見的非公教博士原屬不少；到今日，他們還有自己的後學，可是大體說來，這些後學—現代的批判學者，對【智慧文學】所抱的觀點，卻和他們的先師大異其趣。現代的批判學者，研究民族學及宗教比較史文件後，一方面發現了【智慧文學】是屬於普通現象，常見於古代民族，尤其是亞洲民族；另一方面他們也發現了以民《聖經》中的智慧，有些特點在其他民族的文學中完全闕如；再說，批判學者也發現了《舊約》中的《智慧書》，不僅與《舊約》史書相關，而且與《先知書》也有著密切的關聯。他們承認在《智慧書》上，找不到《舊約》的脊梁，默西亞道理；可是，他們也在在聲明《智慧書》有如《先知書》，給默西亞準備了道路，並且，為瞭解默西亞的性質，明白他的使命，如《先知書》一樣，同屬必要，同樣很有裨益。

現在讓我們解釋和討論（一）智慧的重要術語；（二）按《舊約》和《新約》解釋智慧的本義；（三）天主的智慧。

一、智慧的重要術語

古代民族無不重視智慧。中國文化歷史上的儒、君子、至人、大丈夫、聖賢、智者等名詞，都在證明古代黃帝子孫對智慧的推崇。智慧不只是一種應付環境的詭計，一種行事的方法，或一種美好的計謀，而是用以教訓人應如何生活，如何在世上承行天意的大道理。中國的箴言和《十三經》的大部份，都在解釋智慧的實在要義。

雖然在亞洲廣大的地區內，對於有關智慧的文學，中國榮佔了首位，可是，在阿剌伯和印度，智慧的文學也很豐富而且優美。還有在古時的巴比倫及埃及文件裡，也遺留了一些屬於【智慧文學】的作品。值得注意的，是埃及賢哲阿門摩培的《智慧篇》（Sapientia Amenemope），因為《箴言》的作者在 22:24-24:16 一大段內，是仿效了他的著作而編寫的。希臘的著名七位賢士，羅馬最古的箴言—大部分現保存在普布里約（Publilius Syrus）的著作內，以及斯多噶派作者的作品，都證明【智慧文學】在古時的普遍性。

因此，希伯來民族的【智慧文學】，也當是一個自然現象。這文學猶如在其他民族中的一樣，是由經驗觀察和考究而產生的；經驗觀察事實後，推論出一端真理來，普通用押韻的箴言將它表出，如《箴》16:18「驕橫是滅亡的先聲，傲慢是隕落的前導」。

希伯來文採用的智慧術語名詞約有十餘個，如智慧、理智、智識、認識、明智、明達、聰明、見識、通達、計謀、計劃、機智等。按言語學，這些名詞如希臘文 Sophia ，拉丁文 Sapientia ，以及其他與這兩字相類似的名詞，最初是指一種實際於人有益，且教訓人如何脫免難事的見識。

含有智慧的先賢箴言，在古代國家裡，先後成了國家的一種寶藏；師父把這些寶藏傳授給自己的徒弟，於是有不少的全集留傳到現代。在撒羅滿登位以前，以色列人民早已有了智慧的箴言；可是由於撒羅滿王特別熱衷【智慧文學】，後人遂以他為【智慧文學的】鼻祖，以致把一些不是撒羅滿寫的智慧作品，也歸屬於他；同樣的事也發生於《聖詠集》—達味之後所著的聖詠仍歸屬於達味，和發生於《梅瑟五書》—一些法律明明是在梅瑟死後規定的，也仍歸之於梅瑟。在《舊約》中，除了撒羅滿的智慧（箴 1:1; 智 7:1-5; 9:7）外，其他如 編下 19; 德 47:15-19; 列上 5:9-14; 10:1-9 等，也記述了東方人和埃及人的智慧（列 上5:10），厄東人的智慧（耶 49:7），巴比倫人的智慧（耶 50:35; 51:57）。由此可推論以民也採納了外邦民族的智慧，就如日後聖保祿也引用了一些外教作者的話，如 宗 17:28; 格前 15:22, 23; 鐸 1:12 等。

二、《舊》《新》二約內智慧的要義

在《舊約》中，若將《先知書》與《智慧書》兩相比較，似乎兩者之中彼此有著很大的區別，事實也確如此：先知是奉天主之名，且憑天主與以民所訂的盟約，直接熱烈向天主的百姓發言；但是智者，通常的說，不單向選民，而且也向異民發言。他們的講論，一般說來，並非本著天主的啟示，而只憑自己的經驗和自己民族的傳統；但由於他們的民族是天主的子民，天主子民的傳統又與天主的啟示本質上是分不開的，所以《舊約》的《智慧書》，就呈現和其他異教民族的【智慧文學】，相同和不相同的兩種面目：一面相同，因為同出於經驗和民族的傳統；一面不相同，因為《舊約》【智慧文學】究有天主的啟示，和天主委派的先知的宣講為依歸。

就因為以色列的智者，接受並重視自己民族的傳統，他們不僅把智慧作為理智的對象和人力所能達到的目標，而且以智慧是，並且更是天主的恩賜：厄里法次在夜間的奇視中獲得了智慧（約 4:12-16）；對於厄里烏，智慧不僅是經驗的結果，而且特別是天主的恩賜（約 32:6-10：全能者的氣息賦與人聰明）；又說：天主聖神把智慧賜與智者，有如昔日默感先知─樣（約 32:19-22）。既然為猶太人，智慧是天主的恩賜，那麼，把天主的啟示當作最高的智慧，又把梅瑟的法律和其他的《聖經》書籍視為智慧的寶藏，該是很容易和很自然的結論，事實上，《德》的作者就說：「生命的道理和真理的智慧，這一切都包含在至高天主的盟約書上……」（德 24:32-39）。《智慧篇》的作者更把自然科學和超性的智慧，都當作天主的恩賜，換句話說，連自然的知識也是天主的恩賜，因為自然知識不僅是人力的產物（它不是完全獨立的），而且也同樣是天主的恩賜（智 7:15-21）。

人欠天主各樣的智慧和知識，因為只有天主是知識和智慧的泉源，天主的上智對世人是隱瞞著的：「智慧的道路人不認識，……惟獨天主認識她的道路，惟有他知道她的處所……」（約 28:13-28）。人憑己力，企圖獲得天主的智慧，甚至敢以自己能夠相似天主，那只是心高氣傲的妄想（創 3:5-22; 則 28:1-5）。智慧乃屬於天主，人只能由天主蒙受智慧。其實救恩的歷史已說明天主如何將這恩賜賞與世人：天主賞給若瑟和達尼爾詳夢的知識（創 41:25-40; 達 1:17），也賜給梅瑟和亞郎行奇術的知識（出 7:11-13; 智 10:16），也賜了適當的知識給預備大司祭服裝的藝術家（出 28:3; 31:3, 6; 36:1-3），同樣也將知識賜給了要製造聖殿和聖殿內各種器具的人（出 28:2-5; 31:2-11）。

可注意的是：按最古的《舊約》書，天主曾把智慧賜給君王、判官、首領，如梅瑟（戶 11:17, 25），梅瑟的助手（申 1:13），君王（箴 8:15-16），達味（撒下 14:17, 20），撒羅滿（列上 3:11, 28）和未來的默西亞君王（依 9:5）。

按較後所著作的《舊約》書，天主賞賜智慧給一切渴求的人士（箴 1:20-23; 2:6; 詠 32:8; 德 1:9-10）。事實上，獲得智慧的人是那些天主所喜愛的人（訓 2:26），和聖善的靈魂（智 7:27）。

天主的智慧在人心靈中所發生的效能，乃是認識天主（約 11:6-9），強有力的口才（約 32:8, 18-20），那中悅天主的坦白（智 9:16-19）以及先知的精神（智 7:27）。以上都是指個人所受的智慧。可是，天主也不斷賞賜智慧給他的全體選民——以色列， 德 24:12, 13 記載：「那造化我的……說道：你要住在雅各伯那裡，在以色列中建立產業，在我的選民中生根」。參見 智 10:17; 巴3:37。

末了，為使個人和以色列全體子民能獲得天主的智慧，或增強這項恩賜，尚有以下兩個辦法，即祈禱（智 7:7; 8:21—關於這點 智 9:1-6 是篇最好的範例）和教訓，或施教或領教（智 6:9：「……要你們學習智慧……」）。

《新約》關於「智慧」這論題，大致與《舊約》相同，「智慧」有時指人力所能達致的智識，如 宗 7:22：「梅瑟學習埃及人的各種智慧」；有時指示天主賞賜給人的一種恩典，如 宗 6:10; 路21:15; 有時表示一種特別的神恩。天主賞賜這智慧或叫人辦事明智，或叫信徒深入天主的奧理（格前 12:8）。真智慧是源於上主的，與之相反的是「本性的智慧」（格後 1:12），或「屬於血肉的智慧」（雅 3:15）；雅各伯且稱這血肉的智慧是「屬下地的，屬魔鬼的」，因為這種智慧係本著因罪惡墮落的人性而生，尚未受到超性的光照。

雖然「天主的智慧」的解釋，在《舊》《新》兩約上大致相同，但《新約》仍然有它的特殊解釋，即天主是藉著宇宙和默感的經書，向世人顯示自己的智慧（格前 1:21）。天主的智慧多次等於天主的計劃和照顧（瑪 11:19）；天主的智慧也指示那世人無法懂得的，天主藉以拯救墮落人類的深奧莫測的作為（羅 11:33; 默 7:12-17）。畢竟按聖保祿的道理，天主的德能和智慧完全在基督身上顯現出來了，因此，保祿稱基督為「天主的智慧」（格前 1:24），因為天主把自己的智慧藉著基督和基督的死亡，給人全然啟示了，並藉著基督為人開啟了一條得救的新路，即人不能靠自己理性的智慧獲救，必須有賴於信德，憑著謙遜虔恭的精神，來接受人們視為愚妄的《福音》，才能獲救。

三、天主的智慧

天主的智慧和天主的全能，在他的一切受造物上不斷地顯露出來；為了這緣故，先知們異口同聲讚揚天主的智慧：「萬軍的上主，真是神奇，他的智慧真是超絕」（依 28:29; 耶 10:12）。《約伯傳》的大題目即是「天主的智慧」；其他的《智慧書》、如《箴》、《德》、《智》、《訓》，一般說來，都把天主的智慧和世人的明智連在一起，只有《約》把天主的智慧和德能，單獨提出來敘述。

可是「智慧」非但是天主的一項屬性和美德，她更在 箴 8; 約 28; 巴 3; 德 24; 智 7 諸章上轉而【位格化】了；並且，按字面來講，似乎是成為一個與天主隔離而獨立的位格。聖教會初期的教父，把這些經文，直接歸附在「聖言」，即「聖子」身上。然而《舊約》時代的信徒究竟對這端道理覺悟到什麼程度？依筆者意見：他們只把這些經文當作天主智慧的一種極生動的描述罷了。雖然他們不甚了解，但天主的上智卻藉著這些【位格化】的智慧的描寫，早在他們的心靈上作好了事前的準備工作。當聖子降生為人親自聲明：「我與父原是一體」（若 10:30）時，他們才可稍微瞭解到永生天主的內在生活。的確，在《舊約》時代，這些被視為謎的經文，到了《新約》時代，它們的深奧意義，便彰顯出來了。聖若望和聖保祿透過歷史上的耶穌的生活和啟示，更徹底明白了《舊約》所載的天主智慧的精微意義；教父和聖師們便紛紛師承並闡明兩位宗徒的義理。

如果我們把基督對自己，或宗徒們關於他所說的一些事加以推究，我們就可以明白《舊約》上【位格化】的智慧，按《聖經》的奧義，實在是在暗示天主聖言，或更具體說，暗示降生為人的聖子—耶穌基督；同樣也可明白，《新約》確實完成了《舊約》，正如聖奧斯定的那句名言所說：「《新約》隱於《舊約》，《舊約》現於《新約》」。茲摘錄下列數則引語以作參證：

  • 若 8:42，基督說：「我是由天主出發而來的」，參見 德 24:5：「我由至高者的口中出生……」；參見 箴 8:27, 31。
  • 按 若 3:35，天主把一切委托給自己的聖子：「父愛子，並把一切交在他手中……」；智 10:1-11:1 描述天主把治理人類和救護人類的權柄完全委托給智慧。
  • 按 若 5:17, 19，基督時常工作，因為天父也時常工作：「我父到現在一直工作，我也應該工作……」；智 7:21; 11:17; 15:1 也講述智慧與天主在一起而常常工作。
  • 若 14:10 記載基督很密切的與他的天父，並在他的天父內生活：「你不信我在父內，父在我內？」 箴 8:30; 智 8:3 等處就是描述智慧與天主的密切關係。

此外，也可對照 （若 8:51 和 智 6:18-22）; （若 8:46 和 智 7:25-30）; （若 8:12 和 智7:26）; （若 3:12 和 智 9:14, 16）等經文。

神秘學家也把許多《智慧書》上和《福音》上所有相同的地方來作比較，不過他們特別注重天主的智慧與世人的交往，因為這些交往非常美妙地揭露了救主對自己信徒所懷的熱情。

天主的智慧有時也指天主的聖寵，因為聖寵使人與天主密切結合（智 7:14），有時借喻她為慈母，為童貞，為新娘，為大方的主母（箴 9:1-6）；這些被神秘學家直接或間接視為在《舊》《新》兩約上互相輝映的特徵，成了許多聖師、聖人和神修學家的高超道理的基礎。

見聖言、啟示、恩寵、救恩史、聖經中的哲學。


 智慧書（The Wisdom Books, Libri Sapientiales）

在《舊約》《聖經》中，有一部分，教會自古以來，稱為「智慧書」或「訓誨書」，即《聖詠集》、《約伯傳》、《箴言》、《訓道篇》、《雅歌》、《德訓篇》及《智慧篇》；這七部經典皆屬於《聖經》中的智慧文學，雖然它們的文體並不劃一，但它們的內容卻是自成一格，與其他經典的內容，如歷史、先知、及法律書是迥然不同的。決定《智慧書》的因素有二：
  1. 寫於充軍至耶穌降生的時期；
  2. 寫作的目的不只是為以民，也是為全世界人類，並且所討論的內容特別注重倫理道德，而不是專以教理神學為出發點。

此外，另一特點是作者當時已多少受了外教哲學思想的影響，這一點尤以《智慧篇》為然；不過在與宗教有關的智慧觀念上，作者卻沒有完全跟隨教外哲學思想的潮流，相反，卻有自己獨特的見解與立場。作者並在聖神的默感之下，甚至發揮了比教外哲學更為高尚的思想，使人對「智慧」有了更為清晰和深刻的認識。

《智慧書》的另一特點，是它們大都以簡短的格言方式來教訓人，這一點卻十分相似中國古傳據有訓誨意義的成語或格言，但在《聖經》上卻不可一概而論，因為有不少的部分是以訓誨詩、輓歌、讚詞的方式而出現的。

另一點值得我們注意的，是智慧文學上所強調的智慧，主要的並不是理智、明悟、學問方面的智慧，而是人生處世為人方面的實際準繩，亦就是人格道德的表現；它訓誨的對象並不是團體，而是單獨的個人，是以父親教訓兒子的口氣來表達的，而智慧的泉源，猶如為一切古中東的文化民族，是來自神，來自天主的。如此無形中為即將來臨的更高尚的基督教倫理準備了道路。

見智慧條。


 智慧篇（Book of Wisdom, Liber Sapientiae）

本書是屬於次正經中的一本書。其作者應是一位僑居於埃及亞歷山大里亞城的猶太人，時在公元前一世紀。本書不少重要抄本有「撒羅滿的智慧」為標題，看來作者是撒羅滿，其實不然；這只是當時的一種習俗，作者假借撒羅滿的名，以增加自己著作的身價而已。蓋本書所論既是智慧，而在歷來的猶太人中，最著稱於智慧的又是撒羅滿；是以將自己的著作歸於撒羅滿名下，其實其他的智慧書，比如《訓道篇》亦稱為撒羅滿的著作，古代的人固然大都隨從此說，確以撒羅滿為本書的作者，但也自很早以來，已有不少的學者及教父們看出了這種說法的不確。

本書的內容：大致可分三部份：
  • 第一部份（1-5）：勸勉人要盡力追求智慧，因為智慧對人生有很大的益處；
  • 第二部份（6-9）：申述智慧在撒羅滿君王身上所有的作為，而被猶太人稱為「智慧之父」；
  • 第三部份：（10-19）說明，並強調智慧是人類生活的指南，她格外是猶太民族的導師，因為是她拯救了百姓；相反的，那些敬拜邪神偶像的人們，卻受了嚴重的懲罰。

總而言之，作者的意思不外是警告那些僑居異地的猶太人，不要受外教哲學思想的誘惑而跟隨外教人的習俗禮教；另一方面也是向那些以外教哲理而自豪的希臘人指示，猶太智慧並不次於他們的哲理；相反的，只有過之而無不及，因為她的來源是造萬物的真主宰。

語言：如果本書確是撒羅滿的著作，所用之語言自當是希伯來文無疑，可是古代的教父們即已對此表示了懷疑的態度，比如歐色彼，奧斯定及熱羅尼莫等，都以為「希伯來人不認識智慧篇」，是以現今的學者認為本書之原文希臘文，是一位不知名的作者，在亞歷山大里亞城為那些已不識本國文化的猶太人所寫的一本書；其次由本書的文筆亦可看出它的原文應是希臘文，蓋有不少詞句的構造形式，是完全出於希臘文的，不見於其他語言；其次還有不少的複合字是完全不見於希伯來文的，而在希臘文中卻是屢見不鮮。作者是一位十分熟悉希臘文化及其人情風俗的學者，並對全部《舊約》亦有相當的研究，其所用之《舊約》部份似乎是《七十賢士譯本》，這由其所引證的《舊約》部分可以知道，並且現代的學者皆強調：全部《智慧篇》是出於一位作者的手筆。

時代：作者不時指出在埃及所發生的災禍（智 14:22-30），以及迫害猶太人的事蹟（11:5-19; 12:23-27），並有不少猶太人背棄自己宗教的事實（2:10-20; 3:10-13; 5:1-14）。這一切都在證明本書問世的時代是《舊約》晚期，且已含有《新約》的風味；對於人生已有與《新約》很接近的超性思想，堪稱為舊《新約》的中間橋樑，謂為《舊約》中最晚的一部著作，殆無不可。

見智慧、智慧書條。


 朝拜、叩拜 [欽崇]（Adoration, Adoratio [Adore, Adorare]）

按希伯來或希臘原文，含有俯伏在地，或叩首至地之意，這是東方民族表示尊崇的最高敬禮。這種敬禮在《聖經》中含有兩種意義：一種是宗教上的，一種是社交上的。這種敬禮，如果應用在宗教上，只能歸於至高無上的真神，上主天主，以表示承認上主的無限尊嚴與無上主權（創 24:26, 43; 出 20:5; 詠 95:6等），絕不能歸於任何人或任何受造物（出 20:5; 34:14; 瑪 4:10; 宗 10:25; 默19:10; 22:8）；如果應用在社交上，則多用於國王（撒下 9:6-8; 14:22, 33），也偶而用於其他的人，以表示敬意或感恩之情，如 創 18:2; 33:3; 出 18:7; 撒上 20:4; 瑪 18:26 等。所以在外表的禮儀上看來，二者毫無區別；但在行禮者的意向中，則有絕大的區別。在《新約》中，「朝拜」的最高敬禮，不但歸於天主，亦歸於耶穌基督（斐 2:10; 希 1:6; 默 5:11-19; 7:9-12 等）。但耶穌在世時，四《福音》所記載的朝拜或叩拜耶穌之事，並非常指此種宗教上的最高敬禮，有時是認耶穌為國王或默西亞，如瑪 2:2, 8, 11; 谷 15:19，有時認耶穌為具有神能者，如 瑪 8:2; 9:18; 14:33; 15:25; 20:20; 谷 5:6; 若9:38等。當耶穌復活升天之後，當然堪受此種至高無上的敬禮了。

見主、主人。


 朝露（Dew, Ros）

巴力斯坦是出名的乾旱地區，但是夜間自西部颳來的海風，卻帶來大量地中海的水份，變成朝露，潤濕乾燥的田野植物。它在春雨之後及秋雨來到之前這一段時間內，更具有重大的價值及需要，它被視為上主的祝福（創 27:28, 30; 申 33:13; 約 38:28; 詠 133:3; 米 5:6; 匝 8:12），一旦中止卻被視為上主的懲罰（列上 17:1; 蓋 1:10）。以民在曠野中所食的「瑪納」，猶如豐盛的露水降落在地（出 16:13, 14; 戶 11:11）。基德紅在接受上主的民長任務之前，即求上主賜以露水的聖蹟（民 6:37-40）。南方吹來的風阻止露水降落（列上 17:1）。

朝露象徵財物的豐富（約 29:19; 見 詠 110:3; 歐 14:6），但它也象徵財富的虛幻及易失（歐 6:4; 13:3; 依 18:14; 箴 19:12）。


 棄絕（Excommunication, Excommunicatio）

將某人因犯嚴重的過犯而棄絕於團體之外的措施，在猶太民族及初期教會中都曾予以實施，格外是如果所犯的過失不只是開罪於天主，並且亦是對團體的羞辱，危及他人時。這種棄絕有暫時及永久的分別，它的目的卻是在希望如此使犯過的人回頭改過。

在《舊約》中最顯明的例子，見於 厄上 10:8：當時眾首領和長老議決，由充軍歸來的以民：凡三日內不來耶京參加集會的，「他的一切財產應充公，他本人也應由充軍歸來的會眾中革除」。梅瑟法律上亦曾例舉應受棄絕的過犯：未受割損者（創 17:14），不守安息日者（出 31:14），破壞某些倫理法律者（肋 18:19; 20:3, 18），格外是破壞禮儀法者（出 12:15, 19; 30:33, 38; 肋 7:20, 21, 25, 27等），都「應由民間剷除」。谷木蘭的宗教團體亦有開除團籍的規定。

在《新約》時代，誰「若承認耶穌是默西亞，就必被逐出會堂」（若 9:22; 12:42），耶穌自己也以此來提醒門徒們（若 16:2; 見 路 6:22）。但是我們不能確定這種懲罰的性質何在，及它的時間性，現在所有的一些明文規定，大都是出於第一世紀之後的經師之手（見Strack-Billerbeck）。

耶穌賜給伯多祿的「束縛及釋放」（瑪 16:19）的權柄，自然與實施棄絕與解除棄絕有關，但此處所提的是有關天國的進入與否。宗徒們接受了同樣的特權（瑪 18:18）。但此權只可實施於犯者拒絕接受勸言之後，那時可以「將他看作外教人或稅吏」（瑪 18:15-17）。

保祿以他身為宗徒及教會首長的權力，毫不客氣地將格林多的亂倫犯人開除教籍（格前 5:2-5, 13; 見 申 13:6），使撒殫可以更自由地來「摧毀他的肉體，為使他的靈魂在主〔耶穌〕的日子上可以得救」（格前 5:5）。由此可見這種棄絕的措施，亦有它積極的一面：為使犯人回頭得救。其次被宗徒開除教籍的，有背信的依默納約和亞歷山大（弟前 1:20; 見 弟後 2:17），並令弟鐸要同異端人斷決來往（鐸 3:10; 見 得後 3:14, 15），連若望宗徒對待異端人也十分嚴厲（若二 10; 11）。


 棄絕自己（Abnegation, Abnegatio）

《瑪》16:24 記載，耶穌向他的門徒說：「誰若願意跟隨我，該棄絕自己，背著自己的十字架來跟隨我」。棄絕自己乃跟隨耶穌的先決條件。棄絕二字，表面看，只具有消極性的意思；事實上，過去的神學家也多偏重這一意義；但近代神學家認為棄絕二字，除有消極意義外，更含有積極的意義。所謂棄絕自己，消極方面要拋棄自己一切與生俱來的不正當的傾向，以及後天的惡習；積極方面是把自己全交付於基督，度基督的生活，也即保祿宗徒在 弗 4:17-24 所說：「脫去舊人穿上新人」；以及 羅 6:2-11：「死於罪惡，而活於基督」。

按棄絕二字，拉丁文 Abnegare ，希臘文 Arneisthai 只見於《新約》，但這一字的意義卻導源於《舊約》。由古聖祖的歷史上即可看出：如亞巴郎的歷史，他奉命離棄家鄉，祭殺獨子（創 12:1; 17:9-14; 22:1-19），在在要他棄絕自己。眾先知們的生活，如耶肋米亞（耶 1:6-9; 37:6-16; 32:16-25）、歐瑟亞（歐 1; 2）、約納（納 1:3; 3:2, 3）、厄里亞（列上 19:9-14）等，尤其依撒意亞先知所描述的「上主的僕人」（依 50:4; 53:1-10），這上主的僕人，也即未來默西亞的素描。是以耶穌傳教時，公開地向門徒說：「我不尋求我的旨意，而只尋求那派遣我來者的旨意」（若 5:30）。是以耶穌所度的生活，也是棄絕自己的生活，正如保祿所寫的：「連基督也沒有尋求自己的喜悅，如所記載的：辱罵你者的辱罵，都落在我身上」（羅 15:3等）。為此，堪稱耶穌忠實弟子的保祿也說：「我已同基督被釘在十字架上了，所以我生活，已不是我生活，而是基督在我內生活」（迦 2:19-20）。保祿的這句話可說是「棄絕自己」最好的解釋。

見門徒。


《聖經》辭典

 棍杖（Staff, Virga）

由於以民的先祖原屬遊牧民族，為一遊牧民族為行路，或為牧放牛羊，可說棍杖是他們的必需品，是以在《聖經》裡由《舊約》到《新約》多次提及棍杖，不過棍杖在《聖經》裡除照字意直解外，且多次有象徵意。今分述於後：

棍杖照字意直解，在《舊約》裡較顯著的，有雅各伯的棍杖（創 32:11），猶大的棍杖（創 38:18, 25），尤其梅瑟的棍杖，天主曾藉梅瑟的棍杖大顯威能，為救以民出離埃及（出 4:2; 7:10, 17, 19; 8:1, 14, 16, 17:5等），為此，那棍杖也稱為天主的棍杖（出 17:9）。亞郎的棍杖，為證明亞郎為大司祭乃出於天主的旨意，天主曾使亞郎的棍杖開花結果（戶 17:16-25）。約納堂的棍杖，以及達味的棍杖；達味為打擊培肋舍特巨人哥肋雅時，隨身除五塊小石子外，只帶有他的牧羊的棍杖，以致哥肋雅說：「莫非我是隻狗，你竟拿棍杖來對付我」（撒上 17:40, 43）。

至於《新約》，耶穌差遣門徒出外傳教時，曾提及棍杖，不過問題是，按 瑪 10:10 和 路 9:3 耶穌囑咐門徒路上不要帶棍杖，而 谷 6:9 卻容許門徒帶棍杖。關於這兩處的差異，經學家有以下兩種解釋：一、或者耶穌曾兩次作過差遣門徒的訓話，在兩次不同的機會下，有了上述的差異。二、或較為可取的一說，是對棍杖的解釋：若以棍杖作擔荷行李或作攻擊或自衛的武器，則為耶穌所禁用，若只為幫助行路，則不在禁用之例。總之，經文雖有差異，而對觀《福音》的用意則完全相同，即耶穌要人為了傳《福音》，全不必掛慮衣食問題，而只要一心依恃天主。

棍杖除上述的用途外，在《聖經》裡，尤其智慧書裡，多次用為懲戒人的刑具，如保祿所述，他曾三次受過杖擊（格後 11:25; 宗 16:22）。在同一意義下，他向格林多信友致書說：「你們願我帶著棍棒到你們那裡去呢？還是……」（格前 4:21）。在智慧書裡，則多以棍杖為教教訓子女及懲戒愚人的家法，如 箴 10:13; 13:24; 22:15（思高譯本譯為戒尺），23:14; 德 33:25等。

除上述照字直解的兩種意義外，棍杖在《聖經》裡，根據上述兩種用意，更引伸到借意或象徵意。如按棍杖的本意，原為助人行路之用，因而《聖經》裡以子女喻為年老父母的棍杖（多 5:19），甚而將藉以維持人生活的麵包或其他食物也喻為棍杖，如 肋 26:26 思高譯本按意譯為「斷絕糧源」，按希伯來文原作：打斷食糧的棍杖。則 14:13 也有同樣的說法。所謂斷絕糧源，亦即使人陷於貧乏遭受饑餓之苦。

由於棍杖也可用為懲戒人的用具，因而天主藉異民懲戒以民時，將異民如亞述喻為天主義怒的棍杖（依 10:5; 14:5）。

此外，也有以棍杖象徵國家的武力和富強的用法，如 耶 48:17 即以棍杖來指以民興盛時的富強。更普遍地，不只在《聖經》裡，即古代中東的國家，也多以棍杖作為君王王權的象徵；事實上，古代君王也實在常備有一棍杖，通常稱為權杖，拉丁文譯作 Sceptrum 。不過這類權杖，有時不是以木製的，而是金質的，故稱為金杖，如 艾 5:2及 補錄 丁 8 節。至於 聖詠 2:9 所說的鐵杖，非就杖的質料來說，而是說天主必將堅決地來鎮壓和粉碎以民的仇敵。又達味在詠唱：「上主是我的牧者……」的那篇聖詠裡說：「你的牧杖和短棒，是我的安慰和舒暢」（詠 23:4），兼指上述棍杖所有的含意，猶言天主既是他生活的靠山和源泉，又是他度日的護衛者，在他行錯踏差失足犯罪時，則又是他的懲戒者，只由這節聖詠所詠唱的棍杖，已可領略棍杖在全部《聖經》裡所有的含義。


 植物（Plants, Plantae）

見聖經中的植物。


 棕樹、棕櫚樹（Palm-tree, Palma）

亦名棕櫚樹，或謂椶櫚樹，是一種常綠喬木，其莖呈圓柱形，無枝，高達廿餘公尺，莖頂叢生掌形大葉，開小黃花，並結果如棗，食之味甜，可以製藥、釀酒，其莖可作木材。在中東地區盛產於埃及，西乃半島的綠洲區，以及美索不達米亞；在聖地則產於沿海地帶及約但河流域（見 出 15:27; 戶 33:9; 申 34:3; 編下 28:15）。

棕樹亦有它的象徵意義（詠 92:13; 歌 7:8-9），在教會的禮儀及藝術上，它是致命者的象徵。

見聖經中的植物。


 欽崇（Adore, Adorare）

見朝拜、叩拜[欽崇]。


 款待（Hospitality, Hospitalitas）

見客人[旅客、款待]。


 無信、失信（Incredulity, Incredulitas）

「無信」一詞，在《舊約》中很難找到，它是《新約》上的一個術語，因為在《舊約》中，以民與天主之間的基本關係，不在於信與否的問題上，故此代替「失信」常用「違背」（戶 20:24; 申1:26）、「悖逆」（依 65:2; 耶 5:23）、「叛逆」（則 2:6）等字句。「失信」、「不信」與「無信」，在《新約》中則屢見不鮮（見 瑪 13:58; 谷 6:6; 9:23; 16:14; 羅 3:3; 11:20, 23; 弟前 1:13; 希 3:12等）。這為初期的教會，格外是為那些回頭的猶太人來說，的確是一個前所未聞的新題材。「無信」的解釋可用一句《聖經》上的話來表達：「耶穌責斥他們的無信和心硬，因為他們不信那些在他由死者中復活後，見了他的人」（谷 16:14; 亦見 路 24:36-43; 若 20:19-29）。幾時用於人則稱為「無信的人」，或「失信的人」（瑪 17:17; 谷 9:18; 若 20:27; 默 21:8 等等）。

《新約》信仰的主要對象是耶穌基督，而不直接是天主。外教人因不信耶穌被稱為「無信仰的人」（格前 6:6; 7:12-15; 10:27; 14:22-24; 格後 4:4; 6:14, 15）；同樣，聖保祿稱那些不信基督的猶太人為「無信仰（悖逆、違抗）的民族」（羅 10:21; 11:20, 23, 31）。因此，誰不信耶穌和他的《福音》，就是無信的人，也就不可能信仰「耶穌基督的天父」，也不會認識天主（若 5:37, 38）。為明瞭無信的真諦，應先明了「信德」或「信仰」的本質，而它的反面就是「無信」及「失信」。

見信德、信心。


 無酵餅 [無酵節]
（Unleavened, Azyma [Feast of Unleavened Bread, Festum Azymorum]）

是一種十分相似中國北方所慣食的、無酵的圓形薄麵餅。《聖經》上最初提這種麵餅的用途，常是由於急不可待，或受環境的限制而來不及發酵時，才速備速食（創 18:6; 19:3; 出 12:34; 盧 2:14; 蘇5:11）。日後以民用以作祭獻的餅總是未經發酵的麥麵餅（肋 2:4, 11; 7:12; 8:2; 戶 6:15; 出 23:18; 34:25; 肋 7:13; 23:17），其原因有二：
  • 一是古東方的各民族，大都相信麵之發酵是一種腐爛的作用，故不宜用於祭獻；
  • 二是歷史的問題，即是為紀念以民出埃及時吃這種無酵餅，一連七天之久，史稱「無酵節」。

以民進入聖地之後，乃將「無酵節」同「逾越節」（亦稱「巴斯卦」）合併慶祝（肋 23:5 等節），雖然原來本是兩個不同的節日。為祭獻用的麵餅當由肋未支派的人預備（編上 23:29），祭祀所剩餘的，由司祭們共食。

耶穌最後晚餐中所食及為建定聖體聖事所用的即是這種無酵餅。聖保祿將無酵餅作為教友神性生活的象徵，力勸教友們應放棄奸詐邪惡的舊酵母，而取純潔真誠的無酵餅（格前 5:7-8）。


 無酵節（Feast of Unleavened Bread, Festum Azymorum）

見無酵餅[無酵節]條。


 無花果（Fig, Ficus）

植物名，是屬於桑科的一種落葉灌木，葉大，普遍為三裂或五裂，幹高丈餘。

在《舊約》中，原祖犯命之後，躲於無花果樹下，並以其樹葉來遮羞（創 3:7）；偵探自許地返回後，將客納罕地描述為滿佈葡萄園、橄欖樹及無花果樹的地區，三者皆為聖地的主要出產（戶13:23; 20:5; 申 8:8; 見 民 9:10）。它的嫩芽報告春之將至（歌 2:13; 瑪 24:32）。一年有兩次的收穫，第一次在六月，稱之為早熟的無花果，第二次在八月至十月間（見 瑪 24:32）。它的青枝綠葉是以民歌舞昇平，國泰民安的象徵（見 列上 5:5; 列下 18:31; 20:7; 依 36:16; 米 4:4; 匝 3:10）；相反的，它的乾枯毀滅則是上主懲罰及詛咒的表徵（見 依 34:4; 亞 4:9; 岳 1:7, 12; 耶 5:17; 8:13; 詠105:33; 鴻 3:12等）。以民猶如上主在曠野中發現的一棵無花果樹（歐 9:10），充軍的以民猶如一筐甘甜的無花果（耶 24:1-8）。

它的吃法可以生吃，乾食或作成無花果餅而食，並可用來作藥材（見 列上 5:5），或者釀成無花果酒來飲。

在《新約》中有納塔乃耳被召之前，坐在無花果樹下的記述（若 1:48），亦有耶穌的格言：「蒺藜上豈能收到無花果？」（瑪 7:16）耶穌咒罵一棵無果子的無花果樹，因而乾枯（谷 11:12），並謂在世界末日，星辰將如「未成熟的無花果」一樣，被強風吹落（默 6:13）。


《聖經》辭典

 無神論（Atheism, Atheismus）

在《聖經》上積極的，或者理論的無神論是沒有的。為猶太人，天主的存在並不是理論的問題，而是實際行動的問題。《舊約》中雖數次提到那些「沒有天主」者（詠 14:1; 53:2），但很顯明地，他們並非否認天主的存在，而只是否認天主對人類的照顧，天主的全能、全知及對人類歷史的干與，亦即天主的賞善罰惡；換句話說，就是生活好似全無天主的存在（詠 10:4）。《聖經》稱這些人是卑鄙的，短視的，自滿自足的，享受主義的，惡人，愚妄的人，且極力反駁攻擊他們（依22:13; 耶 5:4; 詠 10:4; 14:1; 羅 1:28-32; 3:10-13; 格前 15:32; 弗 2:12）。有時是政府或君王的自大自尊，目空一切，甚至自覺超越天主，而成了實際的無神論者，《聖經》亦嚴加斥責（則 28:2; 達11:36; 得後 2:4; 默 13等）。更有一種無神論，是來自信德的動搖，來自信德與現時生活的矛盾，而導致人對天主存有失望悲觀的心情（訓 1; 依 45:15; 詠 73）。但否認天主存在的人，在《聖經》上是找不到的。

相反的，在希臘及羅馬帝國時代，猶太人卻被指為無神論者，因為他們的唯一神宗教，及不准敬偶像，與當時的外教多神敬禮者格格不入，故多受人磨難、責罰。外教人更視歸化猶太教為奇恥大辱，格外自多米仙皇帝始。基督徒既承受了猶太人的惟一神教，故亦受了同樣的遭遇。

聖保祿用外教人攻擊基督徒是無神論者同樣的理由，來責斥他們為無神論者，因為他們相反理智，否認天主的存在（羅 1:18; 宗 17:23; 格前 1:21），明知有天主的存在而去敬拜邪神（羅 1:19-21, 28），稱之為「在這世界上沒有天主」的人（弗 2:12）。


 猶大 [猶達]（Judah, Judas, Judea, Jude, Iuda）

猶大一詞可分為人名，支派名，國家名解說。

一、人名：

是雅各伯的第四個兒子，由肋阿所生（創 29:35; 35:25），此名之意義在《聖經》上已有所記載：肋阿生子後說：「這次我要讚頌上主」，為此給他起名叫猶大（創 29:35; 參見 49:8），他在兄弟之間將掌有主權（創 49:8-12），他本是一個很實際的人（創 38:25-26），性格高貴（創 37:25, 27），富有決斷力（創 43:8-10），能說服人心（創 48:18-34）。

二、支派名：

猶大生有五個兒子（創 46:12; 戶 26:19-22; 編上 2:3-8）為猶大支派之祖；當進入許地時，已擁有七萬四千六百可以作戰的壯丁（戶 1:26）或謂七萬六千五百人（戶 26:19-22）。他們居於乃革布（思高譯本譯作「南方」）及猶大山區（民 1:1-18）。這一支派所佔的地區及它的城市，見於 《蘇》15:12, 20-63。

猶大支派猶如它的始祖，在《聖經》及以民的歷史上，特別受重視及尊敬：在曠野中遷移時，猶大支派領先前進，距約 櫃最近（戶 2:3-9）；在舉行禮儀時，亦名列前排（戶 7:12-17），常佔榮譽席位（申 33:7）；劃分聖地時，猶大也是名列第一，並得了一份重要的地區（蘇 14:6-15; 15:1-19）。若蘇厄死後，猶大負起主要作戰的責任（民 1:1），並獲得輝煌的戰果（民 1:19），甚至在戰爭不利時，《聖經》上仍強調上主時常同猶大在一齊（民 10:9; 撒上 17:1）。

猶大支派人達味之繼本雅明人撒烏耳為王，曾引起了兩支派之間的隔膜，舍巴的叛亂即為此證（撒下 20:1）；但因兩支派距離甚近，且有唇亡齒寒之感，故在撒羅滿及其後政治分裂時代，實際上已成了一個支派，（列上 12:21），而成為南北爭奪的對象。當然猶大支派，自始至終，是在精誠團結擁護本支派人達味及其家族為王（撒下 2:4; 5:5），撒烏耳的僅存後裔依市巴耳被殺後，北方的支派才打發代表認達味為全國的君王（編上 12:24-40; 撒下 5:3）。撒羅滿時代猶大支派受到國王另眼看待，既不必為國王服役，又不必完糧納 稅（見 《列上》4:7-19），因而引起了其他支派的嫉妒與憤恨，成為日後北方人雅洛貝罕叛變及政治分裂的主要原因（列上 11:26-40），其結果是北方的十個支派完全脫離了猶大支派的管轄（列上 12:12, 17）。政治分裂後，相繼亦發生了宗教分裂（列上 12:25）。

三、國家：

南國猶大的第一位國王是勒哈 貝罕（九三一∼九一三）。至五八七年充軍為止，在這漫長的歲月中，與北國以色列的關係可說是先交惡敵視，而後親善互助，終以疏遠冷漠而結束（見 《列上》16:23-28, 29; 列下 8:29）。外來的侵略則先有埃及王史沙克的虎視耽耽，欲將微小的猶大吞併，勒哈 貝罕王被迫獻出聖殿及王宮的寶物了事（列上 14:25-28; 編下 12:2）。阿撒王（九一一∼八七○）將入侵的則辣黑打敗（編下 14:1-14）；約 沙法特王（八七○∼八四八）戰敗阿孟、摩阿布及瑪紅人，而保持了厄東地區的主權（編下 20; 1-32）；但於約 蘭王時代（八四八∼八四一）又予喪失（編下 21:16, 17）。阿哈次王（七三六∼七一六）被阿蘭及以色列聯軍困於耶京城內（列下 16:5, 6），此時亞述興起，大軍壓境欺凌猶大，上主救助了希則克雅國王（七一六∼六八七）而得以解圍（列下 18:13-37），但其子默納 舍（六八七∼六四二）是位惡君，受主懲罰，而被亞述人擄去（編下 33:10-13）。約 史雅王（六四○∼六○九）因對抗埃及王乃苛，而戰死於默基多（列下 23:29）；約阿哈次王被擄往埃及（列下 23:34）。為懲罰約 雅金王（六○九∼五九八），巴比倫王拿步高派遣軍隊入侵猶大（列下 24:2），終於在五八七年猶大國完全毀於拿步高之手，再不成為國家。

猶大國在歷史上所遭遇的災難及終於滅亡，按《聖經》的評論，應歸咎於國王及百姓不忠於上主的盟約 （列下 23:27）；除了希則克雅及約 史雅外，幾無一不受責斥（列下 18:3-6; 22:2）；但上主卻沒有忘記許給達味的永遠的寶座（撒下 7:12-16），猶大子民在充軍之地回頭作補贖之後，仍有一部份得以重歸聖地，自此開始一個歷史的新階段，由猶大而變成猶太。

見猶太、以色列、以色列遺民[遺民]、拿步高。


 猶太（Judaea, Iudaea）

猶太一名是指猶太人所住的地區而言，是充軍後的名詞。因著巴比倫充軍的史事，以民的支派及太守區（列上 4:7-19）已不復存在。巴力斯坦被劃分為四個地區，三個在約但河之西（撒瑪黎雅、加里肋亞、猶太），一個在河東（培勒雅）。既然自充軍之地返回的百姓，大都是屬於猶大及本雅明二支派的後裔（南國猶大子民），為別與其他宗教及人種不太純正的、其他居於聖地的人民，乃自稱猶太人。「猶太人」一詞原是只指充軍歸來居於耶京周圍的人而言（瑪 2:1），但後來竟廣泛地指一切居於聖地與猶太人血統及宗教有關的人民而言，以別於其他外邦人（厄上 4:1; 厄下11:4）。

所謂猶太地區，原本是一個位於撒瑪黎雅南方的小小區域，只有在瑪加伯時代才逐漸將其範圍擴大（加上 10:30, 38; 11:34, 57），其後若望依爾卡諾於公元前一二六年更征服依杜默雅、瑪黎撒等地區，強行將當地居民猶太化。大黑落德——猶太王（路 1:5）——將猶太版圖擴展至最大，他死後將全地區劃分給他的兒子們來分別治理。猶太，依杜默雅及撒瑪黎雅自成一區，由子阿爾赫勞來統治。公元六年猶太被劃入敘利亞行省，由羅馬總督來管轄。

見大黑落德、阿格黎帕。


 猶太教（Judaism, Iudaismus）

Iudaismus，今譯作「猶太教」，此字已見於新《舊約》（加下 2:21; 8:1; 14:38; 迦 1:13, 14），其同語根的動詞 Ioudaizein，亦見於新《舊約》（艾 8:17; 迦 2:14）。名詞與動詞兩者只用於希臘經文中，前者思高譯文譯作「猶太教」，後者在 艾 8:17 譯作「入猶太籍」，在 迦 2:14 則譯作：「猶太化」。此字作名詞用譯作「猶太教」，或「猶太宗教」，本來不錯，但尚未完全表出此字的原意，因為此字除了指示信仰、教理、禮儀之外，還包含猶太人充軍以後生活習慣的一些特徵。有人主張譯作「猶太主義」，但這樣一譯，就似乎未表出此字所含為主的宗教意義。至於動詞譯作「猶太化」或「入猶太籍」，似乎譯得恰到好處。

「猶太教」，不論按它的狹義就宗教而言，或按它的廣義，就猶太人生活行動和理想的特徵而言，如要徹底明瞭它的含義，除了語言學外，還應研究若瑟夫的作品，尤其他所著的猶太古史，猶太經師的著作，以及希臘與羅馬作者對猶太人所寫的書籍，或所加的評論。以下我們只略述自充軍結束後——公元前五三八年，至公元後一三五年的「猶太教」或「猶太主義」。公元一三五年羅馬軍隊完全消滅了耶路撒冷城，在舊城的遺址上修蓋了一座新城，以當時在位皇帝的名字命名為厄里雅卡丕托里納（Aelia Capitolina）。

本文分兩段，前段陳述這時期內的歷史大事，後段略論當時猶太人的宗教生活思想的特徵。

一、歷史大事

關於公元前七二二年被亞述帝國消滅的以色列北國，或「若瑟家」的後代，歷史文件很少。事實上，雖然有關形成北國十支派的後裔的命運傳說甚多，但大體說來，都沒有什麼歷史價值。

至於有關公元前五八六年被傾覆的猶大南國子民的命運，寶貴的《聖經》文件就相當多，如 列下 25; 編下 36:9-23; 耶 25:11-14, 36-45。此外，自充軍時期起，至公元前第一世紀所著作的經書，都直接或間接揭露了猶太民族的生活理想和希望。

除了《聖經》經典外，對於我們所講的這一段歷史——公元前五三八至公元後一三五年——尚有不少其他的文件，如淮羅全集，若瑟夫和猶太經師的作品等。雖然這些文件都比較晚出——大約自公元一世紀至四、五世紀——可是它們還保存著一些寶貴的古代傳說。再說，《舊約》的偽經也都反映著這一段時期猶太人的心意。此外，還有一種珍貴的歷史文獻，即草紙文件和金石文獻，今只提出與本時期有關的厄肋番廷草紙文件和碑文。

居魯士對被征服的民族，其政策與亞述和巴比倫帝國的政策恰恰相反。他為博取屬下的好感，於公元前五三八年頒發上諭，准許流徙巴比倫的異民返回祖國，歸國時可隨身帶回自己的神像。流亡在巴比倫的猶太人自然沒有神像可攜帶，但在巴比倫尚存有昔日被帝王劫來的耶京聖殿的器皿。第一批在則魯巴貝耳領導下歸國者，約有四萬餘人。他們帶著這些聖殿器皿返回了耶路撒冷，其餘大部分猶太人仍留在巴比倫。不走的原因可能有二：一、他們在那裡已有家業，生活安定，故樂不思蜀；二、暫留在異鄉，在經濟上，更能援助歸國的同胞。見 厄上下、蓋、匝，詠126; 129; 134; 137等。

歸國者的美夢是重建聖殿，復興達味王朝，推舉達味的苗裔則魯巴貝耳為中興的君王。可是猶太屬於波斯帝國「河西州」（Transeuphratena），帝國不許在自己版圖內出現半獨立、半服從的國家，最多只讓他們享受宗教自由，處理自己的小爭訟案件。猶太人在波斯帝國時期（公元前五三八∼三三六年），大致說來，都能安居樂業，大司祭的地位和權力也漸漸提高。以色列北國傾覆後，開始的移僑運動（見散民條），也逐漸有了進展，許多猶太人不但經商發了大財，而且在帝國內也榮任最高的職位。厄上、 厄下、艾、厄肋番廷和慕辣秀（Murashu）草紙文件都予以證明。

在這時期，撒瑪黎雅人為了猶太人拒絕他們助建聖殿的要求，便圖謀報復，以種種方法反對猶太人，這決裂持續凡數百餘年（厄上 4:2, 5; 厄下 4:2-8; 若 4:9, 20）。約在公元前四四五或四四四年乃赫米雅為猶太總督時，重修了耶路撒冷的城垣，繼而藉厄斯德拉司祭的協助，從新宣佈解釋了法律，推行社會正義，救濟窮人，嚴守安息日。為了維護選民生活的純潔，厄斯德拉和乃赫米雅「築了」一道「藩籬」圍護以民。這道「藩籬」，與其說是耶京的城牆，倒不如說是法律的解釋。這番解釋漸漸成了「先人的傳授」（谷 7:3），約束猶太人的生活，不與異民同化。

流徙在巴比倫的猶太人，逐漸忘記了本國語言——希伯來話，歸國後，他們也學習，也講說鄰邦民族的語言。厄斯德拉和乃赫米雅兩位大領袖也注意到這點。按猶太傳說，就在這時出現了以阿剌美語，即當時的普通話，解釋希伯來文《聖經》的經師。日後這阿剌美語的《聖經》詳解就成了所謂的「塔爾古木」（Targum）。除了《艾》 所記反猶太人運動及《友》和《多》所暗示的同樣運動外，一般說來，猶太人自居魯士頒布上諭直到亞歷山大大帝推翻波斯帝國，是享受了太平，生活相當安定。

到了公元前三三二年，猶太為亞歷山大大帝所侵佔，亞歷山大大帝駕崩後三年，即公元前三二○年，至一九七年左右，乃轉屬拉哥王朝，即埃及政府。拉哥王朝的正式君王有十五位，都名叫仆托肋米，因此，這埃及國的王朝也稱作仆托肋米王朝。同時的敘利亞王朝，雖取立國君王色婁苛之名叫色婁苛王朝，但其歷代君王並不盡叫色婁苛，也有叫安提約古，亞歷山大，德默特琉的。

在仆托肋米王朝時代，值得注意的事有二：一是猶僑發展；特別在這時期，很多猶太人相率移民埃及；二是在仆托肋米二世非拉德爾腓（公元前二八五∼二四六年）為王時，猶太人開始翻譯希臘文《聖經》，即所謂《七十賢士譯本》。同時希臘化主義在埃及也大有進展，甚至僑居其地的猶太人也開始用希臘文著書立論，如阿黎斯托步羅，智慧篇的作者，以及淮羅等都是。雖然希臘化主義在埃及很發達，可是一般說來，埃及政府從沒有因這主義壓迫過猶太人，有時遭遇到一些困難，那也只是屬於地方性的。但自從公元前一九七年，色婁苛王朝安提約古三世大帝佔領了猶太後，猶太人的命運就起了很大的變化。安提約古四世厄丕法乃於公元前一七五年，為使自己的大國事事得到統一，便實施高壓手段，迫使猶太人希臘化，而引起了瑪加伯家父子兄弟的起義反抗，終於於一四二年獲得了自由和獨立。這一段歷史載於《瑪加伯上下》，若瑟夫的歷史著作，希臘和羅馬作者的著作，以及當時的金石文和錢幣學。我們在此只就瑪加伯的革命精神和革命以後的變化，略說幾句。

以民的這場戰爭，起初只是為護教保家而起，所以是正義而神聖的，給人類帶來了光榮。但自公元前一四一年至六三年，瑪加伯的後裔居然也俗化了，除了實行擴張領土的政策外，還建立了阿斯摩乃王朝，做出了殘忍不仁的事，終於釀成了內戰。公元前六三年，阿黎斯托步羅二世與其兄依爾卡諾交戰，二人同意請羅馬將軍龐培代為裁判，結果二人都不得稱王，而委依氏為猶太的領袖兼任大司祭之職；至此，阿斯摩乃王朝遂告滅亡。

阿黎斯托步羅不滿，遂起而反抗，為龐培所擊敗，退守耶路撒冷京城。龐培揮軍前進，包圍了耶京，於同年秋季，耶京陷落，龐培遂將猶太劃歸羅馬敘利亞省。

自公元前六三年至公元一三五年，巴力斯坦的歷史是相當悽慘複雜。宗教的事留在下段再說；這裡只提及有關政治的事。

阿黎斯托步羅的兒子亞歷山大，興師反抗羅馬，敘利亞總督戛比紐（Gabinius）派遣馬爾谷安多尼，即後來與奧古斯都相對抗的人物，前來應戰。安氏輕易取勝，迫亞歷山大交出阿斯摩乃王室仍保有的家產——三座堡壘：亞歷山大堡（Alexandreion），依爾卡諾堡（Hyrkanion），及瑪刻魯斯堡（Machaerus），歸敘利亞省羅馬總督管理。

公元前五七年，戛比紐總督為了粉碎猶太人的政治統一，使龐培罷免依爾卡諾後，封為自治城的希臘化城市，合併成為「十城區」。此外，戛比紐更進一步，於同年把其餘區域劃分為五個轄區：一、加里肋亞區，省會是色佛黎斯；二、培勒雅區，省會是阿瑪突斯；三、猶太中部，省會是耶路撒冷；四、猶太東部，省會是耶里哥；五、依杜默雅，省會是阿多辣。同時，撒瑪黎雅區域也獲准自治；沿海城市如多辣、斯特辣托堡（Turris Stratonis）、阿頗羅尼雅、約培、雅木尼雅、阿左托、阿市刻隆，都如希臘獨立城一樣，在敘利亞督導使權力下，分享自治。

公元前五七至四十年間，在羅馬共和國內發生的凱撒及龐培的內戰，對猶太人頗為有利；可是特別受益的還是猶太的行政長官安提帕，他的兒子黑落德受益尤為豐厚。公元前四二年，當凱撒被刺殺後，帕提雅人侵佔了全敘利亞，後二年消滅了瑪勒撒（Maresa）城，此城位於耶路撒冷西南，黑落德與其家庭受到了嚴重的威脅，就出逃至培特辣城。由於他屢次援助了羅馬軍隊，於公元前三七年，奧古斯都委任他為猶太王，死於公元前四年。

黑氏死後，奧古斯都給黑氏的三個兒子劃分了猶太，立他們為民族長（Ethnarcha）或分封侯（Tetrarcha）：依杜默雅、猶太及撒瑪黎雅歸阿爾赫勞；加里肋亞和培勒雅歸黑落德安提帕；哥藍、特辣曷尼和巴塔乃雅的一部分與毫郎，歸黑落德斐理伯；至於雅木尼雅、阿左托及法色里斯三城，則劃歸大黑落德的姊妹撒羅默；其他的三座大城：迦薩、加達辣和希頗（Hippos），由於昔日對黑落德的政治非常不滿，故劃歸隸屬敘利亞省。

公元六年，奧古斯都俯允猶太人的請求，將阿爾赫勞革職，判處流刑，他分封的土地：依杜默雅、猶太和撒瑪黎雅從新劃歸敘利亞省，並在駐敘利亞的羅馬督導使（Legatus Augusti pro Praetore）的監督下，委任一位總督（Procurator），專責治理這一地區。督導使位在總督之上，因為他一來有監督總督的權利和義務；二來他握有兵權，巴力斯坦如發生叛亂，總督必須向督導使請援。此外，在若干重大事件上，督導使有權干涉總督。按巴力斯坦隸屬羅馬總督，前後共兩次：首次從公元六年至四一年，歷任總督共七人。中間隔了四年，即四一年至四四年，此其間，全巴力斯坦由黑落德阿格黎帕一世統治。四四年，阿格黎帕逝世後，巴力斯坦又再度歸羅馬總督統治至六六年，歷任總督亦共七人。猶太和羅馬戰爭（六六∼七○年）結束後，猶太，即全巴力斯坦，改為直屬羅馬的一行省，有自己直接由羅馬派的督導使，不再隸屬於敘利亞省督導使權下。猶太省的督導使，從七○年到一三五年，共計十一位。

茲將巴力斯坦前後二次歷任的羅馬總督，以及改為行省後歷任的羅馬督導使的名稱和任期開列於後：

一、公元六年至四一年的歷任羅馬總督：

1、苛頗尼約（Coponius）六∼九年
2、安彼威約（M. Ambivius）九∼一二年
3、魯富（A. Rufus）一二∼一五年
4、格辣托（V. Gratus）一五∼二六年
5、比拉多（Pontius Pilatus）二六∼三六年
6、瑪爾切羅（Marcellus）三六∼？年
7、瑪魯羅（Marullus）？年∼四一年

二、公元四四年至六六年的歷任羅馬總督：

1、法多（Cuspius Fadus）四四∼？年
2、提庇留亞歷山大（Tiberius Alexander）？年∼四八年
3、雇瑪諾（Ventidius Cumanus）四八∼五二年
4、斐理斯（Antonius Felix）五二∼六○年
5、斐斯托（Porcius Festus）六○∼六二年
6、阿耳彼諾（Luccesius Albinus）六二∼六四年
7、夫羅洛（Gessius Florus）六四六∼六年

三、公元七○年至一三五年猶太省歷任的羅馬督導使：

1、切黎阿肋（Sex. Vetulenus Cerialis）七○∼七三年
2、巴索（Lucilius Bassus）七四？∼八○年
3、撒威德諾（M. Salvidenus）八○∼？年
4、息耳瓦（Flavius Silva）八一∼？年
5、隆基諾（Cn. Pompeius Longinus）？年∼八六年
6、阿提苛（Atticus）？年∼一○七年
7、法耳苛（Q. Pompeius Falcus）一○七∼一一四年
8、提庇黎雅諾（Tiberianus）一一四∼一一六年
9、桂厄托（Lucius Quietus）一一七∼？年
10、魯富（Tinaeus Rufus）？年∼一三一年
11、色外洛（Julius Severus）一三一∼一三五年

到了一三五年，哈德良皇帝，實踐了他的計劃，重建了耶路撒冷城，依自己的名命名為厄里雅卡丕托里納，並嚴禁猶太人進入他們日夕思慕的聖京。

從猶太人在公元前五三八年回了故鄉，直到公元一三五年，連聖京的名字都已不復存在，他們的心理所遭遇的是多麼深刻的感受：有喜樂，有失望，有憤恨，有希望。以民經過這樣多的挫折，仍懷著希望，照筆者看來，是歷史上的奇蹟。「猶太主義」照歷史的眼光來說，確是充軍、歸國、瑪加伯時代的復興，以及羅馬帝國的壓迫促成的產物。

二、宗教生活思想特徵

充軍以前，猶太人屢次離棄了上主，敬拜邪神，並且根據先知們的宣講，以色列北國和猶大南國先後滅亡的原因，即是由於選民犯了這種崇拜偶像的罪。歸國後，一般說來，不但以民沒有再犯這種罪惡，而且為了避免重犯祖先所犯的罪惡，築起了一道「藩籬」，與異教人或外邦人斷絕來往。這道「藩籬」在於嚴格遵守法律，研討法律，戒絕與外教人交往，在受到外邦人壓迫時，誠心誠意，滿懷對默西亞的希望。為使讀者容易瞭解這些和其他的「猶太教」的現象，我們先指出猶太人的宗教特徵。

如果仔細閱讀《申》、《詠》及《先知書》，尤其充軍時期和充軍後的《聖詠》和《先知書》，便不難知道以色列——雅各伯——的天主，也是以色列人，或更具體說，猶太人的父親。的確，天主也顯示出有如一位正義仁慈的父親，一位生活，應受尊敬而且應受人全心、全意、全力愛慕的天主。充軍以後，尊敬的心凌駕乎孝愛的心；為此，猶太人每次稱呼天主時，常常避免使用天主的聖名「雅威」，而代以「吾主」、（Adonai），「鑑臨」（Shekina）、「光榮」（Yeqara），「聖言」（Memra）、「聖名」（Shem），好似天主安居在離開人世很遠的地方，位於諸天之上，人除非經過天使，或按淮羅的意見，經過「羅格斯」，是無法與天主接近的。

天使〔天神〕學，在充軍後有了發展，這是否是由於以民的宗教受了伊朗宗教的影響，學者意見不一。有件事是十分確定的，那便是民眾雖然似乎認識有無數的天使（達 7:10），又很喜歡紀念古聖祖（德 44-50），但他們對於惟一神的信仰，卻始終堅貞不渝。還有一點很值得注意的是，猶太人非常傾心於默想天主的內在生活，講論「天主的話」，「天主的神」，以及「天主的智慧」，給吾主啟示天主三位一體的奧理，似乎作出了準備。

在充軍巴比倫時，以民已開始修建會堂。充軍結束以後，不但在猶太人僑居的地方，就連在巴力斯坦，也建築了不少的會堂。會堂旁邊，通常建有一座學校，供少年學子研讀《聖經》：一面學習文字，一面研究天主的法律，本國的歷史，以及自己民族的使命、希望和理想。

以民寄以最大希望的人物是默西亞。這不但由《先知書》、《依》 46-66 、《匝》、《蓋》、《拉》，而且由這時期出現的偽經和默示錄，不論這默示錄是正經或是偽經，都可見到。

《舊約》正經書目也是這時期的產物。編修目錄的工作始於厄斯德拉，而其完成，按一種未能證實的猶太人的傳說，是在公元九○年召開的雅木尼雅大會議席上。

為了解猶太教或猶太主義時代的情形，認識當時的一些宗派，如法利塞派，撒杜塞派，厄色尼派——谷木蘭的隱修士大概就屬於厄色尼派——熱誠派、匕首黨等，不只有益而且是必要的。在這段時期中，猶太人曾遭遇到很大的窮困，雖然他們在瑪加伯時代，由於抵抗希臘主義，建立了阿斯摩乃王朝，經歷了一時的光榮，但這無非是各民族一般的歷史。猶太人歷史的特點不在乎這一切，而在乎他們對默西亞的希望，及對異邦人所採取的「絕交主義」（Amixia），即他們所自謂的「藩籬主義」。由於他們築起了這道「藩籬」，事實上，就更比較容易保存並實踐惟一神教的宗教義務，不論他們僑居在任何城市，宣傳崇高的惟一神教，便能感化許多外教人士，尤其是虔誠婦女，信仰天主。但是由於成了拒絕與外邦人來往的宗教團體，也就難免引起外邦人的反感。對於這事，不少希臘和羅馬作者與詩人，都有所提及。

因有這道精神上的「藩籬」，猶太人平常是不進入外邦人的家庭，更不必說與外邦婦女聯婚了。他們也輕視外邦人的藝術，如繪畫、雕刻、建築、音樂。不消說，由於生活的急需，事實上猶太人有時也不得不越過這道「藩籬」，與外邦人打交道，但遵行祖宗的傳授——「藩籬」就是由這些傳授形成的——為他們卻總是一種不可輕忽，而應履行的意向。這「藩籬」怎樣使外邦人輕視譏笑猶太人，同樣也領猶太人——一般的說——猜疑外邦人，以他們是些淫亂，好男色，不公道的人。所謂「一般的說」，因為事實上，生活在外邦人中的猶太人，不乏胸襟寬大，對外邦人持論公正的人；不但在猶僑中，就連在巴力斯坦也不乏這樣的人，希肋耳和他的門徒對異民所持的見解，就比較寬宏大量。

現在誰具有耐心去看那些卷帙浩繁，塔爾古木、塔耳慕得、米特辣市等猶太書籍？這些書籍對我們所研究的時代——公元前五三八至公元一三五年，大致都沒有好大的價值：一來因為是些公元二世紀至八、九世紀的著作，二來因為作者往往缺乏歷史觀點，只盲從無根據的傳說，或自己的主觀想像。在這些浩繁蕪雜的作品中，自然可找到一些很高尚的教訓，正如聖熱羅尼莫所說：「泥濘中也可找到玉石」。可是這些高尚的教訓由何而來？是由《舊約》的宗教，或由《新約》的啟示？就很難決定。事雖如此，猶太主義時代的研究，為明瞭主耶穌所宣佈的天國，所建立的教會，是絕對不可缺少的。

見希伯來、默西亞論、偽經、法利塞黨、撒杜塞黨、厄色尼派、谷木蘭團體、《聖經》書目、散民、撒瑪黎雅、厄斯德拉 、乃赫米雅、希臘主義、色婁苛王朝、瑪加伯。


 猶太基督徒（Judaeo-christians, Iudaeo-christiani）

不可否認，教會最初期的入教者，是清一色的說希伯來文或阿剌美文的猶太人。故此「猶太基督徒」一詞便是專指這一批人而言。但不久之後，亦有不少說希臘語的散居各地的猶太人領洗入教（宗 6:1）。自保祿遠行傳教開始，更有大批外教人歸奉基督；那時，「猶太基督徒」便用以指一切入教的猶太人，以別於由外教歸化的基督徒。

在教會初期，聖地內外為數不少的猶太基督徒中，又可分為兩派：其一是激進的保守派，其二是較為緩和的正統派。保守派不只自己盡力遵守梅瑟的法律，泥守不誤，而且更進一步也想使由外教入教者，謹遵梅瑟的法律；換句話說，他們不只以信仰基督為得救的門路，而更強調只有完全猶太化才可以得救。他們尤其堅持有關割損禮（宗 21:21），食物（宗 10:14）及誓願等梅瑟法律（宗 18:18; 21:23）；並且按時祈禱（宗 2:46; 3:1; 5:42; 10:9），守齋（宗 13:2, 3; 14:22），守安息日（宗 2:1; 18:4; 20:6, 16）等。他們當時的理由很可能是因為耶穌自己也奉守了這些法律（瑪 5:17, 1-19; 路 16:17; 谷 8:4 等）。相反的，緩和的正統派猶太基督徒，雖然他們本人對梅瑟法律亦是謹遵不誤，但並不強調由外教歸化者亦應遵守。保祿及巴爾納伯就是這一派人的代表。

當許多歸化的猶太人聽說保祿同巴爾納伯歸化了許多外教人，而不令他們遵守梅瑟法律，輿論嘩然，憤恨不已，在安提約基雅教會中掀起了很大的風波，造成了混亂的狀態（宗 15:1-5）。保祿只好訴諸上峰，前赴耶京（迦 2:2），是以有宗徒會議的召開。在會議中伯多祿，次雅各伯及若望同意不將梅瑟法律的重擔壓在歸化的外教人肩上，但為了息事寧人，使他們與猶太基督徒能夠和平共處，只將本身無關緊要的四條梅瑟法律提出來，命他們暫時遵守（見宗徒會議）。

但事實上問題的本身並沒有得到圓滿的解決，蓋那些激烈份子仍在堅持己見，毫不讓步，處處為難。這些我們可以由聖保祿的傳教史上清楚地看到，就連在宗徒時代以後的教會中仍然存在，所不同者是歸化的猶太人日益減少，而歸化入教的外教人卻與日俱增。在此消彼長、數目懸殊的情況下，這種問題也就自行化為烏有了。


 猶達 （加里肋亞人）（Judas the Galilaean, Iudas Galilaeus ）

在季黎諾調查戶口的時候，猶達乘機作亂，自稱為百姓的救星，倡導革命反抗羅馬人，不但未能成事，且招來殺身之禍，其黨羽被解散（宗 5:37）。史家若瑟夫通常稱之為加里肋亞人，一次稱之為哥藍人，因為他出生於加瑪拉（Gamala）而加瑪拉是哥藍地區的一座城市，在約但河之東。此次革命雖未能成功，卻撒下了日後所興起稱為「熱誠黨」（Zelotae）激進份子的種子。

見熱誠黨條


 猶達書、猶達 [達陡]（Epistle of Jude, Epistola Iudae; Judas, Iudas [Thaddaeus]）

《猶達書》是所謂七公函之一，按現在《新約》》的書目來說，列於七公函之尾及《新約》》最後一書《默示錄》之前，全書雖只有短短二十五節，但以書函體來說，本書仍可說是一十足完整的書函，因本書一如其他《新約》》內的書信，按當時所通用的書函體，首先有信首的致候辭，在這致候內說明修書人為誰及收信人為誰，並向收信人祝福，之後乃書信的內容，最後是信尾致候辭。

本書的修書人，也即本書作者，自稱為「耶穌基督的僕人」，而且又自我介紹為「雅各伯的兄弟」猶達，那末，這位猶達是誰？從上述作者所自稱的兩個稱呼，以及本書信在教會內從很早所享有的權威與重視看來，本書的作者猶達，當是十二宗徒之中，又稱為達陡的宗徒猶達，因為「耶穌基督的僕人」這一稱呼，雖不能說是宗徒二字的同義字，但由《新約》》其他書信看來，而自稱為「耶穌基督的僕人」或「天主的僕人」只有宗徒們（參閱 羅 1:1; 斐 1:1; 鐸1:1; 伯後 1:1; 雅 1:1 與默 1:1）。

此外，由 《對觀《福音》所記宗徒名單看來，瑪 10:2; 谷 3:16-19 稱為達陡者，路 6:14-16 稱為雅各伯的猶達。按希伯來語風：「 × × 的 × ×」通常雖是指父子或夫妻的關係，但並非絕不可能指兄弟關係。是以本書作者，所自稱「雅各伯的兄弟」猶達，似乎即是 路 6:16「雅各伯的猶達」的一個註釋，當然如從 瑪 13:55 論及耶穌的兄弟一節看來，猶達並不一定是雅各伯的同胞兄弟，很可能是雅各伯的同父異母，或同母異父，甚或只是表兄弟，且按 瑪 13:55 的記述看來，而是西滿的親兄弟。按 瑪 13:55 所述，主要是說：雅各伯、若 瑟、西滿和猶達都是耶穌的兄弟，但由此可知道他們四人彼此也是兄弟，是以本書作者自然可自稱為「雅各伯的兄弟」。至於猶達自稱為雅各伯的兄弟而不稱「西滿的兄弟」，極可能是因猶達所要修書勸勉的人，不只認識雅各伯，而且雅各伯在他們眼中是一具有權威的人。是以猶達所提及的雅各伯大約 即是曾與猶太信友寫過信，也是耶京作首任主教的雅各伯宗徒，而且從此也可推知，猶達宗徒的這封信，也是寫給猶太教友，尤其從本書一再徵引《舊約》》，甚致兩次徵引偽經來看，則本書是寫給猶太信友，更可說信而有徵。

關於本書內容，以及寫此書的動機，可說是由於作者得知他所關心的教友，因受潛入教友團體中的假先知或假教師的蠱惑，以致信德 動搖，是以作者徵引《舊約》》史書，一方面斷言妖言惑眾的假先知必遭受天主的審判（4, 14, 15），另一方面 則勸勉信友要奮勇保持所接受了的信仰（3），並且要本著信、望、愛三超性之德 ，來度一聖善的教友生活（21, 20）。至於對那些已受了假教師迷惑的人，要有同情的心，設法拯救他們脫離火坑（23）。對那些信德 開始動搖，而尚未陷於假教師的迷惑中的，即那些尚猶豫不決的人，要盡力勸說他們（22）。但對那些執迷不悟的人，尤其對那些假教師， 則要盡力遠離他們，作者說：「甚至連他們肉身所玷污的內衣也要憎惡」，《猶》言對他們所傳播的邪說謬理，尤其對他們傷風敗俗的淫蕩行為，絕對要深惡痛絕！末後作者別開生面地，好似在對耶穌所受的褻瀆予以賠補，以一簡短而有力的讚頌詞，結束了他這一短信（24, 25）。

由於本書的內容和伯後 的內容，在論及假教師所傳播的傷風敗德的邪說謬理時，不但意義相同，甚至字句也完全相同，是以本書與《伯後》 一定有彼此參照的關係，據一般經學者的考究，通常都認為 《猶》寫於先，《伯後》寫於後，是以《伯後》曾參照引用過本書，如果我們認可（實際上應該認可，參閱《伯前》《後》引言）《伯後》的作者為宗徒之長伯多祿，那末，說明伯多祿也以本書所言為實，換言之，即以本書為具有權威之作，也即承認本書的正經性，是以我們在前面所說，本書自古即在教會內極受重視，享有很大的權威，並非空穴來風，而是有史事為憑的。至於一般所以持相反意見的學者，即否認本書的正經性，是由於本書內曾一再徵引偽經，不過只憑徵引偽經這一點，並未能構成否認本書為正經的理由，正如保祿在 《鐸》書內也徵引外教詩人，而並不因此影響《鐸》的正經性，此外，本書既寫於《伯後》之前，是以本書成書的時期，當在公元六○至六七年之間。


 猶他（Juttah, Iota）

地名，有「伸長」或「傾斜」之意，是猶大支派所得的城市（蘇 15:55），被劃為肋未城（蘇 21:16）。學者們大致認為它就是現今在赫貝龍之南九公里處的雅他城（Yatta）。是阿剌伯人的重鎮。有人曾錯誤地以為它是若翰的家鄉（路 1:39）。


 猶達斯（Judas Iscariot, Iudas Iscariotes）

人名，是希伯來文「猶大」的音譯，是耶穌的十二位宗徒之一， 依斯加略人西滿的兒子（ 若 6:71）。在《福音》上常是被排列在宗徒們之最後，並冠以「負賣耶穌的」（ 瑪 10:4; 谷 3:19）或「負賣者」（ 路 6:16）。這些冠詞都是在事後加上的，也就是因為他出賣了耶穌，所以後來在《福音》上才把他放在最後，並給他加上「負賣者」的頭銜。他原來是與其他宗徒們同樣被召叫的，為使他們同耶穌常在一起，跟隨耶穌宣講《福音》（ 若 6:70）。由他的出身地點-- 依 斯加略--我們可以斷定他在宗徒們中是惟一非加里肋亞人的猶太人（見克黎約特）。

自耶穌傳教開始至他受難前不久的一段時期中--至少兩年多--由《聖經》上我們看不出猶達斯犯過什麼錯誤，或不忠於耶穌的地方。相反地，他愛慕景仰耶穌並熱心於宗徒們的團體利益，才獲得全體的信任，主管該小團體的經濟（ 若 12:6）。他之終於出賣耶穌，我們除了承認不瞭解上主安排的奧秘之外，由人性心理方面可試作下面的解釋。原來他一如其他一切宗徒希望擁護耶穌作現世光榮權威的國王，尤其在增餅之後，民眾一致要立耶穌為王，本以為時機已成熟了，相反地，耶穌卻預許了為當時人所不能瞭解的聖體聖事，致使群眾各自散去。這為猶達斯是一個十分嚴重的打擊，及心理上的負荷。這種心靈上的瘡傷激起他的報復欲望。如此他一變而成了「魔鬼」及「出賣者」（ 若 6:64, 70）。

人心之變幻實在莫測，但猶達斯仍未完全灰心，仍在希望奇蹟出現，希望見到耶穌及自己的現世光榮，所以他沒有如群眾一般立即離開耶穌，仍是「十二人中的一個」（ 若 6:71）。但事實上卻正相反，自此耶穌開始不斷地在預言他恥辱的苦難聖死（ 谷 8:31 等 9:31, 32; 10:32等等）。這與猶達斯的期望完全背道而馳，更增加堅強了他的報復心理，而成了一個叛徒，一個「賊」（ 若 12:3-6），是為實際報復的開始。猶達斯見自己的希望已完全毀滅，耶穌已不再是他心目中的理想，及現世榮耀的保障，於是決心報復到底，「去見司祭長，要把耶穌交與他們」（ 谷 14:10, 11; 瑪 26:14等），司祭們正是求之不得（ 若 11:47等）。三十塊賣奴的銀錢，成了猶達斯額外的收入（見 出 21:32; 匝 11:12），結果乘耶穌山園祈禱的時候，親自領著兵丁（ 瑪 26:47; 谷 14:43; 路 22:47; 若 18:2, 3），以虛假的口親禮，完成了他的大計，解決了心理上的負擔，灰心喪志的瘡傷得到了彌補。

猶達斯本該是心滿意足了，其實不然，此時他真正的天良發現，後悔莫及：「我出賣了無辜的血，犯了罪了！」出去上吊死了（ 瑪 27:3-9; 宗1:18）。如果我們不以現在的宗教倫理來判斷猶達斯的自殺行為，我們可以說這可能是一種激烈澈底真誠痛悔的表示。不過真正的痛悔是有愛情的成分在內的。至於他是否得了救，或下了地獄，那完全是天主的事，我們無權過問。但《聖經》上所說的：「那人若沒有生，為他更好」（ 瑪 26:24），「喪亡之子」（ 若 17:12）等並不一定指猶達斯已下了地獄。再者，我們要知道《舊約》時代的法律對自殺完全沒有明文的規定，對自殺的倫理也無置可否。在中國的歷史上也有過不少基於種種不同的原因而自殺的人物，仍在被人歌功頌德。日本以武士道精神自殺的風氣至今猶存。

見克黎約特[克黎約特赫茲龍、依斯加略]。


 猶里約（Julius, Iulius）

是羅馬皇家軍隊的一個百夫長，由他負責押送保祿及其他一些犯人，由凱撒勒雅乘船到羅馬去，沿途狂風大浪，數度幾遭滅頂。因天主為了使保祿能在凱撒面前為主作證，終能化險為夷，安抵羅馬。從他一路對保祿的種種優待，可以看出猶氏算是一心底善良，忠於職守的好軍官（宗 27:1, 3, 24, 43, 44）。


 猶不忒（Jupiter, Iuppiter）

見則烏斯[則烏斯奧林比亞、約威斯、猶不忒]。


 猶大瑪加伯（Judas Machabaeus, Iudas Machabaeus）

人名，是瑪塔提雅的第三個兒子，別號叫瑪加伯，意謂「執鎚者」，猶言其英勇善戰之厲害（ 加上 2:4）。但「瑪加伯」一名，日後竟成了公元前二世紀為爭取宗教自由而戰的猶太人的通稱。他的父親死於公元前一六六年（ 加上 2:70），按其遺囑由猶大來負責指導作戰（ 加上 2:66; 3:1），他立即組織軍隊正式與侵略者--色婁苛王朝--對抗；先在小型的戰事上節節勝利，翌年--一六五年--色婁苛王安提約古第四厄丕法乃命副手里息雅組織重軍，由三位大將--仆托肋米、尼加諾爾，哥爾基雅--率領入侵猶大，在厄瑪烏地方兩兵相接，雖然雙方之兵力甚為懸殊，但猶大瑪加伯仍能以智取勝，以少勝多（ 加上 3:2; 4:25），於是人心大振，里息雅在大驚失措之餘，翌年親自率領六萬精旅，五千騎兵，再度入侵猶大以雪前恥，在耶京之南二八公里處的貝特族爾紮營，但又被猶大的軍隊戰敗，至此全猶大境已完全被猶大瑪加伯所佔領，祇有耶京仍在色婁苛人的手中，敵人將猶太人的宗教中心--聖殿--封為禁地，更提不到舉行禮儀了。這是使猶太人十分痛心疾首的奇恥大辱，於是猶大 瑪 加伯於一六四年進攻耶京，逼使敵軍退守聖殿北方的堡壘，聖殿落入猶太人之手；於同年十二月聖殿被清除，並舉行祝聖祭壇大禮，是為日後「祝聖聖殿節」，即「重建節」的來源（ 加上 4:52-56; 若 10:22）；同時南方的貝特族爾亦被克服（ 加上 4:26-61）。

色婁苛王安提約古第四去世，由安提約古第五歐帕托爾繼位，時在一六三年。同年猶大更派兵分頭出征猶太地區之外的加里肋亞，及河東地區，並將許多受壓迫的猶太人帶回猶太居住，其後則出兵 依 杜默雅，將赫貝龍盡行破壞，並攻陷及毀壞了培肋舍特人的阿左托城（ 加上 5:1-68）；回兵耶京再將困守於堡壘中的色婁苛軍隊包圍，至此色婁苛王安提約古第五似已忍無可忍，乃決心派重軍要將猶大一舉消滅，以收一勞永逸之功。果然猶大瑪加伯的軍隊先敗於貝特族爾，後受挫於耶京之南十八公里的貝特匝加黎雅，好似大勢已去，但卻想不到此時色婁苛王朝發生內亂，安提約古第五無暇外顧之餘，乃同猶太人講和，准許他們宗教上的自由（ 加上 6:18-61）。但不久國王被殺，由德默特琉一世索特爾繼位為王，他首先任命向來傾向希臘文化的阿耳基慕為大司祭，並派大將尼加諾爾帶兵赴耶京駐守，但此位大將未抵目的地，已中途被戰敗，第二戰更喪失了性命，猶大瑪加伯乘勢追趕逃兵至革則爾，猶太人大勝，並立為節日，以資記念，自此猶太人開始過著一段平靜的日子（ 加上 7:1-50）；但好景不常，色婁苛王德默特琉心有不甘，再派巴基德大將率領陣容十分強大的軍隊入侵猶太，誓將敵人消滅，公元前一六○年四月兩兵相接於厄拉撒地方，猶大瑪加伯的軍隊開始處於下風，再加上因內部意見不和，竟有些人臨陣退卻，猶大瑪加伯戰死於是役。一代英雄豪傑，永別人間，他的兄弟們息孟、約納堂將其遺體抬回摩丁城，葬於祖塋（ 加上 9:1-19），他的領導責任由約納堂來繼任（ 加上 9:28-31）。


 琴（Harp, Cithara）

是一種弦樂器，普通卻被人解釋為手提琴或七弦琴；其實不然，它是一種來自亞述的豎琴，呈不平行四邊形，在以民的君王時代，這種樂器甚為流行，竟成為聖殿中的主要樂器。後來經過敘利亞而傳至希臘，遂有著明的「阿頗羅琴」之稱。達味所用的琴是一種弓形的琴，與此種琴相差無幾，但此種樂器的流傳卻以埃及為最。

在《格前》14:7 曾論及簫及琴的音調，《默》的二十四位長老各持弦琴唱歌讚頌羔羊（默 5:8），同樣追隨羔羊的受選者（默 14:2）及七位天使（默 15:2, 3），亦彈奏此琴。


 番紅（Saffron, Crocus）

是一種香草，其雌蕊及柱頭多被用作香料、藥材及調味品，亦可作染料用，現已絕跡於聖地（歌 4:14）。


 畫眉（Eye-cosmetics, Stibium）

銻是一種化學原素，呈銀白色，含有硫黃成份，可以磨成粉，幾乎一切古東方的女人都知道用它來作為化妝品。無怪乎《聖經》上也數次提到這種習俗（列下 9:30; 耶 4:30; 則 23:40）。它的用法大都是將油或其他脂肪汁加入銻粉中調和，然後將和成的膏脂塗在眼眉睫毛上，甚至整個眼睛的周圍，以增加眼睛的迷力，並抵抗過強的陽光。考古學者業已發現了這種保存在圓形小樽中的畫眉用的銻粉。


 異端、異端人 [教派]（Heresy, Heretic Haeresis, Haereticus [Faction, Schisma]）

「異端」一詞在希臘及拉丁文，本無壞意，只是指一種教派或學說，或一種傾向。史家若瑟夫用這一個名詞來表示某一教派，比如當時的法利塞、撒杜塞及厄色尼等派別。淮羅則用之來指示某一教派的教義，只是在《新約》中，才用來指異端邪說（見宗 5:17; 15:5; 24:5, 14; 26:5; 28:22; 格前 11:19; 迦 5:24; 伯後 2:1）；保祿更清楚地勸勉弟鐸要躲避異端人（鐸 3:10）。自此這個名詞在天主教會中成了專指邪教異端，或隨從這些異端的邪教人士的專用名詞及術語。


 異民、外邦人（Pagans, Heathens Pagani, Gentiles）

為指稱「選民」以外的其他民族，以色列人普通用「哥因」（goim），直到現在還是如此。為指稱自己，他們就用「罕」（ham）。此外，尚用「肋烏木」（leum）；此字指「選民」亦指「異民」。「罕」在希伯來文《舊約》內，用了凡一千八百餘次，「哥因」凡五百五十次，「肋烏木」凡三十餘次。「哥因」在《七十賢士譯本》譯作「厄特諾斯」（ethnos），「罕」譯作「拉敖斯」（laos）。

《新約》中，除用「厄特諾斯」指「異民」，「拉敖斯」指「選民」外，還採用「革諾斯」（genos），指種族或家族；「格羅撒」（glossa）指說不同語言的民族；「德摩斯」（demos）指民眾；「赫冷」（hellen）指外邦人或異教人；此字原意是指希臘人。

以下我們先就救恩史的觀點，略述「異民」在《舊約》和《新約》中所處的地位，次述「異民」怎樣獲得救恩。

一、異民的地位

既然萬物與人類都是唯一、永生和全能的天主創造的，同時，眾人又都是按照他的肖像造成的，全人類就是這位仁慈的天父所憐愛的（智 9:1, 2; 11:25）。人-包含男女-的尊位是由於他相似天主。由於這關係，他是萬物之靈，更是受造之物的統治者：「以你的智慧造了人，使他統治你所造的萬物」（智 9:2）。天主愛他所造的一切，然而特別愛惜相似他自己的人；因此，人一犯法得罪了天主，天主卻沒有捨棄他，沒有消滅他：一方面懲罰他，一方面卻預許他未來必更生復興。亞當和厄娃犯罪以前，與天主來往，有如子女，滿懷孺慕；但在犯罪之後，他們對天主卻驚疑恐懼，不再有如子女，懷有孝愛的心情。不止這樣，他們倆互相的愛情，也不像以前那樣濃厚和那麼純潔的了（ 創 3）。原罪害了人性，倒沒有完全毀壞了人性。由於在沒有犯罪之前，人的天生資質和超然恩惠又多又大，所以一些神學家以為後代的人關於天主所有的認識，如他的存在，他的美德，他的法律，他的應許等，都是由元祖而來，藉著傳授而知道的。這溯自元祖的知識，

這些作者都稱之為「原始的啟示」（Revelatio primitiva）。這「原始啟示」，歷經時代的轉遞，有的改變了，有的破壞了，可是如果矚目各地各民族，這項祖傳的知識幸而沒有完全喪失。這就是為什麼在任何異教裡，仍都殘存著一些真理和道德的片段。但筆者以為這稱「原始啟示」的本身，雖經幾位天資聰穎的思想家，如拍拉圖、西塞祿、拉梅內（Lamennais）和紐曼等，發現擁有一定的價值和勢力，但畢竟是無法證明。

按照《聖經》，天主賜給人三個可藉以確實認識天主的方法：一、他的受造物--由受造物來認識天主；二、在人心上天主刻的自然律；三、天主施於萬物和世人的不停照顧（羅 1-3）。

自亞當犯罪起，到我們信仰上的祖先亞巴郎止，這悠長時期裡，人們所知的事很少，僅在《創 1-11》數章中見到一鱗半爪。不過《創 1-11》各章指的十分確定：「天主並不是沒有以善行為自己作證」（宗 14:17）。在天主召選亞巴郎以前，人類的歷史大概可稱為異民的歷史，而在召選之後，天主對那些不屬於選民的其他民族，一方面「容忍了他們各行其道」，另一方面，「他不是沒有以善行為自己作證」。準此，現在那些不崇敬唯一真神的民族，即所謂「外教人」，他們的身份，從神學立場來說，本質上，與生活在亞巴郎以前，或生活在以色列啟示以外的人，沒有分別。在這外教的時期中，按 《創 1-11》的記載，在世上生活的有惡人和極惡的人，也有善人和至善的人；這些善人也甚至在聖教會的禮儀中受到恭敬和紀念。他們就是亞伯爾、哈諾客、諾厄、羅特、默基瑟德等。

誰也知道教會禮儀的經文，是憑《聖經》而編成的；的確，除 《創 1-11》各章外，別的經處對那些仁義祖先也曾褒揚和稱讚，如《德 44:16-19》讚揚哈諾客和諾厄； 智 10:1-4 讚揚亞伯爾、諾厄； 希 11:1-7 讚揚亞伯爾、哈諾客、諾厄。同樣，在稍後時代，連那位活在聖地外，不屬盟約的民族--以色列，而原籍是厄東，十分虔敬的人物約伯，因著他的信德和堅忍，也中悅了天主，且蒙受了天主的祝福（雅 5:11）。 則 14:14 也記載著三位上古的賢人：諾厄、約伯和達尼爾。請注意，這位達尼爾不是四位大先知中的那一位，而是生活在公元二千年前的腓尼基的大賢士（參見 則 28:3 ）。這三位賢人也不屬於盟約的選民，他們是異教人，可是他們因樹立懿德芳表，中悅了天主，且造福了世人。

以上的陳述無非證明異教人中，按《若 11:53》的名言，實在有些「四散的天主的兒女」。這些不屬於天主盟約的良民，究竟行了甚麼善行來中悅天主呢？只有一句話：信德-「沒有信德是不可能中悅天主的，因為凡接近天主的人，應該信他存在，且信他對尋求他的人是賞報者」（希11:6）。值得注意的是聖保祿在那篇讚頌信德英雄，嚴肅而著名的篇章裡，即 《希11》章內，至少提出了四位盟約以外的義人，即亞伯爾、哈諾客、諾厄、默基瑟德和異教的妓女辣哈布（11:31）。可見，除能看到的教會外，還有看不見的天主子民存在（ 若 11:53）。

對這論題，我們將在下節內再作討論，本節裡，我們只略講《舊約》對異教和異教人所表示的一些態度。

首先，應該承認，按《舊約》全部道理，天主非但是以色列選民的天主，而且也是萬民的天主，因為萬民都是由他造生的；他照顧萬物，他引導萬民。以色列是天父的長子，但其他的民族也是天父的兒子。阿彼默肋客、埃及國的法郎、客納罕地居住的那七個應予消滅的異教民族（申 7:1; 12:2），他們的生活和命運無一不受天主的支配（申 7:1; 12:2; 出 3:7-12; 申 32:7-14）。先知們的宣講很清楚的指出異民都受天主的照顧，只要閱讀 《亞1:2》《北》、《納鴻》、《哈1:2》; 特別是《依 10:13-19; 37》; 《耶，46; 51》; 《則，25; 32》; 《達》全書，及《智 ，10:15; 12:27》等，便可領會。

其次是，由先知的神諭中，我們看出天主不但管理一切異民，並且給每個民族委托一個使命。 若 果他們行為美好，必蒙受天主降福； 若果行為不善，一定招致天主的懲罰；基於這端道理，亞述是天主義怒的木棒，就是說，天主派她去懲治以色列子民，但事後，為了亞述將勝利的光榮歸於自己，驕傲、自大、橫施暴行，天主終於折斷這棍杖--亞述。還有，一些外教強盛帝國的皇帝，也奉行了天主委給他們的使命，因此，天主稱拿步高為「我的僕人」（耶 25:9），稱居魯士為自己的「受傅者」（ 依 45:1）；同樣亞歷山大大帝（ 加上 1:1-9）和奧古斯都（ 路 2:1-5），按《聖經》的奧義，都是天主為在世上建立神國所利用的工具。

即然所有人等，只要是願意，都能認識天主的存在，明白他是全能全知的（智 13:1-5; 羅 1:18-23），當然他們能夠對天主表明信仰。一位對天主表明信仰的人，就成為義人而賴信仰生活（哈 2:4），因為人一表明信仰，就能修各種德行，因此，我們說異民中也有義人，也有德行高峻的義人。關於這端道理，《聖經》內也不缺乏例子，比如：埃及的收生婆（出 1:17-21），法郎的公主（出2:6），妓女辣哈布（蘇 2），盧德（盧），供養厄里亞的匝爾法特城的寡婦（ 列上 17:8），阿蘭民族的將軍納阿曼（ 列下 5），救護耶肋米亞的雇士人厄貝默肋客（耶38:7, 13），葛法翁的百夫長（ 瑪 8:5-13），客納罕婦人（ 瑪 15:21-28），凱撒勒雅的百夫長科爾乃略（宗10），總督斐斯托（宗25:26），百夫長猶里約（宗27; 28:15）等。

異民中散雜著有德的人，吾主也曾予以證明（ 瑪 5:46, 47）。按他的話，稅吏和外邦人中也有些是重視德行的；這些德行是他們的長處，但以之作為天主的義子，那就尚嫌不足，因為天主的義子應向完善的天父看齊。外邦人中，或者有人--有多少自然只有天主知道--尋求天主，「或者可以摸索而找到他」（宗 17:27），也有的雖在形式上在敬畏國家的神明，但實際上，按他們的善良來講，他們委實是恭敬「未識之神」。聖保祿時代固有這樣的人，現在也有這樣的人。聖奧斯定沈思這奧理，道出了那著名而悲哀的辭句：「真箇！在羊棧內，有好多是豺狼，在羊棧外，有好多是羔羊」。在異民的各宗教裡，非但有著道德的成分，而且也有一些真理的成分，可是這些美善成分，幾乎全被偶像崇拜遮蓋了，就是說，崇拜自然和崇拜偶像把人們的良善、道德和風俗，日復一日地損壞了。無怪乎依撒意亞描述異民說：「在黑暗中行走的百姓，……寄居在漆黑之地的百姓……」（ 依 9:1; 瑪 4:14-16）。

《舊約》時代的先知們，尤其是智慧篇的作者，揭示了崇拜偶像的由來和害處（智 13; 14）；《新約》時代裡，身為外邦人宗徒的聖保祿，也曾深切思量過異教和崇拜偶像的問題（羅 1; 2; 弗 1-3等）。在下節中，本著這位大聖宗徒的教訓，我們要再討論異民得救的問題。現在只說：保祿的教訓與智慧篇的道理大致相同，其不同之點，乃是在於前者是以天主聖子已降生救贖人類的奧蹟作出發點。這「虔敬的奧蹟」（弟前 3:16）使保祿更深入的明瞭天主拯救萬民的計劃，和抵抗天主計劃的「罪惡陰謀」（得後 2:7）。關於這兩端道理，保祿的教訓表面看來，似乎彼此有著矛盾，筆者也不否認，它是非常難解的一個問題，可是 若 果讀者根據保祿神學中那最顯明和最堅毅的道理：「天主依照他的措施，當時期一滿，就使天上和地上的萬有總歸於基督元首」（弗 1:10）來研究，就可發現保祿的教訓雖對我們仍有奧秘之處，卻是很有邏輯和系統了。

二、異民如何獲得救恩

身為外邦宗徒的保祿，天天碰著這可怖的問題；外邦人如何得救？聖宗徒只從天主方面出發來解釋這難題。保祿的大原理：

（甲）

是「天主願意所有的人得救，並得以認識真理」（弟前 2:4, 7）。事既如此，天主不能不施計去救援萬民，因為萬民都是天主造成的，他並且派遣自己的聖子降生成人，來救贖萬民。「難道天主只是猶太人的天主嗎？不也是外邦人的天主嗎？是的！也是外邦人的天主」（羅 3:29, 30）。只有一位創造萬物的天主，也只有一位救世者--天主與人之間的中保：耶穌基督。無疑的，保祿被復活光榮的耶穌幻惑了，可是也被釘在十字架上的耶穌幻惑了。死亡與復活這兩樁事是分不開的，兩者連在一起就形成那「偉大的虔敬的奧蹟」（弟前 3:16）。以十字架上的犧牲，天主把隔絕以色列子民與外邦人的那道牆壁拆毀了：「以十字架誅滅了仇恨，也以十字架使雙方（以民和異民）合成一體，與天主和好」（弗 2:16）。

（乙）

以上一原理，保祿說出天主客觀地願意拯救眾人，而事實上藉著他的聖子的犧牲救贖了他們。可是自由的人應該答覆天主，而他們的答覆只有一個，那便是信德。天主是藉著信德救贖以色列，也救贖外邦人：「經上說：凡相信他的人，不致於蒙羞。其實並沒有猶太人與希臘人的區別，因為眾人都有同一的主，他對一切呼號他的人都是富有慈惠的。的確，凡呼號上主名號的人。必然獲救」（羅 10:11-13; 參閱 若 3:16-21）。

只有信德這條 路 可通達到天主那裡：「沒有信德，是不可能中悅天主的，因為凡接近天主的人，應該信他存在，且信他對尋求他的人是賞報者」（希 11:6）。這為得救不可缺少的條件--信德，不只關係以色列選民，且也關係全體人類。上古時代，還沒有選民，因為尚沒有西乃盟約，當時的人之得救，無非是藉著信德。 希 11:1-22 記述亞伯爾，哈諾客，諾厄，而 希 5:6-10 也記述了，默基瑟德，不是有力的證據嗎？《羅馬書》那強有力的結構，必可幫助我們懂得信德的無上地位。聖宗徒是在囑目全人類，包括外邦人和以民，「所有的人都犯了罪，都失掉了天主的光榮」（3:23）。從信德這方面，保祿在鑑別人類的宗教時自問說：沒有基督，或沒有信德的人類是甚麼？反過來說：佔有基督或佔有信德的人類又是甚麼？對第一個問題，保祿憂傷的答道：沒有信德的人，就擁護著那作賤人類尊位的迷信，雖然那迷信的黑暗時期是被天主暫時容忍著的（宗 14:16, 17），以便使人更覺得天主是須要的和信德之不可無。對第二個問題他答說：人類佔有基督，懷有信德，今世分擔基督的苦難，來世也就分享基督的光榮；就是說，因著對基督的信仰，人藉著自我和死亡的克勝，生活於基督內，以便將來偕同他，並藉著他去光榮天主（羅 8）。

（丙）

保祿對外邦的宗教有著非常徹底的看法，他所攻擊的就是侮辱人性尊位的迷信和由迷信所發生的惡行、邪事。他不能容忍那些妄自尊大的哲學家，愛講無稽之談或好空談的欺人假教師（鐸1:10）。

在外邦的宗教裡，一如在以民的宗教裡一樣，保祿指出有著一些期限，這些期限事實上給未來降生的天主聖子準備道 路 ，這似乎是《迦 4:1-10》一段經文的概念。在這段經文內，保祿視梅瑟的法律--以民的宗教--只不過是「今世的蒙學」罷了。他切望那些原來不認識天主的人，現在既然認識了天主，因為相信了他，就萬不可再回到他們那些無用的蒙學裡去。外邦人的蒙學是什麼？只不過是包含在他們宗教內的真理的片段和道德的告誡。現在救世主既已降世，且完成了救贖人類的工程，他既拯救了猶太人脫離梅瑟法的桎梏，也拯救了外邦人脫離他們的蒙學（stoicheia）。保祿在這段經文內，消極地講述耶穌為何救了眾人--以民及異民，為何叫他們脫離了奴役的束縛。關於這問題，聖若望積極地且更莊嚴地宣示說：「那普照每人的真光，正在進入這世界」（ 若 1:9）。就是憑著聖若望這句話，一些希臘的教父和古時的作者（Iustinus, Clemens Alex.等），把一些哲士（Socrates, Plato……）的高雅學說當作「聖言」的生命痕跡（logoi spermaticoi）。

說天主曾利用了拿步高、居魯士、凱撒等，也可說天主利用了偉大的哲學家、教育家，來教導並準備那些外邦民族去接受默西亞-救世主，是十分可取，也是十分合宜的；而且照筆者看來，這是天主上智的作法。可是，有兩件事，按《聖經》的教理，應該注意：

  1. 人蒙救恩，不是因著佛陀、瑣羅亞斯德、孔子、穆罕默德、蘇格拉底等之力，而只藉唯一的救世主，耶穌基督：「除他以外，無論憑誰，決無救援，因為在天下人間，沒有賜下別的名字，使我們賴以得救的」（宗4:12）。
  2. 聖教會可暫用這些外邦賢士的教誨來教導異民，引導他們接近默西亞，或者利用他們的名言來解釋天主的道理。聖保祿已曾作過這樣的先例（宗 17:28; 格前 15:33; 鐸 1:12）。

末了，我們要指出，由這些《聖經》的原理，可以確實推論出，為救援那「四散的子女」（ 若 11:53），天主固然尚有其他辦法，但既然聖子降生了，明白聲明「我是道 路 、真理、生命，除非經過我，誰也不能到父那裡去」（ 若 14:6），並且命令宗徒，即他的教會，應「向一切受造之物宣講《福音》」說：「信而受洗的必要得救，但不信的必被判罪」（ 谷 16:16）。由這些和吾主其他類似的話應歸結：得救的大道，天主親自指定的得救大道：是「認識唯一的真天主和『他』所派遣來的耶穌基督」（ 若 17:3; 參閱 若 一1:1-4）。

見啟示、信德、信心、恩寵[救恩史]、偶像崇拜。


 痛悔（Repentance, Poenitentia）

「痛悔」或「悔改」與罪惡、補贖、祈禱、苦行、善功等，有著很密切的關係，為此，很多次，這些意念在《聖經》上常都聯在一起出現。現在為了明晰起見，我們要討論：（一）悔改的意義；（二）由悔改所發的行為：補贖。

一、悔改的意義

希伯來文指示悔改最普通的語詞，乃是Shub，Teshuba，解釋「回來，回去，復歸，回歸」。這詞在《聖經》上經常含有宗教和倫理的意思而指示「回心轉意」（ 列上 8:33），「回到，歸來，歸 依 ，歸向上主或天主」（耶 3:7; 依 19:22; 30:15等）；與上述意義相似的：有棄惡遷善或「惡惡好善」（亞 5:15）。然而意義更深美的詞句，乃是「尋求上主」（亞 5:4; 歐10:12; 詠 24:6等），「後悔」（耶 31:19），「懺悔」（約 42:6），「承認罪過」（ 詠 32:5），在上主面前「自卑自賤」等。 若 果我們留心《聖經》，就不難立刻發現：誰捨棄惡行而歸向天主，誰就心裡悔改而自然甘心從事克苦神工，以補贖所犯的罪惡；換句話說，心裡的悔改顯示在痛悔者的品行上，所謂「誠於中，形於外」便是。

二、悔改的行為--補贖

1、《舊約》

因為天主在西乃山上與全體以色列民族立過盟約，以民在古時代，雖然對個人的負擔未加輕視，但事實上，對集合的負擔卻很自然地，更加深切注意。由於此，不論是個人犯罪或是團體，為某家，某支派或集體犯罪，在與之立約的天主台前，全民都要負責。有時， 若果犯法的只是某一個人，天主也因他一人之罪而罰全民，以便警醒他們，叫他們都能感覺到人不可任意反對天主，這樣也就可以漸漸使他們覺得罪惡的可惡性。這種辦法是天主對世人所用的教育法，並且證諸民族學和宗教比較史，這辦法也是很適合上古民族的需要，尤其是選民的需要；準此 蘇 7; 出 32:25-28; 戶 25:7-18等所記的事跡，就不難解釋了。

在受天主懲罰的時候，或為避免天主懲罰，以民例必洗心革面，以苦行和補贖的禮儀哀求天主寬恕。自然這些苦行密切牽連著認罪、懺悔或悔改的心情，儘管有時這些外表的禮節會勝過內心的痛悔。這些克苦行為乃是禁食（民 20:26）、穿苦衣、撒灰土、撕裂衣服、放聲大哭等（ 列下 6:30; 依 58:5; 納 3:5-8等）。除這些苦行以外，還有一種很平常的求饒方法，就是獻贖罪祭（戶16:6-15），或者人民異口同聲承認自己的罪過（ 撒上 7:6：我們犯了罪，得罪了上主）。同時也有不少聖詠和聖歌，就是為伴著這類補贖的禮儀而編著的，如 詠 60; 74; 79; 83; 哀5; 依 63:7; 64:12; 達9:4-19; 多 3:1-6, 11-15; 友 9:1-14; 厄下 1:6, 11等。此外，在這些苦行和祈禱外，有時當人民受懲罰或怕受懲罰時，就有聖人以中保的身份興起，哀求上主寬恕，比如梅瑟（出 32:30-32）和耶肋米亞（耶 14:1-15:4）等就是。

先知們的大功勳，即是在乎宣講一個真理：即人如心裡不悔改，不「割損」自己的心，一切外表的禮節，連那些規定在法律上的禮節以及祭獻、苦行等，都是沒有價值的行為。所為與其說他們未注視苦行，不如說他們貫徹重視痛悔為是。

達味犯了姦淫，所以能夠後悔並謙虛接受天主的懲罰（ 撒下 12），是因為納堂先知直指其非，責斥他的妄為。納堂對達味個人行的，別的先知也都為以色列全民，這遠離自己的夫君上主，而同別的邪神行淫的民族作了「他們離棄了上主、蔑視了以色列的聖者」（ 依 1:4）。 若 果他們不歸附上主，上主必要離棄他們。為了避免這種滔天災禍，先知們苦口婆心的叫選民痛悔改正，這原是先知們宣講的主要特點。這種宣講非但令選民深切感到罪惡的惡性，而且也令個人實行悔改，悔改後妥慎保存天主的友誼。米該亞說：「人啊！已通知了你，什麼是善，上主要求於你的是什麼：無非就是履行正義，愛好慈善，虛心與你的天主來往」（米 6:8）。

那正義的講道員、亞毛斯，他的宣講全在乎「尋求上主」一句。可是尋求上主，不是只指走上殿宇而獻祭，而是指示一種完全的改正，一種根本的悔改。他說：「你們要尋求善，不可尋求惡，這樣你們才能生存…」（亞 5:14）

歐瑟亞大聲向以色列呼喊，要他們歸向上主，因為上主是以民的夫君，仍在愛慕著背信的妻子；別的愛人--邪神--只欺騙和傷害以色列，只有上主才是他們的永遠而忠誠的愛夫：「讓我們認識上主，讓我們努力認識上主」（歐 6:1-6）。

依 的前編是以第一章叫人民悔改的宣講開始；大先知勸勉選民回頭歸正，其主要的原因乃是：上主是「聖者」，而屬于聖者的以民也該是聖的。見 依 1:2-31; 5:8-30等。依撒意亞預見將有大部分以民不會痛悔，因此，一方面預言充軍的懲罰不能避免，另一方面，也預言選民中總將有剩餘的一部分，作天主的未來新子民的種子，和新盟約的會盟者：「以色列啊！你的百姓雖然多為海沙，其中唯有殘存者得以歸回…」（10:22）。依撒意亞並且強調，唯有歸 依 天主的人會蒙受天主的救恩，和默西亞時代的恩賜。

但是，所有先知中重視悔改最甚的，還是要算耶肋米亞先知。這位大先知有如歐瑟亞既宣講天主的慈愛，也相似依撒意亞預言將來的懲罰和復興。此外，他更再三再四的勸勉以民，只要他們回頭，天主就必寬赦他們的愆尤；同時，他也預言了剩餘以民的大使命及默西亞的時代。然而耶肋米亞先知教訓的特點尚不止此，他時常在講：若果天主不先感化人心，人不能歸依他；藉著這端道理，先知實在使宗教內心化了：「你使我歸來，我必歸來，因為你是上主，我的天主」（31:18-20; 參見 依 63:15-19; 耶 17:14; 29:11-14; 30:18-22）。

厄則克耳有如其他先知似的，也勸勉人民悔改；悔改的條件之一，乃是遵行天主的誡命和禮節。有的學者說厄則克耳過分重視禮節的主要性。這是真的，卻不完全對。反之，他比別的先知更強調悔改上的個人負擔，見 則 3:16-21; 18:1; 33:10-20等。原來以色列是個叛逆的家族，可是當他們歸附天主時，天主會賜給他們一顆新心，要把他的聖神傾注在他們心中，這樣，便使他們惡惡愛善，全心隨從他（則 36:26-31; 參見11:19-21）。

在 依 安慰書（40-66），即後編中，上述道理也都有所記載，並且也有一種並非「新奇」而是此後經常可見的教理，即把悔改之情也向異教人灌輸，使他們也歸向真天主。同時該書也向普世宣佈有關天主之國的預言（ 依 56:3-6; 60; 參見 詠 22:28; 納全書; 拉1:10, 11等）。

再說，在 依 安慰書中，還有特別感人的就是論天父仁慈的那端道理。依撒意亞一如歐瑟亞和耶肋米亞一樣--有些地方也許比歐瑟亞更深妙--也用各種不同的方法，如勸言、神諭、譬喻、詩歌，隨時講論天主的慈愛；換句話說，他囑咐罪人回頭，不是因為他們非為此不能逃避天主的懲罰，而是因為他們得罪了這至仁至愛的父親，非到他們與他重行修好，他們享受不了心裡的平安。見 40:1-11; 42:8-14; 59:14-21; 55; 64:8; 66:9-16等。

詩歌中，最禮面和最表達痛悔之情的，當是 詠 51：「天主，求你按照你的仁慈憐憫我…」。在這篇聖詠內，先知們所講的痛悔道理，全都收錄在內，即承認罪過，哀求內心的潔淨，懇求改變靈性的聖寵，渴望棄惡行善的志向。自從選民開始念這篇聖詠，可說他們就再不能忘記悔改的真諦：「因為你既然不喜悅祭獻，…天主，我的祭獻就是這痛悔的精神；天主，你不輕看痛悔和謙卑的赤心」（18, 19二節）。日後法利塞人的虛禮，不論是多麼普遍和深入民心，也不能將這種真宗教的珍寶，即人應以痛悔的赤心去接近天父的寶訓，加以消除；《新約》時代的卑微者和 谷 木蘭社團的會員，對此都已做了確切的明證。

2、《新約》

《新約》是以洗者 若 翰的宣講為開端，該宣講是：「你們悔改吧！因為天國臨近了」（ 瑪 3:2）。行將來臨的天國，是要使選民一心依賴天主的仁慈，也是要他們努力聖潔自己的心靈，因為縱然處於亞巴郎後裔的尊位， 若 果不悔改也是徒然的。真實的悔改，是一種令人結出與悔改相稱的果實的內心改變。 若 翰所施的洗乃是這項悔改的標記。耶穌繼續 若 翰的洗禮，且承受他的宣講（「悔改！」），然後開始宣講自己的《福音》和從事建立天國的使命。他要求民眾悔改遠比 若 翰更徹底，就是說，他要我們為信仰為聖化自己而悔改，要我們有個斷然的和絕對的悔改。他是天國的君王，那裡有他，那裡就有天國；皈 依 他即等於進入天國，亦等於信從《福音》及穿上婚姻禮服（ 谷 1:15; 瑪 22:11-13）。這婚姻禮服表示他賜給信仰者的聖寵，即包含寬恕罪過和聖化內心的聖寵。耶穌的宣講，其特點之一，即是招請所有的人，義人和罪人，尤其是罪人，都進入天國；他講的那三個仁慈的比喻：亡羊，失錢和蕩子的比喻，一方面指示天父的無限仁慈，另一方面（蕩子比喻），描寫一個痛悔者的情緒和行動。為了強調天主的無限仁慈，在他的各種言行中，耶穌無時無地不在闡揚「天主是愛」這端道理，因此，他時常以柔和以愛情對待痛悔的罪人至於斯極，以致被人稱作「罪人的朋友」（ 瑪 11:19）。其最特別給予安慰感而最振作人心的話，也許就是他說的：「對於一個罪人悔改，在天上所有的歡樂，甚於那九十九個無須悔改的義人」（ 路 15:7）。當然對於執拗的罪人，耶穌也提出至公至義的審判（ 瑪 23）來作警告。可是他的仁慈畢竟不是依撒意亞、耶肋米亞、歐瑟亞、 若 翰所能及，他總是以天父慈愛的宣講，引人痛悔，向天父表示以愛還愛。

宗徒們自然是承受師傅的衣缽，但由於他們書寫（默也在內）的對象是信徒，即曾經悔改的人，所以在他們的作品中，悔改的道理並非佔首位。宗徒們當然對業已奉教的不良分子施行責斥，並勸勉他們悔改。可是這種悔改是以恢復先前的信仰和愛德為主，就如若望寫的：「你該回想你是從那裡跌下的，你該悔改，再行先前的作為……」（默 2:6）。

在宗徒大事錄內看得更清楚的是：幾時宗徒們宣講悔改的道理，無論是向猶太人或外邦人，他們必強調基督的洗禮聖事的必要，因為洗禮聖事原是信德、悔改及蒙受罪赦的表現和條件。

見洗禮、聖洗聖事、告解聖事、信德、信心。


 發誓（Swear, Iurare）

見起誓、誓詞[發誓、發虛誓]。


 發虛誓（Perjury, Periurium）

見起誓、誓詞[發誓、發虛誓]。


 發亮的金屬（Electrum）

許多學者以為是一種金銀或琥珀的合金，但原文此字意義不詳，只三次見於《厄則克耳先知書》中（1:4, 27; 8:2）。依阿加得文此字有「貴重金屬」或「青銅」之意，古埃及文亦有「青銅」之意，但這種解釋法又不合於則的上下文，故此思高譯本將之譯作「發亮的金屬」。


 盛會山（Mount of Congregation, Mons Congregationis）

「盛會山」一詞的出處是《依》14:13。為明瞭它的意義，首先我們應知《依》14:4-21 是先知對巴比倫王的一篇淋漓盡致的諷刺詩。這篇詩的前段以國王的現身說法，將國王妄自尊大的傲慢之情盡形暴露，後段卻是國王適得其反的恥辱報應。國王自謂「要坐在盛會的山上」，從前不少的解經學者以為這座山是指熙雍山——天主的聖山——而言，但現代學者則多以為它是來自古巴比倫神話的說法，蓋巴比倫的阿辣路山，猶如腓尼基人的卡西約山（Casio），希臘的奧斯帕斯及我國古楚地的崑崙山然，在其古老文化的神話中皆寓為眾神會集的高山。


 盜竊（Stealing, Furtum）

見偷盜[盜竊]。


 硫磺（Sulphur）

雖然自古以來，人們就知道約但河深谷地帶是盛產硫磺的地區（見依 34:9; 申 29:23; 約 18:15; 詠11:6），但是以民除利用這種原料作簡單的導火線及清潔羊毛之用外，對於工業上的用途是毫無所知的。在《聖經》上幾時提及硫磺總是與上主的義怒，與上主的懲罰有密切的關係，諸如索多瑪及哈摩辣的滅亡（創 19:24; 見 申 29:23），先知們所預言的亞述的淪亡（依 30:33）以及哥格的毀滅等（則 38:22），無不是上主藉硫磺及火的懲罰所致。在《默示錄》上硫磺是惡魔勢力的象徵，也是上主在來世懲罰世界的刻骨表示（見 默 9:17, 18; 14:10; 19:20; 20:10; 21:8）


 稅（Tax, Tributum）

在這裡我們所討論的是國王及其政府由民間所徵收的捐稅，關於聖殿的稅收在另一條討論。學者大都承認捐稅是隨著以民君主政體的建立才有的，換句話說，就是始自達味及撒羅滿時代。君主政體成立之後，朝廷的行政人員的衣、食、住、行，軍隊的裝備，防禦工事的建築等等，都需要國王來開支，而國王只有取之於民間，於是有稅收的制度。除此之外，戰利品，以及弱小民族的貢稅，也是國庫收入的主要部份（ 撒下 8:2-6; 列上 5:1; 列下 3:4; 編下 17:11; 26:8），在確實的困難情形之下，國王似乎有權動用聖殿中的財富（ 列上 15:18; 列下 12:19; 16:8; 18:15; 等），因為國王的行政人員有權干涉聖殿的稅收（見 列下 12; 22:3）。

至於徵稅的制度及其實際情形，《聖經》上雖然沒有明確的記載，但是我們可以意會到，達味的戶口統計與撒羅滿之將全國分成十二太守區的事實，都是與捐稅直接有關的，且激起了百姓的不滿（ 列上 12:3, 4）。

自由捐獻的事實似乎亦存在，比如在國王登極時百姓自由獻禮（ 撒下 10:27），但有時卻也有強迫的稅捐，比如默納恆國王向全國的富豪每人徵收五十「協刻耳」銀子（ 列下 15:19, 20）。 編下 17:5 所說的「全猶大人都給約沙法特獻禮」的事，可能是指全體百姓應納的年稅。國王有權徵收莊田、葡萄園及橄欖園的捐稅，並將稅收分給他的行政官員（ 撒上 8:15, 17），但在這裡卻發生了不少的弊端，而受到先知們的責斥（亞 5:11），因為不少的窮人，受到了欺壓與迫害。當然國王亦有權將某人或某家應繳的稅捐豁免（ 撒上 17:25; 亞 7:1）。厄則克耳先知清楚的釐定了每人應向國家元首繳納的小麥、大麥、油及牲畜，但元首卻有責負擔聖殿的祭祀費（則 45:13-16）。

充軍期後，百姓一貧如洗，君主政權又不復存在，是以捐稅的重軛減輕了許多，他們除了承擔重建聖殿之外，只向聖殿繳納三分之一的「協刻耳」，初熟之果及土地出產的什一之物（ 厄下 10:33-40; 12:44-47; 13:10-13）。

在《新約》時代的猶太人應向羅馬人納稅，每人一個「德納」，這些稅務的征收由當時被人所輕視的「稅吏」來負責。猶太人固然不甘心向外邦人納稅，但卻承認這是一種義務（ 瑪 17:25; 22:15-22; 羅13:6-7）。

見殿稅。


 稅吏（Taxgatherer, Publicanus）

在聖地徵收入口稅的事實，本已見於《舊約》時代的末期（厄上 4:13, 20; 7:24）；但在羅馬人佔領聖地之後，才形成了有組織的機構，專為羅馬人服務，征收賦稅，歸入帝國國庫，而這批服務的稅吏則有權從中提取一小部份留歸自用。但聚少成多，竟能中飽自肥而致富，故此這些稅吏在當時一般人的心目中，被視為下流無恥的小人，為人所痛恨不齒，再加上他們本人原是猶太人（路 19:9），竟來幫助敵人壓迫自己的同胞，甘為外邦人所驅使，欺壓天主的選民，這更增加了猶太人心理上對他們的痛恨。

耶穌本人也多次將他們與外邦人、罪人及淫婦相提並論（瑪 5:46; 9:10, 11; 10:3; 18:17; 21:31, 32等），但是不可否認的是這些稅吏中，有不少的人接受了若翰及耶穌的道理，而慷慨大方地回頭改過，他們遠遠超過了那些自滿自足的法利塞人，因此，耶穌也毫不猶豫地肯定這些人和妓女更接近天國，若翰亦並沒有要求稅吏放棄自己的職業，而只是強調應保守正義，不可額外征收（路 3:12, 13）。耶穌在他的比喻中，特別讚賞了虛心回頭的稅吏的謙遜（路 18:10, 14），並賞光與稅吏匝凱，在他家進食，將他導之於正途（路 19:1-10）。


 童貞、貞女（Virginity, Virgin, Virginitas, Virgo）

由宗教比較史可以證明，一些上古民族以處女的身份是具有一種神聖尊嚴的，為此，將一些女神當作童貞女，如阿納特（Anath），阿爾忒米--狄雅納（Artemis-Diana）、阿忒納（Athena）等。可是《聖經》關於童貞的概念與異教童貞女神，具有天壤之別；因此，在本文我們並不注意童貞女神，而只討論《舊約》及《新約》關於貞女的概念，故此應先討論童貞的術語，以後論及《舊約》關於處女的法律，與《新約》關於處女身份之意義。

一、術語

希伯來文為表示一個年輕的處女，即一個未婚的女子：

  1. 普通使用 naharah，如 創 24:14, 16, 28, 55, 57; 34:3-12; 民19:3, 6, 8; 撒上 9:11; 列下 5:4; 約40:29; 亞 2:7; 出 2:5; 以上的經文思高譯本均譯作：少女或女兒。然而 盧 2:5, 6; 譯作女子；盧4:12：少婦；申 22:23, 29：年輕處女、少女；而在 出 2:5; 撒上 25:42; 箴 9:3; 27:17; 31:15，按上下文則譯作使女，婢女；艾 2:9：侍女；4:4, 16：宮女。由這些經文可推知年輕少女經常是處女，可是希伯來名詞 naharah 本來只指年輕的女子而言。
  2. Bethulah「處女」或「處子」，這名詞常指還未結交男人的少女，思高譯本普通譯作：處女，而抽象的名字 virginitas 則譯作童貞（民11:37）或童身（則 23:3, 8）。
  3. Halmah 一詞指少女，不論她已婚或未婚，見： 創 24:43：「少女」；出 2:8：「少女」； 詠 68:26：「一隊少女」；箴 30:19：「女」，即「少女」；歌 1:3：「少女」，6:8：「少女無數」。 依 7:14; 阿桂拉（Aquila）譯作：「少女」（neanias），七十賢士本則譯作「貞女」，即 parthenos，照上下文只此譯法適於先知的深意：上主許下一個「徵兆」，然而年輕的女人與丈夫結合而生子，乃是自然的事，沒有什麼徵兆可言；再說，原文不說「一個哈耳瑪」，即一個或任何年輕的女子，而說，看！有一位（處子）少女，或：那一位少女，那一位貞女，見 米 5:1-5。

    《新約》的名詞與《舊約》的名詞的用法，大抵相同， korasion 及 kore 等，與 naharah 相同，其意照 瑪 9:24 是女孩子；14:11; 譯作「女孩」； 谷 5:41：「小女孩」，6:22, 28：女孩子； parthenos 指未嫁的年輕女子，和 格前 7:28, 34-38; 瑪 25:1, 7, 11，思高譯本譯作童女，宗 21:9：貞女。 Parthenos 指默西亞的母親，則譯作童貞女（ 路 1:27）， 瑪 1:22-23則譯作：看，一位「貞女」。
  4. 假借的用法：有時「女兒」一詞及「童貞女」一詞，亦用來指稱被人格化的一座城或一個民族，如 依 1:8：「熙雍女兒」， 詠 137:8：「巴比倫女子」； 依 23:12：「漆冬女兒，遭虐待的處女」，哀1:15：「原是處女的猶大女郎」。參見 依 37:22; 47:1; 耶 14:17; 等處。

二、《舊約》時代關於處女的概念和律例

照《舊約》時代的看法，守貞和不生育孩子的女人，是缺少她們為女人的最大光榮，即作母親的尊榮。由於此依弗大的閨女，既然永不能做母親，兩個月之久哀哭她的童貞，因為她有如一個石女，不能享受母親的祝福：生育兒女（民11:37; 詠 127:3; 128:3, 6）。做一個以色列的女人，不生育，乃是一種恥辱（ 撒上 1:11; 路 1:25）；但是在結婚以前，女人應該用各種方法衛護自己的貞操，對這一點，《舊約》的律例全都一致，見 申 22:13-21, 28; 出 22:15, 16等處。大司祭按 肋 21:13 應娶一個處女為妻；以後，按 則 44:22，這條法律也迫令任何司祭遵守。

寡婦不再醮，為貧苦婦女，不是那麼容易；可是守貞潔的寡婦很受讚揚，如友弟德（友 8:4, 8; 16:22）和女先知亞納（ 路 2:36, 37）。關於男人，節慾的模範，在《舊約》時代，乃是耶肋米亞先知（耶16:2, 13; 參見 依 56:4, 5）。如果研究厄色尼派的規則及洗者若翰的生活，我們可合理地說，在以民當中，於耶穌降生前後，節慾、守貞的生活，已有人遵守。事雖如此，在《舊約》就如在《新約》，最大的守貞的模範是默西亞的母親-- 瑪 利亞，默西亞的前驅--洗者若翰和默西亞自己--耶穌。

關於貞德大義，還有一使舊新兩約密切聯繫的環節，即先知們時以雅威當作選民的淨配，極端崇高的道理（耶31:4, 21; 依 62:5及 雅歌 等）。在《舊約》時代選民的淨配就是雅威，在《新約》時代乃是默西亞，為此，洗者若翰，自稱為「新郎的朋友」（ 若 3:29），因為他--若翰--的任務將新娘（選民）領到新郎（基督）面前（ 瑪 9:15）。

三、《新約》關於童貞的概念

許多教父聲明童貞的生活是由基督的母親，童貞聖母瑪利亞開始的。她在領報以前，已立志守貞，好能全然歸於天主（ 路 1:34），因此，她的特別的名稱就是「童貞女」（ 路 1:27; 參見 瑪 1:23）。她立志守貞，甘願與那些按《舊約》時代人的觀念，算是遭遺棄，沒有光榮的婦女為伍；可是，那昔日視為「卑微」的身份，為她卻成了一種福源（ 路 1:47, 48）。在她身上應驗了天主藉依撒意亞所發的預言：「看，一位貞女，將懷孕生子；人將稱他的名字為厄瑪奴耳，意思是：天主與我們同在」（ 瑪 1:23）。

如同瑪利亞又是童貞又是默西亞和默西亞的信徒的母親（ 若 19:26, 27），同樣，耶穌--默西亞所立的教會是個童貞的母親。基督徒的婚姻是耶穌與他的教會神婚的表象（見弗5:23, 27, 32; 格後 11:2; 默21:9; 22:17）。

吾主、他的母親、洗者若翰--按大多數教父，愛徒聖史若望也在內--全然表出守童身的深意。

原來天主沒有命令信徒要守童身；守童身是天主的「恩賜」，是一項「聖召」（ 格前 7:7）；守貞的惟一目的是「為了天國」（ 瑪 19:11, 12）。根據吾主的教訓，聖保祿聲明守貞比結婚更好，因為矢志守貞的男女，「所掛慮的是主的事，一心使身心聖潔……」（ 格前 7:32, 34）。再說，為了天國守貞，是付給基督徒生活一種末世的寬、廣、深的意義，換而言之，守貞的生活表現那與基督在天父家中永存的翕合。守貞的有如在吾主所講的比喻內的童女（ 瑪 25:1, 6），常在期待著新郎和天國的來臨。守貞的恩賜是一個常存的徵兆，因為這項恩賜，具體地指給世人未來永生的奧理，當時人「也不娶，也不嫁……因為他們相似天使」（ 路 20:34, 35）。

童身的尊位，在世上顯露聖教會的真面目：信友們就如聖潔明智的貞女，去迎接基督，好能與他共享永遠的婚宴（ 瑪 25:1-13）。在天上的耶路撒冷，入選者稱為童身，因為他們全心拋棄了偶像的崇拜，而特別因為他們把自己全然獻給了基督，因此，他們常跟隨著羔羊，不論他往那裡去；他們已屬於聖城中的成員，羔羊的淨配（見默 14:4; 19:7, 9; 21:9; 若 10:4, 27）。

見女人[婦女]、婚姻[多夫制、多妻制]、母親、瑪利亞。


 腎 [腰]（Kidneys, Renes）

以民以「內腎」為動物五臟很寶貴且與生命有重要關係的器官，為此，獻祭時，常應將「兩腎和兩腎上的脂肪」在祭壇上焚燒，使煙升起，作為上主悅納的馨香祭（出 29:13, 22; 肋 6:4, 10, 15; 4:9等；參見「肝」條）。有時希伯來文以「腎」來指「上等」，最優美之意（申 32:14）。

腎若指為人身的器官時，平常含有寓意，即以「腎臟」來指生命的所在（ 詠 139:13譯為「五臟六腑」），正如「心」或「肝」所指一樣。腎多次又指內心，除了天主以外，誰也不會洞察腎臟，即誰也不會洞察人身最神秘的內部、內心（ 詠 7:10; 26:2; 耶11:20; 17:10; 20:12; 默 2:23）。

我國古時有「腎主智」之說，以腎臟為智能的所在；希伯來人卻以腎為「良心」（ 詠 16:7; 耶12:2），為喜歡、痛苦及希望等感覺的所在（箴 23:16; 詠 73:21; 約 16:13; 19:27; 加上 2:24）。為表達這種寓意，譯經時，就得用「心」、「五內」、「五衷」、「肺腑」等詞來說明。


 腓尼基（Phoenice, Phoenicia）

地名，民族名。

1、位置：

古腓尼基王國幾乎佔據了整個現在的敘利亞海岸。它的最北部城市名叫阿爾瓦得，南至加爾默耳山，西有地中海，東有黎巴嫩大山，故此它的領域祇是一個長形的地帶，東西山海之間最寬的地方，也不過是五十公里而已，向東部的山區可說沒有發展的可能，全區可耕種的土地，祇有兩個小小的平原位於南北兩個極端。基於這種地勢所迫，自古以來，他們唯一的出 路 祇有海洋一途，是以他們成了歷史上最著名的航海民族，而他們的城市，也大都以海邊的港口為限，比如自南而北有下列著名的海港城市：阿苛、阿革齊布、提洛、匝爾法特、漆冬、貝魯特、彼布羅斯、特黎頗里及阿爾瓦得等。

2、歷史：

根據考古學的結論，這個地區遠在很古的時代，已有人煙存在，不過它真正被載於歷史文件上，卻是公元前十六世紀的事，亦即是當埃及法郎阿赫摩息斯一世，（Ahmosis I）自埃及軀逐 依 克索斯人，追趕他們直至腓尼基地區，並將這區的城市加以佔領。

但是腓尼基人向不甘心臣服埃及，不時效法赫特人起來與埃及為難，可惜得不償失，反被赫特人佔據了北部的領土，不久之後，有「海邊民族」的興起，勢力強大，善於用兵，赫特與腓尼基人遠非其對手，二者皆被其吞併，前者勢如破竹，進軍直至埃及邊境，但是也就在這兵荒馬亂，人民塗炭，土地被人瓜分之際，腓尼基人開始覺得實有奮發自強，勵精圖治，建立自主獨立政權的必要，開始由海 路 向外發展。更得利於提洛王希蘭的策劃，自此五百年之久（公元前一○○○∼-五○○）他們的港口舉世聞名，商船所到之處，幾乎遍及當時地中海的各重要海港城市，近至塞浦 路 斯、洛多、馬耳他、基里基雅，遠至西班牙南方及非洲北部，皆有他們商船及商人的足跡。撒羅滿時代的巴力斯坦，許多為建築聖殿及宮殿的物資，無不仰賴腓尼基人的運輸，當然在許多方面也多少受著他們的左右。這一時代堪稱為他們歷史上的黃金時代，至少在經濟及商業方面而言，雖然在軍事及政治上，他們仍不能稱為當時的強國。

也就正是基於他們的這一弱點，亞述帝國的興起，尤其是在它重振國勢之際，成了腓尼基人的絕大威脅。公元前八七六年亞述王亞述巴尼帕耳逼迫提洛、漆冬、彼布羅斯及阿爾瓦得的王候稱臣納貢，自此腓尼基祇有不甘於心地負起了這個重軛，直至亞述國於六一二年滅亡為止，而獲得一度喘息的時期。可是好景不常，繼之而起的巴比倫帝國，亦同樣具有由腓尼基地區向海洋發展的野心，於是拿步高王在五八八年出兵佔領了提洛及漆冬，破壞了埃及同腓尼基人聯盟抗拒巴比倫的美夢。繼巴比倫而起的波斯王國，絲毫沒有減輕腓尼基以前所受的強權壓力；相反的，提洛失去了它的作用，北非洲的屬地盡失無遺，時在公元前五二○年。公元前三三三年亞歷山大王崛起，打敗波斯帝國，將提洛盡行毀滅。亞歷山大死後，腓尼基的土地及海口又成了色婁苛及仆托肋米兩個王朝爭奪侵吞的對象，已完全沒有自由獨立可言，終被劃入羅馬帝國的版圖。

3、民族：

腓尼基人按《聖經》記載，原是屬於閃族的一個民族（ 創 10:15）。大約在公元前三千年左右，正當客納罕民族大遷移的時代，他們搬來居住在地中海邊的窄狹地帶。至於他們原來的居住地區則有兩種意見：其一是東南的波斯灣地帶，其二是南方的紅海地區，或謂阿剌伯半島；兩種意見何者較為正確，是很難斷定的，但無論如何，他們由腓尼基地區的東南一帶遷來居住似乎是無疑的。他們是否真正的屬於閃族，抑是後來為閃族所同化，學者們亦不能確定，蓋在埃及的壁畫上，腓尼基人、埃及人、利比亞及厄提約丕雅人（Ethiopia）等，皆以非閃族人的紅色出現，而閃族人則是黃色的。

4、文化：

按考古學家的意見，及阿瑪爾納文件的對證，我們知道他們的語言與客納罕地區諸民族的語言，甚至與希伯來文，有不少近似的地方；並且時至今日，學者們咸認他們是字母的發明者，希臘及羅馬人沿用了這種字母，而將之傳入西歐諸國（見「字母」條）。

5、宗教：

最初他們信奉的是自然宗教，故其神祇大都與農業有關，但是跟著文明的進步，格外是航海業的發達及與其他民族的接觸往來，在宗教方面他們漸漸採取了外來的因素，敬禮巴耳，阿市托勒特女神等。但除此主要神明之外，也有地方神明，比如提洛的「城市神」Malqart ，漆冬的「名號神」Eshmum 以及「雷電神」Resheph ，「喜神」Bes 等等。

見彼布羅斯、漆冬、提洛、阿苛、仆托肋買、字母。


 腓尼斯（Phoenix, Phoenice）

是克里特島南部的一個港口，此港「面朝西南和西北」（宗 27:12），不易受寒冷北風的侵襲，是過冬的良港；當保祿被解往羅馬時，途中曾有意在此地過冬（宗 27:12），但途遇暴風，未能如願。此港今名路特洛港。


 菖蒲（Rush, Iuncus）

在《舊約》裡好多次提及希伯來文稱為 Suf 的水草，葉尖長如劍，多年生草，似我國的蒲草，故思高譯本除譯為蒲草外，也譯作菖蒲。多生長於沼澤和溪水傍；埃及尼羅河及巴力斯坦的約但河兩岸，更隨處可見。這種水草可用來作為家庭用具，如蓆、筐子等（見 出 2:3），因為這種草和蘆葦相似，而且通常與蘆葦叢生在一起，故此在《舊約》裡多次與蘆葦相提並論（見 依 19:6; 35:7; 約 8:11）。在紅海的周圍也長滿了這類水草，因而《舊約》裡稱紅海為蘆葦海。（Yam Suf），但後世人仍一貫稱作紅海，古埃及人也曾用這類水草製成為寫字用的草紙，因此，《七十賢士譯本》將之譯作 Papyros。

見紅海。


 象（Elephant, Elephantus）

動物名，屬哺乳長鼻類，肩高九尺許，長二丈餘，頭長大，頸短，眼小而視覺敏銳，耳鼓大，鼻長而圓，可自由伸縮，且力大，皮甚厚，目前只有兩種：其一是印度象，其二是非洲象，後者身體更較龐大，也更為靈活。

《聖經》上沒有一個指象的專用名詞，並且直至瑪加伯時代，也沒有清楚的描述。敘利亞王利用了印度大象（ 加上 1:17; 6:30, 43-46; 8:6; 11:56; 加下 13:2, 15），作為衝鋒陷陣的工具，駕馭象的人也是印度人（ 加上 6:37）。 加上 6:34-37，給我們留下了一個頗為有趣的，利用大象來作戰的描寫：「在每隻獸身上，繫著一座掩護堅固的木樓，裡面有四個作戰勇士，此外還有一個駕馭象的印度人」。把象分編成隊，每隻象旁有一千步兵，五百騎兵，開戰之前以葡萄汁和桑葚汁刺激大象，使之勇敢衝鋒，這些象都是受過戰爭訓練的（ 加上 6:30）。牠們當時起的作用，實可說猶如今日之坦克車一樣。安提約古歐帕托爾就曾有十萬步兵，兩萬騎兵及三十二隻作戰的大象（ 加上 6:30）。對這種大象堡壘的攻擊方法，只有英勇地伏身象下，將象刺殺（ 加上 6:43-46）。

見象牙條。


 象牙（Ivory, Ebur）

象牙，希伯來文作「Shenhabbim」；「Shen」即牙，「Habbim」即象，如我國一樣，並無特殊字眼指稱象牙，見 列上 10:22; 編下 9:21。有時亦只用「Shen」表示象牙，見 列上 22:39; 亞 3:15; 6:4; 則 27:15竟將象牙當作角。我國好以玉比美人，如玉容玉指，《聖經》卻也以象牙來比美人，見 歌 5:14; 7:3, 5，兩者皆取其白哲潤澤，有如女性的肌膚。

象多產於亞非二洲。遠在紀元前三千年，中東一帶的人民就已知用象牙彫製或鑲嵌物品，公元前二千年象牙貿易就已很興盛。貨品的來源在亞洲是中東和印度，在非洲是埃及。中東幼發拉的河上流昔日就產象，後因狩獵過甚，在公元前數世紀即已絕種。所以中東各地所用的象牙，多半是來自非洲和印度，或由水路或由陸路（ 編下 9:21; 則 27:6, 15）。象非洲語作「Yeb」梵語作「Ibha」，與希伯來文 Habbim「象」字語音相近。

象牙歷來即視為珍品，皇家貴族，豪門富商纔有象牙品。撒羅滿用象牙製造了一個大寶座（ 列上 10:18），撒 瑪 黎雅王阿哈布竟建造了一座象牙宮（ 列上 22:39; 亞 3:15），貴族富商竟自製有象牙床（亞 6:4）。這些較大的物品和建築，並非全用象牙製成，只是嵌以象牙，鑲以金玉，為此，雅歌以象牙比新娘的肌膚，以其上鑲嵌的碧玉，比新娘的脈絡（歌 5:14）。

這一世紀以來，在中東一帶的考古發掘工作，發現了不少象牙彫刻品，如作護身符的小神像，小獸像，香膏盒、梳、篦、骰子和小玩具等，以及富有藝性的用象牙鑲嵌的浮彫。在貝爾舍巴和耶里哥，竟掘得公元前三千年的象牙小神像和小獸頭，在辣市沙木辣和默基多的象牙品貯藏室內，竟發現了很多有藝術屬於公元前千二百年前的象牙鑲嵌的壁畫。與《舊約》記述有關的，還是在撒瑪黎雅舊址發掘出來的一些公元前九世紀或八世紀的象牙彫刻品：這些象牙彫刻品，或許即是阿哈布象牙宮或富商貴族家的遺物。

我國甲骨文，鐘鼎文內就已有「象」字，古書內亦常提到象和象牙製的物品，如象車，象笏等。商紂王即已開始用象牙箸（史記卷十四十二諸侯年表）；建有象牙廊（史記卷一二八龜策列傳）；孟嘗君至楚獻象牙床（戰國策卷十齊策三），後魏皇家自製有象輦（魏書一○八卷之四禮志四）。我國舊日是否產象，有待考古發掘的證明；但越南產象（見說文），由陸路可進入中國，自不待言；所以我國自古就知有象，利用象牙製造物品，用象載重駕車。考古學家由發掘得知的，在我國古籍上就早有所記載。這一點亦可補考古之不足，而給《聖經》以左證。


 象徵、象徵論（Symbol, Symbolism Symbolum, Symbolismus）

象徵（Symbolum）是謂：藉有形之事物以表明無形或抽象的事物；兩者之間，應有一定的關連，或出於自然或出於大家公認，如水之表清潔，白色之與清廉等，否則便無所謂象徵。

由上述的定義，可以看出，「象徵」與「標誌」（Signum）、「隱喻」（Metaphora）、「寓言」（Allegoria）、「類比」（Analogia）及「譬喻」（Parabola），頗有相似的地方。

「象徵」一字，按希臘和拉丁文原有十多種意思，如標誌、符號、證明書、表象、標章、口號、調和、參與宴會等。

在本條內，我們以「象徵」如標誌或寓言差不多一樣，表示另一無形的事物。這種概念又深又廣，為此，象徵的分劃不一，有哲學家的分劃，有文學家的分劃，有民族學家的分劃，有歷史家的分劃，也有藝術家的分劃。

既然我們只限於《聖經》的象徵，我們就只提出《聖經》內所含的象徵，可分為：一、屬自然界的，二、法律界的，三、宗教界的、四、文藝界的，五、禮儀界的。

一、屬自然界的：

這類象徵在文藝上幾乎等於隱喻和寓言，人類不拘在任何時代，任何地方，都會利用這類自然界的象徵，因為是屬於世界文學的藝術表現方法，《聖經》既是一部為人類寫的書，自然也不例外。誰都知道，楚辭中的香草惡草，是表的君子的美德，小人的缺德，《聖經》也是如此。這些屬於自然界的象徵，不外是來自動物、植物、礦物、星辰及色彩等。作者利用這些事物來表現抽象的思想或感情，今舉出一些實例如後：

A、屬於動物：

  1. 羔羊：是受苦受難代人贖罪而死的默西亞的象徵，見 依 53:7; 耶11:29; 若 1:29, 36等。
  2. 獅子：因牠雄壯有力，是大能天主的象徵（哀 3:10），強盛民族的象徵（戶 23:24; 24:9; 耶50:17等），王侯的象徵（則 22:25; 索 3:3），也是默西亞的象徵（ 創 49:9; 默 5:5）。
  3. 狗 ：是在神廟內賣淫的男子的象徵（申 23:18, 19; 默 22:15）。
  4. 牛頭：在近東古代人民的眼中，是神祇的象徵，見 出 32:1-6等。
  5. 鷹：巴比倫人以之為神明的象徵：則 17:3 以之象徵拿步高王，厄斯德拉卷四（偽經）以之為羅馬帝國的象徵。
  6. 豺狼：膽大殘暴人的象徵，為此 創 49:27 將本雅明比作一隻掠奪的豺狼。參見 瑪 7:15; 10:16; 宗 20:29等。
  7. 蛇：象徵魔鬼，見 創 3; 智 2:24; 若 8:44; 希 2:14; 默12:9; 20:2等。
  8. 鴿子：是以民的象徵（ 詠 68:14; 參見 56:1; 歌 2:14; 5:2; 6:9），也是天主聖神的象徵（ 瑪 3:16; 谷 1:10; 路 3:22; 若 1:32）。
  9. 斑鳩： 詠 74:19 也以之為以色列的象徵。
  10. 則 1:4-28 所記那奧妙神視內的四種動物：人、獅、牛、鷹，雖然實際上並不存在，可是這神奇的圖形象徵天主的光榮和德能。參見思高譯本先知書中冊厄則克耳第一章注釋。
  11. 達 7:1-8 所記先知在神視中，所見「四巨獸」--獅、熊、豹及另一非常可怕而未加指名的巨獸，象徵四個大帝國，就如第二章內以四種金屬描寫的大立像所象徵的一樣。在第八章內，公綿羊與公山羊是象徵波斯帝國和大亞歷山大帝國；同樣在 默13章 內，由海中上來的巨獸及由地下上來的巨獸，象徵兩個反對基督的勢力：一是反對基督教會的政治勢力，如羅馬帝國；一是反對基督教會的異端邪說，如諾斯士派無稽的神話，虛偽的哲學等。

B、屬於植物：

1、葡萄樹：象徵以色列選民，見 詠 80:9-14; 耶 2:21; 6:9; 則 15:2-6等。
2、葡萄園：這一象徵與前一象徵相連，亦指選民，見 依 5:1-7; 瑪 21:33-41等。
3、杏樹：象徵天主對選民所懷警醒照顧的心，見耶1:11-16。
4、橄欖樹：象徵選民（耶11:16），象徵子女繁多（ 詠 128:3）。
5、棕櫚為勝利的象徵，見 默 7:9 等。

C、屬於星辰：

1、太陽：象徵天主（ 詠 84:12; 拉 3:20等）。
2、太陰：除象徵美麗外，也象徵人的軟弱（德 27:12）。
3、星辰：象徵義人和偉人（戶 24:17; 依 14:12; 達 12:3）。

D、屬於色彩：

按淮羅、若瑟夫等，色彩的象徵，是出於會幕帷幔的四種顏色，見 出 25:4; 26:1, 31, 36; 28:5等。默示錄體亦好用色彩作象徵，見 匝 6:2-8; 默 6:1-8等。

E、屬於礦物：

大司祭胸牌上鑲嵌的十二塊寶石，按猶太經師的講，解每塊都含有象徵的意義，見 出 28:15-21。此外參閱 則 28:13; 多 13:17, 18; 默 21:19, 21，以及猶太經師歷來的著述。

二、屬法律界的：

這類象徵亦稱為社會生活的象徵，是顯示社會生活的標誌，與象徵行為（actio symbolica）甚相類似，不論何時何地都有，亦常有。這類象徵絕對不能說只屬於古代目不識丁的人，在辦公事，或處理重要事項才作出的象徵行為，因為其中不少帶有宗教的意味，或含有巫術的成分。這些屬於法律的象徵行為，不論如何，證實象徵的概念早已深入人類全部的生活。

這類象徵行為，在《聖經》內常可見到，如用錐刺穿奴僕的耳朵，表示他將永遠為奴（出 21:6）；當眾用水洗手，表示隆重聲明自己清白無辜，或與事無涉（申 21:6; 瑪 27:24）；把鑰匙放在某人身上，表示主人立他為家宰（ 依 22:22; 瑪 16:19）；伸開衣襟覆在人身上，或表示自願保護人，或表示自願接受求婚（盧 3:9; 則 16:8）；脫下自己的鞋，交與對方，表示一項正式的交易（盧 4:7）等。

三、屬宗教界的：

如同天主用象徵的神視將自己的道理傳授給先知，同樣先知也屢次或自動，或出於天主的命令，將自己所獲得應傳授的真理，用象徵的行為傳授與人。這樣，象徵的行為就幾乎等於一項適合於人的心理，出於動作的譬喻，因為耳聞不如目見。由此可知，象徵行為是先知為宣傳天主的話，使用的更有效的辦法。見載於《聖經》上的先知的象徵行為，最重要的不外是

  1. 阿希雅先知將自己身穿的一件新外衣撕為十二塊，以預示撒羅滿王國的分裂（ 列上 11:29-39）；
  2. 依撒意亞先知三年之久，裸體跣足，狀似俘虜，在耶京街上遊行，以預告亞述王將要擄去埃及人和雇士人（ 依 20）；
  3. 耶肋米亞先知當眾打碎向陶工買來的陶器，以預表耶路撒冷為期不遠的毀滅（耶19）。

其餘的象徵行為，見 列上 20:35-43; 耶 18:1-17; 27:1-22; 32:6-15; 43:8-13; 51:57-64; 則 3:24-27; 4:9-11; 5:1-12; 12:1-16; 24:15-27等。至於《新約》有阿加波先知拿保祿的腰帶將自己的腳手綁了起來，以預告宗徒在耶京將被人捆綁，交與外邦人（宗 21:10, 11）。

象徵行為平常是實地做出的事，但有時也只是先知在神視中所見的事，如耶肋米亞先知蒙召時所見的兩個異象（1:11-16），腰帶的象徵行為（13:1-11），厄則克耳先知吞書卷（2:5-3:3）及充軍期限的的象徵行為（4:1-8）等。則 40-48 九章內，也含有一些只在神視中所見的象徵行為，達 7; 8兩章亦然。在《新約》內，《默示錄》一書中不但充滿了象徵，而且也充滿了神視中所見的象徵行為，參見思高譯本宗徒經書下冊《若望默示錄》引言三四六至三五一頁。

四、屬藝術界和禮儀界的：

這類象徵繁多，且顯而易見，如馨香之祭表示祈禱（ 詠 141:2），乳香雲煙裊娜，象徵信徒的祈禱上達於天（默 8:4）等。但這類象徵既屬於教會禮儀學和禮儀史，故不多贅。

見默示錄、數字。


 象徵行為（Symbolical Action, Actio Symbolica）

象徵行為是先知用以傳達天主旨意的一種方式；換句話說，先知除了宣講及著作外，為顯示天主的聖意，也利用了象徵行為。

如同天主用象徵的神視來傳授他的真理（如 則 37:12; 宗 10:10, 16等），同樣先知也時常或自願，或出於天主的命令，使用象徵的行為來傳佈他們所獲得的真理。

象徵行為是一種寓於動作中的譬喻，是一種具體的施教方法。除希伯來民族外，各民族無不用一些象徵行為來說明真理，因為「百聞不如一見」，且眼見的事實，更能提高人的注意。

在《舊約》中曾記載了四十多個象徵行為，今略舉幾個比較重要的如下：

  1. 列上 11:29-39：阿希雅先知將自己所穿的新外衣撕裂為十二塊，藉以表示撒羅滿王國的分裂。
  2. 依 20：依撒意亞先知裸體跣足，狀似俘虜在耶 路 撒冷的街上奔走，暗示亞述王將要擄走埃及與雇士人的情況。
  3. 耶肋米亞當著民眾打碎了向陶工買來的陶器，預示耶 路 撒冷為期不遠的毀滅（耶19）。
  4. 耶肋米亞自己負荷重軛，表示猶大必遭流配巴比倫，供人奴役的苦楚（耶 27）。
  5. 耶肋米亞在阿納托特買田產，喻示天主要降福充軍歸來的百姓（耶 32:6-15）；參見：耶 18:1-17; 43:8-13; 51:57-64。
  6. 厄則克耳先知受主命，自囚於屋內，幽靜獨居，一言不發，表示以色列百姓已觸怒上主，上主不願與他們交談（則 3:24-27）。
  7. 厄則克耳吃令人作嘔的食物，飲水也不能從心所欲，藉以表示耶路撒冷的人，在聖城被圍時，將要遭受的災難（則 4:9-17）。
  8. 厄則克耳先知割斷頭髮向風中拋去後，拔劍追趕只趕到幾根，表示耶路撒冷的居民。經浩劫後，所剩無幾（則 5:1-12）。
  9. 厄則克耳在流亡人前，裝似快要上道遠行，是表示漆德克雅王將被人擄去，耶京的居民要散居在異民間（則 12:1-16）。
  10. 厄則克耳奉主命不要為行將死去的妻子哀哭，這是耶路撒冷快要滅亡的先兆（則 24:16-27）。

以上所述都是象徵行為。關於先知所見到的象徵異象，即神視，在這裡也略舉幾個例子，如：

  1. 耶肋米亞先知所見的杏樹枝和鼎鍋沸騰的異象（耶1:11-16），兩筐好壞不同無花果的異象（耶24:1-10）。
  2. 厄則克耳先知所見一個穿細麻衣的人，在忠貞者的額上劃符號的異象（則 9）。
  3. 天主命天使把火撒在耶路撒冷城上的異象（則 10:2）。
  4. 上主的光榮離開聖殿的異象（則 10）。
  5. 厄則克耳先知所見那預示新選民的新生活的最大神視等（則 40; 48）。
  6. 至於 達尼爾 7-12 中所記載的，無不是象徵的異象。更具體地說，達尼爾 2-12 所記載的那些以默示錄體所記的異象，都預示天主的國和她在異民中將獲得的勝利。
  7. 此外小先知書中，匝加利亞先知一連見了八個象徵的異象，預示未來的復興與將來的拯救，以安慰和鼓勵猶太人民（匝 1:7-6:15）。

此外，連事實也可成為象徵，以指明其它的事，如：

  1. 歐瑟亞的婚姻（1-3），表示上主與以色列的關係。
  2. 耶肋米亞的獨身生活（16:1-4），一方面說明天主的人應這樣全心全意地侍奉上主，另一方面說明時期已是那麼危險，娶妻生子已不相宜。

有時給人所起的名字，非僅是個符號或稱呼--這是普通的作用，同時也是一種象徵，暗示另外一件事實，如：

  1. 依撒意亞的兩個兒子的名字（7:3; 8:3）。
  2. 歐瑟亞二子一女的名字（1:4-9; 2:16-25）

此外，尚有含象徵意義的物件，如繸頭（戶 15:38-40）、經匣（ 瑪 23:5; 參見 申 6:9）等。象徵的數字也特別多，比如： 創 4:15; 亞 1:3, 6, 9; 默 21:12, 21等。

以上所述，對研究《聖經》的人了解先知的象徵的行為或有所幫助，而如要深入了解《聖經》的象徵理義，請參閱：默示錄文體、數字、象徵、象徵論等條。


 象形文字（Hieroglyphics, Hieroglyphici）

是古埃及所用的一種文字，許多埃及的古文件是用這種文字保留至今的，這些文件多刻於大建築物或紀念碑上，它們經不起時代的摧殘而倒塌被埋在地下，由考古學家重新挖掘出土加以研究。這種文字的重要特點，在於以圖畫式的書法來表達作者的思想觀念。它又可分三種不同的書法：其一是較為複雜嚴正的碑文「記事文字」；其二是司祭們用的文字，稱之為「神聖文字」；其三是百姓所用的較為簡單自由的「通俗文字」。

埃及象形文字的構造與中國的象形文字有不少相似的地方，二者都是有五千年歷史的古老文化，所不同者是埃及文兩千年以來已經絕跡，被人放棄，而中文卻沿用至今。既然二者都是象形文字，故此有不少相同的字體，如★★=山、★★=日、★★=鳥、★★=天、★★=雨、★★★=川、水、★★=林等等；所不同者是埃及文字的數目較少，總數不外七百左右，中文則經久沿用，研究而擴充，至今日約四萬至五萬字，二者皆能由上而下，由左而右或由右而左行文書寫。埃及文字之行文以人面或動物之口所向的方向而知其行文方式，不同者是埃及每一個字都加以符號，助其發音誦讀；中文雖亦有「形聲」，但並非見於每一個字，大多數的字是以記憶力來強記的。繪寫埃及文字所用的筆是以竹枝或蘆葦枝，將其一端之纖緯拆編而成，長約十五、六公分，所用之墨水有紅黑兩種，寫於草紙上或磚瓦陶器片或皮革上。

埃及象形文字起源於公元前三千年左右，於公元三世紀前後絕跡，故此埃及的古文化已中斷很久了，重新發掘及研究這種古文字，使我們今日仍能對它瞭解認識，要歸功於英國人楊（Young Th.）及法國人商頗里昂（Champollion J. Fr.）二位的努力。


 費肋孟（Philemon）

見費肋孟書[費肋孟]條。


 費肋孟書 [費肋孟]（Epistle to Philemon, Epistola adPhilemonem [Philemon]）

費肋孟書是四封獄函之一（1; 9; 10; 13; 23），也是聖保祿書信中最短和最動人的一封，十足表露他對信友的愛心。由22節我們知道 費 寫於聖保祿被囚的末期；由 哥 4:7-9和 弗 6:21, 22，以及由 費 23 及 哥 4:10, 12, 14，我們得知這三封信寫於同時同地，即於六三年間寫於羅馬。至於 費 的作者，除了唯理派學者外，古今一致承認是聖保祿。

當時，一個哥羅森籍的（哥 4:9）奴隸（16）敖乃息摩（10）犯了事（11a, 18），離開了（15）他的主人費肋孟（1），逃到遙遠的羅馬去了。在那裡，聖保祿感化了他（10），然後打發他回到主人那裡（12），因為他的主人也是聖保祿給他授洗的（19），又是他的合作者（1），信德與愛德都出眾（5-7）。於是保祿寫了這封保薦信，叫提希苛帶著伴送敖乃息摩回去（哥 4:9）。信中一再請求費肋孟收留他，且不要以他再當作奴隸，而當作可愛的弟兄（16），因為他已是聖保祿的神子（10），是他的心肝（12），收留他就等於收留聖保祿（17）；過去他曾一度是無用的，但今後將是--聖保祿取意於「敖乃息摩」（Onesimos）的希臘字義--「有用的」（11）和可愛的（16）。凡他虧負了什麼，聖保祿願一手償還（17; 18）。

這封動人的信，果然沒有負了聖保祿對費氏的願望（21）。他慨然收留了敖氏。日後，敖氏成了厄弗所的主教（一○七年∼一一七年），也可能就是他彙集了聖保祿的書信（Knox）。

本書共25節：1-3為致候辭，4-7稱讚費氏的愛德，8-22請求收留敖氏，23-25問安與祝福。這雖是短短幾句的私人函件，卻有它極大的價值，因為在當時奴隸制度的社會中，它實在是「奴隸解放的宣言」，因為天主是眾人的父親（弗 4:6），在他面前，再沒有奴隸與自由人的分別（迦 3:28），因此，《聖經》學家都認為費猶如《新約》中的一顆珍貴的寶石。


 賀三納（Hosanna）

「賀三納」，是阿剌美文的音譯，意謂「求你救助」。見 詠 118:25。這篇聖詠原是屬「大讚美詩」（Magnum Hallel 詠 113-118）的一篇聖詠，在四大慶節日內用來詠讚上主仁慈的恩佑；尤其在帳棚節慶期內，民眾歌詠這篇聖詠，頌謝上主，年成豐收。帳棚節慶期內，每日早祭，百姓舉行遊行，手持棕櫚、楊柳、桃金娘等樹枝（Lulab），當肋未人起唱第一一八篇聖詠時，全體民眾揮動手持的樹枝；唱到第二十五節「賀三納」時，再繼續揮動。司祭每日應環繞全燔祭壇遊行一次；遊行時，揮動手持的樹枝，重唱第一一八篇聖詠第二十五節；在旁觀禮的民眾，亦照樣揮動手持的樹枝。到第七日，司祭應這樣環繞全燔祭壇遊行七次；為此，這一天稱為「賀三納日」或「大賀三納日」。

這句《舊約》期內的祈禱詞，在《新約》期內卻成了歡呼稱慶的感歎詞。這由耶穌榮進耶路撒冷，群眾前呼後應，「賀三納」不絕於口一事上可以證明。《新約》內一共用了六次「賀三納」（ 瑪 21:9 [此節兩次]; 21:15; 谷 11:9, 10; 若 12:13），六次都是表示群眾歡迎耶穌入京，興高采烈唱出的口號。聖教會為表示歡迎復活的主降來祭台，變餅酒的體質為自己的體血，就在成聖體聖血前，要在場參禮的信眾，三呼聖聖聖後，連呼「賀三納」，有比響應天上神聖，向即將由天而來的「人子」，連呼「萬歲」，朝賀稱慶。

見帳棚節、哈肋耳(聖詠)。


 雁（Ciconia）

這種鳥名只兩次見於《聖經》（依 38:14; 耶 8:7）。學者們都不敢確定牠是甚麼鳥，有些學者以為牠是一種燕子。希臘譯本只將其音譯，由此可見譯者當時不知所指為何。思高譯本一次將之譯作雁（耶 8:7），一次譯作燕子（依 38:14）。


 雅歌（Song of Songs, Canticum Canticorum）

本書之希伯來文原名是「歌中之歌」，故中文十分恰當的譯為雅歌，是一部十分微妙費解的經典，表面上看來是一部歌頌男女戀愛的詩歌，書中的人物有新娘，新娘的兄弟，新郎及耶京的女郎，彼此以詩詞歌唱對白來表示心中的思想傾慕、歡欣、喜樂。男女之間熱戀之情，盡形於外，這似乎有失《聖經》的神聖尊嚴，正因如此，學者的意見頗為紛紜，說法很多，主要者如下：

一、字意說法或自然說法：

此派學者主張，本書是一篇純粹的戀歌，作者是撒羅滿，在他與埃及法郎女兒結婚的機會上，著此詩歌，以表示心中對新娘的熱愛，但此說已被教會在公元五五三年的君士坦丁大公會議上所棄斥。許多非公教的文學家將之視為一部歌劇，根本否認了它的超越性，但承認它是含有教育性的歌劇。劇之內容係描寫一位美麗的女郎，原是一牧童的愛人，卻被撒羅滿所垂青，而派人將之搶入宮中，但是女郎寧願放棄王宮的榮華富貴，而不欲破壞對自己愛人（牧童）的堅貞，堪為男女相愛忠貞不移的美表。更有甚者，則以為《雅歌》祇是一部煽惑性慾的低級作品，是民間在結婚慶祝週所習慣唱的談情說愛的民間歌謠。

這派學者更將《雅歌》與古埃及阿剌伯、希臘或印度的戀歌作文字上的比較，以證此說之正確，但是這樣的解釋未免太膚淺了，因為在《雅歌》中有不少的文句是普通的、純粹的戀歌所沒有的，所不能解釋的。

二、預像說法：

它有兩種含意，其一是歷史本身事實的記錄，其二是歷史本身所暗示、預表的其他事蹟。在《雅歌》來說，它的歷史部份則是撒羅滿同法郎公主的婚禮戀愛，而它所暗示的卻是上主對以民的愛情，或耶穌對教會的結合。

三、寓意說法：

這種說法是猶太人及基督教徒向來所主張的，即是在《雅歌》的文意之外，另有寓意，並且這寓意是《雅歌》本有的唯一意義。本書最初的原來目的就是以夫婦之間忠貞不二的愛情；來歌頌表彰天主與以民之間的關係。以夫婦之間的關係來表示並非無例可援，見以民與天主的關係，《聖經》上 歐1-3章；則 16:8; 依 50:1, 54:5; 62:4; 耶 31:22，因為世界上沒有比夫婦之間的愛情更強烈的，那麼，這種親密的關係既有先知們屢次暗示在前，後人乃借題發揮，以更廣大的篇幅，以更露骨具體的文字寫成了《雅歌》一書，其目的無非是提醒以民要常思念天主對他們的偉大愛情，及以民對天主應有的堅貞。這是猶太人及天主教學者，以及不少誓反教人士向來所主張的見解，所不同者是猶太人以新郎表示上主，以新娘表示以民，而天主教人士則以新郎表示耶穌，以新娘表示教會，但二者同歸於一，因為古教是新教的預像，新教是古教的延續。有人亦以新娘來代表瑪利亞，或善人的靈魂，但這已不再是《聖經》的本意，而祇只一種適合性的借意，祇可用於講道或神修學上。

至於耶穌是新郎一說，在《聖經》上並非無根據，在《新約》中若翰及宗徒們明明稱耶穌是新郎（ 谷 2:19, 20; 若 3:29; 格後 11:2; 弗 5:23-32; 默 21:9），耶穌也曾自稱為新郎（ 瑪 9:15），並以婚宴之比喻來解釋天國--教會（ 瑪 22:1等 25:1等）。

《雅歌》的內容：本書共八章分為六幕：

第一幕：互相傾慕（1:2-2:7）；
第二幕：互相追求（2:8-3:5）；
第三幕：愛情的成熟（3:6-5:1）；
第四幕：愛情的試探和鞏固（5:2-6:10）；
第五幕：愛情的享受（6:11-8:4）；
第六幕：愛情的圓滿（8:5-14）。

作者及時代：

傳統的說法，謂《雅歌》是撒羅滿的作品（歌 1:1），但這種說法早已無人支持，因為題名是偽托的，猶如《智慧篇》、《訓道篇》然。那末，作者既非撒羅滿，確係何人？則已無從考據。可斷言的是：《雅歌》是猶太人充軍之後的作品。並且在書中發現有阿剌美文、波斯文及希臘文的字眼，更強調此說之正確。故此學者大都以為它是公元前四世紀中葉的產品。

正經性：

猶太人許多世紀以來，都未曾對它的正經性加以懷疑，惟在公元之初，一、二世紀時，有些經師以為《雅歌》描寫愛情太過露骨，不堪被視為聖書，但是阿基巴（Akiba）經師力倡：「一切《聖經》是聖書，而《雅歌》則是聖書中的聖書」，因而被保存了下來。天主教向來將之視為天主的話，更於一五四六年的脫利騰大公會議上正式、隆重地將之列入《聖經》書目中。


 雅典（Athens, Athenae）

現在的希臘京城，昔日因學術發達，藝術精美，是當時最馳名的文化都市，故有「希臘之珠」的美名。《聖經》提及雅典，始見於聖保祿宗徒的傳教生活，他第二次出外傳教曾途經雅典（宗 17:15-34; 得前 3:1）。此地居民只求新聞奇事（宗 17:21），但對敬神似乎也非常熱心（宗 17:22）。據說當時竟有邪神廟宇祭壇三千之多，但仍未感滿足，另給「未識之神」設立了一祭壇（宗 17:23）。保祿在此地曾宣講於猶太會堂中，市場及阿勒約帕哥（宗 17:15-34），向雅典人針對他們的多神及迷信的宗教信仰，講解唯一真神天主的存在及耶穌的復活，但無顯著的收穫。雅典——外教邪神的堡壘——在教會的歷史上從未佔過重要的位置。


 雅賓（Jabin, Iabin）

人名，意思是「他（天主）辨認了」，是兩個君王的名字。
  1. 是哈祚爾的王子，曾運動數位巴力斯坦北方的王子，聯盟抗拒進入許地的以民，卻被若蘇厄在默龍水旁打敗。雅賓被殺死，哈祚爾被焚燒破壞（蘇 11:1-11）。
  2. 另一位哈祚爾王亦名雅賓者，他迫害以民歷二十年之久，終於被巴辣克在克雄河畔打敗（民 4:2, 7-24; 詠 83:10）。


 雅甘（Jaakan, Iacan）

見阿甘。


 雅刻（Jakeh, Iaqe）

人名，有「明智者」之意。是阿古爾的先人或父親，阿古爾則是當時甚負盛名的智者。雅刻之名只見於箴言內一個小標題上（箴 30:1）。關於此名之解釋真可謂智者見智，仁者見仁！


 雅肯（Jakim, Iacim）

人名，是厄里雅金（見 列下 23:34，意謂「天主高舉」）或耶苛尼雅（見 列下 24:8，意謂「天主建立」）的簡寫。
  1. 屬本雅明支派，史米的長子（編上 8:19）。
  2. 屬亞郎的後代，身為司祭長，在達味編制的司祭班中，他主管第十二班司祭（編上 24:12）。


 雅明（Jamin, Iamin）

《聖經》上數人的名字，意謂「幸福」。
  1. 西默盎的第二個兒子，雅明家族的創始人（ 創 46:10; 出6:15; 戶 26:12; 編上 4:24）。
  2. 猶大後裔蘭的第二個兒子，耶辣默耳的孫子，屬赫茲龍家族（ 編上 2:27）。
  3. 肋未人，當厄斯德拉充軍歸來後，向百姓隆重宣讀法律書時，他立於厄斯德拉右邊，協助教訓百姓法律（ 厄下 8:7, 8）。此名不見於希臘譯本。


 雅笙（Jashen, Iassen）

人名，有「年老」之意，是達味的三十勇士之一，基宗人（撒下 23:32;見 編上 11:34）。關於雅笙其人，學者們仍有未能解決的問題。


 雅松（Jason, Iason）

是希臘人名，在瑪加伯時代，有很多希臘化的猶太人有此名字，以替甚為普遍的希伯來人名若蘇厄或耶穌。它的意思可能是「健康的賜予者」。《聖經》上以此為名者，有下列諸人：

  1. 基勒乃人雅松，生於公元前一五○∼一○○年間，曾著有五卷關於瑪加伯戰爭的歷史書籍，《加下》 只是這五卷史書的縮本（ 加下 2:20-32）。
  2. 厄肋阿匝爾的兒子雅松，猶大 瑪 加伯曾打發他去羅馬與羅馬人締結友好盟約（ 加上 8:17）。他可能是安提帕特之父（見 加上 12:16; 14:22）。
  3. 大司祭敖尼雅第三的弟弟雅松，是希臘文化的崇拜者，得助於色婁苛王安提約古厄丕法乃（公元前一七五∼一六四）奪取了大司祭職位（公元前一七四∼一七一），盡力促使猶太人希臘化，在耶京修建體育場，致使聖殿的禮儀頹廢沒落而無人過問，卻打發體育健將參加提洛五年一度的體育大會，並乘機向外教神明赫辣克肋斯（Heracles）獻銀三百。三年後被推翻，由默乃勞任大司祭職，雅氏逃往阿孟人的地區，不久後又捲土重來，企圖攻佔耶京，但未能如願，只有再度逃亡，被阿剌伯王阿勒達捕獲監禁。後出獄，流亡逃竄各城，為眾人所不容，終死於斯巴達地方而暴屍原野，無人安葬（見 加下 4:7-26; 5:1-10）。
  4. 得撒洛尼的一位教友雅松，曾收留保祿同息拉。當城內敗徒造反，攻擊保祿時，受池魚之殃，被拿見官，但具保後被釋（宗 17:5-9），與下面的雅松可能同為一人。
  5. 格林多的一位由猶太主義歸正的教友，曾請保祿代為致候羅馬教友（羅 16:21）


 雅津（Jachin, Iachin）

一、人名，有「（天主）建立」之意。

  1. 西默盎的第四個兒子（創 46:10; 出 6:15），在其他家譜名單上則排列第三（戶 26:12; 編上4:24），是雅津家族的創始人（戶 26:12）。在 編上 4:24 被稱為雅黎布，這大概是書寫時的錯誤，蓋在原文上「津」字，不注意時可能寫成「黎布」。
  2. 是一位司祭長，在達味編制的司祭班次中，他主管第二十一班司祭（編上 24:17）。
  3. 充軍歸來後居於耶京的一位司祭，與乃赫米雅是同時的人（編上 9:10; 厄上 11:10）

二、銅柱名：

撒羅滿在上主聖殿的前面豎立了兩根柱子：右邊的叫雅津，左邊的叫波阿次，各高十八肘（希臘譯本作三十五肘），周徑十二肘（希臘譯本作十四肘），柱頭高五肘四指厚，中空（列上 7:15-22, 41, 42; 列下 25:16, 17; 編下 3:13, 15-17; 耶 52:17, 20-23）。關於它的用途——裝飾品——及象徵的意義，學者們有不同的解釋，尤其自考古學家在哈祚爾（Hazor）、考爾撒巴得（Khorsabad）、帕佛（Paphos）、拉加士（Lagash）、提洛（Tyrus）等地，外邦人的廟宇前發現了同樣或類似的柱子之後，有人謂它們是為焚香用的，但亦有人強調它們具有外邦人廟宇前石柱的風格，故可能是摹仿自外邦人者。


 雅威（Jahve, Iahve）

見天主[上主、 雅威、 厄耳、 厄羅音、 厄里雍、 至高者] 。


 雅汪（Javan, Iavan）

耶斐特的第四個兒子，生有四子（創 10:2, 4; 編上 1:5, 7）。《聖經》上慣用這個名字來指散居於小亞細亞西岸的希臘約尼雅人，更通用為一切希臘人，尤見於《先知書》。先知們曾多次譴責這些與以民敵人為友，及非法經商的希臘人（依 66:19; 則 27:13; 達 8:21; 10:20; 11:2; 岳 4:6; 匝 9:13）。


 雅巴耳（Jabal, Iabel）

人名，有「河流」（？）之意，是拉默客由阿達所生的長子，「是住在帳幕內畜牧者的始祖」（創 4:20）。


 雅貝乃 [雅木尼雅]（Jabneh, Iabnia [Jamnia, Ianinia]）

是雅貝乃耳的簡寫，又稱雅木尼雅，原意是謂：「天主准許建築」。

雅貝乃是培肋舍特人的一座城市，它的城牆曾被猶大王烏齊雅在打敗培肋舍特人之後所破壞（ 編下 26:6）。在瑪加伯時代，此城被稱為雅木尼雅（ 加上 4:15），是猶大瑪加伯同哥爾基雅作戰的地方（ 加上 5:58; 加下 12:8; 9:40），當敖羅斐乃進軍西征，迫近此城時，亦曾提到此城的人民戰兢害怕（友 2:28）。

其後此城被羅馬大將龐培克服佔領，公元前三○年被劃入大黑落德的版圖。此地之重要性格外見公元七○∼一三二年之間，蓋這一時期它是猶太人公議會的所在地，在此舉行過著名的雅木尼雅大會議，它位於阿左托以北約十公里處，即現今之依布納村莊（Yibnay）。


 雅貝士（Jabesh, Iabes）

一、城名，意思是「乾燥的」。《聖經》提及這一城市是與本雅明支派及撒烏耳的歷史有關，以民曾將這城的男子及婦女殺掉以示懲罰，因為此城之居民沒有響應攻打本雅明支派的號召。事後基肋阿得雅貝士未被殺害的四百處女嫁給本雅明支派的男子（見 民 21）。撒烏耳曾將基肋阿得雅貝士的居民由阿孟人納哈士的壓搾之下解救出來（ 撒上 11:1-11）。撒烏耳及其二子陣亡之後，此城居民搶救其遺體予以安葬（ 撒上 31:8-13; 編上 10:8-12），達味對此一善舉大加讚賞（ 撒下 2:4-7）。達味為王後，令人自雅貝士取回他們的遺體埋在其祖墓中（ 撒下 21:12-14）。至於基肋阿得雅貝士的確切位置，學者們仍有歧見，故至今未能確定。

二、人名：是以色列王沙隆的父親（ 列下 15:10; 13:14）。有些學者以為此雅貝士是地方名，而不是人名，如此「雅貝士的兒子沙隆」應作「出身於雅貝士的沙隆」。


 雅貝茲（Jabez, Iabes）

  1. 人名，其意義通常釋為「我在痛苦中生了他」，是猶大的後代，科茲的兒子（編上 4:8-10）。
  2. 地名：是猶大支派的一個村莊，居於此地的有提辣人、沙瑪人和穌加人，此村大概就在白冷附近，確切位置不詳（編上 2:55）。


 雅波克（Jabbok, Iaboc）

是巴力斯坦重要的河流之一，約但河的東部支流。

發源於古代阿孟人的首都辣巴（即今日之約但首都阿曼）附近（申 2:37; 蘇 12:2; 民 11:13, 22），先向北流，至革辣撒附近轉而向西，流至死海之北二十四公里處入約但河，河流相當湍急，蓋自海拔七五八公尺降至地中海水平線下三五○公尺，全長約八十公里，現今稱為則爾卡（el-Zerqa）河，（意即藍色河），是阿孟民族的自然邊界（戶 21:24）。

雅各伯渡過雅波克河後，曾與天神搏鬥，並因而改名為以色列（ 創 32:22-29）。


 雅各伯、[（長）雅各伯（宗徒）] [（次） 雅各伯]（Jacob, Iacob [James, Iacobus] [James the Less, Iacobus Minor]）

一、 雅各伯 (聖祖)

人名，是以民主要的三大聖祖之一，依撒格同黎貝加所生的兒子。關於他的名字，《聖經》本身給予兩種不同的通俗解釋：其一，因為他「一手握著厄撒烏的腳跟」而出生（ 創 25:26）；其二，因為他兩次欺騙了厄撒烏（ 創 27:36; 歐 12:4）；其實他的名字按字源學來解釋，應是「願天主保護」的意思，雅各伯一名不祇見於以民之間，即在巴比倫同埃及亦屢見不鮮，有人卻以為它來自阿剌伯文。

雅各伯的生平：

  1. 與兄交惡：
    雅各伯同厄撒烏是雙生兄弟，雅各伯居次，二人尚在母胎時已開始衝突，是為來日兩個民族互不相容的預兆（ 創 25:22, 23），這可能是後日的 《聖經》作者鑒於歷史的顯例，事後所加者，真正交惡的原因，應是雅各伯由其母從中策劃，先將長子的名份買下後，更騙取了長子應得的特別祝福（創 27; 參見 25:29-34）。
  2. 遠走逃難：
    厄撒烏決意報復，心起殺機，黎貝加救子心切，於是打發雅各伯以娶本族妻子為名逃往帕丹阿蘭，自己哥哥拉班家裡去（ 創 27:41-28:5）。雅各伯遂離開貝爾舍巴走上逃亡之途，途中至貝特耳天色已黑，就席地而睡，夢見奇妙的天梯，天主特別預許給他佔領福地，有強大的後裔，萬民因他得福，天主將對他特別保護，醒來之後雅各伯稱那地方為「天主的住所，上天之門」，故稱之為貝特耳，並向天主許願立約（ 創 28:10-20）。
  3. 結婚生子：
    抵帕丹阿蘭後，寄居於舅父拉班家中。拉班有兩個女兒，大女名肋阿「雙眼無神」（ 創 29:17），小女名辣黑耳「相貌美麗」（ 創 29:17），為雅各伯所中悅，欲娶之為妻，以七年之勞工，作為娶辣黑耳的代價，怎知洞房之夜受騙於舅父，與「雙眼無神」的肋阿行了洞房之好，木已成舟，祇好再以七年之苦役為娶小女辣黑耳，同長女過房的婢女是齊耳帕，幼女的婢女名彼耳哈（ 創 29:2-30）。肋阿貌雖不揚，卻有生育的能力，連生四子：勒烏本、西默盎、肋未及猶大，後又生依撒加爾、則步隆及女狄納，並由自己的婢女齊耳帕生加得和阿協爾。辣黑耳雖容貌美麗，卻荒胎不育，心生妒意，祇好經由婢女彼耳哈生丹及納斐塔里；末後辣黑耳自己也生了兩個兒子：若瑟及本雅明，這是雅各伯十二兒子的來歷（ 創 29:31-30:24; 35:16-20, 22-26）。雅各伯在天主的照顧之下，假拉班之財物而自富， 《聖經》清楚地將當時半遊牧生活的情形描寫出來（ 創 30:25-43）。
  4. 策歸故里：
     拉班見女婿的額外致富，嫉意大生，面呈不悅之色，雅各伯見時機已到，走為上策，於是先以夢中天使之話來打動拉班二女的感情，使之採取一致的行動，在一切準備就序之後，乘機不辭而別，直向基肋阿得山地進發。第三天拉班知情後，帶了一批人馬急起直追，第七天在基肋阿得相遇，幸有天使事先在夢中警告拉班，不要對雅各伯家有所不利，才終以起誓立約，將這一場家庭之爭，圓滿結束，而辣黑耳偷走家父神像的事，亦因她的機智及女人特有的措辭，未被發現（ 創 31）。
  5. 兄弟重逢：
    雅各伯既擺脫了拉班的糾纏，乃準備重會家兄，先遣報信人帶著重禮及分隊先行，自己同家人渡過雅波克河之後，亦分隊前行以防不測，不致全家喪生，在這生死的關頭發生了幾件事蹟：與天神搏鬥，被改名為以色列及領受天主的祝福，自此之後雅各伯的生平前後判若兩人（ 創 32）。兄弟二人雖已完全言歸於好，雅各伯仍婉謝去色依爾居住的邀請，而全家抵達約但河谷的穌苛特後，往舍根居住去了（ 創 33），在那裡挖了一個水井，至今仍被稱為雅各伯水井，當耶穌傳教時途經此地，曾在此井旁小事休息（若4:6）。
  6. 故里生活：
    在舍根時狄納為人所姦污，其兄西默盎同肋未，為妹雪恥，計殺舍根人，手段殘忍，與舍根人種下不共戴天之仇，雅各伯全家祇好遷往貝特耳去住，行前先清除全家敬邪神的一切物件。黎貝加的乳母德波辣死於貝特耳，全家再遷往厄弗辣大居住，在此地辣黑耳生本雅明，因難產而死，後又往米革達耳厄德耳居住，此時有勒烏本亂倫的事件發生，終於全家遷至赫貝龍，在此同厄撒烏給父親依撒格送終（ 創 34; 35），其後便定居於赫貝龍，在此地曾為了兒子們嫉妒幼子若瑟而大為傷心（ 創 37:1-35）。之後，因遇到了荒年，遂由此地打發兒子們去埃及購糧（ 創 42; 43），知若瑟仍在人間，並因若瑟的邀請，全家遷往埃及（ 創 45:16-18）。
  7. 死於埃及：
    雅各伯見子心切，又為荒年所逼，決意遷往埃及，行至貝爾舍巴，再蒙上主的顯現及祝福，至埃及大受法郎的隆重待遇，賜哥笙地居住，並牧放羊群。雅各伯在埃及仍活了十七年，逝世前囑若瑟負責後日將其葬於祖墓（ 創 46; 47），並將若瑟的兩個兒子過繼為己有（ 創 48）祝福眾子後便與世長辭，享年百四十七歲（ 創 49）。雅各伯的歷史在《創世紀》上幾佔二十五章，僅略述如上。

《聖經》其他部份關於雅各伯歷史的提及，有其黑暗的一面（歐12:3-5），也有其光明的一面（智10:9-12; 德44:23）。耶穌時將雅各伯與其他兩位重要聖祖——亞巴郎、依撒格——相提並論（瑪8:11; 路13:38）。聖保祿以他作為天主自由揀選的實例（羅9:10-13），並以他為信德的模範（希11:12）。

雅各伯的歷史背景：

自近百年《聖經》考古學倡明以來，有不少重要的文件出土，使我們更清楚地明瞭《聖經》的歷史背景。關於雅各伯的生平歷史，除《聖經》上直接的詳細記載外，間接的外證要算是一九二五∼一九三一年，在美索不達米亞北部（今日之伊拉克）出土的奴組（Nuzu）法律了，它除了是雅各伯同時代的文件外，又是出於雅各伯的故鄉，今揀數點略述如下：

  1. 雅各伯連娶姊妹二人為妻，是不合梅瑟法律的（肋18:18），但有人則按奴組法律解說謂雅各伯已被拉班過繼為贅婿，故可按奴組法律的明文規定，可以如此行事。
  2. 厄撒烏的出賣長子名份，在以民間是絕無僅有的，但奴組法上卻有這種例子。其次父親的祝福在奴組法律上，也是十分具有決定性的價值，是以厄撒烏大怒之下心生殺意。
  3. 辣黑耳所偷的「家神」，看來是一小事，但按奴組法卻非同小可，蓋誰佔有家神，誰便象徵性的為一家之主，且有繼承產業的權利，如此可以瞭解何以拉班竟為此而大發雷霆。

以色列子民因是雅各伯的後代，亦以雅各伯為名，這尤其見於先知書中，如「雅各伯家」（出 19:3; 依 2:5, 6; 8:17; 27:9; 亞 3:13; 9:8; 米 2:7; 北 17, 18 節），「雅各伯的子孫」（列上 18:31; 拉 3:6; 依 45:9），「雅各伯的後裔」（耶 33:6），「雅各伯會眾」（申 33:4）；有時用「雅各伯」一名來指稱北朝的以色列國（依 9:8; 18:4; 歐 10:11; 12:2; 米 1:5）或南朝的猶大國（鴻 2:2）。

最後，在耶穌的族譜上，有若瑟的父親亦名雅各伯，他是瑪堂的兒子（瑪 1:15, 16）。

見宗祖、以色列。

二、（長） 雅各伯（宗徒）

是耶穌所揀選的十二位宗徒之一（瑪 10:3; 谷 3:17; 路 6:14; 宗 1:13）。若望的長兄，二人的父母是載伯德及撒羅默（瑪 4:21, 22; 10:2; 27:56; 谷 1:19, 20; 3:17; 5:40），在貝特賽達同西滿伯多祿，安德肋等數位朋友經營漁業（若 1:44; 路 5:10），因加里肋亞湖盛產各種魚類，故生意興隆，手下且有傭人（谷 1:20），因此，並非如傳說所說乃一貧窮的漁夫，而可稱為小康之家，且能抽閒顧及他事，如若望之在約但河聽若翰的宣講，並作他的門徒（若 1:35-40）。兄弟二人及母親撒羅默追隨耶穌（瑪 4:21, 22; 谷 1:20; 路 5:11），只留下父親在家經營商業，支配傭人，若非小康之家，實難能如此。

耶穌借捕魚的奇蹟感化召叫了他及他的同伴們，自此完全放棄漁業而跟隨耶穌（路 5:4-11）。耶穌特別鍾愛了雅各伯、若望及伯多祿。耶穌在復活雅依洛的女兒（路 8:51）、顯聖容（瑪17:1; 谷 9:2; 路 9:28）及山園祈禱時（瑪 26:37; 谷 14:23），只帶了這三位心愛的門徒作為見證。他們兄弟二人脾氣頗為急燥（路 9:52-55），故有「雷霆之子」的稱呼（谷 3:17），又是野心勃勃的青年（瑪 20:20-24; 谷 10:35-45）。

耶穌升天後，雅各伯在宗徒團中成為使人注目的人物，黑落德阿格黎帕欲消滅初生的教會，故將之殺掉，並將伯多祿囚在監裡（宗 12:1-3）。他死於公元四三年，正因他很早已為主殉難，故此他曾在西班牙傳過教的說法，可說毫無憑據以資證實。

三、（次） 雅各伯

是耶穌所選的十二位宗徒之一，被稱為次雅各伯，以別於長雅各伯。所謂「長」、「次」是以被耶穌所召叫的先後而定，而並非以年齡老幼而別。他是阿耳斐的兒子（瑪 10:3; 參見對觀處），但在《福音》的其他部份，即在述說耶穌死於十字架的情況時，謂在場的人中有「雅各伯的母親瑪利亞」（瑪 27:56; 路 24:10; 若 19:25; 谷 15:40），那麼，兩個雅各伯是否同為一人？

東方教會的數位教父（如 Eusebius, Epiphanius）主張是兩個不同的人，基於這種傳說，他們（東方教會人士）亦過兩個不同的瞻禮（十月五日及廿五日），很多非公教的基督徒亦隨此說，但絕大多數的天主教人士一致主張兩處所指原為一人，理由是：

  1. 迦 1:19 客觀地來講，決不能說是否「主的兄弟雅各伯」是宗徒，而是說只見到了耶京的主教雅各伯宗徒。
  2. 路加聖史當長雅各伯仍在世時（他於四三年致命），在他的著作上很清楚地將長、次雅各伯分開來說（路 5:10; 6:14, 15; 宗 1:13; 12:2），以免混淆；但在長雅各伯去世之後，他就簡單地直提雅各伯宗徒了（宗 12:17; 15:13; 21:18）。

《聖經》上關於次雅各伯的記述甚為簡短：他是「主的兄弟」（瑪 13:55; 谷 6:3）；保祿謂耶穌復活後曾特別顯現給他（格前 15:7）；聖神降臨日他是在場者之一（宗 1:13）；保祿歸化後曾特往耶京進見他（迦 1:19）；伯多祿從耶京監獄獲救後，特別打發人將此事通知他（宗 12:17）；耶京宗徒會議時，他同伯多祿是主持會議的人物（宗 15）；保祿第三次遠行傳教後，再往見耶京的雅各伯主教及長老們（宗 21:15-18）。

他任耶京主教歷三十年之久，嚴守法律，熱心祈禱，深得當時猶太人及基督信徒的尊敬愛戴，皆稱之為「義人」。按史家若瑟夫的記載，他於公元六二年為主致命。

他是《雅各伯書信》的作者。

見雅各伯書。


 雅各伯泉（Jacob's Well, Iacob Fons）

是耶穌同撒瑪黎雅婦人談話的地方（若 4:5, 6）。考古學家已相當準確地證明，它就是現在位於納布路斯之東二英里處的一個水井，在耶京之北約四十英里，就是雅各伯在舍根城的對面「支搭帳幕的那塊地」裡（創 33:19; 48:22）。此水井來自一個地下泉，故此若望有時稱之為泉，有時稱之為井，井口很窄，愈下愈寬，竟達直徑二公尺半，深有三十公尺（若 4:11）。

在此水井之上，原建有第四世紀的聖堂，但早已蕩然無存。十二世紀時東征十字軍重建聖堂一座，其故址仍然可見，希臘東正教會自十九世紀在此修建聖堂，但半途而廢。


 （長）雅各伯（宗徒）（James, Iacobus）

是耶穌所揀選的十二位宗徒之一（ 瑪 10:3; 谷 3:17; 路 6:14; 宗 1:13）。若望的長兄，二人的父母是載伯德及撒羅默（ 瑪 4:21, 22; 10:2; 27:56; 谷 1:19, 20; 3:17; 5:40），在貝特賽達同西滿伯多祿，安德肋等數位朋友經營漁業（ 若 1:44; 路 5:10），因加里肋亞湖盛產各種魚類，故生意興隆，手下且有傭人（ 谷 1:20），因此，並非如傳說所說乃一貧窮的漁夫，而可稱為小康之家，且能抽閒顧及他事，如若望之在約但河聽若翰的宣講，並作他的門徒（ 若 1:35-40）。兄弟二人及母親撒羅默追隨耶穌（ 瑪 4:21, 22; 谷 1:20; 路 5:11），只留下父親在家經營商業，支配傭人，若非小康之家，實難能如此。

耶穌借捕魚的奇蹟感化召叫了他及他的同伴們，自此完全放棄漁業而跟隨耶穌（ 路 5:4-11）。耶穌特別鍾愛了雅各伯、若望及伯多祿。耶穌在復活雅依洛的女兒（ 路 8:51）、顯聖容（ 瑪 17:1; 谷 9:2; 路 9:28）及山園祈禱時（ 瑪 26:37; 谷 14:23），只帶了這三位心愛的門徒作為見證。他們兄弟二人脾氣頗為急燥（ 路 9:52-55），故有「雷霆之子」的稱呼（ 谷 3:17），又是野心勃勃的青年（ 瑪 20:20-24; 谷 10:35-45）。

耶穌升天後，雅各伯在宗徒團中成為使人注目的人物，黑落德阿格黎帕欲消滅初生的教會，故將之殺掉，並將伯多祿囚在監裡（宗 12:1-3）。他死於公元四三年，正因他很早已為主殉難，故此他曾在西班牙傳過教的說法，可說毫無憑據以資證實。


 （次）雅各伯（James the Less, Iacobus Minor）

是耶穌所選的十二位宗徒之一，被稱為次雅各伯，以別於長雅各伯。所謂「長」、「次」是以被耶穌所召叫的先後而定，而並非以年齡老幼而別。他是阿耳斐的兒子（ 瑪 10:3; 參見對觀處），但在《福音》的其他部份，即在述說耶穌死於十字架的情況時，謂在場的人中有「雅各伯的母親瑪利亞」（ 瑪 27:56; 路 24:10; 若 19:25; 谷 15:40），那麼，兩個雅各伯是否同為一人？

東方教會的數位教父（如Eusebius, Epiphanius）主張是兩個不同的人，基於這種傳說，他們（東方教會人士）亦過兩個不同的瞻禮（十月五日及廿五日），很多非公教的基督徒亦隨此說，但絕大多數的天主教人士一致主張兩處所指原為一人，理由是：
  1. 迦 1:19 客觀地來講，決不能說是否「主的兄弟雅各伯」是宗徒，而是說只見到了耶京的主教雅各伯宗徒。
  2. 路加聖史當長雅各伯仍在世時（他於四三年致命），在他的著作上很清楚地將長、次雅各伯分開來說（ 路 5:10; 6:14, 15; 宗1:13; 12:2），以免混淆；但在長雅各伯去世之後，他就簡單地直提雅各伯宗徒了（宗 12:17; 15:13; 21:18）。

《聖經》上關於次雅各伯的記述甚為簡短：他是「主的兄弟」（ 瑪 13:55; 谷 6:3）；保祿謂耶穌復活後曾特別顯現給他（ 格前 15:7）；聖神降臨日他是在場者之一（宗 1:13）；保祿歸化後曾特往耶京進見他（迦 1:19）；伯多祿從耶京監獄獲救後，特別打發人將此事通知他（宗 12:17）；耶京宗徒會議時，他同伯多祿是主持會議的人物（宗 15）；保祿第三次遠行傳教後，再往見耶京的雅各伯主教及長老們（宗 21:15-18）。

他任耶京主教歷三十年之久，嚴守法律，熱心祈禱，深得當時猶太人及基督信徒的尊敬愛戴，皆稱之為「義人」。按史家若瑟夫的記載，他於公元六二年為主致命。

他是《雅各伯書信》的作者。

見雅各伯書條。


 雅各伯書（Epistle of James, Epistola Iacobi）

本書為七「公函」之一。本書的作者雅各伯（1:1），按教會普遍的意見，即是「主的兄弟」（迦1:19），耶路撒冷的主教（宗15:13-21），次雅各伯（ 谷 15:40）。關於他的生平，以及「主的兄弟」是否是耶京的主教和次雅各伯的問題，見(次)雅各伯條。

本書的內容，除首句的致候辭，具有書信的形式外，可說全是討論倫理、道德和實際教訓。作者為信友的神益，雖然隨著自己激動的熱忱，寫出自己的勸戒和思想，甚或有時由於想像或字句的聯繫，由一觀念轉移至另一觀念（見1:4, 12, 25 等），但大致仍有三個比較明顯的主題：即
  1. 真正的喜樂在於忍受患難（1:2-8）、貧窮（1:9-11）及試探（1:12-18），尤其在於修德立功（1:19-11）；
  2. 真正的虔誠不在於言語，而在於實行（1:26, 27），不在乎外貌（2:1-13），也不僅在乎信德，而是在乎以善功表現的信德（2:14-26），尤其在乎約束口舌（3:1-12）；
  3. 真正的智慧在於節制自己過度的熱忱（3:12-18），尤其在於抑止人本性的偏私（4:1-12）；財富中不但沒有智慧，且還含有犯罪的機會（4:13-5:6）；因此，更好要效法農夫、先知以及約伯，隨遇而安，堅忍不拔（5:7-12）。
  4. 最後以一篇附錄結尾，說明應如何實行對病人，尤其對病重者的任務（5:13-15）；應如何彼此代禱（5:16-18）；應如何善盡規勸弟兄之責，使罪人回頭改過（5:19, 20）。本附錄中最重要的兩節--5:14, 15，即有關病傅聖事的公佈。

本書寫作的對象，按致候辭所記，是寫給「散居的十二支派」，即寫給僑居在巴力斯坦以外的猶太基督徒；並且由書信內容來觀察，這些僑居在外的猶太基督徒，應是離巴力斯坦不遠的地方，大概即是敘利亞、塞浦路斯、基里基雅等地（宗 11:19; 15:23, 41）。

關於寫作的時間，經學家尚未有定論。有人見本書論及成義時，說明除需要信德外，還需要善行，因而主張本書寫於六○至六二年，即寫於《羅馬書》之後；不過，也有些學者以為本書寫於四九年之前，即耶京宗徒會議之前，因為那時對成義的道理尚未發生爭論。但從本書的內容看來，因其中對教會的神學教義尚不甚發達，並且對外邦人進入教會後，是否應守梅瑟法律的問題隻字未提，似乎後一說較為可取。寫作的地點可說是耶路撒冷。

本書信表面上看來，是以相當流利的希臘文寫成的，到處充斥著希臘文特有的修辭學上的文藻；但骨子裡仍屬於閃族文學作品，因為和《智慧書》的風格很相接近，多對偶的句子和美妙的比喻（如 1:6, 11, 23; 3:3-5），喜用具體的例證（2:2-4, 15, 16），尤多引用《舊約》（2:21, 25; 5:10, 11, 17）。是以可說：本書的作者（或代筆人），在運用希臘修辭的技巧上可說是成功，因為他使一本內容全為閃族人思想的著作，一變而為希臘文學上的作品。


 （長）雅各伯大事錄（Acts of James, Actus Iacobi Maioris）

本大事錄具有兩種版本：一本是厄提約丕雅文寫成的，以後譯成苛仆特文；另一本是以拉丁文，大約在四世紀前後寫成的。本書更好稱為：載伯德的兒子雅各伯致命錄。


 （次） 雅各伯大事錄（Acts of James the Less, Actus Iacobi Minoris）

現有的版本是偽亞北狄雅以拉丁文於第六世紀寫成的，因為作者是依據赫傑息頗和若瑟夫的作品為藍本，因此，本書還保存著一些歷史性的價值。


 雅杜亞（Jaddua, Ieddoa）

兩個人的名字，耶達雅烏（Yedayahu）的縮寫，意思是「天主是慈惠的」。

  1. 是民眾的首領之一，充軍歸國之後曾代表人民立盟簽約（厄下 10:22）。
  2. 是《舊約》最後提及的一位大司祭，可能任職於大亞歷山大時代。他的父親是約哈南（厄下 12:11, 22）。


 雅厄耳（Jael, Iahel）

女人名，意義是「野山羊」，刻尼人赫貝爾的妻子。當客納罕人雅賓王的大將息色辣被巴辣克打敗後，逃入她的帳幕中，以求逃命。雅厄耳招待他入幕，使他安眠休息，然後用一根帳棚上的木橛，釘入他的太陽穴內，將他殺死（民 4:17-22）。雅厄耳在德波辣的凱歌上大受讚揚（民 5:24-27）。


 雅哈特（Jahath, Iahath）

人名，意思是「他（天主）拿走」，以此為名者有下列諸人：
  1. 猶大的後代，芍巴耳的孫子，勒阿雅的兒子，屬祚辣家族（編上 4:2）。
  2. 屬革爾雄家族的一個肋未人，按編上6:5是里貝尼的兒子，但按 編上 6:27, 28 卻是革爾雄的兒子，大概 6:27, 28「兒子」一詞，有子孫或後代的意思。
  3. 是史米的長子，革爾雄的孫子，是一個肋未家族的創始人（編上 23:10, 11）。
  4. 是舍羅摩特後代的代表人物，是在達味時代依茲哈爾肋未家族的創始人（編上 24:22）。
  5. 是在約史雅國王時代，負責指導修建耶京聖殿的人之一，是肋未人，屬於默辣黎家族（編下 34:12）。


 雅哈茲（Jahaz, Iasa）

城名，原文有「開放之地」的意思（？），在約但河之東，於此地以民曾將息紅人打敗（戶 21:23, 24; 申 2:23; 民 11:20），其後若蘇厄將它劃分給勒烏本支派（蘇 13:18），成為肋未城市，屬於肋未人默辣黎的後代（蘇 21:36; 編上 6:63）。此城亦見於摩阿布王默沙碑文上（第十九、二十行）。先知們亦曾在詛咒摩阿布時提到了這城（依 15:4; 耶 48:21, 34），但是關於它正確的位置，學者們的意見卻十分紛紜。


 雅依爾（Jair, Iair）

人名，意思是「（天主）大放光明」，以此為名者有下列諸人：

  1. 雅依爾的家族在基肋阿得地方佔領了不少的城市，並將阿摩黎人驅逐，《聖經》上稱他為默納協的兒子（戶 32:41; 申 3:14; 蘇 13:30; 列上 4:13），但在 編上 2:22 卻說他是色古布的兒子，屬猶大支派，色古布的母親原是基肋阿得的父親瑪基爾的女兒，是屬於默納協支派。
  2. 是一位以色列民長，基肋阿得人，繼托拉民長來治理以民。《聖經》上關於這位民長的事蹟記載很少，只知道他在位二十二年，生有三十個兒子，騎著三十匹驢駒，佔有三十座城市，它們都在基肋阿得地區。雅依爾死後埋葬在卡孟地方（民 10:3-5）。
  3. 本雅明支派人，摩爾德開的祖先（艾 2:5）。
  4. 白冷人雅依爾，他的兒子厄耳哈難是達味的勇士，曾將加特城的一個巨人殺掉，而這巨人就是著名巨人哥肋雅的兄弟拉赫米（撒下 21:19; 編上 20:5）。


 雅依洛（Jairus, Iairus）

人名，是希伯來文「雅依爾」（意謂天主大放光明）的希臘文譯音。居於葛法翁城，耶穌曾將他已死去的女兒復活。按 瑪 9:18 他是一位猶太人的首長，谷 5:21-43; 路 8:40-56更清楚地指出他是葛法翁的會堂長。


 雅非亞（Japhia, Iaphia, Iaphie）

一、人名：

《聖經》上的兩個人的名字，原意是「願（天主）大放光明」。

  1. 拉基士的君王，曾與其他四位君王聯盟，企圖阻止以民侵入許地，同若蘇厄交戰於基貝紅，終被擊敗（蘇 10:3）。
  2. 是達味在佔領耶京之後，所生的兒子之一（撒下 5:15; 編上 3:7; 14:6）。

二、地名：

只一次見於《聖經》。蘇 19:12 在描述則步隆支派的邊界時謂：「…經多貝辣特直上至雅非亞」。但它確係何地，學者們自古至今爭論不已。有人主張它是現今距納匝肋西南約兩公里的約培，但無明確的憑證。


 雅非亞（Japhia, Iaphie）

地名，只一次見於《聖經》。蘇 19:12 在描述則步隆支派的邊界時謂：「…經多貝辣特直上至雅非亞」。但它確係何地，學者們自古至今爭論不已。有人主張它是現今距納匝肋西南約兩公里的約培，但無明確的憑證。


 雅黎布（Jarib, Iarib）

《聖經》上三人的名字，是約雅黎布的簡寫，意思是「願天主反駁辯論」。

  1. 西默盎的兒子，但此子只見於 編上 4:24，而不見於其他西默盎家族的名單上，比如 創 46:10; 出 6:15; 戶 26:16。
  2. 是以民充軍巴比倫時代的首長之一，曾幫助厄斯德拉尋找聖殿的侍役——肋未人（厄上 8:16），有人以為他與同節（厄上 8:16）的約雅黎布同為一人。
  3. 是充軍後休掉外方妻子的司祭之一（厄上 10:18）。


 雅叔布 [舍阿爾雅叔布]（Jashub, Iasub [Shear-jashub]）

《聖經》上兩人的名字，意謂「巴不得（天主）要歸來」。

  1. 是依撒加爾的第三個兒子，也是雅叔布家族的創始人（創 46:13; 戶 26:24; 編上 7:1）。
  2. 巴尼的第四個兒子雅叔布，充軍歸來後，曾照厄斯德拉的命令，將自己的外邦妻子休掉（厄上 10:29）。

舍阿爾雅叔布：除上述二人之外，《聖經》上亦有依撒意亞先知的一個兒子，名叫舍阿爾雅叔布者（依 7:3），這是一個含有預言及象徵性的名字，可解釋為「剩餘的將要（自充軍地）回來」，或謂「剩餘者將轉向（天主）」，即回頭之意。


 雅提爾（Iattir）

見耶特爾。


 雅則爾（Jazer, Iazer）

城名，意謂「他（天主）扶助」，是在約但河東的一個地區，它的首都名雅則爾（戶 32:1），原有阿摩黎人居住於此，被梅瑟所佔領（戶 21:32），劃分與加得支派，而作為肋未城市，由默辣黎的家族來居住（蘇 21:39, 40）。其後落入摩阿布人之手（依 16:8, 9），直至瑪加伯時代才再為猶太人所佔領（加上 5:8）。

歐色彼業已指出它位於阿曼（今約但國首都）之西約十五公里處，近代的考古學家，曾從事挖掘，終於在夏齊爾（H. Jazzir）廢址處，發現了雅則爾的舊址，遠在公元前三千年左右，即有人煙於此，並有古堡壘的遺跡。


 雅貝乃耳（Jabneel, Iebnael）

《聖經》上的兩個城市，意思是「天主准許建築」。

1、猶大地區北部的城市（蘇 15:11），亦稱雅貝乃（編下 26:6），即希臘時代著名的雅木尼雅城。

2、納斐塔里支派的邊區城市，只一次見於《聖經》（蘇 19:33），即現今的阿剌伯村莊耶瑪（Yemma），位於約但河畔，加里肋亞湖之南約十二公里。


 雅哈齊耳（Iahaziel）

人名，意謂「天主見到」，以此為名者有下列數人：

  1. 本雅明支派的勇士，在漆刻拉格地方歸順了達味（編上 12:5）。
  2. 當達味將約櫃移往耶京時，在約櫃前吹號筒的一位司祭（編上 16:6）。
  3. 赫貝龍的第三個兒子（編上 23:19）。
  4. 肋未人阿撒夫的後代，則加黎雅的兒子，在約沙法特為王時，上主的神降臨在他身上，於是向猶大國的以民大聲疾呼，不要害怕來犯的阿孟、摩阿布及厄東人，而要堅心依靠上主，勝利一定在握（編下 20:14-17）。


 雅赫則雅（Jahzeiah, Iaasia）

人名，意思是「上主見到」。是提刻瓦的兒子，充軍歸來後，當厄斯德拉司祭提議叫百姓休棄外邦妻子時，雅赫則雅同另外三人曾起而抗議（厄上 10:5）。


 雅刻默罕 [約刻默罕、耶卡默罕]（Jekameam, Iecmaam [Jokmeam]）

城名，其意不詳。位於厄弗辣因支派地區內，被劃分給肋未人刻哈特家族，作為避難城（編上 6:53）。此城在 蘇 21:22 稱為克貝匝殷。


 雅木尼雅（Jamnia, Ianinia）

見雅貝乃。


 雅敖斐特（Japheth, Iapheth）

應作雅斐特，「敖」字誤衍。

見耶斐特。


 雅爾慕特（Jarmuth, Iaramoth）

是《聖經》上的兩個城名，原意謂「高度」。

  1. 是屬猶大支派的一座城市，位於沙龍平原上（ 蘇 15:35）當以民在 若 蘇厄的領導之下征服佔領許地時，它的國王丕蘭（Piram）曾與另外四個王子組成聯軍，抗拒入侵的以民，卻被 若 蘇厄打敗，五個國王同被殺掉（ 蘇 10:3, 5, 22, 23; 12:11）。充軍歸來的以民重新佔領這一城市（ 厄下 11:29）。它的原來位置就是現今的雅爾慕克廢址，在這裡考古學家發現自公元前兩千年左右，至拜占庭時代不斷有人居住，並獲得了不少的古物，其中主要的是陶器及堡壘。
  2. 是屬依撒加爾支派的一座城市，被劃分給肋未家族的革爾雄子孫（ 蘇 21:29），它十分可能與 蘇 19:21 的勒默特及 編上 6:58 的辣摩特同為一城，只是名稱不同。


 雅洛貝罕（Jeroboam, Ieroboam）

北國以色列兩位國王的名字，意思是「願百姓繁多」。

二、雅洛貝罕一世（公元前九三一∼九一○）:

以民分為南北朝後，北國的第一位君王。他原是厄弗辣因支派人，父名乃巴特，早死，母名責魯阿（ 列上 11:26）。雖是平民出身，卻是聰明精幹，為撒羅滿所重用，監工修建聖殿與達味城間的裂口，遂漸漸成為知名之士（ 列上 11:27, 29）。但他本人的內心卻猶如其他一切的北方支派人民，對出身南方猶大支派的撒羅滿向來未能心悅誠服，再加上國王偏愛猶大，而向其他支派征收苛捐雜稅，更使人心不服，於是他開始走向政治的鬥爭，各地奔走呼籲，鼓吹革命。另一方面也有些當時的宗教人士作他的後盾，比如阿希雅先知的象徵行為（ 列上 11:29-31），更使雅洛貝罕不顧一切，挺而走險。

事實上，這也正符合北區人民的心理願望，蓋達味之為王，至少在部份的北方人民看來，仍是非法的篡位，因為在他們的心目中，出身本雅明支派的撒烏耳，才是唯一合法的以民全體的國王。撒烏耳死後，自應由他的兒子依巿巴耳來繼承王位，但竟由猶大出身的達味來為王統治全民。

不過話又說回來，在撒羅滿有生之日，革命的時機仍未成熟，國王見國事日糟，王位可能不保，於是以強烈的手段來鎮壓反動份子，雅洛貝罕祇有暫時逃亡埃及，為史沙克法郎所收留（ 列上 11:40）。

撒羅滿死後，由其子勒哈貝罕繼位，這是一位傲慢無才的昏君，竟在舍根地方向心中已滿懷怨恨的全體百姓說出：「我父親用皮鞭責打你們，我反要用鐵刺鞭責打你們」（ 列上 12:14）。於是登時輿論嘩然，百姓的代表全體向猶大君王發出政治分裂的嚴重聲明（ 列上 22:16），北方十個支派一致擁護已由埃及歸來的雅洛貝罕為王，南國的國王勒哈貝罕雖盡力收拾大局，但人心已去，祇剩下猶大及西默盎及半個本雅明支派及一些肋未人，仍屬耶京管轄，其他盡失。

雅洛貝罕首先建都舍根，後遷都培奴耳（ 列上 12:25），再遷都於提爾匝（在納布路斯附近），但鑑於人心在政治上與南方雖已完全分裂，在宗教上卻仍有大部份的人民傾向於耶京的聖殿。於是決意使自己的人民，連在宗教上與南國也脫離關係，遂建立了兩個宗教中心，一在貝特耳，一在丹，開始採納鄰國的邪神敬禮，利用不屬肋未支派的人作司祭，向牛犢頂香崇拜，使百姓回憶起當日在西乃山下所敬拜過的金牛犢（出 32）。可是雅洛貝罕這種在宗教上無法無天的革新，也的確激起許多熱心以民的反感，尤其是以前那些曾經擁護過他的先知們，都漸漸與他疏遠，比如阿希雅先知竟反而預言國王兒子的夭亡，及王家的敗落（ 列上 14:1-12, 17）。他在位共二十二年，由其子納達布繼位為王（ 列上 14:20）。

二、雅洛貝罕二世（公元前七八三∼七四三）：

耶曷阿士之子，在北國的歷史上堪稱為最重要的一位君王（ 列下 14:16, 23），因他的功績，以色列國變成當時最強盛的國家（ 列下 14:25-27）。他本人是一位雅威的崇敬者，也曾大事努力，使北國的宗教純正化，剷除邪神的敬禮，其功雖不可滅，但是北國的宗教中心仍在貝特耳及丹，而不在耶京，故此邪神敬禮的色彩仍是很難避免。在政治軍事上與亞述帝國保持友好關係，如此能將世敵大馬士革完全屈服，不再為患。並乘機擴展疆域，其版圖之大，竟可與達味時的版圖媲美，而此時的南國猶大也不得不臣服於北國威赫之下，成了屬國。北國正在過著其黃金時代，政治有條不紊，軍事堅強，版圖遼闊，為後來任何時代所不能比擬。

就是在文學方面，這一時代也作出了很大的貢獻，不少的歷史文件及民間的古老傳統，就是在這個持代被搜集整理起來的。而著名的南國大先知亞毛斯的宣講及著作，也多完成於此時代的北國（亞 1:1; 7:9, 10）。


 雅匝尼雅（Jaazaniah, Iezonias）

是《舊約》中四人的名字，意思是「上主俯聽」。

  1. 雅匝尼雅是瑪阿加人的兒子。當他聽說拿步高王委任革達里雅管理猶大地區時，聯同其他的數位部隊首領前來拜見革達里雅（耶 40:8; 參見 列下 25:23）。當革達里雅被殺之後，他同數位部隊首長往見耶肋米亞先知，商討逃往埃及。其後，又反臉控告先知阻止他們逃往埃及（耶 41:1; 43:2）。但 耶 43:2 稱他為阿匝黎雅，以他為阿瑪色雅的兒子，故此有人以為當是兩人。但大多數學者則相信名雖異，而實為一人。
  2. 依爾米雅的兒子，哈巴漆尼雅的孫子，耶肋米亞先知時代的勒加布人中的重要人物（耶35:3）。
  3. 是沙番的兒子。以色列家族的七十二長老（即全體以民之代表）之一。厄則克耳先知在有象徵性的神視中見到這七十二位長老在耶京聖殿中向邪神頂香禮拜（則 8:11）。
  4. 阿組爾的兒子，耶京二十五個權勢人物之一。厄則克耳在神視中，見到他們的醜惡罪行，並預告他們將喪身刀下（則 11:1-13）。


 雅斯提雅革（Astyages）

是瑪待國最後的一位君王（公元前五八五∼五五○），關於他本人的可靠史料，非常缺乏，所有的大都是些不確實的傳說。在位多年，後與居魯士作戰（公元前五五三∼五五○）。戰敗後，一說成了居魯士的階下囚，直至其死；一說居魯士為得瑪待人的歡心，仍保存了他的王位；史家若瑟夫則說居魯士封他為巴比倫王。傳說之多，不一而足。


 雇士（Cush, Chus）

一、地名：

其意為「黑色的」。《新約》內稱為厄提約丕雅（見 宗 8:23）。

這名首次見於 創 2:13。在該處說：由伊甸樂園流出的第二支流，名基紅的，環流在雇士境內。

雇士在今埃及南部，蘇丹北部，大致說即今日的努比亞地帶。由 創 10:7的記載，這地的得名，大約是因這地的居民為雇士的子孫，即諾厄第二個兒子含的後裔。在很古時，雇士時而獨立，時而因地近埃及，為埃及所佔領。公元前十一世紀，埃及第二十一王朝時，雇士成了強國，建都納帕塔（Napata）（即今之默辣偉 Merawi ）。公元前八世紀末，竟佔了埃及，建立了「雇士」第二十五王朝。該朝第三位君王提爾哈卡曾出兵和亞述王散乃黑黎布作戰（ 列下 19:9; 依 37:9），但結果於公元前六六三年為亞述王厄撒哈冬所敗。雇士因地近埃及，故《舊約》內多次提及埃及時，也提及雇士，如 依 20:3, 4; 則 30:4, 5, 9。由 依 45:14 得知雇士的商業相當興盛，由 編下 16:8 得知雇士是兵力極強的國家，他之所以敗於猶大王阿撒，乃由於阿撒王得了天主特別的援助（ 編下 14:8-12）。此外，《聖經》上提及雇士人的地方：在達味軍隊中有雇士人（ 撒下 18:21），有在耶路撒冷王宮內作宦官的（耶 38:7），他們大約是在作戰時被擄來的。梅瑟也曾娶了一雇士女子為妻（見 戶 12:1）。由耶 13:23：「雇士人豈能改變他的膚色」一句，可知雇士人屬黑種人。

公元前五世紀，有不少猶太人僑居色威乃，即雇士北部（ 依 11:11; 則 29:10）；最後，羅馬帝國時代，雇士仍是一獨立國；由《新約》內得知有一女王，即甘達刻，她的太監曾來耶路撒冷朝聖，在歸途中得領受洗禮而成基督徒（宗 8:23-38）。

二、人名：

是含的兒子雇士，生色巴、哈威拉、撒貝達、辣阿瑪及撒貝特加。雇士也是強人尼默洛得的祖先（ 創 10:6-8; 編上 1:8-10）。希臘譯本及《拉丁通行本》皆將雇士譯作厄提約丕雅，作為人名及指示雇士及其子孫所居住的地區。

見埃及、厄提約丕雅、古民族的分佈。


 雇士（Cush, Chus）

人名，是含的兒子雇士，生色巴、哈威拉、撒貝達、辣阿瑪及撒貝特加。雇士也是強人尼默洛得的祖先（創 10:6-8; 編上 1:8-10）。希臘譯本及《拉丁通行本》皆將雇士譯作厄提約丕雅，作為人名及指示雇士及其子孫所居住的地區。

見雇士條。


 雇特（Cuth, Cutha）

城名 。按 列下 17:24 所載：亞述王撒爾貢在公元前七二二年攻陷撒瑪黎雅後，將以色列人擄往亞述，另由其他地方移民於撒城。在這些移民中，有的即來自雇特城。據考古學者的意見，雇特城即今之依布辣歆村（Tell-Ibrahim），在距古巴比倫城約二十英里的東北。按雇特人所敬的神，名叫乃爾加耳（列下 17:30）。之後便與以色列人同化成了撒瑪黎雅人。後世猶太經師為輕視撒瑪黎雅人，有時稱他們為雇特雜種。

見乃爾加耳、撒瑪黎雅[撒瑪黎雅人]。


 雇商黎沙塔殷（Cushan-rishathaim, Chusan Rasathaim）

按 民 3:8-10 的記載，以民在若蘇厄死後，受本地客納罕人的誘惑，作惡奉事邪神，於是上主將以民交在厄東王雇商黎沙塔殷的手中，作為懲罰，凡八年之久，至敖特尼耳民長出，將此外邦君王戰敗，以民才得重獲自由平安。原文本作「阿蘭王」，但因「阿蘭王」完全不符合於歷史的背景，故現代的學者多基於歷史及語言學的理由，將之改為「厄東王」。思高譯本亦隨從了這一學說（參見 哈 3:7-8），雇商之名帶有阿剌伯語風，意謂「雙倍邪惡的君王」。


 雲、雲彩（Cloud, Nubes）

雲、雲彩不但在《聖經》上多次提及，而且在希伯來文有數個不同的名詞，為描寫不同形以及不同作用的雲，如出現在天空最高處的雲，希伯來文稱為 sehagim （如 耶 41:9 雲霄、 詠 47:11 霄漢），詩體裡多採用這一字。普通的雲希伯來文稱ab：雲彩（如 列上 18:44, 45; 依 60:8），下雨的雲也多用這一字（如 列上 18:33, 35; 箴 16:15等），天主乘雲行走，也多用這一字，如 依 19:1; 戶 10:34，詩人且說：「造了雲彩，作你的車輦」（ 詠 104:3）。至於濃雲或烏雲，則稱 arafel ，烏雲黑度極深的，則稱 horek ，也即黑暗之意。至於較底層，即離地較近的雲稱 anan 。天主使虹出顯時，按《聖經》的描述說，「把虹霓放在雲間」即用這一名詞（見 創 9:13）。為描述天主莊嚴的降臨，有時連用兩字或三字（如出 19:16; 20:21; 申4:11; 5:22; 撒下 22:10-12），為此，濃雲或烏雲往往為天主降臨的象徵，尤其為顯示他的威能，為使人對天主有敬畏的心（如出 19:16），或描述天主降臨為懲罰人等（如索 1:15; 岳 2:2）。但天主降臨為安慰人時，則藉輕風或火焰，如天主初次顯現給梅瑟即在火焰中（出 3:2; 參閱 創 15:17），顯現給厄利亞先知則藉輕風（見 列上 19:12）。

《新約》內，希臘文為說明這自然現象，普通統稱為 Nephele 如 路 12:54; 猶 1 2等。猶如《舊約》裡天主顯現時多次藉雲，同樣在《新約》內也是如此。如耶穌在山上顯聖容時，當耶穌、梅瑟及厄利亞為雲遮蔽後，有聲音由雲中說：「這是我的愛子」（ 瑪 17:5; 路 9:34, 35），這無疑是天主父的聲音。又當耶穌升天時，也提及「有塊雲彩接了他去」（宗 1:9）。不過這裡所說的不是指天主的顯現，而是一象徵，即象徵耶穌升了天。至於世界末日，耶穌將降來審判世人時，如耶穌自己所說：「將乘著天上的雲彩降來」（見 瑪 26:64; 默 14:14），而且這段《聖經》無疑和 達 7:13 有關默西亞所說的話，先後呼應。最後，按保祿在得前所說：「在末日信友們將要被提到雲彩上，到空中迎接主」（得前 4:17; 參閱 默 11:12）。是以雲彩不但是天主降來人世的象徵，而且可說也是人類升天的象徵。

見天主顯現、末日審判。


 雲杉樹、松樹（Cypress, Buxus; Pine, Pinus）

Buxus 係《拉丁通行本》用來翻譯雲杉樹或松樹的（依 41:19; 60:13），但用詞不當，因 Buxus 並非樹木而是一種草本植物。思高譯本譯作雲杉樹或松樹，蓋按學者們的意見，它們都是屬於柏樹類的灌木，雖然原文上用不同的名詞來表示它們。

見柏木。


 項鏈（Chain, Catena）

是無分男女所慣用的裝飾品，有時是為表示某人之官階或職務（創 41:42; 達 5:7），項鏈上裝以寶石或珍珠（歌 1:10; 箴 1:9），有時項鏈是金屬的（出 35:22），項鏈之佩戴在古埃及最為普通。


 飲料（Drink, Potus）

泛指一切能飲的流汁。幾時人渴時，能獲得足夠的飲料，自然感到舒暢，因而在《箴》3:8 節，希伯來文原有「飲料」一字，而借意卻是舒暢或舒適，因而譯作「你的骨骼也會舒適」。《新約》 《若》4:7，按原文照字面來譯，耶穌向那撒瑪黎雅婦人說：「請給我點飲料或喝的」，按上下文，當然是指水，是以一般都譯作「請給我點水喝」。《聖經》上所提及的飲料，不外是 水、酒、奶數種。


 黃蜂（Hornet, Crabro）

是聖地的一種很厲害，體積相當大的黃蜂，刺人甚疼。《聖經》上三次謂天主打發黃蜂，猶如先鋒隊，來幫助以民驅散異民佔領聖地（出 23:28; 申 7:20; 蘇 24:12）。古代的譯文大都譯作「黃蜂」，聖熱羅尼莫亦然，但他亦謂「黃蜂」可能解釋為「懼伯之刺激」，於是後來的譯經家便各有出入；有不少學者以為「黃蜂」據有象徵的意義，但我們不能贊成此說，蓋一來一切古代的譯文都按字意譯作「黃蜂」，二來象徵之意與上下文不合，就如天主為救以民出埃及利用了十大災難中的動物（出 7-11章），如今天主用危害人的黃蜂幫助他們佔領許地（申 7:19, 20）。


 黃瑪瑙（Turquoise, Ligurius）

是玉石的一種，有透明的乳白光澤，是以倍受人的愛好，格外是橘黃色的瑪瑙，是安置在大司祭胸牌上第三行的第一塊寶石（出 28:19; 39:12）。

見玉石。


 黍米（Millet, Milium）

是屬穀類的一種糧食，其粒圓小，大約是由非洲傳入聖地的一種價錢較低的雜糧，可與小麥混合磨成麵粉而製成食餅（則 4:9），有時亦用以飼養牲畜。


 黑暗（Darkness, Tenebrae）

夜色矇矇，黑暗籠罩大地，伸手不見五指的這種情形，對一切的人來說，都多少有點可怕的感覺，這是人類心理的自然反應。人總覺得夜間到處有危險，生命財產易於喪失，因夜間常是魑魅魍魎，匪盜惡徒出 沒活動的理想時際，這對古代思想單純，知識低落，充滿迷信色彩的民 族來說，尤其如此，因此，無形中將黑暗視作可怕、可咒、可惡的東西。

在《舊約》中：黑暗本身並非是可怕可咒的，它是為天主所造，完全屬於天主的全能之下。它猶如光明與白晝一樣，有自己盡應的職責，是時間循環週律中不可缺少的份子——黑夜（創 1:2, 5; 出 10:21-23; 亞 5:8; 依 45:7）。它非但不是反抗天主的惡勢力，而且多次被天主利用來作為自己顯現與人的媒介（見創15:17; 申 4:11; 撒下 22:10; 列上 8:12; 依 29:15; 約 12:22; 34:22; 詠 18:10-12; 97:2; 105:28），它更能積極地歌頌讚美上主（達 3:72）。

但是由於人類本性的墮落，倫理道德 的掃地，於是黑暗——黑夜——才成了許多不正不義，埋伏，陷害，殺人放火，劫財劫色的理想環境；於是黑暗也就有了它反面的作用（見詠 20:8, 9; 11:2, 74; 20; 約 16:16; 24:15-17; 箴 9:7; 訓2:14），因為在黑暗中生活的人，是既無保障，又無自衛能力的人，所以黑暗便成了盲者（申 28:29; 依 42:6, 7; 59:10; 哀 5:17; 多 5:10），遭遇痛苦，磨難及不幸的人們生活環境的象徵（依 9:1; 詠 107:10），死亡及陰間的象徵，與光明及幸福成了強烈的對比（依 8:22; 50:10; 約 3:5; 19:8; 詠 44:20; 智 17:20），在「上主的日子」來到時，它更成了天主執行正義，懲罰惡人的工具（亞 5:20; 8:9; 岳 2:2; 3:4）。

在《新約》中：雖然黑暗仍然可伯，可是上主也多次藉它來彰顯自己的威能（谷 13:24; 15:33; 參見《默》8:10-12; 9:2; 16:10），再者，不是一切死過的人皆被黑暗所籠罩，而只是那些惡人才被天主拋棄在天國之外的黑暗中受苦（見 《瑪》8:12; 22:13; 25:30 等 伯後 2:17; 猶 13節）。

一切相反天主的惡人都是屬於「黑暗權勢」的（路 22:53; 見《哥》1:13），「黑暗的勢力」是惡神的作為（弗 6:12），一切的罪惡皆是黑暗的產品（羅 13:12），而黑暗的統治者就是魔鬼（路 22:53; 宗 26:18; 哥 1:13）。相反地，在天主面前只有光明，善人在光明中享受永遠的福樂，因此，認識天主，恭敬天主，作為基督徒，按聖保祿的說法，就是由黑暗進入光明（格後 4:6; 弗 5:8; 參見若 12:46; 伯前 2:9）。

見夜。


 黑落德（Herod, Herodes）

人名，意思是「英雄的後代」，他是依爾卡諾二世的有力朝臣，安提帕特的兒子，依杜默雅人，大概生於公元前七四年，自四○年至公元前四年為巴力斯坦王，歷史稱之為「大黑落德」。二十四歲時受父命治理加里肋亞省，為平息當地亂黨殺了不少的人，為猶太公會議所不容，幸得敘利亞總督之助而免於難，且被任命為切肋敘利亞（Coelesyria）總督。公元前四三年其父被人毒死，黑落德為父報仇，殺死兇手後，代其父助理依爾卡諾，盡力勾結羅馬得勢大將安多尼，而同其弟獲得猶太民長榮銜。

正當此時，羅馬帝國在中東的行政發生了短期的危機，致使猶太王家的後裔安提哥諾聯絡帕提雅人，入侵聖地與羅馬人對抗，安提哥諾被立為猶太王，以打擊黑落德統治聖地的野心，並以酷刑使依爾卡諾成為一個可憐的殘廢人，不能再為王問政及執行大司祭之職。

這次黑落德又幸免於難，逃往羅馬，盡其所能諂媚當時在羅馬執政的三大巨頭，安東尼、雷比達、屋大維——史稱「三頭政治」，果然不負所望，獲得「猶太王」榮銜，於是起程奔回東方，組織軍隊，進政安提哥諾，賴羅馬軍隊援助，是以所向無敵，將耶京佔領，將反對羅馬的猶太人盡行消滅，又以政治手腕與老國王依爾卡諾的美麗孫女瑪黎安乃第一結為夫妻，藉以杜絕猶太人責斥他為外邦人的口實，如此正式成了猶太王，可謂躊躇滿志矣。

黑落德不但野心勃勃，而且陰險奸詐，殘酷自私，其權勢慾之強烈為歷史上所罕見，明知自己之權位是霸佔而來，實有朝不保夕之感，因此，極盡殘酷之能事，滅絕一切異已，消除一切可能與自己為敵的人，首先將耶京大批貴族，負名望的公議會員及司祭人士等，陷以與安提哥諾同謀之罪名，加以處決，財產全部沒收，時在公元前三七年。兩年後派人將他的愛妻瑪黎安乃第一的幼弟阿黎斯托步羅——猶太王朝唯一僅存的合法繼位人——在耶里哥的別墅以游泳為名，淹死池中。黑落德對這「不測的兇信」且假裝表示痛苦惋惜，其陰險毒辣可見一斑。三四年又將他的叔父若瑟以與其妻瑪黎安乃第一通姦的莫須有的罪名處決。此時在黑落德的政治生涯上出現了一個十分危險的陷阱，埃及美麗的女王克婁帕特辣，羅馬大將安東尼的情人，以自己的美色來誘惑黑落德，企圖在安東尼前控告他，而吞併他的國土，惟黑落德已狡猾成性，窺破其惡意，故能自持，未上圈套。但不久之後，安多尼同屋大維交惡，顯然後者佔了上風，向來奴顏婢膝奉承安多尼的黑落德，自知前途危險莫測，於是不惜向安多尼反目以視，將行政之責交與索厄摩（Soemos），而親赴洛多島（Rhodus）進謁屋大維，用盡全身解數爭取屋大維的友誼。費盡不少周折之後，竟能獲得羅馬新皇帝屋大維的信任，喜極而返，乘興將他的輔佐索厄摩殺死，二九年又殺死愛妻瑪黎安乃第一，一年後再殺死岳母亞歷山大辣，二七年殺死姐夫科斯托巴爾（Kostobar）。

至此黑落德已再無政敵的顧慮，開始了一段平靜的生活。為向羅馬皇帝屋大維獻殷勤，在巴力斯坦大興土木，建築城巿廟宇、體育場、遊樂場、劇院、游泳池等獻給皇帝。並修建防禦工事，以保衛他已擴充到不少的疆域，但其中最重要者卻還是為安撫猶太民心所重建的宏大的耶京聖殿，它的雄壯宏偉竟遠超過撒羅滿聖殿，雖然他對宗教的熱誠幾等於零，畢竟這座聖殿於公元前一○年落成。

正當黑落德政治生涯的黃金時代，卻發生了家庭之變，首先他由瑪黎安乃第一所生的兩個兒子亞歷山大及阿黎斯托步羅，暗中對其父不滿，念念不忘殺母之仇，黑落德已有所恐懼，再加上二人都曾在羅馬受教，在羅馬不乏有權勢的人為其後盾，這更使老黑落德忐忑不安，食不下嚥，夜不成眠，直至公元前七年將他們二人殺死為止，另立其子安提帕特為繼承人。但自此已是多事之秋，不久為防止軍人造反，殺死軍官三百，及大臣巴哥阿（Bagoa），並六千法利塞人。殘殺白冷嬰孩的事（ 瑪 2:16, 18），大概也發生於這個時期，此事連奧古斯都皇帝都知道了。其後且將繼承人安提帕特囚在監內，病重痛苦難忍之時，命人殺死繼承人，同時將四十個造反的人處決。此時已自知命在旦夕，為使猶太人不要因他的死亡而額手稱慶，更命人將一切顯要的猶太人集合於耶京體育場中，囑人當他死亡的消息傳出後，立即將這一批人以亂刀砍死，其兇殘惡毒之極，實歷史上所少見！但他終究也逃不過死神的掌握，在自殺不成之後，大約於公元前四年三月十三日與世長辭，享年七十歲。他的最後遺囑幸賴其妹撒羅默從中周旋未能實現，猶太人的顯要得以保全性命。


 黑落德黨（Herodians, Herodiani）

關於黑落德黨人的真實性質，過去及現在的學者已有過不少的爭論，及不同的意見，其中較為穩健者，是以他們為傾向及擁護黑落德王朝的猶太人，不是一種宗教上的派別，而是一批甘心受羅馬人奴役的人，是以多為正統的猶太人所不齒。但奇怪的是他們對其他猶太人，尤其是對那些強而有力的法利塞黨人，卻完全按照黑落德的路線，盡力安撫和妥協，是以在決意定耶穌死罪的案件上，二黨完全一致（谷 3:6）。二黨的人員，也合夥同謀地來陷害耶穌，以純屬政治的危險問題，來質問耶穌是否應向凱撒納稅。在答覆這一難題上耶穌發表了那句萬世不刊的名言：「凱撒的應歸還凱撒，天主的應歸還天主」（瑪 22:16-22; 谷 12:3-7）。史家若瑟夫稱他們為「與黑落德狼狽為奸的人」。


 黑落狄雅（Herodias）

是阿黎斯托步羅同貝勒尼切所生的女兒，大黑落德的孫女。生於公元前一五∼八年間，嫁給他的叔父斐理伯為妻；但她是一個不甘寂寞野心勃勃的女人，在一個機會上認識接近了她的另一位叔父，即斐理伯的兄弟，加里肋亞和培勒雅的分封侯黑落德安提帕（簡稱黑落德），二人開始熱戀，後者竟不惜將自己的正妻，納巴泰人王阿勒達的女兒休棄，而同黑落狄雅結為夫婦，這亂倫的交合是為猶太法律所不容許的（見 肋 18:16; 20:21）。當時的人對這種公開的惡表，只是敢怒而不敢言。耶穌的前驅若翰卻本著他大無畏的精神當面責斥他說：「不許你佔有這女人」。黑落德雖將若翰囚禁起來，卻怕人民造反而不敢將他殺掉，因明知他是正義的人（谷 6:20）。黑落狄雅卻決心要將聖人剷除（見 谷 6:19），機會果然到來，在黑落德生日那天，於席筵之間，黑落狄雅打發自己與前夫斐理伯所生的女兒撒羅默當場獻技，她當時是一位十五六歲的美麗少女，是以大得黑落德的歡心，許以重賞，且有求必應，少女聽母言，當場索取若翰的頭顱（見 瑪 14:1-12; 谷 6:17-19）。

納巴泰王阿勒達見黑落德無故將自己的女兒休棄，大為憤怒，決意報仇，於公元三十六年調兵北上，聲討黑落德。黑落德求救於敘利亞總督，總督早已不滿其為人，置之不顧，於是黑落德大敗。

其後黑落狄雅的兄弟黑落德阿格黎帕（簡稱阿格黎帕一世）由羅馬皇帝加里古拉獲得了君王的榮銜，黑落狄雅妒心大作，不甘自己的「丈夫」屈居為分封侯，鼓勵並親陪黑落德赴羅馬向皇帝要求王位。不料，仍在羅馬的阿格黎帕一世在皇帝前控告他曾援助過羅馬的勁敵帕提雅人。再加上皇帝早已不滿他因同阿勒達王打仗為羅馬人所招來的麻煩。是以求榮不成，反而招來了充軍法國里昂之禍。雖然黑落狄雅得皇帝的特赦，不必隨行、充軍，但她仍同她的第二任非法丈夫自願充軍去了，其後歷史關於她再無任何記載。

見黑落德。


 黑落狄雍（Herodion）

是教會初期的一位羅馬教友。保祿在他的書信上曾特意致候，並稱他為「我的同族人」（羅 16: 11），即猶太人，有人以為他是由黑落德阿格黎帕釋放的一個猶太奴隸。同節內提到阿黎斯托步羅，可能是阿格黎帕一世之子，因其家中有些人已歸依了基督。


 亂倫（Incest, Incestus）

亂倫是親屬通姦之行為。在《聖經》上的亂倫行為，不只關於血親之間的亂倫，而姻親之間的亦包括在內。在聖祖時代，這種限制似乎較為寬鬆，比如亞巴郎就同自己同父異母的姊妹撒辣結為夫婦（創 12:13; 20:12）；但是梅瑟法律上卻嚴厲禁止這種亂倫的行為和婚姻（肋 18:9, 11; 申 27:22）。《聖經》上所記載的亂倫實例，有酒後昏迷的羅特與女兒的亂倫（創 19:30-38），勒烏本與父親的妾彼耳哈的亂倫（創 35:22; 49:4），猶大同偽裝妓女的兒媳塔瑪爾的亂倫（創 38），以及阿默農強姦異母姊妹塔瑪爾的記載（撒下 13）。《新約》上則有格林多某信友與繼母同居的亂倫案件，保祿十分厲害地加以責斥（格前 5:1-5）。

加里肋亞及培勒雅的分封侯黑落德安提帕與其同父異母兄弟斐理伯的妻子黑落狄雅的亂倫同居，曾受到若翰嚴厲的責斥（瑪 14:3; 谷 6:17等）。

見婚姻。


 傭工（Hireling, Mercenarius）

傭工與奴隸之不同點是：前者可以自由的揀選工作，以及獲得使自己滿意的薪金；而後者則無這種選擇的自由。在《聖經》有兩種傭工：一種是前來找工作的外方人，一種是本地的窮人，這些人在無衣無食以及業已變賣了一切的情形之下，只有依 靠勞力來維持生活（創 29:15; 肋 22:10; 申 24:14）。出 賣勞力的限期及應得的報酬，有時是以年計（見 肋 25:10; 依 16:14; 21:16），有時則以天計（肋 19:13; 申 24:15; 約 7:2; 14:6; 瑪 20:8）。傭工主要的工作好似是以農事為主（盧 2:3; 列下 4:18; 亞 3:12）。

至於傭工薪金的限額，在《聖經》上沒有明文的規定。《哈慕辣彼法典》上卻明明規定了：在工作繁忙時，工人每月應得的報酬是一個銀「協刻耳」，或以相等價值的物品來交換其勞力。 《聖經》唯一提及的工資數項，只謂奴隸在第七年的安息年上，應得傭工雙倍的工資（申 15:18）。在《新約》時代則已有傭工每日的工資是一個「德納」（瑪 20:1 等）。

他們的處境大概是十分不理想的，蓋《先知書》以及《智慧書》上曾大聲疾呼，斥責當時社會的不義，而使這批可憐的傭工成了犧牲品（肋 19:13; 25:40 等；耶 22:13; 46:21; 拉 3:5; 德 7:22）。 《聖經》更強調：「剝奪傭工的勞資的，就是流人血的兇手」（德 34:27; 見 雅 5:2）。

傭工固然沒有參加家庭慶祝逾越節盛典的權利，卻有份獲得安息年田間的出 產（肋 22:10; 25:6）。

耶穌在善牧的比喻上，謂羊群的主人為自己的羊甘心捨棄生命，僱傭的牧童卻見危而逃，棄主人的羊群於不顧（若 16:12, 13）。

見貨幣、工人。


 傳授 [聖傳]（Tradition, Traditio）

一、名稱及意義

「傳授」按字義解釋乃是「傳道授業」的意思。它包含著兩種行為：即「以物授人」或「以法授人」與「取之於人」，「受之於人」。

一個民族的傳統，經過開創、繼承、發揚而世世代代流傳下去，沿襲迄今，便是民族的傳授。一個古代的宗教，其教義、教規、敬禮，首先經過口頭傳授乃至於書面傳授，而漸漸為人接受成為信仰、遵行、實踐的對象，代代相傳、世守不失，這是宗教的傳授。

希臘文的 Paradosis 意指傳授的行為，由動詞 Paradidonai「傳遞」及 Paralambanein 「接受」組合而成。其含義偏重於「傳遞」與「接受」的行為，這種行為需要一個機構或主體去執行，因而神學界稱這種傳授為「主動的傳授」（Subjective or active tradition）。

在《新約》中，宗徒們援用了希臘文的這一名稱，但卻具有被動的意義，其含義偏重於傳授的對象，也就是強調被傳授下來的一切內容。神學界把這種傳授稱為「被動的傳授」（Objective or passive tradition）。這種傳授的總合，便稱為「信德的寄托」（Paratheche，弟前 6:20; 弟後 1:12, 14），為基督的「作證」（Martyrion 宗 1:8; 格前 1:6; 弟後 1:8; 若一 1:3），以及基督徒的信仰（猶 3）和「神聖的誡命」（伯後 2:21）。

二、《舊約》中的傳授
  1. 《舊約》傳授的沿源：
     猶太教純係一個傳統宗教，猶太人每以「我們祖先云云」作開場白。彼耳達得認為智慧的沿源，非來自個人的經驗，而是來自前人的教訓，「祖先的經驗」（約 8:8）。
    《舊約》的宗教真理是透過一系列中間人的口頭傳授而得以廣佈流傳。這種口傳方式是眾所周知的事。司祭們對《梅瑟法律》（Torah）逐字逐句的解釋與教誨，採用的是理論與實際雙管齊下的教育方式。這方式不僅使信徒對法律要學而知之，而且要他們依照法律去躬行實踐，使他們深信法律中的教義與對雅威的敬禮，是神聖而不可侵犯的對象（撒上 1:3; 民 17:7, 13; 申 17:9-13, 18; 31:9; 蓋 2:11; 拉 2:7）。資深的厄斯德 拉司祭，頗精通於 《梅瑟法律》（厄上 7:6; 10:9-17），他曾把此 宗教遺產托付了給對法律研究有素的一些俗人經師們（參見 厄下 8:9），經過他們的精深研究之後，始把法律分為兩種類型：一種是「口傳法律」（Oral Law），一種是「筆傳法律」（Written Law）。 《新約》的成書，也無非和《舊約》一樣，是採取當時宗徒及其弟子們所有的口頭與書面的宣講資料，編輯而成的。
    在《新約》中，尤其在《保祿書信》中，司空見慣的有關「傳授」的一個謎語：「我所傳授的，就是我所接受的」（見 格前 11:23），定然導源於猶太經師的語風與習慣，而這種語風慣語頗有蹟象證明是始自希臘文化時代，也或許是瑪加伯時代開始流行的。這種關於傳授的術語被保祿宗徒所以廣泛的運用，想必以 《舊約》為淵源。
  2. 《舊約》傳授的方式：
    猶太人有關「傳授」的觀念往往用 Masar「傳遞」、與 Nibbel「接受」、 Amar「說」、 Sama「聽」、 Oatan「傳與」、 Laqab「領受」，這些字句來表達。「老師」（Rabbi）被尊為傳道授業、解惑的「師父」，門生則 是聆聽、學習、領教的「弟子」。「師父」的所教所言必須鑒諸經傳，有所依 據。發表言論者必須申 明他以誰的名義，或根據誰所說的話而發言。「誰親耳聽到的」，才有資格向別人報道（參見 耶 49:14; 依 46:6; 53:1）。如亞北底亞先知的「我從上主聽到了一個消息」（北 1），以及先知們的口頭禪：「我從上主聽到的」（耶 49:14）、「上主這樣說」（耶 48:1, 40; 49:1, 7, 12, 28）等等語句，都是 《舊約》裡有關傳授的按語。再者，門徒應當吸收師父的教訓（包括言教身教在內），猶如「海綿之吸水一樣」（見 Aboth, 5, 15）甚至將師父的教訓用他同樣的話，同樣的聲調忠實地傳授給別人。無怪乎聖保祿說：「你們該效法我，如我效法了基督一樣」（見 格前 11:1; 斐 3:17）。可見為猶太人誰若想傳授其師傅之道，非親耳聆聽其道，親眼觀其行，親炙其風範，莫能為功。宗徒們傳報耶穌《福音》的精神與方式，也是在這種教育的薰陶下，以及師生直接接觸的關係中培養而成的。這種師徒傳授的方式，不管是「道理的」（Haggadic）也好，「倫理的」（Halakic）也好，幾乎以機械式的精確性傳授後世。為此緣故，猶太人的「學而時習之」的「溫習」（Mishna）方式，便是一而再，再而三的把先祖的道理背下來，熟記於心，並小心翼翼，依樣畫葫蘆的傳授給下一代。
    猶太語文「傳授」的意義，是否受希臘語文的影響，則 是近代學者爭論的問題（如 O. Cullmann）。無論如何，「傳授」的意義，在希臘語文與猶太人的觀念上，都是不謀而合，互相雷同，這是不可否認的事實。至於希臘文 Paradosis 這一名詞，柏拉圖固然認為具有神秘 宗教的「神秘」（Mystic）傳授（Plato : Athen. 2, 40）之意義，但無論如何卻意指凡接受這種「傳授」的人，必須對「傳授」的內容是「先知先覺」的人。他以先鋒的資格，用先進的經驗，把他所知曉和體驗到的「聖言」、「神的啟示」以及「對神的話語」，全部傳報口授給其他的人。因此，聖保祿宗徒採用同樣的名稱 Paradosis 來意指他以宗徒的身份，把「天主的道理」，即「世世代代所隱藏的奧秘」，充分地宣揚出 去（見 哥 2:25-26; 參見同章 3 節）。

三、《新約》中的傳授

  1. 在對觀《福音》中多次引述的是猶太人的傳授。當法利塞人和經師們認為吃飯時的洗手禮是「先人的傳授」（瑪 15:2; 谷 7:3, 5），這「先人的傳授」，猶太史家若瑟夫曾提到過（Ant. Jud. 10, 51），淮羅 （Philo）也引證過，但卻被耶穌所唾棄，因為他們把這些「傳授」凌駕於天主誡命之上，所以耶穌稱之為「人的傳授」（谷 7:8）。這「人的傳授」，聖保祿竟視為信德 的障礙，接受基督的絆腳石（哥 2:8）。
  2. 聖保祿宗徒是猶太教中急進的一位，極熱衷於他們「祖先的傳授」（迦 1:14）。在他的書信中，顯然採用了猶太經師所慣用的傳授術語、句型以及傳授的方法，來表達基督徒的傳授（參閱 宗 22:1; 及以後各節，26:3 及以後各節）。我們在此僅列舉保祿對「傳授」道理的犖犖大者：

    a、傳授的過程：

    是通過一個或一系列的中間人，把受之於人的，傳之於人：「這是我從主所領受的，我也傳授給你們了」（格前 11:23），這句話說明保祿把取之於主的，又授之於人。同樣 格前 15:3 的「我當日把我所領受的，而又傳授給你們的」那句話，顯然表示他是基督的見證人，又是基督與信友的媒介與中間人，他把由基督身上所見聞的，都要傳報給他們。這兩節經文明白顯示保祿是基督「傳授之鍊」的重要一環。

    b、傳授的內容：

    格前 15:1說：「弟兄們，我願意你們認清，我們先前給你們所傳報的《福音》，這《福音》你們已接受了」。由此節原文可以知道，傳授的內容就是宗徒們所傳報的《福音》；換句話說，宗徒們所傳報的《福音》與傳授是一個東西，是分不開的。這可由有目共睹，有耳共聞的見證人來「作證」（格前 15:15），同時也是宗徒們親口所宣講的事蹟：「我們既然傳報了基督已由死者中復活了……」（15:12）。可見宗徒們所傳報的，親眼所看到的，以及信友們所接受的、信仰的，都是構成傳授的內容。

    c、傳授的方式：

    傳授的內容雖是一個，但傳授的方式卻是多邊性的。「弟兄們，你們要站立穩定，要堅持你們由我們的言論，或由我們的書信所學得的傳授」（Parathotheis 得後 2:15）。這裡希臘文是多數性的「傳授」，顯然指的是宗徒們的「言論」和「書信」結合而成的雙層傳授。這兩種傳授的方式用現代神學術語來說，就是宗徒們的「口頭傳授」（Oral tradition）和「書面傳授」（Written tradition）。「口頭傳授」就是宗徒們的「言論」、宣講、口授的方式；至於「書面傳授」則 是宗徒、聖史們用文字所寫成的宣講，編輯成書，那就是《福音》和宗徒經書，這兩種傳授《福音》的方式，基本上還以宗徒的宣講口述為主，即便是宗徒們的口頭宣講筆錄成文之後，「口授」的方式仍佔重要的地位，至少口述及文字的傳授同生共存了很久，是以保祿宗徒勸勉信友要「堅持」這兩種傳授，那是理所當然的事（參閱 得前 2:13; 得後 3:3; 羅 6:17; 迦 1:9, 12; 斐 4:9; 哥 2:6, 8）。

    d、傳授的幅度：

    傳授是天主啟示的全面性反映，是宗徒們執行基督交給他們往訓萬民和宣傳《福音》的命令。《福音》包括「降生聖言」一切表現與活動，不僅包括基督的言教，也包括他的身教和一切典章制度，建立設施，以及宗徒由其老師的言談謦欬中所學習到的，和他升天後由聖神所學習來的「一切真理」（若 15:26）。是以宗徒們所宣講的《福音》，必須反映基督一切所言所行，一切所教所命；換句話說，他們不祇是用口頭宣講基督的啟示，同時也用實際行動表示他的啟示。惟其如此，凡基督救主為促進萬民 的拯救所有任何建設和措施，都必須具體表現出 來。初興教會的歷史—《宗徒大事錄》—生動地描繪了最早基督徒的生活：「他們專心聽取宗徒們的訓誨，時常團聚、擘餅、祈禱」（宗 2:42）。
    是以宗徒們不僅要信友們「學習」與「領受」他們所傳授下來的道理和倫理，同時他們也要信友們把他們直接由宗徒們所「聽見的」教訓，所「看到的」言行，付諸實行：「凡你們在我身上所學得的，所領受的，所聽見的，所看到的：這一切你們都該實行」（斐 4:9）。這句話表明了整個「傳授」的幅度及其特徵，因為基督啟示的信息和實際情況，既不能全部用言語表達出 來，也不能用文字反映一切，祇可以憑藉感官生活來體驗，用具體行動來實行，所以神學界稱這種傳授為「實際的傳授」（Real tradition）。
  3. 其他《新約》經典也有同樣的文筆來描繪「傳授」的面貌，請參閱 路 1:2; 宗 7:38; 16:4; 伯後 2:21; 猶 5; 雅 2:10; 5:10; 1:19。

四、基督教會傳授的關鍵

基督教會的傳授，固然有許多地方與猶太、希臘傳授的觀念、行徑、方式大致相同，但在基本上，卻有關鍵性的區別。

  1. 基督教會的傳授不是「人的傳授」，「不是由人得來的，也不是由人學來的，而是由耶穌基督啟示得來的」（迦 1:11），它的基礎是建立在啟示者天主，基督的身上。傳授的引線必須從天主身上開始（見羅 1:1, 15:16; 格後 17:7; 得前 2:2, 8及以下各節，伯前 4:17），而至於基督（羅 15:19; 格前 9:12; 格後 2:13; 9:13; 10:14; 迦 1:7; 斐 1:27; 希 3:1），由基督而「宗徒」（迦 1:18; 2:2），連保祿宗徒在內（羅 16:25），再由保祿而至於為他所揀選而支持的監督或執事（弟前 1:3, 18; 2:2），或為監督所支持的「長老」或「忠信可靠的」管理員（弟前 3:5, 22; 弟後 2:2），而至於信友（弟前 2:2）。由這些特選的人所組成的「傳授線」所傳遞的，無非是「天主的話語」（得前 2:12），或「主的聖道」（宗 13:44）。
  2. 天主啟示的傳遞人與接棒人是天主所揀選的，蒙天主的恩寵所召叫的（迦 1:1, 15）。保祿之被選為宗徒，以及他所以有資格接受、傳揚基督的《福音》，因為基督曾在異光中顯現給他，並保證他享有真正「宗徒」的權力，而得能傳授基督的《福音》。
    宗徒們的任務是，在天主特別神恩灌注之下，把從基督所接受的一切啟示，以及把由主的神在他們內完成的一切事蹟（參閱 格後 3:18），傳報、宣講、重演、轉交給他們所建立的教會。這種傳授的總合便是「天主—宗徒的傳授」（The Divine apostolic tradition），也就是所謂「構成啟示的傳授」（Constitutive tradition）。
    宗徒以後的教會，通過他們的繼承人所構成的訓導機構，合全體信友，在天主聖神的啟迪默佑之下，忠信地繼承和發揚基督、宗徒所開創而成功的傳授。這一階段的傳授便是「宗徒以後的傳授」（The post-apostolic tradition），也就是所謂「持續啟示的傳授」（Continuative tradition）。
    是以在「宗徒傳授」與「教會傳授」（Ecclesiastical tradition）之間，有一種牢不可破，密不可分的連鎖關係。由於這種關係，我們敢理直氣壯地說，基督教會是天主啟示的宗教，也是宗徒傳授下來的宗教。


 園（Garden, Hortus）

園，天主造的世界，何嘗不可說是天主設造的一個「大觀園」，萬物齊備，色色俱全（創1-3）。這「大觀園」，在人類沒有犯罪以前實是一樂園；在人類犯罪以後，卻成了一個傷心慘目的荊棘園（創 3:16-19）。

人類早就自知耕種田園（創 4:2, 8, 12; 9:20），以民遷往埃及後，雖從事畜牧（創 47:1-12），但在埃及地也曾見過人從事耕作，灌溉田園（申 11:10-12）。出離埃及，進入客納罕地後，以民也自行耕作，種植園圃，設法灌溉（依 58:11; 耶 31:12; 訓 2:4-6）。平常園圃多設在山谷 溪水旁，否則 必自設水池，以便從事灌溉（戶 24:6; 歌 4:12, 15; 6:11; 訓 2:6; 參見 《依》1:30）；周圍又圍以石壘的圍牆，或荊棘的藩籬為屏障，以防外人擅自出入（歌 4:12; 依 5:5）。園內或種植蔬菜（列上 21:2），或培植花草（歌 4:13, 14; 6:2），或栽種果樹（歌 4:16; 亞 9:14）；果樹大半是無花果、葡萄和阿里瓦樹；其中間或也雜種以石榴或蘋果（亞 4:9; 訓 2:5; 歌 5:11）。園內多半又設有榨酒池或榨油池（依 5:1, 2; 瑪 21:33），築有瞭望台或草廬，以防盜賊偷竊，或野獸蹂躪（依 1:8）。以民多自種園圃，但有時也出租與人，到時派人徵收園產（參見 《瑪》21:33-41的園戶 比喻）。帝王貴族，富豪巨商，在自己的宮殿或住宅旁，設有富麗堂皇的遊樂園，以供饗宴賓客，及為自己靜養休息之所（列下 25:4; 厄下 3:15; 艾 1:5; 7:7, 8; 達 13:4, 7），間或也充作塋地（列下 21:18, 26; 若 19:41）。山崗園地，幽靜清涼，宜於祈禱（瑪 26:36-46; 若 18:1-4）；但舊日的以民卻妄用這良好的勝地，仿效異民在山崗園地敬拜邪神，舉行猥褻的敬禮，受了天主的顯罰（依 1:29, 30; 17:10, 11; 65:3; 66:17）。

見樂園、葡萄園、革責瑪尼。


 塔（Tower, Turris）

見堡壘[塔]。


 塔寧（Tannin）

見大魚[塔寧]。


 塔貝耳（Tabeel）

塔貝耳，人名，意即「天主是美善的」。按《聖經》所載，有兩人有這名字：一個為波斯帝國阿達薛西斯為王時，駐於耶路撒冷的官員之一，此人曾簽字反對歸國的猶太人建造聖殿（厄上 4:7）；另一人為 《依》7:6 所載，是大馬士革首領勒斤和撒瑪黎雅首領勒瑪里雅之子培卡黑願佔領猶大國，並以塔貝耳之子，來代替當時猶大國王阿哈次。何以上述二王要以一名不見經傳的塔貝耳之子代替猶大王阿哈次之位，為解經學者是一不易解的難題，但按在尼木魯（Nimrud）所發掘出的兩封致亞述王提革特丕肋色爾的信件，似乎找得解開這一難題的鑰匙。按上述二信中之一封，是向亞述王報告革得人攻陷摩阿布一城之事，據該信上說，向君王送信的人，即名叫阿雅奴黎的塔貝耳人。這樣塔貝耳可能是位於約但河東岸北部一小地區名， 《依》7:6 所說塔貝耳之子，廣意地說，即塔貝耳人。大馬士革王勒斤和撒瑪黎雅王培卡黑，願以他來代替猶大王阿哈次之位，按考古學家歐伯連（W. F. Albright）推想，可能這個塔貝耳人與猶大王室有血統上關係，他也許是猶大王約堂或烏齊雅由塔貝耳一位公主所生的兒子，就如阿貝沙隆是達味由革叔爾一位公主叫瑪阿加所生的兒子（革叔爾也是約但河東岸北部一地區）。猶太經師為貶抑這位塔貝耳人，特把 《依》7:6 原為塔貝(厄)耳「天主是美善的」，改讀為塔貝(阿)耳，「好事不屬於他」（參閱BASOR140，1955，34s Bb 27，1956 p. 263-4）。


 塔彼達（Tabitha）

是約培的一位熱心善良的女教友，病死之後，被伯多祿復活起來（宗 9:36-42）。塔彼達一名出於阿剌美文，按 《宗》9:36 的解釋相等於希臘文的多爾卡，意即「羚羊」。


 塔冷通（Talent, Talentum）

是希伯來人最大的重量單位名稱，但是這個重量單位卻不完全統一，比如辣市沙木辣（即烏加黎特）的「塔冷通」等於五十個「米納」，而巴比倫的「塔冷通」卻等於六十個「米納」。考古學家發現了四種由五點八至六點六五公分之間不同重量的「貝卡」（一「塔冷通」等於六千「貝卡」）。這自然影響了以此類推的「塔冷通」重量，學者們關於此一重量單位的意見也各有不同，大都是在三十四公斤零二七二公分至三十九公斤零九百公分之間。史家若瑟夫竟謂一個「塔冷通」等於四十三公斤。

在《新約》上，「塔冷通」作為貨幣用，約合六千個「達瑪」。

見度量衡。


 塔瑪爾（Tamar, Thamar）

女人名及城名，意謂「棕櫚樹」。

一、人名：

  1. 猶大的長子厄爾的妻子。厄爾無子早亡，嫁給其弟敖難，敖難同樣死去，按照「代兄立嗣」的法律（申 25:5）以及其他一些東方民族的習慣，理應嫁與敖難的弟弟舍拉，但是舍拉成人後，猶大卻一反習俗，拒將塔瑪爾嫁給自己的小子舍拉。塔瑪爾於是憤惱不已，為了報復，裝作妓女，陷害猶大。結果塔瑪爾因與家翁通姦懷孕生了二子：一名培勒茲，一名則辣黑（創 38:6-30; 見 《編上》2:4; 盧 4:12）。因為達味是培勒茲的後代，故此塔瑪爾的名字亦見於「耶穌基督的族譜」（瑪 1:3）。
  2. 是達味與瑪阿加所生的女兒，與阿貝沙隆是親生兄妹，被其同父異母的兄弟阿默農所強姦，然後棄之不顧，因而激起了阿貝沙隆為自己妹妹報仇的行動（撒下 13:1-32; 編上 3:2, 9）。
  3. 阿貝沙隆的獨生女，美麗過人（撒下14:27），可能是阿貝沙隆為了紀念自己的妹妹，才給她起了這個名字。

二、城名

是客納罕的一座南方城市（列上 9:18），按厄則克耳先知的預言，將是巴力斯坦南方的理想邊界（則 47:19; 48:28），應與 《創》14:7 所載的哈匝宗塔瑪爾同為一地，亦即《民》1:16 所說的「棕樹城」，但不是《申》34:3; 及《編下》28:15 所言及的「棕櫚城」。至於它現今的位置，學者們至今不能意見一致，有人謂在死海之南約四十公里處，有謂十五公里，亦有謂二十公里，惟一相同之點，是它應在死海之南。


 塔瑪爾（Tamar, Palmyra）

見帕耳米辣(塔瑪爾)[塔德摩爾]。


 塔慕次（Tammuz）

塔慕次——「生命的兒子」，原為古叔默爾神；巴比倫和腓尼基人亦奉為萬物生育之神。腓尼基人稱他為阿冬 Adon，解釋為「主」，而希臘人將腓尼基話略作更改，稱他為阿多尼。 《依》17:10 有「你雖種植阿多尼花木」的一句，這「阿多尼」按字面應譯作「可愛者」，「可愛者」即指阿多尼。古巴比倫人更把塔慕次當作依市塔爾的伴侶。綜合多項記載，塔慕次的神話，儘管地域不同，時代各異，故事的內容卻是大同小異；這些相同之點是：

（a）他是一個年青俊美的神；

（b）是一位滿有生機和愛情的神，很有依市塔爾女神的特徵；

（c）他春、夏兩季居於陽間，秋、冬兩季居於陰間，古人對他的敬禮隨季節而變動。

在春天當自然界都復甦生長之際，就把他當作一位生長萬物的神敬拜，以他從陰間返回陽間而對他致賀慶祝。到了盛夏炎熱的時候，塔慕次復入陰間，萬物遂告逐漸凋零，敬禮他的人便哀悼他的死亡，憂悶悲傷，哀悼的人多半為為婦女。巴比倫人多因塔慕次神對自然界生長和凋零的影響而表驚服；腓尼基和希臘人卻因他死亡而又復活特加慶祝。又按另一種普通神話傳說：塔慕次——阿多尼在打獵時突遭野豬襲擊，因傷勢過重而告不治。他死後遂下陰府，致使與他相戀的依市塔爾女神悲動欲絕，到處尋訪他的蹤跡，幾經困難，終於在陰間裡發現了他，與他相遇，便將他領回到陽間。婦女哭悼塔慕次，據說就是仿效依市塔爾女神的作為。後來人們放誕不經，為了慶祝他脫離陰間返回陽間，男女竟用縱慾淫亂的胡作妄為，來對他表示致敬。埃及的敖息黎斯神話和禮儀，按筆者意見，也受了這塔慕次——阿多尼放誕敬禮的影響。

見曆法[革則爾曆、散提苛]。


 塔納客（Taanach, Thanach）

城名，原是客納罕人的一座古代京城，位於依次勒耳平原的東南邊界上，在默基多之南約八公里及傑寧（Genin）西北十一公里處，就是今日所稱的廷尼克（Timnik）廢墟，它的原名仍保存至今。除了《聖經》外，其名亦見於 《埃及突特摩息斯三世（Thutmosis III）的年鑑》及《阿瑪爾納的書信》上。雖然《蘇》12:21 記載已將塔納客王的地區佔領，並將之劃歸默納協支派（蘇 17:11; 21:25; 編上 7:29），但事實上真正的佔領，卻是後期達味的戰績（民 1:27; 5:19），在撒羅滿時代，塔納客同默基多被劃為同一太守區（列上 4:14）。

首先在此考古的學者是色林 Sellin ，他自一九○二至一九○四年間，曾先後斷續地在此挖掘，證實遠在公元前一六○○年左右，已有人煙於此。公元前一四○○年前是它的黃金時代，不少具有考古價值的文物證件——刻有楔形文字的漆土板、圖章、斷壁、堡壘等——大都是此一時代前後的作品。


 塔尼斯（Zoan, Tanis）

見左罕[塔尼斯]。


 塔普亞（Tappuah, Taphua）

一、地名：

  1. 是猶大支派盆地內的一座城市（蘇 15:34），可能就是現今位於白冷西十二公里處的貝特乃提夫（Beit Nettif）。
  2. 原是阿摩黎人的城市，位於厄弗辣因及默納協二支派之間的邊界上，亦名恩塔普亞（蘇 16:8; 17:7, 8）。這個城市的國王曾被若蘇厄擊敗（蘇 12:17）。在瑪加伯時代改名為特豐（加上 9:50），即是現今的色依阿步匝辣得（Seih Abu-Zarad），位於路班（el Lubban）西北約六公里處。

二、人名：赫貝龍的兒子，屬於加肋布的後代（編上 2:43）。諾特（Noth）以為是一地名。


 塔爾索（Tarsus）

「我是猶太人，生於基里基雅的塔爾索。在這城——耶路撒冷——長大，……受教於加瑪里耳足前……」（宗 22:2）。保祿用上面這些話，是向想動手捉拿他的耶路撒冷群眾，簡略說明自己的出生和來歷。他承認自己是一個猶太人，但不是在猶太聖地，而是在國外的塔爾索城誕生的，是一個猶太僑民。塔爾索城從瑪加伯時代就住有許多有勢力的猶太人，據傳說保祿的祖先是從基斯加拉（Giscala），遷來塔爾索居住的（S. Hieronymus : De Viris Illustribus. 51 PL 26, 617.），可能在羅馬護民官安多尼任期內取，得了羅馬國籍。

在公元初，保祿在這座民族雜處的都市裡誕生了。他與耶穌可說是同時代的人。保祿原屬於本雅明支派，他的父母或許為紀念這支派所出的撒烏耳君王，便給他起了一個猶太名字叫撒烏耳——今依希臘文音譯作掃祿，和一個羅馬名字：保祿——意即「微小的」。

保祿的父母是很熱心的猶太人，屬法利塞黨，因此，在保祿誕生後第八天，就給他行了割禮，並在他長大時，即刻便教以梅瑟的法律和祖先的遺訓（羅 11:1; 斐 3:5-6; 宗 22:1-5 等處）。根據祖先的傳授，保祿五、六歲時，便開始誦讀《聖經》，十歲時，就研究米市納和從事學習編織帳幔的手藝（宗18:3）。

保祿宗徒後來時常誇耀自己的手藝（宗 20:34; 格前 4:12; 得前 2:9; 得後 3:8 等處），就如他時常誇耀自己的羅馬國籍一樣（宗 16:37-38 等處），因為這手藝如同羅馬國籍，大有助於他的傳教事業，一來使他能自給，而不依賴他人，二來使他能更容易與社會人士多接觸。保祿在塔爾索除了肄業於會堂的學校外，似乎還讀過希臘學校，因為他的希臘文寫得很流利，筆法雄渾有力，除非正式受過希臘教育，決不會有如此的造詣。

天才的保祿在塔爾索港見到了各國各地屬於羅馬帝國，或不屬於羅馬帝國的人民，在大街小巷內，看到了異教人舉行的儀式和遊行，聽到了各黨各派的哲學理論，如斯多噶、伊壁鳩魯、昔尼克等各派所講的哲理，其中尤以斯多噶學派在當時的塔爾索城內，擁有極大的勢力。他們在奧古斯都朝廷內，有兩位極有名的哲學家：即阿忒諾多洛（Athenodorus）和納斯托（Nestor）。就大體說，當時的塔爾索是一座極重視學術的城市，斯特辣波說：「羅馬充滿了由亞歷山大里亞和塔爾索兩城來的學者」（Strabo XIV 5, 13, 15）。為此，保祿的辯論法，多少也可能受了斯多噶學派辯論法的影響。

保祿十五六歲時，便到耶路撒冷在加瑪里耳經師足前研究《聖經》，由此可見，保祿的父母對於子女教育的熱忱，另一方面，也可以看出他的家庭，必是一個小康之家。按 《宗》23:16，保祿還有一個姊妹住在耶路撒冷；另外有一種臆說，說保祿的父親或保祿全家，在保祿於耶京求學時，也搬來聖京居住……。這種說法只是臆說，卻無根據。保祿有名師加瑪里耳當他的教授，在經學和道德上突飛猛進，大有一日千里之勢（參閱 《迦》1:14; 宗 22:3, 5, 33-40 等處）。他從經師加瑪里耳學得了經典的精義，解經的方法和祖先的遺教。

保祿在研究《聖經》畢業之後，便回到塔爾索；但是由於他的熱心，和他在聖京與經師及司祭等所有的交誼，似乎每年都到聖城去。就年代和歷史的背景來說，他在公元二九年或三○年上，可能見到耶穌，並且有些現代的學者根據 《格前》9:1; 15:8 及《格後》5:16 等處的記載，認為他實在見到了主耶穌；不過大多數學者根據《聖經》的重要意義，卻反對這種說法，因為《格前 》9:1 和 15:8 兩處僅指保祿在大馬士革近郊看見了復活的耶穌；至於《格後》5:16，意思是說：保祿在歸化之前只憑肉眼判斷耶穌，即謂只根據世俗人的見解判斷耶穌，否認他是以色列民族所期待的默西亞；但是保祿歸化後，即刻承認耶穌是默西亞，是人類的救主，是天主的聖子。

基於上述，我們不能不讚嘆天主的無上智慧，因為他為向世界文化最高的希臘、羅馬傳揚《福音》，特選出了保祿做自己「揀選的器皿」（宗 9:15）。的確，保祿出生地受了希伯來、希臘和羅馬三種文化的影響，而他也就被這三種文化的薰陶，成為一個多才多藝的偉大宗徒。由於保祿具有天聰與活動的廣闊，因此，他對於外邦人的缺點和優點，瞭如指掌（羅 1-3），知道外邦人尋求天主的態度，好像願意觸摩到天主，尋找到天主（宗 17:27）。再者，保祿憑著自己羅馬國民的身份，能夠隨意遍遊全羅馬帝國。他雖然不懂拉丁語文，但是，他除了精通本國的古今語言——希伯來和阿剌美語外，還能流利地說當時全帝國最通用的希臘語，因此，他不論到那裡去，都能向猶太僑民及外邦有知識的人士，宣傳《福音》。


 塔爾堂（Tartan, Thartan）

原是亞述軍官的官階名，本來可直接譯作「元帥」，但因希伯來文將此名詞音譯（列下 18:17; 依 20:1），致使不少譯者，將之譯作固有人名「塔爾堂」，是與事實不符的。這個名詞只兩次見於《聖經》。


 塔德摩爾（Thamar, Tadmor）

見帕耳米辣(塔瑪爾)[塔德摩爾]。


 塔耳慕得 [革瑪辣]（Talmud [Gemara]）

按字意是謂「研究」，但亦有「教訓」之意。這種「研究」的基礎主要在於「米市納」，就是針對「米市納」上的法律部份，加以解釋、補充或擴展。蓋「米市納」已於公元二一二年左右定型，但是人民生活環境之改變及社會之需要是與日俱增的，是活動的及前進的，是以與民生社會直接有關係的法律，不時有重新估價的需要，而這種對「米市納」的注釋，就是「塔耳慕得」的來源。後者並不是呆板的注解，而是真正的推理論說。又一不同點是「塔耳慕得」盡力企圖找出每種法律的《聖經》根據，而「米市納」則不然。

事實上，所謂之「塔耳慕得」並不是專指一種著作而言。因有兩種彼此頗有出入的版本，而統稱之為「塔耳慕得」：其一出於巴力斯坦，或不太適宜地謂出於耶路撒冷，簡稱「塔耳慕得」；其二出於巴比倫，此作亦名「革瑪辣（Gemara）」，以別於前者。因為二地的生活環境之不同，故其對「米市納」注釋的內容取捨，亦各不相同。比如關於聖地農業的法律，就不見於「革瑪辣」上。

兩種「塔耳慕得」都是繼「米市納」之後，自公元二一二年才逐漸產生的。巴力斯坦的「塔耳慕得」完成於公元四○○年，但因了政治的不穩定及社會之不景氣，未曾詳加整理，便匆匆結束了。而巴比倫的「塔耳慕得」則延續至公元五○○年始結束。是以不論在質或量上來說，其重要性前者遠遜於後者。兩種著作最初都只是口授的，後來才被人筆之於書。巴力斯坦「塔耳慕得」於公元一五二三年，在威尼斯出版問世。巴比倫「塔耳慕得」亦於同時（公元一五二○∼一五二三）同地印行成書，不過後者竟達十二部之多。

「塔耳慕得」的注解，對現代一般《聖經》學者來說，好似任意隨便注釋，但事實上，當時的那批經師是有他們的原則及規律的。其原則竟有十三條，或三十二條之多。當然這些原則與現在的批判學是迥然不同的，故不能運用於現代的《聖經》學。他們的目的只是為解釋《聖經》的法律部份，因此有時只局限於《聖經》上的一個詞或一個概念，而引伸敘述以達其目的，但不注意該詞句的上下文或其概念，及其真正的《聖經》意義，這幾乎是現代學者所不能容忍的。但不可否認的，它亦有其不可泯滅的價值。它不但可使我們明瞭古猶太人的心理狀態，並可使我們更易明瞭《新約》內一些對《舊約》的解釋，因為在這一方面，多次《新約》與「塔耳慕得」所用的原則，是不謀而合的。


 塔培乃斯（Tahpenes, Taphnes）

人名，是埃及某一位法郎的妻子。當達味擴展領土佔領厄東時，厄東國王哈達得逃往埃及，受到法郎的盛情招待之餘，並將自己妻子塔培乃斯的妹妹嫁給他為妻（列上11:19, 20）。其他關於塔培乃斯的生平事跡，我們則一無所知。有人以為這個埃及文名字的意義應是「君王之妻」。


 塔爾古木（譯釋）（Targum）

「塔爾古木」（Targum＝譯釋；複式為 Targumim ，今日學者多以之英文化而寫作 Targums ），在米市納的術語中，原泛指任何一種語言的《聖經》譯文，也指《舊約》中阿剌美文 Aramaic 的幾個片段（創 3 1:47; 耶 10:11; 達 2:4: b-7:28; 厄上 4:8-6:18; 7:12-26）；今日的《聖經》學術語，則以此名詞專指阿剌美文的《舊約》譯釋本。

我們稱它為「譯釋本」而不稱為「譯本」，就是因為這些「塔爾古木」在翻譯《聖經》上屢用意譯（paraphrasis）和在譯文中插入義解（interpretation）的字句—這些字句原該作註腳或放在章末，而不應插入譯文中—有時還按照當時的神學觀點，將經文來一次複解（re-interpretation）或改編（re-presentation）；值得注意的，是這些「譯釋本」常避免一切有關天主的「擬人法」。

這些「譯釋本」的產生，是因為充軍期後的以民只懂阿剌美文（波斯帝國法定語），因此，就有將希伯來文《聖經》用阿剌美文譯釋（在禮儀中）或講授（在《聖經》課上）的必要。初時只是「口頭的」譯釋（厄下 8:8），譯釋者稱為 Targeman ，譯釋的規則見諸「《聖經》外憲」（Halacha）；但不久（已在公元前）便有「書面的」譯釋，不過其中有些在公元後才成為法定譯釋本（後詳）。這些法定和非法定的譯釋本，包括全部《舊約》，只缺 《達》、《厄上》、《厄下》。

這些譯釋本，為研究猶太神學、《聖經》釋意史、巴比倫和巴力斯坦的阿剌美語，以及《新約》時代的哲學和宗教思想，都是極有幫助的；但由於不常是忠肯的譯文，對《聖經》的原意讀者應以《聖經》原文為準則。現在按猶太人的《舊約》分法，將這些譯釋簡介如下：

（甲）法律書譯釋本

有關《法律書》（即《梅瑟五書》）的譯釋本，有下列各種：

  1. 《肋16 譯釋本》（The Qumran-Targum of Lv. 16）：一九五二年在谷 木蘭第四洞穴發現，為公元前一世紀的作品，只載有 《肋》16。
  2. 《偽創世紀譯釋本》（The Qumran-Targum of Genesis Apocryphon）：只是殘片，載有《創》5:28-15:4。一九四七年在谷木蘭第一洞穴發現，與 《肋16 譯釋本》為至今發現最古的法律書譯釋本（公元前一世紀）。發現之初，學者稱它為《拉默客默示錄》（Lamech Apocalypse）；文體是半譯釋（Targum）和半史訓（Midrash），在文學上頗有價值，因為它充實了由 《達》至《巴力斯坦譯釋本》期間那稀少的阿剌美文文獻。
  3. 《翁克羅斯譯釋本》（The Targum Onkelos）：又名《巴比倫譯釋本》（The Babylonian Targum），載有全部法律書，公元後一至二世紀，在巴力斯坦譯成，是集體作品，譯文忠肯而至刻板，譯自與 《瑪索辣本》略有差異的《希伯來文本》，間或插入「《聖經》外訓」（Haggada）和「《聖經》外憲」。這法定本在猶太人中極有權威，因此也像希伯來原文本一樣，有它的「瑪索辣本」，即「標準註音本」。至於「翁克羅斯」的名字，來源不明：巴比倫的「塔耳慕得」說他是加瑪里耳第一——即聖保祿的老師（宗 22:3）——的一名高足；但可能因為這譯釋本與希 臘文的阿桂拉（Aquilas）譯本（參閱「《七十賢士譯本》」條）一樣忠肯，故名。
  4. 《古巴力斯坦譯釋本》（The Old Palestinian Targum）：是《翁克羅斯譯釋本》以前的非法定本，今只存少許殘片，是一八九六年在開羅 的一個「廢書庫」發現的，與敘利亞文的 《培熹塔》（Peshitta，亦作培熹托 Peshitto）譯本有附屬關係（參閱「敘利亞文譯本」條）。
  5. 《耶路撒冷譯釋本》（The Targum of Jerusalem）：這種譯釋本共有三種版本，都不是法定本。譯文大部為意譯，且加上史訓。《耶路撒冷第二譯釋本 》（TheTargum of Jerusalem II）歷史最古，公元前已開始譯釋，譯文為很漂亮的阿剌美語，以往只存有殘片，但一九五六年於梵蒂岡圖書館發現完整的版本 Codex Vaticanus （Neofiti I）。從這 《耶路撒冷第二譯釋本》出了《第三譯釋本》（The Targum of Jerusalem III）和《第一譯譯本》（The Targum of Jerusalem I）：前者大概不是巴力斯坦的產物，可說是 《第二譯釋本》的「增訂本」，今只存有殘片；後者又名《偽約納堂譯釋本》（The Targum of Pseudo-Jonathan），源自巴力斯坦，載有全部法律書（只欠十二節）。除了一般譯釋本共有的特點外，這 《第一譯釋本》有其個別的特點，就是：按照當時的觀點解釋歷史，將英雄人物理想化，因而諱言他們的缺點，將古代名字代以當時通用的名字，屢加上個人的宗 教道德 思想，天神學（Angelology）和魔鬼學（Demonology）所有新的發展。上述三種版本的鑑定本，都是源自阿剌伯時代，即第七第八世紀。
  6. 《撒瑪黎雅譯釋本》（The Samaritan Targum）：大概是公元後第二世紀的作品，但有些學者還主張是公元前一世紀的作品。關於這譯釋本，從沒有出版法定本，因此，這譯釋本的每種版本，都有其個別不同的特點。

（乙）先知書譯釋本

關於先知書，只有《約納堂譯釋本》（The Targum of Jonathan ben-Uzziel），包括前期和後期先知書。這譯釋本與《翁克羅斯譯釋本 》同是法定本，也同是譯釋本歷史的里程碑。在這譯釋本中，當時的神學觀點不很顯著。前期先知書（蘇、民、撒上下、列上下）的譯文很忠肯；後期先知書（依、耶、則 及十二小先知）的譯文，則多意譯並附以意解，有時（比方 《依》53）將默西亞 的預意改掉，有時（有二十多處）又無根據地另加上默西亞 的預意（參閱「默西亞論」條）。至於本書的題名，來源不詳：有說作者是希肋 耳（Hillel）的弟子，有說他從哈蓋、匝加利亞 及瑪拉基亞 先知口中接受了這些先知書的譯釋：但可能這題名與 《翁克羅斯譯釋本》一樣，用以表示這譯釋本與希臘文《德敖多齊敖譯本》（Theodotion）譯文一樣中肯（參閱「《七十賢士譯本》」條）；更有學者說它就是譯自這希 臘譯本。這《約納堂譯釋本》大概在公元第二世紀已在巴力斯坦譯釋完成，為禮儀用；公元第三至第五世紀，才在巴比倫鑑定為法定本。

（丙）經書譯釋本

經書譯釋本都不是法定本，它們都是為個別研究的私人作品，譯釋的方法與早期的譯釋本同。除了在谷木蘭發現的約伯傳譯釋本外（後詳），都是第五世紀以後，出自不同時代和地點的作品。茲簡述如下：

  1. 《聖詠》及《約伯傳》譯釋本（The Targum of Psalms, The Targum of Job）：這兩本譯釋本，公元四七六年前已問世，譯文忠肯，譯自希伯來文，間或插有「《聖經》外訓」或戲劇式的譯文，是集體作品。 《約伯傳》譯釋本內，也有希臘和拉丁名詞。其譯釋中心思想是天主的法律、來世及賞罰。

  2. 《箴言譯釋本》（The Targum of Proverbs）：是第八或第九世紀的作品，譯文中肯，極少插語，是敘利亞文《培熹托譯本》的「修正本」，但也可能與它同出 自另一版本，字句屢屢與它逐字相同，不同的部份，則阿剌美語和敘利亞語並用。

  3. 《編年紀譯釋本》（The Targum of Chronicles）：譯文忠肯，間或亦加上史訓。

  4. 《五卷書譯釋本》（The Targum of Five Megilloth）：所謂「五卷書」指《歌》、《盧》、《哀》、《訓》、《艾》。這些與其說是譯釋本，更好說是「史訓」，因為全是意譯，譯文中屢指出 史實的因由、解釋名字的詞源、引用族譜、提及公議會、有時還將其他史實不顧年代的先後便放在一起。 《雅歌》譯釋本不外是以民 由梅瑟到塔耳慕得時代的歷史寓言。艾斯德 爾譯釋本有三個版本，其中一版本譯文忠肯，其他兩種則意譯；第二版本較通俗，稱為 Targum Sheni。

  5. 谷木蘭的《約伯傳譯釋本》（The Qumran-Targumof Job）：這譯釋本與《偽創世紀譯釋本》及《肋16 譯釋本》年代最古。一九五六年在谷木蘭第十一洞穴發現，別於上述第五世紀的 《約伯傳譯釋本》。發現的只佔全書百分之十五，除 38-42 章完整外，17-37 章都是殘片，1-16 章失傳，譯文忠肯，譯自希伯來文。書法是公元五○年的書法，文字卻是「帝國阿剌美語」（波斯帝國通用語）：可知這譯釋本源自公元前第二世紀，公元後第一世紀，才正式問世。


 塔爾史士（Tarshish, Tharsis）

是《聖經》上兩個人的名字，也是地名，意謂「黃色寶石」。

一、人名：
  1. 彼耳漢的兒子，屬本雅 明支派，是位英勇的戰士（編上 7:10）。
  2. 是瑪 待及波斯的七位公卿之一，協助國王，處理政務（艾1:14）。

二、地名：

雖然按《創》10:4及《編上》 1:7 塔爾史士是雅 汪的兒子之一，但是學者們大都同意這也是《聖經》上多次提及的一個地名，更強調它是個海邊港口城市，因為它的船隻航海作業（列上 10:22; 22:49; 編下 9:21; 20:36, 37; 依 2:16; 23:1, 14; 60:9; 詠 48:8），運載貨物，格外是金銀（耶 10:9; 則 27:12; 38:13），航行至非常遙遠的地方（納 1:3; 4:2; 詠 72:10），格外與提洛有密切頻仍的往來（依 46:19）。學者們大都以為它就是西班牙西南海岸上的塔爾忒索斯（Tartessos）港，但是這個意見並沒有獲得無條件的支持，因為此地方與《聖經》的記載不相吻合，比如 《列上》10:22 謂來自塔爾史士的船隻運來象牙及孔雀，但這些動物在班國是找不到的東西；又如《列上》22:49 謂猶大王約沙法特的船隊，走的路線是紅海區的厄茲雍革貝爾，這並非前往班國南方的路 線，而是沿非洲的海線。基於此兩點，乃有其他的學者提出 了不同的意見，以確定塔爾史士的位置，但至今仍未獲得圓滿的答案。

見航海。


 塔爾塔克（Tartak, Tharthac）

除名稱和《列下》17:31 記載他是阿瓦人所恭敬的神外，關於此神毫無所知。阿瓦人乃指屬於亞述帝國的一個民族，當無疑問；有的學者以為阿瓦地在現今的安提約基雅城和阿肋頗城之間。


 塔黑培乃斯（Tahpanhes, Taphnes）

城名，其意不甚確定，有人以為有「黑人的堡壘」之意，是埃及尼羅河三角洲的一座城市。拿步高破壞耶京之後，委派革達里雅作猶太的首長。當革氏被遺民殺害之後，為躲避拿步高王的報復，乃強迫耶肋米亞隨從其他遺民逃來塔黑培乃斯（耶 43:7-9; 44:1）。在 《耶》2:16 它與諾夫相提並論，在《則》30 則被列入埃及城市的名單中。不過它的名字在《聖經》上卻以不同的兩種方式出現，其原因應歸咎於希伯來人對外國名字的不甚熟悉，因此，在以希伯來文書寫時，有了不同的方式。這並不太出奇，學者們大都同意它就是現今在岡塔辣（el-Qantarah）西北的德芬納（Defennah）廢墟。


 塔里塔，古木（Talitha Cumi）

「塔里塔，古木」（谷 5:41）是一句阿剌美語。「塔里塔」原有「女孩子」、「羔羊」及「僕人」之意。由《聖經》的上下文斷定，當然「女孩子」一意最為恰當。「古木」是起來的意思，它在本文的方式是命令式，意即「女孩子，我命你起來！」或者「女孩子，起來吧！」這是耶穌顯聖蹟復活雅依洛的女兒的時候說的一句話。《福音》中只有馬爾谷保存了這句阿剌美語（谷 5:41）。其他聖史則無（參見 瑪 9:25; 路 8:54）。


 塔納特史羅（Taanath-shiloh, Thanathselo）

是屬於厄弗辣因支派的一座城市，位於該支派北部地區的邊界上（蘇 16:6）。歐色彼業已指出在他的時代，此城名叫忒納（Thena）位於乃阿頗里的東部約十五公里處，這段記述給與後期的學者不少的幫助，因而能斷定它就是現今位於刻辣得（Kerad）谷中的塔納廢址，在納布魯斯（Nablus）東南約十二公里處。


 塘鵝（Horned Owl, Onocrotalus）

是一種兩棲動物，屬鳥類，既可生活於水中，又可生活於陸地，甚至在曠野中猶可生存（依 34:11; 索 2:14; 詠 102:7）。喙下有食包，可將食物重吐出以餵幼雛，是以有奧斯定的「塘鵝剖胸以哺幼雛」的說法。在埃及古宮中的雕刻及壁畫上屢見不鮮。尼羅三角洲地帶，更有成群的塘鵝居住著。《聖經》視之為不潔鳥，其肉不可食，更不可作祭品（肋 11:18; 申 14:17）。


 塞浦路斯（Cyprus）

塞浦路斯是地中海第三大島，在今敘利亞之西，土耳其之南，面積約三千五百餘平方哩，東西長約一四○英里，南北寬約六○英里。地多平原，但西南有高至六千四百○六公尺的奧林頗山。在很古時，森林密布，並富有銅及白鐵等礦產，今已採發殆盡。由於地勢適中，故為古時中東各大國必爭之地。據考古學家的考究，遠在公元前三千七百年，塞島上已有人居住，但自有歷史記載後，最初乃腓尼基人築城於塞島上，名叫基提翁 Kition，並由腓尼基人最初將該島所產的銅輸往外地。之後，塞島先後為埃及、亞述、波斯等帝國所佔領，大亞歷山大興起時，屬於希臘、末後在公元前一世紀，羅馬人佔領了東方後，塞島自然歸屬於羅馬帝國的叛圖。

《舊約》裡最初稱這島為基廷（創 10:4; 依 23:1, 12; 耶 2:10; 則 27:6。按《創》10:4 是說塞島上的居民和希臘的原先民族是出於同一祖先），按這一名稱，大約源於腓尼基人所建之城基提翁。但有時基廷也用為泛指巴力斯坦以西沿地中海的地帶，如《戶》24:24; 《達》11:30 即指羅馬。塞浦路斯乃希臘文，按字意即指銅，希臘人即以塞島的特產銅（希臘文 Kupros）來命名，稱該島為塞浦路斯。

塞島由於與巴力斯坦相距不遠，是以很早就有猶太人來住在該島，從《宗》4:36 得知在教會初興時，充任重要角色的巴爾納伯即生於塞島。塞島在斯德望殉道後，由自耶京逃出的信友接受了《福音》。在安提約基雅首先向教外人宣講《福音》的，即來自塞島和基勒乃的信徒（宗 11:19, 20）。之後聖保祿宗徒傳教，可說第一站即來到塞島東部之撒拉米，後走遍了全島，來到塞島西部當時羅馬總督駐扎地的帕佛城，在該城歸化了姓色爾爵名叫保祿的羅馬總督（宗 13:4-12）。除巴爾納伯外，《新約》內還提到一位為塞島人的門徒，即木納松（宗 21:16）。聖保祿只在第一遠行傳教時道經塞島，後來與巴爾納伯分手後，巴爾納伯偕同馬爾谷又再度回到他的老家塞島（宗 15:39）。


 奧體（Mystical Body of Christ, Corpus Christi Mysticum）

見基督的奧體[奧體]。


 奧古斯都（Augustus）

原名屋大維，於公元前二十七年被羅馬元老院封名為奧古斯都（意即可尊敬的）皇帝，是為羅馬皇帝之始。他拒絕了國王的尊稱，卻以強有力的手段統治著整個元老院，及在外的總督，確保納稅進貢的制度，是一位大有作為的皇帝。於公元後一四年死去。在位時曾三次調查帝國人口，在其中一次瑪利亞同若瑟應回白冷報名上冊，在白冷時耶穌誕生了。奧古斯都在位時，特別優待了大黑落德，封他為巴力斯坦猶太人王。


 嫁奩、妝奩（Dowry, Dos）

是女子結婚時帶來的財物，普通是父親賜給女兒的禮品。在《舊約》中只曾偶然提及到它，並且只見於以民的初期時代。它確是什麼東西，或數目多少，都沒有法律的規定，大約要視家庭的經濟狀況而定，有時甚至是一個婢女（創 16:1; 24:59, 61; 29:24, 29）。女子在結婚後，仍有權來支配這個隨身帶來的婢女（創 16:2, 6; 30:3, 4, 9）。以民進入聖地，開始度定居生活後，它已不再限於婢女，亦有不動產的賜與（蘇 15:18, 19; 民 1:15）。埃及國王將自己的女兒嫁給撒羅滿時，曾以革則爾城為妝奩（列上 9:16）。按巴比倫法律妻子死後若無子女，其嫁奩應重歸父家所有（見 《哈慕辣彼法典》第一○六∼一○七條）。但這種法律是否亦見於以民，則不得而知。但由上述我們可以清楚的知道，以民的婚姻並不是僅以買賣的方式而行，因為女兒有妝奩的賜與，並保有對它的全部主權，即在婚後亦然。


 愚昧（Folly, Stultitia）

見糊塗[愚昧]。


 愛（Charity, Charitas）

小引

「愛」，人類這種偉大的感情和作為，它的對象是多方面的，如人愛父母、愛妻子、愛兒女、愛朋友、愛家庭、愛國家、愛錢財、愛體面等等。這是就愛的對象而言；就愛的性質來說，人的愛可分為慈愛、仁愛、恩愛、憐愛、孝愛、友愛、戀愛和慾愛等等。本文所論乃是天主的愛，且謂天主即是愛。天主由於愛，創造了人和世界，尤其對人顯示了自己的愛，所以人應該以愛還愛，孝愛天主，恪遵他的規誡。由於天主這樣憐愛、痛愛世人，世人也應該彼此相親相愛。關於夫妻間誠摯的恩愛，見「婚姻」；關於父母子女間的孝愛、憐愛，見「家庭」；關於兩性間的慾愛，見「潔德 」。

「天主是愛」（若一 4:7, 8），這句話是啟示的頂點，同時也是啟示發展的終點，因為天主向外的一切作為，不論是創世或贖世，都是起於「愛」，而終於「愛」。

在略述《聖經》對此問題所記載的道理以前，不妨關於其他非天主啟示的宗教略說幾句。

藉著受造物，且有時連藉著「誤信的啟示」，天主表示自己是仁愛的，是愛世人的，他可以，而且應見愛於人。在所有非天主啟示的宗教內，多少也發現有人相信天主愛他們，及人應該愛天主的思想。這些無天主的啟示的 宗教信友所作的祈禱，所獻的祭祀，畢竟表現人渴望神明，或惟一的神，對他表示敬愛和依賴。這些高尚的思想和感情，在原始民族的宗教中，有時達到甚為感動人的程度，如一些原始 民族竟稱至上神為「父親」，為朋友。這種現象出 現在美國、日耳曼、羅 馬和希臘等古代的宗教中尤其出 現在吠陀—巴加瓦基塔（幸福者的歌詞）便是一明證—和佛教的一些 宗派內。回教中有許多教徒正式否認人能愛天主。按他們的意見，人只能，且應只敬畏天主才是。但依筆者研究所得，在《可蘭經》中已有愛天主道理的遺跡，而且回教中所謂的「穌非派」（Sufismus）也教訓人敬愛天主。

我國的宗教問題，由於歷史久遠，地面遼闊，很是複雜，除了佛教的「淨土宗 」外，筆者只知墨翟對天主愛世人的道理發揮得相當淋漓盡致。的確，他認定「天」是造物的主宰，「天」厚 民，「天」賞善罰惡，「天」兼愛，「天」愛人如父愛子，所以，世人應交相愛。當然墨子的宗教思想是仍有缺點的，如信「天」外，尚信鬼神。但凡研究過 宗教史比較學的，都知道一切非天主啟示的宗教皆有缺點；但墨子在宗教問題上，能有這樣的信仰思想、理論和生活，實在不平凡，難能可貴；不但國內僅見，而且國外也不可多得！

第一章　《舊約》證明天主是愛

第一節　天主創造的目的和原則

依照《聖經》，天主創造世界的目的和原因，不外：（一）、出 於愛，如智11:25說：「的確，你愛一切所有，不恨你所造的；如果你憎恨什麼，你必不會造它」（參見 創1:4-10; 詠 136:1-10）。德 也明說創造的工作是天主良善的效果，如16:30說：「此後，上主俯視大地，將自己的美善充滿世界」。（二）、為彰顯自己的榮耀，如 詠 19:1-7：「高天陳述天主的光榮，穹蒼宣揚他手的化工；……」。（三）、為準備他的聖子將來降生為人，見 哥 1:15-18; 若 1:3, 18。

由於人是按照天主的肖像和模樣造成的，自然天主更特別寵愛他（創 1:26; 智 2:23），賞賜他超性和超自然的恩惠；犯罪以後，不但寬恕，而且應許救助；洪水滅世後，與諾厄立盟，不再洪水滅世：這一切都表明天主是如何痛愛和憐愛世人！（參見 創 1-3; 8:12-17; 9:1-17; 智 9:1-6; 德 17:1, 14）。

天主愛人類的事實，是他建立天國，使天上和地上的萬有，總歸於基督元首的計劃的基礎和目的。天主的這項計劃，即是拯救人類脫離罪惡、魔鬼和死亡。這計劃發展的過程，很適當的稱為「救恩史 」。誰都明白「救恩史」即是天主憐愛人類的歷史。為了履行他這一計劃，天主利用的方法，主要是揀選、立盟和立法；但最偉大的奇妙方法，還是他的聖子降生救世的工程。《舊約》的「救恩史」全 依賴揀選（創 12:1-3; 15:1-7; 17:1-8; 49:8-12; 出 2:23, 24）、盟約（出 24; 34; 申 5:2-5）和法律（出 20:2-17; 申 5:6-21）。

可是，這三種方法直接只涉及以色列選民，並非實現天主所預許的那普遍性的救恩諾言：「地上萬民都要因你獲得祝福」（創12:1-3; 參見3:15）。事實上，天主對亞 巴郎所作的許諾，不是藉梅瑟的法律和西乃山上結立的盟約而踐行的，而是藉一種《新約》（耶 31），和另一位遠超梅瑟的中保—耶穌基督而實現的。假使我們願意把被揀選的宗 祖，和被揀選的以民的歷史簡略的反映出 來，沒有其他的詞句比梅瑟這句話更適合的：「上主獨自領導了他，他旁邊並沒有外邦的神祇」（申 32:12）。假使我們再進一步問：以色列人 民從亞 巴郎到先知時代，對他們的天主懷著什麼觀念？只引那篇屢次見載於《舊約》的名著「信經」，便可知道了：「雅威，雅威是慈悲寬仁的天主，緩於發怒，富於慈愛忠誠。對萬代的人保持仁愛，寬赦過犯、罪行和罪過，但是決不豁免懲罰，父親的過犯向子孫追討，直到三代四代」（出 34:6, 7; 戶 14:17-20; 詠 86:10; 103:8; 111:4等處）。

不但天主的創造工作，而且他的其他「奇事」（宗 2:11），都是天主是愛的表現。《舊約》中最偉大的「奇事」是出 離埃及和西乃盟約，這兩件「奇事」叫以民更深切明瞭天主如何愛他們，愛他們有如慈父（出 3; 4:22），愛他們有如一個忠誠嫉妒的丈夫：仁慈如慈父，忌邪如丈夫，是天主對選 民的愛的特點：「你們不可叩拜，也不可事奉偶像，因為我上主，你的天主是「忌邪的」天主。對於恨我的人，……對於愛我，守我誡命的人，我對他們施行「仁慈」直到千代」（申 5:9, 10; 出 20:5, 6）。西乃盟約，雖然沒有天主給亞 巴郎所應許的美善諾言的那種常存的普遍性，但它仍是出 於天主的愛，仍是要求人對天主以愛還愛。

《舊約》前期經典無論多麼有力明白講論了天主的愛，但究竟還是後期先知對這端真理提供了更豐富、更熱烈的教訓。固然，不可否認他們特別注意了天主愛以色列人 民的道義，但間接也暗示了天主愛萬民的真理，因為他們不但深信，而且熱誠宣講天主是惟一的天主，是萬有的造主和無上的主宰，而且要藉他的「僕人」（依 42; 49; 50; 52; 53）燭照啟迪萬 民，與他們訂立一項新而永久的盟約。

先知們宣講天主的愛，常喜用婚姻作比喻：上主是以民的夫君，以民是上主的新娘，上主以永遠和永恆的愛愛以民，以民卻屢次不守婦道，信從其他神祇。這是歐 的大題目，也是 《耶》、《則》、《依》和《雅歌》的取材。先知們，尤其依撒意亞 ，也利用慈父或慈母的愛來講論或比喻天主對以民的愛（依 1:2; 30:1-9; 49:14, 15; 63:16; 耶 3:19; 31:20; 拉 1:6; 3:17）。 《智慧書》和《詠》又特別稱義人和熱誠的人為天主的兒子，因為天主格外保護他們有如自己的寵兒（詠 27:10; 103:13; 箴 3:12; 德 23:1-4; 智2:13-18; 5:5等處），而且懷念他們有如慈母念念不忘自己頭胎的男兒（依 49:15）。

第二節　人應敬愛天主

人有敬愛天主的義務，因為天主造生了他，且是按自己的肖像和模樣造生了他（創1:26-31）。一些《聖詠》美麗的篇章，很熱誠地表現了詩人對天主所懷的感恩之心和孺慕之情，因為全能的造物主，的確有如一個慈父照顧萬有，而特別關懷人子（詠 8; 103; 104）。 《聖詠》作者常說出 一些感人肺腑的話，如「願我的頌辭使他樂意，我要常在上主內歡喜」（詠 104:34）。這句話無疑可以表達《舊約》時代熱誠者（Hasidim）的情懷和志願。此外，以民應敬愛天主，因為天主為他們作出 了層出 不窮的「奇事」，即所謂的「偉大的事」（詠 105; 106; 107; 友16:1-21; 多13:1-18）。尤堪注意的是 多 13:9：「我頌揚我的天主，我的靈魂欣悅於天上的君王」。

可是，以民應愛天主最大的原因還是盟約，即天主在西乃山結立盟約時，對以民所表示的愛：「凡愛慕我和遵守我誡命的，我要對他們施仁慈，直到他們的千代子孫」（出 20:6; 參見 申 6:2-9; 7:9; 10:12-22; 蘇 22:5; 撒上 12:20-25 等處）。

由以上所引的經文，可以看出 以民所以應當愛天主，是因為天主揀選了他們作為自己的產業，自己的民族（出 19:5, 6; 申 7:6, 7; 詠 33:12），與他們訂立了盟約；同時以 民還愛天主的愛，不是一種感情，而是一種英勇的服從，因為愛天主即是等於遵守天主的誡命。這樣的愛是第一而且最大的誡命，同時也是包括一切宗教義務的誡命；誰實在愛天主，就也愛天主的居所（詠 26:8），愛天主的法律（詠 119），對他常 依賴（dabaq 申 10:20），常感激（申 8:1-10），常相信（創 15:6; 撒上 14:6; 撒下 24:14 等處）。

以民愛天主的愛最美麗的表達見於《聖詠集》；在這本詩集內，字裡行間充滿人對天主敬愛、孺慕、讚歎、感恩、依恃、痛悔、自謙、哀懇等情。至於天主愛人而人還愛天主最生動而又最典雅 的描寫，還是雅 歌。

第三節　人應該彼此相愛

人人既然為天主所造，人人就都有天主為父，所以人人彼此都是兄弟，就該彼此相愛。《德》的作者見到這一點便寫說：「一切動物都愛自己的同類；同樣，人也各愛與自己相近的人（13:19）；可惜—他繼續說—人類之中有各種人：有罪人、有義人；有財主、有窮人；有驕矜自恃的人、有謙卑自虛的人；他們彼此不但缺德 缺愛，反而彼此仇恨結怨（13:20-24）。這種不好的現象全是出 於人的罪惡，絕不合乎天主的意願。天主的願望，是願人人相愛相助如兄弟，如手足，誠如本息辣所說：「天主對他們說：要戒避一切不義！並吩咐他們每人要關心別人」（德 17:11, 12），就如上主的憐愛臨於一切有血肉的人（德 18:12）。身為「愛」的天主，要人相愛，故在他的「約書」內就立定了「愛他人」的誡命（出 20:12-17）。「他人」究指誰？按出 23:9; 肋 19:33-34; 申 10:19，「他人」也指「外方人」，並且按 出 23:4-5，在一些條件下，也指「仇人」（參見 箴 24:17-18; 25:21）。可是，因為「報復律」（Lex talionis）和「毀滅律」（Lex anathematis）一向存在，致使差不多直到救恩世紀（參見 加上 9:32-42），猶太人把「他人」二字釋作自己的同族，即其他的猶太人。為此，那高尚的 智 12:19 的訓言：「你這樣作，是為教訓你的子 民，義人必須憐愛眾人」，和 德 13:19 的啟言：「一切動物都愛自己同類，同樣，人也各愛與自己相近的人」，實際上，除了一些可貴的非凡人物外，在普通一般人心目中，絲毫不發生作用了。每次經師解釋「愛他人」的誡命，總說「他人」只是指以色列人，並不指撒瑪黎雅 人，或外方人，或歸依猶太教的人（見Mekilta Ex.21.41.35）。那麼，主耶穌的話：「你們一向聽說過：你應愛你的近人，恨你的仇人」（瑪 5:43）就得加以解釋。在全部《舊約》中，只記有「愛他人」的誡命，卻沒有「恨仇人」的誡命。可是在耶穌時代，猶太經師，除了熱誠者（Hasidim），都教訓自己的人 民要以外方人為「狗」，是不潔而可惡的，並且因為外邦人—羅馬人—其時正在征服他們，奪取他們的自由，所以他們很自然，很顯然講論外邦人是可恨的；為此，主耶穌極合理地說，你們一向聽說，即聽說經典上的話，如 肋 19:16-18，以及曲解經典的話：「恨你的仇人」；可是，我，天父的愛子，忠誠傳遞天父的旨意，向你們說：既然人都是由他造成的，就都是兄弟，應彼此相愛如兄弟，不應惱恨仇人，反應對他施愛，只有這樣，你們才算是效法了你們仁慈的天父，不分善惡，一律施恩降寵（瑪 5:43-48）。

第二章　《新約》證明天主是愛

主耶穌的名言：「你們不要以為我來是廢除法律或先知；我來不是為廢除，而是為成全」（瑪 5:17），更是為成全愛的誡命（申 10-13）。的確，在《舊約》時代，沒有人愛天主愛人如同降生為人的天主聖子；在信奉其它 宗教的信友中，更見不到這樣的模範。耶穌一生的生活和理想—這種生活和理想，當然亦應是他的信徒的生活和理想—概括在兩句話內：一句是他親自說的，即「我愛父」（若 14:31），一句是伯多祿關於他說的，即「他巡行各處，施恩行善」（宗 10:38）。這兩句話很生動地表出 耶穌如何愛天父愛人；但他這兩種愛在十字架上自作犧牲一事上，是達到了至矣盡矣的頂點（若 3:16; 15:13; 鐸 2:11-14; 斐 2:5-11 等處）。《新約》之所以為《新約》，並不在乎一個有系統的法典，更不在乎外表的禮儀，而是在乎「愛」，即以「耶穌所懷的心情」（斐 2:5）愛主愛人（瑪 22:34-40）；或更具體說：即由天主父通過天主子所傾注於我們心中的聖神，去愛主愛人（羅 5:5）。

在《新約》中常常遇到「天主的愛」（Agape tou Theou）這樣的詞句。這詞句按希臘和拉丁文的特點，可指天主對世人的愛；亦可指世人對天主以愛還愛所懷的愛，且有時分不清作者所意謂的，是前一意義或是後一意義。在本章內，如前章內一樣，就《新約》的道理講論：天主愛人，人應愛天主，人存在基督內愛父，人存在基督內彼此相愛。

第一節　天主愛人

《新約》較《舊約》更描述天主的愛有如慈父的愛。山中聖訓（瑪 5-7）是感動人心的，是耶穌稱天主為「父」，為「我們的父」，「我們在天的父」（5:45, 48; 6:1, 4, 6, 8, 9-15, 18, 26-32; 7:9-11, 21）。 依照主的宣言，天主不但是創造天地的主宰、審判者、全能至高無上……，而且他特別是「父」。為此，他訓示我們稱呼天主為「父」，正如他自己稱呼他為「父」：「我們在天的父」（瑪 6:9），信賴天主為父的人，是「蒙寵愛的兒女」（弗 5:1）。固然，天父有時懲罰自己的兒女，可是連懲罰也是出 於他為慈父的愛（希 12:6）。天父愛人的愛是助人的愛：「我的心神歡躍於天主，我的救主」（路 1:47; 參見 弟前 1:1; 2:3; 鐸 1:3; 2:10-14; 3:4; 猶 25）。天主拯救世人的愛，不只限於他的信眾，而是包括全人類（若 3:16; 弟前 2:3, 4; 4:10; 伯後 3:9），但他特別愛相信他的人。聖保祿說：「富於慈悲的天主，因著他愛我們—信徒—的大愛……」（弗 2:4; 參見 羅 8:37; 得前 1:4; 得後 2:13; 弟前 4:10; 若 17:23; 若一 4:9-19 等處）。在自己的信徒中，天主又特別喜愛那些遵守他聖子的話（若 14:23），和樂善好施的人（格後 9:7）；可是由於他的愛無限無量，他也格外憐愛罪人（瑪 5:44, 48; 路 6:35）。說到此，就不妨提出 天主的愛的特性：由於天主是愛，所以他喜歡寬恕（谷 11:25），「仁慈的比喻」（瑪 18:12-14; 路 15:4-7）和「蕩子的比喻」（路 15:11-32），是這一特性的最好說明；所以天主的愛是「慈愛」（羅 2:4），是「良善」，是「憐憫」（鐸 3:4, 5），是「寬容」，是「忍耐」（羅 2:4），是「仁慈」（路 1:50）。天主的「仁慈」是《新約》的一端主要道理。《路加《福音》》耶穌的童年史，可視為天主對祖先所應許的「仁慈」的兌現與實踐（路 1:50, 54, 72）。

第二節　人應愛天主

「人應愛天主在萬有之上」的誡命，在《新約》亦如在《舊約》，是人應守的最大的誡命，亦即第一條誡命。第二條誡命，耶穌說是「愛人如己」（谷 12:28-33）。 瑪 22:39, 40 所記載的比較清楚而更為有力。耶穌說：「第二條與此相似：你當愛近人如你自己。全部法律和先知，都繫於這兩條誡命」。（參見 羅 13:8-10; 迦 5:14; 6:2）。

愛天主的誡命要求人，整個人—全心、全靈、全力—去奉行實踐這條誡命，並且要求人以此去決定他一生的處世為人，是服從天主或是服從「瑪摩納—錢財或撒殫—魔鬼」（瑪 6:24; 路 16:13）。

天主吩咐人全心、全靈、全力愛天主，自然不是為他自己的利益和幸福，而是為了人的利益和幸福，叫為他兒女的人能永遠同他在一起，享受永遠的福樂；換句話說，藉這第一條誡命，天主願同為自己兒女的人，設立一場愛情對話，從現世談起，一直談到永遠。在全部《聖經》內，愛天主，作天主朋友的人，多得不能勝數；看他們的為人就知人應如何遵守這第一條誡命。今只提出 亞巴郎、梅瑟、撒慕爾、眾先知，尤其是耶肋米亞 、瑪加伯時代的殉道者等，以及著名的經師（辣彼）阿基巴（Rabbi Akiba），他在公元一三五年致命以前，曾向天主祈禱說：「我曾以我的一切財物，以我的全心愛慕了天主，可是直到現在，尚沒有全靈愛慕天主的機會，現在這個機會來到了！」說完這話便致了命。可是，阿基巴致命前一百年，主耶穌已宣講了他的天國喜訊。

第三節　耶穌基督啟示天父的愛

天父藉著耶穌基督顯示了他對世人的愛，世人藉著耶穌基督認識了天父的愛，而圖以愛還愛。

在《舊約》時代，天主以無數的作為和恩賜，顯示了他對世人的愛，但時期一滿，天父賞賜世人一莫大的恩惠，「派遣自己的兒子來世，生於女人，生於法律之下，為把在法律之下的人贖出 來，使我們獲得義子的地位」（迦 4:4, 5）。天主聖子降生，實是天主恩賜中至矣盡矣的最大恩賜，是天父的愛無以復加的作為。他所派遣的默西亞 不只是一位先知、一位大聖人，而是他的獨生子，自己最愛的，與自己同性同體的天主子（若 1:1, 18; 10:30-38; 17:21; 谷 1:11; 希 1:1-2 等處）。

天父賜與人自己的愛子耶穌，這一無比的恩賜是永久性的，不以耶穌在世的生活為限（瑪 28:20; 若 14:18-24），而是至於無窮之世，好使人人獲得永生，成為天主的義子，其深奧程度是難以言語形容的：「天父沒有憐惜自己的兒子，反而為我們眾人把他交出 了」（羅 8:31, 32）。

可是，耶穌不但自作犧牲救贖了我們—我現今在肉身內生活，是生活在對天主子的信仰內；他愛了我，且為我捨棄了自己（迦 2:20）—而且他也是最愛天父及為天父所愛的模範—天主與人間的中保（弟前 2:5）。耶穌與他的天父，一生直到永遠，開始了一種從不間斷的愛情的對話；並且他邀請了他的兄弟—世人—來參與這對話，效法他，藉他、同他、在他內愛天父：耶穌說話，天父聽；天父說話，聖子聽（若 4:34; 5:30; 6:38; 11:41, 42 等處）。耶穌愛天父、愛世人的愛，特別彰顯在十字架上（若 13:1; 斐 2:8 等處）。當時他表現了那「更大的愛情」（若 15:13），將自己完全交給了天父，也交給了世人。

十字架不僅是極大愛情的標準，為耶穌的宗 徒和門徒也是個絆腳石，事之所以如此，是因為以兒女的情懷去愛天主，不是理智的作為，也不是「按人的看法認識」（格後 5:16），而是聖神的恩賜：需要聖神給人創造一顆「新心」（耶 31:33; 則 36:25-26），人才會知稱天主為「父」（羅 8:15）；需要聖神住在人心內，引導人，人才能全心全力，盡心盡力愛天主，愛耶穌（若 16:14; 羅 5:5; 8:35-39）。總而言之，天主愛世人的愛，是出乎天父愛聖子的愛（若 17:24, 26），是出 乎天父與聖子的愛，即天主聖神（格後 13:13），即永生天主，天主聖三的愛。愛不是天主的一種特性，而是他的本體；為此，他不能不愛，自愛被愛。他的一切作為的遠因近因就是愛，「因為天主是愛」（若一 4:8, 16）。


 愛宴（Love Feast, Agape）

「愛宴」一詞是譯自希臘文 Agape 。按 Agape 的原意即是愛（參閱愛德條）。但過後在宗徒時代逐漸成了一專有名詞「愛宴」。愛宴創始於宗徒時代，似乎導源於舉行「主的晚餐」。在聖教會伊始，宗徒們即遵照耶穌所說的：「你們應行此禮，為紀念我」（路 22:19），領導信友「每天……前往聖殿，也挨戶擘餅」（宗 2:46）。按「擘餅」二字，也是當時用來指領聖體的術語。按 宗 2:46所說，是「每天」舉行這「擘餅」禮，但過後也許因人多，或其他緣故，雖非每天，但在「一週的第一天」，即今日所稱的主日，必舉行這紀念主的晚餐的儀式（宗 20:7; 格前 16:2）。就在舉行「主的晚餐」時，按 格前 11:17-26 教友們也舉行一種普通的宴會，即較富有的信友，帶來食物及酒，為同較窮苦的信友一起享用。這種宴會的由來，可能是仿效猶太人吃逾越節晚餐，其目的無疑是在加強信友彼此間的愛德。愛德按希臘文即為 Agape ，因而日後這宴會亦叫 Agape ，所以譯作「愛宴」。這愛宴是在吃主的晚餐之先或以後舉行，不得確知。若按 《十二宗徒訓言》10:1-3 所述，似乎愛宴在後，但按金口聖若望和一些希臘教父的意見，愛宴則應在主的晚餐以前。按 格前 11:17-26 所載，後一說似乎更合經意。「愛宴」一詞見於 猶 12 節。

見聖體聖事[彌撒]。


 愛火天使（Seraphim）

見色辣芬[愛火天使]。


 意志、旨意（Will, Voluntas）

意志這個觀念，在任何語言上的涵意，是非常廣泛複雜的。諸凡意向、自由、自願、隨心所欲、決心、願望、心願、好意、寬厚、親切、傾向、企圖等，皆包括在「意志」範圍之內，或更好說，皆是意志行為的結果。古希 伯來人是向來最討厭抽象名詞的民 族，是以在《聖經》上竟沒有一個指示意志的名詞。但這並不是說，在《聖經》上找不到意志的具體行為，相反的，在《聖經》上意志觀念的具體表現，比比皆是，隨處可見，今簡述如下：

1、人的意志：

最普通見到的意志的表現，是人們的任何一種願望、希 望、傾向或企圖（見 撒上 2:16; 約 23:13; 德 6:37; 迦 5:16; 路 22:15）。發生這種願望的主體固然普通是人，但有時卻是人的心靈，是為「心靈的願望」（見 依 26:9; 詠 132:14; 箴 21:10 等）。幾時這種願望達到熱切的程度時，《聖經》稱之謂「貪戀」（出 20:17; 箴 6:25; 米 2:2）。貪戀的對象並不常是物質的東西，有時也是神性的，這就是愛情的表現（詠 19:11; 68:17 等）。如果愛情中加雜有情慾及肉慾的成份時，《聖經》稱之為迷戀（創 34:8）。可是天主對以民 的愛情，也多次以迷戀來表達，以示愛情之熱烈、真切及忠誠（申 7:7; 10:15，註：思高譯本作「喜愛」）。其次還有恩待、喜愛或喜歡某人等，在《聖經》上皆有不同的動詞來表達人們的意志作用（詠 44:4; 依 42:1; 箴 3:12; 瑪 12:13; 見 申 7:2; 箴 14:31等）。

2、天主的旨意：

宇宙間一切的受造物都是因天主的旨意而存在、而造成的（默 4:11），上主的旨意是完全自由，任何事物或權能不能阻止它或限制它（瑪 6:10），沒有任何人能抵抗上主的旨意（羅 9:19），因為萬物都出 於他、依 賴他、而歸於他（羅 11:36; 格前 8:6）。可是自人犯罪之後，人性敗壞墮落，而不能自由完善地承行天主的旨意（羅 8:20; 見7:15-20）。沒有信仰的人所作的不是天主的旨意，而是自己肉情的私意（弗 2:3; 見 弟後 2:26; 伯前 4:3）。人祇有因著水及聖神的重生（若 3:3），並賴天主生活而永存的聖言（雅 1:18; 伯前 1:23），才可以自由無阻地承行天主的聖意（格後 8:10, 11）。這完全出 於天主拯救整個人類的心願，因為天主不願意任何人喪亡（若 6:38-40），而是願每人都獲得永遠的生命。就是為了這個原故，天主打發了自己的親生子來到世界上；而天主聖子的降來塵世，就是為承行天主聖父的旨意（瑪 26:42; 路 22:42; 若 4:34; 5:30），為了全體人類，將自己當作祭品，奉獻於天主聖父（迦 1:4）。

在《新約》中，幾時提到天主旨意，常與上主拯救人類的旨意有關。這是天主偉大愛情的表現：「由於愛，天主按照自己旨意的決定，預定了我們藉著耶穌基督獲得義子的名份」（弗 1:5）。天主愛情的旨意，不祇是使以民 ，而是使全世界的人類接受天國的《福音》（羅 16:25, 26）。就是為了這個目的，聖保祿被召為宗 徒，以全權向外邦人傳揚《福音》，好使天主救援人類的旨意，得以實現（弗 1:11），這一點是保祿本人不斷強調及說明的（格後 1:1; 弗 1:1; 哥 1:1; 弟後 1:1）。

3、如何承行天主的旨意：

天主不祇是要罪人回頭改過，他的旨意是一切的人都要成聖（得前 4:3），而成聖的不二法門，就是妥善的完成天主的旨意。但這並不是一件輕而易舉的事，非有天主特別的幫助不可。故此保祿在 希 13:20, 21 曾為信友們祈求復活起來的耶穌，好使信友們能承行天主的旨意，作天主所喜悅的事。為能承行天主的旨意，人首先應認識天主的旨意是甚麼，是以保祿代替哥羅 森的信友們祈禱，求天主使信友們對「天主的旨意有充份的認識」（哥 1:9）。祇有人在認識了天主的旨意之後，才可以俯首聽從天主聖意的命令。人對天主的旨意愈是謙心的服從，愈能更清楚的認識它，了解它（若 7:7; 哥 1:9-11）。承行天主聖意的人，不會因著天主的審判與世俗同樣喪亡，而是要存留至永遠（若一 2:17）。天主的旨意有時要人因行善而受苦（伯前 3:17; 4:19; 見宗 21:14），為使人因著在苦難中的勇敢及信心，而獲得巨大的賞報（希 10:36）。

4、結論：

天主藉著他創造（默 4:11）、救援（若 6:38-40）、喜愛世人的旨意（弗 1:5, 6），以及藉著他對那些相反他聖意的人的審判及懲罰（撒上 2:25; 耶 5:3, 6; 6:10, 11; 25:7-14; 瑪 23:37, 38），使自己的聖名顯聖於人間，使自己的尊榮照耀於普世。

見恩寵、預定。


 意大拉（Itala）

見拉丁文譯本。


 意大利（Italy, Italia）

意大利一名之由來，是出於公元前十三世紀，在其地當政的一位國王意大羅斯（Italos）。在《舊約》中從未提及過這一名字，雖然在 《瑪加伯書》上數次提到了它的首都羅馬。意大利一名共四次見於《新約》喀勞狄皇帝驅逐意大利的猶太人，而有阿桂拉及其妻普黎史拉相偕遷往格林多居住，在該處遇見保祿（宗 18:2）。斐斯托按照保祿的願望，打發他去意大利在凱撒前受審（宗 27:1）；保祿乘船去意大利（宗 27:6）。意大利的教友們致候 《希》書的收信人（希 13:24）。並且在公元前一、二世紀，已有不少的猶太人僑居於意大利。教會也很早在意大利展開，致使當聖保祿初次抵達羅馬時，已遇到不少的教友。


 意大利營（Italian Cohort, Cohors Italica）

是羅馬軍隊的一個特種部隊，大約等於一軍的十分之一的人數（注：一軍約為六千步兵，一百二十騎兵及工兵）。在耶穌受難史上數次提到這種步隊的存在（瑪 27:27; 谷 15:16; 若 18:3, 12; 思高譯本稱之為「隊」，宗 21:31 稱之為「營」），雖然學者們對它的稱呼意見各異。《聖經》上至少兩次提到了這種步隊的名字：其一是海邊凱撒勒雅的「意大利營」（宗 10:1），其二是「皇家營」（宗 27:1）。由此 《思高譯本》的譯文對它的稱呼亦有不同，有時稱「隊」，有時稱「營」。但若按它的人數多少而定（六百人左右），則似乎稱之為「營」較為合宜。蓋「營」亦是中國軍隊上的一個專用名詞。

史家若瑟夫記載阿格黎帕一世曾將王營安置在凱撒勒雅。並有一個營在耶京聖殿北部的安多尼堡壘駐紮。理論上每一營的人數是在六百人左右，但是在巴力斯坦的羅馬軍隊卻稍有出入，因為它們大都是由本地人（猶太人除外）所組成的輔佐營，而非真正的羅馬營，故人數較多，原則上由七百六十步兵和二百四十騎兵所組成。


 搶匪 [強盜]（Robber, Latro）

諸凡以暴力，欺騙或詭計來霸佔他人財物的人，都是強盜。這種人世界各地及任何時代都有。在巴力斯坦，尤其在民長時代及君主政體初期，這種搶劫的行為特別多，並有其組織和首領（民 9:25; 11:3）。甚至達味帶著四百人逃難時，也只有以偷劫為維生之計（撒上 22:2）。撒烏耳的兒子依市巴耳的手下人中亦有兩名土匪頭目（撒下 4:2）。這種搶劫的行為在米德楊人、阿剌伯人及培肋舍特人中，更是有過之而無不及（民 6:2-6; 編下 21:17; 22:1）。

《聖經》上對於偷劫的懲罰似乎只限於償還，普通是應以高於贓物二倍的財物歸還（出 22:3），但四倍或五倍的懲罰亦有（出 21:37）。但這種沒有體刑的懲罰，並沒有減輕偷劫在倫理上的嚴重過失。它被列入天主十誡中（出 20:15; 肋 19:11; 申 5:19），被先知所詛咒（歐 4:2; 6:9; 7:1; 亞 8:5; 耶 5:26; 7:9-11; 匝 5:3）。耶穌責斥當時的司祭們將聖殿做成了賊窩（瑪 21:13），並哀嘆自己竟被人視如強盜，且被釘死在二盜之間（瑪 26:55; 27:38）。 《新約》中不時將偷盜與殺人、奸淫及作假見證相提並論（谷 10:10; 路 18:20; 羅 13:9; 弗 4:28）。《格前》6:10 更明言偷竊的不得進入天國。


 敬禮[舊約]（Cult, Cultus; Old Testament, Antiquum Testamentum）

一、語源：

「敬禮」、拉丁文作「Cultus」，英文「Cult」即由此字而來，不過英文平常多用「Worship」指示對禮的敬神，中文譯作「崇拜」或「禮拜」。在《舊約》內，說也奇怪，整書整篇討論敬禮的事，卻沒有一個特殊字眼可用來表示敬禮，所用的兩個字「Sharet」和「Habodah」，都是指平常的服務或勞役，或與之相關的事，意義甚為含混，只能由上下文得知此二字的實在意義；在翻譯時，也只好就上下文的含義，以相當的字眼譯出其原意。參見 出 12:25, 26; 27:19; 30:16; 戶 3:26; 4:12, 23; 編下 24:14 等處。稱「敬禮」為「敬神事務」（Divinum servitium），即由此而來。此外，尚有一詞，亦有表示「敬禮」之意，即「呼求上主的名」。參見 創 4:26; 12:8; 13:4; 26:25 等處。

《七十賢士譯本》將「haboda」有時譯作「事務」，有時譯作「勞役」；但平常多用另一特殊字眼來表示「敬禮」，即「latreia」。此字原意是指「為人奴隸」，或「受人奴役」，但引伸而有欽崇朝拜之意（出 3:12; 12:25; 13:5; 申 4:19; 民 2:11; 撒 15:8; 蘇 22:5-27）。此外尚譯作「Leitourgia」。此字原指人為人民國家服務，而不領取酬勞的志願服役，但在《七十賢士譯本》內，幾乎專用來指示司祭或肋未在聖所內當任的職務，或舉行祭獻等事務（出 28:35; 37:19; 戶 4:27; 8:22; 編上 9:13; 28:13; 編下 8:14; 31:16）。「禮儀」、「禮節」二字，即由此字而來。

《新約》仍援用《七十賢士譯本》的譯名，但在「latreia」和「leitourgia」間，並不加以嚴格的區分，常混用此二字以泛指敬禮，或與敬禮相關的事。此外《新約》內尚用「threskeia」一字表示敬禮（雅 1:26, 27; 哥 2:18）。此字原意是指「宗教」（宗 26:5），因敬禮原是宗教的一要素；為此敬禮又常稱作「宗教儀式」。

二、性質：

「敬禮」的由來是出於人的本性。人自知自己的能力有限，必須依賴能力超越自己的「存在」，而對之表示服從。人對父母長輩表示尊敬，即由於此。神的力量遠超人的力量，自古人又相信神的「存在」，所以自古人就對神表示信賴服從，因而有了「宗教儀式」——敬禮。敬禮方式雖多，但因人同心，心同理，敬禮也就離不了「心」和「理」；方式雖多，究屬大同小異，總歸不外跪拜、讚頌、祈禱、獻祭；其中最重要而不可或缺的還是獻祭；為舉行祭獻而有了專司祭獻的司祭。獻祭要有定時，定處，定規，因而有了專行祭祀的季節，專供獻祭的聖所，專為行祭依照的禮規，以及專為行祭使用的祭牲和祭具：這一切都是為敬神而設而用的，所以概可稱為「敬禮」。「敬禮」的對象當然只能是真神，不對真神的敬禮，即是「邪術」、「魔道」（Magia, Idololatria）。參見 出 20:3-6; 22:17-19; 肋 20:6-27; 申 6:4, 5; 18:9-13。

三、分類：

敬禮由人性而來，敬禮的分類也由人性而定。人是靈肉的合體，誠於中的必形於外，敬禮於是分為兩大類：內在的和外在的，這兩類敬禮互為表裡；內在的敬禮如愛慕、信賴、懺悔、服從等；外在的敬禮如屈膝、合掌、誦經、吟詠、奉香、獻祭等等。外在的敬禮又分私人的敬禮和公眾的敬禮；公眾的敬禮又分家庭的敬禮和社會的敬禮：意義分明，不必細述。

四、演變：

敬禮是人類宗教生活的表現。人類生活是隨時代而演進的，所以敬禮也隨人類的人宗教生活而有所演變。我們現在就依據《聖經》的記載，來談談敬禮的演變。

甲、《舊約》時代：

凡是演變，就不只有進化，而且也有退化。《聖經》記載人類最初的敬禮，是對惟一神的敬禮（創 1:1; 12:9）。於是一些崇拜進化論的學者，以為這不可能，違反了自然進化論，就在《聖經》內竭力尋求「拜物敬禮」（Fetichismus）的痕跡，以證明原始人類和以民的敬禮，是由最低級的拜物而進化，而演變成為最高級的惟一神崇拜。這一演變應歸功於後世先知的宣講和鼓吹。可是，他們存著偏見在《聖經》內找尋的一些痕跡，主觀性很濃，力量很是薄弱，愈解釋反而愈無著落，就只好「支解」《聖經》的篇章，以就合自己的主張，或最後就只有解釋說，這是後人附加的。

他們之所以不能自圓其說的原因，就因為全部《舊約》的思想，始終是惟一神論。《創世紀》開宗明義第一章就說，惟一神上主天主創造了天地萬物，給人出了禁令，這裡即已含有宗教意義：萬物屬於上主，人亦屬於上主，是上主的僕人，所以應敬拜服從上主（創 1-3）；只在人犯命以後，「黑暗」才進入了世界，而有了出於昧良的邪神崇拜。雖然如此，《聖經》仍然力證「光」仍在世上照耀，人尚自知向唯一上主表示崇拜獻祭（創 4:1-7）：加音的後代雖離棄了正道（創 4:19; 猶 11）；但舍特的後代卻知敬拜唯一的上主（創 4:25, 26）；舍特的子孫敗壞了，洪水滅世，有諾厄一家敬禮唯一上主（創 6:5-8）；諾厄的子孫敗壞了，卻有閃的後裔亞巴郎（創 12:1-9），敬禮唯一上主。上主天主召選亞巴郎，要他作萬民之父，萬民藉他獲得祝福。亞巴郎就對上主表示了絕對服從和信賴，作出了絕大的犧牲（創 22:1-19），在絕望中仍懷著希望相信了上主，成了萬民信仰的父親（羅 4; 迦 3:1-9）。上主以他的後裔保全了啟示，維持了對唯一神——上主天主的信仰，使自己實踐完成了救贖人類的計劃。依撒格、雅各伯和出自雅各伯的十二支派的以色列民族的信仰，是敬拜唯一神，亞巴郎的天主、上主（創 26:25; 28:10-22; 31:42; 32:10; 35:9-15）。所以《舊約》實在可說是人類有始以來，對唯一神信仰和敬禮的演變的史記。

無可否認，聖祖時代就已有了邪神的崇拜。「巴貝耳」塔恐即含有邪神崇拜的意味（創 11:1-9）。此外，天主召選亞巴郎，要他脫離生身地，也是要他不沾染邪神崇拜的惡習，而獨歸自己（創 12:1-9; 24:1-9; 蘇 24:2-4）。亞巴郎怕他由恩許生的兒子依撒格染上邪神崇拜，故不給他娶本地客納罕女人為妻，卻設法由老家給他娶個妻子，但無論如何仍不許他回老家去（創 24）。亞巴郎的孫雅各伯，由於事不宜緩，依母意，奉父命，出逃阿蘭，到了他外祖父家，娶了他舅父的愛女為妻（創 28:1-5）。由他的愛妻辣黑耳偷走了她父親的神像，她父親竟為之急起力追一事（創 31:19-35），可以得知他舅父家崇拜偶像，與外甥家有不同的信仰（創 13:29, 53）。但雅各伯雖在異鄉居住了二十年（創 31:38），卻賴天主特殊的助佑和不時的顯現，保全了祖傳的信仰，始終敬拜唯一的上主（創 31:42; 33:20; 35:1-15）。

後來雅各伯全家遷入埃及（創 46:47-12），他們的後代子孫寄居在埃及境內凡四百餘年（創 15:13-16; 出 12:40; 宗 7:6; 13:20; 迦 3:17），為時不久，雖未與埃及人聯姻通婚（出 1），但因日常生活往來接觸，總不免受埃及人生活和文化的影響（出 16:3; 32:1-6; 戶 11:4-6）。此外，若瑟在埃及娶了翁城司祭的女兒為妻（創 41:45, 50-52），梅瑟從埃及出逃，寄居在米德楊，也娶了當地司祭耶特洛的女兒漆頗辣為妻（出 2:15-22）；日後他的岳丈且來到曠野，協助他率領以民，做了他的參謀（出 4:18-26; 18），所以梅瑟奉上主命立定的制度，頒佈的法律，不論是民事法，或刑事法，或祭祀法，都不免多多少少受了埃及和一些近東民族文化的影響，因而在敬禮方面也有一些相類似的地方。

但我們卻不可不注意，天主之所以由埃及召出以色列民族，是要他們專崇拜自己，向自己獻祭，好能實踐自己與以民祖先結立的盟約，以及對他們祖先所作的誓許（出 2:23-3）。為此，上主稱以民為「我的民族」，稱自己為「你們祖先的天主」，或「你們的天主」；以民稱天主為「我們祖先的天主」或「我們的天主」，稱自己為「天主的產業」，或「天主的聖民」（申 7:6）。以民的信仰和由信仰而來的崇拜，是對唯一上主天主的信仰和崇拜，只敬拜創造天地和其中一切的「雅威」——上主（申 6:4-15; 11:13-25），如敬拜其他神祇，即是背信毀約，必為上主所拋棄（肋 26; 申 31:16-18）。

為此，以民的敬拜與其他民族相同之點，盡可依據人性和由人性而來的風俗習慣，傳統思想，加以解釋，不難明瞭；但不相同之點，若不依據唯一神論、啟示和盟約的觀念去加以解釋，就無法解釋，不能明瞭。以民的敬禮之所以能禁絕其他民族所有的偶像崇拜（出 20; 申 4:15-20; 蘇 24:14-24）、占卜、巫術、魔道（出 22:17; 肋 20:6-27; 申 18:10-14）、紋身割體、敬拜亡魂（肋 19:28; 申 14:1, 2）、神聖賣淫、女性司祭（肋 6:12-10 章；19:29; 申 23:18, 19）和人祭（肋 18:21; 申 12:31; 18:10）等等陋習，就因為「雅威」是唯一、聖潔和生命的主宰，要人絕對服從，從心敬拜（出 19:3-9; 申 5:28-33; 6:15-25）。以民一切敬禮、祭典和生活的法律，都離不了對「雅威」的這三種觀念。這三種觀念在《梅瑟五書》內恰是鼎足而立。

「雅威」固然是無形無像的純神，但對「雅威」的敬禮，決不能只是無跡可尋的內在靈心敬禮，而必須有形於外的實際表現。為此，天主藉梅瑟給自己的百姓頒佈了「聖潔法律」（出 19-24; 肋 11-26），制定了「敬禮祭典」（出 25-40; 肋 1-10），使以民有所遵循，而不至於與外邦民族同流合污，敬拜邪神而縱慾放蕩。宗教生活原為人生之本：有什麼信仰就有什麼生活。為此，天主與以民立約，要求以民對自己懷有信仰，懷有絕對唯一純潔的信仰，而後敬禮和日常生活方能絕對唯一純潔。實在，由於以民與天主結立了盟約，以民才成了「司祭的國家」，「聖潔的國民」（出 19:6; 戶 16:3; 申 7:6; 26:19），天主更有權利向以民要求「只聽從他的聲音」（出 15:26; 19:5; 申 26:14; 30:20; 參見 耶 7:21-28）。但以民日後因與外族來往通婚，結社立盟，染上了異民的惡習，接收了異民的信仰，建立了高丘，拜祀了男神巴耳、女神阿舍辣，舉行了人祭和神聖賣淫（耶 2-5; 7:31; 則 16; 列上 14:22-24; 列下 21:2-9），毀盟背約，不再成為天主的子民，天主遂只有將他們拋棄，任其流徙異鄉，受人奴役，只留下少許對己盡忠的「遺民」，以圖來日的復興（依 4:2-6; 6:12, 13; 亞 9; 耶 25:1-12; 33; 則 16:53-63）。

自以民出離埃及，入主許地以後，先民長，後王朝，歷史盛衰興替，全看以民是否對上主忠信不忠信而定：忠則興，逆則亡。此其間，天主曾不斷派遣自己的僕人——先知，督促規勸，警告恐嚇（耶 7:25-28; 25:2-7），但他們仍不聽從「上主的聲音」，只想以齋戒祭祀來取悅上主，求其息怒免禍；上主卻再三聲明：他要求的不是齋戒，不是祭祀，而是齋戒祭祀之所由來的服從敬畏上主，追求實踐正義（申 5:28-33; 6:16-25; 依 1:10-12; 58:1-12; 耶 7:1-11; 歐 8:11-13; 亞 5:21-27; 米 6:6-8）。這是以民敬禮「雅威」的實在意義，是《舊約》思想的經緯和主流；《梅瑟五書》特別注重的是上主的唯一，先知書特別注重的是上主的聖潔；至於《新約》則兩者同時並重。以民是一強項的民族（出 32:9; 申 9:6; 31:27; 耶 7:24-28; 17:23），好師心自用，始終不願明瞭這兩點啟示的重要性，只知注重繁縟條文，虛偽俗套，墨守祭儀成規，而不顧內在的誠心和生活的純潔，所以歷來的義人和先知，只有被見棄而慘遭殺戳；到了最後集大成殺害了萬民期待的先知，默西亞（瑪 12:1-14; 23:23, 24; 谷 7:6-23），補足了他們祖先行惡的尺度（瑪 23:29-36）。

《梅瑟五書》關於敬禮的條文，有些規定似乎不能出於梅瑟，而是後世對於敬禮所作的修改或增添。關於這一點，凡稍有歷史觀念的人，決不會加以否認；但也得承認梅瑟頒定法律典章，決不是只為了當時，而也是為了後來，因為梅瑟領出以民，不是為留居在曠野，而是為進據許地，作為基業。今放下其他節目不論，只就敬禮合法化和集中化來說，《出》、《肋》、《申》三書都提到了敬禮合法化和集中化一事（出 20:24, 25; 肋 17:1-9; 申 12）。這原是對唯一神信仰和敬禮的必然步驟和現象，是以民成為一獨立民族，唯一上主的聖潔民族的必然要素。後日的分裂，與其說是政治的分裂，倒不如說是信仰和敬禮的分裂，（列上 12:25-35）。

政治的分裂固然是天主的降罰（列上 12:16-24），但信仰和敬禮的分裂卻不是天主所願意的（列上 13）。在沒有建立聖殿以前，「會幕」的所在地即是敬禮的中心，因為「會幕」是天主的居所，是天主與他的百姓會晤交談的所在（出 33:7-11）；進入「會幕」與上主交談的雖只是梅瑟（出 30:36），但梅瑟卻是以中人和代表的身份，出入傳達雙方的意見。以民進入許地後，「會幕」仍然存在，先在史羅 （蘇 18:1; 撒上 1:3），後在克黎雅特耶阿陵（撒上 7:1, 2），繼而在諾布（撒上 21:1-7）和基貝紅（列上 3:4; 編上 16:37-43），最後撒羅滿將「會幕」移置在聖殿內（列上 8:1-6）。在未有聖殿以前，「會幕」即是天主的殿宇（出 34:26; 蘇 6:24）。至於民長時代原是一過渡混亂的時代(民 2:3-6），沒有政治的中心，也沒有宗教的中心；民長和人民只有就時就地向上主奉獻祭祝（民 6:11-27; 13:15-23; 撒上 7; 9:11-27; 13:8-15; 15:10-31; 撒下 24:18-25）。這一切上主都容許了（列上 3:2）；但在建立了聖殿以後，任何其他祭祝地方都不容存在（列上 9:1-9）。以民和以民的君王對主忠信不忠信，就看他們對敬禮是否惟一，除去未除去邪神的崇拜（列下 17:7-41），和高丘的祭祀。《列王紀》和《編年紀》所記，可說即是此一史事的沿革。

北國君王始終沉溺於邪神崇拜（列下 17:7-41），南國君民只有希則克雅和約史雅二位君王，先後在依撒意亞和耶肋米亞二位大先知的講勸和協助下，厲行了宗教改革，剷除了高丘淫亂的敬禮（列下 18:1-8; 22:2-23:27）。但二位君王死後，後繼的君王，不但仍然如舊，而且變本加厲，耶肋米亞終歸不能挽救南國，而只有忍痛受辱，客死異鄉。由此可見，敬禮合法化和集中化對以民是如何重要，梅瑟法律對此如何能沒有所規定。所以近來一些學者以為這些規定是出於大先知的經營構思，圖挽救國勢危亡高瞻遠矚想出來的措施之說，度情揆理是不能成立的。

這一點在充軍期內和以後，尤可以見到。流亡先知厄則克耳預言聖殿重建以撫慰流亡的同胞（則 33-48）。回國後，以民首先排除萬難重建的是聖殿和圍護聖殿的牆垣。在乃赫米雅、厄斯德拉、哈蓋和匝加利亞督促，鼓勵、講勸、指導下，終於在最短期內重建了聖殿（厄上 6:13-15），為維持敬禮的唯一和純潔，以圖團結流亡歸來的以民，從新簽訂了與天主結立的盟約。從簽訂盟約時，特別注重兩點：一是屬於積極性的，一是屬於消極性的；屬於積極性的是以民要嚴格遵守安息日；屬於消極性的是以民要絕對不與異民聯姻通婚（厄上 9; 10; 厄下 10; 13:15-17; 拉 2:10-12）。這兩點是國破家亡後，痛定思痛，由經驗得來的教訓，所以特別注重。

在充軍期內和以後，以民流亡在外，散居各地，由於環境和生活的關係，有了「會堂」（Synagoga）的設立，在會堂內從不舉行祭獻，只宣示信仰（Shema），誦經吟唱《聖詠》，誦讀講解經典（厄上 9:6-15; 8:1-8; 厄下 9; 德 51:1-12）。這敬禮儀式在重建聖殿以後，仍然存在，一直保留到《新約》時代（路 4:15-21; 宗 13:14-42; 17:1-3）。自從聖殿再度被破壞，夷為平地後（公元七○年），漂流天下的猶太民族，就只有靠「會堂」來作他們精神的連繫了。

一八九八年至一九○八年間，在靠近色威（則 29:10），尼羅 河中的一名叫厄肋番廷的小島上，發現了一些阿剌美文寫的紙草紙文件，是公元前五世紀至四世紀波斯征服埃及後，猶太傭兵殖民駐守邊防，遺留下來的文獻。據其中所載，猶太傭兵也效其他民族傭兵，為自己的神建立寺宇，建立了「上主的聖殿」；在殿內不但敬禮「雅威」，也敬拜其他的神祇，所以他們的宗教信仰已呈現混合的色彩，這原是久居在外與異民雜居共處難免的現象。但如果他們不違犯《申命紀》的禁令，在耶路撒冷以外自建聖殿，雖與異民雜居共處，也不會致於放棄信仰和敬禮的純潔。由此可見，敬禮集中化為保持信仰純一是不可或缺的。

乙、《新約》時代：

新的子民是「新以色列」，與按血統的以色列相對（羅 9:6-8; 格前 10:18; 迦 3:29; 6:16）。《舊約》的敬禮到了《新約》時代，仍然循序演進，但卻是成年的成長，而不是幼年的成長，是實事的發展，而不是陰影的發展（迦 3:24-26; 羅 10:4; 哥 2:16, 17）。這成年敬禮的發展要直到今世終結，新天新地出現，方告結束（默 21:1-4, 22-25）。《希伯來書》所討論的，即是《舊》《新》二約信仰和敬禮的關係。

《新約》敬禮與《舊約》敬禮最大的區別，是《新約》敬禮乃是全人類，而不是一民族對唯一上主的敬禮，因為天主藉自己聖子的血與全人類結立了永遠的盟約（瑪 26:28; 路 22:20; 希 8; 13:18-21），全人類獲得了救贖，「在子內」成了天主的子女；為此，《新約》的敬禮是「子對父」的敬禮。如果說《舊約》的敬禮是「忠僕對主人」的「敬畏」（羅 8:15; 希 3:5, 6; 若 15:15），那末《新約》的敬禮即是「孝子對慈父」的「敬愛」（若 3:16; 羅 8:32; 若一 3:1; 4:10）。同時《舊約》的敬禮既是一民族的敬禮，就有其固定的地點；《新約》的敬禮既是全人類的敬禮，就沒有其固定的地點，全世界都是朝拜主的地方（拉 1:10-14; 若 4:20, 21）；並且，《新約》的敬禮是「在於神」，「在於真」的敬禮（若 4:23, 24）：「在於神」，因為聖神，真理之神，與世人同在，在世人內，同世人朝拜父（羅 8:14-17）；「在於真」，因為世人「在基督內」，即在《舊約》一切敬禮所預表的「實體」內，朝拜父（哥 2:17; 希 9:9, 10），父尋求的即是這樣的敬禮和這樣敬拜他的人；然而人也只有「在基督內」，纔能這樣敬拜父（若 4:25, 26）。

主在 若 4:19-26 所講論的，要是人明瞭《舊約》一切敬禮所追求的目的，和在《新約》內如何達到了這一目的，並不是反對任何外在的敬禮，或強調任何內在的敬禮，因為《舊約》也強調內在的敬禮，只不過不像《新約》這樣尖銳、透徹、明顯原因是《舊約》並不如《新約》這樣充滿天主聖神（若 1:33; 3:5; 7:39; 14:26; 20:22; 參見戶 11:24-30; 則 11:19, 20; 18:30-32; 36:26-28; 岳3:1, 2）。《新約》的敬禮實在是人藉聖神在基督內對天父的敬禮，實質上是注重內心，但並不輕棄外在的敬禮，因為這一切都是在聖神推動下而舉行的（羅 8:26; 弗 6:18; 猶20）。基督自己就要他的門徒舉行外在的敬禮（路 22:19; 格前 11:23-26），齋戒施捨（瑪 6:1-13, 16-18; 路 5:33-35; 若 12:8; 14:13, 14），結社集會，舉行祈禱（瑪 18:19, 20; 若 15:7, 16, 17; 16:26, 27）。為此，基督離世升天後，宗徒和初興教會的信徒，就與行私人和公眾的敬禮，這由記錄初興教會生活的宗徒經書內，在在可以得到證明，不必細加引證。

從此《新約》的敬禮在聖神啟迪引導下逐漸發展。起初雖未與聖殿分離，但在聖殿內卻自成一體（宗 2:46, 47; 3:1; 5:12, 13, 19-21, 42）；雖仍奉行猶太的體規（宗 21:20-26; 參見15:7-21），但漸漸已擺脫梅瑟法律的束縛，而獲享基督給自己爭來的自由（若 8:36; 迦 5:1），有了自己的敬禮日期（谷 16:2; 若 20:1; 宗 20:7; 格前 16:2-8; 默 1:10），節慶（格前 5:7, 8; 參見 若 2:13; 6:4; 11:55），祭祀（格前 10:14-22），司祭（希 4:14-5:10; 8），聖殿（若 2:19; 瑪 12:6; 希 9:11-14）：有形的聖殿，是信徒集會地；無形的聖殿，是藉聖神在基督內結合自成一體的信徒集團（格前 3:16, 17; 格後 6:16-18; 弗 2:19-22; 伯前 2:4-10）；為此，信徒隨時隨地可以結社集會舉行敬禮，奉獻祭獻，施行聖事。

主在世宣講《福音》時，就要求人尊敬他如同尊敬父（若 5:19-30），明示世人，沒有他就沒有父，不能到父那裡去（瑪 11:27; 若 6:37-47; 14:5-11）。《新約》子民明瞭主成了自己的一切，賴主獲得了一切（若 1:16, 17; 3:35, 36; 格前 1:4, 5, 30, 31; 哥 1:15-20），在主耶穌升天後，就敬禮耶穌如同敬禮父，稱耶穌為主為天主（斐 2:9-11; 羅 10:9, 14:9-12），與聖父同享光榮（若 17:1-5; 瑪 26:64; 谷 16:19; 宗 7:55, 56）。一切敬禮以主耶穌為中心，但最後的目的還是天主聖父。固然他與父同性同體（若 10:30），但父比他大，因為他出生自父，奉父命而來，還要返回父那裡去（若 14:28）；他來世在世只是為奉行父的旨意，只是為尋求父的光榮。父為報答子的愛，就要世人尊敬子如同尊敬父，以子的光榮為自己的光榮（若 3:35; 5:20; 8:54; 14:13, 21, 31; 17:1-5, 23-26）。所以《新約》的敬禮是信仰唯一父，唯一子，唯一聖神，藉唯一聖神，在唯一子內，對唯一父的敬禮；信仰唯一，聖洗唯一，祭獻唯一，司祭唯一；《新約》的敬禮為此比《舊約》的敬禮更表出它的純一性。《新約》的敬禮，雖隨信徒由時代環境造成的生活而有所改變，但也只是形式，其基本要點卻始終如一：藉聖神在基督內敬拜天父。

就如在《舊約》敬禮內，一些學者企圖找尋一些拜物和異民敬禮的痕跡；同樣在《新約》敬禮內，一些學者也想找出一些當時盛行於小亞細亞一帶的異民敬禮，尤其所謂神秘宗 敬禮的痕跡，以證明《新約》敬禮是由這些神秘宗教敬禮演化而來，或是由這些神秘宗教敬禮雜湊而成的一種混合神秘宗教敬禮，對這一創舉功不可滅的，是受過猶太和希臘教育，聰名絕頂的保祿。我們姑且不論保祿本人思想和心理出奇的轉變，只將《新約》的內容和他所宣講的道理，與這些神秘宗派的教義和禮規兩相比較，就可看出，不但有天淵之別，而且是冰炭不相容（若 5:12-47; 20:30, 31; 宗 4:12; 格前 10:14-22; 格後 6:14-18; 迦 1:6-16; 若二 7-11）。至於一些稱謂或儀式相同，那也只不過是人同心、心同理的表現而已；與《新約》敬禮有淵源關係的只有《舊約》的敬禮（格前 10:1-13; 希 7-9）。

此外，還有一點，不論《舊約》或《新約》敬禮，女性只有參禮，而沒有主禮的權利。這一觀念全是由對「神」的觀念而來。外邦民族對「神」的觀念，總不免帶點「性」的色彩和性質，所以有女司祭的設立。但在啟示的宗教內卻不然，知道「神」是唯一的純神，故嚴禁敬禮涉及「性」，而導致不潔或淫亂（創6:5-13; 18:16-21; 19:24, 25; 出 23:24, 25; 34:12-16; 則 16; 23），司祭則全由「神」或依「神」的啟示選立委任（希 5）。在《舊約》內，不但對此毫無異議，而且以此自別於其他的宗教（巴 6:27-29; 參見 肋 12:4; 15:14, 20）。到了《新約》時代，萬民歸化，初興教會內，由外邦民族歸化的人士又重蹈覆轍，再陷於邪神崇拜的陋習，所以宗徒們極力排除，加以肅清（羅 6:12-19; 13:12-14; 格前 12:2; 哥 1:13; 得前 5:4; 參見 伯前 2:9, 10; 伯後 3）。力求解放，要求事事與男性平等的女性，企圖在敬禮上也分佔主禮的地位。保祿依據經義闡明男女平等在於何事上以後（格前 7; 迦 3:26-28; 弗 5:21-33; 參見創 1:26, 27; 2:21-23; 3:16-19），仍堅持女性在敬禮一事上，不應分佔主禮的地位（格前 11:2-16; 14:32-40）；並且鄭重聲明，這並非他獨自的主張，而是全教會的公論，是主的誡命。誰若不承認，就也不要承認他是受神感的人（Pneumatikos ; 格前 11:16; 14:36-38）。

我先民是敬神的，常舉行祈禱祭祀，對於敬神的大典，祭祀，尤為重視，以致凡事必祭，祭先必禱：祭天，祭地，祭祖宗；祈天，祈地，祈祖先。《周禮》、《儀禮》、《禮記》三禮所載，盡屬有關敬神的祭祀，或與祭祀相關之事。後世歷代的史書，亦沒有不專書討論祭祀的。就這一點而論，稱我國為禮儀之邦，實可當之無愧。但因我國民族對「神」從來沒有一清楚的觀念，所以對於「神」的敬禮從來也就沒有一定的界限，所祭繁多，祭神祭祖不分。依《聖經》經義只有「神」，唯一的「神」，天地萬物生死的主宰，可享祭祀，其餘一切概不可對之舉行敬神的敬禮，奉香獻祭。《舊約》教會與《新約》教會為堅持由這一信仰而來的敬禮的純一，曾屢遭受迫害；凡是教難，都無不與此有關。明清來華的傳教士，為完整保持確定這一信仰敬禮的純潔，也曾對於我國民間的祭祀，興起了激烈的爭辯。實在，一民族的信仰，實可由其對「神」的敬禮得到結論；「敬禮法則是信仰法則」，實是千古不刊的定論。為此，若要清楚明瞭我國民族歷來所懷的信仰，就不得不研究我國歷來對「神」的敬禮，尤其敬神大典——祭祀。

見祭祀、會幕、聖殿、慶節、祈禱。


 新 [培路息翁]（Sin, Pelusium）

城名，是埃及的要塞重地。厄則克耳先知預言新城要遭巨大的災難，它的邪神要被消滅剷除（則 30:15, 16）。這座重要的古城現今已是廢墟一堆，即發辣瑪（Farama）廢墟，位於塞得港東約三十公里處。尼羅河的最東部及最重要的一個支流沿此城而過，距地中海只有一公里半之遙。由此可知它地位之重要，是為當時兵家必爭之地。波斯人曾在此處打敗埃及，而建立了波斯行省。除了《聖經》外，不少的古老文件中亦曾提及到它。


 新月 [月朔]（New Moon, Neomeniae）

一切古東方民族對每次新月之出現，無不視為一重要的大事，因為他們確信它與植物及牛羊牲畜之豐產有著密切的關係，這就是使用陰曆及向月亮頂香禮拜的主要原因。在以民間行這種敬禮的是要處以死刑的（申 4:19; 17:3-5），因為它對惟一神的信仰具有莫大的危險（列下 23:5）。在客納罕月神敬禮（民 8:21, 26）的存在，有在革則爾及其他地方，被考古學者挖掘出來的一些具有宗教意義的半月形裝飾物為證。

但是在沒有信仰危險的條件之下，以民也是在每月之初大事慶祝。這一天為他們是歡樂高興的日子，他們並向天主祭獻特別的祭品（戶 28:11-15; 則 46:6, 7; 見 列下 4:23; 歐 2:11; 依 1:18）。每年的七月初一為以民更具有特殊的意義，因為它是秋收之際，又是一年之始（非教曆年，而是國曆年之始，戶 29:1-6; 肋 23:24, 25）。這種《舊約》時代的習俗，沿行直至《舊約》末期（厄上 3:5; 厄下 10:34; 編上 23:31; 編下 31:3）。甚至在《新約》上仍有些經文（哥 2:16; 見 迦 4:10），提到一些由猶太主義的回頭者，對《舊約》時代的一些習俗太過拘泥保守，而有礙基督徒的自由。

見曆法 、月。


 《新約》（New Testament, Novum Testamentum）

見盟約。


 新約徵引（Citations of O.T. in N.T., Citationes V.T. in N.T.）

《舊約》是《新約》的前身、準備和預像，因為《舊約》只是「未來美物的影子」，《新約》才是「事物的真相」（希 10:1）。由於這雙方的密切關係， 《舊約》與《新約》是不能分離的，正如聖奧斯定所說：「《新約》隱於《舊約》，《舊約》顯於《新約》」（Novum in Vetere Latet. Vetus in Novo Patet）。因此 《新約》的作者屢屢引證《舊約》，或是為證明《舊約》的預言已應驗了，或是使《舊約》的經義在《新約》的光照下得到圓滿的解答。這些《舊約》在《新約》中的引文（Citations 或 Quotations）約有三百處（對此數字，學者仍未有，且難有一致的意見）。這裡所說的「引文」，只指那些明文的引證，即說明「經上記載說」（或類似字句）或逐字引證，或上下文表示作者實在願意引證的 《舊約》經文，至於那些（特別在《默》）反映《舊約》思想或以《舊約》字句作陪襯的經句，則不計算在內。本文討論的，只是這些明文的引證：我們先將《新約》引證 《舊約》的經句出處，對觀陳列出來，然後簡單指出這些引證的特徵。

（甲）引文的出處

這裡我們依 Venard 及 Nestle 的研究結果，將引文列表於後：凡有「經上記載說」或類似標題的，我們在表格內都加上 * 號。由於思高《聖經》學會出版的《聖經》 《舊約》大部份譯自《瑪索辣經文》，所以在下面表格引用經書時，也按照這希伯來文本的章節（與《七十賢士譯本》的章節間有出入）引用，使讀者易於搜索。有志學者，可自行參閱 《七十賢士譯本》的章節。

(一) 《對觀福音》的引文
《對觀福音》的引文，大部份出自耶穌口中。其中一部份是三位聖史一同記載的，多見諸《福音》最後的幾章。

瑪 | 章 | *1 |  | *2 | *2 | *2 | *3 | *4 | *4 | *4 | *4 |  |  | *4 | *5 | *5 | *5 | *5 | *5 | *5 | *5 | *8 | 9
 | 節 | 23 |  | 6 | 15 | 18 | 3 | 4 | 6 | 7 | 10 |  |  | 15;16 | 21 | 27 | 31 | 33 | 38 | 38 | 43 | 17 | 13
谷 | 章 |  |  |  |  |  | *1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 節 |  |  |  |  |  | 3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
路 | 章 |  | *2 |  |  |  | *3 | *4 | *4 | *4 | *4 | *4 |  |  |  |  |  |  |  |  |  |  |
 | 節 |  | 23 |  |  |  | 4-6 | 4 | 10;11 | 12 | 8 | 18;19 |  |  |  |  |  |  |  |  |  |  |
引證舊約 | 書 | 依 | 出 | 米 | 歐 | 耶 | 依 | 申 | 詠 | 申 | 申 | 依 | 依 | 依 | 出 | 出 | 申 | 戶 | 出 | 肋 | 肋 | 依 | 歐
 | 章 | 7 | 13 | 5 | 11 | 31 | 40 | 8 | 91 | 6 | 6 | 61 | 58 | 9 | 20 | 20 | 24 | 30 | 21 | 24 | 19 | 53 | 6
 | 節 | 14 | 12 | 1 | 1 | 15 | 5 | 3 | 11;12 | 16 | 13 | 1 | 6 | 1 | 13 | 14 | 1 | 3 | 24 | 20 | 18 | 4 | 6
瑪 | 章 | *11 |  | 12 | *12 | *13 | *13 | *15 |  |  | *15 |  | 18 | *19 |  | 19 |  |  | *21 |  | *21 |  | *21 | *21
 | 節 | 10 |  | 7 | 18-21 | 14;15 | 35 | 4 |  |  | 8;9 |  | 16 | 4;5 |  | 18-19 |  |  | 4-5 |  | 13 |  | 16 | 42
谷 | 章 | *1 |  |  |  | 4 |  | *7 |  |  | *7 | 9 |  | 10 |  | 10 |  |  |  |  | *11 |  |  | *12
 | 節 | 2 |  |  |  | 12 |  | 10 |  |  | 6 | 48 |  | 6-8 |  | 19 |  |  |  |  | 17 |  |  | 10
路 | 章 | *7 |  |  |  | 8 |  |  |  |  |  |  |  |  |  | 18 |  |  |  |  | *19 |  |  | *20
 | 節 | 27 |  |  |  | 10 |  |  |  |  |  |  |  |  |  | 20-21 |  |  |  |  | 46 |  |  | 17
引證舊約 | 書 | 拉 | 出 | 歐 | 依 | 依 | 詠 | 出 | 出 | 申 | 依 | 依 | 申 | 創 | 創 | 出 | 申 | 肋 | 匝 | 依 | 依 | 耶 | 詠 | 詠
 | 章 | 3 | 23 | 6 | 42 | 6 | 78 | 20 | 21 | 5 | 29 | 66 | 19 | 1 | 2 | 20 | 5 | 19 | 9 | 62 | 56 | 7 | 8 | 118
 | 節 | 1 | 20 | 6 | 1-4 | 9;10 | 2 | 12 | 17 | 16 | 13 | 24 | 15 | 27 | 24 | 12-16 | 17-20 | 18 | 9 | 11 | 7 | 11 | 3 | 22-23
瑪 | 章 | *22 | *22 | *22 | *22 | *22 | *24 |  | *26 | *27 | 27 |
 | 節 | 24 | 32 | 37 | 39 | 44 | 15 |  | 31 | 9;10 | 46 |
谷 | 章 | *12 | *12 | *12 | *12 | *12 | 13 |  | *14 |  | 15 |
 | 節 | 19 | 26 | 30 | 32 | 36 | 14 |  | 27 |  | 34 |
路 | 章 | *20 | *20 | *10 | *10 | *20 |  | *22 |  |  |  | 23
 | 節 | 28 | 37 | 27a | 27b | 42;43 |  | 37 |  |  |  | 46
引證 舊約 | 書 | 申 | 出 | 申 | 肋 | 詠 | 達 | 依 | 匝 | 匝 | 詠 | 詠
 | 章 | 25 | 3 | 6 | 19 | 110 | 12 | 53 | 13 | 11 | 22 | 31
 | 節 | 5;6 | 6 | 4;5 | 18 | 1 | 11 | 12 | 7 | 13 | 2 | 6

(二)、《若望福音》的引文

若望 | 章 | 1 | *2 | *6 | *6 | *8 | *10 | *12 | *12 | *12 | *13 | *15 | *19 | *19 | *19 |  | *19
 | 節 | 23 | 17 | 31 | 45 | 17 | 34 | 15 | 38 | 40 | 18 | 25 | 18 | 24 | 36 |  | 37
引證舊約 | 書 | 依 | 詠 | 詠 | 依 | 申 | 詠 | 匝 | 依 | 依 | 詠 | 詠 | 詠 | 詠 | 出 | 戶 | 匝
 | 章 | 40 | 69 | 78 | 54 | 19 | 82 | 9 | 53 | 6 | 41 | 35 | 22 | 22 | 12 | 9 | 12
 | 節 | 3 | 10 | 24 | 13 | 15 | 6 | 9 | 1 | 10 | 10 | 19 | 16 | 19 | 46 | 12 | 10
瑪竇 | 章 | 3 |  |  |  | 18 |  | 21 |  | 13 |  |  |  | 27 |  |  |
 | 節 | 3 |  |  |  | 16 |  | 5 |  | 14;15 |  |  |  | 35 |  |  |
瑪爾谷 | 章 | 1 |  |  |  |  |  |  |  | 4 |  |  |  |  |  |  |
 | 節 | 2;3 |  |  |  |  |  |  |  | 12 |  |  |  |  |  |  |
路加 | 章 | 3 |  |  |  |  |  |  |  | 8 |  |  |  |  |  |  |
 | 節 | 4-6 |  |  |  |  |  |  |  | 10 |  |  |  |  |  |  |

(三)、《宗徒大事錄》的引文

宗記載有二十七篇講道辭（參閱「斯德望」條），大部份引文見諸這些講道辭中。

宗徒 大事 | 章 | *1 |  | *2 | *2 | *2 | *3 | 3 |  |  | *4 | 7 | 7 | 7 | 7 | *7
 | 節 | 20 |  | 17-21 | 25-28;31 | 34;35 | 22:23 | 25 |  |  | 25;26 | 3 | 6;7 | 27;28;35 | 33;34 | 37
引證 舊約 | 書 | 詠 | 詠 | 岳 | 詠 | 詠 | 申 | 創 | 創 | 創 | 詠 | 創 | 創 | 出 | 出 | 申
 | 章 | 69 | 109 | 3 | 16 | 110 | 18 | 12 | 18 | 22 | 2 | 12 | 15 | 2 | 3 | 18
 | 節 | 26 | 8 | 1-5 | 8-11 | 1 | 15;18 | 3 | 18 | 18 | 1;2 | 1 | 13;14 | 14 | 5-8;10 | 15
宗徒 大事 | 章 | 7 | *7 | *7 | *8 | *13 | *13 | *13 | *13 | *13 | *13 | *15 |  |  | *23 | *28
 | 節 | 40 | 42;43 | 49;50 | 32;33 | 22 | 33 | 34 | 35 | 41 | 47 | 16;17 |  |  | 5 | 26;27
引證 舊約 | 書 | 出 | 亞 | 依 | 依 | 詠 | 詠 | 依 | 詠 | 哈 | 依 | 亞 | 耶 | 依 | 出 | 依
 | 章 | 32 | 5 | 66 | 53 | 89 | 2 | 55 | 16 | 1 | 49 | 9 | 12 | 45 | 22 | 6
 | 節 | 23 | 25-27 | 1;2 | 7;8 | 21 | 7 | 3 | 10 | 5 | 6 | 11;12 | 15 | 21 | 27 | 9;10

(四)、《保祿書信》的引文

《保祿書信》中，除了《斐》、《哥》、《費》、《得前》及《鐸》外，其他書信都有《舊約》的引文，大部份見諸教義書信中（《羅》、《格前》、《格後》、《迦》、《弗》及《希》）。可見聖保祿在說教中，特別著重《舊約》的權威。

羅馬 | 章 | 1 | 2 | 3 | 3 |  |  |  |  |  |  | *3 | 4 | 4 | 4 | 4 | 7 |  | 8 | *9 | 9
 | 節 | 17 | 24 | 4 | 10-18 |  |  |  |  |  |  | 20 | 3 | 7;8 | 17 | 18 | 4 |  | 36 | 7 | 9
引證舊約 | 書 | 哈 | 依 | 詠 | 詠 | 詠 | 詠 | 詠 | 詠 | 依 | 詠 | 詠 | 創 | 詠 | 創 | 創 | 出 | 申 | 詠 | 創 | 創
 | 章 | 2 | 52 | 51 | 14 | 53 | 5 | 140 | 10 | 59 | 36 | 143 | 15 | 32 | 17 | 15 | 20 | 5 | 44 | 21 | 18
 | 節 | 4 | 5 | 6 | 1-3 | 2-4 | 10 | 4 | 7 | 7;8 | 2 | 2 | 6 | 1;2 | 5 | 5 | 17 | 21 | 23 | 12 | 10
羅馬 | 章 | *9 | 9 | *9 | 9 | 9 | 9 | 9 | 9 |  | 10 | *10 | 10 | *10 | 10 | 10 | *10 | 10 | 10 | 11 | *11
 | 節 | 12 | 13 | 15 | 17 | 25:26 | 27;28 | 29 | 33 |  | 5 | 6-8 | 11 | 13 | 15 | 16 | 18 | 19 | 20;21 | 3 | 4
引證舊約 | 書 | 創 | 拉 | 出 | 出 | 歐 | 依 | 依 | 依 | 依 | 肋 | 申 | 依 | 岳 | 依 | 依 | 詠 | 申 | 依 | 列上 | 列上
 | 章 | 25 | 1 | 33 | 9 | 2 | 10 | 1 | 8 | 28 | 18 | 30 | 28 | 3 | 52 | 53 | 19 | 32 | 65 | 19 | 19
 | 節 | 23 | 2;3 | 19 | 16 | 25;1 | 22;23 | 9 | 14 | 16 | 5 | 12-14 | 16 | 5 | 7 | 1 | 5 | 21 | 1;2 | 10;14 | 18
羅馬 | 章 | 11 |  | 11 | 11 |  | *11 |  | 12 | *12 | 13 |  |  | 14 | 15 | 15 |  | 15 | 15 | 15 | 15
 | 節 | 8 |  | 9;10 | 26;27 |  | 34;35 |  | 19 | 20 | 9 |  |  | 11 | 3 | 9 |  | 10 | 11 | 12 | 21
引證舊約 | 書 | 依 | 申 | 詠 | 依 | 依 | 依 | 約 | 申 | 箴 | 申 | 肋 | 出 | 依 | 詠 | 詠 | 撒下 | 申 | 詠 | 依 | 依
 | 章 | 29 | 29 | 69 | 59 | 27 | 40 | 41 | 32 | 25 | 5 | 19 | 20 | 45 | 69 | 18 | 22 | 32 | 117 | 11 | 52
 | 節 | 10 | 3 | 23;24 | 20 | 9 | 13 | 3 | 35 | 21;22 | 17-20 | 18 | 13-17 | 23 | 10 | 50 | 50 | 43 | 1 | 1;10 | 15
格前 | 章 | 1 | 1 | 2 |  | *2 | 3 | 3 | 6 | 9 | 10 | *10 | 14 | *15 | 15 |  | 15
 | 節 | 19 | 31 | 9 |  | 16 | 19 | 20 | 16 | 9 | 7 | 26 | 21 | 32 | 45-47 |  | 54;55
引證舊約 | 書 | 依 | 耶 | 依 | 依 | 依 | 約 | 詠 | 創 | 申 | 出 | 詠 | 依 | 依 | 創 | 創 | 依 | 歐
 | 章 | 29 | 9 | 64 | 65 | 40 | 5 | 94 | 2 | 25 | 32 | 24 | 28 | 22 | 1 | 2 | 25 | 13
 | 節 | 14 | 23 | 3 | 17 | 13 | 12;13 | 11 | 24 | 4 | 6 | 1 | 11;12 | 13 | 26 | 7 | 8 | 14
格後 | 章 | 4 | 6 | 6 |  |  |  | 8 | *9 | 9 | *10 | *13
 | 節 | 13 | 2 | 16-18 |  |  |  | 15 | 7 | 9 | 17 | 1
引證 舊約 | 書 | 詠 | 依 | 肋 | 則 | 依 | 撒下 | 出 | 箴 | 詠 | 耶 | 申
 | 章 | 116 | 49 | 26 | 37 | 52 | 7 | 16 | 22 | 112 | 9 | 19
 | 節 | 10 | 8 | 12 | 27 | 11 | 14 | 18 | 8 | 9 | 23 | 15
迦 | 章 | *2 | *3 | 3 |  | 3 | *3 | *3 | 3 | 3 |  |  |  |  | 4 | 4 | 5
 | 節 | 16 | 6 | 8 |  | 10 | 11 | 12 | 13 | 16 |  |  |  |  | 27 | 30 | 14
引證舊約 | 書 | 詠 | 創 | 創 | 創 | 申 | 哈 | 肋 | 申 | 創 | 創 | 創 | 創 | 創 | 依 | 創 | 肋
 | 章 | 113 | 15 | 12 | 18 | 27 | 2 | 18 | 21 | 12 | 13 | 17 | 22 | 24 | 54 | 21 | 19
 | 節 | 2 | 6 | 3 | 18 | 26 | 4 | 5 | 23 | 7 | 15 | 7 | 18 | 7 | 1 | 10 | 18
保祿 書信 | 書 | 弗 | 弗 | 弗 | 弗 |  | 弗 | 弗 |  | 得後 | 弟前 | 弟後
 | 章 | 4 | *4 | *4 | 5 |  | *5 | *6 |  | *1 | 5 | *2
 | 節 | 8 | 25 | 26 | 14 |  | 31 | 2;3 |  | 9;10 | 18 | 19
引證 舊約 | 書 | 詠 | 匝 | 詠 | 依 | 依 | 創 | 出 | 申 | 依 | 申 | 戶
 | 章 | 68 | 8 | 4 | 26 | 60 | 2 | 20 | 5 | 2 | 25 | 16
 | 節 | 19 | 16 | 5 | 19 | 1 | 23;24 | 12 | 16 | 10 | 4 | 5
希伯來 | 章 | 1 |  | 1 | *1 | 1 | 1 | 1 | *2 | *2 | *2 | *3 | 4 | *4 | *5 |  | 6 | *7 | 8
 | 節 | 5 |  | 6 | 7 | 8;9 | 10-12 | 13 | 6-8 | 12 | 13-14 | 7-8 | 3-7 | 4 | 5;6 |  | 13;14 | 17-21 | 5
引證舊約 | 書 | 詠 | 撒下 | 詠 | 詠 | 詠 | 詠 | 詠 | 詠 | 詠 | 依 | 詠 |  | 創 | 詠 | 詠 | 創 | 詠 | 出
 | 章 | 2 | 7 | 97 | 104 | 45 | 102 | 110 | 8 | 22 | 8 | 95 |  | 2 | 2 | 110 | 22 | 110 | 25
 | 節 | 7 | 14 | 7 | 4 | 7:8 | 26-28 | 1 | 5-7 | 23 | 17-18 | 7-11 |  | 2 | 7 | 4 | 16;17 | 4 | 40
希伯來 | 章 | *8 | 9 | 10 | *10 | 10 |  | 10 | 11 | 11 | *12 | 12 | 12 | 12 | *13 |  | 13
 | 節 | 8-13 | 20 | 50-10 | 16-17 | 30 |  | 37;38 | 18 | 21 | 5;6 | 20 | 21 | 26 | 5 |  | 6
引證舊約 | 書 | 耶 | 出 | 詠 | 耶 | 申 | 詠 | 哈 | 創 | 創 | 箴 | 出 | 申 | 蓋 | 申 | 蘇 | 詠
 | 章 | 31 | 24 | 40 | 31 | 32 | 135 | 2 | 21 | 47 | 3 | 19 | 9 | 2 | 31 | 1 | 118
 | 節 | 31-34 | 8 | 7-9 | 33;34 | 35;36 | 14 | 3;4 | 12 | 31 | 11;12 | 13 | 19 | 6 | 6;8 | 5 | 6

(五)、公函的引文
《猶》及《若一》、《若二》、《若三》都沒有《舊約》引文。只見諸《雅》及《伯前》、《伯後》。

公 函 | 書 | 雅 | 雅 |  | 雅 | 雅 | 伯前 |  | 伯前 | 伯前 | 伯前 | 伯前 | 伯前 | 伯前 | 伯前 | 伯前 | 伯前 | 伯後
 | 章 | *2 | *2 |  | *2 | *4 | *1 |  | 1 | *2 | 2 | 2 | 2 | 3 | 3 | 4 | 5 | *2
 | 節 | 8 | 11 |  | 23 | 6 | 16 |  | 24;25 | 6 | 7 | 9 | 22 | 10-12 | 14;15 | 18 | 5 | 22
引證 舊約 | 書 | 肋 | 出 | 申 | 創 | 箴 | 肋 | 肋 | 依 | 依 | 詠 | 出 | 依 | 詠 | 依 | 箴 | 箴 | 箴
 | 章 | 19 | 20 | 5 | 15 | 3 | 11 | 19 | 40 | 28 | 118 | 19 | 53 | 34 | 8 | 11 | 3 | 26
 | 節 | 18 | 13;14 | 17;18 | 6 | 34 | 44 | 2 | 6-8 | 16 | 22 | 6 | 9 | 13-17 | 12;13 | 31 | 34 | 11

(六)、《默示錄》的引文

按照學者的統計，《默》的四百零四節中，有二百七十八節反映《舊約》的思想（Swete），其中暗示的《舊約》經句出處，共有五百一十八處（Glin）；但明文的引證，只有下列三處（Vanhoye）：

默示錄 | 章 | 1 | 10 | 18
 | 節 | 15 | 10 | 1
引證舊約 | 書 | 則 | 則 | 則
 | 章 | 43 | 3 | 43
 | 節 | 2 | 3 | 2

（乙）引文的特徵

上面列出的，是《新約》中的《舊約》引文，共引證了二百六十四處《舊約》經句，見諸於《新約》二百五十四處不同的章節（無疑的，這兩個數字可因學者們統計方式的不同而有所出入）。從這些引文中，我們發現下列幾點主要的特徵。

  1. 引證的經書
    在《新約》中引證的經書，以《梅瑟五書》、《先知書》（尤其是《依》）及《詠》為最多；其他歷史書及訓誨書則很少引證。
  2. 引證的方式
    可分「單句引證」（只引一句）及「複句引證」（引用多句）兩種；後者又有兩個不同的方式：一是「串聯複句引證」，即將多處的經句一連串的順序引證（如 羅 10:14-21; 15:9-12; 格前 3:19, 20）；一是「混合複句引證」，即將多處的經句合成一句或一段加以引證（如 瑪 19:4, 5; 羅 3:10-18; 9:33）。這「混合複句引證」的方式，也是宗徒時代的教父們喜愛採用的；這方式很可能出自公元前一、二世紀為說教用的《舊約》選集。
  3. 引文的引語
    從上列表格屢屢加上的 * 號，我們可以看出在引經時，《新約》作者屢屢加上引語。在《四福音》及《宗》內的引語有多種，如「這是為應驗（上主）藉（某）先知所說的話」（屢見於 《瑪》及《若》 ），或「應驗經上的話」（若 19:36），「正如（某）先知說的」（如 瑪 24:15; 谷 7:10; 若 1:23; 宗 2:17, 25），「經上說」（若 19:37），「先知（或經上）記載」（瑪 2:6; 4:4; 谷 1:2; 宗 1:20 等處；特別 《若》多用）；「（古人）說過」（瑪 5:21, 27, 31, 33, 38, 43），「天主說」（瑪 15:4; 22:32; 宗 4:25）。在《保祿書信》中，則屢用「經上記載」或「經上說」，有時也加上《聖經》作者的名字（如 羅 4:6; 9:27-29），有時只用「說」字（弗 5:14 及《希》）。在公函中，則用「經上記載」（雅 2:8; 伯前 1:16），「說」（雅 2:11），「應驗經上所說」（雅 2:8）。在《默》的三次明文引證中，都沒有引語。
  4. 引文的原文
    除了《瑪》 的一部份引文取自希伯來文《聖經》外，大致來說，《新約》作者引證的經句，全取自《七十賢士譯本》，即使後者與希伯來文本的經義相異亦然，（如 宗 15:17 = 亞 9:12; 羅 15:10 = 申 32:43; 格後 4:13 ＝ 詠 116:10）。他們的引證，除了《希》（9:30 則除外）及 《保祿書信》局部的引文是逐字引證外，都是按經義引證的，因此，字面上屢與《七十賢士譯本》有差異；但有時他們也按《瑪索辣本》加以修正（如 瑪 11:10 ＝ 拉 3:1; 若 19:37＝亞 12:10; 羅 9:17 ＝ 出 9:16; 12:19 ＝ 申 32:35），或採用與《瑪索辣本》很近似的譯本（如 羅 10:15 ＝ 依 52:7; 伯後 4:22 ＝ 箴 26:11）；有時則引證與《瑪索辣本》及《七十賢士譯本》都不同的譯文（如 格前 14:21 ＝ 依 28:11, 12）；但有幾次（如 格前 2:9 ＝ 依 64:4c）則引證阿刺美文譯釋本（參閱「塔爾古木[譯釋]」條）。
  5. 引文的經義
    《新約》的引文，除了在《保祿書信》（尤其是《希》）內，有幾次加上寓意外，大致來說，都保留《舊約》經句字面上的意義（參閱「聖經解釋學[校勘]」條）；特別在引證《舊約》的神律或梅瑟法律（如 瑪 5:21, 27, 31, 33, 38, 43）、倫理格言（瑪 4:4; 羅 12:16, 20; 格後 9:9 等處）、歷史事蹟（如 宗 7:1-53）及先知們的默西亞預言（如 瑪 12:18-21; 22:44; 路 22:37），《舊約》經句的字面意義更來得顯著。但有時《新約》的作者，將《舊約》字句的字面意義加以引伸、深入、擴張或超然化（如 瑪 22:32; 宗 15:17; 羅 1:17; 迦 3:11）；特別引證《舊約》的預像人物或事蹟時，更是如此（如 瑪 2:15; 3:3; 若 6; 宗 2:17）。可是《舊約》的經句在《新約》的引文中，有時也與原有的意義相差很遠（如 格前 2:9 ＝ 依 64:3; 羅 2:24 ＝ 依 52:5; 宗 7:42 ＝ 亞 5:25-27）。


 會堂（Synagogue, Synagoga）

這個希臘名詞的意思是「集會」或「聚會」之謂，但漸漸變成了一個《聖經》上的術語，專指一切宗教性的敬禮、誦經，聽訓、祈禱等的集合，進而指由多數人集合起來的團體，比如以色列民族被稱為「以色列會眾——會堂」（出 12:19），被棄的以民稱為「撒殫的會眾——會堂」（默 2:9; 3:9），較小的團體被稱為某某地方的會堂（宗 6:9），如此「會堂」相等於今日的「教會」名詞。最後「會堂」這個名詞也是指人們集會的地點而言，這種說法於《新約》中屢見不鮮（瑪 4:23; 10:17; 谷 1:23等）。

1、會堂的歷史：

以民向來的宗教中心是耶京的聖殿，只有在聖殿中可以舉行對天主的祭祀。但是，在公元前五八七年的大難中，耶京及聖殿盡被破壞無餘，百姓被俘充軍至巴比倫，這批如喪家之犬的百姓，內心的苦悶，及生活的困厄，是不言而喻的，是以他們迫切地需要宗教的生活，來作為精神的寄托，及精誠團結的媒介，而自動地開始興建會堂，作為大家聚會之所。在這裡大家同心同德，研究《聖經》法律，講解宗教上的疑難，激發人們對宗教的熱誠，提倡公共祈禱的善習，而從事宗教的徹底革新，創造出一個新面貌的民族，以彌補過去百姓對宗教的冷淡及漠不關心的態度。這完全符合了天主使百姓充軍的目的。

會堂的存在並沒有因著公元前五一六年聖殿的建成而有所式微淘汰，更未被剷除。回歸聖地的百姓首先在聖殿之外，利用私人的居處代替會堂，但在公元前三世紀已發現了不少獨立的會堂建築，據傳說只在耶京就有四百八十座之多，這固然是誇大的說法，但會堂的有增無減卻的確是事實。跟著猶太人的遷移他方，於是在僑居的地方也興起了會堂，在當時羅馬大帝國的領域中竟有一百五十座會堂存在。

2、會堂的構造：

定型之後的會堂方式，是一間長方形的大廳，它的方向一定要朝向耶路撒冷（達 6:10）。其中最寶貴的東西是「藏經櫃」中的經書，其次是講經台。台上有一盞或兩盞七義燈，廳堂的中間及周圍有供人坐依的長方木櫈或石櫈。除此之外，則是肅然四壁，空空如也。但是自公元第一世紀始，會堂的內壁上有了繪畫和雕刻，諸如人物、鳥獸、花草等等的裝飾品，而會堂的附近更建立了小學校及客棧，但這要視會堂的經濟情形而定。

3、會堂的行政：

每座會堂有固定的負責人員，其主管稱為「會堂長」（路 8:49 等）。在聖地普通是由當地的首腦人物出任，比如鄉長或村長等人，另有一位或兩位助理員，負責會堂中的秩序，吹號召集群眾，保管經櫃，維持清潔，或者執行對犯法人的處罰等（瑪 25:34），猶如今日祭衣房的管理員。其次還有捐款人員及教導幼童的人員，猶如今日的傳教員。

會堂集會的日子，大都是在安息日及其他節日上，但在其他的日子上，只要有重要的理由也可以召集信眾，比如在守齋日上等。熱心的猶太人有的甚至有天天到會堂祈禱的習慣。至於集會的程序則不外如下：

  1. 首先公念「協瑪」（意即「你要聽」）經文。這段經文是取自五書，由三段組合而成（申 6:4-9; 11:13-21; 戶 15:37-41），意義十分重要，猶如我們今日的「信經」和「天主經」。在後期的集會中（可能是在耶穌時代），更加念「十八端祝福祝文」，是為敬禮的第一階段。
  2. 誦讀梅瑟五書及先知書。將五書分成段落，按照週期，每三年讀完全部五書，如此週而復始。但是先知書卻沒有硬性的規定，似乎每次可任選一段（見 路 4:17）。
  3. 讀完經書之後的下一步工作，便是由經師翻譯及解釋所讀的經文，因為充軍歸來後的以民所用的語言是阿刺美文，而不是原來《聖經》上的希伯來文，是以這種翻譯同解釋是十分需要的。他們並把權威的解釋，彙集成書，這就是通常所說的「塔爾古木集」（Targumin）。
  4. 接著會堂長或臨時聘請的人員，宣講一篇勸善戒惡的道理（見 宗 13:15）。
  5. 最後，集會的禮儀是以亞郎的祝福來結束（戶 6:24-26）。這段祝福如有司祭在場，當然由司祭誦讀，不然則由全體會眾同聲公念而畢。

4、會堂的重要性及其意義：

建立會堂的最初目的，並不是取代聖殿，因為在任何會堂，是不准舉行祭獻大禮的。它的主要目的是將宗教的訓誨深入民間，激發其宗教的熱誠，事實上這種目的也完全達到。除此之外，它更在聖地，尤其在猶太人僑居之地，保存了猶太人的傳統、文物和制度。它的確成了猶太民族精神的具體象徵、支持和堡壘。這在公元七○年聖殿徹底毀滅之後，它更成了猶太主義的惟一宗教中心。經過它在外教多神信仰的民族中，傳揚了惟一真神的敬禮，給後來傳教的宗徒們預備了很好的基礎和道路（見 宗 9:30; 14:1; 16:13; 17:1; 18:4, 20; 19:8）。

其次，猶太會堂中的敬禮，也的確是基督教會內敬禮的雛型。今日彌撒中的部份禮儀即源於會堂。不同之點是基督教會中彌撒的敬禮中心，不再是讀經祈禱和講道，而是重行耶穌十字架上的祭獻，這是猶太會堂中所絕對沒有的。


 會幕（Tabernacle, Tabernaculum）

見帳棚、帳幕。


 楔形文字（Cuneiform Writing, Scriptura Cuneiformis）

楔形文字，今也稱箭頭文字，以其字形如箭頭。這箭頭文字，據近一世紀考古學家的研究，為公元前四至五千年前，居住在美索不達米亞南部之叔默爾人所發明，最初只是將某種具體東西刻畫在泥塊上（象形），讓太陽晒乾，之後再把泥塊用火焙烤。以後在刻畫時改用削尖的蘆葦，由於改用蘆葦，線畫較為細緻，且逐漸將曲線改為直線，這一改進使原有的符號，除原有的意思外，另加入一意形（或會意）如 ★ 這一符號原意指人的腳，過後也有「走」的意思，這即箭頭文字之由來。

叔默爾人最初用這些符號只是為記些家常瑣事，之後也為宮廷所採用。最初這文字是由上而下直寫，後來為了書寫便利（書寫時，左手執泥塊或石塊，右手執刀筆），而改為由左至右橫寫，書寫時既利用尖形的東西（或蘆葦或尖刀），是以頭部較粗較深，而尾部較淺較細，因而形成了「楔子」或「箭頭」形狀，故西歐考古學者稱之為 Scriptura Cuneiformis 而我國譯為楔形或箭頭文字。

這箭頭文字，既如上述為叔默爾人所發明，但發揚廣大其用途的，則當歸功於阿加得人。阿加得人原屬閃族後裔，當他們由北部侵入幼發拉的和底格里斯兩河流域後，他們原來本無文字，遂採用了叔默爾人的箭頭文字，當然為了就合他們的語言，對原有的文字不免有所變更和改進，如叔默爾人的語言為純單音，稱人為「Lu」，而阿加得人則按他們的語言改稱「Amelu」。以後因了他們，尤其日後形成的亞述、巴比倫等大帝國的影響，使古代近東各種族，如赫特族、厄藍族、曷黎族等都採用了這種文字，當然他們也都各按他們的語言，對原有的文字有所變更，因而這一文字通常稱為叔默爾——阿加得文字。

由阿加得族後來形成了亞述大帝國，它的歷史可說由撒爾貢王朝始（約於公元前二千年左右），直到烏爾第三王朝，它的文字仍是正楷，但自從巴比倫第一王朝開始，這種箭頭文字發展為兩種趨勢，即新亞述體和新巴比倫體，前者較清楚整潔，採直線形，後者則仍採曲線形，介於古式與新式之間。公元一九二二年在卡帕多細雅所發掘的小泥塊文件，即屬這類箭頭文字。按專家的意見，遠在卡帕多細雅能發現這類文字，並非因這類文字當時在卡帕多細雅已廣為應用，極可能是由美索不達米亞來該地經商的商人，把該類文字帶至該處。

此外一九二八年以及一九四八年在霞斐爾（C. F. A. Schaeffer）指導下在辣市沙木辣（Ras- Shamra）（即古腓尼基地方，今敘利亞西北部）發掘出的，即今日所慣稱的「烏加黎特文件」，所用的也是這類箭頭文字。按專家考據，烏加黎特文件，僅採用了箭頭文字，也只藉用了箭頭文字來寫他們原有的語言，而且總共只有三十個符號，即今日西歐文字中所稱的子音字（Consonantes）。這些文件據考古學者的意見，當屬公元前二千年左右的產品，這樣足證這個所謂阿加得箭頭文字流行之廣泛。這一文字直流行到公元前五百多年波斯大帝國時代，之後，逐漸為更便利的阿剌美文及以後的希臘文所代替。

見字母。


 楊樹（Poplar, Populus）

這種樹可能只兩次見於《聖經》，其一是雅各伯給拉班放羊時，利用它的枝條，使出生的小羔羊帶有斑點和黑點（創 30:37-39）；其二是謂以民在它的樹蔭之下給邪神獻祭（歐 4:13）。前者大概的確是楊樹，蓋它們慣生於水邊溪旁，但後者所指是否真正的楊樹，則大有問題，蓋它們很少生長在高山丘嶺上，因此可能是另一種樹。

見樹木。


 楊布黎（Jambrites, Iambri）

楊布黎是阿剌伯人的一個支派名。當巴基德開始攻打猶太時，約納堂打發自己的哥哥若望，帶領一批不能參加作戰的猶太婦女帶著財物去見納巴泰人，求他們幫助照顧，行至默達巴時，楊布黎人出來攔擋去路，將行人殺死，若望亦陣亡，並將財物盡行搶劫。後來約納堂及息孟為兄報仇，當楊布黎人舉行婚禮時，出其不意，打死了不少的敵人，其他的則逃命去了。大多數的學者隨從史家若瑟夫的意見，謂這批楊布黎人應是阿摩黎人的後代。參見 《加上》9:32-42。


 楓樹（Plane-tree, Platanus）

落葉植物，易生於水邊，尤多見於巴力斯坦北部，思高譯本將之一次譯作楊樹（創 30:37），一次譯作楓樹（則 31:8）。

見樹木。


 榆木（Ilex）

這個希伯來文名詞，只一次見於《聖經》（依 44:14）。指示一種堅硬的木材，但這種堅固、用來雕刻邪神像的木材確係何種樹木，《聖經》上沒有清楚地指出，古譯本也沒有答案，故此學者們各持己說，意見紛紜。但有些學者的意見是根本不能接受的，蓋他們所提議的樹木，根本不見於聖地。而另一些學者的意見，則又與原文不符，故此我們跟隨比較穩健的學說，謂它是屬於橡樹及香柏樹的一種堅質木材，思高譯本譯作「榆木」，因它缺少植物上的術語名詞，故此不見於「 聖經中的植物」條內。


 榆樹（Plane-tree, Ulmus）

原是易於生長在寒帶的落葉喬木，但是在聖地的小山坡上及約但河畔，亦可見到它的蹤跡。《聖經》上兩次提到這種植物，即《依》41:19; 60:13。

見樹木。


 楞番 [克汪]（Rephan, Rempham [Kaiwan, Kewan]）

神名，此神只見於《亞》5:26; 和《宗》7:43。《亞》的記載，按敘利亞文和現在大多數學者意見以及思高譯本都譯為「克汪」。該神指的似乎是土星。至於何以「克汪」竟然在宗書內會變為「楞番」的問題，筆者以為可能是希臘文譯者誤把 Kaiwan 讀作 Raiphem 所致。的確一些希臘譯文抄本是把 Raiphem 寫成「勒汪」的，因而將「克汪」寫成「楞番」也未嘗不可能。實情是否果真如此，直到現在尚無圓滿的答覆。 《亞》在該處所提的另外一神撒雇特，《宗》卻記為摩肋客，就是亞述人所崇拜的尼奴塔（Ninurta），或名尼尼布，即戰神和獵神。由於 《亞》5:26 經文欠妥，這種名詞的差異寫法，很難有肯定的解釋。


 殿宇（Temple, Templum）

見聖殿。


 殿稅（Temple-tax, Tributum templi）

殿稅是每個以色列人應向聖殿繳納的稅項。它與所獻的什一之物迥然不同，因為殿稅是為維持聖殿敬禮所用的經費（見 出 30:16），什一之物卻是為維持司祭、肋未人及一切服務於聖殿人員的生活。殿稅的出現應在以民輾轉於曠野的時代，藉登記戶口的機會定了每人應繳的人丁稅，即凡滿二十歲的人，不分貧富，應納半個「協刻耳」的捐稅（出 30:11-16）。這種規定至修建「會幕」時重新出現（出 38:25, 26）。但是上述稅捐並不是年復一年的定期制度，直至猶大王約阿士時代（八三五∼七九六），才有了明確的記載，百姓應每年繳納殿稅（編下 24:4-10）。 《列下》12:5 所說的殿稅也只是暫時性的捐獻，用為修理聖殿之用。充軍之前曾有一段時期，是國王自己負責供給聖殿祭祀用的牲畜（則 45:17-19; 編下 31:3）。充軍之後，百姓有責捐獻重建聖殿的費用（厄下 10:33）。

但是，到了耶穌的時代，毫無疑問，已經有了定期繳納殿稅的規定（瑪 17:24-27）。史家若瑟夫關於這點也有明確的記載：一切不論居於聖地也或散居他方的滿了二十歲的猶太男子（婦女、僕婢除外），均應每年繳納半個「斯塔特」的殿稅（瑪 17:27），不得用由外邦人，甚至由撒瑪黎雅人借貸的錢來獻於聖殿，並且應利用猶太人自己的錢幣來繳納殿稅。但是自充軍以來，除去一個短時期之外（加上 15:6），猶太人是不准自鑄錢幣的。這就解答了何以在耶穌時代聖殿門口有錢莊的存在（瑪 21:12 等），其目的不外是將當時流行的外幣換成猶太幣值，以繳納殿稅。除了這種親自來耶京獻納殿稅之外，按米市納的記載亦有專人在「阿達爾」月（二三月之間）出外徵收，並且護送數目相當可觀的殿稅至耶京。公元七十年間耶京及聖殿被羅馬人焚毀之後，這種殿稅捐獻的成例仍然存在，但其目的已不再是為耶京聖殿，而是為羅馬的邪神廟宇。


 煉獄（Purgatory, Purgatorium）

在教會的神學上，煉獄是有小罪的，或有罪罰的善人在死後暫時作補贖洗淨自己靈魂的地方，然後才可進入天國，瞻仰天主的聖容。《聖經》上雖然沒有清楚地提到「煉獄」，但是它的觀念在 《舊約》時代已有了。
  1. 《舊約》首先強調每個人對自己的罪惡應負責，在獲得罪赦之後，還應作補贖（智 10:1-5; 戶 20:12; 撒下 12:13, 14）。但是 《聖經》上對煉獄存在的典型的記述，見於 加下 12:38-45。它清楚指出，人死後仍有煉淨靈魂的可能性，世上仍活著的人可以幫助去世的人。當時瑪加伯猶大在戰勝哥爾基雅之後，在自己陣亡的士兵身上，發現一些偶像的符錄，這是為法律所絕對禁止的，於是大家「同心哀求使所犯罪惡，得以完全赦免」（加下 12:42），並捐獻金錢送往耶京，為這些陣亡的士兵獻祭，以補償罪惡。很明顯的，這些罪惡並不是大罪或死罪，因為 《聖經》上說他們是「善終的人」（加下 12:45）。他們的祈禱和獻祭可使這些士兵獲得罪赦（加下 12:45），來自復活並獲得償報，因為他們為上主戰鬥而死。但不可或缺的條件是，他們應先得罪之赦。這段 《聖經》的確強有力地暗示了煉獄的存在，作者並指出猶大的這種信念，是全體士兵及耶京的司祭所贊同的，因此，很可能這種信念早已存在於以民的心目中。當然它與來生的信念是有密切關係的（見 智 1:2）。
  2. 《新約》雖然沒有這端道理的直接教訓，但有些《聖經》記載很能與 加下 12:38-45 先後相映。瑪 12:32 指出人死後仍有獲得罪之赦的可能，但在此節的「《對觀福音》」上，即 谷 3:29 卻指出人死後是不能獲得罪之赦的。瑪 5:26; 路 12:59 謂非等人還了一切債務，絕不能從那裡（獄裡）出來。路 12:48 更將刑罰分成不同的等級，可能在暗示所指並非是地獄的永罰。

聖保祿在 格前 3:10-15 論及傳道員將來在上主審判的日子，要經過火的考驗，經得考驗的就可獲得永生的救援。這裡雖然並沒有指出火的性質，及考驗的地方，但無疑地是在強調這個火有潔淨人靈的能力，補償傳道員在工作上可能犯的些小過錯。在教父中敖黎革乃是第一人利用了這段 《聖經》來證明煉獄的存在。

既然在世界末日的審判時，將只有兩種可能性，即是天上的福樂或地獄的永苦，那麼按理為那些既不能升天又不應下地獄的人，有一個淨化自己的地方——煉獄（見 默 21:27）。


 熙雍（Zion, Sion）

地名及山名，其原意不甚明瞭，可能有「乾地」或「堡壘」的意思。但是它在以民的地理、政治、宗教及詩歌上，卻在指示著不同的人、地、事物。見於《聖經》上的意義，有下列諸點：
  1. 是耶京東南的一個山崗，位於提洛培雍及克德隆谷之間，達味時代耶步斯人的城市，就是建築在這座山崗上，後來亦成為此處居民的名稱（撒下5:7; 編上11:6）。
  2. 概括地指全耶路撒冷城（列下 19:21; 詠 48:12; 69:36; 113:3; 依 1:8; 3:16; 4:3; 10:24; 52:1; 60:14）。
  3. 撒羅滿建築聖殿於摩黎雅山上，但將約櫃迎入聖殿後，熙雍又成了聖殿及聖山的名稱（依 8:18; 18:7; 24:33; 岳 3:17; 米 4:7），而別於「達味城」（加上 7:32, 33）。
  4. 「熙雍的子女」慣指全耶京的居民，或者全以色列民族（詠 126:1; 129:5; 依 33:14; 34:8; 40:9; 46:13; 49:14; 52:8 等）。
  5. 既然聖教會是古代以民宗教的正式繼承者，是以熙雍也指現世上的聖教會而言（希 12:22），或者指天上的耶路撒冷（默 14:1）。
  6. 最後，自十字軍東征時代時始，耶京西南部的山崗，就是晚餐廳的所在地，亦被稱為熙雍。


 猿猴（Apes, Simiae）

這種動物祇兩次偶然見於《聖經》。撒羅滿在國庫豐裕之際，異想天開，妄想與埃及的法郎及亞述帝國的君王相比，學習他們生活的奢華，將一些珍鳥異獸，利用塔爾史士航隊，每三年往返一次的機會，運來耶京供國王養玩，其中就有聖地無出產的猿猴（列上 10:22; 編 下9:21）。至于這批猿猴的出處，學者們咸認為應是印度及錫蘭。


 獅子（Lion, Leo）

古代在聖地中盛產獅子，這由《舊約》即可以證明，蓋僅獅子的名稱即有百餘個。聖地的獅子屬波斯種，較非洲獅子為小，喜臥於洞穴叢林之中（約 38:39-41; 耶 47:5, 6），尤其見於約但河谷一帶（耶 49:19），由此外出襲擊畜牧的羊群（撒上 17:34; 依 31:4; 亞 3:12）。撒瑪黎雅滅亡之後，該處因人煙稀少獅子的繁殖已達到驚人的地步（列下 17:25, 26）。捕捉獅子的方法多是陷阱（則 19:4），祇有年青力壯（民 14:5-18）及智謀多端的人，才可以與獅子對抗（撒上 17:34-37; 撒下 23:20）。獅子的怒吼（亞 3:8）及強大的力量是十分可怕的（撒下 1:23; 民 14:18; 箴 30:30），但牠美麗的形態卻成了古東方許多宮殿及偉大建築物的裝飾品（列上 7:27-29; 10:19; 編上 28:17; 編下 9:18）。

獅子在《聖經》上的象徵意義也不少：雅各伯稱自己的兒子猶大為「幼獅」（創 49:9; 見 戶 23:24; 申 33:22），撒烏耳及約納堂勇猛勝過獅子（撒下 1:23），勇士多與獅子相比（撒下 17:10; 23:20），上主的許多作為亦猶如獅子的怒吼（見 依 31:4; 歐 5:14），兇狠惡霸的暴君有時也比作獅子（箴 19:12; 20:2; 28:15; 德 4:35; 13:23; 詠 8:3; 22:14）。

《新約》時代，獅子雖已自聖地消跡，仍有在古代遺傳的說法之下數次提到了牠：「魔鬼如同咆哮的獅子巡遊」（伯前 5:8; 弟後 4:17），基督是「出於猶大支派中的獅子」（默 5:5），衛護上主寶座的天使中，一位有獅子的形像（默 4:7）。


 痳瘋（Leprosy, Lepra）

見癩病。


盟約[《新約》、禮儀、《舊約》]（Covenant, Foedus [New Testament, Novum Testamentum; Liturgy, Liturgia; Old Testament, Antiquum Testamentum]）

一、前言：

《聖經》分《舊約》《新約》兩大部分，寫於基督前者稱為《舊約》，寫於基督後者稱為《新約》。如今我們將《聖經》何以稱為約，約的意義，約與我們人的關係，略談一二。藉此使我們由對約的瞭解，進而能對此約忠信履行，以期達到天主與人立約的目的。

二、約的字面解釋

約，希伯來文稱為 Berith 。這一字，一說導源於動詞 Barah ，意即「吃」。按在很古時，訂立盟約者，必同吃為訂立盟約所設的筵席，或為訂立盟約而獻於天主之祭肉（創 31:46, 59; 26:28-31; 蘇 9:4; 撒下 3:20）。《舊約》裡曾提及一種「鹽約」（戶 18:19; 編下 13:5），即是這字的最好說明。另一說，以 Berith 導源於動詞 Karath ，「劈開」之意，是由於古時立約時，多將獻作犧牲的牲畜劈開，象徵立約者雙方都有守約的義務，如一方失約，則應如這作犧牲的牲畜受刀劈之刑。是以在古時的立約方式，指狹意的立約，通常必舉行以下兩種儀式：呼求天主（神）作證，並一起吃飯（通常是吃為立約而宰殺的牲畜；參見創 31:53-46）。

三、約的定義

由前段看來，我們可這樣對盟約下一定義：盟約是經一種儀式，即立約的程序，使立約者雙方都受到一種道義上的束縛，有義務來遵守所訂立的約。由這約所產生的效果，而且也可說立約的目的，即是和平幸福，也即使立約者雙方都能依照約的性質與規定，得以和平相處。

四、約的譯文

我們所談的約，如前面所記，按原文是指希伯來文內所用的 Berith ，最早的譯文，當推希臘《七十賢士譯本》。希臘《七十賢士譯本》將 Berith 譯作 Diatheke ，即「遺囑」之意，而未譯 syntheke ，而 syntheke 才是約或盟約之意。希臘譯文所以用 diatheke ，而未用 syntheke ，因為譯者認為人無資格與天主立約，而所謂的「約」全出於天主的仁慈，故用了 diatheke 這字。因而拉丁文也未譯約之本字 Foedus ，而譯作 Testamentum 也即「遺囑」之意。之後，歐西各國，如英、法、意、葡、班等文，無不依拉丁文 Testamentum 一字作為他們稱新《舊約》之名詞，如意文：「Nuovo e vecchio（antico）Testamento」，英文：「The new and old Testaments」等。

五、我國譯文與中文「約」字之意義：

我國，天主教方面，過去一向將新《舊約》譯作「《聖經》」以「經」字有常之意，如《辭海》經字第二解釋：經常也，凡常道常法皆曰經。同時我國一向稱聖賢的著述曰經：如 《十三經》，老子的著作為《道德經》等，因而我天主教徒很早依據拉丁文 Sacra Scriptura 譯為《聖經》，將 Vetus（antiquum）Testamentum，Novum Testamentum 譯作 《古經》，《新經》。但基督教卻很早就譯為「約」，稱全部《聖經》即《古經》《新經》為《新》《舊約》全書。

又「約」字按辭海作：「縛束」，「盟」則解作「誓約」，並引禮曲禮說：「涖牲曰盟」，疏「盟者殺牲歃血誓於神也……」。按這一解釋，與希伯來文（Berith）根據動詞「劈開」之說法，可說不謀而合。

六、約的分析

按《舊約》裡所記述的約，我們可分為人與人所立的約，及天主與人所立的約。

按人與人所立的約，包括不同時代及各階層人士所立的約，為了節省篇幅起見，我們僅提數起，以概其餘。

1、《舊約》裡所記最早人與人立約：

乃亞巴郎與阿摩黎人所立的約（創 14:13）。之後，亞巴郎與阿彼默肋客（創 21:23-31）、雅各伯與拉班（創 31:44-54）、若蘇厄舉基貝紅人（蘇9:3-27）、約納堂與達味（撒上18:3）、達味與阿貝乃爾（撒下3:12-21）、撒羅滿與提洛王希蘭（列上5:26）、拿步高與漆德克雅（則 17:13）等所立的約。由上述所引各節看來，可知立約不須兩邊全屬平等，如漆德克雅雖是君王的身份，但他乃拿步高手下的敗將，基貝紅人則為若蘇厄的戰俘，約納堂當時身為太子，而達味則是平民。

2、天主與人立約

在談及人與人立約後，接著我們便該談天主與人立約，而這也是本文最重要的論點。論及天主與人立約，我們不妨以時間先後來著筆。

《聖經》上明文提及天主與人立約，最早乃天主與諾厄所立的約，天主對諾厄和他的兒子們說：「看，我現在與你們和你們未來的後裔立約……」（創 9:8-17），不過按上述《聖經》所載，天主與諾厄立約，並未採用古時狹意立約的儀式，為此該約只是廣意的約，換言之，只是一種許諾，即天主誓許往後再不以洪水消滅世人而已。

但不少近代學者，根據（德 17:10）之經文「和他們立了永久的盟約」，認為天主在創造了人之後，當人還在伊甸樂園裡時，天主已與人類的原祖，訂立了一永久的盟約。這盟約的意義，積極一方面，亞當當耕種看守樂園，消極一方面，不得吃知善惡樹的果子，亞當若遵守這一盟約，則生，否則，則死。從天主處罰亞當的話，可知亞當也曾完全瞭解天主與他所立的的約，是以他應負沒有守約的全責（參閱 P. E. Testa O.F.M. Genesi，PP.297-298）。不過對天主與亞當立約的事，只是近代解經學者對 德 17:10 經文作的詮釋，從創記述天主創造人類之經文來看，至少未有明文提及約或盟約等字樣。

3、天主與亞巴郎立約

《聖經》上記載天主以狹意的立約儀式與人訂立盟約，是始於與以民的先祖亞巴郎。天主為與亞巴郎立約，事前有一長期的準備，先叫亞巴郎離開他的故鄉，到自己給他指定的地方，即他最後來到的客納罕地去（創 12:1-6）。天主與亞巴郎立約時，命他準備一隻三歲的母牛，一隻三歲的母山羊，一隻三歲的公綿羊，一隻斑鳩和一隻雛鴿，除斑鳩和雛鴿外，將上述的牲畜剖開，並排陳列。當日落天黑的時候，有冒煙的火爐和燃著的火炬，由那些肉塊間經過，——火及煙在《聖經》上，多次原是天主臨在的象徵（見 出 3:2; 19:18）——然後天主與亞巴郎立約說：「我要賜給你後裔的這土地，是從埃及河直到幼發拉的河，就是刻尼人……和耶步斯人的土地」（創 15:9-20）。

不過，天主與亞巴郎立約，不只把上述土地給了亞巴郎的後裔就算了事，從其他經文得知，天主與亞巴郎立約，主要的目的是要使亞巴郎成為一大民族，成為一福源，地上的萬民都要因亞巴郎而獲得祝福（創 12:2, 3; 路 1:53-73; 迦 4:6-8; 羅 4），亞巴郎要為萬民之父，由他要出生一位君王，天主要作亞巴郎及他後裔的天主……（創 17:4-8; 15:7-18）。天主要求亞巴郎祇敬拜他，唯一的真主天主，聽他的吩咐，服從他的旨意（創 17:1, 7; 18:19），立約的標記是他家的男子都要受割損（創 17:10-14）。從天主與亞巴郎立約的儀式看來，天主與亞巴郎所立的盟約，只是單邊盟約，也即是說，天主所賜與亞巴郎的一切，全出是於天主的慈愛。

之後，天主向亞巴郎的後裔依撒格、雅各伯重新肯定他與亞巴郎所立的約（創 26:2-6; 28:13-15）。因重申這約，亞巴郎的天主就成了依撒格、雅各伯的天主（出 3:6-5），而亞巴郎的後裔便成了天主的特選子民。

4、西乃盟約

當天主由埃及為奴之地救出以民來以後，在西乃山以更隆重莊嚴的儀式與全以民訂立了我們今日慣稱的西乃盟約。這西乃盟約實可說是一繼往開來的盟約，前繼天主與亞巴郎所立的約，開創以民的歷史的新紀元，以這西乃盟約天主實踐了與亞巴郎所立的盟約（創 15:7-19），同時也把自己向以民所要求的，啟示了給以民，向以民頒布了十誡（出 20:1-20）。

梅瑟遵天主命，先立了一座祭壇，象徵天主，又立了十二根石柱，代表以民十二支派，即代表以色列全體子民，然後命以色列青年宰殺了牛犢，獻作和平祭獻，取了牛犢的血，一半灑在祭台上，一半灑在百姓身上，後來大家一起吃和平祭祭宴。在向百姓灑血之前，梅瑟先把盟約的條文天主十誡，讀給以民聽，

第一誡，天主說：「我是上主你的天主，是我領你出了埃及地，奴隸之所。除了我之外，你不可有別的神。不可為你製造任何彷彿天上，或地下、或地下水中之物的雕像。不可叩拜這些像，也不可敬奉，因為我，上主，你的天主是忌邪的天主，凡惱恨我的，我要追討他們的罪，從父親直至到兒子，甚至三代四代的子孫。凡愛慕我和遵守我誡命的，我要對他們施仁慈，直到他們的千代子孫」；

第二誡天主說：「不可妄呼上主你天主的名，因為凡妄呼他名的人，上主絕不讓他們免受懲罰」（出 20:2-7）。關於十誡的全文，見 出 20:1-17。百姓聽了，一再答覆說：「凡上主所吩咐的話，我們必聽從奉行」（見 出 24:3-7）。

天主以這莊嚴隆重的儀式，與全以民立了這西乃盟約，天主成了以色列子民的天主，以色列子民成了天主特殊的產業，司祭的國家，聖潔的國民（出 19:5, 6），日後以民得以佔領客納罕許地，在客納罕許地逐漸強大，無非是由於上主雅威本著這盟約而特別賜予護佑，只要以民對這盟約忠實奉行就高枕無憂。為此，日後以民屢遭敵人的攻擊與壓迫，即由於他們對這盟約不忠所致。誠然，日後整個以色列民族的歷史——盛衰興亡——全繫於以民對這盟約是否忠誠或失信（參閱 撒下 7:18-26; 列上 6:11-13; 8:22-53; 列下 17:7-23; 21:1-9, 11-15; 24:19; 25:1-7）。

從西乃立約的儀式看來（即將牛犢的血，一半灑在祭台上，一半灑在百姓身上），西乃盟約實是一雙邊盟約（foedus bilaterale），不似天主與亞巴郎所立的約，只是單邊盟約（foedus unilaterale），為此，雙方都有絕對守約的義務。但日後以民屢次失信毀約，為此屢次遭受天主的懲罰。每當他們遭受到天主懲罰時，他們似乎也有自知之明，知道自己理屈，是以他們只呼求天主記憶他與亞巴郎、依撒格、雅各伯所立的約，而從不敢提及西乃盟約（參閱 出 32:13; 肋 26:42; 申 4:31; 列下 13:23; 編下 30:6; 依 41:8; 51:2; 耶 33:26 等）。由此可以明瞭西乃盟約與天主和亞巴郎所立的約，實有區別。

七、西乃盟約乃《新約》的前奏

由以上所述，不論是天主與亞巴郎所立的約，或是與以民結立西乃盟約，都不是天主立約的最終目的。天主所以與人立了上述二約，其目的無非是為他日後藉默西亞將與人立的《新約》舖路。並且可說，天主與亞巴郎所立的約是為準備立《新約》的第一步，直接是為立西乃盟約作準備，而西乃盟約一方面是天主與亞巴郎所立的約的實現，使亞巴郎的後裔實在成了一大民族，另一方面也是為《新約》直接作準備。在天主與以民立了西乃盟約之後，再沒有另立其他盟約，直到默西亞來臨時，天主才藉默西亞與人訂了一永久，關乎全人類的約，《新約》，因而天主與以民所立的西乃盟約，乃稱為《舊約》，由亞巴郎，或更好說，由人類始祖亞當起，直至耶穌——默西亞——來臨，統稱《舊約》時代。

關於天主藉默西亞訂立《新約》的事，天主是逐漸啟示與人的，除在 創 3:15 已告知人類將有一救主外，有上述與亞巴郎所立的約及藉梅瑟與以民所訂立的西乃盟約。天主在與亞巴郎立約時曾說：「有一君王將由你而出」（創 17:6），在立了西乃盟約後梅瑟對以民訓話時，也曾這樣說：「上主，你的天主，要由你中間興起一位像我一樣的先知，你們應聽信他」（申 18:15, 17, 19）。日後天主藉納堂先知告知達味說：「你的家室和王權，在我面前永遠存在，你的王位也永遠堅定不移」（撒下 7:16; 編上 17:14），無疑這是指由達味後裔所出的默西亞而言，因為不論是達味自己，或繼承他王位的諸君王，無不一一先後死去。

再後，更清楚論及《新約》的，有依撒意亞、耶肋米亞、厄則克耳等先知，如 依 42:6：「我、上主，因仁義召叫了你，我必提攜你，保護你，立你作人民的盟約，萬民的光明；」又如 耶 31:31-34：「看，時日將到，上主的斷語，我必要與以色列家和猶大家訂立《新約》，不像我昔日——握住他們的手，引他們出離埃及時——與他們的祖先訂立的盟約，……我願在那些時日後，與以色列家訂立的盟約——上主的斷語——就是：我要將我的法律放在他們的肺腑裡，寫在他們的心頭上：我要作他們的天主，他們要作我的人民……」（參閱 則 36:25-29; 39:29）。由上述諸先知的話，可知未來默西亞將立的《新約》，是內在，屬於恩寵，而普及萬民的（依 42:6），其目的乃是和平（依 54:9, 10），即人類與天主間的和平；而且這《新約》也是單邊性的，因為先知把這《新約》與天主和諾厄立的約相比，而天主與諾厄立的約，原是單邊性的。總之，天主藉先知們的言論，逐漸啟示給人，未來的默西亞行將立一《新約》，其性質和西乃盟約大有分別。

八、耶穌基督訂立《新約》

及至默西亞耶穌基督降生成人時，聖母瑪利亞和匝加利亞已異口同聲讚頌天主說：天主實踐了他曾誓許與聖祖亞巴郎的救援（路 1:54, 55, 69-73）。到了天主父預定的「時辰」，耶穌以他身為大司祭的身份，在他受難的前夕，以他第二天即將為救贖人類所要流的血立了《新約》說：「……這是我的血、《新約》的血，為大眾傾流，以赦免罪過」（瑪 26:28）；或如《路》所載：「這杯是用我為你們流出的自而立的《新約》」（路 22:20; 參閱 格前 11:25）。無疑耶穌是針對西乃盟約而言，其意不外是說：西乃盟約是以牛犢的血，而我立的約則是以我為你們傾流的血。牛犢的血自然不能和耶穌的血相比，是以這《新約》不拘是從立約的中人——梅瑟——耶穌—或是從立約所用的犧牲——牛犢的血——基督的血—來說，遠超過西乃盟約千倍萬倍。為此，《新約》的效果—潔淨人的良心，消除人的罪過，如耶穌自己所說：「為大眾傾流，以赦免罪過」，也遠遠超過《舊約》——祇淨化人的肉身，即祇發生法律方面的效果（見 希 9:13, 14）。

九、《新約》與《舊約》的區別

關於《新約》與《舊約》的區別，聖保祿宗徒有極精闢極透徹的講論。如眾周知，聖保祿原屬法利塞黨人（斐 3:5），曾在猶太人中極負盛名的經師加瑪里耳足前，對法律受過極精深的教育（宗 22:3），是以聖保祿對《舊約》有極深刻的研究與瞭解。但在他的書信內，一再闡明耶穌所立的《新約》與西乃盟約——即《舊約》有著天壤的區別。《新約》在於神，不在乎文字，因為文字叫人死，神卻叫人活（格後 3:6）。《舊約》使人成為（法律的）奴隸（迦 4:22-31），而《新約》使人獲得自由，即使人由罪惡和死亡的法律下獲得自由（羅 8:1-4），使人成為天主的子女，可稱呼天主「啊爸，父啊！」（羅 8:14-17），是新受造（迦 6:15; 格後 5:17; 弗 2:11-22）。關於《新約》，聖保祿正如前面所提及的依撒意亞、耶肋米亞、厄則克耳等先知所說的《新約》，是內在的，即寫在人心上的、和平的盟約，是以聖保祿和先知們，可說正前後互相輝映，妙然托出這《新約》的無限珍貴。為此，我們也就明瞭何以聖保祿稱法律（《舊約》）是我們的啟蒙師（迦 3:24），換言之，也即我們前面所說的，《舊約》乃《新約》的前奏，《舊約》只是為《新約》舖路，只是為準備《新約》，因而是有時間性的，即短暫的，而《新約》才是《舊約》的完成，因而是永遠常存的。

十、結論

總之，無論《新約》《舊約》，甚至可說，由創世，即由天主創造人類以來由，天主始與人類中第一人——亞當——所立的約，與以民的聖祖亞巴郎、依撒格、雅各伯、再後與以民在西乃山上所立的西乃盟約，以及最後默西亞救世主所立的《新約》，無非是為彰顯天主對人類的愛，且因而實現了他救贖全人類的計劃。從此可知人因了這約和天主所有的關係，人是否得救，只看人是否忠誠履行遵守天主與人訂立的盟約，正如聖奧斯定所說：「天主為造你，無需乎你，天主為救你，卻需要你的合作」——遵守盟約。

見梅瑟五書、亞巴郎、梅瑟、西乃。


 睡眠（Sleep, Dormire）

睡覺在巴力斯坦的溫暖氣候之下，不是一件難事，任何地方都是睡覺的好處所（創 28:11），甚至有很多的窮人都蓆地而睡，也有輕便的手提床（瑪 9:6; 若 5:9, 10）及毛毯的儲備（民 4:18），普通是日間用的外衣或大氅（撒上 19:13），是以它在日落之前應歸還原主，作為夜間避寒之用（出 22:25, 26; 申 24:12, 13）。

1、在《舊約》中：睡眠不祇是勞苦之後的休息（訓 5:11），而也是一種與死亡十分相似的生理現象，是以惟有在天主的照顧扶持之下，人才可以安然而眠，等候第二天的來臨（詠 3:6; 4:9; 箴 3:24），因為上主不眠不息的（詠 121:3, 4）。操心憂慮使人難以入睡（訓 5:11; 創 31:40）。懶人的貪睡會帶來不幸（箴 6:9-11; 20:13; 23:21）。

上主不祇保護睡眠的人，而且不時也在夢境之中（見夢條），將啟示賜與人（創 28:12-16; 約 4:13-17; 33:15-18; 耶 31:26; 瑪 1:20-24）。有時是天主自己使人沉入夢鄉，如亞當（創 2:21）、亞巴郎（創 15:12）及撒烏耳等（撒上 26:12）。

2、在《新約》中：睡眠在《新約》中有兩種意義：

（a）按字意的睡覺：若瑟在夢中得天使的指示（瑪1:24），耶穌過加里肋亞海在船上小睡時，起了大風暴（瑪 8:24; 谷 4:38; 路 8:23），耶穌山園祈禱時，伯多祿、雅各伯及若望昏昏而睡（瑪 26:45; 谷 14:37, 41; 路 22:45, 46），厄烏提曷在特洛阿聽保祿夜間冗長的講道時睡熟，自三樓墮下（宗 20:9）。其他有關睡覺的地方有 瑪 13:24; 28:13; 谷 4:27; 若 11:12, 13; 得前 5:7。

（b）按寓意的睡覺：猶如《舊約》，睡眠在人心理上是很相似死亡的生理現象，因此，在《新約》上有時與死亡同意。耶穌復活雅依洛的女兒時，向圍觀的人說：「女孩沒有死，只是睡著了」（瑪 9:24; 谷 5:39; 路 8:52），復活拉匝祿時亦然（若 11:11）。睡眠亦是懶惰懈怠的象徵，所以保祿勸勉教友們說：「現在已經是由睡夢中醒來的時辰了」（羅 13:11; 弗 5:14）。它也是罪惡的象徵：「所以我們不當像其他的人一樣貪睡，卻當醒寤清醒」（得前 5:6）。

見夢。


 碑碣（Stele, Stela）

碑碣或石柱，希伯來文作「massebah」或「massebet」（撒下 18:18）或「Siiun」（耶 31:21; 48:9）， 《七十賢士本》譯作「Stele」或「semeion」或「lithos」，《拉丁通行本》譯作「titulus」或「lapis」。這些碑碣用途不一，或為刊載史事為能流傳久遠，或為裝點廟宇宮殿，或為指點路程界限，或為供作神明象徵。樹立石柱當神明崇拜，已屬偶像崇拜（參見偶像崇拜和立像條）。此外，碑碣與所謂自天而降，奉為神明的「聖石」（baitulos, baitylia）有別。本條所謂碑碣，是指不含宗教性，為歷代君王或將帥或私人，為記念重大事蹟所設立的碑碣，不論其所在地是廟宇或宮殿，不論其上是否有無刻文和圖形，概謂之碑碣。

古代民族，不分中外，都有金石文獻。為使重大事件留傳久遠，最簡便而又最實際的方法，自古以來是勒石，為此，考古學家在古代遺蹟或廢墟中，常發現或發掘得一些記事的碑碣。在巴力斯坦本土和與巴力斯坦發生關係的地區內，自上世紀末，就發現了不少大小不一，殘缺或完整的碑碣。這些碑碣形狀不一，但大抵說來，雖有呈圓形或稜形的，但多半還是呈上圓下方的板形。一些碑碣上的刻文和圖像，學者已考出其中的含義，有些尚在研究推敲中。由研究所得，我們得知公元前二千餘年民族的政治、軍事、宗教、社會生活的歷史，對於研究 《聖經》有莫大的幫助，其中所記有與《聖經》史事有關者，尚可以彌補《聖經》史料之不足，為此，考古學家，尤其《聖經》考古學家，很重視這些載有刻文和圖形的碑碣，其最主要者有：

一、一九○一年十二月至次年正月間，摩岡氏（Morgan）在穌撒發現刻載哈慕辣彼法典的哈慕辣彼碑。其上刻戴的法典，提供了不少有助於明瞭 《梅瑟五書》記載的史料和法律的條文。此碑現存於巴黎Louvre博物館內。發現後不數月，全部譯文即已刊行於世。此碑是在公元前十八世紀建立的。

二、一八六八年在耶路撒冷傳教的德國教士克來因氏（Klein）和在法國使館任職的東方學家客肋孟岡諾氏（Clermont-Ganneau），先後於摩阿布舊城狄朋境內發現了默沙王碑。此碑是至今在巴力斯坦所發現的最重要的歷史遺物，其上冗長的刻文是記述默沙王的武功，對於列王紀的記載提供了不少經外絕對可靠的史料（參見 列下 1:1; 3:4-27）。有了這一刻文，對於以色列王耶曷蘭和猶大王約沙法特聯盟進軍作戰的結果，以及當時南北兩朝與厄東及摩阿布的政治狀況，有了更清楚的認識，宜與 列下 3；編下 20:1-30 參照對讀。此碑發現之初，甚為完整，但當地阿剌伯人見外來歐洲人士異常重視這塊石碑，以為其中藏有珍寶，就用火將石碑燒熱，潑以冷水，使之爆裂，分為數塊。幸好法國使館職員客肋孟岡諾氏事先已設法僱用一個阿剌伯青年拓印了一張碑帖；事後他又設法覓得了較大的碎塊，依原形嵌好，照拓帖補入殘缺部份，存立於巴黎 Louvre 博物館內。此碑立於默沙王晚年，即約在公元前九世紀中葉，現有多種譯文問世，為經學界一重要文獻。

三、一九三○年曷斯飛得氏（G. Horsfield）在離阿曼南部約七十公里巴路哈廢墟（Balu'ah）地面發現了所謂「巴路哈碑」。碑上刻有文字和圖形。由刻文遺跡看來，此碑當曾再度使用。學者對於其上的刻文和圖形尚未作出結論，但考得其再度使用時期，是在公元前十二或十一世紀左右，由碑形和舊有模糊不清的刻文看來，此碑當屬於公元前二千餘年的遺物，苟如此，則當時巴力斯坦的文化程度，就不如我們現所想像的那麼低。此碑現存於阿曼博物館內。

四、美國賓夕法尼亞（Pennsylvania）大學先後三次於一九二一至二三年，一九二五至二八年，一九三○至三三年，發掘了貝特商，昔日埃及邊防要塞，掘得了一些公私立的碑碣，其上的刻文和圖像，大部分是關於公元前十五世紀至十一世紀埃及王朝的事。兩塊屬色提王一世（Seti I 1321?-1300?）的石碑，其中較小的一塊，色提法郎述及自己武功，在其克勝的民族中就有「哈丕魯」（Habiru），即希伯來民族。

五、一八九五∼六年，培特黎氏（Petrie）在底比斯發現了埃及第十九朝代法郎「默乃弗大碑」。默乃弗大（一二三二？∼一二二四？）是辣默色斯二世的兒子，色提二世的父親。辣默色斯二世（一二九二？∼一二二五？）在位甚久，默氏因父年老，曾代父攝政；自己在位時，又立子為王，助己行政；所以他在位的時期並不久長，但他給後世留下的大建築物多而且重要。他的墳墓，他父親及兒子的墳墓和屍體（木乃伊），先後於一八八一年至一八九八年為人所發現。據學者的考定， 《出谷紀》（1:8-11）提及的辣默色斯法郎即是辣默色斯二世，而以以民出走，過紅海，入西乃曠野，是在默乃弗大為王時，所以對於他的刻文，學者特別注意。在這碑上刻的是他得勝巴力斯坦仇敵的凱歌，其中就明明提到以色列民族慘遭蹂躪。至今出土的埃及古物祇有這碑明文提到以色列民族，而且僅祇有兩句。學者就問：這在巴力斯坦的以色列民族，是由埃及進入巴力斯坦的以民，或是雅各伯家移入埃及前，在巴力斯坦遺留下的一部份希伯來民族，無法決定。如果是由埃及進入巴力斯坦的，那以民出走埃及，不是在默乃弗大治下，而是在他父親辣默色斯二世治下。此碑現存於開羅博物館。

此外，在撒瑪黎雅、默基多和阿巿多得等地，也發現了一些殘缺的碑碣，其上的刻文和圖像都有助於《聖經》的研究。最後值得一提的，是我國古代亦有不少刊載史事的碑碣，其中最特殊的是將經書勒石留傳後世的石經。始於漢平帝元始元年（公元一年），刻有古文 《易》、《書》、《詩》、《左傳》四經；漢靈帝熹平四年（公元一七五年），刻有《易》、《書》、《詩》、《儀禮》、《公羊》、《論語》六經；以後歷代相繼續刻，或補刻，至清高宗乾隆五十八年（公元一七九三年）， 《十三經》石刻皆備。此實為人類民族歷史上一罕見的創舉。

見偶像崇拜、立像、哈慕辣彼、默沙。


 禁食 [齋戒]（Fast, Iejunium [Ieiunium]）

所謂禁食，在《聖經》上是一種自謙自卑的表示，也就是在天主前「低頭」的意思（依 58:3, 5; 詠 35:13）。它在於部份的或全部的對食物及飲料的禁絕。本來公開、全體的及有週期性的禁食，在梅瑟的法律上祇有一天，就是在每年七月初十的「贖罪節」那一天（肋 16:29; 23:27; 戶 29:7; 宗 27:9）。充軍之後，才有每年四、五、七、十月的一天的禁食，以記念聖殿的破壞（匝 7:3, 5; 8:19）。除上述者外， 《聖經》上所多次提及的其他一切禁食日，都是無週期性的禁食。

個人私自禁食的習俗，雖然自古就見於以民之間，充軍之後更是照行不衰，且有過之而無不及。法利塞人每週禁食兩次（路 18:12，在星期一及星期四），若翰的門徒也屢次禁食（路 5:33），初期的教會亦然（宗 13:2, 3; 14:22），聖保祿且以身作則（格後 11:27; 見 6:5）。

普通禁食是以一天為限，至黃昏為止（民 20:26; 撒上 7:6; 14:24; 撒下 1:12; 3:35），但也有數天的（厄下 1:4），三天（多 3:10; 加下 13:12），三天三夜（艾 4:16），七天（撒 上 31:13; 編上 10:12），三個星期（達 10:2, 3），四十天及更多日期的禁食（出 34:28; 申 9:9; 列上 19:8; 友 8:6; 瑪 4:2; 路 4:2），但在安息日及其他慶節則不應禁食（友 8:6）。

禁食的動機各有不同：有為表示對愛人、近人死亡的痛苦而禁食者（撒上 31:13; 撒下 1:12; 3:35），有為求天主助佑而禁食者（民 20:26; 編下 20:3; 艾 4:16; 加上 3:47; 加下 13:12），有為求主免除痛苦而禁食者（撒下 12:15-17; 詠 35:13），此外，尚有行危險路途之前的禁食（厄上 8:21-23），為明瞭天主啟示的禁食（達 9:3; 10:2, 3, 13），決策之前的禁食（宗 13:2, 3; 14:22），為求罪之赦及補贖的禁食（撒上 7:6; 列上 21:12; 岳 1:14; 2:12, 13; 納 3:7-9）等。

禁食、齋戒雖然是很嚴厲的克苦行為，但不一定都有高尚的價值，這要依人意向的純正及心靈的正直而定（依 58:3-7; 耶 14:12）。耶穌也教導我們，尋求虛榮的禁食是不會得到天主賞報的（瑪 6:16）。但無論是在 《舊約》或在《新約》上，禁食的本身常被視為美好的善行，耶穌自己向來未表示過有意廢除禁食的苦行，相反，卻預告他的門徒將要守齋禁食（瑪 9:15; 參見 瑪 4:2; 6:17, 18; 17:21）。


 稗子（Darnel, Zizania）

見莠草、稗子[莠子]。


 經文（Text, Textus）

《聖經》經文在印刷術發明之前，祇有靠手抄本傳於後世。任何人都知道，《聖經》的原著真本，沒有一本會傳流到後世。因此目前為鑑定經文，祇有依賴最古的抄卷或譯本（見 《聖經》抄卷和《聖經》古譯本）。今將《聖經》原文的古抄卷，簡略介紹如下：

一、《舊約》：

目前我們所有的最古老的《舊約》《聖經》原文抄卷，是出自谷木蘭團體，學者皆公認這些抄卷，是屬於公元前二世紀的。在這些抄卷中，發現了一部完整的 《依撒意亞》和一部不甚完整的《依撒意亞》，並發現了所有的《舊約》經書的片斷（《艾斯德爾傳》除外）。大部分前先知書（即由《蘇》至《列下》）的希伯來經文，與 《七十賢士譯本》大致相同，但在後先知書中（即由《依》至《拉》），《耶》則顯示出兩種經文，一種合於《七十賢士譯本》，另一種則合於《瑪索辣經文》（詳見耶肋米亞書條）。

在谷木蘭古抄卷發現之前，《舊約》希伯來原文最古老的抄卷只屬於公元第十世紀中葉，其中尤以亞郎本阿協爾《舊約》全書為著（Aaron Ben Asher），它的抄本保存於列寧格勒（Leningrad）抄於一○○八年。此後大部分抄卷都屬於這一系，祇有很少的一部分屬於本納斐塔里（Ben Naphtali）的家傳。無論是本阿協爾家傳或本納斐塔里家傳皆源於巴力斯坦，即西方 《聖經》學院，以別於巴比倫的東方《聖經》學院。自公元六世紀起，東方與西方《聖經》學院的經師，不但負責仔細抄寫標準的希伯來原文經文，並且還附加上了綴音符號。這些經師即是所稱的瑪索辣經師。他們所訂定的經文，即稱為 《瑪索辣經文》。這些瑪索辣經師的確很忠實地將 《聖經》經文傳於後世，這可由出於谷木蘭的抄卷作有力的證明。

二、《新約》：
  1. 紙草紙抄本：目前所發現的最古老的《新約》希臘文經文抄卷，是寫在易碎的紙草紙上，但在埃及乾燥的氣候中，給我們保留下來了不少。最主要的殘片有：屬於公元一五○年的 John Ryland Papyri ，屬於二○○年的 Bodmer Papyri ，屬於二二○年的 Dura Europos Papyrus 屬於二二○年的 Oxyrhynchus Papyri ，以及屬於三世紀的 Chester Beatty Papyri 。
  2. 羊皮抄卷：由公元第四世紀始，抄寫者開始使用較貴的羊皮作抄寫希臘文《新《舊約》《聖經》之用。其中最主要者為：《梵蒂岡抄卷》（簡稱 B 卷），屬於第四世紀； 《西乃抄卷》（簡稱 S 卷），屬於第四世紀；《亞歷山大里亞抄卷》（簡稱 A 卷），屬於第五世紀初葉；《厄弗稜抄卷》（簡稱 C 卷），屬於第五世紀；《華盛頓抄卷 》（簡稱 W 卷），屬於第五世紀，《貝匝抄卷》（簡稱 D 卷），屬於第六世紀。這些抄卷都是以大楷寫的，是以稱為大楷抄卷。由第九世紀始，出現了以小楷抄寫的抄卷，是以稱之為小楷抄卷。

除了上述的主要抄卷外，《新約》抄卷不下數千種之多，經過曷爾特和委斯苛特（Hort-Westcott 1881）細心研究之後，將這些抄卷分門別類，歸納為幾個主要來源：

  • 西方校訂本，以 D 卷為代表，可以溯至第三，甚或第二世紀；
  • 亞歷山大里亞校訂本，以 B 和 S 卷為代表，現代出版的，希臘文《新約》 《聖經》多依據此種經文；
  • 安提約基雅——君士坦丁校訂本。多數為小楷抄本。
    •

    當然沒有一種校訂本可說與原本完全一致。不過，學者皆以亞歷山大里亞校訂本為最好的繕本。當然在鑑定經文時，亦應參照其它的校訂本。《新約》的抄卷雖多，異文也多，不過可說：百分之九十以上的經文是毫無疑問的，其它的經文，則應由專家來作工夫了。


 經義（Meaning of Holy Scripture, Sensus S.Scripturae）

本文「經義」，顧名思義是願對《聖經》的經文或字句，應作如何解釋，予以陳述。如所周知，讀書難，讀古書更難。但《聖經》不祇是古書，而更是「天書」，因為 《聖經》的作者，不祇是人，而且有天主為作者。甚至天主是主要的作者，而人祇是次要的工具性的作者。為此，稱《聖經》上的話，是天主的聖言，正因此，為明瞭及解釋 《聖經》絕不能完全如解釋其他任何著作一般。因而，除了如為明瞭其他著作應遵循的通例外，尤應特別注意：《聖經》主要作者——天主——所願說的是什麼。是以 《聖經》的經意，正確的說，可分為二種，一為字意，一為預像意。今分述如後：

一、字意：

首先，《聖經》也猶如其他著述，每一句話常有一字意，即作者按某一字在字典裡所有的意思，並按照文法以及歷史背景，所願發表的意思，換言之，也即我們慣常所說：「照字面來講的意思」。如 若 6:55 耶穌說：「我的肉是真實的食品，我的血是真實的飲料」，那末，按字意講，無疑耶穌是真叫人吃他的肉，飲他的血。

此外，字意又可分為本意與借意兩種：

(一)、本意：即某一字本來所有的意思，如上所引 若 6:55 的話，肉字，血字，食品，飲料等的本意。

(二)、借意：借意，有時也可稱為喻意，是作者用某一字為說明與某字的本意相似，但不是某字的本意，換句話說，作者所用的字按字的本意是指的某一種事物，但作者的意思卻是用該字指另一事物，如 若 1:36 若翰看見耶穌走過，便注視他說：「看，天主的羔羊」。這「羔羊」二字在本節即是借意，羔羊按字的本意，如眾所知，原是指一無靈動物，而耶穌卻是人而天主，是以若翰稱耶穌為羔羊，絕不是說，耶穌是一無靈動物，而是就羔羊溫良的本性，來比良善心謙的耶穌；又 《舊約》時代以羔羊為祭獻天主的祭品，而耶穌日後，被釘於十字架上把自己當作祭品獻於天主聖父，為贖人罪，是以稱耶穌為羔羊，即以羔羊與耶穌所有的相似處，來比喻耶穌或代稱耶穌，為此羔羊只能以借意或喻意來解釋。

喻意，又包含比喻、寓言、象徵、謎語等數種意思。

  1. 比喻：是用一種故事體的敘述，這故事可能是編造的，但可能有事實的根據，為說明另一端真理，如 路 10:25-39 所載，慈善撒瑪黎雅人的比喻，可能是耶穌所編的故事，但也可能是真有其事，不過耶穌設此比喻的用意，是要教導人，當泛愛眾人。至於耶穌所講有關「天國」的比喻，如「天國好像……」，也都屬這類喻意的範疇。
  2. 寓言：是一種純編造的故事，而實際是不可能有的事。全部《聖經》內，只有兩個這類的寓言，即 民 9:8-15 和 列下 14:9：《民》是記述植物要選立一君王的故事，而 《列下》是記述荊棘要求香柏把女兒嫁給它的兒子；前者的意思是說，好人，真正有才學的人不得志，而後者是喻人的不自量。
  3. 象徵：是以一種東西，或一種行動來表示某一觀念：以東西，如鑰匙，象徵權柄， 瑪 16:9 記載，耶穌將天國的鑰匙交與伯多祿，是象徵耶穌將管理教會的權柄交與伯多祿（參閱 依 22:22）；以行動，如 宗 21:10, 11 記載，一個名叫阿加波的先知，以保祿的腰帶，將自己的手綁起來說：聖神這樣說：「猶太人要在耶路撒冷這樣綑綁這條腰帶的主人，將他交在外邦人手中」，阿加波這一象徵行為很顯然說出保祿將在耶京所有的遭遇。此外，還有象徵神視，或象徵異像以及象徵數字。象徵神視如 則 35:1-14 所載枯骨復活的神視，乃象徵以民日後的復興；又如 匝 1:7-6:8 一連載有八個神視，其象徵可參閱思高譯本在 《匝》書所寫的注釋。至於象徵數字，如七、十二是象徵完整與齊全，七之一半，即「三個又半」，十二之一半，「六」，則象徵欠缺與不完整。七與十二的倍數，十四、二十四，則更為齊全完整。十是大數，而千是指一個幾乎無限定的龐大數字（見默及該書內所有注解）。甚至以數字來作某人的暗號或密碼（Gematria），如 默 13:8 所載「他的數字是六百六十六」。
  4. 末後，本意除上述分析外，又有顯意和暗意或暗含意二種。顯意，即照字面來說，顯而易明的意思，如 若 1:14 「聖言成了血肉」，這意思顯而易見地是說，聖言成了有血有肉的人。可是一個人，該是有靈魂有肉身，那末聖言既成了人，也即是說聖言成了一個有靈魂有肉身的人，這樣「靈魂」、「肉身」便是「聖言成人」一句內的暗含意。

二、預像意：

除上述字意外（包括上述對字意所作的分析），《聖經》內，也祇有《聖經》內，（其他書內是不可能有的，因為只有《聖經》有天主為作者），有所稱謂的預像意。預像意的意義是， 《舊約》裡某些經句所陳述的人、物、事，除在各該處所有的字意外，尚有預指《新約》內的人、物、事之意，而這預像意只為《聖經》首要作者——天主——所選用，而 《聖經》的次要作者——人，連知道也不知道，如《舊約》裡的人：亞當、達味、默基瑟德等；物：如瑪納、銅蛇；事件：如諾厄時代的洪水方舟，是 《新約》裡耶穌、聖體聖事、被釘於十字架上的耶穌、耶穌所立的聖教會的預像。對每一預像意，須有三個條件：一、預像（Typus），二、預像所指的人、事、物（Antitypus），三、預像與預像所指的人、事、物之間的關係，或相似點，而這相似點也可以從反面來反映，如亞當是基督的預像，如聖保祿所說：「就如因一人的過犯，眾人都被定了罪，也因一人的正義行為，眾人也都獲得了正義和生命……」（羅 5:12-21），是以亞當為基督的預像的相似點，即從反面來反映。至於瑪納為聖體的預像，其相似點是：就如瑪納在曠野裡養活了以民，使他們得進入福地；同樣聖體在這苦世養活人靈，使人得升天堂，不過瑪納與聖體之間，仍有一不相同處，瑪納只使人得到今世短暫的生命，而聖體更使人得到來世的永生（見 若 6:52, 53）。如上述三個條件中缺少一個，便不能說某節經文有預像意。

至於為確知某節某句經文有預像意，不是解經學者憑邏輯所可推論出的，而必須依據另一啟示，即因聖神默感下所寫的《新約》，或由教會根據傳統而加以認可或證實，因為聖教會有責，因而也有權來詮釋 《聖經》，否則只憑私人意見，便難免有臆測或穿鑿之嫌，那就有違《聖經》原意了。

總之，上述兩種經意，（字意和預像意），也祇有上述兩種經意，為《聖經》的原意，也即為天主默啟的經意，至於經學家所稱附合或適合意（Sensus accomodatitius），既非 《聖經》原意，故略而不談。


 經師（Scribe, Scriba）

經師是充軍期間，敬畏上主（德 38:39）和精通法律的人（厄上 7:6, 10, 11）：他們是充軍的猶太人的精神領袖，給他們翻譯和解釋梅瑟法律（厄下 8:8; 13:24），因此，很受當時的猶太人的尊敬（加下 6:18; 德 19:1-15），他們有些出自貴族或司祭家族，但大部份是平民階級。當時最馳名的經師是厄斯德拉（厄上 7:6）和匝多克（厄下 13:13）。

《新約》時代的經師，也就是由這些經師傳襲而來的：他們也是「法學士」（瑪 22:35; 路 10:25; 宗 5:34），對祖傳的法律受過精確的教育（宗 22:3），且全是出自平民階級（瑪 2:4）。他們大部份是法利塞黨人（谷 2:16; 宗 23:9），也是公議會的議員，且在公議會中很受長老們的敬重（宗 5:34-39）。他們享有立法權（瑪 23:4）、司法權（路 22:66; 宗 5:34; 23:9）和司教權（瑪 23:2; 宗 22:3）。

耶穌時代的經師中，雖然也有追求真理的（瑪 8:19; 谷 12:32-34; 路 20:39），但由於大部份是法利塞黨人，因而他們多是應小心提防的（谷 12:33）變質經師，與法利塞人同流合污，因此，也與他們一同受到耶穌嚴厲的譴責（瑪 23:13-36），因為他們的作風不合天國的標準（瑪 5:20），他們的傳授缺乏權威（瑪 7:29），他們只傳授人的規律（瑪 15:8），多次與天主誡命衝突（瑪 15:3）。正是為了這個緣故，他們與法利塞人常留心尋隙控告耶穌（路 6:7; 11:53, 54; 若 8:3-6），在公議會定耶穌的死罪（瑪 26:57-66），並且在加爾瓦略山上嘲笑他，直至他死去為止（瑪 27:41-43）。他死了以後，還是他們與長老們難為他的宗徒（宗 4:5），追逼他的門弟（宗 6:12），迫害他的教會（宗 8:1）。

至於經師的培養，並非朝夕的事：誰要成一位經師，就得多年跟著一位名師（宗 22:3），將他口授的《聖經》講解牢記在心：這些講解多包含在史訓內（米德辣市 Midrash ）。誰記得最多和最清楚，誰就是高足弟子。如此者，直至四十歲方可領覆手禮，成為「辣彼」（參閱 瑪 23:7），有權公開講解法律（參閱 若 7:15）。當時的經師分嚴寬兩派：前者由霞瑪依（Shammai）作領袖，後者則由希肋耳（Hillel）為首領。聖保祿的老師加瑪里耳（Gamaliel）就是屬於後一派的（宗 22:3）。

公元七○年，聖殿被焚後，《舊約》的司祭職廢除了，經師則取而代之。他們以雅木尼雅（Jamnia）為中心，專心研究《聖經》，成了日後猶太主義的支柱。他們的傳授，載在米市納中。當時著名的經師，有依市瑪耳（Ismaelben Elisha）和阿基巴（Rabbi Akiba）：他們在巴爾苛刻巴的叛亂中殉教；此外有猶大（RabbanJuda ben Nashi）、息孟（Simon ben Gamaliel II）以及曾與聖猶斯定辯論過的特黎豐（Tryphon ben Tarphon）。


 經匣（Phylacteries, Phylacteria）

見門框。


 經外法律（Halacha）

見哈拉卡。


 罪（Sin, Peccatum）

「罪」是全部《聖經》的一項主要概念。表示罪過和邪惡的名詞，經書上約有五十個。除了名詞或動詞以外，《聖經》還充滿著犯罪的記述，使我們對罪過的性質和效果洞悉無遺，也使我們在從事訓誨世人棄惡遷善的事宜上，獲得豐富的資料。以下我們略講（一） 《舊約》中罪的概念和教理；（二）以民的罪；（三）罪的赦免；（四）《新約》中罪的赦免：甲、聖若望的罪惡觀；乙、聖保祿的罪惡觀。

一、《舊約》中罪的概念和教理

按照《聖經》，不論《舊約》，《新約》，罪過為：在思、言、行為上，違反天主旨意的某種舉動。準此，按《聖經》的教理，自然可推論出人一生的整個活動，應隨時隨地適應天主的旨意，一不服從，就是「罪」。由此，也可以推論： 《聖經》所主張道德並不屬於「自律」，而是屬「他律」的；就是說，人的道德在於符合天主的旨意，而人的罪惡在於背棄天主的旨意。指示罪過的概念，希伯來文那許多名詞中使用得最多的——hatha 就表明以上的意思，因為 hatha——中文普通譯作罪過——有不適中，不及，或按一些比較新近的學者：開罪，得罪某人，即得罪天主等意思。在思高譯本 《聖經》裡，其他指示罪過的主要名詞，有罪行、惡行、過犯、罪惡、邪惡、惡、愆尤、惡事、罪、錯誤，無心之過、虛無、虛偽、罪孽、不義、過犯、過失等。

罪的觀念，各宗教有所不同，因此，對罪過的感觸也有輕重深淺之別。大概可說，在惟一神論宗教內，罪的感觸很深，而在多神論宗教內，就沒有那麼深重。明白這點，我們對回教，尤其是 《舊約》和《新約》內的宗教視罪過為浩劫，就不覺為奇了。

罪的性質和效力在《舊約》中描述得最透徹的，也許要算 依 59:1, 2 所記載的了：「看哪！並非上主的手短小而不能施救，並非他的耳朵沉重而不能聽見，而是你們的罪孽使你們和你們的天主隔絕，是你們的罪惡使他掩面不肯俯聽你們」。按這句話的意思，罪惡是一種叫人與天主隔絕的行為，更具體的說，是一種違反天主旨意的行為，如流人血、撒謊、咒罵、妄訴、不照公正行審、欺壓人、思念邪事等都是（依 59:3-8）。假如要仔細研究罪過的本性、原因和效力，按 《聖經》的教訓，罪乃是拒絕天主命令的驕傲行為，這很清楚地，在原罪的敘事中（創 3）及其他各種大罪的行為上可見一斑；換言之，人每次犯大罪，就是採取「自律」而捨棄「他律」，即天主法律，他要自治而拒絕造物主的治權。

元祖在樂園所犯的罪，是一個內在和外在的驕傲行為。厄娃一聽見蛇的話，便對天主的話感到疑惑，且頓起傲心。「你們將如同天主一樣知道善惡」（創 3:5），就是說，你們自己會決定甚麼是善的，甚麼是惡的，可任意而行。魔鬼指示天主有如人的敵手，於是元祖就不相信天主的話：「那一天你吃了，必定要死」，而相信了魔鬼的話：「你們將如同天主一樣，知道善惡」。的確，以天主為自己的敵手，妄想擺脫天主的關係，其居心驕傲忤逆，昭然若揭。他們一犯了這重大罪惡，便與天主「隔絕」，人性遭受了浩大的變化：犯罪以前，「男女二人都赤身露體，並不害羞」（創 2:25），犯罪以後，兩人害伯天主，「躲藏在樂園的樹林中」（3:8）。天主為懲罰他們，遂將他們逐出樂園，又給他們注定死亡（3:22-24; 參見 智 2:23-25; 羅 5:12），禁止他們摘取生命樹的果子（3:22），指定工作為男人的一項終身勞役，生產子女為女人是一沉重痛苦（3:16-19）。對於人類，原罪的最可怕惡果，就是仇恨；因此，亞當控訴厄娃，以後加音殺死亞伯爾，殘忍的暴虐在人心中作王（創 4）；此後，罪惡迅速滋生了種類繁多的其他罪過，因而迫著正義的天主以洪水懲罰人類（創 6-8）。

這還不夠，元祖的罪的悲劇性，非但呈現在它可怕的效果上，而且也影響到它的近因，蛇，即撒殫身上。雖然《舊約》的作者諱言撒殫的本性和行為，或許是為了避免選民陷於二元宗教；可是 《智慧篇》的作者卻坦然揭示了這神秘的蛇是誰，他寫說：「其實天主造了人，原是不死不滅的，使他成為自己本性的肖像；但因魔鬼的嫉妒，死亡才進入了世界；只有與他結緣的人，纔經歷死亡」（智 2:23-25）。身為人類大敵的撒殫，常常企圖摧毀天主救恩的計劃，故此千方百計誘惑世人犯罪遠離天主。可是出乎撒殫意料的是，元祖的罪過，這悲慘故事的結局不是失望，而是希望：女人的後裔將來有一日必會踏碎撒殫的頭顱（創 3:15）。天主這項諾言是這麼斬釘截鐵的確實，以致 《智》的作者寫道：「智慧保護了最初受造，世界上唯一的原祖，救他脫離了本身的罪過，…」（智 10:1, 2）。

元祖的罪過，按保祿宗徒的意見，有如暴君進入人間，征服了萬民，殺害了每個人，這罪過非僅是人類墮落的原因，而且也是他們世世代代子孫犯罪的原型；換言之，亞當和厄娃的罪也是我們的罪，因為——現在暫不討論人類的原罪——我們每次犯罪，本質上就是效法元祖：內起傲心，採選「自律」而捨棄天主的法律。聖雅各伯以仔細精審的分析，把元祖犯罪的程序、進行與結果借貼在世人身上，而解釋各人的罪過。聖宗徒的講法非但指基督信徒而言，而且也包括一切人，連異教人也在內，因為按聖保祿的教訓，那所謂自然律，就是被創造主銘刻在各人心上的法律（羅2:14-16）。可是，由於天主以特別愛情選拔了以色列為自己的民族，不能不把有關以民的罪加上一二句。尤其是關於先知們對以民的罪惡所施的教訓添補上去。先知們論罪的教訓，正是 《新約》罪行論的最合適的準備。

二、以民的罪惡

罪過，為以色列人民非但是自然法律和天道的觸犯——其他民族，比如中國人也是如此解釋罪惡——而是一種違約或失信的罪行。以民的生活本憑西乃盟約，故此以民的歷史也是一項或守約或違約的行為的記錄。西乃盟約的基礎乃是天主十言（即十誡）和解釋十言的「約書」（出 19-24）。既然如此，說以民犯十誡罪是一種違犯，不如說是一種不忠行為，一種失信或失節。先知們一方面勸勉人民忠信於盟約，另一方面，為了引導他們更熱心遵守盟約的條例，也研究盟約的精神，因而發現它是發自天主慈愛的賞賜，是天主給選民賞賜的特恩；由此，先知們宣告天主不僅是一位全知的立法者，也是以民的天父，以民的夫君；那麼違反天主的命令等於得罪慈父，開罪良人。 《歐》、《依》——尤其是《依》後編——《米》和《耶》的預言集，都充滿了這些感人的教誨。由啟示得悉的天主不只是「自有者」，而且也是全能的「慈父」，至義、至公、至仁的君王。先知們無時不重申這些原理，故此他們提醒人善度一個正義、仁善的生活，教訓他們外表的禮節和犧牲的精神。如果人心不契合天主，是毫無價值的，是空虛的，因為不但絲毫不能中悅天主，反而招致天主的憎惡（依 1:10-18）。

大致可說，先知們在告戒罪行時，都有這個主要的宗旨，無論是告戒首領們的罪行（撒上 3:11-14; 13:13, 14; 撒下 12:1-14 等處），或人民的罪行時都有。在 《舊約》記載的罪行目錄裡，也流露出這個宗旨，因此，這些目錄所記述的罪惡是與天主十誡有密切關係的，並且按一些學者的意見，似乎都溯源於先知們最古的宣講。 《舊約》中首要罪行的目錄乃是 申 27:15-26; 依 59:2-15; 箴 3:11-14, 6:16-19; 則 18:5-13; 33:25, 26; 詠 15:3-5; 智 14:12-27。值得注意的是，按先知們的道理，罪過非但損害罪人的心靈，卻也損害社會的秩序。歐瑟亞寫道：「因為此地沒有誠實，沒有仁愛，沒有人認識天主；只有詛咒，謊言，殺戮，偷竊，姦淫，強暴，和纍纍的血案」（歐 4:1, 2; 參見 依 1:17; 5:8; 亞 4:1; 5:6-15; 米 2:1-5 等處）。罪惡除損害社會外，且也損害家庭的純潔和平安（撒下 11-13），也傷殘罪人自己，叫他們在精神上死去（依 59:2-7）。

先知們還闡述高深的一端道理，即凡是罪過是開罪天主的聖德。也許達味在與巴特舍巴通姦時，只想到他得罪了烏黎雅，而未想到在得罪天主，可是天主藉著先知的口對君王說：「你輕視了我」（撒下 12:10）。天主藉耶肋米亞說：「他們…向外方人神祇行奠祭來觸怒我。他們果真是觸怒我嗎？………豈不是觸犯自己，使自己滿面羞慚」（耶7:18-20）？原來罪人不能害天主，這端道理在約伯傳上早已記述了：「你若犯罪，為他有甚麼害處？你若作惡多端，又能加害他什麼」（約 35:6）？罪人實際上只是在害別人和自己。只因為天父願意自己子女享幸福和生命，所以 《聖經》以擬人法說他憤怒或傷心。的確，那有一個父親或母親對自己孩子的忘恩負義而不傷心呢？何況以色列的天主（依 64:7）具有慈母心腸的天父（依 49:15）呢？

按先知們的教誨，罪過不僅等於犯法——當然這個含義常常存在，因此，梅瑟的法律命令罪人奉獻贖罪祭和贖過祭（肋 5）——且也等於拒絕天父的愛和忠誠夫君之愛（耶3:6-14）。

三、罪的赦免

以色列人民向來相信唯有天主能寬赦並消除人罪，並且相信罪的赦免乃是天主仁慈的措施（出 32:11-14; 34:6, 7），是他純粹恩寵（依 43:25; 達 9:19; 巴 2:14）。他們稱呼天主為「父」，為「牧童」，他們把天主的諾言向天主提起，好似叫他想起他的忠誠，都是因為天主是仁慈而忠誠的天父（ 出 32:13; 申 4:31, 37; 蘇 18:3）。

寬赦罪過一事，非但時常包含寬赦罪惡，而且經常也包括寬赦罪罰。先知們很喜愛宣講罪之赦的道理。按他們的高妙教訓，當天主寬赦一個人的罪——心靈破碎的人（詠 34:19）——就恢復此人所失落的那種與天主共同的生活（詠 51:9-13）；然而天主寬赦選民的罪，這事在先知們看來，原是天主實行救恩計劃的一步驟（依 4:4, 5; 43:25; 44:22, 23; 耶 3:22, 23; 4:1, 2; 31:20-22; 歐 14:3-5）。

藉著選民的罪被寬赦，默西亞的時代更趨臨近，天主的救恩計劃也快將實現。那時，天主藉著自己的默西亞所要施行的事，不只是寬赦罪過，而且還是一種「更新」，一種「改造」，一種「新創造」；厄則克耳極精深地說：「那時，我要在你們身上灑清水，潔淨你們，淨化你們脫離各種不潔和各種偶像，我還要賜給你們一顆新心，在你們五內放上一種新的精神，從你們肉身內取去鐵石的心，給你們換上一顆血肉的心。……」（則 36:25, 26）。

仁慈的天主已寬赦了人罪，可是在人這方面，他應該做什麼？按先知們教訓，人應該悔改，做補贖，祈禱，全心歸向天主。既然罪的本性等於拒絕天父的愛情，為獲得罪的赦免，人就應該重新振起敬愛天主之情；獻上贖罪贖過祭，如果人不愛天主，那是空虛的。為此，認識自己軟弱的人無不誠心祈求說：「你既然喜愛那出自內心的誠實，求在我心深處，叫我認識智慧。…天主，求你給我再造一顆純潔的心，求你使我心重獲堅固的精神。…」（詠 51:8, 12）。

最後，必須附帶一提的，是《舊約》除分別重罪和小罪外，還特別提出四種「呼天降罰的罪」，即（一）殺人之罪（創 4:10）；（二）逆性的邪淫之罪（創 18:20; 19:5, 13）；（三）壓迫無辜之罪（出 2:23）；（四）苛待工人——扣留工資——之罪（出 22:25, 26; 見 雅 5:4）。聖教會通常還列出第五種「呼天降罰之罪」，即按 瑪 12:31, 32，反對天主聖神，即惡意攻擊真理之罪。

四、《新約》中罪的概念和赦免

依據《對觀福音》，在主耶穌的觀念中，無疑地是所有的人都沈溺在罪惡中，因此，他一開始宣講《福音》，就勸勉世人悔改：「時期已滿，天主的國臨近了，你們應悔改，信從《福音》」（瑪 4:17; 谷 1:15; 路 3:8; 24:47）。

雖然按各人的良心，負罪有輕有重，可是眾人都有罪，都同樣應該悔改（路 13:1-5）。在天主台前，人是墮落了，而坐在死亡陰影下（瑪 4:16; 路 15:4, 6, 8），是處於撒殫權下（路 13:16; 22:31），等待（人子）來解救（瑪 20:28; 26:28 等處）。真正而深奧的教義是：世人這墮落的環境不但不阻止耶穌的活動，反而提高他的憐恤之心。根據全部 《新約》，耶穌，天主子，降世的目的，是為赦免且消除人罪，賜與世人天主的平安和永生；為此，天父藉著聖子耶穌「眷顧了，救贖了自己的民族」（路1:68; 2:14; 谷2:15-17）。

慷慨服從天父旨意的耶穌，不住宣講天主為慈父，只要罪人信賴他，就必獲得罪和罪罰的赦免（谷 2:5-10; 路 7:36-50; 15:21-24）。耶穌所以用極嚴厲的口氣斥責偽善和傲氣，就是因為這些惡行阻止世人接近施仁慈的天父，阻撓世人改過遷善（路 15:25-32; 18:10-14; 瑪 20:1-15; 11:25-30; 谷 3:22-30等）。

耶穌宣講天主這樣無限仁慈，並不絲毫意味人對罪惡的責任可從此消除，相反，他提醒罪人要以慷慨和高貴的心，歸向他們所得罪的天父：告戒他們不可輕蔑天主的召喚；這是 瑪 22:1-14 有關婚宴比喻的主要教訓。

固然可說，耶穌一生揭發罪過，攻擊罪過，但他一生更愛惜軟弱的罪人。他揭發眾人——包括首領們的——各種罪過（谷 7:21-23; 瑪 23:1-36），但他對悔改的罪人卻宣告天父無限的仁慈。 《路》15 章記載的所謂「天主仁慈的比喻」，尤其是「蕩子的比喻」，使我們明白罪惡的本質和惡果以及悔改的精義：說本質：罪過是為了順從虛偽和放肆而捨棄自己的慈父，離開父家的舉動，特別是拒絕服從的舉動；說惡果：是使人陷溺於塵世的泥濁；說悔改：是及時返回父家。蕩子的哥哥雖然斥責弟弟的放肆生活，可是叫父親最傷心的，還是他的兒子離開了他，離開了他的家。這兒子使父親感到少了兒子的現存。要挽救這項憾事，除非兒子自動歸回，別無他法。可是耶穌的行為比起他這一端感人的教導，或許還更動人呢。這些行為就是：不論法利塞人——他們在這事上，宛如蕩子的哥哥——如何見怪，如何批評，耶穌仍然尋找，接納，且樂意寬赦罪人（路 7:36-50; 19:5; 谷 3:15-30; 若 4:1-42; 8:1-11; 路 23:39-43 等處）。

耶穌一生攻擊罪惡和罪惡的元首——撒殫；他在曠野中禁食祈禱時，降服了魔鬼（瑪 4:1-11），每當他醫治附魔的人時，驅逐惡魔，——驅逐等於制勝（谷 1:23, 24）。按 瑪 8:16, 17，耶穌治愈附魔的人，就主要實行了上主僕人的使命。上主僕人的使命尚不止此，他還「因我們的悖逆被刺透，因我們的罪惡被打傷」（依 53），他為大眾交出了自己的性命作贖價（谷10:45），傾流了自己的血， 《新約》的血，滌除罪過（瑪 26:28）。

除《對觀福音》外，我們再看看聖若望和聖保祿對罪惡的觀點：

（甲）聖若望的罪惡觀：

照聖若望的意見，耶穌非但「赦免」（aphienai）各人的罪過— —雖然若望也使用過這個動詞（若 20:23; 若一 2:12）——而且他還「除免世罪」（airo）；換句話說，若望在各種罪行的另一面，注視產生各種罪過的一項奧秘的權勢，這權勢時常與天主、基督和基督的教會作對。這權勢是在攻擊全人類，企圖破壞天主與人類間的關係，因此，若望稱它為「世罪」。屬於這「世罪」的主要惡行便是：

  1. 故意拒絕光明：「光明來到了世界，世人卻愛黑暗甚於光明，因為他們的行為是邪惡的」（若 3:19; 參見 3:20; 9:40）；
  2. 世人的這種蒙昧是撒殫邪惡的結果。的確，罪過叫人成為撒殫的奴隸（若 8:34），如同忠信的信徒是天主的子女，同樣頑固的罪人是魔鬼的子女：那犯罪的，是屬於魔鬼，因為魔鬼從起初就犯罪（若一 3:8-10）；
  3. 魔鬼的主要行為，以及其子孫喜愛模仿的行為，便是：殺人和撒謊（若 8:44）。魔鬼係殺人者，因為他曾誘惑元祖，叫他們死亡（智 2:24）。也曾鼓勵加音打死其弟亞伯爾（若一 3:12-15），並於日後鼓勵猶太人殺死耶穌，這位給他們宣講真理的耶穌：「如今你們圖謀殺害我—這個給你們說出從天主那裡所聽到的真理的人」（若 8:40）。殺戮和撒謊起於惱恨，且也產生惱恨。撒殫惱恨天主，基督和人類，因此，跟從撒殫，屬於撒殫的人，自然也惱恨光明（若 3:20）、基督、基督的天父和其他的人（若 15:20-25），終於因著這種出自撒殫的惱恨，殺死了默西亞（若 8:37）。
  4. 可是，這「世罪」不論是多麼可怕，多麼廣延，究竟耶穌全然制勝了它。這是因為耶穌是天主派遣來的（若 3:35），因為「那由上而來的超越一切」（3:31），「因為天主把聖神無限量地賞賜了他」（3:34），因為他是無罪的（8:46; 若一 3:5：「你們也知道那一位曾顯示出來，是為除免罪過，在他身上並沒有罪過」），因為他—耶穌—「與父原是一體」（10:30），因為他是「愛」，蓋「天主是愛」（若一 4:8）。事實上，耶穌一生不斷施愛，當他死在十字架上，他的愛達到了一個不可思議的程度：「再沒有比這更大的愛情了」（15:13; 參見 13:1「就愛他們愛到底」及 19:30）。由於這神聖，不可抗拒的耶穌的愛，這個出於天主為愛而接受的死亡，完全戰勝了「世界的首領」（14:30, 31）。魔鬼非但「在耶穌身上一無所能」（14:30）。而且當耶穌釘在十字架上時，就被趕出去了，被打倒了（12:31）；制勝世界元首的耶穌，自然也同時制勝了世界：「在世界上你們要受苦難，然而你們放心，我已戰勝了世界」（16:33; 參見 若一 5:4; 默 12:9）。

我們怎能知道耶穌戰勝了罪惡？這凱旋的證據何在？按照若望的教義，我們可以答說：（1）是由於耶穌的復活，因為復活是耶穌的凱旋（若 10:17; 12:22-28）；（2）是憑著耶穌給相信他的人所賞賜的超性生命，這恩惠即在於：誰相信耶穌，便成為天主的子女（1:12）。因此，既然信徒在基督內，並同基督一起戰勝了撒殫和罪惡，如果他願意的話，他就可不再犯罪：「凡由天主生的，就不犯罪過，因為天主的種子（種子大概是指天主聖神，見 羅 8:14）存留在他內，他不能犯罪，因為他是由天主生的」（若一3:9）。

這奧理的根本理由可表示如下：耶穌所以除免世罪，是因為他把天父及自己的聖神賜給信友（若 7:37-39; 19:30-37; 見 匝 12:10; 13:1）。信友固然還能重新犯罪，而且事實上，再三再四犯罪（若一 2:1, 2），可是如果他悔改，他也能再三再四獲得罪的赦免（若 20:22, 23），再蒙受天主聖神，再克勝魔鬼和罪惡，因此在默示錄中，基督徒屢次被稱為「勝利者」（默 2:7-11 等），不是沒有理由的。

（乙）聖保祿的罪惡觀：

聖保祿論罪的道理在《新約》中是最廣泛，也是最深奧的，這是因為保祿把罪惡的理義相連於其他啟示的道理，如救贖、法律、死亡、原罪、貪慾或貪情等，尤其是因為保祿曾把罪惡和死亡加以位格化所致。保祿描寫它們猶如兩個暴君，不停的征服世人，且害死世人。在羅馬書中，我們就已發現他表示罪過用了不少的名詞，如罪、罪惡（amartema, amartia）、違犯（parabasis）、過犯（paraptoma）、不法（的事）（anomia）、悖逆（parakoe）、不義（adikia）、不敬（asebeia）等。此外，如在 《舊約》中，同樣在聖保祿書信內，也可找出一些罪惡的目錄，聖保祿好像要藉這些目錄讓信徒更容易知道什麼惡事應該避免似的，比如 羅 1:30-33; 13:13; 格前 5:10, 11; 6:9, 10; 格後 12:20, 21; 迦 5:10-21 等。至於這些目錄的構成問題，學者意見頗為紛紜。筆者以為保祿並沒有師承斯多噶派哲學家的罪行目錄，而是保祿自己一方面回想到 《舊約》時代的罪過，另方面注視同時代人們的惡業，因此，他就自己編了這些罪惡目錄。

保祿關於罪惡的主要道理，大概可略述如下：罪過，這個暴君，這股邪惡勢力，藉著亞當的違命，進入了世界而征服了所有的人。從此，所有世人（外邦人和猶太人）都淪為罪人：「因為所有的人都犯了罪，都失掉了天主的光榮」（羅 3:23; 參見 1-2）。至於死亡，它也是罪惡的懲罰，也是世人罪過的最明顯證據（羅 6:21-23; 格前 15:55, 56）。罪過一方面藉著人的情慾（羅 1:24; 弗 2:3; 迦 5:16 等處），另一方面也藉著「法律」在人間發展了它的勢力。法律——雖然其概念有六、七種之多，但此處我們只就梅瑟法律， 《舊約》的濟世之道而立論——本來是好的，是聖的，只因為它既然宣布命令，卻不給予神力以實行命令，又不賜予聖寵以躲避罪行，所以事實上，法律就是犯罪的機會和媒介，也如情慾一樣，是罪過的工具和罪過的小嘍囉（羅 3:19; 5:13; 7:8 等處）。再說，法律有如死亡一樣，也證明罪過的勢力。保祿寫說：「那麼，為甚麼還有法律呢？它是為顯露過犯而添設的，等他所恩許的後裔來到」（迦 3:19）。既然這樣，或許有人要問：為什麼至善的全能天主把世人的命運安排得這樣呢？或同依撒意亞問：「上主！你為什麼讓我們離開你的道路？使我們的心變硬，而不敬畏你」（依63:17）？請聽保祿的答覆：「但是 《聖經》說過：一切人都被禁錮在罪惡權下，好使恩許藉著對基督耶穌的信仰，歸於相信的人」（迦3:22）。準此，我們可以說，全能全知的天主連人的罪過都加以利用，來救贖人了。救贖世人是聖子——耶穌基督——的工作（羅 8:3; 3:21-26），因為耶穌由於愛天主兼愛世人，用十字架救贖了「我們」人類。保祿以極動人的話說：「因為他曾使那不認識罪的，替我們成了罪，好叫我們在他內成為天主的正義」（格後 5:21）。這樣耶穌克勝了罪惡，給人類開啟了聖寵的活泉：「所以眾人，都因天主白白施給的恩寵，在耶穌基督內蒙救贖，成為義人」（羅 3:24）。由信仰和聖洗成義的人，分享基督的聖死和復活，並且常生活在基督內，光榮天父（羅 6:2-11）。

五、結論：

在世上憑信仰而生活是十分緊要，而且十分緊張的，因為人雖然是成義了，但如果不肯承受天主聖神的引導，而存心接受肉身的引導，那是再次犯罪，再次成為「義怒之子」（弗 2:3）。罪惡的勢力要等主耶穌再度來臨，才能完全消滅（羅 8:11; 格前 15:26）。直到耶穌的日子，成義的人，在其有生之日，應常籍著耶穌的寶血滌除自己的罪過（希 13:12-16; 參見 若一 1:7-10; 3:3; 羅 3:25）。

見原罪、法律、死亡、救贖、贖罪祭、贖過祭、補贖、罪赦、痛悔。


 罪赦（Forgiveness of Sins, Remissio Peccatorum）

所謂「罪之赦」，是謂人在犯罪得罪天主之後，而獲得天主的寬恕，重新與天主和好的意思。《聖經》上第一次涉及「罪之赦」的部份，是在原祖犯命之後，天主許下要拯救世人（創 3:15）。自從那時開始，人類便自覺是罪人，而有時時向天主祈求寬恕的必要（詠 32:5; 85:2 等）。並確信天主是善良無比的（出 27:6; 瑪 18:2-22），故能夠且願意寬恕人的過犯。

一、 《舊約》：

《舊約》多用「罪赦」或「饒恕」來表示天主的這種仁慈的行為（肋 4:30, 34; 列上 8:30, 34; 詠 86:5），它與 《舊約》上所多次提及的贖罪祭是分不開的（出 29:36; 30:10; 肋 8:15; 16:20; 則 43:20; 45:20）。但是罪過的寬恕，並不意味著暫罰的免除。這種例子在 《聖經》比比皆是，諸如亞 當、厄娃（創3:15-19）、梅瑟、亞郎（戶 20:12; 申 3:23-28; 32:48-52）、達味（撒下 12:13-15; 24:1-17），以及全以色列百姓（戶 14:20-24）。其實天主的這種作法也是完全合理的，蓋一來使犯罪的人在現世即賠補自己的過犯，二來為警醒人不可重犯舊罪得罪天主。除此之外，罪之赦也並不意味著人即可獲得因罪惡而喪失的現世的幸福，比如充軍時代的以民 （耶 29:10-14; 則 18:30-32）。

人犯罪雖然理當受天主正義的懲罰（達9:5-15; 詠 51:16），但《聖經》上卻慣將罪之赦與天主的仁慈聯在一起（出 34:6, 7; 戶 14:18-20; 撒下 24:14; 詠 78:38; 103:10, 11; 德 18:11-13等）。天主不願意罪人的喪亡，而是希 望他回頭而再生活（則 18:23; 33:15），這不只由於人的功績，而特別是由於天主至大的愛情（依 43:25）。由於天主對以民 所立的盟約（出 33:11, 12; 申 4:31; 蘇 21:42, 43; 列下 12:23），這種赦罪的作為，是祇有天主自己才可以作到（耶 33:8）。在默 西亞 時代，天主要將它們拋入大海的深淵（米7:18, 19），要將它們完全剷除（達9:24）。新盟約的特徵，就是天主忘記人們的罪過（耶 31:34; 見希 8:6-13; 10:17, 18），這是先知們所特別強調的一點（依 4:4; 44:22; 耶 3:22, 23; 4:1; 31:34; 則 36:25, 26; 歐 14:3-5）。

獲得罪之赦的方法是：坦誠謙遜的痛悔前非（蘇 24:19-23; 肋 26:40; 編下 7:14; 厄下 9:2; 依 58:6, 7; 耶 18:8-10; 詠 86:5），泰獻祭品（戶 15:23-31; 肋 4:13-35; 5:14-26; 7:1-10）及施捨哀矜（達4:24; 多4:7-11; 12:8, 9）。

二、《新約》：

《新約》中的罪之赦的意義與《舊約》的意義完全相同，就是將人與天主隔離的障礙取消，人重新與天主和好（瑪 6:12, 14, 15; 9:2; 12:31; 等谷 3:29; 路 3:3; 24:27; 宗 2:38）。 《新約》時代的人類猶如《舊約》時代，感覺自己在天主前是罪人，有與天主和好的必要（瑪 5:48; 若一 1:9），且相信必能獲得天主的寬恕。

洗者若 翰宣講的中心思想，就是勸人接受痛悔的洗禮，為獲得罪之赦（谷 1:4等）。耶穌開始傳教時，也是勸人悔改作補贖，因為天國來近了。為進入天國，「罪之赦」是不可或缺的條件（瑪 1:21; 9:13; 路 4:9; 見 依 40:2; 若 1:29; 15:3）。但是，耶穌卻強調：赦免人的罪過是天主聖父的特權（瑪 6:14, 15; 谷 11:25, 26），他代替罪人向天主聖父祈求罪之赦免（路 23:24）。聖保祿亦清楚的指明，赦免人的罪過，祇是天主的作為（羅 3:23-26; 4:6-8; 格後 5:19; 迦 1:4; 哥 2:13），是出 於天主豐富的仁慈（羅 8:32; 弗 1:7; 哥 2:13; 3:13）。耶穌自己也有赦罪的權柄，這由他所顯的聖跡可以證明（路 7:48; 若 1:29; 瑪 9:6）。並且初期的教會，也特別強調了這一點（宗 5:31; 10:43; 13:38）；在基督內或因基督的名我們獲得了罪赦（弗 1:7; 4:32; 哥 1:14; 若一 2:12），藉著基督向人類宣佈罪赦（宗 13:38）。這是他十字架上聖死的效果（瑪 26:28; 羅 3:23-26），是他傾流聖血所造成的（希 9:22），是他的贖罪祭獻所獲得的（希 9:14）。耶穌卻也將這赦罪的權柄交給了宗徒們（瑪 16:19; 18:18; 路 24:47; 若 20; 21; 見谷 3:14; 若 17:18）。但是既然宗 徒們並沒有獲得透徹人心靈的特恩，所以他們應以審判的方式來實行這種權柄（若 20:23），亦即是說痛悔己罪的人有告明罪過的必要。可是人若 犯了相反聖神的罪，按耶穌的話，卻永遠不能獲得赦免（瑪 12:31, 32; 谷 3:28-30），其實這並不是說天主不能或不願意赦免這種罪過，而是說犯這種罪的人，將心硬如鐵，障礙重重，使天主的聖寵不能在他身上發生效果，而他痛悔己罪，獲得赦免。

為獲得罪赦不可或缺的條件有：痛悔及承認己罪（瑪 3:2, 6; 谷 1:5; 若一 1:9），相信基督的《福音》（谷 1:5; 若 9:35-41; 宗 8:37, 38; 羅 3:21-31），寬恕得罪自己的人（瑪 6:12, 14）；不然，就是向天主供奉祭獻，也將不被上主所悅納（瑪 5:23），因為天主在基督內寬恕了我們（弗 4:32），我們自當寬恕他人，並且要時常，甚至無數次寬恕他人（哥 3:5; 瑪 18:22）；其次應對天主有依 恃及愛慕之心（路 7:47; 希 4:16; 若一 3:20）。弟兄們出 於信德 的代禱，也能使人獲得罪赦（雅 5:14-16）。

聖保祿及若 望雖然也提到罪之赦，以使信友有犯罪的可能（格前 7:2; 得前 4:3-6; 若一 2:1; 5:16），但是，其出 發點與 《聖經》其他部份略有出 入，蓋他們強調信友已是聖者的國民 （弗 2:19），已佔有任何人所不能搶奪去的永生（若 3:18; 5:24; 8:12; 若一 3:6-9; 5:18, 19）。故此，他們更強調信友們的新生、新人及在基督內的生活，以及信友獲得更豐富的生命（若 20:31），而善度遠離罪惡的聖善生活（得前 4:3, 4; 弗 4:14-24）。

見罪、痛悔、贖罪[禮]。


 義子（Adoption, Adoptio）

義子：非己所生之子，而認義為子者，曰義子（辭海） 。在《聖經》中，只有保祿用過此字，凡五次：羅 8:15, 23; 9:5; 迦 4:4; 弗 1:5。保祿利用此字，是由羅 馬法而來的，按羅馬人的舊例，收納的兒子應以義父的姓為姓，並立約為據，這收納的兒子並有承受產業的名分。保祿運用此字，是為說明信友在領洗後，藉著基督與天父之間所發生的父子的關係。

認非己所生之子為子的風俗，在東方民 族中，尤其在美索不達米亞 頗為流行；但在以色列民 族中，尤其在梅瑟法律中，卻隻字未提。這或者是由於多妻制之故（參閱 肋 18:18; 申 21:15）。在《舊約》中雖然記載過兩次收納別人之子為己子之事，但都發生在異邦之內， 出 2:10 埃及公主收納梅瑟為子；艾 2:7 摩爾德 開收納艾斯德 爾為女。雅各伯雖將若 瑟的兒子（創 48:5），若瑟將瑪基爾的兒子視為己子（創 50:23），但這只是將兒子的權利賜與孫子而已，不能作為義子論。

雖然如此，但在神權政體下的以色列民 族，時常以天主為父，並且天主以他無限的慈愛，由萬民 中特選了以色列子民 為自己的長子（出 4:22; 歐 11:1），為自己的「特殊產業」，為「司祭的國家」（出 19:5; 伯前 2:5-9）。不但以色列民族整體為天主的長子，並且每一個以色列人都視為天主的子女（依 1:2; 43:6; 申 32:19; 歐 2:1），尤其是國王（撒下 7:14; 編上 28:6）。這即是保祿在 羅 9:4 說以色列人具有「義子的名分」的意義。

但在《新約》中，保祿用此名詞，具有一種更深的神學上的意義（羅 8:15; 迦 4:5; 弗 1:5）。「義子」時時表示若望在《福音》中所講的「他給那些信他的名字的人權能，好成為天主的子女，他們不是由血氣，也不是由肉慾，也不是由男慾，而是由天主生的」最深的意義。「義子」當然與天主的本性本體所生的天主子耶穌基督有天淵之別，但與普通人為的「義子」或法律上的「義子」，也有莫大的區別，因為人為的「義子名分」，只是法律上的，只是外界的，對於義子的本性毫無改變；天主義子的地位卻是內在的，改變人的本性的（格後 5:17）。如果將義子與天父的關係，與人間父子的關係，作一分析，便可看出 義子與天父的關係，較諸人間義父義子的關係，更接近於人間父子的關係。人間父子的關係包含：
  1. 子生於父；
  2. 子分享父的本性；
  3. 子為父家的一分子；
  4. 為自然的繼承人。

義子與天父的關係，亦是如此：

  1. 義子的藉聖洗聖事由天主而生（若 1:13; 雅 1:18; 若 3:5; 若一 3:9; 鐸3:5; 伯前 1:3, 23），由天主獲得了新的生命（若一 3:1; 羅 8:14-17; 迦 3:26; 4:4 等）；
  2. 由天主而生的分享天主的本性（伯後 1:4））；
  3. 分享天主的本性，自然成為天主的家庭的一份子（弗 2:19）；
  4. 天主的子女有權利繼承天主的產業（羅 8:17; 迦 3:29; 4:7; 鐸 37; 伯前 1:4 等）。固然天主義子的地位與名分，在現在尚未完全表現於外（羅 8:24, 25），但已有天主聖神在我們的心中作證，我們實在是天主的子女（羅 8:14-17; 參閱 若一 3:1, 2）。

見恩寵、洗禮。


 聖統制度（Hierarchy, Hierarchia）

聖統制度的原文意思是「神聖的權利」，來自希臘文，是聖教會中負責領導教友達成其最終目的的人員，彼此之間的附屬關係。它的成立來自耶穌基督，耶穌將他自己所具有的司祭、教師及統治之權，首先交給了他的宗徒們，為使他們代替自己來祝聖、教訓及管理人類（瑪 28:18-20; 谷 16:15, 16; 路 24:46-49; 若 20:21-23; 宗 1:1-8） 。但是宗徒們是有死的人，而聖教會卻應常存不息（瑪13:24-43; 28:18-20; 若 14:16），故此宗徒們以覆手之禮及祈禱，將他們所得的權柄傳授給了其他的人們，為使他們繼續履行上述的三種任務（宗 6:6; 14:22; 弟前 4:14; 5:19-22; 弟後 1:6; 2-5）。由宗徒將己權傳與他人，在宗徒時代己顯然有了三種不同的階級的教會領導人物：監督、長老、執事。

執事階級是很明顯地低於其他階級的制定（宗 6:1-6）。監督同長老相反地卻不常是不同的人，換句話說，二者無明顯的階級分別，似乎是兩個同意義的名詞（宗 20:17, 28; 弟前 3:2; 5:17; 鐸 1:5, 7; 伯前 5:1, 5），因二者應具有同樣的條件（宗 20:17, 28; 斐 1:1; 弟前 3:5, 7; 5:17）。在第一世紀的宗徒時代，教會已具有掌握最高統治全權的宗徒，第二級是長老（或監督），第三級是執事（六品），如此一脈相傳。首先有保祿在各地教會中選立代替他的監督（宗 14:23; 20:17-35; 弟前 5:17-20; 鐸 1:5），其他宗徒亦然（雅 5:14; 伯前 5:1-5）。如此得快的聖教會就按照她的創立人——耶穌基督——的旨意，形成了一個有階級的制度及一元首主政的團體。


 聖經（Holy Scripture, Sacra Scriptura）

《聖經》是一部由天主默感，而由聖作者寫就，並交由聖教會保存註釋的七十三卷書構成的全集。這部全集是經過一千四百餘年的時間——即由梅瑟至最後一位宗徒聖若望之死為止——在不同的地方、不同的時代、不同的環境之中，在猶太人中、在基督徒中所逐漸寫成的。這些書無論是在猶太人中或者基督徒中，都認為是神聖的。

這些書被認為是神聖的，與其他的書籍根本不同的原因，是因為無論猶太人或基督徒，都認為這些作品，並非由於作者的私意所寫成的，而是由於天主聖神的催動寫成的；這些作者所寫的一切，並非出於自己的智慧，而是出於天主的默感與啟示（見默感條）。無論是猶太人或基督徒，因讀了這些書而大受感動，遂逐漸搜集並保存了這些書籍，漸漸在猶太人中，在基督徒中，成了一個彙集，以這彙集作為信仰與道德的標準，所以稱這些書為「標準書」（Canon） 。在基督降生前的彙集，稱為「 《舊約》標準書」；在教會初期，由宗徒或宗徒弟子所寫的書籍，稱為「《新約》標準書」。所以天主感動聖作者寫《聖經》的目的，是要訓示人們以宗教上的真理，和倫理道德的規誡，作人們信仰的基礎，道德的準繩（見 羅 15:4; 弟後 3:14-17; 參閱 格前 10:1-11）。由此可見，「 《聖經》是由天主賜與人類的寶藏，為作人類信仰與道德的最高標準與富源」（見「聖神默感」通諭）。

一、《聖經》的名稱：

「《聖經》」即神聖的經典，稱之為「經」，因為書中所記述的一切是吾人信仰及道德的大經，又為吾人立身經世的大道；稱之為「聖」，因為叫人寫 《聖經》的是神聖的天主，叫人寫的資料是神聖的啟示，寫《聖經》的目的，是為叫人成聖。

指稱《聖經》在外文中有兩個名詞：一為 Biblia（The Bible），一為 Scriptura（The Scriptrue）。

（甲）Biblia 一詞原出自希臘文，即「書」之意，意謂在一切書籍之中，祇有這一部書是特出的，祇有這一部書堪稱為「書」（按 Biblia 一詞是來自腓尼基的一個海口名叫 Byblos 的。此城位於貝魯特之北二十五里，此城以草紙為最大輸出品，所以此城起名叫 Byblos，見該條）。 《聖經》上也用過此字來指《聖經》（加上 12:9; 加下 8:23; 參閱 達 9:2）。此字本身原為複數，本指多部書籍，但拉丁文有時卻將它以單數看待，而西方文字皆按拉丁文音譯為單數（The Bible）。這個單數名詞指示七十三卷全集，將各不同時代，不同作者所寫的著作，視作一部書籍看待；這實在暗示著 《聖經》中深刻的一致性與超自然的和諧，因為《聖經》全是出自唯一天主的默感，而新《舊約》的中心點都是基督一人。綜合看來，《聖經》實是一部天衣無縫的寶典。為此，聖熱羅尼莫說：「一切經書都是由一位聖神寫成的，故稱為一部書」。

（乙）Scriptura（The Scripture）一字是純拉丁文，有「文字」或「著作」之意，亦指全部 《聖經》，但在《新約》內引用時，則往往指《舊約》，如 若 5:39; 10:35; 羅 1:2 等。希臘文為（Graphe），有寫下證據之意。這一名詞又指示 《聖經》具有天主的權威，無論發生什麼爭端，一說「經上說」，或「經上的話應該應驗」的話，一切爭端皆可平息（見瑪4:1-11; 參閱「安慰的聖神」 通諭）。並且 《新約》引用《舊約》不提作者時，常用「經上說」一語，見若19:66, 67。

二、《聖經》書目與分類：

《聖經》共計七十三卷（有分為七十四卷者，即將耶肋米亞書信（巴 6）獨成一卷；有分為七十二卷者，即將 哀歌 包括在耶內）：即創世紀、出谷紀、肋未紀、戶籍紀、申命紀、若蘇厄書、民長紀、盧德傳、撒慕爾紀上、下、列王紀上、下、編年紀上、下、厄斯德拉上、下、多俾亞傳、友弟德傳、艾斯德爾傳、瑪加伯上、下、約伯傳、聖詠集、箴言、訓道篇、雅歌、智慧篇、德訓篇、依撒意亞、耶肋米亞、哀歌、巴路克、厄則克耳、達尼爾、歐瑟亞、岳厄爾、亞毛斯、亞北底亞、約納、米該亞、納鴻、哈巴谷、索福尼亞、哈蓋、匝加利亞、瑪拉基亞，以上共四十六卷，稱為「 《舊約》」；

瑪竇福音、馬爾谷福音、路加福音、若望福音、宗徒大事錄、羅馬書、格林多前書、格林多後書、迦拉達書、厄弗所書、斐理伯書、哥羅森書、得撒洛尼前書、得撒洛尼後書、弟茂德前書、弟茂德後書、弟鐸書、費肋孟書、希伯來書、雅各伯書、伯多祿前書、伯多祿後書、若望一書、若望二書、若望三書、猶達書、若望默示錄，以上共二十七卷，稱為「 《新約》」。猶太人的《舊約》只收 39 卷，不承認七卷，即 多、友、智、德、巴、加上、加下，及 達 3:24-90; 13; 14; 艾 10:4-16。基督教亦然。關於這問題，見聖經書目條。

全部《聖經》可以從時期和內容兩方面來分類：依時期分：在基督降生之前所寫成的，稱為《舊約》；在基督降生後，由宗徒或宗徒弟子所寫成的，稱為《新約》（見 希 1:1, 2）。 《舊約》之稱為《舊約》，是因為記載天主藉先知們，尤其梅瑟在西乃山上，與以色列民族所立的盟約（出 24:1-8; 肋 26:3, 12, 45; 耶 11:1-8）。 《舊約》一名見於 格後 3:14。《新約》之稱為《新約》，是因為記載天主藉耶穌基督以自己的寶血與世人所立的新盟約（瑪 26:28）。《舊約》大都以希伯來文寫成，祇有小部份以阿刺美文或希臘文寫成； 《新約》皆以希臘文寫成。就內容：《聖經》可分為：

（一）歷史書：記述以色列民族或基督的史蹟，如《梅瑟五書》、四《福音》等；
（二）訓誨書，討論以民或基督徒的宗教和倫理，如《約伯傳》、《保祿書信》等；
（三）預言書：記錄先知預報未來事，如四大先知書、《默示錄》等。

三、《聖經》的章節：

當初聖作者寫《聖經》時，並未分章節，現行的章節是後人為了易讀，便於引用而加以編制的。《聖經》分章始於史蒂芬藍東（Stephen Langton ＋1228），他初在巴黎執教，以後陞為坎特布里（Canterbury） 的總主教，並任樞機主教，他的工作只限於 《拉丁通行本》。到十六世紀，希伯來文和希臘文 《聖經》才照《拉丁通行本》加以分劃。至於節的分劃，以巴尼尼為第一人（Santes Pagnini Lucensis O.P.），時在一五二八年，他所分的節數祇限於 《舊約》正經；至於其餘部分及全部《新約》的分節，由一位巴黎印刷所的羅伯史蒂芬司（Robert Stephens）所劃分，時在一五五一年。教會對章節的分劃未發一言，所以釋經學者對章節不受任何約束。

四、《聖經》的內容與中心思想：

《聖經》並非祇為專家而寫，是為眾人，為每一個人而寫的，因為《聖經》的內容，《聖經》中所包含的啟示，《聖經》中所記載的是天主的大愛向外發展的歷史，是記載天主怎樣篤愛人類；雖然人類甚為軟弱，甚而反叛，天主仍繼續尋求人類，篤愛人類。天主的愛並不是抽象的，而是實際的、實踐的、落實的、實行於人類歷史中的。天主參與人類歷史的愛的計劃與行動，就是要人類與天主更相接近，甚而結合為一。全部 《聖經》（無論《舊約》或《新約》）的基礎與一貫，即是基於這一事實。由 創 1 記載天主創造宇宙開始，至 默 22「主耶穌，你來吧」為止，即是記載天主對人類的愛的計劃的逐步實踐，這即是所謂的救贖史。救贖史既記載天主與人類的關係，所以在本質上，救贖史是屬於歷史神學，應以信德的眼光去觀察。

但實際上實在是歷史，並非祇是些理論、形式、信仰或一連串的法律和信條，而是有血有肉的歷史，是關係每一時代每一個人的，因為我們既是人，即是歷史的一份子，基督既為每一個人死去，所以每一個人都是救贖史中的一份子，所以 《聖經》不祇是救贖史，也是我人得救的歷史。天主藉以色列人的生活在世界上參與人類歷史的行動，即是《舊約》的記載；天主藉基督的生活在世界上參與人類歷史的行動，即是四《福音》的記載；天主籍基督徒的生活在世界上參與人類歷史的行動。即是 《宗》至《默》的記載。

所以由救贖史的觀點來看全部 《聖經》可以看出三條主要的線索：即救贖的攜帶者、救贖的方法與救贖的繼承者；如果以盟約，即天主與人類訂立盟約的觀點來看全部《聖經》，那三條主要的線索即是盟約的中介人，盟約的基礎與盟約的民族。天主自己是他選民的拯救者，是天主自己與他的選民建立了仁愛的盟約；但攜來救贖者，盟約的中介人，卻是天主子耶穌基督；救贖的方法，或盟約的基礎，是天主的慈愛與恩寵，藉以喚起他的民族以信仰與服從，作出積極的答覆；救贖的繼承者，或盟約的民族，即是天主的以色列子民，天主的教會。

見教會、盟約、舊約、默感、聖經書目、恩寵[救恩史]。


 聖經書目》 [正經，次經]（Canon of the Holy Bible, Canon S.S. Bibliorum [Protocanonicals, Protocanonici; Deuterocanonicals, Deuterocanonici]）

「書目」一詞，原文來自希臘文 Kanon，有蘆葦之意，演變而為尺、杖，在倫理方面則是生活的規律、及宗教上信德的準繩（迦 6:16），後來諸凡一切有關教義、倫理的法定，格外是教會歷來各大公會議所規定者，都以這一詞來代表。不可否認的，《聖經》自最初以來即被人視為生活至高的規律及信德的確實準繩，無怪乎得久以來教會便以「規律、準繩」(Kanon)來代替了「《聖經》書目》」一詞。聖教會即是信德的保管者及衛護人，乃以她所有的特權，根據某部書是否是在天主的默感之下寫的原則，而將之納入《聖經》書目》之內，或拒之於外；不過，我們現在所有的這個經書目錄，在教會的歷史上，是經過許多變更、困難打擊之後，才終於一五四六年召開的脫利騰大公會議席上，以最隆重的方式表決決定了的。它包括全部《舊》《新約》，共七十三卷，即《舊約》四十六卷，《新約》二十七卷；自此以後才將一切有關經書目錄的辯論、懷疑、是非等棘手問題完全自教會內剷除。但在這之前，格外在教會的初期幾個世紀中，有些經書曾遭受了批評、反對或拒絕的命運，後人稱這些書為「次正經」。而那些自古以來毫無問題被視為《聖經》的書籍，被稱為「首正經」，雖然實際上自一五四六年的大公會議之後，二者之間，再無先後、首次、輕重的分別，而同樣被視為在天主默感之下而寫成的書，有完全相同的價值。

一、《舊約》書目：

《新約》可說是教會時代的產品，但《舊約》卻是屬於教會史前史的時代，它包括教會以前的至少十三個悠長的世紀，因此，可以它是教會由猶太會堂及經過耶穌和宗徒們的傳授所繼承的一部寶貴遺產。
  1. 猶太人的《聖經》書目》：

    它與天主教的《聖經》書目》在數目及劃分上不同，在我們所有的《舊約》四十六卷中，它們只有三十九卷，且將這三十九卷，故意的簡化合併為二十四卷，以與希伯來文字母的數字相等。這三十九卷聖書的劃分是：法律書、先知書及雜集。法律書亦即梅瑟五書。先知書有前後之分，前者有：蘇、民、撒上下、列上下；後者有：依、耶、則及十二小先知書。雜集包括：詠、箴、約、五卷書（即歌、盧、哀、訓、艾）、達、厄上下、編上下。由上所述，我們可以清楚地看出，猶太人將多、友、巴、智、德、加上下共七書，拒之於《聖經》書目》之外，他們這種作法的依據或原則，按後期的文件所知如下：諸凡：1、與「法律」不合；或 2、非以希伯來文所寫； 3、並未保存原文或在厄斯德拉之後所寫的書，都非《聖經》。

  2. 猶太《聖經》書目》的歷史：

    實際上說來，上述猶太《聖經》書目》所包括的三十九本書之搜集，亦非一日之工，是經過許多年代的結晶，最初經書的核心，是 《梅瑟法律》，它被珍貴的保存在結約櫃旁（申 31:9-13, 24-26），若蘇厄將之補充與推廣（蘇 24:26），撒慕爾將之視為上主的話，並放於上主面前保存著（撒上 10:25; 8:10），後有默納舍及阿孟王之教難興起，致使經書喪失。至熱心的國王約史雅時代，重新在主的聖殿中發現了法律書（列下 22:8-23:3; 編下 34:14-32）。有關法律書以外的《聖經》蒐集的消息，則首見於猶大王希則克雅（公元前七二一∼六九三）。他使人收集「撒羅滿的箴言」（箴 25:1），「又吩咐肋未人用達味和先見者阿撒夫的詩詞，讚頌上主」（編下29:30）。先知書的搜集不會早過第八世紀，在這時期已有部分的先知著作筆之於書（依 30:8; 34:16; 耶 36:2-4; 27-32; 達 9:2 等），但接著有以民厄運的發生，即七二二年北國以色列的滅亡，南國猶大的衰弱被欺，終至五八七年亡於拿步高之手。在這混亂動盪的時代，的確為搜集抄寫《聖經》不是理想的時候，至五十年後（五三六），猶太人自充軍地歸來，才在則魯巴貝耳、厄斯德拉及乃赫米雅的領導及全力支持之下，收集經書，建立了圖書館以保存列王、眾先知和達味的書籍（加下 2:13）。厄斯德拉並向民眾公讀法律書，人民在重新聽聞上主的言語之下，皆大歡喜（厄下 8-10）。至此猶太的經書主要部份幾乎已完全俱備。可惜不久之後，又有安提約古四世厄丕法乃（一七五∼一六四）對猶太教的迫害，將前人所保存的圖書盡行破壞，且以斬首之刑禁止人保存約書或遵守梅瑟法律（加上 1:57），辛有英勇猶大瑪加伯（一六七∼一六一）的奮起護教抗敵，將因戰禍而散失的文獻重新搜集起來（加下 2:14）。 《德訓篇》即成書於此時代（一八○左右）。五十年後作者的孫子將之譯成希臘文，由其希臘譯本的序文上，我們可以清楚的看出來，當時猶太《聖經》書目》業已完備，它包括三個主要的集子：法律書、先知書、及其他經書，或稱雜集。

  3. 耶穌及宗徒時代的經書：

    耶穌利用了一切猶太人所承認的《聖經》。聖史及其他宗徒們在寫作及證明耶穌就是《舊約》中所預許的默西亞時，引證了不少 《舊約》上的話。不錯，宗徒們只利用了希臘文的《七十賢士譯本》，因為當時是希臘文化佔優勢的時代。宗徒們傳教講道所用的語言，也是以希臘文為主。我們要注意的是這個為那些僑居在外（巴力斯坦之外）已不諳希伯來文（阿刺美文）的猶太人所譯的希臘譯本，始於公元前第三世紀，大約於二世紀後半葉已完全竣工，而這譯本對天主教有著莫大的關係，因為它包括了一切現在天主教所承認為《聖經》的——由天主的默感而寫成的書——書本及篇章段節。天主教自始即由宗徒們之手，將全部希臘譯本接受過來，留傳至今；教父們在他們的著作上且大量的利用了次正經部份；教會初期的許多藝術作品，亦採自次正經上的敘述。所以我們可以說天主教自初即毫無區別地承認及利用了《聖經》上的首正經及次正經，至第四世紀才有些人受亞大納削及熱羅尼莫的影響，以為只應承認猶太《聖經》書目》，但這只是理論方面的個人意見而已，實際上教會當局始終都接納了現有的全部《聖經》，更以脫利騰大公會議的隆重儀式，批准確定及頒佈了教會歷來的這一信念。

二、《新約》書目：

《新約》共有書二十七卷，都成書於宗徒時代，並且自最初即有一些部份明明被視為與《舊約》有同樣價值的聖書，比如聖保祿在 弟前 5:15 以同樣的方式（即「《聖經》上說」）引證了 申 25:4; 及 路 10:7。聖伯多祿在 伯後 3:15, 16 更清楚地強調保祿的書信是《聖經》，與其他 《舊約》的聖書等量齊觀，並暗示《新約》經書的默感性及正經性；聖保祿囑咐哥羅森教會，在讀完了他的書信之後，也要在勞狄刻雅教會宣讀（哥 4:16），即證明宗徒們的書信，雖然普通是寫給某一地區教會的，但是它們實際上卻是為整個教會而發的，當然這要經過一個相當長的時期才被整個教會所認識、接受及承認一切 《新約》書目上的經典。

宗徒時代的教父所遺留的著作雖然不多，但可由這些遺作上清楚地知道，他們已認識、利用且引證了全部《新約》書籍，惟引證若二、若三、費及伯後者較少，這可能是由於這些書的篇幅太短，及道理不太重要的原故。當公元一四○年裂教徒瑪爾強（Marcion）拒絕承認全部 《舊約》及只承認路及保祿書信（「牧函」（弟前後及鐸）及希除外）為《聖經》時，全體教會的反應是一致的及堅決的。羅馬司祭職（Presbyterium）一書將之判決定罪，其次猶斯定（Justinus）、依肋乃（Irenaeus）、德都良（Tertullianus）及希頗里托（Hippolitus）等都有專書攻擊瑪爾強的邪說。可見在二世紀中葉，全部 《新約》已被整個教會普遍的公認為因天主的默感所寫的書籍，更有在同一時代的慕辣托黎(見慕辣托黎書目殘卷)的經書目錄之文件，證明羅馬的教會當時除了 《雅》、《希》及《伯後》之外，已全部接受了 《新約》目錄。上述有問題的三本書，則在第四世紀的非洲大公會議上，被教會明認為《聖經》。

自第五世紀始，關於首正經與次正經的爭端漸漸消失，七「公函」（即 雅、伯、前後、若一、二、三及猶）很容易的被人承認為與正經無分別的《聖經》。保祿的希書按亞歷山大里亞的克肋孟及聖熱羅尼莫的說法，也僅限於該書是否真係保祿所寫與否。而同時 《默》之問題亦被解決。

至十六世紀誓反教誕生，又舊事重提，瑪丁路得拒絕承認《舊約》上的次正經與《新約》上的《希》、《雅》、《猶》及《默》為《聖經》。因此，初期的誓反教《聖經》，將上述 《新約》部份剷除，但是後來的誓反教徒，雖然不認它們為真正的《聖經》，仍將它們納入《聖經》合訂本中，作為附錄。東方教會中，以俄國教會為最，拒絕一切的次正經部份，東方正教雖然大致承認次正經，但漸受俄國教會的影響，傾向懷疑這些次正經的真實性，在脫利騰大公會議之前的天主教會中，亦曾有人假熱羅尼莫的聲望——其實熱祇理論地對這些次正經有過懷疑——意欲否認次正經的權威，比如厄辣斯摩（Erasmus）及加耶塔諾（Cajetanus）等。但是自一五四六年的脫利騰大公會議之後，整個天主教會在承認全部《聖經》為七十三卷一事上，是堅決的、一致的、絲毫不容懷疑的。


 《聖經》譯文（Versions of Holy Scripture, Versiones S.Scripturae）

見聖《聖經》古譯本、中文《聖經》譯本。


 聖經抄卷（Biblical Manuscripts, Manuscripta Biblica）

這裡所討論的抄卷，是指在發明印刷術之前的《聖經》手抄文件而言。它們的數目是相當龐大的，故此我們只能就《舊約》《新約》的原文抄卷，《舊約》及《希臘譯本》的文件，作一簡單的介紹。

一、《舊約》希伯來文抄卷

抄卷的數目：在上一世紀中葉之前，也就是在發現開羅的廢書庫之前，所被錄取的希伯來文《舊約》抄卷已有一千三百件。其後，漸次發現了更多更有價值的手抄本，其數目是相當可觀的，可惜至今仍未獲得適當的統計及整理。大致說來，這些文件可分為東西兩大部，即巴比倫及巴力斯坦的兩種文件。這種分法的理由，是源於兩個不同的瑪索辣古學校及他們彼此不同的希伯來文發音使然。主要的巴力斯坦抄卷有梅瑟本阿協爾的先知書底本，是八九五年的作品，出於羅馬的猶太會堂，也是一切手抄卷中最古老的底本。

阿郎本梅瑟本阿協爾的全部《舊約》抄本，是九三○年的作品，出於阿肋頗（Aleppo）（敘利亞）的猶太會堂，寫於羊皮紙上，每頁以三行成書，是十分貴重的作品。可惜至今無人能對它加以研究，只准拍照了三張照片，誠屬遺憾之至！

上述同樣的全部《聖經》還有一部晚期抄本，見於列寧格勒（蘇聯）的圖書館中，是一○○八年的作品。

本阿協爾的《梅瑟五書》現保存於英國博物館中，是十世紀的作品。

主要的巴比倫抄卷有：列寧格勒國立圖書館的飛爾科威茲（Firkovitch）的藏卷，內中有兩卷先知書，是九四六及九八九年的作品，以及九三○年的 《梅瑟五書》抄卷。其次有柏林的手抄殘卷，及其他保存於歐美圖書館中的，尤其是來自開羅廢書庫的殘缺抄卷。

上述這些主要的抄本中，很少有超過第九世紀之前的作品，並且彼此之間的異本或別本也很少見，蓋這些抄卷的子音大都已於公元一百年前後定型了。直至一九四七年發現死海的抄卷為止，只有納市（Nash）的草紙小小殘卷被視為最古老的作品，大約是公元一、二世紀問世，只包括有天主十誡及 《申》6:4, 5 幾節而已。

二、《新約》希臘文抄卷

這裡主要所討論的是「大楷抄卷」及「小楷抄卷」：前者是寫在羊皮紙上的，後者則多抄在普通紙張上的。全部關於《新約》的手抄卷竟達四千卷，其中有大楷抄卷二○八件，小楷抄卷二三七○件，另外尚有六七件草紙卷及一六○三件屬禮儀選讀卷。在這些抄卷中，很少有包括全部 《新約》的文件，大都只限於一本或數本《新約》書籍，或只是某書片斷的記錄。至於它們的分類方式，主要應歸功於委特斯坦（Wettestein）及額俄略（Gregory）二人：凡是大楷抄卷皆注以阿剌伯數字，而數字之前加上「○」（比如01, 02, 03……等）。但是特別重要及著名的大楷抄卷，除了上述的標記外，則仍保存其原有的拉丁或希臘大楷字母（如 A 等於亞歷山大里亞抄本，B 等於梵蒂岡抄本等）；小楷抄卷只注以普通的阿剌伯數字（123…等）；禮儀 《聖經》選讀本注以拉丁文的小寫「e」；草紙抄卷注以拉丁大寫的「P」字（如 P1, P2, P3…等），以此類推。在這一大批《新約》 》希臘文手抄卷中，主要的：

A、大楷抄卷有：

  • 梵蒂岡抄本（B or 03），是第四世紀的作品，共有七三四張，除了希 9:15, 13, 25、弟前、後、鐸、費、默之外，包括全部 《新約》。
  • 西乃抄本（S or 01），第四世紀作品，共三四七張，包括全部《新約》。
  • 亞歷山大里亞抄本（A or 02），出於第四世紀，有七七三張，除瑪1:1-25:6; 若6:50-8:52; 格後4:13-12:6部份外，包括全部《新約》。
  • 厄弗稜（Ephrem）抄本（C or 04），是第五世紀的作品，共二○九張、幾乎包括所有《新約》的半個部份。
  • 大楷的拉丁 D 字則代表兩種抄本：
    a、貝匝（Beza）抄本（05），是第六世紀的作品，共四○六張，只記載了四《福音》及《宗徒大事錄》。

    b、客拉洛蒙塔諾（Claromontanus）抄本（06），出於第六世紀，共五三三張，除 羅 1:1-7, 27-30; 格前 14:13-22 部份外，記載了全部 《保祿書信》。

  • 華盛頓抄本（032），第五世紀作品，一八四張，記載四《福音》。
  • 科黎德提抄本（038），是七至九世紀中的作品，餘有不全的四《福音》。
    •

    B、小楷抄卷中主要者有：

    1. 關於《福音》的抄卷有：相似梵蒂岡及西乃抄卷者有：33、579、892 及 1342; 其次有：1、13、22、28、118、131、209、230、346、543、565、700、788、826、828、1582、1689等。
    2. 關於聖保祿著作的抄本有：69、88、218、256、263、436、467、623、915、1319、1611、1912、2005 及 2127。
    3. 關於公函有：5、206、429、1739、1852及2298。
    4. 關於《默示錄》有：1006、1611、1678、1778、1841、1854、2020、2042、2050、2057、2080、2081、2091、2302及2339。

    C、草紙抄卷：

    雖然這些文件大都是近代的發現，並且大都是片斷及殘缺不全的抄錄，但仍是有它們絕對重要的價值，因為它們多半是很古老的文件，比如 P52 竟是第二世紀初期的抄本，只有 若 18:31-33, 37, 38幾節。這個文件屬黎藍得（Ryland）所有，其次最主要的搜集要算是彼提（Chester Beatty）（主權人）的文件了，其中有：

    1. P45 出於第三世紀，是《福音》的殘缺抄錄。
    2. P46 是第三世紀初期的作品，片斷抄錄了《保祿書信》。
    3. P47 亦是第三世紀問世的抄錄，只有 默 9:10-17:2 部份。
    4. P66 出於公元二○○年前後，錄有 若 1:1-14:26; 及 14:27-21:9部份。
    5. P67 第二世紀作品，只錄有 瑪 3:9, 15; 5:20-22, 25-28 部份。
    6. P72 第三世紀作品，抄錄了《伯前》及《伯後》二書。

    三、《舊約》希臘文抄卷（即《七十賢士譯本》）

    直至目前所搜集的關於《希臘譯本》的抄卷，已有一千五百件。它們的分類與《新約》的希臘文抄卷完全相同。主要的大楷抄卷有：

    梵蒂岡抄卷，包括自 創 46:28 開始的全部《舊約》西乃抄卷，有些部份不全；亞歷山大里亞抄卷，亦有殘缺部份；厄弗稜抄卷的殘缺部份更多。其次有：

    1. 苛托尼雅諾（Cottonianus）抄卷，出於第五、六世紀，可惜已毀於火災。
    2. 盎博羅削抄卷，五世紀作品，錄有 創 31:15; 蘇 12:12 部份，並有關於先知書的殘卷。
    3. 瑪爾加里雅諾（Marchalianus）抄卷，七世紀作品，是先知書的抄卷。
    4. 弗黎爾（Freer）抄卷，第五世紀作品，包括《申》及《蘇》二書。
    5. 來比鍚（Leipzig）抄卷，出於七、八世紀，錄有自 戶 5:17; 至 民 18:20 的殘缺部份。

    除上述抄卷之外，在彼提（Chester Beatty）所搜集的草紙《舊約》希臘文的文件中，也有不少是很重要的抄錄，可惜皆是些殘缺短小文件：961、962是二、三世紀的出品，錄有 《創世紀》；963 是第二世紀上半葉的作品，是《戶》至《申》的抄卷；965 出於三世紀，錄有《依撒意亞先知書》；967、968大約亦出於第三世紀，是《厄上 》至《達》的抄卷。由上述這些抄卷的年代看來，我們可以斷定它們是些十分有價值的文件。

    關於其他的《舊約》希伯來文抄卷，請參見「死海文件」。這是在一九四七年才發現的十分有價值的文件，故應自行成篇討論。


 聖經作者（Hagiographer, Hagiographus）

《聖經》是在天主默感下寫成的書，因此，《聖經》與普通的書不同，它有兩個作者：首要作者，是默感人寫《聖經》的天主；次要作者，是在天主默感下寫《聖經》的人。這個或這些在天主默感下寫作的人，就是通常說的「 《聖經》作者」。

這裡我們應該注意：就是所謂「《聖經》作者」，不只指那些正式「寫作」的人：凡在《聖經》未正式宣告為「在天主默感下寫成的書」以前（見聖經書目）而加以修改、注疏、刪插、收集或編輯的人，雖然在純文學方面來說，不能算是正式的作者，但在「默感」方面來說，他們都算是作者，因為在這些修改、注疏等等工作上，他們也有天主的默感。

這些作者，雖然在天主默感下寫作、修改、刪插、編輯，但是，他們並非天主手中的無靈工具，因為天主尊重他們的智力與自由：他們也得像普通的作家一般，辛苦地考察、研究、整理，才能寫成 《聖經》（參閱 《加下》 2:26;《路》 1:1、《德》的希臘譯本序言）。因此，在收集資料、使用文體、表達方式、選擇字眼、編排次序等工作上，他們享有作家的自由；但是，由於天主一方面使他們腦海中（經過個人的研究和思考後）想出天主願意他們寫的事情（默感的內在作用），而另一方面又幫助他們在寫作時，使用適合的字句，將腦海中想到的東西準確無誤的寫出來（默感的外在作用）。因此，他們雖享有寫作的自由，卻走不出天主要他們表達的事情的範圍以外。

見默感、聖經、不誤性。


 《聖經》古譯本 [《聖經》譯文]（Old Versions of Holy Scripture, Versiones Antiquae S.Scripturae [Versions of Holy Scripture, Versiones S.Scripturae]）

《聖經》在全世界所有的著作中，是惟一譯文最多的一本書，因為《聖經》記載的啟示，是寫給全人類的每一個不同語言的民族的。因此，遠自基督降生前約三百年開始，隨著以民的流徙及《新約》教會的發展，就有多種不同語言的譯本。這些譯本由於是在第十世紀以前譯成的，故稱之為「古譯本」。這些古譯本，為研究《聖經》的原文、《聖經》的釋意及《聖經》神學的演進，都具有非常的價值。下面介紹的，就是，《舊約》和《新約》的古譯本。

（甲）《舊約》古譯本

  1. 希臘文譯本：這是《舊約》的最古譯本。請參閱「七十賢士譯本」條。
  2. 阿剌美文譯本：參閱「塔爾古木[譯釋]」條。
  3. 敘利亞文譯本：參閱「敘利亞文譯本」條。
  4. 拉丁文譯本：參閱「拉丁文譯本」條。
  5. 苛仆特譯本
  6. 哥德譯本
  7. 厄提約丕雅譯本
  8. 亞美尼亞譯本
  9. 格魯吉亞 (喬治亞) 譯本
  10. 斯拉夫譯本：上面（五）至（十）請參閱「七十賢士譯本」條之「戊」。

（乙）《新約》古譯本

《新約》古譯本有下列數種：

  1. 敘利亞文譯本：這是《新約》最古的譯本。參閱「敘利亞文譯本」之「乙」。
  2. 拉丁文譯本：參閱「拉丁文譯本」條。
  3. 苛仆特譯本：第二世紀末譯自希臘原文本，主要的分南方方言譯本及北方方言譯本，與苛仆特的《舊約》譯本同（參閱「七十賢士譯本」條之「戊」）。此外，尚有其他多種次要的方言譯本，如 Achminic, Subachminic, Thebanic, Memphitic, Fayumic 等。這些次要方言譯本，有些譯自希臘文，有些譯自苛仆特譯本。
  4. 哥德譯本：與《舊約》哥德譯本》一樣是 Ulfilas 主教的譯品。
  5. 亞美尼亞譯本：由 St. Mesrop（卒於四四一年）及 St. Sahak（卒於四四○年）從敘利亞文的《新約》簡明本（參閱「敘利亞文譯本」條）譯成。厄弗所大公會議後（四三一）， St. Mesrop 的兩個弟子 Eznik 及 Koriun 按希臘文抄本加以修訂。
  6. 厄提約丕雅譯本：第四第五世紀間，已經存在，來源不詳。大概譯自希臘原本或敘利亞譯本，可能也受苛仆特譯本的影響。
  7. 喬治亞譯本：譯自敘利亞譯本、亞美尼亞譯本，或是希臘原本？不詳。可肯定的是：第六世紀曾按希臘原本加以修訂。
  8. 斯拉夫譯本：與《舊約》斯拉夫譯本一樣，由兄弟二人 St. Cyril 及 St. Methodius 譯成。


 聖經年代（Biblical Chronology, Chronologia Biblica）

過去人解釋《聖經》的年代無所謂比較、衝量、考究，而只是按字義去講，如此發生許多矛盾之處。究其原因不過是因為《聖經》的作者，將年代或數字加以象徵性的意義，而不重視實際及客觀的編輯律例，因此，與歷史、考古、地質學等不附合之處，實在不勝枚舉，比如 《聖經》上所記載聖祖們高長無比的壽數（ 創 11），與考古學所證實的聖祖時代的平均壽數——二十五至三十歲——相差實在太遠。其次以整數來概括以民的歷史（ 創 15:13）——受人奴役四百年之久——亦與事實不合。其次《聖經》上的數字，格外在先知書上的年代，則帶有解釋、教訓的意義，而無真正的歷史意義，故此 《聖經》年代的確定，是一種專門的研討，與其他歷史年代的考究是迥然不同的。

一、自創世至建殿（？∼九六六）：

  1. 《聖經》年代的開端：《聖經》前十一章的敘述，有許多年代數字，但是這些與其他的真正歷史年代的文件不能作任何的比較，聖祖們的生活與最初歷史上人類的生命開始亦完全不同。有人想將洪水滅世的事蹟，與美索不達米亞文件上所有的洪水記載作一比較，結果失敗。但是自亞巴郎的遷移開始，我們才可以將 《聖經》年代與其他歷史編年紀，作一比較合理的對正，故此我們說《聖經》年代的開端始自亞巴郎的被召遷移。既然有充足的理由將厄藍王革多爾老默爾的猖獗（ 創 14），置於烏爾第三王朝的衰敗時期，即公元前第十九世紀，學者大都同意將亞巴郎的遷入聖地置於公元前一八五○年左右。
  2. 雅各伯南下埃及：於何年南下？這與撒羅滿的建立聖殿有關係，撒羅滿於九六六年在耶京建殿，是確知年代。按 列上 6:1，聖殿的建立年代是在以民出埃及後四百八十年上；而 出 12:40則告訴我們，以民在埃及共居住了四百三十年；最後將這些年代相加，得到的結果應是雅各伯南下埃及的年代，即一八七六年。但是這又與歷史不合，因為前面我們已提到亞巴郎移居客納罕應在一八五○年。學者們以為這一八七六年的結算，有其象徵性的因素，即 《聖經》作者有意將第一個帳幕及第一和第二次建殿之間各相隔凡四百年之故，而四百在《聖經》上是一完備神聖的象徵數字。現代學者的意見，都主張以民留居埃及與希克索斯攻佔埃及有關，希克索斯是屬閃民的遊牧民族，於一七三○年打敗埃及，自行為政，至一五七○年左右被逐出埃及。這正與 《聖經》所說的若瑟為埃及法郎的宰相（ 創 41:50），法郎之優待以民（ 出 1:8），以及最後當希克索斯被逐出埃及時，以民亦同時陷於失寵的地位，而受迫害相符合（ 出 1:9）。
  3. 以民出離埃及：關於這一歷史事實的時期有不同的意見：有人以為是在埃及的第十八朝代時，即一四五○年；有人謂應在第十九朝代，即一二五○年，或者一二二○年。大多數學者主張以民出埃及的年代是在辣默色斯二世時，即一二五○年，因為這位法郎是迫害以民最甚的一位（ 出 1:2-12）。不過，耶里哥的最近發掘卻不能指出它於何年代被破壞，是否與以民的入侵聖地有關；哈祚爾的考古亦然。
  4. 民長及君主政體的建立：這一時代是有關鍵性的時代，我們知道撒羅滿登極為王，是在公元前九七○年，其他年代可由此而類推。《民長紀》上載有以民受外人壓迫的年代，及獲救的日期（ 民 3:11-14, 30; 5:31 等）。哈祚爾地方考古的收穫，可以證實北方支派，在德波辣領導之下，獲得勝利的事蹟（ 民 5:19），這應在一一二五年左右。達味死於九七○年，在位四十年（ 撒下 5:4, 5），故應於一○一○年在赫貝龍開始作猶大王。如此我們可以類推撒烏耳建立王國的年代，應在一○三○年前後。自此以後， 《聖經》上的年代開始較為準確，因為君主政體既已成立，故有君王年鑑實錄可供考證。

二、自建殿至充軍（九六六∼五八七）：

（a）自聖殿建立至南北朝分裂：按《聖經》記載，撒羅滿為王四十年（ 列上 11:42），達味死於九七○年，聖殿之建造開始於撒羅滿為王第四年，故應是九六六年，這與提洛王的年鑑記載頗相吻合。撒羅滿的死期年代，大約是九三一年，他的繼位者是勒哈貝罕，此時有歷史上南北朝的分裂。

不過關於以民王朝年代的計算，我們仍不能確知：前任國王的年代是否連他死的那一年都算在內（亞述及巴比倫有這種習慣），抑或是前任國王死的那一年算是下任國王的第一年（埃及有此種作風）？因為我們不知道以民的王朝年鑑是跟隨了那一種習慣，正因如此，很可能同一年被算作兩年，因而有一年的差別。其次一個年代上的困難是，普通說來以民至充軍時代，其新年的開始是按腓尼基人的作風，始於秋天，但很可能北國以色列很早便開始了利用春天的「尼散」月為一年之始。此外，在年鑑抄寫上，也很可能有意想不到的人為錯誤，這些都是 《聖經》年代上所易遇到的困難。

（b）自南北朝分裂至充軍：在這一時期內，我們有幾個確切的日期：八四一年沙耳瑪乃色三世出征及耶胡進貢；七三二年大馬士革被佔及滅亡；七二一年撒瑪黎雅滅亡；六一二年尼尼微滅亡；這給了我們莫大的幫助。不過在九三一∼八五三年之間的猶大同以色列王的對觀歷史年代，仍有些許出入及困難；以色列最初六位國王的年代亦不甚確切。

三、自充軍至基督時代：

  1. 充軍歸來：這一時期的年代問題：有舍市巴匝率領百姓回國，及則魯巴貝耳率領猶太人回國有什麼關係？是一回事，還是兩次不同的史事？學者們近來傾向於前者是在居魯士為王時，而後者是在達理阿在位時的解說。其次厄書描寫厄斯德拉及乃赫米雅的作為如下：四五八年厄斯德拉抵達耶京（ 厄上 7:8），而乃赫米雅則在四四五年（ 厄下 2:1-6）回到耶京，但於四三三年重返波斯，及在四二四年之前又返回耶京（ 厄下 13:6, 7）。學者們皆以為這些年代的按排，與真正的編年史不合，而是人為的年代。但對這一難題的解決，學者們卻是智者見智，仁者見仁，不一而是，故從略。
  2. 瑪加伯弟兄的護教戰事：自充軍之後，猶太人對於年代的計算，利用了波斯的方式（ 厄下 5:14）。自公元前一九八年，巴力斯坦屬於色婁苛王朝。加上下二書的年代統計各異：加上隨從巴比倫的計算法，加下卻仍照敘利亞的統計法，如此色婁苛王朝的建立，按加下是三一二年的「提市黎」月一號，加上卻是三一二年「尼散」月一號，但在色婁苛紀元一七○年猶太人另開新紀元，即按照息孟大司祭的年代起算（即公元前一四三∼二）。耶京兩次被佔領的日期（龐培於六三年，「提市黎」月十號，黑落德於三七年「提市黎」月十號），都是相當準確可靠的。

四、《新約》的年代

（a）耶穌生平史： 瑪 2:1; 路 1:5 說耶穌誕生於大黑落德為王時，並且在他死前的不久；果然按史家若瑟夫記載，黑落德死於公元前四年的逾越節前不久（四月十二日）。 路 3:1 將若翰傳教施洗置於羅馬皇帝提庇留執政第十五年，但這日期不太確實，因為我們不知道路加以提庇留稱帝的年代是始於公元十二年或十四年。耶穌的第一次赴耶京過巴斯卦節，是在自建殿之開始的第四十六年上（ 若 2:20），即公元二十七∼二十八年間。耶穌的傳教生活，按《對觀《福音》的概略記載，可以縮短為一年；但因若望記載耶穌三上耶京過逾越節（ 若 2:13; 6:4; 11:55），那麼，至少應有兩年零數月。四《福音》都記載著耶穌受難的日期是在一個瞻禮六（星期五）上（ 瑪 27:62; 谷 15:42; 路 23:24; 若 19:31），若望更清楚地記載耶穌死於逾越節的預備日，亦即「尼散」月十四日（ 若 13:1; 18:28; 19:31），《對觀《福音》卻說耶穌的最後晚餐是「逾越節晚餐」（ 瑪 26:17-20; 谷 14:12-17; 路 22:7, 14, 15）。學者們的解釋都謂這次並非是正式的真正「逾越節晚餐」。聖瞻禮六（「尼散」月十四日），可能是公元二十七年四月十一號，三十年四月七號，或者三十三年四月三號，但比較正確的日期應是三十年四月七日。

（b）宗徒時代：這一時代的紀年問題，主要的是在耶穌升天後至耶京滅亡（七○年）的四十年之間。宗及保祿書信上有不少的年代記載，但問題是如何將這些年代按著歷史的次第排列下來：

  1. 斯德望之死：是非法的處刑，大約是在比拉多之後的一段無政府時期間而執行的，即三十六年。

  2. 保祿由大馬士革出逃（宗 9:23; 格後 11:32）：此時大馬士革大約是屬納巴泰（Nabataei）人權下，因為在此城沒有找到當時羅馬皇帝加里古拉及喀勞狄（三七∼五四）的羅馬錢幣。

  3. 阿格黎帕一世之死及宗徒受難：按史家若瑟夫之記載應發生於四四年春夏之交。

  4. 宗徒會議：依 迦 2:1; 及 1:18 之推測是在四九年。

  5. 保祿在格林多城：喀勞狄自羅馬驅逐猶太人是四九∼五○年間的事（宗 18:2），故保祿居於格林多的時期當是在五一∼五二年之間。

  6. 保祿被捕：因不能確知於何年斐理斯結束了他的羅馬總督職，因而對保祿的被捕年代，也只有推測而不能確定。普通說是在五七∼五八年間被捕，五九∼六○年間解赴羅馬，如此第一次羅馬監禁終於六二或六三年。


 聖經解釋學 [校勘]（Exegesis [Collation, Collatio]）

《聖經》解釋學，或簡稱釋經學，是由希臘文( Exegesis )而來。按此字的本意，釋經學的目的，是將《聖經》經文的經意不清楚或暗昧的地方，解釋出來。今按時代分條簡述如下：

一、猶太人的釋經學

當猶太會眾由充軍之地回國之後，多數已不瞭解希伯來文，是以需要翻譯與解釋（見 厄下 8:7, 8）。但猶太經師和宣講員多半不是翻譯，而是將原文意譯為當時所通用的語文。由此寄居在埃及的說希臘語的猶太人有了 《七十賢士譯本》，在巴力斯坦說阿剌美語的猶太人有了多種阿剌美語譯本，普通稱之為塔爾古木[譯釋]( Targum, Targumim ) ，與塔爾古木具有密切關係，即對塔爾古木再作解釋的，稱為米德辣市( Midrash, Midrashim )。按 德 51:31 的記載，在公元前二世紀初，在巴力斯坦已有專門研討《聖經》的學校成立。當《聖經》教師在禮儀中宣講《聖經》時，多採用史訓，是以稱之為哈加達( Haggadah )，但在上課時，多集中於道德與法律，稱之為哈拉卡( Halakah )，二者皆收集於米德辣市內。在公元前最後兩個世紀中，有五「對」著名的對立釋經學家，最後的一對，為霞瑪依( Shammai )和希肋耳( Hillel )。在公元最初的前兩個世紀內，猶太經師 Tannaim 將《聖經》的解釋，集合於米市納( Mishna )內，而猶太解經學家 Amoraim ，又將米市納加以解釋增補，完成了革瑪辣( Gemara )，在巴力斯坦是由二世紀至四世紀，在巴比倫是由二世紀至六世紀為止。米市納與革瑪辣集合起來，而成為所謂的塔耳慕得，此書給我們介紹了標準的猶太人的釋經學。在後期的猶太釋經學者，最著名的要推 Rabbi Shlomoth Ben Jitzhak（即簡稱 Rashi（辣熹）的經師，）公元一○四○至一一○五年，生活於法國特洛阿( Troyes, France )。

二、基督徒的釋經學

教會初期的教父，以安提約基雅學校為中心的，多注重《聖經》的字意和本意；而以亞歷山大里亞學院為中心的，多傾向於神聖的寓意。敖黎革乃和金口若望可作東方教會的釋經學者的代表，而奧斯定與熱羅尼莫可作西方教會的代表。中世紀的神學家，如多瑪斯和文都拉皆以釋經研究作他們神學講授的基礎。此後，《聖經》研究逐漸式微，十九世紀末葉，因了考古學的發達，人們對於《聖經》的研究又趨之若鶩。在現代的釋經學界中影響最大的，首推委耳豪森( Julius Wellhausen )和龔刻耳( Hermann Gunkel )。前者以文學批判( Literary Criticism )為著，後者以類型批判( Formal Criticism )為著。

三、現代的釋經方法

  1. 文字批判( Textual Criticism )：釋經學者在開始解釋某段《聖經》經文之前，應盡力恢復原著行文的本來面目，尋出最後受默感作者或編輯者的手筆。這一工作稱之為文字批判，或低等批判，以別於文學批判或形式批判，或高等批判。文學批判旨在恢復《聖經》經文原有的文字。為做好這種工作，有一些應遵守的原則，如：難解的經文當勝於易解的經文，短的經文優於長的經文等。
  2. 文學批判( Literary Criticism )：文學批判並不注意經文每個字，而是注意一個整體的文學單位，旨在研究每一段落起於何處，止於何處，比如創世紀所記述的宇宙創造，是止於 2:3，或止於 2:4 中間；如果止於 2:4 中間，那末，2:4 的「來歷」( Genealogy )一詞，便給予 創 1-2:4a一種新的意義。此外，文學批判尤其注意每一文學單位的思想的內在發展，因為有時後期的經師或抄寫員，在抄寫《聖經》經文時，將某些句子錯置了或遺漏了，是以文學批判應再重整或補充或改正原來詞句的位置。每一段經文，只有經過仔細的文字批判和文學批判之後，才能開始真正的解釋。
  3. 類型批判：

甲、文學類型：

在重建立原來的字句與原有的文學單位之後，釋經學家應進一步尋求當聖作者在寫這段《聖經》時，運用了那一種文學類型。今以現代用語作一比喻：寫廣告宣傳所用的文學類型，與寫該廣告所宣傳的商品出產保證書所用的文學類型，顯然是不相同的，並且讀者讀後對之信任之心亦有所不同。同樣，《聖經》如其它的文學作品一樣，亦運用了許多不同的文學類型，比如有狹義的歷史敘述，有對史事所作的反省與教訓，有鼓勵的言詞，有讚頌的詩詞，有哀怨的輓歌等等。每一種文學類型必有其特殊的用意或目標。如果解經學者認清某一段落是具有史訓的故事，當然不能以狹意的歷史文學類型來作解釋。

乙、文學類型的歷史：

當某一段落經文的文學類型審定之後，釋經學者應尋查《聖經》其它運用同一類型的經文，來作比較，試將一切例證放在各自的歷史背境中，比如十誡：解經學者應尋出 出 20 章 所記的十誡所用形式，是否比 申 5 章所記的十誡更為古老，或者更為晚出；此後就不難理出這同一文學類型的最古老的方式。即以現代的廣告宣傳單為例：待搜集了一些關於這種文學類型的資料之後，很容易尋出在十九世紀中葉之前，絕無廣告宣傳單的實例。

丙、生活實況：

尋出了某一文學類型的最後方式，解經學者自然要追問何以正在此時出現了此一文學類型，那一民族先用了此一文學類型？他的運用此一文學類型的用意或目標究竟何在？即以廣告宣傳單為例：我們可以尋出此一文學類型的出現，是由於一八四○年左右工業社會的出現。由此走出該段經文的文學類型的最後方式，而進入此段經文的真正生活實況的領域，這生活實況自然對由口頭資料而寫下的經文有所影響。當我們發現了某段經文的生活實況之後，該段經文為我們便成了活生生的，而不是死板板的。

丁、口傳的歷史：

至此解經學者應回到所解釋的某一段落，亦即文學類型上某一單位，試圖探索此一段落或此一單位如何承傳下來的歷史。由目前所有的此一文學單位的最後形態開始，按照傳授的路線，一步一步的上溯至最初的口頭宣講階段。

戊、然後再按同一路線，

由最初的口頭宣講階段回歸到目前的最後文學型態，注意為什麼在經文編輯的不同階段裡，竟然有所增補、刪削或變更。這兩種程序，即口傳歷史與編輯歷史是彼此互相有關連的。口傳歷史的目標是要尋出目前的最後經文的最初口傳形式：比如耶穌親自實在說了那些話；而編輯歷史尤其應注意不同的默感作者，以他們不同的編輯方式所作的宗教宣告：比如基督成聖體聖血的祝文，無論是在《福音》或保祿書信中，皆有不同的方式。不但基督實在所說的話，為信友是應置信的，連受默感的作者所寫下的最後方式，亦具有同等的價值。是以類型批判的各種階段，為完全明瞭「降生成人的語言」的天主的聖言，是很重要的。

四、最後的解釋

當某一段經文，某一文學單位，某一文學類型，由各方面作了仔細的檢討之後，解經學家這才能對這一段經文作好準備，以作解釋。如此，在某段經文中所提及的人物、時空或制度，才成為活生生的，具有影響力；如此才能活用在我們日常的生活上，結出豐富的善果來，因為解經學的最高目標，即在於將《聖經》的信息宣告生活於各時代的人群。


 聖經批判學（Biblical Criticism, Critica Biblica）

批判學是一種辨識真與假，正與偽的學術。如將這種學術應用在文學作品上，即是在於儘可能的鑑定某作品是否是屬於某作者的真品與原著。屬於何時代，應用了何種文獻，目前所有的作品是否與原著相符合等問題。鑑定這些問題的準則有二：一是外在的，一是內在的；外在的即是在歷史傳授上對某作品的證據；內在的即是在於研究某作品的文筆、語言、字彙、內容、時地背景等等所取得的證據。明顯的，外在的證據是具有決定性的價值，內在的證據只可作為旁證，因為內在的證據很容易受到主觀的影響（見「上智的天主通諭」E.B.104） 。由上世紀開始，艾曷龍（J. G. Eichorn）將批判學分為低等批判學（Lower Criticism）和高等批判學（Higher Criticism）。低等批判學亦稱文字批判學（Textual Criticism），即在於盡力恢復原著行文的真面目，高等批判學亦稱為文學批判學（Literary Criticism），是在於尋求解決某作品的史料、著作者為誰、時地與歷史文化的背景、作品的內容、結構與目的、作品的文學類型等等問題。

上述的一切，應用到《聖經》上，則稱之為《聖經》批判學。《聖經》雖然是在天主默感之下寫成的，但並不抹煞著作者寫作的官能，反而加以提高與昇華（見默感條），換句話說，天主向人說話是藉人的語言，人的方法，藉某時某地的文化背景而說話。《聖經》既是天主而人的書，便不能不與人類普通的書籍遭受同樣的命運。在未發明印刷術之前，作者所寫的書籍（原本）得以廣傳，只靠手抄（抄本）。這些抄本經過千餘年的輾轉抄錄，決不能沒有抄錯、遺漏或修正的地方，因此，《聖經》批判學不唯有益，而且需要。為此教會，尤其近代教宗，曾一再勸勉並鼓勵有志於《聖經》學的人士，對批判學要多加研究，為能藉批判學，對《聖經》原文有所辨認，因而對《聖經》有更深入的瞭解。

見文體類型、文體形式批判學、聖經解釋學。


 聖經委員會（Biblical Commission, Commissio Biblica）

這個委員會的成立要歸功於教宗良第十三世，他在一九○二年十月三十日發表宗座文件「警惕」（Vigilantiae），命令成立《聖經》委員會，這是天主教內有關《聖經》問題的最高權威機構。委員中有數位樞機主教，其他是來自世界不同國家的著名《聖經》學者，皆為聖職人員。這些人中有的住在羅馬，有的則散居他方。樞機們有議決權，其他委員只有諮議權。教宗成立這一委員會的目的有二：其一是為保存《聖經》的完整及純正的解釋；其二是推動及提倡教會學者對《聖經》難題的研究。為完成此委員會所接受的第一個使命，它先後以三十多件文告確定了為解釋《聖經》所應遵守的規條，及斷定某本聖書的正經性及歷史性應守的原則；此外，並出了一批宗座通諭，作為在神學院及各公教大學教授《聖經》的指南，同時還成立了一個特別委員會，為重新以科學的慎重態度來校訂《拉丁通行本》。為完成第二個使命，於一九○九年在羅馬成立了《聖經》學院，它同《聖經》委員會是兩個惟一有權授予《聖經》學位的機構。在這學院中備有十分有價值的《聖經》圖書館，供人參考研究。並自一九二○年，此學院的教授們主持兩種學術性的《聖經》刊物，即 Biblica 及 Orientalia ; 更於一九二一年有 Verbum Domini 「主之聖言」雜誌的出版，作為《聖經》學的普及介紹（註：後者已於一九六九年十二月因種種原因停刊了） 。

《聖經》委員會的權威：教宗良第十三世成立此一宗座委員會的用意，就是為經過它使聖座明確的知道並通告天下教友，在某些《聖經》難題的辯論上，那些是屬於信德的道理，那些是可以自由討論研究的部份。聖教宗比約第十更於一九○七年十一月十八日清楚的指出，任何教友不得輕率地以言語或文章來相反此一委員會過去及將來所出的任何有關《聖經》問題的通諭，不然將難免犯冒失及有違服從的重過，並指出這一委員會同其他梵蒂岡各聖部享有同等的地位。不過，話雖如此的嚴重說出，但聖教會絕未禁止學者們以慎重的態度，以科學的觀點來研究《聖經》的問題，甚至在研究之後得到相反的答案而加以支持，同時等候教會當局最後的判決（如聖部對「若望夾註」所發表的答覆，一九二七年六月二號）。再者《聖經》委員會至今所出的通諭，大都只有指南的性質，而無命令的口吻，這由文件格式上自可見到。


 聖經原文用語 [原文]（Biblical Language, Lingua Biblica [Original Text, Textus Originalis]）

本條所談的《聖經》原文用語，是指《舊約》與《新約》各書原著所用的語言。《舊約》除了晚期所寫的兩部，即《智》和《加下》，是以希臘文寫的；此外，尚有某一些片段，即 達 2:4-7:28; 厄上 4:8-6:18; 7:12-26; 耶 10:11; 及 創 31:47 兩個名詞，是用阿剌美文外，其他全部 《舊約》經典，都是以希伯來文寫成的。不過，有數本因早已失去了希伯來原文，如稱為次正經的《多》、《友》、《加上》等，現只有希臘文譯本；但學者幾乎一致公認，其原文原為希伯來文。多最低限度為阿剌美文，也即閃族語文，而非希臘文。

至於《新約》，除《瑪》的原文為阿剌美文外，其餘全部為希臘文。

見希伯來語文、希臘、阿剌美[阿蘭]。


 聖經詞彙合引（Concordance of the Holy Scripture, Concordantia S. Scripturae）

所謂「聖經詞彙合引」，即是按著字母的次第，將《聖經》上所用的每一個字排列下來，並對每字的字源及演變加以解釋，同時標出《聖經》上用這一字的地方，其目的不外是供給學者一個研究 《聖經》的方便工具，或作為講道取材的索引。

A、《舊約》詞彙合引
  1. 希伯來文：最古老的合引出於猶太人依撒格摩爾德開納堂（Isac Mardocheus Nathan, 1437-1445），是一本簡陋的作品，附以希伯來文的註解，第一版出於威尼斯（一五二三），後有巴色耳（Basel）版（一五五六）、威尼斯版（一五六四）、巴色耳版（一五六九及一五八一）。

    厄里亞肋未達（Elia Levita）的合引（一五一六∼一五二一）未能出版，現存於慕尼黑圖書館。

    較為完善及範圍廣闊的合引（四冊）要算方濟會會士瑪利約加拉息約（Marius de Calasio）的著作，以希伯來文及拉丁文解釋，出版於一六二一年，再版者有一六四六年的科倫版（Colonia），一六四八年的倫敦版，一六五七年的羅馬版。

    最完善的合引卻是猶里約富斯特（I. Fuerst）的大作，初版於一八四三年，來比錫（德國），再版於一九二五及一九五五年，沿用至今。猶太人曼德根（S. Mandelkern）合引於一八九五年在來比錫（Leipzig）出版，再版者有一九二五及一九三七年的柏林版（Berlin）。瑪爾哥林（Margolin）將之修改增訂後，一九五五年出版於格辣次（Graz）。

    最後有里索斯基（G. Lisowski）依照克忒耳卡肋（Kittel-Kahle）版《聖經》，出版小型合引，一九五六年出版於斯突特戛特（Stuttgart）。
  2. 希臘文：有歐塔里約洛狄（Eutaliusde Rodi）之作，但未出版問世。後有貢辣多克爾赫（Conradus Kircher）之作，甚不完善，可謂試作。精美完善之作要歸功於英國誓反教徒赫基及勒得帕（E. Hatch and H. A. Redpath），一八九二∼一八九七年出版於牛津。

B、《新約》詞彙合引

  1. 希臘文：作者有布魯德爾（H. Bruder）合引，在哥廷庚（Gottingen）於一九一三年出版；有慕耳頓及革登（W. F. Moulton and A. S. Geden）合引，一九二六年出版於愛丁堡（Edinburg），一九五○年再版；其次有士摩肋（Schmoller）之作，一九四九年出版於斯突特戛特（Stuttgart）。
  2. 拉丁文：一切《聖經》彙編中最早的作品，是出於道明會會士胡哥（Hugo de Santo Caro +1263）之作。倍提厄、厄提恩及岡托阿（Peultier-Etienne-Gantois）三位耶穌會會士之作，一九三九年出版於巴黎，這是一部十分完善的著作。其次有杜特黎朋（F. R. Dutripon）的佳作，一八八○年出版於巴黎。更有雇爾納厄（V. Coornaert）的合引縮本，一九○九年出版於布魯革（Brugge）。更有辣則（De Raze）之作，一九三九年於巴黎初版，一九五一年再版於巴爾色羅納（Barcelona）。

C、中文《新舊約》詞彙合引

  1. 芳泰瑞牧師於一九三七年出版《新約》經文彙編，出版於上海。一九四○年出版《新舊約》經文彙編。
  2. 聖經公會在香港於一九六一年出版了一本《聖經引得》。


 聖經中的動物（Biblical Fauna, Fauna Biblica）

《聖經》內提到許多動物的名字，且將動物分出許多種類，但不是用科學方法和系統來分別，而是以普通的看法，按照其明顯的特性和外在的標記，或從宗教觀點方面來區別的。

一、種類：

(一)、敘述天主創造天地萬物的作者，將全動物界，分為四類：即水產動物，天空飛鳥，地上的四足類和爬蟲類（創 1:20-25; 9:2）。這樣的分法，顯然不夠清楚。
  1. 水中的動物，分為大魚及各種小生物（創 1:21），或分為有鰭有鱗和沒有鰭鱗的動物（肋 11:9, 10）。
  2. 飛禽指有翅膀的動物，包括蝙蝠和有翅及四足的昆蟲在內（肋 11:13-20; 申 14:11-20）。
  3. 爬蟲類，包括各種有足和無足，有翅和無翅的小動物（肋 11:21-23, 41, 42），有時也包括空中的飛蟲和水裡的小動物（肋 11:20; 詠 104:25）。總括起來，可說除了哺乳動物、鳥、魚以外，一切其他動物，都算屬於這一類；但也有一些小的哺乳動物，例如老鼠，也稱為爬蟲。
  4. 地上的四足類或走獸，分為野獸或牲畜（家畜）（創 1:24; 3:14; 7:14 等）；或分為有偶蹄有趾及反芻的，和有偶蹄而無趾及不反芻的（肋 11:2-7）。

(二)、以宗教觀點及法律規條，將動物區別為潔與不潔的兩種（創7:2-8）：不潔的動物，以民不可吃，也不可觸摸其屍體，否則就成為不潔的人。定立這樣的規條的原意，或是由於顧及衛生，或是由於畏懼魔鬼的陷害，或是為了防備多神教的影響。法律規定如下：

  1. 地上的四足類，如有偶蹄有趾而且反芻都算是潔淨的。至於不潔淨的，法律上特別提到駱駝、岩貍、兔子和豬。
  2. 水中的動物，如有鰭有鱗，都是潔淨的。
  3. 爬蟲，除螞蚱的種類外，都是不潔淨的。這些法律規條，在《新約》內始被廢除（宗 10:11-16; 11:5-10）。

二、人與動物的關係：

《聖經》記載，天主立了人為一切動物的管理者（創 1:26-28; 詠 8:7-9）。人與獸原本可共同生活，和諧相處（創 2:20）。這種和諧關係為人的罪所破壞，但在默西亞的時代，將要從新恢復（依 11:6-9; 65:25; 歐 2:20; 參見 谷 1:13 等）。

因為天主照顧並愛護一切動物（約 38:39-41; 39-41; 詠 147:9; 瑪 6:26），所以人不可虐待牠們（出 20:10; 23:11; 申 25:4; 22:4, 6, 7; 箴 12:10 等）。為了保護各種類，特別禁止使家畜與異類配合（肋 19:19）。有時天主也用動物來懲罰罪人（出 8:10; 肋 26:22; 申 32:24; 依 56:9; 耶 15:3; 岳 1:4-31 等）。洪水前後，人已用動物當獻給天主的祭品（創 4:4; 8:20; 15:9; 22:13），用動物來代替個人及其家屬作為奉獻，為向天主表示崇敬、歸服與感恩的心情。以民在西乃山下與天主結約後，制定了奉獻動物以及祭祀的一切法規（ 《肋未紀》）。從這時起，尤其在獻贖罪祭時，以動物當作人的替身（肋 1:4; 4:1 等）。

從《聖經》上可以看出，在洪水以後，人才可以吃潔淨動物的肉（創 9:3; 肋 11; 申 14:3-20）。

宰屠動物時，無論是為食用，或為奉獻，應將動物的血全傾在地上（創 9:4; 申 12:16; 15:23），或灑在祭壇壁上及腳旁（肋 5:9），因為血內含有生命，而生命是屬於天主的（肋 17:14; 申 12:23）。

三、畜牧：

按照《聖經》的記載，遠自太古時代，人已知畜牧為業（創 4:2-26）。以民的族長，古聖祖即從事遊牧，同時也從事耕作。他們的主要產業，是羊群和牲畜（創 46:34; 12:16; 29:6-10; 30:36-43; 47:1）。牧羊的生活，為《舊約》的作者，似乎是理想的生活（見「牧人」條）。

在巴力斯坦為農業可用的肥沃地帶不多，畜牧可用的草地卻不少，而且在每年的兩個雨季中，連在曠野裡也可以放羊（岳 1:19; 耶 9:9）。畜牧以綿羊為最多（撒上 25:2; 列下 3:4）， 山羊次之。養牛的好地區，是約但河東岸的巴商平原（申 32:14; 詠 22:13; 則 39:18）。除這些牲畜外，還有駱駝和獨峰駝（依 60:6; 約 1:3; 厄上 2:67）、驢（創 12:16; 撒上 9:3）和騾（撒下 13:29; 列下 5:17）。約在撒羅滿王時代，也將馬運到巴力斯坦來（列上 5:6; 10:28）。至於養豬，則列為禁條，因為豬被視為不潔之物（肋 11:7）。

以牲畜的肉和奶，作食物飲料。用羊皮、羊毛、駱駝絨作衣料和帳幕，也用羊皮作盛水囊和皮袋。用牲畜糞作肥料和燃料。

至於家禽，除鴿子外（肋 5:7等），在《新約》內還提到雞（瑪 23:37; 26:34-74）。

牧人不分冬夏，常與群畜在野外露天寄宿（參見「牧人」條）；至於富人，尤其國王，為牧養各類牲畜，建有牛欄、羊棧和馬廄（編下 32:28; 9:25; 哈 3:17）。

四、動物的辨認問題：

《聖經》原文所用的許多動物名字，由於僅提及一兩次，而且未描寫其性質，因此，在翻譯時，很難辨認和斷定某名詞究竟是指那一種動物。甚至同一書內原文上前後同一名字，也不一定是指同樣的動物，因為在歷史的漫長時期中，也許名字有所更改。至於 《聖經》內多次提及的，並與以民的生活及宗教有關的動物，參見本辭典專論。。

五、寓言及神話中的動物：

正如我國自古以來的民間傳說中，含有一些論寓言及神話中動物的故事（例如龍、鳳凰等），同樣，在《聖經》內，也提到幾個這類的動物形像。參見「龍」、「蛇」、「里外雅堂」、「辣哈布」等條。 《聖經》的作者，無意證明這種怪物是否存在，他們只藉用在民間流傳的寓言及神話，來描寫魔鬼和其他反對天主的惡勢力。

在《聖經》內，另外還提到一種具有混合性質的動物「革魯賓」。參見「革魯賓」。


 聖經中的植物 [植物]（Biblical Flora, Flora biblica [Plants, Plantae]）

為研究《聖經》植物這一問題，首先應注意的是：《聖經》上只提及到一百餘種植物，雖然在聖地中的植物，按專家的統計多至兩千三百種。《聖經》中植物的重要性，並不在於植物之本身，而在於它們對以民 的生活習慣，甚至以民 的宗教、法律、建築、藥材等所有的關係。如此，一些香料植物本是來自印度、東非及阿剌伯地區的進口貨，《聖經》多次提及；又如香柏樹，根本就不出 於聖地，但《聖經》上竟七十多次提到了它；而本地的許多最普通的農作植物，卻不見於《聖經》之中，原因是因為前者是化妝及藥材的必需品，後者是建築上不可缺少的材料。

關於《聖經》植物的名稱又應注意的是：

  1. 有些植物名稱是確實無疑的；
  2. 有些是需要更加深入研究的；
  3. 有些則是根本就不確實的，為得到正確的認識，有兩種學問應併肩而行：一是語言學（研究植物的原文名稱），二是植物狀態學。不過，這是一種相當困難的工作，也正因此，至今仍有不少《聖經》上的植物，未能得到學術方面的圓滿解釋。

為使讀者對《聖經》中的植物容易瞭解起見，茲將它們分列為下面幾類來加以解釋：

  • （一）五榖類
  • （二）蔬菜類
  • （三）果樹類
  • （四）調味、焚香及香料類
  • （五）工業植物類
  • （六）叢樹類
  • （七）裝飾植物類
  • （八）水生植物類
  • （九）野草類
  • （十）其他
    •

    一、五榖類

    1. 麥或小麥：是聖地的主要食品之一，於公元前三千年左右，即有人種植於聖地，為冬季生長的一種植物，在六、七月間收割，磨成麵粉後，可將之作成餅、糕而食，或直接取食青嫩的麥粒。亦是聖殿中的素祭所用的主要祭品（肋 2:14; 23:14; 撒上 25:18; 列下 4:12等）。
    2. 粗麥：考古學者曾於埃及的古墓中發現它的存在，這可使我們斷定在《聖經》時代的巴力斯坦亦曾有人種植（出 9:22; 依 28:25; 則 4:9）。
    3. 大麥：與小麥相似，亦生長於冬季，收割時期較早，在五月間，可以生長於乾旱之地，小麥則不然。亦在公元三千年前，即見於聖地（出 9:31; 戶 5:15）。
    4. 黍米：粒小而圓，可用來作餅或糕而食。古時見於波斯，大約是由東印度輸入者（則 4:9）。
    5. 豆子：最普通所見的豆子，可以食嫩粒或乾粒，煮食或烤食。公元三千年前即有（撒下 17:28; 則 4:9）。
    6. 扁豆：每年可收穫一次，自古見於聖地，多用來作湯食（創 25:34; 撒下 17:27-29）。
    7. 豆莢：可作為人之食品或用來飼養牲畜，味甘，故可用來製糖漿或蜜（路 15:16）。

    二、蔬菜類

    1. 胡瓜：這一名詞不確，蓋古代在聖地無普通胡瓜之存在，很可能是指一種甜瓜而言，味道甘甜而美，是以以民 在曠野中，曾如此之嚮往（戶 11:5）。是在有史之前，即見於非洲及埃及的植物。
    2. 西瓜：其來源地是熱帶的非洲，但自很古以來，即已習見於東方各地區（戶 11:5）。
    3. 蔥：聖地的蔥可能是由埃及輸入，在《聖經》時代，人們已猶如蔬菜種植（戶 11:5）。
    4. 蒜：它的來源地是東亞 ，在聖地很早就有這種出 產，作為調味之用，可以生食或熟食（戶 11:5）。
    5. 菜：這是一種很相似大蒜的植物，在有史之前即見於埃及，它的調味或作蔬菜的用途，在整個中東是很普遍的（戶 11:5）。

    三、果樹類　見「樹木[篤耨香]」條

    1. 無花果：落葉灌木，初生於地中海地區及東亞 ，可生食或乾食。無花果同酒在《聖經》上是自由及昇平的象徵（戶 13:23; 20:5; 瑪 7:16 等）。
    2. 石榴樹：落葉植物，源於東印度，其子可食，其皮可作皮革的染料（戶 20:5; 申 8:8）。
    3. 葡萄樹：木本蔓生植物，來自東亞 及歐 洲。是《聖經》上最受重視的果實，除作酒外，可生食或乾食。酒是和平、豐收及興盛的象徵，並多見於繪畫或彫刻上。
    4. 棕櫚樹：其果可食，甘美香甜，亦可釀酒。其葉大者可用來作屋頂，葉之纖維可織成布，其幹又可作木材，於聖地多生於約但河谷 及沿海地帶（歌 7:8）。
    5. 杏樹：這是聖地的土產果木，亦見於中東其他地區，很古以來就有人種植，人喜食其果，因富有大量營養。燈台的構造就是模彷杏樹枝製成（創 30:37; 43:11; 出 25:33- 36; 37; 耶 1:11等）。
    6. 蘋果樹：《聖經》上雖然曾數次提及這種果實，但學者們不敢確定，是否《聖經》時代在聖地已有人栽培這種果樹（箴 25:11; 歌 7:6 等）。
    7. 橄欖：這種果樹的發源地不得而知，但學者們同意聖地所有的野橄欖樹應是它的舊種，其果實可生食，或放入鹽水中保存，但它主要的用途還是榨油。橄欖樹是高貴、天主的祝福、豐產、救援及和平的象徵（民 9:8, 9; 詠 128:3; 耶 11:6; 創 8:11）。
    8. 桑樹：原文名詞的翻譯有問題，但大都同意路 17:6所說的是桑樹（撒下 5:23, 24; 編上 14:14, 15）。
    9. 榧子、核桃樹：因為《聖經》上有兩種名稱，故此思高譯本亦分別譯出 ：創 43:11 譯作榧子，歌 6:11 譯作核桃，兩者皆未能完全證實。其果可食，有粗糙堅硬的殼，其木材可作傢俬之用。
    10. 野無花果樹：是非洲熱帶的植物，在聖地的約但河谷 及沿海地區可以見到。果實可作食品。不少埃及古墓盛裝「木乃伊」的棺槨，即是以此種果樹木料作成。亦可用作傢俬原料（亞 7:14。註：思高譯本將 列上 10:27 譯作「桑樹」，編上 27:28 譯作「無花果樹」，雖然二處所用的同為一詞）。

    四、調味、焚香及香料類

    1. 茴香：它可能是指蒔蘿而言，因為真正的茴香是不出 產於聖地的。蒔蘿多用為調和瓜類蔬菜之用，味道香美。亦可由其提取一種油汁，作為藥材之用（瑪 23:23）。
    2. 胡荽：它並非是一種農作物，而是野生植物，多見於敘利亞 及巴力斯坦，其果實可用為調味，有時亦用作藥材（出 16:31; 戶 11）。
    3. 大茴香：多年生草本，果實可用來作酒及糕餅的調味劑。目前在聖地很少有人種植（依 28:25-27）。瑪 23:23思高本譯作蒔蘿（見「茴香」條）。
    4. 小茴香：多年生草本，東方及歐 洲東部的居民 ，多用其果實來作調味劑，猶如大茴香（依 28:25-27）。
    5. 薄荷：這種植物的葉子含有清香的味道，故此是調味的良品。聖地共有三種薄荷，但目前已無人種植（瑪 23:23; 路 11:42）。
    6. 芥子：粒微小而味強，除作調味外，亦可榨油（瑪 13:31, 32等）。
    7. 蕃紅：雖然目前已不見於聖地，但很可能古時是一種常見的植物，因為它的花兒香味甚濃，在曬乾之後，是藥材及化妝品的重要原料（歌 4:14）。見「花」條。
    8. 蘆薈：生長於地中海沿岸及中東熱帶地區，聖地亦多，其主要特點是葉大而屬肉質，榨取之後，其液汁可作藥劑之用（箴 7:17; 歌 4:14）。若 19:39思高譯本譯作「沉香」。
    9. 香膠：這個名詞至今不能證實，有人謂是埃及的香膠樹，但與原文不合（創 37:25; 43:11等）。
    10. 真珠、珍珠：有人謂它是由阿剌伯地方的植物所提取的一種香膠，但所稱不確，故此有人謂它是一種珍珠，思高譯本隨此說（創 2:12; 戶 11:7）。
    11. 鳳仙花：原山於東印度，一年生草本，花有紫、紅、白色不等。自古以來阿剌伯婦女，就榨取此種植物的葉汁，調以水份，作為塗染指甲或身體其他部份的顏料。但這種習俗是否在《聖經》時代就有，則不能確知（歌 1:14; 4:13）。
    12. 香蒲：大概是指幾種不同的香蒲而言，其中有一種可以提取略帶酸性的油汁，為化妝品所不可缺少的原料，曾見於埃及古墓中（耶 6:20）。出 30:23 思高本譯作「香菖蒲」，大致無甚差異。
    13. 桂皮：這種植物共有兩種：一種出 於印度、錫蘭及馬來西亞 ，經阿剌伯而傳入聖地；一種出 於喜馬拉雅 ，它的皮經曬乾泡製後，可製成貴重的香料（出 30:23, 24）。
    14. 香肉桂：它的出 產地是錫蘭及馬來西亞 ，經阿剌伯而傳入巴力斯坦，其樹皮及種子可榨成香油，作調味劑、化妝品。亦是「聖油」的製作成份（出 30:23; 箴 7:17; 歌 4:14）。
    15. 白松香：學者認為此種植物的發源地是波斯，它的根及幹可以製成一種膠體物，當焚燒時發生強烈的香味，以民 曾用於會幕中（出 30:34; 德 24:21）。
    16. 乳香：產於非洲、印度及阿剌伯，用之為焚香原料。埃及亦以之為屍體的防腐劑（出 30:34）。
    17. 沒藥：其樹枝及樹幹所流出 液汁是藥材、香水、防腐劑的主要原料，亦是「聖油」的構成成份之一（出 30:23; 創 37:25）。
    18. 香膏：是多年生草本，源於喜馬拉雅 ，其液汁可製香料，是為印度及其他一切東方民 族所慣用的化妝香料（歌 1:12）。
    19. （焚香的）香料：學者們謂由它的希 伯來原文名來判斷，應是阿剌伯西南地區的一種植物。它的液汁可製成化妝香料或藥材，但大多數的譯本仍籠統地譯作「香料」（出 25:6; 35:8; 列上 10:10等）。

    五、工業植物類

    1. 麻：以此植物之纖維而織成麻布的技術，遠在《聖經》時代之前就有。此種植物，除了作布匹原料外，它的種子亦可榨油（出 9:31; 依 42:3; 43:17）。
    2. 棉花：學者中有不少的人，主張原文名詞是指棉花而言，雖然我們不得而知，是否這種植物在《聖經》時代，已有人於聖地種植，但它的用途，無疑地是很早就為人所知，格外在波斯及其他中東地區（見艾1:6）。
    3. 烏木：這種樹木原出 於錫蘭，其木材是高貴華麗傢俬的製造原料（則 27:15）。
    4. 柏木：確實屬那種樹木，仍未能證實（ 創 6:14）。
    5. 「阿耳古木」：不知是何種樹木，思高譯本將之籠統地譯作「木料」（編下 2:8），或作「檀香木」（列上 10:11, 12; 編下 9:10-12）。

    六、叢樹類

    1. 皂莢木：其木材堅硬耐久，是建築上的良材，在西乃半島有三種皂莢樹（出 25:5-38; 申 10:3）。
    2. 荊棘叢：多見於敘利亞 及聖地，卻不見於西乃山（出 3:2-4）。
    3. 香柏樹：在很久之前，這種黎巴嫩的香柏木即外運至埃及、亞 述及巴力斯坦，作為宮殿及廟宇建築的主要木材，亦是高尚、偉大及權利的象徵（詠 92:13; 列下 14:9等）。
    4. 扁柏樹：盛產於地中海東岸，亦見於聖地及厄東地區。它的用途在於裝飾、避風及建築。木質堅固（依 41:19; 60:13; 則 27:6）。
    5. 柏木：見於黎巴嫩，曾同香柏一同運往聖地，並非聖地通常見的柏木。
    6. 楊柳：是杜松樹的一種，多見於西乃半島及色依 爾地區（耶 17:6; 48:6）。
    7. 杜松樹：盛產於曠野地方，至今貝杜因人用來作柴燒（列上 19:5）。
    8. 月桂樹：生於山丘之上，多見於巴力斯坦及其他地中海沿岸地區。整棵植物可以榨油，稱為「月桂油」，用作藥材，其葉及果實又可作調味劑（依 44:14）。
    9. 牛膝草：生於岩石縫中，是為謙遜的象徵，可用來榨油。在以民 的禮儀上用來作灑撒工具（出 12:22; 列上 4:33; 肋 14:4等）。
    10. （曠野裡的）草根：是盛產於巴力斯坦略帶鹽性、曠野中的叢生植物，牧童有時吃其葉來充饑。思高譯本只籠統地譯作「曠野中的草根」。
    11. 長春樹：這種枝葉長青的樹木，多見於聖地及地中海沿岸。在《聖經》上是和平及感恩的象徵。以民 用於過帳棚節（厄下 8:15; 匝1:8, 10, 11）。
    12. 野橄欖樹：它確為何樹很難斷定。有些學者以為應是阿肋頗（敘利亞 ）的松樹，生長於山上，自黎巴嫩至赫貝龍地方都有，耶 京附近亦很多（厄下 8:15; 依 41:19）。
    13. 橡樹：樹木高大，生長於山上或平原，甚多見於聖地及地中海沿岸，是偉大、權利及長壽的象徵。以民 習將死者埋於它的樹陰之下（ 創 35:8; 依 6:13; 亞 2:9）。
    14. 楓樹：這種落葉灌木，盛產於聖地北方的沿河地帶（ 創 30:37; 則 31:8）。
    15. 楊樹：此樹色白，不太高大，相似檉柳及樟樹，在地中海東岸各地區都可見到（創 30:37; 歐 4:13）。
    16. 檉柳：多見於曠野、沙丘、河邊及鹽性的沼澤地區，並且它的名字在阿刺伯人中沿用至今（創 21:33; 撒上 22:6等）。
    17. 樟樹：盛產於地中海東岸各地區，其果實炒烤之後可食，味如核桃。另一種樟樹較為高大，只見於地中海沿岸（依 6:13。註：思高譯本亦將此名詞譯作「篤耨香樹」，見歐 4:13）。
    18. 密葉的大樹：它的希 伯來原文是es abot，但至今學者仍難確定它是何種樹木，故思高本亦未能指出 是什麼樹。見肋 23:40。
    19. 楊柳：與 耶 48:6 所說的楊柳不同，原文名字亦各異。詠 137:2 所說的楊柳大概是指巴比倫地區的一種白楊樹而言，與普通楊柳相似，至今仍盛產於幼發拉的河邊。在聖地約但河邊亦長有不少真正的楊柳，葉窄枝細長（詠 137:2; 肋 23:40）。

    七、裝飾植物：見「花」條。

    八、水生植物

    1. 蘆荻：《聖經》中共有五種不同的蘆荻，因此它有時是概括地指一切蘆荻而言，有時是專指某種蘆荻（列下 18:21; 約 40:21; 依 19:6）。
    2. 蘆葦、菖蒲：是一種熱帶植物，格外叢生於聖地北方的胡肋平原及沿海地區，是造草紙的主要原料，有時亦作裝飾品用。菖蒲則可用作筐籃（出 2:3; 約 8:11; 依 9:4; 18:2; 19:15; 35:7; 58:5; 耶 51:52）。
    3. 蒲草：亦是製造筐籃的原料（出 2:3; 依 19:6）。
    4. 蘆葦（見 創 41:2; 約 8:11）。

    九、野草類

    1. 荊棘：見民 9:14, 15。註：此處之數種荊棘因在原文上之名字各異，故分述如下：
    2. 荊棘：與前者不同，盛產於約但河谷 之間及近死海處。阿刺伯人仍以此名名之。
    3. 荊棘叢：叢生於路 旁及荒涼之區的一種荊棘（索2:9）。
    4. 荊棘： 創 3:18; 依 34:13：前者是對穀禾特別有害的一種荊棘，後者是只生長於黎巴嫩及聖地北方的荊棘。有時卻也是籠統地指一切有刺的植物而言。
    5. 荊棘：這就是編製耶穌茨冠的那種荊棘，叢生於哥耳哥達附近（瑪 27:29; 若 19:22）。
    6. 蒺藜、荊棘：是一種用為燒柴或建築籬笆的荊棘（依 34:13; 歐 2:8）。
    7. 莠子：是一種對五穀十分有害的野草（瑪 13:24-30）。
    8. 薊絮：是一種成團而生的野草，是野草的通用名詞（依 17:13）。

    十、其他植物

    1. 苦菜：在曠野中生有數種不同的苦菜，至今貝杜因人仍用來當生菜吃（出 12:8; 戶 9:11）。
    2. 續隨子：古時此種植物之花蕊，被人用作刺激性慾的藥劑，現在則被保存於醋中，用作調味品（訓12:5）。
    3. 苦艾：是生長於曠野地方的植物，味苦，可用來製毒藥（申 29:17; 耶 23:15; 歐 10:4等）。
    4. 蓖：很早已見於埃及，後傳入巴力斯坦，其果實可以榨油作為藥材或滑機油（納4:6, 7）。
    5. 曼陀羅 ：是多年生草本，無花蒂，野生於巴力斯坦，被人用為刺激性慾的藥品。因其形狀略似人體，故成為迷信的對象。其子可食，有麻醉、瀉肚及嘔吐的作用（ 創 30:14; 歌 7:14）。
    6. 野葡萄樹：此植物似葡萄蔓延而生，多見於約但河谷 及死海附近。其果成球狀，與原名相符合。至今阿刺伯人仍用此名。可用作藥材，格外有嘔瀉作用（列下 4:39）。見「野葡萄」條。
    7. 瑪 納：有些人以為是檉柳流出 來的一種液汁，更有些學者則以為是一種生活於檉柳上的一種昆蟲的分泌物質，卻沒有任何學者，可以以自然的解釋，來答覆「瑪納」如何可以養活整個民 族（出 16:31-35等）。
    8. 毒草：是一種體積小的植物，生長於聖地的草原中，及其他中東地區。味苦，可作藥材（申 29:18; 耶 23:15）。

    見樹木[篤耨香]、花、及各專論題。


 聖經中的哲學（Philosophy in Holy Scripture, Philosophia in S. Scriptura）

（一）序言

希臘名詞 Philosophia——拉丁文沿用希臘名詞，故相同——其意是謂「愛好智慧」，或「愛智」，中文譯作「哲學」，艾儒略神父在他所著的西學發凡裡，依讀音直譯作「斐錄所費亞」。

研究哲學對象，不論是近代哲學，或古代，即自公元前十世紀至公元一世紀，這一千一百年《聖經》經典相繼誕生期內的哲學，都不能概括地籠統講論，首先必須做一番探原究委的工夫，仔細分析文化甚高的古代民族，如中國、印度、希臘、羅馬等的思潮，然後再研究一些古代大思想家的代表著作，這以後才能對一國一民族的哲學理出一個正確的大綱，依照此大綱作有系統的討論。不過，大體說來，古代民族，包括希臘民族在內，研究知識，並非只是為了知識，主要目的還是為了造福人生。因此，古代各民族的思想，無非是一種宇宙觀和人生觀。這兩種觀念並非只出於科學的考究，而且也是得自傳說、神話、經驗和思考。話雖如此，但他們的宇宙觀和人生觀，有如人的一切思想，究竟是少不了哲學原理的，換句話說，都包含一些純粹的哲學思想，這是必然的，因為就人性而論，人除非至少有一種宇宙觀和人生觀，他是不能表達出什麼有系統的思想的。

除這兩種觀念外，為了表達一種有系統的思想，人還應該有一個思想的好工具，這思想的好工具便是「論理法」（ratiocinium）。關於這第三項——論理法，學者的意見頗不一致。筆者以為論理法，即使是一種原始的論理法，也總逃不出原始哲學的範圍。

通常學者說，西方哲學傾向形而上學，而東方哲學大概傾向於倫理，人事；學者通常還說西方哲學純粹憑恃人的理智，而不依據神話、宗教、傳說、遺訓等。這個斷言，不盡合於事實。這裡我們不必注重術語，應該著重事實和事理。準此觀點，照筆者看來，中國、印度、希臘的哲學家無不注意宇宙、人類及倫理。但就希臘哲學史來說，希臘哲學家，在蘇格拉底以前、特別考求自然界的問題，而蘇格拉底以後的哲學家，多著重於研究人事等問題。可是在蘇格拉底以前或以後，希臘的哲學家所持守的那種宇宙觀和人生觀，正影響了他們自己的思想，和直到復興時代為止的後代思想家的思想。希臘哲學家的思想沒有脫離二元論，他們也主張物質的永恆性，必然性，和宇宙永存的反覆論等。同樣的思想可見諸印度和中國——道學，朱熹等——的哲學家，以及現代不少哲學家。很值得注意的是，凡不接受而且反對二元論、汎神論、物質永恆論、必然論、宇宙永存的反覆論、唯物論等的人，莫不有意無意的仍持守 《聖經》啟示的原理。由於這關係，現今享有崇高聲望的上流學者，莫不重視《聖經》中所含蓄的形而上的原則。姑不論許多希臘的哲學原則都被科學廢棄了，但 《聖經》的形而上原則，不僅不反對科學，而且相反地，替科學打開了知識的大道（Bergson, Blondel, Sciacca, Medi, Tresmontant……）。

因著這些原因，筆者以為本辭典中，簡約討論《聖經》中的哲學問題，是必需的。

《聖經》中有哲學嗎？對這問題，歷來學者所作的答覆紛紜不一。通常歷來的學者都反覆聖熱羅尼莫的名句：「雅典與耶路撒冷會有什麼關係呢 ？」（Quid ergo Athenis et Hierosolymis）？約在三十年以前，一位天主教的《聖經》博士卡耳特（E. Kalt）寫道：「以色列沒有任何哲學，也沒有任何科學的沈思和思辨，他們對天主的知識不憑恃什麼哲學思想，而只依據天主的啟示。……他們的倫理也是如此。……在約伯傳中，義人受苦的問題，其論點的處理，不是依照哲學的方法，而只是根據神學的原理。該書的作者只知道宇宙間有一個唯一的原因，即天主；其他原因，他一概不知； 《訓道篇》作者的思考，不應視為學理的沈思，而只不過是經驗的結果；德訓篇的作者企圖攻擊希臘哲學，而代之以真正的哲學，但他所提出的，只是一些啟示的道理，和一些由經驗而獲得的知識；至於《智慧篇》，這充滿哲理術語的書，根本是個以色列人的作品，他只不過以希臘哲學的術語，來裝飾自己純正的猶太思想……」。當然，希伯來的作者，立論著作，一般說來，有異乎希臘哲士的辯論法，就這一點來說，卡耳特博士的說法是對的。然而哲理不等於哲學家的辯論法；哲理的精神和本質原在於某種思想之形而上學的原理；可是我們以為以色列人，曾有著一種形而上學和這形而上學的原理，因此，我們敢提示「希伯來人的哲學」（e kat' Ebraious philosophia），就如克肋孟（Clemens A.）早已提示過一樣。

以下我們先指出《聖經》書籍所暗示的哲學思想，然後略述《聖經》書籍所包含的形而上學的原則，末了，再把哲學與智慧作一比較。這裡我們討論的只限於《聖經》書籍，因此不提亞歷山大里亞的希伯來人哲學家（淮羅等），更不理會中世紀及近代的猶太哲學家的思想。他們的思想多次反對 《聖經》的形而上學原理，而只憑依或攙和一些西方哲學家（如斯賓挪莎等）的思想。

（二）《聖經》書籍所暗示的哲理

在《舊約》中只有約、訓、德、智各書接觸到或暗示著外邦的哲理。這些書都屬於智慧文體，而智慧文體自公元前二千年至五、四百年，在近東是很普遍的。《聖經》上也記載東方人和埃及人的智慧（列上 5:10），亞述的智慧（依 10:18），提洛王的智慧（則 28:4），厄東人的智慧（耶 49:7），巴比倫人的智慧（依 47:10）等。智慧與古代的哲學，有著不少的相似處。 《約伯傳》之所以直到現在仍使人驚歎不已，不但因為它有高雅的文體，而且特別因為《約》的作者，把義人也不免受災難的那端深奧問題，竟那麼大膽的闡明了出來。

近來的一些學者，以為《約》的作者受了巴比倫詩篇「我要稱讚智慧的主」——亦作「受苦的義人」的影響。筆者以為希伯來的文學著作與巴比倫的著作，就文體來講，沒有絲毫的關係，就哲理來說，兩位作者的宇宙觀大不相同。

一些近來的考證家，認為《訓道篇》的作者，是受了希臘的幾種哲學思想，如懷疑論，或唯物論、伊壁鳩魯主義、悲觀主義、宿命論的影響。可是這斷言是了無根據的。須知這些思想與 《訓道篇》作者所持的唯神主義，是根本相反的。再說，該書的作者——也稱科厄肋特——決不否認我們認識事物的客觀性，他所討論的人生是現實的人生，叫人對現實的人生有一精確的認識，使人在世度一更有價值，更有意義的生活。關於他的唯物論，我們認為他既只是 《舊約》的子民，而不是《新約》時代的一份子，所以在《福音》以前，有關身後靈魂所應得的永遠定案，和由這永遠定案所產生的效果，他是一竅不通。伊壁鳩魯主義建立在無神論上，而科厄肋特卻把天主和他的誡命，作為倫理上最鞏固，且須臾不可或離的基礎。關於他的悲觀，我們可以斷定，他對「人生唯惡」的說法，是絕對拒絕的。他雖然明知人生不是完美的歷程，但他對人生總是抱著一定的希望和信仰。至於宿命論，科厄肋特也不擁護，因為他不但暗示人類享有意志的自由，而且承認人應對自己的行為負責，為此，他以天主將來審判善惡的事來警惕世人。總而言之， 《訓道篇》係根據《舊約》的啟示而寫，所以如要解釋這書內所有的新奇意見，實可不必攀引希臘哲理。關於德訓篇，雖然上世紀有些學者在本書某些地方，發現了若干希臘哲學的痕跡，因而妄稱它脫胎於希臘哲學；可是據我們所知，目前的學者都以本書為純粹的猶太作品，故此，這問題也該算是有定論了。

至於《智慧篇》，情形有些不同。該書的作者，照筆者意見，非但聽得一些希臘哲學的道理，而且也讀過幾位希臘哲士的著作。這事由他所選取的不少哲學術語可以證明。作者胸襟廓大，他知道天主是萬民的天主，故此為叫異民認識上天的慈父，他便採用他們——希臘——的賢哲的名言，來向他們表白天主的啟示。

筆者為證明這一點，提出一些實例來，以作參考。

智 1:16-2:9 內描寫人生，其語法全如伊壁鳩魯派通常所用的話；1:7：「上主的神……包羅萬物」一句，與斯多噶派的詞句：天主的「羅格斯」包羅萬物，頗為相似；7:22, 23, 25「……神……聰明的……微妙的，愛人的……」等詞，也可見諸斯多噶派的作品；「流露」（aporroia）一詞，屬於敖爾非派（Orphici）的口風；11:18：「無定形的原質」（amorphosyle）是亞理斯多德和斯多噶派常用的術語；7:23：「洞察」及8:1「直達……治理」（diokein, diekein, diateinein, ）是亞納薩哥拉（Anaxagoras）用的術語；11:21：「你處置一切，原有一定的尺度、數目和衡量……」酷似畢達哥拉斯（Pythagoras）及其門徒的名言；為了指明天主的照顧，智的作者常用 pronoia——這字在《七十賢士譯本》內缺——與柏拉圖使用的一模一樣；同樣，9:15，照筆者看來，是出於柏拉圖（Phaedo 81 c）；在 8:7 《智》的作者提出節制、明智、公義、勇敢四樞德，姑不論樞德的道理在《舊約》中素已見到，可是作者所用的 Sophrosyne, phronesis, dikaiosyne, andreia 四名詞，無疑是採自斯多噶派哲學的。

《新約》書中，按幾位學者的意見，聖若望的著作及聖保祿的書信，也都受了諾斯士主義（Gnosticismus）和神祕教（Religio mysteriorum）的影響。其實不然，我們以為若望所用的哲學術語，連那重要的「羅格斯」術語，都出自 《舊約》，這在「諾斯士派」和「神秘教」兩條內，已有所闡明，故不贅述。至於聖保祿，他採用一些神祕教所用的詞句或片語，倒是事實。可是，保祿給這些詞句所附的意義，完全是新的，是屬於另一世界，即聖子降生的世界。再說，保祿既然身為「異民的宗徒」，他有揭露並攻擊異教謬理的義務，那麼，為免得只「打空氣」（格前 9:26），他便不能不引用異教哲學的一些術語了。除了揭露和攻擊謬理外，為了使教外人士瞭解自己的宣講，保祿也同樣迫於使用他們的哲學的一些術語，如 syneidesis（良心），stoicheia（蒙學、世俗的原理）e thelostreskeia（私意的敬禮），ta kathekonta, me kathekonta（正當的事、義務、或不正當的事），phronema（切望、志向）等。此外，步耳特曼（Bultmann）和拉岡熱（Lagrange）認為保祿在 《羅馬書》中，同樣採納了埃披提克忒（Epictetus）和其他斯多噶派人的「辯證法」（diatribe）。《希伯來書》的作者——也許是阿頗羅，無疑也採用過亞歷山大里亞的猶太人哲學家淮羅的「辯論法」和術語。

（三）《聖經》書籍所包含的形上學原理

關於形上學的大原理，在上古的哲學思潮中，一些印度、中國和希臘的思想家，尤其是希臘的哲學家，有關宇宙觀、人生觀和宇宙及人生的終向，因為只憑著人類理智的力量，終沒有逃出二元論，或汎神論，或宿命論等的領域。希伯來人所以不受這些謬理侵蝕，不是因為他們的理智有著超人的深造，而只是因為天主將自己的身份，即唯一無二的造物主，萬物的創造主，啟示了給他們。如果沒有啟示，人就會本能地認為原質是永存的，神明或至高之神沒有創造出一切，而只布置了、組織了、裝飾了一切。注意：說是「本能地」，因而上述的斷定只是適合於有限人性的自然推想。因此，一位現代的哲學家基耳松（E.Gilson）歎息道：「啊！巴不得柏拉圖能讀了 《梅瑟五書》那兩句名言：「在起初天主創造了天地」（創 1:1），和「……你要聽：上主我們的天主是唯一的天主……」（申 6:4）」。的確，在我們閱讀 《柏拉圖全集》之後，他那強有力的思想，他的優雅的說話，固然值得我們驚嘆，可是在信仰 《聖經》啟示的我們看來，他和亞理斯多德二人都沒有完全迴避二元論的謬見，沒有思索到創造的概念——這自聖奧斯定、但丁、巴斯噶和直到現在所有基督徒普遍所懷有的觀念，更不能不令我們感慨的了。

不錯，希伯來人蒙受了天主的這一啟示：只有一位唯一的天主，而這位天主創造了萬物。他們對我們的信仰，並沒有特殊功勞，他們僅是中間人，就是說，藉著他們的經書所載的這端大道理，他們只激發了舉世的思想家去研究形上學的三項大問題，即宇宙的由來，人類的由來和宗旨，以及人類的義務。

自從基督教會的思想家，如依肋乃、敖黎革乃、奧斯定、多瑪斯等聖師，和洛斯米尼等先彥，為了解釋或辯護 《福音》的宣講，開始用哲理攻擊二元論、汎神論、唯物論等謬說以來，在人間就誕生了那所謂的「永存哲學」或「實有哲學」（Philosophia perennis, seu realitatis）。按這哲理， 《聖經》上記載的一些形上學的原理，遠比希臘各大思想家的原理，更合乎目前科學的精神，以及為造物主所規定且支配的進化律。這問題只要細究柏格森（Bergson），夏卡（Sciacca）等的著作，就不難心領神會。事實上，當我們靜思他們的理由，或閱讀其他許多科學家，如馬可尼（Marconi）、蒲郎克（M. Planck）、默狄（Medi）等所寫的報告，誰能不承認 《聖經》的形上學原理，非但不違反科學，且與科學構成相符相助的局面呢。

這些《聖經》上形上學的原則，按柏格森和特斯孟堂（Tresmontant）的意見，乃是：
  1. 創造：由創造的道理發生的是幾項其他的論題，如天主只有一個，他是永遠的，有位格的；他超越一切；他不是被動而是自由的。他由於自己的美善，創造了一切；受造之物不但不障礙人認識天主，反而幫助人認識天主：「原來天主已將自己顯示了給人們。其實，自從天主創世以來，他那看不見的美善，即他永遠的大能和他為神的本性，都可憑他所造的萬物，辨認洞查出來，以致人無可推諉」（羅 1:19, 20）。因為天主是全能的、美善的，故此他繼續創造；由於愛，他創造，由於愛，他也遴選。如果天主沒有由無中造化一切，無法明白「天主是愛」，天主照顧一切，以及天主至公至義遴選自己的人民等各端道理。
  2. 天主的輔助（Concursus）：人所以相似天主——他的創造者，他的天父，特別是因為人是自由的，並因為他應該自由地達到其生命的宗向；換句話說，天主所造的人「好像是個小天主」。雖然人妄用他的自由權，天主卻沒有捨棄他，反而支配他，領導他。天主的這種支配或照顧和人的自由權，就解釋了人類的整個歷史。這歷史不是由盲目的能力所推動，不是一場宿命的進展，而是有意的，是由天主的照顧和世人自由的行為兩者參與而發生的。
  3. 人：人既然按天主的肖像受造，就理應有一個永遠的宗旨。他超越一切無靈之物，他的靈魂是不死不滅的。再說，由於人的靈魂需要人身，因為完全的人是以身軀以靈魂結合的合體，因此，由這端道理，也生出肉身復活的道理。最後，人的自由，人的不死不滅靈魂，人的超越空間及時間的宗旨，都在要求一種高尚的倫理，就是那種叫人今世不停地努力相似自己造物主天父的倫理，以便來世得以永遠與他安居，共享他的無限光榮。

（四）哲學與智慧

上面所提及的一些《聖經》上的形上學的原理，本來是屬於世人的哲理，但根據歷史的證據，能把這些原理給世人解釋得最清楚、最徹底、最明白而又完全合乎科學趨向的，只有希伯來人的 《聖經》。這在人類的思想史上，不能不說是個特殊的現象，因為它是由天主的啟示而來的；可是在希伯來人看來，智慧既然也是天主的恩典，那麼， 《聖經》中的智慧，本質上是和哲學不分彼此的，大體來說，二者同是一事。但是，要想明瞭《聖經》中智慧的範圍是多麼廣大遼廓，就非注重《聖經》所持的形上學原理不可。

本條中所引起或暗示的其他問題，非常重要，請讀者參見智慧、創造、人、倫理學、宇宙觀等條。


 聖詠集（Book of Psalms, Liber Psalmorum）

《聖詠集》是由一百五十篇讚美歌或感恩詩所輯成的詩歌集，可稱為猶太人的「詩經」。這部書是《舊約》全書》中歷來最受人歡迎，極為人重視，又應用最廣的一部經書。因為本書不但反映出以色列民族的宗教熱誠，和與天主共融的理想境界，並且也道出了世世代代的人群對真神所應有的信念，所應有的依賴，所應作的祈禱。吾主耶穌在世時，也常以這些聖詠來向聖父抒懷，感謝、讚頌、祈求他在天的聖父，由此可見本書的重要性。今分條簡論如下：

一、名稱：

《聖詠集》，猶太人稱為「讚美歌」（Thehillim），至今仍沿用此名，雖然在 詠 72 末節又稱之為祈禱或祝禱（Thephilloth）。這兩個名稱，正闡明了 《聖詠集》的內容，因為照《聖經》大師聖熱羅尼莫所說：「《聖詠集》全部內容，不外感謝、讚頌和祈禱」。《希臘譯本》作 Psalmos 或 Psalterion ，前者指一種絃樂的音調；後者原指一種絃琴，後都轉注為歌詠，是以《拉丁譯本》和其他歐洲譯本，皆以此名專指 《聖詠集》。

「聖詠」，按希伯來原文，原有幾個不同的名稱：
  1. 普通常見的是 Mizmor（歌曲），是伴隨絲絃歌詠的。《聖詠集》中有此名稱者，計有五十七篇（見 詠 3）。
  2. 詩中有 Mizmor Shir 者，計有六篇。
  3. 有 Shir Mizmor 者，計有四篇。這種歌曲，在歌詠時，樂器的伴奏可有可無，或時而歌詠，時而彈奏（見 詠 56）。
  4. 有 Shir Ammahaloth 者，計有十五篇，即登聖殿歌或昇階歌。大概是指朝聖者前往耶京，或者在登上十五級石階時所唱的歌（見 詠 120-134）。
  5. 有 Maskil 者計有十三篇，即「訓誨歌」或「道德歌」（見 詠 32）。
  6. 有 Miktam 者，計有六篇，原意為「金詩」，即詩之貴者（見 詠 16）。
  7. 有 Shiggayon 者一篇（ 詠 7），其意不詳，或即所謂的「熱誠之歌」。
  8. 有 Thehillah 者，計有五篇，即祝禱詞（見 詠 90）。
  9. 有 Thephillah 者一篇，即讚美歌。

名稱雖不一，但全書盡屬抒情、讚頌、訓誨與祈禱的詩歌，皆富真切的情緒，在世界文壇上實為抒情的巨作。鄭振鐸先生在《文學大綱》卷一：81 頁曾說：「這些讚詩，思想與表白，都是異常的美麗，他們是純粹的詩歌，世界上沒有甚麼頌神的詩歌，能夠更超越他們」。

二、《聖詠集》的篇數與次第：

聖詠的篇數，原文，《希臘》與《拉丁通行本》皆為一百五十篇，雖然有些《希臘譯本》多出一篇，但歷來的學者都以為偽作。關於《聖詠》篇目的次第，《拉丁通行本》和《七十賢士譯本》同，若與原文比較，則稍有出入，今列表如後，以示異同：

原文 | 1-8 | 9-10 | 11-113 | 114-115 | 116 | 117-146 | 147 | 148-150
希臘與拉丁譯本 | 1-8 | 9 | 10-112 | 113 | 114-115 | 116-145 | 146-147 | 148-150

《思高譯本》則隨原文，遇有與《拉丁》和《希臘譯本》不同之處，皆在篇目下另以阿刺伯數目標出，以使讀者知所適從，引用不致有誤。

三、《聖詠集》的結構與形成：

《聖詠集》在《七十賢士譯本》譯成之前（公元前三世紀），已分為五卷。這種分法大概是仿效《梅瑟五書》分的，以適應禮儀上的用途（見段落條）。前四卷末皆以「光榮頌」作結（見 41:14; 72:19; 89:53; 106:48）；末卷無「光榮頌」，因 詠 150 整篇為讚美詩的原故。至於《聖詠集》分為五卷始於何時的問題，學者們多主張應在充軍歸來之後，即厄斯德拉時代（公元前四世紀）。這些聖詠被蒐集在一起，作為第二聖殿歌詠之用。但在這以前，明顯的已有許多自成一組的小詩集，或因出於同一詩人，如達味的詩：自 3 至 41 為第一集，自 51 至 65 又為一集；科辣黑後裔的詩，自 42 至49 為一集；阿撒夫的詩，自 73 至 83 為一集；或由於用於同一性質的禮儀：如自 111 至 118，又自 146 至 150 為亞肋路亞讚美歌；自 120 至 134 為登聖殿歌或昇階歌；或由於文體相同而輯為一集，如自 56 至 60 為「金詩」；自 42 至 45，又自 52 至 55 為訓誨詩等。這些都是很明顯的例子。

由上所述，固然可以明瞭 《聖詠集》形成的梗概，然而尚有許多問題，仍待解決。因為《聖詠集》是全以色列民族宗教意識的反映，由王國建立，直到充軍歸來，幾百年來，本書應隨以民的宗教意識不斷的發展與適應，因而許多個人的聖詠變成了集體的聖詠，私人的祈禱變成了公眾的禮儀，地方性會堂的歌詞變成了耶京聖殿的歌詞，王國的聖詠變成了默西亞王國的聖詠，詠史的聖詠變成了具有末世論色彩的聖詠，過時的聖詠（比如因了王國的滅亡，耶京與聖殿的毀滅，政治獨立的喪失等）不時的應再予改造，以作應時的祈禱，或作期望將來復興的祝禱等等（ 詠 51便是最好的例證），這一切當然並非原著的本來面貌，是以現代學者有「再讀聖詠」之說（Re-reading），這有待學者的努力與深究。

四：聖詠的標題：

聖詠的篇首，按原文附有小標題者，共計一百零一篇，大都指出作者或寫作的背景，或詠唱時應採用的曲調及伴奏的樂器，或適用於何種禮儀；無標題者共四十九篇，猶太人稱之為「孤兒詩」。《希臘》與《拉丁通行本》無標題者，計有三十五篇。這些標題，學者雖認為並非原著，但都是相當的古老，因為當《聖詠集》譯為希臘文時，譯者對於許多標題，已不能詳知其意，故不得不照音譯出。今按學者研究的結果，分類簡要的加以說明：

甲、歷史性的標題：

原文含有歷史背景的標題，計有十三篇。這些標題雖不能完全予以置信，但為瞭解詩文亦有其相當的價值；

乙、音樂性的標題：

具有此種標題者，計有八十餘篇，如和以絃樂，調寄加特，八度低音等；不過學者對此意見頗不一致；

丙、禮儀性的標題：

雖然有許多聖詠並不是為禮儀的應用而撰寫的，但由於充軍以前已有許多聖詠選入禮儀中應用。

充軍以後，幾乎全部聖詠皆選為禮儀應用的神歌（參閱 編下 23:18; 35:15; 厄上 3:10; 厄下 12:27）。就所知者，安息日用 詠 92，後第一日用 詠 24，第二日用 詠 48，第三日用 詠 82（按塔耳慕得），第四日用 詠 94，第五日用 詠 81（按塔耳慕得），第六日用 詠 93。感恩祭用 詠 100，和平祭用 詠 38和 70，祝聖聖殿節日用 詠 30，逾越節及五旬節用 詠 113-118。此外，最重要者為「昇階歌」或「登聖殿歌」，即自120至134篇。

五、《聖詠集》的作者：

由聖詠篇首的標題，可知《聖詠集》並非出自一人之手，亦非出自同時。按標題所記，計有厄堂一篇（84）、梅瑟一篇（90）、撒羅滿兩篇（72:127）、科辣黑後裔十一篇（42-49; 84; 85; 87; 88，按：42:43原為一篇）、阿撒夫十二篇（50:73-83）、達味七十三篇。普通稱《聖詠集》為 《達味聖詠集》，只是「以優勝命名」而已（Denominatio fit a potiori）。《聖經》明言，達味不但有作詩才能，且說他善操琴瑟，是一位愛好音樂的國王（見 撒上 16:14, 23; 撒下 3:34, 35; 17:27; 23:1-3）。並且由 編上 13:8 可以看出達味是極其看重禮儀詩歌的，他自己作了許多禮儀的歌詞（見 編上 16:7-36; 25:1; 編下 5:11-14; 7:6; 20:19-21; 23:18; 29:25-30; 35:15; 亞 5:23; 厄下 12:31等）。德 47:11 有下面一段話：「他（達味）叫人在祭壇前歌詠奏樂，以優美的聲音，唱出悅耳的歌曲，每日按時歌唱聖詠」。此外， 《聖經》明言有些聖詠是達味的著作，如 詠 2（宗 4:25）， 詠 6（宗 2:25; 13:35-37），詠18（撒下 22:1-51），詠 32（羅 4:6, 7），詠 69（宗 1:20），詠 109（宗 1:20），詠 110（瑪 20:43, 44; 路 20:41-44），詠 45（希 4:6, 7），詠 105 和 106（編上 16:8-36）。所以說達味為 《聖詠集》的主要作者，並不為過。

六、聖詠的體裁：

關於聖詠的體裁，請見詩歌條。那裡有較詳的介紹。這裡所應提及的，即是以希伯來字母的順序來分節的聖詠，即 9;10（按：二篇原為一篇）25:34; 111; 112; 119 諸篇。在這些聖詠中的首字字母，有時不依照現在字母的順序排列；有時冠有字母的詩句，已經脫落，是以有些混亂，這有待專家作進一步的研討。因為希伯來文詩體的作法，至今仍有許多不清楚難瞭解的地方，這是誰也不能否認的。

七、聖詠的分類：

關於這一問題，學者們的意見不一，這也不足為怪，因為詩是隨情所至，時而讚頌，時而感謝，時而求恩，是以很難加以分類。有些學者以純文學觀點來作分類：有抒情的、敘事的、戲劇的。不過，按內容與體裁來說，聖詠可分為以下數種：

  1. 讚美詩：歌頌讚揚天主的威嚴、全能、忠信、公義，以及他慈愛的眷顧，如 8; 19; 29; 33 等。
  2. 哀禱詩：向天主哀求申訴內心的痛苦，或民族遭受厄運的悲傷，以求天主施救，如 3; 5; 7; 12; 13; 44; 60 等。
  3. 感恩詩：向天主吟詠抒發知恩報愛，孺慕倚恃的心情，如18; 21; 30; 32; 34 等。
  4. 詠史詩：思維申述天主的法律，天主聖言的威力，天主為救援自己子民所行的種種偉大事業，並天主對義人和惡人賞罰的公正，如 78; 105; 106 等。
  5. 訓誨詩：頌讚法律的偉大，表示對法律的傾慕，並包括倫理的訓戒，行善避惡的警告等，如 1; 37; 49; 112; 119 等。
  6. 王國詩：慶祝國王登極，為國王祈福，為勝利祈禱，勝利後而感恩等，如 2; 18; 20; 21; 45; 110 等。這些聖詠中多包含預言成分，以歌頌未來為君王兼司祭的默西亞，讚頌他神國的榮耀和偉大；尤其在充軍之後，這些聖詠更形成了默西亞聖詠，如 2; 45; 72; 89; 110; 132 等是。

《聖詠集》無論如何分類，天主常是歌詠的中心。

八、《聖詠集》的神聖價值：

《聖詠集》因它的內容包羅萬象，為神學、倫理、道德，以及虔誠的宗教生活，都是取之不盡，用之不竭的神聖寶藏；是天主聖神賜與天主子民的一部最完善的靜心養性和祈禱的手冊。只要有一冊在手，就不愁不知如何與天主款談衷曲。聖奧斯定說得好：「人不知道怎樣才能合宜地讚揚天主；為使人能合宜地讚揚天主，他自己先稱揚了自己，默感達味作了這些美好的聖詠」。是以教會效法、聖母和宗徒的榜樣，一字不改地接受了 《聖詠集》，作為自己─耶穌的淨配的呼聲。聖教會是至聖的，然而她的子女中卻有許多罪人，故此聖詠有時是替罪人求憐的呼求聲，有時是替為義而受迫害者的歎息聲，有時是獲得救援或勝利的歡呼聲，有時是信、望、愛三德的抒情，有時是訓誨，有時是慰藉，有時是斥責，有時是鼓勵：無論是在什麼環境，也不管是個人的或教會的，以聖詠作為就地取材的祈禱詞，是再適合沒有的了。聖奧斯定曾勸信友在念聖詠時，應注意三件事：

  • 1、有些聖詠是指默西亞而言，故所說的話是默西亞的話，即耶穌基督的話；
  • 2、有些聖詠是指天主的神國─聖教會而言的，其中的聲音是聖教會的聲音；
  • 3、有些聖詠是我們靈魂的聲音，所以我們不能不因耶穌、同耶穌、在耶穌內念這些聖詠。
    •

    見宗教、段落、祈禱。


 聖潔法典（Holiness Code, Codex Sanctitatis）

見肋未紀。


 聖事 （Sacrament, Sacramentum）

一、概念與術語

據《教理新篇》（一九一頁），「聖事」是「耶穌所定的有形的儀式，藉這儀式能在人身上產生或增加聖寵」。換句話說，聖事是在世上賜與永生及救贖世人之行為的延續，為說明這項奧義，在 《聖經》內並無特別的名詞，然而聖教會從起初便開始利用「奧義」一詞（Mysterion）。拉丁文名詞 Sacramentum ，按文學作者解釋為：參軍，律師等宣誓在廟裡藉誓詞所寄存的錢，由此而含有機密、秘密等意。

到第三世紀，德都良始使用 Sacramentum 一詞，以指示洗禮、堅振和聖體三件聖事，後來教父遂隨他而如此運用。到第五世紀，西方教會都利用了這名詞──雖然有時也利用另一名詞 Signum（標誌），以指七件聖事。希臘教父對「七件」這數目，懷有一種更美的意義認為聖事有「七件」，就如天主聖神恩賜有「七種」一樣。拉丁教會憑著 《聖經》的證據及初期的傳統聲明聖事只有七件，不多不少（D.S. 1600-1613）。拉丁教父特別重視「聖事」與吾主所賜的「永生」密切相聯繫的關係。吾主10:10）。其實用七種不同的標誌或行為（聖事），吾主賜給人他自己的生命（洗禮），並堅強（堅振）、滋養（聖體）、康復（告解）這生命，使我們或成家立業（婚姻），或從事聖職（聖秩）而服務教會，或在病危中（敷油），都生活得像天主的兒女（參見 《教理新編》一九○頁）。

七件聖事的道理，在《聖經》中都有憑有據──有些十分清楚，有些不是那麼清楚。的確，聖事的道理正如一顆漸漸發芽而長大的種子（見 谷 3:26, 29）。此外，聖事的道理使我們更瞭解吾主給他的教會所賞賜的那極廣大的權柄，因為由聖事的道理，我們可看到耶穌曾讓教會去決定舉行聖事的禮節，而且任命她能──毫不錯誤地──表露各件聖事的用意。對於教會關於聖事寶貴的傳統，自第二世紀起，直到脫利騰大公會議，再自脫利騰大公會議直到今日，不論是多麼豐富而完美，今姑且不提，在此我們只略述 《聖經》關於聖事所包含的要義。

二、聖事與天主聖子降生及救恩史的道理

天主聖子降生，非但是人類歷史中最大的一件事實，而且是世人由創造主所蒙受的最大恩賜。那麼，一視同仁的天父既願把永生豐富地賜給一切世人，就藉聖事不斷地賞賜世人這種超性的生命，這豈不是非常合理，且十分合乎耶穌的啟示及耶穌救世大業的宗旨嗎？自然天主不是非不得已，好像除非藉著聖事則無法拯救世人，而是他自願選擇了這條路，因為這條路非常適合他的上智及我們的人性。為此基督建立了聖教會好替他自己「繼續」工作，藉委托給教會的七件聖事，自己常存在人間，常賜與世人他所恩許的豐富的生命。

當然「聖事」是特別指主耶穌拯救世人的方法，它們是《新約》救恩史的一個特別面目，然而如果我們更進一步了解聖事的性質和效果，就會另外推論到兩件事：一、聖事原是在 《舊約》時所預許的；二、聖事就是降生的奧義的結果。

人本性不是純神，猶如天使，因此，在所有的宗教，連在啟示的舊、《新約》的宗教裡，都具有外形的標誌和禮節，以暗示更深的道理，是理所當然的。以民的宗教非但不例外，反之，這古宗教正預表那未來完美、絕對、永存的宗教。 《舊約》的天主的聖民也正預表《新約》時代那將蒙受更豐富恩惠的聖民，這是聖保祿多次所講的道理，特別於 格前 10:1-22 所講述的教理。這段經文對我們是非常重要的。請想一想：保祿將那在梅瑟引導之下過紅海，四十年之久漂流於曠野的民族，當作 《新約》聖民的預像。古時或 《舊約》時代的以民，藉過紅海而歸屬梅瑟一事，實暗示《新約》的信友，經過洗禮而歸屬基督；天主以「瑪納」滋養了漂流曠野的以民，亦正暗示吾主以天上之糧──聖體──滋養了流亡在世而走向天鄉的聖民；天主的僕人──梅瑟──作了以民的首領，天主的愛子耶穌──做了 《新約》聖民的首領……。然而格前這段經文最重要的特點，乃是保祿所宣講的原理： 《舊約》是為準備，並為預表《新約》而設立的；保祿曾寫道：「發生在他們身上的這一切事，都是為給人作鑑戒，並且記錄了下來，為勸戒我們，這些生活在世末的人」（10:11; 參見 羅 4:23-25; 15:4; 路 24:44-49; 若一 2:18）。

根據這原理，聖教會在聖神引導之下，一方面規定了七件聖事的禮節，另一方面很仔細講論了它們的由來、性質和效果。

三、七件聖事與《新約》
  1. 洗禮：在升天以前，吾主建立了這件聖事，且說明了為何及如何舉行這聖事，見 瑪 28:19, 20; 谷 16:16。洗禮的神效記載於 若 3:5：「人除非由水和聖神而生，不能進天主的國」。參閱 宗 22:16; 羅 6:3-5:14。鐸 3:5 亦有一句很完美的說明聖神如何經過洗禮，在人心靈上所產生的效果的話：「……藉著聖神所施行的重生和更新的洗禮救了我們」。參見 弗 5:26; 若 3:6; 伯後 1:3, 4; 若一 3:9; 雅 1:18。
  2. 堅振：對這件聖事，宗 8:14-17 明明記載：聖伯多祿和聖若望兩位宗徒，往撒瑪黎雅去，非僅是為視察初創的教會，而也是為新入教的信徒求賜聖神，並求聖神堅固他們的信德。斐理伯執事，為撒瑪黎雅人曾付過洗，但兩位宗徒，為他們祈禱，給他們覆手，如此那些新信徒就領受了聖神。參見 宗 19:5, 6; 希 6:2。
  3. 關於聖體聖事 若 6 解釋了它的深意和神效；瑪 26:26, 29; 谷 14:22, 25; 路 22:14, 20; 格前 11:23, 34記載了它的建立。參見 格前 11:17, 21; 希 13:10。
  4. 告解聖事，本有兩端道理：一、犯罪之人要痛悔做補贖（瑪 3:8, 12; 4:17; 參見 耶 4:8）；二、耶穌賜與他的教會赦罪的權柄（瑪 18:18; 若 20:21; 23）。
  5. 關於聖秩聖事，在《新約》中有這些記載：a. 關於執事，見 宗 6:6; b. 關於更高的品位──也許等於現在所說的司祭品位──見 宗 14:22; 弟前 4:14; 5:22; 弟後 1:6。可是為證明吾主建立了司祭品位，最好最大的證據，是由吾主所建立的聖體聖事。建立了聖體聖事，就有了 《新約》的祭祀，那麼，如若有祭祀，就應當有奉獻祭祀的司祭（希 5:1）；《新約》的唯一偉大的司祭，即是主耶穌（希 7:27; 9:12, 24, 25, 26; 10:10, 12, 14）。可是當吾主建立了 《新約》的新祭祀時，向自己的宗徒們說：「你們應行此禮為紀念我」（路 22:19; 格前 11:24, 25），吾主就在那時以這些話建立了司祭的品位。
  6. 耶穌建立婚姻聖事的詳情和時間，在《新約》中沒有清楚的記錄，可是原始的教會默想細究 創 2:23; 1:27, 28; 若 2:1-12; 弗 5:32 以後，就到處一致拿「在基督內所舉行的婚姻」當作一件聖事：這是聖教會的公論。然而還有不少的神學家，直到現在以為 弗 5:32一節，是說明婚姻聖事。事實上如果婚姻不是一件聖事，聖保祿這一句話就很難講得通；有的學者直接地說：簡直講不通。
  7. 關於敷油聖事，在《聖經》中只有準備的行為，見 谷 6:13; 路 9:1, 6。《聖經》上說它是聖事，見 雅 5:13-15。脫利騰大公議會明說：「傅油聖事是聖教會由宗徒的傅授而直接接受和學得的；按經文，聖事的施行人，就是司祭，外形的禮儀就是傅聖油和出於信德的祈禱，神效是救那病人，即先賦與他寵愛，使他的靈魂得救，其次有時也賜與病人身體的健康」。

四、結論

聖事的效果，雖是來自耶穌基督，可是領受聖事者的信友應該相信，應該懷有信德，如無信德，聖事便沒有什麼效果。質言之：信仰是獲救的大門。為解釋這端大道理，教父和聖師特別提出患血漏病的婦人的事：「只要我摸他的衣服，我就會好了」（瑪 9:21; 谷5:21, 34）。如果無信仰而去領聖事，這樣的人反而得罪天主，犯褻聖之罪。

由以上所述，可以辨別聖事與妖術是迴然不同的。再說：把天主教會，稱為屬於「聖事的教會」，以別於其他一些誓反教派自稱為「宣道的教會」，也是違反教會的真實意義。聖事是時常與吾主耶穌的話，或 《聖經》的話相聯繫的。聖教會以感恩之心接受了吾主的喜訊，同時也接受了主耶穌賜給她獲得或增加聖寵的法門──聖事。

見恩寵[救恩史]及每件聖事：聖洗聖事、聖體聖事、堅振聖事、告解聖事、婚姻、病傅聖事、神品聖事。


 聖神 [精神]（Holy Spirit, Spiritus Sanctus [Spirit, Spiritus]）

本文先按《聖經》的字句解釋「神」字的概念，然後詳解「聖神」，即天主聖三的第三位，他的位格和他的作為。

一、「神」字的概念

「神」，希伯來文作 Ruah ，希臘文作 Pneuma 拉丁文作 Spiritus 。現在我們就把《舊約》中 Ruah 也即 《新約》中 Pneuma 的原義予以解釋。

《舊約》中 Ruah 所含的最重要意義有：
  1. 氣，如一口氣、生氣，噓氣（詠 33:6; 創 6:17; 約 4:9; 7:7等處）；
  2. 風，如寒風（約 4:15），曠野裡的風（耶 13:24），暴風，即所謂「上主的風」（依 40:7），「晚風」或「晚涼」（歌 4:5; 創 3:8）；
  3. 人體內的元力，即「氣息」，如「生氣」、「靈魂」（訓 3:19; 8:8; 詠 31:6）；
  4. 心靈，即「心」（創 41:8），「精神」（詠 34:19; 則 11:19）。

由以上所引的各種名稱，以及其他類似的字句，我們可以確實推論出，Ruah（神）一字最古而最主要的意義乃是「風」和「氣息」。受造物——人和動物——所以能生活，就是因為天主在他們身上賦給了他自己的氣息，使他們有「生氣」。天主以「風」培育世界的繁殖力；同樣，以他所賦給的「氣息」保存世人的生命。「風」按《聖經》的思想，不是獨立的勢力，一如別的宗教所意測的那樣。它是與天主的話有關聯的，且為天主的話所領導。

既然「風」受創造主的話的支配（亞 4:13; 耶 10:13; 51:16; 詠 135:7），那麼，自然而然，不但「氣息」，就連「風」也稱為「天主的神」，即天主所賦予的氣息，或天主所引導的風。為此，按照《聖經》，所謂「風伯」、「風神」之類的說法是不成立的；希伯來人，跟據《聖經》，也決不贊同厄丕加摩（Epicharmus）所講的風、水、地、日、火、星都是神祇這類說法。他們既然接受天主的啟示，在他們看來，風猶如其他的自然力，只是為天主所創造，受天主支配的勢力而已。因此，它是「天主的神」，即為天主所派遣和管理的神秘力量。「天主的神」，即天主給世人所賦的「生氣」，按希伯來文語氣，也可用以表示人的情感，如怒氣（依 25:4）、心亂（創 41:8）、心焦（約 7:11）、失望（依 61:3）、勇氣（蘇 2:11）、無耐（約 21:4）、懺悔之心（依 57:15）、驕傲之心（詠 76:13）等。可是，這一類用詞的意思，對於「天主的神」的要義，只是一種附屬的觀念。其實，「天主的神」在全部 《舊約》裡，只描寫成天主的一種大力，生力；充其量，這「神」也只有時被位格化了，可是，在筆者看來，從沒有把它描寫如一個具有位格者，或更具體說，神格者。以下先按 《舊約》，後按《新約》的含義，略述聖神的概念和要理。

甲、《舊約》裡聖神的概念

「聖神」這名詞在《舊約》裡雖不多見，但等量的名詞，如天主，或上主的神，或「我的（天主自稱）神」，卻屢見不鮮。「聖神」一詞記載於 詠 51:13：「求你……不要從我身上將你的聖神收回」。參見 依 40:7, 13, 29; 61:1; 63:10, 11 等處。再說，既然主耶穌揭示了天主的內在生活，即天主三位一體的奧理「聖神」在 《新約》上很多次指示天主聖三的第三位，為此，「聖神」這名稱遂很普遍用來指示天主第三位。

在討論本題之前，不妨先試說基督教各教會是怎樣譯述了「聖神」（Ruah Qadosch）這個名詞。聶斯託利派使用，「涼風、淨風、淨風王」或「得囉嵇」等稱呼，後者就是敘利亞文 Ruhade Qudsha ，即「聖神」的譯音；基督教先前使用的是「聖風」，或「神之神風」，現在卻普遍使用「聖靈」；天主教起初是按拉丁文譯音，稱作「斯彼利多三多」，自從艾儒略神父以來，才開始普遍採用「聖神」這稱呼。現在與這意義相稱的名詞算是固定了，連東正教，雖然稱至高之神為「上帝」，但為指稱天主聖三第三位，也採用了「聖神」的稱謂。

聖神的作為，按《舊約》經書，在創世的工作和救恩史上在在可見。

創 1:2 記載：「大地還是混沌空虛，深淵上還是一團黑暗，「天主的神」在水面上運行」；「天主的神」是指生命的神力，即那要順序培育萬物的天主的神力。天主藉著自己的話和噓氣創造了一切：「因為他一發言，萬有造成；他一出命，各物生成」（詠 33:6）。自然，在天主聖子降生以後，這些和其他類似的經文字句，供應了基督徒一種新知識，略使他們心領創造的工作係天主聖三的工作，即在這工作上，天主聖三每位有其屬於自己特性的作為，就是說，創造歸屬於聖父的全能，歸屬於聖子的智慧，也歸屬於聖神的德能和愛。 《新約》時代的信徒發現《舊約》《聖經》所暗示的天主聖三道理，原是件很自然的事，然而《舊約》時代的信徒讀了這些經句，只知道天主以自己的智慧和德能造化了天地而已。對 智 1:5; 9:17 等處所記述的「聖神」，其了解程度也相同：聖神只算是引導世人的天主的德能；智1:7與類似的地方，只言天主無所不知，無所不在，所以是他保存且掌管萬物。

古時猶太經師特別注意「天主的神」，或「天主的風」的效驗—「神」與「風」按希伯來文原是一字—給日後的基督徒解經家開闢了一條路，引他們由「天主的風」的效驗，去研究「天主的神」的效驗。這種研究法，雖然不太科學，卻仍有它的價值。

事實上，在救恩史的大事上，常有天主的風—異風—相伴，例如在洪水退落時：「天主…使風吹過大地，水漸漸退落…」（創 8:1）；在梅瑟叫蝗蟲來到埃及境內時：「上主就使東風在地上颳了一整天一整夜…」（出 10:13-19）；當鵪鶉散落在營幕四周時，「上主使就一陣風颳起，由海上吹來鵪鶉」（戶 11; 詠 78:26-31）；在訂立盟約時，「雷電交作，濃雲密布，角聲齊鳴…」（出 19:16; 參見 宗 2:2）—按：不少猶太經師以「角聲齊鳴」譯為「暴風猛作」。不消說，西乃山上天主的顯現，在 《舊約》時代算是曠古的奇觀，後來的作者，每次描寫「神的顯現」，總是在各種自然界的現象中，提出「風」來描述天主的尊威臨幸，如 撒下 22:10, 11：「他（天主）乘坐革魯賓飛騰，藉風的翼羽翱翔…」（參見 民 5:4, 5; 詠 18:11; 68:8-11; 哈 3:3-15; 則 1:4 等處）。先知們也認識「熱風」是預報選民充軍的懲罰，比如耶肋米亞說：「那時，人要對這人民和耶路撒冷說，荒丘的熱風由曠野向我人民吹來，不是為吹淨，不是為清潔；有一股強烈的風應我的命吹來；現在我要去裁判他們…」（耶 4:11-18; 參見 則 13:13-15; 歐 13:15）。先知們也以強烈的風來比天主向犯罪的異民所發洩的義怒，比如 依 57:13：「…一陣風要把它們全部捲走，一口氣要把它們吹去」；又見 耶 51:1：「上主這樣說，看，我必要興起毀滅的颶風，襲擊巴比倫和加色丁的居民…」。除熱風和烈風外，他們也借用順風來指以民將由流徙之地回歸故鄉（依 11:16）。

從以上各種「天主的風」，即暴風、順風等，我們不難領悟到那含有象徵的自然力量，把一種屬於天主大能的力量—「天主的神」牽引出來了。

按照《舊約》最古的記載，天主的神——聖神，作出了一些臨時性的強烈作為，如 民 13:25; 14:6：「上主的神開始感動他…上主的神突然降在他身上…」。則 37:1：「上主的手臨於我上主的神引我出去…」。列上18:12：「上主的神把你帶到我所不知道的地方去…」。

為了援助選民，「上主的神」喚醒非凡的人物，如三松：「那時上主的神突然降在他身上…」（民 15:14），基德紅：「上主的神充滿了基德紅」（民6:34）等；這「上主的神」也引起先知們的熱誠（戶 11:24-30; 撒上 10:5-13），使先知們感覺神異或神魂超拔（列上 18:12; 列下 2:16），使先知們行奇蹟（列上 17:14）。總之，在 《舊約》時代，「上主的神」是特別與先知們發生聯繫的。通常作者記述先知們接受任命時，都使用這樣的話：「那時天主的神降在他身上…」（戶 24:2; 編上 12:19），或：「上主以手握住我…」（依 8:11; 則 1:3 等處）。究竟聖神降在先知們身上，其時間只是臨時的呢，抑或至少為大先知是終生的呢？我們殊難確定，但按《聖經》的語氣看來，我們應可肯定：有些英名卓越，在救恩史負有特殊使命的偉大人物，「天主的神」常居留在他們內。這等人物便是梅瑟（戶 11:17; 依 63:12）、若蘇厄（申 34:9）、撒烏耳（撒上 16:14）、達味（撒下 23:1, 2）、厄里亞和厄里叟（列下 2:9, 10）等。

《舊約》時代先知們既有「天主的神」相伴不離，所以他們除了被稱作「天主的人」外，也擁有一個頗為奇異且名副其實的名稱，即「屬聖神的人」，或「受靈感的人」（歐 9:7）。先知們原憑天主的話和天主的啟示，從事宣講天主旨意的，這是在以民被擄前後他們所負使命的本質和目的。可是，從米該亞起直至瑪拉基亞，情形似乎有所不同，他們深信且聲明自己的力量和宣講，都是「天主的神」的賜與，比如米該亞說：「至於我這直接反對假先知的真先知—我因上主的神而充滿力量、正義和勇氣…」（米 3:8）。先知們所以是天主的代言人，是因為「天主的神」居留在他們心中。先知們的訓戒按匝7:12就等於上主的話，先知說：「他們使自己的心硬如金剛石，不聽從法律和萬軍的上主以自己的神感動古先知們所發表的訓令…」。參見 厄下 9:30。

先知們為了選民的裨益，除由「天主的神」接受訓令外，也藉「天主的神」蒙受令人鼓舞的預言（如 戶 24:2; 編上 12:18, 19; 依 2:2-4; 7:14; 9:1-6; 11:1-11以及上主僕人的詩歌等處），和宣告天主旨意必需的力量（見 耶 1:8, 18, 19; 20:11; 則 3:8, 9; 依 6:6-9 等處）。

先知們宣講的主題，當然是默西亞本人和有關默西亞的事蹟，但應特別注意的是，先知們也曾預言過默西亞本人和默西亞的信徒將與「天主的神」發生的密切關係。

天主曾許下諾言，說是要創造新天和新地，因此，世人雖然由於作惡墮落，剌傷了天主的神—聖神，卻仍在日夕懇求天主速施援助：「啊，望你衝破諸天降下…」（依 63:10-19）。一切先祖，如亞巴郎、依撒格、雅各伯和天主的使者，如梅瑟既不濟事，人類，尤其是人類中的選民（他們了解到這援助的迫切需要，較諸普世異民更為切實），就急需天主親自前來干與，因而作出如上的呼籲。依撒意亞和其他先知，不但預言默西亞將要降來，而目也預言默西亞自己是充滿聖神的，並且因他的降臨，聖神要充滿大地，藉著聖神天主要更新一切；這是說，一切默西亞時期的幸福與默西亞本人將是分不開的，而且在這些由默西亞帶來的幸福中，其最珍貴的，端為天主的神：聖神。今略述默西亞時代中聖神的大作為如下：

依 4:1-6，先知描寫，由於默西亞的降臨，熙雍必然要更新。這種更新，非但是天主和天主的「苗芽」—默西亞的工作，而且也是天主的神—「懲治的神和毀滅的神」，即聖化之神的工作。

依 28:6，先知預言默西亞時代所有亞巴郎的後裔都要歸順「雅威」。上主將是這些懺悔者的榮耀和力量，要賜給他們秉公審斷的精神，和抵禦強敵的勇敢。

在 依 32:15-20一段內，先知預報在默西亞時代，神要自上傾注在人們身上，天主要藉他——聖神——更新一切，使世界恢復樂園的安樂。

在 依 44:1-5一段裡，上主許給選民三種祝福：增加他們的人口，傾注自己的聖神，召集四散的以民和外邦人來皈依自己。傾注天主的神的效果，也包含超自然的恩惠，最大的超自然恩惠將是：因「天主的神」的潛移默化，流散的以民和誠實的外邦民眾，都要認識天主而歸依他。

則 36:20-32; 37:1-14; 47:1-12，就先知的整個神學和大多數解經家的意見，厄則克耳先知是在預報默西亞時代聖神的傾注。事實上，先知不但注意到以民的復興，而且特別注意到聖神所要實行的聖化工作，由於這聖化，選民將獲得「一顆新心……一種新精神……一顆血肉的心……」。這些言詞乃表示一種絕對的轉變（耶 31:31-34），如 則 39:29 所載：「我不再掩面不看他們，因為我將我的神已傾注於以色列家族——吾主上主的斷語」。參見 則 11:19; 18:31。

匝12:10-14，天主說：「我要……傾注憐憫和哀禱的神」。這是暗示聖神引導默西亞的人民熱心哀思被釘而死的救贖主（見 羅 8:26, 27）。

岳 3 可視為《舊約》中有關聖神工作的最明顯也最透徹的預言（見 宗 2:16-25）。

以上列舉的先知們的預言，都指示聖神在默西亞時代的作為。現在再述先知們關於默西亞和聖神二者本身所蒙受的啟示。關於這兩則啟示，報導得最清楚的莫過於依撒意亞先知。先知在 11:1-9，記述默西亞——厄瑪奴耳——由於充滿聖神，將執行王權，剛強明晰判斷，一生所行，全受天主的神的支配。先知在 42:1-9，引述天主自己介紹他的僕人說：「我在他身上傾注了我的神，叫他給萬民傳布真道」。憑這句話，天主聲明他的僕人所作的一切都是仰仗天主的神。如果我們謹慎注意這段的整個意思，尤其是 5-9 節，便知先知是把上主僕人所作的事當作一番新創造。那麼，猶如在第一次的創造工作上，有「天主的神」的干預，同樣在第二次創造工作上，也有「天主的神」的支配。

乙、《新約》中聖神的道理

《新約》的最大奧蹟，乃是天主聖子降生為人這一大事，而這一大事卻又與聖神的奧理脈絡相屬，萬不能分的。既然降生與聖神有著這樣密切的關係，其他由這奧蹟而生出來的一切奧蹟，如救贖，聖教會，世界終結，以及其他天主的作為，都一一與聖神緊密聯繫，無絲毫脫節的可能。

茲按次序略述《新約》中關於聖神作為的教理：

耶穌自從降孕以來，就他的人性來講，是被聖神引導並全屬於聖神的權力的。洗者若翰是在母胎中聖化的，耶穌卻是一降孕就是聖的：「聖神要臨於你，至高者的能力要庇廕你，因此，那要誕生的聖者，將稱為天主的兒子」（路 1:35）。

洗者若翰「漸漸長大，心神堅強」（路 1:80），但關於耶穌，聖史只就他的身體描述說：「漸漸長大而強壯」（2:40），關於他的心神隻字未提。自然，耶穌一降孕，他的心神就與天主聖神密切結合，原屬萬全的美，不能再有絲毫的長大或強壯：「天主（已）把聖神，無限量地賞賜了他」（若 3:34）。

在耶穌受洗的那天，天父便把耶穌的神性和他為默西亞的使命揭示了出來：「聖神彷彿鴿子從天降下，停在他身上」（若 1:32），這是說，聖神早已常住在他內，因此，他會善盡天父交給他的使命。「鴿子」（若 1:34）可使讀者想起 創 1:2 所載的「天主的神」，也使我們明白聖史的深意，即耶穌受洗那天，新創造開始了，天主與世人和好的時期已告來到（見 創 8:11）。

耶穌的活動與生活常受聖神的支配，已如上述。但聖神怎樣作為降生為人的天主聖子的一切活動的基礎和動機，怎樣充滿於耶穌身上，可就不是我們的有限理智所能懂悟的了。我們只可從遠處追隨這條路線：聖保祿描述基督信徒的超性生命說：「凡受天主聖神引導的，都是天主的子女」（羅 8:14）。這話把天主義子的本性斷然說出來了。既然天主的義子與基督密切地相連繫，一如肢體與身體，我們便可稍微明白基督的內在生活和外在生活：基督常是受聖神引導，在聖神內專心服從天父，並專心愛慕天父和人類。

了解到這一層，我們就可明白《新約》關於基督與聖神的關係所記載的一些話，如 路 4:1：「耶穌充滿聖神，由約但河回來，就被聖神引到荒野裡去了」。在傳布 《福音》的預備時期完了時：「耶穌因聖神的德能，回到加里肋亞……」（路 4:14）。在納匝肋第一次宣報《福音》時，他把依撒意亞的預言貼在自己身上，聲明他即是聖神臨幸的人（路 4:17-19）。

他行奇蹟，驅魔，常是而且全是因著聖神的力量（路 4:36; 瑪 12:18-21, 28）。他在聖神內祈禱（路 5:16; 6:12; 9:18-29; 11:1; 12:32; 23:34-46）。有時他也流露他祈禱時所得的喜樂，就如當七十二門徒回來復命時，「就在那時刻，耶穌因聖神而歡欣說：父啊！天地的主宰，我稱謝你……」（路 10:21, 22）。

當他在十字架上，為救贖世人而犧牲自己時，他「藉著永生的神」——聖神——既戰勝了肉體的軟弱（瑪 26:41），又以永在而無限的愛情，把自己奉獻給天父（希 9:14；參見 路 23:46）。

如同天主聖神使聖子結合人性，同樣聖神也使死亡的耶穌從死者中復活。死亡不能轄治耶穌，因為耶穌的位格不是人的位格，而是天主聖子的位格。在《新約》中，有時直接的說天父或天父的光榮（羅 6:4）使耶穌復活了，有時也說天主經過他的聖神使耶穌復活了（羅 8:11；伯前 3:18；弗 1:18-20；格前 6:14等處）。藉著復活，耶穌的人性幾乎變化了，就是說，從復活開始，耶穌享受著——就他為天主聖子的神性來說——那在世界未有以前，他在天主父內所有的光榮（若 17:5）。聖保祿解釋這項深奧的變化說：「第一個人亞當成了生靈，最後的亞當成了使人生活的神」（格前 15:45），這是說，復活的耶穌為眾人成了各色神恩的活泉。保祿再用更簡單強而有力的話，講論同樣的道理說：「主就是那神」（格後 3:17）。

同樣是藉聖神之力，耶穌死後，他的神魂下到古聖所去，給獄中的靈魂作過宣講（伯前 3:18-22）。

二、聖神與教會

五旬節那天，聖神莊嚴地降臨，是基督聖教會的生日。從那天起，基督藉著聖神聖化他的門徒，使他們成為天主的子女，準備他們做天父家鄉的居民。

簡單地說，聖神降臨和這降臨密切結合的聖教會的生活，是歸因於耶穌的復活，是他復活的神効、證據和凱旋；這只要體味耶穌的話，就可心領神會：「…耶穌站著大聲喊說：誰若渴，到我這裡來喝吧！凡信從我的，就如經上說：從他的心中要流出活水的江河。他說這話是指那信仰他的人將要領受的聖神；聖神還沒有賜下，因為耶穌還沒有受到光榮」（若 7:37-39）。這幾句話的深奧意思是：世人如果信從耶穌，會由他領受諸恩寵，「而且恩寵上加恩寵」（若 1:16）。可是，在廣施各樣恩寵以前，耶穌先該受苦受死，並應該復活。被釘死而復活的耶穌就成了「流活水的聖殿」（則 47:1；參見 匝 14:8）。聖史若望所以這樣註解耶穌的話，是因為一方面憶起師傅的諾言，另一方面把師傅的諾言來比擬目前的聖教會的生活。耶穌關於聖神所作的諾言如下：

按《對觀《福音》即前三《福音》，耶穌許過每逢門徒遭遇非凡困難時，天父必派遣自己的聖神來扶助他們（谷13:11-13），然而聖若望卻給我們保存了耶穌允諾聖神的精髓（若 7:37-39; 14:17; 15:26; 16:13; 14:26；參見 若一 4:6; 5:6）。

按若，天父因聖子的祈禱所要派遣的聖神，乃是真理的神，常居住在他的們徒（聖教會）內，要引導教會進入完善的真理，要藉著教會給基督作證，且要保護、安慰教會。他——聖神將不增加甚麼新道理，而只提醒教會追憶耶穌講的喜訊，使教會能徹悟其中的真諦。

至於《若望《福音》所記載的吾主的諾言究竟是如何實踐的，可參閱《宗徒大事錄》：這本記錄書素稱「聖神的《福音》」，因為它記述基督的教會怎樣受聖神的引導，常在聖神內生活（宗2; 9:31; 15:28; 19:2,6; 20:28等處）。

宗特別注意聖神向外的作為，證明耶穌的諾言天天在聖教會內應驗；至於它的歷史的「形而上學」，就得研讀聖保祿的書信了。聖保祿關於聖神的道理可簡單歸納為以下幾端：

  1. 那叫耶穌自死者中復活的聖神（羅 1:4），也使他——基督——成了「使人生活的神」（格前 15:45），這是說，復活的耶穌要恩賜聖神，叫人從死者中復活，而生活在基督內，以便藉著耶穌，偕同耶穌光榮天父。聖神萬不能離開基督，因此，保祿描述基督徒生活，有時說我們（基督徒）住在基督內，有時說我們居於聖神內（迦 2:20；哥 3:3；羅 8:1-11 等處）。
  2. 耶穌不斷藉著聖神建築自己的妙身（格前 1:5-30）。要知道如何聖神從事這項工作，請讀羅8。
  3. 藉著聖神，待死的罪人蒙受了一種新生活，他們成了新造之物，或新創造。藉著聖神。天主的義子要戰勝罪惡，要戰勝死亡而脫離法律的束縛。這不是說我們的超性生活已達到其終點，保祿說得很清楚，我們是「已蒙受聖神的初果」（羅 8:23）；又說：「天主…在我們心裡賜下聖神作為抵押」（格後 1:22）；又說：「因為我們得救，還是在於希望，所希望的若已看見，就不是希望了」（羅 8:24）。因此，我們在世的生活是作戰的生活，信德的生活。可是，我們愈以信德生活，我們心裡愈經驗聖神的作為和耶穌的存臨，也愈熱望永遠與吾主生活同在。以上是 羅 8 章有關聖神的珍貴道理。

三、最後附帶略述聖神的位格或神格

在《舊約》中，筆者認為「聖神」只是指天主的一種力量，而不是一個位格；在《新約》中仍有不少的地方，「聖神」還含有《舊約》所含的意義，但其中尚有些地方，作者用「聖神」二字是指天主第三位聖神，或是指天主的一種德能，解經學家有所懷疑，不敢決定。關於這一點，我們在此無意細加討論，只指出 《新約》的一些經文內的「聖神」，實是指天主聖三的第三位，是指一位格或神格。

瑪 28:19 記載耶穌所授的洗禮方式，十分清楚點出天主聖三的各位名稱。宗 15:28：「因為聖神和我們決定…」一句，也指明聖神是有神格。格前 12:4-6，尤其是 格後 13:13，更確定聖神乃是天主聖三中自成一位的第三位。

可是最清楚講聖神為天主聖三中的一獨立位格，並與聖父及聖子同體的，據筆者意見，要算《若望《福音》和《默示錄》了。在《福音》中，若望記載天父派遣的那位護慰者（14:26），是發於父的真理之神（15:26），由父因耶穌的名派遣來世，代替基督教訓宗徒（14:26），為基督作證（15:26），並指證世界關於罪惡、正義和審判所犯的錯誤……（16:8-11）。

在《默示錄》中，他記述那警告聖教會的聖神，顯然是個有神格的一位，且與天父及基督有別（2:7,11,17,20; 3:6,13,22; 14:13）。

的確，如同在別的道理上，同樣關於聖神的道理，聖若望是完成了《新約》的啟示，致使以後講論或辯護有關聖神道理的教父和聖師，通常都研究或詳解聖若望的教理，如聖依肋乃、聖巴西略、聖亞大納削、聖奧斯定、聖多瑪斯、聖文都辣等。

見天主 、耶穌基督、三位一體奧義、人、靈魂、天使、魔鬼、教會、神恩、耶穌下降陰府等。


 聖地（Holy Land, Terra Sancta）

見巴力斯坦。


 聖地地誌（Onomasticon）

是一本最早的論及聖地地理及地形的書籍，出於第四世紀初歐色彼之手。他按照希臘字母的次序，將部份《新《舊約》中的地名筆之於書（註： 《舊約》只有《五書》、《蘇》、《民》及《列王紀》；《新約》只限於《福音》上的地名）。共列舉地名有千餘名左右，並在每一地名之下，加以言簡意賅的註解，及它與附近地區彼此之間的距離。因為它是一種創舉，再加上作者無其他書籍可供參考，而只是就自己對聖地之經驗及認識所及筆之於書，故此不甚理想的地方是難所避免的。雖然如此，它仍然是一部十分有歷史價值的古老著作，時至今日它仍是研究聖地地理的學者們所決不能忽略的工具。

它很早就被一位不知名的作者譯成拉丁文，但可惜此譯者的拉丁文既簡且陋，譯作之錯誤十分多，故此熱羅尼莫不得不於三八九∼三九一年間，將它重新整理問世，名之謂：「論希伯來文地名及其位置」。


 聖殿、殿宇 [庭院、廂房]（Temple, Templum [Court, Atrium; Arcades, Tabulata]）

按照梅瑟法律的規定，只有聖殿是惟一尋求上主、祭獻上主的地方，是以民惟一的宗教中心（申 12:5-18），也就是在耶路撒冷所建築的固定的聖殿。在這之前，以民原有自己可移動的會幕，聖殿建築的設計，也是大體模彷以前的會幕。耶京上主的殿宇在以民的歷史上，曾經過三建三毀，今按時間先後將三殿梗概簡述如下：

1、撒羅滿聖殿：

達味奠定國事之後，雖曾有意為上主建立一座適當的大殿，但未能成事。至撒羅滿繼位後第四年，才正式策劃為上主在耶京建立一座富麗堂皇的大殿。這個工程歷時七年才告完成（見 列上 6-8; 編下 3:4; 耶 52; 則 40-42）。建殿的地點是在聖城東北角上的摩黎雅山丘上。所用的匠人及材料，是由提絡王希蘭供應。殿門猶如埃及人的廟宇，面向東方。整個建築物呈長方形，內分三部：即庭院、聖所和至聖所。庭院又分為二：其一是內院，亦稱司祭院，因只准司祭可以出入其間。其中設有全燔祭壇、銅海和十個能移動的盆架；其二是外院，是以民聚集的地方。聖所內有焚香的祭壇，是司祭每天進入焚香的地方，並有十個燈台和陳列餅桌。在至聖所內有約櫃，約櫃之上有兩個木刻的包金革魯賓，各高約五公尺，其翅有二點七五公尺，遮蓋著約櫃。聖殿的入口處兩邊豎有兩個高達十公尺左右的銅柱：一名雅津，一名波阿次，其直徑有兩公尺。聖殿旁有三層廂房，供司祭存放祭祀用具。學者們大都同意，聖殿的建築是根據腓尼基和客納罕人的建築術。事實上考古學者已證實，聖殿與中東一些發掘出來的偉大殿宇，不無相似地方。

2、則魯巴貝耳聖殿：

公元前五八七年，上述聖殿被巴比倫王拿步高破壞無餘，是以充軍歸來的以民的主要課題之一，即是重建上主的聖殿。這座聖殿在幾經周折之後，終於公元前五一六年完成（參見 厄上 3-6; 蓋 2:2-9）。大體上雖仍仿效舊聖殿的樣式，但遠不如舊聖殿富麗堂皇。首先在至聖所內，最具有宗教價值，代表天主臨在的約櫃已不復見，聖所的十個燈台亦付缺如，只有一座七叉燈台（見 加上 1:21; 4:49, 51）。這座聖殿曾受到安提約古厄丕法乃的破壞，後經瑪加伯兄弟重加修茸裝飾。

3、黑落德大殿：

雖然事實上大黑落德所建的這座聖殿，在歷史上，應被視為第三座，但是猶太人卻大都不承認這個事實，只認為它是則魯巴貝耳大殿的美化工程而已，黑落德一方面為獲得猶太人的好感，另一方面為滿自己好大喜功的心願，乃自公元前十九年開始，歷九年之久，重新修建了耶京聖殿。格式上雖然完全仿效了撒羅滿聖殿，但實際卻遠遠超過了前者的富麗堂皇，只就聖殿、周圍的廣場而言，就擴充了一倍以上，而呈一東四六二、西四九一、南二八一、北三一○公尺的廣大面積，在其上建築了三層前所未有的寬大庭院。第一個庭院，也就是最外邊的一個，稱為「異民庭院」，是任何人都可進入的地方。此庭院的內界上有隔離異民的石階，石階上以拉丁及希臘文書明：禁止任何異民進入，違者處以死刑。庭院的南北兩端，建有美麗的走廊，即「撒羅滿廊」（若 10:23; 宗 3:11; 5:12）和「王廊」。其內部較高的庭院是專為猶太人而設，分「婦女庭院」及「猶太人庭院」，再就是「司祭庭院」，其中設有全燔祭壇。其他部分則與舊日的聖殿完全相同，只是在至聖所中再無約櫃出現。黑落德在聖殿的西北角更建築了一座「安多尼堡壘」，有士兵駐守，用以監視聖殿中猶太人的行動，以維持秩序。可惜這座最偉大的聖殿，只能維持至公元七○年的八月，便盡形毀於羅馬人之手。自此猶太人的聖殿便自歷史上完全消跡，直至今日。


 聖家逃亡埃及 （Flight into Egypt, Fuga in Aegyptum）

大約在賢士離去的當夜，「上主的天使托夢顯於若瑟」，告訴他應逃難遠走埃及。若瑟按法律是一家之長，故有安排家庭的事務，及接受來自天主使命的責任。但這個使命是一項有重大關係的事，是一項緊急的命令：「起來！逃往埃及」！擺在若瑟前眼的是前途茫茫、困難重重的遙遠路程，但他毫不遲疑，「便起來，星夜帶了嬰孩和他的母親退避到埃及去了」（瑪 2:14）。耶穌來此世界的使命，是救贖人類的使命，是受苦的使命，故此他這次行程，決不是如偽經上所說的，那麼光榮堂皇：他途經之地，獅子變成善良的野獸，棕櫚樹枝下垂，以其濃蔭來遮蔽他，以其果實來滋養他，埃及的邪神態像，自動倒塌。

埃及是當時避難的理想去處，它是一個羅馬行省，由總督來治理，處於黑落德的勢力範圍之外，並在埃及的亞歷山大里亞城及赫里約頗里（Heliopolis）城有強大的猶太僑民團，按傳說竟達一百萬人，當然是渲染的說法。這些社團並有慈善事業的組織，照顧那些貧窮及逃難而來的同胞，很可能聖家也曾受其惠。

路線：當時有兩條抵達埃及的道路：其一是最普通及商隊慣行的道路：自白冷南下至赫貝龍，再略為北上經貝特基布陵（Beit Gibrin）至迦薩，由此城順沿海大道下至埃及；其二是經赫貝龍及貝爾舍巴而穿過曠野地區至埃及。前者較為便利，後者則艱苦危險。聖家究竟取了那一條路？我們不得而知。所知者是自白冷至埃及約有五百公里之遙，步行需半個月才可到達。

在埃及寄居何地，無據可考，故不能確知，在現今開羅的古城區有一座古老的小堂，名阿步撒爾加（Abu-Sarga）者，向被視為聖家的居留地，但同時在埃及的中部及南部，也有些類似的傳說及記念地點，但都不足為憑。


 聖體聖事 [彌撒]（Eucharist, Eucharistia [Mass, Missa]）

聖體聖事的原文作 Eucharistia 。這一名詞之用為聖事是公元第二世紀的事。雖然《福音》（谷 8:6; 14:23; 路 17:16; 18:11; 若 11:41），尤其 《保祿書信》上（凡三十六次）曾多次提及這一名詞，但它大都是用指祝福、讚美、感恩的敬禮，故常與祝福相提併用（谷 8:6, 7; 14:22, 23; 格前 14:16）。

1、相似的習俗：

聖體不但是七件聖事之一，而主要的還是祭獻。耶穌時代的外邦人及猶太人慣行祭筵，在祭筵中大家共享祭物（格前 10:18-22），這是許多世紀以來的傳統（創 31:45-54; 出 24:11; 民 9:27; 撒上 9:22 等），並且他們相信因分食祭品，就可與神相契合（格前 10:18, 21）。猶太人最主要的聖筵要算是為紀念出 離埃及和西乃盟約而沿行至今的巴斯卦筵席，（出 12:13; 24:8）。基於此耶穌建立了聖體祭獻，以證實人類自罪惡中的真正解脫（瑪 26:28），及 《新約》的建立（谷 12:12, 22）。外教人同猶太人舉行祭獻所獻的禮品，除牲畜之外，也有獻餅及酒的習慣，如耶穌的預像默 基瑟德 曾奉獻餅酒為祭（創 14:18; 希 7）。按谷木蘭文件的記載，在此地的 宗教團體——厄色尼人——亦有這種獻餅酒的習慣。雖然在聖體建立之前，已有這些相似的習俗，但是若說在這種祭獻中，所獻之餅酒變成神（耶穌）的聖體聖血（谷 14:22-24）， 則是「聖體聖事」所獨有的新的特點，是猶太習俗中史無前例的創舉，因為猶太人向來厭惡人祭（列下 16:3; 17:17; 21:6; 23:10 等），並嚴禁人食動物的血（創 9:4; 申 12:16; 肋 17:14-16; 若 6:56, 61）。

2、聖體聖事的預報：

《若望《福音》之與《對觀《福音》》不同的地方之一，是它沒有提及聖體聖事的建立，但它卻清楚的寫下了聖體聖事的預報。這事大約發生在耶穌受難的前一年「巴斯卦」節的前後（若 6:4）。這種預告與耶穌一生的作風是完全相符合的。在任何大事發生之前，耶穌習慣先將之告訴宗徒，（如被負賣、受難而死、聖神降臨、宗徒受迫害以及耶京的毀滅等），為的是在心理上準備他們。耶穌當時所指的是一種具體的事實，即他的肉，他的血，而不是屬於一種象徵的說法，更不是單純地在求聽眾對其道理的信心，這是不容懷疑的。蓋其一：耶穌當時所用的詞句與在建立聖體聖事時所用的完全一樣；其二：民眾的反應，「這人怎麼能把他的肉給我們吃」的話（若 6:52）， 宗徒們的驚愕（若 6:61），都在為此作證，並且耶穌堅決的態度，亦在證明他的話除了按字意解釋外，沒有其他的意義。雖然百姓及門徒大起反感而離開了他，也沒有使他改變聖體聖事的道理及意義（若 6:53-58, 62, 63, 66, 67）。在這預告之前，耶穌先顯示了增餅的奇蹟，其目的即在預備百姓的心，接受耶穌的道理：他就是生命的糧食（若 6:51）。

3、聖體聖事的建立：

這件聖事的建立見於《對觀《福音》及《保祿書信》（谷 14:22-25; 瑪 26:26, 27; 路 22:19, 29; 格前 11:23-34）。上述的 《聖經》部份所記載的都大同小異，並且都是屬實的記載（Textus genuini）這是學者們所公認的。建立的時間及環境，是在最後巴斯卦晚餐中（谷 14:12等）。大約是在晚餐完畢後，耶穌才祝聖了麵餅及酒（路 22:29; 格前 11:25），把餅擘開交給門徒們說：「這是我的身體」（谷 14:22）；後來又把祝聖了的酒遞給他們說：「這是我的血」（谷 14:23）。如果在這裡耶穌有象徵的意思——「這象徵我的身體」——他一定不會用一「是」字，並且一定會清楚向門徒們解釋，免得他們誤會，就如在其他的許多機會上，耶穌如此作過一樣（瑪 14:17; 16:1; 若 6:53）。再說餅及酒也不能是耶穌血肉的理想象徵，門徒們明白了耶穌的真正意義，並如此傳授給初期的教友們（格前 10:14 等；11:26, 17）。脫利騰大公會議的規定，實是就事論事的定論（Sessio XIII cap.1-2; Sessio XXII cap. 1.）。

自耶穌建定聖體聖事那一刻，他已將自己交出 ，作為贖罪的祭獻，直至他死在十字架上，這格外由他所說：「這是我的血，《新約》的血，為大眾傾流，以赦免罪過」（瑪 26:28; 路 22:29）的話，可以清楚看出 。這幾句話可說是 出 24:8 的回音。耶穌以自己的血立定了 《新約》，而結束了梅瑟以牛的血所立定的《舊約》。但是《新約》的定立是普及的，是永遠的（耶 31:31; 希 7:26; 8:1, 9, 6; 10:1）。 《若望《福音》指出 聖體祭獻的效果：獲得天主的生命及來日的復活（若 6:56, 57）。但 瑪 26:28 卻只指出 了它消極方面的效果：罪過的赦免。神品聖事是在建定聖體聖事的同時建立的，它雖不見於 《瑪》、《谷》、卻見於 路 22:19 及 格前 11:24, 25。這件聖事與《舊約》中慶祝「逾越節」（巴斯卦）時，上主給與以民 的命令有關：「你們要世世代代過這節日，作為永遠的法規」（出 12:14; 13:9; 申 16:3）。

4、聖體聖事在教會內的實施：

最古的記載，見於 宗 2:42-46，即在聖神降臨後不久，新興的教會即開始舉行「團聚、擘餅、祈禱」。多舉行於私人家庭中（宗 1:13; 2:46; 5:42）。擘餅本是猶太人的傳統說法，是指任何聚餐而言。但在 《新約》上很快便亦用來指示聖體聖餐（格前 10:16; 11:24; 路 22:19; 24:35）。在公元五四或五五年上，格林多城的教友已正式在過著聖體聖事的生活。聖保祿將聖體深奧的道理講給格城的教友們聽（格前 10:11）。其次關於聖體聖事的記載，亦見於 宗 20:7 等。由此可見， 宗徒們嚴格地尊守了耶穌的教訓：「你們應行此禮，為紀念我」（路 22:19）。很早便將這聖體大禮傳揚至各地，這亦在說明何以當聖史們寫 《對觀《福音》時，只是對它的建定作了簡要的敘述，何以當聖若望在第一世紀末寫他的《福音》時，根本就沒有提到聖體聖事，及聖體祭獻的建立，蓋當時一切的教友已處處在舉行及崇拜信仰耶穌聖體的奧蹟，實在沒有必要再將它的建立過程筆之於書。


 聖神默感（Divino Afflante Spiritu）

「聖神默感」通諭，是教宗庇護十二世於一九四三年九月三十日，為紀念教宗良十三世所頒發的「上智的天主」通諭五十週年而頒發的。該通諭相當長，都數千言，要之可分前後兩部。前一部較短，是一歷史性的回顧，即追述教宗良十三世以及他的繼位者，五十年來對 《聖經》學方面所有的貢獻。首先良十三世於一八九三年頒發了極重要的「上智的天主」通諭，在該通諭中教宗曾強調《聖經》的不能差錯性。其次批準道明會士在耶京所創辦的 《聖經》學院。最後在他（為教宗）的末年成立了「宗座《聖經》委員會」。之後，論及教宗良以後的數位教宗對加強研究《聖經》的數件大事：即教宗庇護十世授權 《聖經》委員會頒發《聖經》學學位，此外又立定了修院內有關教授《聖經》學的規律，使研讀《聖經》的學生，不僅自己明瞭，而且也會講解教授他人，尤其能針對攻擊教會的唯理派學者為 《聖經》作辯護。末後，他又於一九○九年在羅馬創設了「宗座《聖經》研究院」，托給耶穌會會士辦理。再後又提及庇護十一世一本過去教宗良十三、庇護第十同樣的精神，在羅馬創立了聖熱羅尼莫修院，托與本篤會神父，使他們特別專心研究並從事出版所謂 《拉丁通行本》考訂本》。最後則提及教宗本篤十五世為勸人愛護勤讀《聖經》，曾頒發了「護慰者聖神」通諭。之後，教宗在總結前一部份時說：由上述他的前任數位教宗所作所為，足夠使那些仍未擯棄舊有的成見，以我公教會不注重 《聖經》之說可不攻自破。

在後一部分，亦即本通諭的主要部份，教宗針對當前的光景，作了以下數種明確的指示：

1、首先應注重《聖經》的原文，惟有研究《聖經》原文才是真正以科學方法研究 《聖經》，為此攻讀東方古代語言，尤其《聖經》作者所用的語言，如希臘文、阿剌美文、希伯來文，可說為研究《聖經》的人是不可或缺的條件。因按教宗的話，任何一種譯文，即便最好的譯文，它的價值和權威，也不能和原文絕對地等量齊觀。其次，應注意 《聖經》的校訂工作，亦即盡可能恢復《聖經》經文本來面目，因《聖經》經過數十世紀輾轉謄抄，因抄寫者有心無心的加添、遺漏、錯置、重複等，使《聖經》受到了一定或多或少的損害。是以教宗切願公教 《聖經》學者，對《聖經》原文以及古譯本都能作一番校訂工作，而出版《聖經》校訂本。教宗同時指出上述兩點對脫利騰大公會議對《拉丁通行本》的議決案毫無抵觸，因為該議決案不但沒有禁止，而且希望能將 《聖經》按希臘、希伯來原文出版問世。此外，該議決案只認《拉丁通行本》在有關倫理和信德道理方面，絕無錯謬處，是以盡可放心以 《拉丁通行本》來證明辯護公教要理，但並非以《拉丁通行本》的權威遠在《聖經》原文之上。而且所認為的權威只屬於法律性的，並不涉及有關《拉丁通行本》的考訂價值。

2、關於解經學的問題：教宗特別強調：首先應著重字意，即聖作者所以用某一字所願說意思，而不是解經學者以為聖作者有某一意思此外對某一書。要從神學方面注意有關倫理與信仰的道理，不要只在語言學、歷史、考古等項目上下功夫。至於屬靈性的解釋（Sensus Spiritualis）， 《聖經》內固然有這意義，即天主藉《舊約》裡的言或行，以他上智的安排措施，預示在《新約》內行將實現，但必需證明某一屬靈性的意義實出自天主。這一證明或求之於 《新約》或求之於耶穌和宗徒們的言論，或求之於教會的禮儀。因如俗語說：「祈禱的規律亦即信仰的規律」。至於其他借意，即非 《聖經》原意，雖然在講道勸人上非常有益，但亦當特別小心為是。而且教宗引聖保祿宗徒的話說：「天主的話確實是生活的，是有效力的，比各種雙刃的劍更銳利，直穿入靈魂和神魂，關節與骨髓的分離點，且可辨別心中的感覺和思念」（希4:12）。是以為打動人心，已無須乎人的班門弄斧。

3、教宗特別提及啟示的性質，在今天對啟示似乎比過去有了更完善深刻的了解，特別以聖作者為天主的工具一點的觀念。所謂工具，並非死的東西，而是能運用自己固有技能的工具，這由各個不同作者的經卷內可一目了然。是以解經學者不應忽略每一作者的生活背景，和他所用的語言體裁等，亦即近代學者所慣稱的文體類型（genuslitterariuum），因為古聖作者所用的文體和今日西方文學有很大的分野。此外還應注意，聖作者在著述時，是引用其他口傳或筆之於書的文件，抑或直接得自天主，亦即教父所說的上智天主的特別照顧（condescensio）。末後，教宗對這一段結論：如對上述各點有所忽略，或不甚瞭解，則不免有曲解甚或誤解 《聖經》之危險。

4、教宗談及教宗良十三世時，對解經學所有的難題，到今天已有不少因公教學者的苦心研究，獲得了滿意解答。不過今天尚有不少難題，需要公教學者繼續努力，甚至有些難題，是無法獲得解決的，就如任何一門學問有它獨特的秘密。不過，學者們絕不應因此而灰心喪志，反而更當加倍努力，不只消極地祇為應付敵對者的設難，而且更要有積極的貢獻，務使對教會的道理，尤其關於 《聖經》的無差錯性，以及對其他已獲得了美滿結論的俗學部門，都能有令人滿意的解答。此外，教宗在談及這一問題時，特別勸戒公教學者，在遇有困難時，不只要心平氣和，而且更要懷有極大的熱誠愛德，不要凡見到新的意見，便加以懷疑，甚而攻擊，因為除了教會在有關倫理和信仰上的事，所特別聲明的意見，或為教父們共同所有的意見外，尚有許多而且更重要的問題，是經學者得以充分自由研究的。

5、最後教宗勸勉一切公教兒女勤讀 《聖經》，首先囑咐神父們在講道時，要由《聖經》的寶藏內吸取材料，尤其以主耶穌的言行為題材，但不要忘記應盡量避免本非經意，而只屬望文生意的杜撰和借意。相反地，要清晰動聽地講解一切。之後，教宗勸勉主教們要特別注意修院教育，務使修生都能培養成日後愛好 《聖經》的司鐸。果如此，教宗針對當時戰雲瀰漫全球的情況說，才有希望能將全人類導至仁慈的救主前，唯有他才能教導世人真正的正義和慷慨大方的愛德。

見「上智的天主通諭」、[安慰之聖神]誦諭、《聖經》委員會、經義。


 腰帶（Girdle, Cingulum）

是用來束紮司祭們所穿的細麻長袍的一種腰帶，它是以麻捻織而成，有不同的色彩：深紅、紫紅、淡紅及白色不等（出 28:4; 39:49; 29:9; 39:29; 肋 8:7, 13; 16:4）。

見司祭、麻。


 腳 [腳凳]（Foot, Pes [Footstool, Scabellum]）

「腳」在《聖經》上除了直解指「人腳」（戶 22:25; 民 4:19; 5:11），「走獸的腳」（創8:9; 肋 11:21; 依 32:20; 則 1:7），「桌台的腳」（出 25:26），甚至「天主的腳」（依 60:13; 66:1; 詠 18:10; 99:5; 132:7）之外，有時也以部份代表全體，比如, 行走的足（思高本譯作「足步」）是指整個的人（依 52:7; 鴻 2:1）。某人的足，循某人的足跡而行（約 23:11; 見 創 30:30; 申 32:35; 撒上 2:9等），是指追隨某人。「足陷泥沼」是指某人處境困難，日暮途窮而言（耶 32:28）。

「腳」除了上述的意義之外，有不少含有寓意或象徵意義的地方，但這些意義的來源多與「腳」本身有直接或間接的關係，比如踏足某地，即進入及佔領某地之意（蘇 14:9; 見 申 11:24; 列下 21:8）。將足置於敵人之頸項，意即完全克服敵人；在敵人的血中洗腳，意謂將敵人消滅無餘，使其一蹶不振（蘇 10:24; 撒下 22:39; 詠 58:11; 110:1）。投於某人足下，是指聽某人的指導而言（申 33:3; 盧3:8）。無某人的許可，手足不准擅動，意謂完全服屬於某人（創 41:44）。其實這些說法和我國的說法也多所類同。

諱避的說法，在《聖經》上也有，比如「遮蓋住腳」，是大便的意思（民 3:24; 撒上 24:4。註：思高本譯作「便溺」），腳也指男人的生殖器（出 4:25; 撒上 7:20; 24:4; 列上 18:27; 依 6:2等）。

將某人腳上的鞋當著判官面前脫下，是一種懲罰的象徵行為，意即某人已失去了以民 間的公民 權（申 25:9; 盧 4:7; 耶 2:25）。使某人脫去腳上的鞋，赤足行走，是使某人受辱的行為（約 12:17, 19; 依 20:2-4）。自動地如此作，則 是痛苦哀傷的表示（撒下 15:20; 米 1:8; 則 24:17, 23）。在某人面前脫去足上的鞋是謙卑自下的行為，故此天主顯現時，有使人「脫鞋」的記載（出 3:5; 蘇 5:15）。

在《新約》時代仍然沿用《舊約》中關於「腳」的意義。不少的聽眾，甚至附魔的人投於耶穌腳下，朝拜尊敬他（谷 1:7; 5:22; 7:25; 默 7:11, 26）。天主將一切置於聖子耶穌的腳下，使他成為一切受造物的君王（羅 16:20; 格前 15:27; 弗 1:22; 希 8; 見詠 110:1）。坐於某人的足旁是長上及屬下，師長及學生的從屬關係（宗 22:3）。赤足而行是貧苦及卑微的象徵（路 1:79; 宗 59; 羅 3:15; 路 10:4; 15:22; 22:35）。向某人拂去腳上的塵土是反對他的表示（谷 6:11; 宗 13:51）。最後「洗腳」也有它特別的象徵意義。

見洗滌 。


 腳凳（Footstool, Scabellum）

見腳[腳凳] 條。


 萬軍的上主（Lord of Hosts, Dominus Exercituum）

這種對天主的稱呼，尤其見於《先知書》中。所說的萬軍，可能是指以民的十二支派而言（出 6:26; 12:17, 51; 戶 1:3, 52; 見 出 7:4; 12:41），是天主自己在指揮以民作戰，攻取聖地（出 15:3; 戶 24:14; 撒上 17:45; 詠 24:8）；或者亦是指天上諸神體——天使或星辰而言（見 創 2:1; 詠 103:21）。有的學者則以為是客納罕地方被天主所克服壓制的自然邪惡力量。既然這種說法多見於 《先知書》中，那麼，它一定也有一種普通性的特徵，就是天主是上天下地萬有的主宰，一切萬物都應惟上主之命是從。

見軍隊。


 菜（Leek, Porrus）

是一種相似蒜的植物，生長於埃及，用來為調味（戶 11:5）。

見聖經中的植物[植物]。


 葉瑟 [依 沙依 ]（Jesse, Isai）

人名，意謂「上主的人」或「上主的僕人」，出 身於白冷，屬猶大支派，是敖貝得的兒子及波阿次的孫子（盧 4:17, 22; 編上 2:12; 瑪 1:5, 6; 路 3:32）。生有八個兒子（達味最幼）及兩個女兒，即責魯雅 及阿彼蓋耳（編上 2:13-16; 見 撒上 16:1-3; 撒下 17:25; 編上 27:18）。 《聖經》上第一次提及他是在達味被撒慕爾傅油的機會上（撒上 16:1-3）。撒烏耳國王因心神煩亂，要求葉瑟准許達味留在自己身邊彈琴奏樂，使國王的心神重歸安靜（撒上 16:14-23）。 《聖經》另一有關達味的傳說，是葉瑟打發達味前往厄拉谷 去看望從軍的哥哥們，此時正當巨人哥肋 雅 在挑戰，並咒罵以民 ，於是有達味殺哥肋雅 的事蹟發生（撒上 17:12-58）。後來在撒烏耳與達味交惡，及加以迫害時，達味事先將其父母及其全家搬往摩阿布人地方去避難（撒上 22:3, 4）。

因耶穌被稱為「達味之子」，故達味的父親葉瑟的名字，亦見於基督的族譜（瑪 1:5, 6; 路 3:32）。連默西亞 自己亦被稱為：「由葉瑟的樹幹生出 的嫩枝」，或「葉瑟的根苗」（依 11:1, 10; 羅 15:12）。如此葉瑟因著達味成了以民史上的一位知名之士，受人們的景仰（編上 10:14; 29:26; 宗 13:22），雖然達味的敵人亦曾以「葉瑟的兒子」一詞作為鄙視的說法（撒上 20:27, 30, 31; 22:7, 8, 9; 25:10; 列上 12:16）。


 葛法翁（Capernaum, Capharnaum）

城名，意謂「納鴻之村」。是加里肋亞省的一座城，位於加里肋亞湖邊，斐 理伯及黑落德 安提帕二分封候區的邊界上，而且是商業交通重鎮，

因此在該城設有稅關（瑪 9:9），並駐有羅馬軍隊，為監視稅務，由百夫長主管。耶穌傳教時的那位百夫長，是一位心地善良的人，曾為猶太人在此城修建了一座會堂（瑪 8:5-13; 路 7:1-10）。葛城為西滿伯多祿及其兄弟安德 肋 的故鄉，也是耶穌在他的傳教生活時期，往來最多的一座城，是以有「自己的城」的說法（瑪 9:1）。在此城的會堂中，耶穌多次講道教訓人（路 4:31; 參見 瑪 17:24），顯過許多的聖蹟（路 4:23），治好癱子（谷 2:1），治好王臣之子（若 4:46-53），平息風浪（若 6:17-21），預許聖體聖事（若 6）。但是，葛城的人只顧現世的享受，對耶穌的教訓漠不關心，對耶穌所顯的聖蹟也是視若 無睹，以致受到耶穌嚴厲的責斥（瑪 11:23）。

至於葛法翁確實在什麼地方，只憑《聖經》上的這幾點指示無法決定，必需有賴於考古學者們的考證，來加以證實。按天主教的傳統意見（朝聖者的記錄），自第四世紀至中古世紀的一致主張，以它就是現在的鴻廢墟（Tell Hum），在約但河流入加里肋亞湖入口處西部四、五公里處，猶太人們的傳統亦與上述吻合。這座廢墟有一公里長，三百餘公尺寬，是古葛法翁的遺跡。此城毀於公元第七世紀。一八九四年保管聖地的方濟會會士將這一片廢墟買下，經過數次的挖掘考察之後，得到了不少有關此古城的認識。並於一九二六年將倒塌的會堂之大部份，重新立起，供人憑吊，可以略知它原來的偉大壯觀。但按學者們的意見，這座會堂乃建於公元一、二世紀。故此並不是耶穌曾在該處講過道理的那座古老會堂，但新會堂之建造無疑利用了古會堂的磚石。對於這座猶太古會堂，考古學者們有十分清楚的描述。在這一片廢墟的入口處，建有方濟會院。廢墟之南數十公尺之遙，即是湖水澄清，美麗宜人的加里肋亞湖。


 葡萄樹（Vine, Vitis）

葡萄樹是沿地中海各地極普通的植物。按 創 9:20的記載，遠在聖祖時代以前，人已就會種植葡萄樹，榨釀葡萄酒（參閱 創 14:18）。聖祖在祝福他的子孫時，也祝他們享有「五穀美酒的豐裕」（創27:28）。當以民 出 離埃及，流落在曠野時，曾因沒有葡萄可吃，而抱怨梅瑟（戶 20:5）。這說明以民 在埃及一定有葡萄可吃。當梅瑟所差遣的偵探由客納罕地回來時，他們即抬來一大串葡萄，為說明天主給他們的許地，土地多麼肥沃（戶 13:23）。此外， 《聖經》上為描繪一種典型的農圃，往往將葡萄樹和無花果樹（依 34:4; 岳 1:7, 12; 歌 2:13; 耶 5:17; 詠 105:33），有時或將橄欖或石榴同葡萄樹一併提及（戶 20:5; 申 8:8; 蓋 2:19; 歌 6:11; 7:12; 哈 3:17），甚至以「人人都安居在自己的葡萄樹和無花果樹下」當作國泰民 安的象徵（列下 18:31, 32; 依 36:17; 米4）。

由於葡萄樹既是隨處可見的一種極普通的樹，是以先知們講道時，便就地取材，以葡萄樹為喻。尤其將以民 比作葡萄樹（或葡萄園，所謂葡萄園，當然是指園內的葡萄樹），如 耶 2:21。但極美妙的描素，要算 依 5:1-7。而且從 《依》的素描，得知尚有類似葡萄樹而葡萄不能成熟的野葡萄樹（參閱 則 15:1-8; 17:3-10; 歐 10:1; 詠 80:9-14）。

在《新約》裡，耶穌為叫人容易識別人，尤其先知、教師的真偽，曾說：「你們可憑他們的果實辨別他們，荊棘上豈能收到葡萄」（瑪 7:16）？雅 3:12也說：「無花果樹豈能結橄欖，或者葡萄樹豈能結無花果」？末後，耶穌曾把自己比作葡萄樹，而且自稱為真葡萄樹，稱門徒為葡萄枝（若 15:1-6）。耶穌特意用這一「真」字，是為說明耶穌與門徒間的密切關係：猶如葡萄枝離開葡萄樹，不但不能開花結果，而且很快就要枯乾成為死枝，同樣門徒若 不仰仗耶穌與耶穌結合，而只憑己力，則 一無所能，特別在修德成聖的事業上，如耶穌自己所說：「離了我，你們什麼也不能作」。


 葡萄園（Vineyard, Vinea）

巴力斯坦無疑是一盛產葡萄的地方（見 戶 13:23, 24），是以較為富有的，甚或小康之家，都種有自己的葡萄園。一個典型的葡萄園見於 依 5:1-7，所詠唱的葡萄園歌。從依的經文可知，農人先將土地做一翻挖掘的工夫，使土壤鬆軟，再將地上的石塊除去，然後插上優良精選的葡萄枝，園的周圍做上籬笆或圍牆（參閱 戶 22:24），以免狐狸的侵擾（歌 2:15），或過路人的蹂躪。園中再築上一守望台和一個榨酒池。從《依》的這一素描，的確將葡萄園猶如一幅圖晝活現於讀者眼前。不過以上所說，是指一個物質葡萄園，但《依》的經文已很清楚的以那物質的葡萄園來象徵以民，甚至天主要「耶路撒冷的居民和猶大人」在葡萄園園主（天主）與他的葡萄園（以民）之間舉行審判，換言之，天主將葡萄園予以人格化，來和園主評理。園主在向葡萄園質問：凡他能為葡萄園所作的，還有什麼沒有作到？園主所希望於葡萄園的是結好的葡萄，而它為什麼卻結了野葡萄！所謂野葡萄，即味酸既不能吃，又不能用來榨酒，只是一無用處的野產。這原是天主對以民的怨懟，同時也是《依》所以論及葡萄園之用意。以葡萄園指以民這一思想或用法，

直到《新約》時代時仍然採用，是以耶穌也用了同樣的素描（瑪 21:33-41），來指當時的猶太人。不過，耶穌以園戶特別指以民的領袖，當時以民的領袖，也清楚明白了耶穌取譬的用意（見瑪 21:45）。至於耶穌在 瑪 26:1-16 所講的僱工譬喻，則以葡萄園來暗示他日後所立的教會，勸勉日後在教會內工作的人員，不管蒙召時間的早晚，只要他們忠實工作，就必會得到園主天主公平的報酬。至於聖保祿所說：「誰種植葡萄園而不食它的出產呢」（格前 9:7），是指一般的葡萄園，其用意從積極一方面來說，凡勤力勞作的，必不會沒有飯吃；從消極一面來說，世間無不勞而獲的便易事，正如他在 得後 3:10 所說：「誰若不願意工作，就不應當吃飯」。


 號角（Horn, Cornu）

見音樂、樂器 [號角]。


 蜂、蜜蜂（Bee, Apis）

因為聖地植物叢生，又氣候炎熱，故蜜蜂特多，格外是在約但河谷地區，及東南方的曠野地帶。聖地的蜂體積較小，但繁殖力很強，很古以來，人們對蜜蜂已有認識，及喜愛它的產品：蜂蜜（瑪 3:4）。現在則更以工業化來發掘它的財源，尤其是在加里肋亞省。《聖經》上曾四次提過蜂（申 1:44; 民 14:5; 詠 118:12; 依 7:18），且以之為名的女人——德波辣意即蜂——也時有所見：見如黎貝加的乳母德波辣（創 35:8），及民長時代著名的女先知德波辣（民 4:4）。


 蜂蜜（Honey, Mel）

巴力斯坦的牧畜業向來很發達，又是多花之地，故此奶及蜂蜜是它豐盛的特產，於是也就有了「流奶流蜜」的地方的稱呼（出 3:8; 肋 20:24; 戶 13:27 等）。它的蜂蜜不只可供本地人的需要，且可以外銷至提洛（則27:17）。「甘甜如蜜」的說法在《聖經》上也屢見不鮮（則 3:3; 見 民 14:18; 詠 19:11; 119; 103; 德 24:20; 49:1; 默 10:9-11）。蜜可以單獨吃食，或與其他食物攙合而食（出 16:31; 肋 2:11; 依 7:15-22; 耶 41:8），甚至可作藥材（箴 16:24），及作初熟之果或什一之物，獻於上主；但不可作為祭品（肋 2:11; 編下 31:6）。

由上述我們可以斷定，雖然《聖經》上只提到野蜂蜜（申 32:13; 民 14:8; 撒上 14:25-27; 詠 81:17; 瑪 3:4 等），從來未曾提及人工的蜂蜜，並且考古學者也未得到確切的蜜業的證實，但不可否認的，養蜂學在聖地自古以來是十分發達的，不然，如此豐盛的產品，只靠野蜂的供給是不可能的。我們雖沒有直接明確的證據來證明此說，但與其同時的赫特人的法律上（即在以民進入聖地的時代），卻明文規定了偷竊他人所飼養的蜂巢應受的懲罰。

蜜是溫柔及善良的象徵（歌 4:11）。蜜固是甘甜的，但不可貪食，應有節制（箴 24:13; 25:16）。上主的言語猶如蜜之甘甜及富於營養（詠 19:11; 119; 103; 箴 5:3）。這亦是《厄則克耳》及《默示錄》作者的感覺及提證（則 3:3; 默 10:9, 10）。


 解經的串鍊（Exegetic Chains, Catenae Exegeticae）

這是解經學上的術語。它的目的不外是搜集第六世紀以前的古教父們對《聖經》的注解，作為有權威的傳統解經指南。在這些教父們中，連淮羅及若瑟夫都包括在內，也被稱為「教父講義串鍊」。而這種解經方式格外盛行於東方希臘教會中，以仆洛苛丕約加匝（Procopiusde Gaza 465-528）為最著名。拉丁教會中有多瑪斯的《福音》金鍊雖然實際上它早在聖多瑪斯之前即已存在。希臘的解經學幾乎對每一本《聖經》，都有教父串鍊，而所收集的注解，有敘利亞文、苛仆特文、阿剌伯文及厄提約丕雅文，但以希臘文為最。這種「串鍊」的目的及理想，雖然十分佳美，但實際上並沒有達到它真正的目的，雖然在解經學上仍有它的價值及利益，可是最多只能作為參考之用。


 解決夫妻疑忌法（Ordeal for a Suspected Adulteress, Zelotypiae Lex）

這條記載於 戶 5:14-30 的法令，遠在梅瑟以前即已存在。哈慕辣彼法典和公元前十五至十三世紀的亞述法律中，就已有與此相類似的法律。該法律反映古時社會男性的優越地位，卻也間接衛護了婦女的貞潔，對培養家庭和平具有很大的貢獻。這條法律的特點，在於它的又古又普遍的「神裁」方式：即凡遇到疑難或不易解決的案件時，便祈求天主或神明顯露真情。它還包含其他的附帶禮節，如發誓、詛咒、灑苦水、吞嚥祝文、獻祭等。


 試探、誘惑 [耶穌受試探]（Tempt, Temptation, Tentare, Tentatio [Christ's Temptation, Tentatio Christi]）

這個名詞，固然同見於《舊約》和《新約》，但是它的意義範圍卻略有出入。大致說來，它在《舊約》上的範圍比較窄狹，只有「試探」或「考驗」之意；但在《新約》則比較寬廣，蓋除了上述意義之外，也有「引誘」或「誘惑」之意，即引人作惡的意思。兩個在希臘原文上迥然不同意義的同體字，就只有依賴其上下文而予以確定。

一、在《舊約》中：
  1. 天主試探人：
    明顯的例子，如天主為考驗亞巴郎的信德及聽命，使他經歷艱苦甚或絕望的試探（創 22:1-19）。亞巴郎勝過考驗，為後人稱讚不已（見 德 44:20; 友 8:22; 加上 2:52）。以民在天主的大力幫助之下佔領了福地，天主為考驗百姓的忠誠，使當地的少數外邦民族仍然留居於其地（民 2:22），以考驗以民是否將與外邦人同流合污而敬禮邪神。
  2. 魔鬼試探人：
    其實是天主自己利用魔鬼來考驗人的信德與為人。當然魔鬼的目的是引人犯罪作惡，比如在《創》第三章上，魔鬼是在引誘原祖父母犯命得罪天主的，可是雖然有這個事實，但「誘惑」的詞句，卻不見於《聖經》原文，而魔鬼也是借蛇的形像出現。其次魔鬼試探約伯的信德，不是在思想上使他興起作惡犯罪的慾望，而是以苦難災害來磨難他。
  3. 人試探天主：
    幾時人缺少對天主信賴依靠的心，其結果便是試探天主。二者在舊、新二約中是有同等的意義，比如在曠野中的以民（出 17:2）及猶大王阿哈次（依 7:12）的所作所為，便是這種例子（參見 申 6:16; 9:22; 詠 78:17, 18, 40, 41; 95:8, 9; 106:14）。

二、在《新約》中：

「試探」及「誘惑」兩種覯念，在《新約》中常相提並論，指出它的危險性，因為人可能受了試探及誘惑的折磨和吸引而失足跌倒，背信忘義而開罪於天主。所以「天主經」上特別強調祈求，不要使我們陷於誘惑，意即不要使我們遭受致命的磨難及試探（瑪 6:13; 路 11:3）。雖然次雅各伯宗徒指出試探是使人修德成聖的方法（雅 1:2-12），但是他也清楚地說明，誘惑並非來自天主，而是來自個人的私慾（雅 1:14）。保祿更強調，雖然天主准許人受試探的折磨，但是決不會讓試探超過我們的力量（格前 10:13）。

試探及誘惑的策動者是魔鬼（瑪 4:3; 得前 3:5）。撒殫的目的，不外是利用試探的磨難，使人背信犯罪（瑪 13:19-22; 谷 4:15-19; 路 8:12-14; 得前 3:4, 5; 伯前 5:8, 9 等）。人的私慾肉情也多次是誘惑的來源（羅 7:14-28; 8:10; 見 羅 6:12; 13:14; 迦 5:16-24; 伯前 2:11等）。

三、耶穌受試探

耶穌在約但河受過若翰的洗禮之後，避居曠野，祈禱守齋四十晝夜，於是魔鬼前來試探耶穌（瑪 4:1-11; 谷 1:12, 13; 路 4:1-13）。自古以來的傳統認定耶穌受試探的地方，是在耶里哥西北的一座山上，名叫卡郎塔耳山（Qarantal）。關於這段事蹟的記載，《馬爾谷》只是一提即過，《瑪》、《路》則加以詳細的記載，不過，二者所記三次試探的次序略有出入。直覺地看來，耶穌似乎是實在地在肉體上受到試探，但是有些地方（被帶往聖殿頂上），又好似祇是耶穌精神上的一種感受。是以學者們的意見頗為不一。至於耶穌三次受誘惑的方式，不外是：濫用顯奇蹟的權能（將石頭變成麵包），虛假光榮或妄賴天主的保護（自聖殿頂上一躍而下），以及野心的嚮往（統治天下萬國）。魔鬼的目的是想如此來證明耶穌是否真是天主子，是否具有顯聖蹟的權能，以及如果可能，使他反抗天主聖父。


 詩歌 [平行體]（Poetry, Poesis [Parallelism, Parallelismus]）

世間一切有文化的民族，都有自己的詩歌。古代的以民雖然在文化方面不能與當時文化高尚的埃及和巴比倫相比，但也有他們自己的詩歌載於《聖經》中（詠 45:2），其中尤以聖詠集、箴言及約伯傳為最，在其他任何《聖經》書本中亦可以發現到整篇或片斷的詩歌。寫作這些詩歌的主要題材是天主，是他的全能、全知、全善、正義、慷慨等。他是萬物的造主，他按照自己的肖像造成了人類，他揀選了以民作自己的百姓，又以他大力的手臂保護了他們，是以以民的詩歌都與宗教敬禮不可分離，也正因此，這些詩歌遠遠超過了其他任何民族的創作。

一、希伯來詩的類型：

  1. 歌詞：
    這一類的詩歌最多見於《聖經》中。這些歌詞同其他民族歌詞不同的地方，是其惟一的對象是天主。甚至於《雅歌》，外表看來似乎是歌頌男女之間的愛情，但作者的真正意向，卻是借這人間的愛情，來表達天主對以民的想思相戀。在歌唱時，可以絃樂器或鼓來伴奏（撒上18:6, 7; 詠 54; 55; 67; 76 等）。
  2. 祝福：
    這種詩體是以民所獨有。時至今日，仍未發現在其他古東方的民族中，有這種詩文的存在。它們的長短不一，有的只有一節，有的卻長達三十節。又分為天主對人的祝福（創 12:1-3; 對亞巴郎），人對天主的祝福（詠 104），及人對人的祝福（創 27:27-29），或人對全體百姓的祝福（申 33:6-26）。
  3. 哀歌：
    它的代表作就是《哀歌》，只有四篇，有自己特有的格式，每篇二十二節，每節首字，按希伯來二十二個字母的次序順序排列（第三篇有六十六節，每三節有同一個字母）。其次有厄則克耳先知對提洛城的憑弔詩（則 27:35, 36），對以色列君王的哀歌（則 19:1-14），以及達味的哀歌等（撒下 1:19-27; 3:33, 34），都是屬於這一類的詩歌。
  4. 神諭：
    多見於先知書中，它們沒有一規定的規律，多屬於感情的自然流露（見 依 15:22）。
  5. 異像：
    這類的詩歌見於每本先知書中（見 依 1:1; 鴻 1:1; 哈 1:1 等）。先知們所見的這些異像，都是天主的啟示，是天主自己的言語，故此它的開端常是：「吾主上主關於……這樣說」（見 北 1; 亞 1:1 等）。先知中的確有不少是詩人或者音樂家，當他們只說預言的時候，慣以扣絃、打鼓、吹笛、彈琴來伴奏（見 撒上10:5; 列下 3:15）。這類詩歌無一定的規律。
  6. 禱詞：
    《聖詠集》的前二卷，被稱為「葉瑟之子達味的祈禱」（詠 72:20），所以前七十二篇聖詠是以禱詞的方式寫作的，但這種題名也見於其他的聖詠（詠 86:1; 90:1; 102:1），或先知的著作中（見 哈 3:1 等）。
  7. 箴言：
    這類詩歌的代表作就是箴言。但亦見於其他《聖經》書中 戶 23:7-18; 約 27:11; 29:1; 則 21:5等）。它們大都是有教育性的訓誨詩，著作時有一定的規律及格式。
  8. 謎語：
    這類詩文的格式很相似箴言詩（見 民 14:14-16; 箴 30:15, 16; 詠 49:5; 78:2）。
  9. 讚頌詞：
    本來全部聖詠都是「讚頌詞」，猶太人仍以此名來稱全部聖詠。但是每一篇聖詠又有自己的標題，標出該詩的題材或作者，有時亦將應用的樂器及其詞調標明出。其次更有「昇階歌」十五篇，是朝聖者所唱的聖詠（詠 120-134），以及「訓誨歌」（詠 32），「金詩」（詠 16）。

二、希伯來詩的特點：

(一)、每一個民族的詩歌的構造，都有其不同的特點。希伯來人是一個熱情奔放，而又非常富於幻想的民族，故此他們的詩人不慣於墨守成規，寫作典型的詩篇，而樂於感情自然流露地表現他們的思想或感觸。以不同的詞句，利用多變化的印象，或重複同一詞句及同一觀念，將自己的情感堅強而有力的表達出來，比如「虛而又虛」，訓道者說：「虛而又虛，萬事皆虛」（訓 1:2），就是一例。

(二)、希伯來詩的又一特點是「並行體」：《聖經》中的古希伯來詩，與我國的古詩也是大有分別的。中國的詩是協韻和調平仄的，希伯來詩卻是詞句並行或思想並行，不大注重聲韻，音節的長短或高低。這就是《聖經》詩所特有的「並行體」。故此值得提出來稍為討論。並行體的詩歌共有三種：

(a)、疊義並行體（P. Synonymus）：是將第一行的意義，以不同的言詞重新詠出，或用一種類似的意義來完成第一行的意義，如

「列國萬民，請讚美上主，
一切民族，請歌頌上主」（詠 117:1）。

「高天陳述天主的光榮，
穹蒼宣揚他手的化工」（詠 19:1）。

(b)、反證並行體（P. Antitheticus）：這種並行體與前者恰恰相反，其中的第二行用反托的詞句，來完結第一行的意義，如

「他們必將倒地喪命，
我們卻將挺身立定」（詠 20:9）。

「正直的人，以正義為領導；
背義的人，為邪惡所毀滅」（箴 11:3）。

(c)、綜合並行體（P. Syntheticus）：是將一個思想以漸進的方式，引申後一句，將前一句的思想，表達出來，而加以完成。如

「他像植在溪邊的樹， 準時結果，枝葉不枯，
所作所為，隨心所欲」，（詠1:3）。

「這是上主所安排的一天，
我們應該為此鼓舞喜歡」（詠118:24）。

這三種並行體前兩種清楚易於瞭解，學者們的意見也頗為一致，惟關於第三種並行體，即綜合並行體，學者們的意見頗有出入，以為它的特點應是在於漸進的方法，結構的方式，上昇的方式，或比較的方式等，故此意見不能統一，仍有待於學者們的努力研究。

在並行體文的詩歌中，不只有行對行的並行體，而亦有段對段的並行體：即是將一首詩分作兩個樂章，前後相對並行，如聖詠第一篇就清楚地分作兩個樂章：前者描寫義人的幸運，後者闡述惡人的厄運；第十九篇是自然光明與法律光明的對比。

(三)、希伯來詩的韻律及措辭：它不如同其他詩體的構造，是以音節的長短而定的，比如希臘及拉丁詩，即是依據音節的抑揚而定。關於措辭方面，則是慣用特別具有詩意的字眼，比如：為「人」用「厄諾士」（Enos），而不用常用的「亞當」（Adam）；為「道路」用「敖辣」（Orah），而不用通用的「德勒克」（Derek）。這種措辭的方式，格外見於 《詠》、《箴》及《約》等書中。在造句方面又少用冠詞及承上連接代名詞，只將名詞重複，以得到更有力、更明顯的表達（見 詠 22:2; 依 16:10; 則 14:4-7 等；參見 民 5:21-23; 詠 27:1; 114:7; 詠 1:6; 17:10; 37:20等）。其次，希伯來詩人亦喜愛用音同意不同的字句，以引起人更加注意及閱讀的興趣（見希伯來原文的 箴 24:10; 26:17; 創 4:1; 42:7; 肋 26:32; 撒上 1:20; 依 30:15; 42:6; 耶 34:14; 詠 107:33等）。


 跟隨（To follow, Sequi）

有些尋常的字，在《聖經》內另具一番深意，「跟隨」即是其中之一。此字在舊、新二約內常可見到，今就含義詮釋如後：

一、《舊約》：

《舊約》內平常用以指「跟隨」之字凡三：一是「radaf ahare」，意謂跟在某人後；一是「halak ahare」，意謂走在某人後；一是「haiah ahar」，意謂在某人後。前一字平常含有敵對之意，故不用為天主，而只用為人或事物，如追趕尾隨敵人（ 創 14:15; 31:23; 民 1:6; 4:22），追求正義和平（申 16:20; 箴 21:21）。次一字用為隨奉神祇，多用為邪神（申 4:3; 6:14; 民 1:6; 4:22），追求正義和平（申 16:20; 箴 21:21）。次一字用為隨奉神祇，多用為邪神（申 4:3; 6:14; 民 2:12; 列上 21:26; 耶 2:8, 25; 8:2; 16; 11; 歐 5:11），但有時也用為天主（ 列上 14:8; 18:21; 耶 2:2）；不隨從天主即是離棄背叛天主，這種思想常見於申命紀和先知書，尤其耶肋米亞內。後一字有隨從附和之意（出 23:2; 撒下 2:10; 列上 12:12），有時亦含有隨從敬奉之意（ 撒上 12:14）。「隨從上主」，「履行上主的道 路 」（ 創 18:19; 申 9:16, 28; 耶 5:4; 列上 2:3; 列下 21:22，「在上主面前行走」（ 創 17:1; 24:40; 列上 3:6; 8:23, 25），「與天主同行」（ 創 5:22, 24; 6:9），都是指人處世為人合乎天主的聖意，遵守他的法律（耶 44:10），因為天主的道 路 ，即是天主的法律；為此「跟隨天主」，「走天主的道 路 」，並不直接含有效法天主之意。《舊約》的精神是守法，《新約》的精神是仿效，因為在《舊約》內天主是藉「法律」向人施教，在《新約》內天主是藉「為自己肖像的獨生子」向人施教（希1:1, 2），他聖子的生活成了人的生活的法律（ 若一 2:6）。

二、《新約》：

《新約》內「跟隨」（akolouthein）一字，除含有隨從之意外，尚有兩種特殊的意義，而且這兩種意義都是對基督而言：一是「為徒」，一是「師法」；因為降生成人的天主子基督在世曾聚徒講學（ 若 4:1），以言以行指教了人生得救之道（ 若 6:45-47; 14:6, 7; 宗 1:1-3）。得救之道即是「跟隨基督」，「師法基督」（ 若一 2:5, 6），三者之間是互為因果的。

甲、為徒：

《新約》，尤其四《福音》，常提到「跟隨耶穌」（ 瑪 10:38; 19:21; 谷 1:17, 18; 路 5:11; 若 8:12），「尾隨耶穌」（ 瑪 16:24; 谷 8:34; 路 9:23; 14:27）。這句話不論出自基督的口，或門徒的口（ 瑪 8:19; 19:27），都是指步耶穌的後塵，作耶穌的徒弟，與耶穌發生一種特殊密切的關係。這種特殊密切的關係要求跟隨耶穌的人，應放棄斷絕塵世的一切，懷著信仰和信賴接受《福音》，亦步亦趨伴隨基督，完成對己對人的救贖事業（ 瑪 4:18-22; 19:16-30; 谷 10:28; 路 9:57-62）。為此，「跟隨耶穌」即是與耶穌同生同死，共榮共辱（ 谷 8:34-38; 路 22:28-30; 若 12:23-26; 17:22-24; 參見 羅 8:17; 斐 1:29; 3:10, 11; 伯前 2:21; 4:1, 13），站在基督一面，對世界為基督作證（ 若 15:18-27; 參見 若一 1:1-4）。這種形體式的「跟隨基督」，自基督離世升天以後就已結束（ 若 13:33, 36）；但是他已復活，與人建立了一種由於信，在於神，同氣相連的師徒關係（ 若 14:15-24; 16:16-24; 20:29; 伯前 1:8, 9）。這種懷著信仰，服膺《福音》的跟隨基督，是不受時間、空間、種族、言語的限制的，因為降生成人的天主子，是人惟一該走的道 路 ，該接受的真理，該活的生命（ 若 14:6, 7; 參見 格前 1:30），所以耶穌說：「凡相信我的，……凡跟隨我的，……凡愛我的，……」（ 瑪 10:38; 16:24; 路 9:23; 14:26, 27, 33; 若 3:14, 15; 6:47; 8:12; 12:46; 14:21-24）。宗徒宣講《福音》，無非是要人跟隨耶穌，成為耶穌的門徒（ 瑪 28:18-20）。

乙、師法：

「跟隨」亦含有「師法」之意：沒有人「跟隨」一人而不存心師法其為人的。「跟隨耶穌」，不但要求人應捨棄一切，而且要求人應師法他的為人，為「人子」的生活，即「棄絕自己，天天背著自己的十字架跟著他」（ 谷 8:34; 路 9:23）。耶穌召收門徒，是叫他來--跟隨，看--師法（ 若 1:39）；門徒宣傳《福音》，使人成為耶穌的門徒（ 瑪 28:19），也是叫人來--跟隨，看--師法（ 若 1:46; 4:28）。耶穌也隨時隨地指教他的門徒應如何師法他的為人（ 瑪 20:25-28; 路 22:24-27; 若 13:15, 34, 35; 15:10, 12）。保祿，耶穌特選的門徒，深切明瞭這兩種要求，所以他放棄一切，竭力跟隨師法基督（斐 3:7-16），宣傳《福音》，以身作則，勸人如己跟隨師法基督（羅15:5, 6; 格前 11:1; 得前 1:6）。

見門徒、揀選、召選。


 跪伏（Fall on knees, Genua flectere）

跪拜之禮，在各東方民族間是尊敬的表示，尤其是戰俘或奴婢所行之禮。在以民間無以跪拜之禮對某人表示尊敬的習俗，《舊約》中所說的「叩拜」（創23:7; 27:29; 33:3; 撒上24:8, 9），大約是指頭額觸地，而非真正的曲膝跪拜。蓋只有天主才有權接受人的跪拜之禮，是以摩爾德開曾拒絕向哈曼跪拜（艾3:2-5）。另一方面撒羅滿（列上8:54; 編下6:13）、達尼爾（達6:11）、厄斯德拉（厄上9:4, 5）等都曾跪向上主祈禱。

在《新約》中有耶穌以此方式在山園中的祈禱（路22:41），其次有斯德望（宗7:60）、伯多祿（宗9:40）、保祿（宗20:36），並且宗徒明言屈膝之禮只用為天主（羅11:4; 弗3:14; 哥1:20），及超越一切萬有的耶穌（斐2:10）。


 路加（Luke, Lucas）

見路加福音。


 路加福音 [路加]（Gospel of Luke, Evangelium Lucae [Luke, Lucas]）

按照遠自教會初期的傳授，《路加福音》是第三本正經《福音》。由於《路》的希臘語文和寫作技術的優美，雖未能稱為「古典文學作品」，卻有「天主教文學作品」之稱。

一、作者

從初世紀開始，教會都一致承認《路》的作者，就是聖保祿的隨員路加醫生，連異端派的瑪爾強（Marcion : 140）也承認這點。第二世紀中葉， 《路》已普遍題名為「《路加福音》」（The Gospel according to Luke）。只是關於《路》的耶穌童年史（1-2）、建立聖體聖事的詞句（22:19b, 20）和耶穌流血汗的事蹟（22:43）的原著性，古代的異端派和近代的唯理學者曾一度否認或懷疑。但是，他們的理由，不足證明這些片段是後期補上的（參閱 EBn. 397）。

路加（意義不詳），是敘利亞安提約基雅人，出生於外教家庭，原是醫生（哥 4:10-14）。大約於公元四○年在安提約基雅領洗，後來成了聖保祿的「合作者」（費 24）。在聖保祿第二次出外傳教時（公元五○∼五二年），路加隨同他到了馬其頓的斐理伯城（宗 16:10-12）。聖保祿第三次出外傳教時（五三∼五八年），聖路加又隨同他到了凱撒勒雅，在那裡認識了執事斐理伯（宗21:8, 9），後又一同到了耶路撒冷，在那裡認識了耶穌的表兄弟次雅各伯及教會的長老們（宗21:15-18）；大概也在那裡認識了幾位跟隨耶穌的熱心婦女（ 《路》8:2, 3; 24:10），及那些「自起初親眼見過並為真道服役的人」（《路》1:2）。其後，約於公元六一年，又陪同被捕的保祿從耶京到凱撒勒雅，再由水 路到了羅馬（宗27:1-28:16）。在聖保祿這第一次在羅馬被囚的期間內（六一∼六三年），路加常在左右（哥 4:14; 費 24），在羅馬他一定遇見過伯多祿和馬爾谷（伯前5:13）。聖保祿在羅馬第二次被囚時（六五∼八七年），只有路加一人與他在一起（弟後 4:11），大概也親身給聖保祿送了終。保祿殉教後，路加似乎離開了羅馬，但往那裡去了，並死於何時何地，都無從稽考。按一古代傳說，他守獨身，往希臘（阿哈雅）傳教，後為主殉命，享年八十四歲。他的遺體於公元三五七年，與聖安德肋的遺體一同運往君土坦丁堡，一一七七年又運往意大利的巴杜亞（Padua）。按十四世紀的傳說，現存在羅馬聖母雪地殿的一張聖母油畫像，是路加的作品。

二、寫作

按照古代的傳授，《路》寫於《瑪》（阿刺美文的）和《谷》之後，卻寫於宗（《路加》的第二本作品：宗 1:1）之前，而《宗》約寫於公元六四年，即寫於聖保祿第一次在羅馬被囚（宗 28:30, 31）的期間內，或之後不久，而谷又寫於五五∼六二年間，因此， 《路》大概應寫於公元六一∼六二年間。有些學者則根據聖依肋乃（St. Irenaeus：卒於二○二年），的證言，認為《路》寫於聖伯多祿與聖保祿致命之後，即六七年後。今日許多學者則認為 《路》寫於耶路撒冷聖城毀滅（公元七○年）。後宗座《聖經》委員會則認為應寫於公元七○年之前（EBn. 400）。至於寫作的地點，古代傳說，有認為是希臘（阿哈雅），也有認為是埃及，近代學者則多認為是羅馬。

《路》的寫作對象，雖與宗一樣，明文說明寫給德敖斐羅（宗1:1; 《路》1:1），但很顯明是寫給歸依天主教的希臘人，因為：

  1. 按希臘的用法，以「猶太」指整個巴力斯坦（1:5; 4:44; 6:17; 7:17 等處）；

  2. 解釋和翻譯猶太人的風俗（22:1, 7）；

  3. 省去（參閱《瑪》10:5; 《谷》7:24, 30＋《瑪》15:21-28：《路》則從略）或緩和（6:33＋ 《瑪》5:47）使外邦人見怪的言辭和事實；

  4. 略去與外邦人無關的事情（有關猶太法律的事情），卻強調基督的救贖與外邦人的關係（3:34-38; 4:24-30）；

  5. 特別褒揚外邦人的善行（7:2-10; 10:30-37; 17:11-19; 23:47）；

  6. 對女性的記載特別細心（7:12-15, 36-50等處），好像有意表示尊重女性在羅馬希臘社會中享有的地位；

  7. 強調天主對罪人的仁慈（7:36-50; 15; 23:43等處）。

至於《路》的寫作資料，主要的是《路》的一一五○節中，有三五○節與《谷》同，佔《谷》的一半強；其次是《瑪》（局部的希臘譯文？）：《路》有三二五節與 《瑪》同；再其次，則是其他文件（宗 1:1-3）；此外，尚有口頭的資料來源，如：聖母（2:19, 51）、伯多祿與雅各伯（宗 21:18）、斐理伯（宗 21:8）、其他門徒（宗 21:6），尤其是聖保祿的教理講授，這不但因為聖路加是聖保祿的隨員，而且因為 《路》的記述（22:19, 20＋ 格前 11:22, 23; 24:34＋ 格前 15:5）和神學思想（救贖的至一性，見《羅》）與保祿全然一樣，致使有「聖保祿的 福音」之稱。這一來，如此多寶貴的資料，再加上聖路加的仔細訪查和按次第記述（1:1-3），並參照世界史的記述（1:5; 2:1, 2; 3:1, 2），使 《路》實成為一本有權威的歷史書。

由於在寫作時，聖路加除了《谷》和《瑪》外，尚有如此多的資料來源，因此在對觀《福音》中，《路》有許多獨有的資料，如童年史（1:2）中，只有 2:21 ＝ 《瑪》1:25 b 以及 2:39, 40＝《瑪》2:22, 23; 傳教史中獨有的資料是 4:16-22a; 7:11-17, 36-50; 8:1-3; 10:17-20, 30-42; 11:5-8, 27, 28, 53, 54; 12:1-9, 13-21; 13:1-22, 31-33; 14:1-6, 12-14, 18-33; 15:1, 2, 8-32; 16:1-12, 14, 15, 19-31; 17:7-21; 18:1-14; 19:1-10; 復活事蹟中獨有的資料是 24:13-35（ 《谷》只有兩節的記載：16:12, 13）24:44-49。

三、內容與神學

《路》的內容，雖有上述許多獨有的資料，可是全書的結構與谷及《瑪》相同。茲列表於下：

序言：1:1-4

Ⅰ. 童年史

  1. 若翰誕生（1:5-80）

  2. 耶穌誕生（2:1-40）

  3. 童年生活（2:41-52）

Ⅱ. 傳教史

  1. 前引（3:1-4:13）

  2. 在加里肋亞（4:14-9:50）

  3. 赴聖城治病施教（9:51-19:28）

  4. 在耶路撒冷講道（19:29-21:38）

Ⅲ. 受難史

  1. 受難而死（22:1-23:56）

  2. 死而復活（24:1-49）

  3. 升天（24:50-53）

《路》的中心思想就是救贖的至一性。因此，《路加》敘述救世主的族譜時，不只限於選民的小圈子內（《瑪》1:1-17），他溯源直上，直至亞當，且加上一句：「亞當是天主的兒子」（3:38），用以強調整個人類不分種族，都是天主的子女。因此，他特別記載耶穌對撒瑪黎雅人的容忍（9:51-56），讚美他們的慈善（10:30-37）和知恩（17:11-18）；又記載百夫長的正直（23:47）、善心和信德（7:2-10），因為耶穌是異邦的光明（2:32），他的救援是屬於萬民的（2:31, 32），因此，他打發門徒「向萬邦宣講悔改，以得罪之赦」（24:47）。其實，他來就是為赦人罪（1:77; 24:47），為召叫罪人（5:30-32），為拯救迷失了的人（19:10），為宣布天主慈恩的喜年（4:19）。他講的亡羊、失錢和浪子的比喻（15），實在更動人沒有了！正是如此，他赦免罪婦（7:36-50），稱匝凱為亞巴郎之子（19:9），讚美謙誠痛悔的稅吏（18:14），以慈愛的目光叫伯多祿回頭（22:61），只因右盜說了一句話，便許下當天要同他在天堂（23:43）。

除了這中心思想外，《路》也特別點出耶穌對女性的尊重（7:12-15, 36-50; 8:1-3; 10:38-42; 15:8-10; 23:23-29），對貧窮的稱頌與對貪婪的痛斥（6:20, 21, 24-26; 12:13-21; 16:19-31），也指出聖神是生活的指導，為基督如此（1:35; 4:1-3, 14, 18; 5:17），為人更如此（1:41, 67; 2:25, 27）。最後， 《路》也特別介紹耶穌的祈禱生活（3:21; 5:16; 6:12; 9:28; 22:31, 32, 41, 43; 23:34, 46），也勸我們祈禱（22:40, 46），不斷祈禱（11:5-13），更教我們以什麼經文（11:1-3）、心情（18:1）和態度（18:9-14）去祈禱。因此， 《路》又稱為「世界救主的福音」、「貧苦人的福音」、「喜悅的福音」、「罪人的福音」、「祈禱的福音」、「天主慈愛的 福音」等。

見對觀福音。


 路丁、路得（Lydians, Lud, Ludim, Lydii, Lud, Ludim）

人名及民族名：
  1. 是閃的兒子，名路得。他的後代稱為路得人（創 10:22; 編上 1:17），他們所居住的地方大約在美索不達亞北部。
  2. 是米茲辣殷的兒子，名路丁（註：中文稱之為路丁，以別於前者，蓋原文上兩人之名無別）。他的後代被稱為路丁人（創 10:13; 編上 1:11），是屬於非洲地區的一個民族（依 66:19; 耶 46:9; 則 27:10; 30:5）。


 路次（Luz, Luza）

城名，有「杏樹」之意。在《聖經》上此同名的城市有兩個：

  1. 客納罕人的城市，位於默納協、厄弗辣因及本雅明支派的邊界上（蘇 16:2; 18:13）。當雅各伯逃難時曾露宿於此，夜間得見異象，故將此地改名為貝特耳（意即上主之室，創 28:19; 35:6; 48:3）。但 蘇 16:2 則明確的指示路次及貝特耳並非為同一地點，學者們認為它就是現在的俾廷（Beitin）村莊。
  2. 是位於赫特人境內的一座城市，由一位自貝特耳逃出的難民所建築（民1:26），其現今的地點已無法考證。


 路基猶（Lucius）

是代理羅馬的執政者，曾以羅馬政府的名義，致函埃及仆托肋米七世、敘利亞德默特琉二世、培爾加摩阿塔路二世、及卡帕多細雅阿黎雅辣特五世和阿爾撒革等君王，命令他們不可侵犯猶太人。當猶太人與另一國家交戰時，他們應保守中立，並應引渡猶太犯人（加上15:16-23）。此處所指的犯人，尤指那些曾經企圖將猶太希臘化，與色婁苛王朝軍官勾結，破壞猶大獨立統一運動的猶太人。如今他們見事已敗，乃逃亡國外，過著流亡的生活，但仍在僑居在外的猶太團體中，鼓吹反對息孟大司祭的政權。


 路基約（Lucius）

人名，來自拉丁文，意謂「生於白天的人」。

  1. 基勒乃人路基約，被稱為先知和教師，曾在安提約基雅教會中盡職（宗13:1-3），大概與下面的路基約同為一人。
  2. 回頭入教的一位猶太人，曾陪伴保祿在格林多城城傳教，並在保祿致羅馬人的書信上，附筆問候羅馬教友（羅16:21）。


 載伯德（Zebedee, Zebedaeus）

人名，意謂「上主所恩賜」。希伯來文此名原作匝貝狄，見 蘇 7:1; 厄下 11:17。《新約》的載伯德是個漁夫，僱有傭工（谷 1:10），且與大司祭相識，這也許是由於漁業上的關係（若 18:15）。由此可以推論，他雖不富，卻也不貧。他的妻子名叫撒羅默（谷 15:40; 16:1）。

見若望、撒羅默。


 農業（Agriculture, Agricultura）

農業的起源：有許多古代民族以為農業是神明教授給人的（參照中國神農的神話，希臘和羅馬的德默忒爾（Demeter）和切勒斯（Ceres）等神話。）這些神話無不表示農業對人的莫大利益和高貴性。《聖經》也說得很明白，農業是唯一真天主教給人的一種行業；依撒意亞先知說：「這是上主教給他的方式，他的天主指示他的」（依28:26）。德的作者也訓誨人：「不要厭惡勞力的工作，和至高者制定的農業」（德7:16）。的確，天主早已給亞當制定了農業（創3:17-19）；由加音和亞伯爾的生活方式上，可知道最初的人已開始耕田和畜牧。

以民的祖宗，亞巴郎、依撒格、雅各伯等，雖然由於他們的游牧生活，特別重視畜牧業（創12:16; 13等），可是對於農業他們也沒有完全放棄，比如創26:12記載：「依撒格在那地方耕耘，當年就得了百倍的收成」。以民在埃及時候，才完全學會了農事。當他們出離埃及，起程要到許地的當兒，他們已準備好，在客納罕既要從事畜牧，又要特別經營農業。按一些學者的意見，戶1章記載的戶口調查，與行將配給許地的事有關，換言之，與在那裡所要實行的農業和畜牧生活有關。這也不足為奇，因為在亞巴郎還沒有到客納罕地之前，該地早已以農業和畜牧發達聞名於當時。公元前一八○○年左右，以埃及文所著的息奴厄旅程記（Itinerarium Sinue ANET 18-22）可以證明以上所述的不虛，而梅瑟五書（戶13:23, 24; 申8等）與上述的埃及文件也頗吻合。

埃及的農業不論怎樣影響了以民，但對於農業的本質和目的，兩個民族的原理卻仍有所不同。按埃及人的法律，全國的土地是屬於皇帝，農民只是法郎的佃戶（創41:35, 55, 56等），然而按以色列人民的看法，全地都屬於天主，而人乃是天主的佃戶。肋25:23記載：「土地不可出賣而無收回權，因為地是我的，你們為我只是旅客或住客」。

由此，可以推論出農業的高貴性，且也可明白，為何梅瑟制定了一些規律，為謹慎保護農業。這些規律最重要的是：（a）喜年律（肋25）：不動產是不可讓與的，一到喜年，不動產得仍歸屬於原主；（b）豁免年律（申15:1-18）：因這條規律，立法者一方面促進家族間互相和好的精神，另方面也顧及到土地的肥沃；（c）地界的規定，以確保私有權（申19:14; 參見依5:8-10等）。

以民的佃作：農業是依賴天主的照顧和農民的辛勞才能發達。天主眷顧遵守自己法令的人，因此照料他的莊田，以免蝗蟲、熱風和乾旱的侵襲損害，並且積極地賞賜他們合時的甘霖，見申28:11-42; 列上8:35, 36等。

巴力斯坦境內的平原，似乎灌溉不難，但古時的以民怎能有力來開鑿水渠，猶如巴比倫人廣興水利呢？因此，他們只能開鑿小規模的水道，用以灌溉菜園和果園。至於莊田所需的水，只有完全委諸上天所降的時雨。但天雨並不十分充足；自陽曆四月至十一月，上天「關閉了」，天雨是絕少下降的；可是從十一月至翌年四月，通常也只有三次的降雨。這是經驗所得，也是《聖經》所記載的。第一次降雨是在十一月底，稱為「早雨」或「秋雨」，此場雨一下，農人就開始播種大、小麥；第二次降雨是在一月至三月間，叫作「春雨」；第三次則下於三月底或四月初，而稱為「收成雨」，因為它使莊稼成熟，且告訴農人準備收刈。如果這場雨未下，就有乾旱之憂，荒年就快要來臨。

巴力斯坦的農產物，不外是五穀、葡萄、橄欖、蔬菜、無花果等。農人的器具和古代各地農人所用的大致相同。《聖經》記載的，有犁、軛、鋤、耙、木𣔙、簸箕、農車、大鐮、鐮刀、刈鐮、芟草具、鍬、剪刀等。

末了，值得注意的，是聖保祿的話：「我們原是天主的助手，你們是天主的莊田，是天主的建築物」（格前3:9）。這是說，聖教會似乎是天主耕耘的田園，天主為耕耘這田園，是利用他所揀選的宗徒和宣道員；為更深入的明白這比喻的寓意，請參閱依5:1-5及若15:1-7。

見葡萄樹、葡萄園。


 道路（Way, Via）

道路，在《聖經》上除指物質的道路外，多次另有一種象徵意，即作風、動態或動向、品行、慣例、方式等意思；且不只指人方面，而且也指天主方面，如 創 6:12 按希伯來原文為「道路」，但意謂「品行」；又如 約 34:11其意也大同小異。又如：創 19:31原文雖為「道路」，則有「禮俗」之意，「我們的父親已經老了，地上又沒有男人依照世界上的禮俗來與我們親近」。又如 申 32:4 原文雖仍為「道路」，但有「行徑」之意，本節一望而知，是指天主方面而言。由以上數節即可明瞭「路」、「道路」在 《聖經》內的用意。為此，在《聖經》內，尤其在《聖詠》內，雖然多次有「路」或「道路」一詞，事實上，則不是指物質的路或道路，而是指更深一層，天主的動向，天主的意旨，或人的作為、品行等意，如 詠 1:1, 6; 119:3, 14, 15, 26, 27, 29, 30, 32, 33。而在 詠 119 內，路、道路、路程、途徑，大多是指規律、法律、法典、律例、誡命、典章、約規、規矩、規誡、誡條、訓語等，都是同意語。在 《先知書》內也有不少類似說法。也即在這意義下，耶穌說：「我是道路、真理、生命」，而且耶穌接著說：「除非經過我，誰也不能到父那裡去」（若 14:6），換言之，即除非信耶穌所講的道理，守耶穌所頒的誡命（尤其耶穌所頒的愛德的新誡命），人便不能到天父那裡，因為天主是愛（若一 4:8）。


 逾越節 [巴斯卦羔羊]（passover, pascha [Paschal Lamb, Agnus Paschalis]）

逾越節是以民按法律遵守的三個節日之一，它的來源及訂立一定早過《出谷紀》上的記述，蓋它本來的目的是為向上主祭獻初生之牲畜，是游牧民族的一種祭禮。但是到了《出谷紀》的時代，則將它與以民的獲救得以自由的事蹟，放在一起，以資記念不忘。

這個節期的兩個主要部份，是祭獻羔羊及吃無酵餅。原來它們也是兩個不同的節慶，配合在一起（出 23:15; 12 章；申 16:1-8），而有了新的意義：過紅海之後，過逾越節所宰殺祭獻及所吃的羔羊，應使他們記憶起，因著那羔羊的血，他們曾幸免於死亡。

按 出 12 的規定，以民應在每年正月，即「尼散」月初十，選擇祭物：未滿一歲，完整無瑕的山羊或綿羊，在十四日黃昏將它宰殺，卻不應折斷羊骨：並以羔羊的血塗在門楣及門框上，將肉烤熟後站著吃；束上腰，手中拿著棍杖，要快吃，不應剩下什麼，若有所剩，應將它燒掉。故此事先應斟酌每人的食量，人太少時，可以同鄰居合夥進食，普通是每十一人一隻羔羊。在這個機會上，家長有責向年幼的子女解釋過節的意義（出 12:34, 39; 申 16:3）。以民定居許地，並集中在耶京慶祝逾越節時，羔羊的血應傾倒在祭台之旁（申 16:5-7; 編下 35:11）。

凡滿了十二歲的以色列男子，都有責任參加過逾越節，婦女及已受過割損的外方人或客人，則可以參加，染有不潔或行路未能在「尼散」月十四日晚過節的人，應在下月十四日補過。耶穌同宗徒所吃的最後晚餐，就是逾越節晚餐（谷 14:12, 16 等）。聖保祿說耶穌基督就是我們的逾越節羔羊（格前 5:7），以證明耶穌的死亡，實是有祭獻性的死亡。

緊接著，自「尼散」月十五日至二十一日，以民應過「無酵節」。這也正值開始收割大麥，故此「無酵節」的目的，就是將初熟之果，獻給上主，求主賜福增多收成。在這七天內所吃的餅應完全以新收的麥粉作成，去年的舊麵粉一概不准應用，並應將酵母除去（出 12:15, 18, 19; 13:6, 7; 23:16; 申 16:3, 4; 肋 23:6），是為記念當時以民的倉促逃難，來不及發酵之意（出 12:34, 39; 申 16:3）；並吃苦菜。這完全是農民的節日，格外盛行於以民定居之後的時代。但實際上，這兩個節是完全合在一起了，這由《新約》》上我們可以清楚的看到。

無酵餅在《新約》》上有一種新的意義。保祿指出發酵的東西是腐敗、不潔、邪惡、陳舊及虛偽的象徵。相反地，未經發酵的東西，卻是在象徵正直、純潔、真實、新生（格前 5:7, 8），是以信耶穌的基督徒，被比作未經發酵的麵餅。基於這一點，我們也就更易明瞭耶穌提醒自己的門徒，要躲避法利塞人、撒杜塞人及黑落德黨人的酵母，以及《聖經》上所說的，教友應束上腰，猶如旅途的客人，戰戰兢兢地過自己的教友生活，因為教友是以巴斯卦羔羊基督的寶血所拯救出來的（伯前 1:13-22）。

初期的教會，過逾越節的儀式，雖然外表上大致興猶太人相同，但它的意義卻迴然不同。後來才漸漸加上新的禮儀，比如守齋、守夜不眠、祈禱、雞叫時誦讀《出谷紀》上的過紅海事蹟、給望教者付洗等；其後，則是舉行聖體大禮。


 運動場（Stadium）

見體育場 。


 達貢（Dagon）

是培肋舍特人的主要神祇，在迦薩地方建有達貢神廟，此神廟即是三松及許多培肋舍特人葬身之地（民 16:22-31）。其另一神廟在阿市多得，培肋舍特人曾將搶來的約櫃置於此廟中；但第二天達貢神像在上主約櫃前俯伏在地；豎回原位後，第二天又傾倒在地，且頭及四肢皆斷，只剩其魚身，阿市多得人心中大驚，惶恐不已（撒上 5:1-6）；此神廟至瑪加伯時代猶存，被約納堂所毀（加上 10:38, 84; 11:4）。

達貢原是阿摩黎人敬奉的神祇。自很古以來即受幼發拉的河流域各民族的敬奉，更是瑪黎（Mari）王國的最高神祇。由此地隨著其高度的經濟、文化及商業的影響，而亦將此敬禮傳入叔默爾、阿加得、亞述及巴比倫，更西傳至地中海沿岸。客納罕人以農業為主，故奉達貢為五穀之神，並認為達貢一名，含有「麥」的意思；但以魚業為生的培肋舍特人，則認為達貢之名含有「魚」的意思，故將達貢製成半人半魚的神像。至於達貢神的真正原來本性，則已無法確定，故學者意見分岐。不過主張其為農業神明的說法，似乎更為有理，蓋古代神明的來源多與大自然的現象有關，雖然主魚神的說法，似乎與 《聖經》的記載更為吻合（撒上 5:4）。


 達瑪（Drachma）

是希臘制的銀錢，它的價值猶如世界一切的貨幣，因了環境的變遷，收成的好壞，及有無天災人禍的發生或商業的發達與否而不等。在黑落德及其他羅馬總督時代，它等於一個「德納」（羅馬制），亦就是三點五分公銀子（三毛五美元）（路 15:8, 9）。

見貨幣 。


 達陡（Thaddaeus）

見猶達書、猶達[達陡]。


 達陡大事錄（Acts of Thaddaeus, Actus Thaddaei）

本書為偽經之一，著於四○○至四五○年之間，原文也許是敘利亞文。本書的主要特點和價值，是由於依據主耶穌和阿布加爾烏加瑪（Abgar Ukkama）彼此來往的信件，其實這本大 《事錄》就是那故事的一種發展。按阿布加爾烏加瑪是厄德撒（Edessa）的國王，曾給耶穌寫了兩封短信（公元前七∼四年和公元一五∼三○年），耶穌並予以答覆。當時阿布加爾曾患重病，聽到耶穌行了許多聖蹟，便派朝廷大臣阿納尼雅到耶穌跟前，求耶穌來治好他的病，在他的國內宣傳他的王國，如此可免除耶路撒冷猶太人的傷害。但耶穌予以拒絕，但許下升天以後，派他的一個門徒到他那裡去。耶穌升天後，多默宗徒便派遣耶穌七十門徒之一的達陡去厄德撒醫好了阿布加爾的病症（Euseb. I 13.）。 《達陡大事錄》即是此事蹟的演繹。


 達味（David）

人名，希伯來文意謂「被鍾愛的」（？），是白冷人葉瑟的最小兒子，屬猶大支派（撒上 16:10; 17:12, 13; 編上 2:15; 盧4:17, 22）。

一、達味的生平：

當撒烏耳國王被天主擯棄之後，撒慕爾先知受主命赴白冷暗中給達味傅油，立他為國王（撒上 16:4-12）。其後，達味出 現於宮中，作為撒烏耳的隨員，因為他會彈琴（撒上 16:18-23），或謂由於國王賞識他的智勇，及殺死哥肋 雅 的功績，而加以重用（撒上 17:55-18:5）。又因他年青英俊，智勇雙全，大獲婦女們垂青（撒上 18:7），與國王之女米加耳成婚（撒上 18:27）。但是撒烏耳卻心生嫉妒，怕其王位不保，乃圖謀殺害達味（撒上 18:10, 11）。達味逃回家中，又得米加耳之助（撒上 19:11-17），由家中逃往先知撒慕爾處稍住避難（撒上 19:18-24）。後見不妥，乃逃往加特人王阿基士處，佯裝瘋子而自救（撒上 21:11-16）。撒烏耳國王的兒子約納 堂從中調和失敗（撒上 20:1-42），自此達味與國王的關係完全破裂，開始過逃亡的生活（撒上 21-撒下 1），手下已有一批隨從，與他出沒於猶大山區及乃革布曠野中。

國王及約納堂死後，定居於赫貝龍，被立為猶大王（撒下 2-4），與北方仍然忠於國王之子依市巴耳的數個支派對立。但他不願以武力強爭王位，乃與撒烏耳的大將阿貝乃爾展開交涉，可惜阿貝乃爾被達味的將軍約 阿布由嫉視而加以謀殺，達味甚為痛心（撒下 3:33, 34）。另外兩位前國王的軍官暗中將依 市巴耳殺死，意圖向達味邀功，但達味卻將二人殺死，以罰其弒君之罪（撒下 4:5-12）。終於七年之後，全國才一致擁護達味為王（撒下 5:1-5）。達味首先向培肋舍特人開戰，將之驅逐出 境，並佔領他們的一部份土地，將版圖鞏固，後來更攻克耶京（撒下 5:6-9），並以耶京為全國的首都，其理由是耶京的地勢險峻易守，且位於全國的中心，並且未曾屬於任何支派，正好避免彼此之間的嫉妒，以實行統一全國的政策。當約櫃被移往耶京之後，它更成了政治及宗 教的中心，這實在是達味的明智之舉。之後，他預備在 耶京為上主修建聖殿（編上 22:2-15），訂立聖殿中禮儀的制度（編上 23-26 章），調查全國戶 口（撒下 24:1-9），組織軍備及民 政（撒下 8:15-18; 20:23-26; 編上 18:14-17; 27:1-5），平息北方數個支派的叛變（撒下 20:1-22），開拓疆土，先後打敗培肋舍特人（撒下 5:17-25; 23:9-17），厄東人（撒下 8:13等），並使摩阿布人進貢臣服（撒下 8:2），佔領阿孟人部份土地（撒下 10:1; 等 12:26-31），戰勝阿蘭人（撒下 8:3-9）。以民國土之大，為歷史向來所無，自大馬士革至紅海的廣大地區，盡為以民所有。

不過除這些豐功偉業的光榮歷史外，達味亦有他的缺點。他與巴特舍巴通姦，殺害其夫烏黎雅 （撒下 11）；之後達味的長子阿默 農強姦異母姊妹塔瑪爾（撒下 13:19-36）；阿貝沙隆的反叛及被殺（撒下 15:1-19:9）；王朝內的勾心鬥角等皆造因於達味的罪過（撒下 12:10-12; 列上 1）。達味年老多病，死後被葬在「達味城」，享年七十，其墓地在乃赫米 雅 （厄下 3:16）及耶穌（宗 2:29）時代，仍盡人皆知。

二、達味的為人：

雖然他犯過罪但卻也充分的作了補贖，而那些罪過並不泯滅他人格的完整及高尚。他是一位精明正直的政治家，不忘職權，秉公行政，謹慎斷決，在宗 教方面他有單純堅固的信德 ，在興隆中不驕傲，在痛苦中不失望（撒上 22:3; 撒下 16:10等），作任何事之前，先請示上主的旨意（撒上 22:3; 23:2, 9），是深得天主歡心的人（撒上 13:14），的確是一位理想的國王，《聖經》的作者多以他為一位偉大的藝術家：悲歎撒烏耳和約納堂以及阿貝乃爾死亡的動人哀歌是他所作（撒下 1:19-27; 3:33等），此外，還作了一首凱歌（撒下 22），和不少的《聖詠》。

三、達味與默西亞：

在 創 3:15即已暗示一女人的後裔將戰勝惡魔；天主許給亞巴郎在他的後代中要出 一位救星（創 12:3; 18:18; 22:18）；臨死的雅各伯預言這位救星將出 於猶大支派（創 49:8-12）；巴郎術士謂出 於以色列（戶 24:17）。不過這一切的暗示及預言，到了達味的時代，經過納堂先知才有了具體的表示。達味的王國從此是「永遠的」，即便他的後繼人中不少是不堪當的，但其王朝仍不會滅亡，直到有一位更偉大更理想的「達味」——默西亞 ，來建立上主理想完美的王國（撒下 7）。雖然有些學者否認這篇預言的歷史性，但事實上若沒有它，則後來全部《聖經》的一貫思想則無法解釋，蓋後來的默西亞 論大都以此為出 發點：亞毛斯預言「達味帳幕」的建立（亞 9:11）；歐瑟亞預見厄弗辣因人的重新服從達味王朝（歐 3:5）；依撒意亞預言達味王朝的不朽不滅，耶京的神聖不可侵犯，及國土的廣大無邊（依 9:1-6），葉瑟樹幹的重新發芽（依 11:1-8），以及這個嫩芽將使伊甸園的生命復甦，充軍者歸家，完備的正義，及普遍的和平將重臨人間；百年之後耶肋米亞預告，耶京及聖殿毀滅之後，將有新的以民出 生，一些古老的禮儀，將歸無效，這新的以民仍將以耶京為首都（耶 7）。這位先知的有生之日雖在達味王朝多難之秋，但他仍堅信不移地強調此王朝的光榮重建，以及新國王的來臨，猶如再生的達味（耶 23:5, 6; 30:9; 33:15-18）。厄則克耳亦走同樣的路 線，預報聖殿的毀滅，及充軍的人將周圍環繞達味的將來繼承人（則 34:23, 24; 37:24, 25）。充軍之後，哈 蓋將希望寄於達味的後裔則魯巴貝耳（蓋 2:21, 23），匝加利亞預告達味王朝的再興（匝12:8）；這時代產生的《聖詠》亦為此作證（詠 89）。只有在阿斯摩乃王朝時代，這種以達味為依 據的默西亞論才稍有褪色，而偏重於大司祭王朝，不過，為時甚短，而且即在當時及耶穌誕生之後，仍有許多猶太經師在期待著達味王朝的再興。總之，《舊約》》的作者們無不在以達味為中心，來暗示或預言未來的默西亞 。

《新約》》時代作者們的注意力卻集中於基督身上。達味只是默西亞的預像。耶穌按血統是「達味之子」，他繼續及完成達味的工程。瑪竇在他著作的開端即稱耶穌為「達味之子」（瑪 1:1），其後這種稱呼屢見於不同人的口中（瑪 9:27; 12:23; 15:22; 20:30; 21:9, 15; 谷 10:47, 48; 路 18:38, 39）。耶穌是「達味的嫩芽及後裔」（若 7:42; 羅 1:3; 弟後 2:3; 默 5:5; 22:16）。在預報基督誕生時，天使說：「上主天主要把他祖先達味的御座賜給他」（路 1:32）；耶穌受洗後有聲音來自天上：「你是我的愛子，我因你而喜悅」（路 3:22），這正是納堂預言的回音：「我要作他的父親，他要作我的兒子」（撒下 7:14）。耶穌傳教時口口聲聲所講的「天國」，若沒有達味王國在先，也很難使人了解，二者先後互相呼應。伯多祿在聖神降臨日（宗 2:29 等），保祿在安提約基雅（宗 13:22-41），以及雅各伯在耶京宗徒會議上（宗 15:16-18），都曾將基督的光榮與達味相比較，並強調在基督身上應驗了《舊約》》中對達味的許諾。耶穌榮進 耶京，群眾歡唱：「那要來的我們祖先達味之國，應受讚揚」（谷 11:10），反映出 群眾對耶穌的心理。耶穌在比拉多面前沒有否認他是國王，而只是將天國的意義加以解釋。

初興教會特別注重達味《聖詠》，以之證實及堅固自己對耶穌的信心。聖保祿在致希伯來人的書信上，廣泛的引證《聖詠》，以證明基督永為君王，永為大司祭，並說他的司祭品位遠超過肋 未的司祭品位（希 5:5; 7:11等）。

見默西亞[默西亞論]。


 達味城（City of David, Civitas David）

見耶路撒冷[達味城、金門]。


 達夫乃（Daphne）

地名，此名之由來是以阿頗羅神所愛之女神而得名。位於安提約基雅西南約九公里處，風景優美，有山有水林木叢生，是敬奉阿頗羅的聖地，為當時公認的避難處所。耶京的大司祭敖尼雅，為逃避默乃勞的陷害，曾避難於此（加下 4:33, 34），可惜終於被殺。在此建有阿頗羅神、阿爾特米女神（宗 19:23 等）及其他神明的廟宇，是人們集會的地方，也是荒唐淫亂的地方。歷史所稱「達夫乃之風俗」，即謂倫理道德墮落的習俗。


 達理阿（Darius）

人名，來自阿剌美文，意謂「支持天主者」，是三位波斯國王的名字。

一、達理阿一世（五二二∼四八六）：

繼坎拜栖茲為波斯王。在他為王之初，波斯大亂，政權衰弱，不少的官員叛變爭權奪位。達理阿一世是一位精明多才的國王，漸漸平息內亂，鞏固自己的王位，此一鬥爭歷十九年之久。內亂既平，乃大事改革內部組織，將全國分為二十行省（即史稱著名的波斯總督制 Satrapiae）。這些行省在民法及軍事上各自為政，但與國王保持著密切連繫，以確保各省的稅捐。巴力斯坦為第五行省。因為這種嚴密有效的組織，國勢大振。其統治權竟東達至印度，惟西方之阻力仍大，於是出兵西征，佔領特辣克及馬其頓等希臘城巿。但進兵希臘本土時，在瑪拉敦（Marathon）地方卻大敗於希臘，時在四九○年。此後不久，達理阿一世便與世長辭了。 《舊約》稱他為「波斯王」（厄上 4:5, 24; 6:1），或簡稱「波斯達理阿」（厄下 12:22）。當以民回國後開始建殿的時候，遇到種種的困難，因精神飽受刺激而有灰心之感，再加上經濟的困難，是以重建聖殿工程之進行非常緩慢，幸蒙達理阿國王曾經捐助了一筆款項，困難始得解決（厄上 6:8-10）。

二、達理阿二世（四二四∼四○四）：

是阿塔薛西斯一世與一外族妾所生的兒子，故有諾托斯（Nothos）之外號（意謂雜種）。他的王朝多次發生叛變，他以殘酷的手段平息內爭。猶太人著名的厄肋番廷文件，大部份寫於他的任期內；同時幾乎半數的慕辣秀楔形文字板片，亦於此時完成。

三、達理阿三世（三三六∼三三○）：

是波斯帝國的最後一位君王，他能登極為王乃得助於太監巴哥阿。此太監先將國王之父阿塔薛西斯三世毒死，而扶正達理阿，但不久之後，這位險惡的太監亦被達理阿三世毒死。本來他是一位足智多謀的國王，富有統治的本領，奈何天時已過，英雄無用武之地，被逼與大亞歷山大國王作戰，結果是節節失敗，只好向東方的波斯行省逃去，企圖於瑪待地方再組大軍。不過亞歷山大勢如破竹，所向無敵，先後佔領了巴比倫、穌撒及波斯里，波斯帝國的大勢已去，不可收拾，國王本人被巴客特黎雅（Bactria）的省長貝索（Bessus）所暗殺。《舊約》稱達理阿為波斯及瑪待的最後一位國王（加上 1:1）。


 達理克（Daric, Daricus）

是波斯帝國的金幣，其名來自達理阿一世。在《聖經》上提及以民供獻金錢及首飾時，格外是在充軍之後，曾數次提到這種錢幣的名字（編上 29:7; 厄上 2:69; 厄上 7:70等）。至於它與現今貨幣的等值，則不清楚。


 達瑪黎（Damaris）

一位雅典婦女，當聖保祿在阿勒約帕哥講道時，她同一位官員，名狄約尼削者，同時歸化，是《聖經》上僅提的二位歸化人教的雅典人（宗 17:34）。聖金口若望謂她是狄約尼削的妻子（PG.48, 669），但不知聖人有何依據。


 達尼爾（Daniel）

見達尼爾書[達尼爾] 。


 達尼爾書[達尼爾] （Book of Daniel, Liber Danielis [Daniel]）

達尼爾，人名，按字源學來講，意謂「天主是我的審判者」；按古語意謂「天主是審判者」。《舊約》裡有此名者，共有四人：一個是達味的兒子（編上 3:1），另一個是和厄斯德拉一齊由巴比倫歸國的族長，即依塔瑪爾的後人達尼爾（厄上 8:2; 厄下 10:7）；此外，則 14:14, 20; 28:3 也記載了一位名叫達尼爾的人，但這位達尼爾列於諾厄及約伯之間，可能這位達尼爾根本不是猶太人。按近代在烏加黎特或辣巿沙木辣文件上記載，他是一位非常賢明公正而且濟貧恤孤的君王，但他喪子後，雖曾長時間苦苦向神哀求，也未能使他兒子復活，由此看來，則 14:14 所提的達尼爾似乎暗示這位君王。最後即《達尼爾書》內的主角，亦即我們所願談的達尼爾先知。

按《達尼爾書》所載，達尼爾原屬皇宮貴冑之後裔，在拿步高於公元前六○五年，攻陷耶京後被擄往巴比倫，在該地與其他三青年特蒙皇上垂青，被選充當宮廷裡的侍役，因而皇上特使他們受加色丁人的教育，享皇室裡的待遇。但達尼爾與他的同伴，卻堅守猶太人有關飲食的教規，不願因吃皇上所賜的佳肴而沾污自己，因而天主賜給他特殊的智慧，使他能詳夢解釋神視。他曾為三位君王服務：即為拿步高王解夢，為貝耳沙匝解釋神視，末後幫達理阿王治理朝政（6:4）。按《達尼爾書》上的記載推算，他的公開生活，是由拿步高王三年，即公元前六○五年始，直至居魯士三年即公元前五三六年止，將近七十年之久，是以達尼爾活了相當高的年齡。關於他逝世的事，《聖經》上隻字未提，因而我們也無從得知。

《達尼爾書》的名稱，一如 《若蘇厄》、《盧德傳》等，由書內的主角而得名，全書共十四章，其中除了 3:24-90 一段及13; 14兩章，因只見於希臘文及由希臘文譯出的拉丁文及今日各種譯本，而不見於 《瑪索辣希伯來文經卷》內，因而後世稱為次正經部分外，其餘首正經部份可分前後兩編：前編（1-6）是歷史的記述，後編（7-12）是神視的記述；但在這首正經部分內，由 1:1-2:4a 及 8:1-12:3 為希伯來文，至於中間 2:4b-7:28 則為阿剌美文。

何以一書有兩種語言？尤其兩種語言並非按內容（1-6 歷史記述，7-12 神視記述）來分配，至今仍未有一決定性的解答。即不能證明，阿剌美文部份是由希伯來文譯出，（因為何以只譯中間一部份）？同樣也不能證明，希伯來文是譯自阿刺美文。

比較可取的理由是作者在他著述此書時，認為當時不少的人既通曉阿剌美文，為了存真起見，把他所蒐集到以阿剌美文寫的史料（2-7），不加翻譯，引用在自己的著作內，（除了 2:1-4 a 的開端一段，為使人更易當作《聖經》接受，乃譯為希伯來文）。再不然即是作者本精通上述兩種言語，以他認為適當的理由（後人不得而知），就這樣寫了他富有歷史性的先知書。

至於所謂次正經部份，按一般學者的公見，認為原文仍是閃族語言（阿剌美文或希伯來文，不得而知），因這稱為次正經的希臘文內，仍可看出帶有閃族語風，雖然 13:54-58 有舞文弄墨的地方，這可能是譯者採較自由的譯筆。此外，《舊約》中也不乏舞文弄墨的例子，如 米 7:11 等。

由以上所說種種難題，故對本書成書的年代，頗不易下一決斷。不過除次正經最後的部分，即 13; 14 兩章，極可能原是獨立的片斷記述，而為最後編輯者加在本書外，其他各章則前後互相呼應，思想一貫。至於 13 章有關蘇撒納 的故事，有的古卷置於本書首，即第一章（參看希臘譯本），由於蘇撒納 故事發生在達尼爾青年時，所以將該章置於書首，就時間來說，很適合歷史次第。至於 3:24-90 一段，也可能是一獨立的片斷記述，且為充軍期的猶太人所熟識，但在全《舊約》裡，除此處外，再沒有更適於加入此一段記述的地方了。為此，一般經學者認為目前的《達尼爾書》，原非一作者在一氣呵成之下所寫的，而是由一位編輯者，在蒐集了已在民間所流行有關達尼爾的片斷記述，而編纂為目前的《達尼爾書》，時間大約 在瑪加伯時代，即公元前一六五年左右。

神學：

本書雖分歷史和神視兩種記述，以及附有蘇撒納 、貝耳、和大龍的故事，但總觀全書的內容與目的，顯而易見有一中心思想：即天主是宇宙萬物的統治者：「是他變更四時季節，是他廢黜君王，也興立君王」（2:21）；有靈與無靈之物（有靈如驕矜的拿步高君王，使他形同牲畜（4:30），貝爾沙匝一夜之間為人所殺（5:30），無靈如火，獅子3:46-56; 14:31-42等），無不服從天主旨意。本書另一極重要的思想，即作者以默示錄體啟示給世人有關未來默西亞神國的建立（7:14, 22），預示這神國必先遭受一段極困難的時期（7:25），但最後必獲得勝利，而且永遠常存（7:27; 12:1-3; 2:44）。無疑這一書為瑪加伯時代遭受迫害的猶太人，供給了極大的鼓勵，即為《新約》時代歷代的信友，也是一滿蘊安慰的寶書。

見亞述、默示錄文體 、人子、默西亞[默西亞論]。


 達瑪奴達 （Dalmanutha）

達瑪奴達：是耶穌在第二次增餅後，同門徒們乘船所去的地方（谷 8:10），應在加里肋亞湖西岸，此地名在《對觀《福音》上稱為瑪加丹（瑪15:39），更有一些手抄本讀為瑪格達拉。它確在何處，則無可考據，學者意見紛紜，不過大多數的學者，以為瑪加丹應是由瑪格達拉演變而來，或謂是它的抄誤。果真如此，則達瑪奴達應處於瑪格達拉的附近，或亦有人謂就是瑪格達拉。

註：瑪格達拉 (Magdala)：是瑪利亞瑪達肋納的家鄉（瑪 27:56, 61; 28:1等），意謂「塔」或「樓塔」。瑪 15:39 的瑪加丹大概是瑪格達拉之誤。谷 8:10 的達瑪奴達亦然。它是加里肋亞湖西岸上的一個小漁村，至今猶存。


 達耳瑪提雅（Dalmatia）

是一地區名，該區多島嶼及半島，在亞得里亞海之東岸，現屬南斯拉夫，以往屬依里黎苛地區（羅 15:19），公元前一八○年，歸屬羅馬帝國，公元一○年被劃為羅馬行省，改稱為帕諾尼雅（Panonia）。在《新約》中只提過一次，即保祿通知弟茂德，「弟鐸去了達耳瑪提雅」（弟後 4:10）。


 酬資（Salary, Salarium）

見工人[奴僕、臣僕、酬資]。


 鉛（Lead, Plumbum）

巴力斯坦是金屬礦藏不太豐富的地方，鉛礦雖然見於北部的赫爾孟山及南部的阿卡巴（Aqabah）海灣一帶，但是《聖經》時代的以民，從來沒有加以開採利用，《聖經》上所提及的鉛，大都是自提洛運入（出 27:12），不少次鉛與鐵及錫相提並論（戶 31:22; 則 22:18, 20; 27:12; 德 46:27），並且這三種金屬的分類，在當時也是十分模糊不清的。出15:10謂以民的敵人像鉛沉入深淵，可能是由魚網上所繫的鉛塊，而取譬設喻， 《約》19:23, 24則是指用以書寫的鉛質板而言。另外也有些《聖經》地方，格外是在君政時期及充軍之後的著作上，指出以火熔化鉛礦，而製造鉛的方法（依 1:25; 耶 6:29; 亞 7:7, 8; 匝 5:7, 8）。

見錫。


 預定 [宿命論]（Predestination, Praedestinatio [Determinism, Determinismus]）

「預定」（Predestination）是聖保祿獨有的神學理念（弗 1:3-14; 羅 8:28-30; 格前 2:7; 弟後 1:9, 10）。這「預定」與天主的旨意有極密切的關係（見意志），因為它是天主旨意的決定（弗 1:5; 弟後 1:9）、計劃（弗 1:11）和奧秘（弗 1:9），說得準確點，是這決定、計劃和奧秘的一部份，因為天主旨意的這決定、計劃和奧秘包括五個步驟：預選、預定、召叫、成義和光榮（羅 8:29, 30）。

這全盤的奧秘，是超越時間的，因為「在創世以前」（弗 1:4; 格前 2:7; 弟後 1:9）已計劃下來的。這遠自創世以前的計劃的重心，就是基督，因為天主願意他是萬有的元首（弗 1:10）。這是聖保祿在 弗 1:3-14 短短的十一節內強調了十一次的（以希 臘原文本計算）：在基督內（1:3, 12）、在他內（1:4, 7, 9, 11, 13a, 13b）、藉著基督（1:5）、藉天主聖子的血（1:7）、在天主的愛子內（1:6）。既然天主在創世以前，不是因了我們的善行（弟後 1:9），而是自動地在基督內定下了這個永遠的計劃（弗 3:11），因此，這計劃不外是天主對人類愛的結晶（弗 1:5），是豐厚的恩寵（弗 1:7, 8; 弟後 1:9），是超然的祝福（弗 1:3）。正是為了這個緣故，擬定這計劃的天主，堪受讚美（弗 1:3）。

這計劃，這預定，有遠近的目的：近目的是使他預定召選的人，今世在基督內成義（羅 8:30），即獲得救贖與罪過的赦免（弗 1:7），接受聖神的印證（弗 1:13），成為聖潔無疵（弗 1:4），肖似基督的人，因而成為他的弟妹（羅 8:29），成為天主的子女（弗 1:5）和產業（弗 1:11），來世獲享光榮（羅 8:30; 格前 2:7），蒙受完全的救贖（弗 1:14），獲得不朽的生命（弟後 1:10）；遠目的，即最後目的，就是為了自己的光榮。聖保祿在 弗 1:3-14 短短的十一節中，三次強調：「頌揚他（恩寵）的光榮」（弗 1:6, 12, 14）。

雖然這「預定」的恩典，在我們還未有生以前，純粹出自天主的愛心，但是，在聖保祿的腦海中，這並不是說我們預定蒙召獲救的人便注定得救，不必為自己的得救操心，因為我們還得付出我們的努力，聽信《福音》，付諸實行（弗 1:13），全心愛慕他（羅 8:27）。正是為了這個緣故，聖保祿勸勉斐理伯教友說：「你們要懷著恐懼戰慄，努力成就你們得救的事」（斐 2:12）；也是為了這個緣故，他自己也苦身克己，奴役自己的身體，以免給別人報捷，自己反而落選（格前 9:27）。因此，天主從無始之始對人出自愛心的預選，不但不剝削人的自由，更不是注定了人的命運，而是要求人自由合作的一個「愛的計劃」。

見召選、成義、意志、旨意。


 預言（Vaticination, Vaticinatio）

見先知、先知職責 [預言]。


 預像、預像論（Type, Bible Typology, Typus, Typologia Biblica）

希臘文「typus」一字，有許多意義，指肖像、表象、式樣、印跡、圖樣、模型，以及書信體裁等。《舊約》 ，希臘通行本，即《七十賢士譯本》和《新約》 ，指「式樣」，見 出 25:40; 宗 7:44; 希 8:5; 指「模範」，見 弟前 4:12; 得前 1:7; 伯前 5:3; 鐸 2:7; 指「規範」，見 羅 6:17; 指「鑑戒」，見格前 10:5-11; 指「表樣」，見 斐 3:17; 指「榜樣」，見 得後 3:9：以上各項意義，都屬於人倫範圍；可是 羅 5:14：「但從亞當起，直到梅瑟，死亡卻作了王，連那些沒有像亞當一樣違法犯罪的人，也屬它權下：這亞當原是那未來亞當的預像」。這節內用的「預像」一字，顯然是另有一種意義：亞當第一預表亞當第二--基督；一個歷史上的人物--第一個亞當，預像另一個歷史上的人物--亞當第二，基督。按聖保祿的見解，以民在梅瑟領導下，經過曠野往許地去這事，同樣也是《新約》 時代天主的選民，在基督領導下，往真實的福地--天父的家鄉去的事的預像（格前 10:1-11）。像這樣的預像，在《希伯來書》中尤其不少。大概可說，按《羅》、《格》、《希》三書，預像乃是一人物或一事實，由於天主的措置，預示未來另一人物或另一事實。

「預像」有別於「寓言」（allegoria），因為「寓言」雖然含有高尚的，或屬於宗教的道理，但卻缺乏可能性，比如 箴 9:1-18 和 13:1-16：事實上並沒有「智慧主婦」，也沒有「愚昧太太」，而只有愛「智慧」及愛「愚昧」的人。寓言是文義之外，另有寓意。這寓意是外來的，大抵是由作者在原意之外加上 去的，而不是由歷史上的人物或事實自然生出 來的。這種寓意，就《新約》 而言，尤其在 迦 4:24及《默》 的一些地方可以見到。《福音》內的「比喻」（Parabola），有時含有寓意的成分，寓言有時也含有「比喻」的成分；可是現在不討論這些，只就《舊約》 討論「預像」。

一、怎樣知道一些《舊約》 的人物和事實，乃是《新約》 人物和事實的預像？我們的答覆是，由《聖經》本身及教會古老普遍的傳授。

《聖經》本身對此作證，比如先知描寫默西亞時代的幸福生活，好徵引伊甸的喜樂和平安，甚至以伊甸的喜樂和平安，乃是默西亞時代的和平與幸福的預像，請對照 創 2:4-25 及 歐 2:21-25; 亞 9:13; 則 34:26。原祖亞當轄制一切動物（創 2:20），在默西亞時代，野獸也要馴服於人（則 34:25），彼此和睦相處（依 11:6）。加音和亞伯爾由樂園被逐出 後，就彼此不睦，而演出 兄弟互相殘殺的事（創 4:8-16）。在默西亞時代，則 不然，人「要安居樂業，不再受人恐嚇」（則 34:28; 參見米 5:9; 依 2:4）。則 47:7-12將新耶路撒冷，默西亞王國的首都，描寫得有如一個新的樂園。這種預像性也貫徹猶 太偽經，如《巴路克默示錄》、哈諾客、肋未遺囑等；連在《新約》 內的《聖若望默示錄》及聖依肋乃所提及的「長老遺言」中，亦可見到。

二、按聖保祿的意見，原祖亞當是未來的亞當--默西亞的預像（羅 5:14-16; 格前 15:20, 45, 48; 哥 3:9, 10; 弗 4:24）。亞當既是默西亞的預像，厄娃自然是聖教會的預像（弗 5:21, 32; 參見創 2:24和雅 歌）。聖保祿注重第一個亞當和第二個亞當--基督；聖若望在他的《默示錄》內特別暗示伊甸樂園真正實現在聖教會內（22:1, 2; 參見2:7; 22:14-19）。聖教會初期的教父和歷代的聖師，用預像論來解釋樂園、亞當和厄娃的預像性，並不是憑自己的想像，而是依據《聖經》及一些從宗徒們和宗徒弟子一脈相承的傳授。如果沒有這些傳授，就很難解釋何以聖猶斯定、聖依肋乃、德都良、聖盎博羅 削等，敢肯定厄娃是聖母瑪 利亞的預像，就如亞當是吾主耶穌基督的預像。

雖然我們在此不願討論亞歷山大里亞淮羅 （Philo）（公元前三○？∼公元後四五？）預像論的原理，但不能不提及《希伯來書》的作者，很多次按照淮羅 的原則 來詳解《舊約》 ，並且淮羅預像論的原則 ，也曾為亞歷山大里亞神學院的大師，如龐忒諾（Pantenus）克肋孟、敖黎格乃等，以及他們的拉丁後學，如聖師盎博羅 削等所接受。

諾厄時代的洪水（創 6-9）在《舊約》 就已視為天主未來作為的預像，見 依 24:1-6; 28:14-18 等。天主未來的作為，不但是屬於刑罰，可也是屬於慈憫，如同在洪水時代一樣，見 依 54:8-10。依 《聖詠》，諾厄獲救於洪水，以民在梅瑟領導下獲救於埃及，也是天主將來會拯救自己選民的預像，見 詠 46; 74:12-14; 參見 依 51:9-10; 德 44:17-19; 至於《新約》 見 瑪 24:37-39; 伯前 3:18-21; 伯後 3:3-10。

亞巴郎祭獻依撒格（創 22），也含有預像的意義，見 若 3:16; 羅 8:32; 希 11:17-20。聖教會的教父和聖師，很愛將祭獻依撒格作為耶穌祭獻的預像，如《巴爾納伯書》（偽經7:3）依肋乃（Adv.Haer. IV 5, 4）、德都良（Adv. Marc. III 18; Adv. Jud. 10）、猶 斯定（Dial.XI2. 3）、聖西彼廉、聖依 拉略、聖亞大納 削、金口聖若望、德 敖多勒及聖多瑪 斯等。

以民出 埃及、過紅海、立盟約 、四十年漂流曠野等等事蹟，按全部《聖經》，即《舊》《新》二約 ，都是未來更偉大的事蹟的預像。歐 2:14, 15 描寫默西亞時代，有比昔日以民在曠野懷著熱忱追隨自己的天主、雅 威。參見歐 8:13; 12:9, 10; 13:4。依 撒意亞同樣利用出 離埃及事，來描述默西亞時代，見 出 13:21對 依 4:5; 11:15; 43:16-21。為依 撒意亞新「出 谷 」事且與出離巴比倫充軍之地相似，甚或遠遠超過第一次「出谷 」，見出 17:6對依 48:21, 22; 49:10; 52:12; 出離埃及時「急迫離開埃及」（出 12:39），出 離充軍地時，「不必慌張，更不必奔逃，因為上主要走在你們前面，以色列的天主將作你們的後盾」（依 52:12; 參見耶 23:7, 8; 則 20:33; 米 5:9等）。關於《新約》 要超過《舊約》 ，見 耶 31:31-33; 希 8:6-13。

《新約》 更將「出 谷 」作預像切實貼合在默西亞身上，見 歐 11:1 對 瑪 2:15; 依 40:3 對 瑪 3:3; 出 23:20; 拉 3:1 對 瑪 11:10。耶穌領洗後，聖神領他至曠野，受魔鬼的試探（瑪 4:1），就如昔日以民四十年之久在曠野受試探（出 17:1; 申 4:3; 6:16; 8:15, 16）。再者，耶穌四十日在曠野禁食，表現自己是「第二個梅瑟」和「誠實的以色列」：如同梅瑟是立法者，耶穌亦然；是以民的拯救者，耶穌更是（出 20; 瑪 5-7）。梅瑟曾選立了七十位長老（戶 11:16），耶穌也選取了七十位門徒，治理新以色列十二支派（路 10:1）。

《若望《福音》較《對觀《福音》更以耶穌是位遠超過舊梅瑟的新梅瑟；天主藉耶穌在《新約》 所作的事，遠超過藉梅瑟在《舊約》 所作的事：昔日在曠野中天主住在帳幕內，如今天主的「聖言」永遠存留在耶穌內，藉耶穌而存留在新以色列子民內，因為耶穌是天主的真實的帳幕，真實的聖殿（若1:1-18對出 40:36），懸在竿上治愈人民致命傷的銅蛇，是令人出 死入生，懸於苦架上的耶穌的預像（若 3:14 對 戶 21:8, 9）；天主給在曠野的選民降下的「瑪 納 」，是耶穌將自己的體血賜給新選民作飲食的神糧的預像（若6:31, 59對出 16:13, 21）；逾越節羔羊是耶穌自作犧牲的預像（若18:28; 19:36對出 12:6, 46）等。關於「出谷」其他的預像性，參見 格前 10:1-13; 伯前 1:13-2:10; 希 3:3-5; 8:5-7, 12; 9:11-12; 12:19-24。

三、以上所述只包括《舊約》 內一些重要的人物或事實，《聖經》為首的作者--天主聖神，使這些人物和事實都含有預像性。由於《聖經》具有這種預像的意義，教父以這種預像意義來解釋《聖經》，原沒有什麼可奇處；雖然不可否認，教父有時過於應用預像釋義，但不能因此就否認《聖經》內含有預像的意義；過於只是不合乎事實，否認事實就是違犯真理，錯誤更大。《舊約》 和《新約》 同是出 於一個天主，自然前後互相呼應輝映。全部《聖經》既然證明天主曾預定一些人物和事實，作為未來人物和事實的預像，信仰天主的人，以《聖經》為天主對人的啟示的人，又怎能不相信而加以否認？

見經義、象徵、象徵論、寓言、比喻 [《新約》中的比喻]、先知、先知職責 [預言]。


 預備日（Friday in Passover, Parasceve）

是指安息日的前一天而言（谷 15:42），在這一天應當準備第二天安息日所需要的一切，故稱「預備日」。這種措施的由來，是因為在安息日這一天，應當停止一切工作（出 20:10; 23:12; 31:15; 35:2; 申 5:14, 15; 肋 26:2; 耶 17:19-27; 瑪 27:62 等）。

見逾越節[巴斯卦羔羊]。


 鼓（Tambourine, Tympanum）

是一種在《舊約》上多次提及的樂器，多被用於宗教敬禮（撒下 6:5; 編上 13:8; 詠 68:26; 81:3; 149:2; 150:4），或盛大的慶典上（創 31:27; 依 5:12; 24:8; 30:32; 約 21:12）。擊鼓的人可能是女人（出 15:20; 民 11:34; 撒上 18:6; 耶 31:4），也可能是男人（撒上 10:5; 詠 81:3; 150:4），大約是依盛會慶典的性質而定，比如在宗教的集會上，鼓手大都是男人，而在民間的慶典上，則多為女人。

見樂器。


 僑民（Immigrant, Advena）

見外方人[寄居、僑民]。


 僕役 [執事]（Deacon, Diaconus）

這一名詞在《聖經》上的意義很廣，用法也很多。《思高《聖經》譯本》多譯作「僕役」。普通的說法有「主人的僕役」（谷 9:35; 10:43; 瑪 20:26; 22:13; 23:11），外教的執政者是天主的僕役（羅 13:1-4）；比較狹意的說法有：教友是基督或天主的僕役（若 12:26; 格後 11:23; 6:3, 4; 參見 得前 3:2; 格前 3:5; 哥 1:7; 4:7）；寓意的說法則有某一種勢力的僕役，比如撒殫（格後 11:14, 15）、《福音》（弗 3:6, 7; 哥 1:23）罪惡（迦 2:17，註：此處 《思高譯本》作「支持人」）、割損（羅 15:8）及新盟約的僕役（格後 3:6）。

執事：除了上述的「僕役」意義之外，在《新約》中另有兩個地方，是指教會中的一種階級而言（思高譯本作「執事」）。他們在管理教務上是監督或長老的助手（斐 1:1; 弟前 3:8, 12）。為盡他們的職務，應具有與監督或長老相似的本性及超性的優長（弟前 3:1, 13）。協助監督或長老們料理行政。這是教會的一個新組織、新職位，不見於外教人的行政機關，故此也無適當的希臘文名稱，故此採用了普通常用的「僕役」一詞，來指稱初期教會這種獨特的職位——執事。他們的成立及職務很可能出於 宗 6:2。至少是宗徒們時代制定的，殆無可疑。這可由保祿的書信，尤其由教會獲得自由發展以來的傳統，得到證明。


 偽經（Apocrypha）

此名是由希臘文的一個形容詞而來，意即「隱藏的，暗密的」。仳離兄弟教會平常以此字，指稱天主教所謂的「次正經」（Deuterocanonici）；至於天主教所謂的「偽經」，他們平常多稱作「Pseudepigrapha」，意即「偽書」，他們用以指稱天主教所謂「次正經」的中文名稱，不外「不經之書」，「次經」或「外傳」。為天主教人士，偽經是指那些以 《聖經》為題材及命名類似《聖經》，而未經教會承認為《聖經》的古老著作。

偽經尤其出現在公元前後的兩個世紀中，學者大都依它們的內容分為《舊約》及《新約》偽經：

一、《舊約》偽經：它們明顯表出當時經師之間的兩種趨勢：注重法律，傾心歷史。這些偽經大都是以希伯來文或阿剌美文寫成，但原文已盡遺失，留傳於後世者，大都是些希臘文的譯本。今按 《舊約》書目分類如下列諸書：
  1. 歷史書：喜年紀或稱小創世紀、亞當厄娃傳、依撒意亞致命錄、厄斯德拉卷三、瑪加伯卷三。
  2. 訓誨書：十二聖祖遺囑、撒羅滿聖詠、撒羅滿詩歌、默納舍禱文、瑪加伯卷四等。
  3. 先知書：哈諾客書、梅瑟升天記、厄斯德拉卷四、巴路克默示錄、厄里亞默示錄、厄則克耳默示錄、息彼拉神諭等。

這些書都是寫於猶太人遭殃受害的時代，故此它們的主旨，是在鼓勵同胞，堅持等候來日的勝利。

二、《新約》偽經：源於基督徒，但其中所記不一定常屬正道，這些錯道理至今大部分仍保存在希臘文本內。今照《新約》書目之分法，開列如左：

  1. 福音：希伯來人福音、厄彼翁人福音、埃及人福音、十二宗徒福音、伯多祿福音、多默福音、雅各伯原始福音、救主童年福音、尼苛德摩福音等等。
  2. 《宗徒大事錄》：伯多祿、保祿、伯多祿及保祿、若望、安德肋、多默、斐理伯、巴爾納伯大事錄等。
  3. 《書信》：耶穌與阿布加爾、格林多人致保祿、保祿致辛尼加、辛尼加致保祿書信等。
  4. 《默示錄》：伯多祿、保祿、多默、童貞聖母默示錄等。

偽經的產生，大部份是由於人們的好奇心及宗教的熱誠，好意地將一些《聖經》上的漏洞加以補綴，如耶穌的童年生活，宗徒們的結局，及有關末世論的問題等。這些書由於它們的題材、背景都與 《聖經》有關，無怪乎有些書在個別的教會中，曾被利用及被列入正經書目中，如《厄斯德拉》卷三竟被列入希臘《聖經》書目。至於《新約》作者，有時引用了偽經上的話，並不相反天主默感的道理，按學者們的意見：格前 2:9; 弟後 3:8; 猶 9:14 節等，都是取自偽經。

偽經的存在，使我們更清楚地明瞭《聖經》的時代背景，能幫助解決許多的困難，尤其在兩者比較之下，使我們更能確定《聖經》的真實性，因為它們的文筆簡明樸實，不如偽經似的，富於幻想的渲染，以及文詞的修飾。

聖教會的禮儀，受偽經的影響非淺，格外在許多經文方面，如亡者彌撒的祝文，來自《厄斯德拉》卷四 2:34, 35。其他一些慶節亦然，如聖母獻耶穌於主堂節。公教的許多藝術作品，尤其是圖畫，多自偽經取材。


 圖書館（Library, Libraria）

世界上最古的圖書館，大都與當時的神廟或君王的宮殿，有密切的關係，而且是相存並立的。被考古學者所發現的古圖書館，有下列數個：
  1. 尼尼微的圖書館，為亞述王亞述巴尼帕耳所建立（公元前六六八∼六二六），在其中發現有文件達兩萬種。
  2. 培爾加摩的圖書館，它是當時小亞細亞的重鎮及宗教中心。其國王阿塔路（加上15:22）及厄烏默乃（Eumenes）在此建立了圖書館，內有不少的手抄本為後人所發現。建館的時代約在公元前三世紀末葉。
  3. 埃及亞歷山大里亞的圖書館為埃及、拉哥王朝仆托肋米一世所建（三○五∼二八五）。學者在此發現了大批以草紙寫成的書卷。
  4. 谷木蘭圖書館，這是在聖地所發現惟一的圖書館，見「谷木蘭」條。

在 加下 2:13-15 提到乃赫米雅及猶大瑪加伯的圖書館，這是《聖經》上第一次清清楚楚地提到對《舊約》聖書的搜集，並說明在這圖書館中，已藏有 《列王紀》、《先知書》及《聖詠》。


 夢（Dream, Somnium）

在一切古代民族中，夢境無論在宗教、政治、軍事以及個人的生活上，都具有重大的意義及價值，它被視為一種神明意旨的奇妙昭示（見 戶 12:6-8）。在我國自然亦不例外。關於夢境，不只在古老的卷冊上有所討論記載，就是目前在一般平民的心理上，也仍然起著非常大的作用及影響力。它多次被視為即將發生事物的預告及徵兆。這種例子在 《聖經》上是屢見不鮮的（ 創 37:5-10; 40; 41; 民7:13, 14; 撒上 28:6, 15; 達 2:1; 4:2; 艾 10:5; 11:5-12; 加下 15:12），卻很少有被解釋為自然心理反應作用的（訓 5:2; 依 29:8）。天主在夢中許給亞巴郎要獲得大批的後代子孫（ 創 15:12），在夢中顯示給雅各伯（ 創 28:10-22）、基德紅（民 6:25, 26; 見 7:13-14），在基貝紅顯現給撒羅滿（列上 3:5-15）、在拿步高國王宮殿中顯現給達尼爾（達 2:1; 4:1; 7:1 等），以及在史羅聖所中顯現給幼童撒慕爾（撒上 3）。

既然夢境在古代的各民族中有如此重大的價值，而夢境在古代的人看來又是如此玄妙，是以不是任何人可以對它加以解釋的。《聖經》上指出只有「智者」，才可以解釋夢境（ 創 41:8）。所謂之「智者」時與術士及巫士相提並論（出 7:11, 22; 達 2:2; 4:3; 5:15）。可是在《聖經》上，巫術的實施是為明文所禁止（ 肋 19:26; 申 18:10），是以《聖經》上多次將解夢的能力歸於天主的恩寵及天主神力的作為（ 創 40:8; 41:16, 38; 達 1:17; 2:28; 4:5, 6; 5:11, 14）。

中國的大型廟宇中，多設有地下室，稱之謂「尋夢殿」，是為召神夢啟示的特別設施。古代其他民族的廟宇中，也有這種設備，但是《聖經》上卻向來未明確指出是否在以民間也有這種「尋夢殿」的存在，雖然有些學者強調幼童撒慕爾的夢境，就是在聖所召夢的結果（撒上 3）。

不可否認的是，在任何時代，任何地區，都有自私自利的小人，假借夢境來愚弄鄉民，自己從中取利。是以無怪《聖經》很早就提出警告：一切引導人敬拜邪神的夢境都是假的，藉這種夢境騙人的人，應被處以死刑（申 13:2-6）。耶肋米亞更不遺餘力地向這種人攻擊（耶 23:16-32, 27:9, 10; 29:8, 9; 見 匝 10:2-3）。

在《新約》中夢境雖然仍保存了《舊約》的特色及重要價值，但是已非常少見。在《福音》上只有瑪竇記載若瑟及三位賢士所獲得的夢境啟示（瑪 1:20; 2:12, 13, 19, 22），以及在耶穌苦難史上比拉多的妻子所作的夢（瑪 27:19）。此外， 《新約》卻記載了兩人同時獲得的同一異像，即掃祿（保祿）與門徒阿納尼雅（宗 9:10-16），以及伯多祿和科爾乃略同時所獲得的同一異像（宗 10:1-11:8）。

見睡眠。


 寡婦（Widow, Vidua）

寡婦指婚後丈夫去世之婦女。按《舊約》記載，寡婦有一特別的服裝，但它的特徵是什麼，不得而知。總之，別人一見，即可識別她們是寡婦（創 38:14; 友 8:5）。 《舊約》裡除友弟德，是一極富有的寡婦，又因解救了被圍困的城而為以民譽為女中英雄外，通常常與孤兒並提，列於世間不幸的人中。是以梅瑟法律明文禁止苛待寡婦與孤兒。甚至說如果有人苛待了寡婦，天主必將為她們報復，使苛待寡婦者的妻子成為寡婦（出 22:21-23）。 《申》書內，也三令五申地要人對寡婦予以照顧（申 14:29; 16:11, 14; 24:17-21; 26:12），且把侵犯孤兒寡婦權利的事，列於可咒罵的罪中（申 29:19）。但事實上以民，尤其以民中的領袖，多未能守好這些法律，這由先知們的言論可得到證實。在先知們的講道中，幾乎沒有一位先知不在這一事上對以民，尤其以民的領袖加以譴責（依 1:17; 10:2; 耶 7:6; 22:4; 則 22:7; 匝 7:10 等）。不過，寡婦究享有什麼樣的實際權利， 《聖經》上沒有詳細說明，但有明文規定，即丈夫死後，如無兒子，而丈夫有兄弟者，則丈夫的兄弟有責娶他們的兄弟媳婦，代兄弟立嗣；如無兄弟或兒子者，則可回返父家，自由再嫁（創 38:8-11, 26; 盧 1:8-9; 3:9-13; 4:5, 10; 申 25:5-9）。見代兄弟立嗣律。

至於從《新約》方面來看，《新約》裡對寡婦似乎特別富有同情心，每提及寡婦多半是加以讚揚，如在聖殿裡得見耶穌聖嬰的亞納（路 2:36-38）；耶穌為憐憫納因城的寡婦，使她的兒子得以復活（路 7:11-13），藉不義的判官不肯為寡婦伸冤的比喻，來訓誨人祈禱要有恆心（路 18:1-8），盛讚窮寡婦對聖殿的慷慨捐獻（谷 12:41-44），譴責法利塞人對寡婦的剝削等（瑪 23:14）。宗徒時代為了照顧希臘人的寡婦，因而選立了七位執事（即六品）（宗 6:1-6）；因了寡婦們的哭求，伯多祿使死了的女信友塔彼達復活（宗 9:36-42）。總之，由 《新約》的記述看來，寡婦仍如在 《舊約》中一樣，是值得人同情的不幸的人。而耶穌對寡婦特別照顧，是為了完成他身為默西亞所負有的伸張正義，保障人權的職責。

之後，當聖保祿傳教時，對寡婦問題的處置，作了較明確的指示。首先寡婦可以自由再嫁，不過，如有寡婦不願再嫁，而願居寡以更自由之身事奉天主，則更為可取（格前 7:39-40）。但年紀尚青的寡婦，聖保祿則認為讓她們更好再嫁（弟前 5:14）。此外，聖保祿將寡婦分為兩種，一種為有家庭或子孫的寡婦，一種為無依無靠，保祿稱為真作寡婦的。為第一種寡婦，她們的家庭或子孫有責照顧她們的生活，為減輕教會的負擔，使教會能供養那些真正的寡婦。為第二種寡婦，似乎當時有一種寡婦團組織，為加入這一寡婦團，保祿規定了有以下的幾個條件：一、不少於六十歲；二、只作過一個丈夫的妻子（即只結過一次婚）；三、必須有行善的聲望，如善教育過子女，款待過旅客，洗過聖徒的腳，賙濟過遭難的人，勤行過各種善工（弟前 5:3-15）。關於這一寡婦的組織，大約即是在初期教會內服務的女執事。至於女執事在教會內究竟盡的是什麼義務， 《新約》內毫無提及。不過據經學家的意見，大約不外宣講要理，服侍病人，照顧窮人和旅客等善工，當然一切都在教會權威的指示下進行。這樣她們為教會服務，而教會則有對她們的生活有予以照顧的義務。

見代兄弟立嗣律、執事。


 寧法（Nymphas）

寧法，人名。 哥 4:15 說：「請你們問候勞狄刻雅的弟兄，也問候寧法和她家裡的教會」。由此可知寧法是勞狄刻雅的一位教友，且相當富有，因為她家裡有廳房可供教友聚會使用。在聖教初興時，在教友家裡集會，舉行「分餅」禮，即我們今日所說的彌撒禮，是相當普遍的（見 羅 16:5; 格前 16:19; 費 2 節）。不過寧法是一男教友或女教友，因抄本的異文，無法決定。我們根據某些學者譯為「在她家裡的教會」，即以寧法為一女教友，不過若有人以寧法為一男教友，也不能說他解錯了。


 對觀福音問題（Synoptic question, Quaestio Synoptica）

所謂「《對觀福音》問題」，是討論前三部《福音》，即《瑪》、《谷》、《路》，俗稱《對觀福音》的由來和其著作的互相關係的問題。這三部《福音》從各方面來看是那樣的相同，以致該問：彼此之間是否有文學上的相屬關係？如果答案是肯定的，那麼那一部 《福音》是最先寫成的，以作其他《福音》的藍本？是否還應持守古時教會的傳授，以《瑪竇福音》為最先寫成的？

另一方面，當我們把三部《福音》拿起來對讀的時候，又理會到其中有許多互相差別的地方，以致叫我們疑惑彼此之間能有相屬的關係。如果前三部《福音》沒有相屬的關係，那麼又怎樣解釋 《對觀福音》彼此之間那麼多相同之點？《聖經》學者研究此一問題，已經二百年之久，但至目前還未得到一個圓滿的解決方案。不過，為了問題的所在，我們先把三部《福音》從幾方面來對照一下：

Ⅰ、問題實況的解說

一、《福音》內容的對照：

三部《福音》所記載的，一半是一樣的事，即耶穌傳教時所行的奇蹟，所講的言論和比喻，最後記述所受的苦難與復活。除此以外，每一部都含有一些獨特的資料。 《谷》所獨有的，佔十分之一，《瑪》佔十分之三，《路》佔十分之五。

《谷》所記載的，除了四十至五十節以外，都包含在《瑪》內，但只有一半包含在《路》內。《瑪》和《路》所記載的，絕大部分是相同的，約佔二百三十餘節，不過，儘管三部或兩部 《福音》那樣彼此接近，但論到幾件重要事蹟時，譬如耶穌復活的記述，就有很大的差別。同樣，記述耶穌的童年史時，《瑪》和《路》可說彼此毫無關係。

二、結構和記事次序的對照：

前三《福音》的結構，大概說是相同的（見「福音」條），但與第四部《福音》卻大有區別：前三部《福音》在記述耶穌傳教時，只提及一次上過耶路撒冷，而若則記述了數次在耶京施教之事。

關於記事的次第，《路》雖然有時跟《谷》有差別，但大半隨《谷》，而《瑪》卻有其特殊的次第。那末，為甚麼《對觀福音》的作者不用一種按照年代的記事次序，而用另外而且同樣的結構，但在記述事蹟的次第時，時又多次互相有差別？

三、文詞的對照：

當述事或記錄耶穌和別人所說的話時，三位聖史用的文詞多次完全一樣（在此還應注意一點，即當時說話的人是用阿剌美語，而《福音》是以希臘文寫成的）。這一點顯示出前三 《福音》必有相屬的關係；但在論到要緊的事及重要的話時，兩部或三部《福音》所記述的卻有了差異，譬如「天主經」（ 瑪 6:9-11; 路 11:2-4），成聖體的話（ 瑪 26:26-29; 谷 14:22-25; 路 22:15-20），即有所不同。

這一切不能視為偶然。前三部《福音》或者起源於同一的口傳，且同時根據一些書寫的資料，或者在文學上有相屬的關係，而作者也另採用了些特殊的資料。

Ⅱ、解答問題種種方案

古時的教父們大都沒有注意上述的問題，遇到前三部《福音》在表面上彼此有些相反的地方，則（如聖奧斯定）設法將不同的記述加以調和。

再者，因為自從第二世紀末起，教會通常排列四部《福音》的次序為《瑪》、《谷》、《路》、及若。教父們也就以這次序為先後寫作的次第。據聖奧斯定的意見，先寫的 《福音》即是後寫的《福音》的藍本，《谷》即是《瑪》的縮本。

自從十八世紀起，《聖經》學者才開始研究《對觀福音》問題，至到目前提出了許多學說，試答這一複雜的難題。最主要的學說如下：

一、原始福音說：

這些學者主張：《瑪》、《谷》和《路》都源於一本早已用希伯來文或阿剌美文所編寫的文件。此文件譯成希臘文後，就成了三部正經 《福音》的淵源，如此可以明瞭三部《福音》的相同性。又因為這希臘文的原本在不同的地方，或者有所增添，或者有所刪改，因此出現了這「原始福音」的不同的版本。三位聖史就是各依不同的版本編輯了自己的 《福音》，因而出現了不同的記述。

此學說所依據的「原始福音」，在教會的口傳裡，沒有任何憑據可證明它的存在。除此以外，誰也得承認，聖史並不是編輯者，而是真正的作者。聖路加亦證明，在其寫 《福音》之前，曾查考了「許多」已編成了的「記述」（ 路 1:2）。

二、口傳說：

這學說認為前三部《福音》一切記述的來源，是初期教會的口傳，或宗徒的「教理講授」。此口傳早已有了一種固定的形式（見「福音」條），不過，宗徒們和傳道員，為就合某處聽眾的心理與風俗，將講授多少加以更改，以適應所遇到的環境，這樣，在教會的三個中心地點，即耶路撒冷、羅馬、和安提約基雅，便產生了多少不同的「教理講授」。《瑪》源於耶路撒冷，《谷》出於羅馬， 《路》出於安提約基雅。

這一學說，雖然有其根據與優越處，但不夠為解釋三部《福音》在次第和文詞上的相同。這樣的相同必須出於筆錄的文件。

三、互依說：

按照這一學說：最先寫的《福音》為其他《福音》的根源。有些學者主張《瑪》是先寫的《福音》，但更多的學者以為《谷》是其他《福音》的淵源。天主教的學者大半認為在正經上現存的 《瑪》以前，有一本阿剌美文的《瑪竇福音》，《谷》即是依據此一《福音》為藍本；以後出的希臘文《瑪》（即現存的《瑪》）又多少依賴了 《谷》，《路》也依賴了《谷》。

這一學說雖有其根據，但不能解釋三部《福音》中那麼多不同之點。

四、二源說：

據這一學派的意見，認為《谷》是直接源於宗徒的口傳，而最先寫下的《福音》。在《谷》內多記述事蹟，而少記載耶穌所講的言論。論事蹟的記述，《瑪》和 《路》都依賴了《谷》；但《瑪》和《路》所記載的耶穌的言論，卻源於另外的根源，即是所謂的「主的言論集」。據支持這學說的許多基督教學者的意見，此「言論集」，原來大概是耶穌所說的單句或箴言的彙集。路加多次引用了這一集中的單句，放入自己的 《福音》中；而瑪竇卻將單句編纂成六篇比較長的言論。除了這兩個淵源之外，這兩位聖史還採用了自己所搜集的一些資料。

「二源說」實可解釋三部《福音》大概的異同，為此，也有些公教學者擁護此一學說。不過，在一九一二年，羅馬宗座《聖經》委員會，勸導公教學者不要「輕易擁護二源說」。委員會出這一道訓令，持有兩個緣故：一、支持這學說的學者，否認教會關於三 《福音》寫作時期次第的歷代傳授，即不承認瑪竇曾以其本國文字寫了第一部《福音》；二、他們亦否認正經上的第一部《福音》為瑪竇宗徒所寫的 《福音》。

雖然有此訓令，仍有些公教著名解經學者，以「二源說」為解決《對觀福音》問題的最好方案。不過他們認為所假定的第二源，即「主的言論集」，就是瑪竇宗徒原來以阿剌美文所寫的「言論集」。這本言論集譯成希臘文後，就成了正經上的 《瑪》和《路》的淵源。雖然稱之為「言論集」，但此最先出的文集，也記載了事蹟的梗概，並且大體上說，與正統的《瑪》是一樣的。

今日的學者，自從開始研究《聖經》「文體形式批判學」以來，已不很注重「二源說」，因為漸漸了解編纂《福音》的歷史是很複雜的。在初期的教會內，雖然早已有些關於耶穌言行的文件（ 路 1:2），但最重要的仍是教會生活的口傳。無論在禮儀中，或在傳道，或在教理講授時，這口傳逐漸發展擴大，因此，連所已有的文件也受了影響。此外，不要忘記，聖史們不是編輯者，而是各有自己神學目的的著作者。

Ⅲ、結論

讀了《對觀福音》問題癥結之所在，並且看了學者為解決此問題所推想的假設以後，不得不承認，沒有一種學說貢獻出一個完善的答案。依我們看，除了「原始福音 說」以外，其他的學說都含有些合理的根據，都供給了一些解決問題的幫助；但單純地獨立起來，沒有一個學說可以講解三部 《福音》彼此之間的異同問題。

為明瞭《福音》寫作的歷史和《對觀福音》的互相關係，應注意且應看重以下的事實：

  1. 按教會自從第二世紀初的一致的歷代傳授，瑪竇宗徒以本國文字，即阿剌美文，寫了最初的《福音》，或如帕丕雅稱之為「言論集」（見「 瑪竇福音」條）。這部《福音》的主體還存在於《瑪》內。

  2. 關於《馬爾谷福音》，按教會自古以來的傳授，是依據伯多祿的宣講而寫成的。《谷》的記述是這麼生動與活現，使我們不得不承認其著作者並沒有依據 《瑪》或《路》，而是具有其獨立的特殊性質（見「馬爾谷福音」條）。依我們看，現有的四《福音》中，《谷》是最早的著作。

  3. 《瑪》和《路》的作者大概引用了《谷》，這樣可以解釋三部《福音》為甚麼在述事的次序和言詞上的相同。看來《瑪》和《路》的作者也多少修改了《谷》的文體和語調。

  4. 《瑪》和《路》之間沒有互相依賴的關係。但看來路加曾引用了瑪竇宗徒原來以阿辣美文所寫，且被譯為希臘文的「言論集」。由此可以明白，為什麼 《瑪》和《路》在記載耶穌所說的話時多相接近。

  5. 最主要的是：必需注重生活的教會口傳為三部《福音》的淵源這一事實。由於各地的口傳多少有些差別，因此三部《福音》的不同記述也就可以了解。

  6. 雖然《福音》的作者曾依賴了口傳或書面文件，但他們不只是蒐集者或編輯者，而也是具有各自獨特性的著作者。每位聖史在他所寫的《福音》中，都刻上了其特徵的印證。越研究 《對觀福音》，越可看出每部的特徵，尤其是每位聖史的神學目的。

《對觀福音》問題，經過了二百年的研究，使我們多少明白了編著《福音》的歷史經過。認識這歷史當然有益，但重要的並不是《福音》編著的過程，而是聖史所願意宣傳的 《福音》內容。


 搾酒池（Winepress, Torcular）

聖地的搾酒池多是建築在葡萄園中（依 5:2; 瑪 21:33等），按照葡萄收獲的多少，而建成或大或小的搾酒池，將收穫的熟葡萄就地置於池中，由工人來赤足踐踏（厄下 13:15），使其汁水順著池中的小渠順流而下，注入另一池中，保存起來，成為釀酒的主要原料；再將踏過的殘餘部份以磨石壓搾，務使其水份完全搾乾。這種收割及搾取葡萄的工作是愉快的，有不同的歌曲小調載於 《聖經》，工人們一面操作，一面歡唱。夜間就在葡萄園中露宿過夜，的確別有一番風味（依 16:10; 耶 48:33）。但這並不是說搾酒的工作是輕鬆易為的，相反的，它是一種相當吃力的工作。工人們汗滿衣襟是可相像得到的（依 63:2-3）。在埃及出土的一張壁畫上證明搾酒工人是全身赤裸的，兩手捉住繫在上面的繩索而操作，以免滑倒，這與聖地的搾酒工作，大概是大同小異。如前所說搾酒池大都是建於城外田野之間，以就近操作；但 《聖經》上亦曾提及耶京國王的搾酒池（匝 14:10），但未被考古學所證實。

禾場與搾酒池在《聖經》上是人民富有及安居樂業的象徵（戶 18:27, 30; 申 15:16; 列下 6:27; 約 24:11; 箴 3:10），而搾酒的操作卻也是上主審判萬民的象徵（哀 1:15; 依 63:2; 歐 9:2; 默 14:19-20; 19:15）。

至於搾取葡萄汁之後的真正釀酒的步驟，《聖經》上卻很少提及。考古學家在聖地發現了一些酒池、酒缸之類的東西，大都已殘缺不全。


 槍矛、標槍（Spear, Lancea）

《聖經》上的槍有兩種：一種是長槍，一種是短槍或亦可稱為標槍。長槍原來只是一條削尖的木棒（鴻 2:4）、後來才在尖端加上一個金屬的槍頭。士兵用它來作肉搏戰（撒上 19:9-10; 20:33）。在田野間紮營的時候，將之插入土中，使其直立身旁（撒上 26:7）。短槍或標槍是一個金屬的尖頭，繫於繩索或裝在短木柄上。它有兩種作用，即可以近擊亦可以投擲（蘇 8:18; 耶 6:23）。考古學者曾經發現了不少的古槍及標槍。若望提及士兵以長槍刺透了耶穌的肋旁（若 19:34）。

見武器。


 槐樹（Willow, Salix Babylonica）

見聖經中的植物[植物]。


 滷汁（Lye, Borith）

是一種含有鹹汁的植物，可用來作潔淨劑，而它的原名Borith來自「潔淨、洗淨」之意。按熱羅尼莫，它生長在巴力斯坦的潮濕地帶，是很有價值的洗衣劑。

《聖經》上只提過兩次：第一次（耶 2:22）在《拉丁通行本》上係譯音，作 Borith; 第二次（拉 3:2）則作「漂布者用的滷汁」。


 漁夫（Fisherman, Piscator）

見魚。


 漆巴（Ziba, Siba）

人名，意謂「樹枝」，原是撒烏耳的一個奴僕，竟獲得寵幸，由奴僕而變成國王的親信，生有十五個兒子，手下並有二十個僕人，供其指使。達味由他獲悉撒烏耳僅存的後代，名叫默黎巴耳，是約納堂的兒子，撒烏耳的孫子，居住在羅德巴耳。於是達味將約納堂的產業重歸於他，並令漆巴管理默黎巴耳的財物，更將之接入宮中，與國王同桌共食（撒下 9）。當達味逃避阿貝沙龍叛變時，漆巴備好牲畜及食品飲料，供國王及其隨人使用，心想買好國王，企圖佔有他所代管的全部財產，遂控告默黎巴耳有重登王座的野心。達味竟信以為真，果將前者的全部財產盡歸漆巴（撒下 16:1-4）。阿貝沙龍的叛變流產之後，國王重返耶京。此時漆巴率領自己的隨人，出來迎接國王（撒下 19:18）。向來對國王忠心耿耿的默黎巴耳也出城向國王表示歡迎，並對國王的責問為自己作了坦白的辯護，這時達味才真相大白，但是，既然已有對漆巴的許諾在先，此時不宜完全翻案，於是命令將財產平分給二人（撒下 19:25-31）。不少學者以為達味這種作風是有其政治目的的，即是將二人分而治之，同時削弱二人的勢力以免後患。這種說法，基於達味過去的一貫作風，是很有其可能性的。


 漆冬（Sidon）

城名，意謂「捕魚之地」，是腓尼基最古老及最重要的城市，位於地中海岸，在貝魯特南四十公里處，今名撒依達（Saida）。它的名字早已見於阿瑪爾納文件及烏加黎特和埃及的文件上。它的航海事業甚為發達，曾稱霸於希臘海域，但是不久克里特卻後來居上。漆冬因著海軍的失敗，也就大約在公元前一千年左右，失去了它的強權統治，而受治於培肋舍特人，如此漆冬城的重要性乃由提洛取而代之。於公元前八四○年臣屬於亞述王沙耳瑪乃色三世，更以海軍幫助了亞述王沙耳瑪乃色五世，包圍克服提洛，以爭取前者的勢力。但是漆冬在亞述人統治下的命運並不太合理想，是以在厄撒哈冬王時代，竟於公元前六七七年起而作反，但被國王擊敗，並將它的居民俘擄充軍至亞述地區，甚後漆冬落入波斯人之手。至此漆冬人雖然開始過著比較自由的生活，商業經濟也都有顯著的進步，已遠在提洛之上，但終非自由獨立的國家，於是在波斯王阿塔薛西斯三世時（三五八∼三三八），重新圖謀造反，結果又是得不償失，城市盡被破壞無餘，居民被殺達四萬之眾，連國王亦未能幸免。公元前三三三年又被希臘大帝大亞歷山大所佔領。公元前六四年落入羅馬人之手，至公元六三七年受阿剌伯人的統治，改其名為撒依達。十字軍東征時，此地曾數次被佔領，成為爭奪的對象。第一次世界大戰後，土耳其人的勢力範圍縮小，退卻，而被劃入黎巴嫩國的版圖。目前約有居民四萬五千。

《聖經》與漆冬的關係：

一、《舊約》時代

遠在「世界民族分佈表」上就已提到客納罕生長子漆冬（即腓尼基人，見 創 10:15編上 1:13）。它的邊界由漆冬直到迦薩（創 10:19），則步隆與漆冬毗連（創 49:13）。若蘇厄追趕聯盟敗軍直至漆冬（蘇 11:7-8），但未能將它真正佔領（蘇 19:28）。漆冬人曾因壓迫以民而受懲罰（民 10:12）。北國王阿哈布娶漆冬王的女兒依則貝耳為妻（列上 1631）。則 28:20-23 記載了反對她的預言（亦見 岳 3:4-6）。以民崇拜過漆冬的邪神（民 10:6; 見 列上 11:5-6; 列下 23:13）。漆冬人給提洛人服務搖櫓（則 27:8）。

二、《新約》時代

耶穌在漆冬的邊境上，治好了當地一婦人的女兒的病（谷 7:24; 瑪 15:21），更經過漆冬地區走向加里肋亞海（谷 7:31）。在審判時漆冬將受善待（瑪 11:20-22）。在耶穌的聽眾中曾有漆冬人（谷 3:1-8; 路 6:17）。保祿在赴羅馬的途中，受到漆冬信友們的款待（宗 27:3）。黑落德阿格黎帕二世向漆冬人大發雷霆，後者只好與之妥協，因需要國王食糧的供應（宗 12:20）。按羅馬帝國文件的記載，漆冬人善於手工業。它的紫紅布更名噪一時，其次如玻璃及銅器業，也是他們特有的技術。再者對天文、哲學及藝術也有相當的成就。

考古學者未能在此從事徹底的挖掘考察，因為大半的地方仍為居民所佔有。已得到的結果，有公元前一千八百年前後的陶器，及一座「海中堡壘」，是十字軍東征時代的產物，並有四個古代的碼頭，以及公元前十七世紀的腓尼基公墓，及人形棺廓，足證深受了埃及文化的滲透。

見提洛。


 漆拉（Zillah, Selle）

女人名，意謂「陰影」或「庇護」，是拉默客的第二個妻子，生子名突巴耳加音，是製造各種銅鐵器具的匠人，其女兒名叫納阿瑪（創 4:19-23）。


 漆茲（Ziz, Sis）

一山坡名，見 編下 20:16，其意謂「花」。


 漆頗辣 [史斐辣]（Zipporah, Sephora [Shiphrah]）

女人名，意謂「麻雀」，是米德揚的司祭勒烏耳（亦名耶特洛，見 出 3:1）的七個女兒之一，梅瑟的第一個妻子，生子革爾熊及厄里厄則爾（出 2:16, 21, 22; 18:4）。梅瑟後來在回埃及的路上，某一黑夜正在露宿之際，天主要殺死他。漆頗辣急忙給兒子革爾熊施行了割損禮，如此救了自己的丈夫（出 4:24-26）。關於這記載的意義，學者們有不同的解釋。其後漆頗辣帶著兩個兒子，歸回父家居住，直至以民出離埃及後才重歸團聚（出 18:2-6）。

又 出 1:15：埃及王吩咐為希伯來女人接生的收生婆，其中一個名叫史斐辣（Shipherah），按希伯來原文，史斐辣與漆頗辣原不相同，但希臘和拉丁通行本，二名同譯作「漆頗辣」。


 漆德克雅（Zedekiah, Sedecias）

人名，意謂「上主是我的扶助」，猶大最後的一位君王（五九八∼五八七）。公元前五九八年，巴比倫王拿步高佔領耶京，並將其國王耶苛尼雅俘擄充軍巴比倫之後，並未將猶大完全消滅。相反地，卻委任了耶苛尼雅的叔父瑪塔尼雅為國王，並改其名為漆德克雅，以證其王權及土地人民皆為拿步高所屬，所支配（列下 24:17; 編上 3:15; 見 編下 36:9-10; 耶 37:1）。此時他只有二十一歲，是約史雅第三個兒子。

此時，在猶大仍有不少傾向埃及的份子，來煽動人民及國王，以圖擺脫巴比倫的強權統治。耶肋米亞先知雖然極力勸勉國王切勿與天主的聖意作對，而反抗巴比倫（耶 27-29; 37:11-16; 編下 36:12）。可惜國王胸無城府，易受他人的慫恿，結果聽從了官員及人民的要求，與埃及建立了聯盟，宣佈獨立，開始抗拒巴比倫（列下 24:20; 耶 51:59）。

巴比倫王拿步高的反應報復是十分迅速的，就在公元前五八九年十月十日，率領大軍將耶京包圍（列下 25:1）。此時漆德克雅在驚惶之餘，立即向盟國埃及求救，埃及也果然答應出兵相助。拿步高暫將耶京解圍，轉而迎擊出兵的埃及。埃及不成對手，收兵而歸，於是拿步高再度轉兵將耶京包圍（耶 37:5, 7-9; 見 34:21），陷城之事指日可待。城中的百姓在受盡飢餓迫害之餘，結果在漆德克雅執政的第十一年四月九日（即公元前五八七年八月），巴比倫的大軍破城而入。漆德克雅帶同隨員出東門而逃，企圖過約但河向東遠逃。可是，就在耶里哥城附近，被敵人活捉，解往拿步高坐鎮的黎貝拉城。在那裡他親眼看見自己的兒子們就地正法，而他自己則被剜去雙眼，充軍至巴比倫，大概不久之後，就在巴比倫死去了（列下 24:17-20; 25 1-7; 編下 36:11-21; 耶 39:1-14; 52:11）。

此外《聖經》上名漆德克雅者尚有：
  1. 北國以色列的一位假先知，他曾向以色列王阿哈布及猶大王約沙法特妄自預言出征必獲勝利（列上 22:11）。
  2. 巴路克先知的曾祖父，瑪阿色雅的父親，哈撒狄雅的兒子（巴 1:1）。


 漆刻拉格（Ziklag, Siceleg）

城名，其意不詳，是猶大支派最南端的一座城市（蘇 15:31），被劃歸給西默盎支派（蘇 19:5; 編上 4:30），但實際上直至達味時代，仍由培肋舍特人管理統治，它只不過是屬於加特城的一個村莊而已。加特的國王阿基士將之賜與在自己國土中避難的達味，由此才正式屬於猶大支派（撒上 27:6）。達味曾經由此地出發進攻曠野中的遊牧民族（撒上 27:8-12），可是阿瑪肋克人乘達味不在此村時，將它破壞焚燒。達味卻不甘心受損，調兵追趕阿瑪肋克人，將之擊敗，並搶了不少戰利品，將其中的一部份，分給猶大支派的村民（撒上 30; 撒 下1:1）。其後在此地達味收到了撒烏耳父子陣亡的兇信後（撒下 1:4），於是起身前往猶大地區，受猶大支派加冕為王。充軍後一批猶太人重返此城整理家園（厄下 1:28）。關於它目前的確切位置，學者們意見仍未一致，但若說它就是現在距貝爾舍巴西北約十九公里處的色黎雅（T. el Seriah）廢墟，似乎更合邏輯，因為它正好位於猶大曠野，又自公元前兩千年左右已有人煙。


 熊（Bear, Ursus）

見狗熊[熊]。


 獄函（Captivity Epistles, Epistolae Captivitatis）

「獄函」指《弗》、《哥》、《斐》和《費》，因為從書信的內容得知這些書信，寫於聖保祿被囚期間（弗 3:1; 4:1; 6:20; 斐 1:7, 13, 14, 17; 哥 4:3, 10, 18; 費 1, 9, 10, 13, 23），尚且還得知是在同一環境下寫成的（弗 6:21; 哥 4:7-10, 12, 14; 費 23）。至於這被囚的時期是指在凱撒黎雅被囚的兩年（宗 24:47），還是指在羅馬第一次被囚的兩年（宗 28:30）？古代學者多主張前一意見，現代學者則根據書信的內容（斐 1:13; 4:22）多主張後一說，即主張獄函於公元六十一∼六十三年間寫於羅馬。寫作次序大概是 《哥》、《弗》、《費》、《斐》。對此，學者意見無法一致。至於獄函的內容，除了《費》可稱為解放奴隸制度的大憲章外，其他三封書信（尤其是《弗》）都講論高深的基督學（Christology）和教會學（Ecclesiology）。


 瑪瑙（Sardonix）

是一種有斑文的透明寶石，多產於阿剌伯及印度，天上耶京的第五座基石，即是以此種瑪瑙作成（ 默 21:20）。

見玉石、寶石。


 瑪待（Media, Medes, Media, Medi）

民族名及地名，它的字意來源不詳。這個民族原居於伊朗北方的高原區，在歷史上被視為亞述的居民，直至亞述被波斯及瑪待人滅亡。第一個提及這個民族的是亞述王沙耳瑪乃色第三（公元前八五八∼八二四）。撒爾貢王（七二一∼七○五）亦曾攻佔他們的居地，將之合併於亞述帝國的版圖。至此瑪待人好似是一個四分五裂的民族，故不成國家。公元前七一五年達堯谷（Dayaukku）（亦名德約切 Deioce）起而建國，建都於厄克巴塔納（Ecbatana），開始與亞述國為敵，並威脅亞述國之安全。亞述王亞述巴尼帕耳（六六八∼六三○）出兵征討，佔領七十五城（可能是誇張之說）。雖然如此，瑪待人的復興為強國，已是不可避免的事實。他們的國王賈撒勒斯（Cyaxares）終於公元前六二五年，與巴比倫王納波頗拉撒結為聯盟，開始向亞述帝國進攻。六一二年佔領亞述京都尼尼微，終至將整個亞述盡行毀滅。他們佔據了整個亞述帝國的北方版圖，是為其歷史上的黃金時代。可惜瑪待王國的壽命並不太長久。其國王阿斯提雅革被波斯王居魯士於五五二年戰敗並廢立，其國土盡歸波斯帝國所佔有。

瑪待人與《聖經》的關係：他們被視為耶斐特的子孫（創 10:2; 編上 1:5）。北國以民被亞述王擄往瑪待地區（列下 17:6; 18:11）。依撒意亞先知預言在進攻巴比倫的民族中有瑪待人（依 21:1; 見 耶 51:11，此處稱待人的國王為居魯士）。達 6:1; 9:1; 11:1 論及瑪待人達理阿為王，並論及瑪待和波斯人的法律（達 5:28; 6:9, 13, 16; 8:20; 艾 1:19）。厄上 6:2 則指明瑪待為屬波斯帝國的一行省。

見波斯。


 瑪冬（Madon）

城名，有「競爭」、「爭辯」之意。它的國王名約巴布者，曾經參與聯軍，企圖抵抗若蘇厄的入侵。但事未得逞，且身敗名亡（蘇 11:1; 12:19）。考古學者皆認為它的現今地址就是哈廷（Hattin）地方，約在加里肋亞湖西八公里處。


 瑪紅（Maon）

人名及地名，意思是「居室」或「避難所」。
  1. 人名：猶大支派人，屬加肋布家族，是沙買的兒子及貝特族爾的父親（編上 2:45）。
  2. 地名：猶大支派的一座山城（蘇 15:55）。撒烏耳追迫達味時，後者曾來此處周圍之曠野避難（撒上 23:24-26），亦曾向瑪紅城的富人納巴耳索求物質的援助（撒上 25:2-8）。此後 《聖經》再未提及此城。

它現今的位置是在赫貝龍南十二公里處，今名為瑪因（Hirbet Maim）的廢址。考古學家在此發現了達味時代的陶器碎片。


 瑪納（Manna）

「瑪納」是由天上降下來的一種神秘食糧，形似胡荽種子，色澤如珍珠，可以磨成麵，作成餅，滋味甘甜（戶 11:7-8）。它養活了在曠野中的以民（出 16:4-35; 申 8:3-16; 厄下 9:20; 詠 78:24），直至他們進入許地，吃食其地的出產為止（蘇5 :12）。在 《聖經》上被稱為「天上的食糧」（詠 78:24-25; 105:40），它除了安息日之外，每在夜間降下，每人按食量收集，如有多餘就必腐壞，太陽一出來，即化為烏有（出1 6:9-36）。

時至今日在西乃曠野中，仍有一種名檉柳的樹木，它每年在五、六月的夏季中，排出一種液汁，夜間凝固，可以刮取收藏，太陽出來後，就溶化，味道甘甜，相似蜂蜜，至今貝杜因人仍利用它來作餅糕，或溶化於水中作飲料，視為珍品。一九二七年一批猶太昆蟲學者曾在此專事研究，得知它的液汁是由一種胭脂蟲所造成。基於上述於是有不少的 《聖經》學者及唯理派人士，乃一口咬定，這就是《聖經》上所說的「瑪納」，企圖完全否認它的超自然性。

不可否認的是二者的確有不少相似的地方：出現於夜間或破曉之時，二者有同樣的形狀及色澤，甘甜可食等。但若說二者是完全一樣，則我們不能苟同，蓋
  1. 西乃檉柳的「瑪納」每年只有兩個月可得，《聖經》的「瑪納」則除安息日外，天天下降，積四十年之久。
  2. 西乃的「瑪納」只見於檉柳樹上，《聖經》的「瑪納」則隨以民之居地而降，蓋當時他們過的是遊牧遷移的生活。
  3. 西乃的「瑪納」向來就有，而至今猶存；《聖經》的「瑪納」則是在以民進入西乃曠野後的第二月的第十五日開始下降，四十年後就隨天主聖意的措施完全終止。
    是以 《聖經》所載的「瑪納」的超自然性，是任何有善意及正常理智的人所不能否認的。

「瑪納」在《新約》中被視為默西亞時代的食糧（默 2:17），耶穌自己所要賜與的天上食糧。他的血肉形同天上食糧，若與西乃曠野中的「瑪納」相比較，他的血肉才是真正賜與世界及人類的永生食糧（若 6:22-51）。保祿明言曠野中的食糧是聖體聖事的標記及預像（格前 10:1-22）。


 瑪尼（Manius, Manilius）

是羅馬的使者，他同昆突默米聯名寫信致猶太人，表示贊同里息雅以前向猶太人所賜與的特權（加下 11:45）。其他關於此二人的事，我們一無所知。蓋在 《聖經》及《聖經》外的文件上，找不到關於二人的記載。


 瑪辣（Marah, Mara）

地名，意謂「酸苦的」，位於叔爾曠野中，距離埃及（過紅海後）約有三天的路程（出 15:23）。按 戶 33:8-9 是以民在曠野中第一次紮營的地方。在此地有一口苦水泉，百姓口渴難忍，開始抱怨梅瑟。梅瑟將上主指給他的一塊木頭，投入水中，於是苦水變成了甜水（出 15:22-25）。

納敖米逃難時喪失了丈夫及兩個兒子，歸來後向鄰人自稱叫瑪辣（即苦命人之意，盧 1:20）。


 瑪黎（Mari）

瑪黎城，即今哈黎黎廢墟（Tell Hariri），在阿步刻瑪耳（Abu Kemal，敘利亞）之西北約十二公里的一個地方。考古學者已在此地自一九三四∼一九六六年，先後從事了十六次的發掘，證明它是古近東最有價值的城市之一。遠在公元前四千年已有人煙，且連綿不斷，直至色婁苛王朝時代（公元前四至二世紀）。它跟著歷史的演變，始終佔著重要的地位。它的歷史可分為兩大階段：第一階段是自始至亞述王撒爾貢時代，第二個階段相等於巴比倫帝國第一朝代時代。在色婁苛時代已失去了它的作用，而變成一個小村莊。

考古學者在這裡最重要的發現，要算是數達兩萬五千之多的楔形文件，是季木黎林（Cimri-Lim）國王的公文保管庫，所存的檔案多是往來的公文信件、商業契約及法律條文等。由這些文件中可以清楚認識到當時的歷史，以及哈慕辣彼王勢力的擴展，漸漸將邊鄰諸小國消滅，最後瑪黎也被他征服。除上述發現外，還掘出了不少屬於公元前兩千多年的廟宇、宮殿、石器用具等，最使人注意的是它宏大的宮殿，佔地竟達三公頃，有房間三百，並有不少的庭院，偉大的態像，美麗的壁圖，是它文化經濟軍事的黃金時代的遺產。但是這一切皆毀於哈慕辣彼的戰火，時在公元前一七六○年左右，自此它失去了政治上的價值，直至亞述帝國時代，再將它復興為軍事重地，作為向外侵略的根據地。

正因上述的那兩萬五千刻版楔形文件，是與聖祖們同時代的作品，故此對《聖經》的研究不無價值，比如，在這文件上哈彼魯（Habiru）及本雅明（與後來的希伯來人有關）之名曾不斷出現。這很可能與特辣黑自烏爾遷徙至哈蘭的記載有關（見 創 11:31），蓋在一塊板刻上載有同本雅明人訂立的合約。 《舊約》先知們講說預言的方式，也在這些文件上找到對證。其次納曷爾城名（見 創 24:10）以及阿蘭人拉班的名字（見 創 31:20-24），亦出現於這些文件上，更有巴力斯坦的城市如拉基士（見 蘇 15:39）及哈祚爾（見 蘇 11:1）亦在這些文件上出現。


 瑪撒（Massah, Massa）

瑪撒：地方名，有「誘惑」的意思。《聖經》上三處提到這個地名，並且每次都與默黎巴連在一齊，只有 戶 20:2-13 默黎巴單獨出現。在這裡以民口渴難忍，抱怨梅瑟，而有擊石出水的奇蹟（出 17:7）。梅瑟祝福，論及肋未，也提到這個地名（申 33:8）；最後一次出現是在 詠 95:8，也與「擊石出水」有關。至於它確在什麼地方，學者至今未能確定。


 瑪薩（Massa）

瑪薩：人名及民族名，有「負荷」、「負擔」之意，是依市瑪耳的後代之一（創 25:14; 編上 1:30），可能就是提革拉特丕肋色爾三世年鑑上所說的瑪薩人。箴言最後兩篇的標題上也提到「瑪薩人…」（箴 30:1）及「瑪薩的君王…」（箴 31:1）。學者大都主張所謂的瑪薩人，是指居於阿剌伯半島北部的人民而言。


 瑪士（Mash, Mes）

人名，意義不詳，按 創 10:23，是阿蘭的兒子，耶斐特的後裔，他的後代成為後來阿蘭民族的一個部落，大概居住在亞美尼亞及美索不達米亞之間的山區一帶。編上 1:17 的默舍客應是瑪士的誤寫。


 瑪堂（Mattan, Mathan）

《聖經》上三個人的名字，原文有「禮品」、「恩賜」之意：
  1. 是猶大邪惡的阿塔里雅女王垂簾聽政時，盡職於巴耳廟中的一位司祭，後來為起義的人民所殺（列下 11:18; 編下 23:17）。
  2. 耶肋米亞時代的一位長官名舍法提雅者，曾在國王前控告先知，他的父親名叫瑪堂（耶 38:1）
  3. 是雅各伯的父親，耶穌鞠養之父若瑟的祖父（瑪 1:15）。

見耶穌基督的族譜、赫里。


 瑪竇（Matthew, Matthaeus）

見瑪竇福音[瑪竇]。


 瑪竇福音[瑪竇]（Gospel of Matthew, Evangelium Matthaei [Matthew, Matthaeus]）

《瑪竇福音》是最早寫成的《福音》，原文是阿剌美文（也有學者認為是古希伯來文）。原文早已失傳。希臘譯本則於第一世紀末（七○∼九○間）參考著《谷》而譯成（見「對觀福音」），且已普遍受到當時教會的引用。誰是譯者，不得而知。文體優美而雜有很強的希伯來語風。至於這譯本是否也是一本受默感的書（見「默感」），則學者意見不一，教會對此亦沒有發表任何意見，只基於教會初期的傳統，強調希臘譯本與阿剌美原文本在本質上是完全相同的（EB n.392）。

一、作者

根據聖教會遠自初世紀的一致傳授、《福音》抄本的題名、《聖經》最古的譯本、由教父、公教作家、教宗及大公會議傳授的《聖經書目》，以及東西方教會的禮儀用本，我們得知《瑪》的作者，是曾當稅吏的瑪竇宗徒（參閱 EB n.388）。事實上，《瑪》的宗徒名單在瑪竇的名字後加上「稅吏」這個為猶太人討厭的頭銜（10:3＋ 谷 3:18; 路 6:15），記述瑪竇回頭時，用「瑪竇」的正名而不用「肋未」（9:9＋ 谷 2:13-17; 路 5:27-32）、《瑪》記載銀錢又特別多（凡十二次）也只有《瑪》記載耶穌納殿稅（17:24-27）、財寶和珍珠（13:44-46）塔冷通（18:23-25; 25:14-16）和僱工的比喻（20:1-16），也只有《瑪》記載出賣耶穌的三十塊銀錢（26:15; 27:3-10）；同時《瑪》對法利塞人的罪行，比《谷》和《路》記載得更多，更清楚（6:2, 5, 16; 12:38-42; 15:1-10; 23:1-39），這一切都好像暗示《瑪》的作者，就是這位受法利塞人鄙視的（路18:11）稅吏瑪竇（9:9）。

唯理論者對耶穌的童年史（1-2)，特別是聖母的童貞一段：1:16, 18-55）、14-17 章有關伯多祿的記載（尤其是元首職權：16:17-19）以及受難與復活的記載（尤其是 28:11-20），曾極力否認其原著性。可是，他們基於成見的理由，未能否定瑪竇也是這些片段的作者。

瑪竇（解說：天主的恩賜）是猶太人，也是十二宗徒之一（10:3；谷 3:18；路 6:15；宗 1:13），又名肋未（谷 2:14; 路 5:27），是阿耳斐的兒子（谷 2:14）。他是稅吏（10:3），任職於葛法翁的稅關（9:9; 谷 2:14; 路 5:27）。耶穌開始傳教時（公元二八年）召了他為宗徒（9:9）。他跟隨了耶穌以後，曾設筵款待耶穌（路 5:29）。按較普遍的傳說，他日後在厄提約丕雅 （Ethiopia）傳教，並在那裡為主致命。他的遺骸現存在意國的的 Salerno 城。

二、寫作

《瑪》是寫給猶太人的，因為《瑪》引用《舊約》比《谷》和《路》多，多次提及猶太人的風俗（5:19, 32; 6:1-6, 16-18; 12:5; 23:5, 15, 23, 27），卻不加以解釋（15:1+；谷7:3; 27:17+；谷14:12），也強調耶穌向猶太人宣講的使命（10:5-6; 15:24）。按照教會歷來的傳授，《瑪》寫在《谷》與《路》之前：《谷》寫於五五∼六二年間，因此《瑪》大概應寫於五○∼六○年間；許多學者認為《瑪》寫在耶路撒冷聖城毀滅（公元七○年）之後； 【宗座 聖經委員會】則認為應寫於保祿到達羅馬（公元六○∼六一年）以前（EB nn.389-390）。至於寫作地點，則是巴力斯坦（主張七○年後才寫成的學者，則認為是敘利亞）。

瑪竇之所以寫這《福音》，有兩個目的：第一是傳教，證明耶穌就是猶太人期待的默西亞，也是天主子，他創立的教會，是超時間、超物質和超種族的默西亞王國——天國；第二是護教，針對猶太人的謬論和誹謗而立論，因此，《瑪》揭穿他們對耶穌復活所捏造的謊言（28:11-13），指明耶穌不是「私生子」，而是應驗先知的預言（依 7:14），生於童貞女（1:18-25），點出默西亞不是政治的領袖而是超性的救主（1:21; 8:17），闡明耶穌來不是廢除法律，而是完成法律（5:17-48），更解釋死在十字架上的耶穌並不是「可咒罵的」（申 21:23），而是實踐天主的預言（8:17; 26:24, 54, 56; 27:9）。

由於瑪竇的寫作目的是傳教和護教，因此，他敘事簡潔，不像《谷》那般生動（如 9:18-26+；谷 5:21-43），也不像《路》那般詳細（如 8:5-13+；路 7:1-10）。他不著重時序，因此，不著眼事情發生的地點和時間，屢屢只泛指「那時」或「以後」（用過九十次）、「那一天」（13:1; 22:23）、「在那時候」（11:25; 12:1; 14:1 等處）。他只著重事實所傳達的道理或教訓，將它按類別編排出來（如 5-7; 8-9; 13:1-39）。正是由於他的寫作目的在於傳教和護教，他特別忠肯細微地記載耶穌的言論（如 4:1-11+；路 4:4-13），且比《谷》及《路》更詳細（如 6:9-13+；路 11:2-4; 5-7+；路 6:17-49）。他所記載的耶穌言論中，最長的有五篇（見下節），每篇都以「耶穌講（一次用：囑咐）完了…」作結（7:28; 11:1; 13:53; 19:1; 26:1）。此外，尚有 23:1-39 針對法利塞人的長篇言論。正為了這些充實的言論，在聖教會中《瑪》是引用最多的一部《福音》。

三、內容與神學

《瑪》全書很有系統，以天國為主題，因此，先來一個緒言，介紹耶穌的人性族譜（1:1-17），然後以耶穌童年史（1:18-2:23）作小引，將耶穌建立天國的史實分成五大卷，好像要暗示耶穌就是新的梅瑟，他的言論就是新的法律，新的《梅瑟五書》。在這五大卷中，每卷又分敘事和言論兩部份（3:1-25:46）；最後以受難和復活史作結（26:1-28:20）。茲列表如下：

緒言：耶穌族譜（1:1-17）

前引：耶穌童年史（1:18-2:23）

卷一：宣佈天國《福音》

  1. 敘事：傳教生活之始：（3:1-4:25）

  2. 言論：山中聖訓（5:1-7:29）

卷二：宣傳天國

  1. 敘事：十大靈蹟（8:1-9:34）

  2. 言論：論傳教（9:35-11:1）

卷三：天國的奧秘

  1. 敘事：在加里肋亞傳教（11:2-12:50）

  2. 言論：天國的譬喻（13:1-52）

卷四：天國的建立

  1. 敘事：猶太人的敵意（13:53-17:27）

  2. 言論：論教會（18:1-35）

卷五：天國的來臨

  1. 敘事：上耶路撒冷（19:1-23:39）

  2. 言論：末世言論（24:1-25:46）

結論：苦難與復活（26:1-28:20）

按照《瑪》，耶穌就是《舊約》預言的默西亞。《瑪》引用了421次（也有學者說70次）《舊約》，其中37次都冠有「這是為應驗……」這句話，用以證明耶穌的一言一行，不外應驗先知的預言（8:17; 11:5; 12:18-21）。事實上，他就是「達味之子」（9:27; 12:23; 15:22; 20:30, 31; 21:9, 15; 22:41-46），擁有無上的王權（21:5; 24:30; 25:31; 27:11），他的權威遠超乎約納和撒羅滿之上（12:41-42）。他自己也公開自認是默西亞（26:63-64），也認可伯多祿承認他是默西亞的話（16:16-17）。他就是新的梅瑟——立法者：就如梅瑟在西乃山上接受了《舊約》的法律，同樣，他也在山上（路 ，6:17 則說「…下山站在一塊平地上」，瑪，5:1 故意改為「上了山」以就合他的寫作目的？）頒布了他的天國大憲章（5:3-12），他來是為滿全（26:54）和成全法律（5:27），因為他是法律預言的默西亞（見上），也是安息日的主人（12:8），比聖殿還要大（12:6）。

他更是天主子，這是天父兩次公開聲明的（3:17; 17:5）。這個地位，不但伯多祿（16:16）、若翰（3:11, 12, 14）和百夫長（27:43），尚且連魔鬼也公開承認（8:29），而耶穌自己不但聲言天主。是他的父（22:1-7, 41-46），與父平等（11:25-27），具有審判萬民的權柄（26:64; 參閱7:21-23; 16:27; 19:28; 24:27, 29-31; 25:39-46），尚且還以聖蹟（8; 9），尤其是復活死人（9:18, 19, 23-26）和驅魔的聖蹟（8:28-34; 9:33; 12:22, 23; 17:14-19），證明他就是天主。可是，最大的聖蹟，就是按照自己事先多次的預言（16:21; 17:22-23; 19:17-19; 26:2），死後第三日復活（28:1-15）。

他所建立的教會（16:18; 18:17），就是他的王國（13:11; 16:28）。這王國是超性的（5:3-12; 12:46-50），卻又是可見的（13:24-30, 36-43, 47-50），它有形的元首就是伯多祿（16:18），他享有治理教會的至高神權（16:19）。這超然卻又可見的天國，是穩固的（16:18），它今世已開始存在（3:2; 4:17; 10:7; 12:8），但卻又是未來的王國（5:3, 10, 19, 20; 7:21; 8:11, 12; 13:43; 18:3, 4; 19:23, 24; 25:34）。這未來的天國就是永生（5:19; 7:21）。正是為了這個緣故，耶穌派遣宗徒們去使萬民成為他的門徒（28:19），進入他的王國（20:1-16）。可是，這王國必得用力爭取（11:12），誰願進去，必得走狹路，進窄門（7:13），他的義德應勝過經師及法利塞人的義德（5:20），尚且，他的成全應以天父為準則（5:48），更應以祈禱懇求天國的來臨（5:10）。可惜，猶太人不願接受這天國，天主便將它賜給外邦人（3:8, 9; 21:43; 23:1-39）。對此，他們應負起全部責任（27:24-25）。


 瑪竇大事錄（Acts of Matthew, Actus Matthaei）

偽經。

《瑪竇大事錄》有五本：
  1. 安德肋與瑪竇在食人者的城邑，約寫於四○○年。
  2. 瑪竇在卡哈納特城（Kahanat），原文是苛仆特文，約寫於第五世紀。
  3. 瑪竇在波斯致命錄，大約也屬於第四或第五世紀的作品。
  4. 瑪竇致命錄，亦稱本都地區瑪竇傳奇。
  5. 瑪竇受難記，偽亞北狄雅以拉丁文在五五○年以後著作的。偽亞北狄雅在該書中把瑪竇傳教事業和致命安置於厄提約丕雅境內。

這五本偽經似乎並沒有什麼諾斯士主義的錯誤，連論及婚姻、聖事、倫理及基督學的道理，也都合乎啟示。這些著作實反映了古代一般信徒所懷有的很堅固，卻似乎不明智的信德。


 瑪阿加（Maacah, Maacha）

是《聖經》上屢見不鮮的人名及一個民族名，有「壓下」、「推下」之意。

  1. 納曷爾由妾勒烏瑪所生的第四子。此人之後代稱為瑪阿加人（創 22:23-24）。
  2. 達味的妻妾之一，革叔爾王塔耳買的女兒，阿貝沙隆和塔瑪爾的母親（撒下 3:3; 13:1, 22; 編上 3:2）。
  3. 達味的心腹侍從哈南的父親（編上 11:43）。
  4. 勒哈貝罕特別寵幸的一個妻子（他共娶了十八個妻子及六十個妾侍）。她是阿貝沙隆的外孫女（編下 11:20-21; 列上 15:2），她的兒子阿彼雅（列上 15:2; 編下 13:2）及孫子阿撒曾相繼作猶大國王（列 上 15:10-13; 編下 13:23; 15:16）。
  5. 加肋布的妾，生有二子，即舍貝爾及提爾哈納（編上 2:48）。
  6. 瑪基爾的妻子之一。瑪基爾是默納協的兒子（編上 7:16）。
  7. 耶依耳的妻子，生阿貝冬（編上 8:29; 9:35），是撒烏耳的祖先。

地名及民族名：在赫爾孟山之南的一個地區（蘇 13:11），位於黎巴嫩及安提黎巴嫩中間的最南方。此處之居民為阿蘭人（蘇13:13），曾數次與達味作戰（撒下10:6; 編上19:60-7）。而 《聖經》上所說的瑪阿加人就是屬阿蘭人的一個民族，是納曷爾由妾勒烏瑪所生的第四個兒子瑪阿加的後代（創 22:23-24）。見（1）。


 瑪加伯（Maccabees, Machabaei）

一、名稱：

「瑪加伯」原是一位司祭瑪塔提雅第三子猶大的別名（加上 2:4）。此名的原義大概是謂「執鎚者」，即謂猶大有攻打敵人的勇氣。後來此名引伸至瑪塔提雅的五個兒子，以後成為所有在公元前二世紀，反對由敘利亞國侵入猶太地區的希臘文化主義，而為自己信仰作戰的猶太人的通稱。

二、爭取宗教自由的戰爭：

由亞歷山大大帝征服波斯帝國以後（三三三年），巴力斯坦成了希臘帝國的屬地（加上 1:1-4）。這新帝國為時其暫，在亞歷山大死後（三二三年），便分裂了。巴力斯坦先屬於埃及國的拉哥（或稱仆托肋米）王朝（三○一∼一九八），在敘利亞的軍隊戰敗埃及後，巴力斯坦便屬敘利亞色婁苛王朝統治（一九八∼一四二）。由此開始了猶太人為宗教自由的戰爭。

當時羅馬帝國圖謀侵佔全小亞細亞。為抵禦羅馬侵佔敘利亞，安提古約第四厄丕法乃（一七五∼一六三）企圖把自己的領土及勢力擴大，佔領了埃及，且以希臘的語言、文化及宗教，使屬下的各民族統一就範。猶太人既然從大亞歷山大時代起，已受了希臘文化的影響，所以，在耶路撒冷的統治階層中，連司祭中已有些人不顧本國的法律，贊助安提約古王的計劃。其中有大司祭敖尼雅第三的兄弟雅松，他以賄賂由安提約古買得了大司祭的職位，且利用這身份使希臘文化得在耶路撒冷迅速施行（加下 4:7-21）。不久以後，另有一位不屬於司祭班，但很有勢力的人默乃勞，用了更多的錢，由安提約古處買得了大司祭的職位，與雅松作對。（加下 4:23-50）。

安提約古由戰勝埃及回歸敘利亞時，遂利用猶太國的內亂，派自己的軍隊進入了耶路撒冷，殘殺敵對他的人，且掠奪聖殿內的金銀和寶貴的器皿（加上 1:20-28; 加下 5:11-23）。不久，又第二次強掠了耶路撒冷，並在城內建築了一個堅固的堡壘，作為敘利亞駐軍的要塞（加上 1:33）。從此時起，敘利亞國王更加設法取消猶太民族的特權、法律和宗教，焚燬 《梅瑟法律書》，禁止猶太宗教的敬禮，將聖殿改為邪神的廟宇（加上 1:41-64）。當許多人背叛宗教信仰時，那些熱心守法的人或為義犧牲（加上 1:60-64; 加下 6:18; 7:41），或逃往山地避難，在那裡成立游擊隊反抗橫暴的統治者。

三、瑪加伯人起義：

公元前一六七年，瑪塔提雅司祭在山地裡招集了所有擁護盟約及法律的人，其中也有哈息待黨人，組成游擊隊，為猶太宗教和民族的自由而作戰。

瑪塔提雅死後，他的兒子猶大瑪加伯做軍隊領袖。他的武力遠勝安提約古第四的所有軍長，安提約古所任命為攝政王的里息雅也在內（加上 3:10-4:35）。在一六四年，猶大凱旋進入耶路撒冷後，開始清潔聖殿，並舉行祝聖新祭壇的慶典（加上 4:59; 加下 10:1-8），只可惜當時仍無法把在耶路撒冷堡壘內的敘利亞駐軍驅逐出去。

當安提約古第四死後（一六三年），猶大攻打聖京內的堡壘，里息雅遂與敘利亞的年輕國王安提約古第五歐帕托爾帶著大軍進攻猶太，猶大的弟兄厄肋阿匝爾陣亡（加上 6:43-47），耶路撒冷的聖殿被圍，但在最大的危險中突然獲救，因為敘利亞另一位將軍斐理伯叛變，企圖奪取政權，為此，里息雅不得已便與猶大講和，自己回到本國，與斐理伯作戰（6:48-63）

在敘利亞內亂時，德默特琉—安提約古第四姪子，強奪了政權及王位（一六一∼一五○）（加上 7:1-4）。有一部份反對瑪加伯的猶太人支持這新國王，其中有被新王所任命作大司祭的阿耳基慕，他們與敘利亞的軍隊連合攻打猶大。猶大雖然又戰勝了敘利亞的將帥尼加諾爾，但看危險越來越大，遂派人去羅馬與他們聯盟，希望由這新興帝國得到保護（加上 8）。當德默特琉再派軍隊進攻猶大時，許多猶太人因失望而由軍中亡，猶大瑪加伯自己也陣亡了（一六○年）。他的弟兄約納堂代替他作領袖（一六○∼一四二）。

雖然敘利亞的勢力在猶太又強大起來，但約納堂成功地漸漸又集合了反抗軍團，且因在敘利亞再度發生政變，因而獲得了不少益處。亞歷山大巴拉反對德默特琉，自稱為王。兩位君王都想拉攏瑪加伯人，設法與瑪加伯人和解。約納堂便利用這機會爭取自由，並且由巴拉處領受大司祭的職位（一五二年），同樣他亦由以後的兩位彼此對抗的君王，即德默特琉第二和安提約古第六，得到了自由政權的保證。約納堂為鞏固自己的政權，遂與羅馬人重新結為同盟，且與斯巴達人聯盟（加上 11:1-23; 21），只是安享太平的時候太為短促。敘利亞軍隊的統帥特黎豐欲登王位，卻怕約納堂反對，為此設下陷阱，秘密把地害死。

息孟—瑪塔提雅的最後的一個兒子，繼任作百姓的領袖和大司祭。他因支持德默特琉第二而反抗特黎豐，終於一四二年由德默特琉處獲得了猶太民族及本國的宗教與政治的完全自由（加上 13:31-42）。從此敘利亞色婁苛王朝不得不承認猶太國的獨立權，「異民的重軛由以色列人身上解除了」（加上 13:41）。

可惜息孟的女婿仆托肋米發生叛變，用詭計殺死了息孟和他的兩個兒子。息孟的兒子若望依爾卡諾於一三四年繼他父親任猶太國的總督及大司祭（加上 16:23-24）。 《聖經》內所記載的瑪加伯人的歷史就此終止。

從依爾卡諾一世起，由瑪加伯家出身的猶太國的統治政權，通常稱為阿斯摩乃王朝（一三四∼六三）。阿斯摩乃王朝並非如瑪加伯家族一樣，為宗教自由而戰爭，其志願只關心於世俗的政權。這一個王朝，不久之後，因國內及本家族的糾紛而逐漸衰落，致使羅馬大將龐培佔領敘利亞後，輕易地佔領了整個猶太國（六三年）。

見阿斯摩乃(王朝)。


 瑪加伯上下（Book of Maccabees I and II, Libri Machabaeorum I et II）

《聖經》中有兩本書以瑪塔提雅司祭的兒子猶大的別號「瑪加伯」為名，因為這兩本書特別記述猶大的英雄事蹟。這兩本雖然書名相同，且分為上下兩卷，但實際上是兩種不同的作品。

除了這兩卷以外，還有屬於偽經的兩本「瑪加伯書」，是比較晚出的作品。

瑪加伯家譜
瑪塔提雅(+166)

|
若望
(+60)

|
息孟
(143-134)
(任大司祭)
| 		|
猶大
(166-160)

 |
厄肋阿匝爾
(+162)

 |
約納堂
(160-143)
(152-143任大司祭)

|
若望依爾卡諾一世
(134-103)
(任大司祭)
           |
猶大
(+135)

           |
瑪塔提雅
(+135)

|

|
阿黎斯托步羅一世
(104-103)
(任大司祭)
妻 娶
           |
亞歷山大雅乃烏斯
(103-76)
(任大司祭)
妻 娶

|
安提哥諾
(+104)

\

/

|

亞歷山大辣女王
(76-67)

|
 |
 |
|

|
依爾卡諾二世
(76-41)
(76-67及63-41任大司祭)

|
阿黎斯托步羅二世
(67-63)
(67-63任大司祭)
| |

亞歷山大辣

\

亞歷山大
(+49)
/

安提哥諾
(40-37)
(任大司祭)

|

|

阿黎斯托步羅三世
(46-35)
任大司祭

瑪黎雅乃(+29)
嫁於大黑落德
猶太王(+4)

首先應提及者，即是《加上》和《加下》的正經性的問題。在古時僑居於巴力斯坦以外的猶太人，都以《瑪加伯上》、《下》兩卷為聖書，且列入 《七十賢士譯本》；內但巴力斯坦的猶太人卻沒有把這兩卷著錄於自己的正經書目內。其緣由大概是因定立正經書目時，法利塞人在敵對由瑪加伯家族所出生而滿懷世俗觀念的阿斯摩乃王朝，而 《加下》又因為其原文為希臘文的緣故。基督教的大多數教派因隨從巴力斯坦猶太人的《聖經》書目》，所以未將《瑪加伯上、下》卷列入正經內。

一、瑪加伯上

內容：

《加上》所記，為猶太人在瑪加伯兄弟三人的領導下，所經過的四十餘年為本族宗教自由而戰的歷史（一七五∼一三四年）。在緒言內作者描寫猶太教在敘利亞色婁苛王朝的統治下，所遇到將被消滅的危險。當安提約古第四設法利用希臘文化及多神教排除猶太教時，瑪塔提雅司祭和他的兒子們，以及一切忠誠的猶太人開始反抗敘利亞，而從事戰爭（1-2）。首篇（3:1-9:22）記載猶大瑪加伯的熱誠英雄行為和他擊敗敘利亞的三個國王（安提約古第四、第五和德默特琉第一）的勝利。猶大順利解放了耶路撒冷，重新祝聖聖殿，並為保衛本族獨立而與羅馬結盟；但他自己最後在敵人猛攻時，拼命作戰而陣亡，中篇（9:23-12:53）敘述約納堂以靈巧的手腕，利用敘利亞國內的紛亂，成功地解救了猶太民族；但他自己卻因受了敘利亞將軍的欺騙，被捕而遇難，後篇（13:1-16:24）記載息孟怎樣以戰爭和外交談判的手腕，達成本族和宗教的完全獨立；但不幸為自己的女婿所暗殺，他的兒子依爾卡諾繼父作猶太總督。

作者及年代：

本書的原文是希伯來文，但所存者只有譯文。作者必是一位住在巴力斯坦的熱心猶太人，他對猶太的地理、本族的法律和當時的歷史都很熟識。著作的時代應在公元前六三年以前，即在羅馬軍隊佔領耶路撒冷以前，因為作者對羅馬還懷有好感。本書大概寫於公元前一百年左右。

本書因問世的年代與所發生的史實很近，為認識猶太民族在公元前第二世紀的歷史是很可靠的證件，尤其可信賴的，是因為作者除了自己的見聞外，多採用了聖殿及國家檔案內所保存的公交（14:27-49; 8:22-32; 10:18-20, 25-45 等）。

文學類型：

論思想和筆法，作者好像是摹倣古代以民的史書（如 民、撒上、下、列上、下）而編輯的，即是說，他以以民所遇到的災難為來自天主的懲罰，以瑪加伯人克服敵人的戰爭為信仰天主及熱誠祈禱的結果（3:17-22, 58-60; 4:8-11, 30-33等）。作者雖然有時以誇張的筆法來稱讚天主或頌揚解救以色列的英雄（5:54; 7:46 等），但並未減輕他記事的史實性，這不過是屬於以民編輯史書的特性而已。當今的批判學者大都承認本書歷史性的價值。

宗教上的內在價值：

按作者的思想：真正宗教的存在，全然有賴猶太民族的生存，為此，他認為為著本國的自由從事戰爭，與熱心奉事天主是同一義務，對那些只由消極方面抵抗敵人，甚至為信仰忍苦受死的猶太人，並不表示贊同。在這一點上他與下卷的作者的觀點有顯著的分別。

再者，本書的作者認為猶太人的宗教，好像全在遵守法律及盟約的規條上（2:19-22, 27; 3:21 等）。為保守法律不惜用武力攻打異族（2:64-66），又不惜消滅本族犯法的人（2:23, 24, 44-47）。

以法律為中心的作者，對於天主有一過於超然的概念，甚至不敢輕意用天主的名字，而只稱天主為「天」（3:18, 19, 60），或「以色列的救主」（4:30），或簡稱「他」（2:61）。雖然作者多次提及領袖和百姓的祈禱，但這些祈禱文並未表出選民與天主的親切關係。再者，雖然作者認為政治領袖未曾忘記以民的命運，掌握在天主的手中（2:61; 3:19; 12:15; 16:3）：且拿 《聖經》內所記載天主的教訓為領導和安慰（12:9），但實際上，在本書內卻缺少了古先知論天主所表示的熟悉經驗，及對天主所懷的殷切盼望心情。在此值得注意的，是作者曾三次提及在瑪加伯時代沒有先知（4:46; 9:27; 14:41）。

在這時候，宗教方面還發生了一個新的難題。瑪加伯家族雖然戰勝了外來的異教危險，但國內卻出現了另一個危險：即由約納堂以來，政治與宗教的主權為一人兼管。這政教大權合一的危機，終於在以後的阿斯摩乃王朝時明顯地出現了。抱著狹隘的民族主義作君王兼大司祭的領袖，時以政治勢力，來威脅鄰邦的民族歸附猶太教，遵守 《舊約》法律；同時，另一方面猶太民族中出現了一些熱心的黨派（尤其法利塞派），極力反對世俗化的大司祭。阿斯摩乃王朝即是為了這兩權合一的糾紛，最後使猶太民族又完全喪失了瑪加伯人在戰爭中所獲得的自由。

二、瑪加伯下

此書雖稱為「《加下》」，但實際上與「《加上》」毫無關係。它所記述的，是論及猶大瑪加伯英雄作為的另一個，與「上卷」平行的敘述，並未講及猶大兄弟的歷史。

作者：

本書的原文是希臘文。據 2:23 作者是照一位基勒乃人雅松所寫的五卷史書，編輯了本書，作為猶太人在猶大瑪加伯領袖下為教自己作戰歷史的撮要誰是此書的編輯者，無法確定，但可以推知他是一位僑居在亞歷山大里亞的虔誠猶太人。倘若卷首的兩封信（1:1-2:18）是作者自己所附加的，那麼此書寫成的年代，應在公元前一二四年以後（1:9）。

內容：

《加下》開始抄錄兩封耶路撒冷的猶太人寄給僑居於埃及的兄弟們的書信（1:1-10 a; 1:10b-2:18）。兩封信是催促僑胞過潔殿節（1:9, 18; 參見 加上 4:56, 59）。其後，作者在一篇序言內，說明他編輯本書所採用的史料，和他著作的目的及方法（2:19-32）。

本書主要部份分為五篇，每篇都專注關於耶路撒冷聖殿所發生的事：3 章說明：如果有熱心的大司祭像敖尼雅第三一樣負責盡職，聖殿必因天主的保護，不會遭受褻瀆；4-7 章記述在不法的大司祭管領下，聖殿未免遭受褻瀆，但虔誠的猶太人，捨生致命作贖罪祭，天主又必憐憫自己的百姓；8:1-10:9 講明，天主因猶大瑪加伯及其他忠信人的祈禱，使猶太人戰勝敵軍，並叫霸王安提約古第四悲慘的死去，如此使猶大收復耶路撒冷，清潔聖殿；並建立新的祭壇 10:10-13:26 述說，猶大依賴天主的助佑，得勝周圍一切仇敵；使他們承認猶太人民的宗教自由，且對聖殿表示尊敬。14:1-15:36 記述猶大因賣國的大司祭阿耳基慕的煽動，又發生戰事，但褻瀆天主及聖殿的尼加諾爾終不免戰敗陣亡，猶太人因此讚頌「保衛聖所不受沾污」的天主。15:37-39 是本書的結論。

文體特性：

《加上》與《撒上、下》和《列上、下》相彷，《加下》則與《編上、下》相似。作者記述史事為使讀者受到宗教感化，並「使喜愛閱讀的人得到愉快」（2:25），即是說，使讀者酒水共飲，同時享受利益和樂趣（15:39-39），所以作者不是為嚴格講述記載史實歷史，而是為啟發讀者的信心，他以富於感情善於修辭的文體，來激發讀者愛本國宗教的熱情，換言之，本書屬於一種使人激動發奮的史書（Pathetic History）。這是當時希臘文化界內常用的一種文學體裁。

抱著這樣的目的，作者曾多次提及，如何在戰爭時，天主以超自然的奇蹟，並遣派天使及曾死去的聖人；助佑忠信愛主的百姓（3:24-27; 10:29-31; 11:8; 12:22; 15:12-16）。在本書五篇每段裡，他描寫了三種行事的角色：虔誠忠心的猶太人，賣國叛教的同鄉和壓迫本國宗教自由的外邦人。這三種人畢竟都異口同聲公然承認天主偉大的能力（3:30, 34-39; 7:32-37; 9:12; 10:7; 13:23; 15:34）。

宗教教訓可說是本書內主要思想；但對本書的歷史性，必須注意其宗旨，以及作者所引用雅松所編的五卷史書。作者沒有講明自己對史事的細小節目達到何種程度，但若把 《加下》與《加上》比較一下，便不難看出本書的歷史性。

神學教訓：

由宗教觀點來看，《加下》遠超越《加上》。《舊約》啟示的內容，在公元前最後的兩世紀內，另外在埃及的猶太僑民中，有更多的發展與進步（見「智慧書」條。）

抗拒希臘文化及宗教影響的猶太人，專心注意自己的信仰與宗教生活，為指出他們的教義系統和生活方式，在《加下》第一次出現了一個新的術語：「猶太教」（2:21; 8:1; 14:38）。這「猶太教」一名，雖然在以後的數世紀裡，有了多方面的過激趨勢，但在 《加下》內，卻顯出了它的長處和優點（見「猶太教」條）。

作者的宗教中心概念，可以說，是那為天主住所「舉世聞名的聖殿」（2:23）。天主是「至聖的上主」（14:36），是那「從無中」形成「世界的創造者」，掌管世界歷史的至高的「萬王之王」（1:24; 7:24; 13:14等），和全人類的審判者（7:17, 19, 35-37）。他給以民立了「神聖的法律」（6:23, 28），即誰也不可違犯的法律；但這偉大的天主，雖超越萬物，卻離自己的百姓很近。耶路撒冷是他的「聖城」（1:12; 3:1），在那裡有「全能者的聖殿」（15:32），誰若敢褻瀆此聖殿，必受嚴厲的懲罰（3:23, 29; 9:5, 10; 15:32）。如果天主許敵人褻瀆他的聖所，那只是因為一般猶太人「罪惡滿盈」的緣故（5:17-20; 7:18, 32）；但百姓一旦改過遷善，祈禱獻祭，聖殿的光榮必然恢復（5:20）。尤其殉道者為信仰而自作犧牲有賠償贖罪的效果，使天主的義怒變成憐憫（7:38; 8:3-5）；若百姓盡忠，那麼在緊急的時候，「眾神和全能的主」必從天上遣派軍隊來，為保護自己的人民和聖殿作戰（2:21; 3:24-29; 14:34）。

在天上還有以民已過世的聖人，他們時以祈禱，助佑在世上為信仰而作戰的弟兄（15:12, 16）。這思想，使我們更注意到作者論身故之後的觀念：死亡不會消滅人的真正生存。由此點看來，古時論陰間的悲觀思想，在作者的時代，已經有了一個巨大的轉變（見「陰間[冥府]」條），況且陰間的生存，不是人生的最後終結。虔誠的猶太人不怕為信仰而捨生（6:23-31; 7; 14:37-46），都是因為懷有將來復活的希望（7:9, 11, 14, 23, 36; 14:46）。他們深信不疑，本身忍受了暫時的苦痛後，將來必得永生；但惡人及背信者，死後必受到嚴厲的審判及懲罰（7:36; 6:26）。

死亡既不是人生的終點，那末，也不能完全斷絕生者與死者的關係。死了的忠實信徒，以祈禱關照世上的弟兄（15:12, 14），同時，世上的信徒藉祈禱和祭獻，也會求天主赦免已死的兄弟，因疏忽所犯的罪過（12:42-45; 見「煉獄」條）。論及人死後仍生存及將來復活的道理， 《舊約》的啟示在《加下》和《智》已達到頂峰。


 瑪加丹 （Magadan, Magedan）

瑪加丹，地名。耶穌第二次增餅奇跡後，上船來到了此地（瑪 15:39）。此地究在何處，不得確知。有人以為在加里肋亞海四岸，而且以為是瑪格達拉的別名，不過，從 谷 8:10 所記同一事實，而稱該地為達瑪奴塔，因而有的學者以為是在加里肋亞海東岸。但由 瑪 16:1 繼續所載，即刻有法利塞人和撒杜塞人來和耶穌為難，似乎當在海的西岸，因東岸的居民多屬外教人。不過，究在何處，不能作一確切的答覆。

註：瑪格達拉(Magdala)：是 瑪利亞瑪達肋納的家鄉（瑪 27:56, 61; 28:1 等），意謂「塔」或「樓塔」。瑪 15:39 的瑪加丹大概是瑪格達拉之誤。谷 8:10 的達瑪奴達亦然。它是加里肋亞湖西岸上的一個小漁村，至今猶存。


 瑪哥格（Magog）

民族名及地名，可能有「哥格之地」的意思。
  1. 耶斐特的第二個兒子，在哥默爾及瑪待之間，他的後代大約居於黑海附近（創 10:2; 編下 1:5）。
  2. 是哥格王的地區名（則 38:1; 39:6）。此一地區及它的人民，被視為相反上主的敵對者。猶如在《新約》的《默示錄》上所說的哥格瑪哥格相同（默 20:8）。

見哥格--瑪哥格。


 瑪基爾（Machir）

人名，有「孤兒」或「被遺棄者」之意，是《聖經》上的兩個人的名字：
  1. 按《聖經》的記載，瑪基爾是默納協由一個未被提名的妾所生的長子，故此是若瑟的孫子。他生基肋阿得（戶 26:29; 27:1; 36:1; 蘇 17:1-3; 編上 2:21, 23; 7:14）。學者大都根據 戶 32:39, 40 斷定瑪基爾之被視為基肋阿得的父親，並不是真正的父子關係，而是因為他戰勝及佔領了基肋阿得地區的原故。至於瑪基爾同默納協的關係也是很複雜的。大概瑪基爾及他的後代，原來並非真正的以民家族，而是基於某種我們所不知道的歷史原因及環境，而被納入以民之中。創 50:23 所說的「瑪基爾的兒子們，也都生在若瑟的膝下」一節，可能作為此說的有力證據，蓋「生在某人的膝下」之說，在 《聖經》上有過繼，及被接納為自家人之意。這些瑪基爾人所居住的地區，是在東巴力斯坦（戶 32:39-40），並說這片地區是梅瑟送給他們居住的。這可能證明，於以民進入聖地之前，這些人已住在東部的基肋阿得地方了。
  2. 阿米耳的兒子，住在羅德巴爾地方。他曾將約納堂的兒子默黎巴耳收養在自己的家中（撒下 9:4-5），並曾救濟逃難時的達味（撒下 17:27-29）。羅德巴爾的現今地點，按大多數學者的意見，應在加里肋亞湖之南十四公里處。


 瑪刻達（Makkedah, Maceda）

城名，大概有「牧童之地」的意思。是屬猶大支派的一座城市（蘇 15:41），在它附近的一個山洞中，曾是被若蘇厄戰敗的五王的藏身之地。結果五王同時被殺，棄屍山洞中（蘇 10:10, 16, 17, 21, 28, 29）。學者們曾從事找尋它現今的地址，但至今意見紛紜，尚無正確的答案。


 瑪耳曷（Malchus）

是已經希臘化的希伯來人名，意思是「為」王。這個名字於若瑟夫的著作上屢見不鮮，但在《聖經》上祇一次出現：即是在山園逮捕耶穌時，那位被伯多祿砍下了一個耳朵的，大司的僕人瑪耳曷（若 18:10）。按 路 22:51 耶穌立即使他的耳朵恢復了原狀。學者們以為他是那批大司祭差役的首領，故首當其衝，被伯多祿砍了一刀。


 瑪默勒（Mamre, Mambre）

地名，有「肥大」、「肥滿」或「生力」之意，是巴力斯坦南部的一個地方，以它的水泉及橡樹（或橡樹林）著名（創 13:18; 18:1），是來自北方往赫貝龍去的旅客們的休腳之地，因它就在大路左旁。

但它所以出名的原因，主要的是因為亞巴郎曾經在此居住，並為上主建立了一座祭壇（創 13:18）。在這裡亞巴郎獲得姪子羅特被俘的消息（創 14:13），在這裡三次獲得了上主的顯示（創15），訂定了割損禮（創 17），接獲了依撒格將要誕生的喜訊及上主要懲罰索多瑪的噩耗（創 18）。

關於瑪默勒的地理位置，學者們的意見有三、四個之多，其中最主要及比較可靠的，要算是現今名辣瑪特哈里耳（Ramat el Halil）地方，距赫貝龍有三公里之遙，位於大路之旁，在這裡有以石牆環圍的地方，大石竟三至五公尺長者，是哈德良（Hadrianus）皇帝所建。內中有廢石堆，為倒塌的古建築物，在它的東南角上，有一眼很大的水井，古時水井之旁可能種有橡樹。一九二六∼一九二八年的兩個冬天，考古學者在此挖掘，發現了五個文化層，以及充軍時的陶器。學者們並斷定遠在充軍之前，以民便將此處視為不可侵犯的聖地。

自十字軍東征時代，便有人指現今俄國東正教會院所珍貴保養的一棵橡樹，為瑪默勒的著名橡樹（創 13:18; 18:1），它在赫貝龍之西北兩公里處，但這棵橡樹現在已是在奄奄一息地生存著。


 瑪納恒（Manaen, Manahen）

人名，意思是「安慰者」，也是在安提約基雅教會中任先知職和教師的一位教友，他是黑落德安提帕的童年友伴，《聖經》上稱之為「與黑落德同乳的瑪納恒」，意即在一塊受教的同伴，可能是指一同在羅馬受教而言（宗 13:1）。


 瑪諾亞（Manoah, Manue）

人名，有「休息」之意，是丹支派人，住於祚辣地方，其妻荒胎不孕，上主的使者二次顯現報告她將生子，後來果然生了三松（民13:2-24）。三松長大後，向一個培肋舍特的女子求婚，瑪諾亞雖然心中不樂，但也無可奈何（民 14:1-10）。其後 《聖經》上再未提到此人。我們祇知道三松死後，被葬在他父親瑪諾亞的墳墓裡（民 16:31）。


 瑪勒沙（Mareshah, Maresa）

人名，屬猶大支派加肋布的子孫，赫貝龍的父親（編上 2:42）。

地名，意謂「重要的城市」，是一座客納罕古城，被佔領後，劃分給猶大支派（蘇 15:44）。猶大王勒哈貝罕曾在此修建防禦工事（編下 11:8）。猶大王阿撒，在此城之附近，與來犯的則辣黑的大軍，展開劇烈的戰事，結果獲勝（編下 14:8-14）。有一位出身於瑪勒沙的先知厄里厄則爾，曾痛斥約沙法特與以色列王阿哈齊雅聯盟之不當，並預言他們的船隻將遭受沉沒之災（編下 20:37）。此城在米該亞先知的預言上，亦曾被提及（米 1:15）。

其後，自充軍時代，瑪勒沙便落入外邦人之手，先屬依杜默雅人，後屬色婁苛王朝，很快就變成了一個完全希臘化的城市。若望依爾卡諾曾將此城收復，但為期甚短。自公元前六三年屬羅馬管治。考古學者已證實，它就是現今的散達哈納（T. Sandahannah）廢墟，在拉基士東北約六公里處。


 瑪利亞（Mary, Maria）

《聖經》上具有此名的人有七、八位之多。關於它的意義竟有六十多種不同的解釋。最普遍的意義，為「主母」及「為主所寵愛的」。

甲、童貞聖母瑪利亞： | 乙、瑪利亞瑪達肋納：
丙、馬爾谷聖史的母親瑪利亞： | 丁、雅各伯和若瑟的母親瑪利亞：
戊、克羅帕的妻子瑪利亞： | 己、拉匝祿的姊妹瑪利亞：
庚、羅馬的熱心女教友瑪利亞： |

甲、童貞聖母瑪利亞：

她在我們天主教的神學及敬禮上，佔有非常重要的特殊地位，是以我們不能不注意到聖母及聖母敬禮在 《聖經》上的基礎。

A、《舊約》：

瑪利亞固然是《新約》時代的一位人物，但是，因為她與救主耶穌有著密切的關係，她是耶穌的母親（路 1:21-38, 43; 2:1-7），而耶穌又是 《舊、《新約》的中心，故此，不必奇怪她已隱約地出現於《舊約》的著作中。除了公教的傳統禮儀，將《舊約》上的「受寵者」、「智慧」、「聖城」、「聖殿」等貼附在聖母的身上之外，至少有兩位先知作了關於聖母的預言（依 7:14; 米 5:2），以及「原始《福音》」的記載（創3:15）。希臘譯本將依的「少女」譯作「處女」、「童貞」，更被視為直接關於聖母有啟示性的譯作。

其次，以民在上主指引之下的社會環境的變遷以及心理對女人的轉變，也不可否認是在準備聖母的光榮出現。首先它由對女人的鄙視及一夫多妻制的不平等的社會現象（見 創 16; 21 章；列上 1章），漸漸轉變為第八世紀的逐漸重視女性及一夫一妻制的合理制度（見創2:18-24）。更自此有較多的偉大的女性出現。雅歌上的愛人、箴言上的理想主婦（箴 31:10, 31）、盧德、艾斯德爾、多俾亞的妻子撒辣、友弟德等，直至最光明、燦爛、偉大的女性——瑪利亞——出現。她那充滿信德、愛德及希望的「我的靈魂頌揚上主」（路 1:47-55），也已見於聖詠，尤其「亞納的頌謝詩中」（撒上 2:1-10）。

B、《新約》：

一、歷史中的聖母：

四《福音》的中心點是耶穌的言行教訓，故此對瑪利亞的記載實似鳳毛麟角。 《谷》只是一提即過（ 谷 3:31; 6:3），瑪記載了童貞聖母生耶穌的事蹟（ 瑪 1:18-25），但仍根據東方民族的心理，將若瑟放在首位，而瑪利亞則是平平無聞（ 瑪 1:20-21; 2:13, 20, 22），只有《路》公正地將瑪利亞插入耶穌的「童年史」中（ 路 1:5-2:52），強調了聖母的重要性，在教會誕生一事上，也是路加記載了聖母同在晚餐廳祈禱的事（宗1:14）。若望記載了聖母參加了加納婚宴（ 若 2:1-12）及在加爾瓦略山上侍立在耶穌十字架下（ 若 19:25-27）。

她是達味的後裔（ 路 1:32, 69; 羅1:3; 弟後2:3），出生於納匝肋（ 路 1:26）。關於她的父母，由《聖經》中我們雖一無所知，但可以推知她猶如其他同時代的猶太少女，受了傳統的猶太教育，熟悉 《舊約》。蓋天使、依撒伯爾及西默盎都引用了《舊約》上的話來同她交談（ 路 1:28; 索 3:14-17; 匝 9:9）。耶穌誕生後，謹遵梅瑟法律行取潔禮（ 路 2:22-24, 27, 39）。聖母領報時已許配給若瑟（ 路 1:27; 2:5; 瑪 1:18, 24），但仍是貞女（ 路 1:27; 瑪 1:18, 23），若瑟還沒有正式娶她為妻（ 瑪 1:24）。關於聖母在孕育和生產耶穌以前、當時和以後，都保存了童貞一事，在《新約》上不但找不到有價值的反證，相反，卻有不少「聖母卒世童貞」的有力提示（見 瑪 1:18-25; 路 1:34-38; 若 19:26）。 《聖經》上沒有提到聖母守貞的理由，但由聖母自己的話中，我們可以推斷不外是要專心作「上主的婢女」（ 路 1:38）。另一方面由歷史上我們知道在聖母的同時，已有大批守貞的厄色尼人存在，故此聖母矢志守貞，並非是不可能的事。

二、默西亞的母親：

加俾額爾天使稱她為「充滿恩寵者」（ 路 1:28）。這個稱呼是以民所熟悉的，是天主特別恩愛的象徵。天主要在自己最鍾愛的人身上完成一件最奇妙的化工，使她以貞女之身懷孕生子，作天主聖子的母親（ 路 1:35）。她的身體成了至高至聖者的宮殿。聖母完全以她自由的意志，答應了上主的要求。但這件奧秘的事蹟好似太偉大了，致使她許久一言不發，直至表姐依撒伯爾受聖神的默啟，以「吾主的母親」的稱呼來恭賀她時，她才歡呼高歌以「我的靈魂頌揚上主」（ 路 1:17-55）的祝詞，來向人報告了救主已臨人間的喜訊。

耶穌在白冷的誕生（ 路 2:1-20），使聖母的使命正式開始。她要同若瑟來養育、照顧及保護這新生的救世主。在聖殿中，老西默盎更清楚地指出她所生的嬰兒，就是「上主的僕人」（見 路 2:29-35; 及依42; 49; 50; 53）。其後耶穌靜靜地在聖母撫養之下，在智慧與年齡上增進成長。至十二歲第一次赴聖京過逾越節日，在這個機會上，耶穌第一次向自己的父母表示了自己在將來要負的使命。聖母將耶穌的話默存於心（ 路 2:41-50）。

三、信友的母親：

自耶穌開始出外傳教，聖母的使命又有了新的發展。這尤其在加納的婚宴上可以清楚地看得出來。她是第一個注意到主人缺了酒，又自動地求耶穌援助，免得使主人難堪（ 若 2:1-12）。她以慈母的心腸來解救了人的困難。在這裡她又成了耶穌的第一位門徒：「他無論吩咐你們什麼，你們就作什麼」（ 若 2:5）。其後，在加爾瓦略山上，當耶穌的門徒，除了若望之外，都已逃之夭夭的時候，只有聖母在場。耶穌莊嚴隆重地指著若望對聖母說：「女人，看！你的兒子」（ 若 19:25-27）。在此一刻耶穌正式將新的使命付給了聖母。她是耶穌一切門徒的母親。聖母也立即實行了耶穌的最後意願，在宗徒們等候聖神降臨，並以恐懼的心情聚在一起的時候，在他們中有「耶穌的母親瑪利亞」（宗1:14）。她在初興教會的中心，與當時少數的信友一起祈禱，並以偉大的母愛來鼓勵安慰他們。默示錄上的那位「身披太陽，腳踏月亮，頭戴十二顆星的榮冠」的女人（默 12:1），按教父與學者們的解釋，一方面象徵聖教會，另一方面也是在象徵聖母瑪利亞，因此，她與教會及她的信友有著極密切的母子關係。

四、人類的母親：

她猶如新厄娃，偕同聖子，藉著聖子，在聖子內，戰勝了惡魔、死亡和罪惡（創 3:15; 羅 6:7; 格前 15:20-28）。她自始至終襄助了耶穌完成救世的工程，這一點格外清楚地見於 《若望《福音》。它描寫耶穌傳教的生活——救贖的工程——以聖母的參與開始，也以聖母的參與結束，因此，瑪利亞實在是新厄娃，是「眾生的母親」（創 3:30）。

瑪利亞也是諸德之模範：她有堅固的信德（ 路 1:38-45; 若 2:5），不移的望德（ 若 2:5）及深摯的愛德（ 路 1:56; 若 2:3），熱心祈禱（ 路 1:46-56; 2:19, 51）及謙誠的聽命（ 路 1:38），種種美德莫不登峰造極，堪作我們修德成聖懿範（ 瑪 12:46-50; 谷 3:31-35; 路 8:19-21; 11:27, 28）。

乙、瑪利亞瑪達肋納：

是一位懷著感恩之心來追隨服侍耶穌的婦女（ 路 8:2），至耶穌臨死的那一刻，她仍侍立在十字架旁（ 瑪 27:56; 谷 15:40; 路 23:49; 若 19:25），並協助埋葬了耶穌（ 瑪 28:1; 谷 16:1; 路 24:10; 若 20:1），是以耶穌復活後，為報答她的愛，使她成了獲得耶穌顯現的第一人（ 若 20:11-18; 谷 16:9）。

直至十六世紀的解經學者，慣以此處的瑪利亞與伯達尼的拉匝祿的姊妹瑪利亞混為一談。但這說法已被推翻，蓋沒有 《聖經》上的根據。相反，《聖經》上清楚地將她們分為不同的二人記載（見 若 19:25; 20:1, 11-18等）。

丙、馬爾谷聖史的母親瑪利亞：

在她的家中初期的教友曾聚會祈禱。伯多祿由獄中奇蹟地獲釋後，就奔赴她的家中（宗 12:12）。

丁、雅各伯和若瑟的母親瑪利亞：

是來自加里肋亞跟隨、服事耶穌的熱心婦女之一（ 瑪 27:55; 谷 6:3; 15:40-47; 路 24:10）。她曾侍立在十字架下，並幫助埋葬了耶穌。復活的那天大清早，她帶著香料要去傅抹耶穌的遺體，見到天使的顯現（ 瑪 27:55, 61; 28:1-8; 路 23:5; 24:10; 若 20:11-18）。

戊、克羅帕的妻子瑪利亞：

她也是耶穌被釘在十字架上時，侍立於加爾瓦略山上的熱心婦女之一（ 若 19:25）。她是否與（4）所說的瑪利亞同為一人，是學者們仍在爭辯而未獲得確切答案的一個問題。問題的重點在於是否阿耳斐及克羅帕同為一人。

己、拉匝祿的姊妹瑪利亞：

伯達尼村莊人（ 路 10:38-42; 若 11:1-12:8），性格與她的姐姐瑪爾大完全不同，是一位好靜，注意傾聽耶穌教訓，而又熱愛耶穌的女人。受難前六天，曾以香料傅抹耶穌的頭及足，深受耶穌的褒獎（ 若 12:1-8; 見 瑪 26:6-13; 谷 14:3-9）。

庚、羅馬的熱心女教友瑪利亞：

可能是一位猶太人。保祿在書信上特別問候她，並讚揚她為教會服務的吃苦耐勞的精神（羅 16:6）。


 瑪利亞的讚詞（Magnificat）

學者們皆公認 路 1:46-55 為《聖經》中最美麗的詩歌之一。這首詩歌是聖母瑪利亞在聖神默感下答覆依撒伯爾的讚詞。它的結構是完全按照 《舊約》詩歌的格式，詞章簡潔高雅瑰麗，中心思想有三：一、瑪利亞感謝天主賜予自己的恩寵（路 1:46-50）；二、讚頌上主舉揚卑微的人，壓抑驕傲的人（51-53 節）；三、稱頌天主既許必踐的忠信（54, 55 節）。

曾有不少的學者反對，這篇讚詩是出於瑪利亞之口，但他們的意見各異，反對的藉口亦各不相同，比如有人謂 路 1:46 節的「瑪利亞遂說」，應是「依撒伯爾遂說」，並提出幾種抄本為證。這種說法不但與上下文完全不相符合（見 48 節），並且所提出的抄本只是些為數很少又不很重要的文件，故不足為憑；絕大多數的抄本皆作「瑪利亞遂說」。

更有人基於這首詩歌與 撒上 2:1-10 所記載的亞納的頌謝詩如此相似，就認為《聖經》作者將一篇業已存在的詩歌，安插在此處，放在聖母的口中，因為它頗符合於當時的環境及聖母心理的處境。但這也只是一種推想臆說，沒有明確的證據來加以證實。

聖教會向來認為它是一段與聖母有關的讚詞，所以命令司鐸每日於大日課中誦念，以與聖母同樣的心情來感謝天主救贖的恩惠。


 瑪爾大（Martha）

女人名，有「主母」之意，伯達尼人，是拉匝祿及瑪利亞的姊妹，大約她是瑪利亞的姐姐，因為《聖經》上說，是她把耶穌接到自己的家中，也是她為克盡主人的職責，忙忙碌碌地來招待耶穌（路 10:38-42），在拉匝祿死後，是她首先出來迎接耶穌（若 11:19-28），是她告訴耶穌拉匝祿已埋葬四天了（若 11:39），在伯達尼晚宴中，更是瑪爾大來伺候赴宴的客人（若 12:2-3）。基於上述諸點我們可以斷定，除了她是瑪利亞的長姊之外，也是一位勤力好動，作事爽快的女人，與她妹妹的性格迥然不同。


 瑪弟亞（Matthias）

人名，是「瑪塔提雅」的縮寫，意謂「天主的恩賜」，為填補猶達斯依斯加略的空缺，被選為宗徒。耶穌升天後，由伯多祿提議，門徒們推薦出兩位補猶達斯缺的候選人，一位是名叫巴爾撒巴，號稱猶斯托的若瑟，一位是瑪弟亞；然後大家祈禱，求主耶穌自己由二者中選揀一位，遂按照《舊約》時代的習俗來拈鬮決定（見 肋 16:8），結果瑪弟亞中了鬮。他是一位猶太人。對於瑪弟亞的事蹟我們由《聖經》上所知者僅止於此（宗 1:23-26），偽經上載有關於他傳教生活的記載。


 瑪阿辣特（Maarath, Mareth）

城名，有「山洞」（？）的意思，是劃分給猶大支派的一座城市（蘇 15:59），應在赫貝龍與白冷之間。但它確實的位置已無法證實。學者們意見紛紜。有人以為它就是 米 1:12 所說的瑪洛特。


 瑪阿色雅 [曷沙雅]（Maaseiah, Maasias [Hoshaiah, Osaias]）

《聖經》人名，意謂「上主的作為」。思高譯本隨從希臘譯本，譯作「瑪阿色雅」，但原文作「曷沙雅」，原意謂「天主施行了救援」。《聖經》上以此為名者頗多。今簡述如下：

  1. 肋未人，生於默辣黎家族，與他的同族弟兄組成歌詠第二班，參與迎接約櫃至達味城的盛典（編上 15:18-25; 見 撒下 6:12）。
  2. 阿達雅的兒子，是在約雅達領導之下，推翻阿塔里雅后的百夫長之一（編下 23:1）。
  3. 猶太國王烏齊雅手下的一位監察官，他的職務是為國王招兵買馬，組織軍隊（編下 26:11）。
  4. 猶大王阿哈次的家人（兄弟或叔父）當以色列王培卡黑代天主懲罰猶大時，被一個名叫齊革黎的厄弗辣因人所殺（編下 28:6-7）。
  5. 是猶大王約史雅的御史，曾受職修理耶京聖殿（編下 34:8）。
  6. 由耶叔亞家族出身的一位司祭，約匝達克的兒子，充軍後受命將自己的外方妻子休掉（厄上 10:18）。
  7. 司祭，哈凌的長子，充軍後受命休棄外方妻子（厄上 10:21）。
  8. 司祭，帕市胡爾的兒子，充軍後受命休棄外方妻子（厄上 10:22）。
  9. 帕哈特摩阿布的後代，充軍後亦受命休棄外方妻子（厄上 10:30）。
  10. 負責條建一段耶京城牆的阿匝黎雅的父親（厄下 3:23）。
  11. 厄斯德拉向民眾宣讀法律書時，侍立其右者之一（厄下 8:4）。
  12. 厄斯德拉時代一位向民眾解釋法律的肋未人（厄下 8:7）。
  13. 充軍後立盟簽約時，代表百姓的四十四人之一（厄下 10:26）。
  14. 巴路客的兒子，屬猶大支派，充軍歸來後居於耶京（厄下 11:5）。
  15. 依提耳的兒子，屬本雅明支派。他的後代中，有人在充軍歸來後居於耶京（厄下 11:7）。
  16. 兩位同名及同時代的歌詠司祭，曾經參與耶京城垣落成的隆重盛典（厄下 12:41-42）。
  17. 猶大王漆德克雅時代的一位司祭，他的兒子責法尼雅是國王的心腹人員（耶 21:1; 29:25; 37:3; 參見 耶 35:4）（18）耶肋米亞先知時代的一位假先知，漆德克雅的親父親（耶 29:21）。
  18. 是耶肋米亞先知時代的人，他的兒子阿匝黎雅是當時的一位部隊首領（耶 42:1; 43:2）。
  19. 是充軍後乃赫米雅時代的一位司祭，曾經參與耶京城垣落成的盛大典禮（厄下 12:41）。


 瑪哈納因（Mahanaim）

城名，意謂「兩塊田地」，是基肋阿德地方，在加得及默納協支派東部邊界上的一座城市（蘇 13:26-30），後劃為司祭城（蘇 21:38; 編上 6:63）。撒烏耳死後，他的兒子依市巴耳曾在此為王兩年（撒下 2:8; 12:29）。阿貝沙隆叛變時，達味曾來此避難（撒下 17:24），後為撒羅滿十二太守之一的駐守地（列上 4:14）。建有堅固的堡壘。關於它的位置，學者們的意見相當紛紜，但可能性最大的，要算是現今的厄木辣默（T. el-Emrameh）廢墟，因為祇有它比較更符合《聖經》的記載。比如它距雅波克河的渡口處不遠，並與前往色依爾地方的大道相連（創 32:3）。


 瑪格達拉（Magdala）

瑪利亞瑪達肋納的家鄉（瑪 27:56, 61; 28:1等），意謂「塔」或「樓塔」。瑪 15:39 的瑪加丹大概是瑪格達拉之誤。谷 8:10 的達瑪奴達亦然。它是加里肋亞湖西岸上的一個小漁村，至今猶存。


 瑪革洛（Machaerus）

是亞歷山大雅乃烏斯在公元前八八年左右所建築的一座堡壘，位於阿斯摩乃王朝國土的最南方，亦即在死海東八公里，及阿爾農北十三公里處，是用來抵抗納巴泰人入侵的防禦地區，也是阿斯摩乃王朝後來抵禦羅馬人的堡壘。但在公元前五六年，完全毀於羅馬人之手。公元前二五至三年間，大黑落德在它廢墟的近處大興土木，修建王宮及監獄。他死後，此一地區被劃歸給他的兒子黑落德安提帕，這位暴君，就曾命人在此堡壘中將若翰斬首（參見 谷 6:21-28）。


 瑪革培拉 [山洞]（Machpelah, Machphela）

地名，是赫特人厄斐龍所擁有的一塊有一個山洞的田地。亞巴郎將它購買了來，作為自己家人的墳地（創 23:9, 17, 19; 25:9; 40:30; 50:13）。至於此名字的意義，至今不得而知，雖然古人以為它有「雙重山洞」之意。在這裡被埋葬的有撒辣（創 23:9）、亞巴郎（創 25:9）、依撒格、黎貝加及肋阿（創 49:31）。

目前在赫貝龍城中的一座回教大殿的地下，被認為葬有上述諸人的遺骸。但實際上瑪革培拉似乎應在瑪默勒附近（創 23:17, 19; 25:9; 50:13）。


 瑪拉基亞（Malachi, Malachias）

見瑪拉基亞書[瑪拉基亞]。


 瑪拉基亞書 [瑪拉基亞]（Book of Malachi, Liber Malachiae [Malachi, Malachias]）

十二小先知的最後一書，係瑪拉基亞先知所著。「瑪拉基亞」，其意是謂「上主的使者」。由這位先知的名字和他的著作，發生了一些雖不很重要，卻對該書的精義有相當關係的問題；且看如何解釋這些問題，對全書的意義，倒是很重要的。

中文的「瑪拉基亞」這名稱，是由希臘及拉丁文 Malachias 直譯而來的。《瑪索辣本》原作 Maleachi 。這名字大概出於 3:1：「看！我要派遣我的使者，……」句。但究竟是否作者的本名，卻無法證明。雖然這樣，有些學者以為這名字完全合乎希伯來人命名的規則，就如有「帕耳提」，「阿希狄」等名字，同樣也有「瑪拉其」這名字。

從本書的內容看來，瑪拉基亞執行先知任務是在耶路撒冷聖城，是可肯定的，其年代是在厄斯德拉與乃赫米雅率領猶民回國之後的一國時期，即在公元前四○○年左右。而猶太當時屬於波斯大帝國這事，更可以肯定，因為 1:8 所記「省長」（Peha）一詞，原是指波斯帝國行政的職員，那時耶路撒冷聖殿的重建工程己告完成。百年前哈蓋和匝加利亞二位先知所激起的熱潮，此時早已退落，而期待默西亞的希望也告逐漸冷淡。這種信仰上的退化，直接影響了道德的生活，尤其以表現在婚姻的生活上為然。人民將法律的觀念置諸腦後，與外邦女子結婚，甚至有的竟與原配離婚，以後與外教女子通婚的。也許由於瑪拉基亞，猶如厄斯德拉一樣，攻擊這樣的婚姻不遺餘力，所以塔耳慕得以為拉是厄斯德拉的作品（見 厄上 9 章）。何以人民的宗教生活會墮落到這地步？其最大而真正的原因，即為司祭的生活太過放蕩，當時沒有君王，司祭不但在宗教上，即在政治上也佔有很大的地位和勢力，因此，無形中染上了塵世的惡習。

認清了當時的時代背境，對先知宣講的道理和對象，便可明瞭其大半了。他以辯論的方式，先使聽眾了解自己罪過的兇惡，再以嚴厲的措詞斥責他們，並預報審判懲罰的日子即將到來，但同時也預報敬畏天主的人必然獲救。

雖然學者對拉的構造和劃分意見紛紜，但現代的一般學者都以為《拉》是集五篇神諭而編成的，這五篇神諭便是：
  1. 1:6-2:9：在這篇神諭裡，先知首先譴責司祭的瀆職罪，繼而預言天主要廢除他們的祭獻，而悅納萬民所獻的純潔祭品；
  2. 2:10-16：先知向那懷疑天主正義的人，預告那「盟約的使者」不久即來，他要施行公義正直的審判，淨化百姓；
  3. 2:17-3:5：如果選民誠心歸向天主，天主必垂顧他們；
  4. 3:6-12：凡敬畏天主的人，在審判時必得賞報；
  5. 3:13-24：審判之前，厄利亞先知要再度出現，勸化選民，以免全體民族遭受毀滅。這五篇神諭無非是表達及申述本書序言上所說：上主對以民的慈愛（1:1-5）；一些學者並將這序言當作一篇獨立的神諭，於是本書共包含六篇神諭；事實上，這樣劃分卻也無可厚非。

瑪拉基亞的使命是準備百姓迎接「盟約的使者」，即默西亞的來臨；但在默西亞來臨之前，將有一位懷著厄里亞大先知精神和心火的使者先來。按主耶穌的話，這位使者就是洗者若翰（瑪 11:11-14; 谷 1:2; 9:12-13; 路 1:17, 76; 7:27）。

先知關於《新約》時代，萬民要舉行的祭獻（1:11），即「彌撒」聖祭，以及婚姻的神聖所講的道理，為《新約》子民具有永恆不變的價值。遵守婚姻倫常的家庭，常是安定社會的穩固基礎，就如熱心奉獻聖體聖祭——彌撒祭獻，亦常是聖教會最堅固的基礎一樣；不但如此，而且聖體聖祭及聖事，還是聖教會——基督的妙身，吸取活力及神樂取之不盡的泉源。

見厄里亞、祭祀、婚姻、先知。


 瑪拉肋耳（Mahalalel, Malaleel）

人名，意謂「上主的讚頌」，《聖經》上兩個人的名字：
  1. 舍特的子孫之一，是刻南的兒子及耶勒得的父親。此人亦見於耶穌基督的族譜（創 5:12, 13, 15-17; 編上 1:2; 路 3:37）。
  2. 屬猶大支派，培勒茲的後代，舍法提雅的父親。充軍歸來後居於耶京（厄下 11:4）。


 瑪爾杜克（Marduk）

見默洛達客、巴拉丹[默洛達客、瑪爾杜克] 。


 瑪撒達堡（Masada）

是《聖經》上未提及過的堡壘，但史家若瑟夫卻多次提到了它，是以民獨立鬥爭的歷史上非常重要的中心點，它建於瑪加伯戰爭時代，後被大黑落德重新擴建及鞏固，是為猶太人反抗羅馬侵略的最後一個據點，全體居民及士兵皆壯烈犧牲，殺身而成仁。它距離死海不遠，位於猶大山脈的東麓，在恩革狄南方十八公里處。

以色列國的考古學者，近年來曾不斷在此挖掘考察，出土的文物計有城牆、碉堡、黑落德宮、拜占庭時代的聖堂及會院各一座，十七個銀幣，四個以拉丁文寫成的文件及抄有 詠 81-85 的羊皮卷等，對考古學有了非常的貢獻。


 瑪塔提雅（Mattathias, Mathathias）

是《聖經》上數人的名字，意謂「天主的恩賜」。

  1. 阿摩斯的兒子及約色夫的父親，亦見於「基督的族譜」（路 3:25）。
  2. 史米的兒子及瑪哈特的父親，亦見於「基督的族譜」（路 3:26）。
  3. 是屬於司祭家族的一位勇敢抗暴的猶太人。若望的兒子，西默盎的孫子，生有五子，即歷史所稱的瑪加伯五兄弟。全家遷居摩丁（見 加上 2:1-70）。他雖年老力衰，但護教護民的熱誠不甘後人，登高疾呼，號召猶太人對抗迫害國教的安提約古厄丕法乃四世，首先將以善言惡語誘惑威脅他敬禮邪神的國王的使臣，及一位背教的猶太人殺掉，將邪神祭壇推翻，作為正式抗暴的開始。時在公元前一六六年。後將自己的五個兒子及哈息待黨人組織起來，作為護教的核心。但不久之後，便在同年去世了，安葬在摩丁城，舉國上下無不為這位英雄人物的死亡而悲哀。
  4. 阿貝沙隆的兒子，約納堂（不屬於瑪加伯家族）的兄弟。當瑪加伯約納堂的軍隊在哈祚爾平原大敗於敘利亞的大軍時，幸有瑪塔提雅及哈耳非的兒子猶大二位軍長，勇敢阻攔敵人的追擊，使散逃的猶太軍人，得以喘息及重新會合組織，終於將敵人戰敗（加上 11:70; 13:10-11）。
  5. 是敘利亞大將尼加諾爾所差遣的同瑪加伯猶大講和的使者之一。他果不負所托，締結了和平的條約（加下 14:19）。

見猶大瑪加伯、耶穌基督的族譜、哈息待黨。


 瑪提提雅（Mattithiah, Mathathias）
  1. 是一位肋未人，科辣黑族人沙隆的長子，為耶京聖殿的職員，負責照管烤祭餅的事務（編上 9:31）。
  2. 是達味時儀仗隊的一位職員，肋未人，所奏樂器為琴，由厄撒夫指揮。大約與 編上 25:3-21 所提的耶杜通的兒子瑪提提雅同為一人（編上 15:18-21; 16:5）。
  3. 是充軍後厄斯德拉向百姓宣讀法律書時，侍立在他右邊的六位民眾代表之一（厄下 8:4）。
  4. 乃波的子孫，充軍後受命將自己的外方妻子休掉（厄上 10:43）。


 瑪索辣經文（Massoretes, Massoretic Text, Massorethae, Textus Massoreticus）

「瑪索辣」一詞的原意，至今學者們仍在爭辯，沒有確實的答案。大致說來，它有「傳統」的意思。那些從事研究「瑪索辣」的人，被稱為「瑪索辣經師」，而他們所斟定的《聖經》經文叫作「瑪索辣經文」。這裡所說的主要是針對後一點而言。

瑪索辣經文：

在公元八至十世紀中，有一大批猶太瑪索辣經師從事於謄寫《聖經》的工作，將《聖經》原文的發音、用詞、書寫加以規律的劃定，以求使其一成不變地下傳後代。因為原來的《聖經》經文，是只有子音而沒有母音的存在。因而誦讀書寫時，往往因人而異。這些瑪索辣經師的功績，就在於有系統地擬造母音，將之付書於《聖經》原文，而有《瑪索辣經文》的產生。

其實這只是西方所認識知道的瑪索辣經文。事實上早在第七世紀之前，猶太經師們己從事了這種工作，且有了相當的進展及成績。但咎於歷史環境而未被西方學者所知悉。在這之前的瑪索辣經師可分為三派：即巴比倫派、巴力斯坦派及後來居上的提庇黎雅派。

巴比倫派及巴力斯坦派的簡史：

我們知道，當被充軍的以民自巴比倫被釋的時候，有大批的人整頓行裝返回聖地收拾家園；但也有不少的以民，格外是富貴權勢的以民，仍僑居在巴比倫。這兩批獲得完全自由的以民，幾乎同時注意到《聖經》的搜集及保存，於是產生了一批專任職員，這就是在本世紀之初西方學者未曾注意認識到的首批瑪索辣經師。兩批經師所遇到的當頭困難是相同的，就是如何來正確地發音誦讀《聖經》。經過他們研究檢討，結果發明了母音。遂將這些母音符號注於《聖經》行文線的上方，使人一目了然，且不致讀錯。這種方式很快地傳遍於僑居巴比倫的以民之間，且成為定律。可惜後人所發現的這種手抄文件很少。但無人敢否認它確實的存在。

巴力斯坦派的瑪索辣經師雖然也很早就開始了這種注音的工作，但他們的行動甚為謹慎，故進展緩慢。至公元五世紀才造出一套有系統的注音規律，亦是將母音符號注在行文線的上方兩個發音系統雖然有枝節技術上的不同點，我們不能，也不需要詳盡地討論。可以指出的，是二者皆非完善的系統，比如半母音的符號尚未出現，可是不可否認的，是他們對於《聖經》原文的誦讀、注音、注釋及保存，已作了一個很大的貢獻，有不可泯滅的功績。

正當這兩派的經師致力發揚《聖經》的保存及傳播工作時，忽然環境大變，致使其工作完全停頓。這就是在公元七五○年的回教勢力的突然擴張之所致。回教人迅速地佔領併吞了全波斯國及地中海東部及南部的沿海廣大地區。巴力斯坦及巴比倫完全處於回教徒的統治之下，大受文化上的損害，而有猶太文化近六百年黑暗的時代，前功盡廢，不少的經師向西方，格外是西班牙遷移避難去了。可幸的是在這同時，在回教人的統治之下，竟有第三派的瑪索辣經師出現。這就是我們在前面所說的後來居上的

提庇黎雅派

其始創人是阿協爾家族。其研究中心設於聖地的提庇黎雅。這批經師採取了回教人注釋《可蘭經》的方法，發現了對《聖經》原文的新的注音系統及解釋。這新的注音是除了清楚地將《聖經》原文的半母音、強音及重音列注於行文線下之外，更盡其可能的使原文的發音，恢復到梅瑟西乃山時代的音調。因著這種的優點，這一學派的理論，很快的發展，並為其他猶太人所接納。並且他們也自動的將所能得到的前二派的著作，另行附加自己的注音符號。比如在列寧格勒圖書館中所保存的一部巴比倫手抄本，就是一個有雙重注音的抄本。因著這批提庇黎雅經師們大刀闊斧的改革、努力及倡導，以前兩派的著作竟漸漸失勢，至十二世紀就完全被一切猶太人所遺忘了，僅存有這第三派的著作。但是，這第三派的瑪索辣也於不久之後，漸漸因受十字軍東征的深刻影響，而失去其光輝及作用。但他們的著作卻遺留後世，供人參考。

《瑪索辣經文》的印本：第一部付印的原文《瑪索辣經文》，主要者有一九二四∼一九二五年間的哈音本（Ben Hayyim），出版於威尼斯。其後有一九二九年克忒耳（Kittel）出版的《希伯來文《聖經》。這本《聖經》的根據是更古老的抄本，以提庇黎雅學派為主，故此是一個相當完善的版本。

事實上，《聖經》學者們的工作並不僅止於此，他們所努力的是發掘完整、更古老的抄本，亦即是參考提庇黎雅派、巴比倫及巴力斯坦派，甚至谷木蘭更古老的抄本，以求對原來《聖經》原文有更清楚的認識。這是一個非常艱巨的工作，仍有待於考古學家們的繼續努力及發現。


 監獄（Prison, Carcer）

在以民的刑法上，本無監獄的設置，雖然以民四周的民族都自很古以來就有監獄的設立。《聖經》上第一次提到監獄，是指埃及的監獄而言（創 39:21; 40:15; 41:14; 出 12 29）。當以民離開埃及，遊牧於曠野時，犯人只是暫時被看管，等候有權人的發落，比如不守安息日及褻瀆天主的人，應以石頭砸死，但在斷案後，即立即執行（肋 24:12; 戶 15:34）。三松曾被培肋舍特人所監禁，且縛之以鎖鍊（民 16:21）後來在以民實行君政時期，國王在國體政權的組織上，大事仿效其他的先進民族，因而也有了長期性的監獄徒刑，並且犯人的食住十分簡陋，且有枷鎖的實施（列上 22:26; 編下 16:10; 18:26）。耶肋米亞先知的厄運，告訴我們關於這種監獄的存在，及監獄中的艱苦生活，且加以腳鐐鐵枷，而監獄就在耶京聖殿之旁，本雅明門之側，利用該處的乾井或泥坑充作獄室，（耶 20:2; 29:26; 32:2; 37:16; 38:6; 亦見 匝 9:11）。因此「監獄」一詞，在希伯來文亦有「水井」之意，或謂「水井之室」。依 24:22 在他的有關世界末日的神視中，見到惡人「將被聚集起來，關在深坑內，監禁在監牢裡」，是為上主的初步懲罰。雖然如此，以民真正有關監獄的明文法律規定，卻是在充軍以後（厄上 7:26）。

到了《新約》時代，牢獄的刑罰乃屢見不鮮（瑪 11:2; 路 7:18）。格外是宗徒們曾屢受監禁（宗 4:3; 5:18; 12:6; 16:24; 26:29; 28:30）。此時代的猶太人在法律的規定上，深深受著希臘及羅馬文化的影響。公審判時，誰看望了坐監者，也將會受天主的賞報（瑪 25:36）。


 監督（Overseer, Bishop, Episcopus）

「監督」一詞，見於《舊約》中竟有四十五次之多，但大都是指上主賞善罰惡的行為而言，只有兩次在《七十賢士譯本》上作職位講（詠 109:8; 厄下 11:22。註：此兩處思高譯本相對的譯作「職位」及肋未人之「長」）。在《新約》中，「監督」很少是指天主的照顧而言，而大都是指教會團體內的行政而言（宗1:20; 弟前3:1），亦即如今日主教的職權。

聖保祿是監督職位的先鋒及保護人。他兩次清楚地指出監督候選人應具備的條件：他應是一個妻子的丈夫，節制、慎重、端莊、好客、善於教導、不嗜酒、不暴戾、溫良和善、不貪錢、善於理家及教導子女（弟前 3:1-7; 鐸 1:6-9）。除了上述十二個條件之外，在弟前更加上要有儀表、不可是新奉教的及應在外教人中有好聲望。在鐸則另有應愛護真理、熱心及公正。

《新約》內有九個地方，將監督與長老混合而用（宗 20:17, 28），其原因不外是監督一職，具體地始自牧函時代，在此之前只是初具模型，故有這種混合的說法。只有在第一世紀末，在《默示錄》及聖依納爵的書信上，才可見到監督一職的真正形成。


 堿（Nitre, Nitrum）

是一種含有堿性的自然礦石，多見於埃及和波斯，可用作洗衣或洗身劑。埃及用來作防屍腐爛的藥品，因它吸水力很強之故。只兩次見於《聖經》箴 25:20 及 耶 2:22。


 福音（Gospel, Evangelium）

現今在教會內通用的「《福音》」一詞，有三種含意：一指耶穌基督為賜給世人救恩，而在世上建立天國的好消息；二指作為耶穌生平言行錄的那四部「《福音》」書；三指在舉行彌撒或其他禮儀時，所宣讀的摘自四《福音》的片段經文。

一、「《福音》」一詞的來歷

中文的「《福音》」（或「佳音」或「喜訊」）一詞，釋自希臘文和拉丁文的 Eu-angelion 及希伯來文的 Besorah 。

古希臘文內用的「《福音》」一詞，表示一個報信者傳報的好消息，尤其是關於戰事勝利的消息；此外，也指那報信者獲得的酬金，和民眾因這消息而向神奉獻的感恩祭。到了大希臘文化時代，羅馬帝國開始敬拜皇帝為神和救世者，凡關於皇帝的一切好消息（例如太子誕生，新皇登極）和一切皇恩及上諭，都稱為天下萬民的「《福音》」。

宗徒們，尤其聖保祿，無疑地受了希臘文化時代的影響，引用了這表示喜訊的名詞，為指出耶穌基督由天主那裡給世人帶來的真喜訊。

不過，在《新約》內所用「《福音》」一詞的真意，是根據《舊約》，尤其根據《依撒意亞先知書》後集，即所謂「安慰書」中的思想。先知在此「安慰書」內，明認自己是天主「報告喜訊」的使者（依 40:9; 41:27），給自己的百姓及耶路撒冷「傳佈喜訊，宣佈和平，傳報佳音，宣佈救恩」（依 52:7）。此喜訊的內容，綜合起來，就是「你的天主為王了」，即天主必要親自降臨拯救百姓，由充軍之地把他們領回本國，作他們正義和平的君王（依 52:7, 8; 鴻 2:1）。先知因蒙受天主的神，知道自己的話含有神能，因此，所報告的喜訊必要成為事實（依 61:1-3）。

二、《福音》在《新約》中的本義

根據 瑪 11:5 及 路 7:22 的記載，當若翰洗者派遺門徒來詢問耶穌的時候，耶穌就提到 依 61:1-3 的話，聲明先知預言的事，已開始應驗了。耶穌明認自己是給民眾傳佈喜訊的那位使者（路 4:16-21）。他的宣講即是來自天主的《福音》（谷 1:14），其內容為「天主的國臨近了」，換言之，天主已開始在世上實踐他的王權（谷 1:15; 瑪 4:23; 9:35; 24:14; 路 4:43; 8:1）。為宣傳這喜訊，為傳佈這「天主的國」的《福音》，耶穌派遺自己的門徒們先到猶太各地去宣講，然後到普天下去向萬民傳揚（谷13:10; 14:9; 16:15）。

由於耶穌自己從天上帶來天主的王權，實行救世的工程，並在世上建立天主的國，因此，宗徒們宣講的《福音》內容，集中在救主 5:42; 8:12, 35; 11:20），例如 谷1:1 的「《福音》」，即指有關耶穌的言行、聖死及復活的報告而言。聖保祿宣講的題目，就是論天主聖子耶穌基督的《福音》（羅 1:9; 格前 9:12; 格後 2:12; 迦 1:7等），此外「沒有別的《福音》」（迦 1:6, 7）。「《福音》」在教會內早已成為固定名詞，不必再加什麼附加語（羅 1:16; 11:28; 格前 9:14）。保祿很多次用「《福音》」一詞，來表示天主在基督內賜與世人救恩的喜訊。

三、傳播《福音》的義務

「傳《福音》」是所有宗徒的使命和義務，他們之所以蒙選並被派遣，也正是為了盡此使命（谷16:15; 13:10; 羅1:1; 弗3:8; 宗13:8等），事實上，他們也負起責任，勉力善盡此一義務（宗4:20; 羅1:14; 格前9:16）。保祿以自己為「《福音》的僕役」（哥1:23）和「天主《福音》的司祭」，認為自己的使命，即是使外邦人以信仰歸向天主，「經聖神的祝聖，成為可悅納的祭品」（羅15:16; 斐2:17）。

除宗徒們外，在教會內很早已另有些人蒙受神恩，專門盡此「傳《福音》」的義務（宗 21:8; 弗 4:11; 弟後 4:5）。

四、表明《福音》特性的名稱

在《新約》內，多次另加上一些形容詞，為指示《福音》的特性：
  1. 例如，為指出這喜訊的來源，稱為「天主的《福音》」（谷 1:14; 羅 1:1; 15:16, 19; 格後 11:7 等），及耶穌基督或天主聖子的《福音》（羅 1:9; 格前 9:12; 格後 2:12 等）。有時保祿稱《福音》是「我的《福音》」或「我們的《福音》」（羅 2:16; 格前 15:1; 格後 4:3 等），這並不是說，《福音》創於宗徒，或保祿及其他宗徒的宣講彼此有分別，因為只有一個「由耶穌基督的啟示得來的」《福音》（迦 1:11, 12），保祿所願指出的是，為宣佈這惟一的《福音》，他自己或其他宗徒，每人都負有一種特殊使命（迦 2:7, 8; 1:16; 宗 9:15）。
  2. 有時加上名詞，以形容《福音》的內容如「天國的《福音》」（瑪 4:23; 24:14），「論天主子的《福音》」（羅 1:2），「基督光榮的《福音》」（格後 4:4; 弟前 1:11），「天主恩寵的《福音》」（宗 20:24）和「基督那不可測量的豐富《福音》」（弗 3:8）。
  3. 還有些形容詞，特指宣佈《福音》的效果，及人因接受《福音》而獲得的神恩，如「《福音》是天主的德能」（羅 1:16），賜與人喜樂（路 2:10），使人得救（弗 1:13; 羅 1:16），賜人和平（弗6:15; 2:17; 宗 10:36; 羅 10:15），希望（哥 1:23）和不朽的生命（弟後 1:10; 格前 4:15）。
  4. 此外，還用其他名稱稱《福音》，如「真理的言辭」（格後 6:7; 弗 1:13; 哥 1:5; 弟後 2:15; 雅 1:18），「和好的話」（格後 5:19），「恩寵的話」（宗 14:3; 20:32），「救恩之道」（宗 13:26）。若望在他的《福音》及《書信》裡，總不用「《福音》」一詞，但他在講論「聖言」時，卻將「《福音》的奧秘」（弗 6:19）更清楚地表現出來（參見「言、聖言」條）。
  5. 《新約》的作者，常以「《福音》」為單數名詞，且以此單稱只指救恩的口傳喜訊，但在第二世紀，教會內逐漸開始也將那些記錄耶穌言行的書籍稱為「《福音》」，仍以單數為名，同時因為四位《福音》作者，採用了不同的記錄形式，為此將他們的著作特稱為「四型《福音》」，只加上著作者的名字，以示區別，如「按某某所傳的《福音》」。有時教父們亦稱《新約》全書為「《福音》」，以別於「諸先知書」，即《舊約》全書。（參見第二世紀依肋乃教父所著：Adv. Haer. V 27, 2; III 11, 8）。

五、人接受《福音》的準備

為使《福音》在人身上能發生效力，能施行天主的德能，而使人成義得救，人必須悔改（谷 1:15），「以善良和誠實的心傾聽」（路 8:15），「接受」、「相信」、「保存」並「遵行」天主的話（瑪 7:24; 谷 4:20; 路 8:15; 11:28 等），正如 若 3:21 說的：必須以信仰「履行真理」（參見 若 20:31）；或如保祿多次說的：必須「服從信德」（羅 1:5, 16; 6:16; 16:26; 格後 9:13; 得前 2:13），人的生活度日必須「合乎基督的《福音》」（斐 1:27）。

既然為獲得救恩，人的「智慧」、「明達」、「權勢」及「富貴」無能為力，那麼，人只有以謙遜心情接受天主的啟示，因此，在所謂「小孩子」（瑪 11:25; 路 10:21）、在那些被世人稱為「愚妄的」、「懦弱的」、「卑賤的和受人輕視的」、「一無所有的」人身上，《福音》才發生豐盛的效果（格前 1:27, 28）。用這種謙遜心情接受《福音》的最理想的模範，就是童貞女瑪利亞（路 1:38, 45）。

六、《福音》的數目

雖然根據 路 1:1 所載，在宗徒時代，關於耶穌的言行，已出現的記錄為數不少，但在古教會內，從起初只承認《瑪》、《谷》、《路》、《若》四部《福音》為正經。第二世紀末葉，教父依肋乃就已說過：「《福音》，不多不少，共有四部 」（Adv.Haer.III 11, 8）。

七、四《福音》的編次

最初，每部《福音》都是單行本。當彙集四部為合訂本時，在各地排列的先後次序，並不一致，但根據《慕辣托黎《聖經》目錄》的記錄，至少從第二世紀末葉起，在羅馬教會內已有一定的次序，即《瑪》、《谷》、《路》、《若》。這也是大部份希臘文古抄本所使用，且以後為全教會至今所保持的次序。用此次序排列四部《福音》的緣故，大概由於自古傳下來的意見，認為這是歷史上寫作四部的先後次序。

八、《福音》的結構

如果暫且不顧《瑪》、《路》、《若》三《福音》的特有序言，就看到四部《福音》的每位作者，都在開始時就敘述若翰宣告默西亞的來臨，並給耶穌作證，最後以較為詳細的筆墨記述耶穌的苦難，而以復活後耶穌的顯現作結。除此以外，前三部《福音》，連在內容方面也有同樣的結構：都是在第一部份只敘述耶穌在加里肋亞及其附近地區傳教的經過，然後在第二部份，才記述耶穌在前往耶路撒冷途中和在聖京的所言所行。這三部《福音》由於結構大同小異，內容又易於彼此對照，故被稱為「《對觀福音》」。第四部《福音》則與前三《福音》不同，不但有其特有的內容和記述方式，而且以耶穌數次進入耶京的事實，作為佈置敘事的脈絡。

九、《福音》由口傳至成書的過程

由於第四部《福音》有一種獨立的特質，可知較為晚出，也較為完整和統一，這點不擬在此討論（見「若望福音」條）。此處必須特別討論的，是前三部《福音》從原來的口傳到筆之於書時的過程。

耶穌復活升天後大約二十年之久，在初期教會內，只以口頭宣講傳授《福音》。耶穌也從未叫門徒將他講過的話用筆記錄下來，他的命令只是「往訓萬民」（瑪 28:19, 20; 谷 16:15; 宗 1:8）。門徒們就按此命令「出去，到處宣講」（谷 16:20）。他們宣講的內容，一方面是耶穌自己論「天國」所曾講過的話，一方面是「論耶穌基督的事」（宗 28:31; 18:25; 路 24:19），即論「耶穌所行所言的一切」（宗 1:1）。如此，「主的道理」（宗 18:25）同時成為「論主的《福音》」，即門徒們宣講耶穌為人受難受死，和復活升天的事實，然後勸勉聽眾信仰耶穌為救世主。當他們在猶太人前宣道的時候，又多次指出，《舊約》諸先知的預言如何在耶穌身上應驗了，致使自己的教訓更著成效（宗 3:15-40; 13:33-41）。

宣講《福音》的人，起初都是見證人，即親耳聽過耶穌講論，而且「自始親眼見過」「所完成的事蹟」的人（路 1:2; 宗 1:21; 若一 1:1）。所謂「所完成的事蹟」，是指耶穌在其公開生活的短期內，即「由若翰施洗起，直到耶穌被接去的日子為止」的時期內，所行所言的主要事蹟（宗 1:22）。所以《福音》的原始宣講和「教理講授」（Catechesis），只包括這一切（宗 10:37-43; 13:24-31）。這由《馬爾谷《福音》還可看得出來。

再者，從「《對觀福音》」共同記載的事蹟，似乎又可推論出，門徒們早已用了一種多少擬定的形式，來宣講耶穌的言行。這形式既有助於使人容易記憶，也有益於保證《福音》的內容不容改變。宗徒時代的口傳方式，無疑與當時猶太經師及法學士，為傳下古時賢人的言語及事蹟所用的方法相似。這些猶太學者，歷來只用口頭傳授，來教誨自己的門生。經過許多世代以後，才有一些學者將傳下來的口授筆錄下來（參見「塔耳慕得[革瑪辣]」和「米德辣市」條）。

古時人的記憶力較強，並牢固可靠，而且他們慣用一些特殊方法，以幫助記憶：或常用一種敘事體裁的形式，或把一些類似的資料整理彙集在一起，或用聯想的方式，把類似的言語和同音的字句，聚集在一處，或用對稱的方法，或按照一定的數目（例如三、四、七、十），把這些史事彙集起來等等。我們認為耶穌的門徒也用了這些方法，將《福音》的主要內容妥善地傳下來。

傳《福音》時，宗徒們又隨機應變，以適應聽眾的情形和領悟能力，例如在尚未歸化信服耶穌的猶太人及異邦人前，他們特別宣佈耶穌為救世主的喜訊（宗 2:22-24; 3:13-26; 4:8-12; 10:36-43; 13:23-41; 28:23）；在望教者和已奉教者「學習真道」的聽眾前，則特別講述耶穌的訓言及其所行奇事（路 1:4; 宗 2:42; 18:25; 迦 6:6）。再者，基督信徒在猶太人眾多的地區，初期還過安息日，與猶太人一起聚會祈禱（宗 13:14; 16:13; 17:2; 18:4）。不過，他們也注意到自己已成為另一團體，所以也在私人家庭集會，在那裡聆聽宗徒的訓誨，「擘餅，祈禱」（宗 2:42-47）。至於在異教徒信奉基督者的地區，早已廢棄了猶太人的安息日，而過「一週的第一天」，並稱這天為「主日」，以記念主的復活（宗 20:7; 格前 16:2; 默 1:10; 十二宗徒訓言 14:1）。當日基督信徒聚集「擘餅」，舉行聖體聖餐時（格前 10:16, 7; 11:20-26），是特別記念耶穌的聖死及復活，正如聖保祿說的，是「宣告主的死亡」（格前 11:26），因此，他們在舉行這禮儀時，每次也敘述耶穌受難受死的事蹟（路 22:19）。為此，「耶穌的苦難史」大概早已成為一篇獨立的，具有比較固定形式的敘述。這種原始的敘述形式，多少還可由四部《福音》所記載的苦難史看得出來。

還有一事要注意：初期教會內，或因信徒中發生了一些問題，或因猶太人關於耶穌和他的教會提出了什麼抗議，所以必須解釋或答辯，例如下列等問題：如何可以證明耶穌是猶太人所期待的默西亞？耶穌如果是默西亞，何以為其人民所棄捨，而受難受死？為什麼廢除了猶太教，而立了新的教會？宗徒們的權利是從那裡來的？耶穌的教訓與梅瑟的法律有什麼關係？為答辯諸如此類的問題，信徒們勢必搜集耶穌的言論。因此，大概很早就收集了一些耶穌的言論，編成了「耶穌的言論集」（Logia Jesu）；同時，從起初也特別注意到從《舊約》經書中搜集一些證據。

在巴力斯坦當然最先用阿剌美語宣傳《福音》，但因在耶路撒冷有一些由國外回來的猶太僑民，不懂得阿剌美語，所以同時也必須用希臘語加以翻譯（參見 宗2:7-12; 6:1, 9 和「馬爾谷福音」條）。

以上所述，可以幫助我們明瞭，在教會內如何逐漸編成了一種多少擬定的《福音》口傳形式。但此形式，僅為大綱，讓宣講者斟酌地方、時機、環境等情形，以適應聽眾的領會能力和需要。

何時開始將口傳的記錄了下來？不得而知。但 路1:1-4 證明，在路加寫《福音》以前，已有「許多人」編輯了有關耶穌的記錄。為此，有人早已開始把耶穌講過的一些重要言論記錄下來。至於為什麼不久以後，需要把教會內論耶穌所講的口傳道筆之於書，其原因有二：

  1. 由於教會日漸發揚廣大，同時，《福音》的宣傳者大多數已離開巴力斯坦，分散到各地去。而且在地中海沿岸各國內，必須用希臘話傳教。
  2. 由於宗徒和耶穌的其他門徒，逐漸年老逝世，所以為保存原始口傳的忠實與一致，非記錄不可。

關於路加聖史所提及的「許多人」編成的記述，除瑪竇原先寫的阿剌美文《福音》（參見「瑪竇福音」條）及《馬爾谷《福音》外，無從得知還有什麼其他記錄，因為連瑪竇原先以阿剌美文寫的《福音》也沒有留傳給我們，所以實際上，《馬爾谷《福音》實為存留下來的最早的《福音》。

如果把《對觀《福音》加以比較，很容易看出，每位聖史如何將宗徒們的口傳，適應於當時當地的環境：谷專心注意記事，將耶穌所行事，生動地描述出來；《瑪》及《路》除史事外，則特別著重耶穌的言論，並將此言論多少適應於讀者的情況。此外，《瑪》與《路》都載有一些獨有的資料。這三部《福音》雖然各有其特點，但其來源，完全出於初期教會的口傳。至於第四部《福音》，卻顯出一種更高深的神學思考及其發展。

十、《福音》在文學上的特徵

「《福音》」一名，已表示出這四部書不屬於普通的文學作品。聖史們全無意以文學家立場下筆，而只願意宣佈人類得救的喜訊，並為救主耶穌作證，並指引人相信耶穌為救世主（路 1:4; 若 20:31）。

聖史們記錄的是歷史的事實，但他們無意作歷史家，以編著狹義的史書，或為耶穌寫傳記。為此他們不大注意史事發生的時間與地點，不特意描繪耶穌的人格，也不敘述他整個生平的事蹟（若 20:30）。

再者，除若以外，其他三部《福音》，如上所述，論內容，論敘述的方式，均本於教會內的口傳。所以，三位聖史個人著作的工作成份比較少。雖然如此，但聖史們並非編輯者，而是真正的著作者，故每部《福音》關於文筆、風格及敘事形式，均各有其特色，而且因作者寫作的特殊目的，故亦各有其統一的結構。

總之，四《福音》是文學上的一種特殊作品。其作者原來沒有以一般文人或學者的目的，從事著作，而是以保存宗徒的口傳，並幫助宣道員便於宣講，為其寫作的宗旨（參見「文體形式批判學」條）。

十一、《福音》的歷史性

根據以上所述，《福音》當然不是狹義的史書，因為聖史們不以史學觀點，而以信仰觀點為寫作的目的。不過，不可因此否認《福音》普遍的歷史性。

由於《對觀《福音》所寫下的資料，是來自證人的口傳，由於事件發生的時間和將事跡筆之於書之間，只有較短的時期，大約三十至四十年，當寫《福音》的時候，還有些目擊耳聞的活證人尚在人間，所以我們可以肯定《福音》上所載一切主要事跡的絕對可信性。

論到所記載的耶穌的言論，不要忘記，古時的人，尤其閃族的人，習慣利用種種記憶術，將賢人的話傳下來。由《對觀《福音》雖然可以看出，聖史們不拘泥字句，並且多次將耶穌在不同的時間或地點講過的話，編纂在一起，但得承認他們忠實的留下了耶穌教訓的真正內容。因為言論內有許多語句，是那樣獨出心裁、特殊而恰當，以致顯出其歷史上的可信性。

這裡還得注意：三位聖史雖然每位都有些特殊的資料，而且各有各人的目的，將《福音》的內容適應於讀者的環境，但三位所描繪的卻是那同一超群出眾，無與倫比，而毫無被英雄化的耶穌畫像。關於事跡的細節及詳情，他們所記述的雖多不一致，但這樣非但不減少，反而確證他們所記錄的主要事跡的可信性。

晚近否認《福音》歷史性的批判學者，大多數主張，《福音》內的耶穌像只是初期教會信仰的結果，並非歷史上的耶穌真像。他們說，初期的基督徒一開始信耶穌復活，就把他理想化了，將超性的智識及能力歸於他，以《舊約》經書上的話，證明耶穌是來實現古時的預言和以民期望的基督（默西亞），最後，才捏造了他奇妙誕生的故事。

論到這根據新式「存在論」（Existentialism）的《聖經》批判學者所持的意見，我們答覆說：當然得承認，聖史們為記錄教會口傳而編著的書，實際上不是一種「耶穌傳」（Biography），而是《福音》，即給世人傳報喜訊的書；並且也承認耶穌復活是《福音》基礎，甚至可說，如果耶穌沒有復活，也就沒有《福音》，所以，信仰耶穌復活，為初期教會及教會的宣道員，關係至為重大。但這信仰絕不是空虛的、無根據的，而實是基於耶穌給門徒們顯明自己業已復活的「許多憑據」（宗 1:3）。何況門徒們並非是輕易肯信的人（參見「肉身復活」條）。復活的耶穌不但顯現給他們，而且同時也「開啟」他們的明悟（路 24:45），叫他們理解古時諸先知的預言，也叫他們明白他自己以前所行所教的一切（路 24:45）。依照由復活的耶穌所得的啟示的光明，他們才用信仰，回憶耶穌的言行，才意識到這《福音》的深意及關係。為此，他們在宣講時，絕無意於按照歷史次第詳述一切，他們只願意宣報救贖的偉業（這也是聖史們的目的），只願意把「那些親眼見過並為真道服役的人」所講的救恩喜訊，到處予以宣揚。

所以我們承認，四《福音》給我們介紹的，實在是那位復活了的耶穌，即《福音》的作者自己以信仰認為被天主所「立為主，立為默西亞（基督）」的耶穌（宗 2:36）。這裡再問：他們宣傳的這位「信仰中的基督」是否是「歷史中的耶穌」，是否與那「納匝肋人耶穌」同是一人？抑或他們捏造了一個新的耶穌像呢？關於這個問題，我們再答說：聖史們記錄的，不外是來自證人的口傳，而作證的人，正是耶穌生前的門徒們，他們自己也曾多所懷疑，多所疑問，懷疑自己親眼看見的那位復活了的，是否就是他們認識的耶穌。但復活了的那位，消除了他們所有的疑惑（谷 16:11-14; 路 24:30, 31, 38-43; 若 20:25-28; 21:5-14; 宗 1:3）。根據一些不可懷疑的經驗事實，他們才發出信仰，而且宣告那被猶太人「釘死的耶穌」，就是復活的主基督（宗 2:36）。為蒙耶穌顯現的聖保祿也是如此：歷史中的耶穌，即那「取了奴僕的形體」，「貶抑自己，聽命至死」的耶穌，就是他以信仰所宣揚的「主」（斐 2:6-11）。耶穌的眾門徒和聖史們也和保祿一樣，都宣講那「被釘在十字架上的基督」（格前 1:23）。因此，信仰並不妨礙他們論耶穌的言行所報導的真實性和可信性，只不過使他他們用新的眼光，來觀看斟酌過去的一切事實，且把耶穌言行對救贖世人所有的關係，更顯明出來罷了。根據這新的看法，他們不多注意詳記事蹟發生的細節及次序，因為他們的目的並不在此。為此，關於記述的細節和歷史的次序，《聖經》批判學者有研究的自由（參閱羅馬宗座《聖經》委員會一九六四年四月二十一日「關於《福音》的歷史性」的訓令，並參見「耶穌童年史」條）。

十二、偽經《福音》

從第二世紀起，有不少的證件證明教會只承認上述四《福音》為正經。教會的決定顯然是需要的，因為從第二世紀中葉起，逐漸有些其他論及耶穌生平的著作出現。這些大半偽托假名而寫的書，雖然以「《福音》」為名，但總沒有為教會收入《聖經》書目內，教會只視之為「偽經」。

《偽經《福音》中，一部人分屬於熱誠猶太基督徒編的一種民間文學。作者的目的，在於補充《福音》內有關耶穌生平所缺的部份。為此作者以想像力編造了一些故事。另一大部份，則出於隨從諾斯士派或「幻影說」的信徒所為，目的在於傳佈這兩種異端（參見「諾斯士派」和「幻影說」）。

直到中世紀為止，在教會內有一部很著名的《偽經《福音》，即「雅各伯原始《福音》」或名「瑪利亞誕生」。稱之為「原始《福音》」，因為書內講論的是耶穌傳《福音》以前的事，另外也講述聖母的事。此書大約著於二世紀中葉。同時出現的，有「伯多祿《福音》」，此書特意為證明耶穌復活的事實，所以虛構了許多奇異的故事。二世紀的一些教父們，也提及一部稱作「希伯來人《福音》」或「納匝肋人《福音》」，也許跟瑪竇原來寫的阿剌美文《福音》有關。至於其他論及耶穌的童年史、若難及復活，論及聖母和聖若瑟的偽造《福音》，因為無甚價值，所以此處從略。總之，所有《偽經《福音》為後世留下一大好貢獻，即有助於承認並證明正經四《福音》的可靠性。

見瑪竇福音、馬爾谷福音、路加 福音、若望福音 、對觀福音、福音合編、福音對觀、未錄主言、偽經、宣講。


 福音合編（Diatessaron）

是指一本書而言。這本書的構造，是以四《福音》的敘述無重複地，無遺漏地，按著時間先後的次第，將耶穌的言行合編而成。它的作者是塔齊雅諾（Tatianus），著作的時代，約在公元一七○年前後。實際上就是四《福音》的合併。這種寫作的方式，在教會內甚受人歡迎，古今亦然，惟其名稱不同。現在的這類著作，多被稱為「福音和諧」（Harmonia Evangelica），「福音合璧」（Concordia Evangeliorum）或「福音合一」（Unificatum Evangelium）。

塔齊雅諾的原作，大概是以希臘文寫成，但不久之後，即親自將之譯為敘利亞文（註：塔氏生於敘利亞，而所受之教育卻是希臘化的教育）。他的「福音合編」曾甚受人重視。直至第五世紀敘利亞教會所讀的《福音》，幾皆以此為據，至第五世紀才被培熹托（Peshitto）譯本勝過。可惜它的希臘原本及古敘利亞文譯本都已失傳，只在一九三三年於幼發拉的河邊的杜辣歐羅頗斯（Dura Europos）地方，發現了小部份希臘文殘卷。後於一九五七年又發現了大部分厄弗稜依據塔氏的著作所編寫的《福音》註釋。雖然如此，塔齊雅諾的《福音》合編，仍然被後人細心地重整出來。為作這部工作，學者們利用了一些間接的資料。其中最主要者是厄弗稜（Ephrem）依據《福音》合編的註解，其次有它的阿剌伯文的全部譯文，及波斯譯文。此後者出於第十三世紀。在西方亦發現了幾種重要的譯本，如富耳達（Fulda）譯本，以古拉丁文寫成。並有荷蘭文及兩種古意大利文譯本。這些為研究《福音》合編都是十分重要的文件。唯彼此之間的關係、影響等問題，仍未能得到滿意的結果，因都是些太具學術性的問題，故此處從略。

這種「福音合編」，自古至今即受人們的重視，已如前述。它受人們重視的原因不外是：它給那些新入教者及青年學生，或有意研究耶穌生平的人一種概括的觀念，及有系統的認識。但是，事有其利亦必有其弊，弊端在於「福音合編」的編輯，很易受主觀思想、主觀判斷的支配，而非盡合事實及歷史次第。並且將每部《福音》的獨有特徵，消除殆盡，誠屬可惜。是以教會當局，並十分贊同這種合編本的編輯。

我國天主教巴黎外方傳教會會士巴設（Basset）神父，曾於十七世紀末葉出版一部「四史改編耶穌基利斯督福音之會編」。又在本世紀初在北京出版了「四史集」，頗負盛名，在國內流傳頗廣，且曾數度再版。


 福音對觀（Gospels' Synopsis, Synopsis Evangelica）

前三《福音》，論結構、內容，甚至論文詞，彼此很類似，比較容易一併參閱對照，因此，稱為《對觀福音》。為易於研究前三《福音》彼此間的異同，並使讀者有一目了然之便，在十八世紀開始以三縱列欄，把這三部《福音》併印在一起，遂稱這《福音》相對合印的書為《福音對觀》（Synopsis）。

所有出版的《福音對觀》大都以一部《福音》（或《瑪》或《谷》或《路》）作藍本，而將其他兩部按照該藍本的次序排列，並且插入第四部《福音》的記載。不過，如此以來，就不容易注意到其他《福音》，敘事的次序。為此，最新出版的阿藍（K. Aland）《福音對觀》，加以改進，就是把每部《福音》按其次序刊出，並在每段旁邊，印出與此段有類似關係的其他《福音》段落。


 福依貝（Phoebe）

人名，意謂「光耀的」、「明亮的」。是耕格勒教會的一位女教友。耕格勒是格林多的海港。聖保祿以隆重的方式問候她，並囑托羅馬的教友要盡心照顧及尊敬她（羅 16:1, 2）。由此可見其地位之重要及保祿對她的關心。她是一位女執事，亦是全部《新約》上惟一有此榮銜的女教友。她親將保祿的書信帶往羅馬。關於她的生平，我們知道甚少。


 福突納托（Fortunatus）

福突納托，人名，是格林多城的教友，曾同斯特法納和阿哈依科到厄弗所去拜訪保祿。斯特法納原為格城最先接受《福音》，而由保祿為之授法的信友（格前 16:15, 16）。福突納托大約是斯特法納家中的一員，可能是斯氏家中的工人，為此也許同斯氏一同出保祿付洗而成為信友。按福突納多乃拉丁語，有「幸運者」之意。


 精神（Spirit, Spiritus）

見聖神[精神]。


 綠玉（Chrysoprase, Chrysoprasus）

屬玉髓（默21:19）的一種寶石，呈深綠微黃色。是天上耶路撒冷的第十座基石（默21:20）。

見玉石、寶石。


 綢緞（Silk, Sericum）

聖地之有綢緞，大概是在羅馬帝國時代，所有者亦非本地出產，而是自中國輸入。土產的綢緞是很晚的事，是在阿刺伯人佔領聖地之後才有的。是以《舊約》有些地方譯作「綢緞」，與事實不符，（見 則 16:10-13; 艾 8:15; 箴 31:22），所指可能僅係華麗細緻的布匹而已。惟一真正提到綢緞的地方是 默 18:12，此處作者哀弔荒淫的巴比倫城（即羅馬城）的懲罰及毀滅，再沒有人來買她的綢緞。


 翡翠（Green Felspar, Smaragdus）

本是一種呈現綠色的寶石，但是因為考古學者在聖地很少發現有這種寶石出土，是以《聖經》上所說的翡翠是否就是科學術語指的翡翠，不能確定。大司祭胸牌上第一行的第三塊寶石是翡翠（出 28:17）；提洛王子滿佈寶石的服飾上也有翡翠（則 28:13）。天上耶京的第四座基石是以翡翠作成，（默 21:19; 亦見 默 4:3）。

見玉石、寶石 。


 舞蹈（Dance, Dancing Saltare, Saltatio）

身體及四肢按著音樂或歌唱的節奏而旋動稱之為舞蹈。希伯來文以不同的詞句來指示類型不同的舞蹈。在《聖經》上所提及的舞蹈，大多是團體舞蹈，而很少有個人跳舞的例子（民 16:25, 27; 三松及瑪 14:6; 谷 6:22; 撒羅默的個人舞，皆非出於自願）。普通參加舞蹈的人，多是青年女子（民 11:34; 21:21; 耶 31:4 13）或婦女（出 15:20; 撒下 18:6），男子的舞蹈則很少見。達味在約櫃前舞蹈就曾激起人們的驚愕及異議（撒下 6:5, 14, 16）。以民猶如其他各古東方民族是很喜歡舞蹈的，這一點可清楚地見於埃及的壁畫及 《聖經》上的記載（歌 7:1; 約 21:11, 12; 訓 3:4）。

《聖經》上的舞蹈有兩種，即民俗舞蹈及宗教禮儀舞蹈。前者是為慶祝喜事的發生（依 5:12; 耶 31:4, 31; 哀 5:15），如婚禮生日慶典（民 16:25; 瑪 14:6; 谷 6:22），慶收割（民 9:27; 依 16:10），慶戰事勝利（撒上 18:6; 21:11 等），或者慶幸親人的無恙歸來重逢等（路 15:25）。宗教禮儀舞蹈，亦見於其他民族中（列上 18:21, 26）。在以民間有時是一種（出神說妙語）的準備步驟（撒上 10:5, 10; 撒下 6:16）。它被用為對上主的敬禮（詠 149:3; 150:4），及聖殿中的禮儀（詠 68:26）。耶穌也提及孩童們的舞蹈（路 7:32），但在以民間，有時卻也用在邪神的敬禮上（見 出 32:19）。


 蒙選的（姊妹）（Elect, Electa）

《拉丁通行本》誤將這一詞譯為固有人名：「厄肋客塔」。實際上，若望在此以名符其實的長老自居，寫信給「蒙選的主母和她的子女」（若二 1 節）。「主母」一詞，並不是指一位太太或貴婦，而是指小亞細亞的一個教會（若二 13 節）。


 蒜（Garlic, Allium）

植物名，屬百合科，見於 戶 11:5，同其他的埃及產品，如胡瓜、西瓜、韮菜和蔥，相連在一起，赫洛多托（Herodotus）、大普林尼（Plinius Major）、瑪爾切里諾（A. Marcelinus）等作者，說上古時埃及人，以蒜為食，並且在建立刻敖布斯金字塔（Pyramid Cheops）時，工人在每日食糧中，也分配一些蒜。賀拉西（Horatius）詩人因為蒜發惡臭，而猶太人則喜吃之，是以稱他們為發惡臭的猶太人。


 蒲草（Papyrus）

是一種蘆草屬植物，多生長於沼澤地帶（依 35:7; 約 8:11）。在中東地區及尼羅河下游的三角洲地帶出產最多。其最廣泛的用途，可作舟船（依 18:2）、筐藍（出 2:3）及其他不少的家常用具。但它最大的貢獻卻是代替文房四寶之一的紙張，故亦名紙草，其紙張叫草紙。曾有一時大量地被輸往羅馬及其他地區。因為它性質堅強，故在保存耐用方面竟勝過普通的紙張。格外在埃及的沙漠乾燥地區，曾有大量的紙草紙文件被保存於地下，而被近代學者發掘研究。其不同類型及不同內容的文件竟達七萬件之多。有的竟是公元前三千年前的作品。故此其對於人類的文化、歷史、法律、政治、經濟、宗教等貢獻，實車在是偉大可觀的。

紙草紙的構造是將蒲草的長莖打碎，小心地將它伸長的纖維抽出，均勻地按照所需要的長度及闊度平舖在地上，作為經上塗以膠液，再取同等數量的蒲草纖維，橫舖在傳有膠液的直經纖維上，作為緯，如此加以壓力，曬乾後就成為當時寶貴的紙張。平常書寫時只用一面，並且是順纖維之行莖而寫，很少兩面都寫者。它的裝訂方法有兩種：其一是在紙草紙的一端加上木柚，將已書寫好的文件捲起來，稱之謂抄卷，其長度可將四 《福音》之一，完全抄錄於其上；其二是作為活頁，然後加以裝訂而成書本的方式，稱之謂抄本。

紙草紙有關《聖經》部份的抄卷或抄本以及片斷的文件，既多且雜，此處無法盡述。已有不少專題書籍問世，讀者可參考本辭典的「《聖經》抄卷」條，以視其梗概。

見聖經抄卷。


 蓖麻（Gourd, Hedera）

是聖經中的植物[植物]。


 蒼玉（Jasper, Iaspis）

是一種半透明的寶石，質潤堅硬，色澤各異。《聖經》上兩次提到它：即大司祭胸牌上的蒼玉（出 28:20; 39:13）和天上耶京城牆的第一座基石的蒼玉（默 21:11）。關於它的色澤，學者們的意見各有出入，故此亦見於不同的譯本之上：紫、白、紅、綠、藍、青、粉紅色等都有。思高譯本以之為蒼色，即淡青色。


 蒼蠅（Fly, Musca）

雖然聖地的蒼蠅自古至今既繁多又厲利，使人獸不得安寧，但奇怪的是這種討厭的小動物，只兩次出現於《聖經》之上：第一次是依撒意亞先知以叢生於尼羅河邊的蒼蠅來暗示埃及人的眾多，「上主要喚來埃及大河盡頭的蠅」（依 7:18）；第二次則見於訓導篇的一句格言上，以喻昏愚為害之深而且重，猶如「一個死蠅能敗壞製香膏者的一碗香膏」（訓 10:1）。

其次厄刻龍的神名叫「巴耳則步布」（列下 1:2-6），按字源學有「蒼蠅王」之意，此名在《新約》上數度出現（見 谷 3:22; 瑪 10:25 等）。


 蒼鷹（Falcon, Accipiter）

蒼鷹，俗稱老鷹，與楚辭天問的「蒼鳥」同。在 肋 11:16 和 申 14:15 被列為不潔之鳥。約 39:26 則記述它，在時期一到，便展翅振翼而飛還南方，即造物主給它指定的地方。飛禽學家更細闡該鳥是髭兀鷹（Cypactus Barbatus），「其頭頸有羽毛，形似鷲，鼻孔被長剛毛，嘴下亦垂有總狀之剛毛。體長約三尺半。饑時則攻擊他動物。嗜腐肉及骨髓。捕得之物，常攜至高空，使墜斃而食之，其食龜之法，亦如此碎其硬甲」（商務出版 《動物大辭典》40頁）。


 蓋法（Caiaphas, Caiphas）

人名，意謂「磐石」（？）係阿刺美文，是大司祭若瑟的別名。羅馬總督格辣托委任他為猶太人的大司祭，後來被威特里約（Vitellius）總督革職，任大司祭凡十八年（公元一八∼三六）。以對羅馬人奴顏婢膝，諂媚奉承為著。

在他任大司祭時，若翰開始其傳教生活（路 3:2），是亞納斯的女婿（若 18:13 等），故此二人常相提並論（路 3:1; 宗 4:6），是他提議一人（耶穌）當為百姓而死（若 11:50, 51）。巴斯卦瞻禮之前，同及經師們在他家中聚會，為找一個謀害耶穌的理由，卻害怕百姓暴動（瑪 26:3; 谷 14:1, 2; 路 22:2）。猶達斯的不義正好助成其事。逮捕耶穌之後，蓋法先審問他，妄告他，並捏造假見證，終以耶穌說褻瀆的話為詞，而宣判耶穌該死，並撕破自己的衣服，假表忿恨（瑪 26:57-65; 谷 14:53-64）。後來伯多祿及若望亦會在他面前受審（宗 4:6），但此時他已被革職。


 蓄水池（Cistern, Cisterna）

是由岩石鑿成的一種石坑（申 6:11; 編下 26:10; 厄下 9:26），內塗以灰泥，使之光滑，其狀似梨，下邊闊大而坑口細小，以作雨季中，收集房頂涼台及街邊雨水之用。儲蓄起來，備整年之需。貯積多時及混濁不清的池水，不太受人重視（耶 2:13; 若 4:10 等），但它卻是和平幸福的象徵（列下 18:31 亦見於默沙碑文第二十四、二十五行）。蓄水池口以石頭蓋住；蓄水池的主人若忽略蓋住池口，如發生意外應由他負責（出 21:33, 34; 路 14:5）。為了報復，有時將所恨的人，活生生地入蓄水池中（創 37:24; 耶 38:6-13），被殺之人的屍首有時亦被投入蓄水池中（耶 41:9）。


 蜥蜴（Crocodile, Crocodilus）

見聖經中的動物。


 蜜餅（Cakes, Placenta）

是一種以細麵作成的食品。在以民的宗教祭禮上佔有非常重要的地位（見 出 29:2, 23; 戶 6:15, 19; 15:20; 肋 2:4; 7:13 等），也是慰問病人時的禮品（撒下 13:6-10），故此可能是相似糕點或餅乾之類的甜品。但是 《聖經》原文上以數個不同的詞句來指示它，所以很難斷定它確以何種原料調製而成。曠野中的「瑪納」則謂是一種類似以蜜所調製的餅，或稱「蜜餅」（出 16:31）。至於所奉獻與上主的無酵餅，則似乎是無任何調劑品的普通平民所吃食的餅（見 蘇 9:5, 12; 撒下 6:19; 列上 14:3; 17:12）。

值得提及的是以民婦女隨從客納罕人的習俗，慣將這種餅獻於主管蕃殖的女神——「天后」。這是一種邪神的敬禮，故此受到先知們的嚴厲的責斥（歐 3:1; 耶 7:17; 44:17-19; 48:36）。

見天后、阿市托勒特[阿巿塔特] 。


 蜘蛛（Spider, Aranea）

《聖經》上只提及了這種動物所織的網（依 59:5; 約 8:14; 27:18 等），以示惡人不堪設想的前途，或為表示世物的虛幻及無用。而此種動物可能就是普通到處常見的家蜘蛛，或者是出生於熱帶的囊蜘蛛（Lycosa Atropos）。


 認識（To know, Cognoscere）

見婉曲語。


 誓願、許願（Vow, Votum）

「誓願」或「許願」是屬於各宗教的一種心理現象。它的這種普通性，按辭海解釋為：「許願謂祈福於神，許獲驗後以物報祭，謂之許願」。依照《聖經》的概念，「誓願」或「許願」是：「心甘情願許給天主要行一件法律以外，可能而且更優良的善功」。「誓願」通常是在困難中產生的，與祈禱、宣誓、許諾等類的行為常密切相連。在中國按史乘常見君王宣誓許願；佛教徒，特別是淨土宗的信徒，對發願一事亦非常重視。

一、誓願的種類

  1. 約式誓願：即謂人如蒙天主俯允所求，便應實行所許下的誓願以報答天主的恩賜，不論是一種特別的敬禮，或是建築一座祭壇，或是奉獻什一之物。雅各伯的誓願即是一個著名的例子（創 28:20-22）：「若是天主與我同在，在我所走的路上護佑我…上主實在當是我的天主；我立作石柱的這塊石頭，必要成為天主的住所；凡你賜與我的，我必給你奉獻十分之一」。其他如依弗大（民 11:30, 31）、亞納（撒上1:11）、阿貝沙隆（撒下 15:7, 12）、約納的船伴（納 1:16）所發的誓願。
    在 宗 21:23-26 所記載的四個猶太人，都有願在身，大概是指「納齊爾願」（見 戶 6:2-21）。
  2. 熱誠誓願：即完全出於一片熱誠的心所發的願，如達味（詠 132:2-5）：「曾立過誓言，向雅各伯的全能者許過願：我決不進入我家中的帳幔，心不登上我躺臥的床沿…直到我給上主尋找一個處所，給雅各伯的全能者將居地覓妥」。聖保祿，按 宗 18:18 所發的願也是這一類的，更仔細地說，就是「納齊爾願」（戶 6:2-21）。
  3. 禁食誓願：這種誓願不論在甚麼宗教，都是很普通的，在《聖經》內所記載的，有 出 34:28; 肋 16:29-31; 戶 29:7; 撒上 14:24; 依 19:21; 宗 23:21 等。

二、許願條例

關於這問題，米市納有一 Hedarim 長篇，討論許願的條例，在此我們只提及《聖經》上的條例：

  1. 肋 7:16, 17：如果所獻的犧牲，是還願祭，或自願祭，這犧牲的肉，該在奉獻的那一天，或第二天吃完，第三天就應燒掉。
  2. 肋 22:17, 25：所獻的犧牲，不論是還願，或出於自願，都應當是完美無缺的。參見 拉 1:14。
  3. 肋 27 是一篇關於許願和什一之物的附錄；很值得注意的是立法者命令以民：如果實在不能償還所許的願，應以代替物償還，誓願是不能廢止的，因為是神聖的行為。
  4. 如果所許的誓願是火祭、全燔祭或任何祭獻，如公羔羊、公綿羊、公山羊，牛犢、公牛、立法者也規定了配祭，即多少「厄法」麵和多少「辛」油或酒（戶 15:1-17）。
  5. 禁食及其它的克苦善功（戶 30:3-14），也是很普遍的許願對象。
  6. 人不可輕率地發願，可是一許了願，就要償還：「你一向天主許願，就不可拖延償還，因為他不喜歡人怠慢；你許了願，就應速還；不許願好過許而不還…」（訓 5:3, 5; 申 23:20, 24）。
  7. 許願的人應該是自由的、享受自主權的，因此，女兒的願及妻子的願，父親和丈夫都能夠取消（戶 30:3-17），因為子女是屬於父親權下，妻子屬於丈夫權下；然而寡婦和棄婦所許的願，因為他們是自主的，他們的誓願仍為有效（戶 30:10）。
  8. 按 申 12:5, 6 的規定，如果人許願的對象是獻祭，應在上主所選定的中心聖所償還。
  9. 賣淫的酬金不能當作誓願的獻儀（申 23:19）。
    有些許願人，在還願之日，上到聖殿，不但向天主奉獻所應許的感恩祭，而且他自己或請其他的人，作一首聖詠，請聖殿的歌童，在奉獻之時來歌頌。不少學者以為 詠 61; 65; 66; 116:10-19; 納 2:3-10，都是因著還願之故，所編的聖詠。

在《新約》內，除了上述的誓願外，按聖教會的公論，聖母所立的志向，等於守貞的聖願（ 路 1:34）。

見「納齊爾」、勒加布、「科爾班」、童貞。


 誕生（Birth, Nativitas）

希伯來婦女在臨盆時多有收生婆從旁協助（創 35:17; 38:28; 出 1:15）。她們富有生機，生產順利（出 1:19）。臨盆的痛苦多次被用作強敵壓境，或上主日子到來（列下 19:3; 依 13:8, 9; 37:3; 耶 4:31; 6:24; 30:6等），或巴比倫充軍的象徵（米 4:9, 10）。

一個新生命的誕生為古東方人來說，常是一件喜慶大事，村民親朋莫不前來送禮致賀（路 1:58）。這很相似中國鄉間的習俗，也可能是賢士朝拜耶穌的註腳（瑪 2:1-12）。致於生日的慶祝，雖然《聖經》上只提及兩次（法郎的生日：創 40:20 及黑落德安提帕的生日：瑪 14:6; 谷 6:21），但考古學者已確切證實了實有其事。加下也提到安提約古王，命令百姓在每年他的生日那天，應參與祭祀。可見《聖經》時代的人，對生日之重視，實可說與我國的大擺筵席來祝壽的習俗，大同小異。


 誘惑（Temptation, Tentatio）

見試探。


 語言神恩（Gifts of Tongues, Glossolalia）

語言神恩有兩種。一種是廣義，一種是狹義，二者皆是天主聖神的神恩：
  1. 廣義的語言神恩，是天主聖神使人講一種以前不會講的「外方話」（宗 2:4-11），或「新語言」（谷 16:17）。這一恩寵的主要對象在於講話的本人，而不在於聽講話的人，因為這些聽講的人所聽的，是自己向來所講的或自然所明瞭的話。不過在五旬節那天所發生的奇蹟，也可能解釋為天主聖神使那些由不同地區而來的猶太僑民，都能聽到那些加里肋亞人所講的「外方話」，因而都十分驚訝地說：「這是什麼事？」（宗 2:12）。這段事蹟的記述，其重點不外在於指明，宗徒們在領受了聖神的神恩之後，開始講說「天主的奇事」（宗 2:11），而宣講者與聽眾之間再毫無言語的隔閡。人們不分言語種族，在天主聖神的安排之下，組成了一個新的偉大的基督徒團體。稱之謂廣義的語言恩寵，因為這些話是真正的人類語言。
  2. 狹義的語言神恩，則與前者正相反。這種語言神恩，並不是某某一個民族所講的話，而是一種在人獲得天主聖神的恩寵，神魂超拔之後，所發生的一種斷斷續續，不成語調，不能為普通人所瞭解，幾近似胡言亂語的一種音響而已。這種現象清楚地見於 格前 12:10; 14:2-9; 宗 10:46; 19:6 的記載中，而這些音響，只有那些獲得天主聖神瞭解特殊語言的人，才可以明瞭（格前 14:10）。它與講說預言的恩寵是迥然不同的，因為後者的目的是在於教訓建樹聽眾，而前者只不過是向聽眾證明天主聖神的德能施展於人身的事實而已。

但是，這種狹義的語言恩寵，似乎在過去及現在仍不斷發生於一些由非基督徒或基督徒所組成的團體內（比如：目前的聖神同禱會（Pentecostals）。這是否是真正的語言神恩，抑僅是一種本性心理及神經受刺激之後，而發生的類似現象？至今無人能加以確切的判定。因至今對這方面的研究仍感不足。筆者則不以它為語言神恩，而只是一種心理反應。這種推測也可由聖保祿自己的話上得到一些旁證（見格前14:2-6）。


 豪郎（Hauran, Auran）

地名，位於約但河東北部。此名只一次見於《聖經》，為以色列國的北方邊界（則47:16）。羅馬帝國時代稱為豪郎尼。大黑落德之版圖曾包括此地，是羅馬皇帝奧古斯都於公元前二三年賜給他的。


 赫藍（Helam）

地名，位於約但河東，可能就是現在的阿肋瑪（Alema）地方，在基肋阿得之北。達味曾率軍在此地將哈達德則爾及他的阿蘭聯軍打敗（撒下10:16, 17）。


 赫里（Eli, Heli）

人名，意思是「上主是偉大的」，在《路加福音》的耶穌族譜上，厄里（赫里）是瑪塔特的兒子，是耶穌的養父若瑟的父親（路 3:23），但在 瑪 1:16 卻說「雅各伯生若瑟」。關於此一問題請見「耶穌基督的族譜」條。


 赫隆（Helon）

人名，有「精力、朝氣」之意，在出埃及時，他的兒子厄里雅布是則步隆支派的首長（戶1:9; 2:7; 7:24; 10:10）。


 赫曼（Hemam, Heman）

人名，意義不詳，見於曷黎人色依爾的族譜上，是羅堂的第二個兒子，色依爾的孫子（創 36:22）。色依爾族譜上的人名，大都是指古厄東地區曷黎人不同的家族而言。

除上述者外，在以民的君政時期另有兩人，以此為名：
  1. 是整個東方及埃及的四位智者之一，其智慧僅次於撒羅滿（列上 5:11; 見 編上2:6）。有人以為他是埃及人，但 編上 2:6 則謂他是則辣黑的第三個兒子，屬猶大支派。
  2. 肋未人，約厄耳之子，屬刻哈特後代。按照達味關於肋未人盡職於聖殿的組織，他同阿撒夫及厄堂是歌詠團的指揮者（編上 6:18-32; 15:17, 19; 16:41; 編下 5:12），生有十四子及三女（編上 25:4, 5）。他的後代在希則克雅及約史雅國王時代仍操原業（編下 29:14; 35:15）。


 赫特（Heth, Hittite Heth, Hethaeus）

《聖經》上多次提到赫特人，但是因過去的《聖經》考古學不甚發達，而對這個民族，幾一無所知：因最近一世紀以來考古學大放光明，給了我們不少新的知識，解決了不少 《聖經》歷史上的疑難，使我們對於赫特人也有了更新鮮及更正確的認識，尤其歸功於德國學者在一九○六年於赫特人首都哈突撒斯的考古發掘。關於赫特人的歷史，大致說來如下：

一、地區：

赫特王國的首都是哈突撒斯（Hattusas）（現在土耳其的波戛次科依 Bogazkoy）。這個王國的領土位於哈里斯河（Halys）所造成的大河套之間，三邊以河為界，東北面向黑海，但它的勢力範圍卻遠超出此河套區域。當其極盛時代，曾西達愛琴海（M. Aegeum），東南至美索不達米亞的北部地區，南達敘利亞，其軍隊曾經征服巴比倫，更向南進軍經過巴力斯坦而遠征埃及的邊區，其勢力之大，佔地之廣，可見一斑。

二、歷史：

直至公元前三千年的末期，在哈里斯河套之間，本居住著一個歷史所不認識的民族。因其地區在古時被稱為赫特地方，故他們被稱為赫特人，是真正的赫特人，也就是歷史所稱的原來赫特人，與下面所說入侵的赫特人迥然不同。這批入侵者是屬印度歐羅巴語派的民族。他們不但佔領了前者土地——哈里斯河套，利用了前者的名字——赫特人，更接受了前者的文化及傳統，而成立了強大的赫特王國。

雖然這個王國最初數位帝王的歷史不太清楚，但它的歷史過程大致說來不外如下：它在上述河套區經過數百年的勵精圖治之後，於公元前一六五○年前後，開始它帝國主義的侵略政策。哈突息耳一世（Hattusil I）佔領了敘利亞，其後慕爾息里斯一世（Mursilis I）征服了巴比倫，而成為左右中東地區的強權，可惜其後的君王一方面因為庸弱無能，另一方面此時（公元前一四○○年）有強大的米塔尼（Mitani）王國的誕生，而使赫特人的勢力大為削減：但是在一三八○年赫特人王蘇丕路里烏瑪一世（Suppiluiuma）登極為王。他是一位偉大的政治軍事家，首先打敗米塔尼王國，收復敘利亞失地，國勢為之一振。

但這種勢力範圍的擴充卻激起了埃及的恐懼，二國開始交惡，終於在其繼位之子慕瓦塔里（Muwatalli）為王時代，兩兵相交於卡德士（Kades 公元前一二九七年？），雖然埃及法郎辣默色斯二世對於這次的戰績曾在魯克索爾（Luxor）碑文上大事渲染自己的勝利，但按歷史學家根據赫特人記載的考據，這次的真正勝利者是赫特人，而不是埃及。其後兩國因法郎娶赫特王之女為妻而相安無事，至一二○○年前後赫特人的王國一厥不振，被人征服，吞併，滅亡。雖然其滅亡的真正原因還不太清楚，但學者們推斷，這大約與新興的培肋舍特人有關。

三、語言及書法：

他們的語言非常複雜，竟達八種之多，當然其中最主要者是屬印度歐羅巴語系的赫特文，書法用楔形文字，但間中卻也有象形文字，只不過為數很少。

四、宗教：

他們是多神教的崇拜者，且盡力吸收其他民族的信仰及崇拜他人的神祇，並以自然界的神祇為最，諸如太陽女神，植物神，山脈神，雷雨神等，及幾乎全部美索不達米亞的神祇（Ea, Enlil, Nergal, Marduk），無不見於赫特人的神廟中。祭品則以食物及飲料為主，如家畜、鹿、兔、鳥類、酒等。主持獻祭者是司祭，但有時卻也是國王自己。上述飲食品奉獻的目的，除了為「養育」那些神祇外，贖罪免禍的成份很大。

五、赫特人與《聖經》：

《聖經》上所提的赫特人，大都不是指他們王國全盛時代的赫特人而言，蓋當以民進入許地時，他們的王國已近滅亡的階段，所說的「赫特人王」（列上 10:29; 列下 7:6; 編下 1:17）是指一些殘餘及散居各處的小型赫特王國或家族而言。則 16:3 謂耶京的原來居民是赫特人；遠在亞巴郎時代，就有他在赫貝龍從赫特人厄斐龍手中為自己家族買墳地的記載（創 23）。以民所驅逐的聖地居民客納罕人中，曾有不少次提到赫特人，他們亦在被逐之列（創 15:20; 出 3:8, 17; 13:5; 23:23, 28; 戶 13:29; 申 7:1; 蘇 3:10; 民 3:5 等）。不可否認的，是以民在許地可能與赫特人雜居，且受了他們不少的影響，這尤其見於許多宗教的禮儀上，如贖罪禮（肋 16），與上主結盟禮及盟約的持守等。是以赫特法律來與梅瑟法律作比較是一種很有趣的研究工作，且為正確明瞭 《聖經》也有很大的幫助。

六、人名：

是客納罕所生的第二個兒子（創 10:15; 編上 1:13）。他在民族分佈表上是赫特人的始祖，很久以來，赫特人被視為屬閃族的人民，且雜居於客納罕人中，但 《聖經》上這種論說，可說與事實完全不符。學者們對這問題的意見也很多，較為正確的說法則應是，《聖經》的作者見當時有為數不少的赫特人，散居於巴力斯坦，因此誤將他們列入閃族後代之中（見（二））。


 赫貝爾（Heber）

人名，「同志」之意，《聖經》上有此名者共有四人：

  1. 貝黎雅的兒子，屬阿協爾支派（創 46:17），為此一支派的重要家族（戶 26:45），生有三子一女（編上 7:32）。
  2. 刻尼人赫貝爾，離開自己的族人，而去了刻德士地方居住，其妻雅厄耳曾將息色辣殺死（民 4:11, 17, 21; 5:24）。
  3. 默勒得的第二個兒子，屬猶大支派，生子有索哥（編上 4:18）。
  4. 厄耳帕耳的兒子，屬本雅明支派（編上 8:17）。


 赫貝龍（Hebron）

城名及人名。

一、城名：

意思是「結約聯盟」，是聖地最古老的城市之一，阿剌伯人為尊敬亞巴郎起見，現稱之為哈里耳（Halil），（意即「天主之友」，見 依 41:8; 雅 2:23）。在以民進入許地之前，曾是阿納克人四個支派的聯合京都（戶 13:23; 蘇 11:21; 14:6-15; 15:13, 14; 民 1:10），在這之前似乎屬赫特人之勢力範圍。亞巴郎遷入許地後，曾在它的附近居住，並由赫特人厄斐龍手中購買了一塊地，作為自家墳地之用（創 23:2, 20; 25:10）。

赫貝龍位於聖地的南方，建於海拔八五○公尺的山丘地帶，距北方的耶京有三十五公里之遙。其周圍滿佈十分美麗的橄欖、葡萄、石榴及其他果樹園。正因其地理環境適中，所以遠自公元前兩千多年就已有人煙於此。

若蘇厄率領以民進佔許地時，曾將此城完全破壞，並將其國王及居民殺死（蘇 10:36-38），另叫加肋布人來居住（民 1:20），並立它為避難城之一（蘇 20:7）。其後七年半之久，成了達味王國的臨時首都（撒下 2:11）。是阿貝乃爾大將的葬身之地（撒下 3:19-39），並在它的水池旁邊，達味將刺殺依市巴耳的兇手正法（撒下 4:8-12），也是阿貝沙隆造反企圖為王的地方（撒下 15:7-10）。以民充軍時，此城被依杜默雅人所佔領，直至猶大瑪加伯再度將之克復（加上 5:65）。羅馬大將提托佔領耶京時，亦曾將此城放火燒燬。其後此城平平無聞，至公元六三四年阿剌伯人再度將其修建居住。其間十九年之久，被十字軍所佔有。直至一九六七年的六日以、阿閃電戰爭時，才落入新興的（一九四八年）以色列民國手中。

二、人名：

肋未的後代，刻哈特之子（出 6:18; 戶 3 19; 編上 6:2, 18; 23:12）。達味重整司祭班時，曾提到此人（編上 24:23）。 《聖經》上所說的赫貝龍人後代或家族，即由此人而來（戶 3:27; 26:58; 編上 26:23）。


 赫耳朋（Helbon）

地名，有「肥胖」之意，敘利亞的城市，在大馬士革北約二十一公里處。至今猶存，名為哈耳朋。（Halbun）在古中東歷史上，是出蜜及產酒的著名地方（則 27:18）。


 赫肋弗（Heleph）

地名，有「乾草」（？）之意，是納斐塔里支派邊界的起點（蘇 19:33）。學者大都認為它就是現今位於加里肋亞山區中的貝特里夫（Beit Lif）村。但亦有學者不同意此說。


 赫肋茲（Helez, Helles）

是《聖經》上兩個人的名字，有「（上主賜予了）救援」之意。考古學者在撒瑪黎雅的陶器片上，數次發現了這個名字。

  1. 是達味的勇士之一，帕耳提人，屬厄弗辣因支派（撒下 23:26; 編上 11:27; 27:10）。
  2. 猶大的後代，屬赫茲龍家族，是阿匝黎雅的兒子，厄拉撒的父親（編下 2:39）。


 赫爾瑪（Hermas）

是羅馬的一位教友，聖保祿在其書信上特別致以問候（羅 16:14）。二人之間的往來及關係，卻不得而知。


 赫爾孟（Hermon）

山名，按希伯來文有「祝聖」之意。是位於安提黎巴嫩山東南的一座大山，二者間有一深谷相隔。這座高山由東北而向西南伸展，長約三十公里，有三個山峰，其中最高者為海拔二七五九公尺。由上觀望，幾乎整個聖地盡入眼簾：由提洛至加爾默耳的一切山脈地區，由加里肋亞湖直至死海以及約但河東地區，皆清楚呈現在眼前。古時漆冬人稱之息爾翁山；阿摩黎人卻稱為色尼爾山（申 3:9）。現今之阿剌伯人稱為色依曷山（Seih），意即「老人山」。這可能是由於它的山頂長年積雪，頗相似白髮蒼蒼的老人而然。山上多水泉，積水而下，灌溉養育著不少的田地及村鎮，直至大馬士革。

在《聖經》上赫爾孟被視為巴力斯坦北方邊界（申 3:8; 蘇 12:1）。它多次使《聖經》作者詩興大發，以它為吟詩對象（見 詠 89:13; 133:3; 歌 4:8）。

正因這座山高聳雲霄，十分惹人注意，山上又多水源，是以自古以來就是邪神敬禮的中心。這由山名的意義——「祝聖」，即可會意得到。它主要的神明可能就是巴耳赫爾孟（見 民3:3; 編上 5:23）。羅馬人繼古人的傳統，視此山為聖山，在山頂上建有宏大的廟宇。其廢址至今猶存，供人憑吊。

在環繞此「聖山」的山足下，仍有許多古廟的遺跡可尋。當時對邪神信仰敬禮之盛可見一斑。


 赫市孟（Heshmon, Hassemon）

城名，是猶大支派地區最南方的城市（蘇 15:27）。由《聖經》的上下文推測，它好似應在貝爾舍巴附近（蘇 15:21-28）。《希臘譯本 》將此名刪掉。


 赫市朋（Heshbon, Hesebon）

城名，意思是「計賬、算賬」，是約但河東的一座古城。首先屬於摩阿布人（戶 21:25, 26），後被阿摩黎人所征服及佔領（戶 21:34; 申 1:4）。由 戶 21:21-35; 申 2:26 的記載，可知因它兩次被侵所遭的摧殘相當嚴重。它被劃分給勒烏本支派（戶 32:2, 27; 蘇 13:17），曾為司祭城（蘇 21:37; 編上6:66），位於勒烏本及加得二支派的邊界上（蘇 21:39; 編上 6:81）。公元前九世紀，摩阿布王默沙曾再度將它克復，且因虐待了留居此地的以民，而受到耶肋米亞先知的責斥（耶 48:45）。

在希臘及羅馬帝國時代，有不少的猶太人居於此城。大黑落德在此建築了防禦工事，以統治當地極易於造反的百姓。公元初曾是一繁華的城市，且有主教座堂。此古城的原址，就是現在的赫市班（Hesban），這是學者們一致公認的。


 赫特隆（Hethlon, Hethalon）

地名，不見於希臘譯本。是厄則克耳論及聖地的新邊界及支派分佈情形時，所提及的一個地方。它就是現今的黑忒拉（Heitela），在特黎頗里（敘利亞國）東北，步行兩小時即可抵達。


 赫茲龍（Hezron, Hesron）

是《聖經》支派人名，及兩地的名字，原文有「受禁錮者」之意。

一、人名：

  1. 勒烏本的第三個兒子，是赫茲龍家族的創始人（創46:9; 出6:14; 戶26:6; 編上5:3）。
  2. 猶大的後代，培勒茲之子（創46:12; 編上2:5, 9; 18:21, 24, 25），屬猶大支派赫茲龍人的首領（戶26:21），見於達味（盧4:18, 19）及耶穌的族譜上（瑪1:3; 路3:33）。

二、地名：

  1. 1、猶大支派南方的城市（蘇 15:3）。
  2. 2、猶大支派在乃革布地區的城市（蘇 15:25）。


 赫略多洛（Heliodorus）

人名，意謂「太陽神的恩賜」，是色婁苛王朝非羅帕托爾國王的總理大臣，曾受命掠奪耶京聖殿的寶庫。當他來到耶京時，受到大司祭和全城的歡迎，但當猶太人知悉他的來意時，輿論嘩然，人心恐慌。赫略多洛雖然明知道聖殿是外人不可侵犯的，仍不顧一切，擅進聖殿。此時一位天使將他摔倒在地，另兩位將他鞭打不停。幸賴大司祭敖尼雅的祈禱而保全生命，空手回安提約基雅去，將發生的事向國王報告。但國王不信他的述說，且以為他受了大司祭的賄賂，於是赫略多洛心生惡計，將國王毒死（加下 3:7-40）。


 赫摩革乃（Hermogenes）

人名，意思是「生於赫爾默斯者」，羅馬亞細亞行省的一位教友，可能出生於厄弗所。《聖經》上記載他同非革羅離棄了保祿（弟後 1:15）。所言可能並非指真正的背教，而只是私人意見之不合而已。


 赫爾默斯 [默爾雇黎]（Mercurius-Hermes [Mercury, Mercurius]）
  1. 希臘神名，拉丁話叫默爾雇留（Mercurius），在《聖經》中只見於 宗 14:11, 12。
    這位神因有求必應，所以一般人都恭敬他。他的職務雖然很多，但他最高尚的職務就是為則烏斯的代言人，或諸神祇的發言者。希臘和拉丁作者很多次敘述了赫爾默斯這項任務，如路齊雅諾（Lucianus）稱他為「善詞令者」；楊布里苛（Jamblicus）稱他為「發言的首領」；賀拉西（Horatius）稱他為「有口才者」；味吉爾（Virgilius）在伊尼易德中稱他為「神明的報信者」。呂斯特辣人稱巴爾納伯為則烏斯，（因他的威嚴和身份），稱保祿為赫爾默斯，「因為他是主要發言人」（宗 14:12）。此城的市民立刻想到兩位宗徒是取了人形的神的原故，因為正是在他們的領域中，盛行則烏斯和赫爾默斯曾取了人形而發顯給那兩位良善的老夫婦費肋孟和包季（Bhucis）的神話（參見 Ovidius, Met. VIII 626-724）。
  2. 羅 16:14 保祿問候兩位在羅馬的基督徒，赫爾瑪和赫爾默斯；赫爾默斯，按希臘教會的傳說，是主的七十二門徒之一，後來成了達耳瑪提雅省的主教。

見則烏斯[則烏斯奧林比亞、約威斯、猶不忒]。


 赫辣克肋（Heracles, Hercules）

希臘神話中的大力士。在希臘及羅馬帝國時代被視為神明，受人民之敬禮，並且是運動健將的保護神。在雅典有他的慶節。

他的名字只一次出現於《聖經》中：雅松在奪取了大司祭的職位後，崇拜希臘文化，藉在提洛每五年一次為崇拜赫辣克肋神所舉行的運動大會的機會上，派人自耶京送去金錢作為祭禮。時在公元前一七二年（加下 4:18-20）。希臘人曾將赫辣克肋神同腓尼基人的默耳卡特神（Melkart）混為一談。


 赫拉頡利圖斯（Heraclitus）

希臘哲學家，公元前五百年左右，生於厄弗所，有「糢糊博士」之稱，蓋他的著作多是含糊不清。著有「宇宙論」，以為宇宙的原本是火，所以終究要火化而復歸於火。這種循環將演變至於無窮，而火是由有智慧的神明來主管。伯多祿在他的書信中，為強調背教者的不幸、可憐及愚蠢，曾引用了這位哲學家的一句格言「母豬洗淨了，又到污泥裡打滾」，作為「聖洗—洗淨」及「背教—污泥」的對照（伯後 2:22）。


 辣巴（Rabba, Rabbath）

是現今約但王國的首都，今名阿曼。距離雅波克河的發源地不遠，在約但河東。《聖經》上稱之謂辣巴或阿孟子民的辣巴，意謂「偉大的（城市）」。原為阿孟人的首都，雖然 《聖經》上記載梅瑟將阿孟人一半的土地，直到辣巴對面的阿洛厄爾分給了加得支派（蘇13:25），但當時似乎仍尚未正式佔領該地區。申 3:11 謂巴商王敖格的床存在阿孟子民的辣巴城中，這可能是戰利品中的一種，所指可能是敖格王的棺槨或石墳，這種石器時代的大墳多見於辣巴城的四周，至今猶存。在達味時代它仍是獨立的王國首都，當其國王納哈士死亡後，達味曾派人前往追悼，並向國王的兒子及繼位人哈農致哀，但使者卻受到阿孟人的侮辱（撒下 10:4），於是達味在盛怒之下，向阿孟人宣戰，打發約阿布率兵前往，結果在第二年將辣巴克服（撒下 11:1; 12:27-29; 編上 20:1），將阿孟人的神米耳公所戴的金冠取走，作為戰利品。城中的居民變成奴隸（撒下 12:30, 31）。先知們曾經數次責斥阿孟人的首都及其居民（亞 1:13-15; 耶 49:1-6）。

當巴比倫王拿步高征服耶京的時候，似乎並沒有同時將辣巴破壞，因為阿孟人曾經額首稱慶猶大的滅亡，因而受到先知的責備及降災的預言（則 21:18-23, 28-30）。

其後，在公元前第三世紀為仆托肋米王朝所佔領，其國王名非拉德非者，將之完全希臘化，並改其名為非拉德非雅。但不久之後，此城又落入色婁苛王朝之手。於公元前二一八年被安揚約古三世所佔領。公元前一世紀又被納巴泰人所攻陷，直至公元前六三年羅馬大將龐培將辣巴劃入「十城區」。公元前三一年大黑落德將之由納巴泰人手中奪回，而被劃歸敘利亞行省，再後劃歸阿剌伯行省。羅馬曾在此大展宏圖，大興土木。其古蹟至今猶存者，仍然不少。拜占庭時代（東羅馬帝國時代），此城為主教的座堂區。自公元第七世紀被回教人所佔領，以迄於今。第二次世界大戰之後，此城的人口突增，有成千成萬的難民自約但河之西逃亡來此。一九六七年的「六日戰爭」後，逃難來此的人更是有增無減，使這個曾經許久被人遺忘及人口稀少的城市，驟然很快的成了目前約但國的最大城市。

見阿孟[阿孟子民、阿孟神]。


 辣彼、辣步尼（Rabbi, Rabbuni Rabbi, Rabboni）

是希伯來及阿剌美文的一種尊稱，意謂「我的師傅」，為屬下對長上，格外是學生對老師的稱呼。在《新約》中若翰（若3:26），尤其耶穌基督曾多次被人稱為「辣彼」（瑪 26:25, 49; 谷 9:5; 11:21; 14:45; 若 1:38, 49; 3:2; 4:31; 6:25; 9:2; 11:8; 未見於 路）。在公元第一世紀時，「辣彼」尤指巴力斯坦的法律學士，有時亦稱「辣步尼」（谷 10:51; 若 20:16）。


 辣高（Ragau）

地名，屬瑪待國，瑪待的古城之一，可能就是瑪待首都辣傑斯的別名，但不能確定。《聖經》上只在論及拿步高出兵與瑪待王阿法撒得交戰時，僅一次提到這個地名，並謂在辣高附近的山區中，阿法撒得王的軍隊大敗，盡形崩潰，國王自身亦死於是役（友 1:5）。


 辣瑪（Ramah, Rama）

城名，意謂「高原」，《聖經》上記載的城市，有此名者凡五座：
  1. 本雅明支派的城市（蘇 18:25），德波辣女先知曾在此地附近審斷以色列子民（民 4:5）。它位於耶京及基貝亞北部（民 19:13; 依 10:29），距離南北國的交界處不遠，因此，成為兩國相爭的地區。原屬於南國猶大，卻被北國以色列王巴厄沙所佔領，並在此修建防禦工事。但不久之後，又重新被猶大王阿撒所收復（列上 15:17-22; 編下 1:1-6）。拿步高佔領及破壞耶京之後，將俘擄的猶太人在此地聚齊，並在此地釋放了耶肋米亞先知（耶 40:1-6）。辣黑耳的墳墓就在此地，是以有先知的話說：「聽！在辣瑪有嘆息聲」（耶 31:15），此話亦為 《福音》所引證（瑪 2:18）。充軍後歸來的人中，有辣瑪及基貝亞的六百二十人（厄上 2:26; 厄下 7:30），在此地重整家園（厄下 11:33）。目前此村莊名叫蘭（el-Ram），有三百人口，在耶京北八公里處，位於海拔七九二公尺的高丘上。
  2. 是位於阿協爾支派邊界上的一個村莊，大約距提洛不遠（蘇 19:29），但至今它的原來地址仍未被發現挖掘。
  3. 是納斐塔里支派的一座堅城（蘇 19:36），位於加利肋亞北部，在海德爾（Heider）山（一○四七公尺高）之南及撒費得（Safed）之西南偏西十二公里處，是由阿苛至撒費得大路的必經之地，並由此處分出另一要道直通西北，是以堪稱為一個重要城市。目前有二千居民，大都是由回教歸化的基督徒。
  4. 是撒慕爾先知的家鄉，位於厄弗辣因山區（撒上 19:19, 22, 23; 20:1; 25:1; 28:3 等）。撒慕爾在此地為上主建了一座祭壇，每年視察貝特耳、基耳加耳和米茲帕後，在此地審斷以色列子民（撒上 7:16, 17）。當撒烏耳尋找失去的驢時，曾來此地拜見先知，被先知傅油祝聖為以色列人的第一任君王（撒上 9-10:1）。後來撒烏耳迫害達味時，達味亦曾逃來此地投奔撒慕爾先知（撒上 19:18-20:1）。先知死後即被葬於自己的家鄉辣瑪（撒上 25:1; 28:3）。

    在瑪加伯時代辣瑪被劃入猶太地區內（加上 11:34），也就是《福音》上所說的阿黎瑪特雅富人若瑟的家鄉（瑪 27:57; 谷 15:43; 路 23:50, 51; 若 19:38）。

    至於辣瑪現今的位置，學者們曾經大事爭辯而意見不一。但目前已證實它就是今名楞提斯（Rentis）的村莊，有人口一千五百。在里達（Lidda）西北十四公里處，厄弗辣因山區的最西部，二百公尺高的山丘上。其實它的目前地址，早已被歐色彼及熱羅尼莫清楚地指出。
  5. 按 蘇 19:8 是西默盎支派的一個村莊，應同 撒上 30:27 所載辣瑪同為一地，但其目前確切位置，尚未為考古學者所發現。


 辣豐（Raphon）

城名，位於約但河東奧肋阿郎境內，雅慕克河上流北岸，距離卡爾納殷城不遠的一座城市。提摩太的軍隊被瑪加伯猶大戰敗之後，逃來此地集合，企圖東山再起，但又被猶大打的潰不成軍，四散奔逃（加上 5:37）。辣豐今名辣發（Rafah）。


 辣阿瑪（Raamah, Regma）

是洪水滅世後，諾厄所生的後代，屬於含族，雇士的兒子，舍巴和德丹的父親（創 10:7; 編上 1:9）。辣阿瑪、舍巴及德丹也是阿剌伯的地區名。先知書亦曾提到辣阿瑪，並謂它是從事經商的一個阿剌伯支派（則 27:22）。


 辣步尼（Rabbuni, Rabboni）

見辣彼、辣步尼。


 辣傑斯（Rages）

城名，為古瑪待國的京都，波斯古語則稱作辣戛或辣高，位於德黑蘭東南約九公里處，今名叫辣衣，（Rai）其意為「破裂」，也許藉此名指示一些因地震所「裂破」的地域。該城在 《大亞歷山大遠征記》內和敘利亞色婁苛朝代的文件內曾被提及。按這些文件，敘利亞王色婁苛一世，號尼加托爾，重修了此城，給它起名歐洛頗斯（Europos）。 《多俾亞傳》所記的加貝羅即住在此城，加貝羅就是托彼特寄托給他十「塔冷通」銀子的那個善良人。見 多 1:14; 4:1, 20; 5:6; 6:13; 9:2 等。

見瑪待、托彼特、信德的寄托。


 辣古耳（Raguel）

人名，意謂「天主的朋友」，屬納斐塔里支派，托彼特的親戚，住在厄克巴塔納城。他的妻子名叫厄得納，女兒叫撒辣，日後嫁與小多俾亞為妻（多 3:7; 6:11; 7:2 等）。

見多俾亞傳[多俾亞、托彼特]、撒辣、撒辣依、厄克巴塔納、阿斯摩太。


 辣黑耳（Rachel）

女人名，有「綿羊」（創 31:38; 32:15）或「羔羊」（依 53:7; 歌 6:6）之意，是拉班美麗的幼女，聖祖雅各伯的愛妻。當雅各伯一方面為在自己祖先的出生地娶妻（創 27:46-28:5），另一方面為躲避其哥哥厄撒烏的震怒（創 27:1-45），而來阿蘭之際，正好在村外井邊遇到辣黑耳（創 29:6-30），二人一見鍾情，但拉班是有條件的，雅各伯必須給拉班服役七年後，才可以獲得娶辣黑耳為妻的權利。雅各伯欣然答應。那知七年既過，在洞房之夜，拉班竟使出詭計，將他那長的其貌不揚而又有眼疾（創 29:17），為雅各伯所不喜愛的長女肋阿嫁給了雅各伯（按當時的習俗，新婚之夜，女方是帶著面帕睡覺）。第二天清早雅各伯才知道上了大當，但木已成舟，只好再為娶辣黑耳給拉班服役七年，但條件是二人立刻同居。本來按梅瑟的法律，一人同時娶二姊妹為妻是被禁止的（肋 18:18），但聖祖既生於梅瑟之前，故未曾受這種法律的約束。其實這種同時娶姊妹二人及「近親」為妻，在當時東方各民族間是屢見不鮮的。

但雅各伯的這種婚姻，看來似乎不是太幸福的，蓋姊妹二人因爭寵而妒意大生，再加上雅各伯偏向辣黑耳，更使這後者趾高氣揚，目中全無姐姐（創 29:31）。可是，天主卻特別看顧了受氣的肋阿，使她連生四子（創 29:32-35）。辣黑耳卻全無子出，在不得已之際，令自己的婢女與雅各伯同眠，如此，才生了兩個兒子，視如己出，以消心中的憤恨。此時肋阿又生一子，到最後天主才看顧了至此荒胎的辣黑耳，賜給了她一個兒子，即若瑟。此時雅各伯第二個七年的服役限期早已滿期，遂於第二十年上率領全家回歸父家，臨行時，辣黑耳卻將她父家的神像偷走（創 31:19），拉班大怒，乃急起直追。在雅各伯的同意下，檢查每人的行裝，辣黑耳急中生智，將神像暗藏在駱駝的鞍子下，並聲言自己正在月經期中，故不克下鞍受檢，而平安過險（創 31:13-35）。

全班人抵達許地，正在自貝特耳出發後，在距離厄弗辣大不遠的地方，辣黑耳臨盆待產，就在生下了她這第二個兒子本雅明之後，便死去了。雅各伯痛哭之餘，將她葬在路旁（創 35:16-20）。因經上載有「即白冷的路旁」（參見 盧 4:11; 米 5:2），因此至今仍然相信辣黑耳的墳墓在白冷附近。但這種說法是不正確的， 《聖經》上的話，很可能是後人加添的註解。辣黑耳真正的墳墓，應在本雅明支派的地區內（撒上 10:2），在距離辣瑪不遠的地方（瑪 2:18）。白冷卻是屬於猶大支派的城市。

見雅各伯、[(長)雅各伯(宗徒)][(次) 雅各伯]、白冷[貝特肋恆]、拉班、肋阿。


 辣哈布（Rahab）

女人名，意謂「寬闊的」，是客納罕人耶里哥城的妓女，當以色列人準備進佔許地時，自史廷打發了兩個探子，前往耶里哥城，以探虛實，準備首先進攻這座許地最大最堅的城市。當該城的國王聽有探子進入城來，馬上打發士兵前往捉拿，幸有辣哈布妓女，將兩人藏在屋頂的麻秸內，並對來訪的差人說：兩個探子在夜黑之前已逃出城外，奔向約但河渡口去了。當差人走後，辣哈布同偵探立約，要以色列子民將來善待她及她的全家，然後將他們由她靠近城牆的窗口，以繩索縋下，使他們脫險而歸（蘇 2:1-14）。

若蘇厄在天主的特別助佑之下，攻陷了耶里哥城，將全城聲明為「應毀壞之物」，盡行摧毀無餘，將男女老幼以及一切牲畜殺滅殆盡，祇留下了辣哈布及其全家人的性命，且格外開恩請他們全家居住在以色列子民中間（蘇 6:17-25）。

在《新約》上，辣哈布被標榜為信德的模範（希 11:31），並謂因她對二位偵探所作的善行而成了義人（雅 2:25）。瑪 1:1-16「耶穌基督的族譜」內，謂辣哈布是波阿次的祖母，但不知聖史的這種說法，取自何種傳說。

辣哈布也是埃及的別名，格外見於詩體經文，如 詠 87:4; 89:11; 依 51:9。

見耶穌基督的族譜。


 辣法耳（Raphael）

天使名，意謂「天主醫治」，在《聖經》中只見載於《多俾亞傳》內，但在猶太人的偽經中，如《厄斯得拉默示錄》、《哈諾客》、《撒羅滿遺囑 》，辣法耳的名字及事跡，卻多次提及。至於《多俾亞傳》內辣法耳的事，真可說把 希 1:14 的那句名言：「眾天使豈不都是奉職的神，被派遣給那些要承受救恩的人服務嗎？」作了一有力而深入的解釋。

從《多傳》中，得知天使是受造之物，要聽從上主的命令，往來於天主與人之間（12:12），將天主的恩賜轉送到人間（12:14）。這種思想在熱情的以色列人心目中是很清晰的。就本書來說，當多俾亞起程前，他的父親托彼特祝福他說：「孩子，願天上的天主使你們一路平安，保護你們在那裡平安，也領你們平安回到我跟前來。願他的天使與你們同行，救助你們」（5:17）。

多俾亞起程後，他的母親亞納悲傷欲絕，托彼特勸慰她說：「妹妹，你不要掛慮，也不要為他們擔心，因為良善的天使隨伴著他，他的旅途必定順利，也必會平安回來」（5:22）。

上面的例子，雖沒有肯定說明人人有一位天使護守的道理，但至少暗示這端道理的真實性。人人有一位護守天使，雖然聖教會沒有明確斷定為當信的道理，但聖教會的一般意見，卻以為人人有一位天使陪伴著。這是許多聖師，如聖巴西略、熱羅尼莫、多瑪斯等一向堅持的。參見 瑪 18:10。

見天使[使者]、加俾額爾、彌額爾、達尼爾書[達尼爾] 、 默示錄。


 辣齊斯（Razis, Razias）

是耶京德高望重的一位長丈，被稱為「猶太人之父」。在瑪加伯戰爭時代，被人控告於尼加諾爾前。尼氏打發五百人前往逮捕他，藉以打擊猶太人。辣齊斯見勢難逃脫，乃引劍自刎，寧願壯烈犧牲，不願陷在惡人手中（加下 14:37-46）。

見殺人。


 戰車司令 /辣布瑪格（Rab-mag）

是巴比倫王拿步高朝中的尊敬稱呼之一。考古學者曾發現一個文件，其上載有許多王朝中高級官員的尊稱，此文件現保存於君士坦丁堡的博物館中，但已很難斷定他們真正的官階。 《思高譯本》隨從多數學者的意見，將之譯作「戰車司令」（耶 39:3, 13），是乃爾加耳沙勒責爾的官職。


 辣布撒黎（Rabsaris）

見衛隊長[辣布撒黎、辣布塔巴歆]。


 辣貝沙克（Commander, Rabsaces）

見大將軍[辣貝沙克]。


 辣瑪塔因 [納約特]（Ramathaim, Ramatha [Naioth]）

地名，就是在辣瑪條中所說的撒慕爾的家鄉。這個名字在撒上一書中，在希伯來原文上，因多次帶有冠詞，並且具有指示方向的尾詞，故此 《拉丁通行本》多將它譯成辣瑪塔（見《拉丁通行本》撒上 1:19; 2:11; 7:17; 8:4; 15:34; 16:13; 19:18, 22）。但 《思高譯本》卻正確直接將它譯作辣瑪，只在 加上 11:34 乃根據希臘文譯作辣瑪塔因。

見辣瑪。


 辣默色斯（Rameses, Ramesses）

地名，在《聖經》上是指埃及的一座城市（出 1:11; 12:37）或一個地區而言（創 47:11）。是雅各伯全家進入埃及後，所居住的地方，也是埃及法郎辣默色斯二世的宮殿所在地。雅各伯的後代，以色列子民曾在此地，大受法郎的磨難壓迫，為法郎建築倉庫城（出 1:11; 12:37; 戶 33:3）。這個地方也是以民出離埃及時的集合地點及出發點。

辣默色斯城現在的地點，仍未能被考古學者所確定，其主要的意見有二：其一是塔尼斯（Tanis），其二是康提爾（Qantir），二者相距有十七公里之遙。


 辣布塔巴歆（Chief of the Bodyguard, Rabthabahim）

見衛隊長[辣布撒黎、辣布塔巴歆]。


 辣市沙木辣（Ras Shamra）

見烏加黎特[辣市沙木辣]。


 辣摩特基肋阿得（Ramoth-gilead, Ramoth Galaad）

城名，意思是「基肋阿得高原」，或「基肋阿得祭壇」，是基肋阿得地區的重鎮，位於加得支派的東部，是一座「避難城」，也是一座「肋未城」（申 4:43; 蘇 20:8; 21:28; 編上 6:65）。撒羅滿的第六區太守即駐紮於此（列上 4:13）。當南北國分裂後，此城變成了阿蘭人爭奪的對象，並將之佔領。北國以色列王阿哈布企圖將此重鎮奪回，而死於戰場（列上 22:3-24; 列下 8:28; 編下 18），其子耶曷蘭再度與阿蘭人在辣摩特基肋阿得交戰，亦身受重傷（列下 8:28）。但此城似乎終究重歸以民之手，因為先知就在此地給約沙法特的兒子耶胡傅油為王（列下 9:1-14）。但在 《聖經》上自此以後，再也沒有提及這地方。

考古學者們至今仍未能確定，這座古代堅城的確切地址，是以意見紛紜，不必詳述。


 酵母（Leaven, Fermentum）

《聖經》上所謂的酵母，是指一塊業已發酵又未經煮過的麵團而言，將之混於其他無發酵母的麵團中，經過相當時期，就會將全部麵發酵起來。有酵的麵餅在過巴斯卦節時期內，是被禁止食用的（出 12:15-20），這是為象徵及記念以民的倉皇出離埃及的史事（出 13:7-20; 戶 9:11; 28:17）。此「即是困苦餅」之意（申 16:3）。一切素祭祭品亦不得攙有酵母（肋 2:4, 11）。

在日常生活上，有時亦用未發酵過的麵餅，但這是由於不速之客的到訪，而又沒有足夠的發酵時間時，才被採取的救急辦法（見 歐7:4; 創 18:6; 19:3; 民 6:19-22; 撒上 28:24）。

在素祭餅中酵母被禁止利用，是有其寓意的，因為它是一種腐爛與不潔的象徵，故不宜用為祭獻。這種觀念亦見於《福音》及保祿的著作中；法利塞人的虛偽及倫理的不潔是腐敗的酵母，故此無酵餅應是新生的基督徒的象徵（瑪 13:33; 16:2-16; 迦 5:9; 格前 5:6-8）。

見無酵餅[無酵節]。


 銀（銀錢）（Silver, Argentum）

在《聖經》地區，銀子很早已成了商業的交易品。亞巴郎替撒辣以四百「協刻耳」，銀子買了一塊地；阿彼默肋客王交給撒辣一千「協耳」銀子作為賠償（創 20:16; 23:15），若瑟以二十「協刻耳」銀子被出賣給米德楊人（創 37:28），但此時所用者並非銀錢，而是銀條，首飾等類的銀子，衡其重量而與貨物交換。銀錢之使用，始自波斯帝國時代。巴力斯坦無銀礦，早期是由腓尼基人自西班牙運往東方。後來在小亞細亞的亞美尼亞發現了不少的銀礦，撒羅滿的船隻運入了大批銀子，致使「銀子在撒羅滿時代不值什麼」（列上 10:21, 22），銀子在聖地並不如金子罕見，也不如金子寶貴（列下 15:20; 匝 9:3），所以人多用來作裝飾品和日用品，如碗、碟、匙、等，以及邪神偶像（戶 10:2; 撒下 8:10; 列上 20:15; 列下 12:14; 依 2:20; 達 5:2-4; 厄上 5:14 等）。


 銀庫（Chest, Gazophylacium）/獻儀箱（Chest, Gazophylacium）

銀庫是指耶京聖殿保存獻儀金的倉庫而言，它在「婦女院」，亦稱「銀庫院」（若 8:20）。銀庫面向庭院的一面有數個獻儀筒，呈倒置的喇叭形，以便於熱心的朝聖者或入殿祈禱的人們，將自己所帶來的獻儀，投入其中。谷 12:41-43; 路 21:1 所記載的事跡，就發生在這個庭院中。

耶京聖殿的銀庫，向來被人以為是很豐富的。有時國王打敗仗之後，曾以聖庫的銀寶作為賠款之用（列下 12:19; 見 編上 28:12）。在瑪加伯時代，聖殿的銀庫為外教的有權人物曾是很大的誘惑（加下 3:6）。西元前六三年羅馬將軍龐培政陷耶京時，對聖殿銀庫的財物絲毫未動，當時應有兩千「塔冷通」。西元七○年提托攻佔耶京後，一位司祭名耶穌者，同司庫員丕乃哈斯（Phinees）將全部金銀呈獻給提托大將。

獻儀箱（Chest, Gazophylacium）
即聖殿的寶庫。司祭們曾經拒絕將猶達斯出賣耶穌的銀錢，放入寶庫內（瑪 27:6）。史家若瑟夫稱之為「神聖的寶庫」。


 銅（Bronze, Aes）

銅為金屬之一。在巴力斯坦，依照考古學家發掘出的器具，早在西元前三千年已為人使用。可是，除了用作普通家具外，以民向來未用它來製造較為貴重而複雜的器皿。這些器皿大都由腓尼基輸入，或雖在以色列製造，但總是由腓尼基技術人員監製（列上 7:13-44）。

西元前二千年，塞浦路斯島的豐富銅礦遠近聞名。腓尼基航海員便由塞浦路斯島和撒丁、西班牙，甚至大不列巔的銅及其它貨物，運輸到近東各國和沿地中海諸國去售賣。他們除了航海去買金屬外，也派巧匠往別國去經營行業（撒下 5:11; 編上 14:1; 列上 5:15-26, 33; 7:40-51）。

按《聖經》記載，突巴耳加音是製造各種銅鐵器具的匠人（創 4:22）。梅瑟時，在曠野中用於會幕內外的許多器皿，皆是銅質的（出 27）；同樣，在撒羅滿聖殿內的銅器也不少，如銅海、十二隻銅牛、十個銅盆座、四個銅輪及銅軸、鍋鏟、盤等。

自從若蘇厄領以民進入客納罕地，直至達味為王時為止，兵器大概也都是銅制的（民 16:21; 撒上 17:3-7）。此外，神像（達 5:4-23）、錢幣（瑪 10:9）、樂器（格前 13:1）等，也都是用銅製造的，就如使用石、木、金、銀等物質一樣。不僅這樣，他們並且利用銅器作為交易的貨幣（則 27:13）。在舊默基多城所掘得的物件中，不僅證明 《聖經》的記述準確無訛，而且對巴力斯坦晚銅器時代和初、中期鐵器時代，即約在西元前三千三百年至一千二百年間的環境，解述得相當清楚詳實。

見金屬。


 銅海（Bronze Sea, Mare Aeneum）

是安置在撒羅滿聖殿庭院中的一個巨大盛水器（編下 4:6, 10），為希蘭技術人員的作品之一。其用途是供給司祭們洗滌清潔之用（編下 4:6）。它的描述見於列上7:23-26; 編下4:2-5。後來阿哈次國王為了向提革拉特丕肋色爾三世進貢，竟將支架銅海的十二個銅牛拆除（列下 16:17）。拿步高佔領耶京後，將銅海打壞，並將銅海的銅帶往巴比倫去（列下 25:13）。

見聖殿、殿宇[庭院、廂房]。


 頗里約（Publics）

人名，默里達島上的首領，當聖保祿及其同伴在赴羅馬途中覆舟遇險之際，曾受到他的盛情招待。保祿乘機治好了他患熱病和痢疾的父親（宗 28:7, 8）。 《聖經》上只說他是默里達島的首領，卻沒有清楚地指出他的職銜及地位，因此，使不少的學者加以推測臆想，而意見頗不一致；但是由近來發現關於默里達島的文件上，我們可以斷定他大概是當時羅馬駐於該島的「督導」（Praetor）。當時此島屬於西西里省管轄。


 頗提約里（Puteoli）

頗提約里為義大利南部西岸海港，即今距那不勒斯不遠的頗組敖裡（Pozzuoli）。在羅馬帝國時代，為東西來往船隻，尤其載糧的船隻，必經的港口，商業繁盛。聖保祿被解往羅馬時，曾在這裡停留了七天。當時那裡已有了教友，如路加所寫：「在那裡我們遇見了兄弟們」（宗 28:13, 14）。


 頗爾基約斐斯托（斐斯托）（Porcius Festus）

人名，拉丁文大概有「慶典」之意，出身於頗爾基約家族。西元六○∼六二年，被尼祿皇帝委任為巴力斯坦總督。史家若瑟夫稱之為清廉正宜果斷的官員，可惜在職只有兩年，未能大力施展他的才能，因在某一爭端上偏向了希臘，致使猶太人大為不滿，而引起了普遍反羅馬的暴力行動。斐斯托強力鎮壓，殺了不少叛變的暴徒七首党人。在阿格黎帕二世同聖殿司祭的鬥爭上，亦曾坦護了前者。此鬥爭的導火線是阿格黎帕在安多尼堡壘中，修蓋了一座平臺，以觀看聖殿的舉祭情形，而觸怒了猶太司祭。

上任甫三日，即自凱撒勒雅總督府前往耶京視察，耶京司祭們乘其是新手，要求他將被囚於凱撒勒雅的保祿解往耶京，企圖半途謀害保祿。斐斯托當機立斷，拒絕司祭們的要求，而提議司祭們參加在總督府再度對保祿的審問。保祿再度為自己作強有力的辯護，並要求以羅馬公民的資格，在凱撒面前受審。如此可以乘機完成他在外邦人中傳《福音》的希望。之後，他曾遠至西班牙國傳教（宗 23:11; 25:1-12; 羅 15:24, 28）。斐斯托無可奈何，只有將保祿解往羅馬（宗 25:13-26:32）。


 飾物、首飾（Ornament, Ornamentum）

《聖經》上言及的飾物可分兩種，即人用的裝飾品，如首飾、衣服等，及非人所用的飾物，如宮殿、聖殿、房屋或墳墓等所有的裝飾品。司祭的禮服是舉行大禮儀時的裝飾品（厄上 3:10）。青年婦女及新娘特別重視自己的飾物，以便裝飾自己，取悅于男人（耶 2:32; 10:3; 默 21:2）。依撒意亞（依 3:16-24）及厄則克耳（則 16:10-13），特別清楚的描寫及歷數了當時女人們用的裝飾品。其次《聖經》上也不時提到建築物的裝飾用品（見 加上 4:57; 編下 24:7; 瑪 12:44; 23:29）。

除了上述的原意外，飾物有時也用於借意，如(則 16:7-14)謂上主要裝飾耶京，猶如打扮一位女郎。「紀律」為明智人猶如貴重的飾品（德 21:24）。


 鳶（Kite, Milvus）

猛禽類，屬鷹科的一種飛禽，上嘴勾曲，翅長尾短，喜捉食蛇、蜥蜴、鼠、魚等，且無鮮腐之分。故梅瑟法律視為不潔之鳥（肋 11:14）。聖地確有此鳥，為季候鳥，冬季飛來地中海及死海沿岸，或南部的乃革布過冬。

見飛鳥[鷺鷥]。


 齊夫（Ziv, Zio）

客納罕曆、月名，為猶太教曆第二月，即相繼「尼散」而來的一月，約等於今之陽歷四月至五月之間。「齊夫」月名，在充軍以前普遍使用（列上 6:1, 37），充軍以後，才正式改稱「依雅爾」月，但民間仍沿用「齊夫」舊月名。

見曆法及各節期。


 齊弗（Ziph）

意義不詳。

一、人名：

猶大的後裔、雅肋肋耳的兒子（編上4:16）。

二、地名：

  1. 乃革布境內的一座城，《希臘譯本》作買南（蘇 15:24），位於猶大支派領域的南部；
  2. 猶大山地的一座城，在赫貝龍城以南，日後勒哈貝罕曾在其地設防，派兵駐守（蘇 15:55; 編下 11:8）。為了這城，其附近的曠野也稱作「齊弗曠野」（撒上 23:14; 26:1, 2等）。這曠野由齊弗城伸展至死海西岸，因為達味曾藏身其地，與撒烏耳相抗衡，因而相當著名。

見達味。


 齊匝 [匝匝]（Ziza [Zaza]）

人名，意謂「光明」、「輝煌」。
  1. 赫茲龍長子耶辣美耳的後裔，約納堂的兒子。此名亦作「匝匝」，但平常作「齊匝」（編上 2:33）；
  2. 西默盎支派十三首領之一；他們曾在希則克雅為猶大王時，佔據了革辣爾牧場（編上 4:37-41）；
  3. 一位屬革爾雄家族的肋未人（編上 23:7-11）；
  4. 猶大王勒哈貝罕由愛妻瑪阿加所生的兒子；瑪阿加原是阿貝沙隆的外孫女（編下 11:20）。
見耶辣默耳、阿貝沙隆。


 齊耳帕（Zilpah, Zelpha）

人名，按阿剌伯文可能作「尊位」解。齊耳帕是肋阿，雅各伯妻子的婢女，她給雅各伯生了兩個兒子，即加得和阿協爾。見 創 30:12; 35:26; 37:2; 46:18。


 齊革黎（Zichri, Zechri）

人名，表示「紀念」之意。《舊約》記載十二人具有這名字，其中最著名的，也許是 編下 28:7 所記的齊革黎勇士，他是一位果敢的將軍，曾殺死了猶大王阿哈次的兒子瑪哈色阿和他的兩位臣仆：阿次黎岡和厄耳卡納。


 齊默黎（Zimri, Zambri）

人名，族名，意謂「上主已援助」。

一、人名：《舊約》中名齊默黎者凡四人。

  1. 西默盎家族族長撒路的兒子。他竟敢當眾與米德楊地的女人苛次彼前去行邪淫，敬拜邪神。丕乃哈斯一見，就順手拿了一把長槍，跟來進入臥室，刺穿了他們二人的肚腹（戶 25:14, 15; 加上 2:26）。
  2. 以色列第五位君王厄拉的臣仆。他指揮厄拉君王的半數戰車，在提爾匝京城弒王，殲滅王室後，遂自立為王。人民得知大怒，另立敖默黎與他相對抗，圍攻京城，京城陷落。他見大勢已去，進入王宮，縱火焚燒，與王宮同歸於盡。在位僅七日。（見 列上 16:6-23; 列下 9:31）。
  3. 本雅明支派，撒烏耳後裔，約阿達的兒子（編上 8:36; 9:42）。
  4. 猶大支派，則辣黑的兒子（編上 2:6）。

二、族名：這民族只見載於 耶 25:25。按上下文，應屬於阿剌伯民族，其他的事不詳。有些學者以為齊默黎民族即是 創 25:2 所記的齊默郎民族。


 齊弗龍（Ziphron, Zephrona）

地名；按 戶 34:9 位於許地北部邊界。有些學者認為即是則47:16的息貝辣因；事實上，究在何處，無法考定，但似乎應在責達得和哈匝爾厄南之間，殆無可疑。


 墨（Ink, Atramentum）

此種文房之寶，在《舊約》中只提過一次（耶 36:18），《新約》中提過三次（格後 3:3; 若二 12; 若三 13），並未說明它的性質與構造，但由古埃及及希臘的文化上，尤其由死海附近的谷木蘭地方發現的文件上，在此找到了墨水瓶及乾墨汁。我們可以確定， 《聖經》作者所用的墨汁，不外是一種炭素與膠水的混合物。而這種混合物不易流動，故能隨身帶在腰間（則 9:2）。


 墳墓 [耶穌基督的墳墓] （Sepulchre, Sepulchrum [Sepulchre of Christ, Sepulcrum Christi]）

古墓的出土，在考古學上具有非常重要的價值，它給我們指出了不少古代民族的文明、藝術、風俗、習慣，對於《聖經》的研究，也給了我們不少的貢獻及幫助，使我們更能清楚明瞭《聖經》上許多關於埋葬死人的記載。聖地因為是多山而少平原的地區，可以耕種的田地並不太多，是以在聖地自古以來就以自然或人為的山洞，作為埋葬死人的墳墓。

一、根據考古學者們的結論，墳墓的形式，可分為下列數種：

  1. 石洞墓：
    這種石洞多在地下，就是天然石洞，或者略加人工打鑿而成，屍體由上而入，上面的洞口以石頭及沙土堵塞。這是最古老，也是最簡單的墳墓，遠在西元前四、五千年即有的一種。
  2. 井墓：
    西元前一千五百年左右，發現一種新型的墳墓，我們稱之謂井墓，即是由上而直線向下挖掘，型同水井，在井的下邊以平行線上，再鑿一個或數個安放屍體的斜面洞穴，放入屍體後，將井內斜面側洞，以沙石完全填滿堵塞。有時井穴是稍微傾斜的，並鑿有簡單的石梯，便於下降；更有的石井墓，其存放屍體的地方，不在井底之傍，而是將洞穴鑿在井穴側面，如此可以存放一個或數個屍體。
  3. 石室墓：
    到了西元前一千二百年前後，初期聖地的以民，可能受了腓尼基人文化的影響，開始利用所謂的石室墓。這種墳墓較大，停放的死屍也多，構造也比較複雜。先由地面向下挖掘開鑿，斜坡向下，狀似石梯，在最下面則鑿成方形的石室，室之四周修以停放屍體的石凳或在牆壁上鑿成壁龕，以存放屍體。壁龕有的呈方形，有的是下平而上部呈半月形。石梯的入口處則以岩石堵塞，幾時需要埋葬新的亡者時，則將入口的石頭移開，將屍體運入，停放在業已備妥的石凳上，需要時可將石室擴大，以安放或修鑿新的石凳，或加鑿新的壁龕。
  4. 石屋墓：
    到了以民君政時代的末期，上述類型的墳墓更形擴大，它不再是一個簡單的石室，而是沿石室的四周另鑿有其他的石室，石室與石室之間有走廊及過道相聯，形成了地下的房屋。猶如羅馬的地窖，因此亦稱為「地窖墓」。這種墳墓大多已不再向地下發展，而多是依山鑿岩而成，墳墓的入口處，以方形的大石堵塞，或者更常見的是以一圓形大石塞`住墓門，開關時祇要旋轉圓石即可。

耶穌的墳墓就是屬於此後一種者，它祇有兩間，內部一間是為停放屍體，外面一間有石台，其上放有香料，以抵禦屍臭。周圍有時有一石凳，以供前往憑吊死者的家人稍事休息之用，由外間可以看到內部的屍體（若 20:1, 4, 5, 8 等）。自耶穌時代開始，猶太人的墳墓開始裡外加以裝飾，使之更為美觀。這點格外由橄欖山上掘出的一些古墓而得到證明。

當然除了上述的數種類型的墳墓外，其他世界各處及任何時代都有最簡單的墳墓，是就地挖坑，放入屍體而加以掩埋，周圍堆上石塊作為圍牆，頭部擺上幾塊較大的平石。至於嬰兒小孩屍身的掩埋，多利用一種具有人體形的陶罐或陶棺，將之停放在家園的附近，或葬入墳墓中。

二、墳墓的外面標誌：

普通以民的墳墓是沒有甚為外表記號的，雅各伯在辣黑耳墳上立了碑（創 35:20）當屬例外。阿幹及阿貝沙隆墳上所堆的一大堆石頭（蘇 7:26; 8:29; 撒下 18:17），當視為受人懲罰及吐棄的標誌。墳墓的外在修飾應是希臘時代的事（加上 13:27）。按若瑟夫的記載，黑落德修建了達味及撒羅滿的墳墓（見 瑪 23:29），並為自己在白冷附近，修建了偉大壯觀的陵墓；但是普通百姓的墳墓是沒有甚為裝飾的，大都就地掩埋在村莊或居室的近處，為避免沾染法律上的不潔（戶 16:19），每年在巴斯卦節日前，要將每個墳墓的所在地，塗以白色的標記，這種習俗至今阿剌伯人仍沿行不衰（瑪 23:27, 28）。

三、《聖經》上的記載：

亞巴郎買了瑪革培拉山洞，作埋撒辣的墳墓（見創 23）。亞巴郎、依撒格及雅各伯皆埋葬于這個山洞中，是為其家族墓穴（創 23; 25:9, 10; 見 創 47:30; 49:29, 30; 50:13）。若瑟則葬於舍根，自己父親的田地中（蘇 24:32）。若蘇厄亦葬在自己在厄弗辣因山區的產業中（蘇 24:30），撒慕爾及約阿布的墳墓亦在自己的「故鄉」，即自己的田莊中（撒上 25:1; 28:3; 列上 2:34）。默納舍即埋在自己的花園中（編下 33:20; 見 列下 21:18）。由此可見，以民向來將自己的親人埋葬，在自己的田園內。這種習俗仍見於 《新約》時代，比如阿黎瑪特雅的富人若瑟，即在自己的家園內，為自己開鑿了墳墓（瑪 27:60; 谷 15:46; 路 23:53; 若 19:41）。

見喪禮[埋葬]。


 審判（Judgement, Iudicium）

見末日審判[審判]。


 寬恕（Propitiation, Propitiatio）

「寬恕」希臘文作「Hilasmos」。《七十賢士本》以此字譯希伯來文「Kipper」。除此字外，尚用「Exilasmos」，拉丁文「Expiatio」即由此字而來。此字平常多譯作「贖罪」，不譯作「寬恕」。

「寬恕」、「贖罪」、「和好」三字為同義字，故可互用；但嚴格說來，意義是有分別的：「和好」表示消除仇恨；「贖罪」表示抵償罪債；「寬恕」表示不咎既往；「和好」是從人對天主而言；「贖罪」是祇對罪惡而言，「寬恕」是祇對天主而言。

天主與人間的仇恨，祇能出於罪惡；消除了罪惡，也就消除了天主與人間的仇恨；仇恨既不存在，天主的義怒自也平息；但人既無法消滅罪惡，也就無法平息天主的義怒。天主息怒，「寬恕」人罪，完全是出於天主的「仁慈」和「憐憫」，所以「寬恕」有時也譯作「仁慈」或「憐憫」。

人以獻祭、哀禱、贖罪，平息天主的義怒，亦全是出於天主仁慈自作的安排（肋 17:11; 參見 撒上 3:4; 耶 11:15-17），並不是祭獻和祈禱自有贖罪的價值，所以不論獻祭或祈禱，都不外哀求天主施行仁慈，「寬恕」己罪（出 32:11-14; 列上 8:30-40; 編上 21:7-17; 厄上 9:5-15; 厄下 1:4-11），不要與自己「翻臉作對」（肋 20:1-5），或「掩面不顧」（申 31:17, 18; 依 59:2; 米 3:4），反要對自己「顯示慈顏」（戶 6:25, 26; 詠 4:7; 31:17; 80:4），開恩施救。這原是貫徹 《新、《舊約》】的基本和中心思想。

聖若望和聖保祿的救世神學，都是建立在這一論點上（若 3:36; 若一 1:8-2:2; 羅 1:18, 19; 2:4-11; 5:9, 10; 弗 2:3; 得前 1:10; 5:9; 參見 瑪 3:7-12; 若 1:29）：就因為祇有基督能消滅罪惡，所以祇有基督能平息天主的義怒。他本無罪（若 8:46; 伯前 1:18, 19; 2:22; 希 4:15; 若一 3:5-9），卻背負了我們的罪，成了罪人（格後 5:21; 羅 8:3; 迦 3:13），以自己無罪之軀，代我們贖罪，為我們祈禱（谷 10:45; 瑪 26:28; 羅 6:6, 7; 8:34; 弗 5:2; 弟前 2:5, 6; 伯前 2:22-24; 希 7:25; 若一 3:16; 4:10; 參見 依 53），使我們賴他的血和他的哀禱，獲得了天主的「寬恕」，再出死入生（若 5:24; 若一 1:7; 羅 3:25; 弗 1:7; 哥 1:20），所以人現活的生命，是基督以死換來的生命（格後 5:14, 15; 迦 2:20; 羅 14:7, 8）。這全是出於天主的慈愛（弗 2:4-9; 鐸 3:5; 伯前 1:3; 參見 依 54:4-10; 63:7-9）；天主的慈愛實應永受頌揚（羅 9:5; 編上 29:10; 詠 145:21）。

見贖罪[禮]、祈禱、禱告、罪赦、和好、贖罪祭。


 德、德行、德能（Virtue, Virtus）

「德」字，按辭海解作「修養而有得於心也」。無疑這裡所謂的「修養」，是指道德方面而言，也即言人在品格道德方面，經過長時間不斷的操練而有了心得，也即能不為物欲所動，擇善固執，而這樣的人，也即是通常所說的一個有德行的人。如果修養非常老練到家，也可稱為大德不凡之人。如在初步鍛煉稍有心得，只可稱為一個有修養的人，似乎尚不能稱為一個有德行的人。總之，按中文「德」字，指德行或道德，殆無疑議。不過這裡所要談的「德」字，是就 《聖經》裡對這一字的意義作解釋，因我們不能忘記中文只是譯文。

從《聖經》方面來說，中文的德字，《拉丁通行本》統稱 Virtus ，按拉丁文之 Virtus 一字，可說與中文「德」字，不分軒輊，無多大差異，但若再推至最早，以希臘文譯的 《舊約》，就有了問題。若再推至以希伯來文寫的《舊約》，就更有了問題，因在《希伯來文《聖經》裡，根本沒有這一抽象名詞的德字，而拉丁文 Virtus 則多譯自希臘文的 Dynamis 或 ischys 而這兩個希臘字的意思，是能或能力，威能、作為、價值等意義，毫無道德之德字意義。按希臘文，道德之「德」字，稱為 arete 。在 《舊約》裡雖也曾用了這一字，但畢竟用這一字的時候，少之又少。

全《舊約》用了十三次，《新約》裡用了四次；在《舊約》裡的十三次，四次見於 依 42:8, 12; 43:21; 63:7，一次見於哈 3:3，一次見於 匝 6:13，其餘則是以希臘文為原文的 《智》三次，和《加下》四次。在以希伯來文內所用的六次又都是「光榮」或「榮耀」，「尊威」或「威嚴」，再或「可讚頌的作為」（依 63:7），但清一色是從天主方面來說，而非指人，更全沒有道德的意義。至於在 《智》和《加下》兩書內，也是指「武力」或「意志堅強」，對道德的意義也甚為模糊不清。

至於在《新約》裡，尤其聖保祿的書信，一再勸人行善避惡，但只有 斐 4:8 提及一次，其他《伯前》一次（2:9），《伯後》兩次（1:3, 5）。真正論及道德之德，也即 斐 4:8 那一次。伯前 2:9 也指天主的「榮耀」，而伯後1:3, 5也只是廣意地勸人修德之意。思高本譯作「毅力」。是以從狹義的字面來說，在全部 《聖經》裡，不易找到抽象名詞的「德」字。

不過《聖經》裡，沒有或很少提及這抽象名詞「德」字是一回事，而勸人修德行善是另一回事。正因猶太人著重具體事實，而少理抽象理論，是以在 《舊約》裡，直接了當要人成為義人。是以可說，按《舊約》的說法，是以「義」代德。尤其在智慧書裡，可一目了然。全部智慧書的中心思想，即是暢談義人與惡人之別，而以義人即有智慧的人。而獲得智慧之道，也即使人所以能成為義人，則在於敬畏上主，因而經上說：「敬畏上主是智慧的開始」（德 1:16; 箴 1:7; 9:10），又說：「敬畏上主，就是憎恨邪惡、傲慢、驕橫」（箴 8:13），「敬畏上主，驅除罪惡」（德 1:23）。「敬畏上主，是智識的虔敬，這虔敬使人得到義德」。由以上所述，可清楚看出，智慧與義德互為因果，欲有義德，必須有智慧；有了智慧，也即有了義德；但真正的智慧，並非一空洞的抽象名詞，而是具體且實際的行動：「敬畏上主」，換句話說，《舊約》裡義德也即全德之真諦，即是敬畏上主。

及至《新約》裡，從耶穌對問他行善之道的答復（瑪 19:16-19），以及耶穌對試探他的法學士的答復（瑪 22:37-39），可知全德即在乎守天主的誡命，這和 《舊約》裡以敬畏上主為義德，不祇是前後互相輝映，而實是名不同而實同，二而一的一回事。

至於有關德行較詳細的分析，在《福音》裡不易找到，在《福音》裡耶穌只指出了德行的實質與總綱。較詳細的分析，是耶穌升天後，在他的門徒傳教時，為了信友易於修德行善，才作出了較有系統的詳細分析，今分述於後。

首先直接以天主為物件的有信、望、愛、三德，其中最大的是愛（格前 13:13）。此外，為教會內各級人士相應修練的德，如為《福音》的使者，或在教會內充當牧者的人士，（如主教，執事等），默 2:19 列有四種：愛德、信德、服務和堅忍；格後 6:4-6 列有六種：堅忍、清廉、明智、容忍、慈惠、愛情；弟前 6:11 也列有六種：正義、虔敬、信德、愛德、堅忍、和良善；為一切信友所應修的德行，伯後 1:5-7 以遞進法列出了八種：即信仰、毅力、知識、節制、忍耐、虔敬、兄弟友愛、愛德。迦 5:22, 23 聖保祿認為由聖神所產生的効果為：仁愛、喜樂、平安、忍耐、良善、溫和、忠信、柔和、節制九種。《拉丁通行本》更多加了大方，端莊、潔德三種。總之，從以上所述各系統中，可知每次都提到信德，尤其愛德，是以可說，信德乃諸德之根源，而愛德則是諸德的冠冕，是以仍不出耶穌所說：全部法律和先知都系于愛天主愛人兩條誡命（瑪 22:40）。至於散見於上述各系統而慣稱為四樞德：智德、義德、節德、勇德，則早見於 《舊約》，《智慧篇》 8:7。

談過了道德之德外，如在本文一開始已提及拉丁文之 Virtus 或複數 Virtutes ，是譯自希臘文之 Dynamis 而 Dynamis 之意思是力、能力等，因而 《新約》裡便本著猶太人一貫以具體事物來代抽象名詞的傳統思想，來指我們今日所慣稱的天使，而且將天使分為率領者、掌權者、大能者（格前15:24），或掌權者、異能者、宰製者（弗 1:21; 伯前 3:22）數級，其用意與導源，無非以上述諸不同等級的天使，來表示天主在與人接觸時，所表現的不同的作用，也即本著這一意義，連西滿術士，也被撒瑪黎雅人稱為：「這人就是那稱為神的大能者」（宗 8:10）。

因而從上述一切可知，文拉丁 Virtus ，希臘文 Dynamis ，原意是指天主的大能，《思高譯本》多次譯德能，具體化指天使，然後引伸才論及道德之德。是以讀者，尤其以 《拉丁通行本》作藍本的，不得不對 Virtus 這一字，有所識別。

見舊約的倫理學[倫理學] 、正義、天使[使者]。


 德丹（Dedan, Dadan）

  1. 是含的後代。關於德丹的家譜，《聖經》上有兩種傳說：其一是 創 10:7及 編上 1:9 謂是辣阿瑪的兒子，雇士的孫子，及舍巴的弟兄；其二是 創 25:3 及 編上 1:32 謂舍巴和德丹是約刻商的兒子，亞巴郎及其續妻刻突辣的孫子。此第二傳說更能證明德丹及其子孫同以民的更密切的關係。德丹不祇是一固有人名，而也是民族名，即德丹人。
  2. 德丹人是屬阿剌伯的一個重要民族。在《聖經》上與特瑪人常相提並論（依 21:13, 14; 耶 49:7, 8; 則 25:13）。他們善於經商（則 38:13; 依 21:13），以販賣騎馬的坐墊為著（則 27:20），大概居於阿剌伯的中部地區。 《聖經》上有數個地方名德丹者，可能都因人而得名。至於它古時的正確地點，學者意見不一，故從略。


 德羅（Delos, Delus）

是愛琴海的一個島嶼。島上有阿頗羅的著名大廟。島民善於經商，它的輝煌時代是在西元前三一五∼一六六年之間。在此島上有一批猶太僑民，大都已加入羅馬籍。在息孟大司祭時期，羅馬的政府曾下令通知此島上居民，要善待及保護猶太人（加上 15:23）。


 德納（Denarius）

是一種羅馬制的錢幣，以銀子作成，故此《思高譯本》斟酌情形，有時直譯為「銀錢」，有時音譯為「德納」。在這種錢幣上，刻有皇帝的肖像及年號。價值等於一個「達瑪」（希臘制），是葡萄園工人一日的薪資（瑪 20:2, 9, 13）。在《聖經》上曾多次提到這種幣值（瑪 18:28; 22:19; 谷 12:15; 路 7:41; 10:35; 若 6:7 等），為耶穌時代最通用的硬幣。默 6:6 謂：「麥子一升值一『德納』，大麥三升也值一個『德納』……」，是指戰爭饑餓時，物價昂貴而言。

見貨幣。


 德彼爾（Debir, Dabir）

人名及地名，原意不詳，「出汗」（？），「（放置）於後邊（？）」。
  1. 厄革隆地方的國王，當若蘇厄率領以民佔領許地時，他曾同耶路撒冷王阿多尼責德克及其它三王聯盟抵抗，五王被若蘇厄戰敗，同被殺死，屍體被丟在山洞中（蘇 10:3-39）。
  2. 猶大邊界上的一座城，在阿苛爾山谷附近（蘇 15:7）。
  3. 猶大山區中的一個地方，位於赫貝龍西南，當若蘇厄攻擊南部城市時，曾佔領此地（蘇 10:38, 39）。後來在歷數所占的山區城池時，也曾提及此城（蘇 11:21）。不過，這可能祇是暫時的佔領及克服，而未能完全統治，故此不久之後，有本地人的作亂，而有敖特尼耳的再度出兵將此城克服，並因此英雄之舉而獲得加肋布之女兒；妻（蘇 15:15-17; 民 1:11-15）。此後，這座城被劃為肋未城（編上6:57, 58）。
    德彼爾    在客納罕人時代，原被稱為克黎雅特色費爾（蘇 15:15）。對於這地方的考證，曾有過不少的爭執，但現在的學者大都謂目前貝特米爾辛（T. Beit Mirsim）廢墟，即古代的德彼爾城。在一九二六∼一九三三年間考古學家歐伯連（Albright）曾在此大事發掘，發現此城古時占地凡三公頃（一公頃等於百公畝，米突制）。在全聖地中，為證實以民在歷史上的生活情形，是最好的一座古城。蓋它的歷史自西元前兩千年始，連續不斷延至五八九年為止，先後有十至十一個居住層。在西元前五八九年上，此城毀于巴比倫王拿步高之手，自此消跡於歷史。


 德波辣（Deborah, Debora）

《聖經》上三個女人的名字，有「蜜蜂」之意。
  1. 黎貝加的乳母。當黎貝加離家遠行嫁給依撒格時，隨之同行（創 24:59）。死後，葬于貝特耳山邊的一株橡樹下，並給這橡樹起名叫「悲泣的橡樹」（創 35:8）。
  2. 拉丕多特的妻子，是女先知，也是民長。鑒於以民北方的各支派大受客納罕人的壓迫，召來巴辣克，命他聯合以民各支派抗拒敵人，並保證他必獲勝利。於是巴辣克召集了一萬納斐塔裡及則步隆的子弟兵，及其它支派的輔助軍，共同與息色辣所率領之敵軍交戰，大獲全勝。敵軍大將亦被殺死。戰後德波辣同巴辣克合作凱旋歌。德波辣因此而被稱為「以色列的母親」。此一戰役是以民各支派之間彼此互助合作的表現，是西乃山盟約的結果。德波辣不同于其他民長者，是她的任職期限最長，其他的民長都比較短暫（民 4:5）。
  3. 托彼特的祖母，多俾亞的曾祖母（多 1:8）。


 德里拉（Delilah, Dalila）

是芍勒克地方的一個女人，可能是培肋舍特人，與三松戀愛，受培肋舍特酋長的賄賂及指示，以罕有的耐心及花言巧語的手段，來探聽三松大力的來源，終獲所望，知三松的秘密：「剃刀從未接觸過我的頭，因為我在母胎時，就是獻於天主的人」（民 16:17）。於是德里拉將他的長髮剪去，將他交給酋長，是為三松的悲慘下場之始（民 16:4-20）。

見納齊爾[獻身者] 、獻身者。


 德瑪斯（Demas）

人名，來自希臘文，有「平民」之意，是羅馬的教友，保祿的合作者，曾同保祿致候哥羅森教會的信眾（哥 4:14）及費肋孟（費 24 節）。按 弟後 4:10「德瑪斯因愛今世，已離棄我（保祿），到得撒洛尼去了」。後來的傳說，基於上述的事跡，多對他不利。


 德爾貝（Derbe）

是呂考尼雅的一座城，位於安提約基雅及依科尼雍之間的大公路上（宗 15:35）。羅馬人在西元前六五年，將之劃歸卡帕多細雅，但後來又獨立，終於西元四一年喀勞狄皇帝將之劃入羅馬迦拉達行省。當保祿同巴爾納伯第一次遠行傳教時，在呂斯特辣群眾用石頭砸了保祿之後，第二天便來到了德爾貝傳教（宗 14:6, 20, 21）。第二次傳教時亦曾舊地重訪（宗 16:1）。有些學者基於 宗 20:4 謂德爾貝是加約的家鄉，但持反面意見的人，為數亦不少，蓋德爾貝除了是固有名詞外，亦可以當形容詞用，有「民族、部落、家族」的意思。


 德訓篇（Sirach, Ecclesiasticus）

《德訓篇》是《舊約》七本「智慧」或「訓道書」之一，也是最長，內容最豐富的一本。按聖熱羅尼莫所說的，《德》的原著，題名為 《箴言》（希伯來文：Mishele）。希臘拉丁教父時代，則稱為《息辣之子耶穌的諸德智訓》，或簡稱《德訓》；有些古抄本和古譯本則稱為 《息辣的智慧》或《息辣之子耶穌的智慧》。拉丁教會稱它為《教會經典》（Ecclesiasticus 這名詞于教會初期原泛指一切次正經，後專指德。 《拉丁通行本》隨之），因為是初期教會的「望教必讀」。中國教會的傳統名稱是《德訓篇》，因而隨之。

一、作者與寫作

《德》的作者，按希臘譯本，是「息辣之子耶路撒冷人耶穌」50:29; （參閱《希臘譯本》序言），但《希伯來文本》殘卷，則以「西滿」為；作者（殘卷 50:28; 51:37, 38）。究竟作者是誰？問題仍待解答。現代學者，暫仍以希臘譯本的耶穌為作者，關於他的生活，請參閱 《希臘譯本》序言及50:29-51:38。

在大亞歷山大時代（西元前三三六∼三二三），希臘文化開始侵入希臘帝國的附屬國，因此，希伯來人也漸漸拋棄 《聖經》的智慧和希伯來的傳統，而崇尚希臘的外教哲學與習尚。為了針對這不良的趨勢，《德》的作者便寫了這本書，一再以《聖經》的人生觀和祖傳的禮教，昭示他的同胞，叫他們追求真的智慧並按照這智慧生活。這智慧就是「敬畏上主」（1:6, 25）。

至於本書的寫作時代，大概該是西元前一九五∼一六九年間，因為：

  1. 作者的孫子于厄威革特王為王的三八年上（西元前一三二∼一三一年）到了埃及（見《希臘譯本》序言）。因此，若以三○年為一代計算，則他的祖父耶穌應生活於二○○∼一七○年間；
  2. 德50:1-26所讚頌的息孟大司祭，任職於二二○∼一九五年間。從該章的文字分析，他好象是剛去世不久，因此，本書的寫作年代不能早於一九五年；
  3. 生活于巴力斯坦的作者，對希臘色婁苛朝的安提約古四世，於西元前一六九∼一六八年劫掠聖城和聖殿一事，只字不提，因此，本書應寫在一六九──一六八年之前。

二、內容與分析

《德》以「智慧」為道德與宗教的中心，並以此來燭照宗教、國家、社會、家庭的制度、個人處世接物的規則、三綱五常的禮教等，因此，聖奧斯定稱它為適合各階層人士的道德經。全書的最高峰，就是論「位格化的智慧」的一章（24; 參閱 箴 8）。由於本書的教訓關及各界人士和人生的每一個階段，且又是祖傳箴言的集大成，因此，缺乏有系統的結構。為了方便讀者的搜索與研究，我們只將本書的內容，按類別分成下列五項：

  1. 論智慧：智慧的起源與尊高（1:1-10），智慧的效果（4:12-22），應專務智慧（6:18-23; 38:25-39:15），智慧的美妙（14:22-15:21），智慧的真偽（19:18-27），智愚的比較（19:15-20:30），智愚的分別（21:12-31），頌揚智慧（24:1-47），勸人尋求智慧（51:18-38）。
  2. 論上主的化工並人對天主的本份：上主的智慧（16:24-18:14），上主的照顧（33:7-15），報復罪人（16:1-23），默思上主的化工（39:16-42:14），依恃上主（2:1-15），祈禱與獻祭（34:21-35:26），呼求上主的仁慈（36:1-19），戒絕讒謗與攻打私欲（22:33-23:6），敬畏上主方為智者（1:11-25），真正的護佑何在（34:1-20），讚美上主的化工（42:15-43:37），讚美猶太民族的先烈（44:1-50:26），息辣之子耶穌的祈禱（51:1-17）。
  3. 論當戒之惡：誘惑（2:1-6），當戒避之事（1:26-40; 4:31-6:4; 7:1-19），躲避罪惡（21:1-11），口舌與奸邪之罪（23:7-38），口舌的不慎（19:1-17），罪的惡果（26:25-28:30），懦怯（4:23-33; 41:16-24; 42:1-8）。
  4. 論當行的善：明智應有的條件（8:1-22; 11:31-12:19; 18:15-33），娛樂的規則（36:20-37:29），端莊（3:19-26），節操（11:7-30），善用財貨（13:30-14:21; 31:3-11），借貸與作保（29:1-35），救濟貧乏（3:33-4:6），友誼（6:5-17; 22:24-31），勸勉家長（33:16-33），教育子女（30:1-13），宴會（31:12-32:17），殯葬（38:16-24），講究衛生（30:14-31:2; 37:30-38:15），孝敬父母（3:1-18）。
  5. 論人品：善人與惡人的區別（32:18-33:6），硬心與智心（3:29-32），婦女（9:1-13; 25:17-26:24），來往之道（4:7-11; 7:20-40; 9:14-23; 13:1-29; 22:1-23），依恃與失望（2:14-21），王侯當有的智慧（9:24-10:22），光榮的事（10:23-11:6; 25:1-16）。

三、原著、中文譯本、正經性

德的原著，是希伯來文，因為：

  1. 《希臘譯本》序言說明本書譯自希伯來文；
  2. 聖熱羅尼莫說自己曾參考過《德》的希伯來原文本；
  3. 第五至第十世紀的猶太經師以及塔耳慕得，曾多次引用希伯來文的《德》；
  4. 第十世紀初葉，猶太經師 Saadias 說德是西滿（或作西默盎）的作品：這與《德》的希伯來文殘卷所說的同（見上）；
  5. 在開羅的廢書庫（Cairo Geniza：一八九○∼一九○○和一九三一年），在谷木蘭（Qumran：一九四七）和在瑪撒達（Masada：一九五八、一九六○和一九六三年），都先後發現德的希伯來文殘卷；所發現的殘卷的總和，為全書的五分之三強。這些殘卷經 《聖經》學家的細心研究後，證明是《德》的原文。

由於《德》的原著已失傳，而發現的希伯來文原文本又只是殘卷，因此，思高《聖經》學會出版之《德》，譯自希臘文《七十賢士譯本》 》，同時借鏡希伯來原文殘卷。但是，由於《拉丁通行本》是我們拉丁教會自古以來的用本，而這《通行本》又與《七十賢士譯本》頗有出入，因此， 《聖經》學會將這兩本譯本一同譯出：相同之處用大字，《拉丁通行本》多加的字句，則用小字排印，以示分別。

至於《德》的正經性，不論希臘教會、敘利亞教會或拉丁教會，從開始便承認它是正經，只是十六世紀興起的誓反教徒（今稱基督教徒）對 《德》的正經性加以否認，但脫利騰大公會議（一五四六年）欽定《聖經》書目》時，一再清楚將《德》列為正經。至於猶太人，最初都以《德 》為正經，但是後期的猶太人（說得準確一點：法利塞人），

  1. 由於《德》是後期作品，書於厄斯德拉和乃赫米雅制定《聖經》書目（西元前第五世紀末）之後，
  2. 由於《德》沒有提及法利塞人信的復活道理，
  3. 由於《德》袒護大司祭匝多克（Zadoq）的家族（希伯來文殘卷 51:12），這大司祭的後裔是法利塞人所憎恨的撒杜塞黨，因此，負責審核《聖經》正經性的法利塞人，將 《德》放在次正經之列。

見廢書庫、谷木蘭、瑪撒達堡、智慧書、聖經書目。


 德默特琉（Demetrius）

人名，原文（希臘文）之意是「屬於德默特（女神）的人」。《聖經》上以此為名的人凡四：

  1. 默德特琉一世索特爾（西元前一六二∼一五○），是色婁苛王朝的國王，色婁苛四世的兒子在謀殺安提約古五世及裡息雅之後，自稱為王。選立阿耳基慕為猶太大司祭，並派大將巴基德強行使猶太人認可這一任命。在他與其敵人亞歷山大巴拉作戰時，曾以優越旳條件來向約納堂瑪加伯表示好感，以圖獲其支援。約納堂將恩惠收下，卻始終忠於亞歷山大，德氏結果失敗，身亡戰場（加上 7:-10, 50; 加下 14:1-40）。
  2. 德默特琉二世（西元前一四五∼一三八，一二九∼一二五）：是前者之子，故此亦是亞歷山大巴拉的敵對者，將亞歷山大戰敗，結果後者逃亡至阿剌伯而被暗殺，如此，德氏乃正式為王，全權在握，不過亞歷山大的大將特黎豐心有不甘，扶立前者仍尚年幼之子為王，名安提約古六世。約納堂瑪加伯仍一如往日擁護後者。因而得到不少有利於猶太人的恩惠及特權。德默特琉二世受帕爾提（Parthi）人的侵害，結果在某一戰役中被俘擄，受監禁達十年之久。其後雖獲得自由及王位，但大勢已去，幾年後又被埃及王仆托肋米四世戰敗，逃至提洛，被人暗殺而身亡（加上 10; 11; 14:1-3）。
  3. 厄弗所的銀匠，以製造阿爾特米女神的銀龕為生，贏利甚大。他怕保祿的宣講會影響他的生意，乃糾合同行及本地居民起來騷動，反對保祿。保祿只好離開厄城往馬其頓傳教去了（宗 19:23-20:2）。
  4. 一位善良的教友，曾受到若望宗徒的讚揚及褒獎（若三 12 節）。


 德敖斐羅（Theophilus）

人名，意謂「天主的友人」。此人之名只見于路及宗二書的序言上。在 路 1:1 稱其為「尊長」、「鈞座」，在 宗 1:1 只簡單指出其名，但二者同為一人，毫無疑問。

至於德敖斐羅究為何人，其說不一：有人以為此名祇是在文學上一個假造的虛名，而實無其人。擁護此說的人不多，蓋於希臘羅馬帝國時代沒有這種習慣。相反地，書前提其真實姓名，並冠之以序的習俗，卻是很普遍的。目的不外是藉此增高書價，藉使該書得以廣傳。《舊約》的《加下》及《德》二書就是受了這種希臘習俗的影響。路 1:1 稱之為「鈞座」，可見此人是一位顯貴的人物，蓋「鈞座」是對高級官員，如總督、省長等人的稱呼（見 宗 23:26; 26:25），是以不少學者以為德敖斐羅貴人是在《路》及《宗》二書問世的中間時期，信奉了基督教，因而 宗 1:1 再無「鈞座」之銜出現。又教會的古代傳說，以此人原為安提約基雅貴族，經伯多祿之手而受洗入教，後被宗徒委任為安城及凱撒勒雅教會的主教。


 廟（Temple, Fanum）

在《思高《聖經》譯本上，幾時有廟、廟宇、神廟或神殿出現，皆指外教敬禮邪神的殿宇而言。以民崇拜祭祀上主天主的地方，則常稱為聖殿，或上主的殿宇∼即耶京的聖殿。

《聖經》上所提及的廟宇並不太多，要者有：舍根城的巴耳貝黎特神廟（民 9:4, 27, 46），培肋舍特人的神廟（編上 10:10高丘、丘壇[巴摩特] 12:31; 13:32），或「高丘上的廟宇」（列下 17:29, 32; 23:19）。在 加上 5:43, 44 提到卡爾納殷廟。關於這座廟宇，學者們皆認為是敬禮阿塔爾加提斯女神的廟宇（見 加下 12:26），而這位女神亦就是《聖經》上所說的阿市托勒特女神（民 2:13; 撒上 7:3, 4）。加下 14:33 記載妄自尊大的尼加諾爾曾誇下海口，要將耶京上主的聖殿夷為平地，將祭壇拆毀，另給雕尼索修蓋一座壯麗的廟宇。

見高丘、丘壇[巴摩特]、卡爾納殷。


 廟倡（Hierodules, Hieroduli）

是古代外教民族以賣淫而維持邪神敬禮的一種方式。在不少的神廟中，養有大批的青年男女，以賣淫為業，其收入供神廟之開支，尤其見於埃及的依息斯（Isis）女神，巴比倫的依市塔爾女神及客納罕的阿市托勒特女神的敬禮，及在敬禮她們的許多廟宇中，成為一種宗教上的職位，且享有法律上的保障（見哈慕辣彼法典）。

這種行為是梅瑟法律紀對禁止的（申 23:17 等），亦是先知們嚴詞責斥的物件（見 歐 4:12 等 8:1; 米 1:7），因為這對嚴肅的雅威敬禮完全是一種污辱及褻瀆。

以民受外教人的影響，亦曾有過這種傷風敗俗的惡行，格外是在惡君勒哈貝罕時代（列上 14:24），幸有阿撒及其子約沙法特二位君王興起。將這種淫蕩的惡習由百姓中剷除（列上 15:12; 22:47; 參見 列下 23:7）。其後在宗教的大危機時代，外邦人竟曾毫無忌憚地，在耶京聖殿中以廟倡的方式縱情歡樂（加下 6:4）。


 廟妓（Hierodules, Hieroduli）

《思高譯本》以此名指在廟內賣淫的女性，至於男性，則用廟倡。

見廟倡條。


 廢物（Refuse, Purgamentum）

見垃圾[廢物]。


 廢址（Khirbet）

原文來自阿剌伯文，意謂「被毀壞的地方」，或「被放棄的地方」，是在聖地地理上常用的名詞。它與廢墟不同的地方，是廢墟多是山丘形狀，外表看不出曾有人居住過，但它的下面卻包括數個或十數個文化居住層。廢址的歷史較廢墟為短，也不一定呈山丘狀，並且它的斷牆廢壁仍然存在，使人一看便知道是曾經有人居住過的地方。

見巴力斯坦考古的發掘 。


 廢墟（Tell）

原文來自阿剌伯文，意謂小山丘，高度有限，成圓錐形，上頂平坦。在聖地這種山丘是屢見不鮮的。它們成了考古學家挖掘的物件。原來這些山丘不少是有人曾經住過的。最初的居民自然找尋這種不太高的山丘來定居，因為可以更容易自衛。普通在它的附近皆有水泉，以供居民食水之用。但是日久天長，往往因著天災人禍，比如水旱之災或戰爭疾病等，全村的人口盡形喪亡無遺。房屋漸次倒塌，再經風沙走石的掩蓋，而再形成原來山丘的形狀。過一些年代之後，可能另有其他的遊民，基於同樣的理由，搬來造屋居住，如此一層層的居住下來，而形成不同的文化層或居住層，愈上層距離我們愈近。這種被沙石掩蓋了的，被人放棄的村莊，在考古學上皆以廢墟來名之，而成了專門的術語名詞。它們外表看來是荒山丘一座，可是在它的下面，卻掩埋了不少年代的文化，對考古學作出了非常大的貢獻。

見巴力斯坦考古的發掘 。


 廢書庫（Geniza, Genizah）

希伯來文「革尼匝」一詞有秘室、保險室、文庫及寶庫之意。這種暗室的存在，來自猶太人對於宗教熱誠的習慣。在其中所保存的書籍，計有任何被人褻瀆過的 《聖經》中的一本或全部，任何一本《聖經》在書寫時，在同一頁犯過三個錯誤者，一切次經、偽經或其他被經師們認為含有邪教異端邪說的書籍，一切不規則的公民文件（如有非依猶太方式所寫的日期，內有非猶太人之證詞者等），一切與 《聖經》接觸過的物件，及一切含有天主聖名的聖名的書籍等。以上所列舉的文件書籍，若作者非猶太人，則應全部焚燒，若不知作者是否為猶太人時，則一部份燒掉，另一半保存「革尼匝」內。

普通這種貯藏室建于會堂之側，但有時以牆壁、頂樓、墳墓或洞穴充之，要者是一定要暗密，為人所不能及者，如此使在其內所貯藏的書籍，因年長日久來自行毀滅；但不料因中東地區的天氣，非常乾燥，故此這些書籍，竟能保存至數千年而不壞，致為千百年後學人所發現。

其中最驚人的發現，是上一世紀開羅某一古會堂，在裝修時被發現的。它成了最著名的古貯藏室。此會堂原是基督徒敬禮聖彌額爾的聖堂。西元八八八年賣給猶太人，而改修為猶太會堂。


 慶節 [節期]（Feast, Festivitas [Festivals, Festivitates]）

《聖經》上所記載猶太人歷年慶節的分佈情形，不外如下：

提市黎月(陽曆九、十月間)：

初一是新年，記念原祖之被造。按猶大人的傳說，人之被造是在秋季，會堂中的禮儀頗為隆重複雜，回憶及記念聖祖們的事跡，格外是依撒格之被祭獻。

初三，齋戒，以記念革達裡雅的被害（列下 25:22-25; 耶 41:1-3）。 當時他是拿步高王委派代理巴力斯坦的官員。

初十，「贖罪日」（肋 16:29-34），齋戒，以記念梅瑟在獲得天主赦免以民敬拜金牛之罪以後的再度下山（西乃山）。禮儀最為繁重，百姓守二十四小時的嚴齋，整日在會堂中祈禱讀經，並回憶從前大司祭在耶京於這一天一年一度進入至聖所的隆重儀式。

十五日，帳棚節（肋 23:34-34; 若 7:2），以 記念以民昔日出離埃及前的準備工作，每家每戶都在自己的庭院中搭起帳棚，以象徵以民在曠野中所居住的帳棚（厄下 8:14）。這個慶節本來是一連七天慶祝，也算是秋收的結束，百姓將一些收成獻給會堂（厄下 8:18），本月之二十一日是樹枝節，二十二日召開盛會（戶 29:35-39），二十三日結束五書的一年誦讀。自下一安息日起，重新由 創 1:1 開始會堂中的五書誦讀，故這一安息日稱為「在起初」安息日，以 《五書》之第一詞為名。

基色婁月(陽曆十一、十二月間)：

二十五日，是祝聖聖殿節，記念瑪加伯兄弟在戰勝安提約古厄丕法乃之後，光復聖殿，重新在其內舉行祭祀的史跡（加上4:52-56; 加下10:1-8; 若10:22）。

太貝特月(陽曆十一、十二月間)

十日，百姓齋戒，以記念拿步高王包圍耶京（列下25）。

阿達爾月(陽曆二、三月間)：

十五日，是大喜日，記念昔日哈曼誓將猶太人消滅淨盡，但弄巧成拙，招來了自身喪亡，而猶太百姓卻獲得了救援，保全了性命（艾9:20-32），若逢閏年，則此一慶典移至閏阿達爾月之十五日慶祝。

尼散月(陽曆三、四月間)：

十五日，逾越節或稱巴斯卦節，記念以民昔出離為奴之地——埃及。稱為逾越節，因為天主的使者，為救以民曾「逾越」全埃及，將全國的長子盡行殺掉。這個節日一連八天慶祝，八天的最初及最後兩天（十五，十六，二十一，二十二），是最隆重的四天。在此慶典期間，一連七日不准吃有酵餅，故稱為無酵節（肋 23:6），甚至煮食用的鍋碗，亦都是特別備制的，在這節日之前，不准從事收割農產品。

息汪月(陽曆五、六月間)：

初六，五旬節（出 23:16-19; 肋 23:15-21）。五旬節之命名，是因為它在逾越節後的五十日慶祝。這一節日的設立，是因為按傳說，在這一天，天主在西乃山上將法律賜與梅瑟；在這一天，百姓應將初熟之果獻於上主。

二十四日，百姓齋戒，以記念雅洛貝罕與南國猶大分裂（列上 12）。

塔慕次月(陽曆六、七月間)：

十七日，百姓齋戒，以記念在這一天，於不同的年代上，以民所遭遇的五種不幸：(1)梅瑟將第一次的兩塊石板摔碎（出 32:19），(2)希臘人將邪神像置於耶京聖殿中（加上 1:54-64; 加下 6:1-11）；(3)希臘人將法律書焚毀（加上 1:56-60）。(4)聖殿中長明不熄的燈火，在這一天熄滅；(5)羅馬人攻破了耶京城牆。

阿布月(陽曆七、八月間)：

初一，齋戒，記念亞郎逝世。

初九，齋戒，記念耶京及聖殿遭浩劫。

初七，記念耶京城牆在乃赫米雅領導下的落成奉獻禮（厄上 6:14-17）。


 慕辣托黎書目殘卷（Muratorian Fragment, Fragmentum Muratorianum）

這寶貴的文獻是一本 《新約》書目》，稱為「慕辣托黎殘卷」，因為是由大歷史家A.Muratori在一七四○年所發現的，今存于米蘭圖書館。經文包括八十五行，原文似是希臘文，目前所保存的拉丁譯文，也許是在加裡雅（Gallia 法國） 為生的。著作的地方是羅馬，著作的時期大約是西元一七○∼一八○之間。作者是誰，無法確定。有些學者認為是羅馬人聖希頗裡托，也有些以為是羅馬的司祭加約，這都是些臆測而已。關於《新約》正經書目組成的歷史，雖然文件不全，但價值甚為巨大。在開頭所存的半行指示 《馬爾谷《福音》，在前行或幾行內，作者必提及《瑪竇《福音》無疑。文件之末端不全，無法推測這作品結尾倒底寫了些什麼。由現存的經文，我們可以看出寫作本書的四大原則：
  1. 有些書是全體教會認為「聖」的，故此應公開誦讀，即為：四 《福音》、《宗》、《保祿十三封書信》（《希》缺）、《默》、《猶》、《若望一書》和《二書》；按某些批判學者的修繕，還有《伯前》、《伯後》，缺《雅》。
  2. 有些書不是為全教會尊為「聖」的，其中有 《伯多祿默示錄》；
  3. 有些書不可公開在集會中誦讀，可是信友可隨意誦讀，因為由這些作品可獲得不少神益；其中有《赫爾瑪牧者》，還有《智慧篇》∼但此句頗有問題，學者的見不一。
  4. 還有些書是教會不能接受的，因為這些作品，或屬偽經，或為異端教派所著，如 《保祿致勞狄刻雅人書》等。

此外，還應注意兩件事：

  1. 作者寫作的物件，不是某地方教會，而是全世界教會。「七個教會」即為保祿所訓誨的 《羅》、《格》、《迦》、《弗》、《哥》、《斐》、《得》、和《若望默示錄》1-3 中所提及的小亞細亞七個教會，都指示全世界的公教會。「七」這個數位是個象徵的數位，表現全然、完備等意。假使我們注意依肋乃也接受了 《希》、《雅》、《伯前》、《伯後》為《聖經》，而也憶及他的書目與羅馬教會相同，那末，可推斷西元二世紀末，羅馬教會的《聖經》書目 》已經編定了。
  2. 這書目的語氣是帶有權威的口吻……「我們接受，我們拒絕」……等句。哈爾納克博士（Harnack）說：這書目的文氣筆調很足以表示羅馬教會為首的權威。

見聖經書目、象徵、象徵論、數位。


 摩丁（Modin）

城名，有「智者之城」（？）的意思。

在默德巴的鑲嵌地圖上有刻文謂：「摩丁，今之摩狄塔（Moditha），昔日曾是瑪加伯人的家鄉」，以希臘文寫成。考古學家業已證實它就是今日的米狄雅（Midiya），位於耶路撒冷西北約三十公里，因其地勢險要，是屯兵駐軍的理想之地。

耶京的司祭瑪塔提雅因不堪宗教的迫害，舉家遷來摩丁避難（加上 2:1）。安提約古國王的手下前往策劃誘惑，企圖致司祭於同流合污之境，背棄宗教，但司祭忠心耿耿，不為所動，且將來人殺死（加上 2:15-25），自此揭開了瑪加伯戰爭的序幕，不久瑪塔提雅死去，被葬在摩丁（加上 2:70）。其後，陣亡的兒子猶大及約納堂也都葬在此城，並建立了記念碑（加上 9:19; 13:25; 27:30）。息孟的兒子若望在前赴戰場攻擊耕德巴之際，曾帶兵過宿於此（加上 16:4）。


 摩夫（Moph）

見門非斯[摩夫、諾夫]。


 摩勒（Moreh, More）

地區名，「教師」之意。這個地名出於亞巴郎蒙召的記載上。當亞巴郎七十五歲時，離開哈蘭，進入客納罕地後，便住在靠近舍根的「摩勒橡樹區」（創 12:6, 7）。此地是客納罕人的聖地，這由 《聖經》上的記載可以知道（蘇 24:25, 26; 民 9:37），蓋高大的樹木及茂盛的森林，為古代的東方民族，向來是崇拜及占卜的理想地。這與中國民間古老的宗教信仰頗為吻合，是由於人類的心理所使然，蓋參天的古木，很易引起人們對生命及複生的聯想，因而起敬起畏。

就是在這地方，上主顯現于亞巴郎說：「我要將這地方賜給你的後裔」（創 12:7），也是在這裡，雅各伯猶如亞巴郎為上主立了一座祭壇，稱之謂：「大能者以色列的天主」（創 33:20），並在這地方掩埋了外邦的神像及耳環（創 35:4）。數世紀之後，若蘇厄率領百姓複在此地與上主立了盟約，並立石為證（蘇 24:23-27），又「在舍根的紀念碑前那棵橡樹下」，阿彼默肋客被立為王（民 9:6）。最後勒哈貝罕繼撒羅滿為王（列上 12:1），以及北國以色列的雅洛貝罕被擁稱王（列上 12:20），皆都發生於此地。由此可見「摩勒橡樹區」是一個具有十分重要歷史價值的地方。

可惜的是目前在舍根地方，已絕無僅有地祇剩下了三兩棵古老的橡樹，且亦沒有傳統的證據，是否這幾棵橡樹的所在地，就是《舊約》上屢次提及的「摩勒橡樹區」。

摩勒山：

是依撒加爾支派內的一座山，約五○○公尺高，今名達希山（G. Dahi），在基耳波亞山西北，靠近依次勒耳平原。基德紅民長曾駐軍於此（民 7:1）。


 摩阿布（Moab）

地區及民族名，其意有兩種解釋：即來自希伯來文的「門阿比」，意即「由父所生者」；或來自「木阿比」，意謂「父親的水」（即父之遺種） 。

一、地區：

摩阿布，東有敘利亞，阿剌伯曠野為界，西有死海及約但河下游，南達則肋得河（即今之赫撒山谷河床），只有北方的界限，隨政權軍勢之盛衰而時有所變更，歷史上則統稱以阿爾農河為界（戶 21:26-30）。這是一片不太廣大的地區，在其全盛時代，也不過是南北長九十六公里，東西寬五十七公里。這個地區原為厄明民族的國王（申 2:10, 11），為摩阿布人所強佔。考古學者，發現此地在西元前六千年左右，即已有人煙存在，其地質不太肥沃，除中原地區有水源存在，可供農作物生長之外，大都是乾旱地帶，是以人民多以牧業為生。

二、民族：

創19:30-38強調摩阿布人及阿孟人，與以色列民族有血統上的關連，事實上，由他們語言、文化及習尚來看，即可知此說之不誤。

當以民進入許地時，未曾騷擾摩阿布人，只從其東面而過（申 2:9; 民 11:15; 編下 2:10）。此時摩阿布人王巴拉克聞名心驚，卻不敢出而迎戰，只是召巴郎術士來向以民咒詛（見 戶 22-24; 蘇 24:9）。摩阿布同以色列民族雖為世仇（申 23:3-6），但在歷史上亦曾有過不少友誼的表示（編上 4:22; 8:4; 依 16:4; 耶 40:11），及聯婚的實例（厄上 9:1; 厄下 13:23）。達味的祖先敖貝得即由摩阿布婦女盧德所生（盧 4:10, 13, 17），達味遭受迫害時，亦曾將自己的家人寄託于摩阿布王的保護之下（撒上 22:3）。但是在宗教方面，以民也受過不少的毒害，在史廷以民的一些男子因與摩阿布女子行淫，而陷入其邪神的宗教敬禮，向巴耳培敖爾頂香崇拜，而受了天主的懲罰（戶 25:1-10），民長時代更受其武力侵襲（民 1:16; 3:12）。

但綜觀以民的歷史，摩阿布似乎是一向居於以色列民族的下風，《聖經》上記載其國王厄革隆被民長厄胡得所刺殺之事（民 3:12-30）。其後，在撒烏耳、達味及撒羅滿時代，皆受治於以民（撒上 14:47; 撒下 8:2; 編上 18:2, 11; 列上 4:13, 14等）。撒羅滿死後，雖曾一度乘以民南北分裂互相爭鬥之際，擺脫以民的枷鎖而獨立，但在北國國王敖默黎（八八五∼八七四）時代，重新稱納貢（列下 3:4）。摩阿布王默沙曾就對耶曷蘭（北國王八五二∼八四一）及約沙法特（南國王八七○∼八四八）的戰爭及勝利大事渲染吹噓（見默沙碑文）。其後，大馬士革王哈匝耳佔領摩阿布地區（列下 10:33, 34），但為時不久又被雅洛貝罕二世（北國王七八三∼七四三）所收復（亞 6:13）。此時強大的亞述帝國正在國勢強盛，銳不可當之際，近鄰諸小國皆望風披靡，於是摩阿布以及近二百年來統治摩阿布的以色列國，都漸次落入亞述的勢力範圍，亞述帝國滅亡之後，摩阿布及南國猶大又成了巴比倫帝國的侵佔物件，繼之有波斯帝國的興起及統轄，最後更受到阿剌伯人及納巴泰人的蹂躪，乃一蹶不振，再無重見天日之希望，應驗了先知們的預言（依 15; 16; 耶 48; 則 25:8-11; 索 2:8-11）。

三、語言及宗教：

由摩阿布人王默沙的碑文上證實，他們所用的語言，是一種古客納罕語，與希伯來文如出一轍，十分近似。他們敬禮的神明是革摩士神，「默沙碑文」便可視為向此神祇的一篇祝頌詞。默沙王在戰爭危機迫近的時候，曾殺己子祭革摩士神，以求京都之解圍（列下 3:27）此神有時與阿市托勒特神同時出現，此證實摩阿布人亦是繁殖神的崇拜者。


 摩拉達（Moladah, Molada）

城名，意謂「出生」或「來源」，位於聖地南方乃革布地區（蘇 15:26），屬於西默盎支派（蘇 19:2; 編上 4:28）。充軍後，猶大子孫歸來居於此地（厄下 11:26）。關於現今的確切位置，學者們固有智仁之見，但多數主張它位於古羅馬大路之邊，在貝爾舍巴之西南約二十二公里處。考古學家在此發現了一座很大的古村莊廢址，及不少的水井。


 摩肋客（Moloch）

見米耳公、摩肋客。


 摩黎雅（Moriah, Moria）

地區名，意謂「天主自會照料」（創 22:8）。亞巴郎遵主命，在這地區的一座山上，應將其獨子依撒格殺祭獻於上主（創 22:2）。至於這座山確在何地，至今仍無確切答案，只憑 《聖經》上的指示，不能斷定，蓋《聖經》上只籠統地說：當父子兩人離開貝爾舍巴首途之第三天，看見了那個地方（創 22:4）。後期的《聖經》及猶太人的傳統，皆以為摩黎雅山就是撒羅滿為上主修建聖殿的地方，也就是在耶步斯人敖爾難的禾場（編下 3:1）。但這種意見卻很難自圓其說，蓋第一：此處非自遠處所能見到者，與 創 22:4 所說不合；第二：在編年紀以前的 《聖經》著作曾屢述聖殿（見 撒下 24:25; 編上 21:26; 列上 6 等），向來未將聖殿殿址與摩黎雅混為一談，編下 3:1 乃第一次強調此說。因此，有些學者認為摩黎雅應在舍根的摩勒橡樹區或其附近。此說有摩勒的宗教重要性（見摩勒條），撒瑪黎雅人的傳統以及希臘譯本將二名混為一談為證；但另一方面自貝爾舍巴至摩勒有一四四公里，為三天的行程似乎太遠，雖然並非不可能，但距耶京卻只有四十八公里，的確又似乎太近了。


 摩色爾 [摩色辣、摩色洛特]（Moser [Mosera; Moseroth]）

地名，有「銷鏈」或「束縛」之意（？），是以民在曠野中的第二十九處紮營地，在梅瑟敗于阿辣得王改變曠野行程之後，領導百姓向紅海（戶 14:25）進發的營地之一（戶 33:30, 31）。此地現名瑪德依辣（Madeirah）。


 摩色辣（Mosera）

見摩色爾[摩色辣、摩色洛特]。


 摩爾德開（Mordecai, Mardochaeus）

人名，意謂「屬於默洛達客（神）的人」，屬本雅明支派，收納哈達撒（亦名艾斯德爾）為養女（艾 2:5-7），因她美麗非凡，而被選為波斯王后（艾 2:17）。摩爾德開全家隨同耶苛尼雅王在西元前五九八年為拿步高充軍異地，但實際上這次的充軍比摩爾德開生活的時代（波斯王薛西斯時代），要早過一百餘年，故此這只是一種自由方式的敘述。

摩爾德開破獲兩太監謀殺國王的陰謀時，托艾斯德爾轉告國王，國王乃將二人處以極刑（艾 2:21-23）。其後，因不禮大臣哈曼而獲罪，哈曼企圖報仇，要殺死國內一切猶太人。摩爾德開再經過艾斯德爾向國王周旋說情，結果哈曼招了殺身之禍，而他的地位由摩爾德開取而代之（艾 3:1-10）。猶太人獲救之後，大事慶祝，並立了「普陵節」（艾 9:26），以資紀念。 加下 15:36 稱「普陵節」為「摩爾德開節」。


 摩勒舍特（Morashtite, Morasthites）

地名，意謂「所有地」或「佔領地」，米該亞先知的家鄉（米 1:1; 耶 26:18）。此地之全名，應為「摩勒舍特加特」（米 1:14，意即加特的所有地）。而出生此地的米該亞先知，在 《聖經》上被稱為摩勒舍特人（米 1:1; 耶 26:18）。

原是巴力斯坦南部猶大國內的一個小村鎮，在加特之東不遠的地方。一八九九∼一九○○年瑪加裡斯特（Macalister）曾在此作考古研究，證實此地在西元前三千年左右，已有人居住，其後曾一度被人放棄，至南國猶大時代，才再有人煙。


 摩色洛特（Moseroth）

見摩色爾[摩色辣、摩色洛特]。


 撒冷（Salem）

城名，意思是「平安」或「和平的」，默基瑟德乃此城的君王；（創 14:18; 參見 希 7:1, 2）。雖然有些學者受了歐色彼及熱羅尼莫的影響，以為它應在史托頗裡（Scythopolis）附近，但絕大多數的學者，卻認為猶太人古來的傳說，仍是十分正確的：撒冷即是耶路撒冷城的別名，或更好說，是耶路撒冷的簡稱。這一說在 詠 76:3 亦得到了有力的證實，該處將撒冷與熙雍相提並論。

友 4:4 提及撒冷山谷，在撒瑪黎雅境內，靠近舍根地方，即今日的撒林地方，位於雅各伯水井之東不遠的一小村。

見耶路撒冷[達味城、金門]。


 撒拉（Salmon）

見撒耳孟[撒拉、撒耳瑪]（路 3:32）。


 撒林（Salim）

地名，是靠近約但河西岸離艾農不遠的一個地方，艾農、按若3:23是若翰施洗的地方，「因為那裡水多」。它確實的地點，至今學者仍未能完全證實，故意見亦頗紛紜。

見艾農。


 撒摩（Samos, Samus）

地名，有「高處」，「高地」之意，是愛琴海東南的一個島嶼，有四十五公里長，六至九公里寬。自西元前一三四年屬羅馬帝國，西元前一九年獲得獨立。羅馬參議院曾致函此島之負責人，令其保護猶太僑民（加上 15:23）。保祿在最後一次赴耶京的途中，曾乘船路過此島（宗 20:15）。


 撒辣、撒辣依（Sarah, Sarai; Sara）
  1. 女人名，意謂「公主」或「皇后」，亞巴郎的妻子（創 11:29-31），原名叫撒辣依，後改名叫撒辣，因為她要成為許多君王的母親（創 17:16）。按創20:12她是亞巴郎異母同父的妹妹（亦見 創 12:13; 20:2），二人于烏爾結婚，蒙上主召叫同往客納罕地，時亞巴郎已七十五歲，而撒辣六十五歲（創 12:4; 17:17）。二人逃荒至埃及，亞巴郎為避免不測，稱撒辣為自己的妹妹，其實竟弄巧成拙（創 12:10-20）；在革辣爾地方同樣的情形再次出現（創 20:1-18）。

    天主雖然預許給亞巴郎成群的後代，但是撒辣卻向來是一荒胎的女人（創 12:2; 15:5, 6），只有藉婢女哈加爾生子依市瑪耳（創 16:2, 15）。此時，天主才預許撒辣將懷孕生子（創 17:15-22; 18:1-5），撒辣因向來不能生育，聽了天主的許諾，不能不覺得心中好笑（創 21:1-7; 17:17），但屆時果然生了依撒格（見依撒格）。她死于赫貝龍，被葬於瑪革培拉山洞，享年一百二十七歲（創 23:1-20）。她的墳墓至今仍在，供人憑吊瞻仰。黑落德在它的周圍曾建築了一座堅固的院牆，仿佛一座堡壘。

    她被稱為以民的母親（依 51:2），《新約》上以她為一切信者的母親（羅 4:19; 9:9; 伯前 3:6）。保祿按寓意說，一切基督徒都是由這位「自由的婦人」而非由婢女所生（迦 4:22, 23, 26）。她是信德的美表（希 11:11），也是尊敬丈夫的模範（伯前 3:6; 見 創 18:12）。
  2. 拉古耳的女兒，青年多俾亞的妻子，在同多俾亞結婚之前，曾飽受惡魔的陷害，七位前任丈夫，都先後於新婚之夜被惡魔致死。多俾亞聽從辣法耳天使的建議，才得將此惡魔驅逐（多 3:7; 6:11; 7:9-17; 8:4, 10; 10:10; 11:18; 12:14）。

見亞巴郎。


 撒殫（Satan, Satanas）

見魔鬼[撒殫]。


 撒貝達（Sabtah, Sabatha）

人名，雇士的後裔，屬於含族。之後，又成為一民族名（見 創 10:7; 編上 1:9）。


 撒雇特（Sakkuth）

見楞番[克汪]。


 撒杜塞（Sadducees, Sadducaei）

「撒杜塞」的來源及歷史：

古代的解經學者，以為此名來自「義人」一詞，但這于文法及事實皆不合，故早已無人隨從此說；現今有人主張它來自「律師」，意即「正義的保衛者」一詞，因為他們大都是些公會議的人員；但隨從此說者亦不多；絕大多數的學者，強調「撒杜塞」一名，來自「匝多克」大司祭之名，蓋他們皆以自己身為匝多克大司祭之後代而自豪（則 40:46; 44:15; 48:11）。匝多克是撒羅滿在罷免厄貝雅塔爾大司祭之後所委任的繼位人（列上 2:27-35）。自從那時起，直到瑪加伯時代，匝多克家族一向承襲大司祭的職務，當然也是社會上的勢力人物。

可是，到了西元前一五三年，敘利亞王德默特琉卻一反過去的傳統，立約納堂為大司祭及民間首領（加上 10:15-21），撒杜塞党人心中當然十分不服，但畏於強權，祇有敢怒而不敢言，等候時機的來臨。果然不失所望，就在若望依爾卡諾一世（一三五∼一○四）執政時，他們東山再起，將當時勢力已非常強大的法利塞黨壓制下去，再度興旺起來。按若瑟夫的記載：當時有某法利塞人譏諷若望依爾卡諾，謂他不堪稱作大司祭，因為他的母親是奴婢出身，依氏大怒，乃因一人之過，遷怒於整個法利塞黨人，對之大開殺戒，而開始依靠及重用撒杜塞黨人，自此撒杜塞人成了左右政府的有力黨派。他們除了在亞歷山大辣女王執政時期外，可說是一帆風順，直至大黑落德時代，才受到比法利塞人所受到更大的迫害，自此其勢力一落千丈，祇是在宗教上充任司祭及大司祭職，勢力範圍僅限於耶京及其司祭家族，而民間的威望全落於法利塞人手中。這種情形格外見於自猶太被劃入羅馬帝國敘利亞行省之後，他們雖沒有同羅馬人公開合作，但卻盡力與之妥協，避免衝突，以保自己的身份、地位和財富，是以為百姓所不齒。自猶太消滅，耶京被羅馬人澈底破壞之後，撒杜塞黨人也便無聲無臭地消跡於歷史。

撒杜塞黨的性質：

所謂撒杜塞主義並不是一種宗教上的派別，而是一種宗教上的政黨。這個黨派是由有錢有勢的人物所組成，他們思想開明，態度前進，歡迎並接受外來的文化，這一點正與法利塞人相反。另一不同點是他們祇遵守梅瑟的法律，對於祖先的傳統卻不顧不問，認為是人為、假造及不重要的瑣事，如此也就把法利塞人所加於人的不堪負荷的重擔一腳踢開（瑪 23:4）。按若瑟夫的記載，他們不信上主的照顧，崇拜宿命論，因為他們否認靈魂的存在，故亦否認死後的賞罰。但我們應注意若瑟夫本人就是撒杜塞黨的死敵中的一員——法利塞人，故此很可能有言過其實的誇張記載，甚或非善意的攻擊。不過，他們不信肉身之復活卻是事實（見 瑪 22:23, 24; 谷 12:18, 19; 路 20:27, 28）。他們否認這端道理的原因，很可能是因為在《舊約》找不出關於復活的清楚明確的證據。宗 23:8 亦記載了他們否認天使及天主之外任何神體的存在，這一切都是與法利塞人的觀念針鋒相對的。

在宗教儀式上，兩黨也有相當大的爭論，格外是在關於逾越節及五旬節慶日的規定上，法利塞人以為「巴斯卦」是公開的祭禮，故超過安息日，是以在安息日上亦可以殺羔羊舉行祭禮，而不違犯安息日。撒杜塞人卻以為是私人敬禮，故次於安息日，是以在安息日上不能殺羔羊舉行祭禮，而應將逾越節的慶典另擇他日舉行。關於五旬節的慶祝，撒杜塞人強調一定要在星期的第一慶祝，但是因為在逾越節與五旬節之間應有五十天的距離，於是他們每每將日數增加或減少，以達到他們的目的。法利塞人卻不然，他們以為五旬節是可以在星期中任何一日慶祝的，故不必更動日期。最後在法律的觀點上，兩黨也有顯著的不同：撒杜塞人因祇謹遵梅瑟法律而不管傳統。故此祇要有觸犯梅瑟法律人一定嚴辨，是以若瑟夫說：「在審斷案件時，撒杜塞人主張從嚴，法利塞主張從寬。」

撒杜塞人與耶穌的關係：

他們既然不如法利塞人似的太過注重細小節目，故與耶穌的衝突也少，不似法利塞人時時處處與耶穌作對。在《福音》上很少提到他們，在 《若望《福音》中竟沒有一次提及撒杜塞人。可是普通說來，幾時提及到司祭，大司祭或司祭長時，也大多數是指撒杜塞人而言。若望卻用了將近七十次「猶太人」一詞，是以指示耶穌的敵人——法利塞人和撒杜塞人。二者彼此雖是勢不兩立的敵對黨，但為鬥爭耶穌卻互相聯合起來。最初撒杜塞人對耶穌的態度（若 1:19-23）。似乎遠較法利塞人的態度溫和（若 1:24-26）。其次馬爾谷及路加祇各提過一次（谷 12:18, 19; 路 20:27, 28 論復活）；瑪竇除在論復活時提及外（瑪 22:23, 24），亦見於若翰宣講的記述中（瑪 3:7）及耶穌增餅之後（瑪 16:1, 6, 11, 12）。固然定耶穌死罪的人是屬於撒杜塞派党的蓋法及司祭長（若 11:45-56），也是他們難為迫害了教會初期的信友們（宗 4:1-4; 5:17），因為他們向來執法比較嚴格，已如上述，但祇要我們仔細研讀一下瑪23章，我們便知道，真正與耶穌水火不容，勢不兩立，決心致耶穌於死地的人，還是法利塞人。

見思高《聖經》學會出版《福音》《新約》時代歷史》總論 60-62頁。


 撒耳加（Salecah, Salecha）

城名，意義不詳，是阿摩黎人敖格國王的城市，其國名叫巴商，而這座城市則位於其國土的最東南境界上。其後它便被用來指稱加得支派的邊界（申 3:10; 蘇 12:5; 13:11; 編上 5:11），今名叫撒耳哈得（Salhad），在約但河北，距貝特商約有一百五十六公里。


 撒耳瑪（Salma）

見撒耳孟[撒拉、撒耳瑪]。


 撒耳孟 [撒拉、撒耳瑪]（Salmon [Salma]）

人名，其意不詳，有人主張是「光明」之意。達味的祖先之一，培勒茲及赫茲龍的後代，納赫雄的兒子，波阿次的父親（盧 4:20, 21; 編上 2:11）。此名亦見於耶穌的族譜（瑪 1:4, 5; 路 3:23）。這同一人名在 《聖經》上卻有不同的寫法出現：撒耳瑪（編上 2:11），撒耳孟（盧 4:20, 21; 瑪 1:4, 5），撒拉（路 3:32）。


 撒拉米（Salamis）

塞浦路斯島的一重要城市，也是一個十分優良的海港。保祿的得力助手巴爾納伯即是這個海島上的人（宗 4:36），無怪二人第一次遠行傳教時便來到了撒拉米。當時在這裡有不少的猶太僑民，建有數個會堂。保祿便首先在這些會堂中傳教，並且在這裡住過相當長的時期（宗 13:5）。遠在瑪加伯時代，這裡已是猶太人成群結隊的僑居之地。這一點可由羅馬議院送往塞浦路斯島保護猶太僑民的公文加以證實（加上 15:23）。史家若瑟夫也曾提到這一點。基督教會這裡發展的情形也十分可觀。至尼切亞大公會議時，該島派出的三位主教之一，就是撒拉米的主教。該島最大的聖堂也建在此處，可惜後來盡毀于回教徒之手。考古學者已數次在這裡從事挖掘考察，至今仍未完全竣工。


 撒羅默（Salome）

兩個女人的名字，意思是「和平的」或「心平氣和的」。

一、載伯德的妻子，長雅各伯及若望的母親，偕同其他熱心婦女跟隨服侍耶穌及其門徒，曾經大膽要求耶穌，委任她的兩個兒子在他王國內作左丞右相，但 谷 10:35-37 卻說是她的兩個兒子自動向耶穌作了上述的要求。撒羅默同其他婦女在耶穌受難時，仍然緊隨耶穌，直到他死在十字架上及被埋葬之後，仍然捨不得離開耶穌的墳墓，是以首先得到了復活後的耶穌顯現給她的大恩（見 瑪 20:20, 21; 27:56; 谷 15:40, 41; 16:1）。

二、黑落狄雅同她的第一任丈夫斐理伯所生的女兒。她的母親是一不重婦道的女人，在拋棄丈夫之後，竟與加裡肋亞及培勒雅的分封侯黑落德安提帕，即自己丈夫的兄弟同居，因而受到若翰的嚴厲責斥。在黑落德的生日上，撒羅默受母親慫恿，在席間客人面前跳舞，大得黑落德的歡心，慨然許以她所求的任何報酬；撒羅默聽從母計，立即索取若翰的頭，母女二人，毒辣得真是前無古人，後無來者，聖史們並沒有提出她的名字，而只以「黑落狄雅的女兒」代之（瑪 14:3-6; 谷 6:17-28; 路 3:19, 20）。據 《聖經》以外的史文件記載，她先同自己的親叔父，依突勒雅及特辣曷尼地方的分封侯斐理伯結為夫妻，後來又離婚與她的表兄黑落德同居，可謂有其母，必有其女矣！她生有子女三人，傳說她跌在冰河裡，頭部折斷而死。


 撒羅滿（Solomon, Salomon）

人名，關於此名的意義，學者們的意見甚不一，有人以為與耶京的簡稱「撒冷」有關，也有人以為是「國泰民安」的意思，後一說可能更為正確。撒羅滿是以民歷史上最偉大的一位君王（九七○∼九三一）。 《聖經》上關於他的記載，主要見於 列上 1-11; 編上 28; 29 及 編下 1-9。我們僅就上述《聖經》的出處，及一些《聖經》以外的歷史文件，將他的生平簡述如下：

他是達味的寵妻巴特舍巴（以前是烏黎雅的妻子）所生的兒子。當達味年老力衰時，長子阿多尼雅野心勃勃，以為實行長子權利的時候到了，應自立為王，再加上大司祭厄貝雅塔爾和大將約阿布的慫恿推薦，更是躍躍欲試。但正當此緊要關頭之際，撒羅滿的母親巴特舍巴手急眼快，立即聯同先知納堂，大司祭匝多克及大將貝納雅要求達味立自己的兒子撒羅滿為王。達味既有言在先，對寵妻之言自不能不照作，遂立即召撒羅滿入宮，令其穿戴君王服飾，坐上自己的王座，這一來百姓皆大歡喜，全心擁護。此時正在擺設宴席慶祝自己登極的阿多尼雅，卻大失所望，倉皇逃入聖所避難，以求免死。這次新王放過了他。不久之後，達味再三叮嚀撒羅滿施政方針之後，便死去了。

阿多尼雅的野心卻未死，見父王達味死去，乃再度聯合厄貝雅塔爾及約阿布企圖與達味最後的一妾，名叫阿彼沙格者，結為夫婦，以能推翻撒羅滿；而名正言順地自己稱王。撒羅滿至此乃以堅強的手腕來對付的他的敵人，將阿多尼雅及約阿布處決，將厄貝雅塔爾大司祭免職充軍，而立匝多克為全國的大司祭，委貝納雅為全軍統率，於是王位已保，再無顧慮，為表示對天主感謝，前往著名聖地基貝紅，奉獻了一千全燔祭。

撒羅滿的主要任務是在保存其父達味所征服的領土的完整，他本人並沒有征服他人的野心。為達到這一目的，在邊界上修建了不少的軍事要塞，以阻敵人入侵，如哈祚爾、革則爾、塔瑪爾、默基多等，並以戰車戰馬武裝他的軍隊，是為以民歷史上的創舉。考古學家發現了不少此時代的巨大的馬，就證實了這一點；但是他卻向來未利用過他強大的軍隊，作擴展領土的企圖。

在外交上，他實行和平共存，通商互惠政策，由於他聰明過人，手段靈活，也的確與各鄰國保持了良好的友誼，埃及的法郎且將自己的女兒嫁給他為妻，並將革則爾城軍事重地，作為嫁奩。其他各國王侯大臣；也無不以自己的女兒與他聯婚為榮，如阿孟人納阿瑪等，致使他竟擁有一千名妻妾，這造成了他日後腐化及敬拜邪神的原因，且與培肋舍特人訂立邊界，因而相安無事；舍巴的女王且親自前來拜見進貢，領教他的智慧。

他國庫主要的收入，來自通商。他販賣基裡基雅的馬匹，轉運黎巴嫩的木材，並同希蘭王建造船隊，遠行紅海及印度洋，輸入敖非爾的黃金，及其它各地區的珍貴物品及珍禽奇獸，充實國庫的收入。國庫既豐，乃大興土木，以誇耀自己的財富尊貴，因而追求榮華富貴的野心油然而生。首先使耶京成為名符其實的以民偉大輝煌的首都，較其他首都有過之而無不及，雇來大批希蘭的匠人，在耶京建造了「黎巴嫩林宮」，長五十五公尺，寬二十七公尺半，高十六公尺，內部因柱石如林，故名曰「林宮」，以接見來訪的貴賓；其次有「君王住的宮室」、「審判廳」、「法郎公主的宮室」，其他大批妻妾的住室等，無不極盡其奢華之能事。

但是，在撒羅滿的土木工程中，最有意義及最有價值的，卻是聖殿。他的目的是使全國的敬禮統一化，所以在耶京的摩黎雅山上，為上主建造了一座富麗堂皇的大殿，殿門前豎有兩支著名的高大銅柱，大殿內有聖所及至聖所。整個建築有三十六公尺半長，十一公尺寬，高十七公尺，殿旁有司祭及殿役們的住房（詳見聖殿）。

撒羅滿的建築狂熱，不久便使國庫空無所有，呈現了入不敷出的現象，他於是開始橫徵暴斂，將全國分成十二太守區，以督促人民交納重稅。而這十二區的劃分則完全不按照各支派的固定有界限，再加上將猶太支派的的捐稅完全豁免，是以引起了北方各支派極度的不滿，種下了後來國土分裂的遠因。國王甚至將北方包括二十個城市名叫加步耳地區的，割讓給提洛國王希蘭，以償還債務，更激起了百姓的不滿。於是有人乘機起而造反，其中的首領之一，便是後來北國國王雅洛貝罕，他暫時逃亡埃及，受到埃及法郎的保護。此時外患亦相繼而至，先有在哈達得領導之下的厄東獨立，後有勒宗在大馬士革的擅自稱王，脫離撒羅滿王的約朿，終於在西元前九三一年左右，撒羅滿死後不久，局面竟一變而不可收拾，表面上仍然完整的領士，分裂為二，是為以民南北對峙局面的開端。 《聖經》的作者，將這一連串不幸事件的發生，歸咎于撒羅滿敬拜邪神的罪惡。

不過撒羅滿的確是一位智慧過人的天才君王，這由他斷獄如神的作風上（即判斷兩個妓女的案件，見 列上 3:16-28），可見一斑。其次他也留下了一些關於植物及動物的著作，並著有三千篇箴言及五千篇詩歌，這自然是言過其實的說法。至於說 《雅歌》、《訓道篇》、《智慧篇》及一些《聖詠》皆出自撒羅滿之手，是不正確的。

在《新約》上除了提及到「撒羅滿遊廊」之外（若 10:23; 宗 3:11; 5:12），尚有三個地方提及到他：耶穌超過撒羅滿（瑪 12:42），富貴榮華的撒羅滿（瑪 6:29），撒羅滿建築了聖殿（宗 7:47）。

見聖殿。


撒慕爾 （Samuel）/舍慕耳

撒慕爾是以民歷史上的重要人物，是以民民長時代與君王時代轉接的關鍵，也可說是以民王國的開國大臣。

  1. 童年

    「撒慕爾」解說「他的名字是天主」，或按通俗的解釋，解說「天主垂聽了」（撒上 1:20）。他是肋未支派人（編上 6:12, 19），生於辣瑪（撒上 1:19, 20），是厄耳卡納（撒上 1:1）及不育的亞納（撒上 1:5）用苦淚和許願求得來的兒子（撒上 1:11, 20, 27）。斷乳後，亞納按照所許將他獻於天主（撒上 1:22, 24, 28），從此，他在史羅聖所內長大（撒上 2:21）和事奉天主（撒上 2:11, 18; 3:1），天主很喜愛他（撒上 2:26），與他同在（撒上 3:19）。

  2. 蒙召

    大司祭厄裡年老時，撒慕爾夜裡蒙主呼召，得知厄裡未來的命運（撒上 3:2-14），其時他尚年幼。但不久，全以色列都知道他被立為上主的先知（撒上 3:20; 9:8, 9）。當時，培肋舍特人攻打以色列，將史羅聖所焚燒，將約櫃也搬走了（撒上 4-6）。約二十年後，以民回心轉意，歸皈上主，撒慕爾便以民長身份領導以民，革新宗教生活，平服培肋舍特人。他駐居辣瑪，但卻常巡視貝特耳、基耳加耳和米茲帕三個主要地方（撒上 7）。他為人正直清廉（撒上 12:3-4），是個很受敬重的「天主的人」（撒上 9:6）。

  3. 立君王

    年老時，在以民強求之下，他立了撒烏耳為以民第一位君王（撒上 8-10），隨後便辭退了民長職任（撒上 12:1, 2），但仍以先知身份（撒上 19:20-24）領導以民：他代表天主命撒烏耳攻打阿瑪肋克人，也親自殺了阿加格王（撒上 15），同時他指責撒烏耳冒然行祭之不當（撒上 13:8-14），和冒犯報復律的罪行（撒上 15:10-31; 28:18），因而預言他將失掉王位（撒上 13:14; 15:23, 28），並另立達味為繼位人（撒上 16:13; 參閱 撒下 5:1-5），也幫助達味逃脫撒 烏耳的毒恨（撒上 19:8-19）。最後，撒慕爾死於辣瑪（撒上 25:1; 28:3）。

  4. 評語

    從歷史觀點看，撒慕爾實是以民歷史上的一位偉人，他可說是以民黃金時代的開路先鋒，因為他將當時宗教散漫、道德低落、內部分裂和常受外敵侵犯的以民，從民長時代領入一個宗教熱誠和內部統一的君王時代，為日後撒羅滿的黃金時代鋪下了康莊大道。因此，他流芳後世，大受後人的稱讚和紀念（編下 26:28; 35:18; 詠 99:6; 耶 15:1; 德 46:16-23; 宗 3:24; 13:20; 希 11:32）。

舍慕耳（Samuel）

  1. 是阿米胡得的兒子，出自西默盎支派（戶 34:20），是梅瑟指定來監管分配許地的人員之一（戶34:18）。
  2. 是托拉的後裔，出自依撒加爾支派，達味時代的人（編上 7:2）。


 撒慕爾紀上下（Book I and II of Samuel, Liber I et II Samuelis）

撒慕爾紀按照十三世紀以前的分類法，是前先知書之一；但按照今日的分類法，則隸屬「歷史書」類（見「聖經」條）。

1、題名與分卷

撒慕爾紀按希伯來原文，原是一本書；《七十賢士譯本》為了方便，分上下兩卷。本書稱為「撒慕爾紀」（此名大概源自「塔耳慕得」），因為記載以民由民長時代進入君王時代的歷史，而撒慕爾卻是這轉變時期的關鍵人物。 《七十賢士譯本》將《撒上》、《撒下》與《列上》、《列下》（見「列王紀」條）合稱為「列國紀」，聖熱羅尼莫則改稱為「列王紀」，分列一、列二、列三、列四。 《拉丁通行本》從之。我們則採用今日《聖經》學者通用的《撒上》、《撒下》、《列上》、《列下》。

2、內容綱要

《撒上》下所記載的，不外一百多年的歷史，即記載以民最後一位元民長撒慕爾（西元前一○九五~一○三○年）及兩位開國君王撒烏耳（一○三○~一○一○）和達味（一○○~九七○）的史實。因此，全書可分三大部份：

  1. 撒慕爾史（撒上 1-12）；
  2. 撒烏耳史（撒上 13-撒下 1）；
  3. 達味史（撒下 2-24）。

3、編著問題

關於本書的編著問題，我們先該知道，本書的原文，在《舊約》中是殘缺最多的一本，可與《則》和《歐》看齊（見「厄則克耳]」和「歐瑟亞」條）。因此，如讀者留心閱讀本書，時不難發覺本書屢屢資料重復、次第零亂、記述矛盾，且還有些增編或補遺。正是為了這些緣故，本書的編著問題，成了相當複雜和不易解決的問題。因此，時至今日，對本書的作者、編者、史料來源、寫作時間、編纂次第等問題，學者們仍意見分歧。從他們的意見中，我們可得的結論只是： 《撒上》、《撒下》是一約在西元前第九世紀，由多種不同時代和出處的史料所編纂而成的經典。雖然如此，但本並不妨碍本書的歷史價值（後詳）。

4、寫作目的

《聖經》作者寫歷史，都採用「曆事說教體」（見「史學」條），即用實在發生過的歷史事實來，傳達天主的旨意或宗教的道理。《撒上》、《撒下》也不例外：作者不外用這一百多年的歷史，叫以民知道，天主已開始實踐他昔日對聖祖們的許諾，要賜給以民一個君王（創 17:6; 35:11; 46:10），並一再指出，這君王與王權的永恒性（撒下 7:16）。因此，天主喜愛的達味君王（撒上 16:18）便成了默西亞的預像（耶 30:9; 則 34:23-29; 37; 24, 25; 歐 3; 5），而他的王國正象徵默西亞的神國（詠 110; 89:20-38; 72）。

5、歷史價值

至於《撒上》、《撒下》的歷史價值，雖說希伯來原文諸多殘缺（除可參照 編上 10-21 外），是無可懷疑的，首先因為書內的許多記載是如此生動逼真，細節如此詳盡，若非實在發生的事實，是不容易虛構出來的（參閱 撒上 1; 9; 10; 25; 撒下 9-20）；其次，因為書內的記載常是實事求是，不偏不倚，更不諱言大司祭厄裡（撒上 2:12-17; 3:13, 14）、撒烏耳王（撒上 13:8-15; 15:10-31）、達味王（撒下 11:1-12:14; 24）以及皇室的罪行（撒下 13）；最後，因為書中的記載，與考古學有關客納罕時代的發掘結論，也互相吻合，例如史羅（撒上 4）和基耳波亞之役（撒上 31）；培肋舍特人在貝特舍默士（撒上 6）革則爾（撒下 5:25）、貝特商（撒 31:10）及在耶路撒冷四周的勢力（撒下 5:17-25）；達味佔領耶步斯（撒下 5:6-16）、撒烏耳時代的鐵器（撒上 13:19-22）、達味時代的馬兵（撒下 8:4）等。

6、重要性

《撒上》、《撒下》在文學、歷史、和宗教方面，是一本很重要的作品：在文學方面，因為它能以簡陋的語言（希伯來文）和單調的句法記述如此多姿多采的史實，描寫如此逼真深入的情感，點出每個角色獨特的性格和修養，致使 《聖經》學者L.Rost 稱它為「希伯來敘事藝術的傑作」；在歷史方面，因為它給我們許許多多有關當時生活的知識，如地理、生物、礦物、社會、軍事、工業、建築、家庭、國家和日常生活的種種事態（如服裝、食用、禮規、睡眠、衛生、疾病、喪事等）；在宗教方面，因為它除了預示默西亞王國外（見上面 4：寫作的目的），還給我們介紹祈禱的表樣（撒上 1:4-2:10; 7:18-29; 撒 下22），祭獻的精神（撒上 15:22, 23; 6:14; 7:17）和儀式（撒上 9:12; 16:5, 11 等處），也指示不少值得效法的德行，如撒慕爾的熱誠（撒上 2:18, 26; 3:6-18）與正直（撒上 12:3-5）；達味的虔敬（撒下 72）、悔罪（撒下 12:13; 24:10-17）與赦仇（撒上 24; 撒下 16:5-14）；約納堂的友誼與忠誠（撒上 18:1-4; 19:1-7; 20）；厄耳卡納的善良與亞納的堅忍（撒上 1:2-20）；烏黎雅的責任感（撒下 11:12, 17）；阿彼蓋耳的明智（撒上 25）；塔瑪爾的端淑自重（撒下 13:12, 13）；納堂先知的果敢精神（撒下 12）；厄裡大司祭的樂意承行主旨（撒上 3:18）等。


 撒斐辣 （Sapphira, Saphira）

女人名，意即「美麗」，阿納尼雅之妻，曾和丈夫串通，扣留地價，不據實以報，犯了「欺騙聖神」之罪，和丈夫一樣，同受了天主的顯罰，當場氣絕身死（宗 5:1-10）。


 撒爾德（Sardis, Sardes）

城名，是裡狄雅的京都，因盛產的羊毛及紡織物而聞名當時，又因交通便利，是古時的商業重地。西元前五四六年被波斯王居魯士佔領，從此成為波斯時代及色婁苛王朝時代的總督府所在地。毀於西元一七年大地震，後為羅馬皇帝提庇留所重建。聖若望宗徒曾經致書與此地的教會（默 3:1-6），對此地教友的惡習加以嚴厲的責斥。考古學者曾於一九一○∼一九一四年及一九五八年間，先後在此地發掘考察。


 撒爾貢（二世）（Sargon Ⅱ）

亞述帝國國王（七二一∼七○五），原是沙耳瑪乃色五世的弟弟，于七二二年篡奪王位，自立為王，是一位好大喜功的君王。他故意令人在他的年鑒上，記載了每年所有的偉大功績及輝煌的戰果。竟然將撒瑪黎雅的攻克佔領及北國以色列的滅亡，也完全歸功於自己，雖然事實上並不儘然（見亞述）。按他的記載，在撒瑪黎雅他獲得了敵人五十輛戰車，俘擄充軍了兩萬七千二百九十名北國居民，並重建了撒瑪黎雅作為亞述帝國的屬城。除此之外，他並佔領了阿市多得城（依 20:1）。雖然他善於誇大自己的豐功偉業，但事實上，他也的確是亞述帝國的一位偉大君王，使帝國的勢力達到真正的黃金時代。在文化方面也實在不容抹殺他巨大的貢獻，格外是他為自己在科爾撒巴（Khorsabad）所建築的富麗當皇，竭盡雕梁畫棟能事的宮殿。在考古學者挖掘出土後，令人憑吊，讚歎不已。

見亞述。


 撒辣依（Sarai）

見撒辣、撒辣依。


 撒烏耳（Saul）

人名，有「懇求而得的」意思，以色列民族的第一位君王（一○三○∼一○一○），屬本雅明支派，家住基貝亞，克士的兒子（撒上 10:21, 26; 22:6）。 《聖經》上頗為詳盡地記載了他的家譜（見 撒上 9:1; 編上 8:20-33; 9:35-39），娶有一妻一妾，前者生子四人（編上 8:33; 9:39），後者生有二子（撒下 3:7; 21:8, 11），亦有兩個女兒（撒上 14:40）。他本人是一個「魁梧英俊」的人（撒上 9:2）。至於他被選為國王的記載， 《聖經》上有兩種不同甚至相反的論調，即擁護君主政體及反君主政體的論調（見君主政體）。但是不管《聖經》如何對此加以批評記載，事實上，這種君主政體的建立，是一種遊牧民族定居後的自然傾向，但不能否認暗中有天主的措施。以民的這種轉變遠較其他民族緩慢。他被選立為國王的近因，學者們大都以為是由於他英勇拯救了基肋阿得的雅貝士的緣故（撒上 11）。就由上述這段事迹來看，可以斷定撒烏耳是一位民長式的國王，或過渡時期的國王。當時他面對的最強大的勁敵是培肋舍特人，雖然他曾數度進攻敵人，企圖解救自己的同胞，但終未成功，且犧牲了自己的性命。他曾經同阿瑪肋克人作戰，且大獲全勝（撒上 15）。他建都于基貝亞，即現今的福耳（el-Ful）廢墟，位於耶京北約六公里處的一座小山丘上，已被考古學者在一九二二及一九三三年兩次挖屈考察。

撒烏耳在內政方面，雖曾極力團結各支派，但所得的結果並不理想，仍然各自為政，祇是在表面上團結起來。當他陣亡之際，南方的猶大支派立即在自己的首都，在未獲得其他北方支派的同意及擁護的情形之下，立達味為王一事，就清楚的說明了這一點（撒上 2:4）。在宗教方面，他雖剷除了邪神敬禮，但自己卻去求問招魂的女巫（撒上 28:7-25）。實際說來，他並不是一位雄才大略的君王，也沒有建下什麼豐功偉業。這固然一方面是由於他當時的處境十分困難，外有強敵，內無團結；另一方面也是因為他心胸窄小，無容人之量，而性格又輕浮不定，對屬下無信任等。結果這一切導致他不惜用殘酷的手段來對付他人（撒上 22:6-9），同達味先友後敵（撒上 18-26），甚至同撒慕爾先知也不能合作相處（撒上 13:3-15; 15:10-23）。

雖然如此，達味卻在他追悼撒烏耳的哀歌上，仍然讚揚了他，並謂敵人也不得不承認他的英勇（撒下 1:19-27）。（德 46:13, 19, 20）雖未提到他的名字，卻實是在讚揚他。

見君主政體。


 撒瑪黎雅 [撒瑪黎雅人]（Samaria [Samaritans, Samaritani]）

一、城名：

原是一座海拔約四百公尺高，名叫芍默龍的山頭，因此山的主人舍默爾而得名（列上 16:24），在耶京之北約六十公里處，距地中海約有三十公里。北國以色列王敖默黎（八八五~八七四）在這山頭上建築了自己的新京都。由於它的地位適中，交通便利，地勢險要，堪稱為理想的商業及軍事重地。是以能抵抗阿蘭王本哈達得的圍困（列下 6:24-7:1-8），即在日後亞述大軍壓境，將撒瑪黎雅重重包圍時，它仍能抵抗三年之久，才被攻破，足證敖默黎選擇此地為京都實有軍事眼光。西元前七二一年撒瑪黎雅被亞述人攻陷後，約有三萬居民被擄往亞述，另將數個外方民族遷來定居於此（列下 17:24）。這些外方民族與本地尚存的以民混居雜處，因而為生了後來歷史上所稱的「撒瑪黎雅人」。他們為日後自巴比倫充軍回來的猶太人，視為不純的雜種民族，而加以仇恨歧視，直至今日。

西元前三三一年撒瑪黎雅被大亞歷山大佔領後，他更將一批馬其頓人遷來此地居住，以達到大力推行希臘文化的目的，直至西元前一○七年，撒瑪黎雅被猶太人首領若望依爾卡諾所攻陷。基於過去數世紀以來的仇恨，猶太人將此城盡行破壞無餘，使之成為不可居住的荒地，達數十年之久，直至西元前六三年羅馬人將撒瑪黎雅劃歸敘利亞羅馬行省，重新修建此城，使之再成為有人煙之地。大黑落德更將之擴充美化，而成為當時的名城之一，改其名為色巴斯特，以記念羅馬皇帝奧古斯都，對他表示尊敬誠服，更在此地修建一座羅馬神祇的大殿，大概建于阿哈布王所建的巴耳大廟原址上。教會初期，執事斐理伯曾傳教于此，伯多祿及若望也曾來此地視察教務（宗 8:5-17）。

考古學者，先後兩次挖掘及考察撒瑪黎雅古城，證實了《聖經》及其它古文件關於此城的記載是正確的。可惜，因為在這座古城上早已滿布農田及橄欖園，而致挖掘工作的進行困難重重，是以至今仍未能從事全面的挖掘。但僅憑該兩次考察的結果，亦已令人相當滿意。考古學者已確定它所占的原來面積，東西有一百七十五公尺，南北有五十公尺，祇夠容納國王宮殿及其隨員家屬及士兵們居住之用，而一般平民百姓則居於城外之附近各處。城之四面，圍有堅固的城牆。敖默黎為建築這座北國京都，曾利用了大批的腓尼基匠人，這由所發現的許多象牙雕刻的零件足以證明（見 列上 22:39; 亞 3:15）。其後的國王如阿哈布及雅洛貝罕二世，更將此城充建及美化（列上 20:43; 列下 1:2），使它成為商業及稅務的中心。由許多在此出土的「陶片文件」，可清楚地看出這一點。

西元前七二一年亞述王撒爾貢二世，將此城攻陷之後，並沒有將它完全破壞，相反地，它在亞述、巴比倫、波斯甚至希臘帝國時代，仍相繼有人居住，並且是聖地北部的行政中心。中間祇有在猶太首領若望依爾卡諾佔領期間，約數十年之久，曾被荒廢，但不久即被羅馬人所重建。西元三二五年的尼切亞大公會議時，且有此處的一位主教代表參加。相傳洗者若翰的葬身之地就在此處。

二、人民：

廣義地說，撒瑪黎雅人當然是指撒瑪黎雅城的居民而言，但是嚴格地說來，卻是指那些於西元前七二一年之後，雜居于撒瑪黎雅混合民族而言。撒爾貢將大約為數三萬人的北國以民，充軍亞述之後，將一批批的巴比倫人、雇特人、阿瓦人，哈瑪特及色法瓦因等外族人民，遷來撒瑪黎雅以補充空缺（列下 17:24-41）。這些民族彼此通婚雜居，所生的後代，被猶太人以輕視的口吻稱為「撒瑪黎雅人」，有時亦稱為「雇特人」，可能是由於在遷來的異民中，雇特人占大多數之故。撒瑪黎雅人自己卻自稱為「保守派」或「正宗」人士，因為他們強調，自己遵守天主的命令，在革黎斤山上，為上主修蓋了聖殿（申 11:20; 12:5; 見 若 4:20）。

其實以民自進入許地之始，南北即已不睦，這在南北朝分裂時更清楚表現了出來；充軍之後，則成為勢不兩立的局勢。充軍回來的猶太人，對他們更加倍的歧視，拒絕他們參與重建耶京聖殿的工作，且稱之為「敵人」（厄上 4:1, 2），這樣更激起了他們的反感，使他們大為憤怒（厄下 3:33, 34; 4:1; 6:1, 2, 5），於是撒瑪黎雅的執政長官桑巴拉特企圖用詭計滲入猶太人的團體，遂將自己的女兒嫁給大司祭厄肋雅史布的一個孫子為妻，但結果事未得逞，且被乃赫米亞以驅逐的處分，懲罰了大司祭的這一後裔（厄下 13:28）。桑巴拉特當然心有不甘，於是在革黎斤山頂上修建了上主的大殿，並召集了被驅逐的亞郎家族的司祭舉行祝聖典禮，及盡職殿中，以對抗耶京的敬禮，並且獲得了色婁苛王朝的保護及重視。終於西元前一○七年，這座大殿毀于猶太人首領若望依爾卡諾之手，這一行為激起了撒瑪黎雅人的不共戴天之仇。羅馬大將龐培卻對他們表示了友好的態度，大黑落德也向來未給他們任何干擾。

比拉多為聖地總督時，撒瑪黎雅人因非法集會于革黎斤山，而有抗拒羅馬之嫌，遂有一千六百人被羅馬士兵所殺。此事發生於西元六七年七月十五日。猶太人敵視撒瑪黎雅人的態度仍明顯地見於《新約》（若 4:20; 瑪 10:5），路加的態度則比較溫和（路 10：30-37），耶穌自己對他們也向來表示友誼（若4:4-48）。斐理伯是第一位來此傳教的人，宗徒伯多祿及若望亦曾來此視察教務（宗 8:5-17）。目前在革黎斤山下的納布魯斯村莊，仍有為數二百左右的撒瑪黎雅人的家庭，居住在他們的會堂四周，每年在革黎斤山頂慶祝他們的巴斯卦羔羊節（即「逾越節」），吸引大批遊客前來參觀。

三、宗教：

基本上他們信仰的宗教是信仰雅威的宗教，並且也前往耶京朝拜以民的天主（編下 30:1; 34:9; 35:10; 列下 23:15, 19; 耶 41:4）。但是因為那些遷來居住的外邦人，亦將他們的神祇，比如穌苛特、貝諾特、乃爾加耳、阿史瑪、尼貝哈次、塔爾塔克等（列下 17:30, 31），帶來撒瑪黎雅，這些相當複雜的民族，混合雜居，通婚成親，其結果則造成了一種非祇人種上的混合，而亦出現了宗教上的混合狀態。他們所承認的惟一屬於「正經」的 《聖經》祇有「梅瑟五書」，亦稱為「撒瑪黎雅梅瑟五書」。他們仍然在等待 申 18:15-10 所預許的默西亞。這位默西亞將是和梅瑟相同的一位先知，是一位「復興者」，而不被視為「救贖者」，亦不是「達味之子」，他將使一切民族回頭，而信奉以民的宗教。他們仍然嚴格地遵守安息日及割損禮，舉行敬禮的聖地是革黎斤山。見亞述帝國。


 撒瑪黎雅梅瑟五書（Samaritan Pentateuch, Pentateuchus Samaritanus）

顧名思義，是撒瑪黎雅人所保存的希伯來原文梅瑟五書。自從撒瑪黎雅人，被拒與充軍歸來的猶太人，一同重建耶京與聖殿，發生了決定性的分裂之後（厄上 4:1, 2; 厄下 3:33, 34; 4:1; 6; 13:28），便在革黎斤山上建立了自己的聖殿，並只取梅瑟五書為《聖經》（由此可見在西元前五世紀， 《梅瑟五書》已經定型，已被視為《聖經》）。由於撒瑪黎雅人與猶太人此後無論在政治上或宗教上，再沒有往來（若 4:9），因此，在他們手中所傳遞的梅瑟五書可說是具有獨立性的，沒有受過猶太經師的影響，因而為鑒定與修訂出自猶太人的瑪索辣經文，具有其相當的價值。因為此書的傳抄，是出於西元前五世紀以前的鑒定本。

《撒瑪黎雅梅瑟五書》雖然是以古體文字寫成的（見書法條），但目前所有的抄本，按專家的意見，沒有超過十世紀以前的。此書的經文雖多次頗似《七十賢士譯本》，但其中插有許多並行經文的插句，致使經文頗有點紊亂。最應注意的是此書有些經文是經過有意而更改的，如 申 27:2-7 將「厄巴耳山」改為「革黎斤山」；申 11:30 將「與基耳加耳相對」，改作「與舍根相對」等。所以在應用此書的異文時，應特別注意謹慎。

見撒瑪黎雅[撒瑪黎雅人]、梅瑟五書、書法、瑪索辣經文。


 撒摩辣刻（Samothrace, Samothracia）

是在愛琴海東北方面的一個島嶼，呈橢圓形，長約有二十一公里，寬十二公里。自新石器時代始，在此已有人煙。西元前八世紀左右，為希臘人所佔領。二百年後此島達到了它最興盛的黃金時代，曾是一個非常重要的宗教中心，竟與奧林頗及德耳非（Delphi）並駕齊驅。聖保祿在第二次遠行傳教時，曾由特洛阿乘船一直航行來此（宗 16:1）。


 數字（Number, Numerus）

希伯來人從很早就用字母來代表數位。希伯來文共有二十二個字母，由第一字母到第九字母，代表1-9，由第十字母到第十八個字母代表10-90，第十九字母為100，第二十字母為200，第二十一字母為300，第二十二字母為400，用第二十一加第二十二字母，即300加400，等於700.希伯來文一如其他閃族文字，通常用十進位，但有時也用六十進位（參閱 瑪 13:8）。

在希伯來文內，有時數位除狹意外，也有較廣泛的意義，如「二」除狹意「兩個」的意思外，有時也有「幾個」或「很少」之意，如 歐 6:2「兩天」指不幾天，申 32:30「兩個」原指「少數幾個」。「七」、「四十」也都有較廣泛的意義，如 創 4:24; 33:3; 箴 24:16; 瑪 12:45。此外，四十年在 《聖經》內通常指一代的時間，而我們近代多以三十年為一代，歐西人士多以三十三年為一代，是以創25：20記載依撒格四十歲才娶妻，因為以他四十歲才算到了成年。以色列人在曠野飄流了四十年之久，也即因天主罰那一代的人，使他們不得進入許地（戶14:26-35）。「十」、「六十」、「百」、「千」，也多次祇指繁多之意（參閱 戶 14:21; 多 4:20; 歌 3:7; 6:8; 肋 26:8; 訓 6:3; 瑪 19:20; 出 20:6; 34:7; 依 30:17; 詠 50:10等）。

此外，希伯來文內，用「兩個」或「三個」的說法，和我國「兩三個」用法完全相同，即言「很少幾個」之意。另一值得一提的，即希伯來文用一疊進的說法，即在前一節用「一」，後一節用「二」，前一節用「二」，後一節用「三」等，這一說法，也不著重數位本身之意，而在求其更完美，尤其詩體內喜用這一說法，如詠62:12「天主說過一次，我確實聽過兩次」（參閱 申 32:30; 耶 3:14）；由二進三：「有兩件事我心中憂傷，而對第三件事我更憤怒（德 26:25）」；由三進四：「不知足的東西，共有三樣，總不說夠了的共四樣」（箴 10:15; 參閱 箴 30:18, 21, 29; 德 26:5; 亞 1:3; 2:6）；由四進五見 依 17:6; 由五進六見 列下 13:19; 由六進七見 約 5:19，參閱 箴 6:16; 由七進八，見 米 5:4; 參閱 訓 11:2; 由九進十：「有九件事我心中以為是幸福的，但第十件事，我的口舌更要向人講述」（德 25:9）。

在《聖經》上本來沒有什麼數位本身是聖的，或含有象徵之意，祇不過有時因所敘事物的特性，或因了某一附屬的觀點，逐漸形成含有象徵之意，或神聖的意義，如「大地的四極」象徵全球（依11:12），伊甸園有河流出分為四支，也即流往全球各地之意（創2:10）。「十」：天主給以民頒的誡命共十條，且曾以「十」大災難打擊埃及人。此外，「七」、「十二」、「四十」更為《聖經》內常用的數位，是以被人看為聖數。

關於四十，如梅瑟為接受約版，在山上停了四十天四十夜，（出 24:18），以民飄流曠野四十年之久（戶 14:34），厄裡亞先知走了四十天四十夜來到了上主的聖山曷勒布（列上 19:8）， 《新約》內耶穌四十晝夜禁食（瑪 4:2）。關於「十二」，由於以民原出於十二祖先，故十二數位於 《聖經》內疊次出現。最先由聖祖雅各伯的十二個兒子，建立了以民的十二支派， 為此，天主在西乃山和以民立約後，梅瑟按以色列十二支派立了十二根石柱（出 24:4）；大司祭的胸牌上應有十二塊寶石，每塊刻一名字，代表十二支派（出 28:21）；在會幕內的金桌上應有十二個陳列餅（肋 24:5），約櫃前應有十二根棍杖（戶 17:17），在統計以民後，除梅瑟、亞郎外，共有十二領袖──每宗族一人（戶 1:44），又梅瑟遣派人入客納罕地探聽該地情況，也是十二人，每族一人（戶 13:2; 申 1:23）。

之後在 《新約》內，耶穌召選宗徒也是十二人（瑪 10:1, 2; 谷 6:7; 路 9:1, 12; 宗 1:26; 格前 15:5節）；在《默示錄》內也多次提及十二這一數位：如在以色列子孫各支派中，蒙天使蓋了印的共十四萬四千，即每一支派一萬二千（默 6:5-8）；天上出顯了一個大異兆，一個女人身披太陽，腳踏月亮，頭上戴有十二顆星（12:1）；由天上降下來的新聖城，耶路撒冷有十二座門，守門的有十二位天使，門上刻有以色列十二支派的名字，城牆有十二座基石，上面刻著羔羊的十二位宗徒的十二個名字，城的面積共一萬二千「斯塔狄」，十二座門是十二種珍珠（21:10-21; 參閱 則 48:31），城中的生命樹，一年結十二次果子（22:2）。

關於「七」字，更是一屢見不鮮的數位，在《聖經》的開始，記述天主創造天地萬物用了六天，第七天，天主造化的工程完成了，於是在第七天上休息，並祝福了第七天，定為聖日（創 2:2-3），由此奠定了以色列人以七天為一周，第七天為安息日的律例。之後， 《聖經》上便多次以七天為某一事的期限，如洪水滅世時，諾厄進入了方舟後，「七天一過，洪水就在地上泛濫」。洪水退後，諾厄等了七天，放出了一隻鴿子，又等了七天，又另放出了一隻鴿子，又再等了七天，諾厄第三次放出了鴿子（創 8:8, 10, 12）。古聖祖雅各伯為娶妻先後服事了拉班兩個七年。婚禮，一連七天舉行（創29:18; 27:30）。若蘇厄率領以民進攻耶裡哥城，選了七位司祭，帶著七個羊角號，每天繞城轉一遭，第七天轉七遭（蘇 6:4, 12, 15）。此外，天主命以民為紀念逾越節，應一連七天吃無酵餅（出 12:15），祝聖司祭要七天舉行授職典禮（出 29:30, 35），七天之久，為祭壇行取潔禮（出 29:37），七次以油灑祭台（肋 8:11）。婦女分娩後，若為男子，不潔期為七天，若為女子，不潔期為兩個七天（肋 12:2, 5）。至於患癩病者，應將患者隔離七天（肋 13:4）。宗教慶典，如逾越節，應以七天之久來慶祝（肋 23:5-8; 34-36; 39; 41-42）。之後，由七天引伸至七個星期（肋 23:15），又由七個星期引伸到七年（肋 25:4）。最後，又記載，過了七個七年，即七乘七等於四十九年後，即第五十年，稱為喜年，又稱為聖年（肋 25:8-12）。

「七」字廣泛的應用不祇在歷史書內，即在《先知書》內以及智慧書內，也屢見不鮮，如 耶 25:11; 匝 1:12; 依 4:1; 23:15。達尼爾先知所記七十星期更為世人所周知（達 9:24）。 《智慧書》內如 約 5:19; 詠 12:7; 79:12; 90:10; 119:16; 德 7:3; 19:14; 35:13; 37:18等。最後 《默示錄》內更是多次提及「七」這一數位，如 1:4 致書與七個教會，1:12（參見 3）七盞金燈檯，2:1 右手握著七顆星，寶座前燃著七個火炬，即天主的七神；8:1 開啟了第七個印的時候，看見在天主面前有七位天使，給了他們七個號角；15:1 又有七位天使拿著最後七種災禍；17:8 淫婦有七個頭，指七座山等。瑪 18 耶穌給伯多祿說：「我不對你說，直到七次，而是到七十個七次」（參閱創4:15, 24; 肋26:18, 21, 24, 28; 盧4:15）。由以上各節看來，可知「七」不祇含有狹意「七個」或「七次」之意，有時也是指「多」或「多次」之意。

此外，《聖經》內也有以數目來指某人名的經文，最著名至今未有一絕對性解答的，即 默 13:18：「在這裡應有智慧，凡有明悟的，就讓他計算一下那獸的數位，因為是人的數位，它的數位是六百六十六」。除有一希臘古卷作「六百一十六」外，其他抄卷皆作六百六十六。顯然這三個數位是一種暗碼。以暗碼指人的這一用法在若望時代，相當普遍，不祇猶太人喜用，即希臘人與羅馬人都喜用。在 《息彼拉》卷五10-50，卷八148-150，卷十一∼十四等處，都有暗碼的用法。著名的有《息彼拉》卷一324-331內的888，即暗示耶穌的聖名（希臘文Jesous＝888）。在朋沛依（Pompeii）也發掘出了的一個刻文，上有我「所愛的女孩子的名字是五四五」。若「六一六」這異文如果對的話，是指羅馬皇帝加裡古拉，不過自從依肋乃以來，經學家大都以六六六為正確的經文 。

那末「六六六」這一暗碼究指誰？由依肋乃時直到目前，不下三幾十個不同的解法，如拉丁帝國、義大利帝國、羅馬凱撒、狄約克肋仙、凱撒多米仙、加裡古拉等，不過比較為一般人所公認，較為可取的解釋，乃以希伯來文所拼的尼祿皇帝，即（NERON QESAR）的字音字母：NRWN QSR＝50＋200＋6＋50＋100＋60＋200＝666。但最近也有學者，全不在以數位合於某人名字上下功夫，而以另一極簡單的說法來解釋，即按猶太人的說法，「七」是象徵完美的數位，「六」少於七，是以象徵不完全之意，今一連以三個「六」（六六六），即暗示一最壞，或壞到極點，壞到無以復加，一個窮兇極惡的人，這人是誰？大約指聖教初期，難為教會最厲害、最殘酷的羅馬皇帝尼祿。不過，這一說法也並非一絕對肯定的說法，充其量也祇能說，是一有可能性的解答而已。

見字母、七字的意義。


 樂器（Musical instruments, Instrumenta musicalia）

見音樂、樂器 [號角]。


 樂園（Paradise, Paradisus）

《舊約》經書關於「樂園」通常所用之字，差不多都指示田園的意義：Carmel（田園）， gan（花園或田園）， Pardes （樂園）。「樂園」一詞，原出波斯語 Pairi-daeza ，希伯來文音譯作 Pardes ，希臘文亦音譯，作 paradeisos 意即林苑、花園等。 《七十賢士譯本》將 創 8：2等處之 gan 譯作「樂園」（paradeisos），從此，樂園一詞。逐漸用指原祖享福的地方，亦指將來享永樂的「天堂」。

若問原祖的「樂園」位於何處？這似乎是一無法答復的問題。學者為了確定樂園的位置，已指出五十多處地方。我們只能說：《聖經》作者既然在 創 2:10-14很仔細的提出了四條河名及其流域，那麼，由此可以推測：他似乎暗示「樂園」位於亞美尼亞和美索不達米亞之間的地帶內。不過，此類屬於地理的難題尚屬次要，主要的問題是：樂園的故事，原祖的受考驗，犯罪，受懲罰，天主給人應許未來的復興和勝利，此等與基督啟示基本教義有關的事，究竟是事實，還是神話？四鄰的民族是否有同樣的神話？如果有，梅瑟如何利用了它們？與巴力斯坦相距甚遠的其他民族，也有著相似的神話，這事如何解釋？為答復這些問題，我們首先按宗教比較學，略論「樂園」、原祖及其命運，然後按救恩史，略述樂園在《舊約》與《新約》經書中的含義。

一、宗教比較學上的樂園

「樂園」神話之所以發生，是因為上古的人，有如現代的人常常自問：為什麼人都要死？在起初是否也是如此？如果在起初人並非如此，那麼，為什麼死亡進入了世界？

數種文化相異的民族，落後的民族，采食和狩獵的民族，在他們關於宇宙觀的神話中，也有著原祖在樂園過幸福生活的神話：原始的人時常享福，享有豐富的食物，不受苦，也不死去，且有至上之神居住在他們中間；他們懂得動物的語言和意思，同它們安和相處享福；在太初並無男女之欲和交媾的事，原始的人似乎都為天主或神明直接所造。以上是幾個黑色民族間的神話。

在加里福尼亞一些採食民族中，有這樣的神話說：原始的人每年都可恢復青春，因為他們佔有「活水」。此外，在一些古代文明的民族中，如雅利安族印度人、希臘人、羅馬人等（見 Hesiodus, Ovidius, Virgilius），也傳有極樂世界的神話。按這些神話，有的說：原始人或上古人，原過著極樂世界的生活，但後來不幸失去了，原來他們犯了一條禁令，因此，神明離開了下地，人便要受苦而死；並且在此種罪行之後，人開始以交媾傳生人類。又有的說：至上神曾禁止或命令原始人作一些事，但他們竟未服從，因而自招了災禍。更有的說：原始人所以陷於災禍中，是因為當神明的使者，要給他們報告不死不滅的喜訊時——為一些非洲民族，使者是石龍子——他們卻都深入夢鄉睡著了。還有的說：蛇一知道了神明要報告原始人不死不滅的喜訊，就大發可惡謬論，欺騙了他們，領他們陷於死亡羅網中。

在我國，羅羅族及苗族，也有許多關於宇宙來源、原罪、洪水、死亡的原因等等神話，與他民族的神話頗相類似。這兩個民族以昆侖山為中心的神話說：在神仙的居處，有四道河流，他們常生不死。…這些都是值得注意的事。

上述諸如此類的神話，由何而來，又如何解釋？按民族學者（Schmidt, Koppers, Vannicelli 等）的意見：在人類的歷史起初，必定曾有一次改變命運的事件發生，使人先前的環境完全改變，人們向來享受的福樂，統統失掉，代之而來的，是現今的災禍。

叔 默 爾和巴比倫兩民族，位於二河之間，與上古的以色列民族來往密切，這二民族對於樂園、生命樹、原始人犯罪，因而自招死亡的刑罰等問題，又如何講法。

我們首先須知道這些民族的神話，與 創 2; 3 兩章記載的事，固然有些相似的地方，但不相同的地方則更多。學者總喜歡提起那首莊嚴而富於抒情的基耳加 默 市詩（Poema Gilgamesh）和阿達帕（Adapa）的神話。可是基耳加 默 市詩充滿了宿命論的色彩，絲毫沒有 《創》給人類帶來的希望。基耳加 默 市並非原祖，他是烏魯克（Uruk）城第五位王子，生活于洪水之後，他失去了知心的朋友恩克杜（Enkidu）以後，就去找其祖先烏特納丕息廷（Utnapishtim）。烏氏給了他一棵「生命樹」，他於是載欣載奔踏上歸途，但當他沐浴時，一條蛇將他的「生命樹」拿走，基氏遂憂悶而歸。這篇詩的寓意是：獲得常生，不是世人所能做到的事，如果那偉大的基氏還未成功，其他的人更無論矣。

這篇詩的結論是：「基耳加 默 市！你為何到處奔波？你要找的生命，是找不到的啊！當時神明創造了人類，他們為世人只制定了死亡，卻把生命留在自己手裡。…你去飽飫你的肚腹，晝夜歡樂；每日擺設盛宴，垂顧握住你手的幼兒，讓佳偶安息在你的心窩。…」

阿達帕的神話很相似基氏的故事：阿達帕不論怎麼心切去尋找「常生」，神明總沒有賜給他，反而把他送回世界，送回到他應死的地方。

讀了近東這些神話之後，我們可略加比較說：這些神話有些題目與 創 2; 3 相同：如「生命樹」、「人的智識」、「蛇」等，可是它們絲毫未提及原祖的罪惡和因罪而受的懲罰。這些近東的神話，充滿悲觀主義，甚至控訴神明，說神明對人類的可悲狀況應當負責。 《創》卻與此剛剛相反，充滿了樂觀主義，它彰明天主對世人的正義和仁慈，它講明不可將人類可悲的現狀，歸咎於天主，而應歸罪於人類本身；而且世人現今的這種悲觀狀態，日後必要徹底改善。

二、《舊約》暗示樂園故事的章節

樂園、伊甸、田園、花園等名詞，不但按上下文在 歌 4:12, 13; 訓 2:5; 厄下 2:8; 戶 24:6; 編下 33:20; 耶 29:5; 則 28:13; 31:8; 創 13:10; 德 40:17, 28 等處，領讀者回想到 創 2:3 兩章的樂園，而且在《舊約》其他地方，作者明明將樂園故事與救恩史的題目相連起來，以描寫未來的福樂，有如「伊甸」裡的福樂。因此，近來的解經家，為表明此意特創出下列名句：「末後的時代將像原始時代一樣」（Endzeit wie Urzeit）。

《舊約》的主要經文，見 依 33:21; 51:3-8; 則 47:1-12; 岳 4:18; 匝 14:8。按 依 21:3-8：「的確，上主必要憐憫熙雍。憐憫她所有的廢墟，使她的荒野成為「伊甸」，使她的沙漠變為上主的樂園，其中必有歡樂和愉快，歌頌和絃樂之聲，…」就是說，一到救恩時代，熙雍城和以色列地區，將是一個新的「伊甸」。

上述經文都暗示樂園中的河流，但在 依27:1-6; 30:23-26; 35; 歐 2:24, 25; 亞 9:13-15 等處，先知則預言：在救恩時代，勞工和工作的辛苦，都要取消；在 依 2:2-4; 9:6; 11:6-9; 65:25; 米 4:1-4; 歐 2:20等處，預言野獸與野獸之間，野獸與人之間，將和平相處；在 依 65:20; 匝 8:4 預言人人都要滿盡壽數；依 25:8：「他要永遠取消死亡」，所以連死亡也要除去（參見 26:19）。依 25:6-12; 耶 31:31-34; 歐 2:21-25 預言：最為珍貴的恩典，是在救恩時代，世人與天主之間，要恢復以前失去的相親相愛的來往，即在樂園中天主與原祖所曾有的友誼。

從以上引用的經文，可以推知：先知們描寫救恩時代的福樂，有如「伊甸」的福樂，而且還要超過原祖在「伊甸」享有的福樂。所謂救恩時代就 默 西亞時代，而 默 西亞時代，根據先知們的訓示，是末世時代的開始，為此，原祖的樂園，自然象徵永生的樂園，即天堂。這端道理，在猶太經師的作品和偽經裡，已露曙光，在《新約》裡則十分明顯。

三、《新約》暗示樂園故事的章節

在《新約》經書中，直接提到「樂園」只有三次，間接暗示 創 2:3中「樂園」故事的地方則不少，如 瑪 19:4-6; 羅 3:23; 5:12; 8:20; 格前 11:7-9等（參見原罪條）。這三次提及的「樂園」，其意義較之「伊甸」的樂園已更高一層，即已確指天堂，或非今世的享樂處所。

主耶穌向被釘十字架上的兇犯說：「我實在告訴你，今天你就要與我一同在樂園裡」（路 23:43）。這裡的「樂園」是指天堂，或更具體地說，是長古聖所（參見 弗4 :9; 伯前 3:18-20）。

在 格後 12:2-4 保祿暗示他約於西元四三年蒙受一次神魂超拔的恩賜：「我知道有一個在基督內的人，…被提到三層天上去，…我知道這人…被提到樂園裡去，聽到了不可言傳的話，…」，這些話，若要仔細講解，有些困難，但若按大多數解經學家的意見，則「三層天」和「樂園」是指同一地方。即享天福的天堂。

在 默 2:7基督給那些為他的名義而受苦的信友，恩許說：「勝利的，我要把天主樂園中生命樹的果實，賜給他吃」。作者在此明明以這句暗示 創 2 樂園的話指天堂，或按 默 22:2, 14 指「天主的城」，「聖城」。更值得注意的，是《聖經》第一部書 《創世紀》和最後一部書《默示錄》，如何密切地前呼後應。在《創》記述天主將造成的人安置在樂園中，人在那裡犯了罪，可是天主應許給他最後勝利；而在《默》，我們可看到天主如何實踐了他的恩許：在那超下塵的樂園，即在天主聖城內，天主賜給他的子女生命樹——永生的果實。

見創造、原罪、天國、伊甸。


 樓廳 [晚餐廳]（Upstairs Room, Coenaculum）

谷 14:15 所記載的樓廳，是指一座固定，且十分有關係及重大意義的建築而言。在這一所寬大的樓廳中，耶穌同宗徒們吃了最後的晚餐，建定了聖體聖事（谷 14:15; 路 22:12），因此，它是教會的第一座聖堂，被稱為「諸聖堂之母堂」。耶穌死後，宗徒們因懼怕猶太人，齊聚於此。耶穌復活後，在這裡兩次顯現給宗徒們（路 24:33-36; 命令他們不要離開耶路撒冷，卻要等候天主聖神的降臨（路 24:49; 宗 1:4）。在這裡揀選了瑪弟亞為宗徒（宗 1:15-26），在這裡天主聖神降臨，在這裡舉行了宗徒大會議，奠定了第一個主教區，任命雅各伯為第一任耶京主教（宗 15:5-31）。

這座對教會十分有紀念價值的地方，於西元七○年，提托攻佔耶京時，毀於戰火。但是自教會的最初期，即有很多的及沒有中斷過的傳統文件，證實它的存在及正確的地點，是在耶京之西南角。在耶穌及宗徒時代它位於城內，現今卻在耶京城牆外。第四世紀在這裡修建了一座聖殿，名為「聖熙雍」，或為「諸聖堂之母堂」，但因經年累月，聖堂屢修屢毀，至十字軍東征時——一○九九年——見聖堂已破舊不堪，乃重建一座莊麗的大殿，稱之為「熙雍聖瑪利亞殿」，此聖堂毀於蒙古人之手，時在一二四四年。一三三三年方濟會會士將這樓廳買下，加以修整，居住於此。一三三五年得助於那坡利（Napoli）Sancia王后，重建新堂及會院，偉大壯觀，自此方濟會會士在此服務於這座全世界的首堂，並照顧來自各地的朝聖教友。一三四二年十一月二十一日教宗克肋孟第六，正式以通諭任命方濟會會士為此聖地的管理人。一四五二年回教人受猶太人的唆使，將此建築物的一半強佔，據為己有，上邊的樓廳（即晚餐廳）仍歸方濟會會士管理，但下邊他們毫無證據的認為是達味墳墓所在地，一五二三年三月十八日，回教人竟連樓廳也強佔了去，改為回教堂。一五五一年初，終於將會士全部逐出，連會院都佔為己有。現今此地屬猶太人管理，在此繼續紀念達味的墓地，是旅客必參觀的名勝。但方濟會會士在每年建定聖體聖事瞻禮五及聖神降臨日，有權來此樓廳朝聖及舉行簡短的宗教儀式，以紀念這座樓廳內所發生的歷史事跡。


 樟樹（Yew tree, Prinus）

此樹名只一次見於《聖經》（達 13:58），大概是屬於樟樹一類的樹木。

見樹木。


 模樣（Likeness, Similitudo）

見肖像[模樣]。


 歐步羅（Eubulus）

人名，意謂「好參議」，羅馬初期教會的信徒，他曾在保祿的書信內附筆致候弟茂德（弟後 4:21）。關於此人的其他事跡，我們一無所知。


 歐尼刻（Eunice）

女人名，意謂「美好的勝利」。聖保祿弟子弟茂德的母親，為人忠誠善良，其夫是外教人（宗 16:1）。由 弟後 1:5 我們可以推測她很早即已回頭皈依了基督。


 歐瑟亞（Hosea, Osee）

意謂「上主施救」，他在十二小先知中，名居首位，由他的遺著中，我們知道他是北國以色列人，父名貝厄黎。他執行先知任務，開始于雅洛貝罕二世的晚年（歐 1:1），其間經過六位君王，大約是從西元前七五○年至七三○年，甚或至七二二年。

歐瑟亞具有什麼身份，我們不得而知。有些學者認為他是一位司祭，因為他對禮儀、祭獻和慶節等細目，都有很詳細的記載。這種論斷雖屬可能，但無確實史料佐證。不過，由他的著作中，可以看到他本人喜好農業而愛大自然，因為他比類寓意的取材，幾乎完全出自大自然界；並且對以民的歷史十分嫺熟。由此，可以推測，他可能出生於鄉間，自幼受過相當良好的教育，應屬當時中等社會的人物。

按先知的自述，他娶了狄布拉因的女兒為妻，且生了二男一女（1:3-9）。由於他妻子的不忠，由於他婚姻生活的不幸，由於他親身的體驗，引出了一篇大塊好文章（見歐瑟亞書）。由先知的著作中，反映出先知是一位內修極高，信仰彌堅，感情又頗熱烈的人。因此，他對於各種迷信及敬禮巴耳的事，非常憤恨，嚴詞斥責，而同時對於他的同胞所懷有的滿腔熱愛，也溢於言表。總之，歐瑟亞先知的特點就是愛，是一種無往而不利的愛——「上愛天主下愛人」，這也是他宣講的焦點和精義。


 歐瑟亞書（Book of Hosea, Liber Osee）

《歐》書在《十二小先知書》中居於首位，雖然按時代說，學者們大都把《亞毛斯書》列於首位，以亞毛斯為第一位「著述的先知」，但無論根據 《瑪索辣經文》，或《七十賢士譯本》，或其他古譯本，《歐》書常列於首位。

寫作的時代背景：

歐瑟亞任先知職務時，正值北國政權最衰弱，最混亂的時期：雅洛貝罕二世死後，掌握軍權的大將相繼叛變，篡奪王位，先後有四個君王被人暗殺（見 列下 15）。這種政治上的混亂，直接影响了道德和宗教生活，使北國的人民敬拜邪神，違犯與天主所立的盟約，並染上了異民的種種惡習，從此道德一落千丈。就在這種景況中，歐瑟亞蒙天主召為先知。他不但用言語向同胞宣告國家民族不可避免的滅亡，而且也在他的婚姻生活上，親自體驗到，天主與以民締結的「婚約」（1:2），由於百姓的背約失信，而受到的輕慢（12:15），是以天主對以民的懲罰，實在是公道合理的（14:1）。先知以後又遵從天主的命令，與自己的妻子破鏡重圓；這是預表天主將再以仁愛來憐憫不忠貞的百姓，且由充軍之地召回他們，與他們重新訂立永遠的新盟約（3:1-5; 11:8-11）。歐瑟亞實在是一位以自己的生活，來表示天主慈愛的先知。

內容與分析：

本書很明顯的分為前後兩編：前編（1-3）講述先知與淫婦結婚的象徵意義；後編（4-14）記述先知的神諭：先知再三痛責以民道德的墮落，宗教及政治的混亂，並預言天主必降嚴罰警戒他們；同時卻也指出天主富於慈愛，深願他們改惡遷善，如此天主必將以更豐厚的仁慈，使他們復興。後編可分為三段：4-6; 7-11; 12-14; 每段內容大同小異，都在敘述以民背離上主，上主的懲罰，上主的仁慈，及以民的復興情形（見 6:11; 11:8-11; 14:5-9）。

書的形成與特色：

學者皆認為本書除了一些小補注或編輯者增添的語句外，全出於歐瑟亞先知。所謂編輯者的補注，如本書題名（1:1）和前三章內所有的增加語以及 14:10。由於編輯者對先知的神諭謹慎而不敢擅動的態度，可以斷定他若不是先知的門徒，必是先知的一位私淑弟子。步豐（Buffon）說：「文體乃作者人格的反映」。這句話用在歐瑟亞身上最為切當。他那剛柔相濟的文體，正與他的性格相印證，決非他人所能偽造出來的。

歐瑟亞行文的特色是「簡」，不像厄則克耳或耶肋米亞，往往將一個思想反復申述，使其大白而後已。歐氏卻不是這樣，他對所論的題目，有時只暗示幾句即放過，有時突然提起一個問題，寥寥數語，遂即停止。因此，聖熱羅尼莫評論說：「歐瑟亞言簡意賅，似以格言說教」（Oseas commaticus et per sententias loquens）；又說：「若要瞭解先知書的真諦，須求聖神默佑；若要瞭解 《歐瑟亞書》，更當求助於聖神」。

《歐》書的經文由於文詞太簡，又因了輾轉傳抄，或因抄寫者有心無心之誤，以致現有的經文，意義不明，文字殘缺之處，不可勝數。可說為全部《舊約》書中殘缺最多者之一，且在譯成 《七十賢士譯本》之前，原文早已訛誤百出。因此，各古譯本，對於校訂經文，亦無多大補助。所以為訂正原文多次要依據經學家的意見和推測。有時學者們的訂正和推測雖則巧妙，但是否即是原文，頗成疑問；且學者的改訂，各不相同，莫衷一是。對 《歐瑟亞》殘缺的經文，最老實的態度，說「不知道」更為明智。

中心思想：《歐》書的主題即在於闡明上主對自己的選民的愛。先知為說明這點，引用了兩個比喻：一個最普遍而又最透徹的是婚姻的比喻，即夫妻的愛，夫妻的關係——上主比作丈夫，以以民為妻子（2:18）；另一個比喻就是父子關係——上主為慈父，以民為愛子（11:1）。以夫妻間之熱情，表示上主對以民的愛情；以父子間的至情，說明上主慈愛以民，決無利已之心，而全是為以民的福利。在先知的預言中，還有一個比喻，說上主對以民所懷有的愛情，猶如母親對自己的嬰兒所有的愛情一般：「是我教了厄弗辣因邁步，雙臂抱著他們，……是我用仁慈的繩索，愛情的帶子牽著他們，我對他們有如高舉嬰兒到自己面頰的慈親，俯身餵養他們」（11:3-4）。

上主對以民的愛情和以民對上主的不忠不孝（4:1），這兩種思想便是織成《歐》書全部教義的經緯。無怪乎歐書對日後的《舊約》經書的影 響力至大，如《耶米肋亞》、《厄則克耳》、《依撒意亞安慰書》、《雅歌》等；甚至連吾主耶穌和宗徒們也時引《歐瑟亞》的話（見 瑪 9:13, 12:7; 羅 9:26; 伯前 9:26; 路 23:30; 默 6:16; 格前 15:54; 希 2:14），這是因為 《新約》是愛情的盟約，而歐瑟亞是愛情的先知。


 歐帕托爾（Eupator）

色婁苛王朝的國王，安提約古五世歐帕托爾。

安提約古四世之子及繼位者（公元前一六三∼一六一），上位時仍年幼，由里息雅輔之。二人同時被德默特琉謀殺，而自稱為王（公元前一六二∼一五○， 加上 6:17; 7:1-4）。

見安提約古。


 歐頗肋摩（Eupolemus）

人名，希臘文，意謂「英勇善戰之士」，巴力斯坦的猶太人，若望之子（加下 4:11），出於阿苛城的司祭家庭，曾受瑪加伯猶大之托，帶領一使節團，于西元前一六一年出使羅馬，簽訂了友好同盟條約，目的在於共同抗禦德默特琉一世（加上 8:17; 加下 4:11）。

他與以希臘文字及文體寫過一部猶太人歷史的歐頗肋摩，大約同為一人。這部歷史的一些殘卷至今猶存。雖然若瑟夫謂此人是外教人，但熱羅尼莫及歐色彼（Eusebius）卻主張二者同為一人。


 潔德 [貞潔]（Chastity, Castitas）

這一個德行，所不同於獨身（Coelibatus）及童貞者（Virginitas 女性），是在於戒避一切不正常的非法性行為；更高尚的意義，是在於不懷一切不潔的思想。
  1. 在《聖經》中所謂「潔德」或「潔淨」一詞，常是指法律及禮儀上的不受玷污而言（肋 7:19; 10:10; 11:36-37; 13:13），並且非祇用於人，而連地方、衣物等都包括在內（肋 4:12; 6:4），故此並非潔德之意。但在後期的作品中，開始有德行的暗示（約 22:30; 見 詠 18:21-25; 24:4 等），但這種德行，猶言人之品行正直，人格清白，而非專指潔德而言，故此「潔德」是只見於 《新約》的德行。
  2. 在《新約》上，潔德的含意也是很廣，比如誠實、模範、完整、忠勇、節制、端莊、無瑕可指等。總之，是一切作基督妙身肢體的教友，亦即作聖神宮殿，所應具備的一切美德（宗 24:25; 迦 5:22; 格前 6:15-19; 7:9; 鐸 1:8; 弟前 3:8-9; 斐 4:8; 伯後 1:6）；換言之，一切基督徒應按自己的地位及職務（弟前 5:22; 4:12）及不同環境（弟前 4:12; 5:2; 鐸 2:5; 斐 4:8），修行上述美德。

雖然在一些保祿的言論中，潔德的範圍又廣又闊，但它卻遠遠超過了《聖經》的觀念，而它的極點可以下面的話來表示：「原來我是以天主的妒愛，妒愛你們。原來我已把你們許配給一個丈夫，把你們當作貞潔的童女獻給了基督」（格後 11:2），意即：教友們應如此具備誠實、模範、完整、忠貞、端莊等美德，以獻與基督，猶如一位無瑕的貞女之于丈夫。


 熱誠黨（Zealots, Zelotes）

關於熱誠者西滿（瑪 10:4），見西滿、息孟宗徒條。以下只就熱誠黨的由來和特點，略予陳述。

熱誠黨就他們原抱的主義來說，實是法利塞黨的一支派。兩黨彼此間的區別，是法利塞黨謂人的成功應全求之於天主，熱誠黨則謂人的成功，三分之一應歸功於自己的努力。這一黨派的創立人是加裡肋亞人猶達（宗 5:37）。他和他的黨羽反對羅馬政府調查戶口民情。猶達死後，他的黨徒無時無地不與羅馬政府為敵。由於有其他的猶太人，如法利塞人，尤其撒杜塞人，不贊同他們的計劃和作風，他們遂厲行恐怖政策，殘殺無辜。黨內有一部分號為「匕首黨」（Sicarii）的人士，尤為強悍，因敏於揮動七首謀刺異己，因而得名。羅馬和猶太戰爭（西元六六∼七○年）的爆發和戰事的殘酷，這派人士應負大部分的責任。

近來有些學者企圖替該黨洗刷汙名，恢復聲譽，理由是史家若瑟夫——熱誠黨的作為，我們只能由他的作品中獲悉——不是個公正篤厚的史家，因他只求阿諛羅馬人，難免不失於實事求是。我們固然不否認若瑟夫趨奉羅馬人，但他在寫作時，是難改變事實的真相的，因為在他著書時，很多遭受過戰禍及熱誠黨摧殘的人，尚生存在世。此外，還有羅馬總司令部的一些要人，當時亦尚存在，且很多關於猶太戰爭的文件，是由這些總司令部的要人，以及帝國人員供給若瑟夫的。因此，雖然他當時想討好羅馬人，也不能一手掩盡天下人的耳目，而擅自改變事實的真相。

有些學者以谷木蘭隱士屬於熱誠黨，但這說法無所依據，更有些作者——據我們所知約有三、四人——竟然主張耶穌也是個熱誠黨的黨員，這更是滑天下之大稽了。他們著的「小說」，不但沒有歷史價值，而且違反歷史文件。

見法利塞黨、撒杜塞黨。


諸邦 [異民]（Gentile, Ethnicus [Pagans, Heathens Pagani, Gentiles]）

此一名詞在希伯來文及希臘、拉丁譯本上的原意，本是指由一家或一族，經過歷史的演變及人種的繁殖，而形成的一個國家或民族而言。但在以民的眼中，宗教上的觀念很快地超過了人種觀念，亦即以民之被稱為民族，並不僅是因為他們都是亞巴郎、依撒格的後代，而主要的卻是因為他們是惟一真神天主的敬禮者，是天主以盟約特選的惟一民族，是神聖的子民（出 15:16; 申 7:6），祇有他們才是「民族」，故此其他的一切諸邦都是異民、或異邦及外教人，是「不成子民的人」（申 32:21）。

這種思想觀念，在《詠》及《厄下》二書中尤屢見不鮮（參見 創 10:5; 依 8:23; 14:26 等）。《希臘譯本》亦沿用了這種方式，稱以民為民族（德 46:7; 智 18:13），其他一切民族皆被稱為異邦（列上 14:24; 列下 16:3; 21:2 等）。這種民族思想在以民的心理上，無形中造成了一種自尊自大的蔑視及敵對諸邦異民的狀態，此一心理狀態，在 《新約》時代的前後，當猶太人大受帝國主義蹂躪壓迫的時候，更盡形表露無遺。以民的高傲心理在歷史上受了嚴重的創傷及打擊：北國的滅亡，南國的充軍，耶京及聖殿的蕩然無存，以至不再成為國家，不再成為自由獨立的民族等，樣樣都清楚地指出：「天主的特選民族」這塊招牌，並不是他們得救的保障及護身符，真正得救的惟一途徑還是真正的宗教虔誠，這是先知們及 《新約》時代的若翰及耶穌自己所明言指出的（見瑪3:8-10; 8:10-12; 若8:31-41）。

以民的天主也是天下萬邦眾民的天主，天主也時時在照顧他們，並將按自己的計劃，在默西亞時代，使他們借著以民來認識敬禮惟一的天主，而形成一個偉大的天下民族（耶 3:17; 10:7; 見 創 10; 申 32:8）。 《約納書》就在證明天主對異民的愛護，充軍之後的先知，更是強調這一點（蓋 2:6-9; 匝 8:20-23; 14:16-21; 詠 86:9; 97:6; 102:22-23）；但是這種新觀點的主要宣傳者，卻還是 《依》書第二部分的作者（依 40:15-24; 41:8-10; 42:10-12; 49:6; 51:4-5; 52:10 等）。

《新約》的作者用「異民」之處，有一百六十次之多，多次與「民族」一詞並用，並無猶太人和外邦人的分別（見 路 7:5; 23:2; 若 11:48-52; 宗 4:25-27; 10:22; 24:2-10 等）；有時則如 《舊約》指非屬天主選民的異邦人（瑪 5:15; 10:5; 20:19-25; 路 21:24; 羅 1:5; 15:11; 格前 1:23等）。但是，除上述者之外， 《新約》中出現了一種新的觀念：異民是指那些反對由基督徒所組成的民族者而言（格前 5:1, 12:2; 得前 4:5; 伯前 2:12）；構成這一民族的份子，來自不同的種族及地區，他們之間彼此的聯繫，不再是血統，而是共同的信仰及救援的恩惠（迦 3:28-29）。天下一切接受《福音》的人們，都有資格屬於這個民族（瑪 28:19-20; 谷 16:15-16）。天主的特選民族——《舊約》以色列民族——沒有堪當接受及完成天主救援的計劃，因此，天主將此計劃擴展至世界上一切的民族，而成為「天主的新以色列」（迦 6:16）。但是，在這個天主的新民族之中，《舊約》以民亦包括在內，祇要他們真心回頭改過（見 羅 11）。在 《新約》，尤其聖保祿，是這個新救援神學的倡導人。

異民曾經是被遺忘的民族（弗 2:12），雖然天主曾以宇宙萬物的創造及人的良心顯示給他們，片面的照顧了他們（羅 1:18-23）；但是現在天主的慈愛及救援卻打破一切猶太人與異民之間的隔閡，而普照世間一切的人類（弗 2:14），共同組成一個聖民——聖教會。歷史告訴我們，組成這一教會的絕大多數的份子，來自異民，因為猶太人仍自高自恃，以自己為天主惟一揀選的民族，仍繼續拒絕排斥其他一切諸邦異民，於是異民在天主的新以色列中竟後來居上（見 路 21:24; 羅 11:25），這樣眾望所歸的默西亞乃成了「萬民的君王」（默 15:3-4; 見 創 49:10）。

為指稱「選民」以外的其他民族，以色列人普通用「哥因」（goim），直到現在還是如此。為指稱自己，他們就用「罕」（ham）。此外，尚用「肋烏木」（leum）；此字指「選民」亦指「異民」。「罕」在希伯來文 《舊約》內，用了凡一千八百餘次，「哥因」凡五百五十次，「肋烏木」凡三十餘次。「哥因」在《七十賢士譯本》譯作「厄特諾斯」（ethnos），「罕」譯作「拉敖斯」（laos）。

《新約》中，除用「厄特諾斯」指「異民」，「拉敖斯」指「選民」外，還採用「革諾斯」（genos），指種族或家族；「格羅撒」（glossa）指說不同語言的民族；「德摩斯」（demos）指民眾；「赫冷」（hellen）指外邦人或異教人；此字原意是指希臘人。

以下我們先就救恩史的觀點，略述「異民」在《舊約》和《新約》中所處的地位，次述「異民」怎樣獲得救恩。

一、異民的地位

既然萬物與人類都是唯一、永生和全能的天主創造的，同時，眾人又都是按照他的肖像造成的，全人類就是這位仁慈的天父所憐愛的（智 9:1, 2; 11:25）。人——包含男女——的尊位是由於他相似天主。由於這關係，他是萬物之靈，更是受造之物的統治者：「以你的智慧造了人，使他統治你所造的萬物」（智 9:2）。天主愛他所造的一切，然而特別愛惜相似他自己的人；因此，人一犯法得罪了天主，天主卻沒有捨棄他，沒有消滅他：一方面懲罰他，一方面卻預許他未來必更生復興。亞當和厄娃犯罪以前，與天主來往，有如子女，滿懷孺慕；但在犯罪之後，他們對天主卻驚疑恐懼，不再有如子女，懷有孝愛的心情。不止這樣，他們倆互相的愛情，也不像以前那樣濃厚和那麼純潔的了（創 3）。原罪害了人性，倒沒有完全毀壞了人性。由於在沒有犯罪之前，人的天生資質和超然恩惠又多又大，所以一些神學家以為後代的人關於天主所有的認識，如他的存在，他的美德，他的法律，他的應許等，都是由元祖而來，藉著傳授而知道的。這溯自元祖的知識，

這些作者都稱之為「原始的啟示」（Revelatio primitiva）。這「原始啟示」，歷經時代的轉遞，有的改變了，有的破壞了，可是如果矚目各地各民族，這項祖傳的知識幸而沒有完全喪失。這就是為什麼在任何異教裡，仍都殘存著一些真理和道德的片段。但筆者以為這稱「原始啟示」的本身，雖經幾位天資聰穎的思想家，如拍拉圖、西塞祿、拉梅內（Lamennais）和紐曼等，發現擁有一定的價值和勢力，但畢竟是無法證明。

按照《聖經》，天主賜給人三個可藉以確實認識天主的方法：一、他的受造物——由受造物來認識天主；二、在人心上天主刻的自然律；三、天主施於萬物和世人的不停照顧（羅1-3）。

自亞當犯罪起，到我們信仰上的祖先亞巴郎止，這悠長時期裡，人們所知的事很少，僅在創1-11數章中見到一鱗半爪。不過創1-11各章指的十分確定：「天主並不是沒有以善行為自己作證」（宗14:17）。在天主召選亞巴郎以前，人類的歷史大概可稱為異民的歷史，而在召選之後，天主對那些不屬於選民的其他民族，一方面「容忍了他們各行其道」，另一方面，「他不是沒有以善行為自己作證」。準此，現在那些不崇敬唯一真神的民族，即所謂「外教人」，他們的身份，從神學立場來說，本質上，與生活在亞巴郎以前，或生活在以色列啟示以外的人，沒有分別。在這外教的時期中，按創1-11的記載，在世上生活的有惡人和極惡的人，也有善人和至善的人；這些善人也甚至在聖教會的禮儀中受到恭敬和紀念。他們就是亞伯爾、哈諾客、諾厄、羅特、默基瑟德等。誰也知道教會禮儀的經文，是憑 《聖經》而編成的；的確，除創1-11各章外，別的經處對那些仁義祖先也曾褒揚和稱讚，如德44:16-19讚揚哈諾客和諾厄；智10:1-4讚揚亞伯爾、諾厄；希11:1-7讚揚亞伯爾、哈諾客、諾厄。同樣，在稍後時代，連那位活在聖地外，不屬盟約的民族——以色列，而原籍是厄東，十分虔敬的人物約伯，因著他的信德和堅忍，也中悅了天主，且蒙受了天主的祝福（雅5:11）。則14:14也記載著三位上古的賢人：諾厄、約伯和達尼爾。請注意，這位達尼爾不是四位大先知中的那一位，而是生活在公元二千年前的腓尼基的大賢士（參見則28:3）。這三位賢人也不屬於盟約的選民，他們是異教人，可是他們因樹立懿德芳表，中悅了天主，且造福了世人。

以上的陳述無非證明異教人中，按若11:53的名言，實在有些「四散的天主的兒女」。這些不屬於天主盟約的良民，究竟行了甚麼善行來中悅天主呢？只有一句話：信德——「沒有信德是不可能中悅天主的，因為凡接近天主的人，應該信他存在，且信他對尋求他的人是賞報者」（希11:6）。值得注意的是聖保祿在那篇讚頌信德英雄，嚴肅而著名的篇章裡，即希11章內，至少提出了四位盟約以外的義人，即亞伯爾、哈諾客、諾厄、默基瑟德和異教的妓女辣哈布（11:31）。可見，除能看到的教會外，還有看不見的天主子民存在（若11:53）。

對這論題，我們將在下節內再作討論，本節裡，我們只略講《舊約》對異教和異教人所表示的一些態度。

首先，應該承認，按《舊約》全部道理，天主非但是以色列選民的天主，而且也是萬民的天主，因為萬民都是由他造生的；他照顧萬物，他引導萬民。以色列是天父的長子，但其他的民族也是天父的兒子。阿彼默肋客、埃及國的法郎、客納罕地居住的那七個應予消滅的異教民族（申7:1; 12:2），他們的生活和命運無一不受天主的支配（申7:1; 12:2; 出3:7-12; 申32:7-14）。先知們的宣講很清楚的指出異民都受天主的照顧，只要閱讀亞1:2北納鴻哈1:2; 特別是依10:13-19; 37; 耶46; 51; 則25; 32; 達全書，及智10:15; 12:27等，便可領會。其次是，由先知的神諭中，我們看出天主不但管理一切異民，並且給每個民族委托一個使命。若果他們行為美好，必蒙受天主降福；若果行為不善，一定招致天主的懲罰；基於這端道理，亞述是天主義怒的木棒，就是說，天主派她去懲治以色列子民，但事後，為了亞述將勝利的光榮歸於自己，驕傲、自大、橫施暴行，天主終於折斷這棍杖——亞述。還有，一些外教強盛帝國的皇帝，也奉行了天主委給他們的使命，因此，天主稱拿步高為「我的僕人」（耶25:9），稱居魯士為自己的「受傅者」（依45:1）；同樣亞歷山大大帝（加上1:1-9）和奧古斯都（路2:1-5），按 《聖經》的奧義，都是天主為在世上建立神國所利用的工具。

即然所有人等，只要是願意，都能認識天主的存在，明白他是全能全知的（智13:1-5; 羅1:18-23），當然他們能夠對天主表明信仰。一位對天主表明信仰的人，就成為義人而賴信仰生活（哈2:4），因為人一表明信仰，就能修各種德行，因此，我們說異民中也有義人，也有德行高峻的義人。關於這端道理， 《聖經》內也不缺乏例子，比如：埃及的收生婆（出1:17-21），法郎的公主（出2:6），妓女辣哈布（蘇2），盧德（盧），供養厄里亞的匝爾法特城的寡婦（列上17:8），阿蘭民族的將軍納阿曼（列下5），救護耶肋米亞的雇士人厄貝默肋客（耶38:7, 13），葛法翁的百夫長（瑪8:5-13），客納罕婦人（瑪15:21-28），凱撒勒雅的百夫長科爾乃略（宗10），總督斐斯托（宗25:26），百夫長猶里約（宗27; 28:15）等。

異民中散雜著有德的人，吾主也曾予以證明（瑪5:46, 47）。按他的話，稅吏和外邦人中也有些是重視德行的；這些德行是他們的長處，但以之作為天主的義子，那就尚嫌不足，因為天主的義子應向完善的天父看齊。外邦人中，或者有人——有多少自然只有天主知道——尋求天主，「或者可以摸索而找到他」（宗17:27），也有的雖在形式上在敬畏國家的神明，但實際上，按他們的善良來講，他們委實是恭敬「未識之神」。聖保祿時代固有這樣的人，現在也有這樣的人。聖奧斯定沈思這奧理，道出了那著名而悲哀的辭句：「真箇！在羊棧內，有好多是豺狼，在羊棧外，有好多是羔羊」。在異民的各宗教裡，非但有著道德的成分，而且也有一些真理的成分，可是這些美善成分，幾乎全被偶像崇拜遮蓋了，就是說，崇拜自然和崇拜偶像把人們的良善、道德和風俗，日復一日地損壞了。無怪乎依撒意亞描述異民說：「在黑暗中行走的百姓，……寄居在漆黑之地的百姓……」（依9:1; 瑪4:14-16）。 《舊約》時代的先知們，尤其是智慧篇的作者，揭示了崇拜偶像的由來和害處（智13; 14）；《新約》時代裡，身為外邦人宗徒的聖保祿，也曾深切思量過異教和崇拜偶像的問題（羅1; 2; 弗1-3等）。

在下節中，本著這位大聖宗徒的教訓，我們要再討論異民得救的問題。現在只說：保祿的教訓與智慧篇的道理大致相同，其不同之點，乃是在於前者是以天主聖子已降生救贖人類的奧蹟作出發點。這「虔敬的奧蹟」（弟前 3:16）使保祿更深入的明瞭天主拯救萬民的計劃，和抵抗天主計劃的「罪惡陰謀」（得後 2:7）。關於這兩端道理，保祿的教訓表面看來，似乎彼此有著矛盾，筆者也不否認，它是非常難解的一個問題，可是若果讀者根據保祿神學中那最顯明和最堅毅的道理：「天主依照他的措施，當時期一滿，就使天上和地上的萬有總歸於基督元首」（弗 1:10）來研究，就可發現保祿的教訓雖對我們仍有奧秘之處，卻是很有邏輯和系統了。

二、異民如何獲得救恩

身為外邦宗徒的保祿，天天碰著這可怖的問題；外邦人如何得救？聖宗徒只從天主方面出發來解釋這難題。保祿的大原理：

（甲）

是「天主願意所有的人得救，並得以認識真理」（弟前 2:4, 7）。事既如此，天主不能不施計去救援萬民，因為萬民都是天主造成的，他並且派遣自己的聖子降生成人，來救贖萬民。「難道天主只是猶太人的天主嗎？不也是外邦人的天主嗎？是的！也是外邦人的天主」（羅 3:29, 30）。只有一位創造萬物的天主，也只有一位救世者——天主與人之間的中保：耶穌基督。無疑的，保祿被復活光榮的耶穌幻惑了，可是也被釘在十字架上的耶穌幻惑了。死亡與復活這兩樁事是分不開的，兩者連在一起就形成那「偉大的虔敬的奧蹟」（弟前 3:16）。以十字架上的犧牲，天主把隔絕以色列子民與外邦人的那道牆壁拆毀了：「以十字架誅滅了仇恨，也以十字架使雙方（以民和異民）合成一體，與天主和好」（弗 2:16）。

（乙）

以上一原理，保祿說出天主客觀地願意拯救眾人，而事實上藉著他的聖子的犧牲救贖了他們。可是自由的人應該答覆天主，而他們的答覆只有一個，那便是信德。天主是藉著信德救贖以色列，也救贖外邦人：「經上說：凡相信他的人，不致於蒙羞。其實並沒有猶太人與希臘人的區別，因為眾人都有同一的主，他對一切呼號他的人都是富有慈惠的。的確，凡呼號上主名號的人。必然獲救」（羅 10:11-13; 參閱 若 3:16-21）。

只有信德這條路可通達到天主那裡：「沒有信德，是不可能中悅天主的，因為凡接近天主的人，應該信他存在，且信他對尋求他的人是賞報者」（希 11:6）。這為得救不可缺少的條件——信德，不只關係以色列選民，且也關係全體人類。上古時代，還沒有選民，因為尚沒有西乃盟約，當時的人之得救，無非是藉著信德。希 11:1-22 記述亞伯爾，哈諾客，諾厄，而 希 5:6-10 也記述了，默基瑟德，不是有力的證據嗎？羅馬書那強有力的結構，必可幫助我們懂得信德的無上地位。聖宗徒是在囑目全人類，包括外邦人和以民，「所有的人都犯了罪，都失掉了天主的光榮」（3:23）。從信德這方面，保祿在鑑別人類的宗教時自問說：沒有基督，或沒有信德的人類是甚麼？反過來說：佔有基督或佔有信德的人類又是甚麼？對第一個問題，保祿憂傷的答道：沒有信德的人，就擁護著那作賤人類尊位的迷信，雖然那迷信的黑暗時期是被天主暫時容忍著的（宗 14:16, 17），以便使人更覺得天主是須要的和信德之不可無。對第二個問題他答說：人類佔有基督，懷有信德，今世分擔基督的苦難，來世也就分享基督的光榮；就是說，因著對基督的信仰，人藉著自我和死亡的克勝，生活於基督內，以便將來偕同他，並藉著他去光榮天主（羅 8）。

（丙）

保祿對外邦的宗教有著非常徹底的看法，他所攻擊的就是侮辱人性尊位的迷信和由迷信所發生的惡行、邪事。他不能容忍那些妄自尊大的哲學家，愛講無稽之談或好空談的欺人假教師（鐸 1:10）。

在外邦的宗教裡，一如在以民的宗教裡一樣，保祿指出有著一些期限，這些期限事實上給未來降生的天主聖子準備道路，這似乎是 迦 4:1-10一段經文的概念。在這段經文內，保祿視梅瑟的法律——以民的宗教——只不過是「今世的蒙學」罷了。他切望那些原來不認識天主的人，現在既然認識了天主，因為相信了他，就萬不可再回到他們那些無用的蒙學裡去。外邦人的蒙學是什麼？只不過是包含在他們宗教內的真理的片段和道德的告誡。現在救世主既已降世，且完成了救贖人類的工程，他既拯救了猶太人脫離梅瑟法的桎梏，也拯救了外邦人脫離他們的蒙學（stoicheia）。保祿在這段經文內，消極地講述耶穌為何救了眾人——以民及異民，為何叫他們脫離了奴役的束縛。關於這問題，聖若望積極地且更莊嚴地宣示說：「那普照每人的真光，正在進入這世界」（若 1:9）。就是憑著聖若望這句話，一些希臘的教父和古時的作者（Iustinus, Clemens Alex.等），把一些哲士（Socrates, Plato……）的高雅學說當作「聖言」的生命痕跡（logoi spermaticoi）。

說天主曾利用了拿步高、居魯士、凱撒等，也可說天主利用了偉大的哲學家、教育家，來教導並準備那些外邦民族去接受默西亞—救世主，是十分可取，也是十分合宜的；而且照筆者看來，這是天主上智的作法。可是，有兩件事，按 《聖經》的教理，應該注意：（1）人蒙救恩，不是因著佛陀、瑣羅亞斯德、孔子、穆罕默德、蘇格拉底等之力，而只藉唯一的救世主，耶穌基督：「除他以外，無論憑誰，決無救援，因為在天下人間，沒有賜下別的名字，使我們賴以得救的」（宗4:12）。（2）聖教會可暫用這些外邦賢士的教誨來教導異民，引導他們接近默西亞，或者利用他們的名言來解釋天主的道理。聖保祿已曾作過這樣的先例（宗 17:28; 格前 15:33; 鐸 1:12）。

末了，我們要指出，由這些《聖經》的原理，可以確實推論出，為救援那「四散的子女」（若 11:53），天主固然尚有其他辦法，但既然聖子降生了，明白聲明「我是道路、真理、生命，除非經過我，誰也不能到父那裡去」（若 14:6），並且命令宗徒，即他的教會，應「向一切受造之物宣講《福音》」說：「信而受洗的必要得救，但不信的必被判罪」（谷 16:16）。由這些和吾主其他類似的話應歸結：得救的大道，天主親自指定的得救大道：是「認識唯一的真天主和『他』所派遣來的耶穌基督」（若 17:3; 參閱 若一 1:1-4）。

見啟示、信德、信心、恩寵[救恩史]、偶像崇拜。


 瘟疫（Pestilence, Pestis）

《聖經》上雖然不少次提到瘟役，但對於它出現之前的徵兆，以及發生之後的症狀，卻沒有清楚的說明。這應是一種十分可怕又迅速蔓延，以及在古東方相當普遍的災禍，是以百姓無不對之生畏，視為來自上主的懲罰。先知們，尤其耶肋米亞及厄則克耳，更不時以此來恐嚇以民，以求百姓安份守己，遵守天主的誡命（耶 15:2; 18:21; 29:18; 32:24; 43:11; 則 5:12; 7:15; 14:21; 28:23 等）；且不時以瘟疫、饑餓、戰爭三件最大的民族災難相提並論，猶如這三災是不會單行似的。聖教會也多次求主免此三禍。

按《聖經》上的記載，天主格外用這種災難來懲罰一個民族或整個國家的過犯。有時亦是為打擊個人的傲慢無理，格外是君王們的罪過，諸如埃及十大災中的第五及第六災難的獸疫及膿瘡（出 9:1-12），是為懲罰法郎的明證。達味調查戶口後所發生的瘟疫（撒下 24），約櫃落於培肋舍特人手中之後的瘟疫（見 撒上 5:6, 9-12），亞述王散乃黑黎布圍困耶京時，在軍隊中所發生的劇烈瘟疫等（列下 19:35），都是來自上主的義怒。當然從一方面來說，古東方醫藥的缺乏，衛生設備的簡陋，人民知識的落後等，都是造成這種病症的主要原因，尤其在戰爭連天，缺水缺糧的狀態之下，此病可能一發就不能阻止了。無怪當時造成了百姓心理上的巨大恐怖。

在《新約》上，瘟疫與饑荒是世界末日來臨前最厲害的災難。（路 21:11; 默 24:5）。

見病症。


 磐石（Rock, Petra）

見石、磐石。


 箴言（Proverb, Proverbium）

本書原文的標題有類比、成語、格言、警句、對比、諺語、箴言等種種意義，但因它主要的目的，似乎是在指示人生處世、修身、齊家之方針，故中文正確的將之譯作「箴言」。其實這種以格言方式來成書訓人的文件，在古中東的文明諸國是頗為普遍的，尤以訓導朝廷中的顯貴人物為其目的。考古學者曾發現著名的《仆塔曷特仆（Ptah-Hotep）的訓誨箴言》，是西元前二千五百年左右的作品，它的內容，就是一位元家父以朝廷中的禮規，來教訓自己的兒子，諸如談吐之文雅、吃飯之端莊、行為之正直、正義感與責任感、尤其是應躲避邪惡女人等。這種類似的【箴言】作品，曾屢為考古學者所發現，比如《默黎卡勒王的箴言》（Meri-ka-re）、《阿尼的箴言》（Ani）及《阿門摩培的訓誨篇》（Amenemope）等。他們的主要目的，是訓練來日于宮中朝廷任職的青年。 《聖經》中的《箴言》似乎亦是以民王朝時代的宮中作品（列上 5:9-15; 10:1-13, 23-25），這也就不必奇怪猶太人及各基督宗教團體，向來皆以《箴言》為撒羅滿之作品，祇有後來才發現將全部作品歸諸于撒羅滿，事非可能，這一點我們後來再談。

自考古學昌盛以來，尤其是自從不少其他古文化民族的【箴言】出土問世之後，便有不少的學者，強調以民《聖經》中的《箴言》，是在受了外人的影響之下寫成的，猶如以民君主政權之建立，是仿效外邦人組織政府的結果（撒上8:20）；那麼， 《箴言》之在以民成書問世，亦是在君主政體成立之後，仍然大力依效其他民族的結果。固然我們不能斷然否定這種可能性，尤其是鑒於兩者所用的體材是如此的相似，至少外表形式的模仿是非常可能的。但是，如果我們將以民的《箴言》仔細分析研究一下，我們不難發現： 《聖經》中的《箴言》，的確採取了外邦人【文學箴言類型】，不過，二者之間仍有莫大的區別。主要的區別在於：以民的【箴言】中，充滿了天主的觀念，事事以天主為中心，為天主為近人而盡職服務的精神充滿全書，這是在外邦人的【箴言】中所找不到的。

人應當避惡行善，因為罪惡、虛偽、假秤「為上主所深惡」。這種說法，在《箴言》中屢見不鮮（箴 11:1:12:22:15:8-9 等），這更是外邦【箴言】中所絕無僅有的。這種宗教的熱誠，事事以天主為懷的精神，尤其見於充軍之後成書的《箴言》部份中，致使它在最後成書定型之後所表現的宗教精神，已遠遠超過它原來所有的人文及宮廷氣氛（見1-9）。

可是，從另一方面，我們也不得不承認，《箴言》似乎不太注意《聖經》向來所強調的救援歷史的問題，從未提及、引證梅瑟法律，上主的許諾及其許諾的應驗等，故此它在 《聖經》的作品中，是別具風格的一本經典。它所包括的範圍非常之廣，幾乎不可能將它的內容來加以分析整理。它斥責懶惰及遊手好閒，強調孩童及婦女應遵守生活的規律，注重坦誠及大公無私的精神，討論財富的利用，真假貧富的區別，勸人樂善好施，出言謹慎，樂於受教，待人溫和，處世公正等等。有不少的《箴言》是作者本身的經驗之談（箴 18:16; 19:4 等），另有一些則是人生的矛盾現象（箴11:24; 17:7）。

分析：

首先我們要知道《箴言》這本書，是由許多長短的詩文和散文寫成的，它是由數個不同的集子彙集而成，諸如撒羅滿的《箴言》（10:1; 25:1）、智者的訓言（22:17; 24:23）、阿古爾的格言（30:1）、肋慕耳的格言等（31:1），但這祇是表面上及不切合實際的分卷。關於本書的分析，學者們的意見向來紛紜，有人主張分九卷，有人強調分八卷，我們則以為將本書分成七卷，更切於實際，合於邏輯。

  1. 卷一：題名、目的及綱領（1:1-7）；撒羅滿的《箴言》：稱揚智慧，勸勉子弟善盡職守（1:8-9:18）。
  2. 卷二：撒羅滿的《箴言》，為全書最長的一卷，似乎是雜輯而成，章次無序：教訓各階層的人善盡職責、修德、避惡行善、愛好和平、倚恃上主（10:1-22, 16）。
  3. 卷三：智者的金言：囑人避惡、節操自持、躲避淫亂（22:17-24:34）；外加一個補遺，寫著：「以下也是智者的箴言」（24:23-34）。
  4. 卷四：撒羅滿的《箴言》，並指出是由猶大王希則克雅的手下所搜集的（25:1-29:27）。
  5. 卷五：阿古爾的格言，是很短的集子，祇有一章（30），內有十二個謎語及四種不能滿足的事物。
  6. 卷六：肋慕耳君王的母親戒子的訓言（31:1-9）。
  7. 卷七：賢婦贊，歌頌賢婦的才德，是以字母順序排列的短篇詩（31:10-31）。

著作問題：

本書之卷二及卷四（10:1-22, 16 及 25-29），其古老的標題明言是撒羅滿的作品，這兩本也是最大的兩個集子，故此自古以來便慣將全部《箴言》歸於撒羅滿，是可以理解的。今日之學者雖然已證實全部《箴言》皆出自撒羅滿的說法，事非可能，因為一些較小的集子，是出於其他不同時代的作者之手；但學者們卻強調，毫無疑問的歸於撒羅滿的兩個集子（卷二及卷四），是最早被人編輯成集的作品。至於這兩卷是否真正出於撒羅滿之手，則是見智見仁的問題。其他的集子固然是較晚期的作品，有些是充軍期後的產品，比如卷一（1-9）的語風及文筆，似乎在指示它是西元前五世紀左右的產品。但在《箴言》中，最晚的集子亦應于希臘文化時代之前，已定型成書，蓋希臘文化的影響，在《箴言》中是見不到的。

體裁：

《箴言》的體裁是屬於訓誨詩類，與散文迴然不同。詩的文字尚辭藻，富於寓意，尤其注意詩節的形式及音律（詳見詩歌條）。

價值：

《箴言》堪稱為【訓誨詩】中的代表作，與其他古東方同類型的作品，可以相提並論，並駕齊驅，毫無遜色。它是古代以民智能的明證，亦是研究以民文化史及倫理學不可或缺的文獻，故此是一部非常有價值的著作。又基於它的內容及目的，是為使人修身、行善、避惡為主題，是以它不論為任何時代、任何地區及任何民族，都是有益、有價值及受人重視的。

原文與譯文：

原文是希伯來文，大體說來，保存得相當完整，祇有卷三（22:17-23:34）及卷五和卷六兩個小集子（30:1-31:9）稍有遺漏，這是學者們所公認的。它最古老的譯本當然是 《七十賢士譯本》；可惜它並沒有完全按照原文的次第排列下來，故此分卷的工作，頗呈混亂現象。並且有些地方，譯文超過了原文的篇幅，顯有加添增補之嫌，故此節數亦不盡同，自是意中事。倒是聖熱羅尼莫在將本書譯成拉丁文時，的確忠實，仔細隨從了原文，是以他的譯作為許多難解或混暗的詞句，提供了不少有價值的詮釋，這實在是值得稱揚的一點。


 節制（Continence, Continentia）

節制之意義，在《聖經》上，是用來表示某人對肉情淫欲的妄動有所約束之意，多次與節操、貞潔通用（宗 24:25; 迦 5:23; 伯後 1:6; 格前 7:9; 9:25; 鐸 1:8）。

見潔德[貞潔]。


 節期（Festivals, Festivitates）

見慶節[節期]。


 糊塗 [愚昧]（Stupidity, Stupid, Stultitia, Stultus [Folly]）

普通我們所說的愚人，大都是指那些無知識、未受教育、或者生來天資遲鈍及言行粗魯的人；但是在《聖經》上除了上述意義之外（見 創 31:28; 撒上 25:25, 26:21），更有一種宗教上的意義。 《聖經》上的愚者，主要是指那些宗教上的近視眼，那些不承認有天主存在，有上主措施及照顧的人（詠 10:4, 11; 14:1; 53:2; 92:7; 94:8），以及那些自己輕視上主法律而又壓迫其他守法者的人（依 32:6）。撒烏耳因為沒有聽從天主的話而變成了糊塗人（撒上 13:13; 編上 21:8; 見 編下 16:9）。愚人固然是指個人而言，但也可能是指團體或民族：「這是因為我的人民愚昧，竟不認識我，是些無知的子民，沒有明悟，只知作惡，不知行善」（耶 4:22; 申 32:21; 詠 74:18）。

在 《智慧書》上特別強調宗教的熱誠，是智慧的泉源。相反地，惡人因充滿驕傲自大，而卑視聖城，小看智慧，故此的確是些愚昧的人，甚至在社會上也是些不受歡迎的人（箴 1:7, 22; 14:3, 9; 約 2:10; 詠 39:9; 訓 7:17; 德 21:12-31; 智 3:12; 5:4）。

《新約》中的糊塗人與《舊約》中的愚人有同樣的估價。他們是那些只顧法律的外表，而不管內心純潔及意向純正的人（路 11:40-42; 瑪 23:16-17）；是那些不理天主而自行策劃行事及生活的人（路 12:20）；是那些在沙灘上修建房屋的人（瑪 7:26），以及不知預防而又不聽從智者勸告的人（瑪 25:2-8）。 《瑪》5:22 所記載的罵人語「(傻子)」，按原文即是糊塗的意思。

保祿在他的書信上也用過不少次「糊塗」或「愚昧」的詞句。他與古來傳統對「愚昧」一詞在宗教上的意義有同樣的見解（見 羅 2:20; 格前 2:14; 弗 5:17; 鐸 3:9; 弟後 2:23）。但是他更清楚地指出，基督以十字架完成的救援，雖然為外教人是愚蠢及不智的事（格前 1:18, 21, 23），但為信耶穌為主的信徒，卻是天主的德能和智慧；並且凡是世間以為是智慧明達的事，在天主前多半是愚蠢的事（羅 1:22; 格前 1:20; 3:18; 4:10）。

見智慧。


 編年紀（Chronicles I and II, Paralipomenon I et II）

一、編年史編年紀

即是所謂編年史，是由《編年紀上、下》和《厄斯德拉上、下》合輯而成。這部編年史，通常為《舊約》和《新約》的信眾所忽略，其原因不外是，因為編年史前一部分，即 《編年紀上、下》所敘述的，似乎只是重複人已由《梅瑟五書》、《若蘇厄》、《民長紀》、《撒慕爾上、下》、《列王紀上、下》所熟悉的救恩史；而且，其間常夾雜著一些冗長的人口統計，單調乏味的家譜，以及層出不窮的實物記錄的名單，因此，就連對 《聖經》頗有研究的讀者，也不大願意鑽研編年紀。聖師熱羅尼莫稱之為「編年紀」；《七十賢士譯本》譯為 Paralipomenon ，意謂補遺。 《七十賢士》既以之為前代史籍的補遺，就未見得重視這部經典。

《聖經》讀者所以忽略編年史的主要原因，似乎還是他們實在誤解了這些書成書的目的，因而不明書中立論的用意。就比如許多讀者在這些書籍中尋求確切的歷史記錄：如達味王究在何時何地登基為王。如要找尋這樣的記錄，那只有失望，更好將編年史放在一邊，而去向 《撒慕爾上、下》尋求比較豐富實在的史料。他們所以失敗，是因為他們沒有注意到，編年史作者無意給我們敘述生活在基督降生前千年左右的歷史人物達味王，他的目的是在於要來的那位理想的「達味」。他的這番傳報，意在加深鞏固以色列人，天主的子民，在困苦患難之日，對天主親來施救的信賴和希望。

二、成書時代和作者

大部分《聖經》學者，今日都同意這四部書最後的編輯時代，是在公元前三百年左右，由同一猶太司祭界神學家集團，在一位無名氏領導下編纂而成。這位無名氏，為方便起見，通常稱之為「編年紀作者」。這些修編年史的神學家，不論他們有什麼名稱，最初聽他們宣講的聽眾，是公元前三世紀初，在充軍後重建的聖殿內，聚集的耶路撒冷的猶太宗教團體，所以他們用的是神聖的希伯來語。但其中有些部分（詳見後），用的卻是當時巴力斯坦講說的阿剌美語。這一語言日後竟成耶穌基督的家鄉語。因為波斯帝國（五三九∼三三一）西部，包括巴力斯坦，公文行文用的是阿刺美語，所以阿剌美語就成了當時巴力斯坦地方的方言。

三、歷史背景

讀者閱讀編年史，應留心注意三件史事。這三件史事對公元前三世紀向猶太民眾所作的宣講很有關係。

  1. 第一件史事，是波斯帝國歷代君王寬宏大量的行政政策，在猶太人的心目中記憶猶新。自公元前五三九年，居魯士大帝戰勝新巴比倫帝國後，伊郎阿革默尼得家族出的十一位帝王，直到公元前三三一年統治了巴力斯坦，始終執行了這一政策。天主籍充軍時期依撒意亞後集的作者，宣稱居魯士大帝為自己委派的「牧人」和「受傅者」（依 44:28; 45:1）。創立波斯帝國的居魯士大帝及其繼位人，一反先前新亞述（八八三∼六一二）和新巴比倫（六二五∼五三九）兩大帝國，通常以殘酷，特別以流徙，對待自己征服的民族的作風，厲行寬大的政策，不但准許流徙的人民回歸故鄉，而且慨允回歸的人民，重建自己家鄉已毀的神廟，如保存至今居魯士大帝巴比倫文年鑑所記錄的。充軍後猶太人能在耶路撒冷再建立自己的教會，實應歸功於居魯士大帝。向來憎恨客納罕和美索不達米亞自然宗教的猶太人，看來似乎沒有受到伊朗瑣羅亞斯德二元論宗教的影響。這二元論宗教敬拜惟一善原，「智慧之主」——「阿胡辣瑪次達」神（Ahura Mazda），憎恨善神「智慧之主」的對頭，「阿黎曼」（Ahriman）惡神。
  2. 第二件史事，對耶路撒冷猶太宗教團體來說，是比較不大稱心的一件事。約在公元前三五○年∼正確的日期，已無法考定，波斯帝國末葉，集中在撒瑪黎雅革黎斤山周圍的宗教集團，正式宣告與耶路撒冷脫離關係。充軍期間（五八七∼五三九），舊日北國以色列的以色列宗族的信眾，連撒瑪黎雅的信眾也包括在內，如 耶 41:4-5 所載，仍繼續在耶路撒冷聖殿廢墟敬拜上主。但據 蘇 24 所記，以民在位於中心區的舍根聖所的敬禮傳統，比只在達味攻佔後才開始的耶路撒冷的敬禮傳統，要早好幾個世紀。放棄舊日的舍根，而選革黎斤山作為自己聖殿的所在地，分離的撒瑪黎雅宗教團體，似乎有意強調他們繼承的，實是最古老，最正確的以色列傳統，對要求只有自己足以代表正統的以色列子民的耶路撒冷猶太宗教團體存有挑戰的心。修編年史的神學家，在編修他們的宣言時，不得不對付當時新近發生的撒瑪黎雅的分裂。
  3. 第三件史事是比較屬於政治性的一件事。亞歷山大大帝先後在伊索斯（Issus, 333）和亞卑拉（Gaugamela-Arbela 331）戰勝波斯帝國後，結束波斯帝國而建立了較波斯帝國更為強大的希臘帝國。由於大亞歷山大的繼位人，彼此互相爭權凡三十年，致使希臘帝國分裂為二：一為仆托肋米或拉哥王朝，建都於埃及北部，大亞歷山大於公元前三三一年自建的亞歷山大里亞城；一為色婁苛王朝，建都於敘利亞，色婁苛一世尼加托爾於公元前三○○年建立的安提約基雅城。耶路撒冷猶太宗教團體所在的彈丸之地，猶如巴力斯坦全境，自三二三至一九七年屬仆托肋米王朝統治。文化中心亞歷山大里亞城市的輝煌成就，瘋魔了耶路撒冷宗教團體不少的知識分子，而造成人才外流，就在這一時期，公元前三世紀，開始了譯經工作。 《七十賢士希臘譯本》不僅以希臘文藝詞句，外在衣飾了猶太人的信仰，而且也裝點了他們的信仰的中心思想。

內有分離的撒瑪黎雅人，要求自己亦足以代表以色列，天主的子民；外有希臘化的猶太人務求要以希臘文化思想，來充實自己祖傳的遺產，這雙重內外的挑戰，致使修編年史的神學家不得不對以色列的信仰內容，從新有所考慮。自公元前三○○年以來，內部發生的撒瑪黎雅的挑戰，自是一比較更為棘手火急的問題，對編年紀作者如何修編年史，發表自己的宣言，佔有比較重大的分量。

四、內容與結構

  1. 《編年紀上》：
    前篇 1-9:44，家譜：1:1-2:2，由亞當至以色列所生十二子；2:3-9:44，以色列十二支派。
    後篇 10:1-23:30，達味王本紀（一○一○∼九七○）。
  2. 《編年紀下》：
    前篇 1:1-9:31，撒羅滿王本紀（九七○∼九三一）。
    後篇 10:1-36:21，猶大南國達味王室歷代君王（九三一∼五八七）。
    總結：36:22-23，居魯士諭令以民歸國重建聖殿。將居魯士大帝的上諭置在此處，上結編年紀，下起厄斯德拉，以表明巴比倫充軍並非是天主救恩史的終點。
  3. 《厄斯德拉上》：
    前篇 1:1-6:22，以民歸國，復興祖業。
    後篇 7:1-10:44，富於教導性的厄斯德拉小傳。
  4. 《厄斯德拉下（乃赫米雅）》：
    上篇 1:1-7:72a，乃赫米雅初次來到耶路撒冷。
    中篇 7:72b-10:40，教會團體的內在建設。
    下篇 11:1-13:31，乃赫米雅二次來到耶路撒冷。

五、史科來源和歷史性

編年紀作者的史科來源和他採用史料的方式，在屬充軍以前的第一部分《編年紀上、下》，和在屬充軍以後的第二部分《厄斯德拉上、下》，是有所不同的。

對編年紀上下，他所依據的是自《創世紀》至《列王紀》，以及先知書如《耶肋米亞》的正經史料，和不屬正經的史料，如先見依多的著作（列下 9:29）。這些經外的著作，可能是些當時在民間興盛流傳的文藝傳奇。自然他也利用了身邊現有的口傳。他採用這些史料的方式是所謂的「米德辣市」方式。以這一方式，研究古代史料，目的不在於探究其原來的意義和背境，而是為解釋當時的信仰，藉以薰陶鼓勵在場的聽眾，向對自己信仰挑戰的人辯護自己的信仰。 《編年紀》作者和他的同僚神學家，在編年紀內大量採用了這一方式，就其在各處提供的歷史事實而言，實可稱為史家；但由於他們改編這些史實，以求適應自己的目的的程度而言，似乎更好稱他們為啟民神學家和熱誠護教士。

至於《厄斯德拉上、下》所包括的充軍以後一段時期的歷史，編年紀作者手邊，就有由目擊證人直接供給的口頭和書面的史料，不過，他得的書面的史料，有不同的背境和一般的看法。

最老而根據歷史觀點又最可靠的書面史料來源，是乃赫米雅的「願心文件」。這「願心文件」幾乎完全保存在 厄下 1-7; 11:1-2; 12:27, 30-33, 37-40; 13:4-31 等章節內。阿塔薛西斯一世先後兩次委任乃赫米雅為猶大總督，首次是由公元前四四五至四三三年，二次是由四三○年至一未曾說明的時期。在他第二次任總督後不久，親自撰寫了這一文件，用的並不是如名政治家所選寫的回憶錄的體裁，而是一出於宗教願心的文件，放在耶路撒冷聖殿內當作獻品，冀求天主懷念他在猶大為天主的子民所作的努力。

第二件比較古老的文件是所謂見於 厄上 4:6-6:18 的阿剌美文文件，因用的是當時波斯帝國西部所用官方阿剌美語言，而有此名稱，其寫作時代約在公元前四世紀以前，故可視為一反撒瑪黎雅的白皮書。雖然由於這一文件太富於爭辯性，不能如乃赫米雅的「願心文件」享有同樣最高的歷史價值，但也應視為一直接的歷史來源，因其中如 厄上 6:3-5 所有，實包含波斯帝國檔案庫所存的原本文件。

在 厄上 7-10 及 厄下 8 所保存的厄斯德拉小傳，與上述兩種比較可靠的歷史來源，性質頗不相同。這一文件最注重的，似乎是教化啟迪的成分，對於歷史事實幾乎不感到多大的興趣。自然，為司祭兼經師的厄斯德拉該是生於公元前約四百年左右的歷史人物，因為這一類宗教性的小傳通常是以歷史事實作為核心依據的。但 厄上 7:7, 8，卻並不指明厄斯德拉是否於阿塔薛西斯一世七年（四五九），或阿塔薛西斯二世七年（三九八），或如一些學者更主張的，於阿塔薛西斯一世三七年（四二八），即在乃赫米雅以前，或以後，或同時來到了耶路撒冷。由於這類宗教性小傳常以歷史為核心，所以提出這一年代問題，原是名正言順的；但這一年代問題和其他實在的歷史問題，在 《厄斯德拉小傳》內，只不過全是些邊際性的問題，不關重要，如以《厄斯德拉小傳》作為主要純粹的史料來源，那就等於沒抓住《小傳》的要點。

在 厄下 9, 10 兩章，也保存了一件文件。這一文件是依人民的觀點，來描述公元前四世紀的一個時期舉行重修盟約的禮儀。

最後還有十來個，現編入 厄上 1:8-11; 8:1-14; 10:18-43; 厄下 3:1-32; 7:6-72（等於 厄上 2:2-70）；10:1-29，不同來源和時代的詳細統計，以及 厄下 11, 12 兩章內不少較短的家譜和人口統計。

這一切以不同方式記錄充軍以後時期的歷史文件，都由修編年史的神學家先後收集出版；並且在公元前三○○年左右，當他們將這些史料放在一起，依照他們的編年史觀，編修 《厄斯德拉上、下》時，也曾有時加以修訂，這由 厄上 1:1-4, 5; 6:19-22 顯然可以見到。又 厄下 13:1-3 以及散見於 厄下 11; 12的一些節數，成段成節的編年紀作者自己只意譯，而未盡表出原意。


 蔬菜（Vegetables, Olera）

見聖經中的植物。


 蝎子（Scorpion, Scorpio）

因為巴力斯坦缺少水量，又多沙石，故此是蝎子生存的理想地區（申 8:15），種類繁多竟至十二種，以呈淡黃色者為最普遍，甚至在死海西南有一地方名叫阿刻辣賓高原，意即「蝎子高原」（戶 34:4; 蘇 15:3; 民 1:36）。勒哈貝罕曾警告百姓，他將以「蝎子」鞭打他們（列上 12:11, 14; 編下 10:11, 14）。此處所說的「蝎子」是一種鞭子名。思高譯本很適當地譯作「鐵刺鞭」，是一種借意的說法。厄則克耳先知說：不要怕那些猶如毒蝎似的人（則 2:6）。敗壞的婦女，其危險猶如毒蝎（德 26:7）。「獸牙、蝎子、毒蛇和復仇的利劍，都是為毀滅惡人」而設的（德 39:36）。

耶穌為表示天主是有求必應的慈父，向門徒們說：「沒有兒子向父親求雞蛋，而會給他蝎子的，何況你們在天的慈父（路 11:12）」。耶穌賜與出外傳教的門徒權柄，使他們不怕「踐踏在蛇蝎上」（路 10:19），這是借意的說法，指明門徒們將戰勝敵人的攻訐。蝎子的刺有毒，刺了人，令人非常疼痛（默 9:5, 10），有時甚至可以使人喪命（德 39:36）。


 蝗蟲 [蚱蜢]（Locust, Locusta）

《聖經》上為指示蝗蟲及其演變的不同階段各有其名稱。希伯來文有九個名稱，希臘文七個，拉丁文六個，皆見於《聖經》及其譯文之上。僅在 《岳》1:4 中就有四個不同的名稱：蝻子、飛蝗、螽斯、蚱蜢。僅就這麼多的名稱，我們可以斷定蝗蟲在巴力斯坦之為害是多麼厲害。其中格外是飛蝗，它們成群結隊飛行，遮天蔽日，落足之處，剎那間青綠的田野，頓時變成悽涼的曠野（出 10:14-15）。蝗蟲之為害常視為上主的懲罰（列上 8:37; 見 《出》10:1-20）；甚至它們死後仍為害於人，即其腥臭令人難當（岳 2:20）。蝗蟲的借意用法也不少（戶 13:33; 詠 109:23; 依 40:22），以它們猶如戰馬（約 39:23; 默 9:7），視為人民的仇敵（岳 2:1）等。其肉可食（肋 11:22），至今當地的人民仍將之煎烤或磨成粉，加上蜂蜜作成餅食。若翰在曠野中即以此為生（瑪 3:4）。

見動物。


 蝙蝠（Bat, Vespertilio）

蝙蝠，以其形狀似鼠，故我國也有飛鼠之稱。本屬哺乳動物，但由於牠能飛行，故《聖經》上把牠列於飛鳥類，而且屬不潔之鳥類，故禁止以民食其肉（肋 11:19; 申 14:18）。又按 《依》2:20 的記述，謂默西亞時代，人將把他所製的金銀偶像拋諸鼴鼠和蝙蝠，意即將偶像棄於不潔之物的居處。


 蝦蟆（Frogs, Ranae）

《聖經》上只有很少幾次提到蝦蟆這種動物。「埃及十災」中的第二災就是蝦蟆成災，即尼羅河所產者，不再是魚而是大量的蝦蟆，以致成災（出 7:27-8:11; 見 《詠》78:45; 105:30; 智 19:10）。其次就是在《默示錄》上亦謂，相反上主的權勢——假先知、毒龍及怪獸——口吐不潔的神「狀如青蛙」（默 16:13）。有人譯作「狀如癩蝦蟆」，指其喋喋不休地傳佈邪說謬理而言。梅瑟法律上雖沒有明提蝦蟆之名，但似乎應被視為不潔的動物，因為它既沒有鰭，也沒有鱗（見 肋 11:10-12）。

見埃及十災。


 蝮蛇（Asp, Aspis）

見聖經中的動物。


 賞罰（Retribution, Retributio）

見報應。


 誹謗（Calumny, Calumnia）

見舌[誹謗]。


 賢士（Astrologers, Magi）

「賢士來朝」的記載，只見於《瑪》2:1-12。關於《聖經》的這一段記述，仍有不少未能解決的問題。「賢士」一詞是來自波斯文，他們一方面專務宗教的傳授，另一方面研究天文星象學，故亦稱為術士。這在古東方是一種很高尚的學人。但這個名詞在其他民族中，則有不同的意義，如在希臘則是指邪術巫士而言（宗 8:9, 11; 13:6, 8）。

如果《聖經》上所說的賢士是波斯或巴比倫的賢士，則應說來自北方，而不能說來自東方（瑪 2:1）。由所獻的禮品（瑪 2:11），則可推斷他們來自阿剌伯，因所獻者皆阿剌伯的特產，如此「從東方來」的說法是對的。他們來朝拜獻禮時，大概耶穌已經滿了一歲或兩歲，即在大黑落德逝世（公元前四年）不久之前。

我們不能否認《瑪》2:1-12 的記述，是有其強烈的神學意義，尤其是耶穌如何誕生，以及如何應驗了《舊約》的記載：他生在白冷（米 5:1），一顆星辰（ 戶 24:17），外邦國王來朝（詠 72:10, 11, 15; 依 60:5）等。這也正是瑪竇傳寫《福音》的目的。但我們決不能就只基於這種神學的偏重，而肯定 《瑪》2:1-12 是一種毫無歷史根據的傳奇記載。

至於說是三位賢士，則基於《聖經》上所提的三種禮品而來：黃金、乳香、沒藥（瑪 2:11）。到了第八世紀才給他們起名叫加斯帕爾（Caspar）、默爾希敖（Melchior）及巴耳塔撒爾（Baltassar）。十二世紀時更把所謂的三賢士的「遺骸」自米蘭移入科倫大堂內，這一切的確只是些沒有充分歷史為憑的傳授。


 賣淫（Prostitution, Prostitutio）

見淫婦。


 醉酒 （酗酒）（Drunkenness, Ebrietas）

醉酒，希伯來文作「shakar」（動詞）或「shikkaron」（名詞）；此字作動詞用時，指普通飲酒而言，不論飲醉或不飲醉（創 9:21; 43:34; 撒下 11:13）；但作名詞用時，不論是本意或借意，多半是指酩酊大醉而言（耶 13:13; 則 23:33）。 《聖經》內常假借這字的原意，以比擬人物的醉意和醉態：殺人過多的刀劍羽箭，譬之謂醉飲鮮血（申 32:42; 依 34:5-6; 耶 46:10）；陶醉於愛情的人，譬之謂醉飲愛情（歌 5:1; 依 55:1-2）；言談舉止瘋瘋癲癲人，譬之為喝醉的人（撒上 1:12-18）；行動猶豫，不知所措的人，譬之為踉蹌的醉漢（約 12:25; 詠 107:27）。先知譬天主的仇人，在受天主的罰飲過義怒的苦杯以後，昏迷蹣跚，狼狽嘔吐有如醉漢，即由此而來。見 《依》19:14; 29:9, 10; 49:25, 26; 51:17; 耶 25:15-29; 48:26; 51:7, 39, 57; 《則》23:31-35; 《哈》2:15-17。

《舊約》內，特別許願獻身於主的人，稱作「納齊爾」，他在許願期內，任何酒品都不可沾唇（戶 6:1-21; 民 13:7; 路 1:15; 宗 18:18）。司祭在供職期內，亦應絕對戒酒（肋 10:8-11; 則 44:21）。 《智慧書》內多戒飲的勸言：好飲足以致貧（箴 21:17; 23:20, 21; 德 18:33; 19:1），易動肝火（箴 20:1; 23:29-35; 德 31:38-40），易失職守（箴 31:4-5; 訓 10:16），激動情慾而放蕩無忌（德 19:2; 26:11）。我國最早的經典如書經內，就有成王作的酒，誥勸殷民 戒酒。後世的賢哲，亦多給自己的子孫和後世，留下了戒酒的訓言。

《舊約》內記載了一些醉漢，最初的是諾厄，他因一時不知酒性而誤醉（創 9:20-23）；最慘的是敖羅 斐 乃，他因一時貪歡，縱懷暢飲，夢遊醉鄉，而為節婦輕取其頭顱（友 12:10-13:10）。此外，尚有瑪 紅人納巴耳（撒上 25:32-42），以色列王厄拉（列上 16:8-10），阿蘭王本哈達得（列上 20:13-21），都因醉酒而誤事。

《新約》內「醉酒」一詞，大抵與《舊約》的意義相同，有本意也有借意：借意的用法，如謂沈溺於邪色為醉飲淫亂，將殘殺無辜聖徒比為醉飲無罪鮮血（默 17:1-6）；本意的用法，(見 《路》7:33-34; 若 2:9, 10)。《舊約》勸人戒酒，《新約》更勸人戒酒，以嗜酒好飲的人不能承受天國（格前 6:9-10; 迦 5:19-21; 參見 格前 5:11; 羅 13:13-14），因為，信徒的生活，應是清醒醒寤等待基督再次來臨的生活，切不可醉生夢死，有如醉漢（瑪 24:42-25:13; 路 12:35-48; 21:34-36; 得前 5:1-10; 伯後 3:1-16）。

見葡萄樹、葡萄園、酒。


 醋（Vinegar, Acetum）

是指一種帶有酸味的葡萄酒，或指用葡萄酒製成的濃醋。因為醋算是含有酒質的飲料，故「納齊爾」人不許飲用（戶 6:3）。純粹的醋不會止渴，反而使人更口渴（詠 69:22; 若 19:29）；又刺激牙齒，使人難受（箴 10:26; 25:20）；但若攙上水，則成為開胃解渴的飲料。工人士兵多習慣飲用（盧 2:14; 瑪 27:48; 谷 15:36; 路 23:36）。


 鞋（Sandal, Calceamentum）

雖然以民多習慣赤足行路，但有時也穿鞋。不過祇是一種簡陃的涼鞋，以皮或木板為底，繫以繩索或皮帶。真正的皮鞋或皮靴，《聖經》上只見於亞述軍人的裝備（依 9:4）。涼鞋的用途卻相當普遍，甚至窮人都有（亞 2:6; 8:6）。吃巴斯卦羔羊（出 12:11），進入聖地（出 3:5; 蘇 5:16），或司祭在聖殿盡職時，都應先將涼鞋脫下。赤足而行，有時是悲哀的表示（撒下 15:30; 則 24:17, 23）。女人涼鞋的形式不同（則 16:10; 友 10:4; 16:10）。

鞋亦有它的象徵意義，比如向某地投鞋，意即佔領某地（詠 60:10）；一人脫下自己的鞋交與另一人，意即二人之間的買賣交易已成定局（盧 4:7）。對於不盡己職而與寡嫂或守寡的弟媳成親立嗣的人的懲罰及羞辱，是將他的鞋脫下（申 25:8-9）。

見衣服、代兄弟立嗣律。


 魯富（Rufus）

人名，意即「紅潤之意」，他是曾替耶穌背十字架的基勒乃人西滿之子，有一兄弟名叫亞歷山大（谷 15:21）。此外，聖保祿在 羅 16:13 也提及一魯富，聖保祿說：「請問候蒙主揀選的魯富與他的母親，她也是我的母親」。聖保祿所問候的魯富，大約和 《谷》所提及的那位，同為一人。

見亞歷山大。


 魯瑪（Rumah, Ruma）

地名。列下 23:36 記載猶大王約雅金之母則步達即魯瑪人。魯瑪究在何處，已不可考。按魯瑪很可能即是 民 9:31 所提的阿魯瑪。又有學者，以為 蘇 15:22 之杜瑪也即魯瑪，因在希伯來文DR二字極易混亂。


 黎孟 [黎孟培勒茲]（Rimmon, Remmon [Rimmon-parez, Remmonphares]）

  1. 神名：
    黎孟    神，即謂「超眾之主」，是亞述、巴比倫、敘利亞敬奉的神明。他似乎與敘利亞阿達得神名異而實同。普通人把他視為雷神，可是按古代的文件，他是季候神，且也是天際之神。祭獻他的犧牲是牛犢，見 列下 5:18。

  2. 人名：
    意思是「石榴樹」，貝落特城人，他有兩個兒子：巴阿納和勒加布。撒烏耳的兒子依市巴耳，即為他們二人所殺。見 撒下 4:1-12。

  3. 地名：
    （a）黎孟岩石，位於革巴和耶里哥兩地之間，可由此通往「曠野」。本雅明人被其他支派打敗之後，他們中有六百人在該地避難，並在該地住了四個月，見 民 20:44-48。
    （b）黎孟帕勒茲意義不詳，是以民由西乃至卡德士路程中第十五紮營地，介於黎特瑪與里貝納之間（戶 33:19），其位置似乎在阿卡巴灣北部，有人以為即是阿卡巴灣極北端偏西約三十公里處的 el-Biyar。

  4. 城名：
    （a）則步隆支派中的一座肋未城（蘇 19:13; 編上 6:62）。請注意，蘇 21:35 的《瑪索辣經文》所提的狄木納，大概是黎木納（黎孟）的筆誤，因此， 《思高譯本》將它譯為黎孟。該城今名 Rummanah，在納匝肋北約十公里處。
    （b）西默盎支派的一座城，亦稱恩黎孟（蘇 15:32; 19:7; 編上 4:32; 匝 14:10），後屬猶大支派，（厄下 11:29）在耶京以南乃革布區內，詳細位置不詳，有人以為是 Umm el-Ramamin。


 黎撒 （Rissah, Ressa）

地名，是以民出離埃及後在曠野中的第十七處紮營的地方。按《聖經》的記載，它位於里貝納及刻黑拉達之間，有人以為即是現今自阿卡巴（Aqabah）至耶京的路上，距前者約有四十八公里之遙的el-Gerafi。但是它確切的位置至今未能證實（戶 33:21, 22）。


 黎貝加（Rebecca）

女人名，有「套索」或「結合」的意思，貝突耳的女兒，納曷爾的孫女，而納曷爾則是亞巴郎的兄弟（創 24:15）。黎貝加的哥哥就是後來與雅各伯直接發生關係的拉班（創 24:29; 25:20）。當亞巴郎年老之際，因不願自己的兒子依撒格與本地的客納罕人成親，便打發他忠信的僕人——可能是厄里厄則爾（見 創 15:2）—前往老家哈蘭去求親，結果順利成功，居住在哈蘭的美麗的黎貝加的父母及其本人，皆同意這門親事（創 24:5-9, 57-61）。

當家僕領著黎貝加回家時，依撒格傍晚便出來迎接（創 24:62-67），二人一見鐘情，自此之後十分恩愛，再加上依撒格並沒有如其他聖祖似的另娶女人，兩人的恩愛更是與日俱增。美中不足者是黎貝加沒有生育，如此過了少年的夫妻生活之後，黎貝加才給依撒格生了兩個兒子，而且是雙生，即厄撒烏和雅各伯，黎貝加自始就特別痛愛雅各伯（創 25:21-28）。

創 26 章給我們述說了黎貝加如何陷於同撒辣相似的環境（創 12:10-20）：當二人在革辣爾地方居住的時候，依撒格因懼怕當地的人加害自己，便聲明黎貝加是他的妹妹（創 26:6-11）。黎貝加與愛子雅各伯合謀，騙取了長子的祝福（創 27），卻惹下了大患，為使雅各伯不受長兄厄撒烏的謀害，也是為了使雅各伯不同本地女子結婚，將他打發往自己的哥哥拉班家裡去。雅各伯在那裡與黎貝加的兩個姪女，即拉班的兩個女兒，辣黑耳和肋阿成了親（創 27:41-28:5; 29-30）。從此之後，《舊約》上除了在雅各伯的遺囑之外，再沒有提及黎貝加的事（創 49:30-31）。

《新約》中在論及天主有召選的自由時，曾提到了黎貝加一胎生二子的事，並謂「年長的要服事年幼的」，並說「我愛了雅各伯而恨了厄撒烏」（羅 9:10-13）。


 黎貝拉（Riblah, Rebla）

地名，有「增加」或「繁殖」之意。

一、當《聖經》描述聖地東部邊界地區時，曾提及這地方，謂「由舍番邊界下延至阿殷東面的黎貝拉」（戶 34:11）。至於它的確切位置，至今不詳。

二、當巴比倫王拿步高帶兵出征猶大時，曾駐守於此。耶京失陷後，猶大王漆德克雅被俘，送來此地，受拿步高的審問，在此地將他的兩眼剜出，並當面殺了他的兒子們（列下 25:6, 7, 20, 21; 耶 39:5, 6; 52:9, 10, 26, 27）。厄則克耳先知哀傷以民因作惡而受上主的懲罰時，亦提到黎貝拉（則 6:14）。

它的確切位置，學者們大都同意，就是現在的黎布拉（Riblah），位於敖龍特（Orontes）河的右岸，在和謨斯（Homs）湖的南方約三十四公里處。


 黎巴嫩（Lebanon, Libanus）

山名，意謂「白色的」。有人以為此名之來源，是由於山頂上的積雪，但亦有人謂是由於該山的白色礦物質而來，蓋若由於積雪則赫爾孟山亦當有此名稱，它的山頂上也有積雪。黎巴嫩山脈是由西南而連綿向東北伸展的，全長有一百七十公里，靠近地中海。在它的內部有一連串平行的山脈，稱之為安提黎巴嫩，中間有一山谷平原（蘇 11:17; 12:7）。它主要的山峰有瑪克瑪耳（Gebel Makmal），高三千一百二十六公尺，杜巴布（Dahr el-Dubab），高三千零六十六公尺及谷提布（Dahrel-Kutib），高三千零六十三公尺。

《聖經》上多次提到黎巴嫩山，以它為巴力斯坦的北方邊界（申 1:7; 蘇 13:1-6），山上盛產葡萄，酒味香美（歐 14:8），但它之所以出名，還是因為它出產香柏，為修蓋上主的聖殿，即利用了這裡的香柏（列上 5:6-10; 見 列下 19:23）。這些木材的運輸多由海路（厄上 3:7）。 《聖經》上幾時提到黎巴嫩或它的香柏木，多是以讚揚的口氣相稱（見 歌 4:8; 詠 29:5-6; 72:16; 80:11; 依 35:2; 耶 22:6; 則 17:4; 歐 12:7-8; 14:6）。黎巴嫩山在腓尼基人的權力範圍之內，為了它的香柏木，以民的君王曾與腓尼基人有過不少的往來（撒下 5:11; 編上 22:4-10 等）；則魯巴貝耳亦然（厄上 3:7）。


 黎法特（Riphath）

人名，是哥默爾的第二個兒子，耶斐特的孫子，阿市革納次及托加爾瑪的弟兄。兄弟三人的名字，也是不同地區及居民的名字，但他們所居住的地方，卻無從考證（創 10:3; 編上 1:6）。


 黎特瑪（Rithmah, Rethma）

地名，意思可能是「杜松樹」，是以民在西乃半島的第十四個紮營的地方。按《聖經》的記載，位於哈責洛特及黎孟培勒茲之間（戶 33:18-19）。因此地區盛產杜松樹而得名，但其現今的確切位置，仍無法證實。


 黎茲帕（Rizpah, Respha）

女人名，阿雅的女兒，撒烏耳的妾，生有兩個兒子，即阿爾摩尼和默黎巴耳。撒烏耳死後，他的手下大將阿貝乃爾將之納為己有，可能是意圖借此獲得撒烏耳的王位，而受到撒烏耳之子依市巴耳的指摘（撒下 3:7-11）。其後達味為爭取基貝紅人的好感，答應他們報仇的要求，將撒烏耳的七個兒子交出，基貝紅人將他們懸掛在基貝紅山上絞死，這七人中就有黎茲帕的兩個兒子。黎茲帕在這個機會上，表現了她偉大的母愛。她取了件麻衣，鋪在盤石上，守屍五月之久，即自收割大麥起（在四月），直至第一次雨季到來（在十月），免得飛鳥走獸來吃食她兒子們的屍體。這種堅忍母愛的表示感動了達味，遂將她的兩個兒子和撒烏耳同葬在一起（撒下 21:1-12）。


 黎孟培勒茲（Rimmon-parez, Remmonphares）

見黎孟[黎孟培勒茲]。


 壁虎（Great Lizard, Lacerta）

是一種爬蟲，屬蜥蜴類，爬行於牆壁上，捕食蜘蛛、蠅、蚊等（箴 30:28），盛產於非洲北部及整個小亞細亞。《聖經》上將之列入不潔的動物，故其肉不可食，其屍不可觸（肋 11:30 等）。

見動物。


 曆法、日曆、年曆 [革則爾曆、散提苛]（Calendar, Calendarium [Calendar from Gezer, Calendarium Gezer; Santhikos]）

古埃及的日曆是依據太陽的轉動，而巴比倫的日曆則是按著月亮的變化而定。以民自古以來受著這兩種高度文化的影響，故此他們的日曆是根據太陽及月亮的合璧日曆；大致說來，每年有按陽曆的三百六十五天，即十二或十三個月；每月則有按陰曆的二十九或三十天不等。每年之始，是在春天「尼散」月的第一日（現今三、四月之間），月圓則是每月之始，故每有閏月的需要。閏月的開始及次數，應由公議會來指定，並生火為號傳報百姓，所以以民的日曆不是一成不變的，而是有伸 縮性的；並且除了官方的日曆外，又有民間的或某宗教團體的特別日曆，比如谷木蘭團體的日曆，法利塞人的日曆及撒杜塞人的日曆等。

  1. 猶太人的教曆以尼散月為歲首；國曆以提市黎月為歲首。
  2. 猶太人稱閏月為「閏阿達爾月」，常為二十九天。
  3. 猶太人只用陰曆，羅馬人兼用陰陽二曆。
  4. 猶太人原無紀元，至瑪加伯時代方採用色婁苛的紀元，始於公元前三一二年。羅馬人以拉丁人始建羅馬城之年為紀元，即公元前七五三年。

以民的這種日曆十分相似中國的舊曆，或謂陰曆，每年有十二或十三個月，月有二十九或三十天不等，惟每年之始，在中國的歷史上稍有出入，比如黃帝及夏朝以三月（寅月）為始，商朝以二月為始，周朝以正月（子月）為始，秦朝以十二月（亥月）為始，至漢朝再恢復三月（寅月）為每年之始等，如此類推。又中國舊曆的劃分及名稱頗為複雜，有天干，地支，甲子等，多至六十個記號，是以民日曆所不及者。

革則爾日曆：是在一九○八年被考古學家 Macalister 在革則爾地方所發現的一塊石灰石板，約十一公寸長，七公寸寬，一點六公寸厚，上有七行最古的希伯來文字，下方好似因破碎失掉了數行字體，字跡所載，不外是有關農作的季節：「收割月、播種月、後期播種月、砍割大麻月，收大麥月、收其他農作物月、剪葡萄枝月、夏季水果月」，故此人多稱之為以民最古的日曆樣本。此日曆目前保存於君士坦丁堡（即 Istanbul）博物館中，它的記載同中國日曆上與務農有關的二十四節氣頗相似。


 戰爭（War, Bellum）

首先我們要清楚知道，《舊約》時代以民的生活，並不是一方面是宗教的，一方面是世俗政治的，他們的整個生活完全是基於宗教和信仰的，一切的舉動行為都是以宗教為出發點，就連戰爭亦不例外。古中東的其他民族雖亦有這種信念，但遠不及以民者之深刻入骨，舉凡一切自 《創》至《瑪加伯》，在以民歷史上所發生的大大小小的戰爭，我們都應自宗教的觀點去瞭解，去研究。

以民的戰爭是「上主的戰爭」（ 出 17:16; 戶 21:14; 撒上 25:28; 撒下 5:24），幫助以民作戰的天主是「戰士」（ 出 15:3; 依42:13），集合的軍隊是「上主的軍旅」（ 出 12:41; 民 5:11; 20:2; 撒上 17:26），他們的戰爭是「聖戰」（ 耶 6:4; 米3:5; 岳4:9）。正因如此，他們應在作戰前聖潔自己（ 撒上 21:6; 撒下 11:11），奉獻祈禱或祭品（ 民 20:23, 27, 28; 撒上 7:9; 13:9, 12, 13; 14:37; 23:2; 30:8; 列上 8:44; 22:6-7; 編下 20:5-12; 加上 3:47-54），這一切的禮儀方式被後來先知們稱之為「備戰」（ 耶 6:4; 岳4:9）。因為士兵們都是天主作戰的工具（ 耶 6:4; 22:7; 51:28; 岳 3:9），是上主自己來指揮戰事（ 依 13:3; 耶 51:27-28），因此，有結約櫃在軍營中的出現（ 戶 14:42; 申 20:4; 23:15; 蘇 3:11; 10:14; 民 4:14; 撒上 4:7; 撒下 5:24），是上主自己揀選帶兵的將官（ 申 31:7-8; 民 6:14），以民的敵人也就是上主的敵人（ 民 5:31），在戰爭中上主自己策劃決斷（ 出 14:14, 18; 申 1:30; 蘇 10:42; 11:6-6; 民 20:15; 撒上 14:23），以民必須要鎮靜，完全依賴上主（ 出 14:13; 申 20:3; 蘇 8:1; 10:25; 民 7:3; 撒上 23:17; 撒下 10:12; 依 7:4），如此敵人必將喪膽（ 出 15:14-16; 蘇 2:24; 5:1; 撒上 4:7, 8），因為上主的震怒驚嚇降在他們身上（ 出 23:27; 申 7:23; 蘇 10:01, 11; 民 4:15; 7:22; 撒上 5:11; 7:10; 14:15），戰利品應全歸上主，而被視為應毀滅之物（ 戶 21:2-3; 蘇 6:18-19; 撒上 15:8）。

一、《舊約》時代的戰略及戰術：

以民除了在初期佔領許地時，打的是侵略戰之外（但這是在上主的計劃之內，在以民的心目中，亦只是為了使天主的計劃實現，而在上主的領導之下作戰），其他一切戰爭都是自衛性的，故此他們在交通要道上，在險要的山區，在邊界的城市及沿強國的邊界上建立防衛線、堡壘及防禦工事，以抵抗外人之入侵，這格外見於君王及南北朝時代。戰術方面：按古東方的習俗，戰爭多開始於春季，有時有「宣戰」之舉（ 列下 14:8）以號角來報告敵人入襲及招集軍隊禦敵（ 撒上 13:3; 則33:1-6; 亞3:6），或者在山頭上安置旗號（ 依 13:2），點起火把及打發差使報告全民敵人之來襲（ 民 7:24; 撒上 11:7）；作戰時則有奇襲（ 蘇 10:9; 民 7:19; 撒上 11:11; 列下 8:21）、埋伏（ 蘇 8:10-28; 民 20:30-44）、虛戰（ 列下 3:21-24）或分路進攻的方式（創14:15; 撒下 18:2）；圍城之後第一步驟是切斷它的水源（ 民 7:7），後則沿城牆築起土堆以備攻城之用（ 撒下 20:15; 則4:2; 依 37:33），在土堆上立起雲梯，架起破城機（則4:2; 21:27），火燒城門（ 民 9:52）；城內的軍隊則拋石、放箭，盡力阻止敵人接近城牆（ 撒下 11:21-24; 編下 26:15; 加上 6:31）。本來亦有軍俸之制度（ 編下 25:6; 加上 3:28），但軍人主要的酬報卻是戰利品。 戶 31:27-30 對戰利品的分配有清楚的明文規定。

二、戰爭的倫理：

戰爭本身對無辜的百姓常是殘忍的，《舊約》時代的戰爭則有過之而無不及，比如對失敗者的嚴厲懲罰，被詛咒的城更被視為應毀滅之物，將它的房產財物盡行焚燒破壞，將其百姓不分男女老幼，盡行摧殘、蹂躪、殺戮等（ 蘇 6:21; 8:26; 撒上 15:21; 肋 27:29）。雖然這種野蠻行為，只多見於初期的以民，但仍與我們現在的倫理觀念似乎格格不入。不過，我們要知道這是距今幾千年前的事，以民是其本時代的子民，當時周圍民族戰爭時所實施的殘酷，猶勝於以民，比如殺害孕婦的惡行，多見於外方人（ 列下 8:12; 亞 1:13），而少見於以民（ 列下 15:16）。北國的君王以對敵人寬大而著稱（ 列上 20:31; 見 列下 6:21-23），梅瑟法律亦令以民對客納罕以外的敵人要寬仁大方（ 申 20:10-20），戰後條約的厘訂多以賠款或進貢為主（ 列下 15:19; 18:14-16），戰勝國，收復失地外，並多要求自由通商的權利（ 列上 20:34）。

三、在《新約》時代：

依 9:5 已預言默西亞是「和平的君王」，故此在《新約》上已再沒有「聖戰」的提及，耶穌自己只提過一次「備戰」的事（ 路 14:31），但那只是寓意的說法（ 路 14:33）。在他的末世論上也言及「戰事」及「戰爭的風聲」（ 瑪 24:6; 見 路 19:43-44）。保祿只兩次論及「戰爭」（格前14:8; 希11:34），但他卻用了不少戰爭武器的術語（弗 6:10, 11, 14-17; 得前 5:8）（見「天主的全副武裝」條）。最後， 《默示錄》以戰爭來形容天主神國及惡魔王國的對立（默 2:16; 9:7, 9; 11:7; 12:7, 17; 13:4, 7; 16:14; 17:14; 19:11, 19; 20:7）。

見武器、堡壘[塔]。


 戰利品（Booty, Praeda）

在古代東方民族間對戰利品的分配，大致說來，在支派與部落組織的環境下，是將戰利品平均分給作戰的士兵，但是最高首長卻有權獲得特別的分配，大概是全部戰利品的四分之一。 戶 31:27-30 明文規定將全部戰利品平均分配：一半給參戰的士兵，一半給未出征的全體百姓；再由士兵所得的戰利品中抽出五百分之一，作為屬於上主的獻儀；由百姓獲得的掠物中抽出五十分之一，作為肋未人的生活費用。以民佔領許地時所獲得的戰利品，大都被視為「應毀滅之物」（見應毀滅之物：肋 27:28-29; 申 7:16; 戶 21:23; 蘇 7; 厄上 10:8 等），故任何人不得佔有，而應全部加以破壞。

民長時代的民長，有權拿取戰利品中的寶貴物品，而將其他讓與士兵（民 8:24-25）。達味為解決當時對於戰利品的紛爭，命令軍人與百姓平分，軍長有權留下自己特別的一份（撒上 30:20-25）。君主時代，國王有權佔有戰利品的金銀及貴重物品，留為自用及充實聖殿的寶庫（撒下 8:7-8）。分取戰利品的事，為以民是愉快非常的樂事（詠 119:162; 依 9:2），因它使那些當時毫無兵餉的士兵獲得報酬。但是士兵這種搶掠戰利品的貪心，卻有時能阻止全部戰爭勝利的迅速成功（加上 4:17-18）。

見應毀滅之物。


 擔保（Guarantee, Fideiussor）

雖然在以民法律上無正式關於擔保的明文規定，但以民仿效其他民族的習俗，不時有作保的行為，且自古以來就有（創 43:9）。智慧書作者警戒以民毋輕易作保（箴 6:2-5; 11:15; 17:18; 20:16; 22:26, 27; 27:13; 參見 德 29:14-20）；作保的方式是以拉手為定（約 17:3; 箴 6:1; 17:18; 22:26）；有時亦有以自己的身體或生命來為人作保者；稱之謂「人質」（列下 14:14; 編下 25:24）。耶穌自己就是 《新約》的擔保人（希 7:22）。


 樹木 [篤耨香]（Trees, Arbores [Terebinth, Terebinthus]）

《聖經》上所記載的樹木，有果樹及用為作木材或其他用途的樹木，今列舉如下：

1、果樹：石榴樹、桑樹、無花果樹、杏樹、核桃樹、扁桃樹、橄欖樹、葡萄樹、棕櫚樹、蘋果樹、野無花果樹。

2、樹木：橡樹、篤耨香樹、檉樹、柳樹、香膠樹、柏樹、香柏樹、黑檀樹、白楊樹、杜松樹、皂莢樹（槐樹）、長春樹。

聖地區域雖不大，但氣候之變化及地勢之高低，卻非常複雜，因此，樹木之生長亦因地而異。大致說來，樹木特別生長在沿海的沙龍平原（依 35:2）、黎巴嫩、赫爾孟高山及耶里哥盆地、厄斯得隆平原及約但河東一帶地區。

按 《創》1:29; 2:9一切結果的樹都是為人而造，而不結果的樹可用來為其他的目的。樹木在《舊約》中多次是天主用作賞罰的工具，以民若履行天主的法令，則 天降雨露，「田野的樹木必結出 果實」（肋 26:4）；但以民若不謹遵天主的盟約，除其他許多災難外，則土地荒涼，無樹木可長，果樹亦將不會開花結果（肋 26:34; 申 28:15-40）。樹木亦是義人及全心信賴依恃上主的人的象徵（詠 1:3; 耶 17:6-8），這象徵有時亦用於整個民族（歐 14:6-8），或者人位化：「上主的喬木飽餐小澤」（詠 104:16）、「樹木必要鼓掌」（依 55:12）、歡樂（詠 96:12）承認、知道（則 17:24）、嫉妒（則 31:9）、選舉國王（ 民9:8-16）、商談嫁娶（列下 14:9）。

以民受其他民族之影響，對於樹木非常愛護，剪古老的樹枝，使之再生、茂盛（約 14:7; 羅 11:17; 見 依 11:1），果樹更受特別法律的保護（ 申 20:19），對於常綠的樹木，格外是生長在枯燥地帶的常青樹，更是愛護備至，甚至竟心生敬意，視為天主的祝福（出 15:27; 依 41:19-20）。因此，樹蔭之下，常是重要集會、討論、爭辯、議和的處所，亦是先知教導人的地方（創 35:8; 民 4:5; 撒上 14:2; 22:6; 31:13）。

尤其使人注意的，是《聖經》上多次提及上主在某些樹下「顯現」的事蹟，以及一些以民歷史所發生的重要事件：上主在摩勒橡樹區顯現給亞巴郎（創12:6-7），亞巴郎在赫貝龍的瑪 默 勒橡樹區，給上主築了一座祭壇（創 13:18），貝特耳的老先知在橡樹下發見了天主的人（列上 13:14），撒烏耳及其三子的屍體被埋在雅貝士篤耨香樹下（編上 10:12），上主的使者在敖弗 辣的一棵篤耨香樹下顯現給基德紅（民 6:11），達味在厄拉谷 （意謂篤耨香樹谷 ）打敗哥肋雅 （撒上 17:2），亞巴郎在貝爾舍巴同阿彼默肋 客王立約之後，栽了一株檉樹，並呼求了上主（創 21:22-33），撒烏耳在基貝亞的一棵檉樹下，得知達味在聯合造反（撒上 22:6），德波辣女先知坐在一棵棕樹下，等候以民前往聽審判案（ 民 4:5），撒烏耳坐在一禾場邊的石榴樹下，而他的兒子約納堂大將領衛兵偷襲敵營（撒上 14:2）：這一切及其他許多可能舉出 的例子，使我們知道， 《聖經》上慣將天主的顯現或以民歷史上的大事與樹木聯合在一起，好似樹木在以民的腦海中有一種「神聖」的氣質，猶如某些事件的「證人」。由此，我們更可以明瞭在邪神的敬禮上，以民除了受外族的影響之外，何以慣用樹木來表示他們的崇拜，這是 《聖經》上所絕對嚴禁的（申 12:2, 6, 21; 耶 2:20）。

在《新約》中，樹木有時是一切植物的代表（默 7:1, 3; 8:8; 9:4），或者在其他的述事中出 現：匝凱攀上一棵野桑樹看耶穌（路 19:4），被治好的瞎子看見人好像樹木在行走（谷 8:24），耶穌榮進耶京時，眾人砍下樹枝舖在路 上，或拿在手中揮舞，以示歡迎（瑪 21:8; 谷 11:8），耶穌在無花果樹下，以其全知見到了納塔乃耳（若 1:48-50），無花果樹受耶穌的咒詛而乾枯（瑪 21:19），在耶穌的比喻中，有芥子成樹的比喻（瑪 13:32; 路 13:19），以樹之果辨別樹木之好壞（瑪 7:17-19; 12:33; 路 6:43），人子來臨的先兆應取自無花果樹的發芽（瑪 24:32; 路 21:29），洗者若 翰亦用了樹木來象徵那些不承認基督的人（瑪 3:10; 路 3:9），猶達書 12 節將異端人比作晚秋不結果子的樹，死了又死，應連根拔除。

見聖經中的植物。


 樹膠（Storax）

是一種有香味的樹膠，《聖經》上兩次提到它：一次是若瑟被賣給運輸樹膠的依市瑪耳商人（創 37:25）；另一次是雅各伯囑咐自己的兒子們要多帶些本地的特產，送給埃及的貴人——若瑟，在這些特產中就有樹膠（創 43:11）。

見聖經中的植物[植物]、香料。


 橄欖樹（Olive, Olea, Oliva）

此字舊日多從音譯作「阿里瓦」。

《聖經》提及橄欖樹（枝），首次見於洪水滅世的敘述，諾厄的那隻鴿子，口啣綠橄欖枝而返（創 8:11）。「橄欖」一詞原文指樹木，亦指果實，兩者通用。它可以說是聖地的特產，幾乎各處的山間斜坡上，皆可見到。其中尤以耶京、舍根及赫貝龍附近的橄欖為最著名，叢生成林（民 15:5，見 申 8:8; 依 17:6; 24:13; 米 6:15）。它的葉子底面呈灰白色，葉面呈深綠色，感熱而縮卷，故樹蔭不大。於五月間開花，花小呈淡白色，不久即凋謝。其果實於六月間開始成熟，八九月間收穫。收穫時，搖動或以長棒打擊樹枝（申 24:20; 依 17:6; 24:13），使果實落地，供人拾取搜集。收穫完畢，接著就是帳棚節的大慶日（肋 23:33-43; 若 7:2），為過節所用的樹枝就是橄欖枝（厄下 8:15）。聖地的橄欖，油質豐富，較其他地區的橄欖竟超過百分之三十，故向來視為聖地財富之一；但是對於橄欖的醃製保存， 《聖經》上卻從未提及，蓋其技術導源於希臘，而非聖地。

聖地雖盛產橄欖，但因此樹而得名的地方或人物，卻少而又少，比較著名者僅有橄欖山而已（匝 14:4; 撒下 15:30）。可是它的象徵意義卻不少，比如它是光輝美麗的象徵（耶 11:16; 歐 14:7），茂盛健壯的象徵（耶 11:16; 詠 52:10），多產豐收的象徵（詠 128:3），歡欣鼓舞的象徵（若 12:12; 瑪 21:1-11）。其次，它在 《聖經》上也有借意的用法，比如橄欖豐收歉收，表示上主對百姓的開恩或懲罰（米 6:15; 申 28:40; 亞 4:9; 哈 3:17），約堂關於橄欖樹的寓言（民 9:9），聖保祿也借橄欖枝與野橄欖枝來表示猶太人與基督徒之間的關係（羅 11:17-24）。


 橄欖石（Chrysolite, Chrysolithus）

是一種黃白色的寶石，古時盛產於腓尼基的塔爾史士（Tarsis）省（按：橄欖石在希伯來文即叫作塔爾史士），它可能是青玉石的一種（出 28:20; 39:13; 則 28:13），見於先知關於四個輪子的神視中（則 1:16; 10:9），天上耶京的第七塊基石，即是橄欖石（默 21:20）。

見玉石、寶石。


 橄欖山（Mount of Olives, Mons Olivarum）

橄欖山，舊日亦依音譯作「阿里瓦山」，位於耶京東面，由北而南，中間有克德龍谷，約八百公尺高，共有三座山頭：北部山頭為現今希伯來大學的所在地；中部山頭有德國醫院；南部山頭有現今的突爾（el Tur）村、耶穌升天的地方及厄肋敖納（Eleona）大堂（按：此名來自希臘文的「橄欖樹」）；山之東麓有貝特法革（見 谷 11:1; 路 19:29），西麓有耶穌哀哭耶京的地方（見 路 19:41-44）及革責瑪尼園。往時此山曾滿佈橄欖樹，遠較現在為多，因而得名，並有不少與 《聖經》所載有關的洞穴。

達味時代曾在此山頂祭祀過天主（撒下15:32），達味涕哭著赤足過此山，而逃避造反的阿貝沙隆（撒下15:30）；在南部的山頭上撒羅滿為其妻妾建築了宮殿及邪神廟宇，故有「醜行山」或「惡表山」之稱，後為約史雅王所剷除（列下 23:13）；先知們在神視中亦曾見及此山（則 11:23; 匝 14:4）。耶穌慣在這山的橄欖園中過夜（若 8:1; 路 21:37），並經此山往還於耶里哥、伯達尼及耶京之間（瑪 21:1; 谷 11:1; 路 19:29）。山頂上有一山洞，是記念耶穌教導門徒祈禱——「天主經」的地方（路21:37; 22:30; 瑪24:3; 26:30）。上面所說的厄肋敖納大堂的舊址（建於公元三九五年），即在此山洞之上，於一九一○∼一九一一年掘出。耶穌升天的地方（宗 1:12; 路 24:50）亦有一座古堂，建於三七五年，但於一一八七年為回教徒所佔，以迄於今日。

在耶穌哭耶京的地方（Dominus flevit），方濟會士巴加提神父（B. Bagatti）自一九五三年開始，歷兩年之久完成了考古的挖掘，證明此地曾是古猶太基督徒的一座墳場，墳墓竟達五百座之多，出土者計有一百二十二個厝骨箱（Ossuarium），七個棺槨，上面刻有不少以希伯來、阿剌美及希臘文的《新約》上的名字，如西滿、若瑟、猶大、瑪利亞、若望、拉匝祿、耶穌、瑪爾大、瑪弟亞等人名，並有耶穌聖名的縮寫，另外還有其他許多非常有價值的考古資料足以證明，耶京初期教會的存在，以及這首批基督徒生活及埋葬的情形。


 橡樹（Oak, Quercus）

《聖經》上多次提及的一種樹，希伯來文稱為 elah, elon。從《聖經》的上下文看來，這樹相當高大，而且枝葉茂盛，可供人在其下納涼憩息；但究竟是指甚麼樹，古今的譯文未有一統一的譯名，如 創 12:6 希臘譯文譯作「高大的橡樹」，而《拉丁通行本》則譯作「聞名的山谷」或「平原」（convallis quercus, illustris），不過通常大抵譯作橡樹或篤耨香樹（拉丁文 quercus, terebinthus），但也有譯作栗樹或樟樹的（如 依 6:13; 則 6:13; 歐 4:13）。

《聖經》作者絕無意來講植物學，所以也不必太過追根究底來鑽研這類樹的科學名詞，不過引人注意的是：凡聖祖所住過的幾個有名的地方，都長有這類樹，如瑪默勒（創 18:1）、舍根（創 35:4）、貝特耳（創 35:8），而且凡有點特別的事，也都提及此樹，如將外邦的神像埋在橡樹下（創 35:4），若蘇厄在聖所旁邊的篤耨香樹下立石為憑（蘇 24:26），阿貝沙隆死於橡樹下（撒下 18:9），而且連撒烏耳的屍體也埋葬在這類樹下（見 編上 10:12，但 撒上 31:13 則提及另一種樹）。由上述各節看來，以民似乎以這樹當作聖樹。正因此或也因這類樹有很好的樹蔭，遂成了以民敬邪神拜偶像的地方。為此，為先知們所盡力反對並嚴加申斥的對象（見 歐 4:13; 則 6:13; 依 1:29）。

橡樹雖在約但河西部也有，但盛產橡樹的地方，則在約但河東部的巴商（見 依 2:13; 則 27:6; 匝 11:2）。此外，還有幾個地方以橡樹名命（當然是依希伯來文來說，從譯文看不出來），如 申 2:8; 蘇 19:43; 創 14:6; 依 15:8 等處。


 濃酒（Strong Drink, Sicera）

這個名詞，在希伯來文原是指一切經過發酵而製成的醉人飲料而言，在希臘文則用來指示一種強烈的酒，即烈酒或濃酒（見 肋 10:9; 依 24:9; 路 1:15）。古時作這種濃酒的原料，大概不外是大麥、棗、椰子（Dactyli）、石榴、葡萄、蘋果及蓮子等，有時亦攙上蜂蜜。厄里大司祭見到亞納那種祈禱的狀態時，以為她喝醉了酒，但亞納卻強調自己向來不喝清酒，更不喝烈酒（撒上 1:15）。司祭舉祭之前，是不準喝清酒或烈酒的，以示尊敬（肋 10:9）。肋慕耳的母親勸勉身為國王者，不宜飲清酒或烈酒（箴 31:4-5）。依撒意亞亦曾責斥那些飲清酒的英雄，喝烈酒的壯士（依 5:22）。某一位 《聖詠》作者也曾抱怨：「喝醉烈酒的人，對我歌唱戲弄」（詠 69:13）。是以《聖經》上對烈酒的評語向來是否定的、斥責性的，因為它使人心神目盲，而過著醉生夢死的生活（依 28:7; 29:5）。


 燈（Lamp, Lampas）

《聖經》上的燈，皆指油燈而言，即將油注入瓢形的陶器或金屬器皿中，再放以燈心而成。這與中國民間所用的油燈十分近似，簡述如下：
  1. 燈的形狀：
    最初是十分簡陋的凹狀無蓋器皿，後來則加上蓋，並作上兩個洞：一個為注油，另一個是為將燈心引出點燃；普通是陶器作成的，有時也是金屬的，但很少見。形狀則有長、圓、扁及卵形不等。燈心有一個或數個，按照所需之光明而定；有的亦有把柄，聖地油燈的製造，大都受埃及或腓尼基的影響，後來羅馬人沿用之；惟希臘人的油燈，有長的頸項，以放置燈心。

  2. 燈的用途：
    最主要的用途當然是為照耀。在家庭內，它被置於壁凹地方，或放在桌子或燈台上，「照耀屋中所有的人」（瑪 5:17; 谷 4:21; 路 8:16; 11:33）。夜間行路時拿在手中照明道路，或察看隱暗的角落（路 15:8; 索 1:12）；除此以外，在宗教的禮儀上也有它的用途（見 巴 6:18）；更重要的是墳墓中的油燈，蓋古東方人都以為燈光可以驅除惡魔，使死去的人得以安靜的休息，這就可以明瞭何以考古學者所發現的油燈大都出自古墓。至今貝杜音人的帳幕中，仍是明燈徹夜，也是基於這種心理。在古基督徒的墳地及塋窟中的油燈，是在象徵他們對常生的信心，及復活的希望。

  3. 燈的象徵意義：
    象徵上主對義人的照顧（約 29:3; 詠 18:29; 132:17; 箴 13:9），對惡人的忘懷（約 18:6; 21:17; 箴 24:20），天主賜與人的生命（箴 20:27），天主的聖言（詠 119:105; 伯後 1:19）及法律（箴 6:23）。眼睛是身體的燈（瑪 6:22; 路 11:36），若翰好似照路的燈（若 5:35），復活後，凱旋升天的耶穌是天上的明燈（默 21:23; 22:5）。


 燈臺（Lamp-stand, Candelabrum）

「燈臺」，顧名思義，便知道是為托掌油燈之用的器具。這種油燈在古猶太民間，是家家戶戶不可缺少的東西。耶穌在教訓人時曾提醒人：燈不是為放在斗底下，而是為放在燈臺上的（瑪 5:15; 參見列下 4:10）。但是燈及燈臺除了它的普遍用途之外，與以民的宗教敬禮亦有密切的關係。在 出 25:31-40; 37:17-24; 39:36 已將聖所燈臺的式樣作過詳細的描述：應以純金製造，有七個叉，中間一個，兩邊各三個；每一叉上以三朵似杏花的花點綴，有花托和花瓣，唯中間的一叉應有四朵來裝飾。七叉的最上端裝以油燈，應日夜在上主的聖所中點著。所用的油應是橄欖油，由司祭每晨前來清理及加油。

在撒羅滿建造的聖殿中（公元前九六六年），內殿有十個燈臺，每邊五個，依牆排列（列上 7:49; 編下 4:7）。公元前五八六年，巴比倫王拿步高將聖殿破壞，並將這些燈臺帶走（耶 52:4, 17 等），作為戰利品。

則魯巴貝耳充軍歸來後重建聖殿（公元前五二○∼五一五），此殿中亦有金燈臺一個，被安提約古四世厄丕法乃（公元前一七五∼一六四）所竊取。後來猶大瑪加伯重新製造，放於聖殿中（加上 1:23; 4:49）。按史家若瑟夫的記載，大黑落德曾製造了一個更壯觀美麗的燈臺放在聖殿中，這一壯觀美麗的燈臺，可能成了羅馬人的戰利品之一（公元後七○年），被帶往羅馬，並將其形彫刻於提托凱旋坊上，作為戰勝猶太人及破壞耶京大殿的紀念，至今猶存，供人憑弔。

其次，考古學者在巴力斯坦發現了一大批這種七义燈臺的樣本，且至今仍不斷有新的資料出土。這些燈臺格外見於鑲嵌的地板上（如耶里哥的古會堂），棺槨的蓋子上。家門或墓門上，亦屢見不鮮。


 燔祭（Holocaust, Holocaustum）

見全燔祭[燔祭]。


 燕子（Swallow, Hirundo）

《聖經》上有兩個不同的名詞用來指這種鳥，但學者仍未能確定所說，是否就是我們日常所見的燕子。思高譯本一次譯作「雁」（耶 8:7），一次譯作「燕子」（依 38:14），就是這種懷疑的結果。《聖經》上提及燕子一去無蹤的飛馳（箴 26:2），為幼雛造巢的勤勞（詠 84:4），燕子的呢喃（依 38:14），按照季候而飛遷。

見飛鳥。


 盧德 （Ruth）

女人名，意義不詳，是摩阿布地方的一位女子，嫁給一個前來逃荒的猶大支派人為妻，由是而成為達味的祖先。關於她的生平，她一生中最光輝燦爛的一部份，見載於 《盧德傳》中。

話說當時有位名叫厄里默肋客的猶大支派人，偕同妻子納敖米及兩個兒子——瑪赫隆和基肋雍——自白冷逃荒至摩阿布地區。但不久之後，厄里默肋客死去，兩個兒子已長大成人，與本地兩個外方女子結婚——盧德及敖爾帕。可是禍不單行，納敖米的兩個兒子亦相繼去世，祇留下她和兩位年青的寡婦。納氏在四顧無親的陌生環境之下，祇有辭別兩位兒媳，回歸故里白冷。盧德基於孝愛同情之心，決意要放棄自己的親人及一切，終身跟隨照顧孤苦伶仃的婆母。二人抵達猶大的白冷時，正好是收割大麥的季節。

為了維生之計，盧德下田拾取麥穗。麥田的主人名叫波阿次，是當地頗為富有及一有地位的人，又是死去的厄里默肋客的近親之一。在他聽到盧德的孝行之後，中心為之大動，遂囑咐工人要多拋下些麥穗，供盧德拾取。盧德按照婆母的指示，竟夜訪露宿禾場的波阿次，要求波氏履行親族的義務，即與自己成婚生子，好使厄里默肋客的家族不致於絕戶無嗣（見 申 25:5-10）。這一片赤誠的孝心，及自我犧牲的偉大精神，深深感動了波阿次，遂欣然答應。在了結一些法律上的步驟之後，二人正式結婚同居，生子敖貝得。納敖米將之過繼，如同己出，如此自己的家族才算後繼有人。敖貝得生葉瑟，而葉瑟生達味，故此盧德按歷史是達味祖父的母親，是耶穌母系先祖之一，見 瑪 1:5。


 盧德傳（Book of Ruth, Liber Ruth）

《盧德傳》是一本短篇的史書，祇有四章，可視為描述田園生活的牧歌，亦可視為一篇富有曲折變化的戲劇，其內容已見前條，這裡我們僅就本書的作者、年代、目的及其歷史性，加以簡略的討論：

一、作者：

《盧德傳》是無名氏的著作。有些猶太經師曾以為是撒慕爾的遺作，因為 《盧德傳》原是民長紀的一篇附錄；但事實上，民長紀的作者是否就是撒慕爾，還是很大的問題，這一問題不解決，便無從強調《盧德傳》應歸撒氏名下。

二、年代：

年代與作者問題有著密切的關係，沒有決定作者之前，也不能決定年代。但是年代問題為我們來說，總比較容易解決，因為有本書在，由它的描述及內容，我們多少可以發現到一些蛛絲馬跡，使我們更準確的推斷出它成書的年代。首先我們可以肯定：它不會成書於民長時代（盧 1:1; 4:7）；但也不會是在充軍之後。由 盧 4:17看來，似乎應在以民成立君主政體之後，尤其是在達味登極為王之後的一段時期中，成書問世的。

主張本書寫於充軍之後的學者，所舉出的理由不外是：在本書內發現一些阿剌美語風，這是充軍之後才有的。作者好似是在描寫一件古老往昔的民間事蹟（見盧 1:1; 4:7, 11）。有些古老的習俗，作者需要對其同時代的人加以解釋。最後，作上述主張的學者，更以為本書寫作的目的，是針對當時的人民領袖──厄斯德拉及乃赫米雅——的嚴格作風，禁止人民與外邦婦女結婚，已結婚者應立刻將外邦妻子休棄的命令，寫了這本書，立意將外方摩阿布女子盧德同一個猶大支派人結婚的事加以渲染，甚至讚揚推崇。但上述這一切理由皆不能構成本書是晚期作品的充足證據，蓋阿剌美語的成分，甚至在 《梅瑟五書》中的任何一本中，都可以發現，而無人將五書的成書時代推至充軍之後。至於所說為矯正厄、乃二氏的嚴格作風而寫，更是近似毫無根據的臆說。要注意的是：本書中許多字句與民及撒上下的字句非常相似；再者，作者紀錄培勒茲的族譜，也只至達味為止（盧 4:18-22）。上述兩點固然不能構成 《盧》成書於民長或達味時代的確切理由，但無論如何，不應將本書的問世時期，推得太晚。

三、目的：

有人以為本書的寫作並沒有特別的目的，祇是為文學而寫作。的確，我們不能否認《盧德傳》的文學價值，及其評價是非常高的。它寫景生動，寫情逼真，可謂登峰造極之作，受到許多大文豪的讚揚，比如歌德就曾言：「在留傳給我們的史詩和牧歌中， 《盧德傳》可視為一篇極可愛的短篇著作」。可是《盧傳》祇是為文學而寫作的論調，是絕大多數的學者所不能接受的。至於它的目的何在，則又是智者見智，仁者見仁，不一而足。概括的說來，其目的不外下列數種：

  1. 紀錄達味王的族譜，並將其先祖的特殊事蹟，載於民族史籍。
  2. 為反對厄斯德拉及乃赫米雅嚴禁同外方女子結婚的命令。
  3. 為督促人善盡為兄弟立嗣的義務。
  4. 為提倡倫常，尤其為提倡以民家庭倫理道德，比如孝順、同情、自我犧牲以及依賴上主照顧等種種美德。
  5. 以《盧德傳》來證明救援之恩，是普及於全人類的，尤其是在耶穌的祖先中，就有外邦妓女辣哈布及外方摩阿布女子盧德。

上述的數種目的，都可以互相並存，毫無彼此敵對的意思；換言之，作者在寫作時，可能同時懷有一種或數種不同的目的。

四、歷史性：

有些走極端的學者，以為本書毫無歷史背境，而祇是文學家憑自己的幻想天才，所揘造出來的文藝小說。但是我們若將本書分析一下，便可以看出，作者是根據當時的真實情況寫了這篇短短的傳記：在猶大地區久旱之後的荒年，人民無以果腹，祇有逃荒一途；在白冷地方收割大小麥時，窮人來拾取麥穗；為弟兄立嗣的習俗；吃飯的方式；主人夜宿禾場，在城門口當著長老面，舉行公開買賣及婚娶的儀式等：這一切完全與事實相合的細小節目，很難說祇是文學家獨憑幻想，而毫無客觀事實為根據的記述。


 磨（Mill, Mola）

古代以民的生活很相似我國以農業為主的鄉村生活，各個家庭自己預備餅食，因此，將五穀磨成麵粉的工作，也多屬於家庭婦女的雜務之一（出 11:5; 瑪 24:41; 路 17:35），或者是俘虜及奴隸應做的工作（民 16:21; 依 47:2; 哀 5:13; 約 31:10）。

至於所用的磨，最初原只是兩塊長方形的石頭（多為玄武石），一上一下，中間放上穀粒或麥粒，用二石互相磨擦而磨成細麵。但這種磨實在太費人力，故有所改進，由長方形而改成圓形，下為磨盤，固定不動，上面的磨石則有把柄可以用手旋轉；更將兩石的中間部份加以鑽鑿，鑿成上凸下凹，或上凹下凸的磨石。這種磨石考古學者在撒瑪黎雅、默基多等地，都有所發現。在羅馬人時代更有大型的磨石出現。上面的一塊磨石更有漏斗的設置，使穀粒自動下降，且可以用牲口來拉動旋轉（谷 9:42），或以人力來推動，與中國鄉間所用者大致相同。此外，更有搾油用的碾，亦統稱磨，與中國的碾亦如同出一轍。

《舊約》》梅瑟法律禁止債主將負債人的磨石搬走（申 24:6），可見磨石對每一個家庭的重要性。約伯以磨盤來形容鱷魚的心，「堅硬有如磨盤」（約 41:16），磨聲的終止是不吉祥的表徵（耶 25:10; 德 12:3; 默 18:22），耶穌曾言與其讓惡人立惡表，「倒不如拿一塊驢拉的磨石，套在他的脖子上，投在海裡，為他更好」（谷 9:42），以示耶穌對惡表如何憎惡。


 穌爾（Sur）

  1. 大概是聖殿的一個大門：約雅達大司祭倡導事變，執行推翻阿塔里雅后非法政權，另立達味後裔阿哈齊雅的兒子約阿士為正統君王時，曾派了三分之一的衛兵把守此門（列下 11:6），不過，此處的原文殘缺不全，故此不能十分確定，編下 23:5 則作「馬門」或「耶索得門」。
  2. 城名：是亞述大將敖羅斐乃率兵出征巴力斯坦時，所蹂躪的城巿之一（友 2:28）。據《聖經》記載，這位大將南下之後，勢如破竹，所向無敵，手法殘暴，毫無人道，途經之地，人人膽戰心驚，城巿紛紛投降，其中就有穌爾城，它應是位於地中海東岸的一座腓尼基城巿（見 友 2:21-28）。


 穌撒（Susa）

城名，是古代厄藍帝國的京都，此名多次見於《聖經》，並強調有過不少的猶太人居住於此（見 厄下 1:1; 艾 1:2, 5; 2:3, 5, 8; 3:15; 4:8, 16; 8:14; 9:6; 16:18; 達 8:2）。遠在叔默爾文化時代的烏爾第二朝代，此城已見於歷史文件中，由此可知它是一座非常古老的城巿。公元前第九世紀，受到亞述王亞述巴尼帕耳的嚴重破壞，其後在厄斯德拉時代，徙置於撒瑪黎雅的厄藍人，曾上書控告猶太人（厄上 4:9）。斯波人重建穌撒城，使其恢復舊觀。但到了色婁苛王朝時代，它幾乎已完全失去了其舊日的價值，而一蹶不振。公元六三八年，被阿剌伯人所佔領，目前僅存一大片古城的廢墟。第一次發現穌撒故址及從事挖掘考察的學者，是一八五一年的羅夫托 Loftus。經過他這次考察後，我們更清楚地認識這座古城的價值及歷史，因為關於它的歷史文件並不多見。阿剌伯人相信達尼爾先知的墳墓即在此城，而加以敬拜。


 穌基因人（Sukkites, Troglodytae）

是埃及法郎史沙克為攻擊耶路撒冷派遣的一批軍隊，至於這批穌基因人究是什麼人，學者們曾為之猶豫不決。有人基於希伯來文的「穌卡」一詞有「洞穴」之意，故將之解釋為「穴居之人」，其實它之所指一定是一個民族名，而這個民族又是古時向埃及供給僱傭兵的民族，故此一些現代的學者推斷他們應是與利比亞人同種的民族（編下 12:3）。


 穌苛特（Succoth, Soccoth）

《聖經》上兩個地方的名字，意思是「茅屋」、「茅舍」。
  1. 以民自埃及啟程後的第一處紮營的地方，應在辣默色斯與厄堂之間（出 12:37; 13:20; 戶 33:5-6）。關於它的位置，向來傳統的意見，以為它就是丕通；於是頗為合理地斷定今日於突米拉特谷的瑪叔塔廢墟（el-Mashutah），就是昔日的穌苛特。可是今日基於考古學新的發現，已有人提倡穌苛特的位置應在更東邊的地方，即在突米拉特谷的出口附近。
  2. 是位於約但河東部谷地的一座城市，當雅各伯逃難歸來時，曾在此地建造「茅舍」為存放自己的羊群而得名（創 33:17），原屬於息紅王國，若蘇厄將之克服後劃歸給加得支派（蘇 13:27）。此城的居民因拒絕幫助基德紅民長對米德楊人作戰，而受到嚴厲的殘酷懲罰（民8:5-9, 14-16）。撒羅滿聖殿的銅器，大都於此城附近製造（列上 7:46; 編下 4:17）。它的正確位置至今仍未能得到圓滿的答案，主要的意見有二：其一是在雅波克河北約三公里的德依爾阿拉（T. Deir Allah）廢墟；其二是雅波克與約但河匯合處附近名叫阿撒斯（Ahsas）的廢墟。


 穌苛特貝諾特（Sochoth Benoth, Succoth Benoth）

穌苛特貝諾特是巴比倫的一或二神之名。按希伯來文，意謂「女兒們的帳幕」，由於這種講法，猶太經師認為他（們）是受敬拜的一座天上星宿。此外還有十多種講法，都無法確定其是否。也許比較可靠的講法，是說作者以這兩個名字，暗示瑪爾杜克和瑪爾杜克的妻子撒爾帕尼突（Sarpanitu）女神。見 列下 17:30。


 篤耨香（Terebinth, Terebinthus）

見樹木。


 螞蟻（Ant, Formica）

《聖經》上兩次提及螞蟻，即 箴 6:6 及 30:24。在 箴 6:6 作者以螞蟻為勤勞的模範，勸懶惰的人不可祇知貪睡，而要向螞蟻學習，看螞蟻怎樣在夏日勤勞忙碌，為冬日儲蓄食糧。至於作者所說：「沒有領袖，沒有監督，沒有君王」，祇是就外面普通所見到的螞蟻的生活而言，作者並非以昆蟲學者的態度來研究螞蟻的生活。在 30:24 仍是讚嘆螞蟻的勤勞，說螞蟻雖是一微不足道的小小動物，卻知道在夏日為冬季儲糧，言外作者是在讚嘆造物主——天主的奇智大能。


 衛隊長 [辣布撒黎、辣布塔巴歆]（Chief of the Bodyguard, Rab Thabahim [Rabsaris; Rabthabahim]）

是巴比倫王朝中的官階尊稱，其意不詳，《思高譯本》譯作「衛隊長」，是乃步匝辣當的官職（耶 39:3, 11）。

見戰車司令。


 親（Zin, Sin）

曠野名，是以民離埃及後，進入許地前曾經紮營的地方（戶 13:21, 22）。但是這個曠野與 出 16 章所載降「瑪納」的曠野是迥然不同的，蓋前者位於西乃半島的偏西部，而親卻是位於半島東北部的一個大曠野。它起自客納罕地南部的卡德士，至另一個名叫帕蘭（Paran）的曠野而終（戶 20:1; 27:14; 33:37），這是一個十分可怕的曠野，蓋「這地方不但沒有糧食，沒有無花果，沒有葡萄，沒有石榴，而且連喝的水也沒有」（戶 20:5）。


 親吻（Kiss, Osculum）

親吻是人類自然感情的流露及表示，《聖經》上亦不例外，諸凡父子（ 創 27:27; 31:28; 列上 19:20; 路 15:20）、親戚（ 創 29:11; 33:4; 出18:7; 盧1:14）、友好（出 4:27; 撒上 20:41; 撒下 19:40）之間的別離及重逢，無不以親吻之禮來表示心中的離愁及喜樂的。夫婦及愛人以接吻來表示彼此之間的恩愛自不待言（ 創 29:11-13; 歌 1:1; 箴 7:13）。上述這一切的親吻，大都是口對口的接吻（箴 24:26）。

此外，尚有社交性的禮儀接吻，比如撒慕耳在給撒烏耳傳油之後的親吻（撒上10:1），達味同約納堂二位密友締結盟約後親吻（撒上 20:41），達味與阿貝沙隆和好之後的相吻（ 撒下 14:33），阿貝沙隆圖謀造反前以親吻之禮來獲得民心的接吻（ 撒下 15:5），以至耶穌時代對客人的親吻（ 路 7:45），都是屬於社交性的禮節。

但是，以親吻這禮而實行謀殺或出賣勾當的，在《聖經》上亦有，比如約阿布之一手抓住阿瑪撒的鬍鬚，與他親吻，一手卻以利刀刺入他的肚腹行刺（ 撒下 20），以及猶達斯以親吻為出賣耶穌的暗號者就是（ 路 22:48），

初期教會在禮儀方面保存了親吻的儀式，並稱之為「和平的聖吻」或「愛德的親吻」。這可由保祿的書信上見到（羅 16:16; 格前 16:20; 格後 13:12; 得前 5:26; 參見 伯前 5:14）。


 諾（No）

見諾阿孟[諾]。


 諾阿孟[諾]（No, No-Amon）

城名，埃及文，意思是「阿孟（神）城」，希臘文稱之為「底比斯」（Thebes），曾為埃及帝國的京都；格外在第十八、十九兩朝，此城文化、經濟之發達、建築之宏偉富麗己盡其極，堪稱其歷史上的黃金時代，以後則漸衰。它位於開羅之南約六百七十公里的尼羅河西岸。因為它是獻給埃及帝國最崇拜的阿孟神的城市，又是京都，故在其周圍及尼羅河兩岸的建築，實在偉大驚人，其遺址至今仍在，供人憑弔，計有河東岸路克索爾（Luxor）的「新年殿」，其北部有卡爾納克（Karnak）的一大片成座的廟宇，其雄厚的牆壁及壁畫存留至今，足證當時諸法郎對宗教的熱誠，及對阿孟神的崇敬。在河西岸則有在默狄乃哈步（Medinet Habu）、阿布得谷爾納（Abdel-Qurnah）和德依爾巴哈黎（Deir el-Bahari）三地區的法郎墳地，稱之為「國王谷」，是世界歷史上絕無僅有的偉大古蹟，亦是考古學者的樂園，六十多位法郎的遺體都埋葬在此三地。

可是這座埃及的首都重鎮卻亦曾遭受到敵人的數度破壞，其中尤以公元前六六三年亞述人的摧殘為最。

《聖經》上三次提到諾阿孟城，前兩次是耶肋米亞（耶 46:26）及厄則克耳（則 30:14-16）在預言它毀滅的命運時；第三次是納鴻先知（鴻 3:3），預言亞述的京城尼尼微行將滅亡時，並以諾阿孟毀滅為它的榜樣；而諾阿孟就是在數十年前毀於亞述人手的。


 諾布（Nob）

地名。意思是「小山」、「丘陵」，阿希默肋客司祭所住的地方。當達味逃難時，曾來此地受到司祭的盛情招待，此事為撒烏耳王所得知，一怒之下，令手下將全村人口，連司祭及其家人，盡行殺絕，祇有司祭的一個兒子厄貝雅塔爾得免於難，往投達味（撒上 21:2; 22:9-21）。依撒意亞先知曾謂：敵人（大約是指亞述王散乃黑黎布而言）在圍攻耶京之前，曾駐軍於此，稍事休息一天（依 10:32）。充軍後本雅明支派人定居於此（厄下 11:32）。

學者們大都同意這個地方在耶京北三公里處，位於斯苛普斯（Scopus）山上，就是現今維多利亞奧古斯塔慈善基業的所在地。


 諾得（Nod）

地名，意思是「流浪遊蕩之地」。當加音殺害弟弟亞伯爾之後，流離失所，遷來此地生活居住。至於它確在何處，則完全不得而知。《聖經》上說它在伊甸園之東（創 4:16），我們既不知道伊甸園確在何地，則更不知諾得的位置了。有的學者以為它祇是一個象徵性的地名，並非確實指某某一地區而言。


 諾厄（Noah, Noe）

人名。有「安息」之意，或者按 創 5:28 可能有「安慰，欣慰」之意，拉默客在一百八十二歲上所生的兒子；諾厄五百歲時生下了閃、含、耶斐特三個兒子（創 5:32），六百歲時有洪水大災（創 7:6）。其後，仍活了三百五十歲而終，共享年九百五十歲（創 9:28-29）。

學者們慣將諾厄的歷史分作兩種源流來講，即「雅威卷」和「司祭卷」，但二者同樣地描述當時風俗人情的敗壞（創 6:5, 7, 11, 12），諾厄卻是一位義人（創 6:9; 7:1），為此，上主特別喜愛他（創 6:8），命他建造方舟脫免洪水之災（創 6:13-22; 7:1-5）。洪水既過，諾厄出舟向上主獻祭，與上主訂立盟約（創 8:6-12, 20-22）。

其後，有一段關於諾厄的記載，似乎前後判若兩人：洪水期間的諾厄是一位義人，倍受主寵；但後來卻描述他如何因醉酒而赤身裸體臥地，這一事件提供了咒罵客納罕（含的後代）的緣由（創 9:18-27）。

《聖經》其他部分也多次提到諾厄，比如他是一位義人，幸虧有他在主面前得寵，人類才得以在世上延續生存（德 44:17）。諾厄的一生象徵天主對以民的慈愛（依 54:9），他是義人的模範（則 14:14, 20），他具有堅強的信心等（希 11:7）。最後，偽經上也有不少關於諾厄的記載。

見洪水。


 諾夫（Noph）

見門非斯[摩夫、諾夫]。


 諾巴黑（Nobah, Nobe）

是人名，也是城名，意謂「犬吠」。
  1. 人名：一位梅瑟時代的以色列人，按《聖經》上出處的上下文應屬於默納協支派，他佔據了刻納特及其屬鎮，給那地方起了自己的名字，叫諾巴黑（戶 32:42）。
  2. 地名：是約但河東的城市，當基德紅激戰米德揚人時，曾率軍繞諾巴黑及約革波哈之東而行，乘敵人不意之間，突出奇兵而獲大勝，使敵人全軍覆沒（民 8:11, 12）。至於它位於聖地何處，因《聖經》上只提及過一次，無可對證參考，故學者只能略作推測，謂其地約在沙富特（Shafut）附近。


 諾達布（Nodab）

民族名，有「美麗的及高貴的」意意，是居於敘利亞曠野中的一個民族，它連同其他數個民族被勒烏本、加得及默納協半支派由自己居住的地方被驅逐（編上 5:19），是屬於依市瑪耳後代的一個民族，但對它的歷史我們完全一無所知。


 諾法黑（Nophah, Nophe）

諾法黑，古城名，在摩阿人境內（見 戶 21:30），可是經文欠妥。


 諾費特（Naphathdor, Nopheth）

蘇 17:11 末，希伯來文有 Nopheth 一詞，《拉丁通行本》按音譯作 Nopheth 。《耶路撒冷譯本》譯作 Nepheth （乃費特，意即三分之一）。但《羅馬《聖經》學院譯本》則譯作「地區」，因而《思高譯本》也譯作「區」。


 諾斯士派（Gnosticism, Gnosticismus）

一、小引

「諾斯士」原指「知識」（Gonsis）（格前 8:1-7; 弟前 6:20等），可是因為有「真知識」和「假知識」，且由這種「假知識」含蓄許多奇異思想、宗教和迷信，因此，為了指明這「假知識」，我們特用「諾斯士」這名詞以作識別。要給「諾斯士」下一定義，並非易事。筆者雖識得十多種「諾斯士」定義，但仍認為哲學辭典所載，與 《聖經》對「諾斯士」所供的確義似乎比較更為接近。哲學辭典的載述是這樣：「古代基督教徒中的一派，立言玄秘，頗介乎宗教與哲學之間。其說以為信仰基督教者，不當止於信仰，必由信而入知。」

由諾斯士派作家遺留的斷簡殘編看來，諾斯士的思想或運動可概括如下：諾斯士不重視推論，卻重視啟示、燭照；諾斯士是天主直接賞賜的恩賜，是一種關於至上神——天主和萬物之靈——人的知識，是一種超自然而隱藏的神秘奇視。信仰的宗旨在乎孝敬天主（Eusebeia），諾斯士的目的則在於「直覺」、「奇視」；直覺等於孝敬；人祇要獲得諾斯士，就可獲得救恩。

二、諾斯士的由來

諾斯士不僅基督教的一個派別，而它早已存在，發源於異教的神話、魔術、神諭、迷信和民間哲學。在基督教建立以後，諾斯士派拿著基督教的一些教義，來攙和自己的思想，同時也有一些基督教徒接受諾斯士派的一些思想，攙和在基督教的教義中。在亞歷山大里亞城的諾斯士派，大致說來，還算有點知識風味，在敘利亞的諾斯士派就祇與魔術、符籙、迷信相接近，因此，如認諾斯士為希臘化的基督教義（Harnack），固屬偏見，但主張與上說相反的說法：以諾斯士為反對希臘主義的一種思想運動，也是一種偏見。究竟不可忘記，諾斯士的派別相當繁多，思想也是非常錯綜複雜，要想把這些千頭萬緒的思想歸併為一宗，簡直是不可能。

三、諾斯士的根源

一九四六年，在埃及發現了一個藏有苛仆特文寫成，而屬於諾斯士派書籍的圖書館，其中所有大都殘缺不全。要想實在知道諾斯士派，必須研究教父，如克肋孟、依肋乃、德都良、敖黎革乃、希頗里托、厄丕法尼等的著作。此外，一些屬於《舊約》和 《新約》的偽經，如：《亞當默示錄》、《亞巴郎默示錄》、《厄里亞默示錄》、《保祿升天錄》、《依撒意亞升天錄、《猶達《福音》、《埃及人《福音》、《多默《福音》、《瑪弟亞 《福音》、《十二宗徒《福音》、《巴爾多祿茂《福音》、《巴息里德《福音》、《厄娃《福音》、《舍特書》、《梅瑟書》、《瑪利亞出生記》、《向瑪利亞求問記》等，都出於諾斯士派人士的手。這些作品，有一些雖然諾斯士的氣味不甚濃厚，但大致說來，對於了解諾斯士的底蘊，仍甚有援助。有些學者為了研究諾斯士教義，認為除了以上所提的來源外，還應該研究赫爾默斯主義（Hermetismus）的文件、曼待運動（Mandeismus）的文件，摩尼教（Manichaeismus）的文件、斯多噶派的作品和一切偽默示錄。但我們以為這些學者太把範圍擴大了，似乎無此必要。茲根據教父們給我們留下的諾斯士零星著作，略述諾斯士的教義。

四、諾斯士的教義

天主那麼崇高，以致自己不是直接，而是藉著一較小的神（Demiurgos）作出萬物，「作出」萬物，而不是從無中創造萬物。諾斯士派作者對創造的觀念原極混雜；一般說來，他們否認有創造，而祇以「謚出」的學說來解釋萬物的由來。他們所講的八個、三十個、或三百六十五個「永世」（Aeones），祇是由斯多噶派哲理和古伊郎民族的二元論而生出來的謬論。依照巴息里德和他的兒子依息多洛和瓦冷定，基督與教會祇不過是兩個「Aeones」，即兩個世代或主理此兩個世代的首領。一切的「溢出」，一切的「永世」便形成所謂 Pleroma（ 圓滿）。這種「圓滿」——亦稱Soma（身體）——分為：（一）「超越宇宙的世界」，（二）超越太陰的世界，（三）太陰以下的世界。在太陰以下世界的人是物質，他的靈魂好像是由天主發散出來的一個小火焰，隱藏於他的肉軀內，無異囚禁在監獄裡一樣。藉著諾斯士，「物質的人」（Hylikos）成為「屬魂魄的人」（Psychikos），到後來成為「屬精神的人」（Pneumatikos）；如此人藉著諾斯士由「圓滿」，即由超越宇宙的世界，由超越太陰的世界及由太陰以下的世界，獲得救援。

救援者不祇是耶穌，而尤其是諾斯士。在天主與世人之間，存有許多中保，如上座者、宰制者、率領者、掌權者等（哥 1:16等）。藉著這些中保，人可肅然接近那「非生而有者」（Agennetos），即自有者——天主。

諾斯士派的教義如與卓越的希臘哲學家的思想相比，實是人類思想的一種退化；諾斯士的倫理如與希臘羅馬斯多噶派的倫理相比，諾斯士的倫理就顯得更使人道衰微。

五、諾斯士教義與《聖經》

究竟諾斯士主義是否與《聖經》有關係，學者意見不一：有的絕對否認諾斯士主義影響了《聖經》，不但如此，而且《聖經》上諾斯士思想的痕蹟一點也沒有；有的說諾斯士不但影響了 《新約》幾部書，而且也影響了《舊約》的一些書。筆者認為《舊約》與諾斯士絲亳沒有關係，至於《新約》聖保祿和聖若望的著作引用了一些諾斯士的術語，用意是為使他們的讀者更容易明白 《福音》的宣言，尤其是因為二位宗徒志在駁斥諾斯士的謬見。茲將二位宗徒使用諾斯士術語的態度和動機陳述於後：

1、聖保祿：

誰也不否認，聖保祿曾使用了諾斯士的一些術語，如 Pleroma（圓滿）（弗 1:23）、Aiones（世世代代）（哥 1:26）、Cosmokratores（世界的霸主）（弗 6:12）、Archontes（權能的首領）（弗2:2）、Oi archontes tou aiones toutou（今世有權勢者）（格前 2:6-8）。可是，不要忘記，這些名詞公元前晚期的猶太人也曾使用過，所以聖宗徒不一定採用諾斯士的術語。就算照一些作者的主張，是直接採用了，但在他的筆下，這些術語也祇含有 《聖經》和基督啟示的意義，如此點出這些名詞的實際含義，保祿已達到攻破諾斯士理論於不攻自破的目的了。

動詞 Ginosko（認識），在保祿著作內等於希伯來文的 Iadah 。「認識」一詞，不但指人悟性的行為，如同希臘文的 Ginosko（知道），而且也指人的靈魂的知識和感情的雙重作為，幾乎等於知與愛二者同時並發而成為一個作為（格前 8:1-3; 13:12; 迦 4:8-9）。由這動詞發生出來的名詞 Gnosis（知識），按聖保祿，是天主的「神恩」，如言語、治病、說先知話、解釋語言（格前 12; 14:6）等神恩一樣。

「知識」這神恩，與諾斯士的「知識」截然不同。諾斯士的知識係出自希臘神秘教及術士西滿（宗 8:9-25）的理論，本質乃是一種「直覺」，或一種「突然的燭照」；對象是天主、世界、天主和世界的關係，以及人類以接近天主的媒介。聖保祿講論的「知識」，除了是天主的「神恩」外，它的對象是天主救恩的計劃（格前 13:2; 羅 11:13; 參見 智 2; 7; 9），或 《聖經》的奧義（迦 3:7-9; 4:21-31），如《智慧書》上和《默示錄》上所揭示的。再說，聖保祿言及的「知識」——神恩，不是一種「突然的燭照」，也不是誰獲得了誰便得救。它祇是一種助人度聖善生活的恩典，教導天主義子立己立人。由於它的宗旨在於聖化自己和他人，因此，如果人不愛他人，這人的知識便是虛有其名而無其實，於己於人不僅亳無益處，反而足以自欺欺人（格前 13:8）。

此外，鑒於聖保祿在 哥 2:3, 23; 弟前 1:6; 6:20 中曾攻擊過猶太化的諾斯士；在牧函（弟前 1:7; 鐸 1:10, 14）中，也祇斥一種由猶太和希臘人思想混合而成的諾斯士主義；因此，筆者以為大宗徒對諾斯士主義的底細必備悉無遺，一如伯後和猶的作者所表現的，無怪宗徒不時使用他們的喜愛的術語。

2、聖若望

在其《福音》、書信、和默示錄中，也攻擊一種正在發展，而帶有諾斯士色彩的異端。

《若望《福音》書似乎就如諾斯士書籍一樣，憑著二元論的對比：光明與黑暗，精神與物質，生與死，真理與謬理等編纂而成的。此外，若還很多次利用諾斯士喜用的名詞 Aion（「永生」、「今世」）。聖若望使用諾斯士術語和對比的目的，祇要深入研究他的 《福音》，就不難領會到他是要把諾斯士主義的各種謬說，加以一一擊破的。現在指出他有意直接擊破諾斯士的幾端為他重視的道理為例：

（a）宇宙不是由天主「溢出」的，也不是藉著「小神」（Demiurgos）「作出」的，而是天主藉著他的聖言——耶穌基督——造成的（若 1:3-10; 參見 17:24）；
（b）物質的造物雖然是屬於物質，天主仍然愛顧它，尤其愛顧世人，甚至為人賜下了自己的獨生子（若 3:15; 若一 4:7等）；
（c）天主向世人要求的，主要是愛情，然後才是知識；認識耶穌，目的是為跟隨耶穌，跟隨耶穌即是與他形影不離，一模一樣。第二、三世紀的偉大教父，都是本著聖若望的這些原理，擊敗了諾斯士主義。

見希臘主義。


 豬（Pig, Sus）

世人所共知的，是古代的以色列人，亦即現今的猶太人，是禁食豬肉的民族（肋 11:7; 申 14:8），但事實上古代的腓尼基人、埃及人、厄提約丕雅人以及阿刺伯人，亦都是不食豬肉的民族、猶太人向來視豬是粗笨污穢的動物（箴 11:22; 瑪 7:6; 伯後 2:22），視餵豬的職務為最可恥卑賤的工作（路 15:15）。暴君安提約古四世厄丕法乃曾逼迫猶太人吃食或祭獻豬肉，作為猶太人放棄自己信仰的表示（加上 1:47, 50-63）。只有那些背信忘義，自甘墮落的猶太人，才吃這種不潔的東西（依 65:4; 66:17）。

見動物。


 貓（Cat, Catta）

希伯來文沒有正式的名詞稱呼這種動物，在家畜中也很少見。但實際上在聖地卻有兩三種野貓。可能牠向來不被以民重視，故《聖經》上祇在 巴 6:21 提過牠一次，即謂外教人的偶像如此無能無用，連貓兒也在它們身上任情亂跳。


 遺民（Remnants, Residui）

見以色列遺民。


 錢財（Mammon, Mammona）

這字的字義，學者們意見不一，比較可靠的解釋是：「可以依靠的人或東西」。在《舊約》 》中，只有在希臘文的 德 42:9 一次出現，有「財富」之意；在塔爾古木（Targum）及後期猶太的著作上，則有「財產」、「利息」及「盈餘」之意，多少帶點蔑視的意思。

在《新約》上，耶穌教訓人不能事奉兩個主人，將錢位格化，以它猶如一個暴君使人為奴（瑪 6:24; 見 路 16:13）。在 路 16:9, 11 又兩次提到「不義的錢財」，其意不外是指它來源不公道，人對它過於貪求、易使人心漸漸遠離天主而言。


 錫（Tin, Stannum）

雖然在《聖經》上數次提到「錫」（戶 31:22; 依 1:25; 則 22:18-20; 27:12），但是它仍然是一個很籠統不確的名詞，古以民好像未能將錫與鉛正確的分辨出來。埃及遠在公元前一千五百年左右（第十八朝代），已有這種金屬存在，而加以利用。一千二百年左右，更將之與銀子鎔化而製成合金，但事實證明埃及本身並沒有錫礦，是以我們可以斷定，這種金屬是從其他地方運來的。在古代中東出產錫的地方，只有波斯的東北地區及貝魯特附近，《聖經》上則謂它是塔爾史士的船隻由腓尼基地區運來的（則 27:12）。

它在古代的用途是作裝飾品，因其性質不夠堅硬，是以很少用來作武器。它與黃銅鎔合之後，可以作成一種青銅。

見金屬。


 閹割（Castration, Castratio）

閹割一事，在埃及及希臘的文化上，似乎沒有；但後期的希臘，受東方之影響而有禮儀上的閹割，即將男人的睾丸割去。在東方則自很古以來，在宮中就有去勢的太監，為護衛服侍帝王的后妃宮女。在以色列的王宮中，亦有宦官的存在（列上 22:9; 列下 8:6; 9:32; 耶 29:2; 34:19），惟多數學者都以為這些宦官係外方人。不過，以民向來以天主的選民自居，是神權政體的民族，為維持這個特選民族的尊嚴，禁止一切在社會人群中有污點的人進入上主的集會，被閹割的人即其一例（申 23:2）。睾丸破壞或被割去的畜牲，不得獻於上主（肋 22:24）；但在默西亞的王國中，連太監都將被容納（依 56:3-5; 參見 智 3:14），

中國有宮刑或腐刑之罰，是五刑之一。早在書呂刑、傳及孝經上即有所記載，「男子割勢，婦人幽閉，次死之刑」。故此，是十分厲害的刑罰，且被社會視為莫大的恥辱。司馬遷報任安書載有：「行莫醜於辱先，詬莫大於宮刑」。但在中興之初，閹人卻成了宮中的官員，稱之為宦官，其數目視宮嬪之多寡而定。唐玄宗時，宦官竟多至三千人，為最盛時代，其目的及作風亦和其他東方帝王之習俗同。


 彫像（Carved Image, Sculptile）

見立像[鑄像、神柱、彫像]。


 頭、首（Head, Caput）

「頭」字在希伯來文與其他語文亦然，有兩種意義：

1、本意或字意：即普通所說的人或動物的頭顱（創 3:15; 28:18）。

2、借意或寓意：

  1. 以頭來代表整個的人或個體（民 5:30; 出 16:16），中國亦有這種說法，如「人頭稅」。
  2. 某一物件的最高部份，如山頭（創 8:5; 依 2:2），建築物之頂端（創 11:4），因此，有「角石」之稱（匝 4:7），是以以民習用動物之頭來點綴傢具的上端，這點可由考古學得到證實。
  3. 有領導權的人對其屬下來說被稱為首，如「上主要在一天之內，砍斷以色列的首尾」（依 9:13），意即首長和平民。大司祭之對其他司祭亦稱為首（列下 25:18; 見 依 19:15; 米 2:13）；演變而成為一個團體的領導人：軍長、民長（民 11:9; 歐 2:2）、家長（編上 26:10）等；丈夫稱為妻子之首（格前 11:3; 弗 5:23）；基督為教會之首（弗 4:15; 5:23; 哥 1:18; 2:19）、為萬物之首（弗 1:22; 哥 2:10）。中國亦有「大頭子、小頭子、頭頭、頭目、首長、首腦」等說法。
  4. 某一國家的政府所在地，謂之首都（依 7:8; 宗 16:12）。一隊、一批、一夥在《聖經》上也屢次以「首」來代表（民7:17, 20; 撒上11:11; 13:17）。一日之初亦稱為一日之首（哀2:19; 民7:19; 戶10:10）。
  5. 除上述所說之許多借意外，《聖經》上也有不少的以「頭、首」為主的成語：使某人昂首抬頭（詠 3:4; 27:6; 110:7; 德1 1:1），意即扶助支持某人；搖頭表示嘲笑或幸災樂禍（詠 22:8; 依 37:22; 哀 2:15; 瑪 27:39）；蒙首以表示痛苦或羞恥（撒下 15:30; 艾 6:12; 耶 14:3），皆與中國的說法大同小異。


 頭髮（Hair, Capillus）

《舊約》：

由古來的文件及彫刻上我們知道，埃及人習於剃髮剃鬚，而巴比倫、亞述及其他屬閃族的人民——以民在內——喜留髮蓄鬚。正因如此，剃或拔去頭髮及鬍鬚是哀慟的象徵及表示（依 15:2; 22:12; 耶 7:29; 16:6; 47:5; 則 7:18; 亞 8:10; 米 1:16; 厄上 9:3）。特別惹人注意的是阿貝沙隆的長髮（撒下 14:25, 26），這竟成了他喪亡的原因（撒下 18:9）。厄則克耳及哈巴谷曾被抓住頭髮提起而帶往他方（則 8:3; 達 14:36），可見以民頭髮之長且壯。黑油油的秀髮是美麗的特徵（歌 5:11），金黃色的頭髮亦受人重視（撒上 16:22），白髮對人來說是年老的標幟，對天主則是永遠的象徵（達 7:9; 參見 默 1:14）。

司祭的頭髮較短，因為禁止他們蓄髮，更不可披頭散髮，甚至哀慟時亦然；且應常加修剪，務使頭髮整潔不亂（肋 10:6; 21:10; 則 44:20）；不准修剪鬍鬚的邊緣，以避免迷信，因為司祭應是聖潔的（肋 21:5）。許過「納齊爾」願的人，在還願期間，應使頭髮自由生長，（戶 6:5; 民 3:5; 撒上 1:11）；願期已滿應剃去頭髮，將之燒掉（戶 6:18; 參見 宗 18:18; 21:24）。三松的力量過人，不在其髮，而在天主；但因為他是許過「納齊爾」願的人，故有長髮（民 16:15-20）。

頭髮之狀態，對於辨別人是否患了癩病或僅是頭禿有莫大的關係（肋 13:10, 30, 31, 40等）。患癩病的人應將全身的毛髮剃光（肋 14:8）；司祭受祝聖之前亦應如此（戶 8:7）；有時被人剃光頭髮，卻是羞辱或懲罰的象徵（依 3:24; 7:20; 見 撒下 10:4, 5）；婦女們甚為注意頭髮的修飾（歌 4:1; 友 10:3），不惜任何勞苦及費用（依 3:14; 列下 9:30）；多留散髮，有時則留髮辮，且傅之以油（盧 3:3; 撒下 14:2; 詠 133:2; 訓 9:8），作為喜樂的表示（詠 45:8）。男人亦有留髮辮或鬈髮的習慣（民 16:13, 19）。

《新約》：

《舊約》時代的習俗留傳至《新約》時代，一成不變，婦女多留有長髮（路 7:38; 若 11:2; 12:3）。西滿請耶穌坐席時，沒有以油傅耶穌的頭髮（路 7:46）。教會初期，受希臘文化的影響，主張男人應留短髮，蓄髮為男人是羞辱，為女人卻是光榮（格前 11:14, 15）。雖然如此，奇形怪狀的造作的髮型，卻不是教會所歡迎的（弟前 2:9; 伯前 3:3）。

見鬍鬚。


 駱駝（Camel, Camelus）

駱駝，按梅瑟法律雖然以牠為不潔的動物（肋 11:4; 申 14:7），但卻常出現於 《舊約》中。駱駝有單峰與雙峰之別，且各有不同的名稱，盛產於非洲及亞洲中部及西南部，因為是十分克苦耐勞的動物，除供人騎坐，或助人搬運貨物外，更供人以奶、肉及絨毛（見 列下 1:8; 依 20:2; 匝 13:4），故此備受人之愛護及重視。牠特別適宜於沙漠曠野地帶的遊牧民族，因為其蹄大而柔軟，可暢行於沙漠地區，卻不宜行走於山區地帶，故此當以民在佔領了客納罕山區之後，便很少再提到牠（見 編上12:40; 依 30:6）。

雖然在默基多考古家曾發現了駱駝的牙齒及骨骼，但牠確於何時出現於巴力斯坦，及在何時變成家蓄，我們不得而知。在大批的出土文物中，只有兩張駱駝的畫像，似乎在告訴我們，牠在公元前三千至四千年間，已被人類所利用，最初利用牠的似是古阿剌伯人。 《舊約》告訴我們，聖祖們有駱駝群（創 12:16; 24:10, 35; 30:43; 32:8, 16），被用來搬運貨物（創24:10; 37:25）或騎坐（創 24:61; 依 21:7），且有外方人的駱駝商隊的經過（創 37:25-28），是貝杜音人特別重視的家畜（民 6:5; 7:12; 撒上 15:3; 27:9; 30:17; 列上 10:2; 編上 5:21等）。充軍歸來後，以民計有駱駝四百三十五匹（厄上2:67）。多俾亞的妻子撒辣的嫁妝中亦有駱駝（多 10:10; 11:17）；敖羅斐乃將軍的隊伍中也擁有為數不少的駱駝，以載運輜重（友 2:17）。

駱駝在《新約》只見於《對觀《福音》，若翰穿的衣服是駱駝毛做的（瑪 3:4），耶穌曾講過一個十分富有東方色彩的比喻說：「駱駝穿過針孔，比富人進天國還容易」（瑪 19:24; 谷 10:25; 路 18:25）。有人基於「駱駝」及「繩索」二字在拜占庭時代，發音相同，而以為應將「駱駝」改為「繩索」，但我們主張仍保存原文之意，因為在巴力斯坦駱駝是體積較大的動物，常被用來表示很大、很難，甚至不可能或不相等量的事物，就如在 瑪 23:24 耶穌說：「瞎眼的嚮導！你們濾出蚊蚋，卻吞下了駱駝」的話，即是這個意思。


 駝鳥（Ostrich, Struthio）

至少至一八八五年在摩阿布地區仍有人見到鴕鳥，但現已絕跡。是一種不潔鳥（肋 11:16; 申 14:15），有人以為梅瑟之所以將牠例入不潔之鳥類中的原因，除了是基於民族衛生及社會理由之外，亦是在提醒以民應放棄過去的遊牧生活，而開始過定居的生活，因這種鳥喜居於無人的荒野地區（依 13:21; 34:13; 43:20; 耶 50:39）。駝鳥有美麗的羽毛，但牠的性格卻是冷酷的，將蛋留棄在沙灘上，任人獸踐踏，又苛待幼雛（約 39:13-18; 哀 4:3）。他的叫聲簡直是悲鳴（米 1:8）。


 鴟鵂（Screech-owl, Ibis）

是一種不適宜生活於寒帶地區的飛禽。牠的種類竟有三十種之多，其特徵是大都具有細長向下彎曲的嘴，以爬蟲為其主要食品，格外喜食長蟲，故被人視為有益的鳥。古時多見於尼羅河上流、下流及三角洲一帶，現在只見於尼羅河上游及蘇丹地區。考古學家發現牠們的一些古彫刻及木乃伊，有一種竟是埃及宗教上崇拜的對象，稱之為「聖鴟鵂」。牠的身體呈白色，頭及尾呈黑色。梅瑟可能基於牠們所食者為爬蟲、長蟲，又是邪神敬禮的對象，故將之列入不潔的鳥類中（肋 11:7; 申 14:16）。

見飛鳥。


默感（Inspiration, Inspiratio）

《聖經》與其它書籍的根本區別，即在於《聖經》是在天主的默感之下寫成的。今分三節討論如下：

一、默感的存在：

默感存在的事實是任何人不可否認的，因為 弟後 3:16, 17; 伯後 1:20, 21; 很清楚的說明當時所有的經書，都是由天主所默感的。伯後 1:21 明明記載：「因為預言從來不是由人的意願而發，而是由天主所派遣的聖人，在聖神推動之下說出來的」。

二、默感的性質：

默感的存在，無可置疑，但如何瞭解默感的性質，即天主如何默感作者這一過程，學者的意見則不一致。即在《新約》的著作中，對默感的看法已有所不同。希 4:7 在引用 詠 95:7 時說：「天主……藉達味所宣示的」，但在 3:7 卻說：「聖神有話說」。由這一實例看來， 《希》的作者瞭解默感的性質為字句的默感，即是說，《聖經》上的話是天主的話，人為作者，只是天主的工具而已。

谷 12:36 在引用 詠 110 時，則用不同的方式說：「達味因著聖神的感動曾說過」。明顯的，馬爾谷特著重於人的作者這一方面。無論是 《谷》的作者，或《希》的作者，皆承認天主默感的事實。但對天主如何默感這一奧秘的過程，則意見不同。因此，現代的神學家對如何解釋默感的性質有著不同的意見，是無須驚奇的。傾向於 《希》作者趨勢的學者，自然著重於天主為作者那一方面，而跟隨《谷》作者路線的學者，自然強調人為作者那一方面。無論那一派學者，只要不否認《聖經》有兩個作者，只要承認默感是天主的特殊而唯一的恩賜，藉此恩賜使人寫下 《聖經》，致使《聖經》同時是天主的話，又是人的話，都是在正確的路線上。強調人為作者方面的學者，特地指出了默感的三種特徵：甲、包括整個人性的；乙、包括社會性的；丙、包括降生奧跡性的。

甲、包括整個人性的；

即是說當聖作者為天主的默感所影響時，不但他的理解力受影響，凡人在寫作時所需要使用的一切官能，都在影響之例。

乙、包括社會性的，

即是說：聖作者在寫作時，不能不受其社會環境的影響。實際上，沒有一個人能寫出一句話，而不先受其父母或教師的教育，或受社會上形形色色的影響的。聖作者在寫作時，既然不能不受社會環境的影響，因此，有些學者認為天主的默感不但影響聖作者本人，而且也影響其當時社會的決定因素，使聖作者能以寫出天主要他寫下的一切。

丙、包括降生奧跡性的，

即是說，寫下的天主聖言，有如降生成人的天主聖言—耶穌基督。正如基督是真天主又真是人，是一個整體，是一位；同樣，天主所默感的聖言，在同一的具體形式下，同是天主的話，也是人的話。

三、無錯誤性：

《聖經》既然完全是天主的話，那末，自然的效果，即是不能錯誤的。這一句話，不能只照字的表面來作解釋，因為無錯誤性只限於聖作者在默感之下所要說的話。為要真正瞭解久已過去的聖作者所要說的話，應特別注意聖作者所用的文學類型。如果聖作者的用意是在於勸勉或教化，那末，他決無意給後世留下科學或狹義歷史的學識。所以，如果我們能更清楚的瞭解聖作者的思想與用意，那末，自然更能以瞭解天主藉人的語言所要向人類說的話。


 默示錄（Apocalypse, Apocalypsis）

見若望默示錄。


 默示錄文體（Apocalyptic Genre, Genus Apocalypticum）

【默示錄文體】，是先知們所喜用的文體，用以講述上主的日子，默西亞的來臨，末世與天主的審判等類似題目。在先知的作品內，已有幾部分帶有【默示錄文體】的色彩，如 則 33-48; 依 24-27; 32-35; 60; 岳；匝 9-14，尤其是 達 7-12。【默示錄文體】的作者，通常皆導源於先知文學，將先知書中所特有的神視、比喻和象徵再加以發揮，加以補充，加以神秘化，使人民在遭遇困難的時候，得到安慰，信仰得以堅固。

屬於正經的【默示錄文體】的作品，如 達 7-12 及《若望默示錄》，都是由天主所默感而在教難時寫作的。其他的【默示錄文體】著作，既然未蒙受天主的默感，作者為取信於讀者，遂偽托於古代聖賢的名下，如哈諾客、厄里亞、梅瑟等。

如果讀者要問：為甚麼這些古時聖賢所著的書隱藏了那麼長久，而在幾個世紀以後才問世？作者必答：天主曾這樣命令了先知（依 8:16-18; 達 8:26, 27; 12:8-13），也同樣命令了他們。其實，先知們多提及往事，為叫人民擁護盟約，雖然有時他們也預言未來的事，然而常是為叫目前的選民改過遷善，忠實於盟約；【默示錄文體】的作者卻單注意未來，祇喜歡講預言，所偽托的古聖賢（如哈諾客）所講的預言，直到作者的時代為止（約公元前二世紀），其實都是在暗示過去的事，因此，不管【默示錄文體】怎樣深晦難明，總有解釋的辦法；可是，一到了預言作者本身以後所發生的歷史事件，他的言論差不多成了空談，雜亂無章，漫無篇次。有些學者鄙視【默示錄文體】的作品，認為這類作品都是些令人失望的產品。筆者認為這項批評欠公平，依筆者看來，【默示錄文體】作品多數是熱烈信仰的產物，因為，按人的觀察，當以民一無希望的時候，而【默示錄文體】的作者，卻仍在講述唯上主是選民的唯一希望，是他們的盤石，是人類歷史的領導者，所以，將是唯一的勝利者。

此外，【默示錄文體】作品，如其他偽經和谷木蘭的文件一樣，能以引領我們去透視猶太人的全部宗教生活，使我們發現：在遵法思潮下所產生的作品之外（如米市納，塔耳慕得，塔爾古木，米德辣市等），還有一種思潮，即【默示錄文體】的思潮，很影響了百姓的心靈，因而堅固了他們的信仰，增加了他們的希望。【默示錄文體】著作中，雖然有些婦孺之談，但是《哈諾客書》，《梅瑟升天錄》、《厄斯德拉卷四》、《十二宗祖遺囑》……，處處表現那番由《舊約》，尤其由《舊約》的先知們直接傳下來的純正宗教的熱誠。

猶 14 引用了偽經《哈諾客書》1:9，聖教會在禮儀上有時引用了《厄卷四》的詞句；並且還有些宗教的運動，無論是在教會內，或在以民中間，與【默示錄體文學】，無論是正經或是偽經，是分不開的。這種現象，證明研讀【默示錄體文學】，為研究《聖經》和猶太教與基督教，都是十分有益的。

見哈諾客書、梅瑟升天錄、梅瑟默示錄[喜年紀]、厄斯德拉卷三、卷四、保祿默示錄、十二宗祖遺囑、偽經。


 默尼（God of Fate, Meni）

此神的名字在全部《聖經》上，祇見於 依 65:11，在該處他（或她）與加得聯合，是賜人幸運的神。按 依 65:12，默尼神一名，似乎是由 Menah「指定」、「注定」這動詞演變而來的。因此，普通主張默尼是一注定壽命的神。《聖經》上的默尼也許和古代阿剌伯人所恭敬的注定壽命的女神瑪尼雅特（Maniyat）同是一神，亦未可知。


 默郎（Midian, Merrha）

此名祇一次見於《聖經》，是指一地名而言（巴 3:23），但此地名無人知道是指何處，故此學者大都認為是米德楊的誤寫。故思高譯本亦改作米德楊。

見米德楊。


 默龍 [胡肋]（Merom [Huleh]）

是若蘇厄戰勝巴力斯坦北部以哈祚爾王為主的聯軍的地方。當時雖然盟軍勢力甚強，集中全軍出戰，且有馬隊及戰車助陣，但仍為若蘇厄所敗（蘇 11:1-5）。而這一戰場所在地，自古以來就以為是現在的胡肋湖（Huleh）（亦名默龍湖）。但按原文所載，不是指湖，而是指水，或水源。故此現今學者多主張默龍水當是指在哈祚爾西北的一座名梅郎（Meiron）水泉而言。

至於現今之胡肋湖（默龍湖），則是約但河自巴尼雅斯村發源地南流十四公里之後所造成的第一個湖。此湖海拔約六十八公尺，長六公里，闊五公里左右，面積約為二十五平方公里，水深在三至四公尺間。約但河水出離此小湖，再向南流十三公里後，造成較大的加里肋亞湖。


 默沙（Mesha, Mesa）/ 默沙石碑

（一）人名：

意謂「救援者」，是摩阿布國王，建都於克爾（依 15:1）。摩阿布雖是獨立的王國，但自達味時代即向以民每年進貢。在阿哈布為以色列王時（八七四∼八五二），按《聖經》記載，每年繳納十萬隻羔羊和十萬隻公山羊的羊毛（列下 3:4）。阿哈布死後，默沙王即背叛了以色列（列下 1:1），並聯合阿孟人及瑪紅人向猶大挑戰，卻被約沙法特王戰敗（編下 20:1-30）。不久之後，北國耶曷蘭繼位為王，於是默沙王又乘機作亂，攻陷佔領了以民的阿塔洛特、默德巴、乃波及雅哈茲地方及城市（見默沙碑文）。耶曷蘭在驚惶之餘，乃與猶大王約沙法特及厄東人聯盟抗拒，結果因上主的助佑，獲得了絕大的勝利，將摩阿布人的村莊、城市、田地及水井盡行破壞無餘，並搶劫了他們的財產，祇剩下了首都克爾。默沙王使出最後一招，在城牆上將自己的長子殺死祭獻邪神革摩士，聯軍見此乃鳴金收兵（列下 3:9-27）。

默沙石碑

關於默沙王的歷史性有著名的默沙碑文為證。此石碑是默沙王為紀念在狄朋革摩士神廟的落成而立，上有默沙王戰勝以民的記載，與《聖經》上的敘述（編下 20:1-30; 列下 3:4-27）頗為吻合。這碑於一八六八年被考古學者在狄朋發掘出土，現保存於法國巴黎的國立博物館，或稱「路弗爾」（Louvre）博物館中。

（二）地名：

是約刻堂後代居地的邊區之一（創 10:30），學者多主張此處是指阿剌伯的北方地區而言，或謂就是《聖經》上所說的瑪薩地方（見 創 25:14; 箴 30:1; 31:1）。


 默德巴（Medeba, Medaba）

城名，其意義仍未能十分確定：熱羅尼莫謂「有鐵水之地」，但後來的學者們則謂「有靜水之地」，或「緩流之地」，或更謂「宜人之地」等。它位於約但河之東，死海之南，距現今阿曼（約但王國首都）之西南約三十公里，其村莊至今猶存。它原是摩阿布人的城市，被阿摩黎人王息紅所征服，後又被以民所佔領（戶 21:30），劃歸勒烏本支派（蘇 13:9, 16），但後來默德巴重新落入摩阿布及阿孟人手中，而成為兩者相爭的對象。在以民分為南北朝時代，北國以色列國王敖默黎（八八五∼八七四）再度將之佔領。公元前二○○年左右，默德巴成了納巴泰人王國的領土，瑪加伯猶大的獨立戰爭時，此地的居民曾乘機將約納堂的兄弟若望殺死，約納堂同另一兄弟息孟曾殘酷地報仇，乘某一婚禮之際，殺死了許多默德巴人（加上 9:35-42）。此城在公元前一二八年左右，再度被猶太首領若望依爾卡諾一世所佔領。但六七年依爾卡諾二世將之歸還給納巴泰人。

公元一八九六年，考古學者在此地的一座名「童貞聖母」的大殿中，發現了一個為研究聖地地形及地理十分重要的文件，就是那著名的彩石鑲嵌地圖，是公元六世紀的作品，出於撒拉瑪尼人（Salamanios）之手，這要算是巴力斯坦最早的一張地圖。這地圖本來包括敘利亞、西乃半島及北埃及，但在挖掘時，於無意之間竟將它的下面部份盡行破壞，誠屬可惜！


 默基多（Megiddo, Mageddo）

城名，意謂「軍事地區？」，是巴力斯坦最有價值的軍事要塞，因為它位於厄斯得隆（或謂依次勒耳）平原，是由埃及通往敘利亞及巴比倫的必經之地，是以自很古以來即有軍事堡壘建築於此，為兵家必爭之地，也正因此它在漫長的歷史上，經過了無數次的戰火，有不少埃及的文件為證，如阿瑪爾納文件。

若蘇厄進佔許地時，始終未能將此城攻下（蘇 17:12, 13; 民 1:27），大概它是在達味時代才落入以民之手。撒羅滿重建默基多的防禦工事（列上 9:15; 編上 7:29），並列為其十二太守之一的駐紮地（列上 4:12）。猶大王阿哈齊雅被耶胡射傷，負傷逃入默基多，並死於此地（列下 9:27）；猶大王約史雅帶兵至此企圖阻止埃及法郎乃苛北上援助亞述王的大軍，但被戰敗而身亡（列下 23:29, 30; 編 35:22, 23）。

考古學者曾三次在這裡作長期的挖掘考察（一九○三∼一九○五，一九二五∼一九三四，一九三五∼一九三九），發現了不同文化的階層，達二十層之多，它的最初居民已見於公元前四千年左右，它的第一道城牆出於公元前二五○○年左右，且完全被毀滅，其毀滅原因不詳，大概為戰火所洗。二一○○年左右，更偉大壯麗堅強的默基多城重被修建起來。直至一五○○年，它的文化是客納罕文化，有廟宇祭壇被掘出土，但此時亦發現了埃及文物的輸入。在後一世紀（一五○○∼一六○○）則有希克索斯人入侵，途經巴力斯坦南下至埃及，所向無敵。在默基多建築了堅固高厚的城牆，並輸入戰車及戰馬，但在一四七九年前後，此城被埃及法郎突特摩息斯三世（Thutmosis III）所佔領，並立為埃及在巴力斯坦的行政機構所在地，但不久之後默基多脫離了埃及的勢力範圍。一三○○年，埃及法郎色提一世（Seti I）將它攻陷，盡行破壞，重建新城；可是在一一五○年，不知何方敵人再將此城毀滅淨盡。一一五○∼一○五○年間是它的衰弱時期。德波辣聯合巴辣克向息色辣所發動的戰爭，可能就是在這個時期內（民 4:6-16）。此後默基多進入培肋舍特人的勢力範圍，直至九五○年左右，才終被達味所佔領，而落入以民之手，撒羅滿在此建築了極完美的防禦工事，堅固的城牆，數個城門樓塔堡壘，及防禦的暗室，並建有太守居住的宮殿，寬大的馬房，可供養馬四百八十匹，並有停放戰車的車廠等，可說是巴力斯坦有史以來所見最精細、最完美的防禦工事。七三三年亞述人將它攻陷並加以破壞，自此它失去了防衛的作用，三五○年左右則被人完全放棄，不再有人來此居住。近來的猶太考古學者依蓋耳雅丁（Yigael Yadin）則甚為懷疑以民在默基多所建築的偉大工事，是否出自撒羅滿之手，或更好說是北國國王阿哈布（八七四∼八五二）的工程。


 默里達（Malta）

是地中海內屬默里達群島的一個最大的島嶼，約二百四十七平方公里，目前有人口三十萬左右，距北部的西西里（意大利）約九十六公里。是古時腓尼基通往西班牙的必經之地。當保祿被解往羅馬時，曾在此遇難，受到本地土人（或稱「蠻人」，因為他們既不講希臘文，更不懂拉丁文）的盛情招待（宗 28:1, 2）。因天雨寒冷，土人就生火取暖，一條毒蛇竟由柴堆中爬出纏住保祿的手，但絲毫未傷及保祿。這使土人大為驚訝，敬之如神（宗 28:3-6）。保祿在這裡住了三個月，乘機宣傳《福音》，並治好島上首領頗里約父親的病（宗 28:7-10）。此島居民接受了基督的信仰，保存至今。


 默乃勞（Mendhem, Menelaus）

人名，意謂「抵抗的人」，屬彼耳加族，聖殿管理員息孟的兄弟（加下 3:4-6），色婁苛王朝的擁護者。在安提約古四世執政時（一七五∼一六四），以不正當的卑鄙手段及竭盡諂媚之能事，格外是慷慨許給國王大量金錢，以獲得將雅松貶職，而自己佔據大司祭的職位。但事後竟不能按許諾繳納獻金，乃被召至安提約基雅聽候查詢。正值此時，國王帶兵出征於外，默乃勞於是乘機賄賂國王的代理安多尼苛，將正統的大司祭敖尼雅殺死，致使猶太人憤憤不平，再加上他同兄弟里息瑪苛盜賣聖殿寶藏的惡行，更使百姓怒火中燒，於是引起了暴動。國王見事態嚴重，命默乃勞赴提洛受審。猶太長老院也派了三人前去申訴控告。但默乃勞詭計多端施行手腕，竟重獲得自由，而猶太人的三位代表卻被陷害，死於非命（加下 4:23-50）。公元前一六九年，在耶京虛傳安提約古四世已戰死於埃及，於是雅松起而將國王的走狗默乃勞及其同黨驅逐耶京之外。但國王卻急馳而歸，鎮壓百姓，並使默乃勞復位，且任其自由搶劫聖殿的財物（加下 5:5-15）。之後，默乃勞亦曾為自己的猶太同胞作了點好事，即在國王前求情使他們獲得自由（加下 11:29-32）。其後安提約古歐帕托爾為色婁苛王，獲悉默乃勞原是一個為非作歹的惡人，及一切禍患的根源，乃命人將他悶死在一座高塔上的火灰中（加下 13:3-8）。


 默納恒（Manahem）

人名，有「安慰者」的意思，是北國以色列第十六位國王（七四三∼七三八？）加狄的兒子，提爾匝地方人。可能原是一位軍官，他將沙隆國王殺死，而篡位稱王，並依賴亞述王普耳來鞏固自己的勢力，以「一千塔冷通」的銀子作為獲得扶持的條件，在國內徵收苛捐雜稅。此時猶大的國王是阿匝黎雅及約堂。他殘苦地懲罰了塔普亞城人的叛變。死後由他的兒子培卡希雅繼位（列下 15:13-22）。


 默納協（Manasseh, Manasse）

人名及支派名，意思可能是「他使人忘記？」。

1、人名：

是若瑟由翁城司祭的女兒阿斯納特所生的長子（創 41:51），雅各伯臨死之前將他過繼為己子（創 48:5），與其他兒子有同樣的繼承權。祝福若瑟的兩個兒子時，雅各伯故意雙手交叉，右手放在厄弗辣因頭上，而將左手放在長子默納協的頭上（創 48:12, 13），以這手勢及祝福來表示兩個未來支派的前途。

2、支派名：

上述默納協的後代組成了以民十二支派之一的默納協支派。在曠野中第一次統計時，有三萬二千成人（戶 1:35），第二次登記，已達五萬二千七百人（戶 26:28-34），它同厄弗辣因支派多次相提並論（戶 2:20; 7:54; 10:23, 34, 35; 13:11; 26:28-34; 34:23）。

它分得的地區，一部份在約但河西邊（蘇 17:7-18; 民 1:27; 編上 7:14-19），一部份則在河東北部（戶 32:33-42; 申 3:13-15; 蘇 1:22; 4:12 等）。學者們以為原來若瑟兩個兒子的支派都在約但河西的中部，且彼此無明顯的邊界之分，但因後來人口漸多，默納協支派企圖向北發展，但為北部的則步隆及阿協爾支派所阻，又被一些尚未被佔領的客納罕人的堅城擋住去路（蘇 17:12），因此，只有過河向東發展，佔據了北自雅波克河的全部巴商王敖格的土地，及部份的其他城鎮（蘇 13:29-33; 戶 32:39-42; 申 3:13-15）。大致說來，這一支派的邊界是相當混亂不清的。

默納協支派也有不少的人是居住在耶路撒冷的（編上 9:13）。達味與撒烏耳戰鬥時，就有不少出於這一支派的軍人歸順了達味（編上 12:20-24），並在赫貝龍擁立達味為王（編上 12:37）。後來他們的族人曾扶助阿撒王重整宗教（編下 15:9），並參與希則克雅王在耶京舉行的逾越節（編下 30:1, 10, 11, 18），但也有些族人敬禮了邪神（編上 7:14）。河東的地區數次受到大馬士革的侵略（亞1:3）。因著他們的罪過天主曾借亞述王普耳（七四五∼七二七，亦即提革拉特丕肋色爾三世）懲罰了默納協的半個支派，隨同其他幾個支派被擄往遠方充軍（編上 5:26）。


 默納舍（Manasseh, Manasse）

《聖經》上數人的名字，其意是謂「安慰者」。

1、猶大國王默納舍（六九三∼六三九）：希則克雅由赫斐漆巴所生的兒子（列下 21:1-17），登極時只有十二歲，在位年代相當久長，現代的學者大都以為他為王的年代，應少過《聖經》上所說的五十五年之久。因他年幼無知，故易受手下官員之左右，格外在宗教上，與他十分熱心的父君正成了一強烈的對比。他不只容忍，而且積極提倡了邪神的敬禮，為巴耳、依市塔爾、阿市托肋特及日、月等邪神修建了廟宇祭壇，甚至把這些神祇搬入上主的聖殿中，令人崇拜景仰，且提倡巫術（列下 21:5, 6; 32:11; 則 8:16; 耶 7:18; 8:2; 44:17），更將自己的兒子火祭摩羅克邪神（Molok=Molech，列下 21:2-6; 編下 33:2-7），極力鎮壓反抗的熱心以民（傳說依撒意亞先知就致命於此時）。

默納舍國王的這種可憎作為，唯一可解釋的理由，是在他王為的時代，正是亞述國散乃黑黎布、厄撒哈冬及亞述巴尼帕耳三位國王的強盛時代，是以當時的猶大不只在政治上受著亞述的威脅，就是在宗教上也強烈地受著他們的左右。但在六六三年之後，埃及國開始復興，向亞述挑戰，諸附庸國得以有喘息的機會，乃乘機叛變企圖獨立，其中很可能也有猶大的參加，是以編下33:11-20有默納舍短期被擄往亞述的記載，但不久之後重返祖國，在亞述的指揮下，組織了傀儡政府，作為亞述及埃及之間的緩衝國，並在亞述扶助之下，建築了防禦工事（編下 33:14）。在他的晚年良心發現，曾企圖回頭歸正，清除宗教上邪神的敬禮，使百姓再回心向主（編下 33:12, 13, 15, 16），但為時已晚，後悔莫及，亡羊補牢之功未能達成即死去了，死後他的兒子阿孟繼位作猶大王。

2、是帕哈特摩阿布的後代，充軍歸來後，從命將自己的外方妻子休棄（厄上 10:30）。

3、是哈雄的後代，充軍歸來後，聽命休棄了外方妻子（厄上 10:33）。

4、友弟德的丈夫，二人同屬西默盎支派。這種同支派彼此結婚的習俗，是依據梅瑟法律的規定（戶 36:6-8; 見 多 1:9; 4:12; 6:12）。她的丈夫默納舍因中暑而死去，給她留下了很多的財產（友 8:2, 3, 7）。


 默納舍禱詞（Prayer of Manasseh, Oratio Manassae）

是一篇偽作，其目的是在修補《聖經》上的一個漏洞。當默納舍國王被充軍至亞述時，《聖經》記載他祈求了上主，並痛悔己罪，因而上主俯聽了他的祈禱，使他重返家園，治理國家（見 編下 33:18-19）。既然《聖經》上沒有記載他的禱詞，是以有這篇偽作的出現。它的內容可分為三段：第一段是讚頌上主；第二段是求罪之赦；第三段是結尾讚詞。作者似乎是一位住在巴力斯坦之外的猶太人，著於公元前一世紀前後，以當時最流行的希臘文寫成，但向來未被教會視為《聖經》部份。

見默納舍。


 默辣黎（Merari）

人名，有「苦味」及「悲痛」之意。

1、是肋未的第三個兒子（創 46:11; 出 6:16; 戶 3:17; 編上 6:1; 23:6），生有二子，即瑪赫里及慕史（出 6:19; 戶 3:20; 編上 6:14; 23:21），曾跟隨聖祖雅各伯同赴埃及（創 46:11）。他的後代在以民的歷史上，佔有相當重要的地位。

在曠野第一次登記戶口時，默辣黎家族有六千二百人，家族領袖是族黎耳，在會幕北邊紮營。他們的職務是搬運會幕的一切用具，在會幕中盡職（戶 3:33-37; 4:31, 32, 42-45; 10:17）。此家族亦見於第二次戶口統計中（戶 26:57, 58）。進入許地之後，給他們在不同的支派中（勒烏本、加得、則步隆）劃分了十二座城居住（蘇 21:7, 34-38; 見 編上 6:48）。在達味時代，這一家族族長是阿撒雅（編上 15:6）。當達味組織司祭班次時，也使他們參加，盡職於聖殿，管理雜務（編上 23:21-23; 24:26-30; 26:10-12）。由此可見默辣黎這一家族在肋未支派中，是相當重要的一個團體。其後在猶大王希則克雅時代，他們的族長是克士及阿匝黎雅（編下 29:12, 13）。約史雅國王修理聖殿時，亦揀選了兩位默辣黎族的肋未人雅哈特及敖巴狄雅，作為監工（編下 34:12）。充軍後仍有些屬於此一家族的肋未人存在（厄下 11:15），他們同厄斯德拉返回祖國，住在聖京（厄上 8:18-19）。

2、友弟德的父親亦名默辣黎（友 8:1; 16:6）。


 默沙客（Meshach, Misach）

人名，是被選入巴比倫宮的達尼爾的三位友伴之一，原名米沙耳，進宮後，賜名默沙客（達 1:7; 2:49; 3:12）。至於此名之意義，學者們各有智仁之見，最普通的意見是：它是一個希伯來及巴比倫的混合名，意即「誰似阿谷」（Aku）？」（註：阿谷為巴比倫的月亮神）。


 默舍客（Meshech, Mosoch）

人名，耶斐特的後代之一（創 10:2; 編上 1:5），默舍客民族或部落的創始人，多次與突巴耳及雅汪民族相提並論，其原因不外是因為他們皆是耶斐特的子孫之故（依 66:19; 則 27:13; 32:26; 38:2, 3; 39:1）。同突巴耳人與提洛人通商，且與哥格聯盟（則 27:13; 38:2, 3）。由於他們居住的地方與突巴耳人相近，故此應在黑海南邊的本都地區。

見突巴耳。


 默叔藍（Meshullam, Mosollam）

意思是「被歸還者」，是《舊約》內很普遍的人名：

  1. 沙番書記的祖父（列下22:3）。
  2. 則魯巴貝耳的長子，見於充軍後王家的族譜（編上3:19）。
  3. 加得支派人，居於巴商地方（編上5:13）。
  4. 厄耳帕耳的兒子，屬本雅明支派（編上8:17）。
  5. 本雅明支派曷狄雅的兒子，充軍歸來後居於耶京（編上9:7）。
  6. 本雅明支派舍法提雅的兒子，充軍歸來後居於耶京（編上9:8）。
  7. 是司祭家族中的一員，其父名叫匝多克，子名希耳克雅，充軍歸來後居於耶京（編上9:11; 厄下11:11）。
  8. 與前者同，但出於不同的家庭，父名默史肋米特，子名雅赫則辣（編上9:12）。
  9. 屬於刻哈特家族，肋未人，在建築耶路撒冷聖殿時，被委任為工人監督（編下34:12）。
  10. 充軍後，以民首領之一，曾被厄斯德拉打發去加息非雅地方的首領依多那裡，為聖殿召集侍役（厄上8:16）。
  11. 充軍歸來後，厄斯德拉命令以民休棄外邦妻子，少數反對此一命令的人中，就有一位名默叔藍者（厄上10:15）。
  12. 巴尼的子孫，充軍後遵命休棄了外邦妻子（厄上10:29）。
  13. 貝勒革雅的兒子，曾協助修建自己房屋前的一段耶京城牆，並將女兒嫁給托彼雅的兒子約哈南為妻（厄下3:4, 30; 6:18）。
  14. 貝索德雅的兒子。曾同約雅達修理新市區的城門（厄下3:6）。
  15. 充軍歸來後，當厄斯德拉向百姓宣讀上主法律的時候，曾侍立在他的左邊（厄下8:4）。
  16. 充軍後的一位司祭，曾代表百姓與上主立盟簽約（厄下10:8）。
  17. 是充軍後的一位首長，亦曾代表百姓與上主立盟簽約（厄下10:21）。
  18. 約厄得的兒子及撒路的父親，均屬本雅明支派；撒路在充軍歸來後，居於耶京（厄下11:7）。
  19. 是約雅金任大司祭職時的一位司祭族長，代表厄次辣家族（厄下12:13）。
  20. 亦是約雅金大司祭時代的一位司祭族長，代表金乃通家族（厄下12:16）。
  21. 與上述二人同一時代的肋未人，盡職守護庫房的門（厄下12:25）。
  22. 猶大支派的一位首長，曾代表參與城垣落成典禮（厄下12:33）。


 默西亞 [默西亞論]（Messiah, Messias [Messianism, Messianismus]）

一、序言

默西亞（彌賽亞）是希伯來語 Mashiah 一名的譯音（按阿剌美語作 Mishiho）。在中國發現的景教文件，既是出於敘利亞國的傳教士之手，或極近似來自敘利亞文之著作，而敘利亞文，正如阿剌美文，默西亞作「米史曷」，故此在上述的文件中，譯作「彌詩訶」，日後天主教的傳教士，按拉丁文譯音作默西亞（Messia）。

此名是出於動詞 Mashah，意思是「塗抹」（耶 22:14）、「用油擦」（依 21:5）、「以油抹身」（亞 6:6）等。思高譯本將此動詞普通譯作「傅」，被動式則譯作「受傅」，有些地方也譯作「敷」（創 31:13）。默西亞就原文來說，只是「傅」動詞的過去分詞，故此按字面是「受傅者」（詠 2:2）。依照《舊約》，受傅的人有司祭（肋 4:3）、君王（達 9:25），甚至還有異教的君王如居魯士（依 45:1 上主……對他的受傅者……）、列位宗祖（詠 105）等。可是就全部的啟示來講，以上所述各種名詞的重要意義，是指「默西亞」，即「基督」，那位要來的神秘人物。「默西亞」這名字希臘文意譯作 Christos 「基督」或「基利斯督」，而常指吾主耶穌基督。除了 若 1:42; 4:25外，代替「默西亞」常用基督，原來基督是 Chrio 動詞的過去分詞，後來漸漸成了一個固有名詞。

古時，用傅油禮祝聖或指定被選的人，為能善盡君王、司祭或先知的責任，故此「傅油」。 Mashah 此動詞，按借意講，有指定、任命、選命等意。誠然，為任命耶穌為人類的拯救者，沒有用甚麼外表的禮儀，但根據聖伯多祿的講論：「天主……以聖神和德能傅了納匝肋的耶穌」（宗 10:38; 見 希 1:9）。在希伯來原文，《舊約》中為指示未來的拯救者，使用「默西亞」一名的地方不多，最著名的是 詠 2:2; 撒上 2:10; 參閱 詠 45:8; 依 61:1; 達 9:25, 26等處。為指明默西亞引用的其他名稱主要的是：（a）「厄瑪奴耳」（依 7:14; 8:8）；（b）「上主的僕人」（依 42; 49; 50; 52:13; 53:12）；（c）「苗芽」（耶 23:5; 33:15; 匝 3:8; 6:12; 依 4:2）；（d）「嫩枝」；（e）「幼芽」（依 11:1）；（f）「牧人、牧者、善牧」（匝11; 則 34; 37:24; 參閱 依 9:6）；（g）「基石、石頭、角石」（依 28:16; 詠 118:22）；（h）「君王」（詠 2:6; 45:2）；（i）「人子」（達 7:13）。

從公元前一世紀左右，到公元二世紀，猶太人由於歷史的環境，不斷在研究默西亞論題，且描述默西亞這位為萬世萬代所期待的偉人，及其令人驚奇的活動。猶太人有時也如《舊約》使用「默西亞」一名（ 《厄斯德拉卷四》，《巴路克默示錄》等），稱他為……上主的受傅者，或主默西亞，或天主的兒子（《厄卷四》7:28：我的兒子默西亞）。此外，那時的猶太人喜用「人子」一詞指稱默西亞，這種現象，特別見於哈諾客書中，參見達 7:13。

《舊約》中默西亞的主要名稱，已略述如上，但最重要的問題，不在於解釋名詞，而在於了解默西亞論的由來、真諦、演變及影響等問題。

二、默西亞論的意義和由來

默西亞論或默西亞主義，可視為《舊》《新》二約的脊骨。它不僅是一種思想，而且更好說是一種與思想相連的期待，即叫世人常期待更好的日子、廣大的幸福、平安的時日。這種期待含有兩種成分：消極的是消滅惡行和災禍；積極的是帶來幸福、正義、救恩、和平。《舊約》中相似這古來的默西亞的概念，便是「上主的日子」的觀念，見 依 2:6-22; 9:1-6; 亞 5:18; 9:1-4, 9-15等。於是人們期望未來有一種根本的變化，即一段消除罪惡災禍而帶來幸福和平的時期，這時期為天主直接所賜予，或是由天主間接，即經過默西亞而恩賜的。由於默西亞主義，本來是指向未來，也由於推動一切的乃是天主自己，所以任誰都可以看出來，默西亞論，大部份屬於末世論，尤其屬於救恩史。

這種默西亞觀念是怎樣產生的？主張宗教比較史的學者，認為大多數民族，都懷有一種對未來時期更為幸福的觀念。這是因為每個民族的創世神話無不包含原始的福樂；既有原始的福樂、也必會有末世的福樂，因為「末事必將酷似原事」。然而這種臆說，無論怎樣吸引人，畢竟祇是一個未曾證實的臆說。事實上現在的學者對這種臆說已沒有往日的熱忱。不過，還有人以為印度人威市奴（Vishnu）和克黎市納（Krischna）的神話，以及敖息黎斯（Osiris）、瑪爾杜克（Marduk）、塔慕次（Tammuz）等神話，也都多多少少含有默西亞論的成份，可是，連這見解也得不到證實。是以現代的《聖經》學者為詳解默西亞主義，已不像前幾十年一樣，借助於各國的宗教史，現在大都只限於以色列和幾個鄰近國家的宗教歷史。

不過，筆者認為默西亞主義思想的由來，尤其是以色列民中那更為流行的默西亞的期望，絲毫不依賴亞述、巴比倫、埃及、波斯等民族所期待的那作拯救的神明，如瑪爾杜克、阿肋楊（Aleyan），巴耳、敖息黎斯、塔慕次、掃史楊（Saushyant）等。這是因為異民盼望他們所恭敬的救援神（Dii salvatores=Soteres），只救人脫離生命的災禍，而以色列人所期待的默西亞，卻將救人脫離罪惡和道德上的缺失。

其他學者以為達味所建立的王朝是默西亞主義的開端。事實上，不能否認先知們有時藉達味本人的道德、國度、勝利和光榮，來描寫未來的默西亞。這在「納堂《福音》」（撒下 7）之後，是很自然的事。可是，不要忘記以民的默西亞期望，遠比達味王朝為早，因為在雅各伯的祝福詞裡（創 49:8-12），在巴郎的神諭中（戶 24:16-19），早已呈現得非常清楚。

另有些解經學家，想以所謂「朝廷中行文措詞的風格」（Hofstil）來解釋為何先知們說默西亞的國是永存的，是無疆的，而且都敢將天主的屬性歸之於默西亞。這些學者所依據的，特別是詠 2; 45; 72; 89; 110; 依 7:14; 8:8; 9:1-6; 11:1-9等處。按他們的解釋：東方的君王既然被尊為神，當他登極那一天，朝廷的史官便稱呼他為神，熱切盼望他拯救人民於各種災禍中，而給他們帶來永存的平安，這些情況沒有甚麼可驚奇之處。對此似是而非的學說，今特提出它不能使人滿意的理由。以民唯一的君王就是天主，因此，他們多次反對建立君主制。君王被尊為神的思想，更是他們所不能接受的，何況以民所等待的默西亞，是具有一種末世論的色彩。這一特點，直接相反這端尊王為神的臆說。

斯干的那維亞學派（Schola Scandinaviae）和一些英國學者竭力主張默西亞主義的由來，是出於巴比倫人每年元旦所舉行的祝神節。他們認為以色列人也曾舉行過這種節慶，由此產生了默西亞主義。但事實上至今還沒有證明以民曾舉行過這種節慶，即使他們舉行過這種節慶，但默西亞論所含有的末世色彩的道理，又如何去解釋呢？現在讓我們反詰：元旦祝神節既然始於巴比倫，而為以色列所採納，那麼為甚麼在巴比倫沒有產生一項與以民所有稍微相似的默西亞主義呢？我們深信諸學者這一切的臆說、研究、書籍、雜誌、對《聖經》學有所裨益，因為可迫使學者更深入於《聖經》奧義，但是為解釋默西亞主義的來源是不夠的，祇有天主的啟示才能詳解此一難題。

三、《舊約》中默西亞的期望和觀念

在耶穌誕生前後，猶太人所期待的默西亞，具有好幾樣面目，最普遍、也最吸引人心的似乎是君王，強而有力的君王，可獲勝利，能驅逐眾敵而建立達味王國的一位君王（見《撒羅滿聖詠集》17等）。由於這位君王應是達味的後裔，所以眾人也稱之為「達味之子」（瑪12:23; 21:9; 22:42）。默西亞的另一面目乃是先知，無疑，這觀念是本於 申18:18（見 若 1:21, 25; 6:14; 7:40）。由於默西亞身為先知，那末，「上主的僕人」的名號與責任應由他負起，但事實上，耶穌同時代的猶太人，不肯提出這一名稱，他們所喜愛的名稱是君王；因此，在耶穌升天之後，猶太人中便產生了兩個，甚或三個默西亞的觀念：即一位是出自猶大家族，另一位是出於肋未或若瑟（厄弗辣因）家族。依撒意亞的阿剌美譯文和演義，也把上主僕人的形像，從上主僕人的四首歌曲中取消了。

默西亞另一個屬末世論的面目，是「人子」。可是這名稱，在耶穌時代，並不那麼普遍，似乎祇有一些團體認識它，小百姓和經師們平常所喜用的，是「達味之子」和「默西亞君王」兩個名稱。見 若 12:34

事實上，《舊約》中關於默西亞的名稱和預言，不論怎樣深奧，如何優雅，除非耶穌降世，宣告喜訊，受難而死，復活升天，遣發聖神，人是無法明瞭的。為此，聖教會的教父及聖師們說得十分對：《舊約》好比一道關閉的門，開啟這道門的鑰匙，是降生為人的天主聖子耶穌基督。實在，《舊約》所載有關默西亞的各種面目，如君王、先知、司祭、人類的審判者等，都實現了，而且只實現在耶穌身上。

按《舊約》的記載：那與末世論有密切關連的默西亞主義，起源於所謂的「原始《福音》」（創 3:15）。天主以這深奧美妙的話，預許了人終將得勝那害死人類的魔鬼，暗中許諾給人類將有一位拯救人類的新元首出現。

諾厄的祝福（創 9:24）宣告人類的救恩，是要來自閃的家族。其實亞巴郎即是閃的後裔，藉著他，並藉著他的後裔，人類要蒙受救恩：「地上萬民都要因你獲得祝福」（創 12:1-3; 18:18; 22:18）。天主向依撒格和雅各伯又重覆了他向亞巴郎所應許的祝福（創 26:23; 28:13-14）。臨終的雅各伯，在神光之中，望見了他十二個兒子中，當作諾言的肩負者，將是猶大，且從猶大支派要生出「萬民要歸順他」的那位君王（創 49:8-12）。與雅各伯的預言頗相類似的，是巴郎的神諭（戶 24:15-19）。巴郎如雅各伯一樣，也描述默西亞有如一位君王； 申 18:15-18 卻描寫默西亞有如一位偉大的先知。由申這段經文，在猶太人中生出了默西亞的另一種名稱，即「梅瑟第二」。關於這段經文，是否直接具有默西亞的意義，學者雖有爭辯，但根據《聖經》深意，見 宗 3:22-26; 7:37; 若 1:17, 45; 5:45-47; 希 3; 4等處，答案應是肯定的。

藉著納堂的神諭——有些學者合理地稱之為「納堂《福音》」，天主對亞巴郎的許諾遞傳到達味和他的後裔身上。自從天主決定要給達味「建立家室……要鞏固他的王位直到永遠」那時起，聖王的家室便要為人類肩負出生默西亞的偉大責任。達味對這神諭的深意，也許沒有完全明瞭，但至少部份地有所了解，這可由他最後的遺言，尤其由這些話可以推出：「我的家必屹立在天主前，因為他與我結了永久的盟約，妥善而有保證的盟約…」（撒下 23:1-7）。

所謂默西亞《聖詠》 2; 22; 45; 72; 89; 110 大概都與「納堂《福音》」有關，並且又闡明了那端「《福音》」的深意，更仔細地描寫出未來的默西亞是一位君王兼司祭，先知和審判者。

先知書更生動地描述默西亞本人的事蹟及其國度的特性。亞毛斯（9:9-15）預言天主必讓達味的家遭受大難，但因他的特殊使命，天主必「樹起達味已坍塌的帳幕……」。歐瑟亞（3:5）也預言以色列和猶大民族畢竟「將要回轉過來，尋求上主他們的天主，和他們的君王達味……」。

關於默西亞及其神國的言論，諸先知中必然首推依撒意亞。——有關《依》書之由來及其編訂，暫且擱置不談。依撒意亞有關默西亞預言，指明默西亞應是君王，見厄瑪奴耳的預言：7:10-25; 8:8; 9:1-6; 11:1-9，參見28:16; 應為先知和殉道者——有學者附加：應為司祭，見上主的僕人詩歌：42:1-9; 49:1-9; 50:4-11; 52:13-53:12。關於默西亞的神國，從 依 54 到 66 章，經節很多，大致說來，關於這論題，依撒意亞的宣言是關乎新盟約、新耶路撒冷、救恩的普遍性、屬於末世的新創造（依 2:1-5; 60-63等）。

與依撒意亞同時代的先知米該亞，他的主要預言是 4:1-5; 5:1-5。米該亞以這些神諭，尤其以第二段 5:1-5，詳解依撒意亞有關厄瑪奴耳的預言，且指明默西亞所要誕生的地方是猶大白冷。

耶肋米亞的默西亞論，雖不像依那麼重要，但他看見達味的後裔，即同時的君王如約雅金和漆德克雅，事實不能作默西亞的預像，也都不能為默西亞開路，但另一方面，天主的許諾決不能落空，故此天主自己要藉一項新而永久的盟約來更新一切（31）。與這項新盟約密切聯合的，即是那一「正義的苗芽」，即默西亞君王（見 23:5-8; 31:31-34）。

亞北底亞及索福尼亞，雖然直接講論的是上主的日子，對於默西亞論好似沒有甚麼神諭，但間接也有其貢獻，因為末世論與默西亞論是分不開的。哈巴谷、納鴻及岳厄爾，也是如此。

哈蓋 2:5-9 預言耶京不但將是民族復興的中心，而且也是真宗教的中心。這道理與 依 2:2-3; 60:4-7等，完全相同，即預言默西亞的神國。瑪拉基亞 1:11 預言《新約》的祭獻要取代《舊約》的祭獻，並在 3:1 指出了默西亞的前驅——洗者若翰。

關於《匝加利亞書》中指示默西亞論的神諭，究竟有多少？學者的意見不一致。依筆者看，除14章算是屬於默西亞論的，因為是屬於末世論的外，3:8-10; 6:11-13; 9:9-10; 12:9-14都是指默西亞。

《達尼爾書》的作者，把預言默示錄體和歷史神學成份攙集在一起，讀者如不注意此點，無法可體會全書。如明乎此，就可斷言，全書全部是屬默西亞論的，尤其第 2 章和第 9 章直接是指示默西亞和他的神國。見「人子」及「教會」兩條。

《厄則克耳書》內指示默西亞及其時期的預言的，有17:22-24; 34:23-31; 37:22-28; 按《聖經》深意來講，40-48一大段也是。

由於聖保祿寫過：「基督卻是天主的德能和天主的智慧」（格前 1:24），教父和聖師們遂把《舊約》指示智慧的段落，全貼合在降生為人的天主子身子。他們雖有時似乎有些過於，但是按聖保祿的聲言，他們的原則是對的。今將主要的經節提出如下：箴 8:22-31; 智 7:22-8:1; 德 24:3-19; 巴 3:9-4:3; 參見 多 13:10-18。

四、《新約》中默西亞的肖像

《新約》中，除 若 1:41; 4:45兩處外，常用希臘文名字「基督」（Christos），以代替希伯來文的「默西亞」，因此，譯述《新約》者，也就通常譯作「基督」。思高譯本有時譯作「受傅者」，有時譯作「基督」，很多次譯作「默西亞」。為何會如此？原因是：「受傅者」這個過去分詞，在保祿傳佈《福音》的時候，尤其在他於異民中所組織的教會，已成了固有名字，因此，也就容易了解為甚麼在宗徒經書中差不多時常譯作「基督」，但在那些保存原始教會的最古傳說，如《福音》及宗徒大事錄中，仍保留「默西亞」此古名稱。為此，有些譯文如 Holtzmann, New English Bible 等，都保留了此古名稱。

凡細心研讀過《新約》的，不能不驚奇一件事，就是凡《舊約》關於默西亞所預言的各種使命，如先知、君王、司祭等，在耶穌身上不僅完全實踐了，而且還遠超過了那些預言。另一令人驚奇的是：那些《舊約》上不容易集中於一人身上的預言，在耶穌身上卻十分和諧地協調而實踐了。此外，《舊約》中，凡關於默西亞時代的預言，多少總帶有一些物質幸福的色彩，反之，在耶穌所講的《福音》及其所創立的教會裡，連原始的教會在內，將這些物質的幸福都加以淨化，加以靈化，加以神聖化，來指那些總不改變而永存的美善。的確，以色列民族所期望的默西亞是要復興達味王國，而耶穌卻建立了天主的國。達味王國不論怎樣廣大，外表上不論怎樣合乎先知們一些過火的詞句，但究竟仍是局部的，仍是國家主義的一個王國。反之，耶穌所建立的天國，是超越時間空間的，是包括整個人類的，是實踐著「原始《福音》」（創 3:15），及天主向亞巴郎所預許的祝福：「地上萬民都要因你獲得祝福」（創 12:3; 參見 迦 3:14）。許多大思想家，如巴斯嗄、曼左尼、盧梭（J. J. Rousseau）等，對這事實，沈思沈思後，說道：這實在是歷史上的奇蹟。因為耶穌默西亞的形像，並不是原始的教會所製造出來的，而是耶穌本人的人品，就是他的行為，他的死亡和復活，迫使教會相信耶穌正是《舊約》裡所預許的默西亞，是天主子。

現在有兩個問題等待回答：(甲)、耶穌怎樣顯示了他的默西亞地位？(乙)、《舊約》關於默西亞的預言在耶穌和他的教會身上如何實現了？

甲、耶穌怎樣顯示了自己的默西亞地位？

耶穌自十二歲始，已表示了他與天主——他的天父——有著特別的關係：即謂他是天父的獨生子，他是父所派遣來的默西亞。此後，耶穌時常覺得並且不斷地努力實行天父托給他的使命：光榮天父、建立天國、救贖人類。

耶穌在領受前驅若翰的洗禮時，天父宣佈他是自己的愛子（瑪 3:13-17）；耶穌在納匝肋會堂內讀了依撒意亞一段屬默西亞論的經文以後，把依 的大神諭貼合在自己身上（路 4:16-21）；耶穌一生熱心實行默西亞的責任，尤其是經過自己的苦難與聖死，來完成救贖人類的使命。上主僕人的詩歌，好像成了耶穌所仰慕的理想，而這理想就是天父的旨意，耶穌徹底完成了。看耶穌在受苦受難以前，及懸在十字架上時（若 17:4; 19:30），以及復活以後所說的話，無不表示他已竭盡心力完成了天父的聖旨（路 24:25-27）。當耶穌宣佈《福音》時，平常不自稱默西亞，而自稱「人子」；他雖不否認自己原是默西亞，但常躲避用這名字，因為同時代的猶太人，以默西亞為一屬於下地具有光榮及權勢的君王，而耶穌卻是那位謙和的上主的僕人。如果他公開聲明他即是默西亞，又怎能躲避民間的暴動，以及羅馬的干涉和報復呢？天主聖子降生為人的目標，豈能祇是政治上本國的拯救者？

這些大問題，自第二世紀以來，一方面使解經學家研究《舊約》的預言，考查它們在《新約》時代如何應驗了；另一方面指明《舊約》和《新約》所記載的預言尚未有應驗者，是因為這些預言是與末世論的奧理有關之故。

乙、《舊約》的預言如何在基督和他的教會身上實現了？

聖奧斯定早已說過：「《新約》隱於《舊約》，《舊約》顯於《新約》」。但瑪竇宗徒更遠在他以前，早已深信此理，故此他的《福音》裡屢次寫道：「這一切事的發生，是為應驗上主藉先知所說的話……」（1:22; 4:14; 12:17; 21:4-5 等處）。

天使報告默西亞是至高者的兒子，同時是達味之子，全按 撒下 17:13-16; 依 9:1-6, 11:1-6。是童貞女的兒子，他誕生的地方是白冷，全按依 7:14; 米 5:2（參見 瑪 1:6; 2:1; 路 1:26-35; 2:1-15; 若 7:42）。耶穌一生的行事：不論是宣講《福音》、顯神蹟、憐恤貧苦人、勸勉罪人，甚至連他的生活無不十足適合先知們所預言的默西亞的理想（路 2:32＝依 42:6; 瑪 23:8; 11:5＝依 35:5; 瑪 14:28-30＝依 42:3）。耶穌榮進耶京（瑪 21:1-9）全如 匝 9:9 所預言過的。耶穌的苦難、死亡、復活，與依 所記載的上主僕人的詩歌（依 49:7; 50:6; 52:13-53:13），無不句句切合；甚至現在的大半學者，皆以為這些歌詞實是耶穌的理想。筆者贊同這種意見，不過另加一句說：凡是耶穌按自己旨意能實行的事，他特意按這預言予以實行；其他凡依賴別人的自由意志而行的事，皆照天父安排，使那些預言一句一字地一一應驗。這項原則不但適合於耶穌的苦難和聖死，為他的光榮、為他教會的誕生、使命、生活和終結，也都完全適合（參見 詠 16:10; 22; 100; 及瑪 26-28等）。關於其他證據，見耶穌基督條。

總而言之，《新約》全書證明宗徒們和原始的教會，一心一意地相信耶穌是所預言的默西亞。這種深信是根據歷史的事實——即門徒們所見所聞的，是依靠天主的話——即天主的預言。這種堅固的信心，自宗徒時代開始，直到現在，一直到耶穌再次來臨，迫使他的教會宣講耶穌是默西亞，是天主子，凡依賴他的名的人，必獲得生命（若 20:31）。

見耶穌基督[先存]、人子、末世論、上主的日子、恩寵[救恩史]、天國。


 默基瑟德（Melchizedek, Melchisedech）

人名，意謂「我的君王是正義」。《聖經》上雖然只有三處提到這位人物（創 14:18-20; 詠 110:4; 希 7:1-10），但在教會的傳授上，卻特別受到人們的注意。按 創 14:18-20 默基瑟德是撒冷的君王、「至高者天主的司祭」。當亞巴郎打敗東方的五個聯盟王子，勝利歸來時，默基瑟德帶著餅酒出來歡迎他。至於他是否以餅酒作了祭獻，或是用來使疲倦的亞巴郎及他的僕從作為充飢之用，就此處 《聖經》所載，無法斷定。詠 110:4 的作者，預報默西亞將照默基瑟德的品位永作司祭。

在《新約》的 希 7:1-10 上，更清楚地藉默基瑟德刻畫出默西亞所具有的特色，因為他是撒冷的君王，又是司祭，且無族譜，儼然是耶穌基督的預像；而耶穌的使命，就是傳播和平及正義，這也正符合默瑟基德一名的意義：撒冷之王就是和平之王，亦即正義之王（見 希 7:2）。

猶太及基督教的傳統，對於默基瑟德聖熱羅尼莫謂敖黎革乃（Origenes）以默基瑟德是上主的一位使者；聖厄丕法尼（Epiphanius）亦提及竟有些人以他是天主聖子，甚至就是天主聖父。史家若瑟夫及德都良（Tertullianus）卻說他帶來的餅酒是為作充飢之用；但淮羅（Philo）和聖西彼廉等，卻堅持默基瑟得帶來餅酒是為舉行感恩祭，感謝天主賜亞巴郎獲勝。這一說法擁護的人特別多，以默基瑟德獻的餅酒祭為聖體大祭的預像。


 默爾雇黎（Mercury, Mercurius）

見赫爾默斯[默爾雇黎]。


 默黎巴耳（Meribbaal）

《聖經》上兩人的名字：一是撒烏耳的兒子，一是約納堂的兒子，意謂「巴耳是上主」，或謂「巴耳的勇士」。但因此名有邪神「巴耳」名字在內，故此《聖經》的作者，將此名除在 編上 8:34; 9:40外，皆以譏諷的口吻改作「默非波協特」（Miphiboseth），意即：「恥辱的傳播者」。
  1. 撒烏耳的兒子：由阿雅的女兒黎茲帕所生，是阿爾摩尼的兄弟。基貝紅人向達味索取撒烏耳的血債，達味為了息事寧人，將默黎巴耳及其他撒烏耳的後裔共七人交於基貝紅人。結果全部被殺，陳屍山上（撒下 21:1-9）。
  2. 約納堂的兒子，撒烏耳的孫子，米加的父親（撒下 9:12; 編上 8:34; 9:40）。當撒烏耳及約納堂戰死的兇信傳來之後，他的乳母慌忙中帶他逃走，時年僅五歲。但因為張皇過度，逃亡中竟跌斷了雙腿（撒下 4:4），被收養在羅德巴爾地方瑪基爾的家中。後被達味接去，重加恩待，與國王同桌進食（撒下 9:1-13），以表示達味對默黎巴耳的父親約納堂的愛情及友誼。後來當達味逃避阿貝沙隆造反，出走耶京時，默黎巴耳卻留下未動，他的僕人漆巴乃乘機向達味控告，謂其有篡位的企圖（撒下 16:1-4; 見 19:27, 28）。達味為平息主僕二人的爭端，將撒烏耳的遺產分成二份，主僕各一份（撒下 9:1, 13-16:1-4; 19:15-31）。


 默洛達客、巴拉丹 [默洛達客、瑪爾杜克] （Merodach, Baladan [Merodach, Marduk]）
  1. 默洛達客、巴拉丹

    人名，大概是《聖經》作者故意將此巴比倫邪神名加以修改而然，原名應為瑪爾杜克阿仆拉依狄納（Marduk-apla-iddina）意謂「默洛達客（神）賜予了一個兒子」。按 《聖經》外的歷史記載，此人在亞述王沙耳瑪乃色五世駕崩之後（公元前七二二年），在巴比倫自稱為王，但不久即被亞述王撒爾貢二世所逐。但在撒爾貢死後重新稱王於巴比倫，直至公元前七○○年被亞述王散乃黑黎布所滅。按《聖經》記載，此國王曾經打發使者向猶大王希則克雅（公元前七二一∼六九三年）遊說，聯盟抵抗亞述。其使者受猶大王隆重招待，並示以聖殿的寶藏。就在這個機會上，依撒意亞先知預言了耶京的毀滅，及百姓充軍巴比倫的事蹟（見 列下 20:12-19; 依 39:1-8）。

  2. 默洛達客、瑪爾杜克

    瑪爾杜克是一個地方神，叔默爾人在公元前約三千年即已崇拜他，後來他做了巴比倫城的神，可是仍是個地方神。當哈慕辣彼做巴比倫的皇帝時，瑪爾杜克地位升高，成了「貝耳」，即巴比倫帝國的至上神。在《聖經》上（如 耶 50:2），他的名字叫默洛達客，這是因為猶太人把 Meborak「可咒罵的」一詞的母音，改在瑪爾杜克名字上而成。「貝耳」原為阿卡得文的「貝路」（Belu），等於客納罕文的巴哈耳（巴耳），意為「主子」、「主上」。（見 耶 51:44; 依 46:1; 巴 6; 達 14:1-22）。關於瑪爾杜克的來歷，按叔默爾和阿卡得的神話，有一些分別，並且在悠久的時間裡，人們把其他的宗教和其他民族的神話，都貼在瑪爾杜克身上。每年年首，在巴比倫街頭上，非常隆重地抬著瑪爾杜克神像遊行，那時巴比倫王握著且口親瑪爾杜克的手，以表示他的王位是來自瑪爾杜克。同樣，當居魯士佔領了巴比倫以後，他也口親了貝耳即瑪爾杜克的手，從那時起，他便正式被尊為巴比倫的君王。

    見貝耳、偶像崇拜、巴比倫。


 默突沙耳（Methushael, Mathusael）

人名，意思是「天主的人」，洪水以前的一位祖宗，加音的後代，默胡雅耳的兒子，拉默客的父親（創 4:18）。


 默突舍拉（Methuselah, Mathusala）

人名。意思是「鏢槍手」，或謂「強人」，洪水之前的一位祖宗，哈諾客的兒子，拉默客的父親，享年九百六十九歲，是 《聖經》上一位最長壽的人物。他的名字亦見於「基督的族譜」（創 5:21-27; 路 3:37）。


 默非波協特（Mephibosheth, Miphiboseth）

見默黎巴耳。


 默洛達客、巴拉丹（Merodach, Baladan）

人名，大概是《聖經》作者故意將此巴比倫邪神名加以修改而然，原名應為瑪爾杜克阿仆拉依狄納（Marduk-apla-iddina）意謂「默洛達客（神）賜予了一個兒子」。按 《聖經》外的歷史記載，此人在亞述王沙耳瑪乃色五世駕崩之後（公元前七二二年），在巴比倫自稱為王，但不久即被亞述王撒爾貢二世所逐。但在撒爾貢死後重新稱王於巴比倫，直至公元前七○○年被亞述王散乃黑黎布所滅。按 《聖經》記載，此國王曾經打發使者向猶大王希則克雅（公元前七二一∼六九三年）遊說，聯盟抵抗亞述。其使者受猶大王隆重招待，並示以聖殿的寶藏。就在這個機會上，依撒意亞先知預言了耶京的毀滅，及百姓充軍巴比倫的事蹟（見 列下 20:12-19; 依 39:1-8）。

見默洛達客、巴拉丹[默洛達客、瑪爾杜克] 。


 默乃、特刻耳、培勒斯（Mene, Tekel, Peres Mane, Thecel, Phares）

這三個字是正當貝耳沙匝王坐席的時候，一隻神秘的手寫在牆壁上的，祇有達尼爾可以解釋（達 5:25-28）。按語言學家們的解釋，這三個字是指三種衡量或幣制而言，亦即是「默乃」，一個「米納」；「特刻耳」，一個「協刻耳」；「培勒斯」，兩個半個「米納」的意思，並以為「默乃」的重複是無意中的誤衍，應刪去。但達尼爾所作的解釋卻不是如此之簡單，他的解釋是：「默乃」：天主數了你的國祚，使它完結；「特刻耳」：你在天秤上被衡量了，不夠分量；「培勒斯」：你的國被瓜分了，給了瑪待人和波斯人（達 5:26-28）。達尼爾所以能作如此解釋的原因，大概是因為這幾個寫在牆上的怪字，祇有子音而無母音，達尼爾給它們加上母音，而作動詞被動態的分詞來講之故。

過去已有不少的人主張這神秘（Cabala）或隱秘（Cryptographia）的講法，但這一講法為現代《聖經》學者及語言家所不能接受。現代的學者中卻有些人主張更簡單的解釋，以為「米納」是指拿步高而言，有純金的頭（達 2:32）；「協刻耳」是指他的兒子貝耳沙匝而言，有下等的價值，也有人主張這是一種譏諷巴比倫及波斯國王的民間謎語，意即偉大的拿步高國王等於一個「米納」，下流的貝耳沙匝祇等於一個「協刻耳」，瑪待及波斯王每人只等於半個「米納」，合起來才等於一個「米納」。但這種解釋更是富於幻想，而缺乏真正的根據。


 龍（Dragon, Draco）

古時的一些譯本以「龍」來表示一些希伯來文的動物名，其中有些是很難解釋的古怪動物，可能是屬於古亞述、巴比倫、或腓尼基神話的動物，是與天主的權威作對的牛鬼蛇神之類的東西。為明瞭此條請見大魚[塔寧]、長蟲及里外雅堂等條。

《默示錄》以「龍」來象徵撒殫，即「那遠古的蛇」（默 12:3-17; 23:2, 4, 11; 16:13; 20:2）。

毒龍（Dragon, Draco）

見大魚[塔寧]。


 龍泉（Dragon Spring, Fons Draconis）

是很難辨認的一個水泉，在《聖經》上紙提過一次（厄下 2:13），按上下文似乎應在耶京的谷門及糞門之間。有人謂它即是洛革耳（En Rogel）水泉，亦即今日的阿猶布（Bir Ayyub）水泉（即約伯水泉之意），它在克德龍（Cedron）山谷之間，位於敖斐耳（Ophel）之西南，不過關於此說學者們的意見仍未能一致。

見耶路撒冷[達味城、金門]。


 彌撒（Mass, Missa）

見聖體聖事。


 彌額爾（Michael）

天使的名字，意謂「誰相似天主」？是同加俾額爾及辣法耳在《聖經》上被提出的三位天使之一（見 達 9:21; 路 1:19; 多 12:15）。他被稱為總領天使及以民的護守天使（達 10:13, 21; 12:1）。 《新約》上記載彌額爾偕同他的天使戰勝紅龍（默 12:7），以證他是天使中的一位首領，具有很大的權勢。猶 9 節提及他曾為了梅瑟的遺體，而激烈地同魔鬼爭辯（見 申 34:6）。按一些教父們的意見，此處取材自偽經「梅瑟升天錄」。聖教會依據猶太人的傳統特別重視彌額爾總領天使，視他為天主子民——聖教會——的護守天使。


 應毀滅之物（Anathema）

此一詞來自希臘文，是一術語，意思是：凡是獻於天主的祭物，不論是人、東西、田產、城池等，不能再作為世俗的用途，而應完全將之歸於天主——將之毀滅或處死（肋 27:28, 29）。

這種法律的施行尤見於（蘇 6-12 章）。在以民佔領耶里哥、哈依、瑪刻達、里貝納、拉基士、厄革隆、赫貝龍、德彼爾、哈祚爾等城巿之前，已將他們聲明為應毀滅之物：「將城中所有的一切，不論男女老幼，牛羊驢馬，都用利劍殺盡」（蘇 6:21; 8:22-24; 10:22-48 等）。這一無情的摧殘，主要是因為在他們的心理上覺得，他們所打的是聖戰，不是為了得戰利品而戰，故此為獲得他們天主的助佑，甘將所得的一切作為獻於天主的祭品，盡行毀滅。誰若因貪財而偷留了戰利品，應受死刑（蘇 6:18; 7:1, 10-15, 21-23 等）。撒烏耳因為未守此法，失寵於上主，而丟了王位（撒上 15）。較後之以民對這種殘忍的措施，稍為輕減：凡願與以民和平相處的城巿，不應毀滅；不願與之媾和的城巿，攻破後只準殺戮男人，保留其他人的性命及財產，作為戰利品（申 7; 20:10-18）。

對《聖經》上的這種殘殺，我們應注意下列幾點：
  1. 這是當時各民族戰爭上的通例，如默沙碑文上（十四至十七行）明載：「革摩士神對我（摩阿布的默沙王）說：出兵攻打以色列的乃波城去！……我佔領了那城，殺掉了一切城民：男人、男童、婦女、女童及婢女共七千人，因為我曾將它獻於革摩士（神），作為應毀滅之物……」。其次在亞述帝國的年鑑上，這種例子也屢見不鮮。以民雖得了天主的啟示，但這種啟示是歷史上的，故此它是隨著人們的文化程度而漸進的。正如啟示並沒有在充軍之前，將以民的一夫多妻制立即廢除，而是在充軍之後。
  2. 《聖經》上雖說將某城毀滅是天主的命令，並不一定需要按字面講，這是當時各民族的一種習慣說法，為加增國王或立法者的權威。話雖如此，我們應當承認，至少天主容忍了以民的這種仿效其他民族的作風。
  3. 我們仍不能說天主是殘忍的，因為這種法令之實施，仍遠較其他民族為輕，是在一定的條件下，才可以施行的（見上；參見 申 7; 20:10-18）。

後期的猶太人對這種法律的施行，則只限於將某人自會堂暫時或永久開除，使不能參與宗教禮儀（厄上 10:8; 路 6:22; 若 9:22; 12:42; 16:2）。保祿曾如此對付一亂倫的格林多人（格前 5:5）；並且若是可能，甘願作基督的應毀滅之物——與基督隔絕——為救自己的同胞——猶太人（羅 9:3）。

天主教會亦採用了這名詞，作為對公開的大罪人，格外是背教及講異端者的懲罰，即開除教籍，不許領受聖事，或與其他教友往來。自尼西亞（Nicaea 三二五年）大公會議後，每一信條之末，亦載有此語，作為對那些反對此信條的人的警戒或懲罰。


 擬人法（Anthropomorphism, Anthropomorphismus）

世界上一切的宗教中，都有人神同形的說法，以民的唯一神教當然也不會例外。這種說法的目的，不外是使有限的人，更易接近那看不見及偉大無限的天主。因此，在 《聖經》上，尤其在《舊約》中，不時見到論及天主的臉面、耳、目、口、唇、鼻、手、足、心等的說法（出 33:23; 申 8:3; 約 11:5; 依 37:17; 列上 15:5 等）。天主有人的一切愛好與情感：如仁慈、憐憫、愛情，義怒等；天主說話、聽、思、計劃、願望、愛慕、憎恨、命令、行走、居住等的人性動作（創 6:6; 出 15:7; 申 28:63; 32:35 等）但是這種說法並不是在否認天主是完全沒有物質的純神，而只是在以人性的，易解的，簡單的言語及說法，來表達天主不可限量的真、善、美。這種說法時代愈古，則應用的愈多。相反地隨著時代的進展及人們對唯一神教的更形了解而減少，如將先知時代的擬人法（依 6:2）與梅瑟時代作一比較，即可了然；不過，這種擬人法總未自 《聖經》上完全消失。耶穌自己在向那些單純的聽眾以比喻講解高深的天國道理時，亦不時利用了擬人法。值得注意的是《希臘譯本》的翻譯者及塔爾古木[譯釋]的作者，曾盡力自 《聖經》上消除、隱避這種說法，或者以轉灣抹角的語句來解釋。


 殮布（Linen Sheet, Sindon）

是以細麻布製成的包裹遺體的大衾（見 瑪 27:59; 谷 15:46; 路 23:56）。

見細麻[麻]。


 檀香木（Thyine Wood, Thyinum Lignum）

這種寶貴的木材是希蘭王同撒羅滿的船隊，自敖非爾運來，作為聖殿中精細木工的材料。《聖經》作者特別清楚指出，在聖地向來未見過如此貴重的木材，故非聖地的出產（列上 10:11, 12; 編下 2:7; 9:10, 11）。


 檉柳（Barren Bush, Myrica）

思高譯本隨從大多數學者的意見，一次譯作「檉柳」（耶 17:6），一次譯作「楊柳」（耶 48:6）。但這種翻譯似乎不太妥善，因為 耶 17:6; 48:6 兩次皆指生長於曠野中的樹木而言。「檉柳」及「楊柳」卻都是需要大量水份的灌木，勢難生長於乾燥的曠野地區，故此應為另一種植物。

見樹木。


 環（Ring, Annulus）

因它的用途不同，故在《聖經》上有不同的名字及種類，如指環、耳環、踝環、鼻環、手鐲、印環或稱指璽等。

鼻環、耳環至今仍是貝杜音女人的裝飾品。在古以民中很普通，在鼻之兩邊穿孔而掛，依巿瑪耳之男人亦有用此作裝飾者，如耳環之用處相同（創 24:47; 依 3:21; 箴 11:22 等）。性野的畜牲亦用鼻環馴之。美索不達米亞的牆壁雕刻上，有勝利者以鼻環牽走俘虜的壁畫（列下 19:28; 依 37:29; 則 19:4, 9; 38:4 等）。

踝環、手鐲形同鼻環，只是比較大，男女都用此作裝飾品（依 3:18; 創 24:47; 友 10:4）。

印環：普通是戴在手指上，有時則以一小繩繫於頸間，垂於胸前，被視為珍品（創 38:18; 歌 8:6; 耶 22:24）。

除上述種類外，《聖經》上還提到圓環、臂鐲、腕鐲、金鍊、月牙環、腳鍊等（創 41:42; 戶 31:50; 依 3:18, 19）。總而言之，這一切圓形或半圓形的，戴在身體不同部份，以金或銀作的裝飾品，都是代表當時人在社會上享有的顯赫地位、財富及名望，是以被視為奢侈品。有時人們亦用來作為奉獻於上主的戰利品（戶 31:50 等）。


 糞（Dung, Fimus）

「糞便」一詞，在希伯來文上用不同的名詞，來指示不同種類的糞便，絕大多數的譯本都籠統地譯作「糞」，其種類可分下列三種：
  1. 畜牲糞，希伯來文稱之為「培勒巿」（Peresh）肋1:16 規定，將作為祭品的飛禽的嗦囊割除，丟在祭壇邊倒灰的地方，但是其他畜牲的糞，則應燒掉（出 29:14; 肋 4:11; 8:17; 16:27; 戶 19:5）。年老的多俾亞因一鳥的熱糞，落在眼裡而成盲人（多 2:11）。 《聖經》上亦特別提到牛糞（則 4:15）。當撒瑪黎雅人被圍困時，竟有吃食鴿子糞之說，是不確實的，思高譯本跟隨現今大多數學者的意見，譯作「豆莢」（列下 6:25，見註）。
  2. 人糞亦稱大便，希伯來文稱為「色阿」（Seah，見 申 23:14;則 4:12），有時亦用多數（列下 18:27; 依 36:12）。象徵的意義有惡人之被拋棄猶如糞便（約 20:7; 列上 14:10; 索 1:17），未被埋葬之屍體猶如糞堆（列下 9:37; 詠 83:11; 耶 8:2; 9:22），懶惰的人好似大便一堆，摸著的就將它從手中摔掉（德 22:2）。
  3. 柴糞：在中東地區，有不少貧窮的人以牛驢糞作為柴燒，至今埃及人仍用河馬糞，印度仍用牛糞當柴燒。《聖經》上亦曾提到以畜牲糞或大便為柴的可憐髒污情況（見申 23:13, 14; 則 4:15）。


 總督 [羅馬總督]（Proconsul [Procurator]）

一、總督

是古羅馬帝國的省長頭銜，主管亞細亞及非洲的廣大帝國行省。這種官職的限期普通是一年，但可獲得延長一年或兩年。巴力斯坦地區自公元前六八年至公元後六八年，被劃歸帝國行省，屬駐於敘利亞的督導使管轄。自公元七○年，提托佔領及破壞耶京後，巴力斯坦自建猶太省，脫離敘利亞督導使的管轄，而直接由羅馬派來的使節管理。

《新約》中所提及的總督只有敘利亞的總督季黎諾（路 2:2），比拉多總督（瑪 27:2; 若 18:28-31），斐理斯總督（宗 23:23-35），斐斯托總督（宗 24:27），塞浦路斯島的色爾爵保祿總督（宗 13:7, 8, 12），阿哈雅總督加里雍（宗 18:12）及厄弗所的總督（宗 19:38）。

羅馬先後在八位皇帝下（公元前六八年至公元後六八年），派往敘利亞的總督共有四十二位，其中除了上述幾位外，都與《聖經》沒有直接的關係。

二、羅馬總督

這裡所說的總督與 路 2:2 所說的敘利亞總督，不論在職權、屬地、及地位等各方面，是迥然不同的，前者屬於後者的權下，所屬土地狹小，人口不多，且是多事之區。

公元六年羅馬帝國罷免了猶太王阿爾赫勞（瑪 2:22），而將他所管理的地區猶太、撒瑪黎雅及依杜默雅劃為一個隸屬敘利亞的羅馬行省，由羅馬的特派總督來管理。總督擁有本區的最高軍權，是行政的長官，格外是執法的判官，但在重要的巨大案件上，仍須請示於敘利亞的羅馬督導使。他的駐所普通是在凱撒勒雅，但在猶太人的大慶節日期間，慣駐耶京，以防民間百姓的集體暴動。

羅馬駐猶太的總督：先後共有十四位，自公元六年至六六年，中間中斷了三年，即自四十一至四十四年，前期有七位，後期亦有七位。第一位總督名苛頗尼約於公元六年上任，到任不久即接到敘利亞總督季黎諾的命令，清查猶太戶口。激起百姓的不滿及憤恨，由加瑪拉人猶大（Iudas Gamalae）起而叛變反抗，結果事敗身亡，不少猶太人亦死於非難。他的任期至公元九年滿期，由安彼威約及魯富先後繼任，至公元一五年，我們僅知其名，關於他們有何政績則無從稽考。自公元一五年來，至二六年的繼位總督是格辣托，他與大司祭亞納斯不和，將之革職，四年中先後委任了四位大司祭，最後一位就是耶穌受難時的蓋法大司祭。

公元二六年比拉多被委任為猶太總督，任期直至公元三六年，他的作為見「比拉多」條。比拉多的繼位人有瑪爾切羅及瑪魯羅二人，任期自三六年至四一年。四一年羅馬皇帝將猶太的總督制廢除，將其土地劃入阿格黎帕一世的版圖。但在阿氏於公元四四年逝世後，又恢復了猶太的總督制，史稱為第二期羅馬總督。這第二期內的第一任總督是法多，他是一位精明能幹的政治家，曾平息亂黨，賜予猶太人宗教上的絕對自由；但在他執政的末期，卻又變成了混亂的局面，民族主義抬頭，假先知忒烏達作亂惑眾，自稱是默西亞，被總督所殺。公元四六年由提庇留亞歷山大繼位，他原是猶太人，但極崇拜希臘文化，故為猶太人所不齒，此時聖地發生了大饑荒，此次天災亦見載於 《聖經》（宗 11:27, 30）。

其後自公元四八年至五二年的總督名叫雇瑪諾。他是一位英勇的將軍，但不懂政治，由於軍人的蠻橫而大失人心，於是發生了嚴重的動亂，即猶太人與撒瑪黎雅人之間的爭鬥，幾乎演變成內戰。喀勞狄皇帝遂將他革職充軍，委任斐理斯為總督（五二∼六○）。他展開與「熱誠派」的「匕首黨」及假默西亞的戰鬥，手段強硬，將其首腦人物殺掉。這次的作亂 《聖經》也有所提及（宗 21:38）。

其後又有猶太人及希臘人為了公民權的爭奪而發生暴亂，尼祿皇帝將他召回羅馬，而委派了斐斯托為其繼任人（六一∼六二）。他以明智的手腕將內亂平息，堪稱一位正直的總督。自公元六二年至六四年的總督是阿耳彼諾，他不管治安，不理政事，惟知搜括民財，因而造成了一種無政府的紊亂狀態。繼他位者是傑息敖夫羅洛（六四∼六六）。此人可說是一無惡不作的壞人，毫無正義感，欺騙、搶劫、掠奪，無所不為，致使不少的人民陷於貧困的絕境，結果民怨沸騰，起而作劇烈的反抗鬥爭，而導致公元七○年的大戰及耶京的毀壞與滅亡。

羅馬駐猶太的總督一覽表：

  1. 苛頗尼約 Coponius 公元六年∼九年
  2. 安彼威約 M. Ambivius 九年∼一二年
  3. 魯富 A. Rufus 一二年∼一五年
  4. 格辣托 V. Gratus 一五年∼二六年
  5. 比拉多 Pontius Pilatus 二六年∼三六年
  6. 瑪爾切羅 Marcellus 三六年∼三七年
  7. 瑪魯羅 Marullus 三七年∼四一年

三年中斷期（見上）

  1. 法多 Cuspius Fadus 公元四四年∼四六年
  2. 提庇留亞歷山大 Tib. J. Alexander 四六年∼四八年
  3. 雇瑪諾 Ventidius Cumanus 公元四八年∼五二年
  4. 斐理斯 Antonius Felix 五二年∼六○年
  5. 斐斯托 P. Festus 六○年∼六二年
  6. 阿耳彼諾 Lucceius Albinus 六二年∼六四年
  7. 夫羅洛 Gessius Florus 六四年∼六六年

見比拉多總督；詳見思高《聖經》學會出版《福音》33-43頁《福音》總論。


 總督府（Praetorium）

這個希臘名詞，有兩種意義：其一是狹義，指總督寶座的所在地而言，普通總督在實行他的最高職權或斷案時，是坐在這個寶座上。它是以一個半圓形的木台建成，木台上兩邊設有靠手而無靠背的寶座，或謂審判座。其二是廣義，指總督所住的整個宮殿而言，或指在士兵紮營後，最高軍帥所住的帳幕。

耶穌受難時的猶太總督是比拉多。他的總督府建於凱撒勒雅，但在耶京也有他的臨時總督府，多半是在黑落德的宮殿，有時也在聖殿西北角的安多尼堡，以便更容易監視聖殿庭院中的一切動作，預防百姓暴動。這些暴動在巴斯卦節及其他大節日是最易發生的。

猶太公議會的人員，在聖瞻禮六將耶穌解往比拉多的總督府，要求比拉多批準耶穌的死刑（若 18:28）。現在要問比拉多在那裡定了耶穌的死罪？是在黑落德宮還是在安多尼堡？大多數學者及歷代的傳統都主張在安多尼堡。但主張前者的人也有。若望《福音》特別有意義地指出，定耶穌死罪的地方希臘文謂「石舖地」，希伯來文叫「加巴達」，意謂「高地」（若 19:13）。這似乎是當時盡人皆知的地方。但是安多尼堡固然是位於貝特匝達山崗上，堪稱為「高地」，然而黑落德宮也是建於城中的高地上的，故此僅就這一點很難斷定。一九三二年修理熙雍修女會會院時（此會院建於安多尼堡舊址上，）發現了一片約五十平方公尺的「石舖地」，以一公尺乘三十五公分（Cm.）的大石砌成。於是學者們對於定耶穌死罪的總督府就在安多尼堡的信心更加堅強了。

這堡壘為黑落德所建，目的在於保護並監視耶京的聖殿。四角上建有樓塔，內部通常住有一營羅馬軍人（五百至一千人）。它因黑落德的朋友及保護人馬爾谷安多尼而得名。

見加巴達[石舖地]、比拉多、安提帕特 安多尼堡。


 總領天使（Archangel, Archangelus）

此名意謂「天使的首領」，故思高譯本譯作「總領天使」。此名只見於《新約》（得前 4:15, 16），惟指彌額爾總領天使而言（猶 9 節）；但是總領天使的觀念，卻已早見於 《舊約》，並非只用於彌額爾（達10:13），而亦用於其他天使，雖然未曾指出他們的名字（達 10:13, 20）。後人依據 多 12:15; 路 1:19; 默 1:4; 8:2，以為應有七位總領天使，雖然上述經文無一處曾提及「七」字。由上述經文可以知道他們的職務是侍立在天主台前，但並非是靜而不動的，而是為等待立即爽快地執行天主的任命。

「七」數字亦見於其他宗教歷史中：叔默爾有七星系制，各閃族之日曆皆以月亮為依歸：月有四變，每變有七天。連在中國，七數於宗教中亦屢見不鮮。佛教有「七大」「七佛」，禮祭法有「七祀」，禮王制有「七廟」，晉有「竹林七賢」等的傳說。可見七數在各古老文化的民族中，是一個很普遍的數字，但我們並不想以此來證明它們彼此之間的關係，而只是在說明一種事實。

本來《聖經》上只說彌額爾是總領天使，教會的傳統亦將加俾額爾及辣法耳列於同等品位，後更加至七位。此七數之來源受《偽經哈諾客書 》的影響非淺，因為有些教父以為此書屬於正經所致，在此書內則明明列出七位總領天使及他們的名字。彌額爾是全教會的主保，加俾額爾是外交人員的主保，辣法耳則是病人的主保。

見使者


 膽 （苦膽）（Gall, Fel）

《聖經》內僅兩次提及「膽」，是人身內臟的器官，而且兩次都是提及人在受到莫大悲痛時用的（約 16:13; 20:25）。多俾亞傳內數次提到「魚膽」，將它當作治眼用的藥品（多 6:4, 9; 11:4, 8, 11）。

約 20:14 原文之「膽」字，按借意是指「毒汁」。古人以為蛇的毒汁，是從膽內流出來的。《希臘》和《拉丁通行本》，多次將希伯來文另一個原指毒草或毒汁的名詞，譯作「膽」。思高譯本則按照原文字義和譬喻之意，常譯為「毒草」，「毒藥」，或其他類似的辭句（見 申 29:17; 32:32, 33; 耶 9:14; 23:15; 哀 3:19; 亞 6:12; 宗 8:23）， 只 詠 69:22一處，譯作「苦膽」。

瑪 27:34 雖然原文為「膽」，思高譯本則按照所指含義，譯為「苦艾」（參見 谷 15:23）。


 臆羚（Addax, Pygargus）

臆羚是介於鹿和羚羊之間的一種動物，其肉按 申 14:5 是許可以色列人吃的，若按 申 14:6 以民可吃的動物之條件來說，則臆羚必是反芻而有偶蹄分趾的動物。


 舉祭（Therumah, Sacrificium Elevationis）

見祭祀。


 薛西斯 [阿秀厄洛、基雅撒勒]（Xerxes [Ahasuerus, Assuerus; Cyaxares]）

《拉丁通行本》稱薛西斯及基雅撒勒同為阿穌厄魯斯（Assuerus），但二人之原名卻迴然不同，此處是謂薛西斯一世（四八五∼四六五），波斯國王達理阿一世之子。由 《聖經》以外的文件，格外是赫洛多托（Herodotus），我們知道在他執政第二年上，曾遠征埃及，使其臣服，又將反抗的巴比倫毀滅為其父報仇，繼而遠征希臘，在穌撒召開大臣會議，時在他為王第三年（四八三）。將瓦巿提后休掉，而選最年青美貌的艾斯德爾為王后，這與 艾 1:3 等處所述完全互相吻合。王在四八○年出征希臘，但翌年大敗而歸。於四六五年為叛黨所殺，其子阿塔薛西斯一世繼位。薛西斯是艾的主人翁。艾第二章所述其私人生活的情形，與 《聖經》以外有關他的歷史記載亦甚相似。惟 艾 4:7 所說哈曼仇恨猶太人，想將全猶太人消滅的事及其背景，則非外人所知，可能是因怕猶太人與埃及聯合——歷史上多有類似的事——而反叛波斯帝國，但亦無據可憑。「普陵節」乃自此始（達 9:1 所提之薛西斯，與此處所提實並非一人）。


 薦新祭（Sacrifice of First-fruits, Sacrificium Primitiarum）

見祭祀、初果。


 褻瀆、侮辱（Blasphemy, Blasphemia）

這種罪原來是包括一切說人壞話，破壞人的名譽的行為，但後來由於梅瑟的法律，及以民對神權政體的尊敬，變成了更狹意的，只用為天主，或與天主有關係的人、地、事物；並且不只限於言語，即便相反天主的動作亦包括在內（戶 15:30）。外方人壓迫以民即是褻瀆天主的聖名（ 依 52:5; 見 依 66:3; 加上 2:6; 加下 8:4）。此外，舉凡懷疑天主的全能（列下 19:4, 6, 22），輕視聖地（則 35:12），以及一切相反天主，或天主的人、地、事物、團體的粗言惡語、言論，或舉動，都是褻聖的罪（ 達 3:33; 智 1:6; 瑪 26:65; 谷 16:64; 路 5:21; 宗6:11; 羅2:24; 弟前6:1; 雅2:6; 伯前 4:4; 伯後 2:2; 猶 9 節）。

在《新約》中，一切妄用天主權力的行為即是侮辱天主，如赦免人罪（ 瑪 9:3; 谷 2:7; 路 5:21），或自與天主相比等（若 5:19; 10:33-36）。正因如此，耶穌才被人定了死罪（ 瑪 26:64-66; 谷 16:62-64）。相反地，聖史們卻將一切相反耶穌的言語視為褻瀆（ 谷 15:29; 瑪 27:30）；背叛基督亦是褻瀆（宗 26:11）。

在《舊約》中，這種罪的懲罰是死刑，以石打死，不管是以民或外方人（肋 24:11-16）。在《新約》亦然，如耶穌和斯德望之所以被判死刑，便是因人們以為他們犯了褻瀆的罪（宗 6:11）。這是最大的罪惡之一，因為它來自人心，而玷污人身（ 瑪 15:19; 谷 7:21-23）；是世界末日，假先知、假基督、創造異端邪說及喪盡天良的人的特徵（弟後 3:2; 伯後 2:10, 12; 猶 8; 9; 默 13:1, 5, 6; 17:3）。咒罵耶穌的罪可以得赦，咒罵聖神則永不得赦（ 瑪 12:23; 谷 3:28, 29），並不是因為天主的仁慈有限，而是因為人自願放棄信德——得常生及罪之赦的方法及途徑。


 褻聖（Sacrilege, Sacrilegium）

褻聖罪廣意地說來，是一切以言語或行為來侮辱神、或神聖的人、地、事物的行為。但《聖經》上所說的褻聖卻是狹意的，專指偷竊聖物或某一神殿中的寶藏而言。在前期的《舊約》書上，雖沒有「褻聖」這個名詞，卻有「褻聖」的事實，如巴比倫王拿步高搶劫耶京聖殿的行為就是（見 達 1:2; 5:23; 厄上 1:7）。 《加下》第一次用了這個名詞來指示三個人搶劫聖殿及神廟的行為：即里息瑪苛盜賣聖物的褻聖罪，被人民當場打死（加下 4:39-42）；安提約古厄丕法乃在波斯波里城的企圖劫掠外教神殿（加下 9:2），以及默乃勞的慘死（加下 13:6）。

在《新約》時代，聖保祿在厄弗所被銅匠德默特琉控告為褻聖者，但終因無證據而被書記官所釋放（宗 19:37）。聖保祿也曾責斥猶太人，因為他們雖憎惡偶像，自己卻去劫掠神廟（羅 2:22）。由德默特琉的惑眾相反保祿的事蹟上來看（宗 19:23-40），以及史家若瑟夫的記載，我們可以推斷在猶太人的腦海中，劫掠外教人的神廟，為他們不算是褻聖之罪。


 謙遜（Humility, Humilitas）

謙遜德行是人心靈的一種狀態，自知自己軟弱無能，且又充滿毛病罪惡，因此，在天主面前自謙自卑（羅 12:16; 雅 4:10; 伯前 5:6）。這種狀態也可能是本身的處境所造成的，比如貧窮、病弱、災難、受人卑視等（創 29:32; 申 26:7; 詠 9:14; 18:28; 路 1:48; 格後 10:1），但這種可憐的處境，若不是出自本身的罪過，而是來自上主的試探，則是一件光榮的事，是上主愛人的表示（友 8:27），天主自會使這些人在人前受光榮（格後 7:6; 詠 34:19; 約 5:11; 德 11:13）。

耶穌說「凡貶抑自己的，必受舉揚」；他自己就是「良善心謙的」（路 14:11; 18:14; 瑪 11）。在《舊約》中，謙遜是得上主的恩惠的最好準備（德 3:20），是智慧之源，因為她使人清楚地認識自己（箴 11:2）。在 《新約》中，她是接受天主聖寵的基本條件（雅 4:6; 伯前 5:5; 斐 2:8）。人不只在天主面前應有謙遜的心靈，就是在同人前亦應如此（伯前 5:5），視其他一切人都比自己好（斐 2:3; 格前 15:8, 9; 弗 3:8; 瑪 20:26, 27; 路 22:26）。罪人更應有謙卑的心情，因為謙遜與悔改是分不開的，是相等的（詠 51:19; 依 57:15）；謙遜又是祈禱有效的最好條件（ 友 9:16; 詠 102:18）。


 講說寓言者（Mythmakers, Fabulatores）

這一名詞只見於 巴 3:23，學者們的解說雖然不同，但不外是指那些創造格言成語，表示民間智慧的人而言，或者是暗示那些自己以為有智慧，能解說神奇奧蹟的人，也可能是指那些以花言巧語來奉承人意的人。


 避役（Chameleon, Chamaeleon）

動物名，屬爬蟲蜥蜴類，身長八九寸，皮面呈粒狀，眼大，舌長，常伸出口外舐食蟲類，能纏握樹枝，不善行走，體色時有變化，用以自衛，在《聖經》上被列入不潔之動物中（肋 11:30），故其肉不可食，更不可用作祭品。


 避難所（Asylum）

見避難所。


 避難城 [避難所]（Asylum）

在人類的歷史上，法律規定某處或某地為避難所，使那些受正義或復仇者所追尋的殺人犯得以脫險的實例，是屢見不鮮的。在《聖經》的地區中，就有古赫特人所指定的避難城，由司祭們來管理。在安提約基雅的附近有達夫乃大廟，敖尼雅曾逃入其中，但後為安多尼苛計誘出來，而為他所陷害（加下 4:33）在 《五書》上亦曾提到祭壇是避難的地方（出 21:13）。但另有其他的城市稱為「避難城」，其中三座在約但河之西——刻德士、舍根、赫貝龍——三座在約但河之東——貝責爾，辣摩特及巴商的哥藍（戶 35:9-28; 申 4:41; 19:1-13; 蘇 20:1-9）。這六座城都是會幕的所在地，且由司祭們來支配（蘇 21）。但這種法律組織與其他民族所不同者：是蓄意殺人犯，無權入避難城，應受法律的制裁（出 21:15; 戶 35:15; 申 4:42 等），即使逃入，司祭應將他交出正法，這證明以民倫理之高於其他民族（參閱 列上 2:28, 29; 戶 35:12; 蘇 20:4-6），每當大司祭逝世時，似有大赦罪犯的慣例，此時殺人犯可自由離開避難城，而報血仇者不得再加追究（戶 35:25-28）。


 餅 [供餅]（Bread, Panis [Bread of the Presence, Panis Propositionis]）

餅或麵飽幾乎是一切古東方民族基本食品。以民普通皆以價值較低的大麥餅作餅（民 7:3; 列下 4:22; 則 4:9; 若 6:9, 13），小麥餅則似乎是上等人家的食品。麵包之製作大都是每個家庭主婦或婢女的職務（創 18:6; 撒上 8:13; 撒下 13:6-8; 耶 7:18; 瑪 13:35 等），作法是將麵粉加以適中的水分與酵母揉在一 起（耶 7:18; 則 7:28; 瑪 13:33），切成塊放在不同形式爐上烤。烤爐平常是安置在天井中間，有時是數位婦女及數個家庭的共有物，可輪流使用（肋 26:26）。已烤好的麵飽就收藏在籃子裡（創 40:16; 出 29:3; 瑪 14:20; 路 16:9），食用時並不是以刀切，而是以手擘開而食（依 58:7）。

麵飽與以民的日常生活既有如此密切的關係，是以「缺少麵包」意即指以民在過著貧窮苦難的日子，多次是以民反抗的原因（出 16:3; 戶 21:5）。天主為解救百姓之痛苦，使天降「瑪納」，養活百姓，是以有「天上之糧」的說法（出 16:4, 15; 申 8:3; 厄下 9:15; 智 16:20）。麵包之有無，象徵天主的降福與否（出 23:25; 撒下 3:29; 耶 5:17; 哀 1:11; 2:12; 則 4:16, 17; 詠 37:25; 132:15 等），是以食糧豐富成了默西亞時代的特徵（依 30:23; 33:16; 55:1-3; 耶 31:12; 詠 78:25 等）。其次在社會生活上，與路人分食麵包是好客的表示（見 創 18:6; 列上 17:13; 19:6; 列下 4:42-44; 則 4:9 等），與人共食麵包則是友誼的象徵（見 詠 41:10; 若 13:18），施食與窮人是仁愛的表現（見 依 58:7; 則 18:17, 16; 約 31:17; 箴 22:9; 多 4:16 等）。含淚而食，或快樂地食用麵包，是表示人內心情感的流露（依 30:20; 詠 42:4; 80:6; 102:10）。

在祭祀上，麵包幾乎是一切以務農為主的民族的主要祭品。在《聖經》上有「供餅」，即是以細麵所作成的十二個餅，分成兩行（每行六個），供在上主面前的純金桌上，作為上主與百姓之間的盟約紀念（肋 24:5）。

耶穌也強調麵包之與人生的重要。是以在他親口傳授的經文中——天主經（見天主經條）——就有求天主賜給我們日用糧的一項祈求，而且這是天主經七項祈求中唯一以物質為對象的祈求（見 瑪 6:9-13; 路 11:1-4）。在增餅奇跡中，耶穌許下要賜與人類「生命的食糧」——聖體聖事。如此耶穌用人生基本的需要，來教導人們超性生命的道理，使人更易明瞭。他更清楚的宣告：「我是生命的食糧。我是從天上降下的生活的食糧；誰若吃了這食糧，必要生活直到永遠」（若6）。此外，耶穌說：「人生活不只靠餅，而也靠天主口中所發的一切言語」（瑪4:4）。


 鴿子 [雛鴿]（Dove, Columba [Young Pigeon, Pullus Columbae]）

《聖經》上不時提到野鴿子，且有不同的種類（歌 2:14; 耶 48:29; 則 7:16）。由考古學亦可知道牠們遠在很久之前已被人養作家禽（創 8:8-12）。在以民的祭禮規定上，斑鳩或雛鴿，是惟一可以作為祭品的鳥類（創 15:9; 見 申 32:11; 肋 1:14; 5:7）：為產婦的取潔（肋 12:6-8; 見 路 2:24），為患淋病的男人或癩病人愈後第七天應獻的祭品（肋 14:22, 30; 15:14, 29），亦為還「納齊爾 」願的人的祭品（戶 6:10），多次為窮人所獻的祭品（肋 5:7, 11等）。鴿子既然有如此大的用處，且是窮人亦能備置的祭品，我們可以想像到，在巴力斯坦鴿子是最普遍的家禽，考古學家亦在聖地——塔特辣及桑達哈馬廢址發現了很大的養鴿籠，有的竟有兩千巢穴之多，由此可見一斑。因為牠用於祭品的機會特多，格外是在以民歷史的後期，竟成了一切來耶京朝聖者的主要祭品，故此在聖殿的走廊中，有不少作賣鴿子生意的人（瑪 21:12 等）。

象徵意義：鴿子多次是以民詩歌取材的對象，牠們的飛舞象徵勝利歸來的軍隊（詠 68:14），「厄弗辣因像愚蠢無知的鴿子，一時求救埃及，一時又投奔亞述」（歐 7:11）。牠咕咕的叫聲似人之悲鳴（依 38:14; 59:11; 則 7:16; 鴻 2:7），人羨慕牠迅速的飛翔（詠 55:7）。牠的眼睛是愛人眼睛的象徵，生動有力，悅樂人心。斑鳩咕嚕咕嚕的叫聲，猶如愛人的情語，因此「我的愛卿，我的鴿子」有同樣的意思（歌 1:15; 2:14; 4:1; 5:2; 6:9）。在 《新約》中耶穌讚美這種可愛動物的單純（瑪 10:16）。耶穌受洗之後，聖神彷彿鴿子從天降下，停在耶穌身上（若 1:32）。


 鵁鶄、刺謂（Bustard, Ericius）

動物名，原文有「《聖經》」之意，兩之見於《聖經》（索 2:14; 依 14:23），至於牠確係何種動物，學者們意見不一：刺蝟、鵁鶄、鷺鷥等，思高譯本一次譯作刺蝟（依 14:22），一次譯作鵁鶄（索 2:14）。


 黃占 鹿、鹿包 子（Roe deer, Bubalus）

《聖經》只兩次提過這種動物（申 14:5; 列上 5:3），兩次在《拉丁通行本》都譯作「野牛、水牛」，但實際上是兩種迥然不同的動物，蓋水牛之進入巴力斯坦是公元前四世紀的事，源自印度，而申書之完成則早於四世紀，故不可能是水牛。但以前許多學者隨從聖熱羅尼莫稱之為水牛。現今都主張它是屬鹿類的一種動物，故思高譯本譯作「 黃占 鹿」或「鹿包 子」，它是潔淨的動物，故按梅瑟法律以民可食其肉（申 14:5）。

見鹿。


 齋戒（Fast, Ieiunium）

見禁食[齋戒]。


 戴勝（Hoopoe, Upupa）

是一種為梅瑟法律視為不潔的鳥（肋 11:19; 申 14:18），故其肉不可食，更不能作為祭品，且是一種季候鳥，每年三月初飛來聖地至初冬時又飛去，其形狀似杜鵑，喙長而呈勾形，頂有冠、以爬蟲為其主食，巢穴甚穢，可能就是基於這兩點，而被梅瑟列入不潔之鳥類，但在埃及卻被視為聖鳥。

見飛鳥


 歸化、歸依（Conversion, Conversio）

《聖經》上所謂的歸化有兩種：

1、外教人的歸化：

他們的歸化主要在於棄絕邪神的敬禮，轉而敬禮唯一的真天主。這種教外人的歸化在《舊約》中已有暗示（依 11:10-12; 42:4, 6; 49:6; 52:15; 55:4; 蓋 2:7, 8），但大批的歸化卻始於偉大的外邦宗徒聖保祿（羅 11:13; 宗 9:15; 迦 1:16; 弗 3:1, 8; 弟前 2:7）。外教人應棄絕邪神，因為邪神是虛無（宗 14:14; 26:18; 得前 1:9），而天主才是萬物的真源，何況如保祿所說，敬邪神是一切罪惡來源（羅 1:18-32）。所以，《舊約》以及《新約》首先注意的是教外邪神敬禮的歸化，然後才強調以民應歸依上主。在《舊約》時代猶太人從未以整個民族陷於邪神的敬禮，通常只是部份或局部暫時不忠於上主，而大多數的以民所崇奉的常是唯一神教。耶穌基督來到世上，卻適得其反。大多數的猶太人，不承認他為天主子，為人類的救援，而外教人卻不斷的在歸心向主。不過聖保祿明言，天主並未絕對完全放棄他所揀選的百姓——以民。當全世界的教外人都回頭歸化之後，及在世界的末日之前，猶太人將會重新歸心向主（羅 11:25-27; 見 依 59:20, 21; 路 21:24）。

2、罪人的歸化：

是指人從理智、意志及心靈方面，坦誠徹底的革新。《新約》稱這種歸依為由黑暗轉向光明，由撒殫權下轉向天主（宗 26:18），由天主義怒之子的處境，轉入天主寵愛義子的地位（弗 2:2-6）。這是靈性的復活（弗 2:6），是心靈的割捐（羅 2:29; 哥 2:11），是重新的誕生（若 3:5）。而真正歸化的標記則是：明認己罪，痛悔前非（路 15:18-21; 18:13, 14; 格後 7:9, 10; 若一 1:8, 9），信仰基督（羅 3:22, 23; 5:1; 見 若 3:14, 15），定志隨從主旨（宗 26:20; 弗 4:24-32; 見 路 15:18-20），遵守倫理的法律，及在德行上前進，（羅 6:12, 13; 8:4; 格前 15:58; 斐 3:12-14; 哥1 :23; 伯後 1:2-8; 若一 2:29; 默 2:25, 26）。話雖如此說，但是歸化或歸依主要的成份，卻是天主聖寵的效果；有了天主的聖寵之後，人再按著上述宗徒們的勸勉努力與聖寵合作，才可得到這真正的歸依，因為耶穌說：「沒有我，你們什麼也不能做」（若 15:5），「除非經過我，誰也不能到父那裡去」（若14:6），「凡不是派遣我的父所吸引的人，誰也不能到我這裡來」（若6:44）。聖保祿的驚人歸依，即完全是天主聖寵的工作的一最好說明（宗 9:1-19），而這種使人歸依的聖寵，天主賜給了每一個人，只要人肯與聖寵忠誠合作。

《聖經》上提醒罪人應回頭悔改的地方，非常之多（多 13:8; 依 45:22; 55:6, 7; 耶 3:14; 35:15; 歐 12:6; 14:2; 德 17:21-23; 宗 14:14; 見 11:13; 17:30 等）。諸凡在人內心的感召，罪惡的可怕，天堂的永福，懲罰的嚴厲，天主的恩惠等思想以及善人的美表，都是天主用來喚醒罪人回頭的方法。

見贖罪。


 歸依猶太教者（Proselyte, Proselytus）

以色列民族自知是天主唯一特選的民族，因此，心理上未免有自滿自高之感，也正因此對於接收非以色列人的歸化或同化，是相當嚴格的。從歷史方面來看，他們雖處在好客的東方諸民族之間，對於作客的外人——外邦人或外方人，常與以十分殷勤的招待，但也僅止於此。就以民的法律及宗教觀念來說，這些人永遠是外人。

所謂「歸依猶太教者」是指那些生活居住於猶太人之間的外邦人而言。他們接受了以民的宗教，施行割捐禮，事實上已被以民所同化的人。法律上命令要善待這些人（出 22:20-23; 23:9; 申 24:14），他們有權參與以民的慶節大禮，但也有責任守安息日（出 12:48; 20:10; 23:12; 戶 15:15, 16; 申 5:14; 16:10-14; 29:9-14）。

在希臘及羅馬帝國時代，因有不少的猶太人出外僑居，也有不少的外邦人移居於巴力斯坦，因而歸依猶太教的人，日漸增多。當時的猶太哲學家淮羅，就曾對這一點強調謂：歸依猶太教者，應完全放棄自己的國家及種族的觀念，離開自己的親友家人，忘卻自己過去的風俗習慣，因著割捐禮而完全變成猶太人。其中最主要的一點，當然是接受割損禮，但當時的經師們亦命令歸依者，要在聖殿中接受禮儀上的洗禮及奉獻某種規定的祭品，其後應遵照梅瑟的法律生活。這種人當時被稱為「正義的歸依者」，而那些在猶太人中仍按外教人方式生活的人，則被稱為「門口的歸依者」。但歷史證明，在歸依的人中，以女人為最多，這可能是由於歸依的女人不必接受割捐的緣故。

《新約》提及歸依者的地方共有四處，即耶穌責斥法利塞人，他們苦心孤詣使人歸依，但歸依之後，卻使他成為一個「地獄之子」，即喪亡的人（瑪 23:15）。五旬節那天在耶京有來自各處的猶太僑民，及歸依猶太教者（宗 2:11）。耶京教會選出的七位執事中，有位名叫尼苛勞者，他是一位歸依猶太教的安提約基雅人（宗 6:5）。最後提到塞浦路斯島的一批歸依猶太教友，跟隨了保祿和巴爾納伯（宗 13:43）。


 獵人（Hunter, Venator）

見打獵。


 獵物（Game, Praeda）

見打獵。


 禮品（Gift, Bribe Munus）

在富有人情味及好客的古東方諸民族之間，禮物的贈送是很尋常的事。這可由古代的歷史及考古學者們研究的報導足以證明。當時所通用的禮品，大都是他們財富之所及的牲畜、食糧、生果、肉、餅、衣物、錢幣等。 《聖經》上遠在聖祖時代，即記載有雅各伯的兒子向若瑟贈禮的敘述，並清楚地指出禮品中有香液、蜂蜜、樹樛、香料、榧子、杏仁及銀錢（創 43:11, 12）。雅各伯與家兄重逢和好時，也送了母山羊、公山羊、母綿羊、公綿羊、哺乳的駱駝及駝駒、母牛、公牛及母驢、公驢等牲畜，作為進見補過之禮（創 32:14-17; 33:10）。

普通說來，送禮一事是屬下向長上所表示的敬意或知恩之心，比如阿彼蓋耳之於達味（撒上 25:18, 27），百姓之於先知（列上 14:3; 列下 5:15, 16; 8:8, 9 等），百姓之於撒烏耳（撒上16:20），撒羅滿（列上 10:25）及約沙法特等（編下 17:5）。但在君王彼此之間也有送禮的習例，比如舍巴女王及撒羅滿之間禮品的交換（列上 10:10; 編下 9:9, 12）。當然這種禮品往還的主要目的，在於敦睦鄰邦，增強友誼（列上 15:18, 19; 列下 16:8; 20:12）。但有時屬國藩王所繳納的貢稅亦美其名曰「禮物」或「貢獻」（民 3:15, 17, 18; 撒下 8:2, 6; 編下 26:8; 詠 72:10）。其次君王對臣民或上級對屬下賜禮的事也有所記載（創 45:22; 撒下 11:8; 列下 5:22, 23; 艾 2:18; 達 2:6, 48）。富人對窮人的賜與稱為施捨（見「施捨」條），婚姻中亦有禮物交換的事實，稱之為「聘禮」（見「婚姻」條）。至於以賄賂為目的的餽贈，卻是 《聖經》上所絕對禁止的（見 出 23:8; 申 16:18, 19; 撒上 8:3; 詠 26:9, 10; 箴 29:4; 德 20:31; 依 1:23; 5:23）。

《新約》上關於「禮物」的記載多半有宗教的意義（瑪 5:23, 24; 8:4; 路 21:5），是為虔誠朝拜的具體表示（瑪 4:10）。由天主方面來說，永生（若 4:10; 弗 4:8），天主聖神（若 14:16）及聖神的恩惠（宗 5:32; 羅 5:5; 弗 2:8 等），皆被視為上主偉大的恩賜及寶貴的禮品。

見神恩、祭祀、婚姻。


 禮儀（Liturgy, Liturgia）

見盟約。


 《舊約》 [盟約 (《新約》)、敬禮]（Old Testament, Antiquum Testamentum, [Covenant, Foedus (New Testament, Novum Testamentum), Cult, Cultus]）

見盟約[《新約》、禮儀、《舊約》]；敬禮[《舊約》]


 《舊約》的倫理學 [倫理學]（Ethics in the Old Testament, Ethica Antiqui Testamenti [Biblical Ethics, Ethica Biblica]）

引言

倫理學係說明發揚人倫道德的學問、或研究道德義務的科學。倫理學的對象，大概講來，是人的自由行為；狹義說來、就是人倫、即人的義務。提到義務，我們不禁要問：這種義務的原因何在？人倫的目的又何在？大家知道，在歷史過程中，這些問題曾獲得不少異同的答覆；且也知道倫理學直接涉及的大問題，有自然律、自律、他律、良心、人生終向、罪惡等。再說倫理學與心理學、社會學、民族學、哲學、啟示、神學等各部門，都有其休戚相關的連帶作用，但我們在本文裡，只就 《聖經》的道理來從事這題目的討論：一、論理的基礎；二、《舊約》的倫理：1、原始時代，2、聖祖時代，3、西乃盟約，4、先知與倫理，5、智者與倫理；三、結論： 《舊約》倫理的缺點。關於《新約》倫理參閱「愛」條（Charitas-Agape）。

一、倫理的基礎

《聖經》中的倫理不是獨立的倫理，它的中心就是創造萬物者天主的旨意。具體的說：《聖經》道德的基礎在於天主按照自己的肖像，按照自己的模樣造了人這端偉大的真理上（創 1:27; 5:1-3）。天主創造的人幾乎是個「小天主」；其實人替天主治理受造物，他是自由的、他有選擇權，並且他具有良心，故而覺得他的行為是否合乎天主的旨意。既然人是受造之物，他應受「他律」，即受制於他的創造者的法律。同時，既然人是自由的，他應甘心情願遵行天主的法律；他甘心情願遵行法律，便表示他是「自律的」。

人由於犯罪而受罰，便感受到天主的聖德或聖性；人的這種經驗就是他的道德生活的另一個基礎。有些學者根據 德 17:10，主張天主與元祖曾訂立過盟約，因此，他們也拿該盟約為倫理的一個基礎：德的話是：（天主）使他們（元祖）能分別善惡（17:6）……（天主）賜給他們理智，又賜給他們生命的法律，作為產業（17:9）和他們立了永久的盟約，使他們認識正義和自己的法令（17:10）。很明顯，在該處所講的「盟約」，不是天主與亞巴郎（創 15），更不是他與選民藉著梅瑟所訂立的盟約(出19; 20)。這裡天主同人類訂立的盟約，是天主給人類頒布法律，即天主對守法者所允許的賞報，對不守法者所要施行的懲罰（見 創 2:15-17; 9:8-17）。筆者認為盟約也是 《聖經》倫理的基礎，但這倫理基礎不是在原始時代，也不是在聖祖時代開始的，而是從梅瑟肇端的。

不但啟示，而且倫理也是有進展的；初期教父有鑒於此，而將倫理的進展分為三期，又因為他們特別注意那倫理的重要成分——法律，就給那三期用「法律」來起名，叫第一期為自然倫理法律時期，叫第二期為梅瑟法律時期，叫第三期為《福音》法律時期。這種劃定很自然，很合歷史的發展，值得我們遵循。但為了明晰起見，我們將這篇論文分成五小段來討論。

二、《舊約》的倫理

《舊約》倫理的原則或基礎，總括說來為：（a）人是按天主的肖像造的；（b）天主的聖性；（c）天主的法律，不論其是自然律，或天啟律，或成文律；（d）良心，即人在自己心底所聽見的造物主聲音；（e）梅瑟以後的盟約。

1、原始時代：

如果我們考察原始史，或太古史（創 1-11），不難知道除盟約外，還有其他的倫理基礎。自然，作者沒有運用哲學家的術語，可是以他的簡單敘述民俗故事的文體，很奇妙地把倫理的一切根基表達了出來。的確，由這些希罕珍貴的創前十一章，可以看出人不僅是個有靈之物，而且也是個社會的動物，一個倫理的動物，一個有智慧的動物，一個能製造，具有宗教感的動物。天主給人規定的工作與婚姻法律（創 2:15, 18-25）兼有「他律」和「自律」的雙重性質；2:16 所記載的禁令，雖屬「他律性」，畢竟是以提高人性為其目的；人受誘惑，以致犯罪的事實證明人有自決權；人的原罪，清楚反映出人如何離棄天主的主權，而自決自己的命運。這個原罪是個驕傲的違命之罪（創 3）；這罪惡的後果，日復一日增多，而變本加厲：加音謀殺自己兄弟亞伯爾，拉默客始創一夫多妻制；舍特的子孫迎娶加音後代的女人，因而罪惡充滿了世界，以致正義的天主不得不以洪水懲罰人類；巴貝耳塔和言語紛亂等等，無非都是人驕傲的結果。

創 4:8-16 描述良心聲音和作為，描述得非常得體；創 4:6, 7 記述自決的權柄，誘惑的過程以及罪惡的後果，也記述得很生動：「你為什麼發怒？為什麼垂頭喪氣？你若做得好，豈不也可仰起頭來？你若做得不好，罪惡就伏在你門前，企圖對付你，但你應制服它」。

根據《聖經》，人倫不只限於父子、兄弟、夫婦、朋友、君臣，首要而顯著的，尚有人與天主的關係，或人對天主的義務。創1-11曾提及世人的宗教義務，即個人的宗教義務（4:3）及公家的禮拜；4:26 記載：「那時，即厄諾士時，人才開始呼求上主的名」，即是說：從亞當到厄諾士，人在祈禱和獻祭時，一定呼求天主助佑，但從厄諾士時，公眾崇拜天主的敬禮才正式開始。

遵行天主的法律，敬禮天主，避免犯罪，這三者在原始史中視為宗教要素，有此三者便算是「常與天主來往」。哈諾客和諾厄「常與天主來往」（5:22; 6:6），這話的意思，按 德 44:16-17，就是指他們兩位「中悅了上主」，或按 智 4:10：「悅樂了天主，也為天主所愛」。在聖祖時代，「同天主來往」，或「在天主面前行走，作個成全人」（6:9; 17:1; 24:40; 48:15）是兼指對天主，人對人，實踐宗教和倫理義務的意思。按創的原始史，人所犯的罪惡中，最大的莫過於殺人的罪。究竟為什麼這罪這麼重大？原因在 9:6 裡說了：「凡流人血的，他的血也要為人所流，因為人是照天主的肖像造的」。這事也解釋為何人應該在天主面前行走，作個成全的人：副本應與正本符合，才算正確。

2、聖祖時代：

《聖經》記述聖祖的事蹟，從不提天主曾直接吩咐他們什麼倫理的誡命，也不提安息日或其他節期和禮節的規定，以及潔與不潔動物的劃分。但這並不是說聖祖時代沒有節期和禮儀，更不是說那時沒有倫理的規則；相反，一些後來由梅瑟立定的法律，在以色列人民間，久已是見諸於習慣的法律，如以安息日為聖日，根據 創 2:2，原是天主自己規定的；潔和不潔動物的劃分，至少應上溯到諾厄時代（創 7:2-9）；十分之一的獻儀提到兩次（創 14:20; 28:22）；並且有慶祝的節期，如在剪羊毛時（創 31:19; 38:12; 參見 撒上 25:2-8; 撒下 15:4），挖掘水井時（創 26:15-25, 32; 戶 21:16-18)和收穫時（創 37:7），只有慶祝的儀式未曾詳細說明罷了。

關於倫理的誡命沒有明確指出，其原因有二：第一、似乎可以確定說，我們所有的零碎文件無此記載；第二、在聖祖的歷史中，最牽制人心的兩件非凡的事，便是背德的良心和潔化的熱望。在那世界名著史詩奧德賽(Odissea)裡——這裡，筆者故意不提其他古代文化民族的作品——背德的良心從無提及，更遑論有傾心潔化的思念。可是為表示道德的真正意義的這兩件事，和先祖的信仰，並由此信仰而將自己托於天主照顧的事上，在先祖的行傳裡卻表露得無遺。天主給亞巴郎所下的命令：「我是全能的天主，你當在我面前行走，作個成全的人」（創 17:1），這句話，不但說出聖祖道德高尚，而且也說出了他們道德生活發展的緣由。當然聖祖的道德如以耶穌所講的道德標準去衡量，自有其缺點，但從姦淫（創26:10; 說話者為一外教人）、邪淫(39:7)、逆性的罪(19)、兇殺的罪等看來，聖祖時代的倫理倒是頂高尚的。此外，聖祖努力保存他們家庭的聖潔（創24; 26:35; 27:46），竭誠款待賓客，重視喪禮(23; 25; 49; 50)，依賴天主照顧等美德，不是很明顯的映在我們的眼簾嗎？（關於聖祖及整個 《舊約》時代的倫理缺點見下）。

3、西乃盟約：

從梅瑟起，在以色列人民的倫理生活上，更增加了三項因素，因而他們的倫理更形豐富，更有進步。這三項因素即是：盟約、「十句話」——亦稱十誡及法律。

（a）盟約：天主雖早已同諾厄、亞巴郎、依撒格和雅各伯訂立了盟約，但與其稱為盟約，倒不如稱為「恩許」比較更為適合；它的作用不但在於準備選民去了解天主的正義和仁慈，而且在於使人們對於一些西乃盟約的特點能有更清楚的認識。簡單說來，西乃盟約本質上與天主昔日同聖祖們所訂的相同，不是平等條約，而是一種天主所賜的恩寵；雖然如此，但西乃盟約，從外表的形式看來，與當時人與人，國與國，民族與民族所立的合同極其相似。天主與亞當（見上）及諾厄——人類的第二個元祖——所訂的約，是含有普遍性的，就這一點而言，與原始《福音》（創 3:15），以及天主向亞巴郎所賜的恩許沒有什麼不同（創 12:3-5）。西乃盟約，卻是直接同一個民族，即選民而訂立的。這盟約雖然是天主向選民所宣佈的，但間接也是向世人所要求的，並向世人所應許的幸福。為此，這盟約不但給人生指定了一極其重要的目的，而且也給人類歷史作了一精覈的解釋。還有，接受盟約的人民，享受一種盟約之外其他民族無法享受的心靈平安和安全，因為他們知道天主如何對待人，也明瞭人應該怎樣對待天主。因此，我們說，盟約確是 《舊約》時代倫理的另一基礎，而盟約的最大表現，便是天主的十誡（出 19:20; 申 5）。

（b）十誡：「天主十誡」，這名稱非常清楚指出世上法律的遠因和近因，不是人的理智，不是人的良心，更不是人的上古遺傳或習慣，而是天主的旨意。倫理亦即道德，對蒙受天啟的民族——以色列來說，是與宗教不能分離的，何況倫理之所以建立，全出乎至尊的天主的旨意。由於人是天主的受造物，他的義務首先必須指向天主而後涉及世人。只有「十句話」的十誡，正是按這次序而排列的。再說，天主十誡，這些原很適合自然律的誡命，幾乎可說是自然律的直接反映，連第三誡（或按其他分法第四誡）也都是自然律的一面：人應恭敬創造他們的神——天主。然而十誡既是自然倫理法律的編纂法典，又何必煩勞天主屈尊紆貴，降臨西乃山，來這麼隆重宣佈呢？理由不外是：(a) 這樣使人更覺得遵行十誡就在秉承天命，同時使人更易避免因應私情，妄作誤解，從而自然倫理法律更可穩定鞏固；(b) 可使異教人對十誡所含的道德義務略有認識，從而覺悟十誡係屬天意和神命；(c) 使我們對人類的唯一性更能勘察明瞭，洞悉人類的同一終向，並為到達這終向的應循大道。

（c）法律：所謂「約書」（出 20-24），大概說來，便是十誡的詮釋。其他《梅瑟五書》所載的法律，雖然有的是在梅瑟死後，有的在以民進入許地之後才見頒布，但其制定卻都是按照盟約及梅瑟的精神而施行的。梅瑟這部偉大的法典，有些直接屬於倫理的法律，其中也有些是為了應付當時的歷史環境，有些是為了處理 《舊約》時代的宗教生活（如禮儀等）。為了適應這些歷史環境所訂立的法律和宗教禮節，並非是一成不變的，是以這些法律和禮儀本身也就成了暫時的。先知們如依撒意亞，耶肋米亞等，對它們終遭廢棄一事曾有明晰預言，而且吾主耶穌（若 4:24）和他的宗徒，尤其是聖保祿，也講述得十分清楚：因有以十字架祭獻建立的 《新約》，《舊約》及屬於《舊約》的律例都該廢除（羅、迦、格前、希）；至於倫理法律，它們既是自然律的表現，當然只許成全，不能廢除。主耶穌經已清楚說過：「你們不要以為我來是為廢除法律或先知，我來不是為廢除，而是為成全」（瑪 5:17-20），這是說， 《舊約》的法律既包括教條部分，教規部分和教禮部分，耶穌藉著他的啟示補充了教條部分，藉著法律的真正解說及新誡命，補充了教規部分，最後以聖事代替預像、補充了敬禮部分。特別參見 羅10:4; 迦 3:24; 哥 2:17; 希 10:1等處。

4、先知與倫理：

先知們對選民的倫理所持的態度，總括為四點：

（a）他們宣講道德義務，或斥責人民的罪過，總是援引天主的盟約和該盟約的精華：天主十誡。比如耶肋米亞說過：「你們應聽這盟約上的話，……凡不聽從這盟約上的話的人，是可咒罵的！這些話是我在領你們的祖先…由埃及地出來的那天，對你們吩咐的，……」（耶 11:2-5; 參見 歐 4:2; 依 1:16-20; 58:6, 7等處）。

（b）先知們不反對法律，而只反對固守儀式：如果以民不遵奉天命，雖然外表上恪守禮儀，獻各種祭品，這一切在天主心目中，已失去了它們的價值。宗教要旨，尢其是為與天主結盟的選民，是在於奉行天主的聖旨，在於與天主相契合；所行的祭祀，節期或祈禱，都應是誠於中而形於外的愛天主的表示，假使沒有誠於中的愛，那些外表的動作或儀式，便成了陷人於偽善的媒介，這樣那些禮儀非但無益，而且為害非淺。見 歐 6:4-6; 亞 4:4; 5:21-27; 米 6:6-8; 耶 7:4-21等處。

（c）先知們因為一方面領悟到盟約及法律的真諦，發覺世人的懦弱幾乎不可救藥；另一方面由於他們深信天主的話不能落空，更相信天主是至仁至慈的，所以就漸漸想到另一項盟約，一個永久的新盟約，到那時天主會把自己的法律銘刻在人心版上；這樣，先知們也就準備了選民接受那新而永久的盟約。見 耶 31; 依 42:6; 49:6; 55:3-5等處。

（d）此外，先知們也對黑暗社會展開攻擊。他們保護寡婦，衛護孤兒弱小。依撒意亞、米該亞、亞毛斯、耶肋米亞四位，便是在這方面尤為致力的人物，見 依 5:7-30; 58; 59; 耶 7-10; 米 3:1-4; 亞 3:9-15等處。據筆者所知，古時在這些事上，其他哲學家、演說家、政治家能肩比先知們的，可說絕無僅有。事實上，稱他們為正義的明燈，社會偉大的宣慰者和良師，不算過誇。

5、智者與倫理：

先知們誥誡人民，常是憑藉對天主的信仰，以及天主和以民所立的盟約而從事。智者除了憑賴同樣的信仰和盟約進行這工作外，也重視由經驗所得，並由其他民族，包括異民在內，而來的智慧。他們宣講的宗旨，是使聽眾和讀者能獲得現世和永久的幸福。為了達到這目的，他們把修身立德之道訓導人，在理智方面，給人一個清楚的指導，在意志方面，給人有力的勗勉和鼓勵，使人藉所獲得的知識，善度此生。然而生活的幸福和圓滿，除認識正確而以哲學與宗教為基礎的真理外，還要有普通處世接物的常識和應有的行為，智者都一一詳予宣講。由此可見，以民的智者，大概說都時常重視道德，對於 《舊約》時代的倫理學，他們的作品不愧是個金礦。

三、結論：《舊約》倫理的缺點

聖保祿說過：「因為法律本來就不能成就甚麼，…」（希 7:19），並說：「這樣，法律就成了我們的啟蒙師，領我們歸於基督，好使我們由於信仰而成義」（迦 3:24）。他的話與吾主所說，他來到世上，並不是要廢除，而是要完成法律（瑪5:17），完全吻合。這些話一方面證明 《舊約》的法律不齊全，另方面說明《舊約》的法律，在等待那要完成它的默西亞，正如先知們——尤其是耶肋米亞——每次提出那新而永久的盟約時所講的一樣（見 耶 31）。可是 《舊約》的法律雖不完全，它們畢竟是前進的，而且是上陞的，因為它們引導世人歸於萬物的元首——耶穌基督。因此，這不完全，卻前進而上陞的《舊約》法律，實是天主上智安排的結果，正如聖保祿說的:「但屬神的不是在先，而是屬生靈的，然後纔是屬神的」（格前 15:46）

如果思量這些原則，我們就很難斥責《舊約》時代偉大人物的過犯。事實上，聖祖若瑟、梅瑟、達味等，有時也違犯了天主的法律；離婚及一夫多妻制的鄙俗，奴隸制度，毀滅法律，惱恨仇敵等，這一切無一不表示法律的缺點。同樣，那些關於潔與不潔的律例，當時或許有其價值，我們不能妄加責難；只因它們是屬暫時的措施，因此，很容易引人陷於拘泥虛禮的鄙習，法利塞人就終於墮入這種虛禮主義之中。總之， 《舊約》的法律，就其本質而言，還是導人度道德生活的法律，只要世人篤守先知們的訓戒，忠誠遵守這些法律，他們也就以信仰而生活，以信仰而成義，以信仰而中悅天主。

見梅瑟、約書、法律、十誡、盟約、斯多噶派、伊壁鳩魯派，以及有關各種德行、各種罪惡等。


 藍玉（Sapphire, Sapphirus）

是一種藍色的透明寶石，其質堅細。這種寶石曾數次見於《聖經》，但是沒有一處對它加以清楚的描述，使我們可以得到一種正確的概念，以別於其他寶石（見 出 24:10; 28:18; 39:11; 則 28:13; 依 54:11; 默 21:19等）。

見玉石、寶石。


 醫生、醫藥（Doctor, Medicine Medicus, Medicina）

I、醫生：

醫生在古埃及及巴比倫被視為社會的上等人物（創 50:2），在以民之間亦然（編下 16:2; 德 38:4; 耶 8:22; 瑪 9:12; 谷 5:26）古埃及時代，司祭是主管分施醫藥的人，在《舊約》中司祭亦應識辨癩病與其他皮膚病之不同（肋 13:2, 3）；但是不同於司祭的醫生在《舊約》中亦有所提及（編下 16:12; 依 3:7; 耶 8:22），尤其在公元前二世紀，他們特別受人敬重，視為被天主打發來的救星， 《聖經》並勸人生病時應求醫生診治（德 38:1-5）。天主自稱是醫治以民的上主（出 15:26），耶穌亦曾將自己的功行與醫生之善舉相比較（瑪 9:12; 谷 2:17; 路 5:31）。納匝肋人曾用猶太、希臘、羅馬所熟悉的格言來諷刺耶穌：「醫生，醫治你自己吧」（路 4:23），希望他亦在納匝肋故鄉顯同樣的奇蹟來醫好病人。在 《新約》中真正指名被稱為醫生的只有路加一人（哥 4:14），這由他的著作上（《路》、《宗》）亦可見到，比如所用的醫學術語（路 4:36; 5:18; 8:44; 11:46; 14:2; 18:25 等），及臨床診斷的述說（路 4:38, 39; 8:27-29, 43, 44; 9:38-40; 13:11-13 等），並對耶穌醫病奇能的敘述等（路 5:15; 6:18, 19; 8:2; 9:11; 13:14），都證明他是一位精通醫學的人物。

II、醫藥：

雖然在古埃及及巴比倫醫藥相當發達，但在《舊約》卻只偶然提及它的用途。除了 多 6:4 謂「魚膽、心和肝能作良好的藥材」外，其他的醫藥大都來自草本植物：以無花果餅醫治外傷、瘡傷（依 38:21; 列下 20:7），或以基肋阿得的膏藥（即一種香料所製成者）（耶 8:22; 46:11）、酒及油（依 1:6; 見 路 10:34）。其他許多植物、草木及它們的葉、花、皮、根等，亦都是藥材的來源（創 30:15; 則 47:12; 智 7:20）。再者梅瑟法律上規定的許多洗禮，及對於動物潔與不潔的分辨，雖說主要的動機是出於宗教，但不可否認的，衛生的講究，疾病的預防及全民族的健康，亦佔其法律訂立的重要成份。

III、 醫學手術：

關於此點我們所知者，猶如《聖經》上的藥材，寥寥無幾。但是容易簡單的手術，似乎是有的，比如炙灼、瘡傷之封口、拆骨之結連等。最普遍的手術是割損，它除了有衛生的意義外，也是宗教上的儀式。至於手術的技術，我們則一無所知。


 鎧甲（Breastplate, Lorica）

是一種自衛武器，在《舊約》中提及它的地方並不多。在以民的歷史上最初使用它的，似乎只限於君王及將官（撒上 17:38; 列上 22:34），後來才普及於士兵（編下 26:14），甚致平民需要時也利用它來自衛（厄下 4:10）。這種武器並非出自以民，而是泊來品。它的構造是將銅或鐵片縫在以皮革，或布匹所作成的軍衣上而成。軍衣有領及短袖，長度則因時而變，普通是至膝蓋為標準。這些銅鐵猶如魚鱗，故有「鱗片衣」或「鎧衣」之稱（撒上 17:5）。安提約古四世亦曾用它來裝備自己的軍隊（加上 6:35）。

鎧甲亦有其象徵的意義：「上主身穿正義作鎧甲」（依 59:17; 參見 得前 5:8），是為進攻襲擊的象徵。「穿上正義作甲」（弗 6:14），在此處由上下文我們知道有自衛防禦的意義，即為抵抗惡魔的陰謀與襲擊。

見武器、天主的全副武裝。


 雛鴿（Young Pigeon, Pullus Columbae）

見鴿子[雛鴿]。


 雜集（Hagio-graphs, Hagiographa）

猶太人慣將《聖經》分成三集，即法律、先知及雜集。這種分法已清楚見於《德訓篇》的序言。所謂雜集包括下列諸書：《聖詠集》、《箴言》、《約伯傳》、《五卷經》（即：《雅歌》、《盧德傳》、《哀歌》、《訓道篇》、《艾斯德爾），以及《達尼爾》、《厄上》、《厄下》和《編上》、《編下》。基督教會更將《德訓篇》及《加上》、《加下》加入這一集中。雜集一詞在原文上的意思是「聖典」、「聖書」或「聖著作」。這名稱出自熱羅尼莫。

見《聖經》書目[正經，次經]。


 雞 [雞鳴]（Cock, Hen Gallus, Gallina [Cock-crow, Galli Cantus]）

1、雄雞：是印度出產的一種動物。在撒羅滿時代，可能已由巴比倫及波斯而進入了聖地（列上 10:22）。 《聖經》上有兩個不太清楚的名詞，許多學者譯作雄雞，思高譯本亦然（箴 30:31; 約 38:36）。耶穌論及他的再臨（谷 13:35）及伯多祿背主時，曾提到「雞鳴」（瑪 26:34, 74, 75），馬爾谷更清楚的指出夜間的雞鳴有兩次（谷 14:30, 68, 72）。考古學家基於他們在米茲培（見 蘇 18:26，即今之納斯貝（Tel-Nasbeh）廢墟）及基貝紅考察挖掘的結果，已肯定在 《舊約》時代的巴力斯坦已有了雄雞。

2、母雞：在《舊約》中向未提及過母雞，《新約》中只在 瑪 23:37 及其相對的經文中 路 13:34 提過母雞，作為母愛的象徵。


 雞鳴（Cock-crow, Galli Cantus）

見雞[雞鳴]。


 鞭打、鞭刑（Flog, Scourge Flagellum, Flagellare）

鞭刑第一次見於《聖經》是在安提約古迫害猶太教民時，他曾以鞭子和牛筋來痛打瑪加伯母子八人（加下7:1）。在此之前，即在羅馬人征服聖地之前，猶太人的刑罰大都只是棍刑（申22:13-19; 25:2; 肋19:20; 箴10:13）。

鞭子的構造是以或粗或細的數根皮條作成，皮條上繫有骨塊，或在其尖端縛以鉛球；細的皮鞭較粗者更為厲害，因為易使犯人的皮膚破裂。這種羅馬人首創的新式刑罰之厲害與否在於：
（a）鞭子的粗細，
（b）劊子手用力的輕重，
（c）及心理上所受恥辱的大小而定。
按古羅馬作家的證明，受鞭刑的人十之八、九都會死亡，可見其如何厲害。後來法利塞人為避免使人死亡，規定只可打四十鞭，但又怕數錯，故後來只准打三十九鞭（格後11:24）。米市納謂三十九鞭的分法是：胸部十三鞭，背部兩邊各十三鞭（猶太經典正文）。

接受鞭刑的犯人有三種：
（a）犯過及叛變的奴隸和犯嚴重軍紀的士兵及逃兵；
（b）拷打不招或不作口供的犯人，
（c）死囚在赴法場之前先受鞭刑。
此後者是耶穌所受的鞭刑（瑪27:26）。這是一種十分殘忍及羞恥的刑罰，故後來的頗爾季雅法律（Lex Porcia）禁止鞭打羅馬公民。大概在猶太人的會堂中的法律學士們，對犯法猶太人有權執行鞭刑（瑪10:17; 23:34; 谷13:9; 宗5:40; 22:19），但一定沒有羅馬人的鞭刑那麼厲害。保祿亦承認曾受猶太人鞭打五次（格後11:24）。

見耶穌苦難史。


 題銘（Title, Titulus）

「題銘」原是一拉丁字，希臘文作「Titlos」，本不見於《七十賢士譯本》，就希臘文而言，此字只見於 《新約》，而且只用了一次，即 若 19:19-20。《拉丁通行本》，在《新約》內，除 若 19:12-20外，尚有 谷 15:26，但原文卻作「epigraphe」（牌題）。至於 《舊約》，則屢見不鮮，意義繁多，基本意義不外是記念，或用以指石碣、石柱（創 28:18, 22; 31:45; 35:14; 加上 14:26），或用以指墓碑或記念碑：墓碑（創 35:20; 列 23:17），記念碑（出 24:4; 撒下 18:18; 依 19:19），或用以指神像、偶像（肋 26:1; 戶 33:52），或用以指記號（則 39:15）。原文用字不同， 《希臘《七十賢士譯本》用字亦不同，但《拉丁通行本》概譯作「Titulus」。


 顏色（Colour, Color）

希伯來文，指示顏色的專用名詞，是很少的，所有者多半是光明與黑暗、明亮與暗淡的對比而已。《聖經》上所提及的顏色不外下例幾種：

（1）白色：是貞潔（ 谷 16:5; 默 3:4; 19:14, 11）、勝利（ 默 6:2）、喜樂（ 訓 9:8）、無罪（ 依 1:18）、高貴大方（ 艾 8:15）的象徵。《聖經》上提及有白色的事物很多，諸如白色細麻及其他數種衣料的顏色（ 艾 1:6; 訓 9:8等）。有白色的奶（ 創 49:12）、 瑪 納（ 出 16:31）、牙齒（ 創 49:12）、雪（ 出 4:6; 戶 12:10; 詠 51:9等）、麵包（ 創 40:16）、牆壁（ 瑪 23:27; 宗 23:3）、月亮（ 依 30:26; 歌 6:10）、驢子（ 民 5:10），並有白裡帶紅的斑痕（ 肋 13:24），面色蒼白的產婦（ 耶 30:6）。

（2）綠色：是興隆茂盛的象徵（ 約 15:32; 詠 92:15; 耶 11:16; 17:8; 達 4:4等）。此外， 《聖經》上記載有綠色的事物，如有綠色的草（ 創 1:30; 9:3; 出 10:5; 谷 6:39; 默 8:7等）、田園及花園（ 申 11:10; 列上 21:2; 歌 6:11），綠色的樹葉及未成熟的果實（ 申 12:2; 約 39:11; 依 57:5; 耶 2:20; 17:8 等）。其次，有淺綠及黃綠的分別（ 肋 13:49; 詠 68:14）。

（3）紅色：是含有生命的血液（列下3:22; 依 63:2, 3），戰爭、死亡（ 默 6:4）及罪惡（ 依 1:18）的象徵。紅色的事物：有紅色的珊瑚（ 哀 4:7）、酒（ 依 63:2）、調味品（ 創 25:30）；動物如紅牛（ 戶 19:2）、紅馬（匝1:8; 6:2, 3）；呈紅色的初生嬰兒（ 創 25:25），有血色的青年（ 撒上 16:12; 17:42）等。

（4）黑色：有黑色的馬（匝6:2, 6; 默 6:5）、黑色的綿羊（ 創 30:32等）、頭髮（ 肋 13:31; 歌 5:11; 瑪 5:36）、烏鴉（ 歌 5:11）、夜晚（ 耶 4:28; 哀 4:8; 岳 2:10; 3:15等）及黑色的女郎（ 歌 1:5）。黑色有災難及喪亡的象徵意義（匝 6:2, 6; 默 6:5）。


 曠野 [荒野]（Wilderness, Desertum [Desert]）

一、《舊約》中的曠野

所謂巴力斯坦的曠野，並不是我們平常所想像的荒沙赤地，而幾乎全部是屬石灰石的山崗地帶，因缺乏雨分或土質惡劣，而成為荒野地帶。 《聖經》上稱之謂曠野，但這些曠野並不是絕對性的，因為考古及地質學家告訴我們，在現在或《聖經》上所稱的曠野地區，古時亦曾有過人煙及文化的存在，是以並非人不能生存的曠野。 《聖經》上為指示曠野所用的名詞頗為豐富，今簡述如下：
  1. 「米得巴爾」（Midbar）：

    原是指一片廣大、可用為牧業的平原而言（撒上 17:28; 詠 65:13; 依 42:11; 耶 23:10; 岳 1:19; 2:22），其次才是指不毛之地，或沙漠地區而言（創 14:6; 出 3:1; 申 11:24; 撒上 24:1; 列上 19:15; 依 32:15; 35:1 等），另外亦有寓意的用法，即為表示悽慘荒涼，貧乏荒蕪之意（ 依 14:17; 耶 2:31; 歐 2:5 等）。
  2. 「阿辣巴」（Arabah）：

    意謂「曠野，悽涼、無人煙地區」，加以冠詞則格外是指阿辣巴及阿辣巴河而言（亞 6:14）。此字原有遙遠的乾枯地區之意，故此多次與「米得巴爾」通用（ 依 33:9; 35:1, 6; 40:3; 41:19; 51:3; 耶 2:6等）。
  3. 「耶熹孟」（Yeshmon）：

    即曠野之地（申 32:10; 詠 68:2），有時同「米得巴爾」對用（ 詠 78:40; 106:14; 107:4; 依 43:19, 20），若加以冠詞則變成固有地名（撒上 19, 24; 26:1, 3，見希伯來語文）。此外尚有一些其他指曠野的代用名詞，如「空曠」，「乾旱之地」，「凋零之區」等。

二、《新約》：

《舊約》中的曠野意義仍沿用於《新約》，所不同者是《新約》除了「猶大曠野」外，從未提及其他任何固定的曠野，並且有些地方「曠野」與清靜之地意同。

三、曠野的象徵意義：

曠野象徵天主的懲罰，天不降雨，地無出產，先知們慣用此種意義（ 依 6:11, 12; 13:9, 20-22; 34:10-17; 耶 19:10; 17:6; 哀 5:18; 則 6:14; 26:19; 29:9; 索 2:13; 默 17:3），人居之地將滿布鴟鴞、駝鳥、魍魎、豺狼及野狗（ 依 13:20-22; 34:11-16; 索 2:14; 路 8:29; 11:24; 默 18:2），但在默西亞時代曠野將變成美麗的田園（ 依 32:15-17; 25:1, 2, 6, 7; 41:18, 19）。

以民四十年的曠野生活，在宗教上為以民的子孫有著重大的記念意義。它是天主向以民表示愛情結盟的黃金時代（申 32:10-12; 歐 2:16, 21, 22）。若翰在曠野度過數年苦修生活之後，便在約但河附近的曠野地帶，開始他的傳教生活（ 路 1:80; 2:4）。耶穌受洗後，亦在曠野四十晝夜禁食及受魔鬼的試探（瑪 4:1-11; 路 4:1-13）。耶穌多次躲避群眾，走向曠野去祈禱，並在曠野兩次顯增餅的奇蹟，用以證明他是賜給真「瑪納」（指聖體聖事）的默西亞（谷 1:35, 45; 6:31-41; 若 6:26-40）。 《默示錄》的作者神視中見默西亞的母親——教會，在生子後逃避至曠野，象徵的記念厄里亞在曠野中的避難（默 12:6）。


 瀝青（Pitch, Bitumen）

這一名詞在《舊約》中有不同的字眼來表示，思高譯本通譯作「瀝青」。瀝青主要的功用是防水入侵，如 創 6:14 諾厄以瀝青來塗抹大船的外身；出 2:3 梅瑟的姐姐以瀝青來塗於草籃內外，免水浸入，為拯救小梅瑟的命；依 34:9 則謂上主將以燃燒的瀝青來懲罰厄東地區。


 羅得 [里達]（Lod [Lydda]）

城名，有「爭辯」之意（？）。見於《舊約》及《新約》，位於色斐拉平原，屬本雅明支派（編上 8:12）。充軍之後與則魯巴貝耳一同歸來的本雅明支派人，曾重建此城（厄上 2:23; 厄下 7:37; 11:35）。希臘文化時代，此城稱為里達。德默特琉二世將之賜與呈送重禮的猶大約納堂（加上 11:34）。《新約》仍沿用里達城名。在這裡伯多祿治好了一個名叫艾乃阿的臥病八年的癱瘓者（宗 9:32-35）。現在此城名羅得，位於現今以色列國的雅法城（即 《聖經》上的約培）西南約十七公里處。


 羅依（Lois）

女人名，是一希臘名字，意謂「美好」，保祿弟子弟茂德的外祖母，曾受到保祿的讚揚，因為她具有堅強的信德（弟後 1:5）。她是一位猶太婦女，大約在四十五年上，當保祿傳教路過呂斯特辣時，同女兒歐尼刻一起領洗入教（宗 16:1）。


 羅馬（Rome, Roma）

羅馬是歐洲古文化的中心，它的歷史相當悠長且複雜。當然在這裡我們不能、也不需盡述，我們所討論的只是與《聖經》有關的羅馬。羅馬最早見於 《聖經》之處，應是 達 11:30，以基廷的名字出現。當猶太人首次聽到羅馬人扣留敘利亞首領的事蹟時（加上 1:10; 7:1），心中大喜；又惑於他們輝煌戰績，一心傾向羅馬人（加上 8:1-6）希望借與羅馬聯盟而擺脫敘利亞人長久的壓迫。於是先後有猶大（加上 8:17-32）、約納堂（加上 12:1-4, 16）以及息孟（加上 14:16-24）的從中周旋，為同羅馬人結成聯盟而奔走努力。其結果是羅馬帝國內的一切猶太人，在受著羅馬人的特殊保護（加上 15:15-24），其實這無形中將猶太造成了羅馬的保護國，質言之，成了羅馬的屬國。雖然羅馬的兵力還沒有直接侵入聖地，但是曾幾何時，終於公元前六三年羅馬大將龐培的軍隊，以平息阿黎斯托步羅第二及其兄依爾卡諾的戰爭為藉口，攻佔了耶路撒冷。自此羅馬人開始正式統治巴力斯坦地區，公元前四○年，羅馬人委任大黑落德為猶太人王。他死後（公元前四年）其國土一分為三，由他三個兒子來管理。十年後猶太分封侯阿爾赫勞被革職，由羅馬總督來管轄。

當公元前六三年龐培佔領耶京時，將一批猶太人擄往羅馬為奴，但這批人不久即獲得了自由，留居於羅馬，但在這之前，早已有一批富有冒險性的猶太人遷來羅馬居住，以經商謀生。按西塞祿的記載，他們是一個相當富裕的團體，並勸當時執政者應善待他們，免生暴動。果然凱撒對他們大施恩惠，致使凱撒死後，仍有不少猶太人不時到他的墳墓上去憑弔。這批富有的猶太人且每年捐獻金錢，救濟耶京，這時他們大家集中居於羅馬的特辣斯忒外勒（Trastevere）區，在奧古斯都皇帝時代，猶太僑民已達八千人之多。但在提庇留皇帝時代（公元一四—三七），羅馬的猶太僑民曾受了一次不大不小的打擊。由於一件貪污案的發生，於公元一九年約四千猶太人被逐出羅馬，驅往撒爾狄尼雅（Sardinia）居住，但在三○年上，又獲准回羅馬居住。四九年上喀勞狄皇帝由於在猶太人間因宣傳《福音》而發生動亂，再度將他們逐出羅馬，在這批被逐的人中，有後來在格林多與保祿結識的阿桂拉和他的妻子普黎史拉（宗18:2）。

羅馬基督教會的誕生很可能是在伯多祿和保祿來到羅馬以前的事。五旬節日就有不少的羅馬猶太僑民，在耶京見到了聖神降臨的事蹟，聽到了伯多祿的宣講，知道了一些耶穌苦難、死亡及復活的道理（宗 2:10, 41）。無疑這批人在回到羅馬之後，一定將祖國發生的這些事蹟，傳告與其他的猶太僑民，以及其他的羅馬人。所以在保祿到達羅馬之前，已在他的書信上，清楚地論及羅馬的教友（羅 1:7）。保祿在凱撒勒雅被猶太人告發，要求去羅馬受審（宗 25:10-12）。公元六一年保祿被解來羅馬，曾被囚兩年之久。在這期間保祿曾多次召集了被逐後仍留在羅馬的一些猶太人的首領講話（宗 28:17），其目的不外是希望他們能接受《福音》，但結果似乎很不理想。從那時猶太人與自外教回頭的羅馬教友之間，劃分了一清楚的界限，基督教再不是屬於猶太人的一個派別。

按古來的傳說，若望宗徒曾在羅馬被判受油煎之死刑，但是奇蹟地未受損害，乃被充軍至帕特摩島，在那裡寫了他的默示錄一書（1:9）。在 《新約》上提到了不少羅馬教友的名字，其中最主要者是阿桂拉及普黎史拉夫婦二人，甚致有人謂他們是羅馬教會的創始人。

末後，按自古的傳說，伯多祿、保祿二位宗徒都是在羅馬為主捐軀致命而死。

見伯多祿、保祿。


 羅馬書（Epistle to the Romans, Epistola ad Romanos）

本書命意高深，文字精鍊，議論取譬，有條不紊，實是保祿精心結構之作。今將此巨著的原委、內容等問題，分為六點：（一）緣起和目的，（二）內容與分析，（三）完整性，（四）著作時期，（五）收信人，（六）要點，略述如下。至於本書的正經性和作者問題，無需多贅，因事實上，現在誰也不敢否認 羅馬書是外邦宗徒保祿的著作。

一、緣起和目的

保祿致書羅馬教會的動機，和致書其他教會的動機不同；致書其他教會，可說是由外在原因所驅使，致書羅馬教會卻是由內在因素所促成。蘭賽（Ramsay）和一些學者，認為保祿自己為羅馬公民，和被召負有歸化外邦人的使命，在他傳教開始，即第一次傳教行程時（公元四四∼四九年），就決意要到羅馬去，他好像感到自己有歸化羅馬帝國的必要和責任。蘭氏此說，用意雖佳，但不能成立，因為沒有可靠的證據；但若說在第三次傳教行程中（五三∼五八年）保祿有此決心，卻有一些很可靠的證據：宗 19:21 記載：「這些事以後，保祿決意要經過馬其頓和阿哈雅往耶路撒冷去說：我在到那裡以後，也該看看羅馬」。保祿在 《羅》中有好幾處也提起這種去羅馬的決心，如1:8-17; 15:22-33。給羅馬人宣講《福音》，在這位外邦人的宗徒——保祿看來，才是為基督服務的最高表現。他的這種決心，也得到了吾主的認可（宗 23:11）；因此，他認為去羅馬既是耶穌的旨意，所有一切阻礙他難以實現的事，就都是出於撒殫（1:13, 15, 22; 16:20，參閱 得前 2:18）。

再進一步說：保祿原來不肯在別人傳教的地方去宣講《福音》（15:20），可是，在已有人傳教的羅馬，卻是例外：他覺得自己是外邦人的宗徒，在外邦人的京都給人宣講基督是他的責任，況且耶穌自己也要他在羅馬給自己作證。為了這兩個原故，保祿應該到羅馬去。但在此要注意保祿的謙虛；他告訴讀者，自己到京都去，是為能因著他與他們共有的信德，同得安慰（1:9-12）。原來羅馬信友的信德，因羅馬是四通八達的京都，便因此聞名天下（1:8）。關於保祿在外邦人中傳教的功績，至少在基督內的各地教會中，尤其在羅馬已早有所聞（宗28:14-16）。保祿除了自己所建立的教會外，沒有第二處受到如在羅馬那樣熱烈的歡迎。保祿要往這座瀰漫外教主義的帝國京都以前，先寫了一封自我介紹信，在此信中將「自己《福音》」的綱要，預告羅馬人。這《福音》的綱要十分適合當時羅馬賢哲所倡導的「大同主義」和「人文主義」。

保祿對他們宣稱全人類都墮落了，人只憑自己的力量，絕不能得救；只有創造宇宙萬物的天主，藉著自己的聖子耶穌基督，才能拯救人類脫離罪惡。在人方面，為獲得救恩，並不是很難的事，也不需要守煩瑣的梅瑟法律，只要信仰就夠了，即是說，人該以忠誠純潔的信心接受天主的恩賜，就必然得救，因為世俗的哲學、權勢和法律，對人的得救，是無能為力，換句話說，人自己不能拯救自己。像這樣高深的道理，也許本書的收閱人，不能完全了解，就是在兩千年後的我們，還是一樣不能完全了解，只能夠說本書是聖教會神學和基督文化的基礎。

二、內容與分析

本書主題是論「人皆有罪」，無論是外邦人或猶太人「都失掉了天主的光榮」（3:23）；外邦人的罪特別是指假智慧，「他們以不義抑制了基督」（1:18）；猶太人的罪特別是指假仁義，他們禁止人作的事，反而自己都作了。為什麼人都犯了罪？保祿在5:12-21論述了這原因：因著亞當的罪，罪惡便侵入了這世界；從而因著罪而產生了死亡，所以一切人都應當死，這是因為人們都犯了罪。保祿隨後又由一切人都要受審判的道理上，而證明人皆有罪。人既然都有罪，並且對自己的罪又必須負責任，那麼，世間的每個人都須賴天主救贖之恩，方能得救。保祿在3:21-25 講論獲救的唯一辦法是：人憑信德，賴耶穌寶血救贖的功勞，才能成義而得救。人得救唯一辦法既如上述，所以外邦人所誇耀的智慧，猶太人所矜恃的割損禮，對於得救都無濟於事。人得救，並不是憑人自己的作為，也不是憑人守什麼法律，更不是憑人自己的知識才學，而只是憑人的虛心受教，全心全意信賴天主。

人全心全意信賴天主就能成義：因為天主只有一個，他不僅是猶太人的天主，也是外邦人的天主；他使受割損的人藉著信德成義，也使未受割損的人藉著信德成義（3:29, 30）。保祿為闡發這不容懷疑的大道理，首先引證亞巴郎成義的事實為證：「亞巴郎信了天主，天主就以此算為他的正義」（4:3; 創 15:6）；隨後引證達味（聖詠 32:1）「罪惡蒙赦免，……這人是有福的」（4:7）。嚴格地說：「信德」雖不是非得賞報不可的行為，但是因為人全心信賴了天主，而天主就喜歡他，賞賜他，使他成義，就如同使亞巴郎成義一樣。

保祿之所以引證亞巴郎為信賴主的模範，第一、因為他的一生事跡是猶太人所最景仰的；第二、因為他是我們人類信德的始祖。怎麼說他是外邦人信仰者的模範和始祖呢？論信德，他是外邦人的精神的始祖，因為原來他成義的時候，還沒有受到割損。他是猶太人的始祖，就血統而言，猶太人原是他的子孫。保祿所論述的是完全按照耶穌所論的：如果猶太人不效法亞巴郎的信德，只憑血統不能獲救（若 8:37-40）：血統不是只有權利而沒有義務的。

保祿為證明這道理，引證亞巴郎的事跡，免不了與猶太主義保守派發生爭執。《羅》和《迦》雖然都是與這一派人的論戰，但二書的表現卻不同：前者和平、莊嚴、依理論作深入的辯論；後者卻含有激烈憤慨的成份。此外，二書的著重點也不同： 《迦》著重「恩許」，而《羅》則著重「成義」與「正義」。就「法律」的意義說，二書也有分別：在《迦》是狹義的，幾乎不離梅瑟法律；在 《羅》卻是廣義的，不但談梅瑟法律和自然法律，也談一般人為的法律（7）。

保祿對罪惡的根本來源——亞當的罪和死，在《羅》比在《迦》闡發得更為深刻；對於控制罪惡的原因，前者比後者也講得更明晰：人因受洗有份於耶穌基督的聖死與復活（6）。敗壞的人性在罪惡權勢下，固然非常悲慘，但復原後的人，即成義的人，在聖神領導之下，卻非常幸福（7; 8）。

關於猶太民族的問題，在《迦》4:21-31的結論是黑暗和悲慘的；但在《羅》9-11卻有一篇神學上的闡述，給以色列預告一個光明的結局：他們早晚要歸依耶穌——他們的默西亞，早晚終必得救。天主決沒錯選以色列作自己的百姓；天主的召選之恩是無比的廣大，將來必有一天，以色列全體百姓要向自己的默西亞呼喊說：「因主名而來的，當受讚頌」（路 13:35）。

本書第三部份（12-16）所論述的是倫理法則。本來沒有什麼難理解的，但有兩點必須略加討論：一是對軟弱弟兄飲食的規則，二是基督徒應如何服從政府。關於前者保祿在 格前 8 論吃祭肉的問題上，已定下了一個原則：對待軟弱的，應當以愛德的誡命為標準；關於後者，保祿如伯多祿訂下了一個相似的原則：只要事不違反天主的誡命，基督徒有出於良心服從政府的義務（弟後 2 和 伯前 2:13-15）。

上面關於本書的內容所論述的，不是按章節的次序，而是按理論的邏輯次序；這樣論述它的內容，可以窺見保祿的心理，以及他在口授時所根據的原則。如果按章節的次序來劃分本書，大致可分為三大段：

序文（1:1-15）：保祿在序文中陳述本書的原委之後，即道出了本書的主題：所有的人，無論是外邦人或猶太人，只有以信仰基督的《福音》，才能得救（1:16-17）。

第一段：人因信德成義而得救（1:18; 8:39）。

1、人類在蒙受救贖之前的狀況：外邦人（1:18-32）和猶太人都犯了罪（2:1-3:20）；天主使他們成義，拯救他們，不藉法律而只憑信德（3:21-4:25）。

2、成義的效果：人成義之後，自然與天主和好，對天主有依靠的心（5）；擺脫罪惡（6），脫離了梅瑟的法律（7）；是天主的兒女，常有天主聖神引導維護，死後獲得永生（8）。

第二段：以色列選民的權利問題（9-11）。

天主對選民始終是忠信而正義的（9）；選民因拒絕了默西亞而遭到天主的擯棄，全是咎由自取（10）；選民的被棄僅是局部和暫時的，這是天主深奧難明的旨意（11）。

第三段：基督徒生活的規律（12:1-15:13）。

論基督徒的節制與忠於職守（12:1-8）；論對天主與對人的愛德（12:9-21）；論作國民的職責（13:1-7）；專論愛人和戒惡行善的方法（13:8-14）；論對待軟弱弟兄的規矩（14:1-15:13）。

結論（15:14-16:27）：給讀者預告自己的行程計劃（15:14-33）；向一些知名的信友問安（16:1-24）；莊嚴的讚頌辭（16:25-27）。

三、完整性

關於本書的完整性，只對最後兩章發生了不少的爭執：一、有些古抄本，如L號卷和一些小字抄卷，缺少最後兩章；二、最後兩章所論的似乎與前十四章不很相符合；三、瑪爾強所編 《新約》經目（Canon Marcionis）也缺最後兩章；德都良也似乎沒有見過；四、類似的結論曾重見四次（15:33; 16:20; 16:24; 16:25-27）；五、16章所問候的人大半是亞細亞人，況且保祿從未到過羅馬，如何能夠認識羅馬教會這麼多的人？

雖然有些反對理由，但無礙於本書的完整性，因為極大多數的抄卷和譯文，都載有15; 16兩章。至於那似乎重覆的四個結論，可以這樣來解釋：15:33 的結論，只是中間一段的結尾語，如在7:25; 11:36; 15:13; 得前 3:11-13; 得後 2:15 等處所有的結尾語一樣，不能算是全書的總結。16:24 內的結尾語，很似乎是一插句，所以實際上只有 16:20 和 16:27 這兩個結論。對於這兩個結論的來源，學者們這樣推測：保祿寫到 16:20 已算結束了全書，但又想起自己同伴也應向羅馬信友問安，便又口授了 16:21-24 的問安語；既然加上了這四節問安的話，必須另作一個結論，如此保祿又口授或親筆寫了 16:25-27 這莊嚴的讚頌辭。這三節很適合全 羅馬書的內容，若說不屬於保祿，實在令人難以置信。

根據瑪爾強所編的《新約》經目來決定何處屬於保祿原著，何處不是原著，理由不很充足，因為誰也知道聖教會初興時的這個異端派的頭目，對於 《新約》的經文曾任意刪改過。至於德都良在反瑪爾強一書中寫的「在結束時」的一句話（in “clausula.” cfr. Adv. Marcionem V. 14），有些校訂學者以為是指 《羅》14 的結束語。但德氏此語含糊不清，不能憑此「含糊不清」的話去武斷德氏不承認《羅》15:16 兩章。即使退一步來說，倘若德氏的話真含有這種「否認」的意思，問題也不難解答。可能他當時手邊的抄卷，是專為舉行宗教儀式時用的經書。至於禮儀書為什麼省略本書最後兩章，是因為其中只敘述個人的消息和向人問安的人名，不宜在禮儀中誦讀，就如今日希臘教會的禮儀書（Synaxarium）中，五旬主日瞻禮七的「書信」是取自 《羅》14:19-23與 16:25-27; 由此可以證明古時也可能是如此。

四、作品的時代與地點

學者大都公認本書或是寫於公元五七年，或更好說是寫於五八年與五九年之間；這主張可由本書和宗的內證來證明：「你們的信德為全世界所共知」（1:8），由此語可知羅馬教會的創立至少已有若干年了；「我已多次決定要往你們那裡去」（1:13），這句話似乎不能肯定是指宗23:11耶穌給保祿所說的：「你放心吧！你怎樣在耶路撒冷為我作證，也該怎樣在羅馬為我作證」。1:13 所說的，是指他在第三次傳教行程中，才決定去羅馬的主意而言：「我在到那裡以後，也該看看羅馬」。（宗 19:21）。

保祿既然多次決定要去羅馬，那麼決定這主意可能是在第二次傳教行程中。不過，保祿在說《羅》1:13 的話時，是在第三次傳教行程中的末年，即五八年初。又從 9-11章 保祿討論以民得救的問題看來，以民已大部份拒絕耶穌為他們所盼望的默西亞。這情形無疑地顯示耶路撒冷公會議（五○年）早已過去，並且由（15:19-29）所述在各地傳《福音》的事，證明保祿傳教工作已有若干年了，由此也可推斷本書似乎是寫於五八年。

關於寫作的地點，我們可由 16:21-23 三節中所提到的弟茂德、路基約、雅松、索息帕特（宗 20:4）、加約（格前 1:14, 15）、厄辣斯托（宗 19:22; 弟後 4:20），並由本書內容所述的許多背景，推斷本書是寫於格林多城。此亦見載於一些古抄卷，如L號、35號等，在結尾處所加的結語「……寫於格林多，托耕格勒教會的女執事福依貝帶去……」或「……特爾爵執筆代書，福依貝由格林多帶去」。格林多是本書寫作的地點這一說，似乎已成定論。以前雖曾有些學者提出斐理伯城，或廣泛地說馬其頓省是本書寫作地點；但這一說沒有多大的根據，為此，現在的學者一致認為格林多是本書的寫作地點。

五、收信人

本書是寫給羅馬的基督徒，已是不容懷疑的問題；雖然有三個抄卷（一個是公元十世紀的大字抄卷 G 號，兩個是十一世紀的小字抄卷）在1:7缺：「在羅馬」一語，但其它所有的抄卷和譯本——至第十世紀共有幾百種之多，都載有此語；並且都有：「致 羅馬人書」（Pros Romaious）的題名；又由經文所述更能證明收信人為羅馬人。15; 16兩章照上面所述既屬原著，那麼由 15:14-33 所述看來，收信人不能不是羅馬人，因此不須再討論此問題。

現在這裡要討論的問題是：羅馬的基督信徒是外邦人，還是猶太人？至於羅馬教會的起源，見羅馬條。按 宗 2:10:11 的記載，羅馬教會的首批信友似乎是由猶太教歸化的；再從經外文獻證明，公元一世紀的上半期，在羅馬計有六萬猶太僑民；考古學家亦證明在羅馬有許多猶太人的會堂，其中十三座的遺物尚存留至今。此外還有幾處他們的墓地；且由所發掘的希伯來碑文，甚至知道猶太僑民居住在那些城區內。喀勞狄皇帝在位時（公元四一至五四年），羅馬已有不少的基督徒了（宗 18:2）。約公元五○年左右塔路斯（按塔路斯的原著已失，今有集逸本稱：Testimonium Thallus, cfr. Fragmenta Historicorum Graecorum, ed. Mueller, III, pag. 519）曾提起耶穌受苦難和耶穌斷氣時，太陽無光，遍地黑暗的事，這似乎在羅馬是家喻戶曉的了。塔路斯是寫實錄的史官，他解釋這「黑暗」的現象，並不是超自然的奇蹟，而只是一種平常的日蝕而已。

如果在聖加里斯托塋窟中發現的朋頗尼雅（Pomponia），與塔西佗（Tacitus, Annales XIII, 32）所提到的朋頗尼雅（Pomponia Graecina）同是一人，那麼，喀勞狄在位第一年，羅馬貴族中就已有人信奉基督教的了，這是一件極可能的事。並且一些考古學家與史學家，如 De Rossi, Profumo, Marucchi, Allard, Stevenson（等，都認為公元四○年以後，信奉基督教的不但是猶太人，也有不少外邦人。在這些外邦人中有主人，也有奴隸；因此，在尼祿皇帝第一次迫害聖教會時，塔西佗竟用「極眾」（Multitudoingens）字眼，來形容基督徒的數目。

讀過本書的人，一定會感覺到：一、羅馬的信友中有猶太人，也有外邦人（1:1-7, 16-32; 2:1-29尤其是9:24; 11:13, 15, 24, 25, 32; 14; 15:1-12）；16 章中所問候的信友的名字，有希伯來名字，有希臘名字，也有羅馬名字。二、本書的內容證明收信人是信奉基督的猶太人和外邦人，並且其中外邦人多於猶太人。的確，本書與格林多書不同，後者使讀者明了該處教會的情形，前者使讀者明了保祿內心的思想與情緒；若深入研究，似乎可以斷定本書大部份讀者是外邦人，而不是猶太人。

六、本書的要點

羅馬書的堪深、精闢、不易明瞭，是學者們皆知的事：人越用功研究，越覺得深奧難明。不僅我們如此，連伯多祿也覺得保祿書信深奧，因而警告讀者不可任意講解（伯後 3:15, 16）。伯多祿的話雖汎指保祿所有的書信而言，但照筆者看來，主要還是對本書而言。歷代 《聖經》學者公認伯多祿的話，說得十分正確，可以拿來作為講解《聖經》的準繩。其次，本書可說是解釋《聖經》的關鍵，特別是理解《新約》的關鍵，因為保祿在本書內講論了一項神學的大原則：只因天主仁慈，藉他聖子耶穌的寶血，拯救了墮落的人類。但是，為明瞭這一大原則，信友卻不能憑自己的聰明去任意解釋。解經學歷史已證明那些任意解釋本書的學者，是怎樣陷入了迷途。聖方濟撒肋爵說：「只要我們把 《聖經》置諸吾主所付托的慈母聖教會的膝上，便千妥萬妥；但若把《聖經》從慈母聖教會的手中拋棄，那就千錯萬錯了……」。正如聖伯多祿所說的，那些人是「自取滅亡」。

哈爾納克（Harnack）曾多次注釋過本書「成義」的道理，並且他認為這種道理是《羅》和全部《新約》的中心思想。他認為這種有關一切啟示和保祿全部神學的道理，最好的注釋，要算是脫利騰公會議對「成義」所頒的諭文，見 Denzinger Schonmetzer 792a-843 。哥葵耳（Goguel）、撒巴鐵（Sabatier）、阿斯慕森（Asmussen）等誓反教學者，也都異口同聲表示相同的意見（參閱：DTC. Justification）。

我們認為「成義」是《羅》和《新約》中的重要道理，而不是主要道理；換言之，即是說以它為保祿救贖學的一部份則可，以它為保祿救贖學的中心則不可。且要多注意一點保祿的生活實踐。

公元五二年至五八年之間，保祿與猶太主義保守派在教義論戰期中，不斷討論了這問題。他把基督降生和救贖的奧蹟，合併為一，逐漸成為基督學或以基督為中心的神學。他最後的啟示是：天主聖父的光榮，完全反映在降生為人的基督身上。這莊嚴、深奧極有力的 《羅》書，給此項偉大崇高的啟示，已打開了廣闊的大道，因此，據筆者看來，《羅》書的重點應該是：無基督的人類是什麼？反之有基督的人類是什麼？在基督以前，或沒有基督的人類是罪惡的奴隸，是缺乏了天主的光榮；反之，有基督的人類，有基督的聖神引導，藉著基督，偕同基督，在基督內，在今世平安生活，光榮天主聖父，在來世偕同他永享天主聖父的無比珍貴的愛情，而生活至於永遠。


 羅馬總督（Procurator）

這裡所說的總督與 路 2:2 所說的敘利亞總督，不論在職權、屬地、及地位等各方面，是迥然不同的，前者屬於後者的權下，所屬土地狹小，人口不多，且是多事之區。

公元六年羅馬帝國罷免了猶太王阿爾赫勞（瑪 2:22），而將他所管理的地區猶太、撒瑪黎雅及依杜默雅劃為一個隸屬敘利亞的羅馬行省，由羅馬的特派總督來管理。總督擁有本區的最高軍權，是行政的長官，格外是執法的判官，但在重要的巨大案件上，仍須請示於敘利亞的羅馬督導使。他的駐所普通是在凱撒勒雅，但在猶太人的大慶節日期間，慣駐耶京，以防民間百姓的集體暴動。

羅馬駐猶太的總督：先後共有十四位，自公元六年至六六年，中間中斷了三年，即自四十一至四十四年，前期有七位，後期亦有七位。第一位總督名苛頗尼約於公元六年上任，到任不久即接到敘利亞總督季黎諾的命令，清查猶太戶口。激起百姓的不滿及憤恨，由加瑪拉人猶大（Iudas Gamalae）起而叛變反抗，結果事敗身亡，不少猶太人亦死於非難。他的任期至公元九年滿期，由安彼威約及魯富先後繼任，至公元一五年，我們僅知其名，關於他們有何政績則無從稽考。自公元一五年來，至二六年的繼位總督是格辣托，他與大司祭亞納斯不和，將之革職，四年中先後委任了四位大司祭，最後一位就是耶穌受難時的蓋法大司祭。

公元二六年比拉多被委任為猶太總督，任期直至公元三六年，他的作為見「比拉多」條。比拉多的繼位人有瑪爾切羅及瑪魯羅二人，任期自三六年至四一年。四一年羅馬皇帝將猶太的總督制廢除，將其土地劃入阿格黎帕一世的版圖。但在阿氏於公元四四年逝世後，又恢復了猶太的總督制，史稱為第二期羅馬總督。這第二期內的第一任總督是法多，他是一位精明能幹的政治家，曾平息亂黨，賜予猶太人宗教上的絕對自由；但在他執政的末期，卻又變成了混亂的局面，民族主義抬頭，假先知忒烏達作亂惑眾，自稱是默西亞，被總督所殺。公元四六年由提庇留亞歷山大繼位，他原是猶太人，但極崇拜希臘文化，故為猶太人所不齒，此時聖地發生了大饑荒，此次天災亦見載於 《聖經》（宗11:27, 30）。

其後自公元四八年至五二年的總督名叫雇瑪諾。他是一位英勇的將軍，但不懂政治，由於軍人的蠻橫而大失人心，於是發生了嚴重的動亂，即猶太人與撒瑪黎雅人之間的爭鬥，幾乎演變成內戰。喀勞狄皇帝遂將他革職充軍，委任斐理斯為總督（五二∼六○）。他展開與「熱誠派」的「匕首黨」及假默西亞的戰鬥，手段強硬，將其首腦人物殺掉。這次的作亂 《聖經》也有所提及（宗 21:38）。其後又有猶太人及希臘人為了公民權的爭奪而發生暴亂，尼祿皇帝將他召回羅馬，而委派了斐斯托為其繼任人（六一∼六二）。他以明智的手腕將內亂平息，堪稱一位正直的總督。自公元六二年至六四年的總督是阿耳彼諾，他不管治安，不理政事，惟知搜括民財，因而造成了一種無政府的紊亂狀態。繼他位者是傑息敖夫羅洛（六四∼六六）。此人可說是一無惡不作的壞人，毫無正義感，欺騙、搶劫、掠奪，無所不為，致使不少的人民陷於貧困的絕境，結果民怨沸騰，起而作劇烈的反抗鬥爭，而導致公元七○年的大戰及耶京的毀壞與滅亡。

羅馬駐猶太的總督一覽表：

1、苛頗尼約Coponius公元六年∼九年
2、安彼威約M. Ambivius九年∼一二年
3、魯富A. Rufus 一二年∼一五年
4、格辣托V. Gratus一五年∼二六年
5、比拉多Pontius Pilatus二六年∼三六年
6、瑪爾切羅Marcellus三六年∼三七年
7、瑪魯羅Marullus三七年∼四一年

三年中斷期（見上）

1、法多Cuspius Fadus公元四四年∼四六年
2、提庇留亞歷山大Tib. J. Alexander四六年∼四八年
3、雇瑪諾Ventidius Cumanus公元四八年∼五二年
4、斐理斯Antonius Felix五二年∼六○年
5、斐斯托P. Festus六○年∼六二年
6、阿耳彼諾Lucceius Albinus六二年∼六四年
7、夫羅洛Gessius Florus六四年∼六六年

見比拉多總督；詳見思高《聖經》學會出版《福音》33-43頁《福音》總論。


 羅特（Lot）

人名，意謂「遮蓋」或「面帕」。是哈郎的兒子，亞巴郎的姪兒（創 11:27; 12:5），隨從亞巴郎遷徙至客納罕地（11:31; 12:4, 5），在客納罕地為了避免他們二人的牧童為爭取牧地而不睦，羅特遷往死海南部的肥沃地區，而亞巴郎則仍留居於赫貝龍（創 13:5-18）。羅特居於索多瑪城時，幸賴亞巴郎的救助，未落入五個聯盟王子的手中為奴隸（創 14:12, 16），亦幸賴亞巴郎的求情，當天主降罰索多瑪城時，羅特得免於難（創 19:1-29）。他的妻子在逃難時因好奇心所驅使而變成鹽柱之說（創 19:26; 智 10:7），是一種民間的流傳，並以一個至今猶存位於死海西南邊沿的鹽柱為羅特的妻子。羅特年老時仍無子嗣，被其兩個女兒灌醉而實行了亂倫的交合，由此生了兩個兒子，即摩阿布和阿孟人的始祖（創 19:30-38），這兩個民族成了日後以民的世仇。雖然如此，《聖經》上仍視羅特為義人（德 16:9; 智 10:6; 伯後 2:7, 8; 見 路 17:28-30）。

見亞巴郎[亞巴辣罕]。


 羅德巴爾（Lo-debar, Lodabar）

地名，意思是「無言」或「無牧場」，實在意義不得確知。是基肋阿德地區的一個村莊，約納堂跛腳的兒子在受達味接見之前，曾在此地居於瑪基爾家中（撒下 9:4, 5; 17:27）。有人以為此地與 亞6:13 所說的羅德巴爾同為一地。現在確實的地點已無從考證，但大多數的學者以為即在約但河東靠近瑪哈納殷地方（見 撒下 17:27）。


 繩索（Rope, Funiculus）

繩索之用途不同，作繩索的原料亦各異（麻棕樹纖維、駱駝毛、蘆葦、皮革等），故在希伯來文上有不同的繩索的名稱。造繩的方法以編捻為主（則 27:24）。最普通的繩索名「赫貝耳」（Hebel），用來為搬運重物、搭帳棚、掛窗簾、門簾、拴牲畜或綑綁囚犯等（蘇 2:15; 依 33:20, 23; 約 40:25; 艾 1:6）。它亦可用來測量土地，故按象徵意有地域、財富及遺產之意（詠 16:6; 匝 2:5）。其次有捕魚用的繩索，弓絃等亦都有不同的名詞；還有建築上用的繩墨（出 35:18; 戶 3:37; 列下 21:13; 依 34:11; 44:13; 則 47:3; 約 38:5）。

《新約》中提到耶穌曾以繩為鞭，趕出在聖殿中作生意的商人。保祿被解往羅馬時，乘船而往，途遇暴風，士兵將小艇的繩索割斷，以防水手們乘小船逃命（若 2:15; 宗 27:32）。


 證據、見證 [致命]（Testimony, Witness Testimonium, Testis [Martyr]）

「證據、見證、作證」等詞，在 《聖經》中除為法律上的用語，另含有——尤其在聖若望的作品中——一種更深的意思，這是在其它的著作中不易找到的。現扼要分述如下：

一、《聖經》中的「證據」或「見證」和其他相類似的名詞，在法律上的用途：

《舊約》中所用的「證據」或「見證」等詞句，如其他民族一樣，具有同樣的意思，即作證、供證為控訴人，或作證為保護某人，如 列上 21:10-13：「作證控告」等。「請人或召人作證」（依 8:2; 耶 32:10……）等詞句，也屬於法律術語，如以色列人，在供證時，通常指天地起誓；本著這種風俗梅瑟對以民說道：「指著上天下地，對你們作證」（申 4:26; 30:19; 31:28）。有時證人也指著天主起誓（創 21:23等）。由於全能的天主，無所不在，自然他知道人們的一切行為，一切思想，一切企圖，故此以色列人很喜歡說道：「上主（天主）是我（們）的證人」，如約16:20：「在天上有我的見證」；參見 詠 89:34; 耶 29:23; 拉 3:5。同樣，因為默西亞，天主的被選者，以他的行為影響萬民的命運，因此他被稱為：「萬民的證人」（依 55:4）。見證有忠實的，也有虛假的，關於假見證和他所應該受的懲罰，以及其他的一切措施，見 出 20:16; 23:1-3; 申 19:16-21; 箴 19:5; 21:28; 達 13:61, 62。

《梅瑟五書》中常見的名詞，如「約版」、「約櫃」、「約證」等，與「證據」——即可據以證明其事之真像——和盟約有著密切的關係。西乃盟約的最具體的證據，就是在其上刻著天主十誡的石版，這石版由於是盟約的證據，故叫做「約版」或「約證」，由於這約版安置在一個櫃子裡面，這櫃子便稱作「約櫃」，見 出 15:16-21; 31:7. 40:20; 30:35; 戶 17:19-25 等。約版的價值，並不在這一塊寶貴聖物的歷史性上，而是在其上面所彫刻的「天主的十言」，和根據這十言所演變出來的 《舊約》時代選民的一切法律。因為這個原故，「證據」這一詞，有時假借意指法律，所以在思高譯本內也有時譯作「法律」（詠 122:4）、「法令」、「約法」、「典章」等（見 耶 44:23; 詠 119:14, 24 等處）。

猶太人的宗教是一個殉道者的宗教，這一點在大先知時代已可以見到。先知們為要保存自己純潔的心，而且使百姓也能保存他們純潔的心，忠於天主，而亦忠實於天主的法律，不拘遭受多少折磨與困苦，甚至犧牲性命亦在所不惜（耶 26:20-23）。這種現象特別顯於瑪加伯時代，一直到阿基巴經師（Rabbi Akiba ＋135）殉難為止。

瑪加伯父子——尤其那七個兄弟（加下 6; 7）的殉道史，更顯露出一種新奇的概念：即殉道者所證實的，不是他們所見所聞的，而是他們所信仰的，換句話說：他們都是為他們所信仰的天主作證而殉道的。實際上殉道者的概念，按大體來講，是產生於瑪加伯時代，故此我們容易瞭解為甚麼基督信徒向來很熱誠敬禮瑪加伯時代的致命聖人了（cft. PG. 35 cc. 911-934）。

二、「證據」在《聖經》中所有含有的宗教概念：

在《舊約》中那些含有宗教意義的「見證、證人、證據……」等名詞，本來不多，可以提出的有 出 31:18; 申 4:45; 6:17; 詠 19:8; 119:14, 24, 31, 46; 尤其見 依 43:9-13; 44:7-11。按依的思想，天主要向萬民實行審判，在這場審判中要召以民來作他的證人；換言之，以民在萬民跟前，要證明唯有創造天地，救護選民，與選民立約的天主，是唯一的天主，是「上主」，是「雅威」。他們如此作證，是為控告萬民，他們所崇拜的都是些毫無作用而不存在的偶像。當然，以色列人這樣的供證，不是靠著正常的證據，而是本著信仰，因此，可說 依 43; 44兩章所說的證人及他們的供證，完全是屬於純粹的宗教方面「證道」的觀念。

在《新約》內，含有宗教觀念的「見證」或「證據」等名詞則屢見不鮮。大概可說宗徒大事錄和《新約》其它不少經文，處處在記述並證明宗徒如何履行主耶穌的話：「你們……要直到地極為我作證人」（宗 1:8）。現在即按 《宗》的內容，略述宗徒及原始聖教會如何為主耶穌作證。

首先宗徒們是吾主復活的見證（宗 1:21, 22; 4:33; 10:41 等處）；保祿自稱為宗徒，非僅因為他蒙主耶穌特別的召選，也是因為他看見了復活後具有莫大光榮的耶穌（宗 22:15; 23:11; 26:9-20; 參見 迦 1:11; 2:10）。

不久之後，宗徒的證言，除了復活的宣講外，也包含了耶穌的全部生活。按伯多祿所講：其中包括耶穌的洗禮、神跡、治病、驅魔施行善事、愛等：「我們就是他在猶太人地域和耶路撒冷所行一切的見證人」（見 10:37-42; 伯後 1:18 等處）。

宗徒除了應見過復活的耶穌之外，也應是天主或耶穌所召選的，和蒙受天主聖神的恩惠的人（宗 10:41-42; 13:31; 22:15）；這項恩惠和正式奉派是互相聯繫的；因有這項恩惠，宗徒才能成為耶穌的使者，成為他的代言人。同時，宗徒們，這些「為真道服役的人」，賴聖神的力量和光照，一方面，勇敢地傳報耶穌的《福音》，並因此而甘心喜歡為他受苦；另一方面，他們在 《舊約》內發現了默西亞的奧理（對這事宗全書都可作證）。宗徒們不但如耶穌一樣藉著奇蹟，以確定他們的證言：「因為宗徒顯了許多奇蹟異事……」（宗 2:43; 5:12; 3:1-10; 5:51; 14:8-10; 19:11, 12 等處），並且也如基督所預言的，宗徒們要遭受艱險困厄，正如自己在世所遭受的一樣（若 15:18-20; 16:2, 33; 伯前 5:1等處）。宗徒們即依據這項「十字架的道理」來教訓信友（宗 14:21, 22），並領導信友藉自己熱烈的信仰來為主作證。

原始的教會為救主所作的「見證」即表現於喜樂、仁愛和犧牲的精神上（宗 2:45-47; 4:32-35; 5:12-16, 37）。第一位殉道者斯德望的慘死，即被描寫得好像是耶穌第二一樣（宗 6; 7），他相似一位天使，不但是因他的超然美麗，而且也是因為他真是耶穌的使者，耶穌的傳道員，更是耶穌最偉大的見證人——第一個因自己的信仰及為耶穌的證言流鮮血的證人：致命者、殉道者。路加在宗除了伯多祿和保祿兩位之外，極重視的即是斯德望，其理由即在於此。

三、聖若望對主的證道所有的特點：

聖若望使用「見證」「作證」等詞，達八十餘次，可以說，若望用「作證」一詞來代替「宣講」。照筆者看來，這是因為「作證」一詞，除了包含「宣講」的意義外，更適合教會在第一世紀下半葉的環境，且更深合這最後宗徒的心理和使命。若望所處的時代，可以說，不是宣傳基督《福音》的時代，而是特別講論基督是誰，他的性體、他的工作價值等諸論題的時代。所以若望特別強調基督的地位，並起而攻擊反基督的異端派。是以與其說若望的作品是宣講，不如說他的作品是辯護書。

眾所周知：「宣講」應依靠「證件、證據、見證」，這些在若望的作品裡，都可以很清楚的看出，他用的證據或證言，幾乎常與「看見」動詞聯繫在一起，如 若 1:34：「我看見了，我便作證」，參見：若 3:11, 32; 19:35; 若一 1:2; 4:14等處。事雖如此，卻不能否認若望的宣講是一種證言，或者說，差不多是一種靜觀，即外形的事實，領他深入於耳目聽聞的，因而感受到其內含的超性奧理。他之所以能體驗到這些奧理，是由於他的信德，藉著信德他揭露了基督的神性，和他為人類救主的使命。所以，若望神學的中心，並不是耶穌的行為，而是耶穌自己，換句話說，若望在訓誨信友耶穌究竟是誰（1:7, 8, 15; 5:31, 32, 36, 37, 39; 8:14-18; 10:25; 若一 5:9等處）。

按 《若望《福音》為耶穌是誰作見證的，有施洗者若翰（1:7, 8, 15, 19, 32, 34; 3:26; 5:33-36），《舊約》經典（5:39），耶穌的宗徒和門徒（15:27; 19:35; 21:24），最後是耶穌自己。但是耶穌的證言與天父的證言，是唯一無二的（5:31, 32; 3:32-34; 14:24等處）；此外，還有耶穌的工作（5:36; 9:3, 4; 10:32），以及天主聖神，即真理的聖神（15:26; 16:13）。這一切供證和證據，最後都要歸功於天父和世人所蒙受的信仰。

基督徒所信仰的那至高無上的全部啟示的對象，就是相信基督是天主子，是默西亞，是人類的救主（若 20:31）。關於「證言」，聖若望在 若一 5:5-12一段內用了一些神秘而又不易解的詞句。按該處記載：對降生為人的天主聖子耶穌基督，有三種證據：即水、血和聖神：「水」指耶穌所領受的洗禮——當時天父稱他為自己的愛子——和耶穌所立的洗禮聖事——信友在領洗時便與天主的性命相通；「血」指耶穌的苦難聖死及聖體聖事；「聖神」即是真理之神：換言之，信友在聖神光照之下，因相信耶穌是天主聖子，在領洗和領聖體的時候，應體認出自己已出死入生，因而成為天父的義子。

聖若望是最現實的，同時也是最超越的證人。他的供證既根據歷史，也依憑信仰，故此他更奇妙地引領信友靜觀天主聖子的光榮（若 1:14）。

見宣講、信德、信心、啟示。


 離婚（Divorce, Divortium）

按梅瑟法律，若丈夫「在妻子身上發現了甚麼難堪的事」（申 24:1-5），可以寫「休書」，與妻離婚，將之送返娘家，被休之妻可以另行再嫁。若妻子的出身微賤，原為婢女或俘虜，則似乎連寫「休妻書」的手續亦可省略（申 21:14）。在耶穌時代經師們對這一條法律的解釋，意見相當分歧，比如霞瑪依堅持只有妻子犯姦淫才是寫休妻書的真正理由，相反，希肋耳卻主張以任何理由都可以休妻（如飯中放鹽過多，或相貌不如新歡等）。

古時，除了交休書之外，可能還有一種簡單的儀式，比如在證人前聲明：「她不是我的妻子，我也不是她的丈夫」（歐 2:4）。所以按以民古代的傳統離婚之發起人常是丈夫，而妻子本人則無提議離婚的權利及事實（民 19:2-10）。但在後期散居外地的以民中，卻的確有妻子提議離婚的歷史史實（見厄肋番廷文件）。

在梅瑟的離婚法律中，雖然男人有優先權，但在兩種情形下，卻沒有離婚的權利：其一、若妄告妻子不貞，除了應受責罰之外，不得再休妻（申 12:13-19）；其二、是若男人強姦一位處女，按法律應娶之為妻，不得再與她分離（申 22:28, 29）。

很可能最初的以民受其他鄰邦民族之影響，有任意休妻的習俗，而《申命紀》上的法律，將這種絕對的自由加以約束，因為婚姻之本身，自始就是不可分離的（瑪 19:8）。在聖祖們的歷史上，除亞巴郎外，無離婚的事跡，就連亞巴郎所休之妻，並非正室而是由婢女扶正的妾侍——哈加爾（創 16:1, 2），並且他曾猶豫不決，祇在接到上主的命令後，才付諸實行（創 21:8-12）。 《舊約》的其他經書卻不時讚賞夫婦的忠貞不二（箴 5:15; 訓 9:9 等）；主耶穌並為此解釋說：「為了你們的心硬，才准許了你們休妻」（瑪19:8）。

先知們好似提倡只有在通姦的情況下，才可以離婚（歐 2:2; 耶 3:8），並謂天主因著婚姻使夫婦成為一體，故此，休妻人要在上主前負重大的責任，因為天主厭惡離婚（拉 2:14-16）。

《新約》時代：

真正明確堅決指出婚姻之不可分離性的，卻是《新約》，雖然它的理由已見於 《舊約》「凡天主所結合的，人不可拆散」（瑪 19:6, 8; 谷 10:2, 12; 路 16:18; 羅 7:2-6; 格前 7:10, 11, 39; 參見 拉 2:14-16），但對這清楚明白道理的解釋，卻因 瑪 5:32; 19:9 發生了很大的困難。瑪 5:32 說「除了姘居外」，19:9 說「除非因為姘居」，按「姘居」一詞的希臘文主要有「邪淫」或「奸淫」之意。我們不能只簡單的說，這經文不屬原文而為後人所加，亦不能說它是耶穌在婚姻不可解除的事上，作出一個例外。若是如此，則瑪竇將會相反全部 《新約》，並且自相矛盾（瑪 19:6, 8）。為解答這一難題，學者們費盡精力來找一合理的答案：有人謂瑪5:32應作：「我不說奸淫一事」，19:9：「就連奸淫在內」。公教學者為了衛護婚姻的神聖，自古以來就主張，因了奸淫，夫婦可以分居，不能再婚，這一主張卻未免牽強，故此在十數年前，公教解經學家朋息爾汪主張在此處之希臘文句，主要的有「私娼」或「姘居」之意，既然是「姘居」就不是真正的婚姻，而是罪惡不法的結合，理應拆散分離；故此不是 《新約》一慣道理及主張的例外，而是應該分離的命令。自此學說問世之後，有不少的著名學者跟隨並倡導之，這也是思高譯本直接譯作「姘居」的理由。


 鬍鬚（Beard, Barba）

一切古東方的民族，對鬍鬚之蓄留、修飾都非常注意及重視，因為它是男性美的象徵，及男性尊嚴的代表，故此被人刮剃鬍鬚是不光彩的事（撒下 10:4, 5; 依 7:20; 耶 48:37），亦是哀慟或恥辱的象徵（依 15:2; 耶 41:5; 38:37; 則 24:17）。扯人的鬍鬚是侮辱的行為（依 50:6），不修邊幅是瘋狂的標記（撒上 21:14; 依 15:2）。朋友之間感情的表示，是以右手持對方之鬍鬚而口親之（即親其面或親其鬍鬚）（撒下 20:9）。梅瑟法律禁止人修剪鬍鬚的兩端邊緣（肋 19:27; 21:5），但若人患有癩病，則為了衛生起見，應將鬍鬚剃除（肋 14:9）。


 鵪鶉（Quail, Coturnis）

是一種季候鳥，春秋之交有大批的鵪鶉經歐洲地中海沿岸，西乃半島及巴力斯坦飛向非洲過冬，而在春天三月間，再經上述地區飛返原地。此鳥身體肥胖笨重，經過一段長途飛行之後，多疲倦不堪，可以手捉，此即以民在西乃曠野裡所捉食的鵪鶉（出 16:1-13; 戶 11:13-34），其肉鮮美可口，人人喜食。雖然有人不以以民捉食鵪鶉之事為聖蹟，但按 《聖經》上的記載，可以證明誠屬奇蹟（詠 78:27-31; 105:40; 智 16:2; 19:20）。因為鵪鶉之過西乃半鳥，雖屬自然現象，但是為捕捉它們卻是在天主所指定的時刻，預先報告它們的來臨，及來得這樣眾多，實非自然現象所可以解釋的。

見飛鳥


 寶座（Throne, Thronus）

不外是權柄的象徵，普通是君王們專有的，這種情形在以民及其他民族的歷史上是顯而易見的（列上 10:18-20; 出 11:5; 耶 43:10 等）。在 《聖經》上固然也提及到大司祭（撒上 4:13, 18）、貴賓（列下 4:10）、省長及總督的寶座（厄下 3:7 等），但是在人們的腦海中，仍然總以為它是王權的專有物。而最高的王權操於天主的手中，這是任何以民所不能，也不敢否認的，也就無怪乎 《聖經》上多次提到天主及默西亞的寶座（詠 9:5; 45:7; 依 9:6; 16:5; 瑪 25:31; 路 22:30等）。

由《列王紀》的描述（列上 10:18-20）以及中東考古學家的貢獻，我們對君王們寶座的樣式及構造已獲得了準確的認識。上主在人間有形的寶座就是結約之櫃，除此之外，先知在神視中所見的天上的寶座，好似發亮的水晶，以藍玉石砌成（則 1:22, 26）。達尼爾所見的寶座則是「好似火焰，寶座的輪子好似烈火」（達 7:9）。在默示錄上所描寫的寶座好似翡翠的虹霓，週圍有二十四位長老及四個活物（默4）。


 犧牲（Victim, Victima）

見祭祀、祭品 。


 獻香 [乳香、香祭]（Incense, Incensum [Frankincense, Thus; Incense, Incensum]）

在《出》30:34-38 清楚指出了香的製法及用途，它應是蘇合香、香螺、白松香與同等分量的乳香的混合物，再加少許的鹽；但是據史家若瑟夫的記載，這種混合物後來竟取自十三種原料。這種混合香料只能被司祭人員用為祭禮之用，被視為聖物，絕對不可作為其他用途，不然將會受到十分嚴厲的懲罰（見撒上 2:28; 編下 26:18）。按梅瑟法律的規定，在一切祭獻中都應有獻香之禮（肋 2章），但在特殊贖罪祭及解決夫妻疑忌祭上，卻不可獻香（肋 5:11; 戶 5:15）。漸漸獻香一事，成了以民宗教敬禮的主要部份之一，與祭獻犧牲幾有同等的價值（見依 1:13），更成了心靈祈禱的象徵（詠 141:2; 默 8:3, 4）。至於向邪神頂禮獻香則視為最大的背叛天主之罪（列上 11:8; 列下 23:5）。

在《新約》時代，若翰誕生的報告，是在他父親匝加利亞獻香之際（路 1:9 等）；司祭們輪流值日，每日要在聖殿中向上主獻香（路 1:8, 23）。賢士朝拜聖嬰時所獻的三種禮品中，就有含有宗教敬禮意義的乳香（瑪 2:11）。


 獻儀箱（Chest, Gazophylacium）

即聖殿的寶庫。司祭們曾經拒絕將猶達斯出賣耶穌的銀錢，放入寶庫內（瑪 27:6）。史家若瑟夫稱之為「神聖的寶庫」。

銀庫（Chest, Gazophylacium）

銀庫是指耶京聖殿保存獻儀金的倉庫而言，它在「婦女院」，亦稱「銀庫院」（若 8:20）。銀庫面向庭院的一面有數個獻儀筒，呈倒置的喇叭形，以便於熱心的朝聖者或入殿祈禱的人們，將自己所帶來的獻儀，投入其中。谷 12:41-43; 路 21:1 所記載的事跡，就發生在這個庭院中。

耶京聖殿的銀庫，向來被人以為是很豐富的。有時國王打敗仗之後，曾以聖庫的銀寶作為賠款之用（列下 12:19; 見 編上 28:12）。在瑪加伯時代，聖殿的銀庫為外教的有權人物曾是很大的誘惑（加下 3:6）。西元前六三年羅馬將軍龐培政陷耶京時，對聖殿銀庫的財物絲毫未動，當時應有兩千「塔冷通」。西元七○年提托攻佔耶京後，一位司祭名耶穌者，同司庫員丕乃哈斯（Phinees）將全部金銀呈獻給提托大將。


 獻身者（Dedicated Israelites, Nathinaei）

所謂「獻身者」，是指獻身服役於聖殿的人而言，他們的地位低於肋未人，所作的勞役也多是卑微的苦工，諸如挑水、劈柴、運貨等比較吃力的事務（厄上 2:43, 58, 70; 7:7, 24; 8:17, 20; 厄下 7:46, 60, 72; 10:29; 11:3, 21; 編 上 9:2）。

《聖經》上第一次提及這些人及他們的勞役是在若蘇厄時代（蘇 9:23-27），因此， 厄上 8：20 所說的達味建立「獻身者」的說法，可能與歷史不太符合，蓋這些人的來源，大都是戰犯俘虜身份，而非真正的以民，比如若蘇厄時代的基貝紅人就是（蘇 9:23-27）；而且這種習俗不只見於以民，其他古東方國家都有，甚至希臘及羅馬亦不例外。

當以民被充軍巴比倫時，這些人也遭到了池魚之殃。奇怪的是當以民獲得自由重返家園時，參加返國的「獻身者」，竟然超過與聖殿直接有關的肋未人（厄上 2:43-58; 8:20; 厄下 10:29, 30），無怪乎 《聖經》有時將他們與肋未人同等看待（編上 6:33）。厄則克耳似乎是唯一批評這一措施的人，力言未受割損的人，不得進入上主的聖殿（則 44:7）。


 蘆葦（Reed, Arundo）

叢生於地中海沿岸，在巴力斯坦境內的默龍及加里肋亞湖邊，以及約但河兩岸亦是蘆葦叢生之地。在蘇曾兩次提到卡納谷（按：卡納即蘆葦之意）（蘇 16:8; 17:9），無疑該地因蘆葦叢生而得名。歐4:14; 耶 6:20; 則 27:19所說的香蒲或香菖蒲，亦是蘆葦的一種。稱「埃及是一根破裂的蘆杖」（依 36:6; 列下 18:21），亦由尼羅河岸所長的茂盛蘆葦而來。因以民之不忠，「上主要打擊以色列，使他們搖動如同水中的蘆葦」（列上14:15）。耶穌也曾將若翰的堅貞與「搖曳的蘆葦」兩相比較（瑪 11:7; 路 7:24）。瑪竇聖史將依撒意亞先知的預言：「已壓破的蘆葦，他不折斷」（瑪 12:20），貼合在耶穌身上。耶穌受難時，人將一蘆葦放在他手中，以作權杖，並以蘆葦打他的頭（瑪 27:29, 48; 谷 15:19, 36）。

在《聖經》中以蘆葦作測量尺，屢見不鮮。

見度量衡。


 蘇合香（Myrrh, Stacte）

是上主指示梅瑟調和製造會幕中用的香料時，所應用的數種香料之一。思高譯本將之譯成「蘇合香」（出 30:34），但是它確係何種香料則很難斷定。按 《聖經》原文它是一種不知名的膠香；有的學者以為它應是由新鮮的乳香所提取出來的質料，將之磨碎後，混合於水而成；或者是以一種楊樹的汁液提鍊而成；目前更有猶太學者以為它原來是自阿比息尼亞輸入的一種香料。究竟是何種香料，則不得而知。

見香料、獻香。


 蘇撒納（Susanna）

是兩個女人的名字，意謂「百合花」。
  1. 《舊約》上的蘇撒納見於《達尼爾書》附錄（達 13）。按《達》記載她是希耳克雅的女兒，嫁給約雅金為妻，住在巴比倫。此女生來不但清秀美麗，而且道德超眾，敬畏天主。兩位狡猾的老色狼，每天見她園中散步，暗戀成狂，想盡方法，企圖與她偷歡。一日乘蘇撒納獨自在園中沐浴之際，突然出現於她身旁，以甜言惡語來引誘威脅她，相與私通。但蘇撒納堅貞自持，不為所動，於是被兩位老妖誣告，而被判列刑。正在這千鈞一髮的時刻，上主的神降臨於達尼爾身上，使他出來主持正義，證明二位老妖奸惡，陷害無辜，使其無言俯首就刑。
  2. 《新約》上的蘇撒納是一位跟隨並服侍耶穌及其門徒們的熱心婦女（路 8:3），但是關於她的生平，我們則一無所知。


 蘋果樹（Apple-tree, Malum）

學者們對於《聖經》原文上所說的蘋果，是否就是我們普通所見的蘋果樹，仍有分歧的意見。默納協同厄弗辣因二支派以塔普亞（意即蘋果樹）為界（蘇 15:34; 17:8），有些學者以為原來二支派之間有一排蘋果樹作為分界線。蘋果樹及其果子數次見於雅歌（歌 2:3, 5; 7:9; 8:5）。

見《聖經》中的植物[植物]。


 馨香祭（Lebonah, Sacrificium Odoramentorum）

見祭祀。


 鶚（Black Vulture, Gryps）

原文作「Peres」，希臘文譯作「Gryps」，拉丁文譯作「Gryphus」，見 肋 11:13。究指何種猛禽，很難決定。近代譯者有譯作兀鷹的，有譯作羌鷲的。總之，不外是屬於鷹類，或與鷹類相似的一種猛禽。

見飛鳥


 黨派（Sect, Secta）

見分裂[黨派]。


 癩病、痳瘋病 [痳瘋]（Leprosy, Lepra）

癩病是由痳瘋稈菌所造成的傳染病，它使皮膚腐爛，神經麻木，而失去知覺。這種病症的來源，大都是由於氣候之不良，及衛生的缺乏所致。在古代的東方有很多人患有這種皮膚病症（路 4:27），而古人將這一切的病症通稱之為「癩病」，雖然事實上有很多並非真正的癩病；並將之視為天主的懲罰（戶 12:9, 10; 申 28:35; 編下 26:20）。

在《肋》書上作者用了兩篇冗長的文章來闡述癩病，以說明潔與不潔之別（肋 13; 14）。但其診斷學的根據是非常淺膚潦草的，絕不是醫學及科學的方法。更有甚者，是負責檢查這種病症的人，竟不是醫生，而是司祭。這證明癩病在古以民的觀念中，不是直接與醫學有關，而是與宗教禮儀發生著直接重大關係的。癩病只有天主顯聖蹟才能獲得痊愈。這有納阿曼的歷史為證（列下 5:1-7）。患此病的人不能再參與任何宗教禮儀，而應遠離人群，獨居於曠野中。

癩病獲愈與否，負責檢查的人仍是司祭。若果病症已消，司祭應為之舉行取潔禮，並獻上規定的祭獻，再經過七天的考驗，然後才可以重返營地，與家人同住。

在上述同樣的篇章中，作者亦提到衣服乃房屋的癩病；其實它不過是因著天氣的潮濕，而在衣服上所生的霉爛，或在牆壁上所生的硝石污點而已，不能稱之為正式的癩病。在這種環境下仍是由司祭來決定是否應將衣物焚毀，以及是否應遷居。

《舊約》中所提及的癩病人有梅瑟（出 4:6，只暫時性的）、米黎盎（戶 12:9, 10）、撒瑪黎雅城門前的四位居民（列下 7:3）、納阿曼（列下 5 章）猶大王阿匝黎雅（列下 15:5; 見 編下 26:21-23）：約伯也可能患的是癩病。《新約》中多次提到了患癩病的人，及他們所處的可悲處境（瑪 8:4; 路 5:14等）：但在默西亞時代，癩病人將獲得潔淨（瑪 11:5 等）。

見不潔。


 蘭（Ram）

人名，意謂「高大的」，在《聖經》上以此為名者，有下列二人：
  1. 屬猶大支派，赫茲龍的兒子，阿米納達布的父親，耶辣默耳的兄弟，亦是達味的祖先之一（盧4:19; 編上 2:9）。在「耶穌基督的族譜」上，此人名叫阿蘭，又名叫阿爾乃（瑪 1:3, 4; 路 3:33）。
  2. 猶大支派人，耶辣默耳的兒子，生子有瑪阿茲、雅明、尼刻爾（編上 2:25-27）。


 蠟（Wax, Cera）

原文意謂：「衰弱者」、「邪惡者」，是蜜蜂的分泌物，呈淡黃色，易於熔化。正因為它質軟，易於揉捏，故此《聖經》多利用此字來描寫人的心情，和易於消失的事物（詠 22:15; 68:3; 97:5; 友 16:15; 米1:4）。古人書寫的方法，多次是以蠟塗在木板上，製成蠟板，於其上書寫，這種書寫法至希臘文化晚期時代，仍然存在（見 路 1:63）。


 護守天使（Guardian Angel, Angelus Custos）

見天使[使者]。


 護慰者（Paraclete, Paraclitus）

「護慰者」一詞，在全部《聖經》上很奇怪的只見於若望的作品中，四次見於《福音》（ 若 14:16, 26; 15:26; 16:7），一次見於書信上（ 若一 2:1）。雖然這一詞亦見於希臘文學作品中，但它的意義及用途，與聖若望的「護慰者」迥然不同。蓋若望所指僅限於天主聖神，及僅用於法庭的場合，這是在希臘文化上完全找不到的特殊意義。

意義：

既然只有若望用了這名詞來指稱天主聖神，我們只能依據他本人的著作來斷定他的意義。若望根據「護慰者」原來字意，即「替人說情」的意義，引伸而使其含有普通的「助手」、「幫手」、「保護人」、「支柱」或「律師」及「監護人」等意義（ 若 一 2:1; 若 16:7-11）。這「護慰者」有自己的位格，是基督之外的另一位（ 若 14:16），但他的工作及使命與耶穌基督的工作及使命是很相似的，是相輔相成的。他被聖父及耶穌打發到世界上來（ 若 14:16, 26; 見 15:26; 16:7-14），為將自己顯示與耶穌的門徒（ 若 14:17; 16:8-11），為在真理上指引他們，並為發展，聖化，完成耶穌的事業——救贖的工程（ 若 14:26; 15:26; 16:13, 14, 23）。他不憑自己講論（ 若 16:13），而是給耶穌作證，並「指證世界關於罪惡、正義和審判所犯的錯誤」（ 若 15:26; 16:8）。實際上，若望關於「護慰者」的描述與關於耶穌的記載是很相似的（參閱耶穌被遣發： 若 5:30; 8:16, 24; 13:3; 耶穌顯示給自己的門徒： 若 1:10, 12; 8:14, 19; 17:8：耶穌教訓並導人於真理： 若 7:16, 17; 8:22, 40等；耶穌不講論自己： 若 7:16, 17; 12:49; 耶穌指證世界的罪惡： 若 3:20; 7:7）。

見聖神。


 辯論（Diatribe）

原來是消磨時間的一種娛樂方法，後來漸漸被希臘哲學家們用來作為宣傳自己理論或主張的工具，而成為一種文體。這種文體介於論著和講演之間，是以交談方式表達的體裁，它的始祖是蘇格拉底，希臘的犬儒派及禁慾派特別喜歡採用這一體裁。它的特點是作者或講者與一個幻想的敵對者來自問自答，反覆辯證，冷諷熱嘲將假設的敵人攻擊的體無完膚。這種辯論的方式，亦格外見於西塞祿及辛尼加的著作。在《舊約》中利用這種文體的代表作，要算成書於這一時代的訓道篇。在《新約》上，格外在聖保祿的書信上，亦採用過這種文體（格前 6:12, 13; 參見 雅 2:14, 25）。中國古哲學家孔子、孟子、墨子等的著作亦隨處可見到這種體裁。


 鐵（Iron, Ferrum）

雖然《創》4:22 有「突巴耳加音是製造各種銅鐵器的匠人」，但這種說法是與時代不合的，蓋突巴耳加音是加音的後代，被列入洪水之前的聖祖們中，故時代相當古遠，實際上那時對金屬的認識及利用是不可能的。

利用鐵來製造工具及軍器的最早民族是埃及人，他們遠在公元前三千年，就知道有這種金屬的存在，並加以利用，稱之為「天上的金屬」。其次是赫特人，約在公元前兩千年，亦已具有製造鐵器的技術，並將之傳入客納罕地（戶 31:22; 蘇 6:24; 17:8; 22:8; 民 1:19）。以民出離埃及時，已知道對鐵的利用（肋 26:19; 戶 35:16; 申 4:20; 19:5），並獲悉在客納罕有鐵礦的存在（申 8:9; 27:5）。進入許地後，以民受阻於培肋舍特人，而不能將之利用（撒上 13:19-22），雖然此時聖地中其他的原有民族，都已在用著鐵製的兵器（蘇 17:16; 民 1:19; 撒上 17:7）。但到了達味王國的時代，因戰爭的節節勝利，國勢日強，情形大有改變（撒下 8:8; 編上 22:3; 29:7）。

鐵在《聖經》上亦有它的象徵意義，它代表武力、堅強、暴力（申 28:28; 詠 2:9; 105:18; 約 19:24; 箴 27:17; 依 48:4; 耶 17:1; 達 7:7; 默 2:27; 12:5; 19:5）。

聖地的鐵器時代，始自公元前一二五○年左右，普通分為鐵器時代第一期（一二五○∼九○○）及鐵器時代第二期（九○○∼五五○）。

見金屬。


 饑荒（Famine, Fames）

在以民和與它有關民族的歷史上，饑荒是屢見不鮮的，格外以埃及為最。饑荒的原因不外是天旱不雨，尼羅河的泛濫太多或太少；或者是因用兵過度，致使田園荒廢之故。

《聖經》上第一次提到饑荒是在聖祖時代（創 12:10; 41:30; 42:19; 盧 1:1, 2），大抵是由於天旱。其後在厄里亞及厄里叟的時代，亦曾因乾旱而成災（列上 18:2; 列下 6:24; 7:12）。有時這種饑荒應歸咎於戰爭（申 28:49-51）。在曠野中的以民多次嚐到了饑荒之滋味（申 25:18; 詠 107:4-9），作戰的士兵亦然（民 8:4, 5; 撒上 21:7; 撒下 17:19）。

《聖經》上不只簡單地提出這些饑荒的史事，更進一步地加以解釋，指出饑荒多次是上主對不忠百姓的懲罰（申 28:47, 48; 32:13-15）。先知們的警戒也以此為主題（耶 19:9; 25:10; 哀 2:20; 5:10; 則 4; 見 列下 6:26-29）。饑荒使百姓受苦受辱，使其因此而反省自勵，善盡宗教的義務（申 8:3; 則 12:17-20）。無辜而受饑餓、苦辱、壓迫的人，將得到上主的扶持，高貴自恃的富人卻要受到壓迫（撒上 2:5; 詠 81:11; 107:36-42; 146:7; 依 49:13; 65:13; 則 34:29; 36:29）。是以正義虔誠的人應飽飫饑餓的窮人，這是宗教熱誠的真正表現（依 32:6, 7; 58:6, 10; 則 18:7, 16; 約 22:7; 24:4; 箴 25:21; 多 1:17; 4:16）。最後，在 《舊約》中「饑餓」亦有其象徵的意義，比如尋求上主的饑渴，尋求智慧的饑渴等（亞 8:11; 箴 9:5; 德 24:29）。

在《新約》中記述「饑餓」有許多與《舊約》相同的地方（路 1:53）。除此之外，《新約》很露骨地描述饑餓的效果：耶穌四十晝夜嚴齋之後，魔鬼以餅來誘惑他，使他放棄他默西亞的工程（瑪 4:2-4; 路 4:2-4）。曠野中的饑民，獲得耶穌的飽飫之後，卻不願接受耶穌聖體聖事的道理（若 6:26）。嚴重的饑餓迫使敗子回頭（路 15:14-20）。

耶穌在山中聖訓中稱頌饑餓：「饑渴慕義的人是有福的，因為他們要得飽飫」（瑪 5:6）；「你們現今饑餓的是有福的，因為你們將得飽飫」（路 6:21），二處的意義不外是，虔誠的窮人，因無依無靠，只有投奔於上主，上主將要使他們獲得現世的助佑及來世的福樂。那些自恃自足不再依靠上主的人，是當時的法利塞人，是那位竟日花天酒地的富翁，是那位糊塗的富人，是那個迷於酒色的敗子（路 12:15-21; 15:13; 16:19; 18:2 等）。

耶穌自己同他的門徒不只一次嚐受過饑餓的痛苦（瑪 14:14-21），故此他也會原諒安息日搓麥穗充餓的門徒（瑪 12:1-8）。世界末日公審判時的賞罰準繩之一，就是人是否曾給與饑餓的人吃的（瑪 25:35-37）。耶穌並教導人向天主求日用之糧（瑪 6:11; 路 11:3）。

聖保祿亦有過不少次挨餓的經驗（格後 11:27; 斐 4:11-13），深知它的難堪及難忍。它甚至可以使人遠離基督的愛情（羅 5:3; 8:35），故此厲聲責斥那些舉行主宴聖餐時，只知自飽自肥的富人（格前 11:21, 22, 34）。在來世的幸福中，再無饑渴之苦（默 7:16, 17; 21:4），因為天主自己要滿足人的一切渴求。


 騾子（Mule, Mulus）

家畜之一，是由驢和馬交配所生的雜種，毛短，頭耳長，身材高大，強健有力，故能負重行遠，且不易生病。雖然梅瑟法律上明文規定：「不可使你的家畜與不同類的配合」（肋 19:19），但聖地的騾子卻遠自達味時代已有，且為人所珍貴利用（列下 5:17; 依 66:20; 編上 12:40; 編下 9:24; 厄上 2:66）。騾子多次是盛典中的坐騎，幾乎是王家貴族們的專用畜牲（撒下 18:9, 10; 13:29; 列上 1:33-38, 44; 10:25; 18:5）。厄則克耳先知論及提洛的商業時，也提到它販賣托加爾瑪地方的騾子（則 27:14）。詠 32:9 將糊塗愚蠢的人比作騾馬。

騾子在全部《新約》中雖未被提及，但我們由歷史知道羅馬人佔領聖地時確曾使用了騾子。


 驅魔、驅魔者（Exorcist, Exorcista）

「驅魔」一詞之原文，來自希臘文動詞，有「念咒、詛咒、發誓」之意，是一種以此驅逐惡魔的方式。耶穌本人曾經多次驅魔，但卻未曾用過什麼咒語，而只簡單地說：「不要作聲！從他身上出去」（谷 1:52; 5:8; 9:24）。派遣宗徒出外傳教、驅魔治病時，也沒有命令他們用什麼咒語（瑪10:1），大概都用了「因耶穌之名……」（見 宗 3:6; 4:10）。耶穌時代卻有些猶太人，因耶穌之名而驅魔，且效果很大（谷 9:37-40）。耶穌沒有禁止他們，由此而足證他本人並不是以魔王貝耳則步之名來驅魔（瑪 9:34; 12:24-27等）。在耶穌死後的宗徒時代，有些「周遊的猶太驅魔者」（宗 91:13, 14）。「驅魔者」一詞在 《聖經》上僅見於此，他們曾企圖以「保祿所宣講的耶穌」，來驅逐猶太人所最懼怕的惡魔，但未能成事。


 魑魅（Nightjar, Lamia）

在上主懲罰厄東之後，其地變成荒涼之區，遂有許多野獸居住於此。在這些野獸中，有一種被稱為「夜間的魑魅」（依 34:14），至於它確係什麼動物，我們不得而知。有人以為它是亞述、巴比倫所崇敬的淫魔。塔耳慕得上則謂它是傷害夜間睡眠人的惡魔。根據以上所說，我們可以斷定它是一種與邪魔有關的幻想動物。

見龍、長蟲、塔寧。


 魔王（Beelzebub, Daemon）

見巴耳則步布。


 魔鬼 [撒殫]（Demon [Satan, Satanas]）

魔鬼的惡作劇，雖然在 創 3 已清楚的指出（ 創 3:1-6），雖然在一切民族的歷史上，人都相信魔鬼的存在，渲染他的作為，但是《聖經》上至充軍時代，盡力避免提到他，無疑地這是為戒除在以民中對他有所敬禮，猶如其他一切古東方民族然，蓋以民惟一所當敬禮的是獨一無二的天主，是崇奉一神教的民族，後來 約 書稱之為「撒殫」（ 約 1:7, 8等），匝加利亞亦然（匝 3:1, 2）， 多 俾亞傳更清楚地指出惡魔之一名阿斯摩太（ 多 3:8, 17）。但在充軍之後似乎又有一個時期，以民盡力避諱惡魔之名；直至《新約》 時代，魔鬼才屢被提及，他們的名字的花樣也隨之繁 多 ，且膾炙人口。

1、魔鬼的本性：

他們同天使們有同樣的本性，因為他們不過是墮落的天使（ 若 13:44; 伯後 2:4; 若 一 3:8; 參見 則 28:12-16; 依 14:12-15）。使他們墮落的罪惡是驕傲（ 多 4:14; 德 10:15; 弟前 3:6）。他們的數目雖然成群，但似乎沒有天使之 多 （ 默 12:4）。領導他們叛變的魁首被稱為「魔鬼」（ 瑪 25:41）、「撒殫」（ 路 11:18）、「龍」（ 默 12:7）、「古蛇」（ 默 20:2）、「貝耳則步」（ 瑪 10:25）、「貝里雅耳」（格後 6:15），而他的屬下知名的則有：「阿斯摩太」（ 多 3:8），「深淵的使者，名阿巴冬者」（ 默 9:11）、「阿匝則耳」（肋16:10）。這批惡魔盡力為非作歹，加害生靈，直至耶穌到來將他們摧毀（ 若一 3:8）。

2、魔鬼在《聖經》上的出現及作為：

借蛇的形像使人類的始祖失足跌倒（ 創 3:1-6; 默 12:9; 20:2），因而死亡進入了世界（ 創 3:19; 智2:24; 希 2:14）。自此而始不斷與人類為敵鬥爭，殘殺陷害生靈（ 創 3:15），是以基督稱之為「兇手」（ 若 8:44）。在約伯傳上對他們有清楚的描述，他們走遍各地，尋機害人（ 約 1:7; 2:2; 伯前5:8），在天主面前控告約伯（ 約 1:10, 11; 2:4, 5; 見 默 12:10），殺死他的子女，損害他的肉身（ 約 1:13-19; 2:7, 8），但是，這一切的行動都是在天主許可下而進行的（ 約 1:12; 2:6; 見 格前 10:13）。由此可見，魔鬼的權勢並不是絕對性的，而是完全服屬於天主的。也正因此，以《聖經》上有二元論（或稱「二神教」）的說法是無法立足的。另有阿斯摩太惡魔，殺死撒辣的七位丈夫（ 多 3:8），但只以祈禱便可避免惡魔的為害（ 多 6:18）。

在《福音》及《宗徒經書》上，雖並未否認魔鬼曾加害於人的肉身（見附魔），但特別強調的是他們對人靈魂之危害，以誘惑使人陷入罪惡（ 路 22:31; 宗 5:3; 格前 7:5; 格後 2:11; 12:7; 弗 4:27; 6:11, 12）。為能達到陷害人的企圖，竟常冒充光明的天使（格後11:14）。但《新約》 中卻亦告知人，不應懼怕魔鬼，而只該以祈禱、克己及信德戰勝他們（羅 16:20; 弗 6:12; 伯前 5:8）。可惜不是所有的人，按照 《聖經》的教訓行事（ 若 8:41, 44），因此而有天主之子及惡魔之子的分別（ 宗 26:18; 哥 1:13; 若 一3:10）。這兩夥竭力對峙，互不相讓──惡魔與教會──直至世界末日；但是最後的勝利是教會的，因為耶穌已以他的聖死將惡魔不可一世的王國摧毀（哥 2:14, 15; 希 2:14）。

3、惡魔對人的危害有三：

a、誘人犯罪，使人喪失靈魂（ 路 8:12; 22:31; 弗6:11, 16; 伯前5:8; 雅4:7）；
b、以疾病痛苦加害人的肉身（ 瑪 4:3; 得前3:5）；
c、以虛榮、財勢及情慾等來 約 束人，導人至於喪亡（ 瑪 4:9）。

見阿巴冬、阿斯摩太、巴耳則步布、貝里雅耳、阿匝則耳、龍


 灑撒禮（Aspersion, Aspersio）

灑撒禮為《舊約》時代的以民，是一種不可或缺的宗教禮儀，在《新約》中則很少提及。

一、《舊約》時代：

為灑撒禮所用來灑撒的不外是血、油及水。《聖經》上所記載的最早的灑撒禮，見於 出 24:3-8。當時梅瑟代表百姓與上主正式訂立了盟約，訂盟的禮節就是先建一祭壇，再殺牲，將一半的血灑在祭壇上，另一半灑在百姓的身上，這被灑的血稱為「盟約的血」。其後建立了贖罪節，在這個節日上所舉行的儀式，是殺一隻公牛犢及一隻公山羊作為祭品，將牠們的血分別以手指灑在贖罪蓋的東面，然後，又在贖罪蓋前面灑血七次。這一灑血儀式的用意是為聖所、會幕及祭壇的取潔而建立的（肋 16:11-19）。為司祭的過犯而舉行贖罪禮時，司祭應將手指浸在牲血裡，然後向聖所帳幔灑血七次（肋 4:6, 7）。如果獻祭的是一位窮人，買不起一隻羊來作祭品時，可獻兩隻斑鳩或雛鴿，將它們的血部分灑在祭壇壁上，其餘的血擠在祭壇腳旁（肋 5:7-9）。製造取潔水時，司祭應以手指蘸些一隻被祭殺的紅牛的血，七次灑向會幕的前面（戶 19:4）。

在祝聖第一批司祭時，梅瑟將牲血混和上油，灑在亞郎及他的兒子們身上，也另外灑在他們的服裝上（出 29:21; 肋 8:30）。這次灑血及油的目的，是使這一批人成為祝聖於上主的神職人員。

癩病痊癒之後的取潔禮，是司祭以右手指頭，蘸上左手掌中的油，在上主前灑七次（肋 14:16, 27），它的意義《聖經》上沒有明白指出，故一無所知。

不論是人或物件，在接觸屍體之後，沾染法律上的不潔，取潔的方式，是以水取潔灑身。這種取潔水的備製方式，是將紅牛被焚後的灰，加入水中而成（戶 19:1-12）。

灑撒用的器具，《聖經》上祇提到了牛膝草（出 12:22; 肋 14:4-6; 戶 19:18; 希 9:19）。

二、《新約》時代：

希 12:24 稱耶穌是中保，「他所流的血，比亞伯爾的血說話說得更好」。伯多祿謂信友們是特被揀選，為分沾他（耶穌）寶血灑撒之恩的人（伯前 1:2 注：思高譯本將灑撒譯作洗淨，意義完全相同）。固然在《新約》上很少提及灑血的禮儀，而所提者，大都和梅瑟與上主灑血訂立盟約的禮儀有關（出 24:3-8; 瑪 26:28; 谷 14:24; 路 22:20），而與 《舊約》中的取潔禮有關連者，可說絕無僅有。


 贖罪祭（Sin-offering, Sacrificium pro Peccato）

見祭祀。


 贖罪[禮]（Expiation, Expiatio）

關於「贖罪禮」的意義，學者們向來有兩種不同及彼此不相符合的意見；其一謂：既然天主是最偉大的愛，故不需要贖罪；其二則謂：既然《舊約》中的一切法律皆來自天主，那麼破壞任何法律之一，就是干犯天主，及招致他的義怒，所以人應當舉行贖罪的禮儀，它不只是為赦免罪惡，而且也是為平息上主的義怒。

「贖罪」一詞，在原文（希伯來文）上意義不大清楚，是為學者爭辯的重點；但在與它相似的閃族文字上，如阿剌伯文及阿加得文，卻都有「消除、遮蓋、或洗淨」之意，故此希臘譯本用了「洗淨、或赦罪」的字句，但這個動詞的對象不常是天主。「平息怒氣」的用法亦很少見於《聖經》（ 創 32:21 注：思高本譯作「討好」）。此動詞常是指人或代人所獻的祭品，亦即是說人將某一動物的生命獻於上主，以代替自己的生命，目的在於賠補自己的過犯；而獲得上主的寬恕及平息上主的義怒。

在《舊約》中贖罪的神學與「上主的僕人」有著密切的關係，他就是贖罪的祭品（ 依 53:10），因為因了他甘願自作犧牲，而重新恢復了天主與人類之間的友誼與和平。

在《新約》中「贖罪」一事，完全歸功於耶穌的聖死（羅 3:25; 若一 2:2; 4:10; 希 2:17）。其次，更有不少的地方，說耶穌死是為了人類，為人的益處或代替人類而死（ 谷 14:24; 格前 11:24; 羅 8:3; 迦 3:13; 格後 5:14, 15）。這即是說，因為我們犯了罪，而耶穌為補償我們的過犯而死，以平息上主的義怒（羅 1:18 等 3:25）。耶穌「是天主公開立定，使他以自己的血，為信仰自己的人作贖罪祭」（羅 3:25; 若一 4:10），但是歸根結蒂，耶穌的聖死，除了有上述目的之外，主要的還是在於表彰天主及基督對人的愛，「基督當我們還是罪人的時候，就為我們死了，這證明了天主怎樣愛我們」（羅 5:8），天主以基督的聖死圓滿地抵銷了全世界、全人類的罪債（羅 6:10; 希 7:27; 9:11-28 等10:10）。


 贖罪節（Day of Atonement, Dies Expiationis）

是古代以民的大節日，於提市黎月─九月十月間─初十，亦即在帳棚節前第五天慶祝。百姓應避免任何工作，並應守嚴齋。在這一天大司祭應進入至聖所，以畜牲及公山羊作為贖罪祭品的血，撒 在結約櫃上的贖罪蓋及其周圍的地板，目的在獲得自己及其他司祭並全體百姓罪過的赦免。這種隆重的禮儀是天主自己向梅瑟指定的（肋 16:1-34）。在後期的猶太時代，甚至在聖殿被破壞之後，這種禮儀仍在循行不息，直至現在，惟不再以畜牲而是以祈禱來代替，是為公眾舉行補贖大禮的節日。 希 9; 10 兩章將此贖罪節與真正的及最大的贖罪節─耶穌的聖死及復活─相連合，在這個偉大的節日上，耶穌以自己的聖血賠補了全人類的罪過，故此它的效果遠遠超過《舊約》時代的贖罪節。


 贖罪蓋（Propitiatory, Propitiatorium）

見約櫃。


 贖過祭（Guilt-offering, Sacrificium pro Delicto）

見祭祀。


 鑄像（Gods of Cast Metal, Dii Conflatiles）

見立像。


 鷓鴣（Partridge, Perdix）

是一種屬於雞類的禽鳥，甚多見於美索不達米亞平原及猶大曠野間，喜藏於崎嶇不平的地帶。在聖地發現有的鷓鴣巢穴竟有蛋達二十六隻。達味前半生所過的是牧童生活，故此對鷓鴣是相當熟悉的，無怪乎他曾哀嘆撒烏耳之迫害自己，猶如獵人捕捉鷓鴣（撒上 26:20）。耶肋米亞先知也說：「誰不以正義積聚財物，就像一隻鷓鴣孵化不是自己產的卵，中途必要拋棄」（耶 17: 11）。 《德訓篇》以被誘進樊籠裡的鷓鴣來比驕傲人的心（德 11:32）。其次，《聖經》上有些地方雖然沒有明明指出，但卻暗指鷓鴣及它的生活習慣（見 依 10:14; 16:2; 箴 27:8 等）。

  見飛鳥


 鼴鼠（Mole, Mustela）

為梅瑟法律列於不潔動物之中的鼴鼠（肋 11:29），大約是盛產於聖地的一種屬鼴鼠科的脊椎動物，鼻端尖如錐，善掘土，居於地下，眼睛很小，且隱於毛皮之下，但非肉食動物，而是以草木之根為其主要食料。

《依》2:20思高譯本隨大多數譯本譯作「鼴鼠」。但原文與 肋 11:29 所說之「鼴鼠」不同，並且按現代學者們的意見， 依 2:20 之鼴鼠是一種食肉動物，且不見於聖地。

見動物。


 顯示（Epiphany, Epiphania）

這是《聖經》上的一個基本問題，因為全部《聖經》不外是一部天主以各種方式不斷向人顯示的歷史，以證他是唯一的天主，救主及審判者；而這一切顯示的最高峰，就是基督的誕生及他光榮的再來。

一、《舊約》：

《舊約》關於天主顯示的記載比比皆是，諸如聖祖們（ 創 18; 26; 32:25 等）、梅瑟及全體百姓（出 3; 33:20 等）、依撒意亞先知（ 依 6），都曾享見過天主的顯示，但是這些顯示大都是以神秘的方式，即借著神視、夢境或大自然的可怕現象顯示給他們。這樣，一方面顯示了天主的真在、他的威嚴及大能，另一方面卻也將天主的真面目遮掩起來，直至「上主日子」的來臨，那時，他要真正光榮地顯示出來，猶如判官來懲罰他百姓的敵人，及拯救他忠誠的子民，並重建他的王國（見亞、 依 、索、岳等先知的言論）。

二、《新約》：

尤其是《若望《福音》清楚地指出在耶穌身上完成了天主真正的顯示。他的誕生，他所行的一切奇蹟，他的苦難、聖死以及復活，都是天主聖子的「光榮」的顯示（ 若 1:14; 2:11等）。聖保祿在他的書信上，尤其在牧函上，也強調在耶穌身上「顯示出來了」天主救主的恩寵及慈愛（弟後 1:10; 鐸 2:11; 3:4）。但是，這位受光榮的耶穌，「要再次顯現，……要向那些期待他的人施行救恩」（希9:28）。關於他的光榮再來，在大博爾山上顯聖容的那一奇蹟，已作了暗示（ 瑪 17:1 等），並於受難前不久，耶穌也曾親自報告了給宗徒（ 瑪 25:31等），那時我們不再是藉著鏡子模糊不清地看天主，而是面對面清楚地認識天主（ 格前 13:12; 見 若一 3:2）。

見顯現、再來、上主的日子、末世論。


 顯現（Apparition, Apparitio）

天主藉人以五官可以接觸的方式表露自己，謂之顯示、或顯現。在人接受這種顯現的一方面來說謂之異像，因為它是超乎自然律的一種作為，有時是天主自己顯現，有時借著上主的使者（亦即天主自己）。顯現的方式亦不同，有時是使人聽見一種聲音或看見一種異像，這是外在的顯示。有時使人在夢中（見夢條）或在神遊於外（見出神條）時，使人以內在的感觸力，見到異像，這是內在的或想像的顯現。今舉例說明天主的顯現：天主在兩位天使陪同之下，顯現給在 瑪 默肋橡樹下的亞巴郎，與他交談，同他吃飯（ 創 18:1-33）；「上主的使者」（即天主自己）在曠野中顯現給哈加爾，呼喚她的名字，並許給她數不清的後代（ 創 16:7-13）；同樣天主的使者，降臨曷勒布山，從荊棘叢的火焰中，顯現給梅瑟，上主見他前來，叫他的名字，向他談話示意（出 3:2-6），並告知他自己的名字（出 3:13）；在梅瑟赴埃及的 路 上，上主重新顯現給他（出 4:24-26）；上主表露自己同基德紅談話（民 6:11-18）；顯現給三松的母親（民 13:3-5）。

有時《聖經》上不提天主的顯現，而祇聽到他的聲音：哈加爾當她的兒子渴得要死的時候，聽見了天主的聲音（ 創 21:17, 18）；亞巴郎祭獻依撒格兒子時亦然（ 創 22:11-18）；以民在西乃山下聽到天主的聲音（出 91:19; 申 4:12）；同樣厄里亞先知亦然（ 列上 19:9-18）。

為表示天主的威嚴及神聖不可侵犯性，在他顯現時，有時亦有自然界可怕的現象隨之發生，如西乃山上的震耳的雷聲、號角聲、耀目的閃光、濃煙烈火、全山震動、密雲滿天等現象（出 19:16-19; 20:18），其他如狂風暴雨及地震（ 撒下 22:8-16; 詠 18:8-16）。

但是，天主是神，沒有人能看見天主（弟前 6:16），因為他是看不見的神體。在上述的種種情況下，不過是天主以其大能，用一種方法使人的五官可以接觸他而已。連《舊約》中最大的先知梅瑟，也不過祇見到了天主光榮的反映（出 33:18-23）。以民大都相信，誰見了天主便應當死亡（ 創 16:13; 出 33:20; 依 6:5）。


 顯聖容（Transfiguration, Transfiguratio）

關於耶穌顯聖容的記載，只見於《對觀《福音》（ 瑪 17:1-8; 谷 9:2-8; 路 9:28-36）。伯後 1:16-18則稍提即過，記載不詳。若望《福音》關於耶穌生平的這件重大輝煌的事蹟，卻隻字未提，很容易使人直覺地感到奇怪，但事實上是有其理由的。蓋按一般學者的一致見解，在若望的心意中，耶穌整個的一生，即是其天主性體無限光榮的顯示（ 若 1:14; 2:11; 11:4等）。這種觀念貫徹於他全部《福音》中，是以似乎無需再特別強調耶穌顯聖容的事蹟。

三部《對觀《福音》關於顯聖容的記載，除稍有出入外可說大致相同，由此可見它已是當時盡人皆知的事實。三位聖史各按照自己書寫《福音》的環境、目的、對象，及其中心思想之不同，而將之筆之於書。這也就完全解決了何以三位的記載彼此稍有出入的問題。

事情的發生，大約是在伯多祿於斐理伯的凱撒勒雅公開承認耶穌是默西亞，永生天主之子之後的一個星期發生的（ 瑪 16:13-16; 17:7）。當時耶穌帶著他最親密的三位門徒（伯多祿、若望、雅各伯），上了一座高山，這座高山按聖教會歷來一致的傳統，是位於納匝肋東南的大博爾山。山高約五百公尺，是為聖地內最高的一座山（有的學者則以為應是赫爾孟山），就在這座崇高壯麗的山頂上，耶穌改變了自己的容貌，顯出了他至高無上的光榮。他的衣服光亮潔白，梅瑟及厄里亞同他談話。伯多祿提議搭棚久居。一個響亮的聲音來自天庭，證明耶穌是天主子，具有絕對統治人類的權柄，人人應當聽從他。這是顯聖容中的幾個要點。雖然有些現代學者，以為這只是耶穌與三位門徒的一種主觀的感受，而非客觀的事實，但是僅就《福音》上的記載而言，任何人都不能否認這一事實的客觀性。

誠然，耶穌在大博爾山上顯示聖容，與《舊約》有著密切的關係。首先與耶穌交談的梅瑟同厄里亞，就是《舊約》時代的兩個重要的代表人物：梅瑟代表法律，厄里亞代表先知。二者的主要目的在於證明及指出《舊約》關於默西亞的一切記載，都在耶穌身上證實應驗了。二人都曾在不同的山上見過上主的光榮：梅瑟在西乃山（出 24:15），厄里亞在曷勒布山（ 列上 19:8）。此外有兩個人守著耶穌的空墓（ 路 24:4; 若 20:12），兩個人報告，耶穌已升天去了（宗 1:10），以及默示錄上的兩個證人（默 11:3），亦為不少的學者解釋為梅瑟及厄里亞。天上的呼聲不只指出了耶穌是天主子，同時亦暗示，耶穌就是那位在《舊約》上所預許的具有權威的先知（申 18:15-19）。

其次，聲音是由雲層中發出，而雲彩在《舊約》上與上主的顯現，不能分離，換言之，雲彩乃天主發顯或臨在的標誌（出 24:5-18; 詠 97:2等）。在《新約》中，除了在本條所討論的顯聖容外，尚有雲彩將升天的耶穌遮住（宗 1:9），將來耶穌仍要乘雲降來的記載（默 1:7）。 路 9:31獨自記載了耶穌與梅瑟和厄里亞談話的內容：「談論耶穌的去世（原意：出谷）」。這裡的去世並不是單純的指耶穌的死亡，而是指一切與耶穌死亡有關的事蹟──苦難、聖死、復活、升天。這一切可說是耶穌拯救人類脫離罪惡與死亡的新「出谷」，猶如從前天主在舊「出谷」中，拯救了以色列人民出離為奴之地──埃及。

由此可見，耶穌顯聖容的這段事蹟，實是天主全部啟示中重要的一點，因為它既回顧了《舊約》，指出在耶穌身上一切關於默西亞的預言及描述完全應驗了，又前瞻到基督即將要完成的救贖事業──苦難聖死、復活、升天，以及他的再度來臨，是以它是《新約》中一段十分有價值及有意義的記載。

見大博爾山。


 體育場 [運動場]（Sports-stadium, Gymnasium [Stadium]）

體育場，依希臘原文含有裸體之意，因在運動場上操練比賽的運動員，常是裸露著全身。

平常在體育場或運動場內，設有拳擊、摔角、投鐵餅、擲標槍的露天競技場，賽跑競技場，游泳池和為運動員休息，或作冬季操練競技寬大的石柱長廊。運動場的門常開向南面，市民不分等級，不分男女，都可自由進入運動場參觀競技。運動員操練比賽時，不但裸露全身，而且事先還以油敷抹全身，使全身肌肉柔軟光滑，以便於操練競賽；頭上戴著帶有神像或神祇標記的寬邊運動帽，使人一見便知是運動員（加下 4:12）。

在希臘化的城市內，不論城的大小總建有體育場，至於體育場的大小，一座或多座，隨城市繁榮和人口而定。公元前二世紀中葉，猶太人提倡希臘文化，在耶京也建築了一座時代化的運動場（ 加上 1:10-15; 加下 4:7-17）。這運動場是在雅松大司祭領導下，獲得安提約古厄丕法乃許可後建築的。 依 據加下4:12，是在聖殿圍牆西北面哈納乃耳堡（厄下 2:8; 3:1）下面；但 依據 若 瑟夫的記載（見猶太古史和猶太戰爭），卻是在聖殿圍牆西，阿斯摩乃王宮下面。也許在 若 瑟夫時代，運動場有所擴充。因離聖殿很近，所以運動場上的歡呼聲、發號聲，在聖殿內都可以清楚聽到（加下 4:14）。

希臘文化生活本身已有些觀點與「法律」相抵觸，何況這有違風化的體育運動。耶京自從有了這一體育場後，猶太青年生活穿戴，完全如外邦人。猶太運動員運動時，當眾裸體出場，因人見到自己身體上的割損痕蹟，遂深以為恥，力圖設法營救，掩蓋彌補（ 加上 1:14），這實無異背棄了自己的祖傳信仰。不但猶太青年，而且司祭亦再無心於祭事；屆時常置身運動場，參加違法的運動。無恥失職的大司祭雅松，還派人參加運動大會，叫他們備帶銀錢，向運動神燒香獻祭（加下 4:14, 19），竟毫不顧及自己祖傳宗教的尊榮，只一心崇拜希臘的文明（加下 4:15）。像這樣的運動，何能見容於猶太社會，而不受虔誠猶太人的攻擊和反對（加下 4:16, 17）？


 鷲（Bearded Vulture, Haliaetus）

是一種鷹屬食肉的鳥，可能生活於水中（？）。按《聖經》的記載似乎是一種屬於不潔鳥類之一（肋 11:13），但學者們不敢確定，有人謂它就是 約 39:26 所說的鷹。

見飛鳥。


 鷺鷥（Cormorant, Charadrius）

見飛鳥。


 癱瘓（Paralysis）

是一種使人身體局部或全部失去控制作用的病症，普通是由於神經或某一肢體的損傷而得，在醫學上有不同的名稱及種類。在《舊約》上記載有患局部癱瘓的，如雅洛貝罕的手臂（ 列上 13:4），以及匝加利亞先知責斥惡牧童，並言其手臂將癱瘓（匝 11:17），但這兩處都沒有明言其所患是癱瘓症，而只言其手臂「枯槁」。真正提及「癱瘓病」的地方，卻是 加上 9:55 所說的阿耳基慕所患的病。

在《新約》時代有不少這種病人，數次言及耶穌將他們治好（ 瑪 4:24; 8:6; 9:2, 6 等）。宗徒們也同樣醫好過患癱瘓病的人（宗 8:7; 9:33）。

見病症。


 癲癎（Madness, Amentia）

按希伯來文原意，是一種奪取人正常理智作用的病症。在《舊約》時代因了科學尚未發達，人都以為它是一種神秘可怕的病症，有鬼神作祟使然，或者是天主的懲罰（申 28:28; 耶 25:16; 50:38），為此無人敢干涉或欺侮這種病人。是以達味逃避撒烏耳的殺害，投奔加得人時，佯裝瘋癲，亂敲門戶，口吐白沫，穢污鬍鬚，才得以安居加得人處（ 撒上 21:12-14）。癲狂人另一種病態，按《聖經》的記載，是「投擲火把、利箭和死亡」（箴 26:18, 19），或者如 達 4:30 所說的「狼狂病徵」，使人盡失理智，行動如禽獸；更甚者是撒烏耳所得的虐待狂病，立意殺害達味，或在宮中自言自語，六神無主（ 撒上 16:14; 18:16）。

在《新約》中，很少記載患有這種病症者，所記多是些癲癎病人，有時卻同時是附魔者，如耶穌治好的兒童（ 瑪 17:14-20; 參見 瑪 4:24; 7:15等）。從另一方面因了先知們的生活、行動及表情不同於常人，有時亦被稱為「瘋子」、「狂人」（ 列下 9:11; 耶 29:26; 歐 9:7）。耶穌東奔西走，廢寢忘餐，傳教救人，也有人說「他瘋了」（ 谷 3:20, 21）。斐斯托亦曾向保祿說「你瘋了，學問太多把你弄瘋了！」（宗 26:24）。誰譏笑自己的弟兄說他是「瘋子」，要受天主的審判（ 瑪 5:22）。《福音》的生活亦被稱為「十字架的愚妄」，「天主的愚妄」（ 格前 1:18, 25）。


 靈魂（Soul, Anima）

在《舊約》和《新約》內，平常用以指「靈魂」的字凡三：一是「nephesh」（ 依 57:16作：「neshamah」），與此字相當的希臘字是「psyche」，拉丁字是「anima」；二是「ruah」，與此字相當的希臘字是「pneuma」，拉丁字是「spiritus」；三是「leb」與此字相當的希臘字是「kardia」拉丁字是「cor」或「animus」。這三字在這三種文字內的原意，甚為複雜，三字的意義，固然有許多相同之處，但習慣上應用起來，仍有許多不相同的地方，因而不能視為純粹的同義字。今就《舊約》和《新約》對這三字所有相關的含義，簡略概述如後。

一、在《舊約》中：
  1. 最初此字之意，似乎是指咽喉、氣管（ 依 5:14; 哈 2:5），由此轉借引伸，而有了氣息、呼吸，以及凡使物體成為生物的事物；再加以引伸而有了生活力或生命因素的意義。由此可見，此字的本意最初並不是指一事物，而是指一種狀態或過程，因而意義繁多，能指生命、生物、生氣和生命的原因。
  2. 此字指一切生活的受造物，如蟲、魚、鳥、獸（ 創 1:24; 2:7, 19; 9:15, 16）；但不指植物，因為植物沒有生氣和血。血是生命的象徵和寄託（肋 17:11; 申 12:23）。此外，泛指人或指某人，與代名詞連用，也指人本身（ 創 12:5; 27:4; 出 1:5; 肋 5:1-4; 詠 4:2）。
  3. 此字指人的生活成分；不但指人的心靈和肉身，而且也指人的生活情緒和感覺，如說「靈魂」受到不潔之物的沾染（則 4:14; 原文作：「我的靈魂從來…」），感到舒暢、憔悴（戶 11:6; 耶 31:25; 詠 19:8; 94:19），渴慕、追求（申 4:29; 詠 42:2, 3; 63:2），饑餓、飽飫（耶 31:14-25; 哀 1:19），憎嫌、愛好（ 創 34:3; 戶 21:5; 約 10:1; 歌 1:7）情願、拒絕（ 創 49:6; 約 7:15），虔誠、希望（ 詠 25:1, 2; 33:20, 21），歡樂、悲傷（ 詠 35:9; 42:6; 86:4; 約 30:25）。
  4. 此字指人的性命或生命（ 列上 19:4），如「靈魂」全操在天主手中（約 12:10; 則 18:4），收回「靈魂」，為「靈魂」擔憂（蘇 9:24; 則 32:10），救得「靈魂」（ 創 16:17, 18），圖謀「靈魂」，冒「靈魂」的危險（民 5:18; 詠 56:7; 57:7），剷除「靈魂」（ 創 17:14），「靈魂」死亡（民 16:30），都是指性命或生命而言，故譯文多譯作性命或生命。
  5. 字有時亦指「心」，與「心」互用，凡「心」所能有的作為，都可歸之於「靈魂」。如喜怒哀樂歸之於「靈魂」（ 撒上 1:15, 16; 約 33:20; 詠 94:10），貪求企圖亦歸之於「靈魂」（歌 3:1-4; 詠 78:18; 84:3），因為在《舊約》內，以心指整個人和生命，以「心」為一切內在作為的中樞。
  6. 但這所謂的「靈魂」，是直接由天主而來，是天主賦與人身的生命（ 創 2:7; 依 57:16; 耶 38:16），所以，這為人生命的「靈魂」與天主脫離不了關係，也與它賦與的人身脫離不了關係。它是賴天主而生活（ 詠 33:21, 20; 依 38:19），嚮往渴慕天主（ 詠 42:2, 3），如大旱之望雲霓（ 詠 63:2），有天主在前就不勝歡愉（ 依 61:10; 詠 35:9），沒有天主在旁就不勝悲傷（哀 3:17, 18; 詠 62:2, 6; 77:2, 3）。為此，它盡其所能愛慕、事奉、讚美天主（申 4:29; 6:5; 10:12; 詠 146:1, 2）。像這樣的思想和觀念，在 《聖詠集》內較其他經典更為普遍。

這「靈魂」注入在人身內，使人成為有靈的生物，為人身生命的因素；有它存在人體內，人就是活的，有生活的表現（ 創 2:7）。但希伯來人並不以人為肉身和靈魂的合體，至少最初是如此。他們以「肉身」、「靈魂」和「心」混指整個人，所以人死後，仍稱之為「靈魂」（肋 19:28; 21:11; 戶 6:6; 9:6）。並不以「靈魂」為不死不滅的神體，以它是存在氣息和血內（肋 17:10-14; 申 12:23-27; 詠 9:13; 72:14; 參見 創 9:4-7; 約 6:18）。

凡是生物都有氣息，而且這氣息都是由天主而來，因為天主是生命之源（ 創 1:2; 詠 104:29, 30; 訓 3:19-21）。人有的氣息和肉體，究與其他生物所有的不同（ 創 1:27, 28; 2:7; 約 12:10）。 依 《舊約》思想，在人身內，有所謂的「靈魂」（nephesh），有所謂的「神魂」（ruah）（ 創 6:17; 7:22; 約 34:14, 15; 訓 12:7），二者雖同為生氣或氣息，但意義究不完全相同，各有自己特殊的含義：「靈魂」可視為生命的要素，「神魂」卻是生命的根源。「神魂」總不死；人死後「神魂復歸上主」（訓 12:7）；但「靈魂」卻能死，且能置之於死地（戶 23:10; 民 16:30; 則 13:19）。

希伯來人始終相信人死後仍然存在，謂人死是復歸老家，「與自己的先人」相團聚（ 創 25:8; 35:29; 民 2:10; 編下 34:28），相信人死後降入陰府（ 創 37:35; 戶 16:30; 依 14:15; 多 3:10）。善人惡人死後同入陰府（戶 16:33; 約 24:19; 詠 49:11-15; 依 38:10, 11），遠離世人，不見光明（約 7:7-10; 10:21; 33:22-30），再也沒有甚麼作為（ 依 38:18; 訓 9:10; 詠 6:6）。對於人死後，人的「靈魂」所有的狀態，希伯來人沒有一個清楚確切的觀念（訓 3:18-21; 約 14:7-15）。隨著啟示的進展，對於人死後的事，在晚出的經典內，才有了較清楚的說明，知道人死後，肉身化為灰土，「靈魂」卻 依 然存在，是不死不滅的。這一觀念在較晚出的智慧篇內，尤為顯著（智 2:23; 3:1-4; 9:15; 15:8-11）。人死後，「靈魂」不但不死不滅，而且依照人在世的功過，要受到賞罰（智 2:22; 5），為此，人不能以現世榮辱苦樂來衡量、預卜身後的榮辱苦樂，不應只注重有死有壞的肉驅，卻要，而且另外要注重不死不壞的「靈魂」（智 3; 4）。由於得知「靈魂」的不死不滅和身後的賞罰，對於「肉身」復活的道理也有了顯著的進展（智 1:15; 3:2-8; 參見 依 26:19; 達 2:2; 詠 16:10; 加下 7:9-12），因為肉身與「靈魂」原是「相 依 為命」的（智 8:19-20; 參見 創 2:7）。

二、在《新約》內：

「靈魂」一字的含義和用法，大抵說來，與《舊約》無異，只不過在幾點上，意義較為明確而已。《新約》用以來指「靈魂」的字是「psyche」。此字的原意，與希伯來文「nephesh」一字的原意，大抵相同。指生命（ 瑪 6:25），指性命（ 路 6:9; 若 10:11），指氣息或生氣（宗20:10; 默8:9; 16:3），指生命的因素（ 路 12:20; 羅16:4; 斐2:30），指生活的情緒（ 谷 14:34; 若 12:27; 宗 14:2），指心意心靈（ 瑪 11:29; 路 2:35; 弗6:6, 7; 斐 1:27; 哥 3:23），指人，任何人或大眾（宗2:41-43; 羅 2:9; 伯前 3:20），指自己本人（ 路 14:26; 若 12:25; 格後 1:23）等。按希臘文此字雖有喉嚨之意，但《新約》內從未以此字來指喉嚨。

《新約》對於人生身後的事，有了更進一步的啟示，雖然人對於身後尚不能說已徹底明瞭，但至少已不如《舊約》中人不得要領，明知人死後，肉身雖腐爛，化為灰土，但靈魂卻仍然存在（ 瑪 10:28; 27:50; 路 16:29-31; 23:42, 43），將依照生前的功過接受賞罰（ 瑪 16:25-27; 25:31-46）。「靈魂」在末日要與肉身再相結合而復活，成了《新約》信仰的基本道理（ 格前 15）。由此可見，《新約》亦如《舊約》，以「靈魂」指整個人而言，從不以「靈魂」能單獨存在。「靈魂」始終是屬於一人的，人一存在，就有他的「靈魂」和「肉身」；人一死，他的「靈魂」脫離「肉身」而存在，但仍是某人的「靈魂」，「肉身」終於要復活，與「靈魂」再結合；所以人雖死，而仍要復活，永遠存在。這一點《新約》是說得再清楚沒有了（ 瑪 18:7-9; 25:46; 若 5:24-29; 得 5:23; 格前 15:12-19, 52-58; 希 10:36-39; 伯前 1:3-9）。

《新約》不但對於人身後的生活，而且對於人現世的生活，也有了更進一步的啟示。人在《新約》啟示下，更清楚知道了人的肉身與靈魂在現世彼此間的關係。以往以為痛苦和羞恥的事，現在不但不以為痛苦或羞辱，反而以為是福樂和光榮（ 瑪 5:11; 斐 1:29; 3:7-11; 得後 1:4, 5）。人在世該怕的不是肉身的痛苦和死亡，而是靈魂的痛苦和死亡（ 瑪 10:28; 雅 5:19, 20; 默 2:10; 20:6, 14; 21:8）；該貪求的不是世界的福樂，而是靈魂的得救（ 谷 8:36, 37）；該恥的不是受凌辱，而是恥自己不知救靈魂（ 谷 8:38; 路 9:26; 12:8, 9）。靈魂既如此可貴，人就應不怕犧牲自己的一切和性命來救自己（ 瑪 16:24-26）和別人的靈魂（ 格後 12:15; 羅9:3; 迦4:19; 得前2:8），其中的原因，就因為人是基督，活天主子，以自己性命（原文作「靈魂」）換來的（ 瑪 20:28; 谷 10:45），人由於基督，在聖神內已有了永生（ 格前 15:45）。暫生如與永生相比，實有有限與無限之別，犧牲短暫的今生為獲得永無窮盡的來生，又有甚麼不值得（羅 8:18; 格後 4:17）。

人因為在聖神內有了永生，所以人的生命在世就已富有神性（弗 1:13, 14; 4:30; 格後 1:21, 22; 羅5:5）。《新約》為表示靈魂具有這種超性生活的狀態，常稱人的靈魂為「神」或「神魂」 （pneuma 格前 2:10-16），尤以聖若望和聖保祿喜用這字來指稱在聖神內生活的靈魂（ 若 3:5, 6; 4:23, 24; 6:63; 14:17; 羅 8:10, 16; 格前 3:1; 7:34; 弗 4:23）。為此，聖保祿將人分為三種：屬肉的人（羅 7:14; 格前 3:1-3），屬靈的人（ 格前 2:14）和屬神的人（ 格前 2:13, 15; 14:37）：屬肉的人是指隨從肉慾生活判斷的人；屬靈的人是指隨從靈性生活判斷的人；屬神的人是指隨從聖神生活判斷的人（羅 8:3-9）；屬肉和屬靈的人是屬於地上的人，屬神的人是屬於天上的人（ 格前 15:47-49）。血肉不能承受天主的國（格 前 15:50），屬靈的人也不能明瞭天主的事（ 格前 2:14; 參見 瑪 16:23; 雅 3:15），只有抑制情慾（迦 5:24; 羅 6:6; 8:12, 13; 伯前 2:11），隨從聖神引導，具有基督精神的屬神的人（羅 8:9, 14, 15; 迦 5:25; 哥 3:2-10），才是天主的子女，明瞭天上的事：生時與主同生同死（羅 6:3-13），死後與主同在（ 格後 5:1-10; 斐 8:23），期後主再來，使自己卑賤的身體，相似他光榮的身體，由死者中復活，進入永生，終於獲得自身徹底的救贖（羅8:11, 23; 斐 3:10, 11, 20, 21; 格前 15:42-44）。天主是忠信的，只要人信賴天主，天主聖父必聖化保存他，使他在主耶穌基督再來臨時，「神靈」、「靈魂」和「肉身」全無瑕疵，堪赴羔羊的婚筵（得前 5:23, 24; 格前 1:4-9; 默 19:9）。

由以上所述，得知在《聖經》內，不論是《舊約》或《新約》，「靈魂」一字的含義，甚為複雜，不能按字直譯，尤以中文為然，只有依照上下文義，就其含義翻譯，故在譯文中多次不見「靈魂」一字。這一點，《聖經》譯本讀者不可不注意。

見人、心、肉身、血、生命、死亡、復活、恩寵。


 鷹（Eagle, Aquila）

是屬猛禽中最厲害的一種，在《聖經》上如其他鳥類，被視為不潔動物。它翱翔天空，快速敏捷，莊嚴可畏，謹護幼雛。在《舊約》及《新約》中，不時取來作不同的象徵。它的種類頗多，幾乎全見於巴力斯坦。最主要的算是太陽鷹，它的希伯來名「乃舍爾」（Nesher）亦指其他的猛禽，卻不可混為一談。它是聖史若望的象徵。（申 14:12; 28:49; 32:11; 約 39:30; 默 4:7等）。

見飛鳥。


 鹽（Salt, Sal）

巴力斯坦在全世界最特殊的一點，也可以說是絕無僅有的，是它的大鹽湖，在《聖經》上名之謂「鹽海」（ 創 19:26; 蘇 3:16），因為它的水分竟含有四分之一強的鹽，因而全無生物，故通常稱之謂「死海」。基於這種大量產鹽的事實，自古以來聖地的居民便知道利用它來作調味劑，沒有加鹽的食品，幾乎是不可思議的事（約 6:6）。它同水、火及鐵是人生不能缺少的基本生活要素（德39:26）。鹽能保存食水不壞（ 列下 2:20, 21），能用來作擦摩剛剛出世嬰兒身體的振奮劑（見 創 16:4）。在將來默西亞的美麗遠景時代，牲畜要吃拌上鹽的飼料（ 依 30:24）。事實上巴力斯坦早已有這種用法且沿用至今，目的是防止家畜生病。

食鹽在訂立盟約上也有重大的意義，至今阿剌伯人仍有俗語謂：「願在你我之間有食鹽存在」，即謂：「願我們建立互不侵犯的和平」。是以上主與以民訂的盟約亦稱為「永久不變的鹽約」（戶 18:19; 編下 13:5; 厄上 4:14）。鹽有防止食物腐朽的功能，故此古代民族多以鹽來象徵永久性，不變性。也正因此在一切獻於上主的祭品中，鹽是絕對不可缺少的：「在你的一切祭品上，都應 加上 鹽來奉獻」（肋 2:13; 參見 則 43:24; 厄上 6:9），甚至於在奉獻與上主的香料中，也應 加上 食鹽（見 出 30:35）。

但是，《聖經》在表揚食鹽之「功德」之餘，也知道它「缺德」的作用。農田土地經過鹽水的澆灌，水份蒸發之後，田地便成了荒蕪的廢田，是報復敵人的手段之一，就是將鹽水澆在敵人的土地上，使其成為鹹田（申 29:23; 民 9:45; 匝 2:9; 參見 詠 107:34）。

《新約》：既然猶太人對食鹽的功效和價值有如此清楚的認識，也就無怪乎耶穌稱自己的門徒是「地上的鹽，世間的光」（ 瑪 5:13-16），意謂他們為人生社會的導師是不可或缺的，猶如食鹽及光明對人生是絕對重要的。馬爾谷亦清楚地在強調一切基督徒都應受火的淨鍊，及以食鹽來醃存（ 谷 9:49, 50）。路加對鹽亦有同樣的觀念（ 路 14:34, 35; 見 瑪 5:13-16）。聖保祿勸勉教友與人往來要和睦相處，作事要明智，言談要溫和，有如調上了智慧的鹽，使人聽起來津津有味，而獲得神益（哥 4:6）。後代的聖師們也將法律與食鹽相比，等量齊觀。


 鹽谷（Valley of Salt, Vallis Salinarum）

是達味的軍隊在阿彼瑟大將率領之下，戰勝厄東人的地方。在這裡曾有一萬八千厄東人被殲滅（撒下 8:13; 編上 18:12; 詠 60:2）。其後在猶大王阿瑪責雅時代（七九六∼七八一？），厄東人再度於同樣的地方敗北，死傷達一萬人之眾（列下14:7; 編 下 25:11）。這個地方按學者們的意見，應在聖地南方的乃革布地區。


 鹽城（City of Salt, Civitas Salis）

是位於猶大曠野中屬猶大支派的一座城市，距離死海不遠。學者們大都以為它就是現今所說的谷木蘭廢墟（蘇 15:62）。


 蠻夷（Barbarian, Barbarus）

這一名詞來自（印度）梵文，意思是「笨口結舌的人」，希臘文借用此詞，以示說話不清、令人難懂的人，由此而演變成一切講外國語言的人，詠 114:1; 格前 14:11。宗 28:2, 4所說的「蠻夷」或「土人」就是這種意思。後來舉凡一切不屬希臘人種及文化的民族，都被視為蠻夷，且含有鄙視之意（哥 3:11）。同樣，猶太人亦視一切非猶太的希臘人為蠻夷（加下 2:21; 羅 1:16），或其他教外異民（羅 3:29; 9:24; 迦 2:7）。普通說來，蠻夷亦是指無知的粗人而言（則 21:31; 加下 5:22; 10:4; 15:2）。


 鑰匙（Key, Clavis）

遠在很古的時代，人們便知道及利用鎖及鑰匙，《聖經》上也多次直接或間接地提到（蘇 2:5; 民 16:3; 列下 4:21; 厄下 3:3; 瑪 25:30; 路 13:25; 若 20:19-26）。

考古學告訴我們，現在的圓形或扁形的細小有齒鑰匙，在古時代是不存在的。古猶太人所慣用的鑰匙是木作的，有八、九英吋長，在其尖端有四、五個牙齒不等，用以插入鎖孔內為關閉或開啟門戶。而鎖的構造與鑰匙是相對的，它有兩件：其一安裝於門的一邊，內有活動的及與鑰匙相對數目的齒牙；門的另一邊或門框上，有數個相對的洞為容納由鑰匙所轉動過來的齒牙。但因這種鑰匙是木質的，故考古學者向未發現這類鑰匙，因大都已腐爛無存。不過，在革則爾卻發現了希臘時代的鐵質鑰匙。現在敘利亞及其附近區域的阿剌伯人，至今仍沿用此種鑰匙。

《聖經》上提及鑰匙有兩種意義：其一是字義的，如摩阿布王厄革隆的僕人，在厄胡得民長行剌國王之後，以他們所帶的鑰匙開了國王涼臺的門（民 3:25）； 編上 9:26, 27亦是按字義的解釋；其二是寓意，這種意義在《聖經》上的例子很多，比如耶穌責斥法學士們，因為他們拿走了「知識的鑰匙」（ 路 11:52）。鑰匙亦是權柄及勢力的象徵（ 路 4:25; 默 9:1; 11:3, 6; 20:1 等）。其次「達味家室的鑰匙」（ 依 22:22），「那掌有達味鑰匙的」（默 3:7）等句，都是權勢的頭銜，而這頭銜是含有象徵默西亞權柄意義的，且符合在耶穌身上，「他開了沒有人能關；他關了，沒有人能開」（ 依 22:22），因「達味的家室」就是耶穌所創立的聖教會的預像。耶穌因著他的苦難、聖死及復活，戰勝了惡魔，獲得了天上地下的權柄（默 118）。耶穌先將天國的鑰匙許給了教會的首長伯多祿（ 瑪 16:19），後來正式將之交付給他（ 若 21:15-17），使這種天國的權柄，永遠藉著伯多祿及他的繼位人存留於聖教會內。


 鬣狗（Hyena, Hyaena）

是一種哺乳食肉類動物，形似狗，體呈淡黃灰色，軀幹較狗為大，毛長而堅，自頸至尾，有長毛如鬣，性兇惡，以動物的死屍為食物。在巴力斯坦多居於洞穴或墓穴之中，夜間外出覓食。德 13:22 提及到它，並謂「猶如鬣狗同狗不能和平相處，那麼富人和窮人亦然」。鬣狗一詞祇見於 德 13:22，且出於希臘文。

撒上 13:18 的「責波歆山 谷 」或亦可譯作「鬣狗山谷 」，但因學者關於這個山 谷 名的意見各異，且有學者將之作食肉鳥類來講，故思高譯本也不十分確定的譯作「袋狼山 谷 」。


 讚頌（Hymn, Hymnus）

是以民用來讚頌上主全能、偉大、尊威、救援、及默西亞時代的歌詞。有時用為公開的敬禮，有時則用為私人的敬禮。它可能是歌唱的讚詞，也可能是朗誦或默念的讚詞；在這一點上別於聖詠，蓋聖詠普通是用來為歌唱的詩詞，並有樂器伴奏。

讚頌的結構有一定的格式，首先是序言，用來隆重地邀請參與禮儀的民眾，熱心的靈魂，甚至大自然界來齊聲讚頌上主的榮耀。其後是正文，列舉上主應受讚美的事蹟，這些事實可能是天主本身的偉大屬性，也可能是歷史上的事蹟，以及自然界的化工，中間有時重複地加以邀請的序言。

《舊約》中的讚頌詞，主要的有梅瑟的「凱旋歌」（出 15:1-19; 申 32:1-43），德波辣的「凱旋歌」（民 5:1-31），亞納的「頌謝詩」（ 撒上 2:1-31）等。《新約》中的主要讚頌則有聖母 瑪 利亞的讚詞「我的靈魂頌揚上主」（ 路 1:46-55）；匝加利亞的「讚美歌」（ 路 1:68-79），以及西默盎的「讚頌詞」（ 路 2:29-32）。此外在 宗 16:26 並記載保祿同息拉在斐理伯坐監時，夜間二人祈禱「讚頌」天主。

見詩歌、光榮頌及讚詞條。


 讚詞（Praise, Laus）

「讚詞」就是受造之物為讚頌、光榮、祝福上主所用的歌詞或詩句。一切受造物（ 詠 69:35; 達 3:52-90）、天使（ 詠 103:20, 21）以及人類都應讚頌上主（民 5:2; 多 8:19; 13:3; 友 14:17; 詠 22:24; 50:14; 69:2, 8; 96:1-3, 7等）。

《聖經》上歌頌上主的詩歌可說處處皆是，其要者有為感謝上主自埃及拯救以民的聖詠，稱為哈肋耳聖詠（ 詠 113-118），是以民在重要聚會及節日上所慣唱的，也是耶穌在晚餐廳中同宗徒們一齊唱過的（ 瑪 26:30; 谷 14:26）。其次有十一篇聖詠皆以「亞肋路亞」（請讚頌上主）為始（ 詠 106; 111-113; 115-117; 146-150），更有十三篇聖詠以「亞肋路亞」為終（ 詠 104-106; 113; 115-117; 135; 146-150），如此「亞肋路亞」一詞經過默示錄（19:1-7）而傳入基督教會的禮儀，沿用至今。「賀三納」一詞（我們求你救助），也可以說成了讚詞上的術語，它亦取自聖詠（118:25）。在耶穌榮進耶京時，百姓就曾以此語來歡呼歌頌「達味之子」（ 瑪 21:9; 谷 11:9; 若 12:13; 見 路 19:38），孩童們在聖殿中亦然（ 瑪 21:15）。

讚美的對象是天主（出15:2; 申1:21; 詠 22:4; 依 12:2等），是天主的大能、尊嚴、聖德、美善及正義（ 詠 8; 19; 33; 74; 104; 148; 德42:15-43:33），是因為上主對自己的百姓施行了恩惠（ 詠 65; 66; 105; 114; 146）。

《聖經》上不乏讚頌上主的美表，如默基瑟德（ 創 14:20）、梅瑟（出15:2）、德波辣（民5:20）、達味（ 編上 29:11）、撒羅滿（ 編下 6:4）、青年多俾亞（多 8:5-7）、他的父親（多 24）及撒辣的親人（多 8:12-17）、友弟德（友 18）及火窯中的三青年（達 3:52-90）。達味甚至制定了肋未人專職讚頌上主（ 編上 16:4）。

《舊約》時代的默西亞主義，也曾感發人寫出不少的讚頌歌詞，如亞納的頌謝詩（ 撒上 2:1-10）、一些《聖詠》（47; 93; 96-99）及一些先知的吟 詠 （ 依 12:1-6; 42:10-13; 44:23; 49:13; 耶 31:10-14）。《新約》上 瑪 利亞的「我靈頌揚上主」（ 路 1:46-55）及匝加利亞的預言（ 路 1:68-79），是兩篇歌頌上主的典型讚詞。

見哈肋耳、祝福。


 驢（Ass, Asinus）

古時，聖地已有野驢（ 依 32:14; 耶 2:24; 約 11:12），現仍見於豪郎及阿剌伯之間的地區及聖地北部，將其馴服後，遂成為主要家畜之一。是半遊牧民族心愛的動物，因牠性情善良，且能忍苦耐勞。遠在聖祖時代即見於《聖經》（ 創 12:16; 22:3, 5; 42:26等），人用來坐騎代步（出 4:20; 戶 22:22; 民 10:4; 12:14等），女人亦不例外（民1:14）。原先本是富人的財物（民10:4），後來用途普及，貧苦家庭亦可畜養（出 20:17），用來運貨物（ 創 42:26; 撒上 25:18; 依 30:6）或在田間工作（申 22:10; 依 30:24）；富人甚至養有驢群猶如羊群（約1:3; 42:12; 編上 27:30）。牠的馴服早過駱駝及馬匹。因為古人常用馬為作戰工具，而驢則用來為騎，故有救世主——默西亞——騎驢而來之說（匝 9:9; 瑪 21:2等），以示默西亞為和平的君王。《聖經》禁止「牛驢一同耕作」（申22:10）；白色的驢子視為皇家的坐騎（民 5:10）。因飼料之關係被視為不潔動物，故其肉不可食，更不可用作祭品（出 13:13; 34:20）。《聖經》上有不少關於驢的軼事，如巴郎的母驢（戶 22:21-30），撒烏耳尋找失驢之事（ 撒上 9:3等）。耶穌榮進耶京時，亦騎在驢上（ 瑪 21:1-11等； 谷 11:1-11），作為默西亞君王和平及謙遜的象徵。至於耶穌誕生於牛驢之間，《聖經》上並無提及，這是出於偽經（偽 瑪 14）及數位教父對 《拉丁通行本》及《七十賢士譯本》的 依 1:3;哈 3:2 的誤解而來。


 鑽石（Diamond, Adamas）

鑽石或金剛石，是最硬的礦石，無色，透明，可供裝飾或雕刻玻璃玉石之用（耶 17:1; 則 3:9; 匝 7:12）。

見玉石、寶石。


 鱷魚（Crocodile, Crocodilus）

鱷魚是巴力斯坦盡人皆知的動物，蓋考古學家曾在加爾默耳山洞中發現至少一具鱷魚的骨骸。古時在加爾默耳山之南及凱撒勒雅之北的則爾卡（el-Zerqa）溪流入海處，有鱷魚的存在，很可惜其最後一隻被人於一八七七年殺死。在其他中東地區亦都有鱷魚這種大動物，格外是在埃及的尼羅河。提革拉特丕肋色爾一世即由埃及法郎獲得一隻鱷魚作為禮品，並且埃及人對這種動物曾加以敬禮。考古學家發現了不少鱷魚的墳墓及它們的「木乃伊」。

在《聖經》上並無學術的名詞來稱呼它，約 40:25-41:26 稱之為「里外雅堂」，詳細加以描述，為彰顯天主的大能及人的無能。厄則克耳先知亦曾將埃及法郎比作一隻巨大的鱷魚（則 29:3等）。

見里外雅堂。

蜥蜴（Crocodile, Crocodilus）

見《聖經》中的動物。


 鸕鶿（Fisher-owl, Mergulus）

關於這種鳥名的翻譯，學者們有許多不同的意見，再加上《聖經》所用的大多數動植物名並非科學的術語，而只是民間的通俗稱呼，是以很難斷定它確是甚麼鳥。本來按原文及古老的希臘譯文，它應是北極地帶的一種水鳥。但這種鳥在聖地是不可能生存的，故此現代的學者，多主張其所指應為鸕鶿，此鳥大略像烏鴉，羽毛黑色，有綠光，嘴長，善潛水捕魚，俗名叫「小烏鴉」或「魚鷹子」，多見於加里肋亞湖及約但河畔，被梅瑟列入不潔的鳥類。

見飛鳥。


 鸛（Heron, Herodio）

似是一種不潔的飛鳥（肋 11:19; 申 14:18），其名有「虔誠者」之意。《希臘本》及《拉丁通行本》的譯文，都不太準確，《思高譯本》譯作鸛（肋 11:19; 申 14:18），或者鶴（詠 104:17; 耶 8:7; 匝 5:9）。有成群的鶴居住在聖地的約但河畔，色有白黑，黑者體積極小。 《聖詠》上說它居在樹梢（詠 104:17）。是一種季候鳥（耶 8:7），其翅巨大（匝 5:9）。

見飛鳥[鷺鷥]。


度量衡幣制與公制比較表

#甲） 舊約時代 | #重量 | #長度 | #固體容量 | #液體容量
#乙） 新約時代 | #貨幣 | #長度 | #容量 | #重量

甲） 舊約時代

一、重量亦用為幣制：

塔冷通 (出 38:24) | 米納 (列上 10:17) | 協刻耳 (出 30:13) | 貝卡 (出 38:26) | 革辣 (肋 27:25) | 公分
1 | = 60 | =3000 | =6000 | =600000 | =34202
 | 1 | =50 | =100 | =1000 | =571
 |  | 1 | =2 | =20 | =11.4
 |  |  | 1 | =10 | =5.7
 |  |  |  | 1 | =0.6

依一般學者的意見，「協刻耳」的基本重量為11.4公分。撒上13:21所載的「并」（pim）重量名的重量，至今尚未能確定；不過一般學者大抵以為約合三分二「協刻耳」。

二、長度：

竿 (則 40:5) | 肘 (申 3:11) | 乍 (出 8:16) | 掌 (出 25:25) | 指 (耶 52:21) | 公分
1 | =6 | =12 | =36 | =144 | =270
 | 1 | =2 | =6 | =24 | =45
 |  | 1 | =3 | =12 | =22.5
 |  |  | 1 | =4 | =7.5
 |  |  |  | 1 | =1.875

三、 固體容量：

荷默爾(苛爾) (肋 27:16) (列上 5:2) | 肋特客 (歐 3:2) | 厄法 (出 16:36) | 色阿 (列上 18:22) | 曷默爾 (出 16:16) | 公分
1 | =2 | =10 | =30 | =100 | =450
 | 1 | =5 | =15 | =40 | =225
 |  | 1 | =3 | =10 | =45
 |  |  | 1 | =3 1/3 | =15

四、液體容量：

荷默爾(苛爾) (肋 27:16) (則 45:14) | 巴特 (列上 7:26) | 辛 (出 30:24) | 卡步 (列下 6:25) | 羅格 (肋 14:14) | 公分
1 | =10 | =60 | =180 | =720 | =450
 | 1 | =6 | =18 | =72 | =45
 |  | 1 | =3 | =12 | =7.5
 |  |  | 1 | =4 | =2.5
 |  |  |  | 1 | =0.625
乙） 新約時代 一、貨幣：
1、希臘制
塔冷通 | （talanton, talentum） | 20.500公斤銀子
米納 | （mna, mna） | 0.345 公斤銀子
斯塔特 | （stater, stater） | 13.8 公分銀子
達瑪 | （drachme, drachma） | 3.45 公分銀子
2 、羅馬制
德納 | （denarion, denarius） | 3.85 公分銀子
銅錢 銅元 | （assarion, as, dipondium） | 10.80 公分銅
四分之一銅錢 | （kotrantes, quadrans） | 3.10 公分銅
小錢 | （lepton, minutum） | 1.55公分銅
二、長度：
一千步 | （milion, mile passus） | 1478 公尺
安息日路程 |  | 1109 公尺
斯塔狄 | （stadion, stadium） | 185公尺
尋 | （orguia, passus） | 1.85公尺
肘 | （pechus, cubitus） | 0.46公尺
三、容量： 1 、希伯來制
石 | （coros, corus） | 450 公升
桶 | （batos, cadus） | 45 公升
斗 | （modios, modius） | 15 公升
2 、希臘羅馬制
石 | （metretes, metreta） | 39.38公升
斗 | （modios, modius） | 8.75 公升
升 | （choinix, bilibris） | 1.08 公升
四、重量： 希伯來制
塔冷通 | （talanton, talentum） | 34.272 公斤
米納 | （mna, mna） | 0.571 公斤
1、羅馬制
斤 | （litra, libra） | 0.326 公斤

注：「塔冷通」和「米納」本為重量名，當作貨幣價值時，各地不同。「德納」原指一人一日的工資。

括弧內即希臘和拉丁文所用名詞。


VHCS ERROR

1:43 am
Saturday 20th 2010f March 2010

Error 404!

/errors/404/index.php
File Not Found!
VHCS - Virtual Hosting Control System - Control Panel