Exported Projects

 Exported Projects:

  • http://www.hsstudyc.org.hk/big5/b5_publication_tripod07.html


聖神研究中心 - 教會資訊

教會資訊

教延公佈

0


聖神研究中心 - 教會資訊 - 中國教會

聯絡我們相關連結書籍期刊教會資訊中心簡介

   中國天主教教會近況
   中國天主教大事回顧


聖神研究中心 - 教會資訊 - 教延公佈

聯絡我們相關連結書籍期刊教會資訊中心簡介

聖座發表有關中國大陸天主教會局勢會議公報，指出中國教會最嚴重迫切問題在於宗教信仰自由，教宗將向中國天主教徒發表公函 [CPR/2007/01/20]


聖神研究中心 - 聯絡我們

聯絡我們相關連結書籍期刊教會資訊中心簡介

地址︰香港香港仔黃竹坑惠福道六號
電話：(852) 2553-0141 / 2553-0142
傳真：(852) 2873-1545
電郵︰hsstudyc@hsstudyc.org.hk
網址︰http://www.hsstudyc.org.hk


聖神研究中心 - 中心簡介

組織及宗旨
聖神研究中心是天主教香港教區屬下機構，由已故香港主教胡振中樞機所發起，創立於一九八零年。其宗旨是協助教區當局對中國不斷轉變的情況作出適當的回應，以及推動本地教友聯同普世教會負起關心中國教會和中國社會的使命。本中心乃一研究機構，主要工作包括：觀察、搜集、剪存、研討、分析有關中國的資料，並培育本地教友，俾能加深對中國及中國教會的認識和關懷。

中心座落於香港仔聖神修院新廈。擁有十多位全職工作人員及資深研究員；他們分別為教區神職、不同修會會士及平信徒，彼此群策群力，共同推進中心的運作。中心設備包括：小型圖書館、資料室、辦公室及會議室。內有超過一百多種中、英文的定期刊物、雜誌和報章，以供研究和參考之用，並給讀者提供日新月異的中國教會和社會的訊息。

中心對香港教區亦特感興趣，不獨因為香港教區擁有全世界最多華人的天主教徒，更由於香港自一九九七年七月一日回歸祖國，在“一國兩制”下，成為中國特別行政區。

intro_tripod.jpg (61310 bytes)
中心出版物

中心定期出版的刊物，有《鼎》及《神州橋樑》。《鼎》是中、英文的季刊。其名取自易經六十四卦之一：彖。表達中國古代的智慧。古時新帝王改朝易代時，首先要鑄鼎，以示新的開始。古人亦以鼎為祭器，祭祀先人，以示崇敬和信仰。

鼎本身亦是容器，蘊含「有容為大」，指向容納他人，兼容並蓄，集思廣益之願景。其內容以宗教及倫理為主。目標是依梵二精神，展開教內、外間之交談，推動修好，促進共融合一。

intro_bridge.jpg (83627 bytes)

《神州橋樑》是英文公教報的一個專欄，每月刊登一次。內容以報導中國教會近況及人物特寫為主。中心每年亦出版多冊中、外文專著，與世界各地的學者交流研究心得。

其他活動

中心另一項服務是代表教區負責接待國內來港的訪客，並應邀為海外訪問大陸人士提供協助，安排研討會及旅程。中心成員每年亦 [image] 多次探訪內地，直接交流，通傳消息，分享彼此的經驗。這一切的活動無非為增強兩地友誼，促進中國教會與普世教會的修和與合一。

中心亦對國內男、女修院提供幫助。尤其在早期修院重開之際，為其圖書館供應神、哲學、倫理和神修等參考書籍，或教學用具。在可能範圍內，參與培育工作，藉此對未來的司鐸及修女的聖召，作具體的支持。

中心特色

本中心的宗旨，目標固然是中國和中國教會。但中心既身處香港，由於它所發生的事情，也在不同程度上多少受到影響。然而姑勿論在香港回歸後，或於某些不明朗和政治因素的 [image] 改變下，中心的事工仍能繼續如常運作。中心的成員也一如往日般自由寫作、出版、活動、舉辦講座和對時事作出評論等。

中心對國內教會的地上地下成員都一視同仁，毋分彼此，情同手足。彼此恆常聯繫，俾能廣泛地作出不同的服務。即使僅僅與國內的信徒會面，本身已是對他們莫大的鼓勵。其中一個主要的貢獻，就是中心能具體地提供國內的教會與國外教會之間的聯絡和溝通。此舉為贊助機構或其他相關的機構，尤具幫助之效。

與中國大陸加深交往的同時，中心亦不忘與台灣、澳門、新加坡等華人聚居地加深往來，促進共識、加強合作。

展望未來

鑑往知來，迎向挑戰。在服務了廿五年後的今日，中心同人更珍惜這千載難逢為中國教會和普世教會服務的良機；致力促進中國教會內部的修和與合一。在聖神的助佑下，繼續努力；除祈禱外，亦致力配合中國教會所需，誠切獻上棉力。

董事會主席： 陳日君樞機 (His Eminence Cardinal Joseph Zen, S.D.B.)
董事會成員： 湯漢主教 (Most Rev. John Tong, V.G.)
任澤民神父 (Rev. John A. Cioppa, M.M.)
韓德力神父 (Rev. Jerome Heyndrickx, C.I.C.M.)
劉家正神父 (Rev. Beda Liu, S.J.)
曾祺光神父 (Rev. Giancarlo Politi, P.I.M.E.)
關信基博士 (Dr. Kwan Hsin Chi)
張健利資深大律師 (Mr. Denis Chang SC. JP)
研究員︰ | 溫順天神父 (Rev. Peter J. Barry, M.M.)
柯毅霖神父 (Rev. Gianni Criveller, P.I.M.E.)
譚永亮神父 (Rev. Patrick Taveirne, C.I.C.M.)
蘇主榮神父 (Rev. Elmer P. Wurth, M.M.)
鄺蘇貝蒂女士 (Mrs. Purple Kwong)
林瑞琪博士 (Dr. Anthony S.K. Lam)
萬立民神父 (Rev. Norman Walling, S.J.)
執行主任︰ | 湯漢主教 (Most Rev. John Tong, V.G.)
策劃主任兼司庫︰ | 任澤民神父 (Rev. John A. Cioppa, M.M.)
執行秘書︰ | 林瑞琪博士 (Dr. Anthony S.K. Lam)
秘書︰ | 鍾麗嫦小姐 (Ms. Rosa Chung)
文員︰ | 周麗彤小姐 (Ms. Rosa Chow)
張景唐先生 (Mr. John Cheung)

《鼎》

總編輯︰ | 湯漢主教 (Most Rev. John Tong, V.G.)
執行編輯(英文)︰ | 溫順天神父 (Fr. Peter Barry, M.M.)
執行編輯(中文)︰ | 林瑞琪博士 (Dr. Anthony S.K. Lam)

《神州橋樑》

主編︰

沈嘉仁神父 (Fr. Michael Sloboda, M.M.)


聖神研究中心 - 相關連結 - 新聞媒體

0 | 0
0 | 0
0 |


聖神研究中心 - 相關連結 - 香港教區

天主教香港教區
教區委員會
教區機構
聖堂
修會 / 傳教會
公教信徒善會
教育機構
香港明愛

教區委員會
1

教區教理委員會
教區醫院牧民委員會
教區教友培育委員會
教區傷殘人士牧民委員會
教區禮儀委員會
教區聖召委員會
教區青年牧民委員會
香港天主教勞工事務委員會
香港天主教正義和平委員會
回到最上

教區機構
1

公教進行社
教區視聽中心
香港教區教理中心
教區教友培育辦事處
教區傷殘人土牧民中心
教區勞工牧民中心(九龍)
教區勞工牧民中心(柴灣)
聖神研究中心
香港天主教社會傳播處
香港天主教教友總會
公教報
英文公教報
民族發展亞洲中心
公教教研中心有限公司
信仰探討中心有限公司
香港公教廣播影視協會
天主教亞洲通訊社
回到最上

聖堂
11

香港區
 | 聖母無原罪主教座堂
 | 聖十字架堂
 | 聖母聖衣堂
 | 聖母玫瑰堂
 | 聖安多尼堂
 | 聖猶達堂
 | 聖瑪加利大堂
 | 海星堂
 | 回到最上
九龍區
 | 聖家彌撒中心
 | 善導之母堂
 | 聖母院小堂
 | 中華聖母堂
 | 聖文德堂
 | 聖愛德華彌撒中心
 | 聖方濟各堂
 | 教區傷殘人仕牧民中心
 | 聖若翰彌撒中心
 | 聖若瑟堂
 | 聖老楞佐堂
 | 聖母堂
 | 聖博德彌撒中心
 | 聖保祿彌撒中心
 | 聖雲先堂
 | 回到最上
新界區
 | 聖母無玷之心堂
 | 基督之母堂
 | 葛達二聖堂
 | 聖伯多祿聖保祿堂
 | 聖歐爾發堂
 | 聖本篤堂
 | 聖方濟堂
 | 聖若望宗徒小堂
 | 聖瑪竇宗徒彌撒中心
離島
 | 主顯小堂
 | 回到最上

修會 / 傳教會
1

方濟會
聖母頌主女修會
嘉諾撒仁愛女修會
母佑會女修會 (慈幼女修會)
沙爾德聖保祿女修會
回到最上

公教信徒善會
1

香港天主教教友總會
思定劇社
公教婦女會
傷健聖體御侍團
天主教香港聖經協會
聖神內更新團體
香港天主教教友傳信會
喜樂生命有限公司
傷健同心牧民小組
公教職工青年會(香港)
回到最上

教育機構
1

修道院及高等學院
 | 聖神修院神哲學院
 | 聖神修院
 | 思高聖經學會
 | 香港中文大學天主教研究中心
 | 回到最上
中學 (香港區)
 | 明愛柴灣馬登基金中學
 | 明愛莊月明中學
 | 明愛胡振中中學
 | 聖保祿中學
 | 香港華仁書院
 | 回到最上
中學 (九龍區)
 | 彩虹村天主教英文中學
 | 潔心林炳炎中學
 | 順利天主教中學
 | 聖方濟書院
 | 德蘭中學
 | 德愛中學
 | 回到最上
中學 (新界區)
 | 明愛粉嶺陳震夏中學
 | 明愛馬鞍山中學
 | 明愛沙田馬登基金中學
 | 明愛聖若瑟中學
 | 明愛屯門馬登基金中學
 | 明愛元朗陳震夏中學
 | 聖母無玷聖心書院
 | 屯明天主教中學
 | 回到最上
中學 (離島區)
 | 明愛陳震夏郊野學園
 | 明愛聖保祿中學
 | 明愛華德中書院
 | 回到最上
小學 (香港區)
 | 鴨脷洲聖伯多祿天主教小學
 | 天主教總堂區學校
 | 瑪利灣學校
 | 回到最上
小學 (九龍區)
 | 華德學校
 | 天主教伍華小學
 | 白田天主教小學
 | 聖愛德華天主教小學
 | 聖若翰英文小學
 | 大角嘴天主教小學(海帆道)
 | 大角嘴天主教小學
 | 黃大仙天主教小學
 | 回到最上
小學 (新界區)
 | 寶血會伍季明紀念學校上午校
 | 寶血會伍季明紀念學校下午校
 | 西貢崇真天主教小學
 | 石籬天主教小學
 | 天主教聖安德肋小學
 | 天水圍天主教小學
 | 回到最上
小學 (離島區)
 | 聖家學校
 | 回到最上
幼稚園 (九龍區)
 | 天主教甘霖幼稚園
 | 九龍聖德肋撒英文學校(幼稚園)
 | 回到最上
幼稚園 (新界區)
 | 天主教領報幼稚園
 | 天主教聖葉理諾幼稚園
 | 回到最上
學院及其他
 | 明愛徐誠斌學院
 | 明愛專業及成人教育中心(香港仔)
 | 明愛網上學院
 | 明愛樂勤學校
 | 明愛賽馬會樂仁學校
 | 回到最上

香港明愛
1

香港明愛 (立案法團)
聖保祿幼兒園
天主教聖雲先幼兒學校
明愛青少年及社區服務
嘉諾撒醫院(明愛)
明愛賓館及餐飲服務
宏基國際賓館
李宏基牧民中心
公教教研中心有限公司

嘉諾撒靜修院
回到最上


聖神研究中心 - 相關連結 - 中國大陸教區

信德
天主教在線
天主教
江蘇 | 天主教上海教區
 | 徐州教區
陝西 | 天主教西安總教區
 | 延安教區
 | 盩厔(周至)教區
河南 | 天主教南陽教區
湖北 | 天主教宜昌教區
河北 | 天主教獻縣教區
 | 天主教天津教區
 | 天主教保定教區
 | 天主教永年(邯鄲)教區
 | 天主教景縣(衡水)教區
 | 廊坊地區
 | 河北天主教神哲學院
 | 邯鄲教區聖心修院
浙江 | 浙江天主教
 | 杭州總教區
 | 永嘉(溫州)教區
遼寧 | 奉天(瀋陽)總教區
內蒙古 | 天主教集寧教區
山東 | 天主教周村教區
山西 | 天主教汾陽教區
 | 榆次(晉中)教區
 | 孟高維諾修院
雲南 | 雲南天主教
 | 天主教大理教區
四川 | 天主教重慶總教區
 | 順慶(南充)教區


聖神研究中心 - 相關連結 - 新聞媒體

AsiaNews
Eglises d' asie
Inside the Vatican
Service of Documentation and Study on Global Mission
The Tablet
ZENIT News Agency
中國發展簡報
人籟論辨月刊
天主教亞洲通訊社
信仰通訊社 聖座萬民福音傳播部


聖神研究中心 - 相關連結 - 海外網站

梵蒂岡教廷 (The Holy See)
利瑪竇中西文化歷史研究所
魯汶大學南懷仁文化協會
愛德基金會
Scarboro Missions
U.S. Catholic China Bureau


聖神研究中心 - 相關連結 -台灣及澳門教區

台灣 | 天主教台灣地區主教團
 | 天主教台北總教區
 | 天主教新竹教區
 | 天主教台中教區
 | 天主教嘉義教區
 | 天主教台南教區
 | 天主教高雄教區
 | 天主教花蓮教區
澳門 | 天主教澳門教區
 | 澳門利氏學社


聖神研究中心 - 書籍期刊

icon_publication_pic.jpg (139649 bytes)

   鼎
   神州橋樑


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

第二頁 │第一頁│訂購書籍

Decades of Vacillation : Chinese Communist Religious Policy and Its Implementation

1 | 作者︰ | 林瑞琪先生
 | 出版︰ | 聖神研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$50.00 / US$7.00 (不包括郵費)
 | 簡介︰ | The Chinese Communist Party knew few days of peace after its founding in 1921 but instead responded to one crisis after another. So government policy, including religious policy in the PRC, saw a number of painful lurches from tight control to relaxation and back to tight restrictions. War, civil war and internal struggles led to a deep desire to monitor and control everything in society through the state security apparatus. Lam chronicles the earlier flip-flops and amply documents the current regulations for monitoring and supervising religious groups. Current policy satisfies neither the government, which gets little return for its effort, nor religious believers who move and breathe with difficulty.
 |  | 網上訂購

Family News of the Catholic Church in China

1 | 作者︰ | Yeung Cho Woon
 | 出版︰ | 聖神研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$20.00/US$2.50 (不包括郵費)
 | 簡介︰ | Catholic "grandfathers" and "grandchildren" of the 1980' s tell their stories in Family News. Fr. Tan Tiende describes his years in prison for the faith. At the end, Bishops Duan Yinming, Ma Qi and Yang Libo describe the inadequacies and injustices of the government's grudging restoration of a limited space for religious activities. Such talk is a good way to get rearrested, but they were not afraid. In the middle of the book, thirteen catechumens and newly baptized share their joy in finding the Catholic faith. The elders suffered for decades, yet lived long enough to see their spiritual successors.
 |  | 網上訂購

牧我中華

11 | 作者︰ | 蘇主榮神父
 | 出版︰ | 聖神研究中心
 | 語言︰ | 中文
 | 售價︰ | HK$20.00/US$2.50 (售罄)
 | 簡介︰ | Documents the Catholic side of the transition "from anathema to dialogue." In 1937, during Stalin's Great Terror, when religion was denounced as "the opium of the people," Pope Pius XI saw no possible room for cooperation with Communism. Catholics in China in 1949 were fearful of the new government. The consecration of bishops without any papal mandate in 1958 was a further obstacle. The worst was over after the Cultural Revolution, and Rome began to see beyond the false dichotomy of either Catholic or Chinese. Published in 1986, out of print in English.
 |  | 網上訂購

中華大地的榮耀

1 | 作者︰ | 林瑞琪先生
 | 出版︰ | 聖神研究中心
 | 語言︰ | 中文
 | 售價︰ | HK$50.00/US$7.00 (不包括郵費)
 | 簡介︰ | On October 1, 2000, Pope John Paul II canonized 120 martyrs in Rome . Thirty-three were foreign missionaries, 87 were Chinese. One was only seven years old, while the oldest was 79. Men and women, cleric and lay, they all died in China from the 17th century through the year 1900 for their Catholic faith. Who were they? What does a canonization ceremony include? Where do relics of the saints fit into the bigger picture of the Catholic faith? What about the accusation that they were agents of imperialism? With eight pages of color photos.
 |  | 網上訂購

Spring Rain

1 | 作者︰ | Fr. Li Chang
 | 出版︰ | 聖神研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$20.00/US$2.50 (不包括郵費)
 | 簡介︰ | Fr. Li Chang (1913-1981) was a Hakka from the Diocese Jiaying (Meixian) in northeastern Guangdong Province. His younger cousin, Li Daoming, begins the story in 1946, when Fr. Li returned from Rome with a doctorate in theology to teach at the seminary. But teaching, spiritual direction and parish work came under increasing pressure after 1949. Eventually he was imprisoned as a counter-revolutionary for failing to cooperate with the new government. He did 24 years at hard labor. Finally getting his church back before Christmas 1979, Fr. Li worked and preached to exhaustion during his final year and a half.
 |  | 網上訂購

Challenges and hopes -- Stories from the catholic church in china

1 | 作者︰ | 湯漢主教
 | 出版︰ | 聖神研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$100.00/US$13.00 (不包括郵費)
 | 簡介︰ | Challenges and Hopesshows the ability of Bishop John Tong to connect the love and suffering of Catholic clergy and laity to the miracles of John's Gospel and the petitions of the Our Father. After this narrative theology, Bishop Tong sketches the years from 1949 through 1999, periods of control and persecution, then finally the revival of religion in China. Beginning in the 1980' s, the church in Hong Kong was able to act as a bridge church through the three visits by Cardinal Wu, Caritas social service projects, and the Holy Spirit Study Centre. With eight pages of photos.
 |  | 網上訂購

Preaching Christ in Late Ming China

1 | 作者︰ | 柯毅霖神父
 | 出版︰ | 台北利氏學社
 | 語言︰ | 英文
 | 售價︰ | HK$280.00/US$35.00 (不包括郵費)
 | 簡介︰ | The Jesuit Mission in late Ming China was certainly one of the most fascinating cultureal encounters that has ever occurred in history: the Chinese Ming dynasty and the European Renaissance, two of the most celebrated civilizations of all time.
 |  | 網上訂購

The Catholis Church in Present-Day China

1 | 作者︰ | 林瑞琪先生
 | 出版︰ | 聖神研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$75.00/US$10.00 (不包括郵費)
 | 簡介︰ | Lam packs a lot of information into 343 pages: the status of the Church at the time of Liberation, bishops appointed by Rome from 1949 to 1955, the conflict over bishops appointed and consecrated without Vatican permission from 1958, the nadir of the Culture Revolution, and a turn toward openness beginning in 1978. Both the open and the underground church grew, organized and trained personnel in the 1980' s. Meanwhile the Party reformulated its theory of religion and the government issued regulations. With fourteen church and government documents, 200 names in Romanization and Chinese, and a chronology from 1980 through 1996.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

第二頁│第一頁│訂購書籍

Papal Documents Related to China 1937-2005

作者︰ | 蘇主榮神父
出版︰ | 聖神研究中心
語言︰ | 英文
售價︰ | HK$200.00 / US$25.00 / EURO20.00 (不包括郵費)
簡介︰ | Papal Documents Related to China reveals the dramatic evolution in the Pope's thinking and speaking about China and the China Church. It highlights the deep love and respect for the Chinese people, their culture and great concern for their suffering. The 450-page volume is divided into two parts and contains a total of 103 documents. Part I includes the encyclicals of Pius XI and Pius XII, the documents of John XXIII and Paul VI. Part II deals exclusively with the many statements of John Paul II.
 | 網上訂購

給老師的信

作者︰ | Barbiana學校學生集體創作
出版︰ | 進一步多媒體有限公司
語言︰ | 中文
售價︰ | HK$50.00 / US$7.00 (不包括郵費)
簡介︰ | Barbiana學校撰寫了許多重要的文獻，特別是《Lettera a una professoressa》(給老師的信)，有多種不同語言的譯本，都很暢銷。《給老師的信》是窮孩子們寫的，Milani神父在離世前不久指導他們在一年內完成的。它是對當時不公義的學校制度最有力的控訴。作者是8名Barbiana學校的學生，一些年齡較大已經有工作的孩子，星期天回校協助同學一起完成這個研習項目。
 | 網上訂購

Power and Struggle: The Authentic Church Structure of the Catholic Diocese in China and the Abuse of Political Power

作者︰ | 林瑞琪先生
出版︰ | 聖神研究中心
語言︰ | 英文
售價︰ | HK$50.00/US$7.00 (不包括郵費)
簡介︰ | In his book Power and Struggle, the author concentrates on certain documents that address pertinent legal aspects affecting the life of the Chinese Church today. It is a collection of materials, most of which have previously been published as separate articles in Chinese and/or English. These materials have now been updated with added insights and commentaries.
 | 網上訂購

義和團運動與中國基督宗教

作者︰ | 合著
出版︰ | 輔仁大學出版社
語言︰ | 中文
售價︰ | HK$180.00/US$24.00 (不包括郵費)
簡介︰ | This book contains the 24 scholarly papers presented at a conference held in June 2004 at two venues, the Fu-jen Catholic University and the Chinese University, Hong Kong. Scholars from China, Taiwan, Hong Kong and the West, as well as Christians from all three main branches of Christianity, discussed a controversial topic in an amicable manner. The book should help to spread light on this inadequately understood period of Chinese history.
 | 網上訂購

Han- Mongol encounters and missionary endeavors

作者︰ | 譚永亮神父
出版︰ | Leuven University Press
語言︰ | 英文
售價︰ | HK$180.00/US$24.00 (不包括郵費)
簡介︰ | Han-Mongol Encounter and Missionary Endeavors: A History of Scheut in Ordos (Hetao), 1874 - 1911, traces the history of the Belgian Scheut mission within the ecological, geoplitical socioeconomic and ethnoculural context of the Mongol-Han borderlands during the height of European Colonialism and the collapse of the Qing dynasty. The main subject of this study are over 100 Roman Catholic missionaries from the Low Countries(Holland and Belgium) who worked in the Southwest Mongolia apostolic vicariate. The vicariate constitutes the geographical boundaries of the study. The timeframe extends from the origins of the mission in 1874 until the end of the Qing dynasty in 1912.
 | 於公教進行社訂購 於Leuven University Press訂購

The Martyrdom of Alberico Crescitelli, Its Context and Controversy

作者︰ | 柯毅霖神父
出版︰ | 聖神研究中心
語言︰ | 中文及英文
售價︰ | HK$50.00/US$7.00 (不包括郵費)
簡介︰ | Fr. Crescitelli (1863-1900) came to Shaanxi in northwest China from Italy. He labored and died for his faith. He and several Chinese Catholics were killed not by the Boxers but by criminal elements taking advantage of the turmoil in the mid-1900. Criveller sketches the tension between new converts and traditional village society. Then he examines original sources and refutes the accusations against Crescitelli. The present study was originally prepared for the International Symposium, “The Catholic Church in China From 1840-1911” at the Pontifical Urban University, Rome, March 27-29, 2003. In English and Chinese, with a photo, glossary of names and two maps.
 | 網上訂購

《公教報》創刊研究 1928-1931

作者︰ | 林瑞琪先生
出版︰ | 聖神研究中心
語言︰ | 中文
售價︰ | HK$100.00/US$13.00 (不包括郵費)
簡介︰ | Today the "media" means the Internet, TV, movies and radio, with newspapers and magazines as an afterthought. But a few generations ago, the "press" reigned supreme. The Catholic Church in Hong Kong needed to avail itself of the high tech of that era. So the Church Report, Kung Kao Po in Cantonese Romanization, or the KKP for short, was launched in 1928 as a Catholic weekly. Who was involved in this project? What earlier models did they imitate? What obstacles did they face? The eye-catching parts of this book are reproductions of the first editions of the KKP, and of Catholic art in Chinese style, 1928-1931.
 | 網上訂購

The Parable of Inculturation of the Gospel in China: A Catholic Viewpoint

作者︰ | 柯毅霖神父
出版︰ | 香港中文大學祟基學院宗教與中國社會研究中心
語言︰ | 英文
售價︰ | HK$25.00/US$3.25 (不包括郵費)
簡介︰ | While what is now called inculturation did not begin forty years ago, its theory and praxis have recently become prominent in Catholic missiology. The debate is especially heated in Asia, where inculturation seems more complex and challenging. Criveller illustrates the challenges, difficulties, successes and failure of the long process in China. He also mentions the phenomenon of Cultural Christians of Mainland China, which has renewed hopes for an inculturated Christianity, or more specifically, for an inculturated theology. The task of elaborating a Sino-theology presents a major theological challenge to Christian theological and ecclesial communities in Hong Kong, and to the theological word at large.
 | 網上訂購


聖神研究中心 - 書籍期刊 - 神州橋樑

Dec. 2003 - Christmas Memories
Nov. 2003 - Sister in China Today
Oct. 2003 - The Way of Friendship - Matteo Ricci
Sep. 2003 - Freinademetz, China Missionary and Saint
Aug. 2003 - China's Security Law
Jul. 2003 - New Documents arouse concern
Jun. 2003 - The Shouters in China
May. 2003 - The Church of the East in China
Apr. 2003 - Giovanna's Experience of Faith
Mar. 2003 - Shanghai Revisited
Feb. 2003 - China, Land of Many Faiths
Jan. 2003 - The Year of the Sheep


聖神研究中心 - 書籍期刊 - 神州橋樑

聯絡我們相關連結書籍期刊教會資訊中心簡介

Dec. 2004 - The Meaning of Christmas
Nov. 2004 - Where Love Awaits
Oct. 2004 - A Blessing from the Heart
Sep. 2004 - China's gender dilemma
Aug. 2004 - The Chinese face of Christ
Jul. 2004 - Father Alberico Crescitelli a martyr to incredible and unproven accusations
Jun. 2004 - Seven Year's Later
May. 2004 - China's Marian Shrines
Apr. 2004 - And they shall rise again
Mar. 2004 - A Time for Reconciliation
Feb. 2004 - China Church in an era of transition
Jan. 2004 - The Year of the Monkey


聖神研究中心 - 書籍期刊 - 神州橋樑

聯絡我們相關連結書籍期刊教會資訊中心簡介

Dec. 2005 - Why in heaven did Jesus come to earth?
Nov. 2005 - An ageing China and an old people
Oct. 2005 - Holy Spirit Study Centre - 25th Anniversary
Sept. 2005 - Material and spiritual pollution
Aug. 2005 - From Stone Tablets to Email
July. 2005 - More than 'Half the Sky'
June. 2005 - Jesus in Beijing: A Review
May. 2005 - China celebrates Mothers Day
Apr. 2005 - The Pope Speaks to China
Mar. 2005 - A Banquet for All
Feb. 2005 - Year of the Rooster
Jan. 2005 - Year in Review: 2004


聖神研究中心 - 書籍期刊 - 神州橋樑

聯絡我們相關連結書籍期刊教會資訊中心簡介

Dec. 2006 - What kind of peace on earth for Christmas
Nov. 2006 - Remembering, forgetting, or trivialising the departed
Oct. 2006 - Mooncakes, the moon and the Bible
Sept. 2006 - Friendship the way to understanding
Aug. 2006 - Indigenous bishops in China: A vision delayed
Jul. 2006 - Protecting the environment for future generations
Jun. 2006 - A harmonious society
May. 2006 - Church property in China
Apr. 2006 - Heaven and the forgiveness of sins
Mar. 2006 - Martyrs, Criminals, and the Death Penalty
Feb. 2006 - Heavy Men, Light Women, and Missing Girls
Jan. 2006 - The Year of the Dog


Holy Spirit Study Centre - Publication - China Bridge

Contact usLinksPublicationsInformationAbout us

Oct 2007 - Balancing the lving with dead
Sept 2007 - The papal letter to China in long-term perspective
Jul 2007 - Quiet help amid the noise and suffering
Jun 2007 - Conflict or harmony between science and religion
May 2007 - Images of Our Lady of China
Apr 2007 - Mercy Sunday: a message for the world today
Mar 2007 - Read my palm: the lines between religion and superstition
Feb 2007 - The Year of the Pig: Harmony or Competition?
Jan. 2007 - 2006: Neither the best nor the worst of years


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

中心出版
• | Papal Documents Related to China 1937-2005
• | Power and Struggle: The Authentic Church Structure of the Catholic Diocese in China and the Abuse of Political Power
• | The Martyrdom of Alberico Crescitelli, Its Context and Controversy
• | 《公教報》創刊研究 1928-1931
• | Decades of Vacillation : Chinese Communist Religious Policy and Its Implementation
• | Family News of the Catholic Church in China
• | 牧我中華
• | 中華大地的榮耀
• | Spring Rain
• | Challenges and hopes -- Stories from the catholic church in china
• | The Catholis Church in Present-Day China
其他
• | 當服從不再是美德
• | 給老師的信
• | 義和團運動與中國基督宗教
• | Han- Mongol encounters and missionary endeavors
• | The Parable of Inculturation of the Gospel in China: A Catholic Viewpoint
• | Preaching Christ in Late Ming China


聖神研究中心 - 書籍期刊 - 鼎 總目錄

聯絡我們相關連結書籍期刊教會資訊中心簡介

【鼎】第一至一四三期總目錄 (1981-2006)

•按出版排序

• 按作者排序

• 按分類排序

( 檔案格式︰Microsoft Office Excel，檔案大少︰約165KB )


聖神研究中心 - 書籍期刊 - 訂購書籍

聯絡我們相關連結書籍期刊教會資訊中心簡介

如欲訂購上述中心出版的書籍，請隨時與中心聯絡：
地址︰ 聖神研究中心 香港香港仔黃竹坑惠福道六號
電話：(852) 2553-0141 / 2553-0142
傳真：(852) 2873-1545
電郵︰hsstudyc@hsstudyc.org.hk


聖神研究中心 - 書籍期刊 - 鼎

聯絡我們相關連結書籍期刊教會資訊中心簡介

鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇
鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工
鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會


聖神研究中心 - 書籍期刊 - 鼎

聯絡我們相關連結書籍期刊教會資訊中心簡介

鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰
鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機
鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？
鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教


聖神研究中心 - 書籍期刊 - 鼎

聯絡我們相關連結書籍期刊教會資訊中心簡介

鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」
鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注
鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙
鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探


聖神研究中心 - 書籍期刊 - 鼎

聯絡我們相關連結書籍期刊教會資訊中心簡介

鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾
鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省
鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇
鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一


聖神研究中心 - 書籍期刊 - 鼎

聯絡我們相關連結書籍期刊教會資訊中心簡介

鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶
鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載
鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國
鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀


聖神研究中心 - 書籍期刊 - 鼎

聯絡我們相關連結書籍期刊教會資訊中心簡介

鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶
鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧
鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途
鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻


聖神研究中心 - 書籍期刊 - 鼎

聯絡我們相關連結書籍期刊教會資訊中心簡介

鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧
鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來的新希望
鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲
鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

The Catholis Church in Present-Day China
0

1 | 作者︰ | 林瑞琪博士
 | 出版︰ | 聖神研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$75.00/US$10.00 (不包括郵費)
 | 簡介︰ | Lam packs a lot of information into 343 pages: the status of the Church at the time of Liberation, bishops appointed by Rome from 1949 to 1955, the conflict over bishops appointed and consecrated without Vatican permission from 1958, the nadir of the Culture Revolution, and a turn toward openness beginning in 1978. Both the open and the underground church grew, organized and trained personnel in the 1980' s. Meanwhile the Party reformulated its theory of religion and the government issued regulations. With fourteen church and government documents, 200 names in Romanization and Chinese, and a chronology from 1980 through 1996.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

Challenges and hopes -- Stories from the catholic church in china
0

1 | 作者︰ | 湯漢主教
 | 出版︰ | 聖神研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$100.00/US$13.00 (不包括郵費)
 | 簡介︰ | Challenges and Hopesshows the ability of Bishop John Tong to connect the love and suffering of Catholic clergy and laity to the miracles of John's Gospel and the petitions of the Our Father. After this narrative theology, Bishop Tong sketches the years from 1949 through 1999, periods of control and persecution, then finally the revival of religion in China. Beginning in the 1980' s, the church in Hong Kong was able to act as a bridge church through the three visits by Cardinal Wu, Caritas social service projects, and the Holy Spirit Study Centre. With eight pages of photos.


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

Spring Rain
0

1 | 作者︰ | Fr. Li Chang
 | 出版︰ | 聖神研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$20.00/US$2.50 (不包括郵費)
 | 簡介︰ | Fr. Li Chang (1913-1981) was a Hakka from the Diocese Jiaying (Meixian) in northeastern Guangdong Province. His younger cousin, Li Daoming, begins the story in 1946, when Fr. Li returned from Rome with a doctorate in theology to teach at the seminary. But teaching, spiritual direction and parish work came under increasing pressure after 1949. Eventually he was imprisoned as a counter-revolutionary for failing to cooperate with the new government. He did 24 years at hard labor. Finally getting his church back before Christmas 1979, Fr. Li worked and preached to exhaustion during his final year and a half.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

中華大地的榮耀
0

1 | 作者︰ | 林瑞琪博士
 | 出版︰ | 聖神研究中心
 | 語言︰ | 中文
 | 售價︰ | HK$50.00/US$7.00 (不包括郵費)
 | 簡介︰ | On October 1, 2000, Pope John Paul II canonized 120 martyrs in Rome . Thirty-three were foreign missionaries, 87 were Chinese. One was only seven years old, while the oldest was 79. Men and women, cleric and lay, they all died in China from the 17th century through the year 1900 for their Catholic faith. Who were they? What does a canonization ceremony include? Where do relics of the saints fit into the bigger picture of the Catholic faith? What about the accusation that they were agents of imperialism? With eight pages of color photos.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

牧我中華
0

11 | 作者︰ | 蘇主榮神父
 | 出版︰ | 聖神研究中心
 | 語言︰ | 中文
 | 售價︰ | HK$20.00/US$2.50 (售罄)
 | 簡介︰ | Documents the Catholic side of the transition "from anathema to dialogue." In 1937, during Stalin's Great Terror, when religion was denounced as "the opium of the people," Pope Pius XI saw no possible room for cooperation with Communism. Catholics in China in 1949 were fearful of the new government. The consecration of bishops without any papal mandate in 1958 was a further obstacle. The worst was over after the Cultural Revolution, and Rome began to see beyond the false dichotomy of either Catholic or Chinese. Published in 1986, out of print in English.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

Family News of the Catholic Church in China
0

1 | 作者︰ | Yeung Cho Woon
 | 出版︰ | 聖神研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$20.00/US$2.50 (不包括郵費)
 | 簡介︰ | Catholic "grandfathers" and "grandchildren" of the 1980' s tell their stories in Family News. Fr. Tan Tiende describes his years in prison for the faith. At the end, Bishops Duan Yinming, Ma Qi and Yang Libo describe the inadequacies and injustices of the government's grudging restoration of a limited space for religious activities. Such talk is a good way to get rearrested, but they were not afraid. In the middle of the book, thirteen catechumens and newly baptized share their joy in finding the Catholic faith. The elders suffered for decades, yet lived long enough to see their spiritual successors.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

Decades of Vacillation : Chinese Communist Religious Policy and Its Implementation
0

1 | 作者︰ | 林瑞琪博士
 | 出版︰ | 聖神研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$50.00 / US$7.00 (不包括郵費)
 | 簡介︰ | The Chinese Communist Party knew few days of peace after its founding in 1921 but instead responded to one crisis after another. So government policy, including religious policy in the PRC, saw a number of painful lurches from tight control to relaxation and back to tight restrictions. War, civil war and internal struggles led to a deep desire to monitor and control everything in society through the state security apparatus. Lam chronicles the earlier flip-flops and amply documents the current regulations for monitoring and supervising religious groups. Current policy satisfies neither the government, which gets little return for its effort, nor religious believers who move and breathe with difficulty.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

《公教報》創刊研究 1928-1931
0

0 | 作者︰ | 林瑞琪博士
 | 出版︰ | 聖神研究中心
 | 語言︰ | 中文
 | 售價︰ | HK$100.00/US$13.00 (不包括郵費)
 | 簡介︰ | Today the "media" means the Internet, TV, movies and radio, with newspapers and magazines as an afterthought. But a few generations ago, the "press" reigned supreme. The Catholic Church in Hong Kong needed to avail itself of the high tech of that era. So the Church Report, Kung Kao Po in Cantonese Romanization, or the KKP for short, was launched in 1928 as a Catholic weekly. Who was involved in this project? What earlier models did they imitate? What obstacles did they face? The eye-catching parts of this book are reproductions of the first editions of the KKP, and of Catholic art in Chinese style, 1928-1931.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

The Martyrdom of Alberico Crescitelli, Its Context and Controversy
0

作者︰ | 柯毅霖神父
出版︰ | 聖神研究中心
語言︰ | 中文及英文
售價︰ | HK$50.00/US$7.00 (不包括郵費)
簡介︰ | Fr. Crescitelli (1863-1900) came to Shaanxi in northwest China from Italy. He labored and died for his faith. He and several Chinese Catholics were killed not by the Boxers but by criminal elements taking advantage of the turmoil in the mid-1900. Criveller sketches the tension between new converts and traditional village society. Then he examines original sources and refutes the accusations against Crescitelli. The present study was originally prepared for the International Symposium, “The Catholic Church in China From 1840-1911” at the Pontifical Urban University, Rome, March 27-29, 2003. In English and Chinese, with a photo, glossary of names and two maps.
 | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

Power and Struggle: The Authentic Church Structure of the Catholic Diocese in China and the Abuse of Political Power
0

0 | 作者︰ | 林瑞琪博士
 | 出版︰ | 聖神研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$50.00/US$7.00 (不包括郵費)
 | 簡介︰ | In his book Power and Struggle, the author concentrates on certain documents that address pertinent legal aspects affecting the life of the Chinese Church today. It is a collection of materials, most of which have previously been published as separate articles in Chinese and/or English. These materials have now been updated with added insights and commentaries.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

Papal Documents Related to China 1937-2005
0

0 | 作者︰ | 蘇主榮神父
 | 出版︰ | 聖神研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$200.00 / US$25.00 / EURO20.00 (不包括郵費)
 | 簡介︰ | Papal Documents Related to China reveals the dramatic evolution in the Pope's thinking and speaking about China and the China Church. It highlights the deep love and respect for the Chinese people, their culture and great concern for their suffering. The 450-page volume is divided into two parts and contains a total of 103 documents. Part I includes the encyclicals of Pius XI and Pius XII, the documents of John XXIII and Paul VI. Part II deals exclusively with the many statements of John Paul II.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

Preaching Christ in Late Ming China
00

1 | 作者︰ | 柯毅霖神父
 | 出版︰ | 台北利氏學社
 | 語言︰ | 英文
 | 售價︰ | HK$280.00/US$35.00 (不包括郵費)
 | 簡介︰ | The Jesuit Mission in late Ming China was certainly one of the most fascinating cultureal encounters that has ever occurred in history: the Chinese Ming dynasty and the European Renaissance, two of the most celebrated civilizations of all time.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

The Parable of Inculturation of the Gospel in China: A Catholic Viewpoint
0

0 | 作者︰ | 柯毅霖神父
 | 出版︰ | 香港中文大學祟基學院宗教與中國社會研究中心
 | 語言︰ | 英文
 | 售價︰ | HK$25.00/US$3.25 (不包括郵費)
 | 簡介︰ | While what is now called inculturation did not begin forty years ago, its theory and praxis have recently become prominent in Catholic missiology. The debate is especially heated in Asia, where inculturation seems more complex and challenging. Criveller illustrates the challenges, difficulties, successes and failure of the long process in China. He also mentions the phenomenon of Cultural Christians of Mainland China, which has renewed hopes for an inculturated Christianity, or more specifically, for an inculturated theology. The task of elaborating a Sino-theology presents a major theological challenge to Christian theological and ecclesial communities in Hong Kong, and to the theological word at large.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

Han- Mongol encounters and missionary endeavors
0

0 | 作者︰ | 譚永亮神父
 | 出版︰ | Leuven University Press
 | 語言︰ | 英文
 | 售價︰ | HK$180.00/US$24.00 (不包括郵費)
 | 簡介︰ | Han-Mongol Encounter and Missionary Endeavors: A History of Scheut in Ordos (Hetao), 1874 - 1911, traces the history of the Belgian Scheut mission within the ecological, geoplitical socioeconomic and ethnoculural context of the Mongol-Han borderlands during the height of European Colonialism and the collapse of the Qing dynasty. The main subject of this study are over 100 Roman Catholic missionaries from the Low Countries(Holland and Belgium) who worked in the Southwest Mongolia apostolic vicariate. The vicariate constitutes the geographical boundaries of the study. The timeframe extends from the origins of the mission in 1874 until the end of the Qing dynasty in 1912.


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

義和團運動與中國基督宗教
0

0 | 作者︰ | 合著
 | 出版︰ | 輔仁大學出版社
 | 語言︰ | 中文
 | 售價︰ | HK$180.00/US$24.00 (不包括郵費)
 | 簡介︰ | This book contains the 24 scholarly papers presented at a conference held in June 2004 at two venues, the Fu-jen Catholic University and the Chinese University, Hong Kong. Scholars from China, Taiwan, Hong Kong and the West, as well as Christians from all three main branches of Christianity, discussed a controversial topic in an amicable manner. The book should help to spread light on this inadequately understood period of Chinese history.
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

給老師的信
0

0 | 作者︰ | Barbiana學校學生集體創作
 | 出版︰ | 進一步多媒體有限公司
 | 語言︰ | 中文
 | 售價︰ | HK$50.00 / US$7.00 (不包括郵費)
 | 簡介︰ | Barbiana學校撰寫了許多重要的文獻，特別是《Lettera a una professoressa》(給老師的信)，有多種不同語言的譯本，都很暢銷。《給老師的信》是窮孩子們寫的，Milani神父在離世前不久指導他們在一年內完成的。它是對當時不公義的學校制度最有力的控訴。作者是8名Barbiana學校的學生，一些年齡較大已經有工作的孩子，星期天回校協助同學一起完成這個研習項目。
 |  | 網上訂購


聖神研究中心 - 書籍期刊 - 網上書目

聯絡我們相關連結書籍期刊教會資訊中心簡介

其他書籍 │訂購書籍

When Obedience Is No Longer a Virtue
0

0 | 作者︰ | Lorenzo Milani 神父
 | 編譯︰ | 柯毅霖, 甘浩望, 孔令瑜
 | 出版︰ | 香港天主教正義和平委員會(寄賣)
 | 語言︰ | 中英對照
 | 售價︰ | HK$40.00 / US$ 5.00 / EURO�� 4.00 (不包括郵費)
 | 簡介︰ | Lorenzo Milani于1923年5月27日在意大利佛羅倫斯出生。后來，他患上一種類似血癌的病，令他受了許多年的痛苦。于1967年6月26日在他出生的地方去世。去世時，他只有44歲。 Lorenzo Milani神父出生于一個富裕及有教養的家庭。當他20歲時，他決定要成為一個基督徒和一個神父，去達成他的理想就是用他一生的時間去幫助窮困及受壓迫的人。 1965年2月11日，意大利托斯卡納區的隨軍牧師簽署了一則新聞公報，其中他們把"良心拒絕強迫兵役"說成是"懦夫的表現"并且"與基督宗教中愛的誡命無關"。那時期，在意大利拒服兵役是一種會被判入獄的犯罪行為。 Milani神父的信件瞬間引起了極大的爭論和反嚮以致他被指控"嘗試為一犯罪行為辯護"。Milani神父當時已經病重而無法前往羅馬接受審訊。因此，他於1965年10月18日寫了一封自辯信，即著名的"給法官的信"，成為一份極為重要并有影響力的文件。"給法官的信"被認為是一部 針對軍國主義和戰爭的意大利良心拒服兵役“大憲章”。它認為非暴力及良心至上是高于任何不公正的法律。四十年過去了，它仍然鼓舞著全世界的人民團体和運動。
 |  | 網上訂購


聖神研究中心 - 教會資訊 - 中國天主教大事回顧

聯絡我們相關連結書籍期刊教會資訊中心簡介 繁體中文 English
二零零五至零六年中國天主教大事回顧

教會主要統計數字 （至二零零六年十一月底）
天主教徒人數 | 一千二百萬人（約數）
教堂及小堂的數目 | 六千所
教區數目（有神職人員服務） | 一百一十六個
（無固定神職人員服務） | 二十二個
主教人數（公開教會） | 六十七人
主教人數（地下教會） | 四十四人
司鐸人數（公開教會，年老司鐸） | 一百七十人
司鐸人數（公開教會，年青司鐸） | 一千七百人
司鐸人數（地下教會，年老司鐸） | 一百人
司鐸人數（地下教會，年青司鐸） | 一千人
全國大修院 | 一所
地區性大修院 | 五所
省級修院 | 五所
教區修院 | 十所
地下教會修院 | 約十處
大修生（男，公開教會） | 六百五十人
小修生（男，公開教會） | 五百三十人
地下教會修生 | 超過三百五十人
修女（公開教會） | 三千四百三十人
修女（地下教會） | 一千二百二十人
培育中的修女（公開教會） | 三百二十人
培育中的修女（地下教會） | 二百三十人
修女初學院（公開教會） | 四十所
修女初學院（地下教會） | 二十所

教宗若望保祿二世逝世中國教會致哀

教宗若望保祿二世於二零零五年四月二日在梵蒂岡病逝，中國教會紛紛為教宗舉行追思彌撒，並經互聯網將禮儀向外傳播，政府當局並未干預。教宗病危時中國外交部曾透過新聞界向教廷表示慰問，並祝教宗早日痊癒。

台灣的領導人陳水扁以中華民國代表的身份，出席四月八日在羅馬舉行的教宗若望保祿二世葬禮。此舉觸怒北京，導致中華人民共和國政府拒絕派員出席，成為全球各國元首當中少數缺席者。

新教宗上任期望建交

二零零五年四月十九日，信理部部長若瑟•拉辛格（Joseph Cardinal Ratzinger）樞機當選教宗，取名本篤十六世。新教宗在接見來自一百七十四個國家及組織的外交使節時，表示他正想起「許多國家與聖座沒有完全的外交關係。」各人把這段話理解為呼籲與中國建交。報章和互聯網都流傳著雙方很快建交的猜測。中國外交部祝賀新教宗本篤十六世，但重申要求梵蒂岡與台灣斷交。

陳日君主教榮陞樞機

二零零六年二月二十二日，教宗本篤十六世在梵蒂岡宣佈擢昇新一批十五位樞機，當中包括香港教區主教陳日君樞機。

樞機擢昇禮於二零零六年三月二十日在梵蒂岡舉行。香港教區數百名教友及神長組團到羅馬觀禮並慶賀。

教宗接納單國璽樞機榮休

教廷於二零零六年一月五日公佈，教宗本篤十六世已批准現年八十三歲的臺灣高雄教區主教單國璽樞機退休，同時宣布高雄教區助理主教劉振忠接任教區主教職。

教宗任命多位中國主教

上海教區的邢文之神父於二零零五年六月廿八日被祝聖為上海教區輔理主教。邢主教得到教廷任命，同時獲得中國政府接納。

二零零五年十月十八日，萬縣教區何澤清輔理主教在萬州市郊龍寶鎮聖心堂從八十九歲的徐之玄主教手中領受主教聖秩。何澤清主教出生於農村教友家庭，一九八九年入讀四川修院，是七十年代末期宗教活動恢復後第三批修生之一。何主教於一九九三年晉鐸。

周至教區吳欽敬神父，於二零零五年十月十九日由李篤安總主教按教宗的授命祝聖為周至教區主教。吳欽敬主教生於一九六八年十一月十一日，一九九六年二月十一日晉鐸。

教宗本篤十六世於二零零六年一月十六日任命臺灣聖言會會士洪山川神父為嘉義教區主教。洪山川主教於一九四三年九月二十日生於澎湖，一九六七年在菲律賓進入聖言會初學，一九七三年宣發永願，同年六月二十三日在菲律賓晉鐸。

教宗本篤十六世於二零零六年四月六日任命李克勉神父為新竹教區主教。李克勉主教一九五八年生於台南縣，輔仁大學哲學系畢業，愛爾蘭美諾斯大學神學院畢業，一九九零年五月二十七日晉鐸，二零零三年獲菲律賓馬尼拉聖多瑪斯大學教會法學博士學位，同年任天主教台灣總修院院長，二零零六年六月二十四日祝聖晉牧。

二零零六年四月二十日，徐宏耿神父獲祝聖為江蘇省蘇州教區主教。徐宏耿神父早在二零零零年得到教宗若望保祿二世委任為蘇州教區主教，但祝聖禮一再延後。

裴軍民神父獲教宗本篤十六世任命為瀋陽總教區助理主教，並於二零零六年五月七日，在瀋陽主教座堂由瀋陽總教區金沛獻總主教祝聖晉牧。

教宗本篤十六世於二零零六年十月三十一日宣佈委任鍾安住神父為台北總教區輔理主教。

鍾安住神父於一九五二年八月七日在台灣雲林縣出生，一九八一年十二月廿六日晉鐸。二零零四年八月起擔任輔仁大學校牧。

教廷強烈譴責非法祝聖主教事件

教廷於二零零六年五月四日對中國大陸天主教會近期兩宗非法祝聖主教事件，作出了強烈的譴責。四十一歲的馬英林神父於四月三十日在中國雲南省昆明市被祝聖主教，祝聖禮的主禮者是漢口教區的董光清主教；僅三天後，四十一歲的劉新紅神父在安徽省蕪湖市被祝聖為主教，主禮者是南昌教區的吳仕珍主教。兩次晉牧禮均未得到教廷批准。二零零六年十二月二日，教廷再度發表聲明，譴責十一月三十日在江蘇省徐區發生的另一宗非法祝聖事件。（教廷聲明全文見本刊今期第四頁。）

多位主教安息主懷

二零零五年一月四日，山西省大同教區郭印宮主教以八十七高齡逝世。郭主教於一九一七年在大同縣出生，一九四六年晉鐸，一九五二年任大同教區代理主教，文革期間遭到迫害，被下放到農村勞改達十三年之久，二十世紀八十年代初返回教會服務，並在太原修院任教，至一九九零年初獲教廷委任為大同教區主教，同年七月八日祝聖。

山東周村教區高克賢主教，於二零零五年一月底，在山東濱州市一所醫院逝世，享年七十八歲。 高主教於一九九三年獲教廷委任為周村教區主教，一九九七年兼管煙台教區。

居於安徽省蚌埠市的朱化宇主教，於二零零五年二月二十六日病逝，終年八十六歲。朱主教於一九一八年在河北省威縣出生，一九四七年晉鐸，文化大革命期間被下放到農村工作，一九八一年獲平反，一九八六年祝聖晉牧。

天津市的石洪臣主教，於二零零五年三月三日病逝，終年七十七歲。石主教於一九二八年出生，一九四零年進入小修院，一九四九年進入大修院，一九五七年晉鐸，一年後參與勞動工作，一九七一年被判入獄，一九七九年獲釋返回天津，一九八六年獲秘密祝聖為主教，一九九二年公開就職，在天津市服務。

居於江蘇省南京市的劉元仁主教，於二零零五年四月二十日病逝，享年八十一歲。劉元仁主教生於一九二四年，一九五三年晉鐸，一九八零年之後在南京市天主堂任本堂，一九九三年由宗懷德主教祝聖為主教。其後，劉主教曾任中國天主教神哲學院院長。一九九八年一月當選為「中國天主教主教團」主席。二零零四年七月當選連任。

內蒙古呼和浩特總教區王希賢總主教，於二零零五年五月二十五日，歷受癌病困擾一年餘之後，終告不治，安返天鄉，享年七十九歲。

湖北省漢陽教區張伯仁主教於二零零五年十月十二日因心臟病逝世，享年九十歲。張主教生於一九一五年二月十四日，一九二七年入小修院，一九三六年進入大修院，翌年到羅馬宗座傳信大學深造，於一九四二年晉鐸，三年後獲得神學博士學位。一九八四年秘密祝聖為漢陽教區主教。

湖南省衡陽教區代理主教張昶神父，於二零零五年十月二十七日逝世，享年九十四歲。

居於河北省保定市的潘德世主教，於二零零五年十二月三日逝世，享年九十四歲。

山西省洪洞教區孫遠謨主教於二零零六年二月二十三日因病逝世，享年八十六歲。

孫主教一九二零年十一月七日生於洪洞縣莊園村一個教友世家，一九三五年入莊園村聖心小修院，一九四一年起，先後在宣化若瑟總修院及洪洞若瑟總修院攻讀神哲學，一九四八年在北京晉鐸。一九八二年由韓廷弼主教秘密祝聖晉牧。

退休多年的河北省景縣教區范文興主教，於二零零六年二月二十八日因病逝世，享年八十六歲。 范主教於一九二一年一月二十七日生於景縣東朱家河，一九四八年晉鐸。隨後在北京輔仁大學深造。一九五零年任代理主教。一九八二年晉牧。

居於江蘇省海門地區的郁成才主教，於二零零六年三月十八日病逝，享年八十九歲。

西安總教區李篤安總主教於二零零六年五月二十二日因病逝世，享年七十九歲。李總主教聖名安多尼，一九二七年六月十三日生於陝西省臨潼縣（今西安市臨潼區）邱家莊一個教友家庭。（有關李總主教的生平，請閱本刊今期第三十一頁。）

黑龍江省齊齊哈爾教區榮休司牧郭文治主教因心臟功能衰竭，於二零零六年六月二十九日他的主保聖保祿瞻禮，在齊齊哈爾市以西的哈力鄉天主堂安息主懷，享年八十八歲。郭主教一九一八年生於齊齊哈爾一個天主教家庭。他於一九四八年十二月晉鐸。一九八五年五月，河北易縣教區劉書和主教秘密祝聖郭氏為齊齊哈爾教區主教。

山西省新絳教區鄭守鐸主教於二零零六年七月十六日因病逝世，享年九十歲。 鄭主教聖名奧斯定，一九一七年三月十七日生於太原，一九四九年晉鐸，一九六四年至一九七九年間在勞改營勞動。一九八二年，已故洪洞教區韓廷弼主教按教宗若望保祿二世的任命，祝聖鄭守鐸神父為新絳教區主教。鄭主教於一九九一年三月十三日公開就職。

赤峰教區朱問漁主教於二零零六年九月二十四日安息主懷，享年八十八歲。朱主教生於一九一九年十二月一日，聖名安德肋，一九四零年進修院，幾經波折，到一九五七年在北京晉鐸，一九九零年獲教宗委任為赤峰教區主教。

中共黨員接近七千萬

據二零零五年五月二十四香港《明報》報導，截至二零零四年年底，中國共產黨有黨員六千九百六十萬零三千人，其中超過八成為男性，女性僅為一千二百九十五萬人；黨員當中擁有高中以上學歷者佔百分之五十六點六；少數民族黨員佔總數百分之六點三。

多位主教仍遭拘禁及獲釋

河北省保定教區蘇哲民主教自一九九六年起遭受到拘禁，至二零零三年中因病送院診治，目前仍在監視中。安樹新助理主教則於二零零六年的夏天公開露面，並在公開場合與一位神父共祭。

河北省正定教區賈治國主教於二零零五及二零零六年間多次遭地方政府拘禁，據悉至二零零六年十一月底仍在住所遭到公安機構監視。

河北省永年教區韓鼎祥主教，連續七年被當地政府拘禁，經過轉換不同的拘留地之後，至二零零六年下半年仍未獲釋。

至二零零六年十一月為止，浙江省溫州教區林錫黎主教仍在溫州市天主堂留居。

慈幼會歡慶來華傳教百週年

鮑思高慈幼會總會長查偉思神父（Fr. Pauscual Chaves）於二零零六年二月份親臨香港及澳門，與中華會省同慶慈幼會士來華傳教百週年紀念。慶典分港澳兩地舉行，包括在澳門旅遊塔舉行的「慈幼會澳門教育及福傳事業展覽」。查偉思神父於二月十四日在香港為慈幼會「百周年探知館」主持開幕禮。慶典期間，港澳兩地的特別行政區行政首長，均有出席慈幼會來華百週年紀念活動。

切利總主教訪問北京

教廷切利總主教與嘉西奧蒙席於二零零六年六月二十五日至七月一日期間訪問北京市及山東省曲阜市，並與不同階層的中國官員會面。教廷及北京對切利總主教的行程內容均緘口不提。


聖神研究中心 - 教會資訊 - 中國天主教會歷史大事回顧

聯絡我們相關連結書籍期刊教會資訊中心簡介

六三五

景教士阿羅本到達唐朝京城長安，太宗設館翻譯經書；太宗對教義深感興趣，准予傳教。

八四五

唐武宗下詔排佛，毀天下寺，景教亦被波及，教士遭勒令還俗或驅逐出境。

一二四五

教宗依諾森四世遣方濟會士柏郎嘉賓攜國書東來，與蒙古修好，是為教廷與蒙古通使之始。

一二八九

教宗尼古拉四世任方濟會士孟高維諾為欽使，攜國書來中國。

一二九四
0

孟高維諾抵達北京，覲見成宗，獲准居留，並勸化汪古部高唐王闊里吉思，其人民亦多改奉天主教，並在其地建一教堂。

一三零七
 0
教宗格來孟五世建立北京總主教區，任孟高維諾為總主教，統理中國及遠東教務。七月，教宗祝聖七位方濟會士為主教，來華協助孟氏。

一三二八
0

和德理奉孟高維諾總主教命離華返歐求教宗多遣傳教士來華。孟高維諾逝世。

一三三一
 0

和德理逝世於意大利，一七五五年列入真福品，為在華傳教士列品的第一人。

一三七零
0

北京教友數達六萬，但孟高維諾死後，歷任主教一直未有到任，天主教漸次歿落。

一五五二
0

聖方濟各沙勿略抵廣東省上川島，卒於島上。利瑪竇生。

一五五五
0
耶穌會士抵澳門。

一五八三
0

羅明堅、利瑪竇抵肇慶居住，為近代傳教之始，中國人始以「天主」稱造物主。

一五九七
0

中國耶穌會省成立，利瑪竇為首任會長。徐光啟遇利瑪竇。

一六零三
0

中國教會三大柱石之一徐光啟在南京由羅如望司鐸付洗，聖名保祿。

一六一零
0

中國教會三大柱石之一李之藻在北京由利瑪竇付洗。利瑪竇死於北京，賜葬於京內。

一六一一
0

楊廷筠由郭居靜神父付洗。第一位國籍主教羅文藻生。

一六二七
0

嘉定會議，審議「上帝」、「天主」等譯名。出席者除教士外，尚有徐光啟、李之藻、楊廷筠及孫元化等教友。

一六四五
0

傳信部下令禁止中國教友舉行敬孔拜祖禮儀。歷時百多年的「禮儀之爭」開始。

一六四八
0

中國第一位殉道真福道明會士劉方濟（嘉彼辣）在福建捨生。一九零九年由教宗庇護十世列入真福品。

一六五四
 0

羅文藻在馬尼拉晉鐸。

一六六零
0

教廷設南京宗座代牧區，管轄江蘇、河南、山西、山東、陝西及高麗的教務。

一六七四
 0

教宗格來孟十世委羅文藻為南京主教。 羅文藻於一六八五年晉牧。

一六九二
 0

康熙帝降旨，准教士自由傳教，中國人民自由信教。

一七零七
0

教廷所委派多羅欽使在南京頒佈教宗禁上祀孔祭祖令。康熙下令驅逐多羅。

一七二零
0

教宗為中國禮儀問題，遣欽使嘉樂來華。

一七二四
0

雍正下詔禁止在中國傳教，違者處死。傳教士活動範圍限於廣州，部份教士仍准留居北京。

一七四六
0

清廷批准福建巡撫周學健之奏處決教士，全國教難大作。

一七七三
0

教宗格來孟十四世下令解散耶穌會。

一八零七
0

馬禮遜於九月抵澳門，旋即入廣州傳教。是為第一位來教傳教之基督新教教士。

一八一四
0

教宗庇護七世頒諭恢復耶穌會。貴州遵義真福吳國盛於是年致命。

一八四二
0

鴉片戰爭導致中英簽訂不平等條約，予以傳教士在五個通商港口活動的權利。

一八六零
0

天津不平等條約簽訂，法國強迫中國撤銷所有在中國的傳教活動限制。

一八七九
0

中國分為五大傳教區域，第一區為直隸、滿洲、蒙古；第二區為山東、山西、河南、陝西、甘肅；第三區為湖南、湖北浙江、江西、江南；第四區為四川、雲南、貴州、西藏；第五區為廣東、廣西、福建、香港。

一九零零
 0

義和拳運動引發排外風潮，導致四位主教、三十一位神父及三萬餘名教友被殺。當年全國教友數達七十二萬人。

一九零三
0

馬相伯在上海徐家匯創辦「震旦學院」，後為耶穌會所排擠，於一九零五年再辦「復旦公學」，為現時復旦大學的前身。

一九一一
 0

武昌起義成功，中華民國臨時政府於一九一二年一月一日在南京成立。全國教友一百四十三萬。

一九二二
 0

剛恆毅主教（後封樞機）奉委為宗座首任駐華代表。

一九二四
0

全國主教公會議在上海舉行，兩位中國籍教長以監牧身份出席。

一九二五
0

在教友英斂之的推動之下，天主教輔仁大學在北京成立。

一九二六
0

六位中國籍主教在羅馬由教宗庇護十一世親自祝聖。是為羅文藻以後中國首批國籍主教。

一九三七
 0

抗日戰爭爆發，大部份公教醫院撥作支援抗戰之用。全國教友多達三百一十萬。

一九三九
0

十二月八日，教廷傳信部發出訓令，承認敬孔祭祖為中國傳統文化的一部份，予以尊重。

一九四五
0

日本投降。第二次世界大戰結束。青島主教田耕莘擢昇為樞機，是為遠東籍樞機的第一人。

一九四六
0

中國聖統制成立，全國分二十教省，共設二十總主教區及一百一十七個教區。 七月六日，教廷在南京設立駐華公使館，任命黎培理總主教為首任教廷駐華公使。

一九四九
0

十月一日中華人民共和國政府成立。共產黨發表《共同綱領》，作為臨時憲法。

一九五一
0

南京教區親政府的副主教李維光發表聲明，主張實行「天主教在中國自養自治自傳三大原則。」教廷駐華公使黎培理總主教被逐。不少教友及神職人員被捕，大部份教會機構被收歸國有。

一九五二
0

一月十八日，教宗庇護十二世發表《致中國天主教徒》通諭。

一九五五
0

龔品梅主教及三百多位神父、教友在上海被捕。全國各地亦有大量神職人員及教友被捕。南京教區副主教李維光神父由企圖在中國成立一個「國家的公教會」而遭到「開除教籍（絕罰）」。

一九五七
0

中國天主教友愛國會在北京成立，並舉行第一屆全國會議。瀋陽總教區皮漱石總主教獲選為主席。

一九五八
0

中國教會自選自聖漢口教區董光清及武昌教區袁文華為主教。愛國會曾一度向教廷請求批准，但為傳信部所拒絕。

一九六二
0

中國天主教友愛國會第二屆全國會議在北京舉行。教宗若望二十三世召開梵蒂岡第二屆大公會議，首次有中國籍主教出席大公會議。留守在中國大陸的主教亦有接到出席邀請，但全部受阻不能參與會議。

一九六六
0

「文化大革命」爆發，所有聖堂遭到封閉。十年動亂開始。神職人員，包括參加愛國會的神父及主教，均被監禁或解往勞改。

一九六七
0

教廷委任徐誠斌神父為香港教區輔理主教。為首位國籍主教出掌香港教區者。徐氏於同年接受祝聖。 一九六七年署理香港教區，一九六九年五月二十九日正式就任香港教區主教。

一九七一
 0

北京聖母無原罪堂(南堂)重開，但僅供駐京外交人員舉行禮儀之用。

一九七六
0

九月九日毛澤東逝世，華國鋒與葉劍英推翻「四人幫」。「文化大革命」的受害者逐步獲得平反。

一九七九
0

西德穆沙爾主教訪問中國，成為一九四九年以後訪華的最高層天主教成員。

一九八零
0

艾切嘉利樞機（Cardinal Etchegarray）與柯寧樞機（Cardinal Koenig）訪問中國。 廣州教區鄧以明主教被囚廿二年後獲釋，隨後到香港就醫。 五月份，中國天主教愛國會第三屆全國會議在北京舉行，議決舉行第一屆中國天主教代表會議。會議上議決成立中國天主教主教團及中國天主教教務委員會，聲明兩機構屬「教會性」。

一九八一
0

教宗若望保祿二世訪問馬尼拉期間發出呼籲，希望雙方對話，聲稱一個真正的基督徒，同時可以做一個真正的中國人。 卡薩洛尼樞機(Cardinal Cassaroli)前往香港，並造訪鄧以明主教。 教宗若望保祿二世委任鄧以明主教為廣州總主教，引起中國愛國會及中國政府強烈反對。 中國政府發表第《十九號文件》：「關於我國社會主義時期宗教問題的基本觀點和基本政策」。

一九八二
0

上海佘山修院重開，成為一九五七年所有修院被關閉以來，首間獲准重開的修院。

一九八四
0

馬尼拉總教區辛海綿樞機(Cardinal Sin)訪問中國。 二十九位旅居海外的前任中國教區首長正式向教宗請辭。

一九八五
0

基督教團體在南京成立愛德基金會，以回應社會的需要。 香港教區胡振中主教成為一九四九年以來，首位訪問中國大陸的香港主教。 德肋撒修女首次訪問中國。 上海龔品梅主教被囚三十年後獲釋。 上海金魯賢主教率領教友代表團訪問香港、澳門，隨後另行訪問菲律賓。

一九八六
0

胡振中主教四十年來首次訪問故鄉廣東省伍華，並重申香港教區擔當橋樑教會的角色。

一九八七
0

教廷委任林家駿神父為澳門教區主教，是為首位出掌澳門教區的中國籍主教。

一九八八
0

一月，上海龔品梅主教重獲公民權。五月，龔品梅主教離開上海，前往美國探親及就醫。 六月，六十三歲的胡振中主教獲擢升為樞機。 教廷萬民福音傳播部部長董高樞機傳達八項指引，提示海外到訪中國的天主教神長應注意的事項。

一九八九
0

中共中央及國務院發表《三號文件》：「在新形勢下加強天主教工作」。 十一月二十一日，地下教會的十多位主教及多位神父，在陝西省三原縣張二策村聚會，成立中國大陸主教團，推選未有出席的范學淹主教及身在海外的鄧以明主教為名譽主席，易縣教區劉冠東主教為主席，易縣教區劉書和助理主教為秘書長。其後不久該主教團遭到政府取締，多位主教被捕及分別被判監禁或勞改。

一九九一
0

二月，中共中央發表《關於進一步做好宗教工作若干問題通知》，名為《六號文件》。 居美的龔品梅主教，於六月廿八日在羅馬領受樞機紅冠。教宗早於一九七九年選定他為樞機，但默存心中未有公佈。 十月，中國國務院發表《中國的人權狀況》白皮書，重申中國公民享有宗教自由。 一九九二年 第五屆全國天主教代表大會議決，全國教區採用本地語舉行禮儀。

一九九二
0

第五屆全國天主教代表大會議決，全國教區採用本地語舉行禮儀。

一九九三
0

中國天主教會取得香港思高聖經學會授予版權，重印思高版中文聖經全書。

一九九四
0

中國國務院頒佈《中華人民共和國境內外國人宗教活動管理規定》及《中華人民共和國宗教活動場所管理條例》兩項條例。

一九九五
0

廣州總教區鄧以明總主教於六月二十七日在美國逝世，享年八十七歲。

一九九六年
0

教宗代表切尼（Claudio Celli）總主教在北京與中方官員會面，被視為重建外交關係的第一步。 陳日君神父獲教宗若望保祿二世任命為香港教區助理主教、湯漢神父獲任命為輔理主教。

一九九七
0

中國政府發表《宗教自由》白皮書，反駁有關侵犯宗教權利的指控。

一九九八
0

亞洲主教會議在羅馬舉行。教宗若望保祿二世宣佈，他已邀請四川省萬縣教區段蔭明主教及徐之玄輔理主教出席會議，但中國拒絕給他們簽發出境許可。 教宗若望保祿二世任命廿二位新樞機，其中包括高雄教區單國璽主教。

二零零零
0

龔品梅樞機在美國逝世，享年九十八歲。年中另有四位主教逝世。 北京發表《中國人權發展五十年》白皮書。 一百二十位中華殉道者於十月一日由教宗若望保祿二世宣佈列入聖品。

二零零一
0

四川省萬縣教區段蔭明主教於一月逝世，他是教宗庇護十二世在中國大陸任命的主教中最後逝世的一位。 教宗若望保祿二世在「紀念利瑪竇抵達北京四百週年」的國際研討會上，為天主教會的成員「過去和現在」在中國所犯的所有錯誤道歉。

二零零二
0

九月二十三日，香港教區主教胡振中樞機逝世，七十歲的陳日君主教接任香港教區主教。 上海徐家匯藏書樓為最古老的私人圖書館，由耶穌會神父於一個多世紀前建造，在關閉多年後重新開放。 在山東服務和去世的聖言會傳教士福若瑟（Joseph Freinademetz）神父，與聖言會創辦人楊生（Arnold Janssen）一同獲冊封為聖人。

二零零四
0

宗座要求澄清有關魏景儀主教被捕的消息。這是羅馬首次就宗教人士被捕而公開向中國表示關注。北京堅持魏主教以非法方式出境。魏主教於稍後獲釋。 十二月，中國國務院頒佈「宗教事務條例」。

二零零五
0

教宗若望保祿二世於二零零五年四月二日逝世。教宗病危時中國外交部曾透過新聞界表示慰問。 比利時的丹尼爾斯樞機抵華訪問，但他的行程因教宗若望保祿二世逝世而縮短。 四月十九日，信理部部長若瑟•拉辛格（Joseph Cardinal Ratzinger）樞機當選教宗，取名本篤十六世。 中國外交部祝賀新教宗本篤十六世，但重申要求梵蒂岡與台灣斷交。 教宗本篤十六世接見來自一百七十四個國家及組織的外交使節，並表示他正想起「許多國家與聖座沒有完全的外交關係。」各人把這段說話解釋為呼籲與中國建交。報章和互聯網都流傳著雙方很快建交的猜測。 邢文之神父、黨明彥神父、何澤清神父分別獲教廷任命為上海教區、西安總教及萬縣教區的助理主教。


聖神研究中心 - 教會資訊 - 中國天主教教會近況

聯絡我們相關連結書籍期刊教會資訊中心簡介

二零零六年有十位主教逝世


聖神研究中心 - 教會資訊 - 評論

聯絡我們相關連結書籍期刊教會資訊中心簡介

中梵喜中有憂，越梵破冰有期 [CRR/2007/02/26]
林瑞琪


聖神研究中心 - 教會資訊 - 中國天主教教會近況

聯絡我們相關連結書籍期刊教會資訊中心簡介

二零零六年有十位主教逝世

截至二零零六年十二月十八日為止，在中國大陸上共有十位主教逝世。

山西省洪洞教區孫遠謨主教於二零零六年二月二十三日因病逝世，享年八十六歲。

退休多年的河北省景縣教區范文興主教，於二零零六年二月二十八日因病逝世，享年八十六歲。范主教於一九二一年一月二十七日生於景縣東朱家河，一九四八年晉鐸。隨後在北京輔仁大學深造。一九五零年任代理主教。一九八二年晉牧。

居於江蘇省海門地區的郁成才主教，於二零零六年三月十八日病逝，享年八十九歲。

西安總教區李篤安總主教於二零零六年五月二十二日耶穌升天節清晨因病逝世，享年七十九歲。

黑龍江省齊齊哈爾教區榮休司牧郭文治主教因心臟功能衰竭，於二零零六年六月二十九日他的主保聖保祿瞻禮，在齊齊哈爾市以西的哈力鄉天主堂安息主懷，享年八十八歲。

山西省新絳教區鄭守鐸主教於二零零六年七月十六日因病逝世，享年九十歲。

赤峰教區朱問漁主教於二零零六年九月二十四日安息主懷，享年八十八歲。

居於河北省保定市的蘇長山主教，於二零零六年十二月四日逝世，享年八十歲。

山西省運城（新絳）教區李宏光主教，聖名若瑟，於二零零六年十二月十三日逝世，享年八十歲。

福建省福州教區鄭長城主教，以九十四高齡於二零零六年十二月十八日病逝。


聖神研究中心 - 教會資訊 - 中國天主教教會近況

聯絡我們相關連結書籍期刊教會資訊中心簡介

多位教牧在半年內逝世 [CCR/2007/05/14]

居於河北省保定市的蘇長山主教，於二零零六年十二月四日病心臟病發逝世，享年八十歲。

山西省運城教區李宏光主教，於二零零六年十二月十三日，因病逝世，享年八十歲。

居於福建省福州教區的鄭長城主教，於二零零六年十二月十八日因癌症病逝，享年九十四歲。

二零零七年一月四日，廣東省江門教區的李磐石主教逝世，享年九十五歲。

二零零七年一月七日，廣西省南寧教區蒙子民主教病逝，享年一百零三歲。

山西省朔州教區雒雋主教，於二零零七年三月十五日，因病逝世，享年九十歲。

居於北京市的傅鐵山主教，於二零零七年四月二十日病因癌症病逝，享年七十五歲。

湖北省漢口教區董光清總主教，於二零零七年五月十二日，因病逝世，享年九十歲。

請眾為彼等祈禱，願上主早賜他們在天鄉得享安息


聖神研究中心 - 教會資訊 - 教延公佈

聯絡我們相關連結書籍期刊教會資訊中心簡介

聖座發表有關中國大陸天主教會局勢會議公報，指出中國教會最嚴重迫切問題在於宗教信仰自由，教宗將向中國天主教徒發表公函 [CPR/2007/01/20]

教宗本篤十六世渴望加深對中國大陸天主教會現況的了解，特於二零零七年元月十九、二十日一連兩天在梵蒂岡宗座大樓就上述目的召開會議。

會議由聖座國務卿貝爾托內樞機主教主持，與會者包括中國（香港、澳門、台灣）主教中的幾位代表，以及為聖座而密切關注中國問題的人士。在廣泛和切實的討論中充滿坦誠和友愛之情。

與會者按著中國教會所經歷的痛苦歷史和最近幾年來發生的主要事件，探討了教會最嚴重和迫切的問題，並尋求切合教會神聖制度及宗教自由等原則的問題解決方案。會議也懷著深切感激的心，注意到主教、神父和教友們所表現的光輝見証，他們毫無妥協地堅守了自己對伯多祿宗座的忠貞，甚至為此付出重大的受苦代價。會議特別感到欣喜的是，可以確信幾乎全體的主教和神父都與教宗共融。

此外，中國教會團體人數的增長也令人驚奇，這個團體蒙召為基督作見証，懷著希望展望未來，在宣講福音工作上迎接社會正在面對的新挑戰。

在與會多方面的貢獻中，包括展示切願繼續與政府當局進行充滿敬意並富建設性的對話，以便克服過去的誤解。此外，亦祝望在各層次上達致關係的正常化，好使教會享有安寧與豐盛的信仰生活，並攜手合作締造中國人民的益處與世界和平。

教宗在廣泛聽取會議所提出的建言及報告之後，慨允向中國的天主教徒發表一封書函。

（聖座新聞室　二零零七年一月二十日星期六發自梵蒂岡）

中梵喜中有憂，越梵破冰有期 [CRR/2007/02/26]

林瑞琪


聖神研究中心 - 教會資訊 - 教延公佈

教宗本篤十六世
致中華人民共和國內
天主教 主教、司鐸、度奉獻生活者、教友牧函
[CPR/2007/06/30]

問候

一、可敬的中國主教弟兄，親愛的司鐸、度獻身生活者和教友們：「我們在祈禱時，常為你們感謝我們的主耶穌基督的天主和父，因為我們聽說：你們在基督耶穌內的信德，和你們對眾聖徒所有的愛德：這是為了那在天上給你們所存留的希望。……為此，自從我們得到了報告那天起，就不斷為你們祈禱，充滿各樣屬神的智慧和見識，好使你們的行動相稱於主，事事叫他喜悅，在一切善功上結出果實，在認識天主上獲得進展，全力加強自己，賴他光榮的德能，含忍容受一切。」（哥１：３-５；９-11）

聖保祿宗徒的這段話，恰如其分地揭示了我作為伯多祿繼承者及普世教會牧者對你們懷有的心聲。你們深知我心中多麼牽掛你們，每天都在為你們祈禱；你們深知，將我們精神聯合在一起的共融關係又是多麼的密切。

目的

二、因此，我很想向你們表達我對你們親切的關懷。你們對主基督及教會所持的忠誠，「有時需要付出痛苦的代價的忠誠」，[1] 所帶給我的喜樂是豐厚的。「因為基督賜給你們的恩寵，不但是為相信他、也是為他受苦的」（斐１，29）。儘管如此，在你們國家的教會生活中的一些重要方面仍令我感到憂慮。

這封信無意處理涉及你們所熟知的複雜問題的每一細節，而旨在就中國教會生活和福傳事業提出一些指導。從而幫助你們發現主、和導師、耶穌基督對你們的要求：祂是「人類歷史的鎖鑰、中心和終向」。[2]

第一部分

教會現狀——神學方面

全球化、現代化、無神論

三、你們的民族有著智慧、哲學、科學、藝術方面成就的深厚經驗，以她輝煌的遠古文明，出眾地屹立于亞洲民族之林。每當我將注意力轉向你們的民族時，我常喜悅地發現，近期尤是，她如何也致力邁向經濟——社會進步這一意義深遠的目標，並吸引了全世界的關注。

一如我可敬的前任教宗若望保祿二世所說的：「天主教會讚賞這驚人的衝勁和勇敢的創新設計，願意在推進和維護人權，人的價值，人的精神，人的超自然使命各方面，謙虛地提供貢獻。最令教會關心的是，為現代中國，也是最為重要的那些價值和目標。那就是：社會正義，團結互助，和平，對全球化現象的明智處理。[3]

人渴望並需要經濟和社會的發展，但在追求這目標及現代化時，伴隨著兩個背道而馳的現象，它們該以同樣審慎積極的宗徒精神加以衡量。我們一方面看到人，尤其在青年身上，越來越關注人性的精神及超越的層面，因此對宗教發生興趣，特別以基督宗教為最。另一方面，也呈現出物質主義及享樂主義的傾向，此現象也正在中國發生，且逐漸地由大城市蔓延到全國各地。[4]

你們蒙召在此環境下工作，我願意以先教宗若望保祿二世曾堅決強調過的來提醒你們：「新福傳需要向現代人宣講福音 [5] 該意識到在『第一個千年十字架在歐洲紮根；第二個千年抵達了美洲和非洲；第三個千年將在廣闊及充滿生機的亞洲收割信仰的莊稼了』。」[6]

「划到深處去！」（路５，４）這句話今天還在我們耳畔迴響，邀請我們感激過去、熱衷現在、胸懷未來：「耶穌基督、昨天、今天、直到永遠、常是一樣」（希13，８）。[7] 在中國，教會亦蒙召作基督的見證；憧憬未來、在宣講福音中考慮到中華民族所要面對的新挑戰。

又靠天主的聖言，協助我們發現教會在世界歷程中的奧妙與深刻的意義。「在若望默示錄的主要神視中有一個神視，是羔羊打開有七個印封密的書卷而無人能把它展開的。因為沒有找著一位當得起展開那書卷和閱讀它的，若望甚至大哭起來（默５，４）。歷史就是一個難解、難明的謎，沒有人能閱讀它。若望面對如此難解的歷史奧跡流淚，或許是要表明其時亞洲的教會在遭遇迫害，因天主沈默而令其惶恐。這正反映出今天天主教會在世界許多地方面對的嚴重困難、誤會、敵視，給我們帶來的惶恐。教會原不該遭受這些苦難，正如耶穌本不該受他受過的苦難一樣。這或是在揭示人墮落於罪惡環境時所生的邪惡，也揭示著天主對世事的更高的引導」。[8]

今天一如既往，宣講福音就是宣講及見證被釘死而又復活的耶穌基督、新人、打敗罪惡和死亡的勝利者。祂讓人進入一個新的層面，在那裡，這種對仇人也充滿憐憫和愛的行為，見證著十字架已戰勝了人類的一切脆弱和貧乏。在你們的國家裡，宣講被釘死了又復活的基督也是可能的，只要你們忠於福音，與伯多祿宗徒繼承者和普世教會共融，就會知道將愛與合一的標誌付之行動 。「你們該彼此相親相愛，如同我愛了你們一樣。如果你們彼此相愛，世人由此知道你們是我的門徒……」。「……就如你，父呀！在我內，我在你內。願他們在我們內合而為一，為叫世界相信是你派遣了我」（若13，34-35；17，21）。

相互尊重及建設性的對話

四、身為普世教會的牧者，我要為在中國的教會衷心感謝天主，因為她在極其艱難的環境中堅貞地奉獻了信仰的見證。同時，出於我不可推卸的責任以及慈父的愛心，意識到當務之急是要積極鞏固中國教友們的信德，並採用屬於教會的方法促成他們合一。

對全體中華民族，我懷有熾熱的友情和尊重，非常關注這民族中發生的一切，以至形成了一個期盼：「不久就能見到教廷與中華人民共和國之間有具體溝通合作的途徑」。因為「友情因著接觸、分享不同境況中的喜樂和痛苦及互補互助而得以滋養。」[9] 對此遠景，可敬的先教宗曾說過：「教廷期盼以全教會的名義，我相信、也為了全人類的利益、向中華人民共和國政府敞開對話的大門，這是人所共知之事。這樣，在克服了以往的誤解之後，能與中華人民共和國一起合作，以謀中國人民的福祉及世界的和平。」[10]

我深知，與中華人民共和國之關係正常化需要時日及雙方的善意。至於教廷方面，始終準備著協商，來克服目前的困境。

事實上，目前此種嚴重的誤會和不了解，對中國政府及在中國的天主教會都沒有好處。教宗若望保祿二世曾引用利瑪竇神父在北京說過的話 [11] 申明，「今日天主教會也不要求中國及其領導者給予任何特殊的待遇，它的唯一願望是恢復對話，以建立互相尊重及彼此深入認識為基礎的關係」。[12] 冀願中國知曉，天主教會熱烈希望再次能按她的專能為中國教友、以及所有中國人民的利益奉獻謙卑而無私的服務。

針對中國政府與教會的關係，要牢記梵二大公會議啟迪性的教導：「教會憑其職責和管轄範圍決不能與政府混為一談，亦不與任何政治體系糾纏在一起；教會是人類超越性的標誌及監護者。」又繼續：「在各自的領域內，政府與教會是各自獨立自主的機構。但二者各以不同名義……為同一人民服務，使他們能完成個人及社會性的使命。二者依照時間和空間的局勢越能健全地合作，便越能有效地為公共福利服務」。[13]

為此，在中國天主教會的使命不是為改變國家的結構或行政組織，而是向人宣揚基督——世界的救主，在履行其使命時依靠天主大能的助佑。我曾在《天主是愛Deus Caritas Est》通諭中說過：「教會不能、也不應該自己介入實現正義社會的政治角色中。教會不能、也不應該代替國家。但同時，也不能、不應該置身於為正義而奮鬥的範圍之外。她應該通過理性的思考置身其中，應該喚醒精神的力量，沒有精神的力量正義不會發展，因為正義常要求捨棄。正義的社會不能由教會來實現，而是由政治來實現。可是教會會特別為正義而努力：促使人的理智和意志向善的要求開放」。[14]

在這些不可放棄的原則下，我們同意與合法的政權持續衝突是不能解決現存的問題的。但同時，當政權不當地干涉教會的信仰問題和教律時，我們亦不能就此屈從。政權知道得很清楚，教會訓導教友在自己國內要做好公民、對國家公益做敬謹及積極的合作者。但是，教會亦同樣清楚地要求國家在尊重宗教真正自由的前題下，保證天主教教友能完整地生活他們的信仰。

地方教會在普世教會內的共融

五、在中國的天主教會呀！你在中國遼闊的土地上、在億萬人民的歷史洪流中雖然只是小小的一群，但耶穌的話對你何等鼓舞和充滿挑戰：「你們小小的羊群，不要害怕！因為你們的父喜歡把天國賜給你們」（路12，32）。「你們是地上的鹽、……世界的光……」。為此，「你們的光也當在人前照耀，好使他們看見你們的善行，光榮你們在天之父」（瑪５，13、14、16）。

在中國的天主教會是普世教會、基督教會的臨在。我們在信經中宣認她是至一、至聖、至公、從宗徒傳下來的，也就是說，她是主的門徒的普世團體。

就如你們所知，將中國的各地方教會緊密結合共融、並使她們與世界各地方教會密切共融合一的基礎，除了同一信仰和共同的洗禮外，尤以感恩（聖體）聖事和主教的品位為基礎。[15] 而眾主教的合一，則是以「羅馬教宗——伯多祿的繼承人為其永恆、有形可見的根基」。[16] 這合一藉著宗徒世代的傳承，保證各時代的教會仍是那基督在伯多祿和其他宗徒身上奠定的教會。[17]

天主教會道理的訓示，個別教會託付於主教，主教是個別教會統一有形的的根基。[18] 各地方教會要真的是教會，那麼，教會的最高權威、就是主教團以及它的首領教宗必須在其中，絕不可缺。而且，伯多祿繼承人之職權是各地方教會「內在的」本質。[19] 此外，各地方教會在惟一教會內的共融，即宗徒繼承人——主教與伯多祿繼承人在聖統制內的共融：這是全體天主教教友信仰和生活合一的保障。所以，為了各國教會的合一，每一位主教與其他主教保持共融，所有主教與教宗保持有形可見之具體的合一，是不可或缺的。

在教會裡沒有人是外人，大家都是同一個民族的子民、同一個奧體的肢體，而由主教及司鐸品位保障的感恩（聖體）聖事，是聖事共融的鎖鏈。[20]

整個在中國的天主教會都被召請以一個更豐富的共融靈修來生活和彰顯這合一；雖然具體的環境複雜，也能在和諧的聖統共融中成長。為此，牧人和教友都被邀去衛護和保障相關於教會道理和聖傳的一切。

教會內部之緊張現象及分裂：寬恕與和好

六、我敬愛的前任教宗若望保祿二世以《新世紀伊始》宗座牧函向全教會表示：「不論在普世或地方教會的層面、我們必須以堅定的信念、具體的行動去規劃並執行『共融』（koinonia），它是造就教會奧跡的核心和本質。此共融源自於永遠聖父的心，而由耶穌賜給我們的聖神傾注在我們心中的愛所顯露出來的果實（參羅５，５），使我們成為『一心一意的』（宗４，32）。當實踐此愛的共融時，教會就顯出自己是『聖事』，也就是『天主同全人類、及人同人彼此之間密切結合的記號和工具』。有關此事，主說過的話是非常明確、不能曲解的。即使在新世紀，許多事情對教會的未來亦將是必須的，但若缺乏了兄弟情誼（agape），一切都是毫無意義的，就像聖保祿宗徒在他的『愛德頌』內所言：我若有先知之恩、講天使的話、又有移山的信德、而缺乏愛德，一切為我都『毫無益處』（參格前13，２）。愛德真的是教會的『心』。」[21]

以上有論述普世教會本質的一切，對在中國的教會有其特殊的意義。因為，不論是教會本身內部或與社會的關係，都面臨著一些有待克服的困難——關係緊張、分裂、互相攻訐。

關於這事，去年論及初期教會時我曾說過，「使徒的團體一開始已不但認識天主聖神的喜樂，真理和愛德的恩寵，且也體會過，尤其在信德道理上起衝突時，共融遭遇撕裂。正如愛的共融一開始時就已存在並將一直存在（參閱若壹１，１各節），可惜分裂也從起初就侵入了。因此，我們不該對今日的分裂感到詫異……，在世界的變遷及教會的軟弱中常存在著失落信德的危險，也會失落愛德和兄弟情誼。為此，誰相信愛的教會並願在它內生活，就有明確的責任承認這些危險的存在。」[22]

教會的歷史告訴我們，真正的共融必經艱苦掙扎地修和才能達成。[23] 事實上，要以被釘死而又復活了的耶穌之名煉淨回憶、寬恕曾加害我們的人、忘掉所受的委屈、在愛德中實踐和好，會要求到我們放棄由艱難困苦中形成的個人的立場和見解，但是為了使中國教會的教友和牧者之間共融聯繫能增長，並展顯出來，卻是得迫切遵循的步驟。

就此，我可敬的前任教宗曾多次發出了迫切的邀請，呼籲大家寬恕與和好。在兩千年聖年開始前，他曾寄發一份文告給你們，我要取其中的一段話來提醒你們：「於此準備慶祝大禧年之際，請你們不要忘記聖經和教會的一個傳統規定，它要求人在聖年裡寬免彼此的債務，彌補不正義行為對別人所造成的損失，並與鄰人修和。天使所報『為萬民所準備的大喜樂』——天父的慈愛，在基督內完成的救恩——你們也有份。你們自己怎樣樂意接受這喜訊，同樣也要通過你們的生活，將它傳給你們周圍的男男女女。我熱切期望，你們依從來自聖神內的啟發，寬恕彼此的嫌隙，彼此接近，互相接納，打破藩籬，超越能使你們分離的一切。你們不要忘記耶穌在最後晚餐所說的話：『如果你們之間彼此相親相愛，世人因此就可認出你們是我的門徒』（若14，35）。我很高興得知，你們願意以你們彼此之間以及與伯多祿繼任人之間的合一，作為慶祝大禧年最貴重的禮物，因為這樣的決定，肯定是主聖神的果實，是祂在引導教會，走上那並不容易走的修和與合一的道路。」[24]

我們大家都知道此路途不可能一日之間完成，然而你們可以放心，為達到此目的，整個教會將會不懈地為你們祈禱。

你們也要記住，在和好的路途上有許多「信仰見證者」的榜樣和祈禱在支持著你們。他們曾為了教會在中國的將來奉獻了他們的生命、受了苦難、作了寬恕。他們本身就在表明，你們在天父面前有一個永久的祝福，而緬懷他們必能生出豐盛的美果。

教會團體和國家機構：在真理和愛德中建立的關係

七、上面提到的令人痛心的局勢，就是信眾教友和牧者們都被牽扯到強烈的衝突中（參見第六號）。經過仔細的分析後，發現到在導致這狀況的各種原因中，若干機構扮演著角色舉足輕重，他們被強加在天主教會團體之上，儼然成了教會生活的主要負責者。事實上時至今日，一個團體、個人或者宗教場所是否合法，或正式（Ufficiale），仍取決於上述機構的認可。這樣，就導致了神職之間和教友之間的分裂。這個狀況是由教會以外的因素形成，卻嚴重地制約了教會的步伐，進而產生相互的猜疑、責難和指控：繼續是一個令人憂慮的教會的弱點。

與國家機構建立關係是個巧妙敏感的題目：梵二大公會議要我們追隨耶穌基督的言行舉止，是極具啟發性的。事實上，「基督不願作一位政治性的默西亞，強權的統治者，[25] 卻甘願自稱『人子』，來『服事他人，並交出自己的性命，為大眾做贖價』（谷10，45）。他以典型的天主之僕身分出現，[26]『已壓破的蘆葦，他不折斷；將熄滅的燈芯，他不吹滅』（瑪12，20）。他承認國家的職權，要人給凱撒納稅，但是也明白地叮囑人尊重天主的無上權威：『凱撒的，應歸還凱撒；天主的，就應歸還天主』（瑪20，21）。最後，他在十字架上完成了救贖的工程，為人類贏得了救恩及真正的自由，這樣也就完成了他的啟示。他為真理作證，[27] 但不願把真理強加在反抗者身上。他的神國不靠刀劍來悍衛，[28] 為真理作證及聆聽真理使這國度建立，仁愛使它擴展；因這愛基督被高舉在十字架上，吸引人們來皈依他（參見若12，32）」。[29]

真理和愛德是支撐教友團體的兩個支柱。為此，我曾經提醒過大家說：「愛的教會也是真理的教會，這首先是指服膺救主基督交給我們的福音。……然而，天主子女的家庭若要生活在合一與和平中，就需要有人以真理來保護它、並睿智和權威地辨別是非，領導這家庭——宗徒們蒙召就是來履行這職份的。這裡，我們論到了重點。教會是完全屬靈的，但是，教會也有其架構，就是宗徒的繼承。宗徒繼承的作用是在於保障教會，能不斷地生活在基督賜予的真理內；藉由真理也得到愛的能力。……宗徒及他們的繼承者，是基督交付給教會的真理寶庫的權威護衛者和見證人。同時，他們也是愛德的服務者。真理和愛德是不可分離的。……二者是同一恩寵的兩面，這來自天主恩寵，是藉著宗徒的職守，一直守護在教會內，直到我們此時此刻」。[30]

為此，梵二大公會議強調「尊敬及愛德亦應延伸到那些在社會、政治及宗教問題上，和我們意見不同，以及作風不同的人身上。我們越誠懇地深入瞭解他們的思想方式，就越容易和他們交談」。但是，大公會議也告誡我們說：「這友愛與和善不應使我們對真理及美善，變成模稜兩可」。[31]

考慮到「耶穌（建立教會）的原意」[32] 充分顯示出，某些由國家設立、並與教會體制無關的機構，企圖凌駕於眾主教之上，領導教會團體的生活，是不符合教會道理的。根據道理，教會是「宗徒的」，梵二大公會議也重申了的這一點。教會是宗徒的，「因為它的起源，是『建立在宗徒們身上的』（弗２，20）；因為它的訓導，是與宗徒們的是一樣的，因為它的體制，是由宗徒們，通過他們的繼承人——主教們所訓導、聖化和管轄的——他們與伯多祿的繼承人共融著，一直到基督的再度來臨。」[33] 因此，在每一個地方教會，「教區主教是以主的名義領導託付給他的羊群，而他是以本有的、正權的及直接的牧人身分做的」。[34] 就國家層面上，只有合法的主教團才能給自己國內整個公教團體，制定有效的牧靈指南。[35]

上述（由國家設立、並與教會體制無關的）機構宣稱自己的宗旨為：落實「獨立自主自辦教會和民主辦教原則」，[36] 與教會道理也是無法調和的。而天主教會按自古以來的信條是「至一、至聖、至公、從宗徒傳下來的」。

綜合上面所述，牧者和平信徒們都要牢記：宣講福音、要理講授和愛德事業、禮儀和敬拜活動，以及牧靈上的各種策略，都只屬於主教與他們的司鐸。他們不斷延續著宗徒們在聖經和聖傳中傳下的信仰。為此，不能接受任何外來的干預。

鑒於這一艱難的局勢，許多公教團體成員都在問，政權當局的認可——為能公開活動，是必要的——是否會在某種程度上威脅到與普世教會的共融。我深知，這個問題讓牧者和教友們的心痛苦地煎熬著。就這一問題，首先我認為義不容辭地、勇敢地維護信仰寶庫，和聖事上及聖統上的共融，就其本身而言，並不表示拒絕與當權者，就教會團體生活涉及民事的部份，進行對話。在不違背信仰及教會共融原則的前提下，教會接受當權者的認可，不見得特別困難。

但是，在獲得認可的過程中，有為數不少具體的案例，若不說是經常性地發生，某些機構的干預迫使有關人士要作出一些違反公教徒良知的表態、行為和承諾。為此，我充分地理解到，在這些條件和情況下要作出正確的選擇是困難的。所以，聖座在重申了基本原則後，讓個別主教來做決定，因為主教，在聽取了其司鐸們的意見後，能更瞭解當地的情況、衡量具體的選擇、評估給教區團體可能帶來的後果。最終的決定，也可能無法得到全體司鐸和教友的同意。無論如何，我希望決定能被大家接受，即使為有些人是痛苦的，也希望教區團體能與其牧者保持合一。

期望主教和司鐸們，能以真正牧者的心、竭盡己力及善用各種方法，以防止惡表的產生，並要利用機會培育教友們的良心，尤要注意信德薄弱者：大家生活出共融、友愛諒解，避免批判以及彼此的指控。

在這種情況下亦該注意，特別在缺乏自由的情形下，在評估一個行為的倫理道德時，除了所犯的客觀行為之外，還應特別了解當事人的真正意圖。為此，每件事情必須按其個別情況去考量。

中國主教們

八、在教會——天主子民內，只有那些曾受了相應的教育和培訓、並被合法祝聖為聖職者，才能行使「教導，聖化和管理」的職務。平信徒在獲得主教法定的委任後，也能執行傳播信仰有效益的教會職務。

近年來，因著各種原因，主教弟兄們——你們遇到了一些困難，因為有「非聖職者」，有時甚至有尚未領洗者，以各種國家機構的名義，在教會重大的事務上操控和做決策，包括任命主教。結果是，因著一種教會觀的產生，而貶抑了伯多祿與主教的職務；也由於這種觀念，教宗、主教及司鐸們會實質上變成無職無權的人。相反，正如前面說的，按天主教教義，對教會的聖事性結構，伯多祿及主教的職務是基本的，和不能或缺的元素。教會的這項特性是主耶穌的恩賜，因為「是祂賜與這些人作宗徒，那些人作先知，有的作傳福音者，有的作司牧和教師，為成全聖徒，使之各盡其職，為建樹基督的身體，直到我們眾人都達到對於天主子，有一致的信仰和認識成為成年人，達到基督圓滿年齡的程度」（弗４，11-13）。

讓我重申（參見第五號），共融與合一是天主公教會的基本的，和不能或缺的元素。設立一個從宗教層面上「獨立」於聖座的教會，與天主教的教義是不相容的。

我明白在上述的情形之下，你們為保持對基督、對教會及伯多祿繼承者之忠貞，要面對重大的困難。在此請你們不要忘記，聖保祿宗徒曾經說過的話（參見羅８，35-39）——沒有什麼事可使我們與基督的愛相隔絕。我相信你們賴天主的恩寵，會竭盡己力，不惜代價地衛護教會的合一與共融。

近幾十年來，許多中國主教團的成員悉心地領導了教會，他們給自己的團體和普世教會過去作出了，現在仍在做燦爛的見證。為此我們再一次從心底向群羊的「至高牧者」（伯前５，４）發出稱謝的讚頌：因為總不能忘記他們中有很多位遭遇過迫害、或被禁制執行任務，有些甚至以自己的鮮血澆灌、滋養了教會。新時代以及隨之而來新福傳的挑戰，越突顯主教職的功能。正如聖年時，來自全球各地的主教們聚集在羅馬慶祝，先教宗若望保祿二世對他們說：「不論在教會共融上或傳教策略上，主教是為首的負責人及推動者。面對相對論及主觀論多方面污染著當代文化，主教們有責任維護及促進信友們教義上的一致。關心著每一個迷失信仰或未認識信仰的人，他們要竭盡己力從事福傳，一方面為這目標培植適當的神職人員、修會人士與平信徒，一方面善用資源。」[37]

在同一場合上，可敬的前任教宗又提醒說：「主教身為宗徒的繼承人，為他，基督即是一切。他每天可與聖保祿一起重複說：『對我來說，生活原是基督……』（斐１，21）。他的整個生活該為此作證。梵二大公會議訓示說：『主教們該克盡自己的宗徒職責、在眾人前為基督作證』（《主教在教會內牧靈職務法令Christus Dominus》第十一號）」。[38]

關於主教的職務，我藉此機會重申最近說過的：「主教們的首要職責是建設教會——天主的家庭，一個守望相助地地方。為完成這使命，你們在被祝聖為主教時，接受了三個特殊的職務：訓導職務 munus docendi、聖化職務munus sanctificandi及管理職務 munus regendi，綜稱為牧職 munus pascendi。其中，管理職務的宗旨是為了建立一個同心合意的團體，聆聽宗徒的訓誨、分餅、祈禱及兄弟般共融。這管理職務 munus regendi同訓導及聖化兩個職責是緊密連繫的，對主教來說，是構成他對天主及近人的真愛，在其牧民愛德上表顯出來」。[39]

教會在中國一如世界各地一樣，是由主教管理的。他們是由有效祝聖的主教們祝聖，並接受訓導、管理、聖化之職，照管在個別教會內託付於他們的子民，藉聖秩聖事的恩寵，有著來自天主的權力。然而，訓導及治理的職權，「按它們的本質，除非在與教會首領以及『主教團』的聖統共融下，是不能運作的」。[40] 有關此事，梵二大公會議指明說：「一個人接受了聖事的祝聖，保持著與主教團的首領及成員的聖統共融，才是『主教團』的一份子」[41]（這裡的主教團是指普世主教組成的團體）。

今日中國天主教會所有的主教都是中華民族的兒子。雖然教會在中國遭遇了許多重大的困難，然而仰賴天主聖神的特殊恩佑，總未缺乏過合法牧者的服務，這些牧者們保持了宗徒繼承的完整無缺。我們有著這些堅貞而備受磨難的主教們，應當為他們感謝天主。他們按照天主教的傳統被祝聖為主教，就是說，在與伯多祿的繼承人、羅馬的主教共融中、遵循了天主教的禮規、藉主教們的手既有效又合法地獲得祝聖。

有些主教因不願屈服於那加在教會生活上不當的控制，且為了完全忠於伯多祿的繼承人和忠於天主教的道理，被迫秘密地接受了祝聖。秘密狀態並非教會生活常規。歷史告訴我們，教會牧者和信友們只有當迫切渴望維護自身信仰的完整性，以及在教會生活的切身部份，不願接受國家機構干涉時，才會這樣做。為此，教廷期望政府當局也能對這些合法的主教給予承認——連同社會上應有的合法身份，也期望所有信友都能在生活的社會環境中，自由地表達自己的信仰。

然而，有一些主教在特殊環境的壓迫下，未經教宗授命而接受了祝聖，但是，事後提出要求被接納於伯多祿繼承人及主教團弟兄們的共融中。教宗考慮到他們的誠意和環境的複雜性，在諮詢了其鄰區主教們的意見後，以普世牧者的職責授給了他們主教職權，能合法及全部的行使。此乃基於教宗對他們受祝聖時特殊情況之了解，以及出自他身為牧者的深切關懷，希望促成一個完全的共融。可惜，比較多次發生了，司鐸及信友們沒有被告知自己主教獲得合法化，而產生了不少重大的良心問題。更有些已經合法化的主教，也沒有作任何表示，來清楚地證明獲得合法化的事實。因此，為了相關教區團體的神益，必須使合法化的事實在短期內公開，同時合法化的神長應不斷地作出更多明確的行動，以顯示與伯多祿繼承者完全的共融。

最後，也有——為數不多——的主教，既未經教宗授命就被祝聖了、且直至今日尚未提出申請合法化、或已申請而尚未獲得合法身份。按天主教的教義，如果能確定他們是由有效身份的主教，按天主教祝聖主教禮規進行祝聖，其祝聖是有效的，他們的身份卻屬非法。同時，儘管沒有與教宗共融，他們行使職務舉行聖事是有效的，雖然不合法。如果這些牧者，在合乎要求的條件之下，能與伯多祿繼任者及全體天主教的主教共融，中國的教會將獲得多大的神益！不但他們的主教職分得以合法化，這也使他們與司鐸及教友間的共融更為圓滿。因為，司鐸與教友視中國天主教會為公教會的一分子，與羅馬的主教、與分佈在世界的各地方教會合一。

在每一個國家，所有合法的主教們，依照教會法典所制定的規章，經由宗座批准後，得成立為一個主教團。主教團是一國家內所有主教間弟兄的共融。主教團研討國內教義和牧民方面對教會整體有重要性的議題，卻不干涉各主教在其教區日常及直接職權的行使。此外，為了促進教會與國家之間的合作，每一主教團與地方當局維持適當及有效益的往來。當然，在信仰和信仰生活（fides et mores，聖事生活）等純屬教會專責的事務上，主教團不能向任何政權屈服。

根據上面所述原則，目前在中國的「主教團」，[42] 仍不能被宗座承認為主教團：因為那些沒有獲政府認可的「地下」主教們都不在其中，而他們是與教宗共融的。相反，卻包括了那些至今仍不合法的主教；且這團的規章內也含有與教會教義不相容的元素。

主教的任命

九、如你們大家所知，關於聖座與貴國政府關係最敏感的問題中的一個就是主教的任命。一方面，政府當局對於那些日後在教會地方團體內，扮演領導和牧人重要角色的人選，予以關注，是可以理解的，因為在中國和世界其他國家一樣這角色也有它社會性的作用。另一方面，對主教的任命聖座也格外地小心，因為這關係到教會生命的核心，因為由教宗來任命主教，是教會合一和聖統制共融的保障。為此，《教會法典》（參照第1382條）規定對未經宗座授命而擅自祝聖他人為主教者及受祝聖者，嚴加懲處。事實上，此類祝聖，對教會共融是個令人心疼的創傷，同時也嚴重破壞教會的法紀。

當教宗頒發宗座任命狀祝聖一位主教時，是行使他的最高神權：這權力和運作都是純宗教性的。因此，這並不是一種政治權力，沒有不當地干預到國家的內務、或侵犯到國家的主權。

按國際公約，為宗教團體任命牧者，是行使宗教自由權的一個構成因素。[43] 聖座本來切望在任命主教一事上能完全自由。[44] 鑒於教會在中國晚近的一段特殊發展，我希望就主教人選和主教任命的公開，以及政府當局對新主教的承認——包括相關的的民事效應——等問題，能夠與政府達成協定。

最後，在主教人選問題上，雖然我了解你們所遭遇的困難，我要求大家牢記：他們必應是堪當的、深受教友尊重和愛戴的司鐸、是信仰生活的典範、擁有一定牧靈經驗，故此，應當較能勝任教會牧者的繁重責任。[45] 如果教區內無法找到主教職位合適的人選，可以與鄰近教區主教合作，找出適當的人選。

第二部分 牧靈生活指南

聖事，教區之管理，堂區

十、近來，因某些牧者、司鐸和教友出自其牧靈神火擅自活動，不常尊重他人的工作或職權，因而出現了一些困難。

有關此事，梵二大公會議提醒我們：一方面，「以主教團的一份子及宗徒的合法繼承人的名義，由於基督的訓令、應對整個教會表示關心。」 另一方面，「管理個別教會的每位主教、只對託付給他的一份天主子民、而非對其他教會及普世教會行使其司牧權。」[46]

此外，面對一些教區近年來發生的問題，我認為有本份提醒大家教會法律的規範，就是每位聖職人員必須隸屬一個地方教會或者一個修會團體，並需在與教區主教共融中執行其職務。僅在有正當理由時，一名聖職人員才能在另一教區執行其聖職，且需經兩位主教事先協議，即所屬教區和前往服務教區的主教。[47]

在不少場合上，你們遇到共同舉行感恩祭的問題。有關此事，我要提醒你們這方面先決條件：就是該宣認同一信仰，並與教宗及普世教會保持聖統上的共融。因此，參加與教宗共融的主教及司鐸共祭是容許的，即使他們是政府當局所承認的，也與國家所設定、並在教會結構以外的組織保持一定關係，如上面已說過（參見第七號第八段）只要這種認可以及關係不包括要否定信仰上及教會共融上不可放棄的原則。

真誠熱愛基督和教會的教友們，不必猶豫去參加由與伯多祿繼承者完全共融、又同時獲政權認可的主教或神父主持的聖祭或其他聖事。

至於那些沒有教宗任命、但按照教會主教祝聖禮規被祝聖的主教所產生的問題，應該根據教會的信理去解決的。如上面已說過（參見第八號第十二段），他們所受之祝聖雖不合法，但卻有效。同理，他們所祝聖的司鐸，以及這些主教和司鐸所舉行的聖事都是有效的。但信友們該注意：在可能的範圍裡當然先該參與與教宗共融的主教和司鐸主持的感恩聖祭和其他聖事。但如果有嚴重不便而無法做到上述要求時，為了他們靈性的需要，也可轉向尚未與教宗共融者。

最後，我認為應該提請你們注意教會法典中有關幫助教區主教履行其牧職的指示。每位教區主教都應充分利用教區內共融與合作不可少的工具：主教公署、司鐸諮議會及參議會、牧靈委員會、經濟委員會等。上述的種種組織能體現共融，有助於共同分擔責任，是牧人莫大的幫助，使他們可以借重司鐸、修會人士及教友們的友愛合作。

教會法典對於堂區各種議會有相同的規定：堂區牧靈議會及堂區經濟委員會。

無論教區或堂區都該特別注意教會的財產：動產和不動產都應以教區或堂區的名義向政府機構依法登記，總不可只用私人（主教、堂區神父或一組教友）的名義。同時，「不可沒有主教Nihil Sine Episcopo」這原則始終有效：它綜合了傳統上牧靈和傳教的方向。

我們可以清楚看到上面所涉及的種種問題，其徹底解決的辦法都建基於促進共融。而共融則從它的源泉即基督——天父之愛的肖像——身上汲取茁壯的精力。愛德常超越一切（參見格前13，１-12），是牧靈工作的力量和準繩，使教會團體得以建立：向今天的人呈現復活的基督。

教省

十一、近五十年來，政府在行政上作了很多改變，因此也影響了某些教省。按照新行政區的劃分，有些教區被取消了、有些被重組或修改了轄區範圍。有關這一問題，我要申明，聖座願意與中國主教們作開放且建設性的對話，解決教省和分區的問題，如果有必要，也願同政府磋商。

公教團體

十二、我很清楚，在中華遼闊的大地上，各教區和堂區團體在基督徒信仰生活、見證信仰和牧靈策劃中顯出格外的活潑有生氣。我很欣慰見到主教、司鐸、度獻身生活者和平信徒，即使在過去和現在的各種困難中，仍能深刻意識到自己是普世教會活生生的成員，與全球所有的教友團體在信仰和生活上保持著共融：他們心中清楚明白什麼叫做「天主教徒」。而正應該是這顆天主教徒的心，使人致力於把共融、諒解和寬恕的精神呈現出來，化為行動：不論在各自團體內，還是與其他團體來往之間。我們上面所提過（參見第五號第四段及第六號），這是基督信友團體真正存在的有形可見的印記。我們深信，基督的聖神（既在教難的日子裡，幫助過教會團體保持信仰的生機）將幫助今天的所有公教徒在合一內不斷成長。

我在上面已經提到（參見第二號第一段及第四號第一段），很不幸，你們國家天主教會的成員，特別是主教、司鐸、度奉獻生活者，尚未獲准以有形可見的方式，圓滿地生活和表達出：他們屬於教會的特質，以及他們在聖統制內與教宗的共融。因為，在一般情形下他們無法與聖座和其他各國的教會團體自由接觸。的確，與過去相比，在近年來教會已享有較大的宗教自由。然而，並不能否認，在信仰核心的問題上，仍然有著嚴重的限制。某種程度上窒息、制約著牧靈工作。為此，我願意重申我的期盼（參見第四號第二至四段），希望在聖座與中國主教，聖座與政府當局展開的相互尊重和坦率的對話，能夠克服上述的困難。由此，達成共識，有益於天主教會，並促進社會的和諧。

司鐸

十三、向慷慨地接受了牧民職責的司鐸們——尤其在最近幾年受祝聖的司鐸們——我特別要說幾句話，並作一項邀請。我認為，目前教會及社會政治的環境，要求我們刻不容緩地從司鐸靈修的泉源去汲取光和力量，那泉源就是天主的愛、無條件的追隨耶穌、宣講福音的熱忱、對教會的忠貞、為近人無私的服務。[48] 為此，我們怎能不記得在晚近艱難的歲月裡，一些主教和司鐸為教會作出了經久不衰的見證，甚至為教會和基督獻上自己的生命，他們光輝的形象，對我們是何等的鼓舞？

親愛的司鐸們！你們是「整天受苦忍熱的」（瑪20，12），已把手扶在犁上了，不再向後看（參見路９，62）！你們要想想有些地方，正不斷焦急地等待一位司鐸的到臨，因為已多年沒有司鐸，信友們深感到這個欠缺。我們亦知道，你們中有些兄弟面對艱難的時代及境遇，採取了一些從教會的角度看來是不常能贊同的立場。雖然如此，他們也希望能回復到教會完整的共融中。我敬愛的前任教宗曾反覆向中國教會發出了澈底修和的呼籲。[49] 本著這種精神，我也向那些與伯多祿繼承者保持共融的主教們呼籲：請你們對每一個申請，以慈父的心去衡量，給予適當的回覆；需要時可向聖座請示。作為這渴求已久的共融的標記，我認為沒有任何動作比整個團體重新宣讀信經更為明顯，就是在聖週四，普世教會的司鐸日，或在其他任何比較適切的場合舉行，作為已達成完全共融的明證，給委託於你們照顧的天主聖民一個好榜樣，並得以讚頌天主聖三。

我也知道，中國的教會也如同其他各地一樣，神職人員需要接受適當的持續培育。為此，我們在這裡向你們各位身為教會團體負責人的主教發出邀請，請特別照顧年輕的神職人員。因為，在中國目前如此複雜的環境中宣講福音，他們常會面對牧靈上新的挑戰。教宗若望保祿二世曾提醒我們：在任何時代，司鐸的持續培育「是他們所領受的恩寵及聖事職務的一項基本需要。而今天它顯得特別迫切，不只因為他們該在世人及世界社會文化的劇變中執行司鐸任務，也是為了在結束第二個千年時，『新福傳』是教會一個主要及不可拖延的工作。」[50]

聖召和度奉獻生活者的培育

十四、近五十年來，中國教會從未缺過豐富的司鐸及度奉獻生活的聖召。我們必須為此頌謝天主。因為，這是生命力的標誌，是希望的緣由。在此期間，也興起了許多本地的修女會。主教和司鐸們都體驗到，在教理講授及堂區各種組織活動中，修女們的貢獻是不可取代的。再者，關懷貧苦者有時也和地方政府合作作出服務，這是對近人的服務及愛德的表現，正是基督福音的力量和生命最可靠的見證。

我也意識到，隨著聖召蓬勃而來的，也有不少的困難。令教會的負責人要更審慎的分辨聖召，對有志接受鐸職及參與修會生活者，要施以更深入的教育和培訓。雖然目前可供使用的設施不易掌握，然而，為了天主教會在中國的將來，一方面，要確保對聖召的特別關注﹔另一方面，亦要在修院及修會裡對人性、神修、神哲學、牧靈各方面施以更扎實的培育。

在司鐸培育上，尤須關注候選者的獨身生活問題。他們要學習實踐及重視獨身生活﹔視它為天主珍貴的恩賜及一個末世的卓越標記，是全心全意愛天主愛人的明證，它使司鐸肖似教會之首和淨配耶穌基督。的確，這一恩賜格外顯出「司鐸的服務是在主內、並與主一起做的」，[51] 它向今天的世界道出了其先知性的價值。

論到修會聖召，在今日中國教會的處境，必須較過往更清晰地彰顯兩個幅度：就是，一方面藉貞潔、神貧、服從的聖願，把向基督全面奉獻的神恩見證出來；另一方面，是在今日的歷史社會現況中，對宣講福音的需求作出回應。

平信徒及家庭

十五、在中國教會近代歷史最艱難的時期，教友們不論個人與家庭，或作為與神修和使徒運動的成員，表現出了對福音徹底的忠誠，甚至為基督付出了苦難的代價。各位平信徒們，今天，你們的使命還是要把福音生活出來，並以具體行動慷慨地為人民的利益及國家的發展服務而作出見證。你們要以做個好公民來完成這使命，並在各自生活的環境裡，不論是城市或鄉村，積極地和教會合作、共負責任，傳播天主聖言。近年來，你們在自己的國家為信仰作出了勇敢的見證，你們是教會未來的希望！此乃要求你們在與牧者的共融中，越來越積極、主動地參與教會內所有的事務。

正因為人類的將來繫於家庭，我認為平信徒當義不容辭地去推動家庭的價值、維護家庭的需要，且這是件刻不容緩的事。平信徒在信仰中清楚知道天主對家庭的奇妙計畫，為此多了個理由去承擔這個具體的任務：「青少年通常在家庭裡成長並達到個人成熟與融入社會。家庭也有著人類的傳承，因為生命藉著家庭代代延續。家庭在亞洲文化中佔有很重要的地位；而且，正如主教會議的教長們所強調的，在所有亞洲文化和宗教傳統中都極重視家庭倫理，如孝順、和諧、愛護並照顧老年人、病人，熱愛小孩等。」[52]

以上所提的價值，是中國文化中凸顯的部份；然而，在你們的土地上，亦不乏各種影響家庭的消極力量。為此，當中國教會意識到社會、自己本身和家庭的利益是息息相關時，[53] 應該更加清晰地、迫切地意會到這項使命——向所有的人宣講天主對婚姻、對家庭的計畫，以保障其圓滿的生命力。[54]

成人的信仰入門

十六、近年來，在中國的天主教會有數目可觀的成年人接受信仰，這也要歸功當地信友團體的見證。牧者們，你們有責任要格外照顧他們、帶他們入信仰的門，以一段相稱及嚴謹的慕道培訓期，幫助他們準備善度耶穌門徒的生活。

在此，我要提醒一下，傳福音並不只是理智上的傳授，它也該通傳生命的經驗，即整個人存在之淨化和轉變，並在共融中一起邁進。惟有如此，才能在思想和生活之間建立一個正確的關係。

回顧過去，我們要遺憾地指出，許多成年人未能充分地學到基督徒生活完整的真理，也不認識梵二大公會議帶來的內容豐富的革新。因此，他們雖已領洗，還迫切需要向他們提供一個扎實而深入的基督徒生活的培訓。[55]

傳教聖召

十七、無論何時何地、天主教會常是個福傳的教會，被召宣揚福音並為之作證。中國的教會亦該懷有其創立者、導師心中的那股傳教熱忱。

兩千年聖年時，先教宗若望保祿二世對聚集在真福山朝聖的青年們說：「耶穌升天前，交付使命給自己的宗徒，也作出了這個保證：『天上地下的一切權柄都交給了我，所以你們要去使萬民成為門徒。……看！我同你們天天在一起，直到今世的終結』（瑪28，18-20）。兩千年來，基督的追隨者一直在繼續著這項使命。如今，在第三千年黎明時，輪到你們了。輪到你們到天下去宣揚天主十誡及真福八端的信息。當天主講話時，必定給每一個人——不論他是屬於廿一世紀或是第一世紀的——講的是最重要的事情。天主十誡和真福八端就是講論真理、仁愛、恩寵和自由，一切為進入基督的國必須的事情」。[56]

如今，主的中國門徒們，該是你們作那個神國勇敢的使徒了。我相信你們的回應是慷慨的、偉大的。

結 語

特權和牧靈指南之撤銷

十八、首先，因考慮到今日中國教會在某些方面已有了正面的發展；其次，因聯絡來往的機會不斷增多和更為方便；再者，有不少主教和司鐸所提出的要求，我乃決定以本函撤銷「所有特權」，那是鑒於艱難時期牧靈的特殊需要而賦與的。

同樣，所有以往及最近頒布的牧靈指南，也全部撤銷。今後，那些指南背後的信理原則會應用在本函的新指示上。

為在中國之教會祈禱日

十九、親愛的全體牧者及教友們，五月廿四日是敬禮榮福童貞瑪利亞「進教之佑」的禮儀日。在上海的佘山聖母聖殿內，人們非常熱誠地恭敬進教之佑聖母。未來，可把這日子定為全世界教友以祈禱，與中國的教會聯合在一起的時機。

我祝願這個日子成為你們為在中國的教會祈禱日。我鼓勵你們在慶祝時重申你們在主耶穌基督內的信仰共融、對教宗的忠誠，使你們之間的合一更深、更明顯。此外，我也邀請你們牢記耶穌給我們的愛的誡命，就是要我們愛我們的仇人，要為迫害我們的人祈禱。聖保祿宗徒也曾發出過這樣的邀請：「首先我勸導眾人，要為一切人懇求、祈禱、轉求和謝恩，並為眾君王和一切有權位的人、為叫我們能以全心的虔敬和端莊，度寧靜平安的生活。這原是美好的，並在我們的天主面前是蒙受悅納的，因為他願意所有的人都得救，並得以認識真理」（弟前２，１-４）。

同時，在這一天，普世教友，特別是華裔教友，將表現出對你們手足之情和關懷，祈求歷史的上主賜予你們恒心見證的恩寵，使你們在過去及現在為耶穌聖名所承受的苦難，和你們對祂在世上的代表的英勇忠誠，獲得賞報，即使有時候，一切看起來似乎都已經失敗了。

祝願

廿、最後，親愛的中國主教、司鐸、度奉獻生活者及教友們，我祈願你們心中「充滿喜樂，就算此時你們還該在各種試探中受苦，這是為使你們的信德得以精煉，比經過火煉而仍易消失的黃金更有價值，好能在耶穌基督顯現時堪受稱讚、光榮和尊敬」（伯前１，６-７）。

願那在十字架下，懂得在希望的沉寂中期待復活黎明到來的至聖瑪利亞、教會之母、中華之后，滿懷著慈母之心、聯同大聖若瑟和無數中華殉道聖人聖女們伴隨你們、為你們轉禱。

在此，我向你們大家保證，會時常為你們祈禱，特別向貴國的長者、病患、孩童及青年致意，並誠心降福你們。

發自羅馬聖伯多祿宗座，
二零零七年五月二十七日，
聖神降臨慶節，就職第三年。
教宗本篤十六世

註釋

  1. 教宗本篤十六世在二零零六年十二月二十六日三鐘經前發表的講話：「滿懷著特殊的精神上的關懷，我還想到了那些毫不妥協地堅持恪守他們對伯多祿宗座之忠誠的天主教友們。有時，他們需為此付出痛苦的代價。全體教會都敬佩他們的榜樣；並為他們擁有繼續堅持下去的力量祈禱，使他們能懂得這痛苦磨難是勝利的源泉 ——即便當時他們會感到似乎一切都失敗了」。《羅馬觀察家報》二零零六年十二月二十七日至二十八日，第十二版。
  2. 梵二大公會議《論教會在現代世界牧職憲章 Gaudium et Spes》第十號。
  3. 致利瑪竇抵達北京四百周年國際學術研討會——「利瑪竇：中國與西方的對話」（二零零一年十月二十四日）——文告第四號：《羅馬觀察家報》，二零零一年十月二十五日第五版。
  4. 參見若望保祿二世發表的亞洲主教會議後宗座勸諭《教會在亞洲》（一九九九年十一月六日）第七號：AAS 92 （2000）, 456.
  5. 同上，第十九、二十號：AAS 92 （2000）, 477-482.
  6. 參見向亞洲主教團協會代表發表的講話（一九九五年一月十五日，馬尼拉），第十一號：《羅馬觀察家報》，一九九五年一月十六日至十七日第五版。
  7. 若望保祿二世牧函《新千年伊始》（二零零一年一月六日）第一號：AAS 93 （2001）, 266.
  8. 教宗本篤十六世在週三公開接見活動中講解的要理（二零零六年八月二十三日）：《羅馬觀察家報》，二零零六年八月二十四日第四版。
  9. 教宗若望保祿二世致利瑪竇抵達北京四百周年國際學術研討會 ——「利瑪竇：中國與西方的對話」（二零零一年十月二十四日）—— 文告第六號：《羅馬觀察家報》，二零零一年十月二十五日第五版。
  10. 同上。
  11. 參見耶穌會士德禮賢神父PASQUALE M. D'Elia, S.I.主編的《利瑪竇全集》第二卷，第617號，第152頁。一九四九年，羅馬。
  12. 致利瑪竇抵達北京四百周年國際學術研討會 ——「利瑪竇：中國與西方的對話」（二零零一年十月二十四日）—— 文告第四號：《羅馬觀察家報》，二零零一年十月二十五日第五版。
  13. 《論教會在現代世界牧職憲章 Gaudium et Spes》第七十六號。
  14. 《天主是愛》通諭（二零零五年十二月二十五日）第二十八號：AAS 98 （2006）, 240。參見梵二大公會議《論教會在現代世界牧職憲章 Gaudium et Spes》，第七十六號。
  15. 參見梵二大公會議《教會憲章 Lumen Gentium》，第二十六號。
  16. 同上，第二十三號。
  17. 參見聖座信理部《致天主教主教論教會共融書函 Communionis Notio》（一九九二年五月二十八日）第十一至十四號：AAS 85 （1993）, 844-847.
  18. 參見梵二大公會議《教會憲章 Lumen Gentium》，第二十三號。
  19. 參見聖座信理部《致天主教主教論教會共融書函 Communionis Notio》（一九九二年五月二十八日）第十三號：AAS 85 （1993）, 846.
  20. 參見教宗本篤十六世發表的主教會議後宗座勸諭《愛德的聖事》（二零零七年二月二十二日）第六號：「教會的信仰主要是聖體的信仰，並特別在感恩聖祭中不斷得到滋養。信仰和聖事是教會生活中互補的兩個方面。在宣講天主聖言中激發的信仰，是在聖事中實現的與復活上主的相遇恩典中得到滋養和發展的 —— 『信仰在禮儀中體現、禮儀鞏固和強化信仰』。為此，聖體聖事始終是教會生活的中心；『得益於聖體，教會始終不斷重生』！天主子民中的聖體信仰有多少生機，其參與教會生活的程度也就有多麼深入，即堅定不移地加入到基督授予其門徒們的傳教使命中。教會歷史本身，就充分見證了這一點。任何偉大的變革，都或多或少地與堅信上主在聖體聖事內臨在於其子民內的信仰的重新發現聯繫在一起。」《羅馬觀察家報》，二零零七年三月十四日第二版，增刊第二、三版。
  21. 《新千年伊始》牧函（二零零一年一月六日）第四十二號：AAS 93 （2001）, 296。參見教宗本篤十六世的《天主是愛》通諭（二零零五年十二月二十五日）第十二號：「天主的這個行為現在有了具體的形式。因為在耶穌基督身上，天主自己去尋找『亡羊』，去尋找痛苦和迷失的人類。當耶穌談到善牧尋找亡羊的比喻、談到婦女尋找失去的錢幣的比喻、談到慈父迎接蕩子並擁抱他的比喻，不只是單純的話語，而是在解釋他自己的所是、以及他的行為方式。他在十字架上的死亡表達了天主相反自己，他交付自己為能給人新的生命、為能拯救人：這就是愛人最徹底的方式」：AAS 98 （2006）, 228.
  22. 教宗本篤十六世在週三公開接見活動中講解的要理（二零零六年四月五日）：《羅馬觀察家報》，二零零六年四月六日第四版。
  23. 初期教會團體遭遇教難時的經驗應使所有人得到啟示。在這一點上，羅馬教會給了我們教導。他們排除了諾瓦茲奧派和多納蒂斯派的強硬立場，鼓勵信眾以寬闊的胸襟去寬恕那些在教難期間背叛了信仰、但渴望能夠重新與教會共融的失足者 （lapsi）們，並與他們修和。
  24. 教宗若望保祿二世發表的《聖言成了血肉》（一九九九年十二月八日）第六號，《羅馬觀察家報》，一九九九年十二月十一日第五版。
  25. 參見瑪4，8-10；若6，15。
  26. 參見依42，1-4。
  27. 參見若18，37。
  28. 參見瑪26，51-53；若18，36。
  29. 梵二大公會議《信仰自由宣言 Dignitatis Humanae》第十一號。
  30. 教宗本篤十六世在週三公開接見活動中講解的要理（二零零六年四月五日）：《羅馬觀察家報》，二零零六年四月六日第四版。
  31. 《論教會在現代世界牧職憲章 Gaudium et Spes》第二十八號。
  32. 教宗本篤十六世在週三公開接見活動中講解的要理（二零零六年四月五日）：《羅馬觀察家報》，二零零六年四月六日第四版。
  33. 《天主教教理綱要》第一百七十四號，參見《天主教教理》第八百五十七號和八百六十九號。
  34. 若望保祿二世《論主教團之神學及法律性質 Apostolos Suos》（一九九八年五月二十一日）宗座牧函第十號：AAS 90 （1998）, 648。
  35. 參見《天主教法典》第四百四十七條。
  36. 中國天主教愛國會章程（二零零四年）第三條。
  37. 在主教慶祝聖年（二零零零年十月八日）彌撒聖祭中發表的講道詞第五號：AAS 93 （2001）, 28. 參見梵二大公會議《主教在教會內牧靈職務法令Christus Dominus 》第六號。
  38. 若望保祿二世在主教慶祝聖年（二零零零年十月八日）彌撒聖祭中發表的講道詞第四號：AAS 93 （2001）, 27.
  39. 教宗本篤十六世接見新近祝聖的主教時發表的講話（二零零六年九月二十一日）：AAS 98 （2006）, 696.
  40. 梵二大公會議《教會憲章 Lumen Gentium》，第二十一號。並參見《天主教法典》第三百七十五號第二項。
  41. 《教會憲章 Lumen Gentium》，第二十二號。並參見《預先說明》第二號。
  42. 中國天主教主教團 （China Catholic Bishops' College CCBC）.
  43. 就世界範圍而言，請見一九六六年十二月十六日發表的《公民及政治權利國際公約》第十八條第一段（「人人有權享受思想、良心和宗教自由。此項權利包括維持或改變他的宗教或信仰的自由，以及單獨或集體、公開或秘密地以禮拜、戒律、實踐和教義來表明他的宗教或信仰的自由」——摘自聯合國中文網頁）；以及聯合國人權委員會於一九九三年七月三十日發表的對各成員國具有約束力的說明《第二十二號解釋案》（第四號）：「實踐和教導宗教或信仰，同自由選擇宗教領導人、神職人員和教師；自由成立修院或者宗教學校；自由地準備和散發宗教教材或者出版物一樣，是各宗教團體基本事務的組成部分」。
    就地區而言，請見歐洲安全與合作會議（簡稱歐安會）成員國代表在（奧地利）維也納召開的會議上綜合歸納的以下內容：「在保障個人宣信和實踐一種宗教或者信仰自由的最後，（......）各成員國還應尊重此類宗教團體（......） 根據其自身的結構體制進行組織的權利；尊重宗教團體（......）根據其各自的需要和條例選擇、任命或替換人員的權利。此外，成員國還應尊重各宗教團體與其所在國家政權自由達成的共識（......）（一九八九年總結文件，《有關歐洲安全問題》部份第十六號）。
    同時，還請參見梵二大公會議文件《信仰自由宣言 Dignitatis Humanae》第四號。
  44. 參見梵二大公會議《主教在教會內牧靈職務法令 Christus Dominus 》第二十號。
  45. 參見《天主教法典》有關條款（參見第三百七十八條）。
  46. 參見梵二大公會議《教會憲章 Lumen Gentium》，第二十三號第二段。
  47. 參見《天主教法典》第二百六十五條至第二百七十二條。
  48. 關於司鐸的訓導和靈修，以及獨身的神恩問題，請見我在接見羅馬教廷工作人員時發表的講話（二零零六年十二月二十二日）第八、九段：《羅馬觀察家報》二零零六年十二月二十三日第六版。
  49. 參見若望保祿二世為紀念教宗庇護十一世在羅馬祝聖第一批中國國籍主教七十周年、以及比約十二世教宗建立在中國的教會聖統制五十周年發表的致《在中國的教會》 （一九九六年十二月三日）第四號第一段：AAS 89 （1997）, 256.
  50. 主教會議後宗座勸諭《我要給你們牧者 Pastores Dabo Vobis》（一九九二年三月二十五日）第七十號：AAS 84 （1992）, 782.
  51. 同上第二十九號：AAS 84 （1992）, 704.
  52. 參見若望保祿二世發表的亞洲主教會議後宗座勸諭《教會在亞洲》（一九九九年十一月六日）第四十六號：AAS 92 （2000）, 521. 教宗本篤十六世在西班牙巴倫西亞（二零零六年七月八日）舉行的第五屆世界家庭大會上發表的講話：「家庭是各族人民所必要的益處、是社會必不可少的根基、是所有夫婦畢生所擁有的巨大寶藏。兒女應是父母之愛、全部奉獻和慷慨胸懷的成果。對於他們來說，家庭是不可替代的益處。宣講全部的奠定在婚姻基礎上的家庭真理，是所有人所肩負的巨大責任。而奠定在婚姻基礎上的家庭是家庭教會、生命的聖地。（......）基督揭示了所有人生命的至高源泉，也為家庭揭示了這一道理：『這是我的命令，你們該彼此相愛，如同我愛了你們一樣。若為自己的朋友捨掉性命，再沒有比這更大的愛情了』（若15，12-13）。天主的愛在聖洗聖事中啟示給我們。為此，家庭蒙召善度這樣水準的愛，因為上主通過像基督那樣人性的、敏感的、深厚的和仁慈的愛，而成為我們的保障」：AAS 98 （2006）, 591-592.
  53. 梵二大公會議《論教會在現代世界牧職憲章 Gaudium et Spes》第四十七號。
  54. 若望保祿二世《家庭團體 Familiaris Consortio》宗座勸諭（一九八一年十一月二十二日）第三號：AAS 74 （1982）, 84.
  55. 正如出席第七屆主教會議常務會議（一九八七年十月一日至三十日）的主教們所闡明的，基督信徒的教育「以慕道形式開展的領洗後要理講授，再次介紹一些〈成人慕道禮儀〉也可以成為一種幫助，使他們善度並收穫領受的聖洗聖事所帶來豐碩而傑出的財富和責任」：若望保祿二世發表的主教會議後宗座勸諭《平信徒 Christifideles Laici》（一九八八年十二月三十日）第六十一號：AAS 81 （1989）, 514。參見《天主教教理》第一千二百三十號和一千二百三十一號。
  56. 在真福山上的講道詞（二零零零年三月二十四日，以色列）第五號：《羅馬觀察家報》，二零零零年三月二十五日第五版。

本報按：梵蒂岡六月卅日發表教宗《致中華人民共和國內天主教主教、司鐸、度奉獻生活者、教友》的牧函，信函原文為意大利，並有中文、英文等多個譯本。

此中文譯本以梵蒂岡提供的牧函中文譯本為藍本，對照意大利文和英文本而成；由天主教香港教區提供。


聖神研究中心 - 教會資訊 - 評論

聯絡我們相關連結書籍期刊教會資訊中心簡介

中梵喜中有憂，越梵破冰有期 [CRR/2007/02/26]

林瑞琪

二零零七年一月中，多份中外報章突然報導教廷為處理中國教會問題，於一月中旬在梵蒂岡舉行高層會議。有關會議的內容事前並未向外界公報。鑑於傳播界多次詢問，聖座新聞室於一月二十日星期六在梵蒂岡發出新聞公佈，確証「教宗本篤十六世渴望加深對中國大陸天主教會現況的了解，特於二零零七年元月十九、二十日一連兩天在梵蒂岡宗座大樓就上述目的召開會議。」

公佈又提到，「與會者按著中國教會所經歷的痛苦歷史和最近幾年來發生的主要事件，探討了教會最嚴重和迫切的問題，並尋求切合教會神聖制度及宗教自由等原則的問題解決方案。」當中所談及的「教會最嚴重和迫切的問題」，相信就是指二零零六年在中國大陸上所發生的三宗非法祝聖主教事件。
公佈絕不忽略一項重要的事實，「會議也懷著深切感激的心，注意到主教、神父和教友們所表現的光輝見証，他們毫無妥協地堅守了自己對伯多祿宗座的忠貞，甚至為此付出重大的受苦代價。會議特別感到欣喜的是，可以確信幾乎全體的主教和神父都與教宗共融。」

公佈同時表達出對中梵關係正常化的願景，表達出切願與中國高層當局加深對話，「並攜手合作締造中國人民的益處與世界和平。」同時，公佈又提到「教宗在廣泛聽取會議所提出的建議及報告之後，慨允向中國的天主教徒發表一封書函。」

中國外交部於一月二十三日的新聞發報會上，對教廷的新聞公報表示欣喜。外交部發言人劉建超表示，中方注意到梵蒂岡近日召開的關於中國天主教的會議以及會議發表的公報。中方對梵方願意進行建設性對話，以實現梵中關係正常化的態度表示讚賞。

中國政府當局的正面回應，當然是一件可喜的事。但事件為筆者而言，仍以平常心看待為宜。嚴格來說，教廷公報只是一項中性的表態，本來不應引起正面或負面的回應。以往國內不少所謂觀察家的評論顛三倒四，往往好事評為壞事。因此筆者實在不敢高興得太早。

相反，更值得我們注意的，倒是在梵蒂岡中國會議舉行之後一個星期，越南總理潘文凱親自率領友好代表團訪問梵蒂岡，並於一月二十五日與教宗本篤十六世作歷史性的會晤。

越南近年來積極參與國際組織，並開拓國際活動舞台，先後成為東盟成員國及亞太經合組織的正式成員。相信越梵建交進程，將是越南政府外交活動的最新焦點。

越南政府近年已撤銷大部份對宗教活動的限制。二零零三年十月，前任教宗若望保祿二世擢昇胡志明市總主教范明敏為樞機，越南政府表示熱烈歡迎。越南政府更於二零零五年十一月邀請教廷萬民福音傳播部部長塞佩樞機進行正式訪問及主持五十七位新神父的晉鐸禮。數年以來，越南天主教會教務發展蓬勃，而社會亦日趨繁榮，足證宗教自由對社會有百利而無一害。

眼見越南社會全速邁向國際化，盼望祖國社會不會落後於人，早日建立中梵正式關係，在國際事務上與教廷積極合作，共謀全人類的和平及幸福。

林瑞琪　二零零七年二月二十六日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 評論

聯絡我們相關連結書籍期刊教會資訊中心簡介

宗座自由任命主教，無須等待申請 [CRR/2007/12/21]

林瑞琪

北京教區李山神父得到宗座的任命，於二零零七年九月二十日在南堂接受祝聖為主教。僅僅在祝聖禮舉行之前三天，香港仍有一些傳媒質疑：假如李山神父未能向教廷申請認可，則教廷尚能做甚麼？一份著名的英文報章甚至在九月十八日發表題為「梵蒂岡未能接觸到北京的候任主教」的報導，指稱「一名教會消息人士說，梵蒂岡盼望能在李神父祝聖前給予完全的批准，但除非李神父能向教宗提供一些個人的訊息，否則梵蒂岡能做的事情不多。」

這樣的報導顯然是對實況並不了解。事實上，為主教遴選程序來說，並非經常出現申請，因此也就無從談到批准與否了。在沒有申請的情況下，教宗仍可以簡單直接地發出任命。

實際上，在過往二十五年間的中國天主教會歷史上，誠然有不少主教候選人是經過選舉產生，然後報請羅馬教廷批准任命；但我們不可以忽略的是，在中國仍有不少主教沒有經歷選舉，而由教宗直接任命。時至今日，李山神父有否向教廷申請，已變得不再重要。事實是，他得到教宗本篤十六世任命為北京總教區的首牧。也許有人會問：假如他沒有向教廷申請，如何可以取得認可？然而，根據《天主教法典》規定，教宗有權任命任何適當的人選，不論該候選人有否申請。法典第３７７條１項申明：「教宗得自由任命主教，或批准依法選出的主教。」

至於涉及正常的提名程序，當地的主教扮演了相當重要的角色。法典３７７條２項指出，「至少每隔三年教省內的主教們，或視環境需要，主教團的主教們共同商議以秘密方式作一個名單，載明適合作主教的司鐸或度獻身生活的成員，呈遞宗座。但仍應保持每位主教個別推荐之權利，即他認為堪當並適合作主教的司鐸之姓名，呈報教宗。」在這種意義下，適當的主教候選人也許並不知道自己已獲列入候選名單之中。聖父在發表任命之前，根本無需知會候選者。

至於每當真正出現主教職的空缺時，法典３７７條３項這樣寫道，「除另有合法規定外，每次要任命一位教區主教或助理主教時，教宗使節向宗座推荐分別調查過的三人，並向宗座報告：自己的願望，教省總主教及屬於同一教省的主教們或共同集會的主教們的建議，以及主教團主席的建議；再者，教宗使節應聆聽參議會某些議員或座堂總參議會的意見，並且，如認為有益，也秘密地個別詢問修會和教區的聖職人員，及智慧超眾的平信徒等的意見。」這是天主教會在世界各地普遍採用的提名程序。

在中國，也許並非所有在上述所提及的成員都會獲邀提供意見，但肯定的是，地方教會對候選人的總體意見，是得到教會最高當局認真考慮和正視的。因此，在提名及諮詢程序中，候選人的申請實非必要。事實上，在中國以外，主教候選人向宗座申請批准的個案並不常見。

因此，我們可以視教宗向李山神父發出的任命為在中國教會邁向正常化的一個步驟。我們亦期盼教宗能充份自由地任命更多能幹的教長，早日遞補在國內不斷出現的主教職空缺。

至於廣東省廣州總教區的甘俊邱主教及較早前貴州省貴陽總教區的蕭澤江主教的祝聖，則可視為一種長期互動的結果，而非雙方有合作默契。真正的合作基礎，還待中梵雙方正式建立高層接觸的渠道後，才有成事的可能。

林瑞琪　二零零七年十一月十九日　書於香港聖神研究中心


聖神研究中心 - 中心簡介 - 湯漢主教

聯絡我們相關連結書籍期刊教會資訊中心簡介
湯漢主教

• 香港教區輔理主教
• 領銜波沙教區主教
• 聖神研究中心董事會成員
• 聖神研究中心執行主任
•《鼎》總編輯

個人簡介

• 一九三九年七月三十一日生於香港；
• 一九六六年一月六日晉鐸；
• 一九九二年奉委為教區副主教；
• 一九九六年十二月九日晉牧•

聯絡方法

• 主教辦事處
地址︰香港堅道十六號天主教教區中心十二樓
電話︰2843-4683, 2810-4593, 2524-1633
傳真︰(852) 2810-4619, (852) 2873-1545
電郵︰bishophk@pacific.net.hk

• 聖神研究中心
地址︰香港香港仔黃竹坑惠福道六號
電話：(852) 2553-0141 / 2553-0142
傳真：(852) 2873-1545


聖神研究中心 - 中心簡介 - 陳日君樞機

聯絡我們相關連結書籍期刊教會資訊中心簡介
陳日君樞機

• 香港教區主教
• 聖神研究中心董事會主席
個人簡介

• 一九三二年一月十三日生於上海；
• 一九六一年二月十一日晉鐸；
• 一九九六年十二月九日晉牧；
• 二零零二年九月廿三日就任香港教區主教；
• 二零零六年二月二十二日擢陞樞機。
聯絡方法

• 主教辦事處
地址︰香港堅道十六號天主教教區中心十二樓
電話︰2843-4679, 2524-1633, 2525-7652
傳真︰(852) 2525-4707
電郵︰bishophk@pacific.net.hk


聖神研究中心 - 中心簡介 - 任澤民神父

聯絡我們相關連結書籍期刊教會資訊中心簡介
任澤民神父

•聖神研究中心董事會成員
•聖神研究中心策劃主任兼司庫

個人簡介

任澤民神父是瑪利諾會士，在香港已服務了四十八年。他目前是聖神研究中心的策劃主任及聖博德堂的副本堂。他擁有神學及教育學方面的學位，歷任本堂神父、瑪利諾會香港區會的會長及瑪利諾會總會的副總會長。自一九七八年起，他一直是瑪利諾會中國事務的顧問。他發表過多篇有關中國教會的文章。

聯絡方法
0

• 聖神研究中心
地址︰香港香港仔黃竹坑惠福道六號
電話：(852) 2553-0141 / 2553-0142
傳真：(852) 2873-1545


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

緬懷摯愛的段蔭明主教 (編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

深受各方面愛戴的中國萬縣教區段蔭明主教於二零零一年一月十日早上離開塵世，回歸天鄉父家。 主教的逝世，象徵一個時代的結束。一九四九年教宗庇護十二世為了加速中國教會的本地化而大量任命的國籍主教，至此全部回歸天鄉 ...... 0

從自我的認識中發現宗教
0
范麗珠

關注宗教在現代社會的發展變化是宗教社會學的使命，本項研究通過對深圳女性民間宗教信徒的個體生命歷程的了解，來解釋現代化社會轉型過程中的宗教現象。深圳作為一夜之間崛起的城市的確可以 ...... 0

和婦女神學家談「天」（上）
0
黃懷秋

難道真的是婦女時代來臨了嗎？還是長期遭受壓抑的婦女終於醒覺到上天賦與她們的使命，要成為真實的自己呢？ 二十世紀之前，「婦女神學」這個名詞還不曾出現(一) 。從一八九五年依利莎伯史丹頓 ...... 0

英語文學對中國女性的描述
0
陳張美美著 陳愛潔譯

儘管筆者在研究院以喬叟和莎士比亞作為研究對象，但幾乎從擔任大學教職開始，一直對英美文學裡中國女性的描述著迷。筆者覺得自己對於兩方面也略有認識。但是，直至八十年代末期，筆者才開始認真研究中國女性的文學描述整個問題...... 0

福音中的中國特色：女性教會
0
Eloi Roy著 張思敏譯

對於不信仰基督的中國人來說，大自然是天的配偶，也是母親。對基督徒來說，教會也是母親。她具有和好、救贖的特徵，以及擔任神、人和大自然間紅娘的角色。教會是女性的。中國是女性的。我們西方人太過強調男性的一面 ...... 0

文化與傳統中的性別偏愛
0
安貝蒂著 陳愛潔譯

一九九零年八月的一個周末晚上，我正在福建廈門一處公園內散步，當時我正在廈門任教。那是一個可愛的夏日黃昏，許多年輕夫婦與他們的獨生孩子正在乘涼。四周的年輕父母逗弄他們健康活潑的「小皇帝」，但筆者只在零星的 ...... 0

段蔭明主教年譜
0
本刊編輯室

一九零八　生於四川省達縣木頭鎮，自幼接受聖洗，聖名瑪弟亞。 一九二零　十二歲，進入重慶巴縣白果樹天主教小修院，畢業後進入重慶慈母山大修院專修神學、哲學及教會史。三年後，轉入成都天主教總修院繼續苦修三年 ...... 0

中華人民共和國婚姻法(修正草案)
0
轉載自《人民日報》

第一條　本法是婚姻家庭關係的基本準則。 第二條　實行婚姻自由、一夫一妻、男女平等的婚姻制度。 保護婦女、兒童和老人的合法權益。 實行計劃生育。 第三條　禁止包辦、買賣婚姻和其他干涉婚姻自由的行為。禁止借婚姻索取財物 ...... 0

《鼎》第一一五期至一二零期總目錄
0
本刊編輯室

0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

緬懷摯愛的段蔭明主教 (編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

深受各方面愛戴的中國萬縣教區段蔭明主教於二零零一年一月十日早上離開塵世，回歸天鄉父家。

主教的逝世，象徵一個時代的結束。一九四九年教宗庇護十二世為了加速中國教會的本地化而大量任命的國籍主教，至此全部回歸天鄉。但以今日中國教會經歷重重困難而屹立於中國社會而言，這些主教功不可抹。段蔭明主教亦足以作為箇中典範。

段主教聲如洪鍾，說話明快肯定，清楚俐落，絕不含糊，即使遇到意見不同的人，也勇於直言不諱，沒有半點隱藏。

主教能言善辯，語文天賦尤高，拉丁文之造詣固然無可懷疑，英語、法語、意大利語皆甚流利。藏在心中數十年，再拿出來運用時仍沒有半點閃失。外文造詣深厚之餘，段主教並不忽略中文修養。主教書法之佳，傳頌四方。

段蔭明主教無論在意志或身量上都十分硬朗，常掛在口邊的說話是「不要怕」。主教對每一個人都鼓勵說不要怕。他在一九八一年承教宗的命令祝聖省內另一教區的主教。每當遇到這位相對較為年輕的主教猶豫不決時，段主教就提醒他「不要怕，我是你的主教，你還怕甚麼。」

主教半生辛勞，但不以勞動為苦，而是一直堅持忠於教會，忠於社會，對國家仁至義盡，是中國政府與教廷同時重視的人。主教忠勇一生，能調和社會各方衝突，使四川省教會內地上地下各方面人士不致互相傾軋。

儘管當局阻撓他出席一九九八年到羅馬舉行的亞洲主教代表特別會議，但仍然無法改變世人對段蔭明主教的熱愛。

一九九七年教宗若望保祿二世宣佈擢昇新一批二十三位樞機時，表示有兩位樞機因環境特殊的關係，名字默存在心中。海外不少中國教會觀察家都推測其中一位即為段蔭明主教。如今教宗已公佈其「默存心中」的確實名單，而段主教亦已回歸天鄉，到父家領取賞報，是否位列樞機院之中，已是無足輕重的事。教會內兄弟姊妹對主教的熱愛，將永存在心中。

林瑞琪　二零零一年一月三十日　書於香港聖神研究中心

返回目錄


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

從自我的認識中發現宗教
0
范麗珠

（編者按：本文為范麗珠女士的博士論文的一部份。承范博士同意，首先在本刊與讀者見面，以促進交流，特此致謝。原題目副題為「深圳女性民間宗教信徒的田野研究」，原文甚長，本刊略有刪節，敬請讀者注意。）

一•研究對象及方法簡介

關注宗教在現代社會的發展變化是宗教社會學的使命，本項研究通過對深圳女性民間宗教信徒的個體生命歷程的了解，來解釋現代化社會轉型過程中的宗教現象。深圳作為一夜之間崛起的城市的確可以稱得上是具有中國特色的故事，原來一個幾萬人口的小漁村，在不長的時間發展成擁有三百萬長期居民的大都會，容納著來自內地四面八方闖天下的新移民和新移民的夢想。本項研究的進行基本上是在一些必要的文獻基礎上，通過訪談的方法來獲得資料。在深圳大約一年的時間，本人親自接觸過的有佛教、與佛教相近神秘信仰或新興宗教修練者超過二百人，其中有很大部分是女性。每次訪談的時間基本上在二至三小時，有些人還有重複訪談。為了得到訪談之外更真實的素材，我儘量多與訪談對象接觸，方法就是交朋友，這樣即可以了解他們日常生活的情況，同時更有大量的機會參與他們的宗教活動，這裡更要強調的是，在與佛教徒接觸的過程中，我也透過各種機緣結識了一些新興宗教的組織者和信徒，參加了一些活動和相關的儀式，得到了在他們中間流傳的經書。

許多社會學家近來開始使用敘述的方法進行歷史的分析，在歷史的闡釋中將人類行動者、特別的事件和暫時性因素結合在一起考慮。敘述是歷史學家講述「故事」的傳統方式，敘述分析方法在社會學研究中的重現乃是一種嘗試，通常被用於分析較為中心的角色，而非最宏觀社會學的歷史﹔使得更為系統化，而非一如傳統歷史學家所為。E.P. Thompson通過對英國工人階級構成的研究，向歷史社會學提供了經驗取向的方針，通過廣泛蒐集工人經歷的資料，深入研究歷史個案來把握社會行動者的作用。

由於本項研究要探討的是女性信徒心靈變化的歷程，因此除了一些必要的社會背景、官方政策等資料外，很難得到文獻方面的支持。特別是有關宗教方面的資料基本上難以得到相關研究的支持。我曾經翻閱了中國社會科學院編的《中國社會發展藍皮書》（1999年），沒有關於宗教方面的內容。通過朋友的幫助，我得到了尚未刊行的《深圳市地方志•宗教志》，然而其中只是描述了幾大宗教在深圳地區的沿革，甚至連最基本的信徒情況也沒有提及。在統計資料氾濫的現代社會，各種社會經濟指標琳琅滿目方便研究之用，然而基本上沒有關於宗教的統計，不能不說是一個很大的缺憾。在台灣，自一九八四年以來有幾次全台灣地區的社會變遷基本調查，關於宗教、術數和巫術行為的資料非常豐富，便於學者了解社會變遷下民眾信仰的基本情況。歐大年教授（Overymer）近來的研究發現對於中國民間宗教和民間信仰的研究在九十年代以來有了前所未有的發展，相關的出版物也越來越豐富，然而這些研究和出版物基本上都是對原始宗教和傳統社會中國宗教現象的描述，鮮有涉及當代宗教發展的研究成果。因此，本項研究的困難之一就是沒有任何途徑得到相關的資料。這裡我基本上是採用深入訪談的方法，通過女性信徒的不同生命歷程，來解釋變化中社會的宗教現象。

二•現代社會宗教性的證明

盧克曼（Luckmann）曾經批評新的宗教社會學只關心教會取向的宗教虔信，質疑宗教社會學未能全身心地關注個人在社會中的位置。而實際上，人在社會上的位置正是最為重要、本質上是宗教的層面。宗教社會學的中心問題則應該是﹕超驗的、總體的與整合的意義結構賴以社會客觀化的條件是什麼？在當代社會中，除了傳統的制度化的宗教條件之外，是否還有什麼社會客觀化的意義結構能夠起到整合日常生活慣例與證明日常生活危機為合理的功能？（Luckmann，1995:22-23）宗教社會學的中心應該是對人的社會學的關注，因此宗教與其說是某些制度性的展示，更不如說是人類心靈的一扇窗更準確。

人固然有很強的社會屬性，要通過不斷地適應社會來調節自己的人生，在這個異化的過程中，人們可能會忘卻其面對的世界曾經並將是他參與共同建造的。然而實際上作為生物性的個人即使處於社會結構中，仍然有著主動性。而理解人的這種主動性，有助於我們理解現代社會在世俗化和無神論包圍下，宗教性以新的形式不斷顯示其無可忽視存在的現象。一個制度或可以被宣判死刑，然而「個性」的存在卻會通過許多初時不彰的方式露出端倪。費孝通曾經用自己在文革時期的經歷，來感受那個倔強的「個性」。費孝通將文化大革命描述成涂爾幹（Durkheim）所說的「集體表像」威力的證明。所謂的集體表像，也就是通常說的社會的本質這個實驗，證實了那個超於個人的社會實體的存在。但同時也能感到有一個對抗著這個實體的「個人」的存在。這個個人固然外表上按著社會指定他的行為模式行動掃街、清廁、批鬥，但還是出現了一個行為上看不見的、而具有思想和感情的「自我」。這個自我的思想和感情完全不接受甚至反抗所規定的行為模式，並作出各種十分複雜的行動上的反應，從表面順服，直到堅持拒絕，自殺了事。

「這樣我看見了個人背後出現的一個看不見的『自我』。這個和『集體表像』所對立的『自我感覺』看來也是個實體，因為不僅它已不是『社會的載體』而且可以是『社會的對立體』。這個實驗使我看到了世界上可以發生但不尋常的社會結構革命性的變動。這種變動可以發生在極短的時間裡，但是極少根本地改變了社會結構裡各種制度中社會角色的行為模式。為期十年的文革在人類歷史上是一次少見的『實驗』一次震度極強的社會變動。•••我切身體會到超生物的社會實體的巨大能量，同時也更赤裸裸地看到個人生物本性的頑強表現。」（費孝通，1995:12）

這裡引入個人「本性」的頑強表現，對於我們理解現代社會宗教現象有很大的助益。因為我們所關注的宗教性，是附著於人性之上的，而那些制度化的宗教則是社會化的表現形式。

現代社會一個相當矛盾的現象就是﹕在西方，傳統教會宗教的價值觀基礎也受到工業化與城市化的侵蝕，世俗化出現在各個領域﹔在中國，既受到辯証唯物主義的無神論思想價值取向的影響，也受到現代工業化的衝擊。然而，宗教卻沒有完全讓位於世俗化，無神論以及科學信仰的基礎正在發生動搖，一些新的宗教方式和宗教運動的出現也成為現代社會的一道風景線。上面我們曾談到，通過對制度化的宗教與個人的宗教虔信（individual religiosity）的區分，來正視現代社會的宗教，以便合理解釋在現代社會宗教並非變得無足輕重，神秘信仰也不是一件不可思議的事，因為人的宗教性並沒有消失，而是成為對私人生活領域產生影響較為重要的一部分。因此，對於超驗信仰客觀化社會條件的認識，連同日常生活中意義體係的理解顯得十分重要。當宗教不能完全通過宗教制度，以及人們對制度性宗教熱心參與程度來表述的時候，就突顯出透過人所具有的宗教性來解釋現代社會宗教所具有的意義。

貝拉（Bellah）、趙文詞（Madsen）等人對美國社會宗教現象的研究中，論證了現代社會世俗化的走向是宗教的走向「私人化」（privatization of religion）的特徵，這種私人化實際上一方面是他們在美國信眾中發現，在現代化過程中宗教失去了正統地位，「宗教一旦失去正統地位，往往就成了『私人領域』的一部分，而私人化正是美國宗教演變的一個方面。」（Bellah，Robert，Madsen，Richard，Sullivan，Swidler and Tipton，1985:332）另一方面，他們發現大多數美國人認為，宗教是先於任何有組織的思想滲入的個人信仰，因為「教會並不等同於宗教，因為宗教有超越個人和地方教會的意義。」根據一九七八年蓋洛普（Gallup）民意測驗發現，百分之八十的美國人贊成「應當有自己的獨立於任何教會或（猶太）會堂的宗教信仰。」也就是說，宗教信仰是獨立於教會或其他的宗教組織。

西美爾對於現代社會宗教性的證明，認為宗教性（religiosity）是生命位格生成的內在形式，而宗教（religion）只不過是宗教生命的形式衝動外化形成的客體文化形式。「宗教存在乃是整個生機勃勃的生命本身的一種形式，也是生命磅礡的一種形式，是生命的外在表現形式，也是命運得濟的一種形式。」（Simmel，1997:53）宗教情緒的形成，在個體生命與自然的關係方面，是產生震驚感﹔在個體生命與自身命運的關係方面，是從偶然的生存中獲得生命意義感﹔在個人與人際的關係方面，是構成歸屬感和同契感。（Simmel，1997:89-98）現代社會由於個性解放、理性充斥於生活的各方面、人類對於幸福和完美的渴望，使得以往用於表現意義的形式都出現了危機。生命因反對形式本身，以致生命不再需要任何外在的形式用來表達自己。於是生命不再是新的形式的形成，而只是生命的單純原始表現、「絕對生命的一次衝擊」。由於這種生命形式是以單一個體來表現，所以，在某種程度上現代社會的宗教可以避免與一些限制性的制度衝突，特別是來自意識形態方面非贊成性的價值觀，而在有著不同於西方社會體制的中國，其意義就更加明顯。否則，單純從社會裡存在著大量的「人民內部矛盾」及社會問題造成的暫時困苦來解釋宗教現象（參見羅竹風主編，1986），就顯得過於牽強。伯格（Berger）曾質疑所謂宗教需要，「從神學上來看宗教信仰與宗教需要的關係，如同情慾亢奮與慾望之關係一樣，再沒有什麼比這種看法更無益處了。」（Berger，1996:36）

在中國人的觀念中，相信人人有佛性，只是看你有沒有發覺而已﹔而對見性成佛等方便法門的認同，更是使宗教具有了相當大的靈活性，由此可知中國文化中實際上在精神方面更加重視實在的內涵，對於形式上的東西反而可以寬容對待。而通過宗教性的證明來分析當代中國社會的宗教現象，即可以避免只看到政策的宗教限制，而忽視民間宗教發展的實際狀況之偏頗；又能透過富有生命的個體經驗去發現「人」的因素是怎樣在啟發社會，讓遠離人性的現代性轉回頭來關注人自身。

三•人生經歷中與超驗相遇

伯格（Berger）認為可以從經驗的角度，通過人類的行為來尋求被稱為超驗之表徵的東西（signals of transcendence）。他所說的超驗之表徵，意指能在我們的自然實在範圍內發現，而看來卻指向實在之外的現象。從字面上講，超驗是用來指超越通常的、每日的世界，等同於超「自然者」的概念。這些現象並不是無意識的，也不必從思想的深處去挖掘，而是屬於普通日常的意識。由此，他發現了人的一個基本特徵，是對秩序的渴求，並確信這個特徵對於理解人的宗教活動至關重要（Berger，1996:68）。伯格從人開始論證現代社會神學可能性的探索至少給我們有兩點啟示﹕一是方法上的，即如何入手來為普遍的「宗教性」進行論證。他提出從一切屬於生活中最日常的體驗開始，因為日常的體驗並不依賴任何宗教的先入之見而存在，往往普通的場面卻能引出絕非普通的問題，直接觸及具有宗教性的發現﹔二是理論上的，即從對人類生命的關心獲得哲學上的意義，日常生活中愛、恨、死亡、遊戲、幽默、希望與詛咒等等都包含著「宗教性」的證明。我們可以這樣認為，神聖世界的清楚表述和神秘信仰的展現存在於日常生活中，因為神聖世界直接與個體全部社會化有著密切的關係，更有賴於人們個人經歷的證明。

「我是誰？」「我為什麼活著？」「為什麼某些我親愛的人會突然死去？我死了以後又會怎麼樣？」「為什麼我和別人的命運不一樣？」「為什麼有些壞人活得比好人還得意？」等等，一些古老的有關人生的問題有時被忽略，或通過把他們論證為無意義而從理論上清除了，特別是在現代中國，基本上因其包含著太濃厚的形而上學傾向受到忽略甚至批判，取而代之的是那些表面上看是理想主義，而實際上又過於渺茫甚或淺薄空洞的解說，比如﹕「為共產主義而奮鬥」、「為革命獻身」、「人活在世上就是為人民服務」等等。結果這些教化的內容導致現實與理想的脫節，無形中給人們心靈造成了巨大的信仰障礙，然而來自生活的困惑與疑問仍然存在。在我訪談的過程中，幾乎每個人都會談到剛才所提出的一連串問題，這些看似普通的問題卻正是他們感受超驗信仰、接受不同神秘信仰的內在因素。

一個很普遍的現象是，人的經歷或許不同，然而在某種特別的時候或一個特殊的機緣會觸動業已存在於心靈深處對生命奧秘的思索，又因為這些「特別的時候」或「特殊的機緣」仿彿隱藏在不被人知的生命的某個角落，不受人控制的突然顯現，就更加突出了生命可能的不可知性，故漸漸地啟發了人們對超驗的嚮往，成為通向超驗信仰的媒介。當然，每個人內心深處對生命本身的困惑，和人生所包含意義的思索，往往在生命歷程中、或者說在某種特殊的經歷下得到深刻的啟發。而這種啟發是不分等級，不受知識結構限制的，即不同層次的人都有各種不同的體驗，而這種體驗所喚醒的對人生本身的關懷，對終極意義的思索卻極有相通之處。

於是我們特別有必要關注人的生命歷程本身，而不是單純地尋找某些想當然的社會學概念來面對現代社會的人。

人們對超驗的感受基本上是屬於個人的經驗，由於它無法與別人分享因此特別容易受到質疑，就好像人們無法證明上帝是否真的存在或者不存在一樣。不過既然它是附著於個人的，因此它存在的意義就在於能夠促使某個人比較容易地接受與超驗信仰有關的宗教。

有時候，一種神秘的存在並不是像幽靈那樣永遠閃爍在黑暗之中，讓人對其難以捉摸，反而是由改變了某些人的命運得到證明，通過自身的發現來接受超驗的信仰，比任何傳教士的苦口婆心來得更加容易。今次研究的其中一位訪談對象33號小姐是位充滿朝氣的女孩子，她修練華藏心法（後面將有專門介紹）已經多年，走進華藏世界是因為一場車禍。她述說事件的經歷，當時她在科技大學讀書，騎自行車外出時，被一輛卡車撞了一下，就昏過去了，昏迷了十五天。不過，主治的醫生表示，即便人從昏迷中醒來，也仍有後遺症。她的父親於是通過他人介紹找到兩個氣功師可以幫忙，後來僅僅用了一個星期，她就能下床走路了。經過這次事故之後，「我的生命好像得了一次改變似的，真的是大難不死。」她完全相信神秘功能的存在與作用，也開始練習氣功，而且覺得自己「有練功的天賦，我會進步的很快。」她不但自己嘗試，而且在學校裏向周圍的同學和老師推廣。不過，她並不認為是因為得到氣功的幫助才認同神秘信仰，而是「其實根本的是我前世的因緣，可能我有這種慧根，我有這樣的因緣所在。」雖然因緣是一個不確定的、人無法通過任何具體行為來控制的東西，但是可以確定的是因緣在生命中是存在的，因此人們比較強調所謂的開悟以及重視所謂的慧根，就是借某個特別的情境啟發心中所存的「佛性」。

如果說超驗的證明是在日常生活的體驗中，和很多具體而微的與個人感受相關的很多並不極端的事件中，而且無需要超驗的情境作前提，當人進入到思考生命的狀態時，接受與超驗信仰有關的啟示也就很自然了。

人類的生存總是向著未來的，同時也是向死而生的，人們渴望著從生與死的生命鏈中得到一種解釋。當然，人在某些時候可以輕視或否定死亡的實在性，或像薩特（Sartre）所認為的，人們所體驗到的唯一死亡是他人的死亡，而自己的死亡絕對不是體驗的部分，因而死亡是超出人的想像。不過，人對死亡的恐懼本能地根植於其內心的，當面對他人的死亡特別是自己所愛的人的死亡時，就很自然地觸動著對生命本身以往從不關心的思考，和希望通過某些超驗信仰的解釋來確定生活的信心。

訪談對象40號女士告訴我，她以前一直特別的天真，從來沒有心思。第一次觸發她對生命的思索的就是經歷外婆去世。她是哽咽著對我講起多年前的事，「我外婆突然去世對我的打擊很大。那時我上大學的時候，我都不相信，這麼多年我一直不相信她去世，我到現在放不下，因為從小和她一起長大，我放不下她。她去世後，我不害怕，我姐她們害怕，她們晚上不敢在她住過的房間睡，我回去就躺在她曾經住的地方，好像覺得好好這麼一個人，突然沒有了，從那開始我就善待自己，我姥就說人要善待自己。」於是善待自己在很大程度上成為她的生活箴言，在後來的生活和事業中遇到麻煩，她都是通過善待自己來化解。

每個人都面對死亡，親人的突然辭世或周圍人的不幸常常對人的心靈產生很多震撼，震撼以後再去重新體會人生，就會對生命產生不同的體悟。訪談對象7號女士曾經是內科醫生，她在職業中始體會人要面對死亡的威脅的。在她剛剛開始工作時，遇到一個病人，那個女孩才十六歲，卻得了不治之癥，這麼一個可愛的生命就這麼凋謝了，對她的觸動很大。

應該說，對於生命以及對於死亡的解釋，為人們提供了面對死亡的人生的勇氣。實際上人內心的軟弱常常不是來自有形的壓力，反倒是那些每時觸及卻又看不見的諸如被中國人稱作「命運」那樣的東西使人手足無措。

在人們的日常生活中，令人震動的意外事件總會不可避免地發生，不過還是那些家常便飯類的平淡日子更多一些。是不是平淡的時候就不需要意義的追求呢？伯格在其神學的論證中，舉了一個相當平常的例子﹕夜間，孩子醒了，也許是從夢中驚醒，他發現自己孤獨一人，被黑暗包圍著，被無名的威脅環繞著。此時，他們信賴的實在之輪廓變得模糊不清或者無影無蹤了，由於恐懼剛出現的混亂，孩子哭叫著喊母親。毫不誇大地說，在這種時候，母親是被當作了保護秩序的女祭司來乞求的。正是母親，她（在很多情況下只是她一個人）擁有排除混亂的力量以及恢復世界之本來面貌的力量。•••如果一切都正常，孩子便將安定下來，他對實在的信賴又恢復了，他會在這種信賴中重新入睡。伯格所表達的是，生活中最日常的體驗暗含著關於實在本身的命題。（Berger，1996:70）就在人們已經不再是爛漫、無需責任感的少年、少女以後，當回過頭去看看前面發生的事情，儘管沒有波瀾，卻盡可以令人感慨：為什麼事情是這樣，而不是那樣？為什麼一個場合會遇到張某，而不是李某。到底是什麼在操縱這一切呢？

以往我們常聽到窮極之時抱佛腳的故事，其實財富的多少、或處境的優劣真的不是決定因素，而是存在於心中對生命實在的憂心，往往才是關鍵，因為只有人類常常要關心一個究竟的問題。

我們以往很容易將這樣的一種感受斥之為迷信，然後不屑一顧，但是這樣的感受的確在人們的經歷中出現，也許不同的人經歷有不同的內容，不容否認的是這種經歷的實在性，因而就不容忽視了。而在深圳這樣一個過於現實的社會，最需要的就是心靈。

訪談對象46號是個單身職業女性，在社會上獨自闖蕩多年，相當獨立的個性，卻常常也有莫名其妙的寂寞，而被她稱作精神支柱的是兩年前請來的觀音菩薩。她並不是天天都拜，每當她燃起一柱香在菩薩面前的時候，感覺就像「找一個理解自己的人說話，不管對方聽不聽。•••無形之中，我就覺得好像跟父母說話一樣。有這麼一個菩薩在，就跟父母在一樣，我不用將自己內在的心思暴露給別人。反正我在家裡，有個人，有個長輩能聽我傾訴。比如我做了一件很後悔的事，我跟誰說？有的人可以說，有的則不可以，那就回去跟菩薩說。告訴她﹕對不起，我很後悔，希望在天之靈能原諒我。」她覺得每當傾訴完了，心裡就輕鬆了。

據馬林諾夫斯基（B. Malinowski）觀察所得，在超布連群島（Trobriand Islands）的土著，毫無疑問地認為魔術是園耕不可或缺的。然而他們是否把一切都歸功於魔術呢？顯然不是。如果樊籬損壞，種籽給曬焦，他們不會求助於魔術，而是在理性及知識指導下工作。但經驗告訴他們，謀事在人，成事在天。故馬林諾夫斯基發現，只有在控制這些「力不能及」的力量時，他們才會使用魔術，而他們能夠確認自然與超自然力量的界限，並且儘量利用二者達到目的。（Malinowski，1967:8-32）那麼，什麼是「力不能及」的事情呢？

我們想說的是，在現代社會，隨著科技在現實生活中的應用，人們對自然的認識早已經超過了以往任何一個時代，但是人們是否真的十分有信心地大聲說「人定勝天」呢？我們還可以問，當人有了那麼豐富的物質享受之後，更有強大的科技為後盾，是否就沒有軟弱的片刻了呢？「宗教經驗的本質，是個人脆弱生命的救贖，使之神奇地鎔鑄在較大的生命體裡面。」（Cohen，1964:36）難道宗教只是起到某種技術上的作用（功能）？就像馬林諾夫斯基在超布連群島發現的那樣，土著出海打魚時，因為面臨著充滿危險的大海，才做些繁複的宗教儀式，祈求神靈保祐。

現代社會的人們實際上比任何時代的人都更清楚怎樣用理性的方式來面對各種問題，他們習慣於使用各種最方便的手段，儘量地享受各種現代物質文明，同時，他們卻沒有因此而放棄用心靈去體會、感悟生命。而且享受各種現代物質文明與追求精神方面的圓滿往往可以並行不悖的。

吉爾茨（Geertz）在其對伊斯蘭教的研究中，曾這樣描述伊斯蘭世界的人們面對現代化帶來的社會進步所做出的反應，「和在往日一樣，在新的情況下，人類學家所感興趣的問題仍然是﹕『面對已用得破損不堪的信仰機器，具有宗教敏感性的人們會作出怎樣的反應？面對搖搖欲墜的傳統習慣，他們又該怎麼辦？』當然，他們做了能做的一切。他們失去了他們的敏感性。他們或者把這種敏感性化為思想的狂熱，或者接受外來的教義，或者在那裡枉自煩惱，或者更加強烈地固守搖搖欲墜的傳統習慣，或者試圖把這些傳統習慣變成更加有效的形式，或者把自己一分為二•••讓精神生活在過去，讓肉身生活在現今，或者試圖在世俗的活動中表達他們的宗教精神。」（Greertz，1968:3）對於當代的中國人來說，很多文化傳統的正當性早已經在二十世紀，被各種文化與非文化運動所動搖，制度化的信仰體系因遭到嚴重的損傷，其尊嚴也在修補的過程中。而深圳的這些新移民更是將過去留在故地的一群，不過他們並沒有因為缺乏傳統，而放棄對生活的敏感性，也沒有用現代的所謂理性去忽視本身的「基本焦慮」。藉著現代化對生活質量的改善，比以往任何時候更正視來自生命的飢渴，讓存在於個體的「宗教性」突顯出來，就像訪談對象1號小姐所敏感察覺到的那樣﹕有錢的人在學佛，沒有錢的人在燒香。

四•日常生活中與超驗的溝通

從深圳的信徒中，不難發現他們的信仰與制度化宗教的關係並不是十分密切，幾乎完全將宗教的信仰納入私人事務，由自己來掌控。一方面是中國宗教在民間散開性的傳統所決定，另一方面在當代中國，即使是制度化的有組織的宗教也未能免於世俗化的侵襲，而在一定程度上失去了信眾的信心（這個問題我們將在下面涉及到）。在沒有預設的宗教組織的前提下，人們內心對超驗的某種嚮往基本上是在個體生命的啟發下產生的，從而說明宗教信仰在本質上無需通過組織形式來監督的，其所依賴的正是富有耐力的「宗教性」。

訪談對象48號女士，堅持每天清晨起床以後，在她書房裏端放的觀音菩薩像前燃上一柱香，聽著佛教音樂（南無阿彌陀佛），默默地打坐。因為職業的關係她基本上不讓外人知道她的這個習慣，反正是非常個人化的行為，誰也不能干涉。她覺得「每天早晨這樣打坐一會兒，整天心情都好。」她已經堅持三年了，雖然她會偶爾地到弘法寺去燒香，但是她沒有願望皈依，因為她已經有了自己的菩薩了，最關鍵地是要在生活中自己去「悟」。

「悟」是一個相當富有中國意蘊的字，它的妙處就在於簡單明瞭，然而又難以達到的意境。很多人都知道這樣的故事，兩千多年前的釋迦牟尼佛，在經歷了人間喜怒哀樂後，終於有一天，石破天驚，在菩提樹下，金剛座上，他夜望明星而悟道﹕「大地眾生皆有如來智慧德相。」後來釋迦佛在靈山會上，撚花示眾，惟有迦葉尊者破顏微笑，體會到釋迦佛的「涅盤妙心」的微妙法門。為什麼迦葉尊者能得到佛祖的真傳呢，關鍵還是一個「悟」，於是人們相信用生命去悟去參，去尋到身心性命的真實面目。就像一首禪詩所描寫的意境那樣「盡日尋春不見春，芒鞋踏破嶺頭雲﹔歸來偶把梅花嗅，春在枝頭已十分。」

當然人們所強調的「悟」並不是常人不可及的，而是在日常生活中點點滴滴之處都可能做到的。儘管人們是各自不同地在生活中體悟，實際上也是進行一種社會化的活動，因為很多情況下，所悟出來的任何東西基本上是通過某種社會化的行為來實現的。「從經驗上說，人類有機體並非從零開始建構『客觀的』和道德的意義體系•••他們就生於這一體系之中。這就意味著，人類有機體通常是通過內化一個歷史地給定的意義體系，而不是通過建構一個意義體系來超越其生物本性的。進而，這意味著，一個人類有機體並不是面對著其他人類有機體，它面對的是各自自我。」（Luckmann，1995:55）

在現實生活各種關係中對「悟」的強調雖然與個體生命過程相關，然而其世界觀模式並不是全新的，也就是說，現代中國人仍然利用一個即有的意義體系進行意義的建構。

訪談對象10號女士，因婚姻的挫折開始接近佛教而悟人生，當她覺得體悟得有收穫時，不僅不再記恨有負於她的前夫，反而感激他所給予的機會「所以我要感激他，沒那件事我不會這樣改變我自己，我不會是今天的我。今天在物質上，做人我都很辛苦，但精神很快樂，今生的目的找到了。不像有的人做了惡造了孽還不知道，不知道怎麼有機會改過呀。我最起碼明白了，該做什麼，不該做什麼。最起碼我往生不了，我也不會墮到三惡道去。」

在中國人熟悉的意義架構中，最常見的是「緣」，前面我們曾經提到其與佛教的淵源關係，不過因為長時間歷史的浸淫，「緣」已經成為人們生活的一部分。它的特徵與「悟」有相似的地方，那就是平俗之中又透著神秘色彩，因為所有的社會關係無論結果如何，都可以歸結到「緣」的解說上。它雖然平常到人們可以隨時遭遇，但是卻因之可遇而不可求，特別是很多意料之外、或意想不到的事情成為事實時，一個最方便的解釋就是「緣」。

訪談對象1號女士曾經談起她皈依的過程，那時她已經修佛好多年了，但是就沒有皈依的念頭。「怎麼說呢，緣分沒到。但後來我皈依之後才知道緣分沒到，因為我見過的高僧大德也很多，最後知道這些人都不是我師傅，不能為我作見證師。」有一天，那天也不是初一、也不是十五，可是她偏偏突然想上山到弘法寺，到了弘法寺見到了當家師本煥師傅。「我一見他，我就喜歡他了。當時，他問﹕你來幹什麼來了？我來皈依呀，你收不收我。收啊，收啊。我想他也會感覺我們兩人前世的緣分。•••當時坐了好多人，可是他跟我像老朋友一樣。而且他親自給我做的皈依。我就想啊，是啊，我這麼長時間都沒皈依，可能就等著今天。就是突然間那天就非要上山去，究竟為什麼我不知道。等皈完依下山，我才知道，噢，今天（到弘法寺）是皈依去。」

訪談對象33號小姐經歷一次嚴重的車禍，由於相信是氣功師用神秘的方法使之大難不死，於是有機會接觸各種的氣功，最後選擇了華藏心法，她覺得發生在自己身上的這一切完全是「因緣」而促成的。「其實根本的是我前世的因緣，可能我有這種慧根，我有這樣的因緣所在。」車禍雖然使她的腦顱中曾淤積了令醫生頭痛的五個血瘤，但卻使她有機會體會到「緣」的奇跡，除此之外，似乎再難以找出其他令人信服的解釋。因此她相信「萬事皆有因緣，今世大家有緣結為朋友不是一世的緣，都是前世的緣續下來的。」

當人們將某些身邊的事情用「緣」來解釋的時候，不僅找到了一個比較恰當的方式去理解多數難以捉摸的事，更是從由「緣」構成的意義中尋到觸及超驗的途徑。

進而，我們要談到的是關於「命運」的話題，這是另一個與「悟」、「緣」相近的概念，同樣也是在個人與社會協調的過程中對發生的某些意料或非意料事件的解說。由於人們的日常生活往往是在生物的、社會的和歷史的意義層次交織中「獲得」意義，而對「命運」的認知在很大程度上表現了人們透過超驗在諸多層次與個體經歷中的交匯，其感覺即屬於普通人平常的實在，在另一方面卻有昭示一條通向超驗的途徑。因為，人們在日常生活世界裡，雖然不斷地體驗著世俗事物瑣碎的實在性，同時在其中也在感知著某些「神秘性」，而「神秘性」其實與他們的這些世俗事物糾纏在一起。生活的一切方面和每一件事似乎是命中注定的，而似乎又有人可以控制的可能，為了發現這個命運，人們自然要花費大量的精力。

訪談對象44號女士，當提到自己令人羨慕的美滿家庭時，覺得自己能夠得到這一切是因為命好。「想想覺得也是，因為我自己也沒有比其他女的有出色的地方，自己一點都沒有，但是就是比她們生活得好，老公也很好，家庭特別滿意，我們孩子也挺好的。這樣的話不是命是什麼﹖人家好多人都嫉妒我。我有些朋友，又漂亮，又能幹，可是她的家庭就不那麼好，不是離婚，就是找不到意中人。那我憑什麼能這麼幸福，沒辦法，就是命。」可能是因為現代化給深圳的家庭穩定性給予太強的衝擊，家庭的不穩定由過去的不正常變為正常的現象了，所以她意識到自己擁有一個美滿家庭反倒歸結到命運的恩賜了。「我相信命運，相信緣分。我覺得命運的手在主宰你，讓你這樣，讓你那樣。命運是不可捉摸的，不知道在哪裡，也不知道是誰來主宰。」她能得到一個幸福的家，也是靠了命運。

訪談對象1號女士，在來深圳之前曾經是準備到英國留學，然而在途中所有的證件和錢全被人偷走了，於是只好到深圳來投奔當時的男友。不料男友托辭不見她，使她一下子陷入絕境，不過她在一個星期內在深圳就找到一個不錯的工作，「我的運氣也是很好的，沒有一個星期我找到工作了，我比人家有文憑的人都來的快，所以我跟這家公司的緣分很深。」她相當肯定命運的存在，而且是一個神秘的存在，但同時她也相信命運在某種前提下也是可以有一些改變的，關鍵是「在你後天修，可是我告訴你，我命中有這場劫難，如果我自己好好修我會好，如果把握不好我會更慘，你自己怎麼去做。」我們每個人都有命，按照這個命我們怎麼去改變它。但我以前不懂得怎樣改變這個道理。什麼事來了我都知道這都是天註定，天註定的這些。」她基本上將所有發生在她經歷中的事情都看做是命運的安排，而且在她的心目中，這些情形的神秘傾向要強的多，雖然她還相信人可以改變命運，然而這種改變的方式也是與神秘的信仰有著密切的關聯。

「命運」自身所具有的神秘性，使之成為民眾對於發生在自己週圍事物最好的、最簡便的解說，不過，對命運的認知即便不可避免地帶有某種神秘的傾向，卻有著不同的心態。訪談對象17號女士對命運的認識前後相異，反映在人生觀就十分不同。她在八年前有一段失敗的婚姻經歷，她對那段婚姻結束的認識就是從命運的角度來理解，「這都是命運的安排，因緣到了嘛。命運牽著你走。」一個不可逆轉的親身經歷使她深刻地感受了命運的真實存在。當然，命運雖則存在，卻在冥冥中閃爍不定，於是她曾經千方百計地想搞清楚自己的命運到底是怎樣，「原來不懂，有時找人算啊，似信非信。」

實際上，這樣一種希望通過命理的推算來預知前程的願望，不僅表現了相當的不自信，而且在處理日常事物時易於使人陷入功利的人生觀。同樣的是對命運的認知，17號女士在開始學佛以後，發現命運儘管存在，但是「心定了以後，你可以轉變命運。」因為此時對命運本身的想法，不再只是關注好與壞，也「不是求佛保祐，自己保祐自己。你自己掌握命運。」這樣一種轉變看起來有些矛盾，而對於17號女士來說則是在日常的生活和工作中得以實現的。因為相信命運是一個定數，所以根本就不需要使用非正當的手段來達到某種目的。「反正命中註定了，一切都是種的因。實際上人的錢都是命裡該有的，就像炒股票得的錢都是命裡該有的。」這樣的一種認知改變了她為人和做事的方式，在做生意時跟原來也不同了，最主要的是「現在不貪了。」「以前總是想著怎樣把人家的錢賺來，現在不這麼想了，而是怎樣做好，讓人家滿意。看問題的方式，實際上就是一念。」然而，這樣的結果更好過以往的貪心。

我們很容易看出，即便在現代社會，與神聖世界相關的超驗經驗和超驗感受也十分平常地出現在日常生活中，並且與整個個人經歷有著千絲萬縷的聯繫。實際上日常生活中所包含著的超驗性，並不僅僅是我們上面所提到的「悟」、「緣」以及「命運」，還有很多更加豐富的內容，比如報應、因果、輪迴等。由於其表現形式往往相當的私人化，因此不嚴格地需要一種宗教制度上的保證，同時也不會干預現行的政治制度。現代社會中國人對超驗的經驗和感受可以純然理解為「宗教性」的展示，因為儘管人們仍然生活在一個有著傳統信仰和文化積澱的社會，不過現時沒有一種比較穩定地為人們普遍接受的世界觀，更何況經過多年非宗教運動的中國，根本也沒有任何官方宗教制度社會形式。所以我們看到的人們在生命歷程的點滴之中對意義的認定，基本上是相當個體化的，只是這種個體化的意義體系與傳統的神秘信仰有著血源的關係，同時又充分地在社會化的過程中體現出來，所以個體「宗教性」的意義也就不僅僅限於個體間的行動，而是包含在在整個社會建構意義體系的過程之中。

（本項研究得到基督教高等教育亞洲聯合會的資助，作者特此致謝。）


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

和婦女神學家談「天」（上）
0
黃懷秋

（編者按：本文首先發表於台北天主教輔仁大學《輔仁宗教研究》第二期，現蒙該刊及作者垂允，由本刊轉載以饗讀者，特此致謝。）

一個新的神正在我們心中誕生，教導我們剷平諸天，抬起窪地，創造新的世界。（蘿絲瑪利路瑟）A new God is being born in our hearts to teach us to level the heavens and exalt the earth and create a new world. (Rosemary Radford Ruether）

前言

難道真的是婦女時代來臨了嗎？還是長期遭受壓抑的婦女終於醒覺到上天賦與她們的使命，要成為真實的自己呢？

二十世紀之前，「婦女神學」這個名詞還不曾出現(一) 。從一八九五年依利莎伯史丹頓（Elizabeth Cady Stanton）的《婦女聖經》的出版，到一九七一年瑪利達利（Mary Daly）帶領著在哈佛紀念小堂參與聚會的女性禮儀性地走出，再到第三個千禧年的曙光開始展露，近兩百年來，基督宗教的女性們開創了如地牛翻身般不流血的宗教思想改革。二十世紀五十年代以前，神學為女性而言仍是一個不可能的夢想，她們被認為不適切於神學這門艱深的學問，神學院的大門還未為她們而開。首批女性「神學家」們其實並沒有接受過嚴格的神學訓練，她們的女性熱情超越了她們的學術素養。一九五四年，哈佛神學院破天荒地接受了兩名女生，再過兩年，美國衛理公會和長老教會首度按立女性教牧(二) ，六零年代以後，女性拿到了神學博士並且相繼在神學及相關科系中擔任教職者與日俱增。她們教授的科目，從聖經學、系統神學、倫理學、到牧靈心理學等，不一而足，當然，還有「婦女神學」。剛開始的時候，婦女神學還是個陌生的名字，沒有人知道它會傳授些什麼內容，目前，在大部分神學院中的正規課程中都會看到這個科目，修習者不唯女性。

所謂「婦女神學」是從女性的經驗出發，重新反省傳統神學的各種相關議題，包括神論、基督論、教會論、人論等等，可以說，有多少婦女經驗，就有多少與這經驗相關的內容。因為側重經驗的原故，婦女神學通常都是非常多元的，沒有一個絕對的標準講法，沒有所謂正統和異說，這與傳統神學迥異。婦女神學家們從各別經驗的差異中學會了尊重彼此，她們唯一打擊的是強制的權力與壓迫﹔她們服膺於各自內在生命的動力，再從此出發，尋求相互的關聯性，共同建構週遭有靈與無靈的整體世界。

本文針對婦女神學一個最基本的議題著眼││神觀。婦女神學家們對基督宗教稱為「上帝」、「天主」或「神」的那一位終極存有有著一種革命式的看法，不僅挑戰著二千年來「雄」踞一方的傳統神觀，這種富有女性特色的終極神觀還是通往婦女神學各種別類議題的鎖鑰。事實上，人和這一位他稱為神的絕對存有之間的關係也關連著他對自己、對人、對世界的看法。他如何詮釋他的神，他就如何詮釋他自己。

在用詞上，本文盡量避免採用有教派色彩的稱呼，例如「天主」一詞，因為有太多天主教的意味了，所以非必要不會採用（雖然本文所參考的多半是天主教女神學家）。因而本文的標題只是透過談「天」，而觀「終極」。事實上，當代婦女神學是較傾向於合一路線的，它比傳統神學較無教派的負擔；兼且，她們筆下所揭示的神聖其實與傳統基督宗教（包括天主教）在父權基礎下所講述的那一位「父神」也有一段距離，因而任何現成的稱呼都不太合用。婦女神學家是批判傳統的，用一個傳統色彩太濃的稱呼來講述他們的神學，不僅不合適，也違背了她們的心意。

婦女神學不是從無中發起的，它有它源起的脈絡。因此本文首先得指出婦女神學對基督宗教傳統神觀批判的內容，再交代幾種影響婦女神觀發展的主要神學路線，並藉此突顯出婦女終極神觀的基本思考策略，最後再敘述幾種代表性的婦女神觀。

對基督宗教傳統神觀的批判

本段的目的，在於突顯出婦女神學終極神觀所產生的背景。這裡所介紹的婦女神學，是在西方基督宗教的傳統中誕生，而它所對抗的也正是西方宗教的傳統。在婦女神學家看來，西方宗教已經把它的神偶像化了，人用他的神來合法化各種地上的父權制度，從教會的父權到政治的父權。帝國主義、殖民地主義、菁英主義•••都是它的孩子。

看來，要理解婦女神學的神觀，我們還必須先交代一下這一個它所對抗的傳統，尤其是二者對立的地方。

一•男神的偶像崇拜

有一個小故事在婦女神學家當中流傳甚廣﹕話說一個老頭死後來到天國，見著了上帝，卻特許回到人間。他逢人便說﹕「你知道嗎？她原來是個黑人！」

平心而論，婦女神學不是沒有它的道理。雖然理論上，基督宗教傳統所敬禮的是超越的絕對神祗，但實際上，祂卻充滿著男性的象徵。傳統猶太宗教從啟示中得知他們的神無以名狀，只能用不發聲的四字符號（Tetragrammaton: YHWH）象徵性地表述之。猶太教禁止製造偶像，所保護的便是這點超越性。然而外面無像，心中有像。聖經的喻像比希臘萬神廟中的偶像還要豐富﹕君王、主人、戰士、判官、牧人、陶工、再加上一個追尋自己心愛但卻離去的蕩婦妻子的痴心丈夫（歐瑟亞先知書）││全部都是男性形象，在這之上，還矗立一個男性中的男性﹕父親。整體來看，雖然聖經並不缺乏女性的神的形象，但在眾多男性象徵的覆蓋下，聖經所啟示的神其實已經被它的傳述者偶像化為一個男神了。

因而婦女神學家從兩方面攻擊這種男性的神的象徵。首先，是「唯獨」採用男性象徵以論述神，以致排拒所有女性形象。女性神學家希望恢復聖經原本並不缺乏但長久以來卻被忽略了的女性力量，像名詞的母親，動態的產生、撫育、喚醒等等。其次，是男性象徵被賦予「字面意義」（literal）的理解，這樣，神不僅類比性地以父的形象表述之，祂本身就是那個用以表述祂的形象。

瑪利達利（Mary Daly）用一句話一針見血地道出這一位父神（如果按照字面來懂）在人間所產生的結果。她說﹕如果神是男性，那末，男性便是神了（If God is male, then the male is God）(三) 。而這，便是幾千年來西方宗教所造成的現象。男人被抬舉上天，因為在天上有一個和他一樣的神祗，後者主宰著人間的一切，包括父權制度。男人，按照神律，被造為女人的「頭」（格前十一3），而女人則遭到被否定的命運，她們甚至被否認擁有和男人一樣的人格。奧斯定的女人是一個較低等的人類，擁有較少的理性（所以她先受誘惑），單獨來說，她甚至不能說是「神的肖像」，只有當她與男人結合時才擁有這肖像的特色(四) 。多瑪斯阿奎那的女人則是個「錯體男性」，男人不小心生錯了，就成了女人(五) 。

二•層階的神的偶像崇拜

在婦女神學家看來，基督宗教的神不僅是個男神，在三位一體的形態下，這一個男神還是層階性的（hierarchical）﹕也就是，有一個高下先後的排列次序(六) 。這是一個基督宗教特有的問題，舊約的神觀是絕對的一神主義，神只有一個，既是一，即無所謂層階。在猶太思想的背景下，新約的神觀基本上是從屬主義式的（subordinationism），也就是子從屬於父，後者被等同為舊約的YHWH，天地的創造者，上下古今一切父性的源頭（格前八6﹔弗三14）。新約後期，子與父同等的觀念開始形成（若五18；十30），基督徒也就乾脆地把神子稱為神了（若二十28）。然而，在技術上，真正三位一體觀念的提出卻要待新約之後。

早期大公會議一方面打擊各種否認基督絕對神聖性的從屬主張（如Arianism, Eunomianism 等），另一方面也發展出位格和本質的觀念，來保障聖三在本質上的相同，與在位格上的差異；如此，一種基督宗教本色的神觀於焉形成。絕對的神不再單一地等同為父﹔祂既是父，也是子，亦是靈。受生與不受生的差異只屬於位格（person）的範疇，在神聖本體上，父、子、聖靈平等地分享滲透，無有差別。

也許最初當加帕多細亞的教父（Cappadocian Fathers）採用位格的概念以分別出神聖三位的差異時，他們首先注意的是三位內在的親密關係而不是其從屬性。但是在後來的歷史中，神聖三位的層階關係卻愈來愈是明顯﹕父是給予，子是接受，聖靈從二者而發。絕不奇怪的，這樣的關係被用來支持各種各樣的層峰系統；不管是教會中的(七) 、性別上的(八) 、政治圈的層峰都有了一個神聖的來源。人按照神的肖像來建構自己，於此得到一個最具體的證明。

三•完美而不動之神的偶像崇拜

打從舊約開始，聖經所啟示的神就是一個絕對的神，所謂絕對，就是完全的意思，擁有一切，而毫不欠缺。祂是萬有的源頭，給予卻不接收，在祂內沒有任何遺憾與不足，祂也不需要任何人的回饋。傳統有所謂全知、全能、全在，就是把抽象的完全具體化在知識、能力、與空間三個範疇上。總之，神是完美（無限）的，祂與所有不完美（有限）對立，後者包括神以外的整體受造世界。

在中世紀士林神學中，這位完美的神再配以亞里斯多德的形上系統﹕祂的存在與本質合而為一。所以神必然存在，祂就是存在本身，是存有的絕粹行動（Pure Act），在祂內沒有任何潛在性（potentiality），有的只是真實（actuality），因為潛在意謂不完全。既沒有潛在性，神不僅是不動的（動也暗示不完美），祂簡直是不能動的。在祂內完全沒有偶然，一切都是必然，祂不依賴任何事物而存在，因而神的存在是自我滿足的（self-sufficient），祂不受任何受造物的限定。

事實上，這樣的神，拒絕與世界發生任何真正的關係，早為各種當代的神哲學所拋棄。為婦女神學來說，祂所反映的是父權社會忽視相互關係的特色。天上的父和地上的父一樣，全能、自我滿足、操控著世界上各種大大小小的偶然﹔在父權社會中，關係是危險的，相互性只會威脅權力與統治。

源起的脈絡

超過一百年，基督徒神哲學家攜手對抗這一位「老神」（Old God），祂結合著亞里斯多德形上系統和多瑪斯士林神學於一身。凡屬於這一位老神的神聖屬性，都在人類本性的範圍以外。人神之間沒有相通，只有斷層。士林神學清楚分開神和人、超性和本性、恩寵與自然﹕人會成長，會變動﹔神卻是完滿而不變的。人有情緒，會受傷﹔神卻不受任何外界的影響。

為著順利帶出婦女神學的源起，本節先介紹幾種當代的神學思想路線，它們所提出的各種嶄新的思考方法，與傳統大相逕庭，它們為婦女神學鋪路，給婦女神學家們提供豐富的思想來源。

過程神學 ( 九)

當代過程思想最基本的假定就是所有存在、所有實體（包括神在內）都在過程中，都持續地改變更新，邁向更大的完成。神不在整體以外，因而神也不在過程以外。如果世界是處於過程的話，神更在過程中，祂不與世界對立，反之，所有在世界中出現的過程，新增的與亡佚的，不管如何渺小，都影響著也都改變著神的存有。

因而變動不是缺陷，而是完美，後者在過程中達成。所謂完美無缺是一種持續的創造力與關係性。因為凡是過程，都沒有孤立的。神是最完美的過程，因為祂有最大的關係性。神充滿可能，祂受世上萬事萬物的影響，每一實體都給神通傳了它的可能性。這正是神的絕對性。在傳統思想中，絕對即終極、完整、無限、不變，但在過程神學中，絕對卻是指關係。神與所有事物產生關係，與它同喜，與它同悲。所以神聖經驗超過了所有人間經驗，因為它包含一切人間經驗。

但是神不僅受世界影響，祂也影響著世界發生的一切。顯然地，神的力量不是強制與壓迫，而在於祂柔美的吸引、溫和的誘導。在傳統神學中，神是事物生成的原因（efficient cause﹕主動因），但在過程神學中，過程本身即是它內在動力的來源，神看得見各種可能性，卻沒有催成它實現的強制力。神的動力只是一種吸引，因為祂知悉各種可能性中最佳的內在關係，祂現身為過程的目的，吸引著過程中旅客，卻不能強迫他們。神是與世界一起邁向新奇事物的「永恆願景」，與及實現這願景的「衝力」。

過程神學幾乎影響著每一個婦女神學家。我們將會看見，婦女神學為對抗傳統層階的神觀、冷漠的神觀，乃特別強調神的關係性、與人類與世界的相互性、溫柔的誘導力與呼喚力而不是強制力。這些都得力於（雖然不能完全歸屬於）過程神學。顯然地，一個新的神正在人類中間誕生，祂將更有效地回應人類對祂所提出的各種問題。

「希望和受苦的神」神學 ( 十)

把這兩種神學連在一起固然由於它們都和莫特曼（J. Moltmann）這個名字有關，然而更重要的是它們都產生於第二次大戰之後對神學的政治議題的反省。猶太人的大屠殺，廣島事件的結果，「神正」（theodicy）的問題一再提出││如果有神的話，痛苦與「惡」（ontic evil）如何產生？多瑪斯式的「老神」顯然不管用了，祂從世界「缺席」，或許由於無能，或許因為冷漠（indifference）。和他們的「老神」相似，基督徒（神的肖像）也從這個世界缺席。政治神學企圖克服這種對基督宗教純然消極性的詮釋，因而，它首先必須推翻的是對神消極性的詮釋。

一九六七年，莫特曼發表希望神學，特別把將來放置在他神學的中心，而對當下諸惡與諸般苦痛的批判則是邁向將來的場景。這是基督徒的天職，因為基督徒生活在末日的希望中，理應以末日建設世界。在希望神學中，超越死亡的疆限的上帝是一切希望的基礎，祂應許天國，並且在耶穌基督的復活上證實了這個應許，因而造就了希望的可能。而歷史，也在上帝的應許下顯出其統一性；過去並非與將來無關，而是將來的一部分，正如死亡是復活的一部分一樣。

因而如果上帝在復活的基督身上顯現為希望與將來的動力，祂也在被釘十架的基督身上顯示為在痛苦與死亡中的能力。傳統以為十字架是天主父（正義）子（罪惡）缺裂的時候，莫特曼卻以為這是父與子（sic，原文如此）在痛苦中最深切的統一。在十字架上，是一個痛失愛子的老人被捨棄的痛苦。當子被（父）捨棄的時候，父也捨棄了自己，祂容許自己被釘，且被釘在十字架上。如此，神受苦的面容也顯示在世上一切忍受苦難與壓迫者的面容中。祂是被釘十字架的神，祂在十字架上的痛苦是真正而實在的，因而祂在痛苦中顯現的能力也是真正而實在的。

顯然地，婦女神學家們是在她們受苦的、被排斥的、受輕蔑的教會經驗中體會到這一位與她們同在的受苦的神，祂深深參與世界，在人類的痛苦中，伴我同行。另一方面，祂又以將來的、應許的、復活的神的面貌出現，為投身自由解放的婦女許諾自由的願景。婦女神學家要的是這一個神，而不是偉大、全知卻不問人間冷暖的「不動動者」。

解放神學 ( 十一)

產生於拉丁美洲普遍貧窮的政治經濟環境，解放神學顧名思義是以解放受壓迫者為題材的神學。它在抉擇上有兩種優先，一是窮人，二是實踐。解放神學的基礎正是聖經的出谷故事，從奴隸到自由的釋放，它深信神是釋放貧窮人的神，祂熱切渴慕窮人的解放，從他們受壓迫的境遇給予他們自由，賜給他們位格尊嚴的地位，成為真正負責任的自由人。然而，社會上充斥著各種剝削、結構性的罪的勢力，這些都是阻礙天國建立的原因。因而解放神學呼籲人參與歷史中具體解放窮人的行動，這是神對人的召喚，也是每一個基督徒聆聽愛的聖靈、跟隨耶穌做他的門徒必盡的責任。

具體地說，婦女神學產生在拉丁美洲解放神學的脈絡中；而婦女們的處境也相似於在貧窮和不正義的社會背景下備受壓迫的人民。因而婦女神學家們特別體會到解放人的神的解放能力，祂的力量武裝人，趕走怕懼，給予基督徒團體新的信心、勇敢、與能力，為那些因為階級、種族、與性別的原故而無能為力的人服務。而耶穌就是受壓迫者的神的最真實記號，他一方面代表走向窮人的解放者，另一方面也代表在痛苦中的貧窮人││在十字架上神子。為婦女神學家來說，耶穌的一生正是她們解放窮人的動力。

婦女神學產生於二十世紀的思想脈絡中。二十世紀，由於種種因素，正是新思想陸續登場的時候，風雲湍急，瞬息多變。婦女神學在如此繽紛的思想背景衝擊下，其出現是可以理解的。當然，導成婦女神學的思想因素，除了上述的過程神學、受苦的神神學、解放神學之外，還有很多獨立背景思想的神哲學家，如拉內的超驗神學，田立克的存在主義神學等。婦女神學充分反映出各方面的影響，在一種綜合性的思想熔爐中，煉就了一身本領。固然，這些原始材料原來不帶特殊女性的思維，正如瑪利達利所說，它們只是「一扇開在父權制度下的大門」，卻有著無限伸張的可能性。經由這扇敞開的大門，婦女神學家們得以批判性地解讀昔日神學的男性視野，並透過自己的女性經驗，重新詮釋神聖經驗在她們生命中所烙下的痕跡。

婦女神學家如何從她們的生命出發去詮釋神呢？她們可有什麼特殊的策略？

婦女神觀的策略

基督徒婦女神學選擇從婦女的立場反省宗教的神聖奧秘。採取這個基本選擇的原因是，長久以來婦女們在教會中，不管是理論上還是實際上，都經驗到被貶抑的事實。這種貶抑與她們從內在生命中所意識到的創造力、尊嚴、與人格不符，也與她們所經驗到的神聖奧秘不符。換言之，從婦女神學的立場來看，基督宗教在現世間的表現形式已經讓它失去了聖事的效力，神的真實面目在它的籠罩下已經從世界隱去。

用這種透視鏡觀察基督徒神觀，婦女神學對傳統的診斷就是﹕它在人道上是壓迫性的，在宗教上是偶像崇拜。所以壓迫，因為這種神觀，把神喻象為世界上的統治者，有效地合法化父權社會中的階級分野，婦女、兒童、和其他無統治權的貧窮人完全無力抗拒這種神授的壓迫。所以偶像崇拜，因為一套單一的象徵系統（男性神祗）被極端化了，它不僅無能表述神聖的豐富面貌，更阻擋人親近與經驗真正的神聖世界。

婦女神學的長成追隨著一條「解構–發掘–重新建構」的曲折歷程。婦女神學家們除了發現教會內充滿著性別主義的社會結構和意識形態之外，她們也從聖經文獻和歷史遺傳中，發現到一些被遺忘的、遭忽略的、受排拒的另類智慧。這些宛如睡著了的題目只需輕輕喚醒便能釋放出它奇異的靈感性動力，為長久從來只以男性為中心世界的基督宗教注入另類的思潮。

於是婦女神學重新建構傳統的基督宗教神觀。這套神觀必須是更人性化的，尊重人類的全體性、平等性、相互性與人類內心所渴望的自由。它也必須更適切表達基督徒神聖經驗的全體，所謂全體，包括從經典、從歷史、也從生活中的啟示。

要從這複雜而多元的背景中重新建構基督宗教的神觀，婦女神學的確跟隨一些建構的策略。事實上，大部分婦女神學家在建構她們的神觀的時候，她們都強調神聖的黑暗（不可知），類比的應用，與多重的象徵。的確，倘若缺乏了這些策略，婦女神學家很可能重蹈古老的覆轍，把一個男神拉下來，把一個女神舉上去。婦女神學家知道，她們要的可不是這樣。

註 釋：

(一)「婦女神學」的名字第一次被採用是在1975年。當年最後一期《神學研究》（Theological Studies, 美國有名的神學雜誌）的編輯華特博哈（Walter Burkhardt）出版了一個題名為「婦女神學」的專集，他邀請了當時最傑出的女性神學家（如Fiorenza, Ruether, Farley等）寫她們認為最急迫考慮的事。見郝爾威，〈女性神學家〉，《神學論集》107期，1996年，頁73-80。如今讀來，這一期《神學研究》仍然非常珍貴，它可說是總結了自1965到1974年間女性神學研究的成果。

( 二)其實，在十九世紀末，美國部分較年青的基督教會（如Congregational Church, Unitalian Church, Univeralist Church等）已出現女性牧師，而一些較小型的神學院亦已開放接受女性。不過，大神學院如哈佛等卻仍然是女生的禁地，而那些歷史包袱較沈重、規律較嚴的教派則仍然恪守傳統，只按立男性。一般來說，到了二十世紀中葉，基督新教的婦女鐸品問題已全面獲得解禁，而由於新教的開放，天主教婦女們所受到的衝擊可想而知。不過，一直到九零年代，歐洲一些天主教氣氛濃厚的國家，如法、比、意、西等，女性主義一詞仍然絕跡於神學的領域，更不用說女性司鐸了。在這期間，天主教會的婦女團體最常談論的議題，按Ruether的觀察，仍只限於「教會內男性與女性的『合作』」之類。這段歷史請參看Rosemary Radford Ruether, Women and Redemption: A Theological History （London: SCM Press, 1998）, pp. 179-211.

( 三) Mary Daly, Beyond God the Father: Toward a Philosophy of Women’s Liberation With an Original Reintroduction By the Author （Boston: Beacon Press, 1973, original reintroduction 1985）, p. 19. 達利這句話，幾乎為所有婦女神學家所複述。

( 四) Cf. Ruether, Women and Redemption, pp. 70-74.

( 五)The “Summa Theologica” of St. Thomas Aquinas, Part I. QQ. XXXV-CII, trans. Fathers of the English Dominican Province （London: Burns Oates & Washbourne, 1912), pp. 274-281, quoted in Serinity Young （ed.）, An Anthology of Sacred Texts By and About Women （New York: Crossroad, 1993）, pp. 67-69.

( 六)所謂層階性的神可以有兩種意義，第一種是指神和人的關係是層階性的，這一種神觀其實早就為很多以理性主義為名的神哲學家所唾棄。婦女神學家在對抗這一種神觀時，有提倡以「朋友」的模式取代父的模式。Cf. Sallie McFague, Metaphorical Theology: Models of God in Religious Language（Philadelphia: Fortress Press, 1982）. 第二種是指神內在性的層階，父、子、靈之間的層階關係。婦女神學家的回應就是強調神性三位之間的關係，以平等取代層階。Cf. Catherine Mowry LaCugna, “God in Communion With Us: The Trinity”, in LaCugna （ed.）, Freeing Theology: The Essentials of Theology in Feminist Perspective（New York: Harper San Francisco, 1993）, pp. 83-114.

( 七) Osiek 提到有一份三世紀敘利亞教會的文獻（Didaskalia Apostolorum），裡面以聖靈之名尊稱女執事，而執事則敬禮為基督，照此類推，主教就是天主父了。Cf. Carloyn Osiek, “Images of God: Breaking Boundaries”, in Spirituality Today 40 （1988）, pp. 333-344; esp. p. 342.

( 八)性別上的層階從保祿書信已經開始。格林多前書把天主和基督的關係說成是男人和女人的關係的標準（十一3）﹔厄弗所書又把丈夫和妻子的關係說成為基督和教會的關係一樣，高下顯然。

( 九) 懷特海，一位英國數學家後轉為哲學家，於1941年出版《過程和實體》，乃奠定了後世所謂過程神學。Cf. Alfred North Whitehead, Process and Reality: An Essay in Cosmology （New York: Social Sciences Book Store, 1941）. 武金正，〈過程神學〉，《神學辭典》，台北，光啟，1996年，頁831-832。

( 十)Cf. Juergen Moltmann, Theology of Hope （New York: Harper & Row, 1967）; Moltmann, The Crucified God（New York: Harper& Row, 1974）.

( 十一) 武金正，《解放神學﹕脈絡中的詮釋》，台北，光啟，1991。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

英語文學對中國女性的描述
0
陳張美美著 陳愛潔譯

儘管筆者在研究院以喬叟和莎士比亞作為研究對象，但幾乎從擔任大學教職開始，一直對英美文學裡中國女性的描述著迷。筆者覺得自己對於兩方面也略有認識。但是，直至八十年代末期，筆者才開始認真研究中國女性的文學描述整個問題。結果是一九八九年由三聯出版社出版Through Western Eyes: Images of Chinese Women in Anglo-American Literature一書。書中記載了幾篇文章，論及有關中國女性在西方文學，主要是英國文學中的描述。它們湊合成一幅圖象，描繪了中國女性形象的演變，直至一九九零年左右。自從那年代起，經歷了許多重要的發展，為中國女性在英語文學中的描述帶來鉅大的影響，而筆者嘗試了解這些發展的最新情況，並在本文中討論。

直至二十世紀初期，只有少數英語文學作者嘗試描繪，甚或概略地敘述中國女性，而看到這些描述時，必然驚訝這些作家對於中國及華人幾乎完全缺乏認識和了解，情況直至近代才稍為好轉。筆者在研究中國女性形象的演變時，為了增加研究的可信性，於是嘗試努力解決描述的「準確性」問題。不用說，這問題充滿風險和困難。如何有把握地評估文學的角色塑造是否「準確」？當處理昔日中國女性的形象時，歷史文獻和個案研究至少能闡明某時代婦女所面對的一般狀況和困境。例如：史景遷（Jonathan Spence）的The Death of Woman Wang, London: Weidenfeld & Nicolson, 1978一書，是一個罕見的英語個案研究，以十七世紀中國的一名農村婦女為對象，是非常寶貴的作品。把英語文學跟同時代中國文學對女性的描述作比較也是十分有用的。身為中國女性，儘管不免要被局限於某時間和環境中，但筆者偶然也借助於本身的知覺和演譯的能力。

當然，最早出現而又廣為流傳的的東方女性描述，可見於《東方見聞錄》（The Travels of Marco Polo）。正是他讓西方注意到中國女性的美麗。對於未來的西方讀者而言，其中一段可被視為概括一切與中國女性相關的迷人素質，用了僵化的觀點來描繪。馬可波羅形容杭州富商的上流生活：

至於商人，他們人數眾多，又那麼富裕•••所以沒有人會注意此事•••他們的妻子•••都是最細緻和天使般的受造物，身穿綾羅綢緞，而且珠光寶氣，這一身華麗服飾的價值更是無法計算•••男人和女人的皮膚白晢，樣子娟好。他們大多數穿著綢緞•••

他也詳細描寫忽必烈汗的多妻習俗，而且不經評論便立刻講述他的妻妾成群和奴役女性。我們可看到他詳細描述如何挑選妻妾，這必定滿足大多數西方大男人主義者的幻想。

無論古今，馬可波羅的《東方見聞錄》一直廣受流傳。例如，企鵝出版社於一九五八年出版首個英譯本，一直以來已重印超過十次。在馬可波羅遊歷中國約五百年以後，對於西方來說，中國和中國女性依然是遙遠的和神秘的，儘管十六至十八世紀期間，航海家、旅遊家和傳教士的活動帶動西方與中國接觸。直至十八世紀中葉，耶穌會士一直是東西方之間的重要連繫。十七世紀下半葉，他們更在中國擔任官員。他們也是中國最好的辯護者，並提出有利於中國人的匯報，顯然有別於部份商人的一些不利的報告。

十八至十九世紀期間，在當時的文學作品中，從英國人的眼光看中國和中國女性。一七九二年，馬戛爾尼（MaCartney）的特使團啟程前往中國，其主要目標是為了洽談貿易。這次旅程雖然未能達成具體的商業目的，卻帶來深遠的影響，令許多人對中國感興趣。馬戛爾尼撰寫遊記，其中顯示中華文化的某些方面給他留下深刻的印象。一八零七年，即他逝世一年後，他的著作面世。至於特使團的詳細資料，已於一七九五年由馬戛爾尼的近身僕人阿奈亞斯•安德森（Aeneas Anderson）出版。這些報導大受歡迎，使有關這個主題的刊物日增。

人們普遍對於中國持有模糊和浪漫的觀念。在十八世紀至十九世紀上半葉的英語文學中，也經常出現中國和華人的主題。在物質層面上，茶成為一種日漸流行的飲品。東印度公司所載運的大量貨物就是茶葉。森姆•佩皮斯（Samuel Pepys）在他的《日記》（Diary）裡，敘述自己在一六六一年九月的某一天，第一次喝茶的經驗（London, 1906, p.101）。隨著茶而來的就是瓷器。但是，這種對於中國和中國事物的著迷流於表面，並沒有令人真正嘗試認識和了解這個國家及其人民。二十世紀前的著作在描寫中國和華人時，相當片面、失實和不準確。尤其令人惱怒的，就是作者顯然過於自滿，拒絕多加發掘。

研究十八至十九世紀的英國文學，我們很難發現作者嘗試對中國人作為整體民族的描述，更不用說描寫個別的中國人。若翰•彌爾頓（John Milton）的地理描述中對「中國人」的概念含糊其詞。（《失樂園》Paradise Lost, III, 1.438）在十八世紀，森姆•約翰遜（Samuel Johnson）利用中國來暗喻人類最遙遠的他方：從「中國到秘魯」瞭望人類（The Vanity of Human Wishes, 1.2）。笛福（Daniel Defoe）在《魯賓遜飄流記》（Robinson Crusoe, 1719）包括一個「中國的」部份，但他對於中國的認識似乎不過建基於道聽途說和偏見，以及自鳴得意的沙文主義。筆者認為其中一段尤其有趣：它描述中國女性的奴婢地位，以及粗俗的中國男人那種令人討厭的大男人主義。這樣的西方觀點似乎滲透了《蘇絲黃的世界》（The World of Suzie Wong）一類的作品。

這位紳士坐在樹下•••樹下還擺放了一把大傘子•••他懶洋洋地靠在寬敞的扶手椅上。他是一個很重的富翁，兩個奴婢把他吃的肉端來；他還有另外兩個奴婢，我想，在歐洲只有很少數紳士會接受她們的服侍：一個用調羹餵這位老爺，而另一個奴婢拿著碟子，擦去跌在尊貴的鬍子和馬褂上的碎屑，而另一個•••

在《世界公民》（Citizen of the World, 1762）一書裡，哥爾德斯密斯（Oliver Goldsmith）嘗試透過一個傀儡中國佬來諷刺歐洲，卻沒有嘗試刻劃這個諷刺工具的性格：書中的信函基本上是諷刺作品，針對人性的缺點。他並不擔心事情的細節是否準確。儘管第十八封信的題目是「一位中國夫人的故事」，但他毫不掩飾地把夫人和她的丈夫介紹為「朝鮮王國最痴情的丈夫•••和最使人喜愛的妻子。」在敘述這位中國夫人在第二次結婚時，如何打扮自己。他竟描寫她的「鼻子穿戴了非常珍貴的珠寶」，顯然把印度和中國的習俗混淆。在第九十四封信大大出乎意外的一段裡，哥爾德斯密斯談到當時東方男人實行的一夫多妻制。信中的小情郎歌頌他的妻妾，並評論：

妻妾、妻妾•••擦掉世界的一切不便。況且，我得知•••亞洲美女是現存最好的情婦，因為她們沒有靈魂；的確，在大自然裡沒有比沒有靈魂的婦女更應令我如此喜歡•••

的確，整部著作的許多地方都令女權主義者感到不安，但是，由於文章完全沒有尊重事實，並且以玩樂輕率的態度論述中國女性及中國習俗，因而令中國的女權主義者更感困擾。

大家毫不掩飾地承認對中國及其風俗一無所知。亨特（Leigh Hunt）在一八三三年致Tait’s Magazine的一封書信（收錄於The World of Books）強調這種無知：

先生，對我們來說，中國是一處很陌生的地方•••

但是，他繼續訴說西方人士對中國人公式化的泛論：

但是，誰不熟悉這茶葉之地，以及瓷器、叩頭和塔，以及橘子、孔子，和圓帽子，以及有別號，細眼、小腳的人，他們坐在小小的樹蔭處，喝一小杯茶，和寫小詩歌？

德•昆西（Thomas De Quincey, 1785-1859）在他的「中國」一文裡，對華人作出既長篇又毫不留情的抨擊││「這是最可憎和最愚蠢的國家」。他的評論針對整個中華民族，正如穆勒（J.S. Mill, 1806-1873）批評中國人遵奉固定的行為準則和習俗，其結果就是完全的停滯不前和缺乏進步。（《論自由》On Liberty）只要中國女性受到關注，我們大多暗示他們容忍成為男人的性對象和娛樂的來源，而不是個體。馬可波羅形容中國女性擁有晢白的皮膚，身穿綾羅綢緞。這時期的西方文學仍堅持中國美女既苗條又充滿異國風情的這舊框框。多個世紀以來，柯爾律治（S.T. Coleridge）在《忽必烈汗》（Kubla Khan）中敘述那神秘女人「為她的情人哭天哭地」的描寫，一直令西方讀者著迷。

在十九世紀，雖然英國與中國的接觸主要涉及貿易，但也有一些傳教活動。許多學術性的和有用的工作，都由馬禮遜 （Robert Morrison）等傳教學者所完成的。他們致力讓歐洲人更容易接觸中國語文和中國文化。這是他們致力令中國人皈依的部份工作。馬禮遜認為，學習華語並不足夠，而他的中文字典加插他對中國人的觀點，並介紹中國歷史、地理，以及中國文化的其他方面。但是，儘管他和別的傳教士努力，歐洲人甚少願意更深入認識中國語文和文化。一般來說，他們不是從人的觀點來看中國人。

也許，最能向西方演譯中國民族思想的作家，要首推理雅各（James Legge）。理雅各嘗試讓英語讀者接觸中國經典的豐富遺產。對那些感興趣的人來說，可透過理雅各的《禮記》譯文而能夠了解中國女性在社會缺乏地位的情況：

出乎大門而先，男帥女，女從男，夫婦之義由此始也，婦人從人者也，幼從父兄，嫁從夫，夫死從子。（禮記•郊特牲）

一個完全不同於過往毫無地位的中國女性形象闖進了西方人士的意識裡。這就是令人望而生畏的慈禧太后，在國勢日漸衰落的清朝攝政，在一八六一年至九零八年垂簾聽政。一九四三年，莫里斯•科利斯（Maurice Collis）的話劇The Motherly and Auspicious在倫敦的舞台上演，內容描述慈禧太后的功績。慈禧是吸引人注意的中心，必定對於創造一個個別中國女性的新概念有所貢獻。雖然作者的人物描寫處處見有框架，但與我們在Hsiung Shi-I的Lady Precious Stream中所看到的人物已有很大的分別。該劇雖然由中國學者撰寫，而且在三十年代的英國相當流行，卻不過迎合西方人的期望；他們傾向於認為中國人是奇特而落後的民族，盛行盲婚啞嫁和習用古訓。

在十九世紀末和二十世紀初的美國，出現了一種描寫華人的新文學。當時，大批華人移民到美國，其中主要是勞工，這意味著美國人有機會觀察華人，主要是勞動階層的生活方式；他們在異鄉的社會地位低微。本地人以懷疑、恐懼和鄙視的態度看待他們。在一個出色的研究報告││ Scratches on Our Minds: American Images of China and India （New York, 1958），依薩克斯（Harold Issacs）詳述這些態度。男人寧願獨自前往「金山」，把他們的女眷留在中國。其後，美國拒外法案 （1882-1958）亦限制婦女入境。因此，美國人唯一可見的中國婦女，就是那些女招待和聲名狼藉的女人。哈特（Bret Harte）與馬克吐溫（Mark Twain），以及十九世紀下半葉其他作家的作品，都只是列舉華人的邪惡和荒謬的例子。中國婦女的俗套形象，不外乎是風騷妖艷的。透過薩克斯•羅默（Sax Rohmer）這一類書籍，中國「龍夫人」（凶猛的婦人）在美國文化中逐漸流行起來。該書描寫邪惡的、善於操控他人的傅滿洲（Fu Man Chu），和他那個珠光寶氣、悉心打扮、斜眼角的女心腹。

描寫中國民族，特別描寫中國女性的轉捩點，隨著部份西方（大部份為美國人）記者和傳教士在二十世紀初期抵華而出現。她們以直接觀察中國及其人民，並看見一個正處於風雲變幻的中國，一處因內戰、學生動亂和軍事鎮壓而四分五裂的土地。賽珍珠（Pearl Buck）、史沫特萊（Agnes Smedley）與海倫•福斯特（Helen Foster）等女作家深刻地意識到中國婦女的境況，如何從她們封建的過去跨越到現在。在二、三十年代，以致四十年代中日戰爭期間，這些作家的作品中對中國女性的描寫，不論是歷史、小說，歷史小說的角色，在西方前受不同程度的歡迎。例如賽珍珠在歐美擁有眾多讀者，她的《大地》一書的全球讀者人數達到一百萬，她更贏得諾貝爾文學獎。另一方面，史沫特萊的讀者雖然較少，但也有成就。她的自傳式小說《大地的女兒》，在美國有少量發行，並獲收納入一些婦女研究的課程中。

在二十年代後期，透過韋利（Arthur Waley）、龐德（Ezra Pound）、賓納（Witter Bynner）、洛威爾（Amy Lowell）和艾斯庫（Florence Ayscough）等譯者的作品，中國詩辭，尤其是唐詩成為一種時尚。打扮艷麗的美女形象，如白居易詩歌裡的楊貴妃，開始給鑑賞家的小圈子留下印象。漢代的樂府也描寫戀愛中和受壓迫的婦女，女性是審美的對象。在第二次世界大戰期間，中國加入西方盟國陣營，而宋氏姊妹││藹齡、慶齡和美齡，尤其是宋美齡││成為西方，尤其美國的傳奇。

一九四九年，就是所謂英語「香港文學」的開始，除了少數由英美作家選寫的作品外。其中第一部獲得國際稱譽的「香港」小說，大概就是韓素音的A Many-splendoured Thing（London 1952），給予西方一個歐亞婦女的審慎描寫。韓素音堅持她的中國意識和態度。自從該書出版後，更多的「香港小說」陸續面世，包括：克拉維爾（James Clavell）的Taipan與Noble House，埃勒根特（Robert Elegant）的Dynasty，克里斯托佛紐（Christopher New）的Shanghai和Change of Flag。這些著作有不同程度的優點，還描寫不同階層的中國女性，擴闊斜眼角的蕩婦形象舊框框。

同時在美國，第二和第三代的美籍華人在短篇故事、小說和劇本等文學著作中越來越強烈地表達自己。她們的著作大多集中於有關疏離與融合的主題，也集中於她們民族的「根」。一種逐漸獲得認同的獨立文學類型 ─ 「美籍華人文學」─ 的表表者，包括一些擁有許多讀者的作家，如David Henry Hwang、Maxine Hong Kingston、Amy Tan和Gish Jen。這些作家無疑為創造有血有肉的中國人物作出了更大的努力，但輿論在判斷這些描述是否「公正」和「準確」，則沒有一致的意見。有些評論家，以及許多華人讀者和看過一些改編自這類作品的電影的觀眾，則發現他們利用這些人物，故意強調中國人物性格的「奇特」，製造一些新的模式，例如非常野心勃勃的「中國母親」，她「充滿柔情」說出令人尷尬和捧腹大笑的英語。

另一種描寫中國與華人的體裁已出現。其中不少是自傳式的作品，訴說的中國女性在中國成長的故事；她們經驗歷史與文化的鉅變，最終在西方定居。我們立刻想起Nien Cheng的《上海的生與死》（Life and Death in Shanghai）和張戎的《鴻》（The Wild Swans）等作品。在這類作品中，作者傾向於帶出中國文化大革命的可怕。她們以緊湊和熱情的筆觸敘述故事，並引起讀者強烈的情緒。這與早期著作裡所遇到中國女性單調描述有天淵之別。

顯然，有一系列的因素一直在發揮作用，為探索英語文學中的中國女性形象的研究帶來更樂觀的前景。首先，時代一般趨向於更加開明、更加自由。其次，世界的確逐漸變成地球村。國際旅遊、有關中國的書本越來越受歡迎，還有傳媒和互聯網的發展，意味著越來越多人接觸描寫中國婦女的實況。我們仍要繼續前進，但當大部份人不再視中國和華人為神秘和不可接觸的時候，那麼，甚至粗製濫造的作家亦將會從多方面描寫，並只因缺乏技巧或知識，而不是因缺乏關懷而未能達到目標。第三個因素涉及女權運動。女權主義作為一種戰鬥性的運動，可能已難再發揮威力，但一個值得稱讚的副產品，就是它使女性對於文學、寫作和文學創作產生興趣。由於希望了解並以同情的態度聆聽不同民族、國籍和信念的女性，華籍女作家的作品越來越易於翻譯，而更多中國女性只要透過她們的譯者，便有機會對西方讀者「講話」。至於第四個因素，筆者經已提及。越來越多的作家 ─ 如張戎和Yen Mah（《落葉》Falling Leaves, 1997）─ 成功以英語寫作，有助於釐清西方人士對於中國女性的幻想。

筆者花了超過二十年的時間分析和評論中國女性在文學中的描寫，決定現在應親手嘗試文學創作的過程而不是文學批評。筆者的第一部歷史小說All the King’s Women已於二零零零年五月由香港大學出版社出版。該書從圈內人的角度描寫二十世紀初期一個富甲一方的男人的家庭生活。Lee Pak Hung財雄勢大，別號「King」，在一九二四年廣州「商人公司」崩潰後逃往香港，並在當時屬華人禁地的山頂居住。皇帝住在大宅裡，妻妾成群、三位姊妹和四十八個僕人（還未包括妹仔）、無數窮親戚和食客，以及一些小孩子。筆者嫁入了一個差不多同樣複雜的家庭，並從現實生活的人物和境況汲取靈感。雖然該書集中於皇帝一生中的八個女人，卻對於中國女性的一般生活給予歷史的觀點。八個女人的故事由皇帝及其祖先的故事連繫，但每個故事亦可單獨閱讀。

筆者以兩個特殊目標作出發，希望盡力把女人描寫為人，而不是漫畫，並在寫作期間依從某些在寫作文學批評時所採用的準則。一般來說，這些原則是：（1）人物的情緒和動機必須具有正常的變化，因為情緒和動機事實上由他或她身處的環境所塑造；（2）人物顯然是個體，從故事的背景來看，個人所關注的問題既真實又令人信服的；（3）所有中國文化和歷史的描寫和價值觀都是準確的，並且適用於人物身上。（參考William F. Wu, The Yellow Peril, Archon, Hamden, Conn. 1982）

除了盡力公正地描寫女性人物和她們所居住的環境外，筆者還切意製造一種氣氛，是不常見於有關中國封建歷史的小說的。在這一類小說中，氣氛一般是陰沉的，妻妾之間勾心鬥角，還有痛苦和沮喪的氣氛，都是司空見慣的。儘管完全意識到在那些日子裡，大多數女性的生活可不是開玩笑的，但筆者嘗試以幽默和輕鬆的手法來舒緩這種氣氛。大多數女性都是勇敢的和圓滑世故的，而且身處當時的社會和文化習俗裡，她們能夠照料自己。在寫作這部小說時，筆者急切堅持上述的第三個準則，即忠於中國文化和歷史的價值觀。正如優秀的學者所應做的，筆者曾進行了多方面的研究。故事涉及一些歷史和社會利益的主題，例如長子嫡孫的重要性、纏足的意義、立妾的制度、妹仔、華南地區的各種婚姻模式，例如遲婚、代新娘、自梳女等。筆者嘗試以人性、嶄新和清新的方法（正如任何好作家所應該的）帶出這些主題。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

福音中的中國特色：女性教會

0

Eloi Roy著 張思敏譯

對於不信仰基督的中國人來說，大自然是天的配偶，也是母親。對基督徒來說，教會也是母親。她具有和好、救贖的特徵，以及擔任神、人和大自然間紅娘的角色。教會是女性的。中國是女性的。我們西方人太過強調男性的一面。我們喜歡刀槍劍棒、炸彈、摩天大廈、陽光膚色、尖塔高樓、直線、教條和法律。我們喜歡用大理石、混凝土和水泥作建築材料。中國也喜歡這些東西，但她更崇尚曲線、迂迴、圓渾、深谷洞穴、茂密森林、木廟皇宮、飛簷斗拱、曲橋園林、亭台樓閣、石山流水，以及突如其來的驚喜。中國喜歡柔柔素色、皎皎明月，也為爆竹迷醉。她制定法律，但又不流於律法主義。教條主義的學校從沒有在中國本土成功過；而新興的馬克思主義學校更是一敗塗地，只能當作純西方的入口貨。

中國教會應深化其女性的身份。她應在建構中變得圓潤、在傳統中發現自己、隨心所欲；她應摒棄哥德式的高拱門、鐘樓以及華麗建築的聖堂，和羅馬的法制；從而發現一個男性和女性結合的成果。那是一個比較女性的，而不單是西方男性獨有的表達方式。

中國教會必須容許我們那偉大超驗的神休息片刻。我們都知道祂很好，祂謙卑自下，降生成人，這為中國人來說是難以理解的。她們相信，要是神真的存在，祂一定是高高在上。但是，我們知道祂又一定要進入我們當中、從永恆進入我們當中。祂不能脫離現實，因為祂就是現實和現實的中心。祂是中心，也是世界的根源。祂就是醞釀在大自然和人類當中。

祂生於女人是可以理解的。當想及此，我們無疑會感到驚訝，但並沒有違反倫理，反覺自然。反之，我們給人所理解的就更為荒謬。我們一方面強調世界的存有不能沒有祂；另一方面，我們又強調為要救贖世界，祂要從外面進入世界。

對中國人來說，這是說不成理的。她們所看到的生命，往往是由下面而來、裡面而發：由土地裡面、花朵裡面、果子裡面、女人裡面、男人裡面以及人類當中。 因此，要是我們對中國人說，她們充滿神，世界傾注神、教會滿溢神，這是可信的。要是我們深信不疑地對中國人說，天國臨在世界就像嬰孩給懷抱在他或她的母親內一樣，她們可能會覺得有趣，甚至乎給迷住了。又或是我們告訴她們要是進入神的聖化角度，她們便不會感到這與原有的靈修傳統有割離。要是能讓她們知道我們基本的工作，就是消除她們的疑惑，讓生命變得豐盈，讓她們感受到神和祂的國的臨在，則我們將不至於導領她們走入歧途，反而讓她們給自己一個認識基督宗教的機會。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

文化與傳統中的性別偏愛
0
安貝蒂著 陳愛潔譯

一九九零年八月的一個周末晚上，我正在福建廈門一處公園內散步，當時我正在廈門任教。那是一個可愛的夏日黃昏，許多年輕夫婦與他們的獨生孩子正在乘涼。四周的年輕父母逗弄他們健康活潑的「小皇帝」，但筆者只在零星的地方看到小女孩 ─ 而筆者的一個學生曾表示，廈門人喜歡女孩多於男孩。如果他講的是事實，那麼，筆者未能夠親眼加以證實。

一九九零年的中國人口普查顯示男嬰的出生率高於正常水平（約一百一十四個男孩比一百個女孩）。在一些偏遠的地區，或在人口稠密的省份，如廣西、浙江、安徽、四川和山東等，男孩與女孩的比例高達一百廿五，一百卅三，甚至一百四十九比一百。

大自然已固定男性與女性的出生比率；男性的出生率應比女性的稍高，即一百零二至一百零六名男嬰比一百名女嬰。中國擅自變動大自然，導致男性出生比率不斷上升。(一)

在山東一個城市，估計男孩與女孩的比例甚至達到一百六十三點八比一百。那麼，女孩子發生了什麼事？她們在那裡？她們顯然失蹤了。在中國，「失蹤」女童的數字已是數以百萬計，而一項中國的消息來源更估計，截至二零零零年，失蹤總人數更可能高達七千萬。(二) 二零零零年的人口普查的結果無疑將揭露目前問題的嚴重性。這種不平衡的成因很容易解釋。這些成因包括殺害女嬰，選擇性墮胎，遺棄從沒有向政府報戶的女嬰，還有即使沒有遺棄卻也沒有報戶。這種不平衡也是中國一胎政策的影響。

身處封建中國與性別偏愛的婦女

在中國，性別偏愛已在文化和傳統中根深柢固。多個世紀以來，中國都是封建社會。封建社會總是以男性為主導，以男性為中心。封建社會的殘餘與儒家所倡議男性超越的觀念，至今依然根深柢固地存留在中國人的心靈裡。

在中國的封建社會，兒子為傳宗接代是絕對必要的。兒子有責任供養和照顧年老父母，為去世的父母風光大葬，並超渡他們的亡魂，拜祭他們。另一方面，女兒理應出嫁，而且無論婚姻是否美滿，也得要維繫下去。對婦女而言，離婚是不可能的。女人出嫁便離開自己的家人，與翁姑同住。她是「失去的了」，對自己的娘家已是無用的。

在中國的封建社會，一般認為婦女既沒有才能，也不成熟，又沒有足夠的資源照顧自己。女人是男人的私人財產，理應為丈夫生兒育女，並迎合他的一切願望。

新中國的婦女：一九四九至一九七九年

新中國在努力消除對女童和婦女固有歧視和偏見，曾有很大的發展。國家的法律強調女性在各方面都與男性享有同等的權利，包括出生權、家族權，以及政治、經濟、文化、教育、社會等權利。中國的法律取消由父母作主的包辨婚姻。婦女可繼承家族的財產，並與男性一樣享有同工同酬。

在這三十年期間，中國仍是一個封閉的社會，與外界的接觸很少。在國內，本身只有很小的競爭；財富平均分配，又由於沒有奢侈品，罪案幾乎不存在。雖然生活水平很低，但人人總算有得穿，有得吃。隨著中國對外開放，領導人知道市場上需要競爭。雖然有人勤力，有人懶惰，薪酬卻是相同。不滿導致停滯不前。「反右」（1957）和「文化大革命」（1966-1976）等政治運動，已給國民和世界留下很壞的印象。中國顯然急需大刀闊斧的改革。

加快改革

政府於一九七八年認真地開始改革。中國對西方科技開放，而經濟方面開始取得重大的發展。中國政府意識到婦女能為現代化進程作出貢獻。一九八八年，政府通過《監管保障女職員及女工法例》。一九九二年四月三日，第七屆全國人民代表大會第五次會議正式批准《中華人民共和國保障婦女權益法》，並於一九九五年九月十五日聯合國第四屆婦女大會上通過「北京宣言」。如果遵守這一切的話，必能非常有助於消除對婦女的歧視。隨著中國嶄新的開放態度而來的，就是男男女女獲得更多機遇。這新的局勢也造就性別之間的劇烈競爭，尤其為婦女帶來重大的挑戰。

儘管這些法律和法例很好，不平等現象在生活的各方面仍十分猖獗，由出生開始，以至教育、工作、政府職位，還有管理和決策等所有領域比比皆是。在農村，尤其在國內最貧窮和最落後的偏遠地區，性別偏愛的問題尤為嚴重。在這些地方，人們認為生男是迫切的、是務實的想法，以及渴望維持重男輕女這家庭傳統，相比之下，性別偏愛所涉及的道德及人口學意義便要讓步。在較為開放接納新思維的地方，例如中國的大城市，性別偏見正逐漸消失。

在這些地方，人們渴望現代化，並丟下那些令中國滿受西方批判的傳統框架。然而，這場鬥爭還未得勝。保護政策和法例往往被人忽視。男僱主選擇聘請男人，因為他們不會放產假或照顧孩子。因此，婦女雖然與男人做同樣的工作，薪酬卻較低。

一子家庭

回顧一八六零年代，一位中國官員呼籲數以百萬計的男女青年出家，作為解決中國人口過多問題最人道的方法。當時，中國已有四億人口。在其後的幾十年裡，人口以平均千份之四年率增長。一九四九年後，公共醫療改善，糧食一般得以較平均分配，嬰兒夭折率下降，人口便隨之大大增加。直至一九七零年代，政府才開始鼓勵縮小家庭的規模。

一九八零年一月，中國人口迫近十億大關，政府於是頒佈《第一號文件》，呼籲全國推動計劃生育，並透過立法、行政和經濟等策略，限制夫婦只生育一胎。政府獎賞那些簽署保證生育一胎的家庭，並懲罰超生的家庭。當局透過這些獎罰的政策，削減城市和農村的出生率。在北京，有個廣告牌展示一對微笑的夫婦，手抱著一個女嬰。中文的標語寫道：「只生一胎好。」下面的英語翻譯為「You had better have only one child」。

政府於一九八零年制定一胎政策時，其動機是規限人口增長。政府首次在歷史上為全人民提供食糧，看到人口持續增長，會對於維持這目標構成難以克服的障礙，而且有損於整個現代化計劃。政府在八十年代不斷引述的一項統計指出，「中國的可耕地只佔全球百份之七，卻須養活全世界百份之廿二的人口。」

在推動一胎政策時，政府無意恢復封建社會和儒家思想重男輕女的概念，也無意強迫已婚婦女生育男孩。然而，事情正是如此發生。倘若一對夫婦只可生育一胎，那麼，孩子的性別就變得極為重要了。事實上，一胎政策已成為無數女嬰被殺、選擇性墮胎，以及放棄為女嬰報戶等現象的成因，儘管政府並不寬恕這些行為。不報戶令女童成為沒有合法地位的人，因為在政府眼中她們是不存在的。政府雖然努力立法或實行組織良好和令人信服的計劃以阻止這些行為，成效卻很少。

殺害女嬰

殺害女嬰在中國已有很悠久的歷史。在一九四九年以前，在農村尤其猖獗，因為男性顯然比女性更為有用，當時的傳教士經已知道這些事情存在。

二零零零年四月三日，由亞洲人權委員會發起，由佛教、回教、天主教及基督教等多個人權組織進行的一項調查報告顯示，一九七零年至八零年間，中國被殺女嬰的人數已達到驚人的數字，單單在一個地區，便有接近八十萬名女嬰被殺或被遺棄。另約有八萬二千名男嬰失蹤，但研究員認為這些男嬰都是被人收養或被轉送到別的家庭，但大多數女嬰則被殺。一九七八年，浙江省三個縣市發表的報告指出，男嬰及女嬰出生率的差異反映出「近年在某些地方，遺棄及殺害女嬰的情況再次出現。」

八十年代期間，儘管當局頒佈法例阻止殺害女嬰，但女童失蹤的人數，以及女嬰在出生後夭折的數目持續上升。

八十年代初，另外的調查揭露越來越多男士難於找妻子，而在某些省份，例如安徽省，幾年以來當局記錄的女孩死亡人數一直都很多。這些數字顯示，許多人採用最普通的方法來丟棄他們的女兒，就是在她們出生後把她們溺死。

在整個中國歷史，迷信更激發歧視女童。有些人相信，如果一個女嬰被殺，下一個出生的將是男嬰。如果一個女人誕下了四個女兒，她就是附了魔。第四個孩子必須被除掉。在華南地區，有人認為在某些月份誕女嬰的話，便會連累父親或長子死亡。這一切迷信的行為都是保護和有利於男孩。

透過科技而挑選生男或生女

另一個從一胎政策衍生出生的殺女嬰方式，就是透過墮胎而選擇生男或生女。新科技，尤其是八十年代中期所引進的超聲波掃描，繼續在選擇生男或生女方面擔當重要的角色。超聲波的原意是診斷疾病，以及斷定胎兒是否健康。但是，由於數以百萬計的中國婦女意識到自己只可有一個子女，於是透過超音波掃描，以決定生男或者生女。如果掃描顯示她們所懷的是女胎，她們往往選擇墮胎。這讓她們能夠再度懷孕，希望生個男孩。

一胎政策並非導致中國殺女嬰的唯一原因，但這政策卻與現代科技結合，導致中國人心靈裡的文化反射再次甦醒過來，某些根深柢固的傳統薰陶，就是選擇生男。

另一個導致男女出生比例扭曲的原因，可歸咎於父母未有把女孩報戶。許多父母未能想像要殺害自己的骨肉。他們時常沒有為自己的女嬰向政府報戶，希望再嘗試懷孕，好誕下男胎。既然沒有報戶，這些女孩也是完全喪失公民權。

有些極之渴望生男的父母確實遺棄了自己的女兒，把她們棄置在可被發現和拯救的地方。

沒有報戶及遺棄女童

十九世紀下半葉，當天主教傳教士抵華時，立即了解這個問題，並開辦多所孤兒院。嚴格地說來，這些院舍不是孤兒院，因為孩子的父母仍健在。當時，除了文化強調必須生男以外，人民本身也十分貧窮。因此，他們遺棄了自己的女兒。今天，貧窮不再容易成為遺棄的真正理由，但棄嬰的現象依然存在。

今天，如果探訪中國的「孤兒院」，不論是國家或教會管理的孤兒院，都會感到驚訝，今日的孤兒院與二十世紀初的孤兒院是那麼的相似。孤兒院擠滿女童。在這些機構裡，偶然見到的男童往往是殘障的。因為殘障的男孩未能履行儒家規定對父母的傳統責任，所以跟女孩一樣是毫無價值的。

一九四九年以前，甚至在今天，隨著修院和聖堂重開，父母把他們的女兒棄置在聖堂門口，在主教府或神父宿舍門口，在女修院門前，甚至在廟宇的暗角裡，好讓她們最終被人發現。

一九四四年中日戰爭期間，在羅定孤兒院服務的瑪利諾會Richard Wenzel修女在她的日記裡寫道：「修女每月平均接收四百至五百個兒童，從一至十五歲不等；他們都患了佝僂病、痢疾和天花等病而奄奄一息。」當然，其中許多是戰爭遺下的孤兒，但筆者個人知道這事情今天仍繼續發生。

不久以前，筆者前往華南地區的鄉村，探訪一所照顧年長和患病修女的安老院。剛剛在吃飯前，一對年輕夫婦來到，把他們的女孩放在一位年長修女的懷裡。他們表示要往山區一段時間。修女們都清楚明白箇中的意思。他們遺棄了自己的女兒，然後走到沒有人認識的地方，嘗試再懷孕另一胎，並希望這次會是男胎。他們轉面不顧地離去。修女鍾愛地看著那小女嬰；嬰孩的面色蒼白，還患了傷風。修女說，「我們永不會再見到他們了。」她溫柔地摟抱那被遺棄的孩子。

殺害女嬰、選擇性墮胎、遺棄女嬰以及不報戶，這一切都深深植根於中國的歷史和文化，未能容易在瞬息間消除。

被扭曲的同一政策

中國國家計劃生育委員會發言人解釋說，二零零零年五月七日中國共產黨中央委員會以及國務院頒佈了有關家庭計劃的新指示，政府在執行一胎政策時容許某程度的彈性。他說：「每對夫婦一胎的模式從來不是強加於各地夫婦的計劃生育政策。對於城市和人口密集的地區，這個模式屬於一般指引，至於不同的地方已按照本身的實況而採納不同的模式。」發言人也提到，城市人已擯棄重男輕女的觀念。「天津教育研究所較早前在華北地區進行的民意調查顯示，在三百六十個家庭中，共有二百一十二個家庭認為女孩與男孩同樣『寶貴』。有七十三個家庭甚至選擇生女，因為女孩子『在長大後更體貼她們的父母』。」

儘管有關方面說過「保證」的話，但仔細閱讀新文件強烈重申二零一零年的人口目標是十四億。「要達到這目標，便須維持二十年前開始的一胎政策。然而，也可能對少數民族推行新的家庭計劃。」較早前，出生率和嬰兒夭折率同樣偏高的少數民族，在實踐一胎政策時都獲得某程度的靈活性。他接著說：「國家將繼續鼓勵遲婚和較晚才懷孕，並呼籲每對夫婦只生一胎。」

教會在培養男女平等所擔當的角色

聖經清楚告訴我們，男和女是平等的。「天主於是照自己的肖像造了人，就是照天主的肖像造了人：造了一男一女」（創1:27）。但是，基督宗教在解釋聖經中的平等時，發生了什麼事？經過二十年的研究，婦女神學家已得出一個結論：基督徒教會曲解聖經，為壓迫婦女的行為辯護。舊約尤其顯然是以男性為中心。所有神聖歷史都是從強烈的父權思想中撰寫的。因此，不同宗派的基督徒教會應對種種性別歧視的態度負責，包括輕視婦女在社會的角色，把她們描述為誘惑者，例如厄娃，還有以色列君王阿哈布的妻子依則貝爾，是一個狡猾而無恥的女人。這些態度植根於猶太文化，而基督宗教的許多成份就是源自這文化。在中古時代的西方，由於對生物學和醫學一無所知而再次強調這些態度。因此，我們甚至發現偉大的聖多瑪斯議論婦女是從屬於男人的。他認為女人是大自然的意外，是不完美的受造物，也是受邪風影響的結果。

在聖經裡，我們讀過，「『我將派遣誰呢？誰肯為我們去呢？』我回答說：『我在這裡，請派遣我！』他說：『你去……』」（依6:8）。今天的女性基督徒接受聖經的教育，要為身處各地的姊妹負起重大的責任，糾正長期以來廣被接納的、對聖經的片面解釋。只要仔細閱讀，便會發現路加福音顯示耶穌相對於當時的習俗，從來不輕視婦女。祂常常稱讚婦女。雖然祂的心憐憫眾人，但把自己最重要的啟示特別保留給婦女。祂向瑪利亞瑪達肋納展示自己為復活的基督後，才顯現給祂的門徒。耶穌吩咐她向門徒宣佈祂的復活。祂亦首次向撒瑪黎雅婦人 ─ 外邦人和罪人 ─ 啟示自己是默西亞。

誰會改變這些態度並釋放婦女？

儘管世界的三大宗教 ─ 孔教、佛教、基督宗教 ─ 空口答應男女平等，但事實上他們的行動一般都有利於男性，更重視男性，並賦予更多權力和特權。「儒家加深妻子應順從丈夫這個倫理架構，也強化陰陽理論認為男性支配女性的構思所產生婦女要三從的教義。佛教強化男性比女性優越的觀念，因為婦女不可成佛，而只有男性的身體才可成佛。婦女能夠成佛的唯一途徑，就是把自己的肉身變成男性。」因此，在佛教，尼姑的地位次於和尚。基督宗教本身亦須負上責任。幾乎從起初開始，基督宗教植根於父權社會，再次強調男性超越女性的觀念。直至最近，婦女解放論者才發現聖母讚主曲的能力和力量。聖母往往被描述為和藹的、沉默的，完全順服的，常常需要保護的夫人。這觀念導致基督徒教會把婦女的角色局限於賢妻良母。她們從來沒有被鼓勵成為擁有自己權利和尊嚴的個體。她們要作忠信和盡責的婢女，常常順服於男性。但直至最近，許多改變在醞釀中，這就是婦女在社會各階層擔當明確的和公認的角色。

各宗教的婦女克服歧視的其中一個最佳方法，就是集合彼此的力量，啟發教會的領袖和男士認識到各宗教所出現不公義的父權制度。注意性別歧視的語言能增強這種意識。我們所採用的文字包含我們的思想態度和觀念。在中國，爭取民主也是爭取男女平等的強大力量。

亞洲婦女神學學會幹事Han Kuk-Yom提出修女在改造平等文化一事上的任務，其目標如下：

一•在教會、國家和全球團體中，賦予婦女權力挑戰壓迫的架構；

二•在分享領導權和決策上，以及在神學與靈修等方面，肯定婦女在教會及團體中已作出的貢獻；

三•突顯婦女在爭取正義和平和世界整合中所提出的觀點和行動；

四•使各教會能夠擺脫種族主義、性別歧視、階級觀念，以及種種歧視婦女的教導和做法；

五•鼓勵教會以行動與婦女團結。

除非婦女獲得她們天賦的權利，完全參與社會和教會，否則她們永不會享有平等。婦女完全參與社會和教會生活，能夠在宇宙論觀念、和好，以及教會在社會中的使命等方面產生嶄新的洞見和方法。當婦女在公眾舞台上獲得並賦予與男性同等的地位，整個世界才找到加深生命與大自然融合的關鍵。如果各地社會認真考慮各教派的婦女神學反省，世界將會變成更合乎人性的居所。

註 釋：

(一) Yi Jeung-seun, “Preferences for Sons and Male Chauvinism” in Workshop 2 Religion and Culture, Second East Asian’s Forum, August 22-24, 1996, Seoul, Korea.

( 二) Religious Perspectives on Human Rights, E-Newsletter, Vol.2. No. 14, initiated by the Asian Human Rights Commission.


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

段蔭明主教年譜
0
本刊編輯室

一九零八　生於四川省達縣木頭鎮，自幼接受聖洗，聖名瑪弟亞。

一九二零　十二歲，進入重慶巴縣白果樹天主教小修院，畢業後進入重慶慈母山大修院專修神學、哲學及教會史。三年後，轉入成都天主教總修院繼續苦修三年，成績優異。精通拉丁文、意大利語、法語和英語。

一九三五　前赴羅馬在傳信大學深造，專攻神學和哲學。

一九三七　獲神學碩士學位，同年晉鐸。

一九三八　回國服務，曾任駐華美軍神師。其後歷任主教公署秘書長，萬縣輔臣法學院教授及萬縣教區世光大修院神學教師。

一九四九　六月九日，教廷委任段氏為萬縣教區主教，接替退休的王澤溥主教。十月十八日，祝聖晉牧為萬縣教區第二任主教。主禮者是重慶總教區尚維善總主教（Archbishop Alois Gabriel Jantzen），襄禮者為順慶教區（南充）王文成主教及嘉定教區（樂山）鄧及洲主教。

一九五一　段蔭明主教應邀出席萬縣市政治協商會議。

一九五五　四月，獲推選為萬縣市第一屆政治協商會議委員。

一九五七　段蔭明主教出席全國天主教代表大會。同年四月，獲選為萬縣市政協常委。七月六日，襄禮祝聖成都市的李熙亭神父為主教。

一九五九　主禮祝聖宜賓市王炬光神父為主教。

一九六三　主禮祝聖南充市范導江神父為主教。

一九六七　二月，段蔭明主教與宋篤三神父同被『公檢法』機關（編者按：即公安機關、檢察機關、法院機關）以現行反革命罪逮捕。段蔭明主教被派到萬縣陳家埧勞動，負責挑水泥及煤炭。

一九七三　段蔭明主教獲准返回達縣故鄉居住。

一九七九　萬縣市天主教重新恢復活動，段蔭明主教復視察教務。

一九八零　段蔭明主教出席全國天主教第三屆代表大會。在會上被推選為全國天主教教務委員會副主任及全國主教團成員。

一九八一　獲推選為四川省政協委員。同年十二月，在重慶市主禮祝聖劉宗漁神父為重慶教區主教。

一九八五　六月，在宜賓市主禮祝聖陳適中神父為宜賓教區主教。同年九月，在吉林省吉林市襄禮祝聖李雪松神父為吉林教區主教。

一九八七　十二月，在湖南省長沙襄禮祝聖屈天錫神父為長沙教區主教。同一晉牧禮上有意接受祝聖者尚包括湖南省澧縣市的王子澄神父。同年，段蔭明主教出任四川神哲學院常務副院長，至一九九四年為止。

一九八八　三月，在重慶市祝聖陳慕舜神父為昭通教區主教。同年十二月，在北京襄禮祝聖王充一神父為貴陽教區主教。

一九八九　七月，在成都市主禮祝聖徐之玄神父為萬縣教區助理主教及黃渥澤神父為南充教區主教。一九九一　四月，在北京襄禮祝聖謝朝剛神父為西昌教區主教。同年十月十八日，祝聖李孝貴、萬建兩位修士為司鐸。

一九九二　二月，在成都市主禮祝聖劉顯儒神父為成都教區主教。同年八月，出席在比利時首都布魯塞爾舉行的「宗教與和平」國際會議，會上以法語及意大利語發表了《有了基督就有和平，沒有基督就有動亂》的演講，獲與會者高度評價。

一九九三　在重慶市祝聖駱北瞻神父為重慶教區主教。同年六月廿九日，祝聖張傳倫修士為司鐸；十一月三十日，祝聖冉啟亮、董仁斌、何澤清、丁德平、陽厚義五位修士為司鐸。

一九九七　重慶市昇格為國家直轄市，萬縣教區歸入重慶市範圍。同年十月，段蔭明主教獲選為重慶市教務委員會第一屆委員會主席。

一九九八　教宗若望保祿二世致函邀請段蔭明主教及徐之玄助理主教出席在羅馬舉行的亞洲主教代表特別會議。由於未得當局發出護照，無法成行。但段蔭明主教特別拍發電報給予籌辦會議的秘書處，表示他的精神和與會的教長同在。同年底，段主教接受羅馬「天信社」的電話訪問時，對教宗上任二十周年表示由衷祝賀。

一九九九　十月，慶祝晉牧五十周年，各方到賀。

二零零一　一月十日，安然逝世，享年九十二歲。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

中華人民共和國婚姻法(修正草案)
0
轉載自《人民日報》

第 一 章 總 則

第一條　本法是婚姻家庭關係的基本準則。

第二條　實行婚姻自由、一夫一妻、男女平等的婚姻制度。

保護婦女、兒童和老人的合法權益。

實行計劃生育。

第三條　禁止包辦、買賣婚姻和其他干涉婚姻自由的行為。禁止借婚姻索取財物。

禁止重婚和其他違反一夫一妻制的行為。禁止家庭暴力或以其他行為虐待家庭成員。禁止遺棄家庭成員。

第四條　夫妻應當相互忠實，相互扶助；家庭成員間應當敬老愛幼，維護平等、和睦、文明的婚姻家庭關係。

第 二 章 結 婚

第五條　結婚必須男女雙方完全自願，不許任何一方對他方加以強迫或任何第三者加以干涉。

第六條　結婚年齡，男不得早於二十二周歲，女不得早於二十周歲。晚婚晚育應予鼓勵。

第七條　有下列情形之一的，禁止結婚：

(一) 直系血親和三代以內的旁系血親；

(二) 患有醫學上認為不應當結婚的疾病。

第八條　要求結婚的男女雙方必須親自到婚姻登記機關進行結婚登記。符合本法規定的，予以登記，發給結婚証，取得結婚証，即確立夫妻關係。

第九條　登記結婚後，根據男女雙方約定，女方可以成為男方家庭的成員，男方也可以成為女方家庭的成員。

第十條　有下列情形之一的婚姻無效：

(一) 重婚的；

(二) 有禁止結婚的親屬關係的；

(三) 婚前患有醫學上認為不應當結婚的疾病，婚後尚未治愈的；

(四) 未到法定婚齡的。

對無效婚姻，當事人以及利害關係人可以向婚姻登記機關或人民法院提出該婚姻無效；婚姻登記機關或人民法院應當宣告該婚姻無效。

對未到法定婚齡結婚的，應當在法定婚齡屆至前提出或宣告該婚姻無效。

第十一條　因脅迫結婚的，受脅迫的一方可以向婚姻登記機關或人民法院請求撤銷該婚姻。受脅迫的一方撤銷婚姻的請求，應當自結婚登記之日起一年內提出。被非法限制人身自由的當事人請求撤銷婚姻的，應當自恢復人身自由之日起一年內提出。

第十二條　無效或被撤銷的婚姻，自始無效。當事人不具有夫妻的權利和義務，但同居期間所得的財產，除重婚的以外，按照共同財產分割；對有過錯的一方，可以少分或不分。當事人所生的子女，適用本法有關父母子女的規定。

第 三 章 家庭關係

第十三條　夫妻在家庭中地位平等。

第十四條　夫妻雙方都有各用自己姓名的權利。

第十五條　夫妻雙方都有參加生產、工作、學習和社會活動的自由，一方不得對他方加以限制或干涉。

第十六條　夫妻雙方都有實行計劃生育的義務。

第十七條　夫妻在婚姻關係存續期間所得的下列財產，歸夫妻共同所有，雙方另有約定的除外：

(一) 工資、獎金；

(二) 從事經營活動的收益；

(三) 知識產權的收益；

(四) 因繼承或贈與所得的財產，但本法第十八條第三項規定的除外；

(五) 其他共同所有的財產。

夫妻對婚姻關係存續期間所得的財產約定不明確的，歸夫妻共同所有。

夫妻對共同所有的財產，有平等的處理權。

第十八條　有下列情形之一的，為夫妻一方的財產，雙方另有約定除外：

(一) 一方所有的婚前財產；

(二) 因一方身體受到傷害獲得的醫療費、殘疾人生活補助費等費用；

(三) 遺囑或贈與合同中指明歸一方的財產；

(四) 一方專用的生活用品；

(五) 其他應當歸一方的財產。

第十九條　夫妻可以書面約定婚前財產以及婚姻關係存續期間的財產歸共同所有或各自所有，或部分共同所有、部分各自所有。

夫妻對婚前財產以及婚姻關係存續期間財產的約定，對雙方具有約束力。

夫妻對婚姻關係存續期間財產約定歸各自所有的，夫或妻一方對外所負的債務，第三人知道該約定的，以夫或妻一方的財產清償。

第二十條　夫妻有互相扶養的義務。

一方不履行扶養義務時，需要扶養的一方，有要求對方付給扶養費的權利。

第二十一條　父母對子女有撫養教育的義務；子女對父母有贍養扶助的義務。

父母不履行撫養義務時，未成年的或不能獨立生活的子女，有要求父母付給撫養費的權利。

子女不履行贍養義務時，無勞動能力的或生活困難的父母，有要求子女付給贍養費的權利。

禁止溺嬰、棄嬰和其他殘害嬰兒的行為。

第二十二條　子女可以隨父姓，也可以隨母姓。

第二十三條　父母有管教和保護未成年子女的權利和義務。在未成年子女對國家、集體或他人造成損害時，父母有承擔民事責任的義務。

第二十四條　夫妻有相互繼承遺產的權利。

父母和子女有相互繼承遺產的權利。

第二十五條　非婚生子女享有與婚生子女同等的權利，任何人不得加以危害和歧視。

非婚生子女的生父母，都應負擔子女的生活費和教育費，直至子女能獨立生活為止。

第二十六條　國家保護合法的收養關係。養父母和養子女間的權利和義務，適用本法對父母子女關係的有關規定。

養子女和生父母間的權利和義務，因收養關係的成立而消除。

第二十七條　繼父母與繼子女間，不得虐待或歧視。

繼父或繼母和受其撫養教育的繼子女間的權利和義務，適用本法對父母子女關係的有關規定。

第二十八條　有負擔能力的祖父母、外祖父母，對於父母已經死亡或父母無力撫養的未成年的孫子女、外孫子女，有撫養的義務。有負擔能力的孫子女、外孫子女，對於子女已經死亡或子女無力贍養的祖父母、外祖父母，有贍養的義務。

第二十九條　有負擔能力的兄、姐，對於父母已經死亡或父母無力撫養的未成年的弟、妹，有扶養的義務。由兄、姐扶養長大的有負擔能力的弟、妹，對於缺乏勞能力又缺乏生活來源的兄、姐，有扶養的義務。

第三十條　子女應當尊重父母的婚姻權利，不得干涉父母再婚以及婚後的生活；子女對父母的贍養義務，不因父母的婚姻關係變化而終止。

第 四 章 離 婚

第三十一條　男女雙方自願離婚的，准予離婚。雙方須到婚姻登記機關申請離婚。婚姻登記機關查明雙方確實是自願并對子女和財產問題已有適當處理時，應即發給離婚証。

第三十二條　男女一方要求離婚的，可由有關部門進行調解或直接向人民法院提出離婚訴訟。

人民法院審理離婚案件，應當進行調解；如感情確已破裂，調解無效，應准予離婚。

有下列情形之一，調解無效的，視為感情確已破裂：

(一) 實施家庭暴力或以其他行為虐待家庭成員、或遺棄家庭成員的；

(二) 一方重婚或有其他違反一夫一妻制行為的；

(三) 一方有賭博、吸毒等惡習屢教不改的；

(四) 一方被追究刑事責任，嚴重傷害夫妻感情的；

(五) 婚後患有醫學上認為不應當結婚的疾病的；

(六) 因感情不和分居滿二年的；

(七) 其他導致夫妻感情破裂的情形。

一方被宣告失蹤，另一方提出離婚訴訟的，應准予離婚。

第三十三條　現役軍人的配偶要求離婚，須得軍人同意。

第三十四條　女方在懷孕期間、分娩後一年內或中止妊娠後六個月內，男方不得提出離婚。女方提出離婚的，或人民法院認為確有必要受理男方離婚請求的，不在此限。

第三十五條　離婚後，男女雙方自願恢復夫妻關係的，應到婚姻登記機關進行復婚登記。婚姻登記機關應予以登記。

第三十六條　父母與子女間的關係，不因父母離婚而消除。離婚後，子女無論由父方或母方撫養，仍是父母雙方的子女。

離婚後，父母對於子女仍有撫養和教育的權利和義務。

離婚後，哺乳期內的子女，以隨哺乳的母親撫養為原則。哺乳期後的子女，如雙方因撫養問題發生爭執不能達成協議時，由人民法院根據子女的權益和雙方的具體情況判決。

第三十七條　離婚後，一方撫養的子女，另一方應負擔必要的生活費和教育費的一部或全部，負擔費用的多少和期限的長短，由雙方協議；協議不成時，由人民法院判決。

關於子女生活費和教育費的協議或判決，不妨礙子女在必要時向父母任何一方提出超過協議或判決原定數額的合理要求。

第三十八條　離婚後，不直接撫養子女的父或母，有探視子女的權利，另一方有協助的義務。

行使探視權利的方式、時間由當事人協商；協商不成時，由人民法院判決。

父或母探視子女，危及子女身心健康的，經人民法院判決可以中止探視權。

第三十九條　離婚時，夫妻的共同財產由雙方協議處理；協議不成時，由人民法院根據財產的具體情況，照顧女方和子女權益的原則判決。

第四十條　夫妻書面約定婚姻關係存續期間財產歸各自所有，一方因撫育子女、照料老人、協助另一方工作等付出較多義務的，離婚時可以向另一方請求補償。

第四十一條　離婚時，原為夫妻共同生活所負的債務，以共同財產償還。如該項財產不足清償時，由雙方協議清償；協議不成時，由人民法院判決。男女一方單獨所負債務，由本人償還。

第四十二條　離婚時，如一方生活困難，另一方應從其住房等個人財產中給予適當幫助。具體辦法由雙方協議；協議不成時，由人民法院判決。

第 五 章 法律責任

第四十三條　實施家庭暴力或以其他行為虐待家庭成員，受害人可以請求村民委員會、居民委員會以及所在單位予以調解。

對正在實施的家庭暴力，受害人可以請求公安機關救助，也可以請求村民委員會、居民委員會勸阻。

實施家庭暴力或其他行為虐待家庭成員，受害人可以請求公安機關依照治安管理處罰條例予以行政處罰。

第四十四條　對遺棄家庭成員的，受害人可以請求村民委員會、居民委員會以及所在單位予以調解。

對遺棄家庭成員的，受害人可以請求人民法院依法作出支付扶養費、撫養費、贍養費的判決和裁定。

第四十五條　對重婚的，對實施家庭暴力或以其他行為虐待家庭成員、或遺棄家庭成員構成犯罪的，依法追究刑事責任。受害人可以依照刑事訴訟法的有關規定，向人民法院自訴；公安機關應當依法偵查，人民檢察院應當依法提起公訴。

第四十六條　因一方重婚或即使不以夫妻名義但形成婚外同居關係、實施家庭暴力或以其他行虐待家庭成員、或遺棄家庭成員而導致離婚的，無過失方有權請求損害賠償。

第四十七條　夫妻對婚前財產以及婚姻關係存續期間財產歸屬的約定，逃避債務的，該約定無效。債權人可以向人民法院請求確認該約定無效。

第四十八條　離婚時，一方隱藏、轉移、變賣、毀損夫妻共同財產，或偽造債務企圖侵佔另一方財產的，人民法院可以依照民事訴訟法的規定予以制裁。分割夫妻共同財產時，對隱藏、轉移、變賣、毀損夫妻共同財產或偽造債務的一方，可以少分或不分。

離婚後，另一方發現隱藏、轉移、變賣、毀損的夫妻共同財產，或一方偽造債務的，可以向人民法院提起訴訟，請求再次分割夫妻共同財產。

第四十九條　對拒不執行有關扶養費、撫養費、贍養費、財產分割、遺產繼承、探視子女等判決或裁定的，人民法院得依法強制執行。有關個人和單位應負協助執行的責任。

第五十條　對其他有關婚姻家庭的違法行為，法律另有處罰規定的，依照其規定。

第 六 章 附 則

第五十一條　民族自治地方人民代表大會和他的常務委員會可以依據本法的原則，結合當地民族婚姻家庭的具體情況，制定某些變通的或補充的規定。自治州、自治縣制定的規定，須報請省、自治區人民代表大會常務委員會批准。自治區制定的規定，須報全國人民代表大會常務委員會備案。

第五十二條　本法自一九八一年一月一日起施行。

一九五零年五月一日頒行的《中華人民共和國婚姻法》，自本法施行之日起廢止。

(新華社北京二零零一年一月十一日電)


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

鼎 2001年 夏季號 第21卷 總第121期 婦女•宗教•社會

《鼎》第一一五期至一二零期總目錄
0
本刊編輯室

中梵關係的發展與困阻 |  |  |
教宗表達關愛得不到善意回應(編者的話) | 林瑞琪 | (115) | 二
「聖言成了血肉」 | 教宗若望保祿二世 | (115) | 四
「中國和教宗若望保祿 ─ 二零零零年朋友」？ | 錢志純 | (115) | 九
普世教會對自選自聖主教的反應 | 本刊編輯室 | (115) | 二十二
對主顯節事件的一點補充評論 | 本刊編輯室 | (118) | 三十一
中國教會的合一 |  |  |
吶喊 | 若 望 | (115) | 十七
海內外流傳有關中國教會的「八一七文件」 |  | (115) | 二十五
也談大陸教會的「合一」 | 石 磊 | (120) | 四
大陸天主教會將完全變成官辦教會？ | 甄 炎 | (120) | 十三
一位河北神父的呼聲 | 一位河北神父 | (120) | 十八
基督宗教本地化與中國文化 |  |  |
論文化基督徒的自我辯護：策略與功能 | 孫尚揚 | (116) | 四
利瑪竇在華的傳教事業：邁向北京的旅程 | 柯毅霖 | (116) | 十五
利瑪竇及明清以來外國傳教士墓地的歷史變遷 | 高智瑜、林華 | (116) | 二十七
邁向本地化的中國和平神學(上) | 魏明德 | (117) | 十九
現代處境下中華教會如何本地化 | 林瑞琪 | (117) | 三十四
邁向本地化的中國和平神學(下) | 魏明德 | (118) | 二十三
中國社會與宗教 |  |  |
中國人權發展五十年 | 中國國務院新聞辦公室公佈 | (116) | 三十五
法輪功現象揭示了政策失調的問題(編者的話) | 林瑞琪 | (117) | 二
從「道」談宗教信仰的世紀跳躍 | 周景勳 | (117) | 四
伊斯蘭教與科學 | 楊興本 | (117) | 二十八
宗教與科學：中國經驗 | 柏殿宏 | (118) | 六
互聯網信息服務管理辦法 | 摘自《人民日報》 | (120) | 二十九
中華教會致命者榮列聖品 |  |  |
中華教會致命者榮列聖品(編者的話) | 林瑞琪 | (116) | 二
中國殉道聖人的歷史地位堪受國人尊敬(編者的話) | 林瑞琪 | (119) | 二
教宗在中華殉道者封聖典禮中的講話 |  | (119) | 六
宣福宣聖 天上人間 | 房志榮 | (119) | 十
從殉道事件反省十九世紀的傳教生活 | 阮秀美 | (119) | 十六
庚子教難太原信眾為主致命百年紀念 | 李毓明 | (119) | 二十三
讀《中華殉道聖人傳略》一書有感 | 張思敏 | (119) | 三十二
在華殉道的二十位法籍聖人簡介 | 沙百里 | (119) | 四十二
香港教區多所聖堂隨封聖而「正名」 | 本刊編輯室 | (119) | 四十六
宗教事務幹部體系內部對「封聖」的看法 | 本刊編輯室 | (120) | 二十
中國政教關係新發展 |  |  |
抓緊做好黨的民族工作和宗教工作 | 摘自《人民日報》 | (117) | 四十五
解讀葉小文對宗教工作的回顧與思考(編者的話) | 林瑞琪 | (118) | 二
全面加強黨的建設的偉大綱領 | 摘自《人民日報》 | (118) | 三十五
世紀之交宗教工作的回顧與思考 | 葉小文 | (118) | 三十九
有關外國人在中國宗教活動新規定(編者的話) | 林瑞琪 | (120) | 二
中華人民共和國境內外國人宗教活動管理規定實施細則 | 摘自《法制日報》 | (120) | 二十五
歷史、人物與檔案資料 |  |  |
晉中（榆次）教區總堂簡介 | 摘自《榆次主教公署公告》 | (115) | 三十一
簡 訊 | 本刊編輯室 | (115) | 三十五
敬悼龔品梅樞機 | 本刊編輯室 | (116) | 三十二
中國多個教區喜添新牧 | 本刊編輯室 | (117) | 四十三
中國佛教領袖趙樸初逝世 | 本刊編輯室 | (117) | 四十七
我的前半生 ─ 為晉鐸六十週年而作 | 黃勇牧 | (119) | 三十七
《鼎》第一零九期至一一四期總目錄 | 本刊編輯室 | (115) | 三十九
二零零零年中國天主教大事回顧 | 本刊編輯室 | (120) | 三十四


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

香港教區成立天主教大學面對困難不少 (編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零一年四月三十日香港教區會議第七次全體會員大會上，審議了「教育及文化」分組的建議書，接納了小組所提供的全部三十項建議，包括發展一所天主教大學。 「教育及文化」分組的建議書中，直接涉及專上教育的共有兩項...... 0

論一九二八年《公教報》創刊的宣教意義
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

香港天主教《公教報》為香港天主教會所主辦的中文報刊，創刊於一九二八年，在香港宗教界的刊物中可算歷史悠久。 而即使與香港社會上其他商辦報章比較，亦可算是老資格的報刊之一。 然而，《公教報》創刊雖有如此綿長的歷史 ...... 0

和婦女神學家談「天」（下）
0
黃懷秋

幾乎所有女性神學家都強調終極神秘的不可言說性。即使在啟示的面前，神聖依舊顯示為神祕﹔或者應該說，正因為啟示，神聖愈發顯示其不可丈量的深奧。這其實不是婦女神學的發現，從聖經以至歷代神學家沒有不見證這一點 ...... 0

來自東方的迴響
0
周佩霞著 陳愛潔譯

亞洲是世界超過一半人口的家園。這人口源自遠古的文明，其背景是多民族、多文化和多宗教的，而大部份人屬於第三世界。不論古今，亞洲的婦女總是被壓迫、貶抑、剝削、剝奪，並忍受世上最凶殘的暴力。她們的曾祖母輩屬於父系...... 0

黎鴻昇神父奉委為澳門教區助理主教
0
本刊編輯室

教宗若望保祿二世於二零零一年三月二十日宣佈委任黎鴻昇神父為澳門教區助理主教。晉牧禮已於六月二日在澳門主教座堂舉行。 黎鴻昇主教祖籍廣東南海，於一九四六年二月十四日在澳門出生，一九五零年十月七日領受聖洗聖事 ...... 0

中國公佈打擊邪教新規定
0
本刊編輯室

據香港多份報章於二零零一年六月十一日報導，中國最高法院及最高檢察院日前公佈了《關於辦理組織和利用邪教組織犯罪案件具體應用法律若干問題解釋（二）》，並於二零零一年六月十一日起實施。 《解釋二》指明，製作 ...... 0

簡訊
0
本刊編輯室

廣東省廣州教區的林秉良主教，於二零零一年五月二十五日病逝，享年八十八歲。林主教於一九一三年生，一九四一年晉鐸，一九八零年起在廣州聖心堂擔任本堂神父，一九九零年祝聖為主教 ...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

香港教區成立天主教大學面對困難不少 (編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零一年四月三十日香港教區會議第七次全體會員大會上，審議了「教育及文化」分組的建議書，接納了小組所提供的全部三十項建議，包括發展一所天主教大學。

「教育及文化」分組的建議書中，直接涉及專上教育的共有兩項，詳情如下：

響應香港社會的終身學習運動，從速開辦社區學院，採取靈活收生辦法，為青年學子和就業人士提供進修機會；並廣設校外課程，藉以豐富信友及一般人士的靈性和文化生活。（第二十九節）

教區應在明愛徐誠斌書院和聖神修院神哲學院已奠定的基礎上，致力發展一所天主教大學，以培育具基督博愛及服務精神的人士為宗旨，非但為信友提供完整的信仰培育，為天主教學校訓練優良的師資，也負起向香港及整個中國的知識份子傳揚福音的重任。（第三十節）

事實上，這並非當代香港天主教會首次建議成立天主教大學。早在一九七零年第一次教區會議時，經已議決探討成立天主教大學的可行性。當時的「香港教區會議文憲之四•普通教育」寫道：

公教教育協會宜設立一特別委員會處理大專教育問題，或最低限度設立一特別部門專責其事。該特別委員會應包括積極參與高等教育的宗徒活動的人士：學生、講師、顧問、神師。該特別委員會應不斷檢討教會在這方面的工作，研究大專教育的發展和趨勢，尋求教會更有效地參與這一重要事業的辦法。（第九十七節）

上述的委員會應詳細研究設立公教大專學院或大學的問題，並提出建議。（第九十八節）

然而，第一次教區會議的建議最後不了了之。許多教會人士將事件無疾而終，歸因於徐誠斌主教及李宏基主教的突然逝世。

根據教區秘書長李亮神父在今屆大會上表示，胡振中樞機在八十年代初期曾組織專責小組，以探討成立天主教大學的可行性，然而結論卻是負面。

教區當局一直未有將有關的研究結果公佈，因此外界無從得知當年否決成立天主教大學的原因。這些障礙教區開設公教大學的因素至今是否經已解決，仍是謎一樣的懸案。

為教會內許多弟兄姊妹，都不會否定公教大學的價值，但亦不能否認有許多問題懸而未決。正因為需要顧慮的問題甚多，才會導致在分項議決時，在一百四十一席出席者中投出了五十二張反對票。儘管最終這一建議仍獲大會接納，但已是當天的分項議決中最受人反對的。

質疑的要點之一，正如容若愚兄弟所問：「何以在此刻此地？」這是不少出席者感到需要正視的。

教育事務主教代表胡路明女士對「公教大學」的建議表示贊成，認為再延宕下去將會永無了期。但她也關注到公教大學的人力資源問題。胡姊妹特別憂慮香港教區欠缺足夠的教友學者去支持一所公教大學。

為筆者來說，當今社會的公教大學，起碼有以下三項問題必須小心處理。

第一：財政上的困難。台灣的天主教輔仁大學可算是私立大學之中十分成功的一所，但對三個辦學團體，即：台灣主教團、耶穌會及聖言會，均構成重大的財政負擔。

第二：大學歸屬的問題。正式成立公教大學，則不能只向教會內某一機構問責。目前明愛徐誠斌書院是明愛轄下的教育機構，完全向明愛問責，而明愛則是因應註冊條例而成立的立案法團。

第三：天主教大學的學術自由與宗座訓導間的矛盾。據「天亞社」報道，台灣天主教輔仁大學在去年修訂聘約，容許對不遵守宗座文件《天主教大學憲章》的教員作出處分後，經已引起部分學者對該校的學術自由的疑惑。

財政負擔在資源有限的情況，往往是一個取捨問題。筆者不敢評論輔仁大學對台灣教會造成的財政壓力延伸出怎樣的影響，但卻不得不指出，香港教區在牧民服務及社會事業上的積極進取，與財政上的投入息息相關。

在歸屬的問題上，儘管教區會議的建議書明確指出「教區應在明愛徐誠斌書院和聖神修院神哲學院已奠定的基礎上，致力發展一所天主教大學。」但目前明愛徐誠斌書院的負責人，明愛教育服務部部長楊鳴章神父卻認為該校現時與一所公教大學相去依然甚遠。

然而，即使明愛得到香港政府的學術評審局授權提供學位課程，甚至獲得昇格為大學，也不表示就成為天主教大學。一所由天主教團體或機構所辦的大學，與一所「天主教大學」有其本質上及使命上的分別，後者的身份在《天主教法典》中有清楚界定。

《天主教法典》第816保第一項稱，「惟有憑宗座的創設或宗座的核准，才能成立教會大學和院系；宗座並有權對之作上級的監督。」

至於學術自由與教會訓導之間的矛盾，在倫理問題方面至為顯著，這是教會大學所必須面對的問題。誠然，《天主教大學憲章》申明教會尊重學術自由，只要「不超越真理及公眾利益的範圍」。恩主教書院校長陳岡博士在致予小組的意見書中指出，怎樣界定「真理及公眾利的範圍」，大學教授與教會高層可能會有不同的理解。

學術自由牽涉到問責問題。假如未來的公教大學，長期走私立大學路線，問題可能較小。但胡路明女士卻擔心長期維持一所私立學院，為教區而言將是沉重的財政負擔。教區會議上所議決的天主教大學，並沒有說明是私立大學抑或接受政府資助。胡路明女士表示，在天主教大學成立初期，也許可以是私立辦理，但日後若要有規模地發展，肯定必須接受政府的資助，否則教區勢難應付。

假如教會大學接受政府資助，則其大學的議題必須向政府交代，實際上亦是必須向政府背後的納稅人交代。在香港目前天主教徒佔極少數的情況下，納稅人是否願意容許天主教會運用公帑去宣傳自己堅守的信息，這十分令人懷惑。

一如陳岡博士所說，以上種種的問題，並非不能克服的。然而，但這些問題勢將成是教會的重大挑戰，而且要求教區當局有極大的承擔。這種種的問題，是在此刻必須正視。

本文出現於二零零一年五月，也能有點來得晚了。期望教會在集思廣益之下，謹慎行事，為教區會議的議決，找出一條適當的落實途徑。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

論一九二八年《公教報》創刊的宣教意義
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

（筆者按：第本文曾於二零零一年一月在香港浸會大會歷史系及香港建道神學院合辦之第二屆近代中國基督教史研討會上宣讀，二零零一年五月增訂。）

引言

香港天主教《公教報》為香港天主教會所主辦的中文報刊，創刊於一九二八年，在香港宗教界的刊物中可算歷史悠久。 而即使與香港社會上其他商辦報章比較，亦可算是老資格的報刊之一。 然而，《公教報》創刊雖有如此綿長的歷史，然而其誕生卻較香港天主教開教（可遠溯至一八四一年英軍尚未正式進駐香港之前 ）遲了足足八十七年。

天主教自一八四一年正式傳入香港。但直至一八七七年，才出現第一份天主教報章 ”The Hong Kong Catholic Register”，中文名為《香港天主教紀錄報》。對比於基督教方面，麥都思(Walter Henry Medhurst)、丁韙良(William A. P. Martin)等人來港後不久，即創辦中文報刊《遐邇貫珍》，天主教在這方面明顯落後於人。

天主教會在報刊傳播上的反應緩慢，並非香港天主教會獨有的現象。整個中華大地的天主教會，對報刊傳播功能的重要性，一直不甚重視。事實上，自一五八二年利瑪竇(Matteo Ricci)等耶穌會士來到中國時起，中國天主教會似乎未有想及出版報章刊物。據中國人民大學新聞學院的谷長嶺教授稱，前述的《香港天主教紀錄報》半月刊，是天主教在中國出版的第一份報刊。 換句話說，在這之前的三百多年間，中國天主教會在新聞出版方面，可以說一直在交白卷。

即使這份《香港天主教紀錄報》，本身的對象亦僅限於以英語為主的香港、上海及日本等較為西化地方的教友。 對於以中文為母語的香港本地教友。直至一九二八年《公教報》面世時，才首次有屬於他們的報章。

早期香港天主教出版業簡史

前述《香港天主教紀錄報)》，是天主教香港代牧區 所辦第一份報刊，創刊於一八七七年九月廿二日。由聖類斯教導所印刷。 一九一四年，一位名為G.M. Pereira的葡國教友出版了一份名為 “RELIGIAO e PATRIA” 的葡文天主教刊物。

一九二零年，香港天主教會又創辦了英文天主教刊物，名為《磐石》（”THE ROCK”）。該刊物雖為天主教報刊，但並不由天主教香港代牧區直接負責。出版機構是天主教聯會(CATHOLIC UNION)及男教友聯誼會(CATHOLIC MEN’S CLUB)。早期的編輯人員及經理人員以英軍軍官及政府官員為主。 一九二八年，《磐石》改由天主教會當中一個以學術研究著稱的修會團體「耶穌會」神父負責。

此外，天主教香港代牧區尚有兩份小型刊物，一為「祈禱宗會單張」（”Leaflet of the Apostleship of Prayer”），每月以中、英、葡三國文字印行。是專為「祈禱宗會」會員而設，方便每日祈禱的印刷品。另一份是 “REVEILLE”，是為英語天主教徒而設的八頁小冊子，同樣為每月出版。

《公教報》創刊的教會背景

從上述的報刊陣容而言，香港天主教會的出版事業，始發於十九世紀末，而在進入二十世紀之後才漸見積極。但中文天主教報刊仍要待至一九二八年才出現。有其歷史因素。其中更可分為教會方面的因素及社會方面的因素去探討。

教會內的因素，主要繫於中國天主教的本地化發展。以下三事為明顯代表：

自清政府解除教禁之後，天主教羅馬教廷一直有意與其確立正式外交關係。但事情進展一直受法國所從中作梗。直至一九二一年，教廷才早有機會委派出正式的宗座駐華代表。首任宗座駐華代表剛恆毅總主教(Archbishop Celso Costiantini) 於一九二二年底到達中國，設立宗座代表臨時公署於武漢。剛總主教對中國文化甚為重視，亦致力中國教會本地化運動，中文在教會內的地位於然提高。

剛總主教於一九二四年在上海召開主教會議，與會者當中首次有中國籍的教區，包括湖北省蒲圻教區成和德監牧及河北省蠡縣教區孫德楨監牧。會議議決在中國全國成立十一所總修院，培養高水準的中國籍教牧人材。

一九二四至二六年間獲委任的中國籍主教，在羅馬由教宗庇護十二世親自祝聖為主教。這是遠東地區首次有本籍主教在羅馬晉牧，中國教會因而備受世界重視。

這一系列的事件，大大提高了中國教會在全球天主教會中的地位，亦促使中國文化在教會內備受重視。中文天主教報刊的出現，回應了中國教友在本地化過程中所產生的訴求。在此之前，早在一九一五年，在天津的比利時籍傳教士雷鳴遠神父（Fr. Lebbe）創辦了中文的天主教日報《益世報》，並取得極佳的銷路。 這可以說天主教中文報刊與中國天主教會的本地化，是相輔相成的。

《公教報》創刊時的香港社會背景

教會以外，華人及華文在香港地位的提高，亦促成了香港天主教會深切考慮創設中文報刊的必要。一九二五，「省港大罷工」令到香港一時為之癱瘓，發揮了華人的團結力量，令到香港人意識到自我的價值，敢於向外爭取。

一九二六年中國國民黨革命展開，北伐進展迅速，令到中國在國際上的地位迅即提昇，中文的重要性亦因而提高。

此外，一九二六年，留學美國後回港工作的周壽臣獲委為香港行政局首位華人非官守議員，反映出社會進展華人領袖的冒起。踫巧當時的香港總督金文泰醉心於中國文化，是總督中少有的中文通，於一九二七年，金文泰總督敦促香港大學開設中文系。 這一系列事件的影響所及，天主教會亦得反思其對中文傳播媒介的運用方針。

《公教報》的創刊理念及其市場定位

香港中文大學新聞與傳播學系李少南教授在分析香港的報業史時，將香港的報業發展分為三個主要時期，其劃分如下:

（一）「精英報業」時期 (1841-1873)

（二）「黨派報業」時期 (1874-1924)

（三）「社經報業」時期 (1925至今)

李少南教授給予「社經報業」時期的定義是：「『社經報業』時期的報紙則以香港本土一般居民為服務對象，並對社會民生的發展給予優先的關注。」 《公教報》的創刊，亦可以說符合李少南所下的定義。對涉及本地務的社會民生發展，予以優先的關注。

《公教報》的創刊，得歸功於首任主編顏思回神父（Fr. Granelli）。一如十九世紀多份基督教中文報刊由外籍傳教士發起。同樣《公教報》的發起人亦非中國人。顏思回神父原籍意大利，一八九二年生，屬米蘭外方傳教會會士（該會後來改名為宗座外方傳教會），一九二零年到達香港。顏神父創辦《公教報》的第一年，深得中國本籍司鐸盧履中神父的協助。然而，他們的緊密合作，卻因一九二九年盧履中神父調往廣東惠陽縣淡水鎮主持教務而告一段落。 按當時的教務劃分，惠陽及海豐一帶，歸天主教香港代牧區負責。

《公教報》自創刊開始，一直強調其教化的功能。在天主教會的信念中，改善社會教化的最佳途徑，又莫如宣揚教義。因此之故，匡扶社會風氣與促進教務發展，成了《公教報》二而一的辦報目的。這些理念，都可在其發刊辭中可以見到。其發刊辭如下：

今之留心教務者，莫不以教育為公教進行唯一之要素。不知報章實為人民之長期學校。又為人生第二空氣。其潛移默化力，強於學校遠矣。故欲助宗徒事業。日益發展。舍此末由。當茲人慾橫流。邪說蜂起之秋。非有名言至理。發揮一切。實無以糾正人心。光揚聖教也。報章之對於教務前途。裨益宏大。第念同人等。志微力絀。學識譾陋。不揣棉薄。發行月刊。尚望閱報諸君。時賜教言。以匡不逮。尤望盡量鼓吹。使得風行一紙。庶幾於榮主救靈。得收宣傳合作之效。則拜惠良多矣。

一九二八年八月四日

與前述其他天主教外文報刊不同，《公教報》與香港代牧區的關係十分密切。創刊號第一版大部份篇幅，用來刊登「香港主教致本屬教友書││論公教與中國　耶穌信徒對於公教應盡的責任」。該文其延至第二版（即第二頁），所佔篇幅甚長。

《公教報》在香港傳教區內的角色，可從《香港代牧區手冊Vicariate Apostolic of Hong Kong (1929)》當中「天主教報刊Catholic Press」一欄中其描述可以得知。

4. The “Kung Kao Po” 公教報 (Started in August 1928).

It is a Chinese newspaper, intended to give news of Catholic life in the Vicariate of H.K. and the rest of Christendom; but mostly to strenghthen the Faithful and to illuminate the truthseeking pagans, by means of apologetic articles.

It is published for the present once a month, in 8 pages, illustrated.

Address: c/o Rosary Church, (Telephone No. K.402), Chatham Road, Kowloon.

中文意譯如下:

4. 《公教報》（創刊於1928年8月）其為一份中文報刊，旨在提供香港代牧區內以天主教徒以至其他地區基督信眾的生活新聞，但最重要的，是藉著護教學的文章強化信眾以及光照尋找真理的外教徒。）

《公教報》創刊時期的版面特色及發行策略

《公教報》初創時為月刊，至一九三八年改為半月刊，其後幾經變遷而成為今為的周刊。一九九八年《公教報》創刊七十週年時，報館方面出版了社論專輯以資紀念，當中「編者的話」對《公教報》的發展有扼要的敘述。

《公教報》創刊時，標明日期為「中華民國十七年八月一號，戊辰年六月十六日」，反而沒有採用公曆紀元，可以反映出主編趨近中國的心態，也可以反映出其對當時中國國民革命的認同。

創刊之初，《公教報》的版面的對開大紙一張半，共六頁。版面約為十五英吋乘以二十點五英吋。其後增至兩紙八版。 一九三七年開始印四小張十六版，到一九九八年底為出紙七小張二十八版。 從版面的尺寸而言，《公教報》一開即有大報的格局，雖然僅僅每月一期，但不能視之為雜誌，而應列其於報刊之中。

《公教報》版面的特色之一，是其「報頭」異常地巨大，竟佔整個第一版（即第一頁）的十份之三。以對開對摺的版面計算，面積達六英吋乘以十四英吋，為當時中文報章所罕見。與同時期其他報章比較，《公教報》的「報頭」顯得非常奪目，對吸引讀者起著重要作用。

《公教報》的版面設計，採用直排五欄方式，每欄高四英吋，闊十四英吋。標題亦不通欄，內文往往一欄從右到左，版面安排接近美國新聞界所用的基本類型之一：水平式版面 (Horizontal Make-up)。 每欄可容四十七行，每行原則上十九個基本字，標點符號基本上佔一格，但仍設有半格標點符號以增加編輯上的靈活性。另外，「報頭」之下或廣告欄之上，可設「半欄」，高約二英吋，每行放九個基本字。每版滿載可容四千五百字。《公教報》的標題字偏於細小，但製版圖片及插畫則十分常見，所以每版（不設廣告的話），約需撰稿在三千五百字以下。以整份報章六版計算，減去報頭、插圖及廣告位置，估計每期約一萬五千字左右，實際的發行字數則更在此數之下。以月報計算，工作量不算沉重。

《公教報》在一九三二年，版面改為直排七欄，每欄高二又四分三英吋。同樣為水平式版面。所容字數基本不變。

《公教報》創刊之初，發行量即達八千之譜。 其後在兩年之內，銷量已超過一萬份。一九三零年六月一日的《公教報》第一版（即第一頁）「本報啟事三」有云：「本報持論公平、紀載翔實、屢蒙社會人士所嘉許、故每次出紙、銷售萬份有奇。」在當時來說已是一個不錯的數字。

由於資料所限，我們現在無法知道一九三零年在香港的天主教徒人數。但按一九三五年的資料，天主教香港代牧區（包括海豐、惠陽一帶）共有教友三萬二千九百二十一人。而當時每年學習天主教要理準備進教者，每年約一千三百人。 由這些數字推算，則一九三零年香港代牧區的教友人數大概約在為二萬五千至二萬八千之間。以這個數字看，香港代牧區根本無法完全消化《公教報》每期所發行的一萬份報章，一萬份明顯是超出香港天主教會的需要。由此可見，當時《公教報》的發行範圍，一則是超出香港地域，向其他地方華人天主教徒推廣，一則是在香港能為非天主教徒所接受。實際情況也許是兩者皆是。

由幾則刊登於早期《公教報》的廣告，可以反映出上述兩項推斷的可能性均存在。一九三零年一月三十日一則兩欄高（約七英吋半）五英吋半闊的廣告上書：「此乃上海老晉隆洋行廣告地位」； 一九三零年九月一日一則「韋廉士紅色補丸」的廣告，內容如下：「韋廉士紅色補丸宜男宜女宜老宜少凡疾病之由血虧腦弱而起者均奏神效　遠東總發行所上海江西路六十號韋廉士醫生藥局　各埠藥房均有出售。」

這些廣告，均反映出《公教報》在上海以至其他城市深受歡迎，反映其有擁有一定的讀者眾，否則這些遠在香港以外的商戶，不會出資承購這些廣告版位。由此可見，中國各地的天主教徒，不少為《公教報》之忠實讀者。

此外，《公教報》在創刊伊始，青洲英坭公司一直在《公教報》上刊登廣告。 此類廣告與一般日用商品廣告不同，對教友並無作用。青洲英坭乃建材公司，其客源乃為少數建築商或承包商，與一般市民並無直接關係。這類廣告主要作用在於強化在社會人士心目中的善意形象，並無直接擴大銷路的作用。傳播學家Stuart Price在其近著《Media Studies》(2ndEdition) 中將電視廣告分為三類，第三類是「不直接售賣產品，而是著重宣傳公司形象。」 Price的分類亦適合於解釋何以青洲英坭公司的廣告會出現在《公教報》之上。但在此必須補充一句，要以廣告宣傳公司形象，必須尋求有公信力的傳播媒體才能發揮功效。由青洲英坭的廣告可見，《公教報》擁有重大的社會認受性，有助於廣告商建立善意的形象。

談到社會認受性的問題，現任《公教報》總編輯夏其龍神父曾在一項研討會上謙稱有些廣告純粹是出於商界的善意，作為對《公教報》的資助而已，並非有所期望於借助《公教報》以建立形象。筆者在此不能否認夏神父所說確曾發生，但套用在青洲英坭的廣告上卻並不成立。筆者重閱一九二八至一九三零年的《公教報》，青洲英坭公司一共設計了四款廣告。假如該公司只是將廣告視為對教會的捐助，則無需如此勞師動眾。

創刊時，《公教報》並不收費，其創刊號的「本報啟事二」申明：「本報為推廣普及起見，故不收報費，但恐日久經濟有缺乏之虞，仍望閱報熱心善士、量力襄助為荷。」又「本埠每年郵費壹元外埠二元。」

《公教報》早期不收報費，但依然能夠生存，其主要原因有二。首先，其印刷成本甚廉。當時香港天主教會在西營盤第三街接辦聖類斯實業學校。《公教報》即交由該校承印。 該校以實習生為主，所以成本可以從廉。

另一方面，《公教報》亦承接「社經報業」時期的來臨，社會各界對廣告宣傳的作用有深入的認識，因此《公教報》在廣告方面有頗豐厚的收益。由於現時再找不到當時留存下來的廣告交收記錄，因此無法精確計算上收益，但從第一期至第三十期的版面計算。《公教報》的廣告收益可以說十分豐厚。

《公教報》在香港教會及普世教會中的地位

《公教報》創刊不久，即深受教會內人士的重視。其影響力更遠至羅馬教廷。其中一九三零年三月一日的第二十期第一版刊有羅馬教宗的嘉許。當時的教宗為庇護十一世。有關的嘉許報導全文如下：

本報去年曾將一九二九年出版、彙成篇軸、寄由味蘭人傳教會會長、轉呈宗座。教皇接閱、大加贊賞、以本報發刊未久、竟能出紙至萬數千張、乃立諭該會會長、來函嘉許。菳并降福本報主任。記者。及閱報諸君。以其能成全此等偉大宣傳工作、俾教外人、得聞聖道、教內人、得堅信德、同人等膺此特獎之下、欣慰之至、敢不繩勉將事、大加刷新、尤望閱報諸君、在親友中、再為介紹、多訂本報、冀得教皇降福。不勝欣盼之至、

目前稍為可惜的是，創刊主編顏思回神父在《公教報》上從來對自己隻字不提。這是出於天主教會神職人員謙下的傳統，亦是強調教會集體負責的表現。但正因此，今日我們對顏思回神父所知的並不多。即使《公教報》七十週年紀念的特刊《鐵筆七十年──公教報社論選輯》的附錄二當中，亦只能無奈地寫著「主編資料不詳」。 到目前為止，我們所知有關顏思回神父的資料，大多來自三十年代的各冊《香港代牧區手冊》，顏神父在一九三四年至一九三六年任職九龍太子道聖德肋撒堂主任司鐸， 而同期的《公教報》報址亦遷往太子道聖德肋撒堂，可看當時報刊對主編個人的依賴頗重。

事實上，《公教報》主編避談本身的地位，已成為報社方面的傳統。歷任總編輯當中，只有由一九九六年八月二十二日至一九九九年八月十五日出任上述職務的張家興先生，曾在《公教報》第一頁上印有自己的名字。

天主教與基督教對文字傳教的不同考慮

雖然本文簡要地闡述了《公教報》創刊背景及初期的辦報情況之後，筆者希望略談在本文前述的一項歷史問題：何以基督教會來華遠較天主教會為遲，但在報業發展上卻有其創新的表現？箇中究竟有何歷史原因。

面對這個問題，筆者嘗試從傳教策略的差異方面入手。天主教會自十六世紀末傳入中國以來，大部份時間雖然經歷政治上的壓制，但傳教事業並未因而中斷。期間更有長足進步。十九世紀初的四川會議更可以為一例。當時天主教會雖受到清廷政府的壓制，但光在四川一省，教友人數已從一七五六年的四千人，增至一八零四年的四萬五千人；神父人數也由兩人增加至二十人。

在這些困難時期，由於公開宣教並不容易，傳教方法通常依靠「人對人」的傳播。 現實的結果是，天主教會在中國組織了不錯的人際網絡。相反，十九世紀初基督教會進入中國之時，仍處於禁教階段的末期，基督教會在中國缺乏了天主教會所具有的深厚人際網絡，於是需要依賴文字工作來開拓傳教空間。

李志剛牧師在其所著的「天主教和基督教在香港的傳播與影響」一文中第四部份「香港基督教與近代中國」，談及一八四三年八月二十二日至九月四日的一次跨宗派會議，其主要內容如下：

倫敦傳道會、公理會、浸信會、美國長老會均有西教士代表出席會議，主要討論各教士進入中國五口岸翻譯《聖經》的合作計劃。如此一則有助於對中國各地方言的認識；二則有翻譯本便於對《聖經》解釋的一致性；三則他們理解到用書報對中國傳教所發揮的功效。所以在一八六零年前，基督教士多使用文字傳教，以派發書報，單張作為他們與華人接觸的橋樑。

李志剛牧師的文章清楚指出，基督教會早在十九世紀來向中國人傳教時，經已積極運用文字及印刷媒介為宣教工具。

《公教報》對香港天主教傳教工作的影響

承上所說，印刷刊物在基督教會方面成了有力的傳教工具，《公教報》對天主教的傳教事業，同樣有促進傳教活動的功用。《公教報》的創刊，改變了天主教單獨依靠「人對人」的傳教方式，轉為「人對人」及「人對社會」的雙線發展。這對日後在天主教會融入香港的華人社會，有一定的幫助。

《公教報》創刊後，為天主教知識份子提供了一塊重要的園地，令到他們可以在教會的刊物入談論信仰，三十年代以來，天主教作家及學者，不少都在《公教報》投稿，甚至應邀設立專欄，他們包括蘇雪林、方豪、黎正甫、思果、黎潔如、劉健、陸鴻基、黃康顯等等，以及筆者一時在手頭上沒有資料而未能補充的眾多名字。

《公教報》所採用的傳教策略，並不在於正面傳教，而在於與中國文化接合。在這一事上，不容易判斷其成敗。但無可否認的是，《公教報》當年創刊者的遠見及勇氣，是值得我們後輩所學習的。

《公教報》的出現，與天主教本地化是相輔相成的。文化事業往往反映出社會的發展脈絡，天主教會在二十世紀二十年代感受到有本地化的衝擊，產生了正視本地化需要的天主教會，才孕育出本地化的天主教文化產品。

結　語

從天主教會對出版事業重要性的緩慢反應看來，天主教會由於擁有較健全的人際網絡，對以報章及文字傳播媒介的依賴相對較小，在考慮發展報業時反而偏向謹小慎微。基督教會從零開始，一無所有，所以反而勇於創新，大膽冒進。各有所得，難以判斷高下。

另外，從年代次序上看，天主教的報刊事業對比於基督教，起步要遲得多。但《公教報》的出現，也反映了天主教會的一貫作風，「不鳴則已，一鳴驚人」。《公教報》出現得遲，卻更能歷久不衰。天主教創辦事業，必待其條件成熟，然後事半功倍。反觀基督教會方面，辦報事業此起彼落，但都不能長久。前述的《遐邇貫珍》，從一八五三年八月一日創刊開始，只出版了三十二期，到一八五六年五月便停刊了。 雖然在二十世紀初期，香港基督教徒所辦的日報《大光報》曾一度十分成功， 但似終未能長久維持下去。

參閱田英傑編著《香港天主教掌故》，香港聖神研究中心暨聖神修院校外課程部1983年版，第二十七章「最初的天主教報章（一八七七年）」，頁127。

隨著華僑日報於九十年代中期停刊,《公教報》已成為香港現存歷史最悠久的中文報章。較之第二名的《星島日報》更早了足足十年。

同註一，第一章「第一份文獻（一八四一）」，頁1-3。

參閱方漢奇、張之華主編《中國新聞事業簡史》（第二版）「第二章　近代新聞事業的傳入」，頁52。北京中國人民大學出版社1995年11月第2版。

同註一，第二十七章「最初的天主教報章（一八七七年）」，頁127-129。

代牧區是天主教會在地方上的一項教務劃分。天主教於一八四一年傳入香港時，即成為香港監牧區，到了一八七四年，香港監牧區昇格為香港代牧區，首任宗座代牧高神父於同年十一月二十二日祝聖為主教。香港代牧區於一九四六年與全中國其他百多個代牧區一同昇格為教區。有關該等歷史，請參閱《香港天主教手冊》（1998），香港公教真理學會1998年版。

同註一，第二十七章「最初的天主教報章」，頁127。

同註一，第四十三章「天主教報刊（一九二八年）」，頁200。

同註一，第三十九章，「『磐石』月刊（一九二零年）」，頁179-181。

同前註，頁181。另請參閱Vicariate Apostolic of Hong Kong(1929), 頁19。

參閱羅光總主教著《教廷與中國使節史》，台北光啟出版社，1961年8月初版，頁224-227。

參閱趙雅博著「雷鳴遠與中國」，台中衛道中學1990年3月第六版，頁9-11。

參閱劉蜀永主編《簡明香港史》，香港三聯書店 (香港)有限公司，1998年4月初版，頁156-165。

同前註，頁176-179。

參閱李少南著「香港的中西報業」一文，收錄於王賡武主編《香港史新編》下冊，頁493-531。三聯書店(香港)有限公司出版，1997年7月初版。

參閱李少南著「香港的中西報業」一文，收錄於王賡武主編《香港史新編》下冊，頁496。三聯書店(香港)有限公司出版，1997年7月初版

參閱 Vicariate Apostolic of Hong Kong (1930)

《公教報》創刊號，1928年8月一號(等同一日)，第一版(等同第一頁)

參閱《公教報》1929年各期。

同註十九。

戰前香港主要報章的「報頭」，可在李家園著，三聯書局（香港）有限公司出版《香港報業雜談》一書中找到。包括《華僑日報》及鄒韜奮所創的《生活日報》等商界或政界報刊，都沒有運用《公教報》那麼碩大的「報頭」。

美國新聞界版面基本類型分為垂直式版面及水平式版面兩種，參閱鄭興東、沈史明、陳仁風、包慧合著北京中國人民大學出版社《報紙編輯學》1988年4月版，頁241-242。

參閱《公教報》1932年4月1日，第四年第四期。

參閱田英傑著游麗清譯《香港天主教掌故》，頁201,香港聖神研究中心暨聖神修院校外課程部聯合出版，1983年12月初版。

參閱《中華全國教務統計Annuaire des Missions Catholiques de Chine 1937》上海徐家匯光啟社1937年版，頁B26。

《公教報》1930年1月31號（即一月三十一日），第十八期，第六版（即第六頁）。

《公教報》1930年9月1號（即九月一日），第二十六期，第三版（即第三頁）。

參閱《公教報》1928年至1930年各期。

參閱Stuart Price 著Media Studies (2nd Edition), Addison Wesley Longman Limited, 1998, p.166.? 原文為Ads which don't sell anything, but which propagate a corporate image.

《公教報》1931年1月1號（即一月一日），第三十期，第一版（即第一頁）。

《公教報》1930年3月1號（即三月一日），第二十期，第一版（即第一頁）。

參閱《鐵筆七十年──公教報社論選輯》，香港《公教報》出版，1998年10月，頁202。

參閱《香港代牧區手冊》1934, 1935, 1936 年各冊。

《公教報》1999年8月15日是封面印有主編名字的最後一個例子。

參閱任致遠著，游麗清譯「一八零三年會議前的四川教會」，收錄於《鼎》雙月刊，1983年6月總第15期，頁 16-27，

同上，頁23-24。

該文收錄於王賡武主編《香港史新編》下冊，見頁767。三聯書店(香港)有限公司出版，1997年7月初版。

李志剛著《香港教會掌故》，三聯書店（香港）有限公司１９９２年６月初版，頁35-36。

同上，頁119-122。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

和婦女神學家談「天」（下）
0
黃懷秋

否定神學的抬頭

幾乎所有女性神學家都強調終極神秘的不可言說性。即使在啟示的面前，神聖依舊顯示為神祕﹔或者應該說，正因為啟示，神聖愈發顯示其不可丈量的深奧。這其實不是婦女神學的發現，從聖經以至歷代神學家沒有不見證這一點。不過，神性的不可限定與人類言語必然地為歷史所約制的事實，卻構成婦女神學家對傳統神學批評的始點：既然神超越一切言語、意象和概念，那末絕對化任何一種表述的方式，以致它竟等同為神聖實體一樣，這種做法便等於削減神聖的真理，這樣做，無疑是神學的反諷。

由此可見婦女神學的目的在於解放基督宗教神學上「雄」霸一方的神聖語言象徵。婦女神學所欲指明的是﹕所有語言，包括男性、女性、與宇宙的言語都是同樣合法，但也都一樣不足以表達神聖。不要說絕對化其中一種，就是所有言語的總和也不能等同為神聖真實。但是語言的絕對化還是要解放，不為什麼，只為提示人言語本質的有限性，人的言語實不足以道盡神的超越。

類比的應用

如果是這樣，人是否還能（又是否合法）述說神聖呢？

為面對這樣的責難，「類比」是婦女神學家最喜歡借用的傳統方法。類比使人重拾對神聖言語的信賴，不致完全「遁入空寂」。

十三世紀經院神學家注意到，人類的神聖言語既不能完全視為同聲同義（univocal），但也不應是同聲不同義的（equivocal），人類把經驗中期望最高的關係和特質「類比」地應用到神身上，它應該是一種「神聖的指標」。固然，同聲同義是一種偶像崇拜，但毫無保留地主張同聲不同義又何嘗不是一種屈辱，完全否定神的善意，也否定人類「肖像性」的特質。

重要的是類比的三重動作﹕肯定、否定、卓越。否定的時刻不應是「斬斷思想」，它的意義是修正，修正前述肯定的不足，再強迫它超越自己，往更高的境地攀昇﹕神永遠高於這樣的述說。因而否定並不否定一切述說的可能，而進入完全不可知的空寂，它只是要超越前面，有力地打破它的自限。其實，類比言語更接近舊約面對神的名字恭敬地禁聲的態度：這是對生活的神的奧秘的喚起，在祂面前，人的思想卻只能停止在宗教性的敬畏中。

但是，當這種否定的力量一旦被遺忘，人將很可悲地掉進對神聖單純的肯定和權威性的述說中。人類的理智傲慢地自稱知道神，這是婦女神學對傳統以男性為中心的神聖語言的批判。婦女神學家企圖淨化這種男性的神的言語，去除其直接的男性字面意義（literalism），重新提醒所有人類比的否定力量。以「他」，以「父」來述說神，如果忘記了「如同」，忘記了否定，忘記了神其實不是人間的他人間的父，最後都是一種褻瀆。

經過了否定神學，經過了類比的過程，現在人可以述說神了。但是該怎樣述說呢？

多重象徵

婦女神學家所用的第三種策略，就是多樣化。既然神不可言說，但又不是不該述說，那我們只能用多種方法、多樣言語、多重象徵來指稱祂了。當然每一種言語都不絕對，但又都擁有一種獨特的、因而也不能替代的意味，兼且，每一種言語對其他言語而言，都是一種修正，也都起一種警戒的作用，就是警戒別人也警戒自己不能走向絕對化。

通常聖經都是第一個取法的對象。聖經有著各種不同的述說類型﹕敘述、先知語、命令、智慧言論、聖詠、哀歌，以上各種類型都反映出對神聖關係的不同面貌。象徵上，聖經最喜歡採用個人關係的術語（如母親、父親、丈夫、愛人、朋友），不過也有政治生活的術語（如君王、戰士、判官、解放者）、專業技術的術語（牧人、農夫、工匠、教師）、女性行動的術語（生育、乳幼、照顧、看護）、甚至動物世界的術語（獅子、母雞、母鷹）、自然世界的術語（彩雲、輕風、磐石、活泉）、以及抽象的形上術語（萬物的根源、存有的基礎、終極的未來）等等。

從聖經、傳統神學和世界宗教，婦女神學愈發肯定，終極神的名字絕對不能單一化。據說回教傳統在禱告中共有九十九個安拉的名字(一) 。至於第一百個，則是在無聲中禮敬。第一百個名字是說不出來的，因為它根本不存在。在最終極的時分，神不可言說。因而在九十九次有效的稱呼之後，人的靜默才是給予神聖奧秘最適切的禮敬。

介紹幾種代表性的婦女神觀

婦女神學其實並沒有跳脫傳統，反而，傳統成為婦女神學發動的溫床。她們從基督宗教古典思想中接受了否定神學、類比方法、及多樣言語，不僅批判還跳離了為父權世界所綑綁的神聖觀，最後得以自由地在一塊更廣闊的地域中呼吸、經驗、並述說神聖。她們要求自己必須要更敏感也能更適切地回應婦女們的經驗，並且要能更勇於解放所有受造物，包括人類和自然的世界。

下面將介紹三種代表性的婦女神觀。我選擇瑪利達利（Mary Daly），依利莎伯莊臣（Elizabeth A. Johnson），及路易士谷寒松（Luis Gutheinz）的神觀，一方面因為她（他）們可以代表三種不同的思想進路（存在主義的、基督宗教傳統神學的、與比較宗教學的），另一方面也因為她（他）們的作品近在手邊。本來我也很嚮往像蘿絲瑪利路瑟（Rosemary Radford Ruether）的《性別主義和神的講論》，以及麥法喬（Sallie McFague）的《隱喻神學﹕在宗教言語下神的模式》(二) ，然而卻因為種種因素未能如願，實屬遺憾。

瑪利達利﹕存有的動力

這裡說的瑪利達利，是指一九七三年寫作《越過父神：邁向婦女解放的哲學》(三) 時的達利。雖然在此以後，達利便拒絕再被稱為天主教徒，也不再寫作有關基督宗教神學的作品了，然而在她前期的作品中，達利仍然以改革者自居，提出基督宗教，尤其是她所屬的天主教，重新命名的工作。她並沒有否定她的宗教和它的神，只是要求祂「重新命名」而已。她的目標只是「越過父神」，就是除掉（達利用的言語是「閹割」(四)）那些可以反映甚至永恆化一個性別主義世界的結構的言語和符號，不用說，「父」是其中最重要的一個。

但是達利其實並不討厭這「位」神。在《超越父神》中，她強調﹕我們不能放下祂，正因如此，我們才要為祂重新命名。達利用她字典中最高貴的字眼來命名祂。祂就是動詞「存–有」(五) （the Verb Be-ing），或曰「在存在中」，祂是動詞中的動詞（the Verb of verbs），動力中的動力，祂是存有的力量（the power of being），存在的勇氣（the courage to be），尤其是在（婦女們）面對空無（nonbeing）的焦慮時不躲藏在虛假的安全感（在性別角色下的自我約減）下「出現的」或「改變的力量」（the power of becoming）。十年之後（1984），當達利寫作《純慾望》（Pure Lust）時，這個帶領著婦女們向前的「動詞」，卻成了女性主義，而不再是基督宗教的神，的名字了。她的心已經不在這裡，她的神自然也不在這裡(六) 。

但是在《越過父神》時，達利還不是這樣，她只是要揭發虛假的神像，這些神像扭曲了真正的「存–有」，因此必須從寶座上推倒。達利特別點名三個假神﹕第一個是「解釋的神」，像孩童的受苦、社會上不平等的特權，都由祂的「意志」或「計劃」來解釋。第二個是「來世的神」，負責人死後的賞善罰惡，因而也最為此生中無法自我完成的婦女所仰望。第三個是「定『罪』的神」，由祂判斷人間統治制度的正確性，祂也支持假的良知，在不順應者（nonconformist）的心中撒下自我毀滅式的罪咎。人製造這些「客體化的神」（objectified God），而結果則是被剝蝕了本身自主性行動的能力。真正的神與此相對，身為存有的能力、祂以倫理能力的身分行動，呼喚男人和女人去完成他們最深的希望，去成為他們自己。

達利的神觀主要受兩種思想影響，一種是過程神學，另一種是保羅田立克的存在哲學。她毫不掩飾這些都是男性的理論家，他們還不是婦女神學，因為他們沒有明顯地要解放受迫害的婦女的意識。不管如何，從這兩種思想的匯流中，她摘取了神的非實體化、神的動態力量、祂身為存有的力量與基礎的角色。這個神的相反是非存有，祂要打敗的也是非存有（虛無）。而婦女們所以身為時代先知的角色，就是因為在她們極端地遭受異化的時候，最易感受到存有的虛無，因而也最易經驗到從虛假的意識中解放她們的存有的能力。她說﹕「我所建議的就是，面對虛無的婦女們•••，在述說『我是』的行動中，同時面對著我們存有的深度。」(七)

有人為瑪利達利感到惋惜，也有人認為她是婦女神學的先知。她語不驚人死不休地一再扭曲語言，顛倒語言，甚至侮辱語言（以及語言背後所指稱的實有）(八) ，對舊思想毫不留情地鞭撻，創造驚世駭俗的新神學。一切退路都沒有了，宗教到最後只能隱入回憶。這或許是她的缺點。只是，一般人只看到達利的憤怒，很少人注意到在她憤怒背後的傷痛。到她寫作《越過父神》的後期，她已經十分清楚她所服膺的婦女神學，是無法和基督宗教的父權系統相並行的。一個人只能事奉一個主人。她的神既是婦女主義，她只好和基督宗教愈行愈遠了。責備她的人，很少看到她對心中超越的執著，這種執著對於她的要求，相信就更不是身為局外人的我們所能理解的了。

依利莎伯莊臣

她就是和達利一樣的是，依利莎伯莊臣也是在制度化的天主教會中長大、接受神學教育、從事教會服務，也就是說，她也是在天主教會的父權夾縫下反省婦女的問題(九) 。不過，較年青的莊臣自始至終都沒有脫離天主教，也因此，她和達利有很大的不同(十) ﹕達利辭鋒犀利，莊臣語氣溫和﹔達利激烈亢進，殺傷力強，到後期更認為基督宗教，尤其是天主教內的父權偏執已經完全沒有轉寰的餘地，對於這一點，莊臣則語帶保留。因為她相信，天主教會內的傳統文化，雖然帶有明顯的父權偏差，卻還有不少好東西。像奧斯定與多瑪斯等大師的神學，如果好好取用，也就是以婦女主義的觀點來重新審視之，將是透視神聖的一大資源。她自己說﹕「我的目的就是﹕對那些在基督徒信仰中有助於男人和女人的解放的神的奧秘講一句好話，好能對整個受造物有所裨益，包括人類和大地。」(十一) 她自認所用的方法有點像梵二以後宗教交談的方法，就是肯定只要是真實的、聖潔的東西，必會反射神聖，基於這個信念，她乃計劃要從古典神學中發掘出真正的神聖之光。

事實上，莊臣不僅進入古典神學，她也漫遊於當代神學的領域，不過，莊臣的確是從古典神學出發，以找尋婦女神學的資源的。首先她從聖經搜集神的女性形象。清楚的是，猶太和基督徒聖經都不乏採用女性形象來講論神的例子，三個主要的女性形象佔據著莊臣的視野﹕靈、智慧、母親。莊臣跟著把這三個聖經中的女性形象貼合到傳統的三位一體神觀去，從聖靈開始，再溯流而上，經過耶穌，最後到達「無源頭的源頭」（Unoriginate Origin）││莊臣稱「她」為「母親–智慧」（Mother-Sophia）。莊臣認為，靈、智慧、母親三個聖經象徵都可以用來講論傳統中的神聖三位，而且事實上的確曾經這樣做。她從歷史中，尤其是中古的基督宗教歷史找尋證據，確證神聖三位中的每一位都曾經被稱為靈、智慧、和母親(十二) 。

最後，莊臣嘗試從形象走向思想。她問﹕用女性形象來指稱神到底可以帶出些什麼訊息？在這部分，莊臣開始從傳統走向當代。莊臣心中的神是關係的奧秘、是生活的存有、是傾流出的憐憫。她用一個名字來稱呼「她」﹕她就是（She Who Is）。

事實上，莊臣是針對傳統基督宗教神學三位一體的理論可能引發的、或事實上已經出現的誤解，再參考當代神學的觀點提出一套更符合女性靈修的詮釋路向。針對傳統三一神觀中所暗含的層遞性，莊臣提出「相互關係、極端平等、在多元中相融合」的關係性來釐清三一神的內在關係：既不是孤立的自我，又不是掌控–服從的層階形式。針對傳統完全充足、本質即存在的獨立神觀，莊臣解釋神聖存有的「純粹生命力」（Sheer Liveliness）﹕有點相似達利的存有的動力，「她」是整個宇宙中所有存有的關係性根源﹔「她」傾流而出的能力，是所有繁生的受造物的力量，也是所有抗拒「繁生的缺席」者的力量。最後，針對傳統全能而「無動於衷」的神觀，莊臣詮釋「神聖的痛苦」來自「她」的愛。然而，這不是一個無能的神和「她」無能的受造物一起跌落在命運的深淵中的無助的痛（莊臣認為這對婦女無益），反之，這種痛是一種奮起的力量，可以產生、可以攪動、可以活化生命，激發自主性，對抗屈辱和戰勝錯誤的、奴化人的罪惡感。

莊臣的神觀，給人一種「集大成」的感覺，有很廣闊的涵蓋面，卻只有很少的獨創性。這或許是她的不足，但這本書寫成的背景應該也是原因（起自大學婦女神學的講座）﹕它是為教會內的教育而寫。況且莊臣以為，基督宗教神觀（因而基督宗教本身亦然），如果正確地詮釋的話，是「好」的，這句話的含義，不僅是說父權不在基督宗教的本質之內，更表達出她對基督宗教可以解放整個受造的世界（不唯婦女）的信念。而婦女神學的目標也就是基督宗教的目標，二者沒有相抵。從莊臣和達利兩個人的差異，我們可以看見八十年代的婦女神學和六十年代的差異。婦女們沒有放棄她要當時代的批判者的角色，卻也盡可能在教會內謀求更大的「演出」機會（出走也許不是最好的方法），而後者則要求合作與容忍。

路易士谷寒松﹕我們的大父母

這裡介紹的第三位神學家，是一個「本土」神學家。所謂本土，不是指他的出身，而是指他的思想。奧利地籍的谷寒松神父，在台灣接受神學教育，之後在輔大神學院任教。他以為道家太極圖的思想﹕陽–陰–合，可以很完美地傳述基督宗教三位一體的神﹕父–子–靈(十三) 。

谷寒松的比較宗教共分兩個步驟。首先，他注意到舊約聖經中有關神的愛共有兩種表述方法。第一種他稱為「父性的愛」。希伯來文hesed所表達的是一種永恆、持久、忠誠、並且有責任要求的陽剛性的愛，可以稱為「盟約愛」。與之相反，第二種「母性的愛」則是陰柔的，常用rahamim來形容，這個字的字根rehem，在希伯來文指女人的子宮。所以它所包含的是良善、細心、忍耐、不求回報等等母性愛的特質。舊約聖經用這兩個字來描寫神對人的愛的兩種面貌，可見舊約聖經不僅把超越性別的神以男性父神的象徵來描寫，也把祂類比為女性母神。猶太人從生活中體會到他們的神雅威既像父親，也像母親。

其次，谷寒松乃嘗試採用道家陰陽的理論來詮釋這種既富陽剛之氣、亦含陰柔之美、並且超越陰陽、渾然一體的「愛的共融」。下面引錄他自己的話來說明﹕

「太極的本體就是無始無終、永遠現在的唯一天主。

陽，象徵父愛的給予者，但在陽剛中也抱陰柔，即在愛的給予中接受﹔陰，象徵子愛的接受者，代表陰柔之愛，然而在陰柔中也含陽剛，即在愛的接受中有給予。

因為愛與被愛、給予與接受原是一個奧祕的兩面，是一個互動的生命，沒有陽也就沒有陰，沒有陰也就沒有陽。陰陽是相生相成的，父子的關係也是相生相成的。

陰陽相交合一的動力，就是天主第三位聖神的象徵，是愛的奧跡合一的面目。在陰陽互動過程中化生萬物，表示陰陽為一切生生的根源，是萬有生命的兩個原理。」(十四)

父是陽（給予），子是陰（接受），但這分別並不絕對，因為陽中有陰，陰中有陽。在眾多婦女神學的議題中，谷寒松只注意一點，就是語言稱謂的問題。其實，谷寒松和「女性」神學家的最大差別處，就是他畢竟是個男性。因而他對婦女神學的討論只能停留在理念的層面，而且只在比較宗教的範圍，點到即止。以中國道家思想來闡釋三位一體，應該有發展的空間，而且不只一種可能性(十五) 。看來，在台灣的中國婦女神學家最適切擔任這項任務，不僅為了神學本地化，也為尋求基督宗教與中國宗教的相互了解。

後論

一個專為無能的人說話的解放之神，一個修補天人分裂、打破二元對立的降生之神，一個與世界共進退、加強、活化、引導他人的關係之神，一個善體人意、與人共渡難關的受苦之神，一個振起希望、許諾將來的未來之神，一個永遠超越人間圖像、概念、與形式的隱密未知之神––以上便是安卡亞（Anne E. Carr）在《改變人的恩典》中所歸納出來的婦女神觀(十六) ，基本上相當忠於當代婦女神學家們的神學重構。

分析言之，當代婦女神學家的神觀主要關乎兩個問題﹕一個是神的稱呼（象徵），另一個更基本則是這個稱呼所代表的含義。有關神的稱呼方面，拉寇納（Catherine Mowry LaCugna）列舉出六種處理神聖名字的方法(十七) ﹕第一種是維持傳統方法，也就是啟示不容改變﹔第二種是強調神的不可名狀，問題是﹕說神不可名狀的同時卻持續地以傳統的名狀來名狀祂；第三種是婦女神學家常用的方法，即男女象徵並用不悖﹔第四種則以耶穌為破除偶像者﹔第五種主張聖靈的女性性（而維持或不提其餘兩位的男性性）﹔第六種是採用作用性的稱謂–創造者、救贖者、支持者，如此乃避免對神聖作出性別指稱。

我們該怎樣稱呼神呢？他，她，還是祂？沒有疑問﹕神是個超越性別的「祂」。問題出在﹕長久以來，「祂」成了「他」的同義詞，而結果則是﹕「她」被排除於外，甚至被排除在該受尊敬的人格以外。因而婦女神學家主張男女象徵並用的目的，看來是希望藉著言語的改變，達成思想的衝擊，主要是喚起人對父權駕馭的意識。正如拉寇納所說的﹕「因為言語形塑意義的世界，創造社會系統，它需要持續不斷的審視更新•••當然，言語的改變不一定能夠改變人心，但是改變言語卻能喚起人的意識，注意到隱藏在言語後面的排他性。」(十八)

今日，基督徒仍然誦念「我們的天『父』」，但是大部分基督徒（假如不是全部）都已意識到這其實是一種權宜的做法，既要用語言，便只能用有限的語言。況且每一種語言都有它的局限，把父親改為母親並不能解決所有的問題，「母親」，為一些人而言，可能比「父親」更富迫害性。也就是說，更重要的也許不是更改語言，婦女神學家的目的也不是更改語言，語言是死的，雖然語言會透露出使用它的人的心態。

婦女神學家的目的是喚醒人的意識：社會上甚至教會中竟然有人以神的名義參與甚或主導奴化人（尤其是婦女）的行動。重要的是耶穌基督所通傳給我們的神到底是奴化人的還是釋放人的？婦女神學家多次指出耶穌的釋放運動，他是她們的前驅。他給人介紹一位打擊當時壓制性的父權主義的、排他主義的、鐵面無情的父神。早期基督徒在基督身上，特別是在他從死者的復活中經驗到這位破除人間藩籬的神的能力。因而婦女神學是要喚起人對這「被遺忘的神」（the forgotten God）的記憶，從婦女自身經驗出發重新詮釋受苦的愛的真實。

註 釋：

(一) Elizabeth A. Johnson, She Who Is: The Mystery of God in Feminist Theological discourse (New York: Crossroad, 1993), p. 119.

( 二) Cf. Rosemary Radford Ruether, Sexism and God-Talk: Toward a Feminist Theology (Boston: Beacon Press, 1983); Sallie McFague, Metaphorical Theology（n. 6）.

( 三) 《越過父神》是達利兩本早期作品之一，另一本是《教會與第二性》。Cf. Mary Daly, The Church and the Second Sex, with a New, Feminist, Post-Christian Introduction by the Author (New York: Harper Colophon, 1968, 1975), Mary Daly, Beyond God the Father (1973, n. 3). 嗣後，達利的作品便離開基督宗教，而轉向女性主義，她為自己創造一個新名詞﹕婦女生態學（Gyn/Eclolgy），其中夾雜著語言的扭曲，她自己說她要分裂語言、組合語言、揭發語言的偽像。

( 四) “A castrating of language”（《越過父神》，頁9）。

( 五) 必須承認，「存–有」是一個很不恰當的翻譯，它唯一的好處是能夠很生動又很忠實地把原文Be-ing中連接Be與ing中間的那一個連字號 (hyphen) 保留下來。這簡單的一小橫充分表現出達利對語言的駕馭能力，在創造新語言的同時也顛覆舊語言以及它所代表的世界。在意義上，其實我很想把它翻譯成「在存在中」、「在出現中」、或「在行動中」。那是一個動詞，一種持續著的行動，一種存在不枯的生命力量。

( 六) Cf. Mary Jo Weaver, New Catholic Women: A Contemporary Challenge to Traditional Religious Authority (Bloomington and Indianapolis: Indiana University Press, 1986, 1995), p. 177.

( 七) Daly, Beyond God the Father, p. 36.

( 八) 最有名的（因而也常常為批評家所引用）就是她那句「最不神聖的三位一體﹕強暴、大屠殺、戰爭」。

( 九) 莊臣屬於美國紐約州一個稱為Sisters of Saint Joseph of Brentwood的修會團體。她是美國新一代（80-90年代）的婦女神學家，喜以婦女神學的角度重構信理神學，曾在雜誌上發表多篇有關神論、基督論、和聖母論的文章。代表作《她就是》（n. 11），出版後頗受歡迎，它一方面綜合了部分已發表過的作品，另一方面則是她利用一年的休假，應加拿大大西洋神學院之邀，為該學院舉辦婦女神學講座後的專輯。

( 十) 達利「出道」的時候（60年代），剛好是美國天主教婦女神學發韌之初。她的神學博士和第二個哲學博士（第一個在聖母大學）都是越洋（1959-66年）到瑞士費堡大學唸的（因為聖母大學和天主教大學都拒絕了她的申請）。1966年回國，任教於耶穌會波士頓大學神學系，第一本作品的出版（教會與第二性，1968）即讓她遭到解聘的命運。1971年，她帶領著哈佛紀念小堂的女性禮儀性地走出。達利在60年代與天主教男權系統鬥爭的經過記載在她自傳式的作品（Outercourse: The Be-Dazzling Voyage ﹝Boston: Beacon, 1922﹞.）中。 這一段痛苦的經驗與莊臣80年代的經驗自然不可同日而語。

( 十一) Johnson, She Who Is, p. 8.

( 十二) Ibid., pp. 211-212.

( 十三) 和前面兩位婦女神學家不同的是﹕婦女神學也許只能算是谷寒松的「副業」，他的主業是信理神學。他有關婦女神學的理論最早發表在他《天主論》的專書中（谷寒松，《天主論–上帝觀》，台北，光啟，1992），而後，更完整地發展成〈我們的大父母〉，《神學論集》，121期，頁429-440。

( 十四) 谷寒松，《天主論》，頁358。

( 十五) 黃克鑣以道家無生有的觀念來解釋三位中的父子關係。可惜黃克鑣的方法，只純粹為了比較宗教，而沒有婦女神學的向度。參閱黃克鑣，〈從道家的「無」談聖父〉，《神思》39期，1998年，頁47-59。

( 十六) Ann E. Carr, Transforming Grace: Christian Tradition and Woman’s Experience (New York: Harper and Row, 1988), pp. 135-157.

( 十七) LaCugna, God in Communion with Us, pp. 101-105.

( 十八) Ibid., p. 107.


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

來自東方的迴響
0
周佩霞著 陳愛潔譯

(編者按：本文譯自周佩霞修女著「概論女性主義至婦女神學」一文，原文甚長，現僅節譯其核心部份，以饗讀者。)

導言

亞洲是世界超過一半人口的家園。這人口源自遠古的文明，其背景是多民族、多文化和多宗教的，而大部份人屬於第三世界。不論古今，亞洲的婦女總是被壓迫、貶抑、剝削、剝奪，並忍受世上最凶殘的暴力。她們的曾祖母輩屬於父系家族的財產和玩物，彼此間要爭取家中大男人主義者的寵愛。她們的祖母輩經歷了戰爭，遭人有系統地奴役，也受到性侵犯，其中包括日侵期間的「慰安婦」。今天，她們的女兒和孫女的性別被當作商品，而她們的經濟則大部份被跨國公司或被工作時所遭到的性別歧視剝削。正當同時代的西方女性正爭取平等權利，亞洲婦女仍在爭取被視為人。

亞洲婦女爭取自由

在二十世紀初，殖民地紛紛獨立期間，隨著女人與男人一起爭取國家獨立和自決，她們經歷了某程度的「啟蒙」。然而，贏得獨立後，很多國家陷於新殖民地時代和專制時代，權力落於本地少數精英的手中。甚至今天，大多數亞洲人依然得向政府爭取他們應得的自由、尊嚴和公民權利。

參與爭取「生存」權利的基層民眾運動的婦女，很快便發現一旦達成目標後，她們立即再次受到家庭束縛的規限。因此，婦女要學習爭取本身的解放、自主和平等權利。在這情況下，亞洲的婦女神學具有充份理由爭取窮人（婦女）的解放。

女性運動與婦女神學頭角漸露

鑑於文化政治社會的形勢，女性主義被視為忌諱。在亞洲最大的國家 ─ 中國，「人權」仍被視為「內政」，拒絕外界的評論，也沒有給女性主義留下半點空間。幾十年來，在共黨政權下，宗教往往受到壓抑。人們要暗中學習神學。政府不容許發展神學，更遑論發展婦女神學。甚至今日政府仍執行三自政策，力圖把基督教會與任何外國元素隔離。

幸好在亞洲其他較小的國家和城市，還有一點點女權運動，甚至婦女神學的形跡，慢慢地、悄悄地以完全的亞洲女性風格浮現出來。八十年代的亞洲婦女神學著作，都是以解放為方向，包括香港的郭佩蘭、菲律賓的Elizabeth Tapia、印尼的Marianne Katoppo、韓國的Park Soon Kyung、泰國的Nantawan Boonprasat Lewis。

把西方原則應用於亞洲神學

亞洲婦女神學家意識到把西方原則應用於亞洲神學有其不足之處。她們必須向大多數亞洲人，即窮人說話。她們為這特定的方位起名叫人民神學。神學的背景必須包含整個亞洲的實況，即社會、政治、經濟、意識型態、世俗和宗教等元素，為使亞洲人能夠找到新的泉源、象徵、形象和故事。這種融入環境的手法取自亞洲的宗教、文化和語言等豐富遺產，也取自它們的基本主題：「批判的亞洲原則。」

從女性主義角度重新解釋聖經

好像西方的婦女神學家一樣，大多數亞洲女神學家集中於反思如何以自己獨特的方式重新解釋聖經。一方面，她們強調婦女在階級、性別和種族等方面獲得解放，而另一方面，需要從本地團體的經驗解釋聖經。實際上，她們採納本身的富想像力的方法論，並把聖經學與亞洲的故事，以及文化人類學的洞見結合，充實多種文化之間的交往。不論透過戲劇式的表現、故事敘述或創作表演，亞洲婦女用聖經詮釋來跨進權力的台階。

亞洲的基督徒女神學家亦經已與區內的團體組成合一的網絡，促進彼此的團結，並提供資料。這些團體包括亞洲基督徒會議、第三世界神學家合一聯會，以及In God’s Image雜誌。她們亦已成立歐盟婦女辦事處。她們曾辦舉一些重要的國際會議，例如一九九二年第三世界神學家合一聯會會議，發表「構思亞洲女性主義詮釋原則」，列出五個原則的共識。

發展婦女聖母學

最後，必須提及婦女聖母學。西方與亞洲的女性主義神學家指責瑪利亞的形象日漸削弱，僅僅把她描寫為一個謙遜的、溫馴的、順從的和神聖的母親，儘管教會表揚她為童貞、母親、新厄娃、始胎無染原罪，以及升天的那一位，或者是教會的典範。然而，路德認為這是一種「男性的婦女神學」，意味著女性和本性所隱藏和壓抑的力量，瑪利亞被修飾為對抗「那導致死亡和罪的女代罪羔羊。」她也指出，應有另類的聖母學，能夠同時把女性和男性「從肉慾的女性的二元論」中解放。瑪利亞應被看到她的真正的門徒身份，作為信眾的典型女性。瑪利亞是窮人中最貧窮的，代表天主與窮人為伍，受壓迫的群眾獲得天主高舉，推翻並重新調整不義的秩序。唯有在這理解模式之下，瑪利亞才象徵教會的優先選擇。Chung Hyun Kyung（1994）強烈反對一個由男性闡明的瑪利亞形象，是亞洲婦女所「熟悉的外國人。」據她說，瑪利亞反而是完美女性的模範，也是完全被解放的人類的模範。她的母親身份使她給予天主生命，並為新人類帶來生命，沒有被馴服的條件。探望依撒伯爾時，瑪利亞的流露出自己是依撒伯爾的姊妹，一個女人與另一個女人團結。瑪利亞是真正的門徒的模範，這是教會罕有提及的。瑪利亞是人類救恩的共同救贖者，因為她自由抉擇了在人類解放和救恩中的角色。

結論

這篇有關女性主義和婦女神學的詳細解釋，較為廣泛地闡述西方的模式，對於亞洲環境的介紹則較為簡短，指出在這領域仍有很大的範圍有待研究。在本地教會圈子裡很少聽到女性主義和婦女神學，兩者應是開拓我們的領域、視野和使命的新地域的焦點。應以智慧並以適當的方法來發展婦女神學，好能容許婦女有更多機會投入和擴展職務。正如教宗若望保祿二世勸勉我們：「開啟你的門，不要害怕！」教會的婦女應敢於探討她們週遭的女性世界，尤其與亞洲婦女團結，打破我們受苦和貧窮的姊妹的束縛，便亞洲婦女的命運煥然一新。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

黎鴻昇神父奉委為澳門教區助理主教
0
本刊編輯室

教宗若望保祿二世於二零零一年三月二十日宣佈委任黎鴻昇神父為澳門教區助理主教。晉牧禮已於六月二日在澳門主教座堂舉行。

黎鴻昇主教祖籍廣東南海，於一九四六年二月十四日在澳門出生，一九五零年十月七日領受聖洗聖事，十二歲進入澳門聖若瑟修院，於一九六四年六月完成中學課程，一九六七年完成哲學課程，獲哲學副學士學位，隨後被派往葡萄牙利里亞教區大修院攻讀神學。一九七一年六月完成神學課程，獲歐盟各國承認的人文科學正學士學位。一九七二年四月，黎氏在澳門花地瑪堂由戴維理主教祝聖晉鐸。

晉鐸之後，黎鴻昇神父先後在真原小學和中葡何東小學教授倫理修身課。一九七五年，黎鴻昇神父奉派到新加坡出任聖若瑟堂副主任司鐸。

一九七八年，黎鴻昇神父返回澳門，獲委為聖若瑟修院院長，同年十二月廿一日，高秉常主教座堂紅衣大司鐸。

一九八九年一月，林家駿主教委任黎鴻昇神父為主教座堂本堂神父，全權代理由澳門教區主教管理的主教座堂堂區事務。二零零零年二月，黎鴻昇神父奉委為主教座堂主任司鐸。

宗座宣佈黎神父晉昇主教的喜訊後，香港教區主教胡振中樞機偕同陳日君主教及湯漢主教，於三月二十一日代表香港教區全體信眾向候任主教致函祝賀。賀辭如下：

可敬的黎鴻昇神父：

欣悉聖父若望保祿二世擢昇　閣下為澳門教區助理主教，我們謹代表天主教香港教區全體教眾，特致衷心祝賀。這實是教宗重視及關愛澳門教會的明證。

閣下才德兼備、勤盡鐸職，深獲教內外人士敬佩；成為澳門教區助理主教，襄助教會事務，實至名歸。

我們將繼續與林家駿主教及閣下精誠合作，互相支持，發展港澳教區之間的深厚情誼；祈求上主多賜遐福聖寵，使閣下能為貴　教區及澳門社會作出更大貢獻。

耑此　順頌
主祺！

胡振中樞機
陳日君助理主教
湯漢輔理主教
二零零一年三月二十一日


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

中國公佈打擊邪教新規定
0
本刊編輯室

據香港多份報章於二零零一年六月十一日報導，中國最高法院及最高檢察院日前公佈了《關於辦理組織和利用邪教組織犯罪案件具體應用法律若干問題解釋（二）》，並於二零零一年六月十一日起實施。

《解釋二》指明，製作、傳播邪教宣傳品，宣揚邪教，破壞法律、行政法規實施，具有下列情形之一的，依照《刑法》第三百條第一款的規定，以組織、利用邪教組織破壞法律實施罪定罪處罰：

製作、傳播邪教傳單、圖片、標語、報紙三百份以上，光盤一百張以上，錄音、錄像一百盒以上的；
製作、傳播宣揚邪教的ＤＶＤ、ＶＣＤ、ＣＤ母盤的；
利用互聯網製作、傳播邪教組織訊息的；
在公共場所懸掛橫幅、條幅，或者以書寫、噴涂標語等方式宣揚邪教，造成嚴重社會影響的；
因製作、傳播邪教宣傳品受過刑事處罰或者行政處罰又製作、傳播的；
其他製作、傳播邪教宣傳品，情節嚴重的。

《解釋二》亦提出，邪教組織被取締後，仍聚集滋事、公開進行邪教活動，或者聚眾衝擊國家機關、新聞單位，人數達到二十人以上的，或者雖未達到二十人，但具有其他嚴重情節的，對於組織者、策劃者、指揮者和屢教不改的積極參加者，依照刑法有關規定，以組織、利用邪教組織破壞法律實施罪定罪處罰。

據一九九七年三月十四日第八屆全國人民代表大會所修訂的《刑法》，第三百條第一款詳情如下：

組織和利用會道門、邪教組織或者利用迷信破壞國家法律、行政法規實施，處三年以上七年以下有期徒刑；情節特別嚴重的，處七年以上有期徒刑。

《解釋二》又規定，邪教組織人員為境外竊取、刺探、收買、非法提供國家秘密、情報，以竊取、刺探、收買方法非法獲取國家秘密，非法持有國家絕密、機密文件、資料、物品拒絕說明來源與用途，或者泄露國家秘密，情節嚴重的，分別依照《刑法》第一百一十一條、第二百八十二條及第三百九十八條定罪。《刑法》第一百一十一條如下：

為境外的機構、組織、人員竊取、刺探、收買、非法提供國家秘密或者情報的
處五年以上十年以下有期徒刑；情節特別嚴重的，處十年以上有期徒刑、拘役、管制或者剝奪政治權利。

第二百八十二條如下：

以竊取、刺探、收買方法獲取國家秘密的，處三年以下有期徒刑、拘役、管制或者剝奪政治權利；情節嚴重的，處三年以上七年以下有期徒刑。
非法持有屬於國家絕密、機密的文件、資料或者其他物品，拒不說明來源與用途的，處三年以下有期徒刑、拘役或者管制。

第三百九十八條如下：

國家機關工作人員違反保守國家秘密法的規定，故意或者過失泄露國家秘密，情節特別嚴重的，處三年以上七年以下有期徒刑。
非國家機關工作人員犯前款罪的，依照前款的規定酌情處罰。

《解釋二》尚規定，組織、策劃、煽動、教唆、幫助邪教組織人員自殺、自殘的，依照《刑法》第二百三十二條、第二百三十四條的規定定罪。《刑法》
第二百三十二條如下：

故意殺人的，處死刑、無期徒刑或者十年以上有期徒刑；情節較輕的，處三年以上十年以下有期徒刑。

《刑法》第二百三十四條如下：

故意傷害他人身體的，處三年以下有期徒刑、拘役或者管制。
犯前款罪，致人重傷的，處三年以上十年以下有期徒刑；致人死亡或者以特別殘忍手段致人重傷造成嚴重殘疾的，處十年以上有期徒刑、無期徒刑或者死刑。本法另有規定的，依照規定。

（參閱２００１年６月１１日《星島日報》Ａ１８，《信報財經新聞》Ｐ．６，《明報》Ａ１５）


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

鼎 2001年 秋季號 第21卷 總第122期 天主教文化事工

簡訊
0
本刊編輯室

廣州林秉良主教逝世

廣東省廣州教區的林秉良主教，於二零零一年五月二十五日病逝，享年八十八歲。林主教於一九一三年生，一九四一年晉鐸，一九八零年起在廣州聖心堂擔任本堂神父，一九九零年祝聖為主教。

中國伊斯蘭教務指導委員會在京成立

中國伊斯蘭教務指導委員會於二零零一年四月二十三日在北京宣佈成立。

據北京《人民日報》同一天的報導表示，委員會的宗旨和任務在是：在法律和政策範圍內，依據伊斯蘭教經典，對伊斯蘭教教義教規作出權威性的符合時代發展要求的準確解釋，編寫講經範本，提高伊斯蘭教教務人員水平，規範講經內容，反對利用伊斯蘭教搞宗教極端主義，積極引導伊斯蘭教與社會主義社會相適應。

中國伊斯蘭教務指導委員會首任主席為陳廣元大阿訇，委員會成員共十六人。

國務委員司馬義•艾買提應邀出席了委員會的成立大會並表示祝賀，中央統戰部、全國政協民族及宗教委員會和國家宗教事務局有關負責人也到會祝賀。

香港道教界推廣道教節

香港的道教團體於二零零一年三月舉行了首屆道教節，以推廣道教，並爭取將道祖誕列入公眾假期。

今年的農曆二月二十五日（即公曆三月九日）為道祖老子的誕辰，道教節亦以此日為開幕禮，並由香港特別行政區民政事務局長林煥光主禮。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

宗座講話並非否定傳教士的歷史價值 (編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

教宗若望保祿二世於今年十月二十四日在羅馬宗座額我略大學舉行的「偉大的傳教士和科學家利瑪竇扺達北京四百週年國際學術研討會」上，發表了「利瑪竇扺達北京四百週年致詞」，意義深遠。有關教宗的講話全文，詳見本刊今期第六頁...... 0

教宗在利瑪竇進京四百週年紀念致詞
0
教宗若望保祿二世

尊敬的女士及先生們，我十分高興，在這為紀念偉大的意大利傳教士、學者、科學家、傑出的耶穌會士利瑪竇神父來到北京四百週年而召開的國際學術會議的機會上，同你們講話。我特別向發起並組織這次會議的宗座額我略大學校長 ...... 0

教宗願隨利瑪竇腳步到北京
0
吳終源

這幾天有個震撼台灣的消息，就是教宗向中國道歉並表達宗座要和中國關係正常化的深切願望。台灣社會在目前經濟低迷、天災頻傳、社會動盪的情況下，再傳出邦交可能生變的噩耗，無異是雪上加霜，怪不得教會負責單位的電話 ...... 0

修院的培育要與時代和社會相適應
0
張克祥

社會的每次變革，都會給教會提出如何適應以及如何變化的新課題。二十世紀六十年代，為了面對急劇變化的社會現實，尋找適應時代的「訊息」天主教召開了舉世矚目的梵蒂岡第二屆大公會議 ...... 0

中國大陸的基督宗教研究
0
柯毅霖著 宋珉譯

中國大陸公認的基督教領袖南京的丁光訓主教認為：基督宗教在當代中國知識分中子中，享有自公元六三五年基督宗教以景教的形式傳入中國以來前所有的接納。(1)倫敦的中國觀察家鄧守誠也持同樣的觀點 ...... 0

以基督徒詮釋方法閱讀儒家與道家文本
0
摘自《亞洲主教團協會文件集》　陳愛潔譯

傳統上，儒家不被視為一種宗教，而是一項生命的哲學，因而更容易為不同宗教信仰的人士所取用，正如西方基督宗教佔用柏拉圖和亞里士多德一樣。如果明白詮釋學是理解某個文本，從中汲取意義的話，就須注意兩個重要的因素 ...... 0

民政部公佈關於經常性社會捐助的意見
0
摘自《國務院公報》

自一九九六年《中共中央辦公廳、國務院辦公廳關於轉發〈民政部、國務院扶貧開發領導小組關於在大中城市開展經常性捐助活動支援災區、貧困地區的意見〉的通知》(中辦發電[1996]1號)下發以來，按照黨中央、國務院的要求 ...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

宗座講話並非否定傳教士的歷史價值 (編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

教宗若望保祿二世於今年十月二十四日在羅馬宗座額我略大學舉行的「偉大的傳教士和科學家利瑪竇扺達北京四百週年國際學術研討會」上，發表了「利瑪竇扺達北京四百週年致詞」，意義深遠。有關教宗的講話全文，詳見本刊今期第六頁。讀者亦請參考台灣地區主教團秘書長吳終源神父就教宗講話所作的分享。

在致詞當中，教宗對傳教士過往在中國的傳教過程中有不完善的地方，表示由衷的歉意。教宗的道歉聲明，引來國際上一眾傳播媒介的重視，且更可以說是過份重視，以至於掩蓋了教宗講話的其他部份。

事實上，教宗的道歉，只是整個講話中一個細小的部份而已。教宗講話的重點在於建立友誼。教宗的道歉聲明，應放在他多年以來與世界各地不同文化促進對話、與不同的社會群體進行修和的框架之下去理解。

更重要的是，教宗的講話以至其中的道歉聲明，並不應視為對傳教士過往數百年來努力工作的否定。要理解對傳教士工作的評價，我們不妨先退後一步，看看中國大陸上的歷史學家如何給予答案。

對於傳教士的種種看法，中國著名歷史學家顧裕祿教授在其所撰的「上海天主教史」（收錄於阮仁澤、高振農一九九二年合編的《上海宗教史》一書，編為第十四至十八章）中的一段話，算是相當持平的說法。顧教授這樣寫道：

每一種有廣大社會影響的宗教，總有著它自己所標榜並有信徒加以實踐的、能獲得人心的「勸善戒惡」的言行。天主教是以「愛」來標榜的宗教。在歐洲天主教歷史上，有人舉辦諸如收養孤兒孤老，救濟窮人，看顧病人等慈善事業，這是事實，不必否定。當然，宗教離不開政治，也常為統治階級所利用，這也是事實。我國近代史上，西方列強曾利用天主教侵略我國；有的傳教士不惜為侵略者效勞。但就來到我國的多數傳教士來說，他們從小生活在教徒佔大多數的西方社會中，他們所受的教育是教會學校的教育。他們選擇做神父、修女的道路，一般是出於宗教虔誠，立志為宗教而獻身。他們來中國有外國侵略中國的背景，但他們中有些人的主觀動機確是為了宗教。這些（主觀動機是為了宗教的）傳教士來到中國後，把舉辦慈善事業作為對天主教所主張的「愛」的一種實踐，並作為傳佈天主教和發展教徒的一項重要方法，也不是不可以理解的。我們應該尊重歷史，承認這些。

另一位著名的中國歷史學家顧長聲教授，於一九九五年《傳教士與近代中國》一書修訂第三版時，寫出其對傳教士工作的最新看法，摘錄如下：

傳教士向中國介紹西方的過程，並非一帆風順。他們遇到很大的阻力，中西方文化在相遇後發生了長時間的衝突。關於產生這個現象的原因，已有不少中外學者發表過意見。歸根結底，從中國一方來說，主要是受長期維護封建社會的精神支柱儒家思想及其政治體制所制約，加以自鴉片戰爭以來西方入侵使國勢日弱，出於民族危機感而不加區別地採取抵制和排斥；從傳教士一方來說，主要是受基督教必欲戰勝異教中國的宗教信念所驅使，挾持著西方科學和技術的優勢，試圖按照西方的形象改造中國。

這兩位在國內備受重視歷史學家，均對天主教傳教士的動機及工作持肯定的態度。在這框架下，我們可以看出教宗在道歉聲明中的牧者心懷，希望連在中國人記憶中最微小的不安，也獲得適當的平息，這才是教宗的原意。

實際上，教宗今次的講話，重點在於「修好」，其基點建立於利瑪竇的名著《論交友》一書之上。從書中的理念出發，教宗強調友誼的重要性，並從而肯定其向中國伸出友誼之手的意義。

在講話中，教宗表示「中國人民，尤在是近年來，在社會發展方面為自己定下重要的目標。天主教會讚賞這驚人的希圖和勇敢的創新設計，願意在推進和維護人權、人的價值、人的精神、人的超自然使命各方面，提供深思熟慮的貢獻。」然而，教宗並未沒有忘記提醒我們，不能因為物質進步而忽略社會公義及人類互助等更高層次的價值。教宗說，「教會最關心的，也是對現代中國最為重要的那些價值和目標。就是社會正義、團結互助、和平、對全球化現象的明智處理，以及所有民族的文明進步。」

教宗亦強調，中國與天主教會均是現今世上歷史最悠久的群體之一，雙方均擁有超過十億兒女，因此，教宗「祝望開闢一個與中華人民共和國對話的空間，希望能藉此克服過去的誤解，進而為中國人民的福利並為世界的和平，攜手合作。」

教宗在作結論時特別提到，「今日國際團體極其不安的時刻，要求所有的人共同努力，一起建立及發展民族之間的同情、友好和團結關係。在這樣的形勢下，中華人民共和國和聖座之間關係的正常化無疑地會對人類的前途帶來積極的影響。」在此，教宗明確地指出中梵關係正常化不但是天主教會與中國之間的事，更對全球的福祉有直接的影響。

教宗已經伸出了他的橄欖枝，中國方面如何接收及理解，則要看中國領導層的智慧了。隨著中國積極加入國際舞台，中國社會將日趨成熟及開放。中國領導層如能以同樣開放的心情去處理宗教及文化的融合問題，對中國以至對整個世界，將有百利而無一害。

文化間的融合問題，牽涉到如何促進相互之間的理解，以協助不同文化對當前的處境作出適當的回應，本刊今期所載多篇文章，包括張克祥神父的「修院的培育要與時代和社會相適應」；亞洲主教團協會的「基督徒對儒家及道家的詮釋」，以及柯毅林神父的「中國大際的基督宗教研究」，均對天主教如何立足於中國文化之中的問題，提供新的視野，各位讀者幸勿錯過。主誕佳期將至，謹祝各位讀者及作者聖誕快樂，主寵常盈。

林瑞琪　二零零一年十一月十五日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

教宗在利瑪竇進京四百週年紀念致詞
0
教宗若望保祿二世

（編者按：教宗若望保祿二世於二零零一年十月二十四日在羅馬宗座額我略大學紀念利瑪竇神父抵達北京的四百週年研討會上致詞，反省四百多年來傳教士在中國服務的意義及局限。以下為講話全的中譯本，特此刊出與讀者分享。）

１•尊敬的女士及先生們，我十分高興，在這為紀念偉大的意大利傳教士、學者、科學家、傑出的耶穌會士利瑪竇神父來到北京四百週年而召開的國際學術會議的機會上，同你們講話。我特別向發起並組織這次會議的宗座額我略大學校長和意中協會負責人致意。我熱烈歡迎出席會議的學者們，尤其高興見到來自利瑪竇神父第二祖國 ─ 中國的學者們。我知道，你們這次羅馬會議，與幾天前（十月十四至十七日）在北京舉行的一個重要的國際學術研討會有若干聯繫。那次會議的主題是「相遇和對話」，主要涉及明末清初的中西文化交流，同時也注意到利瑪竇神父在中國無與倫比的成就。

２•今天的會晤，把我們的思維和心神都帶到北京這現代中國的偉大首都、利瑪竇時代的王朝京師。經過二十一年苦心孤詣鑽研中國語言、歷史和文化之後，利瑪竇神父於一六零一年一月二十四日進入這皇帝居住的地方。他受到體面的待遇，知識界和政界人士重視他，相繼拜訪他，更有人向他請教他所擅長的科技知識。這樣，他在北京度過他的餘生，一六一零年五月十一日去世，享年五十七歲，其中二十八年生活在中國。我尚欣然記起：當利瑪竇剛到北京時，他曾向萬曆皇帝呈上奏章，說自己是出家修道的人，不求朝廷任何特殊待遇，只希望能以他的才能和在「泰西」故鄉所獲得的知識為皇帝陛下效勞。皇帝當時的積極回應，給在現代中國的天主教來說，有更深遠的意義和重要性。四個世紀以來，中國極其尊重利瑪竇為「西泰子」，這是人們對利瑪竇神父的尊稱。作為先驅者，利瑪竇是歷史和文化上的一個樞紐，他把中國和西方、悠久的中國文明和西方世界連接起來。我曾在「利瑪竇到中國四百週年國際學術研討會」上向與會者深信不疑地指出，利瑪竇神父在「福音本色化」工程上有其特殊的貢獻。他把天主教神學和禮儀術語譯成中國語言，締造了中國人認識天主的條件，並為福音喜訊和教會「在中國文化土壤的植根」開闢了園地。依「漢學家」一詞在文化和精神上最深邃的意義說來，利瑪竇神父「做了中國人當中的中國人」，做到真正的「漢學家」的地步，因為他把司鐸和學者、天主教徒和東方學家、意大利人和中國人等等如此不同的身份，出奇地融合在他一人身上了。

３•利瑪竇神父與偉大的中國及天主教結有深厚的感情，同時也受著這兩者的真心愛戴。在距離他到達北京之後四百年的今天，我們不禁要問，他給中國和天主教留下甚麼贈言，甚麼教益。利瑪竇神父的經驗，所以至今依然新穎而有現實意義，其原因之一，是他從起初便對中國的全部歷史、文明和傳統懷有深厚的感情。一五九五年在南昌出版後立即博得普遍讚賞的《交友論》，以及在中國二十八年生涯中耐心的廣泛結交，便是他對中國人民忠心、誠實和友愛的確實證據。這樣崇高的心情和態度來自他在中國文化研究上的造詣，他能用中國文字向中國學者闡述中國古代的儒家思想，對中國的古典文學作出新的解釋。此外，利瑪竇神父與中國人初次接觸，便將自己教授科學和傳揚福音的全部計劃建立在兩根支柱上，後來雖然經歷種種內外的阻擾和不暸解，始終不曾變更。這兩根支柱便是：第一，新奉天主教的中國人，絕無必要減輕其對祖國的忠誠；第二，接受天主教有關天主奧蹟的啟示，並不排斥中國古代傳統所直覺並傳授的真、善、美、聖，反而將它們提高到更有價值和更為完滿的地步。具備這種心得，利瑪竇神父明白要像幾世紀前教父們在基督福音與希臘羅馬文化交接中所作那樣，去推行「將基督信仰植根於中國」的高瞻遠矚的計劃，耐心地去與這偉大民族的知識分子共同謀求一致的立場。

４•中國人民，尤在是近年來，在社會發展方面為自己定下重要的目標。天主教會讚賞這驚人的希圖和勇敢的創新設計，願意在推進和維護人權、人的價值、人的精神、人的超自然使命等各方面，提供深思熟慮的貢獻。教會最關心的，也是對現代中國最為重要的那些價值和目標，就是社會正義、團結互助、和平、對全球化現象的明智處理，以及所有民族的文明進步。正如利瑪竇神父於生命的最後兩年間在北京所編寫的《中國札記》這部為外國人認識中國的先鋒和基本著作時所說，今日的天主教也不向中國和中國政府請求任何特殊待遇，它的唯一願望是恢復對話，達到一個以互相尊重及彼此深入認識為基礎的關係。

５•以這位天主教會的卓越兒子為榜樣，我願意重申聖座懷著深厚同情和切身關懷看待中國人民。眾所周知，過去，天主教曾不惜犧牲在社會、經濟和教育領域上有過卓越的表現。今天，它仍有決心，再次為中國天主教徒和所有這國家的人民的福利，提供謙虛而無私的服務。關於這一點，我不得不提起，幾世紀以來，許多慷慨的男女傳教士在傳播福音和推進社會福利上完成的偉大工作：他們領先創立許多重要的社會福利機構，特別是最受中國人民大眾歡迎的醫院和學校。

可惜，歷史告訴我們，教會成員在中國的行為並非絕無過失，這是人的本性及其行為有限的自然苦果，也是受到因複雜的歷史事件以及彼此衝突的政治利益糾纏而造成的惡劣環境的難免影響。更有甚者，神學上亦出現紛爭，激怒人心，更為福傳工作帶來重大的麻煩。在近代歷史的某些階段曾出現一種依仗歐洲列強勢力的「保教權」，雖然從一方面說來，這曾多少有助於教會的傳教活動，但結果畢竟限制了教會的行動自由，損害了教會在中國人民心目中的形像，因此不期而然地阻礙了教會在中國的進展，使教會不能為中國人民的好處，一心一意地執行其創立者耶穌基督所賦予的使命。為這些過去的過錯和缺陷，我深感惋惜。我很遺憾，這些不幸的事情在人們心裡造成了天主教對中國人民缺乏尊敬和重視的印象，以至他們相信天主教對中國懷有敵意。因為這一切，我向所有自覺曾被天主教徒這類行為所傷害的人們，請求寬恕和原諒。教會不應該怕懼歷史的真理，雖然內心痛苦，也要為它的兒女們的過失擔負責任，這也包括它對中國人民過去和近來的關係在內。但是歷史真理的追求，必須心平氣和、不偏不倚、完面徹底。這是一件重要的工作，應該由學者們去進行。諸位暸解中國情況，請也參與，提出貢獻。我保證，聖座常準備在這研究工作上與大家合作。

６•利瑪竇神父寫在他的《交友論》開端的那幾句話，到今日，變得很適切和合用。他將希臘羅馬的古典文學和天主教作者們對友誼反省的結果帶到第十六世紀的中國文明當中，他把友誼定義為「我之半，乃第二我也」，又認為「相須相佑，為結友之由。」

懷著對全體中國人民不斷更新並且日益增強的友誼，我熱切渴望聖座和中國人民共和國之間交流和合作的具體途徑能早日實現。友誼因著接觸、分享不同境況中的喜樂和痛苦及團結互助而得以滋養。宗座誠心追求做所有民族的朋友，與全球每一位善心人士合作。中國和天主教在某些方面的確不相同，但絕非彼此對立。它們是今日世上歷史最悠久的兩個「機構」。他們的性質雖有異││一個是政治的，屬於現實社會的；另一個是宗教的，屬於精神方面的││兩者卻都擁有十億的兒女。毋庸諱言，聖座以普世天主教會的名義││我相信││也為了全體人類的好處，祝望開闢一個與中華人民共和國對話的空間，希望能藉此克服過去的誤解，進而為中國人民的福利並為世界的和平，攜手合作。今日國際團體極其不安的時刻，要求所有的人共同努力，一起建立及發展民族之間的同情、友好和團結關係。在這樣的形勢下，中華人民共和國和聖座之間關係的正常化無疑會對人類的前途帶來積極的影響。

７•容我再一次在為這重大歷史事件而舉辦的適時的慶典上表達我的喜悅。我祝願並祈求天主，願利瑪竇神父在東方和西方、基督宗教和中國文化之間所開闢的道路，能引領我們不斷發現新的途徑，推進對話和增進彼此在物質上和精神上的豐盛。說完這些祝願之後，我樂意分給你們各位││在天主面前有說情功效的││宗座祝福：願天主賜給你們喜樂與幸福。

                        若望保祿二世
二○○一年十月二十四日於梵蒂岡


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

教宗願隨利瑪竇腳步到北京
0
吳終源

（編者按：本文為台灣地區主教團秘書長吳終源神父於教宗最新講話後所作的回應,，原文首先發表於二零零一年十月三十日出版的台灣《聯合報》，現蒙作者准許在本刊轉載，特此致謝。）

這幾天有個震撼台灣的消息，就是教宗向中國道歉並表達宗座要和中國關係正常化的深切願望。台灣社會在目前經濟低迷、天災頻傳、社會動盪的情況下，再傳出邦交可能生變的噩耗，無異是雪上加霜，怪不得教會負責單位的電話一直響個不停。

教廷設法要和大陸關係正常化並不是新聞，教宗也說這不是秘密，教廷與中國大陸的非官方來往也一直在進行中。由於二零零零年元月六日，中國未經羅馬同意祝聖了五位主教，觸犯了梵蒂岡，同年十月一日，教宗為一百二十位中華殉道者宣聖一事也激怒了中共，似乎中斷了對話的管道。但是教廷仍不斷地釋出善意，今年七月底美國總統布希拜會教宗時，教宗也曾請布希總統向中國傳達和好的意願。

十月二十五日，教宗藉著向紀念利瑪竇到達北京四百週年之國際術會議致詞的機會，再度表明切望與中國對話並建立正常關係，讓許多人感到意外的是，他代表天主教會公開向中國人民道歉。教宗的道歉引發教內外激烈的迴響，也引起台灣謀體及人民的關切。

其實我們不應該把教宗道歉的事單獨放大來看，而應放在教宗整體的思維方式中去了解，十月二十五日教宗的致詞本身即是一篇極有份量的宣言，值得我們分析探討。這篇宣言有一個大前提，就是他「誠願做所有民族的朋友，與全世界每一位善心人士合作」。在此前提下當然不能把擁有十多億人口的中國排除在外。

紀念利瑪竇到北京四百週年提供了一個絕好的對話機會，因為利瑪竇最偉大的貢獻就在中西文化的交流上，教宗說：「他是歷史與文化的先驅者，他把東方和西方、中華文化與文藝復興的西歐文化、悠久輝煌的中國文明與歐洲世界連接起來」。尤有進者，他所從事的「文化融入」(inculturation)的工作，使他成為世界「漢學家」的先驅，他精研中國文化與西方科技，身為傳教士，本就通曉聖經，他又在儒家的經典中找到接受基督信仰的根基，「讓福音喜訊與教會能在中國文化裡降生」。因此四百年來他深受中國人民及天主教信徒的愛戴與尊重。

有了這個的基礎，教宗進一步提到利瑪竇傳教的兩個大原則：第一，新加入天主教的中國基督徒，絕不消滅其對祖國的忠誠；第二，接受天主教的信仰，非但不排斥中國傳統，反而將它們提高到更為豐富和完美的境界，由此教宗先讚許中國人民最近幾年改革開放的努力與成就，並表達願意提供教會的寶貴經驗與無私服務，教會唯一願望是「恢復對話，建立起以互相尊重及彼此深入認識為基礎的關係。」

接著就是最動人的公開道歉，特別是對於殖民主義時代的保教權所造成的傷害：「這些缺失在有些人心中造成了天主教對中國人民缺乏尊敬和重視的印象，認為天主教對中國懷有敵意。為了這一切，我向那些多少感覺被天主教徒的這類行為所傷害的人們，請求寬恕和原諒」。我們可以把這件事看做是自去年三月十二日以來，教宗所進行的一連串的道歉與和好的舉動之一。為此，他借用利瑪竇的名著《交友論》表達教廷願與中國交友的誠意。也許有人會認為教會未免太委曲求全，其實教宗正是不卑不亢，他特別提到中國和天主教都是擁有十億子民的機構，兩者之間的關係正常化對整個人類的前途是有積極的影響。

從以上的分析，至少可以了解教宗的苦心，我們不應以狹隘的觀點看事情，只為多一個邦交國少一個邦交國而苦心焦慮。由於交通、傳媒的便捷，地球村的時代已經來臨，全球化是不可擋的趨勢，即使反對全球化的人也必須把訴求全球化，發動全球的人來反對。為此教宗特別在致詞中強調教廷與中國共同關心的課題之一，是對全球化現象的明智處理。台灣的安全與發展更與全球化的現象息息相關，因為台灣的經濟是靠著國際貿易而發展的，而且兩岸即將一起進入「世界貿易組織」。在這樣的視野裡，任何人都不能忽視中國大陸的重要性。前任外交部長錢復曾定位兩岸關係優先於外交關係。我駐教廷全權大使戴瑞明甚至說，我們應幫助中華人民共和國和教廷進行對話。這些觀點值得台灣人民省思。

目前台灣正陷入選舉的熱潮中，所聽到的大都是漫罵和批評的噪音，鮮少提出建設性的政見，遑論為台灣整體的和好與發展提出前瞻遠景的。此情此景，教宗的致詞無異於天籟之音，我們不怕教宗將放棄台灣，因為他清楚地說，宗座誠願做所有民族的朋友，與全世界每一位善心人士合作。「見面三分情」，友誼是藉著接觸而增長的，台灣也同樣渴望兩岸兩會能早日復談而不可得，對於教廷與大陸的對話，我們是應該樂觀其成。鑒於教廷對衛護倫理價值，特別是有關反對墮胎及安樂死上的堅持，我們有理由相信教廷也不會在有關信仰的原則上讓步。如今，球是在中國大陸的手中，只要中國當權者能瞭解宗教不同於政治，人權高於政權，學會去尊重不同的意見，那麼，教廷與大陸的建交就水到渠成。那時，大陸對台灣的態度也就不會再那麼強硬了。

共產主義早已破產，一個沒有了共產主義的共產政權只好以民族主義來號召，對付民族主義者不能以硬碰硬，而是要去瞭解、同情。教宗以交友喻外交，希望能動之以情，伸出友誼之手，緊隨利瑪竇的腳步前進北京。「不患人之不己知，患不知人也」，幫助改變中的中共政權加速走向民主化、自由化，這才是台灣最大的保障，除了已經上不了檯面的經濟外，我們還有什麼籌碼可以拿來和中華人民共和國談判呢？


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

修院的培育要與時代和社會相適應
0
張克祥

社會的每次變革，都會給教會提出如何適應以及如何變化的新課題。二十世紀六十年代，為了面對急劇變化的社會現實，尋找適應時代的「訊息」天主教召開了舉世矚目的梵蒂岡第二屆大公會議，並且向全世界宣佈：為「適應新時代」，必須「對教會實行改革」，並向「全世界開放」。天主教歷兩千年而不衰且愈加興盛，充分証明了教會具有極強的生命力，這除了聖神的護佑之外，就是由於她對時代和社會的適應。

在教會的發展過程中，司鐸一直扮演著舉足輕重的角色。教會的發展，離不開司鐸。因此，司鐸的培育也成了教會發展的關鍵。修院││這個司鐸的搖籃，更是關鍵中的關鍵。

目前，中國修院的培育體制還處於探索階段，基本上還沒走出梵二前的「老模式」。中國的修院教育正面臨著時代和社會嚴峻的挑戰。她所培育的司鐸能否適應時代和社會，這不僅關係到修院的好壞，也更直接關係到福傳的效果和中國教會的未來。為了培育適應時代和社會需要的司鐸，修院作為一個特殊的教育團體，應注意對修生進行「全人的培育」，即對未來的司鐸進行人格、靈修、知識、牧靈等各方面的綜合培育。

目前修院所處的社會環境

改革開放二十年來，中國發生了翻天覆地的變化，所取得的成績有目共睹：經濟快速發展，人民生活水平顯著提高，綜合國力不斷增強，國際地位明顯上升。改革開放不僅涉及經濟領域，而且在文化生活領域方面也取得了突出成就。中西文化的大融合，給人民的文化生活帶來了豐富多彩的內容。然而，由於法制的不健全，道德體制的不完善，一些不健康的東西，如拜金主義、享樂主義、色情主義、貪污腐化等等，也在滋生和蔓延，在一定程度上影響著當代人，特別是青年人的生活。

目前修院所處的教會環境

改革開放後，黨的宗教政策得到進一步落實，教會得以恢復和發展。教堂的大量修建，男女修院的開辦，年輕神父的祝聖和修女的發願，信教人數不斷增加，這些都是可喜的成績。然而，受到社會環境的影響，教會正面臨嚴重的世俗化和不健康思想的挑戰和衝擊。一些神職人員受世俗影響，信仰淡薄，對自己鐸職的看法世俗化嚴重。在物慾的衝擊下，他們看不到「耶穌的召喚」和「神恩」的事實。少數神職人員沒有神貧精神，崇尚金錢，追求物質享受；少數神職人不能聽命長上，唯我獨尊，爭名奪利；還有少數神職人員守貞意志不堅，離職還俗，甚至立有惡表；這一切都對修院的存在和發展以及培育工作產生了不容忽視的影響。

當代青年的特點

對於當代青年及青年司鐸的特點，《培育司鐸的基本方案》已有中肯的分析：他們「喜愛坦率及真誠、樂於交納新事物、重視世界及科技的發展、樂於獻身為世界服務、有團結的精神、對窮苦人和受迫害者格外有同情心。可是另一方面，他們對一切古老及傳統的事物起反感、辦事優柔寡斷、無恆心、缺乏對靈修發展所需的受教精神，也缺乏對當權者及社會和教會的各種機構有批判的態度等。」(1)在中國，青年神職人員也不乏這些特點。他們既有好的一面，也有不容忽視的弱點。一些青年司鐸重名、重利、重地位、缺少服務和奉獻的精神；一些青年司鐸意志消沉，缺乏鬥志和活力；一些青年司鐸忙於事物，缺乏好學和上進的精神。這些現象應在修院培育過程中得到應有的注意。

人格的陶成

人格的陶成也稱為人性價值觀的積極陶成，是靈修成長的基礎及司鐸培育的先決條件。普世主教會議的教長們如此說：「如無適當的人性培育，司鐸的全部培育的基礎也必付之闕如。」(2)為善盡職責，司鐸必須具有洞察人心、發現問題、解決困難的能力，善於同各種人合作，並能贏得他人的信賴。一句話，司鐸要盡可能地在自己身上反映出耶穌人性的完美。

相對老前輩而言，年青一代的神職人員是沒吃過苦、沒受過罪的「幸福」一代。由於從小缺乏信仰的熏陶，缺乏宗教的道德教育，在年青的神職人員身上缺乏耶穌的「活像」和精神，所以我們的修生(也包括我們年青神父)往往表現出人格的不成熟。根據梵二文獻精神，應對修生施與完整的教育，「即按照耶穌基督乃導師、司祭與牧者的標準，培養他們成為真正的牧人。」(3)而且，「我們必須接受教育，愛真理，盡忠職守，尊重每一個人，富正義感，謹慎諾言，具有真實的同情心，為人正直，特別在判斷與行為上保持平衡。」(4)因此，修院的培育工作，首先應該從人格的陶成開始。

一•具備與人建立良好關係的能力

為完成司鐸的使命，就必須與人打交道，與不同的人，甚至於一切的人，這就要求修生具備與人建立良好關係的能力。梵二文獻如此強調：「當培養修生的相當適應能力，其中最重要的，是有助於與人交談的事宜，就是要培養聽話的能力，並要培養面對人際交往的各種情況，知道如何以愛德開放自己心靈的能力。」(5)事實上，當代人更需要和珍惜人與人之間的共融價值。司鐸的工作不是獨善其身，而要服務他人。為更好盡服務之職，他必須能與主教和其他司鐸達成共融，也要同教友和所有他所接觸到的人們建立良好的關係。「這要求一位司鐸不能狂妄自大，喜好爭吵，而是和藹可親、好客、心口合一、明智和謹言慎行，慷慨而隨時準備服務，能向光明正大的友愛關係開放自己，並鼓勵別人照樣去做，並且敏於了解寬恕和安慰。」(6)

二•重視文明禮貌的教育

中國人很重視人際關係，強調和諧的團體精神。中國人尊老愛幼，熱情好客，這些都是我們民族的文化瑰寶，不僅應該繼承和保留，更要珍惜和發揚。中國的修院教育應該積極挖掘本民族的道德潛力，與現代的人性和靈修培育相結合，形成一種基督的啟示和本民族文化相統一的道德教育模式。遺憾的是，我們失去了很多這樣的傳統美德，反而被一些似是而非的思想(實質是些自私自利的「主觀道德標準」)所替代。我們應深刻意識到，本性與超性不僅不矛盾而能很好的結合，而且人性能被超性提升。換句話說，好人與基督徒是不矛盾的，基督徒是建立在好人的基礎上的。如果基督徒還不具備好人的素質和修養，那他就不是好基督徒。《司鐸培育的基本方案》指出：「未來的司鐸必須學習待人誠實、遵守正義、遵守禮貌、重言守約、說話溫文、樂於服務、勤奮好學、善於合作等，務使人性和超性都得到平衡的發展。」(7)

三•具備奉獻和服務精神

教宗保祿六世在梵二會議閉幕詞中一再強調：「教會自稱為人類的婢女，服務的觀點佔了中心的位置。」(8)服務的精神就是愛，愛在人性生活中扮演著中心角色。教宗若望保祿二世也如此強調：「人不能在沒有愛的條件下生存。如果未曾將愛啟示給他，如果人未曾接觸過愛，而他也未曾經驗過並將愛佔為己有，如果未曾在愛中親密地參與過，他無法了解自己，而他的生命也是毫無意義的。」(9)因此，愛是給予，是奉獻，更是服務。教會是天主救世活動的工具，正因為這種特性，才說明「教會是為群眾服務的。」(10)教會必須面向群眾，關注實際生活，傳揚福音，維護道德，促進人類文明建設。然而，當代人們「拼命維護傾向自我封閉的個人主觀，使人無法有真正的人際關係。其後果是許多人，特別是幼童和年輕人，尋求以各種不同方式和尖銳程度的享樂主義或以逃避責任，來彌補孤獨。」(11)

我認為對修生有真正奉獻和服務精神的培育是非常重要的，這也是修院培育的目標和方向。這種培育具有對將來傳教生活的針對性；目前，我們培養出來的有些神職人員已越來越脫離教友，嚮往豪華的教堂和舒適的住宅、先進的交通和通信工具，造成了與一般教徒生活的不協調。耶穌所創辦的是窮人的教會，是為窮人服務的，所以神職人員應該成為貧窮中的一員。只有真正感受窮人的遭遇、痛苦和需要，將來他們才能有服務和傳播福音的精神。所以，修院有必要根據各自的條件，加強培養修生奉獻和服務的精神；這項培育應該貫穿在修生的六年學習生活中。

靈修的培育

培育司鐸的目的是為了牧靈，而靈修精神恰恰正是福傳工作的靈魂。「靈修的最高峰是愛的成全。靈修的目的是使修生們不但因領受聖秩聖事，更以一生精誠無間的合作，特別成為基督的化身，吸取他的精神，在舉行主的逾越奧迹跡時，能意識到自己所作的事，效法並跟隨來到人間不是為受事奉，而是為受事奉的那一位。」(12)我們必須深刻意識到修院生活應以神修統帥全局的要性。

一•人的靈修培育。

沒有靈修的培育不可能造就合格的神父。靈修的培育必須包括整個的人，即人的本性和超性以及人的精神和肉體。事實上，我們每所修院都很重視靈性的培育，而且投入很大，然而效果並不是很理想。一些經過六年修院培育的年輕神父，信仰仍很浮淺，缺乏傳教熱情，缺乏奉獻精神，更缺乏與天主和教會的深厚感情。目前，中國修院的大多數神師缺乏靈修和心理學的專業知識，因而在具體輔導時可能難以給予修生實質性的幫助，為此培育神師的專業知識和技能工作尤為迫切，主教和修院的行政人員必須給予高度的重視。

更值得強調的是，靈修培育不僅是教授靈修課、靈修史，也不是傳授一種祈禱的方法，而是教導修生們認識基督的愛，從而具有一顆善牧的心靈。對修生的培育，要使他們真正忠於基督，真正熱愛教會。一位具備靈修精神的修生或司鐸應該是：「具備善牧的精神，做一個深深熱愛教會的善牧。他要憂教會之所憂，喜教會之所喜。」(13)梵二如此強調「應切實地培育修生們力行教會的可敬傳統所推荐的熱心工作。但要注意，靈修的培育並不止於此，也不僅在於宗教情緒；更應該使修生們學習照福音的方式生活，在信、望、愛三德上根深蒂固，才能藉三德的實踐而養成祈禱的精神，為其聖召獲至力量與保障，強化其它的德行，並增長為基督拯救人靈的神火。」(14)為此，大公會議這樣強調：「修生們應清楚地知道，他們生活目標不是主宰他人和享受榮耀，而是將自己完全獻身於服務天主和牧靈職務。他們應特別用心操練司鐸的服從、貧窮和棄絕自己的精神，好能養成樂於放棄那些可有但並非必須的物品，而更能肖似被釘的基督。」(15)

二•神貧精神的培育

聽從耶穌的召喚，度福音勸諭的貧窮生活，為的是能以這種方式，像基督一樣擺脫自我，完全投身於牧職。貧窮的目的也為了保持心靈的自由，而有效地服務他人。神貧精神是愛心和服務精神的基礎，也是聽命和貞潔的防護門。因此，修院應指導修生按福音勸諭的神貧精神來反省修院生活。

對當今中國教會的環境來說，修院的生活條件太舒適，對今後修生適應中國教會的福傳生活是沒有益處的。目前，中國的修院大部分在城市裏，條件比較優越，可是將來培養出來的神父大部分要到農村去傳教和服務，他們必須習慣和適應農村的艱苦生活。修院的舒適條件可能會對將來服務的環境產生反差，且造成神父將來對工作環境的不適應甚至抱怨。為此，修生在修院期間，應鍛煉自己除去不必要的東西，保留必須品，時刻準備好到艱難困苦的環境中去服務，也就是，要時刻準備回應窮人的聲音，和他們同呼吸共命運。

我們常認為中國的教會很貧窮，修院更窮，接受他人幫助理所當然。然而辦學實踐証明，修生不斷的接受饋贈和給予，也很容易造成不良的後果，如養成只願意索取而不願意施予的毛病。在修院生活中，有的修生哪怕只承擔一點可以負擔得起的費用都不情願(如交一點印刷費或活動費等)；有的本人或家庭認為：在修院學習本身已經是很大的奉獻了，得些捐助是應當的。抱著這樣的心理，會使自己內心有很大的不平衡，將來祝聖了成為神父也不會有真正的奉獻和神貧精神。

培養修生的感恩心是非常重要的。能在修院中學習，應感到是一種恩典和榮耀。為此，修生們應該常常感謝天主的召叫，感謝教會和主教所提供的學費，感謝老師的辛勤付出，感謝父母、親友和教友們的支持，感謝國內外恩人們的幫助。我認為這點是當前中國修院在培育上尤為注意和加強的。

三•聽命的培育：

基督謙遜服從天父的旨意，完成他的任務。司鐸乃基督第二，為盡好司鐸的職務，服從是絕對需要的。為此，

修院的神長有責任訓練修生依靠基督養成一種真正而服從的態度。基督要求他人的服從，但他自已先立了榜樣，更以他的恩寵使他自己在我們內成為服從的原動力。為此，當他們下命令時，應謹慎從事並尊重他人。只要命令下得光明正大，換言之，只要能說明一切人都該謀求大家的好處，而權力又是為大家的好處而設的，修生們自不難配合。(16)

修院應教導修生學會把握自由和權威的關係。修生必須鍛煉和學會如何使用自由，特別是當它和規則有衝突時，要知道自由是有限制的，自由不是為所欲為。在團體生活中，一些禁令是必須尊重和遵守的。「修院生活的紀律，不應視為只是團體生活與愛德的維護，而它實在是整個教育的一個必要部分，為養成自治，為促進人格的成熟，並為培育其他有益於教會工作的秩序及效率的德行。」(17)

四•貞潔的培育

獨身的真正意義，就是決定不結婚，並放棄運用性欲和身體的性能力，而這個決定是教會要求那些願意被晉升為司鐸的人所作的。因此說，獨身生活乃天主賜予少數人的特殊恩惠。獨身生活的目的不僅是為獨身者個人，更是為了整個教會。我們必須承認在現代社會中獨身面對嚴重的挑戰。為此，修生「應當在超性與本性方法的幫助下，去學習在自己身上補充放棄了的婚姻，好使他們的生活與工作，不但不因獨身受到任何損失，且能得到對其高尚身心之更完全的控制與更美滿的成就，並能更完善的得到福音的幸福。」(18)

神職人員對獨身的動機不清楚或過於本性化，是相當危險的。心理學家Hagmaier和Kennedy兩位神父說：「司鐸聖召的基礎與本質是神學的。因此，只有在司鐸的生活與工作的神學意義為修生所了解、愛慕，而且激起他們的想象力與雄心時，方能夠有適當的心理成長。」(19)Godfried Danneels樞機主教也如此強調：「神職人員之所以獨身，並不是為了可以更頻繁地工作。事實上許多醫生的工作量遠遠超過司鐸們……我們採取獨身的人唯一動機，是要嚴格地、一絲不苟地效法耶穌。假如你不了解它，那就請你不要從事獨身。」(20)可以說測量獨身生活的溫度表是喜樂，為愛而生活就應該喜樂；喜樂是身心健康的標誌，也是守好獨身生活的標誌。「假如你的修院中有個修生常憂郁不歡，請讓他離去；假如你的修生常常是歡歡喜喜的，請把他留下。」(21)「他們為天國而放棄婚姻生活，以適合於新約的完整不分的愛心結合於天主，為將來的復活作證。」(22)教宗保祿六世反覆強調：「不要忘記奉獻的獨身生活是神恩。」(23)的確，如果我們忽視獨身的神恩性，就很難度好獨身生活。

今天的學者們由更廣泛的角度探討性這件事實，強調性在人格領域的特殊價值：「性是人格成熟的標誌，或者用個數學名詞來說，性的成熟是人格發展成熟的函數。」(24)對於中國各所修院的修生來說，由於進修院時的年齡普遍偏低，因此缺乏對性愛知識的全面和正確了解，以及與異性的交往經驗。這樣往往是造成對聖召認識不清和人格不成熟的主要原因。修院的培育者必須協助修生重視獨身生活，認識天主所賜的特殊恩寵，認識獨身生活在司鐸職務上的適當性及價值，並承諾一生以慷慨心情愉快地度此生活，當作一種特別的愛天主及愛人的方式。

知識的培育

加強知識培育之目的是：「使修生們獲得聖學既廣且深的學識，兼備現代人應有的一般常識，希望他們藉神學孕育了信仰以後，能適合向現代人宣講福音並把福音引進他們的文化裏去。」(25)

一•知識培育要適應時代

梵二文獻要求教會切勿無視和排斥人類社會出現的各種新情況，應適當結合時代的精神去宣講天主教信仰的真理。文件明確指出：

歷代的經驗、科學的進步和潛在於各種文化中的寶藏，都是人類借以更充分地表述自己以及向人們開拓邁向真理的新途徑。這一切都有益於教會。自教會創建之初，教會便嘗試以各民族的觀念及語言，宣傳福音，並設法以各民族的哲學智慧，詮解福音，目的是在可能的範圍內，就和眾人的理解力，並適應哲人們的需求。這種就合人們文化而宣講啟示真理的作法，應當繼續奉行為傳揚福音的定律。(26)

為此，文件提醒神學家注意，神學研究理論當對真理負責，「神學家要經常研究發掘向現代人宣講真理更適宜的方式」，並且「不應該與時代脫節」，而必須同日新月異的科學知識和社會文化「並肩前進」。(27)

二•知識是福傳事業的工具

神晢學的研究不能脫離司鐸的使命，應該不斷起到鞏固和加強修生信仰的作用。為此，智能的培育也要與人格和靈修的培育相統一。根據《天主教法典》，神哲學的知識要「在修院內研讀哲學及神學的課程，可按司鐸培育計劃依次或同時進行，至少該滿六年，即專讀哲學的時間應滿二年，神學應滿四年。」(28)為適應當代社會的需要，值得強調的是：「在整個培育知識的過程中要特別注意文化適應的問題，使修生們能依各人本地文化的特色來研究基督的訊息並加以表達，從而把基督徒的生活與個別文化的型態及性格相搭配。」(29)

牧靈培育

梵二強調：「牧靈的熱誠既應貫徹充滿修生的全部培養，故也應專心訓練他們，特別關於牧靈聖職的那些工作，尤其是講要理、講道、行禮儀、行聖事、慈善事業、對待迷途的人們及無信仰者，以及其它的牧靈職務等。」(30)培訓法令說：「修院的目的在於培育靈魂的牧人，適宜司鐸的培育就應完全為牧靈的精神所帶動，牧靈精神應為所有科目所關注。然而適合本地實情的基本牧靈培育是必要的……修生們應設法獲得的是能對信徒們的生活關心及愛護，能與他們打成一片，為了對人對事有更深的了解，修生們可借助於心理學、教育學和社會學的知識；不過這些學科必須用正當的方法並依教會的訓諭來講授。」(31)牧靈的培育不僅具有學術性和簡單獲得牧靈的能力及實際的技巧，更要做到保祿所說的「你們該懷有基督耶穌所懷有的心情」。(32)修院提供牧靈的培育不僅包括學習和掌握牧靈的神學方法，更要包括一些實際的牧民經驗，以便修生對自己的聖召和今後的工作有更深刻的認識。

修院培育不應該與牧靈脫節。故此，可以利用周末或寒暑假來鍛煉和積累修生的牧靈經驗。修院要根據各自的條件，加強培養修生的愛心、奉獻和服務的牧靈精神。這項培育應該貫穿在修生的六年學習生活中，例如，安排修生在周末給慕道者講道（以鍛煉講道和與人交往的能力），外出看望有病或有困難的教友，給患病的信友送聖體，或幫助他們做些力所能及的零活……修院也應該組織修生們參觀、服務教會或社會創辦的福利和慈善機構，以培養他們的愛心和服務精神，好使他們將來更好地適應自己的牧靈工作。

愛國教育

基督徒都具有雙重的身份和使命，即作為信徒，要愛教；作為公民，要愛國。其實，從信仰的角度來講，信徒也有愛國的義務。梵二要求「國民應慷慨而忠實地愛護祖國，但不得心地狹隘，卻應同時注意整個人類的福利；因為各種族、各民族、各國家間因各種關係而團結為一。」(33)《天主教教理》也說明：「公民的義務是與政府合作，在真理、正義，連帶責任和自由的氣氛下，給社會的福利作出貢獻。愛國及服務國家是基於感恩責任，並由愛德而來。順從合法當局和為公益服務，要求公民在政治團體生活裏克盡己職。」(34)經驗告訴我們：要成為一名對社會、對教會有責任感和使命感的神職人員，必須具有愛國愛教的思想修養。「宗教無國界，教徒有國籍」。我們出生在中國，就要熱愛生我們、養我們的祖國。事實証明，國家強大、富強，教會才有地位、有尊嚴，才能更好的發展。任何一名合格的基督徒，尤其神職人員，一定是遵紀守法、熱愛祖國、維護民族尊嚴的好公民。因為愛國與愛教不僅不是矛盾的，而且是統一的。

修院應採取豐富多彩的方式方法，加強修生的法制及愛國主義教育。可以組織修生「出去」參觀愛國主義教育基地和祖國的大好河山。這樣做，不僅使修生從理性上明白愛國的道理，更從感性上加深愛國的感情，使愛國成為修生自發且發自內心的感情和行動。作為有幸出國學習的人都能切身體驗到自己與祖國同命運共呼吸的感覺，國家不富裕、不強大，自己也就沒有尊嚴。改革開放後中國發生了翻天覆地的變化，國際地位日益提高，所以海外學子也揚眉吐氣。加強愛國主義教育，使修生能自覺維護民族團結、法律尊嚴以及國家統一，是教會與我國社會主義社會相適應的具體體現。

晉鐸後再培育

司鐸的培育應是終身的。(35)這是來自司鐸職務本身的要求，同時也是基於人性成長的需要。修生必須清楚地意識到：從修院畢業，僅能說是學習生活暫告一段落，並非結束，而是新的生活和學習方式的開始。今日社會快節奏的變化，新事物和新觀念不斷推陳出新，而司鐸在修院所學的知識都有其局限性，故很難適應。另外，由於司鐸們的傳教工作和日常事物的繁忙，再加上自身的惰性，很難自覺地抽出時間學習。為適應時代，更好地為他人服務，司鐸的再教育是擺在中國教會面前的一個重大而急迫的問題。只有抓好司鐸的再培育，才能使司鐸不斷在靈修、學業或牧靈方面，再上新台階，以便更好地善盡牧職。

教宗若望保祿二世反省聖保祿所說的話：「我提醒你把天主所賦予你的恩賜，再燃燒起來。」(弟後1:6)他指出了司鐸培育的神學理由：「是天主在司鐸的生活，以及教會的生活的歷史中，繼續不斷的召叫，派遣及顯示他的救援計劃……長久性的培育是司鐸忠於職務、忠於其存在的一種要求，是對耶穌基督的愛，是對自己的忠實，而且也是對天主子民的一種愛的行動，司鐸是為服務而設立的。」(36)換句話說，司鐸本身的職務要求他要不斷回應進修的使命。司鐸的進修是出於為他人服務的愛，這種服務他人的愛德「催迫司鐸進一步了解他所服務的人的希望、需要、困難及情感，在他們的家庭、社會、歷史及特殊環境中，來看待每一個單獨的人。」(37)。

進修的形式和內容應是多樣的。「進修並非只是以新而實際的方式，將過去在修院已學過的課程予以溫習或增添。進修包括新的內容，尤其是新的方法；進修發展為一種和諧及有生氣的過程，它植根於在修院所接受的教育，它要求司鐸革新，迎上時代及調整，但是卻不要中斷上述兩者間的連續性……進修的目的必須是促成一般及整體的不斷的成長，加深每一個培育的層面││人性、精神、知識及牧靈的││確保它們積極而和諧的整合，是以牧靈的愛德及與此相關的種種為基礎。」(38)基於進修內容的多樣性，我們在組織培育的形式上應避免太單一化和形式化，關鍵是掌握進修的實質，採用適合本地情況的多種晉鐸後的培育方式，如以教區、鐸區、堂區或班級等為單位分別或聯合組織多種培訓形式。為使培訓的效果顯著，組織者的能力是非常重要的，所以應有一位品學及經驗兼優的司鐸來主持。

加強教師和培育隊伍的建設

現代的培育者除了使自己的教育方式生動有活力外，也必須跟上時代，尤其要有自己的特殊能力。培育者除具備個人的靈修經驗，懂教育學和心理學外，還要具有真正的團隊精神、信仰精神、牧靈意識、清晰成熟的愛和成熟的人格修養。(39)

由於特殊的歷史原因，現有的教師隊伍的構成中，出現「中間斷層的現象」。目前，各修院年老有經驗的教師很少，大部分是二十五至四十歲之間的青年教師，在知識的深度和培育經驗方面都需要不斷的加深和積累。其實，教會對教師和培育隊伍的要求是很嚴格的。「司鐸候選人的培育工作不僅要求那些被委托從事這些工作的人，要有某些特殊的準備，也就是職業、教育、精神、人性和神學上的準備，而且也要具備共融和共同合作實現計劃的精神，使修院牧靈活動的合一，在院長的領導下不斷地維持下去。這個培育的人事集團，應該為真正的福音化的生活方式和完全獻身於主作証。它應該享有某種穩定性，而且它的成員們，按照規定，應該在修院的團體中生活。他們應該與主教密切聯合，他是培育司鐸們的首要負責人。」(40)

負責從事教育未來司鐸任務的候選人要具備如下條件：「人格的及靈修的成熟，牧靈經驗，專業才能，自己聖召的穩定性，能同別人共職，與他的職務相關的人文科學有充分準備（特別是心理學），並且知道如何與團隊工作。」(41)以上這些要求和條件，對中國的每個修院的培育人員來講都是一個非常大的挑戰。

目前，我們應該採取「請進來，走出去」的方針政策。第一，我們可以聘請海外專家為教師和培育人員講課和傳受經驗；第二，加強中國各修院教師和培育人員的交流與合作，從而達到取長補短的效果；第三，選派條件優秀且外語好的教師和培育人員出國深造；第四，條件優秀但外語較差的可選送到國內的大學進修。通過這些方法達到提高教師和培育隊伍的質量。

結朿語

總的來說，全人的培育對神職人員而言是至為重要的。現代社會的發展變化，要求神職人員在人格、靈修、知識等各方面都應跟上時代和適應社會。時代和社會的環境帶給修院沉重的使命感，這使命感要求修院的培育不能墨守成規，必須適應時代和社會的變化。

培育司鐸基本法案明白指出：「若學生人數不足，若負責的行政人員準備不夠或合作不來，又如若開辦神學課程，若教授人數不夠、資格不行，不許設立或維持大修院。大修院應有合適的樓房建設，應有與其教育等級及性質相稱的圖書館及其它教材。」(42)文件的要求是合理且正確的，是修院培育質量的有力保障。

目前，中國各所修院普遍存在「硬件」和「軟件」不適應培育需求，這是不容否認的事實，是各修院必須考慮和改善的問題。當前，國家所辦的大學都在走合併這條路，其目的就是為了適應不斷變化的社會形式，高效地利用有限的資源和設備創辦更高質量的學府。事實上，中國修院存在師資短缺、生源不足且質量差、房舍緊張等問題，與培育基本法案的要求相差懸殊。我們應該考慮如何利用有效的資源，集中力量辦好幾所「硬件」和「軟件」都合格的、規範的、達標的高質量的修院。要想作到這一點，我認為可以從兩方面來考慮：一方面，條件差、不合格的修院應該關閉或同條件較好的修院合併；另一方面，即使條件相對較好的修院彼此間亦應該合作，（主要是老師間的互換與合作，教材、教學經驗的共享與借鑒。）中國的主教和修院負責人必須抱著對基督的事業和教會未來高度負責的態度來做好這件事。我想這件事有困難，但並非不可能，只要他們有決心，一定能作到，而且能辦好。

中國修院的培育任重而道遠。但我們相信在天主聖神的帶領下，採用有效的方法，我們有信心也有決心，一定能使中國修院的水平上一個新台階，辦學質量有個飛躍。只要修院的培育與時代和社會相適應，我們一定能使中國教會健康發展起來，使福音的種子撒遍中華大地，使中華大地遍開信仰之花。

註　釋：
  1. 《培育司鐸的基本方案》見導論。
  2. 《我要給你們牧者》勸諭 #43
  3. 《司鐸之培訓法令》#4。
  4. 《我要給你們牧者》勸諭#43，也參斐4:8。
  5. 《司鐸之培訓法令》#19
  6. 《我要給你們牧者》勸諭#43，參茂前3:1-5;弟1:7-9。
  7. 《培育司鐸的基本方案》#51。
  8. 費蓋著，吳宗文譯，《梵蒂罔第二屆大公會議日記》，台北，1978年版，第698頁。
  9. 《人類救主》通諭#10。
  10. 斯萊貝克著，《梵二會議：真正的成就》，倫敦，1967年版，第72頁。
  11. 《我要給你們牧者》勸諭#7。
  12. 《培育司鐸的基本方案》#44。
  13. Cardinal Godfried Danneels對來自歐洲、美國和加拿大約七十位修院院長所作的講話。載於《上海天主教資料匯編》。
  14. 《司鐸之培養法令》#8。
  15. 《司鐸之培養法令》#9。
  16. 《培育司鐸的基本方案》#49。
  17. 《司鐸之培訓法令》#11。
  18. 《司鐸之培訓法令》#10。
  19. G.Hagmaier & E.Kennedy, "Psychological Aspects of Seminary Life", in J.M.Lee (ed.) Seminary Education in a Time of Change (Nortre Dame: Fides 1965) 254-283, at 281-282.
  20. Cardinal Godfried Danneels的講話。載於《上海天主教資料繪編》。
  21. 同上書。
  22. 《司鐸之培訓法令》#10。
  23. 《司鐸獨身》通諭#34，44，60，62，63，81。
  24. 金象逵：《性愛•婚姻•獨身》，台灣光啟出版社，1993，第5頁。
  25. 《培育司鐸的基本方案》#59。
  26. 同上書#44。
  27. 同上書#44。
  28. 《天主教法典》#250。
  29. 《培育司鐸的基本方案》#64。
  30. 《司鐸之培訓法令》#19。
  31. 《培育司鐸基本方案》#94。
  32. 斐理伯書2:5。
  33. 《論教會在現代世界牧職憲章》#75，台灣主教團秘書處出版，1975。
  34. 《天主教教理》#2239，香港公教真理學會出版，1996。
  35. 《司鐸之培訓法令》#22。
  36. 《我要給你們牧者》勸諭#70。
  37. 同上書#70。
  38. 同上書#71。
  39. 參《修院培育者指導》。
  40. 《我要給你們牧者》通諭#66。
  41. 同上書，#66。
  42. 《培育司鐸基本方案》#21。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

中國大陸的基督宗教研究
0
柯毅霖著 宋珉譯

中國大陸公認的基督教領袖南京的丁光訓主教認為：基督宗教在當代中國知識分中子中，享有自公元六三五年基督宗教以景教的形式傳入中國以來前所有的接納。(1)倫敦的中國觀察家鄧守誠也持同樣的觀點：「從利瑪竇的時代以來，在中國近代歷史上，中國社會從沒有像今天這樣向基督宗教如此開放。」一九八七年，中國政府稱這現象為「基督教熱」。(2)與此同時，我們也看到一些令人不安的報道，講述中國近幾十年來、甚至時至今日仍然廣泛存在的宗教迫害。在這種背景下，以上觀點尤其顯得引人注目，甚至令人訝異。

正在影響中國的「基督宗教熱」

一九九四年五月二十三日的《新聞周刊》(News Week)報道：「基督宗教信仰正在席捲中國，成為一種重要的精神力量，在迅速地填補著人們的心靈空白。這種心靈空白是人們對共產主義失望後產生的，近些年來的賺錢狂熱又進一步地加劇了人們心靈的饑渴。」

一九九四年香港教區聖神研究中心《鼎》雙月刊以專輯來探討這一「基督宗教熱」現象。中國政府以及許多其他中國觀察家也採用了這一術語。

中國社會科學院的學者，如劉澎先生，也曾提到「在中國出現了前所未有的基督教熱潮」。儘管宗教熱潮這種現象並不只限於基督宗教，但基督宗教確實在各種階層、各種年齡的人中得到最為迅速、最為廣泛的發展。一九九三年，中國社會科學院研究員吳瑛提出，中國存在著「基督教文化現象」。換句話說，有些學者儘管不是基督徒，卻認識到基督宗教的價值，並認為其對形成及發展現代中國的多元文化起到積極的作用。(3)

這大概是來自中國大陸有關「文化基督徒」的最早描述。幾年後，中國社會科學院的另一位研究員、國際上備受尊敬的大陸基督宗教研究學者何光滬先生，發出這樣的慨嘆：「中國社會出現了嚴重的倫理危機和精神危機，宗教的神奇復興有助於中國更健康地成長。」(4)

實用主義態度與左傾主義態度之爭

在鄧小平時代，中國政府對基督宗教有兩種基本態度：一種是實用主義的溫和態度，另一種是極端的、左傾主義態度。鄧小平先生於七十年代後期開始的開放政策體現出實用主義態度，與此相應，有些人對基督宗教也採取了溫和的態度，一定程度上緩和了中國政府否定宗教的傳統立場。實用派採取了如下方針：（一）要區分宗教與迷信；（二）不能將宗教簡單地等同於精神鴉片；（三）應該把宗教看作人類文化的一部分；（四)宗教應與社會主義相適應；（五)作為「西方精神」的基督宗教有利於中國的現代化進程。

另一方面，堅決反對基督宗教的強硬左派依然存在。他們仍然堅持文化大革命結束之前的那種極端反宗教政策。統一戰線部副部長江平先生在一九八六年九月的統戰部官方雜誌上發表的看法具有一定的代表性；「馬克思的經典名言『宗教是人民的鴉片』仍然沒有過時……宗教的消極作用永遠不會消失。」左派的強硬意見發表在許多內部文件中。統戰部一位相對溫和的基督宗教研究學者李平曄這樣寫到：「敵視中國的西方政治勢力仍然企圖利用宗教分裂、破壞中國的社會主義革命與社會主義建設……一些在華留學生積極發展基督徒，還有一些外國人以教學為掩護，在校園裏秘密組織宗教活動。」(5)強硬路線人物之一的宗教事務局局長葉小文先生聲稱，政府的長期目標仍然是消除宗教在中國的影響。(6)

中國基督宗教研究概況

一九九八年五月二十一日，中國社科學院在北京成立了「基督教研究中心」。「新華社」報道該項消息時稱，在中國專門從事基督宗教研究的組織有十多個，研究人員達二百多人。(7) 中國大陸的基督宗教研究被認為是政府行為，一定程度上由政府扶持。但實際從事的組織和人員可能超過官方的統計；過去兩年，我個人的直接經歷告訴我，中國的基督宗教研究正在迅速發展，越來越多的學生開始從事這方面的研究。一九九八年五月「基督教研究中心」成立大會後召開的研討會，吸引了來自中國大陸的二十多個大學的學者前往參加。

學術機構正從各個角度研究基督宗教。在宗教系，基督宗教被看作一種主要的世界性宗教來研究，他們把基督宗教視為一種文化現象，從哲學、社會學以及人類學的角度來研究，並且很有興趣將之與中國的宗教和哲學（通常是儒家、道家、佛教及中國馬克思主義）進行比較研究。

哲學系則更注重研究從早期基督宗教思想到經院哲學再到現代基督宗教思想這整個基督宗教思想史。研究科學哲學、現代和後現代思想的學者，注意到了基督宗教思想所產生的深遠影響。人們發現，儘管基督宗教與這些思想曾經有過衝突，它仍然是整個西方社會解放與現代化的基石。

在歷史系，人們著重研究教會史，特別是中國基督宗教的歷史。眾所周知，他們對當代基督宗教狀況研究的不多，儘管人們在非正式場合或私下裏聊天時經常涉及這個話題。有些學者則從人文角度研究基督宗教對文學和藝術的影響。

也有學者將基督宗教思想作為基督宗教神學來研究。他們研究的領域包括當代神學家、解放神學、宗教間對話、女性主義神學以及《聖經》主題等。也有一些學者認識到，基督宗教主要是一種信仰，如果不從屬靈的角度來看待《聖經》，很難真正地理解《聖經》的涵義所在。

近十年來，中國許多著名大學建起基督宗教研究中心。它們經常附屬於哲學系，屬碩士或博士班的學術活動。一般來說，它們是由一些對基督宗教有特殊興趣的教授和學生創辦和營運的。這些教授大都有過在歐洲或北美學習的經歷，回國後，他們希望繼續研究基督宗教，保持他們在西方已建立起來的學術聯繫。他們也希望培訓一些學生進行基督宗教研究，給他們創造到國外繼續深造的機會。因此，這些中心起到了加強與國外機構進行學術接觸、文化交流的作用，同時吸引了一些年輕人從事基督宗教研究。這些中心的規模一般為十到二十人。(8)這些基督宗教研究中心學術計劃中的研討會和講座，必須與學校的正式課程安排不相衝突，因為這些研討會和講座被列為課外活動。給人的印象是，許多方案要麼停留在紙面上，要麼遇到諸多限制、困難或延擱。儘管如此，這些中心在文化交流、學術研究和發表、出版等許多方面所作出的成就仍然令人欽佩。

在經費和資源方面，學校一般不予以支持或只是局部予以支持。這些研究中心大部分從國外得到一些資料、書籍、獎金或其他形式的資助，並經常從國外邀請學者來開設研討班或組織專題討論會。

進行基督宗教研究的困難

在中國，進行基督宗教研究要面對許多困難。在我本人看來，最大的困難有二：一是意識形態覆蓋著一切學術活動；二是材料極其短缺。

在中國進行基督宗教研究的知識分子處於非常敏感的位置，受到密切監視，原因是他們身處中國顯要的文化機構，而與外國的學者和機構有經常性的聯繫；同時，他們研究的基督宗教本身，仍受到當局的猜疑。在這種特殊背景下，基督宗教研究中心的負責人必須維持一種微妙的平衡。為了達到研究的目的，他們必須綜合考慮許多因素：對學術自由的渴望、與國外學術機構進行高層次學術交流的必要，必須與學校的規則、馬克思主義的立場相協調，對每項活動都要根據官方的意識形態進行政治把關。在材料方面，我們注意到，有關中國傳教的一手材料十分難求，即使大多數二手材料（特別是漢語之外的二手材料），研究者們也往往無法得到。從很多傳教團體的大量藏書中沒收來的書籍未經編目就堆放在圖書館中，而圖書館的繁瑣程序和收費要求使得學生和教授們只能望洋興嘆。

知識分子對基督教的反應

鄧守誠認為，當前出現了第二次中國啟蒙運動，與二十年代中國第一次啟蒙運動的反宗教態度不同。這一次，基督宗教作為一個文化、精神體系被中國知識分子公開接受。

事實上，這是中國歷史上第一次出現的基督宗教思想的自發性發展：以往基督宗教在中國的傳播乃西方傳教士傳教的結果；現在，基督宗教思想已在中國文化中佔有一顯著的地位。

在卓新平看來，是文化大革命和天安門事件引起了中國知識分子對中國傳統文化和現行意識形態的失望，甚至絕望。基督教的「超驗追求」與「拯救精神」為他們提供了人類價值標準與倫理標準的新視野。他們在「神的國」中看到他們未曾實現的理想之所在，他們在耶穌基督身上看到救贖的愛那種給予的精神。因此，他們相信神的旨意和基督的精神以真理的形式在歷史上揭示了他們孜孜以求的善與美。(9)卓新平認為這些知識分子可以被稱為「文化基督徒」。他把他們與鄉間的「大眾基督徒」以及教會組織的「職業基督徒」區分開來。

基督宗教與中國現代化

一九九四年十月，「基督教與現代化國際學術研討會」在中國社會科學院召開。一九九五年，會議的論文集在香港出版。(10)會議上，李平曄博士談到基督宗教為適應社會主義社會、加快社會主義現代化建設所作出的努力。這種努力為基督宗教在中國發展創造了前所未有的有利環境。在李平曄看來，當前基督宗教在中國知識分子中的發展是其與現代化相配合的回報。中國打開國門以後，知識分子沮喪地發現存在於「中國落後的物質與文化」和「西方發達的物質與精神文明」之間的差距。出於民族自尊心，知識分子前往西方學習，以期為國人找到一條出路。他們希望找到西方成功的秘密根本之所在。結果，他們發現「基督教是其價值與倫理的標準……，他們看到基督教深入整個西方社會，沒有一個角落未受其影響。他們發現，要理解西方社會……必須理解基督教。」（11）

當代研究基督宗教的三類中國知識分子

觀察家們一般同意劉小楓提議，將中國進行基督教研究的學者分為三類。（12）

一•大多數從事基督宗教研究的學者認為這是他們的工作或學術興趣。他們被稱為中國大陸基督宗教研究學者(Scholars in Mainland China Studying Christianity 簡稱為SMCSC)。

二•在這一大類中，一些學者對基督宗教發生了個人興趣，願意進一步深入研究基督宗教問題。有些學者可能受到基督宗教啟示的吸引，在個人生活的倫理甚至精神方面一定程度地接受這些啟示的指引。這些人可被稱為廣義上的「文化基督徒」。

三•那些由深厚興趣進而發展到接受基督為信仰的學者，可以稱為狹義的「文化基督徒」。然而，由於他們身處受到嚴密監督的學術機構，也由於其他一些個人原因，這些人可能不去教堂，也未受洗禮，稱之為文化基督徒，是因為他們通過文化、學術的途徑接受了基督為信仰。

「文化基督徒」：複雜身分的模糊定義

人們通常認為，是劉小楓首次使用了「文化基督徒」這個名詞。在一九八八、八九年間，劉小楓為大陸的月刊《讀書》寫了十篇有關二十世紀神學的系列文章，在此系列的後期他提到薇依（Simone Weil）時，曾用到文化基督徒這個概念。後來，在 Logos and Pneuma: Chinese Journal of Theology的第二期上，劉小楓進一步澄清了這個概念。他指出，文化基督徒不是指所有研究基督宗教思想或基督宗教歷史的人，而是那些接受並承認基督為信仰的人，儘管他們不參加教會。

不屬於任何教會是有關文化基督徒的辯論中爭議最大的一點。李平曄形容他們不遵循傳統的基督宗教教規與禮儀，對《聖經》研讀和祈禱不感興趣，對於教會及其牧者也不熱心。

Edwin Hui在The Regent Chinese Journal上寫道，文化基督徒作為「神秘主義者」(據Troeltsch的分類)越過教會的許可與基督直接接觸。在文化基督徒看來，教會是個世俗機構，是歷史發展的產物，獨立於基督之外。他們這種獨立於教會之外的態度可能是由於對教會內部的宗派分裂感到不滿，也可能與基督宗教各個宗派過去在中國所扮演的角色有關。文化基督徒認為洗禮也可以略去。也有人認為，教會的聖禮，包括聖餐，是西方文化的一部分，對他們不具有意義。

許多知識分子完全拒絕文化基督徒這個概念。他們認為：一個人要麼是基督徒，要麼不是基督徒；研究基督宗教的學者可能是基督徒，也可能不是；但文化基督徒卻是個很不恰當的名詞。另外一些學者只是提醒大家，關於「文化基督徒」的辯論對研究基督宗教的中國學者無益，徒然招惹官方的猜疑。

基督宗教是現代化的工具嗎？

許多中國大陸基督宗教研究學者將基督宗教信仰或基督宗教簡單等同於基督宗教文化或基督宗教思想，然後將之作為現代化的工具，甚至作為拯救國家的途徑。儘管這樣做有其一定的合理性，我卻懷疑這種方法是否會使人們對基督宗教有一個真正的理解。信仰基督是來自上面的恩典。它是超自然的，神秘而有效地改變著接受者的生命。基督宗教的首要性質是屬靈。除非在聖神的指引下進入屬靈的層面，研究基督宗教與真正理解基督宗教之間總會有一個距離。

我也懷疑用基督宗教思想來使一個國家的文化實現現代化或恢復活力是否一定有效果。基督宗教信仰所帶來的啟示總是有一定的預言性，甚至顛覆性，總是對既成的秩序和成型的文化提出質疑，進行顛覆。而且，不存在一種特定「基督宗教思想」，只存在各種各樣的基督宗教思想；也沒有一種特定「基督宗教文化」，只存在各種各樣的基督宗教文化。當然，只有一個福音，一個信仰，但這同一個信仰在不同的文化土壤中可能以不同的文化形式表達。

我也不太贊同所謂基督宗教是西方文明的精神和現代化的動因這種說法，儘管這種說法似乎已被廣泛接受。不知是否很多中國大陸基督宗教研究學者實際上是對西方更感興趣。在這裏，我們需要清楚區分，基督宗教並不是所謂的西方文明之精神。當然，基督宗教對西方文明有很大的影響，但應該看到，西方文明同時吸收了許多非基督宗教的成分：猶太文化、古典希臘與羅馬文化、前基督宗教種族文化（如斯拉夫、日耳曼、凱爾特等）、啟蒙運動、科學主義、實証主義、達爾文主義、共濟會成員的文化、馬克思主義、民族主義、資本主義等等。將西方國家說成基督宗教國家或者後基督宗教國家既容易流於表面，又有許多不足之處。

許多人對中國實現現代化寄予極高的熱情，我對此有所保留。無疑，現代化為西方社會帶來了很多進步，也產生了許多悲劇。事實上，現代化背後有其一套偏激的意識形態，又與民族主義、殖民主義、帝國主義、法西斯主義和共產主義聯繫在一起，曾經引起人類最慘烈的悲劇。現代主義盲目相信科學與技術，失去了所有的倫理標準與框架，結果不可避免地造成了對自然與環境的傷害。科技本來應該用來提高人類的生活質量，現在卻危及人類的生存和地球的未來；所謂人類可以憑借自身智力攻無不勝的神話，使得現代主義傲慢地宣稱自己就是人類發展的最終和最高階段，會一直持續下去。

基督宗教，特別是天主教，一直對現代主義保持著一種批判的眼光。教會長期以來被指為反現代，但她過去幾個世紀不受歡迎的許多觀點現在重新得到了認同。近二十年來發展起來的後現代主義，正是抗議現代主義這種虛妄自大的一個聲音。或許中國大陸基督宗教研究學者也可以從後現代的眼光對現代化採取一種批判接受的立場。中國需要現代化，但不是要全盤接收的現代化，更不能不惜一切代價。其實，為了換取這種所謂的現代化，許多中國人已經付出太多的代價，甚至危及他們的生存本身。中國國內外的神學界，應該接受這個課題的挑戰，努力使中國的現代化進程成為不斷進步的人道化過程。

基督宗教人道主義與社會人道化

長久以來，基督宗教一直努力學習尊重人權，至今已經取得了顯著進步。眾所周知，從任職第一天起，教宗若望保祿二世就將人權和人的尊嚴作為他工作的中心。這種人道主義始於十五世紀的一種基督宗教人道主義。基督宗教人道主義最典型的代表來自devotio moderna學派。我們注意到「moderna」這個詞是「現代性」(modern)這詞的前身。Devotion (devotio)表示「效法基督」的努力。(《效法基督》Imitatio Christ是devotio moderna和基督宗教人道主義派的一本屬靈書籍)。基督宗教人道主義使屬靈研究和神學研究的重點發生了一個重要轉變。人們從關注基督的神性轉向關注基督的人性。我們可以模仿基督，因為他同時和我們一樣，是人子。在效法基督的過程中，我們發現了自己真正的人性。

但是在啟蒙時代發生了一個很大的偏離，個人與耶穌割裂開來。以解放為名，個人宣布自己是宇宙的中心，而把基督當作異己排除。但是，失去了耶穌，也就迷失了人之為人的根本所在。理性被認是唯一的標準。「笛卡爾」式的個體那不加限制的理性、智力、力量和權利佔據了宇宙的統治中心。而心靈的情感、情緒和宗教感，卻被認為沒有價值、不科學、幼稚、女性化而橫遭排斥。現代性強調的是上面所說的那種可怕的、反基督的、成人化、男性化的意識形態。

在中國及至全世界，我們要提倡一種新的綜合，就是我們的人性與耶穌的人性和諧地相遇，使得與耶穌一樣的每一個人，都得到尊重與改善。我們需要的現代化，是將人類放在中心、作為其最珍貴的資源與價值的現代化。

基督徒信仰經歷中的人類學層面

基督信仰經歷中的人類學層面也很重要。個人或集體的失敗、失落感和空虛感、對宗教安慰的需要、滿足感等等所有這些情形和體驗，都會向我們提出新的問題、提供新的視角、打開新的視野。

有幾個人物可能會展示出文化基督徒的人類學歷程，他們是：尼哥德摩、亞波羅和薇依。尼哥德摩是《若望福音》中提到的一位猶太人長官。他趁著夜間來見耶穌，因為怕猶太人知道(若三1-21)。他不是耶穌的門徒，但當司祭長和法利塞人想不聽口供就定耶穌的罪時，他站出來為耶穌辯護(若七50-52)。儘管這個人的立場仍然有些模糊不清，儘管他沒有放棄在猶太人權力體制中的地位，他卻顯然是在靠近耶穌。(若十九39)他對當時的政治與宗教政策不滿意，顯然是在尋找新的方向；這與中國大陸許多學者的情形非常相似。這種對耶穌的開放態度是值得欣賞的，即使他們並非耶穌的門徒。

第二個人物是亞波羅，一位在《宗徒大事錄》(十八24-28)中提到的講道人。亞波羅只受過若翰的洗，但是他「心裏火熱，將耶穌的事詳細講論教訓人。」中國大陸有不少學者在研究、講論、教導一些神學問題，中國國內外的神學界，應該歡迎他們的貢獻，同時幫助他們全面理解基督。

第三個人物是薇依(1909-1943)，是一位出色的法國哲學家、神學家及靈修作家。她早逝於二戰期間，年僅三十四歲。我很高興看到她受到中國基督徒的欣賞。薇依比較複雜，她是個猶太人，部分地相信馬克思主義，是個神秘主義者，但又接受耶穌基督為她個人的救主。她人生中的一個轉折點是一次前往亞西西的朝聖，在那裏，她於寶尊高納有過一次神秘的屬靈體驗，這個小教堂是聖方濟亞西西度過大半生並最後離世的地方。薇依生命中曾經受到聖方濟的影響這點特別能引起我的共鳴，使我感到親切。她生病後，拒絕接受食物和治療，因為她的法國同胞正在納粹的鐵蹄下受煎熬。她在這與同胞們休戚與共的義舉中離世。同樣，因為她也是猶太人，她為了與正在遭受納粹大屠殺的猶太同胞共患難，而拒絕了洗禮。因此，她被視為文化基督徒的原型。但關於她最後有沒有接受洗禮有所爭議，有人說，她在臨終前由她的神師、一位道明會神父進行了洗禮。但至今沒有有力的証據能証實這種說法。我認為她到底有沒有接受洗禮並不重要，重要的是：她確實像耶穌那樣奉獻了自己的一生，始終與受壓迫者站在一起。

說起薇依，我們不禁想起了猶太人遭受大屠殺這一悲劇。在西方的神學界，特別是在歐洲和德國，大屠殺被認為是西方文明的一個轉折點。許多知識分子和神學家更認為這個悲劇標誌著西方文明的失敗││這怎麼可能發生在「基督教的歐洲」？在大屠殺中上帝在那裏？經歷了奧斯威辛集中營的人如何繼續相信上帝？不少信上帝的人，特別是猶太人，認為沉默是唯一的答案。於是，有些神學家提出了「後奧斯威辛神學」。

有位中國學者提出，文化大革命對中國知識分子的影響正如大屠殺對於歐洲神學家的影響。八十年代初出現的『傷痕文學』，有力地說明了文化大革命的悲劇之後中國知識分子的迷茫。這位中國學者認為，這兩個悲劇在呼喚新的倫理秩序，要求在良知和權威之間取得新的理解。我要補充一句，這兩個悲劇還呼喚新的人道主義，就是一個拋棄任何意識形態、宗教勢力或政治勢力對人的壓迫的人道主義。在這種背景下，福音向我們揭示出，耶穌體現著每一個人的尊嚴。

中國大陸知識分子往往是因為親身體驗或看到人的尊嚴遭受侵犯而萌發了研究基督宗教的興趣。文化大革命和八九年天安門事件的悲劇，喚醒人們對人道的重視。這就是中國基督宗教對神學教育提出的重要挑戰：人們渴求出現新的人道主義。反之，這也是神學教育和整個教會能為中國研究基督宗教的知識分子作出的最好貢獻。中國現代化進程（如果我們仍然採用現代化這個說法的話）應該是個人道主義的事業。

神學：作為一門教會的學科

中國大陸基督宗教研究學者和文化基督徒所作的基督宗教研究不可避免地提出這樣的問題：神學家是什麼？神學是什麼？與教會沒有明顯聯繫的學者是否可以負起進行神學研究的責任？

神學作為一門學科的地位是很特殊的，不僅僅是學術活動。在一定程度上，神學與耶穌基督、信仰、教會和聖禮一樣，具有二價性，就是在神、人之間架起了一道橋梁。神學為我們心中的希望提出論証。所以，神學的前提應該是信仰。神學對教會負有責任，它以天主子民的名義進行，也為天主子民服務，在教會中起到預言和批評的角色。因此，真正的神學家不可能完全獨立於教會之外、反對教會或對教會採取一種可有可無的態度，否則，他(她)就會與神學研究的源泉與目的相違背。神學應該謙卑地臣伏於神的話語之下，而且應該永遠提醒人們來到真正的活水源泉那裏，就是《聖經》中所傳達的神的道、那與信仰者的團契同在的神的真道。

我想再次強調神學的教會職能：神學不能局限在學術機構、大學或修道院的圍墻裏。神學屬於天主的子民，應該在傳道方面發展。

有人提出，有些學者只是在基督宗教神學的荒野上隨意挑揀一些他們感覺較為舒服的軼事、主題和神學家來研究。我認為這點提的很對。我本人至少從某些中國大陸基督宗教研究學者中發現三個不足之處：一•對作為神學話語源泉和神之道的《聖經》重視不夠，知識不足；二•教會學方面的缺乏：教會不僅僅是歷史的產物，或更甚者如某些人所指，是消滅靈性的一種機構；三•作為以上兩點的結果，他們對傳統的價值了解不足；事實上，傳統可以保証我們從原初的井中汲取到清潔的井水。

我希望我的提法不至於太嚴厲，我也認為上述三點僅僅是不足而已，算不上是錯誤。我在這裏只是邀請大家一路同行，彼此不斷互相學習。

關於本地化(inculturation)的爭論

在有關中國基督宗教的爭論中，本地化是出現最為頻繁而又顯然不好解決的問題之一。許多中國官員、教會人士和中國大陸基督宗教研究學者經常將基督宗教，特別是天主教在中國沒有傳開的原因，歸結為沒有實現在中國的本地化。首先，我不認為基督宗教在中國已經失敗，因為這無法解釋，為什麼四個世紀以來越來越多的中國人相信了福音、過著以福音信息為中心的生活。儘管他們常常身處惡劣的環境，面對種種反對和迫害，卻沒有放棄自己的信仰。困難時期基督徒的見証，有力地說明了基督宗教在中國並非一個外國宗教，基督宗教在中國決不是個失敗。這些享受不到任何社會、政治方面的成功與榮譽的少數派信仰者，對福音的信心可能比「基督宗教國家」裏身為多數派的基督徒更加堅定。他們可能確實在遵照基督有關真福八端的教導、在遵照天國的真道，將他們信心的種子活出來。當我們仔細思索基督教過去和目前在中國面臨的困難，我們不禁驚嘆，中國的基督徒團體何以歷經四個世紀仍然能夠繼續存在，甚至有今天這樣奇妙的發展！

本地化和福音的新意

當研究中國的基督宗教熱時，我們發現，基督宗教現在所享有的成功，並非其適應中國文化的結果，相反，是它與中國文化的差異產生了很大的吸引力。放膽宣講福音的那些最為成功的團體很少去顧及複雜的文化調解。這些福音團體宣揚「耶穌是你的救主」，並建立起由熱心的信仰者組成的團體，吸引著成千上萬的新成員加入。

我本人在中國的大學和學術機構講學的經歷進一步支持了這種印象。我曾經主講一個關於晚明利瑪竇、艾儒略等人傳教所用的「文化適應方法」的講座，本以為這個題目會很受聽眾歡迎，讓我吃驚的是，在討論之中，聽眾對文化適應這個概念，甚至本地化這個概念提出很多質疑。他們的反對意見大致可以概括為：為什麼傳教士首先要去顧及適應中國文化呢？他們本應按照基督教的本來面目，純正完整地來介紹它，然後，讓人們自己決定是接受還是拒絕。甚至在北京的中國社會科學院也有人提出這樣的質疑。 這些學生和學者怕的是文化適應會損及基督宗教的精神和真正的基督宗教教理。

引起中國學生和學者對文化適應和本地化懷疑的還有另外一個因素。中國政府對基督宗教的政策和對其他宗教一樣，就是要求其與社會主義社會相適應。顯然本地化理應而且必須是個神學過程，由政府強加的適應是對宗教自主的無理干涉。

當然，真正實行本地化並取得效果要比鼓勵本地化難得多。至少我們應該意識到，存在著不止一種中國文化；因此，基督宗教需要適應的文化背景就不止一種。在這裏我們不準備展開討論，以免偏離主題；然而，既然「文化基督徒」這個說法是我們的中心話題，對「文化」一詞稍加解釋也就有必要了。根據我的接觸和理解，中國大陸學術界人士受到基督宗教吸引，不是由於它與中國文化多麼相像，而是由於它與中國文化存在著不同之處，它有新意。耶穌更是引起他們深深興趣的重要原因。耶穌的人性、走過的道路、他提出的價值標準、他行的事、說的話、他對邊緣人群的關心和同情、他所遭受的痛苦和羞辱，他的聖潔……正是這些將中國知識分子引向了耶穌。

漢語神學與場合化

建立漢語神學是文化基督徒在神學界，特別是在香港神學界提出的最大挑戰。漢語神學的提法與劉小楓其人緊密相連。劉小楓通過個人見証、大量寫作，以及他在中國倡導的基督宗教經典大型翻譯計劃，對中國知識分子產生了很大影響。他的事業值得我們尊敬

建立漢語神學應該是個集體的作為，我希望其他中國神學家也能加入這一事業。然而我認為，只有當一個人深入地進入基督的奧秘之中，才能將本民族的特色與基督宗教的信仰有機地結合在一起。對基督的奧秘有深刻的個人體驗，是一個新神學誕生的關鍵前提之一；最偉大的神學家都是屬靈巨人。相反，只通過學術和知識的途徑卻很難成功地建立一個新神學；許多本地化實驗可能會由於缺少信仰方面的委身而收效甚微。但我也相信，神學上的創新，能夠由那些得到了來自上面的能力和預言恩賜的人產生。通過文化的途徑來真實而妥貼地表達自己的信仰，也是來自上面的一種恩賜，是應該完成的一個使命，這絕非易事。劉小楓經常談論他對基督的個人體驗，他稱之為「基督事件」。這個前提是他能夠發起漢語神學的原因，也是他的建議成為可信及受人尊敬的原因。

在過去幾年裏，漢語神學場合化這個話題已經成為神學對話中的一個重要話題。原則上，每一種神學都應該實現場合化，但不能走向極端。在一九九六年Christian Times上報道了有關文化基督徒的辯論，由此引發的分歧將神學家分裂為香港的、大陸的、甚至台灣的。從場合化的角度看來，似乎一個人只能與背景相同的人交談，對另外背景的人就不可能進行有意義的對話了，甚至能否說普通話也成為辯論的議題之一。但跨文化交流的經驗告訴我們，事實並非如此。我們可以相互交流，可以進行對話，即使我們分屬於不同的背景，即使我們說的是不同的語言。神學總是要置於一定的背景之中的，不過它必須真實地根植於《聖經》和基督徒的親身體驗中，所以具有存在的、普世的意義，如此，各種神學才會具有廣泛的適應性。基督徒信仰的普世性和人類靈魂的普遍性，保証了神學能夠對每個人說話。

天主教要更多地參與對話

在本文結束之處，我向大家發出一個實際的呼籲。香港、台灣以及普世教會的天主教神學界，應該更積極地了解、支持中國大陸基督宗教研究學者，與他們進行對話，向他們提出天主教神學的角度和挑戰。這實在也是天主教神學界的一個挑戰。儘管有些天主教神學家已經開始在中國大陸的基督宗教研究中心進行一些研究，我認為還很不夠。這是一次歷史性的機會，如果中國大陸基督宗教研究學者錯過與天主教的神學傳統及與當代的神學研究進行交流的機會，這將是一個歷史性的遺憾。毫無疑問，香港在這方面負有特殊的職責。我期望香港能建立一所天主教大學，像浸會大學和香港中文大學神學系那樣能與中國大陸進行聯系。比利時的魯汶大學和舊金山的天主教大學在這方面進行了一些努力，但如果在香港進行這種交流活動，一定會更加有效。香港教區聖神研究中心已經在這方面做出了一定努力，而且一直支持我到中國進行講座；我在劉小楓創建並指導的道風山中國神學研究院擔任客座教授，已經開始這方面的努力。應該有更多的人參與這個項目，特別是神學方面的中國學者。我相信，這對聖神修院神哲學院是個挑戰。我們在以下幾個方面可與中國大陸基督宗教研究學者進行合作：一•參觀基督宗教研究中心並提供神學講座和課程；二•在中國大陸和香港組織論壇進行討論；三•為出色的大陸學生提供機會，幫助他們在香港的學術中心和圖書館進行短期而專注的神學研究；四•提供在神學雜誌發表文章及其他的出版機會。

相信與中國大陸基督宗教研究學者和文化基督徒進行合作與對話，會使我們對中國大陸的基督宗教有一個更加平衡、更加開放評價。另一方面，對廣泛的基督宗教的理解，特別是對中國基督宗教的理解，能夠更進一步撇去意識形態色彩，減少偏見，將使中國基督宗教研究學者的學術生涯和個人生活受到益處，也會改善整個的基督宗教環境。由此，社會、公眾和執政當局也將對基督宗教信仰抱有更加肯定的態度，那麼，相信在不久的將來，基督宗教將會在中國享有更多的自由和更多的接受。

註　釋：
(1) K.H.Ting, Christianity and Chinese Intellectuals: History and the Present, Chinese Theological Review: 11:2, 1997, pp.71—75.
(2) Edmond Tang, The Second Chinese Enlightenment: Intellectuals and Christianity Today.
(3) Wu Ying, The Faith and Life of Christians in Beijing–Interviews and Reflections, China Study Journal, vol.8, n.3 (1993), p.9.
(4) He Guanghu, Religion and Hope. A Perspective from Today’s China, China Study Journal, vol.13, n.2 (1998), pp.9-10.
(5)Li Pingye, The Attitude of Contemporary Chinese Intellectuals Towards Chistianity, p.74.
(6) Internal document, translated by Beatrice Leung, op.cit.p.132.
(7) China News and Church Report, June 8,1998, p.2.
(8)James D.Whitehead, Evelyn Whitehead and Eaton Whitehead, Teaching Christianity in China: a Look at Three Universities Paper given at The 17th National Catholic? Conference, Burlingame, CA, 12-14 February 1999, p.1.
(9) See Zhuo Xinping, The Understanding of Christianity by Contemporary Chinese Intellectuals, Regent? Chinese Journal vol.VI, no.1/1998, pp.26-38.
(10) The small volume was edited by Philip L.Wickery and Lois Code,and printed by Daga Press.
11 Li Pingye, The Attitude of Contemporary Chinese? Intellectuals towards Christianity, pp.59-64.
(12) Liu Xiaofeng, Christian Studies in the Communistic? Cultural System, Regent Chinese Journal, vol.IV, n.2, pp.23-29.


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

以基督徒詮釋方法閱讀儒家與道家文本
0
摘自《亞洲主教團協會文件集》　陳愛潔譯

(編者按：本文摘自「亞洲主教團協會文件集」第九十六期，題目為「方法論：亞洲基督徒神學，在今日亞洲環境中做神學功夫」，並蒙有關方面批准轉載，特此致謝。)

以基督徒詮釋方法閱讀儒家文本

傳統上，儒家不被視為一種宗教，而是一項生命的哲學，因而更容易為不同宗教信仰的人士所取用，正如西方基督宗教佔用柏拉圖和亞里士多德一樣。如果明白詮釋學是理解某個文本，從中汲取意義的話，就須注意兩個重要的因素：被閱讀的經文和經文的讀者。以下部份將集中探討兼具基督徒思想和儒家思想的讀者如何接觸中國經典，發掘當中與聖經一致的意義。

文本與讀者

一個文本從不會是沒有任何背景，而僅僅以書面形式記錄下來的。至於聖經，其背景指向一個由生活實況組成的體系，即一個具有歷史和文化的信仰團體。今天，任何人想理解聖經文本的話，就須考慮到舊約是誕生於西亞文化，而新約是出現在地中海文化等。

此外，一個人不能在忘記本身歷史和文化背景的處境下有效地理解任何文本。對文本的理解融合了兩個範疇，即文本自身的處境，以及讀者本身所存在的處境。

在這方面，我們可以區分出兩類基督徒儒家讀者。第一類是按照中國經典的背景閱讀聖經，而這背景歷來已形成一種多少同屬一類的儒家思想；第二類讀者是以基督徒思想來鑽研儒家經典，好能找到那些跟聖經所教導的生命真諦是協調的價值觀和意義。在此我們所要進一步探討的正是這第二類型的讀者。

聖經與儒家經典

至於聖經與儒家經典之間的關係，有四個平衡或相似的地方，是值得注意的。

１•典籍被列為正典的過程。基督徒團體覺得需要正式決定那些經卷是由聖神默感寫成，並屬於基督徒正典，但儒家學者卻不覺得有此需要。然而，這些年來，他們已一致視四書五經為他們的參考指標。

２•推理的方法。在中國經典中，了解自我往往要求假定了解「別人」或「另一位」，即神或天。反過來，理解天也要求了解自我和別人。在這方面，聖經世界與儒家世界之間有某程度的相似。

３•把意義應用於生活中。這對於中國智慧來說是極其重要的。對真理的追求，若最終沒有應用於日常生活，則尚未算達到智慧的階段。這點與聖經的手法，尤其是智慧文學，有很多共同之處。

４•文本的「旁及」意義。就聖經而論，會運用「更圓滿的意義」(sensus plenior)或「屬靈意義」這個詞語。在研讀聖經時，能夠汲取一些既超越又不抵觸作者用意的意義，而這些意義也超越又不抵觸某時空的信仰團體的理解，這是所謂「旁及」意義，其目的並非扭曲「字面」意義，而是以「更圓滿的意義」作補充。在研讀儒家文本時，也是這樣的。因此，一個基督徒（其背景是聖經世界）能從儒家文本汲取「旁及」意義。這些意義是儒者可能從未想過的，卻不至於篡改儒家的文本。同樣，為一位來自儒家世界的非基督徒讀者，在閱讀聖經時也是這樣的。

恩寵與自然的相互影響

尋找「旁及」意義的類似方法，早已在教會內實踐。我們想起在早期的教父時代，亞歷山大學派已運用希臘玄識學派的寓意方法來閱讀聖經。同樣，在中世紀時代，本篤會的「誦讀聖言」(lectio divina)傳統也是這樣做的。當時的隱修士一般對原文的聖經文本認識很少，也沒有任何理解背景的歷史批判工具。他們卻有七藝和古典作者的希臘文和拉丁文訓練。他們不可思議地汲取靈修意義，豐富教會的生命。其中一個例子，就是聖伯爾納德的《雅歌講道集》。

在士林傳統中，學者同樣以哲學家（例如亞里士多德）的目光來閱讀聖經文本，好能從中汲取新的意義。聖多瑪斯•亞奎納的話正好表達出這普遍的實踐方法：「恩寵沒有取去本性，反而使之更加完美。」

梵蒂岡第二屆大公會議的關注焦點在於事件的歷史性。基督事件是歷史性事件，並且在歷史的過程中被人了解、宣講和記錄下來。由於這正在討論的事件充滿恩寵，並且永不可被某個別版本（即使該版本是默感而成的）所束縛，任何真誠的讀者藉著閱讀有關充滿恩寵的事件而受默感的文本時，常能掌握一些從未深刻表達的新意義。

因此，梵二深刻意識到「人們開拓邁向真理的新途徑」，而「鼓勵各國的才能，以本地方式表達基督福音，同時，又促進教會同各民族所有不同文化之間的生命交流」（《論教會在現代世界牧職憲章》44）。我們就是循著這路線，相信透過適當的方法來閱讀儒家和聖經的文本，使這兩個世界融合，能夠對生命的真理帶來嶄新而富有成效的理解。

儒家的覺性

在探討上述文化融合的成果之前，應簡單描述一些儒士在面對一份文本時所共有的主要覺性。透過這些覺性，可以更謹慎地接觸文本的字面意義，並避免曲解。這些覺性不應被視為單獨和孤立的方法，因為它們是互相交織在一起而彼此導引的。

道德感

對於儒家道德至為重要的，就是與他人（君王、父母、兒女、朋友）建立正確的關係。這些準則在某方面是由天理所預先確立的。儘管每個人內心都賦有天理，但常人是不容易了解或清楚闡明的。然而，透過每日實踐良心所支配的行為，就能夠更明確地了解這些準則。道德經驗是人性的旅程，藉此抵達天道。真理，特別是神的真理，能夠從道德經驗中獲取。認知的方向是由下而上的。如果一段文本是值得認真閱讀的話，這是因為它與「道」有關。「朝聞道，夕死可矣。」

知行合一

對於真正的儒士來說，把知與行分隔是不可思議的。求知識的目的就是認識生命中一些重要的事物。知指導行；而行則確定所要知的真理。只宣佈生活的原則，卻沒有首先加以實踐，就等於錯失了尋找真理的全部意義。知與行是息息相關的，這常常見於中國文學。

具體感

常人不喜歡把真理的系統捧為一種哲學架構，或花時間在抽象的思辯上。如果一位儒士必須接納某些真理，這主要是由於那些真理接觸到具體的生活。意象、故事、比喻、對話等常常用來傳達生活的原則。

整全感

「真理或價值觀的系統」不易界定。人們嘗試包容每一類真理，範圍因而變得模糊又靈活，往往找不到排他的立場，多義的言語層出不窮。事實上，中國經典有很多空間和自由，可以作不同的解釋，因為真理不能被局限於抽象、停滯的觀念和文字裡。言語必須容納不同的生命價值觀，好使生命藉著欣然接受生活的實況而找到整全。真理需要用文字來傳達，但是，同樣的真理必須為了理解整全而擺脫言語。整全當然包含陰與陽。只有在陰陽這兩極調和及互為補充之中，才找到安全的路徑，或臻達整全的「中庸之道。」

整合個人主觀感受

儒家學者意識到含糊其詞可能引人傾向個人感受，和完全的主觀性或相對主義，他們有某些策略防止陷於有害的主觀主義。首要的是以對文本的了解來比較自己的道德良知。這辦法是為了保衛行為的正確性和普遍性，例如：「己所不欲，勿施於人。」這當然應該避免從一段有害於己於人的文本汲取任何意義，必須考慮到公益和個人的整全。

等待與頓悟的感覺

意識到人的學問需要時間和耐性熏陶，一位儒者不應輕率地作出結論。就天或神的真理而言，人是不容易肯定的。一個人更好保持靜默並等待，而不是胡亂說一些無用的話。這並非意味著應放棄尋找超性的神，反而是從更根本的地方，並確實在個人經驗的範圍內開始。對整全的渴求並不讓人錯失上天的真理。

就日常生活的真理而言，人應積極努力，因為這些真理正在人可及的範圍之內。世上有很多艱辛和痛苦，足以令人以為值得犧牲少許自由來避免痛苦。然而，真正的儒士沒有這樣的想法。尋求真理，就要付出代價。真理是沒有「免費午餐」的。根據儒家的覺性，人的真正價值在於透過自由和努力而為自己獲得真、善、美的事物。一位儒士永不能容忍在未經同意下，或個人的尊嚴受到危害的情況下，接受任何東西。在其他因素當中，忍耐和堅忍是不可或缺的代價：「不經一番寒徹骨，那得梅花撲鼻香。」

人們普遍認為在真誠和努力尋求之際，「明悟」（芳香）會突然間出現，帶來莫大的驚奇和報答。這就是日本的禪傳統所稱的「頓悟」，即立刻獲得啟蒙。真理，特別是神的真理，不是按照個人的計劃而獲得的。可以說，真理擁有向尋覓者揭示自己的步伐和時間。雖然人盡了一切努力和代價，這意味真理仍是白白地出現。

一些例子

以下提出的例子說明一個已培養儒家覺性的基督徒如何深入探究中國典籍，並找出配合聖經的額外意義。以下的文本取自《四書》。雖然沒有嘗試深入閱讀，這些例子已十分清楚，能夠起到作用。

《大學》

《大學》的首幾句話是：「大學之道，在明明德，在親民，在止於至善。」

「明明德」說明我們的本性是善的，開始時是正確的，但我們需要除去一切可能玷污本性的塵埃。我們也可把它理解為應該努力讓自己的德行在別人面前照耀。上述兩個文本的焦點雖然不同，卻並不互相排斥。它們同時指出一個事實，就是每個人須照管自己的道德成長。

「在親民」指的就是我們與別人相處時需要採取的態度。也有另一個文本，即「作新民」。更新由自我開始，卻不止於自我。唐代一位皇帝的浴盆上刻了一段銘文：「茍日新，日日新，又日新。」這兩個意義可放在一起，意思是人應出於己心而善待他人，唯有這樣做才可更新別人。藉著共鳴，這令人想起上主的話：「我給你們一條新命令，你們該彼此相愛；如同我愛了你們」（若13:34）。

「在止於至善」。「至善」賦予一種屬神的意義，是每個人都要努力達致的。然而，文中所強調的不但集中於神，也集中於「大學」的旅程，是我們需要不斷努力的。

《中庸》

在此，再次從首幾句話發現生命原則的綜合：「天命之謂性；率性之謂道；修道之謂教。」

「天命」可解作來自天上的生命或使命。它與聖經的教導恰好一致，即人類的生命是恩賜，同時也是承擔某個使命的召叫。使命不過是生活符合人性的標準，這就是「道」。再次藉著共鳴，我們想起若望保祿二世就教會使命所綜合的聖經訓導：「人類就是教會的道路」（《人類救主》通諭）。

儒家思想的典型論據在此得以證實。當一個人嘗試弄清自我實現的方法，他需要從「天」和「他人」兩者中得到。這也適用於談論天，人需要由自我和別人開始而得到真理。它們是緊密連繫的。

孔子《論語》

首三句指出我、他人與天之間的緊密連繫：

「學而時習之，不亦說乎？」這顯然與自我實現有關。

「有朋自遠方來，不亦樂乎？」在此，朋友說明與別人的關係。

「人不知而不慍，不亦君子乎？」在此找到治療沮喪的良藥。如果與另一句話一起讀：「知我者，天也。」一個人明白到別人對自己的印象是毫不重要的，重要的是得到上天的承認。

《孟子》

文本的開端記錄了一段對話，孟子見梁惠王，王曰：「叟，不遠千里而來，亦將有以利吾國乎？」孟子對曰：「王何必曰利？亦有仁義而已矣。」

我們往往在日常生活選擇利，而忘記仁義這德行。唯有這雙重的德行，而不是利，才可提升人的價值。要正確地翻譯「仁」和「義」這兩個字並不容易。據一些學者說，它們的意義相似希伯來文的"hesed"(憐憫）和"emet"（正直）。

以下的話清楚地表達出義人的理想：「殺身成仁，捨身取義。」再次藉著共鳴，我們想起聖若望的奇妙說話：「聖言成了血肉，寄居在們中間；我們見了衪的光榮，正如父獨生者的光榮，滿溢恩寵（希臘文：charis；希伯來文：hesed）和真理（希臘文：aletheia；希伯來文：emet）。」福音最終也確認耶穌在十字架上實現了義人的理想，因為他選擇了殺身成仁，捨身取義。

結論：開放與平衡

在理解文本的過程中尋找「旁及」意義是合理的，只要這些意義是彼此協調。基督徒或儒家學者不難承認這一點。這富創意的開放態度容許儒家和基督徒的視野得以融合，這樣，在儒家或基督徒文本中找到的「旁及」意義，可以互相充實和啟發。這當然暗地裡假設同一的天主在兩段文本中講話，雖然說話的方式不同。

這種開放的態度並非沒有缺點和局限。它容易流於不切實際和牽強的解釋。這種詮釋方法必須保持平衡。為達致這一點，應同時考慮儒家的覺性和基督徒的傳統。一個人可以問：這些額外的意義符合儒家的覺性和基督徒的傳統嗎？

倘若孔子今天還活著的話，以他學習的熱誠，他會懷著最開放的態度來面對所有神學，包括東方和西方的神學。同時，以他明智的判斷，他也懂得如何保持必要的平衡。

以基督徒詮釋方法閱讀道家文本

道家的基本文本

不管是道家抑或道教，兩者都是從《道德經》的同一個基本文本和作者取得靈感。《道德經》寫於中國的春秋時代（即公元前七二二至四三一年），作者是老子，與孔子是同時代的人，但比孔子年長。除了老子的文本外，道家在很大程度上也依靠莊子的著作，而這些著作主要是寫於戰國時代（公元前四零三至二二一年）。

道家的覺性

道家表達神的方法很相似否定的思想模式。表達神的最佳方法，不過是讓神完全不受任何言詞所束縛。因此，只有當一個用於神的字眼說明神是多麼不可言喻，它才有意思。

不應忘記道家哲學與莊子的思想是十分一致的。莊子以一種難懂卻吸引的方式來閱述「對自由的渴望」：有一位神人居住在遠方島嶼的山上，他「不食五穀，吸風飲露。乘雲氣，御飛龍，而遊乎四海之外。」（莊子《內篇》）正是處身這份自由當中，人才感到欣悅。它成了許多渴望放下生活重擔的人的夢想。

嘗試接觸不可言喻者，是努力表達出超性的無所不在者，這與生活息息相關。《道德經》堅持把道（原則）表現為無名、難以理解和不可言喻，反映出某種生命的靈修。最好採納寧靜的、樸素的、非暴力的、自我空虛的，和無為的生活。唯有服從自然，人才可經驗那無可言喻者。矛盾的是，當人接受無為時，不可言喻者是如此接近；但當人嘗試主動掌握時，它卻是如此遙遠。這是老子所表達的道：「致虛極，守靜篤。萬物並作，吾以觀複。夫物蕓蕓，各複歸其根。歸根曰靜，靜曰複命。複命曰常，知常曰明」（莊子16章）。

人也許很容易以為所有否定的思想，即夢想著難以理解的自由和接受無為的生活，只會為積極思想留下很少的餘地。但情況並非如此，老子和莊子有另一個共同的覺性，即從愚蠢追尋智慧，從卑微達致高尚，注意那被忽視的，從無用找到用處。這的確要求許多智慧和思考，從消極達致積極。

領會了道家的覺性之後，基督徒能夠有效地加以應用。以下的情況是一個例子：一個基督徒已培養這些覺性，便能夠首先更準確地掌握《道德經》的意義，然後把其中關於超驗和智慧的概念跟聖經中有關天主的和智慧的觀念作比較，從而為兩者汲取額外的意義。

道、無、有、德

「道」包含兩個元素：一個意味著「頭」，而另一個是「走」。它解作「人在上面行走」：路徑或道路，而更廣的意義是方法、準則和原則。在儒家，「道」是用來表示天或人的道，但對於老子和莊子而言，「道」具有一個形而上的意思。道是最終的事實，也是潛藏於形、質、存有和改變之下最重要的基本原則。所作的假定是：宇宙開始形成時，必須存在一個包羅萬象的最重要的基本原則，這稱為「道」（參閱《道德經》廿五章）。

矛盾的是，這個沒有名稱的「道」被稱為「無」和「有」。「無」與「有」的觀念，是老子思想的基礎。作為天地之始，「無」並非從純粹消極的意義上說的虛無或空虛。作為萬物最重要的基本原則，「道」不能是一件「東西」，不像天地和「萬物」是東西，道既沒有形式和限制，也不是物件或東西，所以「道」是「無」；由於它令宇宙存在，所以「道」是「有」。「無」與「有」，是一個錢幣的兩面：「有」展現那被視為「無」的「道」。

「道」被稱為「玄」，或「玄之又玄」（一章），既是超越的又是無所不在的。道的超驗特質可見於《道德經》廿五章的描述：

「有物混成，先天地生。寂兮寥兮，獨立而不改，周行而不殆，可以為天地母。吾不知其名，字之曰道。」

為表達「道」無所不在的一面，老子引用見於《道德經》第二部份的「德」這個詞語。「德」是「寓於」物的「道」，即「德」是從「道」所獲得的個別事物，並由此而形成。「德」被形容為孕育萬物之母：「道生之，德畜之。長之育之，亭之毒之，養之覆之。」因此，「德」展示「道」無所不在的、「女性」的一面。

從「道」至基督徒的天主

這種把「道」表現為「無名」或「無」的方法，有助我們明白基督徒神學中的否定傳統││形容天主為靜默的、隱藏的、不可思議的。由於天主超越一切知識，所以天主是無名的；由於天主超越萬物，所以天主是「無」。多瑪斯•亞奎納(Thomas Aquinas)秉承這個傳統，推論出人類對天主的最高知識，就是承認我們不認識天主(De Pot. Q.7, a.5)。

好像「道」一樣，基督徒的天主既是無所不在，又是超越的。天主「住於不可接近的光中。」（弟前6:16）同樣，引用聖奧思定所說的，「比我自己更接近我。」儘管天主至聖三位是超越世界和無所不在的，每個位格都以獨特的方式懷有這個特質。聖父是無所不在的，常是天主性隱藏的根源和超越的境界。聖子一方面存留在聖父隱藏的境界裡，同時是天主在受造界和救恩史中的自我通傳。聖神是父子之間愛的內在連繫，也是祂們的氣息，滲透和激勵萬物。聖神好像天主母親般的照顧（德），庇蔭、養育，和轉化全人類和所有受造物，儘管在道家思想裡天主的位格本性及創造的觀念並不明顯。

道家啟蒙及其方法

雖然老子發掘「道」的意義，他主要關注的是人類，以及他們作為個人和社會的生活方式。他把一個理想的人稱為智者或真人。老子教導每個人能夠而且應該努力成為智者，他把智者表現為理想的國家統治者。

由於同一的「道」育生萬物，充滿天地和人，老子認識到人與大自然之間的合一，甚至想像人類的縮影跟外在世界的整體之間是一致的。此外，老子透過宇宙現象的變化描述「道」的一些普遍原則，可稱之為「常道」。認識這些常道的能力，稱為「明悟」：「知常曰明」（十六章）。真正的智者能夠認識「道」乃展現於大自然的不變之路，並且能夠相應地追隨。

「無為」是「道」的首個不變方法或定律：「道恆無名，侯王若能守之，萬物將自化。」（卅七章）無為意味著道不積極干預，卻讓事物追隨自己的自然軌道。自發性是「道」的標誌：「人法地，地法天，天法道，道法自然」（廿五章）。因此，智者必須跟隨「道」，培養無為作為生活的方式。無為不應解作不做任何事，它真正的意義是靜靜地降服於「道」，尊重萬物固有的自然軌道，而不作出暴力或不必要的干預。無為的特徵，就是智者不自私，不關心個人的利益（七章）。無為也暗示沉默寡言，不依附個人的成就。老子建議無為尤其是一個理想統治者的必要素質；他履行「無為」的規則，盡量不干預人，並給了他們足夠的空間來發展。他相信「使夫知不敢弗為而已，則無不治」（三章）。

與「無為」意念息息相關的是「退讓」和「柔弱」。柔弱是「道」的功能。「道」的運行不是直線的，而是圓形的。有些事物看來是相反的，但事實上是相關的和互相補充的，例如：難易、長短、高下、前後（二章）。矛盾的是，大事往往相似它們的對立面（參考四十一章）。此外，「道」的退正是反映在世界不停轉變的現象裡：「禍兮，福之所倚，福兮，禍之所伏」（五十八章）。「道」退後的定律傾向於平衡不穩定的狀態：「天之道，其猶張弓歟？高者抑之，下者舉之，有餘者損之，不足者補之。天之道，損有餘而補不足」（七十七章）。

由於現象的改變是被退後這定律所決定，智者受到這定律的啟導，必須以一種相反於他意願的方式來行動，因為「甚愛必大費，多藏必厚亡」（四十四章）。「聖人后其身而身先，外其身而身存。不以其無私邪？故能成其私」（七章）。同樣，「以其終不自為大，故能成其大」（卅四章）。知道物極必反，「是以聖人去甚，去奢，去泰」（廿九章）。智者知道何時停止，何時引退：「持而盈之，不如其已……功遂身退，天下之道」（九章）。

「柔弱」與無為和退後息息相關。柔弱的相反是剛強。在世上，每個人希望剛強。只有少數人明白到力量和能力是危險的：「堅帷者死之徒，柔弱者生之徒。是以兵強則滅，木強則折」（七十六章）。老子所提出的柔弱並不是目的，而是導向真正力量的方法。在此，正在爭論的，是柔弱克服堅強：「柔弱勝剛強」（卅六章）。老子描繪水的形象：「天下莫柔弱于水，而攻堅強者莫之能勝，以其無以易之」（七十八章）。真正的力量意味著內在的力量，是透過實踐老子所提出的柔弱而達致的。「自勝者強」（卅三章）。

柔弱與「道」的第四個常道││「樸素」││有關。老子默觀一個單純的原本狀態，就是簡單地欣然接受「道」。他認為制定道德規律和人性制度是虛偽，接著我們遠離原本的狀態（十八章）。因此，老子倡議回歸原始的樸素，棄絕知識和減少慾望（十九章）。考慮到我們目前的歪曲，要回歸樸素必得作一翻努力。老子引用一個嬰兒和一塊未經琢磨的石來形容樸素：由於嬰孩的知識和慾望都很簡單，老子常常把一個培養自己的人來比作赤子（參閱二十章、廿八章、五十五章）；同樣，老子利用「樸」（未經琢磨的石）來說明樸素的狀態，其中慾望被克制。

與聖經的智慧調合

無為、退讓、柔弱和樸素，可在聖經的訓導裡找到很多相類似的地方。以下舊約的例子或人物說明這些相類似之處：

約伯這個聖經人物反映出智慧是「無為」。約伯不能把自己的痛苦跟自認為無辜的感覺調和。他後來明白到天主是超越一切人的理解，而人所能做到的，就是讓天主做天主。「我知道你事事都能，你所有的計劃，沒有不實現的。是我以無智的話，使你的計劃模糊不明；是我說了無知的話，說了那些超越我智力的話。 以前我只聽見了有關你的事，現今我親眼見了你。為此，我收回我所說過的話，坐在灰塵中懺悔」（約42:2-3, 5-6）。約伯在痛苦中得到天主的啟迪，掌握到無為是最好的方法，讓天主在我們身上完成祂偉大的計劃。

耶肋米亞這個人物為我們提供了智慧是「退讓」的例子。他擔當先知的時候，陷於沮喪之中，並開始抱怨天主：「為什麼我的痛苦如此久長，我的創傷不可醫治，痊愈無望﹖你於我好像是一條不常有水，而變化無常的溪流！」為此上主這樣說：「你若回來，我必讓你回來，使你能再立在我面前」(耶15:18-19)。希伯來文 "shub"（轉向和回來）是相關語：「你若回來，我必讓你回來」。在履行天主所交託的職務時，耶肋米亞先知不斷在他自己的意願與天主的意願之間猶豫。為先知來說，解決的方法就是願意天主的旨意。

友弟德說明「柔弱」的智慧。身為猶太婦人，友弟德在男人面前是脆弱和柔弱的。然而，她出乎意料地成為天主的工具，並成功地殺掉強大的敖羅斐乃。天主利用弱者來打敗強者，猶太人因而擺脫了亞述人。在友弟德的祈禱隱藏了一份深刻的信念：「你的力量，不在乎人多；你的威能，並不靠強力；但你卻是謙卑者的天主，弱小者的扶助，無力者的保護……」(友9:11)。因此，天主不但扶持弱者，而且好像「道」一樣，揀選了柔弱和愚魯，作為拯救世界的方法。

達味是發揮「簡樸」智慧的例子。在達味與培肋舍特人哥肋雅戰鬥時，聖經形容他是「一個有血色，眉清目秀，外貌英俊的少年。」他揀了五塊石頭和一具投石器，而非撒烏爾的銅盔、鎧甲和大劍。他獨自一人來面對並擊倒巨人哥肋雅。這少年的外貌和武器象徵簡樸的力量。在更深的層面，這是少年達味對天主的一份純樸的信賴：「由獅子和狗熊中拯救我的上主，也必從這培肋舍特人手中拯救我」 (撒上17:37)。

十字架的矛盾

中國智慧在許多地方與聖經智慧是一致的。然而，基督徒在閱讀非基督徒文本時，不管是明顯的或暗示的，其中一個目標就是更深入回答以下的問題：那麼，在基督的歷史事件中可發現那種智慧呢？初期基督徒透過他們與復活基督活生生的相遇，開始回答這問題。他們明白到整部舊約都是指向基督的。舊約的事例和人物，其圓滿的意義只可在基督及其奧體（教會）中掌握，這樣的看法是猶太人所不承認的。今天，當我們基督徒閱讀中國經典的文本時，我們提出同一的疑問：為什麼是基督？其他類型的智慧有什麼價值？尤其這類智慧如何與十字架的智慧聯繫起來？

正如若望保祿二世所說，「真正向一切哲學挑戰的關鍵的問題是耶穌基督在十字架上的死亡……天主所願意實現的，智者的智慧已無用武之地：其所要求的是採取決定性的步驟迎接全新事的來臨：『天主召選了世上懦弱的，為羞辱那堅強的』（格前1:27-28）。」他再次指出：「宣講死而復活的基督，能使信德與哲學的關係觸礁。但越過這個礁灘，兩者皆可駛向無垠的大海。這裡顯然是理性和信德的分界，但亦可以是兩者交會的空間」（《信仰與真理》23）。

道家與基督徒訓導的會合，並非為了找出一位「勝利者」，卻是在尋求真理的過程中，把有啟迪作用的和豐富的事物連結。道家提出一個人透過包容某種愚妄而達致智慧這洞見，能幫助亞洲基督徒更深入掌握基督十字架的奧秘和挑戰。

總結

正如在儒家的情況一樣，建議的基督徒詮釋在應用於道家時也會是卓有成效的。再一次，正如與儒家一樣，需要一份平衡感：力求忠於文本的文字意義，同時願意接受額外的意義；而基督徒能夠在信仰的光照下辨別這些意義的。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

鼎 2001年 冬季號 第21卷 總第123期 基督宗教與中國文化的相遇

民政部公佈關於經常性社會捐助的意見
0
摘自《國務院公報》

中共中央辦公廳　國務院辦公廳關於轉發《民政部關於進一步開展經常性社會捐助活動的意見》的通知。廳字[2001]33號。（《國務院公報》二零零一年第二十八號。）

自一九九六年《中共中央辦公廳、國務院辦公廳關於轉發〈民政部、國務院扶貧開發領導小組關於在大中城市開展經常性捐助活動支援災區、貧困地區的意見〉的通知》(中辦發電[1996]1號)下發以來，按照黨中央、國務院的要求，各級民政部門在全國範圍內廣泛開展了以「扶貧濟困送溫暖」為主題的經常性社會捐助活動，募集到大量款物，為解決災區和農村貧困地區群眾的生活困難起到了積極的作用，產生了很好的社會效應。但是，必須清醒地看到，在目前我國人民生活總體上達到小康水平的情況下，由於歷史、自然和經濟等因素，許多貧困地區和災區的群眾生活仍然相當困難，一些貧困人口溫飽問題沒有解決；各地開展經常性社會捐助活動的工作發展也不平衡，還存在一些問題。為進一步在全國開展經常性社會捐助活動，並切實加強對這項工作的規範管理，現提出以下意見。

一、充分認識開展經常性社會捐助活動的重要意義。在大力推進西部發開，加大農村貧困地區扶貧開發力度的同時，繼續在全國大中城市和有條件的小城市、黨政軍機關、企事業單位開展對災區、貧困地區群眾的經常性社會捐助活動，是中央作出的重要決策，是依法促進我國公益事業發展，維護改革發展穩定大局的重要途徑，也是認真貫徹江澤民同志「七一」重要講話精神，實踐「三個代表」重要思想的具體體現。有效開展經常性社會捐助活動，有利於區，農村貧困地區恢復生產，推動先進產力的發展；有利於弘揚中華民族扶貧幫困，團結友愛的傳統美德，促進社會主義精神文明建設，發展有中國特色社會主義的文化；有利於堅持黨的群眾路線和根本宗旨，使廣大群眾安居樂業，逐步達到共同富裕，更好地實現最廣大人民的根本利益。各級黨委、政府要從戰略和全局的高度，深刻認識開展經常性社會捐助活動的重要意義，進一步明確政策，健全網絡，嚴格管理，規範操作，把經常性社會捐助工作納入規範化，制度化的軌道，推動這項工作深入、持久、健康發展。

二•進一步完善經常性社會捐助工作的管理體制和運行機制。經常性社會捐助工作由民政部門負責管理。民政部負責有關規章、政策的制定，組織、發動大災之年全國性的集中捐贈活動，協調、指導和監督地方開展經常性捐助工作，負責全國範圍內捐助款物的調劑、分配、統計和信息發布工作；地方各級民政部門負責本地經常性社會捐助活動的管理工作，按照民政部制定的有關對口支援方案，實施跨省(自治區、直轄市)對口支援。慈善組織等公益性社會團體或公益性民辦非企業單位受民政部門委托，可承擔經常性社會捐助有關工作。

三、努力建立健全經常性社會捐助活動服務網絡。建立經常性社會捐助工作站點，健全服務網絡；是開展經常性社會捐助活動的基本條件。各大中城市和有條件的小城市都要設立經常性社會捐助接收工作站，負責捐助物品的集中、清理、消毒、運輸等工作和捐助款的清點、接收工作。同時，要按照方便、就近以及合理布局的原則，在各城市社區居民委員會設立經常性社會捐助接收工作點，負責捐助款的接收和捐助物品的收驗收、登記、整理、打包並運送到經常性社會捐助接收工作站。各機關、團體、企事業單位內部的捐助款物，以組織名義送所在城市的經常性社會捐助接收工作站，經常性社會捐助接收工作站點要向社會公布其名稱、地址、電話、銀行賬號等，以方便群眾隨時捐助。

四、嚴格規範捐助款物的接收、管理、發放制度。捐助應當是自愿和無償的，禁止強行攤派或變相攤派。開展社會捐助活動要堅持經常性捐助為主、集中性捐助為輔的原則。經常性社會捐助接收工作站點接收捐助款物後，要向捐助者出具合法、有效的憑証，將捐助款物登記造冊，妥善保管，做到賬目清楚、手續完備、安全可靠。經常性社會捐助接收工作站要及時對接收的款物進行統計匯總，定期向社會公布接收和分配情況。對災區、貧困地區不適用、不宜運輸的捐助物品，要在嚴格審批和評估的條件下，由民政部門進行變賣，變賣所得款必須用於解決災區、貧困地區群眾生活困難，不得挪作他用。對捐助款物的發放，鄉鎮政府和村(居)民委員會要合理確定救助對象，切實把捐助款物發放到貧困戶和災民手中，分配情況要及時張榜公布，做到公開、公正、公平。各級民政部門要會同盬察、審計等部門對捐助款物的使用和發放情況進行盬督檢查。

五、明確經常性社會捐助工作的經費來源和優惠政策。各級財政要為開展經常性社會捐助活動提供必要的經費。民政部門設立的經常性社會捐助接收工作站點在物品接收、整理、消毒、儲存、運輸等工作中所需經費，由地方各級財政負擔。經常性社會捐助接收工作站點和倉儲設施所需經費由地方政府籌措解決。對捐助物品接收工作量大、任務重的居民委員會，地方財政要提供必要的經費補助。捐助物資的運輸以及過橋、過路等費用，各地要給予減免或優惠。跨省(自治區、直轄市)對口支援所需的鐵路運輸費用由中央財政給予補助。

六、切實加強組織領導，形成推進經常性社會捐助活動的整體合力。在開展經常性社會捐助活動中，各級黨政主要領導同志要高度重視，把這項工作擺上重要議事日程，及時研究解決工作中出現的突出問題。各有關部門和單位要各司其職，各負其責，大力支持和配合民政部門做好工作。要依靠工、青、婦等群眾團體，在機關、企事業單位、軍隊、街道廣泛動員，發動和組織群眾積極參與捐助活動。各新聞媒體要主動做好宣傳報道工作，樹立典型，加強引導，使踴躍參加經常性社會捐助活動在全社會蔚然成風。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

從江澤民讀聖經聯想到黎廣強的個案 (編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

中國國家主席江澤民先生於二零零二年二月二十一日與到訪的美國總統布殊會面後，在人民大會堂接見中外記者時表示，他雖然不信教，但對宗教很感興趣，曾經閱讀過《聖經》、《古蘭經》、《金剛經》等宗教經典...... 0

教宗接見至羅馬述職台灣主教團的講話
0
教宗若望保祿二世

親愛的單樞機及各位主教弟兄： 我很高興歡迎你們台灣的主教們，來到宗徒們墓前拜訪，此種拜訪表達並加強個別教會的牧者們與伯鐸繼承人的教會共融的聯繫，共同為耶穌基督的福音服務。當你們在宗徒們墓前祈禱 ...... 0

明清間漢文化結構及其與天主教的碰觸
0
陳方中

所謂「文化」指的是一群人依其思想，而形成的共同語文、行為、習俗、賞罰標準、美醜愛好等。此一人群彼此互相影響，受外在政治、經濟、社會環境的制約，過往長期文化的歷史記憶，對未來整體生活有所期許。種種因素的影響之下 ...... 0

從帛書《要》篇看孔子的宗教觀
0
朱冠華

王充《論衡•別通篇》載孔子病，商瞿卜期日中。孔子知道後，說：「取書來！比至日中何事乎？」正是寫他生命的後期，明知死期將至，卻沒有去求壽，但仍然手不釋卷，「不以臨死之故，棄忘道藝」，繼續「學而不已，闔棺乃止」 ...... 0

中國大陸研究天主教的新趨向
0
田英傑

在過去幾個月，筆者從事中國大陸學者最近探討西方和基督宗教的研究工作。這是一項十分有趣的工作。筆者在此簡單地概述這類研究的方向，其範圍主要限於天主教會。就歷史研究而言，北京人民大學 ...... 0

花蓮教區錢志純主教退休致謝詞
0
錢志純

十年前我在台灣以最高齡的神父被祝聖為主教。在升主教前二天，我滿了六十六歲。今天蒙教宗若望保祿二世恩准我屆齡退休，衷心感謝天主的恩典。「我的靈魂頌揚天主」，我要以聖母的頌謝詞，來表達我感恩的心意。 十年來的主教生活 ...... 0

深切悼念劉和德、裴尚德兩位司牧
0
本刊編輯室

二零零一年歲末，南北兩位教牧先後安息主懷，本刊仝人表示深切悼念。 方濟會士劉和德主教於二零零一年十二月十日安息主懷，享年近九十歲。 劉主教生於一九一二年二月三日，聖名維多爾，一九二九年加入方濟會，一九三六年晉鐸 ...... 0

平常心看待中國近期的宗教政策變化
0
林瑞琪

二零零一年底中國宗教政策起了不少新波瀾，值得注意，但不值得過分期望，也不必過份擔憂。年底的十二月十日至十二日的全國宗教工作會議，中共所有要員，包括江澤民、李鵬、朱鎔基、李瑞環、胡錦濤、尉健行、李嵐清 ...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

從江澤民讀聖經聯想到黎廣強的個案 (編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

中國國家主席江澤民先生於二零零二年二月二十一日與到訪的美國總統布殊會面後，在人民大會堂接見中外記者時表示，他雖然不信教，但對宗教很感興趣，曾經閱讀過《聖經》、《古蘭經》、《金剛經》等宗教經典。

對於中華人民共和國的最高領導層公開表示對宗教經典感到興趣，江氏可以說是開風氣的先河。無論江氏以任何角度或意識形態去看待宗教經典，能捧起聖經慢慢閱讀，是值得欣賞的事。然而，就在江氏公開宣佈對聖經滿有興趣的同時，中國福建省卻有港人黎廣強及內地人士因運送聖經而被法院起訴，對照起來成了中國社會現實的一大諷刺。

黎氏因在二零零一年四月至五月間私運三萬三千冊《新約聖經（恢復本）》進入福建省，於二零零二年一月二十八日遭福清市音西鎮法院控以「非法經營」罪名，判監兩年；同案的兩名內地被告林希福及俞朱弟，各被判囚三年；三人同時被判罰款各十五萬元人民幣。事件隨著黎氏獲准「監外執行」並於二零零二年二月十日安然返港而暫時告一段落。

根據《中華人民共和國境內外國人宗教活動管理規定實施細則》第十二條，「下列宗教印刷品、宗教音像製品和其他宗教用品不得進境：

一•超出個人自用合理數量，且不屬於第十一條所定範圍的；

二•有危害中國國家安全和社會公共利益內容的。」

所指第十一條，是「經有關全國性宗教社會團體或省、自治區、直轄市有關宗教社會團體同意，並經當地省級以上人民政府宗教事務部門批准認可，外國人可以根據有關宗教文化學術交流的項目或協議，攜帶用於宗教文化學術交流的宗教用品入境。符合上款規定和海關有關規定的宗教用品入境，海關憑省、自治區、直轄市人民政府宗教事務部門或國家宗教事務局的證明予以放行。」

很明顯，黎廣強所帶的數量不在第十二條的「自用合理」範圍，也不在第十一條的「經當地省級以上人民政府宗教事務部門批准認可」，因此遭到當局拘控。以案情來看，「非法經營」罪名的確很難洗脫。

然而，黎廣強的控罪由去年底福清市人民檢察院早前的「利用邪教組織破壞國家法律實施，情節特別嚴重」，到今日改為「非法經營」罪，並從量刑的結論來看，官方顯然希望將事件大事化小。對於目前的判決，筆者有以下幾點反省：

首先，以中國政府一向對境外宗教人士在內陸進行宗教活動的敏感反應而言，二年的判刑並不令人感到意外。帶著傳教心火的人士到大陸活動，多少必須有點犧牲的精神，相信黎氏本身早有心理準備。然而，從整個中國社會的發展來看，在踏進二十一世紀，中國致力於與世界同步向前的今天，仍有人因政府對宗教設限而入獄，無疑是令人感到萬分惋惜的事。

聖經本身是健康的讀物，對中國社會有百利而無一害，否則在中國政府註冊的愛德基金會，不會如此大量地印刷聖經。黎廣強若有不是之處，僅在於數量問題而已。這是技術上的錯誤，罰款是可以理解的，但判囚則絕對是過重了。

另一方面，最令筆者擔憂的是，中國政府將一些未註冊的宗教團體視為邪教，以威脅國家安全的高帽子扣在地下團體的頭上。如此一來，將深遠地擴大打擊面，激化起社會上的矛盾，並嚴重地損害到中國的宗教自由。

與黎廣強接觸的團體名為「呼喊派」，在中國被視為邪教。須知道，基督宗教的宗派多不勝數，假如政府將一些不入主流的宗教團體定性為邪教，則難保日後其他團體也有被列為邪教之虞。今次的判決雖然將調子大幅下降為「非法經營」的問題，但日後政府如何看待地下團體，仍是我們深切關注的焦點。

話得說回來，在中國印刷業大盛的今天，私營印刷活動根本完全超越政府的監控範圍。在大陸，除了政治上敏感的書籍，任何東西都可以輕易找到承印商，根本沒有必要再帶大量的印成品進入內陸。再者，在互聯網通行的今天，傳遞書稿應以電郵方式進行。攜帶印成品不但對海關構成困難，成本上也不合算。

筆者始終強調，跨境的宗教交流，以「人的交往」列為最大優先，「物質（包括經書）的支援」僅屬其次。希望今次的判決不致打擊了各宗教及各宗派信眾的熱誠，以至不敢前赴國內與內地的兄弟姊妹分享信仰心得。

本文執筆之日，黎廣強經已順利返港。黎氏抵港不久，即舉行記者會講述事件的感受，並特別向美國總統布殊致謝。這似乎切合了一些評論者較早時的預測，出於美國總統布殊在二月下旬的訪華活動，中國政府對美國做一個順水人情，以保持良好的外交氣氛。

無論當局對事件的安排是出於何種考慮，黎氏重獲自由肯定是一件好事。然而，黎廣強君作為一個香港特別行政區的中國公民，能否得到自由竟然有賴外國政要的關懷，事件想來難免有點令人心酸！我們的國家領導層是否就只知外國元首的心意而不知本國公民的權利。

再者，包括香港人在內的境外宗教人士，即使在國內與當地宗教政策有所抵觸時，通常都會受到較寬容的對待，往往是驅逐出境了事，近期外籍法輪功學員的遭遇即為一例；然而，受苦更多的往往是國內的兄弟姊妹。這令筆者不能不時刻提醒自己，在與國內教會團體的交往過往中，必須優先關注他們的安全。他們的顧慮應常常是我們的顧慮。

最後，內地天主教會多位主教目前仍受到不同程度的禁制，外間對他們不聞不問，當局也就理所當然的繼續對他們任意處置了。在這樣的心態下，中國社會的真正開放究竟要到甚麼時候才能實現，想來令人搖頭嘆息！

希望這一類限制公民自由的案件將不再出現。中國社會需要有平靜的環境，好好地迎接二十一世紀的來臨。

林瑞琪　二零零二年二月二十三日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

教宗接見至羅馬述職台灣主教團的講話
0
教宗若望保祿二世

（編者按：教宗若望保祿二世於二零零二年一月二十九日接見至羅馬述職的台灣主教團的全體成員，並發表書面講話。台灣地區主教團秘書處將講話譯為中文。本刊特此轉載，與讀者分享教宗對中華教務的關懷。並在此向主教團秘書處致萬二分謝意。)

親愛的單樞機及各位主教弟兄：

１•我很高興歡迎你們台灣的主教們，來到宗徒們墓前拜訪，此種拜訪表達並加強個別教會的牧者們與伯鐸繼承人的教會共融的聯繫，共同為耶穌基督的福音服務。當你們在宗徒們墓前祈禱，並依他們的教誨和榜樣反省你們自己的職務時，我熱切祝禱你們獲得清新的靈感和力量，以致力於自己的教區，建立基督的奧體││教會，我滿懷熱情想到台灣的天主教信友，我祈求天父帶領他們更完美地認識「天主在我們信者身上的無限力量」(弗一19) 。

２•公元兩千大禧年為整個教會是高興的大事，令我們以驚喜衡量天主恩寵的工作以及聖寵的力量完成遠超過我們所求或所想像的事(參弗三21-22)。在大禧年時，許多人來羅馬，或到其他聖地朝聖，為了經由祈禱及聖事，重申他們對基督的承諾，特別是為得到基督的憐憫，尤其是在告解聖事中。在關閉聖門時，我曾說：「基督宗教從瞻仰閃耀在基督面容上的天主的光榮而誕生，並不斷汲取新生命」(二００一年一月六日關閉聖門禮的講道詞6)。我曾表示，希望整個基督徒團體，從瞻仰基督而產生的新熱忱，獻身追求成聖，為祂的愛作證，「以善度共融、愛德及在世作證的教友生活。」(如上8)這是我在「新千年的開始」牧函中託付給個別教會的任務，也就是在大禧年於個人及團體的生活中已達成的基礎上，更上一層樓。
在台灣的天主教會，為負起此一使命，過去一年深入反省「新世紀、新福傳」的主題，以具體的提案幫助各教區革新教會的生活。現在是信靠天主，揚帆出發的時刻，將這些議案具體付諸實行，以回應新千年的挑戰。

３•你們的行動將會有成果的，只要它們能反映所有教會活動必要的兩個幅度：「對內」的幅度及「向外」的幅度。「對內」：祈禱及默觀的精神，這是基督徒生活不可或缺的，應該成為我們所言所行的正字標記：「任何東西無法與祈禱相比，因為祈禱使不可能的成為可能，使困難的成為容易的」(聖金口若望《論亞納》4,5)。「向外」：宣報基督的任務，深信傳佈福音是「教會在現代世界為個人及整個人類，能做的首要服務」(《救主使命》2)。這兩個幅度是分不開的，因為靈修在宣揚及為基督作見證上，顯示其真實性，而傳教行動只有植根於與天主的密切共融中，才能產生積極的果實：沒有祈禱，我們的福傳徒勞無功；沒有傳教，基督徒團體會失去它的味道及熱火。
面對今日信仰生活所有的困境，牧人們會受到誘惑，採取聽天由命的態度，並且會像伯鐸宗徒一樣說：「老師，我們已整夜勞苦，毫無所獲」(路五5)。但是即使我們看不到牧靈努力的成果，我們不可灰心：我們播種並灌溉，但是，是天主使它生長(參格前三6)。主耶穌不斷邀請我們克服恐懼並且「划向深處」(路五4)。
我們深信，任何時代、任何地方的人，在他們追求生命的意義及人本身的真理時，道路、真理和生命的耶穌基督(參若十四6) 為他們都是喜訊 (參《教會在亞洲》14)，我們總不要怕在挑戰的現實中，宣揚有關耶穌的全部真理，喜訊本身具有吸引人的力量。
４•在最近的世界主教會議中，善牧基督的形像成為主教職的「圖像」，我們應該愈來愈與此模範相似。你們身為台灣天主子民的牧者，在你們的個別教會中，代表基督，因為你們自祂領受了使命和神聖權力，以基督元首的身分行動，以祂的名掌有訓導和管理的權力。這要求深切而又親蜜地與主相契，如此你們才能取法基督僕人的樣子(參斐二7)，謙遜地、慷慨地為託付給你們照顧的信友的益處而工作。
主教在執行首要任務，即照顧人靈時，需要與他的民眾親近，認識他們，為了推動一切美好及正面的事情，支持並領導那些信德薄弱的人(參羅十四1)，必要時揭露虛偽並糾正偏差(二００一年十月廿七日，世界主教會議閉幕彌撒中講道詞)。你們重要的使命是「希望的使徒」，因為你們知道，真正能解決壓在人類身上的複雜問題的方法，是接受福音的救恩訊息。因此，你們對新的千年開始幾年的牧靈計劃，應該特別注意務使基督的宣報能夠「達到人民，塑造團體，使福音的價值能深入影響社會和文化。」(《新千年的開始》29)

５•當然，你們並不是孤立做事，傳教使命屬於全體天主子民。你們的司鐸們，在福傳工作上，是你們最親近的助手，為使福傳工作順利成功，你們應在教區內，盡力促進司鐸手足之情，並培育共同目標的意識。在執行牧靈職務的堂區及各種埸合，直接與教友和非教友的接觸時，熱心而犧牲奉獻的司鐸生活是每個團體活力的指標。亞洲文化，傳統上重視靈修特色，更有理由要求司鐸們成為祈禱的人，專精於天主之道，渴望與別人分享在他們自已的生活中所認識的天主的愛。這樣他們才能回應現代社會對天主的渴望，並且更深刻地了解他們所服務者的希望和需要。
你們清楚地承認應不斷地努力提出司鐸生活的理想，作為所有更進一步認識主的年輕人的正確選擇。我深信，當你們呼籲為聖召加強祈禱時，以及向教友們指出天主召叫家中一人做司鐸或度奉獻生活是莫大的恩寵和特恩時，教友定會支持你們。

６•我願意對台灣的許多奉獻生活團體的人們，說句感謝、讚賞和鼓勵的話。度奉獻生活的男女，依每個團體的特恩，經由祈禱和使徒工作度奉獻生活，對福傳工作做出獨特的貢獻。因他們的身分，就是完全奉獻給天主，愛天主超過一切，並更深入獻身於所從事的服務，他們在教會內展示並宣報未來世界的榮耀(參法典573條)，並且為基督所開啟的、因聖神的恩寵和德能在我們身上實現的新天新地作證。由於他們慷慨獻身於社會及慈愛工作、教育及醫療服務，他們曾經是，也將繼續成為你們地方教會生活的偉大精神源流。
你們要鼓勵度奉獻生活的男女成為祈禱的使徒工作的前鋒，因為這是使基督信仰真正充滿活力的秘訣(參《新千年的開始》32)。今日社會對真正的靈修渴求甚殷，其中大部分表達在對祈禱的重新需求上。特別是像你們所處的社會，一方面有豐富的屬靈傳統，一方面又受到物質主義及個人主義潮流所威脅，以上所說的更是真實。為此，度默觀生活的人，不但要細心培養他們被召所度的祈禱生活，更要成為聖職及平信徒真正的祈禱老師。

７•在教會的使命中，平信徒有他們自己的特殊責任和使命：他們被召成為「地上的鹽」和「世界的光」(參瑪五13-14)。因著洗禮和堅振，所有的平信徒都是傳教士，並且他們是被召在世界上傳佈耶穌基督的福音。在台灣的地方教會，平信徒的角色更形重要，雖然他們在社會上人數較少，卻是像酵母般融入社會，依福音的價值改變社會。經由他們的信仰、良善和愛的服務，他們可以傳播真正的基督徒文化，其特色是尊重每一階段的生命，度一種燦爛的家庭生活，悉心照顧病患和老人，在社會的各階層致力和諧、合作和共同負責，尊重那些有不同想法的人，努力推動大眾福利。在活出基督徒的聖召時，平信徒期待主教們的支持、鼓勵和指導。他們確實要面對現代社會的挑戰「不但要有世俗的智慧和效率，也要有因基督的真理而更新並強化的心」(《教會在亞洲》45)。你們的任務是教導並啟發他們，以言以行，領導他們度完全的基督徒生活，這樣使他們能在家庭、工作場所及所有活動中，為基督作見證。

８•既然每個地方教會與普世教會共融是非常重要的，一位主教不能不對世界各地的教會的需要表示關心。這就是保祿宗徒所說的，關心所有教會(參格後十一28)。在台灣的教會，曾以各種不同的方式回應了各地基督徒的需求及期待，特別是在區域的層面上，為亞洲的其他地方的教會人士提供教育的機會和經濟的援助，並對傳教工作奉獻資源。你們的關心特別表達在你們對在大陸的兄弟姊妹身上，他們與你們分享著相同的文化上、精神上以及歷史性的價值。你們的努力，旨在推動偉大的中華大家庭所有天主教教友間的彼此瞭解、和好及兄弟之愛。我深信這些努力，在與其他個別教會及伯鐸宗座的共融中進行，必能有助於克服過去的困難，增加對話的機會，在人性及精神的上彼此增益。

９•親愛的主教弟兄們，為基督徒來說，任何情況都是一個機會，用以顯示基督的真理已成為生活中的力量。雖然日益升高的世俗化讓人覺得現代社會與精神的及超越的價值絕緣，可是許多人正在追尋他們生活的意義，以及只有天主才能給予的幸福。陪伴我教宗職的信念是：「天主的絕對而又甜美溫柔的德能，回應人的整個深處，他的理智、意志及心的最高期望。」(一九七八年十月廿二日講道)此德能不是來自世俗的力量，而是來自十字架及復活的奧蹟，它是我們執行職務時，信心的真正來源。我們知道天主絕不會在我們的牧靈使命中擯棄我們，只要我們信賴祂並呼求祂。那麼，勇敢地向前邁進，確信認識每個人心靈的基督與你們同在。
親愛的弟兄們，我以在主內的愛，愛你們所牧養的人，我將在台灣的整個教會託付於瑪利亞慈母的照顧下，她是每個時代的福傳明星，我並以宗座遐福降福你們。

                      教宗若望保祿二世
二００二年一月廿九日
發自梵蒂岡城


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

明清間漢文化結構及其與天主教的碰觸
0
陳方中

（作者按語：本文為筆者數年間的學思歷程，大部份為一整合性的思考，與一般學術論文形式有部份差異，因為參考了眾多史學、社會學、心理學、文化人類學之著作，觀點又不盡相同，故無法一一註明。）

文化的定義

所謂「文化」指的是一群人依其思想，而形成的共同語文、行為、習俗、賞罰標準、美醜愛好等。此一人群彼此互相影響，受外在政治、經濟、社會環境的制約，過往長期文化的歷史記憶，對未來整體生活有所期許。種種因素的影響之下，所謂文化並非持續不變的，實際上是緩慢或快速的不斷朝各種不同的方向變化；不過在這些持續的變化中，有些因素可以存在相當長的時間，至少數百年，不發生根本的改變，而這些因素就足以構成文化長期發展的基本元素。

就歷史的長期趨勢來觀察，以唐宋作為界限，大致上中國文化可分成兩個不同的階段。兩相比較，宋元明清時期，文化的主體性較唐宋之前的階段為明確，明白的說就是作為主流的漢文化很清楚的在第二階段佔有優勢及宰制的地位。再將第二階段細分，宋朝可說是漢文化的成長期，而明清則是成熟期。按照前面的定義，所謂漢文化表現在外的是共同的語文、行為、習俗……，因為語言、地理環境、各地不同的歷史發展……等等因素影響。

在漢文化圈內也存在著地域差異，例如：南方人與北方人，或是沿海省份和內地，甚至同一省內，分屬不同流域，都可畫出不同的小文化圈。但在統一的政府，持續的考試制度，相似的宗族組織架構下，在整個漢文化圈內，雖然有地域差異，並不妨礙他們在文化上形成的多數基本架構，在一較長時段中擁有共同性。

文化的階層差異

第二種差異則為階層差異；形成階層差異的主要原因是財富，擁有足夠的財富才能讓家中子弟不需工作而可以讀書，就算家中子弟不善讀書，求取正途功名，也可用錢捐官來當。財富是實質內涵，外在的最重要表徵則在識字與否；如果再加以細分，則可分成精熟文字、粗通文字及文盲三類。精熟文字階層，可以瞭解所謂經典的細微含義，不受語言的限制，悠遊於文化精緻層面的各種領域。粗通文字階層無法明確瞭解經典的微言大義，但至少粗通其義；文盲則依靠口傳，所以方言的限制在此階層最明顯，而他們也最易受口語傳播的影響。這種一對一或一對多的口傳，對於訊息的本質多少會加上自己的解釋；在缺乏原始文件的協助下，多次傳播後，某種程度的失真是不難想像的。

對大部份粗通文字者及幾乎所有文盲而言，長篇累牘、語義深奧的經典是不太可能直接了解的；對他們而言，說理清晰、推論完善的思想不是重點，他們在簡單的思維過程中，主要想要知道的是「結論」。在說書人講完一段故事或是一齣戲劇演完之後，留在聽眾觀眾心中的除了那個精彩的故事外，當然也有故事中寓教於樂的涵義。這個涵義通常可以用一兩句話濃縮起來，如果押韻當然就更容易給人深刻印象。我們或可稱這個結論為「格言」。

格言

精要的經典訊息傳遞到粗通文字者及文盲心中後，剩下的只是格言；透過地方或宗族祠堂耆老的訓示，茶館閒談的相互影響，不同劇情的說書或戲劇的反覆強調，一般人心中總存在著幾十個上百個格言。這些格言的內涵不同、來源不一、價值觀不一致，但本來人的思考就是有局限性的，邏輯思考也是要後天鍛鍊的，在直觀的思考過程中，大部份人將這些不太一致的格言存在記憶庫中，因應不同的環境需求，在特定的時空，個人即可將某些格言從記憶庫中取出，作為其判斷的依據。知識程度較高的人，其實也只是眼界較寬，侷限性較小，原則較清楚，對於差異太大的格言剔除較多。按照西方人士的標準，傳統社會裡的中國人，都缺乏邏輯思考，不論文人士紳或是販夫走卒皆然。如果比較中肯的說，傳統中國人邏輯思維是缺乏鍛煉的，較不明確的。

倫理 ─ 宗教體系

究竟什麼是明清時期漢文化傳統的內涵？如果先扣除物質層面的衣食住行部份，再將思想層面中慾望及情感的部份拿掉，剩下的核心可以用「倫理—│宗教體系」來說明。這個體系基本上由儒、道、佛三者構成，共同形成一種格言式的倫理價值觀。

儒、道、佛

儒家不論天道，其本質基本上就是倫理性的。在儒家經典中，可以看出他們在討論各種倫理規範時，並不是絕對的，而是要負相對義務的。各種規範的出發點也不是為限制自由，而是為謀求社會的最大福利。但是經典簡化之後，一般社會大眾即將這些思想格言化了，教條化了，最後形成了一些絕對的限制。最重要的影響是家庭中父親的權威絕對化了，這種關係甚至可擴及所有長輩。男女關係中身體的禁忌也增加擴大，此即造成地方動亂時，賊匪尚未出現，婦女就忙著跳河、投繯的現象。明太祖、清聖祖、世宗頒佈的聖諭，可作為此種儒家式教條的代表。以明太祖頒的六諭為例，就是儒家式格言的代表。其條文為：「孝順父母，尊敬長上，和睦鄉里，教訓子孫，各安生理，毋作非為。」透過反覆的宣講，這些格言都已經深入民心，潛移默化了。

儒家並沒有提供人生前為何，死後何往的解答。要尋找這方面的答案，道教是一般中國人的第一個選擇。所謂道教可說是系統化、組織化的傳統信仰，由漢至唐的長期發展，宋以後的道教在儀式和經典方面都已規制化，而其所形成的神仙系統，由玉皇大帝、諸天神仙、城隍、土地公、灶神……更成為人們普遍的信仰。道家作為道教所借重的上層思想，其格言式的價值觀，如「物極必反」、「禍福相倚」、「柔弱勝剛強」、「無為而為」……也都成為一般人思想的一部份。

佛教是中國人的第二個選擇。作為一個外來宗教，其宗教內涵倫理型態、經典、儀式皆與傳統中國人不同；但除了少數研究佛學的人之外，中國人很自然的將佛視為另一個法力高強的神。長期發展後，儀式如法會已普遍為人民在人生的各個階段採用，諷誦佛號、經文，抄寫經典，也是日常宗教行為中經常可見的。「六道輪迴」取代了傳統中國人的死後世界，「慈悲」、「因緣」、「報應」也成了中國人常用的名詞。

倫理 ─ 宗教體系的兼容並蓄狀態

由儒、釋、道所形成的倫理宗教體系，並不是三者獨立的各自運作，也不是分工精細的互相配合，而是以兼容並蓄的狀態，放在中國文化的最頂層。在此倫理宗教體系中，宗教信仰的部份因具排他性，容後再論；在倫理的層次，三者固然皆有個別的價值觀，但長期互相浸潤影響下，可以看出價值觀的彼此滲透。道教本來理論性較差，抵抗力也就較弱，儒家的忠孝兩種價值觀，在宋以後的道教中，已是不可或缺的。例如明朝時盛行於江西的淨明道，以忠孝為淨明大法。而道教的上層思想 ─ 道家價值觀，也普遍出現在儒家信徒的著作中。佛教與道教原本就有出世之意，在此價值觀上兩者相似；佛教禪宗的價值觀則往儒家滲透。如晚明名士陳繼儒所撰之「安得長者言」，都是格言式的短句，其中有言曰：「閉門即是深山，讀書隨處淨土。」以及「不可無道心，不可泥道貌；不可有世情，不可忽世相。」 這些字句都可明顯看出儒釋道三者結合的趨向。在這樣的結合中，原本在倫理方面的共同部份，容易使三者有交集；但也可以發現在明清時期原始儒家、道教、佛教的精神，都作了某些程度的修正；但另一方面，不需統一的格言式價值觀，已經很自然的放在所有中國人的心中，成了邏輯思考有限制的中國人的共同生活準則。

一致性格言

出於個人各有自由意志，不同的成長環境、性格、智愚……，因此完全一致的倫理觀是不可能的。但在共同的生活氛圍中，一種絕大部份一致的，自覺或不自覺的倫理觀卻是可能的；這些格言式的價值觀，透過「治家格言」、「家訓」、「聖諭」、「清規」、「戒律」的形式，反覆出現，強化了其在所有人當中的影響力。另一方面某種格言，在不同的著作中出現愈多，代表其接受度愈高。而某一篇格言式的道德訓誡，若是在這種反覆作用中，被高度利用，其重要性即越高，其影響力亦愈大。個人認為其中最具代表性的即為「朱子治家格言」。 其中幾乎每一句格言，都適用於所有的中國人。

正統│倫理宗教體系中被高度接受的部份

在每個人的思辨選擇過程中，從各家格言訓誡中，有一些格言式價值觀不能被絕大多數人所接受，但所有人對這些格言都耳熟能詳，縱然不一定完全贊成，但生活周圍卻充滿對這些格言奉為圭臬的人，於是在同樣不嚴格的邏輯思維中，幾乎所有人都可以也必須接受這些格言在其生活周遭出現，同時對其表現出尊重的態度。在此倫理 ─ 宗教體系中的宗教亦然，雖然彼此間具有競爭性，但由於倫理觀格言式的整合，彼此在宗教上的靠近，再加上其長期出現在全體生活中，不管是佛教、道教，都是幾乎所有人都能接受的宗教，縱然某些儒家仍然有意識的闢佛非道，但當道教儀式、佛教法會出現在其生活周圍時，他們也是理所當然的接受。於是儒釋道三者所共同構成的倫理 ─ 宗教體系就成了明清時期中國文化的正統。

灰色地帶：民間信仰

「習焉不察」可以用來說明庶民百姓的宗教行為。對庶民百姓而言，直接的宗教經驗及隨之而形成的習慣，是遠比宗教倫理重要的。他們信仰的基礎是靈驗，配合眼見及口傳的儀式及傳說，他們向神明問事、找物、求保祐。他們不能滿足於理論化、神學化、精緻化的正統宗教，因為在正統宗教行為中，道德的要求取代了親密的人神關係。而庶民百姓需要神明直接為其解決問題，或是避免妖邪的直接危害，於是各種地方性的神鬼信仰在社會中下階級不斷出現，我們或可將此種信仰稱為「民間信仰」。

十八、十九世紀的中國民間信仰，習於借助鸞生、乩童等靈媒，達到人神直接溝通的目的。有時信徒祭拜的目的是打發害人的妖邪，間中亦有極少數信徒則想賄賂鬼神，使其不為道德允許的慾望得以實現。

為正統宗教而言，民間信仰這種通俗的宗教形式中，最不能接受的即為此種非道德的層面，因此歷朝各代，以清除淫祠、邪神為己任的衛道之士頗不乏人。不過在大部份的情況下，代表正統勢力的地方官紳，對於民間信仰通常採取不干涉的態度。原因有三：首先，儒道佛所形成的正統體系中，本就屬於多神狀態，官紳在其中的選擇方式也是各有不同的。雖然多半對其採取嗤之以鼻的態度，但見到民間更多的神明在心理上屬於一種可瞭解的狀態。其次，在某個區域或某個階層中，這種民間信仰屬於大多數人的信仰，作為這群人的少數統治者，在沒有必要的情形下，官紳們也沒有必要挑戰多數人的信仰。

最主要的原因是，正統的體系作為社會中的正向思考，對民間信仰的內涵及儀式，具有一定的影響力；也就是說民間信仰在發展的過程中會儒家化、道教化、佛教化或綜合化，久而久之乃擺脫原有的慾望層次，而逐漸為正統信仰接受。但是在其正統化、道德化後，人神關係也會隨之疏遠，於是很自然的另一個靈驗的神明會吸引一群信徒，滿足他們個別而私密的祈求，民間信仰也就因此生生不息。而起步階段的民間信仰，和正統體系則處於一種較緊張的狀態。

「衣食足然後知榮辱」，道德和慾望雖然作為兩個相對的觀念，但卻是人類個體及群體具有的共同元素。在正統範圍的倫理 ─ 宗教體系中，道德性格言的宰制力較強，但越往下層，在民間信仰的層次，慾望的影響力則愈大。

就社會階層而言，粗通文字及文盲階層，在此一倫理宗教體系的倫理部份，由於較缺乏整合能力，他們有一個較諸精熟文字階層大得多的格言範圍，這些格言適用於各種不同情境，而對這些格言的理解或許是字面上的，或許是由某本小說，某齣戲劇的驗證而來的。在此體系的宗教層面，既然企求的是神明的直接保祐，只要靈驗即可，因此拜佛和拜神是不相衝突的。在合理化的過程中，諸天神佛的位置已經逐漸安排妥當，而這諸天神佛在其日益增多的神話故事中，所作所為盡是教忠教孝。《西遊記》、《封神榜》中仙佛與妖魔鬥法，代表的是合理化且已為大眾接受的民間信仰；《聊齋誌異》中的樹精、狐仙、五通表現出的則是現實且在發展初步的民間信仰。

倫理 ─ 宗教體系之外：異端

正統體系大致上對民間信仰採取不太喜歡但容忍其存在的態度，但有一些宗教信仰，由於其建構的神學體系，或是其組織型態，或是比附的神話，超出了正統體系的容忍界線，則會被視為異端。自宋以來，白蓮教就是這些異端信仰的代名詞。初期的白蓮教包括了通俗的彌勒信仰及摩尼教的明王信仰。所謂白蓮教，其實是許多大小不一的教派，介於彌勒信仰及明王信仰之間，是一種鬆散的宗教狀態，並非大型而組織嚴密的教門。明王思想在明朝以後，逐漸為彌勒信仰所吸收，而在明朝末年思想解放的環境中，正統體系的統御力出現了鬆動的時期；在這個時期，新型態的秘密宗教 ─ 羅教誕生。羅教的「真空家鄉，無生父母」八字真言，從一開始就對粗通文字和文盲階層，有莫大的吸引力，從羅教所發展出來的眾多齋教教派，雖然聲稱自己不是白蓮教，但在相似的文化環境中，卻和白蓮教在教義上互相吸納，形成了以彌勒和老母為兩端的眾多教派，成為清朝時期的秘密宗教。

秘密宗教由於秘密傳播，又採取秘傳的儀式，就其教派本身的發展，容易不斷繁衍滋長；而粗通文字階層及文盲階層，其思維原本較容易天馬行空，自由聯結，更使得秘密宗教在發展的過程中，不斷的融合、蛻變。除了其他秘密宗教的教團在教義、儀式及組織上提供改變的元素外，同樣以社會中下階層為主的民間信仰，在教義及儀式上，同樣也提供了秘密宗教養分。或者也可以說，秘密宗教不能脫離民間信仰的影響，以一貫道為例，除了他們自己的彌勒及老母之外，佛道的諸天神佛也是膜拜的對象，以乩童或抉鸞來得知神意也是常見的宗教行為。另一方面民間信仰在與秘密宗教接觸的過程中，有時也會受到秘密宗教的影響，把秘密宗教的教義或儀式，加入其原有的信仰內涵中。

這些秘密宗教因此是很難和民間信仰劃分清楚的，這或許是地方官員通常不會取締秘密宗教的原因之一。一些官員經歷與秘密宗教接觸之後，在給朝廷的報告中稱他們只是誦經、上供、吃齋、坐功，雖然信仰內涵不能苟同，但同樣是安分良民，不會為非作歹，而這才是秘密宗教可以在地方存在的另一原因。秘密宗教成員作為整體社會的一份子，同樣受到由上至下格言式倫理觀的影響；而他們又意識到自己的信仰不能完全被社會所接納，他們之所以願意選擇這個宗教，自然有其從善的考量，因此在道德表現上，實際上往往超越一般民間信仰的信眾。

不過，在衛道之士的敘述中，秘密宗教的行徑是相當可怕的。說他們有類似道教的咒語法術，不過秘密宗教的是魔法邪術；在這些魔法邪術中，他們會取孕婦胎兒，幼兒心肝、眼睛，以煉丹製藥。這些有傷天德的藥要不是用以點石成金，要不就是用以誘拐婦女，在這些想像中，秘密宗教是一個淫亂的教派，他們男女雜處、夜聚曉散。其實這些絕大部分不是事實，只是一般社會大眾將他們平常不能表達的慾望及各種恐懼，投射在一個他們視為異端的宗教上。當然某些較為極端的教派，在脫離現實的思維中，不時會形成所謂的叛亂；另有一些人會在這些謠言傳聞的影響下，真的創造出一些非道德的教派，但這種教派只能在短時間、小地區吸引少數心理不正常的人加入。

天主教等於異端邪教？

當基督信仰自明末清初傳入中國後，在漢文化圈所面對的就是這樣一個由正統 ─ 一元 ─ 異端所構成的倫理 ─ 教體系。在這樣體系下的中國人如何看待基督信仰？將中國天主教史分期，康熙五十七年禁教以前，傳教士基本上在政府的保護下，公開出現在大眾面前，情況是比較順利的。但以往教會學者對此時期傳教活動的描述過於樂觀，實際上由於傳教士的缺乏，以及傳教士間意見的不一致，對絕大多數中國人而言，基督信仰仍是很陌生的。在既有固定的倫理 ─ 宗教體系的架構中，中國人很自然的會對這個陌生的宗教採取排斥的態度。所幸憑藉著社會正統力量中，部份對基督信仰有了解的人士化解這些排斥的聲浪，使得基督信仰還能合法的在中國境內傳播。

禁教之後的情況就完全不同了，造成這種截然不同情勢的主因，在於基督信仰幾乎完全喪失了以往正統力量的支持。這種情勢的形成要從兩方面來說明：從傳教士的方面而言，自從禁止祀孔祭祖後，傳教士已失去打入社會正統範圍的途徑；而就社會正統階層而言，這種無法認同中國正統體系的宗教，自然也沒有接受的必要。其次，傳教士大量減少，活動力更大幅衰退，為一般社會大眾，要瞭解天主教就更不可能。對於不瞭解的事物，人們很容易按既有觀念判斷，再加上政府明令禁止，更容易落實他們對於基督宗教的猜測。因此在禁教之後，為絕大多數中國人而言，基督信仰是一種不能被接受的秘密宗教。

所有有關於秘密宗教的種種說法，亦皆加諸於基督信仰中；他們在已有成見的情形下，將所見所聞的基督宗教教義、儀式，作了過度的想像。例如道光年間《浪跡叢談》一書謂：

西洋人設立天主教堂，細民有歸其教，必先自斧其祖先神位，及五祀神位，而後主教者受之，名曰喫教。人按一名與白銀四兩，榜其門以赤紙，上畫一長圈，中列十字架，刀錐鉤槊皆具。或曰：其所奉神以磔死，故門畫磔器也。每月朔望，男女齊集堂中，闔門誦經，及暮始散。有疾病不得如常醫藥，必其教中人來施針灸，婦女亦裸體受治。死時主者遣人來斂，盡驅死者血親，無一人在前，方扃門行斂，斂畢以膏藥二紙掩屍目，復裹以紅布囊，曰衣胞，紉其項以入棺。或曰：藉斂事以刳死人睛，作煉銀藥，生前與銀四兩，正為此也。故死時若不使聞知，不聽其斂法者，謂之叛教，即令多人至其家，凌辱百計，權四兩之子母而索之。窮民惑於此，每墮其術中，而士大夫之嗜利無恥者，皆幾其煉術可得，相與尊信之，稱之曰西儒。

夏燮撰《中西紀事》，則直接以天主教與其時異端各派並稱，並將之各種儀式互相比附。他舉道光二十四年廣東紅棍匪亂為例：

據曾中丞望傑奏摺內言，近來粵中大吏不許人提及會匪二字，因而該匪等毫無顧忌，謂大憲並不禁人拜會，我等樂得結拜。……結拜之時設一紙帳城，所供未知何牌位，旁坐一白衣帽者，謂之亞媽，入會之人俱穿刀門而入跽，聽亞媽教授隱語。各以縫針針其指頭出血，血水一鍾各飲一口，亞媽乃高聲念悖逆之語，眾皆齊聲答應云云。

夏燮以為，這些秘密會黨的結拜儀式，學自於天主教，而秘術之效果亦類似。他說：

按西人崇事天主有亞尼瑪之學，亞尼瑪者，華言靈性也。天主之母曰瑪利亞，義亦如此。此皆襲西人之唾餘，而張皇其教法者。至血水一鍾，各飲一口，其應如響，此必雜以符咒方藥，如傳天主教者，吞丸一枚，即終身信向之類。

在不少教案例子中，士紳百姓之所以一開始就反對傳教士，最主要的原因是認為天主教乃異端邪教，而他們相信這些邪教徒所做的都是可怕的事，從湖南闔省公檄內容觀察，還面提到的濂水、仙丹、採精探丸、挖眼剖心，皆為妖法邪術，反應出的是民眾的厭惡與恐懼，而這才是驅使百姓反對傳教士的真正力量。

其實這些傳聞並不只針對天主教，隋唐時代的《太平廣記》，到清朝的《聊齋誌異》，都充斥著這些故事，而這些妖魔鬼怪故事也是說書的話本，戲曲的腳本，當然故事通常都是斬妖除魔的。當粗通文字者或是文盲聽說書、看戲曲，最後妖魔降服，滿足於故事邪不勝正的結尾時，這些妖邪存在的想法，就不斷的透過講述傳唱的過程而強化，變成一般大眾相信的東西。而一些精神狀態較特殊的出神經驗或是附魔狀態，更加強了民眾對這些想法的信心。這些故事也會成為筆記小說的題材，反覆循環，影響群眾。在外國人極少出現的時空環境中，突然長相迥異的外國人出現，中國人自然很容易將妖魔鬼怪與這些陌生人聯想起來，若是在偏遠僻靜之處傳教還好，但這些妖邪竟要入城，直接危害大眾，那當然要拼命抵抗。

總結

大致來說，屬於粗通文字及文盲階層的民間信仰，也同樣籠罩在儒釋道三者所構成的正統倫理 ─ 宗教體系下，不能脫出其影響；但與精熟文字者相較，他們有更大但較不穩定的格言式倫理觀。由於在此一階層，有較多慾望層次的影響，又企求直接的人神關係，因此其宗教表現是多元而龐雜的；大致來說，雖然正統體系認為民間信仰是不入流的，但仍能容忍其存在。對於那些超出容忍界限的宗教，則成了正統眼中的異端：雖說是異端，但同樣的格言式倫理，仍然統御其中，其影響力甚至超過一般民間信仰的信眾。

在此一正統、多元、異端的倫理宗教體系中，其影響的方向基本上是由上而下的，一致性的格言影響力最大，其次是為人尊重的眾多格言，然後是釋道二教及儒家經典。在精熟文字階層，大致上有較少的格言選擇，較明確的邏輯連繫；他們對於民間信仰及秘密宗教嗤之以鼻，不過生活在這種多元的文化環境中，每個人自由的思想聯結，有時也會看到下層信仰對上層體系個別的影響，只是這些例子不能代表多數的狀況。

對於與「異端」缺乏接觸的社會大眾而言，他們將自己的恐懼與慾望，投射在這些他們不瞭解的宗教上。基督信仰傳入中國後，在禁教時期被徹底的異端化，於是在社會的整體認知中，基督信仰是可怕的邪教，會造成中國社會的重大危害。從一八六二年南昌教案發生的過程觀察，引發衝突的主因即是來自於此種認知。至於傳教士採取的高姿態及事後的要索賠償，只是推波助瀾的作用而已，同時更讓士紳合理化他們的行為。

在筆者的研究中，在一九○○年以前眾多的民教衝突中，這種因視基督信仰為異端而引發者，實佔絕大多數，而其餘音，甚至可延續至今天的中國大陸。若能從此方面進行更進一步且更廣泛的分析，或能對基督信仰與中國文化的結合，產生正面的助益。

１此處所謂「格言」是採取較廣的定義，一些俚俗的短句、對語亦包含在內。

２陳繼儒，《安得長者言》，引自《格言四種》，湖北：辭書出版社，一九九八年四月，頁37-40。

３此為作者之主觀認定，童蒙教育的《三字經》、《千字文》當然也很有影響力，但其範疇主要在儒家一邊。

４徐光啟、李之藻、楊廷筠都是有名的天主教官紳，耶穌會士湯若望是順治皇帝的老師，南懷仁則是康熙皇帝的老師，以儒家觀念言，帝師當然有崇高的社會地位。

５梁章鉅，《浪跡叢談》，轉引自李恩涵〈咸豐年間反基督教的言論〉，《中國近代現代史論集》第四編，台北：商務印書館，一九八五年八月，頁12。

６夏燮，〈猾夏之漸〉，《中西紀事》，台北：文海影印本，頁29。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

從帛書《要》篇看孔子的宗教觀
0
朱冠華

王充《論衡•別通篇》載孔子病，商瞿卜期日中。孔子知道後，說：「取書來！比至日中何事乎？」正是寫他生命的後期，明知死期將至，卻沒有去求壽，但仍然手不釋卷，「不以臨死之故，棄忘道藝」，繼續「學而不已，闔棺乃止」。

談到「孔子眼中的卜筮」，可以扼要地用「重德輕筮」四字來形容。對於孔子這方面的觀點，現存的文獻專門討論到的並不多，反而在近代出土的帛書《要》篇就非常鮮明。如果將這些材料和文獻的紀載有機地結合起來，有助了解孔子和《易》學的關係，尤其孔子眼中的「卜筮」在《易》學所處的地位。

由子貢的疑惑說起

帛書《要》篇記載子貢質疑孔子何以晚而好《易》時說：「夫子它日教此弟子曰：『德行亡者，神靈之趨；知謀遠者，卜筮之蔡（察），賜以此為然矣。以此言取之，賜□行之為也。夫子何以老而好之乎？』」子貢的提問，主要針對孔子晚年時，投入大量的精神時間在「神靈之趨，卜筮之蔡」方面。（編者按：□為脫字。）

子貢「夫子何以老而好《易》」的問題，曾經引起學界很多的推測，其中有謂，孔子年青時不學《易》，到了晚年（五十歲以後）才去研究《易》學；亦因如此，於是令到很多學生失去學《易》的機會，從子貢的提問之中，不難發現像子貢一類對《易》學不大了解的學生，一定為數不少。愚意以為，子貢既然可以拿孔子過去和現在的學《易》情況對比，證明孔子學《易》不是朝夕間事；子貢對《易》的了解，也不太會陌生。 而作上述推測的人，比起五十年前認為孔子和《易經》完全沒有關係的人，是一種長足的進步，這種進步，是因為今日大家讀到帛書《要》篇：「夫子老而好《易》，居則在席，行則在橐」的記載，從而提高了《論語•述而》所記「加我數年，五十以學《易》」，《史記•孔子世家》、《田敬仲完世家•贊》「孔子晚而喜《易》，《序》、《彖》、《繫》、《象》、《說卦》、《文言》。讀《易》，韋編三絕」等載的可信性和認受性。

在子貢心目中，《易經》只是一部卜筮之書 ，局限於卜筮的價值。從廣義上說，「卜筮」成了《易經》的代名，他將《易經》這種「卜筮」的功能，和老師「它日」注重個人德行修養、識力的判斷的教育方針，放置於積不相能地步，於是《易經》的價值便相應遞減。子貢這種價值判斷，實來自孔子向來對待祭祀、卜筮均採取較輕視的緣故；這和孔子回答子貢上述問題時所指：「吾求其德而已，吾與史巫同途而殊歸者也。君子德行焉求福，故祭祀而寡也；仁義焉求吉，故卜筮而希也」，前後一致。也和他主張「敬鬼神而遠之」，在疾病時子路請禱，他婉言以卻是一貫的。 所謂「志意修則驕富貴，道義重則輕王公」，何以到了晚年，才反過來花費這麼巨大的精神時間去研究《易經》？少不免予人前後矛盾的感覺。假如現在所做是對的話，過去的便全是錯誤；要是過去的是正確，那麼如今所做的便變得毫無意義。子貢是孔門言語科的高足， 他的能言善辯，確實令孔子處於兩難的地步。倘若對孔子的「卜筮」態度欠全面深入的了解的話，恐怕你也會覺得孔子的回應未足以解子貢之惑。本文嘗試以「孔子重德輕筮」的前提，通過下列的分析，替孔子答辯。礙於個人學力不足，孤陋自是者在所難免，亦請通人不吝斧正賜教為盼。

《易經》不僅為一部卜筮之書

我必須首先指出「卜筮」在《易》學中的價值。《易經》雖屬卜筮之書，但「卜筮」並不等於一部《易經》的本然全體。子貢輕視卜筮，於是把《易經》也一併丟掉，這是師徒之間所以意見圓鑿方枘，鉏鋙不入之處。孔子在《繫辭》中說：「《易》有聖人之道者四焉：以言者尚其辭，以動者尚其變，以制器者尚其象，以卜筮者尚其占」。卜筮列入聖人之道之一，還有「可與酬酢，可與祐神」，與及「知變化之道」等功能。可與酬酢，猶夫子贊《詩》「可與群」。遇到宗族戚友有疑難待決之事，求助於己，可為之決疑，指點迷津，敦篤情好，故云「可與酬酢」，與老子所講的「仁人者送人以言」是同一妙用。後世如嚴君平賣卜於成都，即教人子以孝，教人臣以忠之類。《繫辭》上傳的第九章即專講此法。

歷來研究《易經》的人，不離於數、理、象三途。站在教學的立場，孔子不能不在這三方面為學生「博學而詳說之」；亦不會草率地「贊而不達於數」地「起卦」，抑或「數而不達于德」的去空言吉凶禍福。因為文王、周公作《卦辭》、《爻辭》，都是緊扣本卦本爻而來，用來移此說彼已經不可能（互見者除外，因互見者必互通），何況孤立象數，或者割裂象辭之間去空談義理，所得結果，自然流於失實無據。因此紀昀在《王弼．周易注．提要》說：「使《易》不卜筮，周公必不列太卜；使《易》不明象，孔子必不作《象傳》；使《易》不用數，孔子必不闡大衍之數。」要全面深入研究《易經》，就得兼顧數、理、象三途。大家要注意的是，卜筮只是「聖道四者」的末事，正如荀子所說：「善為易者不占」，按照《易》扶陽抑陰，勉君子而戒小人的性格，不是正當的人、正當的事，尤不可妄用卜筮。故此，在孔子眼中，文辭和卜筮之間不無輕重分別，理由有三：

（一）孔子尚辭：上述《易經》四種功能中，孔子不同一般人只滿足於卜筮一層，他較為重視「言辭」的部份。誠如顧炎武所說：「聖人之所以學《易》，不過庸言庸行之間，而不在乎圖書象數也。」顧氏此論，可從此從帛書《要》篇：「《尚書》多於矣，《周易》未也，且又有古之遺言焉，予非安其用也」獲得印證。「於」字訓「闕」，謂《尚書》多所殘闕不全，不及《周易》的完備。其中保留下來的「古之遺言」，正是《易》的本體，「卜筮」只是用；「予非安其用也」，正清楚表明他的崇尚態度。所謂「古之遺言」，當無過於文王的《卦辭》與及文王、周公合作的《爻辭》，孔子所服膺者，亦在於此，他曾經感嘆地說：「无有師保，如臨父母。」除了文、周之外，我找不到有第三者可以承受得住孔子這種稱譽。

（二）孔子作《十翼》所揭櫫的人文思想：孔子對於《易經》，「也是一定意義上的作者」，他寫成了《十翼》，就是在前人的卦、爻辭的基礎上，加上個人對自然界事物的觀察體悟，通過思辨篤行而注以新的內涵；即是由神道天道轉化為人道，尤其著重人文教育，作為人類安身立命，乃至於禮樂刑政、飲食男女的行為典範。像他據《魯史》而修《春秋》一樣，賦予一種「竊取」之義。從而揭開了過去《易經》只服務於卜筮的原始宗教神秘面紗，繼羲皇，文、周等二聖之後，把《易經》中的天道以言人事，「本隱以之顯」，納宇宙於人生。如謂「地勢坤，君子以厚德載物」，就叫人學習大地既藏金玉，亦不拒糞壤那份厚德。又如《震》雷巨響，猝不提防地驚聞突變，遇到憂危沖擊，他教你「以恐懼修省」、「因恐懼致福」。修省不是尋找人家過失，而是自找過失；致福亦非由於反擊敵人成功，而在於具備更豐富的涵養，以磨鍊出駕馭複雜事變的能力，助你摸石過河，破涕為笑。這種內省之道，正正培育出顏子不貳過，曾子日三省這樣的學生來。

（三）孔子雖重視卦爻辭，對卜筮有所保留，但未嘗倡議廢棄卜筮。孔子最不滿的，就是那些把《易》學只用於「極數知來」、「知吉與凶」的占驗結果的人。比如問事業的，如果求得「飛龍在天」，便滿心歡喜；要是求得「潛龍勿用」，於是垂頭喪氣。對於卦爻辭的其他更高層次的義理，如謂何以「潛」？何以「飛」的原因，一概懶理。尤其那些專門靠祝卜維生的人，徒然掛着《易經》的幌子，不問問卜者行為善惡，只要肯付款，便會逞其機智，替他祭祀問卜，轉危為機；乃至於薰灼富貴，競逐名利。在孔子眼中，《易》學這種發展趨勢並非健全，兼且大大削弱了《易》學本身的價值和意義，故此他提出了重德輕筮的主張，作為藥世的清涼濟；而這種重德輕筮的理念，又和孔子的「天命觀」有關。

孔子「天命觀」的影響

孔子的「天命觀」，乃指「天之命」、「天之令」，謂上天之使自己如此。孔子自言「畏天命」，「五十而知天命」，天命存在你我之間，沒有賢不肖及階級貴賤的界限，有其普遍性和永恆性。簡單來說，命有德命與祿命之分；德命，指仁義禮智；祿命，指道之行與不行，事物得失及人壽的吉凶歷年等等。道德、學問、文章，一分耕耘，一分收穫，君子力行不倦，必有所得，完全操之在我，於是儒家主張積極地去肩挑。至於貧富、貴賤、死生、禍福，完全屬於「求之有道，得之有命」，是求無益於得，求在外者，又以消極忍讓的態度來面對。以德行為本，祿命為末，這和帛書《要》篇記載子曰：「《易》，我復（撇開）其祝卜矣，我觀其德義耳也。……吾求其德而已，吾與史巫同途而殊歸者也。君子德行焉求福，故祭祀而寡也；仁義焉求吉，故卜筮而希也。祝巫卜筮其後乎」有共通之處。孔子作《十翼》，用天道來說人事，亦以人事駕馭筮占，一切權之在己。「吾求其德而已，……君子德行焉求福，……仁義焉求吉，……」「故明君……，不卜不筮，而知吉凶，順于天地之（變）也，此胃《易》道。」能夠憑個人識力良知判斷的情事，固然不必求卜；那些既成定局沒法補救的客觀事實，也無謂求卜。即使偶有問卜，其所得結果，也要端視與當事人的際行是否相稱，絕不會盲目覬覦卜筮的逆轉。孔子這種見解，也不是無源之水，上無所承的。

自求多福，一切權之在我

《左傳》桓公十一年記楚莫敖與鄖等四國戰，莫敖屢疑不決，充份暴露其將才不足的弱點，經鬥廉向他清楚分析形勢之後，依然要求「卜之」，於是鬥廉大聲疾呼說：「卜以決疑，不疑何卜！」占卜的功能只提供解決疑慮的參考，但不能滿足你戰勝的要求；要是優柔寡斷，反而成為行兵上陣的障礙。幸而鬥廉堅持己見，卒之弗卜而「敗鄖師於蒲」，正是掌握情勢的人，可以跨越卜筮的明證。孔子汲收了這一點，對於自己的前路、責任、所應為與不為，完全都在指掌之中，自無必要再去算命問卜，將時間浪耗在求福、祭祀、卜筮之中。他也明白到某些客觀情事譬如日薄西山，窮途末路是不能易轉，這可以從他闡述《離卦•九三》的爻辭：「日昃之離，何可久也？」一句看出。天地之間，「日中則昃，月盈則食」，是必然現象；同樣道理，「生者必有死」，衰敗死亡，也是人生既定歷程。人到了壽命終結的時候，沒有任何力量可以抗拒，所謂「觸山之力不能抗，倒日之誠弗能感」。孔子豈會不明白？《離卦•九三》用時日來比喻，是斜陽夕照之象。對國家來說，是在盛極而衰的時候；對於人來說，則年屆桑榆晚景。這種必然的趨勢，絕對不是透過占筮祈福可以助你扭轉逆境，延續壽命。王充《論衡•別通篇》載孔子病，商瞿卜期日中。孔子知道後，說：「取書來！比至日中何事乎？」正是寫他生命的後期，明知死期將至，卻沒有去求壽，但仍然手不釋卷，「不以臨死之故，棄忘道藝」，繼續「學而不已，闔棺乃止」。可以做到的，繼續去做；不能易轉的，則是坦然面對。他一生由下學而上達，「士希聖，聖希賢，賢希天」，永無休止地對德命的積極擔荷精神，正是他從《乾》健不息的天道體會而應用於人生的表現。

同樣道理，一個平日大逆不道的人，卒之遭受凶險的刑責，也是理所當然的事實。此一觀念，亦見於孔子申釋《離卦•九四》爻辭「突如。其來如。焚如。死如。棄如」一句，他說：「突如，其來如，無所容也。」

好像「臣弒君，子弒父」一類大倫大節問題，孔子認為不是一朝一夕引起的，是「由來者漸矣」的。好比「履霜堅冰至」一樣，踩著薄霜，預見隆冬四野堅冰的來臨。孔子沒有同情被弒者，也不會放過亂臣賊子之徒。他不曾站在暴君一邊，不容詆毀他為替統治者服務；他也沒有替犯上者卸責，使《易經》背上「叛書」之名。只是教人及早分辨，拔本塞源，才可避免覆轍之災；任何一邊犯錯，絕不認同只要求得上卦吉爻，或者諂求鬼神便能倖免。僖公十五年《左傳》載韓簡之言說：「先君之敗德及，可數乎？史蘇是占，勿從何益？《詩》曰：『下民之孽，匪降自天。僔沓背憎，職競由人。』」 是既定之意，敗德的產生，事出人為，「禍福無門，唯人所召」。自作之孽，豈是筮數可解？孔穎達說：「龜筮知之，從之不能損，不從不能益。」這也是孔子總結前人經驗之所得。

命運態度，令人置疑

帛書《要》篇有「後世之士疑丘」一句，當中的「疑」字，是孔子假設世俗對其處理祿命的方式有所曲解而引起的。在他看來，在德命上盡了責任，於是在祿命中得到善果，固然視為「正命」；同樣地，作惡得禍，也是「正命」。按照他的觀點：「君子有不幸而無有幸，小人有幸而無不幸。」這也是他根據前人「德不純而福祿並至，謂之幸。夫幸，非福；非德不當雍，雍不為幸」而來，屬於「常數」。令人費解的是，過去他的學生「顏子好學」，卻「不幸短命死」；有子質美，竟會斯人斯疾，就是一種「變數」。連他自己本身，自問心無愧怍，仍不免於陳蔡之厄，匡人之圍，不見用於世，分明存有德命、祿命報酬不公的地方，就連朱子也沉不住氣說是「上天也有自失正命」處。可是孔子也視同「正命」，堅持「不以變數疑常數」。別人不明白的，就是有些地方，孔子本來可以利用人事手段去改變的，而他卻偏偏放棄後天這種追求，一切委諸祿命上先天的安排。即使偶一卜筮，竟然是「問凶不問吉」。這種逈然異趣的路向，在世俗眼中，就會覺得：孔子「用倚（奇）於人」的作風，連巫祝都不如，如果不是自暴自棄，就是懦弱無知了！

究竟當時人是否認為人一生下來就有既定的先天祿命運程，亦很難說。從孟子「莫非命也，順受其正」看來，儒家對於得失榮枯的出人意表的結果，只採取消極無奈的態度對待，可以肯定絕不會像日後卜祝之流，或者術數家來覬覦大力鬼神之助，替你改命轉運；更不會因為祿命中的得失而稍損其修養德命的純潔與莊嚴。孔子這份堅持，早已得到門弟子的認同。《孔子世家》記陳蔡之圍，「不得行，絕糧。從者病，莫能興。」孔子也質疑「吾道非邪？吾何為於此？」顏子回答說：「夫道之不脩也，是吾醜也。夫道既已大脩而不用，是有國者之醜也。不容何病！不容然後見君子！」令到老人家聽後為之笑逐顏開，說：「有是哉！顏氏之子，使爾多財，吾為爾宰！」將個人修養與所得富貴貧賤分途而論，是孔門天命思想的原則，即使受到世俗的冷遇，但後世亦不乏知音人，莊子說：「畸人者，畸於人而侔於天。」 算是對孔子安慰的說話。孔子下學而上達，畢生用力於崇高而莊嚴的德命，作永無止境的追求；在他過去遭遇到無數次的挫折失意的時候，對富貴貧賤的抉擇，堅持「不義而富且貴，於我如浮雲」，不以其道得失之，不去不處；如今已屆晚年，你叫他再為些少得失榮枯的瑣事，反而轉向低處央求卜筮者從祈禱中獲得福報，這是絕對不可能的。世俗往往單從升斗多寡去衡量一個人的高下賢不肖，是極之短視的行為；然而在高識通達的人眼中，除此之外，還有更高的理想目標存在，孔子的音容始終沒有被世人所遺忘，理有固然。

自承有過，未逮彬彬

孔子曾經感歎的說過「作《易》者其有憂患乎！」說明了《易》學和其它學科不同的地方，不僅僅是學問修養的知性提升，同時也是人生閱歷的結合。撇開伏羲的「象外無辭」不談，由於史闕有間，毋庸臆斷他有什麼坎坷遭遇外，他如文王囚羑里，周公謗流言，何嘗不是飽歷憂患？作為「《易》更三聖」之一的孔子，又豈遑多讓？這也是他「老而好《易》」的原因。在他晚年沈醉於《易經》，整體投入《十翼》的著述工作時，記者先後從他的側面，紀錄了他兩句對學《易》欣然有會的說話：「加我數年，五十以學《易》，可以無大過。」「若是，於《易》則彬彬矣。」

我推測孔子這兩句話，講的時間大約都在六十歲前後，所追述的，卻是五十六、七歲前事。誠如崔適所說：「未至五十焉知是年知命？」必須等到他晚年沉醉於贊《易》時，令他回首平生，不期然產生一種像「蘧伯玉年五十而有四十九年非」的感悟，對於《易經》，自有一種相逢恨晚的懊悔，這種懊悔，不是涉世未廣，見理未盡的人所能掌握得住。孔子歎息過去歷盡滄桑，少了《易經》那份「吉凶消長之理，進退存亡之道」的啟示，後悔不能早多「數年」學《易》；「若是」，是指他現時贊《易》時的投入，「韋編三絕」、「居則在席，行則在橐」之類，加上人生閱歷和《易》學的知識結合之後，所得的前所未有的體會。「可以無大過」和「於《易》則彬彬矣」都是自慊見道不明，火候未到的話。「彬」，《說文》本字作「份」，俗字作「斌」，云：「文質備也。」一文一質，一動一靜，一體一用，引申為理論與實踐兼而有之之意。他之所以追悔「時過而後學」，非謂早在五十之先，熟諳於「卜筮」技巧，而是深契於《易經》的進退取捨、應接世變、跋涉前路旨趣，結合人生閱歷，做到磨礱入細，得心應手的地步。於爾麼時，在《易》理的體用上，才稱得上是「彬彬」；沒有「伐樹於宋，接淅於衛，窮於商周，危於陳蔡」的四大厄難，且至歷說七十餘君而不遇，在際行方面才算「無大過」。畢竟這些事情都發生在他五十六歲後，在他贊《易》發見至命之理之先，正見得他和我輩一樣，同樣有「先者難為知，而後者易為攻」的缺憾。

由上所論，獲見「聖人與我同類」，沒有神機妙算的神通，也不具備預知未來的特異功能。平日遇上一切得失、趨避，並不單靠卜筮來解決，而全靠他的學問、識力、良知，對於是非善惡作出情理的判斷。 大家可從《論語》中對古今人物的評鑑， 《春秋》中的褒貶，與及《詩經》中的美刺，看到他的智慧光輝。孔子的事功，由下學而上達，從道德人格方面建立起來，只是在平常淺易處做起，不求怪隱卓異，沒有躍離天地、君、親、師的民胞物與範疇。愚意認為孔子學《易》的恉趣乃重於德而輕於筮，子貢與孔子之間的觀點看似相異，實則大同而小異，理由在此。

註　釋：

在秦、漢間的子書中，有許多子貢學《易》、問《易》的記載。

《隋書•經籍志》：「及秦焚書，《周易》獨以卜筮得存。（《史記•秦始皇本紀》：「所不去者，醫藥卜筮，種植之書。」）

《論語•述而》：「子疾病，子路請禱。子曰：『有諸？』子路對曰：『有之！誄曰：【禱爾于上下神祗。】』子曰：『丘之禱久矣！』」行善積德，有過求赦；積善何須求福，有過豈能獲赦；自信己之言行與神明暗合，「雖不禱而禱之久矣，何事于禱。」

《論語•先進》：「子曰：從我於陳、蔡者，皆不及門也。德行：顏淵、閔子騫、冉伯牛。言語：宰我、子貢。政事：冉有、季路。文學：子游、子夏。」

僔，音喘，會面相見。沓，多言而無當。背憎，離開則相訐毀謗。職，主也。競，強也、力也。

《大宗師》文。

《說苑•權謀》：「趙簡子曰：『晉有澤鳴、犢犨，魯有孔丘，吾殺此三人，則天下可圖也。』於是乃召澤鳴、犢犨任之以政而殺之。使人聘孔子於魯，孔子至河，（聞竇鳴犢、舜華之死也）臨河而歎曰：『美哉水，洋洋乎！丘之不濟此，命也乎！』子路趨而進曰：『敢問奚謂也？』孔子曰：『夫澤鳴、犢犨，晉國之賢大夫也。趙簡子之未得志也，與之同聞見，及其得志也，殺之而後從政。故丘聞之，刳胎焚夭則麒麟不至，乾澤而漁則蛟龍不游，覆巢毀卵則鳳凰不翔。丘聞之，君子重傷其類者也。』」（亦見《史記•孔子世家》）

《論語•子路篇》子貢問曰：「今之從政者何如？」子曰：「噫！斗筲之人（才具偏狹，但識聚歛），何足算也。」又《公冶長篇》子張問令尹文子、陳文子（崔杼之難）何如？孔子一許其忠，一許其清，至於「仁」，則絕不含糊的說：「未知，焉得仁！」


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

中國大陸研究天主教的新趨向
0
田英傑

在過去幾個月，筆者從事中國大陸學者最近探討西方和基督宗教的研究工作。這是一項十分有趣的工作。筆者在此簡單地概述這類研究的方向，其範圍主要限於天主教會。

就歷史研究而言，北京人民大學一位教授（Ching Xiao）從以下這些角度概括最近有關中國基督宗教的研究方向。他強調一個新的趨向，就是從社會學角度研究基督宗教歷史。 他主張假如人們回憶最近有關基督宗教在華傳教歷史的研究，便會容易發現一些清晰的方向：自從人民共和國建國以來，學者們花了很長的時間，努力證明基督宗教是西方帝國主義的工具。這類研究是必要的，但可惜它在某程度上把基督宗教傳教歷史的多方面歸納為唯一的歷史路線，以一連串「教案」引起的政治衝突作為關注的中心。八十年代以後，許多研究者的注意力已從反對基督徒教會的攻擊態度轉變為中西方文化之間的辯論，從而擴大了歷史研究的範圍和方法。然後，有些學者更進一步利用方法學以及宗教社會學的方法，在他們的研究中討論基督宗教，作為一種社會制度，也作為某些群眾的生活方式。因此，他們從社會生活的龐大背景中，尤其從它的社會關係和連繫中找出每個特別的宗教，並加以研究；所以，他們從宗教社會學也至少更深入認識社會本身的一部份。這些年間，有關宗教歷史的研究趨向，就是歷史學家從事發掘、改變和反思的過程：他們的觀點得以擴大，從政治歷史到文化歷史，最後成為社會學歷史中一個不可或缺的部份。

然而，原先的立場是截然不同的。事實上，在七十年代末期推行改革開放以後，學者重新開始研究天主教會時，一直採取狹窄的官方立場，提出以馬克思理論闡釋基督宗教是一種歷史現象。有些作者遵照中國共產黨的傳統路線，嘗試根據官方的意識形態類別來解釋基督宗教在華的歷史。一九八一年出版的《中國通史簡要》可說是這趨向的範例，比如對於耶穌會士和他們從十六世紀以來在華傳教工作提出完全負面的判斷。 文中指出耶穌會士一直被譽為把西方科學引進中國，但他們並值得受到如此的稱讚。我們知道現代科學的發展，是人類心靈從神學中解放的結果，而天主教會一直是現代科學的死敵，也殘忍地迫害科學家。該文也談到耶穌會自然地站在對抗科學和科學家的前線，所以很難想象其會士曾經把科學傳入中國。該文認為，他們盡力阻止中國學者認識由哥白尼、開普勒、伽利略和牛頓等著名人物所實現科學新發展。

當官方刊物僅以政治和宣傳作目標，有時會再三採取這樣的立場。然而，以下重要的歷史學家和學者努力糾正過去「由極左思想造成」解釋上的錯誤，證明以馬克思主義的基調來解釋基督徒歷史的趨向是存有偏見的。

在知識份子圈子裡，判斷上改變的首個標記見於一九七九年十一月四日《人民日報》一篇有關利瑪竇（1552-1610）的文章，題目是「中西方文化交流的先鋒」，給予他的角色正面的評價。

另外，顧長聲在他的《傳教士與現代中國》一書裡，也採取正面的看法。他承認耶穌會士曾經在明末期間帶來一定數量的科學知識，儘管他本人並不贊同他們的宗教動機，也指責他們沒有充份注意到要引入最先進的科學知識。然而，據他說，天主教傳教士長時間以來一直擔當中西方文化交流的橋樑。

一九八一年，適逢曾經在中國居住了二十年，並有份參與發現「北京人」的著名古生物學家、耶穌會士德日進（1881-1955）誕生一百週年紀念，《大自然》學術期刊記載了甄朔南與黃慰文的署名文章，公開讚揚這位科學家的工作和性格，提出在人們朝著現代科學前進之際，應該對德日進，以及人類歷史的起源提出正確的評價；他們認為把一個朋友當作敵人般對待顯然是有害的；但是，錯誤地把一個朋友指責為敵人，同樣是有害的。至於德日進，他既是良師也是益友，所以人們應常懷念他的良善和優點。

從那時起，一個更正確地、更客觀地評價中國社會環境中基督宗教和傳教士人物的過程得以繼續，而且老實說，現時認真的學者和歷史學家再不能支持先前有關天主教會既刻板又負面的聲明。這種方法的代表是羅竹風所主編的《中國社會主義時期的宗教問題》一書。

有關基督宗教信仰在華歷史的進一步客觀研究，引起學者發現基督宗教信仰不但在過去，也在現時中國經歷現代化的過程中所作出的積極貢獻。其中的主要貢獻可概述如下：在經濟方面，強調精神的價值，以保持「兩個文明」（物質與精神）之間的平衡，並提供真正「理想主義的」價值觀，抵抗目前金錢崇拜、物質主義和消費主義的趨向；在政治方面，給予平等、民主、參與、監察當局施政等概念基礎；在文化方面，挑戰中國傳統狹窄的人道主義和實際的關注，並培養有效的服務，為人民在教育、社會、醫療等方面的需要提供實際的答案；在精神方面，集中於邁向真正自由的道路，以及真正「人性」和人類美德的泉源，即天主在基督內的愛。

Bao Limin在「基督宗教在轉變中的毛澤東主義社會所帶來的知識影響」 一文中，提供了有關部份貢獻的證明文件。他寫道：

很少人首先想到宗教，因為對許多人來說，『啟蒙』等同於民主加科學，排除一切宗教。然而，越來越多學者很快在基督徒思想中認出西方民主制度更深厚的基礎……至於人民參與或人民當家作主這意念，學者一直深思這原則為什麼可以在西方發展，卻未能在東方發展。許多人把這意念與基督徒信仰聯繫起來，因為在天主面前眾人都是平等的……使世俗活動神秘化，使世俗權力神聖化，崇拜政治領袖，正是二十世紀的危機和災難的根源……Zu Xueqian指出：『透過人神對立的思想模式，透過天主作為絕對的另一位或絕對的挑戰者這觀念，基督宗教已散播民主的種子，貶抑君主制度勢力……』Gan Yuan抨擊『我們的傳統』的價值一元論。正如他所理解的，基督宗教也是價值一元論，但最重要的分別是它的一致性存在於天主，而不是中國人所認為存在於大地，因為根據基督宗教，在世上眾人都是墮落的。對許多中國人而言，即使宗教不損害經濟意識，但兩者是毫不相干的。然而，當更深入討論時，就越來越注意到經濟現代化與宗教之間隱含的連繫……經濟效益要求更認真的道德信條，超過完全享樂的消費主義和不正當的策略……在九十年代，商業主義的世俗化進一步鞏固這趨向。這一切都遇到基督徒對手抵抗，因為他們仍持守著理想主義，儘管是一個跟舊的不同的理想主義，卻與痛苦在一起，並在十字架找到希望。劉小楓孜孜不倦地批評存在主義冷酷無情的虛榮，把它跟基督徒的愛作對比。趙敦華和Su Jiling等學者就後現代主義的內在問題發表文章，並提出一個『神聖的文化』對於這新興的範例是不可或缺的。

有關研究天主教會的進一步關注和趨向，就是更新了解和引進梵蒂岡第二屆大公會議所帶來教會的新立場。這時，前任北京中國社會科學研究院哲學院成員傅樂安教授，聯同他的同事，包括任廷黎、石毓彬和馮嘉芳等教授，經過多年的研究後，於一九九六年完成了由東方出版社所出版《當代天主教》，他在導言中寫道：

本卷主要目的，通過述當前天主教會的改革概況，向我國宗教研究工作者和關心宗教問題的讀者，介紹一些原始資料，提供一些研究線索。可是，由於天主教世界本身極其複雜，各地教會改革情況又極不平衡，試圖把天主教內部發生的一切囊括無遺，顯然是不可能的。即使我們想細心地勾畫出一個輪廓，也難免出現掛一漏萬的缺陷。

一九九八年，傅樂安在意大利發表演講，提出更多有關該書的目的和功能的資料：

有些學者考慮到中國普遍的認識與海外教會的真實情況頗為不同，他們覺得有責任讓中國認識這問題，並決定寫一部有關當代天主教會的書籍。有關的政府機關，當局也考慮到這計劃甚至對於官方的科學研究是十分重要的……這是第一部在我國出版有關當代天主教會的書籍，也是一項學術工作……已出版了一萬冊，並獲得公眾的賞識。這類書籍在中國是十分罕有和珍貴的。當然，教會也獲准刊印有關基督徒生活和教義不同題目的書籍，但只供天主教團體傳閱。

自從向讀者，尤其給年輕的知識份子介紹這部書後，他們可欣賞現代天主教的新面貌，並開拓他們的見解和視野。所以，許多人覺得有必要面對客觀的事實，即重新考慮過去的聲明和判斷。因此，當談及天主教會時，不能再好像過去一樣，聲稱它既無知又保守，推論它是反革命和過時的，未經觀察分析便抗拒它。現在，許多人已克服種種偏見，開始重新考慮教會，透過分析和評價它目前的具體現況而更加認識它。

以上的引文談到天主教作者的著作主要供教會內部傳閱。這些知識份子通常具有其他特殊寫作目的，例如回應信友在禮儀、道理和教理等方面的實際需要，介紹普世教會的最新訓導，報導其他地方教會的要聞等。他們也剛開始培養基督徒教義更能體現於中國社會及文化環境中，即是所謂基督徒信仰和福音融入環境及本位化的過程。

這樣的過程看來是十分重要和有意義的，其目標是讓天主教教義及神學詞彙跟普羅大眾、世俗的談話，以及其他宗教傳統所採用的語言協調。他們應幫助天主教信友以大多數同胞容易明瞭的方式來表達和解釋他們的信仰。這項工作的另一個方向，就是把基督徒價值觀加插在公眾的談話，和大多數人的意識裡，好能完成文化交流的過程。

這類工作不過是剛剛開始而已。中國的天主教知識份子急需與其他學者及歷史學家緊密合作，履行如此複雜的過程，好能擔當更積極的角色，為中國社會未來的新價值架構奠下基礎，並為中國目前經歷的價值轉移及文化轉變作出貢獻。

見Ching Xiao, 「從社會學的角度深化現代基督教研究心」，收錄於《文史哲》，1996年第2期，第32-33頁。

《中國通史簡要》，上海人民出版社，1981年版。

該文收錄於Theology Today, Princeton, Vol. 55, Issue 4, January 1999, pp. 532-546.

Fu Lean, "Lo spirito del Concilio Vaticano II in Cina", in Asia News, Supplement to Mondo e Missione, No. 4 (April 1998), pp. 55-58.


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

花蓮教區錢志純主教退休致謝詞
0
錢志純

(編者按：台灣花蓮教區首牧錢志純主教於二零零二年二月榮休，由黃兆明主教接任。錢主教在任十年期間，除熱心本身教區的教務之外，更熱切關懷大陸教會的弟兄姊妹，其退休致謝詞中，尤不忘籲請大陸教會的地下地上各方面共融合一，語重深長。退休致謝詞亦為一位主教牧職生涯的總體回顧，意義深遠。現承錢主教慨允，由本刊轉載，好讓大家分享錢主教的珍貴經驗。)

十年前我在台灣以最高齡的神父被祝聖為主教。在升主教前二天，我滿了六十六歲。今天蒙教宗若望保祿二世恩准我屆齡退休，衷心感謝天主的恩典。「我的靈魂頌揚天主」，我要以聖母的頌謝詞，來表達我感恩的心意。

十年來的主教生活似乎很孤獨，我隻身一人來到花蓮，身邊沒有親人、同學及好友，我沒有司機、沒有秘書。十年來沒有買進一張桌子或椅子，增添什麼傢俱，但有天主同在，有聖母的照顧，有我前任主教單樞機留下的基礎及良好制度，特別是巴黎外方傳教會及白冷外方傳教會，這二個偉大的傳教團體的合作，有全教區神父、修女、修士各守自己的崗位，以同一的信仰工作，另外有我在生命旅途中所認識的中外神父，教友的祈禱，以及他們在精神及物質上的慷慨援助，使我沒有感到「高處不勝寒」，沒有感到貧窮、孤獨無助或缺乏什麼。我心中常常感謝讚美天主，走過了這十年的牧職生涯。

今天以同樣的感恩及讚美的心，平安地退休。今天我很高興看到這麼多的主內兄弟、姊妹，台北新莊的教友，我輔仁大學的同學、同事及好友，還有幾位遠從外地來的教友、朋友，來參加這交接典禮，與我共同歡迎花蓮的新主教，天主聖愛所派來的花蓮教區的牧人黃兆明主教││更使我感受到天意莫測，天主的恩典奧妙高深！

十年前台灣全體主教，冒著大雨來花蓮共同祝聖我為主教，在場諸位當還記得那時的盛況，沒有一位台灣主教有如我的幸運，使我常記得他們對我的恩典及期望。我今天願意特別紀念鄧以明總主教，中國教會的英雄；德高望重的郭若石總主教；費濟時主教；英年早逝的林天助主教。他們四位己榮歸天鄉。目前尚健在的有羅光總主教、成世光主教、賈彥文總主教及徐英發主教。以上四位榮休主教，現時在教區服務的尚有單國璽樞機主教、狄剛總主教、王愈榮主教、劉獻堂主教、鄭再發主教四位牧者。

今天，得蒙單樞機主教領導新的台灣地區主教團全體主教主持的交接典禮，我們看到台灣教會後起之秀的林吉男輔理主教、劉振忠主教、曾健次輔理主教、劉丹桂輔理主教，大家排除一切困難，在這年關時刻，共同為花蓮教區辦喜事，為花蓮教區祝福祈禱，隆情厚誼，至為感激。

一位教廷高級神長最近對台灣主教發表他對我的印象，他說錢志純主教是一位強硬的主教。他所說的強硬是說我說話生硬，做事獨斷。我知道十年中得罪了不少弟兄，尤其是和我工作過的副主教及一些本堂神父，我不夠聽取他們的意見，得罪了不少人，我在此深表歉意。不過有一點大家可以安慰，我沒有惡意，也不會報怨，我常準備接受信仰的挑戰，常求天主增加我的信心，時時刻刻相信天主的愛。在此也求大家以愛天主的愛，接納我，寬恕我。

我今天退休了，但我不會懶惰。十年來與天主子民相處，使我更明白自己的有限，我欠他們的很多，希望有生之年還能有機會多多學習。我願意學習教宗保祿六世的愛耶穌、愛教會、愛世人、愛天父的赤心，多唸他的著述，瞻仰他的德表。我從管理教區的崗位上退下，並不會從服務教會的使命中退出。我要特別關心大陸的地下教會，與他們站在一起，願與他們同甘共苦，做他們的喉舌。在忠貞主教的領導之下，致力促成至聖、至一、至公、從宗徒傳下來的教會間的共融。

我要勸地下教會的兄弟接納地上教會的兄弟，尤其不可說他們是裂教徒。因為中國沒有成立裂教的條件：教友人數不多，又沒有神學家，更沒有古老的教會傳統。一些參加愛國會的教友，大不了是犯了一個軟弱的大罪，做了一件糊塗的事。但他們的心仍是嚮往天主，歸向教宗。在這光景之下，忠貞教會應當多多鼓勵他們歸正，時時歡迎他們。無論如何地上地下教會的兄弟總不可彼此互控，因為這麼一來，正中了共產無神主義的奸計││消滅所有的宗教。

我要呼籲橋樑教會的人員，總不要批評地下忠貞教會的主教、神父，說他們頑固。在幫助地上教會時，應明白表示不是支持愛國會，並鼓勵公開教會的主教神父勇於表明自己忠貞的立場，拒絕愛國會的無神及分裂的原則。與地下教會共同爭取真正的宗教自由及人的尊嚴。這自由和尊嚴是天主的恩賜，地上的政治權力不能予以剝奪，而應尊重它，保護它。

我一向希望在目前的狀況下，中國的台灣，香港及澳門，三個自由地區的主教，能多多聯絡及合作，拋開一切政治的考量，在耶穌基督的聖事內合一，成為一個自由地區的中國主教團。用這一致的行動讓中國政府明白教會的大公本質，愛國愛教並沒有矛盾，反而提升愛國的情操。我相信這也有助於地下及地上教會的合一。

我欽佩香港陳主教的見義勇為的精神，不怕指出中共宗教政策的不當。我也欽佩香港、澳門的其他主教，在中國政府不許陳主教進入大陸時，也不申請赴大陸，支持陳主教為國人爭取人的尊嚴及宗教自由。

請大家寬恕我在這時刻說了這些話。基於大家對我的愛，在此我願傾吐我的心聲，願大家為苦難的同胞效勞。

在天中國之后，聖母瑪利亞，為我等祈。

中國殉道諸聖，為我等祈。

謝謝大家，謝謝，謝謝。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

深切悼念劉和德、裴尚德兩位司牧
0
本刊編輯室

二零零一年歲末，南北兩位教牧先後安息主懷，本刊仝人表示深切悼念。

方濟會士劉和德主教於二零零一年十二月十日安息主懷，享年近九十歲。

劉主教生於一九一二年二月三日，聖名維多爾，一九二九年加入方濟會，一九三六年晉鐸。

一九五零年，劉和德神父在非常困難的時期出任漢口教區代理主教，一九五四年一月十六日被捕下獄。

劉氏於文革後獲釋，在湖北從事牧民工作，一九八四年獲秘密祝聖晉牧，主要負責漢口教區教務。九十年代起處於退休狀態，居於武昌中南神哲學院，輔導修生的靈修生活。

北京總教區裴尚德主教於二零零一年十二月二十四日因腎衰竭而病逝，享年八十三歲。

裴主教聖名瑪弟亞，於一九四八年晉鐸，一九五零年被送到工廠勞動改造，文革期間被判十年勞改刑。 一九八零年獲釋，一九八九年獲秘密祝聖為北京總教區主教。期間一直居於家中。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

鼎 2002年 春季號 第22卷 總第124期 從政治及文化衝擊看中國天主教

平常心看待中國近期的宗教政策變化
0
林瑞琪

二零零一年底中國宗教政策起了不少新波瀾，值得注意，但不值得過分期望，也不必過份擔憂。年底的十二月十日至十二日的全國宗教工作會議，中共所有要員，包括江澤民、李鵬、朱鎔基、李瑞環、胡錦濤、尉健行、李嵐清、丁關根、張萬年、羅幹、溫家寶、曾慶紅、鄒家華、鐵木爾•達瓦買提、司馬義•艾買提、王忠禹、蕭揚、韓杼濱、任建新、李貴鮮等，一眾黨政領袖全部上場，頗見隆重，但缺乏新意，足以反映出目前處境的局限。

細讀二零零一年十二月十三日的北京《人民日報》，當中對該次會議有詳盡的報道。當日頭版頭條「全國宗教工作會議在京舉行」一文，整篇報道全文約六千字。此外，同日的「社論」亦高調地討論這次會議。整個會議的氣氛明顯是：宗教是社會「不穩定」的力量，必須加強設防。筆者在這裡引幾段當日《人民日報》對會議的報道，讀者自會明白。《人民日報》的報道如下：

「他（指江澤民）強調，宗教工作是黨和國家工作中的重要組成部分，在黨和國家事業發展的大局中有著重要的地位。

「江澤民指出，在當前的國內外形勢下，黨對宗教工作的領導，政府對宗教事務的管理，只能加強，不能削弱。

「對宗教問題在當今世界政治社會生活中的影響，絕不能低佑。」

無疑，中國政府承認宗教的影響力甚大，但正正因為宗教的影響力如此大，所以更加對宗教不放心。另外，《人民日報》又引述說：

「（江澤民指出，）我國實行政教分離的原則，……宗教方面涉及國家利益和社會公共利益的事項和活動，必須納入依法管理的範圍。不能以宗教信仰自由和政教分離為借口，放棄或擺脫國家對宗教事務的管理。絕不允許恢復已被廢除的宗教封建特權和宗教壓迫剝削制度，破壞國家統一和國內各民族之間的團結。絕不允許利用宗教損害國家和社會的利益，妨礙其他公民的合法權利。依法管理宗教事務的要旨，是保護合法，制止非法，抵禦滲透，打擊犯罪。」

單是最後的幾句說話，已足夠說明情況的嚴峻。中國政府對宗教處處設防，在此清楚無違。至於江澤民所謂的「宗教可用」，實際上所指的是宗教必須扭轉自身的本質以適應政府的統治：

「江澤民指出，要積極引導宗教與社會主義社會相適應。……不是要求宗教界人士和信教群眾放棄宗教信仰，而是……支持他們努力對宗教教義作出符合社會進步要求的闡釋。」

換句話說，這是改變對宗教教義的認識來遷就政治需要。這對宗教來說，比禁制所有宗教活動來得更加可怕。走筆至此，令人心寒！

假如我們重讀二零零零年國家宗教事務局局長葉小文的講話，當發覺江澤民主席今次的講話，早在當時已設下伏筆。讀者不妨參閱本刊第一一八期，二零零零年八月號轉載葉小文著「世紀之交宗教工作的回顧與思考」（以下稱為「葉文」）及筆者所著「編者的話││解讀葉小文對宗教工作的回顧與思考」這兩篇文章。

「葉文」於二零零零年五月十七日在《光明日報》以專文發表，按其眉題「抓緊研究和解決關係全局的重大問題」，則該文無疑可以視為宗教事務局未來工作方向的大綱。

葉氏重提一九九三年江澤民主席所提出的三句話：「全面正確地貫徹執行黨的宗教信仰自由政策，依法加強對宗教事務的管理，積極引導宗教與社會主義社會相適應。」並且將「三句話」變成為「講政策、抓管理、促適應」，用葉小文自己的說話，這是「體現一個重點，即全面、正確地貫徹執行黨的宗教信仰自由政策；突出一個重點，即針對當前宗教工作中存在的問題，依法加強對宗教事務的管理；對準一個目標，即積極引導宗教與社會主義社會相適應。」

再變之下，「講政策」成了方向；「講管理」成了手法，而餘下只有「促適應」才是目標。一切與宗教有關的工作，都以促使宗教與社會主義社會適應為最終目的。

細讀「促適應」的三點，第一是「有益社會」，核心的一句在於「引導宗教活動服從和服務於國家的最高利益和民族的整體利益」。潛台詞就是宗教的存在要為國家的利益服務。

「促適應」的第二點是「鞏固成果」，所謂「成果」，對每一個宗教來說各有不同意義。就天主教而言，文中的註腳是「要繼續鼓勵和支持天主教和支持天主教堅持獨立自主自辦，促進民主辦教；」這一句「堅持獨立自主自辦」，說明了中國宗教事務體系一直堅持不願對過往歷史作一總結，對往日的錯誤抱殘守缺，而刻意妨礙中國教會與普世教會全面共融。

「促適應」的第三點是「邁好新步」（原文如此），而所謂「新步」，表面上是「對其中有價值的東西應發掘和尊重」，但重點卻在後面的一段：「隨著人類社會日新月異的巨大進步，宗教會越來越多地吸取某些世俗道德的或理性的成份，遠離極端主義和狂熱，逐步與現實社會相協調、相適應。」而這種對世俗價值的屈服，「葉文」最終的結論竟然是「這就不能不涉及到宗教思想、宗教制度的改革。」

走筆至此，「葉文」的本意昭然若揭；說到尾，就是要將宗教矮化為政治工具，而所用的方法是將「宗教作根本性的改變」。背後的用心，讀者不得不察。今次江澤民這段話「要積極引導宗教與社會主義社會相適應。……不是要求宗教界人士和信教群眾放棄宗教信仰，而是……支持他們努力對宗教教義作出符合社會進步要求的闡釋。」與葉氏所言算得上是前後呼應。

與此同時，朱鎔基在會上的發言亦不容忽視。朱鎔基除了重複江澤民所說的「保護合法，制止非法，抵禦滲透，打擊犯罪」外，尚有我們不能忽略的地方。朱鎔基並不認為宗教是穩定的力量；相反，他十分顧慮宗教領域的「不穩」。《人民日報》報道說：「朱鎔基強調，要切實維護宗教領域的穩定。」而維護穩定的辦法就是：

「各級領導要常抓不懈，經常深入基層，檢查指導，認真分析宗教領域出現的新情況、新問題，把矛盾及時解決在萌芽狀態，化解在當地和基層。要堅決抵御境外宗教滲透。」

此外，朱氏亦提到，「邪教不是宗教，但邪教往往打著宗教的旗號蒙騙群眾，危害社會……在同邪教作鬥爭中，要繼續發揮宗教界的重要作用。」在這裡，朱鎔基所指的「宗教界」，僅及於政府所認可的宗教群體，最近呼喊派的事例說明，不受政府歡迎的地下活動，也可能被歸類為邪教。如此一來，宗教界的「萁豆相煎」的局面勢必出現。

同一天《人民日報》發表題為「緊密團結信教群眾，共同致力于建設有中國特色社會主義的偉大事業」的「社論」，內容基本上重複江澤民先生的講話，只是有一點作了更清楚的引伸，「社論」指出：

「越是在擴大開放的形勢下，越要堅持獨立自主辦原則不動搖，越要保持應有的警覺，切實有效地抵御境外利用宗教對我國進行的滲透。」

這清楚反映出，中國愈對外開放，中國政府主觀上更欲對宗教領域加緊操控。當然，客觀上此等操控是否收效則屬另一回事。

筆者不厭其煩長篇引述《人民日報》，希望讀者能對該次會議的面貌及中國政府的宗教政策有清楚的理解，好能預先作出心理準備。當然，對於政府的加緊控制，中國大陸的宗教人士也許早已見怪不怪。現實當中，由於社會本身的開放，許多限制措施是否能夠生效，亦成為疑問。

二零零一年十二月下旬，中國國務院經濟體制改革辦公室副主任潘岳發表了題為「我們應有怎樣的宗教觀││論馬克思主義宗教觀必須與時並進」的文章，有學者及新聞界認為是對宗教本質極有突破性的新詮釋。然而，關注中國近年宗教發展的人士當會知道，「宗教是否鴉片」的爭論，在中國早已沒有市場。誰會理會馬克思心目中的「鴉片」是好是壞，最重要的是市場價值。馬克思老人家的言論沒有市場價值，再爭論一萬遍也屬枉然。潘岳的文章，作為哲學討論的素材未嘗不可，以此作為宗教政策的指標，則是風馬牛不相及。

至於朱鎔基總理在二零零一年十一月二十六日接見到訪的美國基督教廣播業鉅子羅伯遜時的講話，則是善意有餘，但實質內涵欠奉。姑不論朱鎔基個人意向如何，整個大氣候是否容許作出重大改變，本身已成疑問。中國目前的政治現實是，在經濟範圍的事務上，朱鎔基尚且未能事事從心所欲地進行；在涉及意識型態的事務上，更難有空間容許朱氏過問。

至於朱氏所提要給地下人士公開登記的機會，實際上早在一九九四年五月中國政府頒佈「宗教活動場所登記辦法」時已是如此。其實自一九七九年中國改革開放以來，政府在這方面對宗教人士的政策一向很清楚，強調首先擱置「愛國會」或「三自」的問題不談，先要求宗教人士出來公開活動。公開之後，才慢慢引人加入「愛國」的團體。手法一點也沒有變。

vvv直到今時今日，不同地方的政府機關仍在游說公開活動的教區設立「愛國會」。這其實是先後步驟的問題，讓地下人士自由登記，根本不是甚麼優惠。登記之後才有「好看」的後頭。有海外論者說這是中國歷來最重大的宗教政策改變，似乎給人有點少見多怪的感覺。

筆者重申前面對朱氏的看法，即使我們不懷疑朱鎔基的好意，但朱氏的「開放」態度能有多少落實，總要令人感出懷疑。君不見三年前，朱鎔基總理接見了同一個羅伯遜，當時亦同樣信誓旦旦，如今三年過後，又不過是老樣子。

三年前的一九九八年八月二十六日，朱鎔基總理在北京中南海紫光閣會見羅伯遜一行時，談及精神力量的重要性。朱氏指出，他們歷史地承認宗教在社會發展中的作用。他說：「人必須有精神力量，在這一點上，不管是有神論還是無神論都是一致的。」當時朱鎔基總理的說話也曾給予筆者一點寄望。然而，三年之後，回首當天，這些說話只起了一陣微瀾，不久又消散得無影無蹤了。

今次是羅伯遜第五次到訪中國，訪華之行已成了他的例行工作一部份。朱鎔基會見客人，說一點大家都可以接受的話，不足為怪；但期望這些說話能改變整個大氣候，似乎有點不切實際。

然而，無論如何，二零零一年十二月的全國宗教工作會議，足以警醒我們對入世之後的中國不能存有「對號入座」的樂觀期望。當然，情況也不可能太壞，但畢竟這只是大氣候使然，並非上層政府的優惠。在全能政權包攬社會一切活動的國度裡，宗教自由的「免費午餐」似乎是一個不合理的期望。香港的教友應自求多福。筆者奉勸教會內外人士，以平常心看待這中國近期的轉變好了。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

從行政法規看《宗教法》為何難以實現 (編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

自二十世紀八十年代中期開始，中國宗教界一直在熱切地討論設立《宗教法》的可行性。中國佛教領袖如已故的趙樸初居士及基督教領袖如丁光訓主教等人，自從一九八八年起，十多年間多次在全國人大會議...... 0

中國未能回應教宗道歉，再下來是甚麼？
0
王彌祿，甘肅省天水教區主教

在二零零一年十月二十四日，教宗若望保祿二世坦然承認，過去歷史上天主教傳教士在中國的福傳工作並非沒有犯下錯誤，這一席話令所有教友和非教友的中國人印象深刻 ...... 0

怎麼能為「封聖」道歉？
0
施省三

二零零一年十月，一位來自台灣的主教出席在羅馬舉行的全球主教會議。會議期間，他向與會的主教兄弟們發表自己的心願說，近年我們的教宗時時處處向人道歉，應該輪到也向我們中國人道歉的時候了 ...... 0

中國的宗教自由有進展嗎？
0
梁作祿著　陳愛潔譯

二十年前，一位朋友告訴我，由最高領袖鄧小平倡議的四個現代化運動正在全力運行。正如一列火車開足馬力地啟動之後，勢不能把它停止下來。我們今天甚至可以說，在過去二十年間它尚在不斷加速中 ...... 0

中國社會與教會的年輕一代
0
趙建敏

自從基督宗教在第七世紀首次傳入中國以後，天主教會一直跟中國傳統文化的某些方面格格不入（例如：禮儀之爭）。隨著一八四零年爆發鴉片戰爭，雙方的衝突更趨惡化。西人在物質上打敗「中國」，也在心理上侮辱了它 ...... 0

探視年老垂危的「承德教區之父」李景星神父
0
韓德力

我首次聽到有關承德教區李景星（保祿）神父大約是十五年前，但卻從未在訪問中國東北的承德教區時與他謀面，雖然我第一次到訪該地已是一九八五年的事了。當時，他及其他另外兩位老教士正在原先的熱河教區 ...... 0

行政法規制定程序條例
0
摘自《人民日報》

第一條　為了規範行政法規制定程序，保証行政法規質量，根據憲法，立法法和國務院組織法的有關規定，制定本條例。 第二條　行政法規的立項、起草、審查、決定、公布、解釋，適用本條例 ...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

從行政法規看《宗教法》為何難以實現 (編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

自二十世紀八十年代中期開始，中國宗教界一直在熱切地討論設立《宗教法》的可行性。中國佛教領袖如已故的趙樸初居士及基督教領袖如丁光訓主教等人，自從一九八八年起，十多年間多次在全國人大會議及全國政協會議上，呼籲當局早日制訂《宗教法》。直至今年三月，中國全國政協會議依然傳出要制訂《宗教法》的傳聞。然而，一直以來，傳言歸傳言，《宗教法》始終是「只聞樓梯響，不見人下來」。十多年以來，所見的只是相關的法規與條例。

事實上，自改革開放以來，中國的宗教立法工作一直未有停止。問題只是在於立法程序落實到那一層次而已。據長居香港的中國法律學家張鑫教授指出：「在中國大陸，『法律』一詞，有廣義和狹義兩種。廣義是指由憲法和法律規定的有權的國家機關制定的規範性文件，包括憲法、基本法律及其他法律、行政法規、地方性法規、自治條例和單行條例等。狹義是指全國人民代表大會及其常務委員會制定的規範性文件。」 從廣義的角度看，中國憲法及行政法規皆不乏涉及宗教自由的條文。憲法第三十六條指明「中華人民共和國公民有宗教信仰自由，……」，憲法其落實程度如何尚當別論，但不能否認的是在憲法的「文字」上，立法者對宗教的態度是相當持平的。

在行政法規方面，一九九四年一月國務院公佈了兩項有關宗教的法令，即《中華人民共和國境內外國人宗教活動管理規定》及《中華人民共和國宗教活動場所管理條例》。該兩項法令的附屬條文也先後出台。其中甚早推出的是《中華人民共和國宗教活動場所管理條例》的登記辦法，於一九九四年五月迅速公佈。有關《中華人民共和國境內外國人宗教活動管理規定》的實施細則，卻遲至二零零零年九月頒行。

至於地方性的宗教條例方面，個別的省市一直有宗教管理條例出版。最新在草擬中的有《北京宗教管理條例草案》。

因此，我們可以說目前宗教立法工作中所欠缺的宗教法律，僅是指由人民代表大會所制訂的基本法律這一層次，亦即是不少政協代表所要求的《宗教法》。
《宗教法》在基本法律這一層次徘徊不前，並非因為全國人民代表大會怠於立法。事實上，中國過往十年間，為了應付入世需要及現實的社會需求，已制訂及修訂了大量基本法律，包括航空法、銀行法、婚姻法以至《大氣污染防治法》，多不勝數。唯獨是《宗教法》一直付諸闕如，當中的原因，自當另有奧妙之處。

表面上看，「基本法律」與「行政法規」只是相距一步之遙。然而，從管理角度看，兩者卻有天淵之別。「基本法律」是由全國人民代表大會制訂及解釋，在基本法律之前，管理層（中國中央政府及地方政府的相關部門）與受管理者同樣受到法律規限，兩者都承擔一定的責任，也享有一定的自由。在對法例條文的理解出現爭議時，仲裁機構操在全國人大或人大常委會手中。在此，管理層對受管理者並沒有優勢。
然而，行政法規所引伸出來的局面卻完全不同。行政法規是一面倒有利於管理層的，是立法與施政的權力同時保存在管理層手中。二零零一年十一月十六日，中國國務院同時頒佈《行政法規制定程序條例》及《規章制定程序條例》。這兩項條例，更進一步明確肯定管理層在運行「行政法規」時的超然地位。（有關《行政法規制定程序條例》全文，請參閱本刊今期第　頁。）

《行政法規制定程序條例》第四條指明：「行政法規的名稱一般稱『條例』，也可以稱『規定』、『辦法』等。國務院根據全國人民代表大會及其常務委員會的授權決定制定的行政法規，稱『暫行條例』或者『暫行規定』。國務院各部門和地方人民政府制定的規章不得稱『條例』。」

同時，《規章制定程序條例》第六條亦指出：「規章的名稱一般稱為『規定』、『辦法』，但不得稱為『條例』。」由此可以得知，中國政府確立了「條例」的法律地位高於其他的規章及規定。然而，這些法律技術上的改善，對解決前述所提法律斷層的問題，並沒有好處。因為即使作為「條例」，本質上仍然是留在「行政工具」的層次。

《行政法規制定程序條例》第三十一條指出：「行政法規條文本身需要進一步明確界限或者作出補充規定的，由國務院解釋。」這就脫離不了「司法解釋權」與「執法權」同操在一個機構手中的老問題了。
更重要的是，《行政法規制定程序條例》第三十一條更指出：「行政法規的解釋與行政法規具有同等效力。」這等於授權國務院及其下的機構，（當然也包括國家宗教事務局，）可以改變法律條文，亦即改變遊戲規則，而不受任何憲法制度的約束。

《規章制定程序條例》的第三十三條有與此平衡的條文：「規章解釋權屬於規章制定機關。……規章解釋由規章制定機關的法制機構參照送審稿審查程序提出意見，報請制定機關批准後公布。規章的解釋同規章具有同等效力。」

以宗教事務為例，執行宗教管理的中央機構及地方機構，除了掌握執法權力之外，更掌握了解釋法規的權力。而擁有不受限制的解釋權，即擁有不受限制的延展權力。在這樣的有利環境之下，宗教事務管理當局自然不急於提請人大進行《宗教法》的立法工作了。

只要一天未正式確立《宗教法》，則解釋權依然操在執行者手中；一旦立法，則解釋權歸於全國人大會議。儘管不少政論家認為目前的人大仍脫不了「橡皮圖章」的困境，但不能不承認這「橡皮圖章」的自主性愈來愈強，這也難免促使宗教事務機關起了戒心。

再者，在中國經已入世及已簽訂兩條聯合國人權公約的背景下，全國人大一旦制訂《宗教法》，必須合乎人權公約的國際價值準則，如此一來，則宗教管理部門亦會受到此等準則所制肘，難以維持目前對宗教及類宗教團體（如氣功組織）的隨心所欲的控制。

既然條例制定程序及規章制定程序給予執行機構那樣無限制的權力，則政府行政機關樂於維持現狀而不願訂定有雙向約束力並由人民代表大會擁有解釋權的《宗教法》，便成了十分容易理解的事了。

林瑞琪　二零零二年四月二十三日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

中國未能回應教宗道歉，再下來是甚麼？
0
王彌祿，甘肅省天水教區主教

教宗要求「以平等互敬的態度對談」

在二零零一年十月二十四日，教宗若望保祿二世坦然承認，過去歷史上天主教傳教士在中國的福傳工作並非沒有犯下錯誤，這一席話令所有教友和非教友的中國人印象深刻。教宗對過去的歷史遺憾感到難過，並且說：「我對那些可能因天主教友的行為而受傷害的人請求寬恕與諒解」。對中國人講出這一席話，是教宗相當充滿勇氣與歷史性的行為。

不過，中國大陸當局並沒有以同樣的方式回應。從二零零一年十月以來，教廷和中國友好關係的恢復並沒有得到任何的進展，至少表面上看起來像是沒有。但是，如果天主教友，或者甚至中國當局對「下一步是什麼？」的問題感到懷疑，我們應該可以在教宗此一演講中找到答案。他要求「恢復對談，是為了建立一互敬與深入了解為基礎的關係」。不管大陸當局了解或者接受這個建議與否，對我們天主教友來說，教宗的呼籲聽起來應該像是一道命令，我們應該將此事嚴肅對待，並且從中得到一些實際的結論。不論是在中國或在國外的教友，官方與非官方的天主教團體，大家都應該重視此一提倡對談的任務，並採取具體的行動。自從一九九九年我們對中梵關係正常化的熱切希望之後，又經歷二零零零年主顯節事件的失望，以及對中國殉道者宣聖餘波的困惑。就使關係正常化所投注的努力上看來，中共與教廷彷彿又退回到原點。

教宗要求對話，他經常發表如此的言論。但是現在為了要「建立一互相尊敬與深入了解的關係」，他明確地要求對話。這樣的表達在中國一直受到爭論，並且幾十年來中共當局也不斷的在重複，我本身很喜歡教宗發表的此一言論。當大部分的人聽到時，可能會覺得意思很明白也很容易付諸行動，但實際上並非如此。這一點可以從目前教廷與中國並沒有發展出一套「互相尊敬與了解」的模式來證明，要建立那樣的關係需要一段時間的成長，鼓足勇氣公開的溝通，就像是兄弟一般地坦承方式。它不僅只是外交人員的任務，政府的人、所有官方與非官方的天主教友，每一方都應該跨越出偏見與誤會的障礙。不過，這種對談是需要長時間慢慢培養的，每個人都應秉持正面的態度來面對。發展這樣的對談態度，正是教宗所希望我們做到的。

從教宗發表講話的反應中學到什麼？

教宗在二零零一年十月二十四日對天主教界發表講話中所傳遞的超凡訊息，得到來自世界各地的欣賞與關心，包括在大陸（官方與非官方）、香港、台灣與西方國家。信德新聞社聲明在教宗發表講話不久之後，約有二十萬人上網瀏覽及參觀它的網頁，同時他們也收到相當多的電子郵件的評論意見。

起初中國大陸當局回應，他們將會仔細地研究此一訊息，而中國也的確想要改善他們與梵蒂岡的關係。他們也提到一些從前常提的條件，後來又說這樣的訊息並不能滿足中國，原因是它的內容不夠明確。教宗並未對宣聖此事而道歉。中共欠缺氣度實在令中國天主教友和非教友大失所望。

其中一反應令我印象最深刻的是，有一中國大陸非天主教友，在二零零一年十一月十六日於天主教通訊網站Zenit中說到：「聽到教宗請求中國人的原諒，我深深地受到感動。實際上在過去的歷史中，我們中國人也曾對外來的宗教犯下錯誤，可是我們從未看過中國人民或中國政府對外請求原諒。為此，我謹代表那些和我持有同樣看法的中國人，要求教宗對幾世紀以來，我們在歷史中對教會犯下的錯誤懇求寬恕。」

而台灣的教友以正面和持平的態度來回應教宗的訊息，他們基本上都非常感激教宗寬宏大量的一席話。當然，如果羅馬和中國建立起關係的話，對台灣而言當然是一次挫折。即使這樣，他們仍表現出理解的姿態，條件是：中梵建交能使中國大陸教友的生活正常化。這表示教會團體的領導主教應該受到尊重，由他們來主導當地的教會；愛國會不應該凌駕在主教之上，我們應該要尊敬主教們與教會團體的領袖。換句話說，愛國會應接受主教的指揮，而不是剛好相反。

關於香港和羅馬的媒體大肆報導在北京和羅馬舉行的利瑪竇會議，我們感到很不理解，好像這些會議變成是啟動中梵關係正常化的「奇蹟」時刻。教宗的演講之後，許多人也陸續發表言論，好似教廷的大使館一夜之間就可以從台北搬到北京。為什麼要這樣講呢？北京方面其實早就知道，如此好像把台灣政府與教會看成可有可無，這樣對事情是否有幫助？基本上，它一點也沒有證明教廷對中華人民共和國在未來會是忠信的友人。彷彿外交關係的正常化「不計任何代價」是教廷的目標；好像不需要教友生活正常化，不需要把中國大陸主教成為地方教區的領導人地位合法化，只要外交關係正常化就足夠了。

看到中國大陸當局未能表現出像教宗一樣寬宏大量的態度，實在令人感到失望。對教廷而言，若能得到回應原本可以成為與中國大陸天主教會正常化的重要一步，而對中國大陸來說，這也原本可以為針對他們缺少宗教自由的批評，達到減溫的效果。到底什麼是中國當局保持沉默的原因？中共的十六屆全國代表大會令他們憂心嗎？還是因為他們內部在這問題上意見分歧？這宣聖話題真的被認為是嚴重的侮辱，而必須要明白的道歉嗎？我不相信，因為東正教會在二零零一年八月對他們在義和團暴動中的二百二十二位殉道者列入聖品，中共並沒有做出任何的回應，為什麼會有這樣雙重的標準存在呢？不論如何，教宗對中國的具歷史意義的請求—│「我請求原諒」││仍是一具有勇氣的行動，他要求以「平等與互敬為基礎」進行對話，這是出於一種很有力的立場。

不久的將來仍有「突破」的希望嗎？

這一點我們很難樂觀，當然在潘岳的文章（《深圳特區日報》二零零一年十二月十六日），當中他提出「馬克思對宗教的觀點應該隨著時代改變」，這樣的論題，宗教事務局的主任葉小文曾在二零零一年八月一日第五屆國家宗教科學會議上提出。潘的文章批評傳統共產黨的宗教哲學，以及文化大革命期間對宗教的迫害，他承認宗教在社會中道德上的正面角色，並主張改革以建立教會與國家的新關係。

「潘文」是在十二月十日至十二日在北京召開的國家宗教事務會議之後發表的，它表達了一個正面的訊息。然而，問題還是存在，亦即「潘文」純粹代表自己的看法││這篇文章不是在《人民日報》上發表的││抑或代表當局的政策？葉小文所提出的事實可以令我們相信，既然中共現在是世界貿易組織的成員，他們應該很有興趣去制定宗教方面的新政策，不過這仍然有待查看。

目前，擺在我們面前的困難事實警告我們不要太天真，一九九九年八月十六日傳出來的所謂「官方文件」上說：「鑒於與梵蒂岡的關係，我們應當掌控天主教團體，愛國會應當被賦予更大的權利。」在它的前言上寫到：「梵蒂岡仍然計劃調整中梵關係，去否定我們獨自辦教的政策並重新建立對我國天主教的控制。」我們常可以聽到的是中共當局堅持自選自聖主教。中共當局應該知道，這些敘述使中國教友和全球的教友擔心。中共究竟是否允許天主教會在大陸存在？彷彿好像有些宗教自由是被允許的，不過可不是天主教。

再者，我們擔心的是新聞媒體中經常出現的有關在中國許多地區教會受到迫害和騷擾的事件。二月份信德新聞社列出了一名單，有三十三人需要我們的祈禱：主教和神父一起失蹤，其他的人或者不能施行聖事，或者受到軟禁。這三十三人都是屬於地下教會，也就是中國大陸非官方教會，他們是不受愛國教會控制的一部份組織所屬的主教和神父，因此政府不願意正式地承認他們。好幾位觀察者在與信德新聞社聯絡過後指出，這些人士是因為不願意加入愛國會而被逮補的。監獄與「改造」課程是用來給他們洗腦，我們實在對這一切感到不解。

我們不應該準備應付「最糟的情況」嗎？

「最糟的情況」差不多是指更多迫害事件的發生，當然，我們不希望它發生。然而，我們不能不考慮到，當地的政府官員仍不斷用齷齪的手段來干涉天主教友的宗教生活。

實際說來，「最糟的情況」是如此拖延甚久的情形會繼續下去，如果是這樣的話，愛國會必定會對官方天主教施行嚴格的控制。在「八一六」文件當中，國內當局甚至希望壯大天主教愛國會，或者在尚未存在的地方也建立愛國會。 一些我們可以信任的好主教在過去能成功地反抗愛國會，但今日他們或許會被迫屈服。在地方教會，愛國會不斷地直接干擾主教們的工作，不讓此一從宗徒傳下來的天主教會繼續他們在信德中過正常的生活方式，主教團變成一無用又無能的團體。宗教局持續的在干擾天主教修道院和初學修士的管理，以及誰有資格擔任神職或度宗教生活的決定。這種宗教方面的分辨力和信德上的決定竟然由無神論者來主導，此種事實顯示整體情況的荒謬程度。很明顯地，合法主教的派遣（由教廷承認）仍然是一個大問題。

中共能否一方面擔任世界貿易組織的榮譽會員，另一方面卻同時繼續拒絕世界上超過一百七十個國家所認為合理正常的方式，也就是由教廷來派遣天主教會的主教（但是讓政府在整個過程當中參與）？中國已開放它的疆界給世界貿易，以往可能被冠以「干涉（商業）內政」的行為，現在卻是公開地提倡。如果中國可能變成貿易領域的現代化國家，為什麼在宗教上它卻仍保持落後？換句話說，在宗教的領域上中共難道不應該也像貿易一樣，施行相同的方法，不要再屢次用「梵蒂岡干涉中國內政」為藉口？潘岳說的對，讓此情況「隨著時代改變」，這意味著進步，而中國也將會因此獲益良多。

當前的問題仍然一樣：只要與中共當局的對話沒有使中國教會達到一個更好的局面，普世教會要如何建議我們的主教、神父和教友們來處理這樣的情況呢？普世教會有很多擔心的理由。以上我們所形容的「最糟的情況」，實際上已經發生了。

中國教會面臨關鍵性的決定

有些人說，在教宗道歉的演講之後，下一個該輪到中國官員們了。但是從牧靈的觀點來看，教會有很多迫切的議題要處理，不可能在那邊一直等，教宗長久以來一直強調促進中國大陸官方和非官方團體的合一。在這方面我們有少許的進展，但是還有更多的需要等待去做！有一個教區，官方與非官方的神職碰面互談合好，這已經是五年前發生的事了；但在另外一教區，差不多是在最近，一位非官方的主教聽從教宗合一與和好的要求，於是接受並且歡迎一些官方的神職加入他們，結果後來反而是大部分的（非官方）神職和教友們拒絕承認他們，並正式與他們斷絕所有的關係。為什麼這種突然的分歧會出現在同一基督徒的團體之內？是不是他們可以先坦誠地與內部弟兄們先做一番討論？究竟決裂的動機是什麼？是信德還是野心？對我來說，我們需要一些幫忙來教導我們如何進行真正的「對談」。這事情的發展太戲劇性，它也顯示在中國大陸內部的對談和與政府當局「以互相尊敬的基礎」的對談，許多工作仍然有待進行。在教會內部的對談，我們還應該加上一條要求，亦即以「在基督內合一為基礎」。

如何製造適當氣氛來選舉新主教？

大多數官方與非官方的主教都已屆高齡，急需找到新的人選來替代，如何能同時推動進展來達成合一，我們應該努力去排除一個教區內有兩個主教（官方與非官方）的情況，也不再考慮「上年紀的候選人」，只接受接近四十歲的年輕候選人。

這種從老主教轉變到年輕主教是極為重要之事，年輕神父是否已為此做好了準備？在這些候選人當中誰是「值得」教會團體考量是可以在各方面擔任主教之神聖牧職。光有抱負是不夠的，它甚至有可能是個不好的徵兆。只有在寧靜的氣氛中才能夠使當地的團體在愛德中做出決定，誰才是值得託付的人選。他們如何從當權者手中得到真正中國法律之下所許諾的「宗教自由」，而不是以「介紹民主制度給教會」為藉口的任何政治勢力干涉，以便在如此的情況之下進行磋商。這根本與民主一點關係也沒有。這裡才是必須要以「互相尊敬」來對話。它是教會與中國雙方要證明如何「禮貌地」去看待彼此的定位，這才是重要的關鍵。教友們要努力去了解與尊敬這種「監督」的真正目標，而不是「控制」。

我們希望無神論者的政府當局應該努力來重視天主教徒默默中分辨工作以及他們的期望。對無神論者來說這些事情也許是很難理解的。同時政府當局也應該避免低估中國教友的真正愛國情操。如果他們能夠成功地毫無偏見而又真誠的評估教會的意向，當權者就會發現其他的國家允許教會自行選舉主教、訓練神父修女，舉辦禮儀的理由。將中國天主教生活正常化與合理化只會提高中國在世界貿易組織中的名聲與威望，而不是表面上假裝擁有宗教的自由，如此一來中國在未來二零零八年的世界奧運盃也將沒有什麼好隱瞞的。

教友要在那兒參加彌撒？

主教、神父、教友迫切的要求對這一老舊問題做「正式」（官方）的回答，教友可以參與「官方」神父或主教所做的彌撒嗎？如果這個問題沒有澄清的話，我們如何能達到合一呢？曾經一度有非官方教友被告知，如果他們參加這些彌撒的話，就是犯了大（死）罪。今天在許多鄉下地方，這個問題仍然很嚴重，我們不應該責備他們，因為是我們（例如教會和他們的神父）教他們這樣做的。在教宗聖父懇求地上地下的合一這麼多年之後，這對中國人來說仍然是一個嚴肅的良心問題，這不是很可惜的一件事嗎？而我們，是的，我們全體都有責任來改善這一情況，但要怎麼做呢？在我們發起為中國教友合一的請願之前，我們應該聽聽這個問題的清楚答案。

許多由非合法主教祝聖的神父詢問他們的情況如何能夠尋求教會的司法程序來解決，什麼時候主教與神父的共祭可以被允許？什麼時候不可以？一位非官方的主教邀請一位鄰近的官方主教與他一起共祭彌撒，可是他卻辦不到，因為他說：「沒有「上面」來的明確指示，教友們不敢也不會參加與官方主教的共祭。我本身沒有辦法說服他們。」他說：「但是如果羅馬同意的話，他們會聽從指示。」

半官方性質的教會文件││「八點指示」││對這些事件給天主教友們帶來一些指令。但是從那時候到現在的情況已改變許多，這「八點指示」已經過時，甚至成為對話的障礙。如果情況不適宜再製造另一新的官方文件，至少普世教會的較高層次的權威人士應該以正式的方式來證實，今日情勢已變，許多先前的限制應該要去除。

促進交談與合一的溝通

雖然教宗明確地希望我們能夠進行對話，中國的天主教友應該團結，合一沒有辦法被預先計劃安排則是一個事實。但是我們應該改善情況來助長合一，也就是在這層的意義上，我們談論「促進合一的策略」，開放一般祈禱與共祭將是我們在此方向上重要的一步，在聖神的引導下共同的祈禱與獻祭，我們的合一也將會是此聖神化工之結果。

二零零零年主顯節中國全國總修院修士的抗議行動，證明了中國天主教會是「至聖至公，從宗徒傳下來的中國教會」眾多事實當中之一，但在它內部卻分為兩個團體：官方與非官方團體。中國天主教友是忠信的，或許除了少部分令人懷疑他們的信仰之外。他們是否忠誠，天主知道答案，我們不需要判斷，只是他們的態度與行為令我們不解。

在雙方教會團體之間我們還沒有提倡足夠的溝通，與一方單方面的接觸，不管官方或非官方，都會製造分裂。任何中國外界的訪客，由於原則之故，與兩個教會團體其中之一接觸，而避免與另一方接觸，對於聖父所提倡合一反而造成破壞。我們對兩方開放的態度應該是禮貌地邀請他們，鼓勵雙方進一步地溝通共融。避免與當局對抗，當我們清楚的表達反對意見的同時，應持續尋求溝通的管道與對話尋求溝通比避免溝通來的好，我們應該與雙方教會（地下與官方）團體溝通，並且當需要之時與政府官員聯繫，因為與政府官員或政府單位對抗並不能幫助教會。當然，我們必須意識到，有些人士可能嘗試讓外界看起來，好像我們兩方握手言歡，或者我們的交談，意謂著我們支持他們的政策。我們必須清楚表達的是：即使我們在某些議題上不同意，我們還是希望對談；我們可以不同意，但仍然可以做朋友。我們的溝通應該是清楚闡述我們的不同意，並希望最終能達到共識。

當然，要堅持「對話，但可以有不同意見」的原則並不容易，因為有些人也許會濫用我們對話的態度，這就是為什麼有一些非官方團體的天主教友寧可採取坦率的對抗，這樣的不同意方式當然讓人清楚明白，但是對抗會阻礙對話，而只有對話才是解決歧見的唯一方法。

我們應該要繼續與中國學者舉辦國際學術交換的機會，一如我們過去在以下主題所做的：中國與眾多國家的外交關係史、中國教會史、亞洲與歐洲國家的教會與國家關係。只要這種交換的前提是合乎科學精神的，而不是意識型態的，國際學術會議的學術交換應該是深富意義的，邀請中國的代表和其他國家的人到中國，對發展雙方的了解來說，都是很有用的開始。

中國愛國教會並不存在

我們都知道去釐清「中國天主教愛國會」（此由中共當局所設立）和「官方承認的信友教會團體」之間的不同是很重要的一件事。後者常被誤稱為「愛國教會」，前者包涵少許的天主教友，他們同意成為中國政府所建立的「中國天主教愛國會」中的一員，來控制天主教會。愛國會存在於國家、教區，甚至堂區的層次。

至於後者，亦即官方承認的信友教會團體，包含所有的教友、神職、主教，在教會團體中履行他們的信仰，有許多是由愛國會所控制，但也有其他的地方卻不是。教友們去參與官方承認堂區所行的彌撒的事實並不代表他們就屬於愛國會，或甚至也不可以說他們同情愛國會。他們十分反對被稱為「愛國教會」，大部分的教友極力反「天主教愛國教會」，並且在他們與愛國會被劃上等號時也都強烈地抗議。好像這些「進教堂的教友」都同情愛國會，其實他們當中很少人是這樣的。

龔品梅樞機主教基金會的出版物中，差不多所有的消息來源都是大陸上「非官方天主教會」，即使是在羅馬出版的消息，也被有系統的混在一起，將整個教友的官方團體稱之為「愛國教會」是不正確也不公平的，中國教友對此非常地憎恨，因為這使他們與羅馬疏離，並且在他們的心中製造了憤怒及痛苦，因為他們對教會的態度和其他教友一樣是忠貞不二的，只是媒體卻將他們炒作成不「忠信的」。

對於地下教友們在文化大革命前後所受的苦，我們應該表現出對其中的了解，多少年來普世教會一直致力於此。然而「官方教會團體」的所有主教、神父與教友，一直在嚴格控制之下所受到的經常的阻撓，卻鮮為人所理解，其實即使是現在，這種不方便依然存在，但他們仍一直堅持與普世教會的合一。

時常我們忽略了，即使是有些政權（例如台灣）也會濫用從國外釋出的有關「地下教友」及其相關的消息來反共，這種政權和黨派的反共與教會之與共產主義有歧見兩者之間是完全不同性質的，「與普世教會合一」是比以「反共」作為我們團結共融的指標來得更恰當。

對教宗的忠信以在合一上的努力來衡量

中國大陸境內的教友、神父和主教們，越來越意識到對於「非官方團體」和「官方所承認的天主教團體」，雙方要促進溝通與對談的迫切需要。他們感受到聖父的指示中所給予的鼓舞，但是很明顯的，這仍不夠。當一位主教或神父說：「我歡迎他們的加入」，這話既無說服力也講得太容易。只有我們為朝向合一所做的具體努力可以證明我們對聖父的「真正忠誠」，我們的標準是行動，而不是言語。國外的訪客通常並沒有充分地在這方向上鼓勵我們天主教的兄弟姊妹這樣做。有一些機構甚至阻止他們這樣做，因而根本上抵觸了教宗的明確指示。

結論

教宗「以互敬為基礎」的對話呼籲，使我們對許多人提出了質疑，我們對中國天主教友質疑的並不是他們道出的話語，而是為了對話有沒有採取具體步驟。我們也質疑在香港和在台灣的教友以下的問題：當我們到大陸去的時候會拜訪雙兩方的教會嗎？也許我們至少應該以開放的心態來面對雙方的教會。我們是分別稱呼他們為「愛國會」或者「忠貞」和「非忠貞」的教會嗎？如果是的話，我們就是正在使用不正確的字彙，這對大陸的教友並不公平，也不是基督徒應有的態度。

一九八一年教宗若望保祿二世從馬尼拉的電台傳達了對中國大陸天主教友的關懷，他鼓勵他們要做愛國的公民。其實，從那時候到現在教宗一直視中國天主教友應該也要愛國為理所當然之事。中共當局信任他們自己國民的愛國情操嗎？教宗「互相尊敬的對話」也就是禮貌性的邀請中共當局不要低估中國天主教教友們的愛國情操，如果中國神父們選舉他們自己的主教，他們將會用自己在祈禱時分辨誰是「值得」託付重任者。在這層意義上，此人選也必然是愛國的，並且能夠與政府的官員以合作的態度相處。「愛國的中國主教與神父們」，很不幸地，這個字彙在近幾年來有另一貶意的雙重意義，未來它將會逐漸回復它原有的美好與最深層的意義。

二零零八年時整個世界都會觀察中國，不只是觀看奧林匹克運動會，而是好奇地觀看那兒的基督徒能夠多麼自由地活出自己的信仰，公開舉行他們的禮儀，祝聖神父，選舉主教。以互敬為前提的對話應該是要促進建立一成熟、自治的中國地方性天主教教會，一方面能與中國政府發展合作的關係，另一方面也經由教宗聖父，與普世教會的其他自治教會共融。世界上數以億計人的眼睛都在觀看，屆時它所帶給中國的光榮與聲望將遠勝於奧林匹克世


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

怎麼能為「封聖」道歉？
0
施省三

二零零一年十月，一位來自台灣的主教出席在羅馬舉行的全球主教會議。會議期間，他向與會的主教兄弟們發表自己的心願說，近年我們的教宗時時處處向人道歉，應該輪到也向我們中國人道歉的時候了。

果然不出所料，幾天後，教宗若望保祿二世於十月二十四日在羅馬宗座額我略大學舉行的「偉大的傳教士和科學家利瑪竇抵達北京四百週年國際學術研討會」上發表致詞，為教會在中國過去的過錯和缺陷請求寬恕和原諒。

有人向主教打趣，問他教宗有沒有為封聖道歉。主教嚴厲反詰說：「怎麼能為『封聖』道歉？」主教認真的答覆宣佈了所有天主教徒的信仰。對我們天主教徒來說，「封聖」是教宗的特權。教宗封誰為聖人，誰就是聖人，不會錯誤，無從道歉。

香港教區的《鼎》雜誌二零零一年秋冬季刊登了教宗若望保祿二世於同年十月二十四日於上述研討會上發表的致詞和四篇評論。其中包括台灣地區主教團秘書長吳終源神父的《教宗願隨利瑪竇的腳步到北京》、韓德力神父的《教宗有史以來最重要的中國講話》、香港聖神研究中心林瑞琪的《編者的話》和柯毅霖神父的《教宗的慈愛和慷慨》。在此筆者先簡略介紹《鼎》雜誌上發表的意見。

林瑞琪認為教宗道歉只是整個講話中一個細小的部份，他強調教宗講話的重點在於建立友誼。他說：「教宗的道歉聲明，應放在他多年以來與世界各地不同文化促進對話，與不同的社會群體進行修和的框架之下去理解。」總之，宗座講話並非否定傳教士的歷史價值。

吳終源也同意「不應該把教宗道歉的事單獨放大來看，而應放在教宗整體的思維方式中去了解，」但是他用了「最動人」三字來形容教宗的公開道歉。依他的解釋，教宗的道歉「特別是對於殖民主義時代的保教權所造成的傷害。」

韓德力更斬釘截鐵地聲明，與北京某些報章所報導的恰好相反，教宗表達的歉意並未提及在二零零零年對

一百二十位殉道者宣聖的「錯誤」，而中國據稱曾提出這樣的要求，並且「竟讓很多人以為天主教對中國人民缺乏尊敬和重視。」教宗說：

「我為這些過去的過錯和缺陷深感難過」，「為此我向那些可能因天主教徒的行為而受傷害的人請求寬恕和諒解。」就是這些話，不多不少。

柯毅霖則將問題歸咎於西方列強。他認為是西方列強掀起悲慘的帝國主義現象和造成不良的政治後果，而教會和中國同是受害者。他說：「從全體來看，傳教士們的動機並無國家主義和帝國主義的成份；只有極少數的傳教士曾為外國政治利益提供了合作和服務。」

柯毅霖引用歷史作證。自從比約九世以來，幾位教宗曾企圖擺脫法國「保教權」的束縛，沒有成功；一九一九年，教宗本篤十五世更嚴厲譴責那些將本國的政治利益置於傳教使命之上的傳教士們。因此，他結論說，當今教宗不怕懼歷史真理，承認教會曾犯錯誤。為此，他表示遺憾並請求寬恕。這表現他的慈愛和寬大精神。
回顧了四位作者的言論後，筆者想處理一個問題：教宗有沒有為『封聖』道歉呢？依我看來，是道歉了。我的看法有三點根據。

第一、二零零零年十月一日的「封聖」導致中梵對話的中止。一年後，他在宗座額我略大學舉行的國際學術研討會上發表致詞，表示願與中國政府「恢復對話」。在同一致詞中，他承認他的「婉惜」，並請求「寬恕和原諒」。這樣的言辭不能不令人聯想到一年前「封聖」事件。

第二、在致詞中，教宗有說「教會要為它的兒女們的過失擔負責任，這也包括它對中國人民過去和近來的關係在內。」二零零零年十月一日「封聖」的不幸後果，很可能便是教宗所說的「近來的關係」之一。

第三、在十月的「封聖」典禮中，教宗曾發表三篇講話。在第一篇講話裡，教宗讚揚殉道聖人們的信仰和美德，並聲明封聖的「目的只是在承認那些殉道者的勇敢和言行一致是我們每個人的表率，這對崇高的中華民族是個光耀。」在第二篇講話裡，教宗也向在我們國內的全體天主教徒問好。他向他們說：「願殉道聖人安慰和支持你們。你們也像他們一樣，勇敢慷慨地為你們對基督的忠誠和對你們國家的真正的愛作見證。」是在第三篇講話裡，教宗才隱約涉及當時反對「封聖」的輿論。教宗知道殉道聖人中的絕大多數是在中國歷史上黑暗時期流了血。所以，他對當時輿論的回應是：
教會的封聖並不意味著對那些時期作出歷史判斷，更無意為有些政府，在那些給中國歷史塗上污點的時代，所作的行為辯護。教會所強調的，是這些可敬的中國子女們傑出的忠誠。他們不被強烈迫害的威脅所嚇倒。

教宗也談到一百二十位殉道聖人中的三十二位傳教士。他說：

這些傳教士在中國與他們所歸化的中國信友一同殉道。如果有人在他們的傳教工作上只看到了一些缺陷和錯誤，那是因為他們觀察片面，不客觀。即使他們真的有過錯││其實有誰沒有過錯││那麼我們便為他們請求寬恕。但是，今天我們瞻仰他們（殉道聖人們）光榮的一面，我們感謝天主應用他們軟弱的工具完成了自己的救世工程。

教宗講話當中另一處涉及道歉這一問題的句子是：

他們（殉道聖人們）用他們的見證向我們指出教會的真正道路是人，是一條由深厚而尊重人的文化交談所構成的道路，一如從前利瑪竇所明智而熟練地教授的，是一條充滿著在日常生活中一生犧牲的道路。

如果說，在封聖的當時，教宗只瞻仰了殉道聖人們光榮的一面；那麼，一年後教宗在上述的研討會上致詞中，他更顧及籠罩在殉道事件上的黑暗。原來，教宗在就職之初便主張「教會的道路是人」，利瑪竇是走這條道路的代表人物，教宗嘉獎他，推他為「天主教會的卓越兒女的榜樣」。可惜，後來的傳教士大多不跟隨利瑪竇的榜樣。十九世紀，一種依據歐洲列強的「保教權」的出現，更損害了教會在中國人民心中的形象。教宗深感婉惜。他向所有自覺受到傷害的中國人「請求寬恕和原諒」。

綜合上述三點根據，我認為教宗若望保祿二世於二零零一年十月二十四日在羅馬宗座額我略大學舉行的「偉大的傳教士和科學家利瑪竇抵達北京四百週年國際學術研討會」上致詞中的道歉，應該也包括「封聖」事件在內。換句話說，教宗是為「封聖」道歉了。

我們說教宗為「封聖」道歉了，是就回應反對教廷「封聖」的中國人的立場而言的。他們所以反對教廷「封聖」的主要原因，是他們誤以為教廷「封聖」的用意在於歪曲和篡改歷史、美化殖民和帝國主義對中國的侵略。在教廷冊封為聖人的一百二十人中，有十五人是鴉片戰爭後至一九零零前一些教案中被殺的，有八十六人死於義和團運動期間。他們認為這些人大多數是因違反中國法令被處死。

但是，就「封聖」事件道歉並不意味著教宗不應當進行「封聖」，又或者教宗封錯了聖人。我們贊成教宗「封聖」，並且引以為榮，我們敬仰教宗冊封的殉道聖人，我們願意效法他們的榜樣和依賴他們在天主面前為我們說情，正如教宗在「封聖」當時勸勉我們的。事實上，教宗在「封聖」翌日便聲明了：
教會所強調的，是這些可敬的中國子女們傑出的忠誠。他們不被強烈迫害的威脅所嚇到。

教宗說：「我向所有自覺曾被天主教徒的這類行為所傷害的人們，請求寬恕和原諒。」這句話裡的「自覺」一詞，就涵蓄了這個意思。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

中國的宗教自由有進展嗎？
0
梁作祿著　陳愛潔譯

二十年前，一位朋友告訴我，由最高領袖鄧小平倡議的四個現代化運動正在全力運行。正如一列火車開足馬力地啟動之後，勢不能把它停止下來。我們今天甚至可以說，在過去二十年間它尚在不斷加速中。

一九八二年：整固的一年

一般說來，為中華人民共和國而言，一九八二年是整固的一年，當時總理趙紫陽推行龐大的官僚架構調整改革，人民代表大會又通過新的憲法。在一九八二年十二月四日投票以前，草案先作公開討論。（註1）由於新憲法向國民提供了更大保障，所以獲得廣泛通過。憲法第卅六條有關宗教信仰自由的條文比先前闡釋得更詳細。（註2）隨著中國社會迅速轉變，人民對可以創出新機遇和提高的生活水平的市場經濟發展充滿憧憬。一些曾經被不義地打成「右派」或「反革命份子」的人士得以平反。然而，民主牆的曇花一現，說明了邁向「第五個現代化」的道路是充滿障礙的，讓社會每個人行使更大程度的個人自主又是多麼困難。

中國領導人所面對進退兩難的局面是關鍵性的：中國要容許自由化發展到那一個程度？新中國在完全嶄新的軌跡上發展，而解決這發展過程中這一重大矛盾的主要方法，就是嘗試把原有的意識形態跟現實主義結合，稱之為「中國特色的社會主義」。胡耀邦在中國共產黨成立六十週年（一九二一至一九八一年）發表歷史性講話時，雖然避免過份吹捧毛澤東思想，但毫不猶豫肯定忠於馬克思主義是發展新中國的基礎。（註3）一九八二年九月，中國共產黨第十二屆全體大會在重新闡釋黨章時也採取同一路線。（註4）國家新憲法的序言也清楚指出是按照「四項基本原則」（中國共產黨的領導、馬列主義及毛澤東思想、民主專政、社會主義路線）的指引來制定的。（註5）

賺快錢的夢想迅速侵蝕理想，也令領導人相信放寬自由度會損害社會主義中國的發展。為對付新的趨勢，政府一方面向年輕人灌輸學習模範人物的無私奉獻，其中典型的例子是一生傳奇的年輕士兵雷鋒；另一方面，就是每當政權覺得受到異見潮流所威脅時，即採用鐵腕政策。政府與黨展開了一次全國性的「社會主義精神文明」運動，甚至嚴肅地載入新憲法內。（註6）

關於宗教的基本文件

事實上，在新的氣氛裡，官方認可的宗教，以及民間的迷信習俗，在老百姓當中出乎意料地有所增長，這顯然令保守的領導人感到憂慮。這促使中共中央委員會詳盡說明一份內部文件，發給全國省級及縣級的會議作討論，以準備黨大會的舉行。這份冗長的機密指示文件，稱為《十九號文件》，於一九八二年三月卅一日頒發，處理「關於我國社會主義時期宗教問題的基本觀點和基本政策」。（註7）這份權威性的聲明企圖解決一項現實中的矛盾，即中國共產黨這個無神論的全能大黨在提出「宗教自由政策」這戰略性決策時，所引起的實際矛盾：「在社會主義條件下，解決宗教問題的唯一正確的根本途徑，只能是在保障宗教信仰自由的前提下，通過社會主義的經濟、文化和科學技術事業的逐步發展，通過社會主義物質文明和精神文明的巨大飛躍，逐步地消除宗教得以存在的社會根源和認識根源。」（註8）二十年後，《十九號文件》仍被視為「重要文件……首份清楚建議根據法律監督宗教事務的文件。」（註9）

對於五個獲得認可的宗教，特別對於天主教會而言，一九八二年是發展的一年，但跟當時的一般氣候一樣，也涉及很多困難和痛苦。一九八一年聖誕節，上海只有一所天主教堂開放讓人舉行崇拜，在一九八二年間再開放八所。然而，全國總共有超過二百座天主教堂，以及約二百五十座基督教堂。（註10）對於認可宗教的復甦而言，一九八二年也是轉捩點：當局批准招募和訓練新一代的牧職人員。經過三十年的中斷後，上海首間天主教修院亦於一九八二年十月在當時的院長金魯賢神父（其後成為主教）主持下重開，北京修院亦在不久之後開辦。基督教徒也開始計劃在中國印刷一百萬本聖經。

教會的光明與陰影

一九八一年，筆者在上海探望過年老的耶穌會朱洪聲神父，他在勞改營服役廿三年後獲釋。他與他的兄弟一起住在一處細小的單位，對於過去日子所受的痛苦，他沒有半句指責。他反而非常尊重國家的新領導人，正如他所說的，再次享受做自由人的感覺。他滿懷信心地計劃將來，相信新的宗教政策會容許他對天主教會作出積極的貢獻，而無須拿自己的原則來妥協。但是，他很快就發現，好像其他許多人一樣，平反並沒有除去他曾經是「囚犯」這個恥辱。公安很容易針對他，跟蹤他的每一步，而且很快就厭倦他的大膽作風。一九八一年十一月，他再次與其他七位神父在上海被捕，被判「舉行朝聖及向中國天主教徒通傳梵蒂岡的指示」等罪名成立。（註11）一九八一年夏天也展開了荒謬的「鄧以明總主教事件」的批判浪潮，鄧以明主教被監禁了廿八年後得到平反，但後來因他接受了教宗頒授的總主教職銜而再遭到中傷和流放。同樣的事情也發生在保定教區范學淹主教身上。經過廿一年拘禁後，他於一九七九年重獲自由，還以為新的自由會容許他履行主教職務。可是，一九八二年四月十三日，他再次被捕。一九八三年七月，再因「反革命罪」而被判監十年。回想那些歲月，發生了許多暴力鎮壓的例子，但同時基督徒信仰似乎吸引越來越多人。

正是在這樣的氣氛下，教宗若望保祿二世採取主動，致函全球主教，與他們分享他「深切關注的事情」，請他們為中國教會祈禱，願它能「確保不可或缺的條件，享有與其他教會保持可見連繫。」（註12）其後，一九八二年三月廿一日，教宗在聖伯多祿大殿主持彌撒，為中國的基督徒祈禱。（註13）國際傳媒經常在報導這些事件時，用了「為受迫害的中國教會祈禱」作標題。至於教宗本身，卻沒有採用任何類似的表達方式，也沒有特別提到中國天主教徒的痛苦。中國的反應則極之激烈。教宗在聖伯多祿大殿舉行彌撒前夕，中國官方新華社發表愛國會領袖楊高堅的聲明，指責教宗「惡意中傷」，因為他呼籲全球天主教會為「受迫害的中國教會」祈禱。「假如教宗若望保祿二世不停止他的錯誤聲明和指控，我們將會反擊。」（註14）

楊氏也為當局最近在上海進行新的搜捕行動辯護，聲稱「朱洪聲及其他反革命份子不過披上宗教的外衣」，而此舉將會「清理教會」。楊高堅在聲明中強調：「自從新中國成立以來，中國天主教會的所有聖職人員和教友都一直享有宗教自由的權利（除了「文化大革命」的十年以外）。」楊氏也提及當時出現的一些架構轉變：「中國天主教會主教團於一九八零年成立。在過去幾年間，全國及教區行政機關經已成立，而教會事務亦逐漸擴展。」

事實上，在一九八二年，天主教會雖然在人數上依然微不足道，但卻是充滿活力而有所發展的。但是，官方當局對教會的理解與教會實況之間的鴻溝倒是日益加闊。政府依靠一少撮聖職人員分擔所有職位，而大多數人卻掙扎獲得呼吸的空間。

兩項爭議性的要點

教宗問題顯然是很大的障礙。虔誠的中國天主教徒認為教宗是他們與普世教會合一的自然連繫。對於中國當局來說，他不過是一個西方國家的元首；因此，中國政府認為他們有權（甚至有義務）保護中國天主教會的「獨立」，免受教宗的「干預」。

爭執的第二個主要原因是傳統教會架構的運作，以主教團的權威為起點。（註15）一九八零年成立的天主教主教團的章程事實上沒有真正意義。《十九號文件》雖然承認一九八零年由各大認可宗教全國會議上締造的新架構，但十分清楚指出：「各級愛國宗教組織的基本任務，是協助黨和政府貫徹執行宗教信仰自由的政策……幫助廣大信群眾……不斷提高愛國主義和社會主義的覺悟……一切愛國宗教組織都應當接受黨和政府的領導。」這也針對天主教主教團，因此，在宗教事務上，主教團並非是最終的參考指標。

大約在同一時期，中國學者首先作出小小的努力，根據鄧小平「實事求是」的原則，而並非從理論的假設來研究宗教現象。顧長聲於一九八一年在上海發表著作，內容是關於在華的外籍傳教士，但語調仍舊是對傳教工作提出負面的評論，儘管表示欣賞晚明期間在科學上的貢獻。（註16）歷史似乎是一個好的起始點，而利瑪竇的積極經驗提供一個可接受的參考指標。（註17）這些事實令筆者相信，要克服負責宗教政策的官員與教會人士之間的缺乏了解，就需要在文化上認真努力。

筆者於一九八二年中在香港發表的《文革後的中國天主教》一書的結論指出，中國天主教會在毛澤東死後的矛盾的發展。（註18）筆者也在該文建議凡對宗教感興趣的中西方學者對話，透過專注探究人民的需要和經驗，將有助在教義理念立場與現實生活之間的隔膜建立橋樑。

一九八二年是著利瑪竇來華四百週年紀念，而這個日子也受到人們的關注。七月份的《中國畫報》（一九八二年第七期）表揚利瑪竇作為「東西方的橋樑」。（註19）十一月，利瑪竇的故鄉瑪撒拉達以及他曾就讀的羅馬額我略大學分別舉行了論壇。教宗若望保祿二世也為這些盛事致辭，稱讚利瑪竇熱愛中國的古代文化，並表示希望能夠以同一的諒解和衷誠合作的精神展開新的對話。（註20）

二零零二年的新中國

二十年來，中國在各方面都經歷重大的轉變。二零零二年初，隨著經濟持續以高水平發展，中華人民共和國的領導人自豪地顯示國家的成就。去年十月，亞太經合組織在上海舉行會議，布殊和普京亦有出席，清楚確定新中國已達到崇高的國際地位。隨著成功申辨二零零八年奧運會，以及中國加入世貿組織，再次肯定那地位。

中國是龐大的建築工地，二零零一年三月，根據朱鎔基提出的五年計劃，展開一連串龐大的基建項目。計劃的目標是減少因國營企業私有化或關閉而日益增多的下崗工人人數。美國學者曼寧(R.A. Manning)承認「自從中國實踐改革及開放政策廿二年以來，其成功是令人印象深刻的，使大約二億五千萬人擺脫極貧窮生活，而國民生產總值亦翻了超過五倍。」（註21）但他警告「在改變的過程中，每邁進一步就造成新一浪的問題。」

曼寧相信「中國改革最艱辛的部份就在前面。它才剛開始從一個以關係為基礎的社會邁向以法治為基礎的社會。」他接著說：「中共中央委員會轄下的一個小組於二零零一年六月發表一份特別坦誠的報告書，肯定了中國內部問題的深度。它詳細說明較大規模的『集體抗議及群眾事件』不斷增加，而且趨向對抗性。它列舉貪污是造成官員與群眾之間衝突加劇的主要導火線。」

貪污禍害的嚴重性並不容易外露，主要由於貪污人物往往得到有權勢者的密謀保護。最近的案例甚多，包括瀋陽副市長馬向東與同謀，廣西自治區某市的公安局副局長與黑幫勾結；（註22）甚或負責全國反走私運動的李紀周竟與廈門的犯罪集團勾結等案件，不勝枚舉。許多人認為連繫本地黑幫的一個龐大網絡仍繼續在中緬邊境走私海洛英，並且從福建和浙江等地偷運人蛇前往美國和歐洲。

致力於有效的法治

傳媒揭露非法或犯法行為可有助打擊貪污。二零零一年三月，江西省一所農村學校發生爆炸，造成四十二人死亡，其中大部份為兒童。當地官員企圖阻止記者採訪，並掩飾貧窮地區長期違規利用學童生產爆竹的實況。其實，在前一年曾經發生另一次礦場慘劇，造成約二百人喪生，但當時縣政府能夠掩飾真相。（註23）香港的一份報章就事件作出評論，提到總理朱鎔基鼓勵國營媒體更進取報導社會的陰暗面。但報章接著說：「很明顯地，大陸的新聞報導受到限制並且是經過篩選的。共產黨的宣傳機構經已嚴厲限制報導領導人認為敏感和負面的新聞。」（註24）該報重述只有官方新華社所發佈的報導才得准許，但經過最近幾次的慘劇後，媒體傾向跨越這些限制，相信自己的工作對於社會進步和正義是至關重要的。

但是，古老的保守傳統是很難改變過來的，這可見於最近有八間出版社遭取締或關閉等事件。二零零一年七月初，一百五十份主要期刊的主編雲集北京，出席為期兩天的會議，「研究最近一份內部文件所頒佈的宣傳規則。」（註25）有關以更加民主的方式統治國家，以及尊重人權等訴求，仍是十分敏感的課題。在首個問題上，當局不會容忍任何討論，儘管許多政客認為在長遠來說轉變是無可避免的。（註26）至於敏感的人權問題（賦予公安局廣泛的酌情行使權，經常使用嚴刑等），與西方之間持續的爭辯更是眾所周知的。因此，許多觀察員對「嚴打」運動及隨之而來大量死刑，常持批評的態度，（註27）儘管國內大部份內部輿論認為這種種都是積極的措施。

二零零一年八月，中國國家主席江澤民在北戴河接受美國一份主要報章訪問。他聲稱中國政治改革將一往直前。他並談到新聞界的角色。但是，他接著說：「這裡的民主制度與西方世界的並不一樣……我們的目標是把馬克思主義的基本原則與中國的實際情況結合。」（註28）

全國人民代表大會致力於改善中國的法制，雖然其緩慢的步伐常受到批評。（註29）據最近的一份報告指出，（註30）為配合加入世貿的要求，中國國務院著手清理管理規則，取消七十一項條例，並準備撤銷另外八十項。據報告稱，中國政府此舉「也向地方當局傳遞一個強烈的訊息，就是建立透明的法律環境並非紙上談兵的。」為了努力跟上市場經濟，國務院已在二零零零年底改正了約七百五十六項管理條例。另一方面，地方當局已在過去的年間履行超過七千個立法文件。評論指出：「隨著法例的數目增加，因此對於有時看來是矛盾的指示的混亂也增多，」而這給予政府費力的任務，就是「使政策和規條透明，以及穩定和可預測。」

二零零一年初，中國簽署《聯合國經濟及社會權利協約》，並與聯合國人權委員會合作。一些分析員認為中國的舉動即使不是純在擺姿態，進展也極為有限。但是，法蘭克福學派的社會學家哈貝馬斯(J. Harbermas)在遊歷中國之後，認為應考慮如此一個大國所面對的眾多問題。他說：「我們可以批評他們，但中國人肯定期望西方不要以殖民地的方式來面對他們。」他接著說：「今天，他們懷著很大的希望來觀看歐洲。」（註31）事實上，歐盟雖然是評判性的，卻致力與中國建立極積的合作關係。（註32）

至此，人們理所當然會問及宗教，特別是天主教會在中國現時龐大的經濟進步及問題的環境中的遭遇。政府的白皮書誇耀宗教在中國從未此如那麼好。事實上，國內的整體信徒人數持續上升。（註33）天主教會肯定顯著的改善，在二零零零年底的統計顯示，全國有一千二百萬已領洗教友、五千座聖堂、一百廿八位主教、二千二百位神父、二千六百五十位修女、一千七百位修生，以及二千五百位初學修女。（註34）二零零一年聖誕前夕，聖堂如常擠滿教友：官方報刊的新聞報導提及廣州主教座堂「行廊上擠滿了人」。在北京，雖然氣溫只有攝氏零下十度，「但人龍長達一百米，在聖堂門外耐心等候進入聖堂。」（註35）基督徒生活的質素似乎亦有所改善，連官方與「地下」天主教會之間的裂痕大致傾向軟化。最近兩位年老的「非官方」主教（漢口的劉和德主教與北京的裴湘德主教）逝世，即使官方天主教刊物或官方教會架構的領袖所採用的措詞似乎亦比過去較為謹慎。（註36）

但是，在最近二十年間，公安人員再三高壓對待信徒的事件曝光，令西方國家輿論抨擊中國的宗教政策。自從政府宣佈「法輪功」為「邪教」並加以鎮壓以來，整體氣氛似乎惡化。對於一些天主教神職人員及教友受到嚴重的迫害，以至多不勝數的其他壓迫事件，筆者在此無意詳細討論。反而考慮兩個長遠問題：羅馬宗座的角色，以及天主教主教團的權威。相信對他們的研究，將對改善現況有建設性的貢獻。

以利瑪竇的名義呼籲對話

二零零一年中，為紀念利瑪竇抵達北京四百週年，各方的研究都強調這位傳教士的積極方法。有些相關的學術活動亦值得我們注意。教宗若望保祿二世向羅馬額我略大學舉行的會議致辭值得我們加倍重視。（註37）教宗特別談到利瑪竇那份「充滿敬意」和「無私服務」的態度，然後表示「今日的天主教也不向中國和中國政府請求任何特權，它的唯一願望是恢復對話，達到一個以互相尊重及彼此深入認識為基礎的關係。」若望保祿二世清楚讚賞「特別在最近幾年來，中國人民有了走向社會進步這有意義和有遠見的目標的趨向。天主教會讚賞這驚人的希圖和勇敢的創新設計，願意在推進和維護人權、人的價值、人的精神、人的超自然使命各方面，謹慎地提供貢獻。最令教會關心的是，為現代中國，也是最為重要的那些價值和目標，那就是：社會正義、團結互助、和平、對全球化現象的明智處理，以及所有民族的文明進步。」教宗接著說：「眾所周知，教會仍有決心，再次為中國天主教徒和所有這個國家的居民的福利，提供謙虛而無私的服務。」他再表示，「我祝願並祈求天主，願利瑪竇神父在東方和西方、基督宗教和中國文化之間所開闢的道路，能引領我們不斷發現新的途徑，來推進對話和增進彼此的富有，不論是物質的或精神的。」教宗擔憂世界不尋常的局勢：「今日國際團體極其不安的時刻，要求所有的人都共同努力，都一起推進民族之間同情、友好和團結關係的建立和發展。」因此，他堅持與中國共同努力：「毋庸諱言，聖座以普世天主教會的名義││我相信││也為了全體人類的好處，祝望開闢一個與中華人民共和國對話的空間，希望能藉此克服過去的不暸解。」

國際報章轉載教宗若望保祿的講話時，並未強調這些重要的訊息，倒專注於他對某些「過去的過錯和缺陷」的歉意，即他所承認「教會成員在中國的行為並非絕無過失。這是人的本性及其行為有限度的自然苦果。」他顯然原先是指稱外國傳教士，他也表揚他們「傑出地參與福傳工作」，還有他們在促進人類發展的偉大的工作，「受到中國人民的歡迎。」教宗主要提到在現代歷史的某些時期，某種代表歐洲列強勢力的「保護」。而且，他以崇高的謙遜行動重申：「因為這一切，我向所有自覺，多少地，被天主教徒的這類行為所傷害的人們，請求寬恕和原諒。」他也表示相信「歷史真理的追求，必須從容、公正、徹底……我保證，聖座常準備著在這研究工作上與大家合作。」

古老的問題依然存在

在天主教世界，教宗英勇的訊息普遍獲得高度讚揚。西方傳媒承認教宗若望保祿在促進和平與合作，在追求「全人類裨益」所擔當的角色。在北京，有關方面的回應似乎是審慎積極，儘管本地傳媒並沒有騰出空間報導上述消息。（註38）著名評論員韓德力(J. Heyndrickx)神父認為中國對於教宗的慷慨姿態反應「不好」，是因為「中國領導人內部之間在這問題上意見分歧。」（註39）他提及一項據稱在主席江澤民於一九九九年訪問歐洲後所作出的決定，負責宗教事務的當局依照這決定而須與各級主教和司鐸召開會議，告訴他們有關的消息，並準備他們作出改變。但是，他其後接著說：「在一九九九年底，我們知道中共發出一份『秘密文件』（寫於一九九九年八月十七日），聲稱中國確會使關係正常化，但也會強化官方的愛國會，好能完全控制天主教會，從而阻撓梵蒂岡影響中國教會。」為證實這一點，政府在「國內的一個左傾組織領導下」採取了對立行為，於二零零零年一月六日在北京舉行了祝聖五位新主教。

這一來大大地打亂了江主席原來的計劃。其他的祝聖主教行動繼續，公然違抗教會的一貫法律。然後在羅馬方面，不幸地出現了有關一百二十位中華殉道者宣聖事件的紛爭。即使中國認識的朋友埃切卡萊（Etchegaray）樞機親自向北京最高當局解釋，教廷在千禧年繁忙的日程表上揀選十月一日這日子並無任何惡意，仍未足以緩和遍及中國的反梵蒂岡運動。

這新的危機不過使羅馬與北京持續了五十年的僵局更為突出，在中國社會造成了痛苦的分裂，並在海外引來負面的反應。二零零一年七月，主席江澤民在中國共產黨成立八十週年大會上致辭，作出大膽的行動，接納資本家入黨，因此應用他的「三個代表」理論。他也堅持「倫理發展是國家發展和促進社會主義文化的重要部份，」這是他在提出把法律與道德結合時經已表達過的意見。（註40）

政府高層於二零零一年十二月在北京召開為期三天的宗教工作會議。江主席在會上致開幕辭時，警告中國領導層有關宗教對世界的政治及社會生活的影響。《人民日報》的社論強調這次由政治局常委全體七位成員出席的會議的重要性：「在中國的宗教工作上因而出現一個新階段；」但沒有披露有關這次特殊事件的討論和決定。（註41）據說江主席已肯定傳統的立場：共產黨成員必須堅持他們的無神論原則；然後他接著說：「我們必須正確認識社會主義條件下宗教存在的長期性，既不能用行政的力量去消滅宗教，也不能用行政的力量去發展宗教。」（註42）

問題是：在開放市場經濟的社會裡，能否應用這眾所周知的官方意識形態而不造成新的對抗嗎？差不多在兩年前，國務院宗教事務局局長葉小文在一份具有相當影響力的報章上解釋，踏入新世紀之際所推行的「宗教工作」，他的強硬路線十分明顯。他利用三個關鍵字眼來介紹指示：「講政策、抓管理、促適應。」而且為了顯示黨如何「把馬克思主義宗教觀與中國社會主義初級階段宗教問題的具體實際緊密結合，」他列舉了十點。最後一點是：「（我們）要向人民群眾特別是廣大青少年進行辯證唯物論和歷史唯物論的科學世界觀（包括無神論）的教育。」（註43）很難理解何以一個負責監管文明現代國家的宗教的部門，與這樣的宣傳無神論的承諾如何可以共存。（註44）況且，葉先生解釋他「積極引導宗教與社會主義相適應」的目標時寫道：「宗教會越來越多地吸取某些世俗道德的或理性的成份……這就不能不涉及到宗教思想、宗教制度的改革。」令人懷疑的是，努力改變宗教的本性，這是否有助於中國社會。

我們相信，儘管宗教是人民鴉片這古老觀點已從官方聲明中剔除，但監管宗教的強大機構仍緊握舊有的觀念。（註45）提到這問題時，引述江澤民主席在全國會議上的講話：「要求宗教適應社會主義並不意味著我們想宗教的工作者和信眾放棄他們的信仰。我們反而要求他們包容我們的社會主義制度，共產黨的領導，遵守國家的法例和規矩……並為民族和國家統一而作出貢獻。」我們只能夠希望主席的講話是表示尊重信眾的權利。（註46）

以國際水平為目標

江主席也宣佈中國已採納政教分離的原則。假如完全實踐這原則，許多事情將要改變。（註47）現代社會不可能以古老的封建方式來管治，因為按照這方式，統治者代表上天，是宗教「正統性」的最高權威。在政教分離的過程中，首先迫切需要廢除在強硬左傾思想時期所累積下來種種有偏見的規定。難以讓人相信，今天仍存在著禁止十八歲以下青少年接受宗教教育的行政規章，而過於熱心的幹部也把這些規章應用於宗教信眾的家庭。難以讓人相信，各宗教出版的合法刊物仍被禁止在公眾地方售賣，幾乎視這些刊物等同於淫褻或反國家的宣傳。難以讓人相信，由學者對於現代中國宗教情況的研究結果竟可被視為機密材料，而不讓公眾自由傳閱。中國正致力使它的法律及行政規章符合新的環境和新的責任。迫切需要在各領域應用這樣的修正，實踐政教分離的原則。（註48）值得一提的是，甚至在台灣，儘管盛行應急立法而造成不良的人權記錄，但當局依然成立全國委員會，把世界的人權編入本地的法律中。（註49）

在八十年代初期，中華人民共和國為準備制訂有關宗教問題的基礎法律而進行過諮詢。但是，該法律並沒有實現。相反地，在過去二十年間，省級和縣級的公共行政部門曾頒佈約五十份新文件和規章，其目標只是確保更有效地控制宗教。（註50）在二零零一年十二月的全國會議上，江主席和總理朱鎔基都呼籲在基層的宗教信眾中間建立黨組織，加強黨對於宗教工作的領導，以及確保抓緊農村的宗教事務。（註51）據一份官方文件所載，江主席解釋類似的工作「必須維護穩定，增進團結，為推進社會主義現代化建設、實現祖國完全統一、維護世界和平與促進共同發展。」（註52）

當局既要團結信眾，則在宗教信眾被要求追隨中共領導之餘，不應再罰以任何不必要的重擔。其中受人注目的是，各大宗教的愛國會被賦予廣大的權力，由於它們與公安機關的關係密切，所以時常主宰了相關的宗教團體的命運。在天主教方面，許多地方教會拒絕向天主教愛國會登記，這不是由於反政府的態度，而是因為該會領導人的往績欠佳，甚少顧及他們所宣示的天主教信仰。有時，一些「地下」教會成員寧願選擇冒著被視為「非法」的危險，也不向愛國會匯報。他們為了公然抗命而付出了沉重的代價。其中一個例子是，在浙江省的某條鄉村，當地的五百個公教家庭構成了百份之七十的人口。過去十多年來，由於他們拒絕加入愛國會，所以聖堂遭到公安三次破壞。（註53）

然而，即使涉及類似案件的教會團體公開違抗，但也不能指他們為反社會或不愛國的。北京全國會議的報導假如屬實，「教會及其他宗教組織就更容易直接向宗教事務局登記，」無須通過愛國會。（註54）這轉變的主要受惠者將是為數眾多的基督教「家庭教會」，但當然亦會有助減低許多農村天主教會之間的緊張。如此一個合理的妥協形式將確保國家的權威，以及公民享有更多的良心自由。

教宗若望保祿二世已公開承諾循著以下的路線工作：「天主教會有決心……為中國天主教徒和所有這個國家的居民的福利，提供謙虛而無私的服務。」他相信面對國際目前的緊張局勢，教會與中國合作的形式將「為了全體人類的好處」。為使這樣的合作能夠實現，聖座和中國政府雙方面需要有更深切的務實態度。北京的何光滬教授憶述歷史的例子，就是三百年前的禮儀之爭；事實上這可得以解決（在一九三九年），當時天主教會（關注她的信仰）承認它是一個文化的問題，而國家（決定肯定自己的權威）視它為純粹的社會問題。（註55）香港一份報章就教宗的致辭作出評論，認為成功的談判應使雙方各有所得。以「包榕」為筆名的作者指出，現時隨著公開教會的大多數主教與羅馬結合，梵蒂岡可被視為贏家，至於中國政府則一無所獲。（註56）事實上，聖座不斷示意準備承認政府在委任主教方面有發言權。此外，如果談判能夠與梵蒂岡達成和解，加上確保在西方世界獲得有利的國際反應，並示意對於「一個中國」政策抱有積極的看法，這將肯定為政府帶來清楚的內部勝利，並有助緩和任何社會不安的動機。

學者擔當重要的角色

其中一個積極的標記，就是在各大學的學者對於宗教現象越來越感興趣，隨之出現的是高質素、以科學方式進行的研究。（註57）這之所以成為可能的，是因為八十年代初期所普遍瀰漫的新氣候。今天，這發展能夠幫助黨和國家的領導層更加了解有關的情況。二零零一年八月初，國內最大的宗教研究組織││世界宗教研究所││在北京召開第五屆全國大會。（註58）大會的報告指出：「進一步以科學的、理論的、和標準化的態度來進行宗教研究，將有助政府制定更能符合宗教信眾和無神論者的利益的政策。」中國政府面對新的國際要求所帶來的挑戰，比以前更加需要知識份子的貢獻。二零零一年六月，這學術研究辦事處諮詢專責不同範疇，從經濟以致哲學與法律等學科的教授，在其他問題中提出檢討宗教在現今中國所擔當的角色。雖然很難克服偏見與懷疑，但是，例如由中共宣傳部控制的社會學研究，正得到更多關注。

除了諮詢學者外，政府為了改善其宗教政策，最好聆聽新一代的幹部和企業家，因為他們不斷接觸並更加適應國際水平。江澤民再三要求各部門的負責幹部熟悉宗教現象，此舉是意味深長的。在為期三天的北京會議上，朱總理「下令要不斷物色具有較高政治素質和較高政策、文化水平的年輕幹部，充實到宗教工作部門，」而江主席則「保證要經常聽取宗教界人士的意見和建議，凡涉及宗教方面的重大問題，要同他們充分協商。」（註59）這些都是重要的選擇，因為直至目前為止，宗教至多是幹部的研究「對象」，各項決策都是由上級施行的，很少諮詢和考慮到宗教的特殊本質和需要。只要把過去花在對抗天主教會的精力和努力用來促進認真地、有系統地研究其社會教義和實踐，尤其在世上貧困的人當中，才可避免產生許多錯誤。

為了緩和國內仍普遍存在的矛盾，並促進各級公共行政機關接納國際的標準，就必須推行龐大的文化工作。其中一項基本的需要，是對於用詞的意義達成共同的了解，這可以由宗教自由的基本陳述開始。（註60）例如，目前中國對於「政教分離」的一般解釋，就是「我們必須永不容許宗教干預國家的行政和法律，或者學校或社會公眾教育」（一九八二年《十九號文件》已充份解釋）；但反過來看，政治力量干預宗教事務卻被視為正當。當強調宗教應獨立時，也可以看到同樣模稜兩可的解釋，普遍只以「宗教團體和宗教事務不受外國勢力的支配」的意義來解釋（載於憲法第卅六條），至於宗教獨立於國家則從未列入考慮。再者，憲法（第卅六條）聲稱「任何國家機關、社會團體和個人不得強制公民信仰宗教或者不信仰宗教﹐不得歧視信仰宗教的公民和不信仰宗教的公民，」顯然官方的政策要求天主教徒「適應」社會主義狀況，但斷不能強迫他們放棄與羅馬宗座之間的精神上和正常關係上的關係。否定天主教信仰中這項實質，是徹底的誤解和完全的錯誤。（註61）新中國正因它在國際舞台上所獲得的尊嚴和尊重而感到自豪，但如果它認為其他國家容許教宗在他們國內監督公教生活的權利相等於放棄主權的話，就未免有點無知了。為能在正義和平中成長和發展，一個現代社會需要把它的基礎建立在穩固的道德原則上。為確保這一點，單靠國家法律是不足夠的。歐洲最近的歷史顯示意識形態如何假扮擔當宗教角色並實現人類最終渴望，這是失敗的。宗教所提供的貢獻將證明在多元化社會中眾人的得著。

（註釋見本刊第一百二十四期，英文版第27頁）


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

中國社會與教會的年輕一代
0
趙建敏

中國社會向教會開放

自從基督宗教在第七世紀首次傳入中國以後，天主教會一直跟中國傳統文化的某些方面格格不入（例如：禮儀之爭）。隨著一八四零年爆發鴉片戰爭，雙方的衝突更趨惡化。西人在物質上打敗「中國」，也在心理上侮辱了它。中國人越來越厭惡外國人，而這種強烈的厭惡感反映在中國人用來稱呼西人為「洋鬼子」這詞彙上。鴉片戰爭迫使中國開放門戶。許多傳教士通過那敞開的門進入，而中國的基督徒人數顯著增加。雖然政府遵守它與西方簽訂的各項條約，保護基督宗教，但中國社會整體上並不接納基督宗教。那些皈依的人被稱為「二毛子」。這種對外國人和基督徒的憎恨終於在一九零零年的義和團之亂期間爆發。義和團之亂由老百姓組織，在一八四零年鴉片戰爭六十年後發生。十九年後，再出現「五四運動」。雖然發動該次運動的青年是尋求民主和科學，但對於外國人，特別是基督宗教所懷有的恨意，依然存在。中華民族嘗試透過尋求民主和科學，讓中國在其他國家中間站起來。因此，在一九四九年，當毛澤東在天安門廣場宣佈：「中國人民站起來」的時候，整個中國人民都向他歡呼鼓掌。文化大革命（一九六六至一九七六年）把敞開的門關起來，期間，基督宗教更注定被破壞。

八十年代初，鄧小平的開放政策為中國帶來一股新鮮空氣。中國人民認識到中國大門以外的世界的確有別於他們在文化大革命中所相信的事物。中國人，特別是年輕人，以新的眼光看世界，不再堅持他們既有的意識形態。儘管文化大革命破壞了某些中國傳統價值觀，但中國社會本身仍深深紮根於超過五千年的文化和歷史。今天的中國人，特別是年輕人，越來越向新的價值觀開放。在他們的開放態度和尋找的過程中，他們經已跟基督宗教相遇。

在聖誕節前夕，數以千計的年輕人來到聖堂。他們懷著熱切和好奇的心靈，想知道基督宗教的內容，並發現教會能提供他們什麼。

如果我們回想，不過在九十年前，老百姓為了希望消滅外國的價值觀而組織義和團之亂，我們就能夠看到中國社會所經歷的巨大轉變。有些年輕人在尋求新價值觀的時候成為基督徒。有些人也在成為基督徒之前，曾經信奉佛教或道教。還有許多經已成為基督徒的人，依仍在尋找。一些新的皈依者，特別是年輕的一群，都已離開教會。他們已改信佛教或道教。

中國人，特別是年輕人，顯然在尋求中國傳統價值觀以外的新價值觀。隨著中國人繼續尋找適合他們的價值觀，他們變得越來越開放，並準備接受新的價值觀。他們也對於基督宗教和教會變得越來越開放。

教會的情況：老一輩的教友

老一輩教友身上保存了很多傳統的特質，在目前依然可見。

（一）虔敬。老一輩教友十分虔敬地恭敬天主。他們誦經長篇的禱文，即使他們不明白箇中的意義，或者誦唸兩、三小時的玫瑰經。他們喜歡盡量參與多台彌撒。他們很忠於實踐信仰。他們常常領受修和聖事。他們喜歡逢星期五守齋，甚至也在星期三守齋。假如他們的子女不虔敬的話，就會感到難過和內疚。老教友喜歡拜苦路。真的，他們非常虔誠。

（二）教育程度不高：由於過去的社會情況，他們大多數人，特別在農村，沒有受過許多教育。他們當中許多人是文盲。因此，他們不能明白用文言文撰寫的書籍和禱文。由於他們的學識有限，所以也限制了他們學習教會的教義和教理等方面的知識。

（三）忠於傳統價值觀：他們想保存傳統的價值觀。因此，他們不能容易接受任何表達信仰的新方法。面對社會的種種轉變，他們嘗試關閉教會的門，好使教會不會受到傷害。

（四）忠於梵二前的訓導：由於他們沒有機會認識梵二的神學，他們所接受的梵二前訓導仍深深紮根在心裡。他們很難接受梵二的禮儀。事實上，他們認為梵二不過是把拉丁語禮儀改變為本地語禮儀。梵二的富饒仍未觸及他們。

（五）忠於教會的訓導：他們十分忠於教會的訓導。但是，當他們被引導認識梵二的思想時，多少懷疑這些是否教會的真正訓導。

教會的情況：新一代的教友

年輕一代教友與老一輩的信眾有許多不同之處，他們的特質可以分為以下各點來探討。

（一）受過良好的教育：由於社會條件得以改善，年輕的一代有機會在國立學校接受更好的教育。他們當中有些人，特別在大城市，甚至在專上學院或大學深造。因此，他們有可能並渴望從教會接受更好的基督徒教育。

（二）梵二前的培育：由於中國的天主教會在很大程度上仍然依從梵二前的訓導，年輕一代的教友亦受到這訓導陶成。中國天主教會不過在十或十五年前開始新禮儀。依筆者的意見，除了禮儀之外，梵二的真正思想甚少觸及中國教會。唯有在八十年代後期，一些學者把梵二的思想從海外帶給中國教會。這思想主要傳遞給年輕的修生和司鐸。至於年輕的教友卻接受得很少。

（三）虔敬：年輕人追隨老一輩的榜樣，所以也很虔敬。他們雖然也許沒有老一輩付出那麼多時間，但能夠誦唸一些禱文，而且對其內容有一定的理解。他們喜歡修和聖事，但是沒有老一輩那麼頻密。他們花很多時間閱讀公教書籍。他們出席聖經分享小組。每當堂區司鐸需要義工，他們隨時把自己的事情擱置一旁，然後前來幫忙。

（四）忠於教會的訓導：他們也十分忠於教會的訓導。他們一旦知道訓導的要義，便會永遠忠信。然而，他們不像老一輩那樣，能夠容易接受教會頒佈的新價值觀。他們對於新事物抱有較開放的態度。

（五）渴望更加認識教會的信理：由於他們接受過更好的教育，他們有可能並渴望接受良好的基督徒教會。

（六）尋找新的價值觀：作為中國社會開放的一份子，年輕基督徒也尋找新的價值觀。因此，教會現在給他們提供的梵二前思想未能滿足他們。他們有許多問題，覺得需要在教會訓導的光照下加以解答。例如：痛苦有什麼意義？現世以後的生命會是怎樣？至於老一輩既定的簡單答案，例如：「我們受苦為了獲得天堂的賞報，」或「你能夠在天堂上獲得所想的東西」等，都未能回應他們的問題。

（七）容易離開：他們加入教會時，還很天真地以為教會一個是充滿著愛的團體。當他們經驗教會內的一些衝突，他們的幻想便會破滅。許多人很快離開教會。

（八）某些現代問題：現代世界某些折磨著年輕人的問題，也折磨中國的年輕基督徒：服用毒品，走私毒品，離婚等。

回應上述的情況

為回應現時的情況，必須遵照以下三項原則：一•在梵二的光照下建構中國的天主教會；二•利用一切可行的方法，向中國人民提供基督徒價值觀；三•尊重傳統的中國價值觀。

梵蒂岡第二屆大公會議敏銳地觀察社會，給我們提供一套應付現今狀況的神學。中國天主教會所應該做的事情，就是首先在梵二的光照下陶成自己。中國教會的領袖必須真正地和深入地理解梵二大公會議的神學。依筆者的意見，梵二的思想能夠把中國社會的開放跟基督宗教吻合。梵二提供的價值觀的確回應中國人民，特別是年輕人所尋求的需要。為了利用中國社會的開放，中國教會應善用一切可行的方法，向中國人民提供基督徒價值觀。這樣，它必須尊重傳統的中國價值觀。教會必須常常注意紮根於五千年歷史的中國傳統價值觀。由於中國源遠流長而且豐富的文化，相比其他文化，本地化對於福傳更為重要。

有許多可行的方法。筆者想指出自己認為最重要的方法：年輕司鐸（和年輕修女）及教友的培育。由於中國的大多數年輕司鐸都接受梵二前的培育，而他們又將會成為中國教會的領袖，因此，至關重要的是，他們的持續培育要遵照梵二的訓導。這樣的培育必須是有系統的，並包括人性、靈性、知識，和牧民等方面的培育。為使中國天主教會與普世教會保持一致，年輕司鐸的培育是極為重要的。年輕教友所接受的宗教教育，也須依照梵二的訓導。年輕的一代渴望更加認識教會的訓導，這是中國教會給他們提供良好天主教教育的機會。我們不應失掉這個良機。如果我們按照梵二的訓導，以一種整合中國傳統的培育來培養年輕的一代，包括司鐸和教友，那麼，中國天主教會在未來將是生氣勃勃和活躍的本地教會。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

探視年老垂危的「承德教區之父」李景星神父
0
韓德力

在騾背上的一位國籍老傳教士

我首次聽到有關承德教區李景星（保祿）神父大約是十五年前，但卻從未在訪問中國東北的承德教區時與他謀面，雖然我第一次到訪該地已是一九八五年的事了。當時，他及其他另外兩位老教士正在原先的熱河教區，也就是我們聖母聖心會先前傳教的地區重新開教。二零零一年的十一月，我聽說李保祿神父突然罹患癌症。我默默告訴自己：我必須在他辭世之前，見見這位了不起的中國傳教士。聽說他騎著騾子踏遍了今天的河北省北部。圍場是河北北邊最窮困的地域，這更增加我對李保祿神父的欽佩，我愈來愈認為：他是我們這些年老的外國傳教士以及年輕的中國神職的一個典範。

終於，在二零零二年三月十五日，我有機會從承德去圍場縣。因為得知李保祿已經一個多星期無法進食，在世時日無多。我們於清晨搭吉普車離開承德，穿越熱河鄉間隆化地區。我們經過了一百五十公里優質的柏油路到達圍場縣城。從那兒繼續一百多公里的路程中，卻遇上沙塵暴，我們的吉普車只好緩慢地駛過顛簸的山路。

圍場是當今河北最大的行政區域。在古時康熙皇從承德到此打獵。早在一八四零年代，著名的旅行家Huc和Gabet從這裡開始他們歷史性的旅程「蒙古之旅」時，當地便已有基督徒存在。聖母聖心的會士們從一八六五年在此傳教，直到一九四九年中共建政為止。許多觸目驚心的事件曾在此發生。義和團民於一九零零年在一個小的「教友村」裡，殺害了全村一百零三位村民，而同樣也是教友村的佟家營也受創更深。目前在此地區已有六個本堂，大都由李神父騎著他的騾子到此而重新開始的，現在約有一萬名教友。

圍場的使徒 ─ 李景星神父

我們想造訪的地方是馬連道（承德教區圍場縣總鐸區），一九二零年李神誕生於此。他曾就讀內蒙古赤峰備修院。於一九四三年入大修院，但由於戰爭關係他先後在長春、北京、以及呼和浩特大修院等幾所修院修習神哲學，他於一九五零年畢業，同年八月十四日，李景星於陜壩晉鐸﹝當時屬寧夏教區﹞，成為當時寧夏教區主教聖母聖心會士王守禮(C. V. Melckebeke, 1898-1980)主教在一九五二年離華前所祝聖的最後一批司鐸之一。李神父在陝西省北部毛團地區傳教十年之久，一九六零年代他被打成「右派」，遣送返鄉。

文革期間他飽受迫害，一九六六年他被列為政治犯，被判勞改十五年，從事最辛苦及卑下的苦工。一九八一年獲得平反而得以自由。從那時開始他就成為了「圍場使徒」，在當地開始尋覓他那些受驚而四散的羊群，他同時也要求政府償還所查抄的幾處教堂。兩處有百年以上歷史的聖堂，首先交還由他照管，然後他開始集資重建其他四所小堂。更重要的是立刻召請年輕人加入他的牧靈工作。多年來，他陪伴一些來自圍場地區的年輕人成為神父及修女：其中三位已經晉鐸並在各地的教堂服務，另兩位在大修院、三位在備修院，以及三位修女。

李保祿神父繼續著聖母聖心會傳教士們在內蒙古的的老工作：用種樹造林來改善環境。新近種植二千棵樹木的「愛國森林」就是由他一手建成的。他也為三個村子爭取了電力及新道路，為了當地的教友預備了一座公墓聖山；神父、修女及教友的老墓穴都遷葬於此，包括拳匪造反時所慘遭殺害的一百零八位殉道教友的屍骨。李神父過著窮人般的生活，衣著簡樸，有啥吃啥。他總愛他人的贈予將這些東西保留給比他更窮困的人，使他們歡喜。

會晤臨終的李保祿神父

二零零一年十一月，我們得知李神父罹患癌症的不幸消息。有一陣子他在承德的醫院住院就醫，但自從醫生告知他們無能為力時，他則寧願返回家鄉馬連道並且死在那兒。在因病而極端痛苦的生命末期，他那偉大使徒的真正品質也愈見彰顯。只要狀況允許，他仍持續去各村主持彌撒。後來，當他病重臥在炕（床）上，他仍接見探視他的教友們，為每位來訪的人講一些道理並且作些神修指導，有時甚至哼一首聖歌。

歷經八小時的車程之後，我們在中午兩點左右抵達馬連道教友村。李神父的居所是該村少數僅剩的土屋之一，其他房屋均為磚房，顯然老百姓的生活水準比他好些。我們直奔李神父的家，看見他正坐在炕上，穿上他最好的衣服，一位修女及修士照料著他。由於他多日未曾進食，身體十分虛弱，但仍能說話並表達看見我的欣喜。他已為此期盼多時，而我也同樣如此。他的第一句話是：「我非常高興見到您！請將我個人的問候、祈禱以及服從與敬意轉呈教宗。」我很感動地握著他的十字苦像││已超過百年以上││是他還是年輕司鐸時他的母親給他的，此苦像終其一生為他神職生涯所使用，用以降福教友及個人祈禱。他給了我一些照片，其中可看見正騎在騾背上的他。我們聊了一會兒有關過去聖母聖心會神父們在這地區的歷史，李神父給了我一份過去所有曾在圍場工作過的神父名單。我向他表達我們對他所作所為的欽佩及感謝，同時告訴他我們視他為「承德教區之父」。

接著應李神父的要求聽他的告解。所有的神父及教友們此時均退出門外，留下我與李神父藉由和好聖事而與天主相遇的片刻時光。聆聽這位深具聖德司鐸的臨終告解，並與他一起在中國北方這人煙稀少並與世隔絕的村落中祈禱所留下的牧靈經驗，將永遠長存我心深處！

告解之後，所有神父及教友們回到李神父房內，我們與站立在李神父坐炕四週的教友們一起祈禱。然後應他的要求，我給予大家一個結束的降福。向李神父道別為我們所有的人而言，是個十分感傷與困難的時刻。我們隨後直接去到聖堂，在那兒教友們放著為李神父預備好的棺木，一具大又厚重的棺材，我們圍繞在棺木四周並再次為李神父祈禱。

五天之後，友人來電告訴我：於三月二十二日晚間，通常已無法言語的李神父，突然開口說話並給周圍的人講道。他給每個人很好的靈修輔導，他清楚地告訴一位年輕的修士，應將自身的傳教聖召視為天主賜予他的特別恩寵，接著他甚至開始唱起聖詠。之後，他心力交瘁，李神父於三月二十三日下午與世長辭。由圍場各村落趕來的超過二千多教友，以及承德教區所有的神父們均參加了三月二十七日的葬禮。

李神父的十字苦像將使我們常憶起他的精神，有一次與五位承德教區的神父們分享心得時，我們談到有關李神父足資作為「圍場使徒」的典範，我們也談到眾所周知的李神父的十字架。許多人想擁有它，但大家後來一致決議：「李神父猶如新承德教區之父，他的十字苦像將由主教以全教區的名義保存起來，作為銜接過去與未來的記號。藉此繼續提醒我們李神父，這位窮困的、騎著騾子踏遍圍場山脈使徒的全部精神。」在返回承德途中，我在想：李保祿神父究竟為何人？我們對他真的足夠認識清楚了嗎？當他在與我們分享耶穌基督時，我們的心火不是正在燃燒嗎？


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

鼎 2002年 夏季號 第22卷 總第125期 教宗道歉帶出新的契機？

行政法規制定程序條例
0
摘自《人民日報》

中華人民共和國國務院令第321號

現公布《行政法規制定程序條例》，自二零零一年一月一日起施行。

總理 朱鎔基

二零零一年十一月十六日

  1. 　總　則

第一條　為了規範行政法規制定程序，保証行政法規質量，根據憲法，立法法和國務院組織法的有關規定，制定本條例。

第二條　行政法規的立項、起草、審查、決定、公布、解釋，適用本條例。

第三條　制定行政法規，應當遵循立法法確定的立法原則，符合憲法和法律的規定。

第四條　行政法規的名稱一般稱「條例」，也可以稱「規定」、「辦法」等。國務院根據全國人民代表大會及其常務委員會的授權決定制定的行政法規，稱「暫行條例」或者「暫行規定」。

國務院各部門和地方人民政府制定的規章不得稱「條例」。

第五條　行政法規應當備而不繁，邏輯嚴密，條文明確、具體，用語準確、簡潔，具有可操作性。

行政法規根據內容需要，可以分章、節、條、款、項、目。章、節、條的序號用中文數字依次表述，款不編序號，項的序號用中文數字加括號依次表述，目的序號用阿拉伯數字依次表述。

  1. 　立　項

第六條　國務院於每年年初編制本年度的立法工作計劃。

第七條　國務院有關部門認為需要制定行政法規的，應當於每年年初編制國務院年度立法工作計劃前，向國務院報請立項。

國務院有關部門報送的行政法規立項申請，應當說明立法項目所要解決的主要問題、依據的方針政策和擬確立的主要制度。

第八條　國務院法制機構應當根據國家總體工作部署對部門報送的行政法規立項申請匯總研究，突出重點，統籌兼顧，擬訂國務院年度立法工作計劃，報國務院審批。

列入國務院年度立法工作計劃的行政法規項目應當符合下列要求：

１•適應改革、發展、隱定的需要；

２•有關的改革實踐經驗基本成熟；

３•所要解決的問題屬於國務院職權範圍並需要國務院制定行政法規的事項。

第九條　對列入國務院年度立法工作計劃的行政法規項目、承擔起草任務的部門應當抓緊工作，按照要求上報國務院。

國務院年度立法工作計劃在執行中可以根據實際情況予以調整。

  1. 　起　草

第十條　行政法規由國務院組織起草。國務院年度立法工作計劃確定行政法規由國務院一個部門或者幾個部門具體負責起草工作，也可以確定由國務院法制機構起草或者組織起草。

第十一條　起草行政法規，除應當遵循立法法確定的立法原則，並符合憲法和法律的規定外，還應當符合下列要求：

１•體現改革精神，科學規範行政行為，促進政府職能向經濟調節、社會管理、公共服務轉變；

２•符合精簡、統一、效能的原則，相同或者相近的職能規定由一個行政機關承擔,簡化行政管理手續；

３•切實保障公民、法人和其他組織的合法權益，在規定其應當履行的義務的同時，應當規定其相應的權利和保障權利實現的途徑；

４•體現政機關的職權與責任相統一的原則，在賦予有關行政機關必要的職權的同時，應當規定其行使職權的條件、程序和應承擔的責任。

第十二條　起草行政法規，應當深入調查研究，總結實踐經驗，廣泛聽取有關機關、組織和公民的意見。聽取意見可以採取召開座談會、論証會、聽証會等多種形式。

第十三條　起草行政法規，起草部門應當就涉及其他部門的職責或者與其他部門關係緊密的規定，與有關部門協商一致；經過充分協商不能取得一致意見的，應當在上報行政法規草案送審稿(以下簡稱行政法規送審稿)時說明情況和理由。

第十四條　起草行政法規，起草部門應當對涉及有關管理體制、方針政策等需要國務院決策的重大問題提出解決方案，報國務院決定。

第十五條　起草部門向國務院報送的行政法規送審稿，應當由起草部門主要負責人簽署。幾個部門共同起草的行政法規送審稿，應當由該幾個部門主要負責人共同簽署。

第十六條　起草部門將行政法規送審稿報送國務院審查時，應當一並報送行政法規審稿的說明和有關材料。

行政法規送審稿的說明應當對立法的必要性，確立的主要制度，各方面對送審稿主要問題的不同意見，徵求有關機關、組織和公民意見的情況等作出說明。有關材料主要包括國內外的有關立法資料、調研報告、考察報告等。

第四章 審 查

第十七條　報送國務院的行政法規送審稿，由國務院法制機構負責審查。國務院法制機構主要從以下方面對行政法規送審稿進行審查:

１•是否符合憲法、法律的規定和國家的方針政策；

２•是否符合本條例第十一條的規定；

３•是否與有關行政法規協調、銜接；

４•是否正確處理有關機關、組織和公民對送審稿主要問題的意見；

５•其他需要審查的內容。

第十八條　行政法規送審稿有下列情形之一的，國務院法制機構可以緩辦或者退回起草部門；

１•制定行政法規的基本條件尚不成熟的；

２•有關部門對送審稿規定的主要制度存在較大爭議，起草部門未與有關部門協商的；

３•上報送審稿不符合本條例第十五條、第十六條規定的。

第十九條　國務院法制機構應當將行政法規送審稿或者行政法規送審稿涉及的主要問題發送國務院有關部門、地方人民政府、有關組織和專家徵求意見。國務院有關部門、地方人民政府反饋的書面意見，應當加蓋本單位或者本單位辦公廳(室)印章。

重要的行政法規送審稿，經報國務院同意，向社會公布徵求意見。

第二十條　國務院法制機構應當就行政法規送審稿涉及的主要問題，深入基層進行實地調查研究，聽取基層有關機關，組織和公民的意見。

第二十一條　行政法規送審稿涉及重大、疑難問題的，國務院法制機構應當召開由有關單位、專家參加的座談會、論証會，聽取意見，研究論証。

第二十二條　行政法規送審稿直接涉及公民、法人或者其他組織的切身利益的，國務院法制機構可以舉行聽証會，聽取有關機關、組織和公民的意見。

第二十三條　國務院有關部門對行政法規送審稿涉及的主要制度、方針政策、管理體制、權限分工等有不同意見的，國務院法制機構應當進行協，力求達成一致意見；不能達成一致意見的，應當將爭議的主要問題、有關部門的意見以及國務院法制機構的意見報國務院決定。

第二十四條　國務院法制機構應當認真研究各方面的意見，與起草部門協商後，對行政法規送審稿進行修改，形成行法規草案和對草案的說明。

第二十五條　行政法規草案由國務院法制機構主要負責人提出提請國務院常務會議審議的建議；對調整範圍單一、各方面意見一致或者依據法律制定的配套行政法規草案，可以採取傳批方式，由國務院法制機構直接提請國務院審批。

第五章　決定與公布

第二十六條　行政法規草案由國務院常務會議審議，或者由國務院審批。

國務院常務會議審議行政法規草案時，由國務院法制機構或者起草部門作說明。

第二十七條　國務院法制機構應當根據國務院行政法規草案的審議意見，對行政法規草案進行修改，形成草案修改稿，報請總理簽署國務院令公布施行。

簽署公布行政法規的國務院令載明該行政法規的施行日期。

第二十八條　行政法規簽署公報後,及時在國務院公報和在全國範圍內發行的報紙上刊登。國務院法制機構應當及時匯編出版行政法規的國家正式版本。

在國務院公報上刊登的行政法規文本為標準文本。

第二十九條　行政法規應當自公布之日起三十日後施行；但是，涉及國家安全、外匯匯率、貨幣政策的確定以及公布後不立即施行將有礙行政法規施行的，可以自公布之日起施行。

第三十條　行政法規在公布後的三十日內由國務院辦公廳報全國人民代表大會常務委員會備案。

第六章　行政法規解釋

第三十一條　行政法規條文本身需要進一步明確界限或者作出補充規定的，由國務院解釋。

國務院法制機構研究擬訂行政法規解釋草案，報國務院同意後，由國務院公布或者由國務院授權國務院有關部門公布。

行政法規的解釋與行政法規具有同等效力。

第三十二條　國務院各部門和省、自治區、直轄市人民政府可以向國務院提出行政法規解釋要求。

第三十三條　對屬於行政工作中具體應用行規的問題，省、自治區、直轄市人民政府法制機構以及國務院有關部門法制機構請求國務院法制機構解釋的，國務院法制機構可以研究答覆；其中涉及重大問題的，由國務院法制機構提出意見，報國務院同意後答覆。

第七章　附　則

第三十四條　擬訂國務院提請全國人民代表大會或者全國人民代表大會常務委員會審議的法律草案，參照本條例的有關規定辦理。

第三十五條　修改行政法規的程序，適用本條例的有關規定。

行政法規修改後，應當及時公布新的行政法規文本。

第三十六條　行政法規的外文正式譯本和民族語言文本，由國務院法制機構審定。

第三十七條　本條例自二零零一年一月一日起施行。一九八七年四月二十一日國務院批准、國務院辦公廳發布的《行政法規制定程序暫行條例》同時廢止。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

從計劃生育法看中國社會的轉變 (編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零一年十二月二十九日通過的《中華人民共和國人口與計劃生育法》，已定於二零零二年九月一日起施行。本刊與讀者見面之時，該法當已全面執行。 新的《人口與計劃生育法》名義上取代了原有的相關條例 ...... 0

評《聖人傳》兼談幾個近代史的問題
0
王彌祿，甘肅省天水教區主教

感謝前輩惠賜《中華殉道聖人傳略》一冊，之後又看到了台灣地區主教團宣聖委員會所印行的《中華殉道聖人傳》，實際上《聖人傳》仍然是聖人傳略，只是較為詳盡一點而已 ...... 0

全球化：教會的挑戰
0
薛勵德，德國聖言會神父

今日，中國在多方面經歷了巨大的轉變。當中最重要的，也許是它在過去十年間經濟方面的顯著發展，致使它成為現今全球增長得最快的經濟體系之一。最近一項由大偉•多拉爾(David Dollar)和阿爾特•克拉(Aart Kraay)進行的調查 ...... 0

中國基督徒：社會轉變的催化劑
0
彌維禮，德國聖言會神父

「催化劑」一詞是從自然科學借來的，在《韋氏詞典》中作以下兩項解釋： （一）一種引起化學反應的物質（作為一種酵素），並使化學反應在不同的情況下（例如在較低溫度環境下）進行；（二）一種引起催化作用的媒介 ...... 0

愛的宗教與鬥爭哲學
0
安希孟，山西大學哲學系教授

《世界宗教研究》(北京)一九九零年第四期發表汪維藩、季風文《中國基督教四十年》(以下簡稱《四十年》)。《四十年》基本上沒有按照中國大陸開放門戶、平反冤獄的新格局重新審視基督教會自身曲折的道路 ...... 0

中華人民共和國人口與計劃生育法(第46頁)
0
摘自《國務院公報》摘自《國務院公報》

《中華人民共和國人口與計劃生育法》已由中華人民共和國第九屆全國人民代表大會常務委員會第二十五次會議於二零零一年十二月二十九日通過，現予公布，自二零零二年九月一日起施行 ...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

從計劃生育法看中國社會的轉變 (編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零一年十二月二十九日通過的《中華人民共和國人口與計劃生育法》，已定於二零零二年九月一日起施行。本刊與讀者見面之時，該法當已全面執行。

新的《人口與計劃生育法》名義上取代了原有的相關條例，但其基本精神不變，仍強調中國必須實行人口管制，而其管制的手段則以節育為主。新法主要的放寬在於「符合法律、法規規定條件的，可以要求安排生育第二個子女」（第十八條）。雖然有關的條文註明「具體辦法由省、自治區、直轄市人民代表大會或者其常務委員會規定」，但據一些地方上的人士表示，主要內容將是「夫婦二人均為獨生子女者，可以多生一胎」。

對於當局不斷放寬公民的自由度，我們理所當然表示歡迎。然而，目前一切改善，都未解決基本問題，即生育為公民基本權利，為政者只能開導，卻不應實施法律強制。

新法同時反映出當局注視到目前極為嚴重的男女出生比例失調現象，故有不容許非醫療性探測嬰兒性別的條文。但在中國「上有政策、下有對策」的現實環境中，這只能算是一種善意，並無實質作用。

事實上，整個《人口與計劃生育法》生不逢辰，其對社會的實質影響早已大降。筆者今年兩次到訪北京，與不少青年人談話，發現都市人大多傾向少生及遲生。有沒有計劃生育法，為年青一代來說，是可有可無的事。

一切改變，來自社會外在環境的變化，其時代巨輪的滾動，一如本刊今期薛勵德在其文章所說，非任何個人或團體的勢力所能改變。改革一旦走上軌道，則勢難回頭。

一九七八年鄧小平倡導改革開放之時，大概意想不到中國社會如今會全面資本主義化。然而，更難想像的事，其資本主義進程，並沒有成為亡黨亡國的力量，相反，中國的成功過渡資本主義，及其順利融入國際社會，反而成了中國共產黨政權生存的續命丹。從政權的認受性來看，革命政府在塵埃落定之後（在中國這是五十年代中期的事），能否得到公民的認可，主要端視經濟及民生的發展而定。波蘭的民運領袖華里沙以極高民望出任總統，在一屆之後卻被迫鞠躬下台，就是一個明顯的例子。

從這個角度看，中國目前經歷的資本主義洗禮，正好挽救了社會主義政權的命運，箇中的因果關係，又充滿了辯証法的吊詭。在此我們不得不佩服共產主義祖師爺馬克思的洞見。

當然，全面資本主義化也引出大量的社會問題，彌維禮的文章正好指出了中國過渡到資本主義社會之後必要面對的種種新挑戰。

然而，中國社會的辯證關係發展，雖然深入中國社會各個階層，卻似乎對中國宗教界未產生強烈影響，最起碼對基督宗教如是。宗教受某些幹部的落伍政治思想所宰制，引發起山西大學的安希孟教授深有感觸，以至於有了今期的批判。

中國學者批判國內宗教管理行為的同時，中國的天主教領袖亦對教內弟兄如何評價近代的傳教史，有所針砭，本刊亦特此向讀者推介王彌祿主教的教會史評論文章。

林瑞琪　二零零二年八月二十三日 書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

評《聖人傳》兼談幾個近代史的問題
0
王彌祿，甘肅省天水教區主教

感謝前輩惠賜《中華殉道聖人傳略》一冊，之後又看到了台灣地區主教團宣聖委員會所印行的《中華殉道聖人傳》，實際上《聖人傳》仍然是聖人傳略，只是較為詳盡一點而已。事實上每位聖人都有許多動人的故事，以前我見過的有《紅色的百合花》和有關董文學聖人傳記的長詩。按道理，每位聖人聖女顯的聖蹟應當全錄，因為是天主顯揚自己的忠貞僕婢。聖蹟更能振奮人心，對讀者的效果更為深刻；比如聖董文學致命後，有滿族一位軍門(司令員)的兒子在炸葯庫爆炸時受了重傷，群醫朿手無策，為此抬到聖堂裏作九日敬禮，求董文學神父轉禱；這渾身受傷的青年本是奄奄一息，在全無希望中忽然痊癒，其父便給當地教會送了許多禮物，讓軍樂隊排成很長的隊列，高奏著號角送禮到聖堂，這事記載在董聖人致命後不久印行的詩歌本中，我幸而還有幾本。

《中華殉道聖人傳》收錄有劉宇聲編著《中華殉道先烈傳》自序中的一段：

說到教難的起因非常複雜－－清代初年的主要禍源，是中國禮儀之爭－－清朝末年主要是不平等條約所激起……

接著歷數了鴉片戰爭、南京條約、中美條約、中法條約、法國保教權、太平天國、英法聯軍直逼天津、天津條約、火燒圓明園、中俄北京條約……。僕以為教難的原因，在政府的判決書中和外教的詆譭書中都已指明，神父和信友只要放棄天主教信仰，即可活命，教難的原因，是要消滅公教信仰。指稱禮儀之爭，不平等條約是教難的原因，是劉鐸的偏執之詞。

劉鐸羅列的歷史事件，少了庚子教難的歷史背景和歷史根源，即中日甲午海戰、馬關條約、午戍變法、百日維新、六君子殉國、康梁等出逃。外教人中的公正歷史學家，沒有把不平等條約和庚子教難連繫起來，而是說甲午中日戰爭，喪權辱國的馬關條約、康梁變法、百日維新、西太后頑固守舊罷免光緒帝；圍使館教堂、庚子大變：這三個節段是一個事，是一個事的三個節段，是維新與守舊之爭，頑固守舊的大吏以為教會是站在維新一邊，所以對教會一同開火，加以殺戳；而劉鐸的序中對庚子教難的直接原因－－百日維新一字不提，於是連近代的大事，馬關條約也不提了，原來馬關條約上沒有護教的條文；但是清末的人提到國恥，就是不忘馬關條約，馬關條約把朝鮮、流球、台灣割讓給了日本，引致全國沸騰，於是百日維新，后黨復辟，光緒囚於瀛台，各國抗議清廷另立大阿哥，義和團奉召入京，庚子教難於然發生。劉鐸提了諸多不平等條約，因為上面有保護天主教的文字，實際是先有了教難，然後才有不平等條約上的護教條文；並不是先有了不平等條約，才發生了教難。劉鐸寫了中華聖人傳立了大功勞，然而他說教難的原因先是禮儀之爭，後是不平等條約。這原是現在的仇者的惡意，許多仇教者都採此說；而我自己的同教人不細讀清末的歷史，也如此說；真令人費解。

清末的維新人士在他們的著作中一致稱義和團為拳匪，康有為及梁啟超等的著作中都是這樣稱謂，現在不稱文革為革命，而稱浩劫；然而清末的歷史也應鐵筆直寫。再讀前文，馬關條約不在劉鐸的指責之中，馬關條約不保護天主教，然而馬關條約是最不平等的條約。為了馬關條約，我中國人才發奮圖強；直到辛亥革命，教會才平安了幾十年，新中國成立廢除了不平等條約，然並沒有廢除保護宗教信仰自由，各國的憲法，連同聯合國憲章都有保護宗教信仰之條文，可見所謂不平等條約上有了保護天主教的條文引來了教難實在是錯誤的看法，實際上是在當時不平等條約上寫了保護天主教的條文，而抑制了各地官員的仇教暴行，這是歷史事實，而法國駐京官員確是保護了各地的傳教士，不然教難會更加悲慘和繼續蔓延。

現代的一些對法國保教權深惡痛絕的人，指責法國用保教權擴大法國的勢力。勢力有多方面的：如政治勢力、經濟勢力等，如法國大革命，要根除天主教，也沒法根除了，法國的宗教勢力已然深入心，法國信友關心支持天主教在世界各地的權利，法國的外交官在他們的能力範圍內保護了教士教民不受傷害。這樣的保教權是見義勇為，是應該表揚的，近代雷鳴遠神父指責法國的，是法國一些大人物的得罪和損害教會體面，以及壓制中國神父的事，其詳可參考《雷鳴遠神父傳》。可是連雷鳴遠這樣一位抗日愛國的神父，也被一些人列入帝國主義份子之列。現在已不提了，於此可見許多提法是不公正的，說中國教難的原因是禮儀之爭，和不平等條約帶來的，是為關閉自守的封建暴君開脫罪責。說禮儀之爭是教難原因的，有所謂的愛國會某位主教在海外的一次宗教會議上的發言有此謬論，那是御用文人，由不得自己發言，而說教難是由不平等條約所引起，連共產黨的歷史學家也有不同意的。如文革時毛主席的高級助手陳伯達在他的《中國近代革命史》中所寫，長期受封建士紳壓迫剝削的農民為了擺脫壓迫而信了天主教，並且由於神父們的主持正義而打贏了官司；所以封建士紳非常憎惡教會，煽動他們控制下的義和團，攻擊和殺害天主教徒。(僅憑記憶，原文應從該書中錄取)。這一小段實際說明庚子教難的原因，乃出自無神論者之口，當更為可信。

再說法國保教權還是起到了保教的作用，以後教廷收回保教權，這五十年來全中國教會面對史無前例的困難處境，聽不見法國政府的抗議，似乎只作壁上觀，是中國教會受害，於法國人何干？如果各國政要能作一些表示，我國的困難或許會輕一些，當然我們首先祈求天主賞賜聖教平安。各國的大人物也應慷慨申張正義，為受苦的中國教會辯屈，聯合國有保護宗教的義務，各國也有這一條文，然而文革浩劫之後二十年，於一九九九年八月在福州長樂市竟然拆毀了十多所大教堂，溫州囚禁了主教和所有的神父；聽不見聯合國來調查，來評判，於是乎各國都忘掉自己的憲法，這些教堂拆除的情形沒有喚起人心中應有的正義感，我們聽見教宗在廣播上提了一次，再無下文。法國呢，保教權取消了。實際上，真理正義，人人都應表明自己的看法，真理是沒有國界的。

在任何國家，壓制宗教、拆毀教堂都是相反正義的，中國也不能例外。保教不單是教宗主教神父的事，更當然也是每一個教徒的義務；教徒如任公職，或作國家元首，更應保護教會，保護神職人員，這是自然的，也是應該的。法國用保教權包攬主教的委任，這是有了私心偏心。法國主教神父看不起中國紅衣主教、主教、神父，但也是個別的，不能一概而論。法國神父辦教育造就中國神父還是有很大的功勞；教士功大於過；教宗收回了保教權，很是應當；但評論法國保教應當公正，如果，法國一直擁有保教權，或許龔品梅主教不會被凌辱被囚禁。現在全國伊斯蘭教的教堂教產全被追回，也沒有拆毀一座伊斯蘭教清真寺，因為伊斯蘭教團結性很強，一處有難，八方聲援。天主教在內蒙古於多年前拆掉了新建尚未完工的教堂，全國啞然無聲，於前年在福州拆毀了十多座教堂，全國也無聲響！是否各人只求平安，不管他人死活。靜默教會無權說話，愛國教會不敢說話，海外教會不愛說話！基督對掃祿說：你為什麼迫害我。其聲如雷轟鳴，而且光芒四射。港澳台的教會中許多人對愛國會獻了許多殷情；但對這些年來忠貞教會的苦難，卻毫無聲息。《路加福音》中基督說：一個人被土匪搶劫及打傷，肋味人和司祭假裝沒看見，繞道而行；反而是撒馬利亞人將傷者扶起送往客店，並給與治療。內蒙古城川的聖堂被拆毀，聽不見聲援，聽不見抗議，聽不見慰問和支持，而是不信天主教的蒙古人成群結隊包圍了那裏帶頭拆毀教堂的旗長（旗即縣，旗長即縣長），用瓜果朿蔬菜如下雨般的打將過去，旗長在那裏呆不下去，只好被調到更遠的地方去了，看來外教群眾是很有正義感的。

再說劉鐸撰寫聖人傳很有功勞，我們中國大陸教會非常感謝，可是他寫的序文中說：禮儀之爭和不平等條約是教難的原因，是我所不能同意。這種論調是對致命聖人聖女的極大侮辱，也不符合歷史的事實，細看聖人聖女的傳記，就一目了然。致命的聖人聖女是為堅持基督信仰奉獻了生命，傾流了熱血，是為基督而死，不是為禮儀之爭和不平等條約而死：天主已顯揚了他們，還要再顯揚他們。請求劉鐸原諒我的直率。

劉鐸在序(31頁)的倒數第二段說：中華民族一向愛好和平，對外來宗教，只要有益於己，從不排斥，盡量吸收，回教、佛教都被接受，因為與中國文化不相抵觸，不帶外來色彩，與中國同化，毫無侵略的意味。僕對劉鐸的此論大感意外，這一段根本不符合歷史；佛教一入中國，立即有楚王之亂，是以佛教的名義發出的叛亂，當即為漢明帝平息，以後又不斷在佛教的旗幟下發起戰爭，可參閱范文瀾《中國通史》隋唐部份，其罪行比仇教者筆下的歐洲大陸宗教戰爭尤盛，歷史上也發生過多次滅佛的事。而回教一手拿古蘭經，一手拿劍，回教沒有傳教史，只有以刀劍威脅群眾改教的歷史，君士坦丁堡變成了伊斯旦堡爾不是傳教的成功，而是刀劍的力量，不是同化而是侵略！范文瀾的《通史》稱為阿拉的侵略，而且隋唐時向東方劫掠，坦羅斯一役唐朝大敗，死亡士兵數萬，從此唐失西域，連波斯州也丟掉了。清朝左宗棠西征不久前的老年人還能記憶，回軍所到之處，寺廟全被焚燒，只有天主教堂因舊約中的關係還能保留，而且歷史家認為，唐失西域後，如沒有十字軍在西頭的牽制，當日的宋元帝國決不會安穩；而今日的中國，怕也當別寫歷史了。所以劉鐸的這段文字，全是空中樓閣，閉門造車而已，說佛回與中國同化毫無侵略完全不是事實。佛教至今還念梵文，回教至今還誦念阿文，何同化之有，達賴至今還在鼓吹西藏獨立，西藏社會十分落後，同化之句從何說起？

接著，劉鐸寫道：反而我天主聖教在國人眼中大不相同，只有明末短暫的與我同化，以後不僅歐化，還有與帝國主義攜手合作的大嫌疑，因而演成了庚子年的大悲劇。這一段文字，使可敬愛的劉鐸變成了北京的御用文人的同路人了。劉鐸把我天主教與佛回比較，說在國人眼中大不相同，現在書店裏擺滿了明朝的三言兩拍，揭露佛教很是醜陋，實際在國人眼中，至今天主教在許多打擊之下，仍然是備受景仰的，劉鐸的台灣天主教人數下降，然而在全中國，天主教在外教人心中是第一，每年有眾多的人領洗就是証據，天主教有明清和現在的教難，這正是天主教偉大的証明，如沒有教難，就許是同流合污了。現在整個大陸，高樓遍地，鐵路、公路迅速伸展；難道一定返回騎毛驢的時代，才算中國化嗎？難怪劉鐸不要雄偉高聳的大教堂，而要曲徑通幽的小寺廟，他的教堂就是古代的舊小廟，他的祭服小巧古板，小堂裏不用沉香滾滾的提爐，而是細細一支用樹皮剝作的線香，膻氣而已，何香之有！難怪在台灣人不肯奉教了，許是把教堂當成了寺廟，把神父當成了和尚，利瑪竇神父決不肯如此！

劉鐸的結論全是錯的，因為百日維新是指向日本帝國主義的，而教會被認為是站在維新派一邊的，打擊維新派，同時也株連到教會，這是歷史事實，不容顛倒。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

全球化：教會的挑戰
0
薛勵德，德國聖言會神父

今日，中國在多方面經歷了巨大的轉變。當中最重要的，也許是它在過去十年間經濟方面的顯著發展，致使它成為現今全球增長得最快的經濟體系之一。最近一項由大偉•多拉爾(David Dollar)和阿爾特•克拉(Aart Kraay)進行的調查，給我們描述此等情況。在一九八零年，中國和印度一起佔了全球人口的三份之一，同時亦佔全球極貧人口的百份之六十。在一九七八至一九九八年這二十年間，中國的國內生產總值以幾乎令人難以置信的比率每年平均增長百份之九。（從九八年起，由於世界經濟的狀況，增長數字已稍微下跌。）在同一時期裡，全國的貧困情況已平均減少百份之八點四。由於中國的人口眾多，這有助於收窄全球平均收入的不均等現象。一九九五年的全球收入不均等的比率大致跟一九五零年相同（百份之七點七對百份之七點五），因為在中間的時期較高。

中國經濟的成功故事是一個特別的例子。我們只是開始看到經濟成功為社會所帶來的影響。美國的大學吸引了大量留學生，其中人數最多的國籍就是中國。同樣出於中國龐大人口所發揮的作用，中文將在十年內成為互聯網上最為廣泛使用的語言。

同時，在一片光明面之外，也有陰暗面。中國的經濟增長沒有得到平均分配，主要集中在東部的經濟區。儘管平均收入的水平經已上升，但國內收入水平不均等的情況，相比一九七八年更趨嚴重。中國還有相當大的部份地區仍是極之貧困的，主要是在農村。如果類似的不平等情況持續，收入差異可能成為未來社會動盪的主要因素。

第二個因素是隨著如此強勁的經濟增長而來的急速改變步伐。社會迅速轉變，尤其是對於新一代來說將產生一種無根感，甚或社會的道德墮落。由於改變的力量對任何單一團體是太強大，很難加以控制或引導，因此，很可能隨之產生對社會動盪的憂慮。中國政治領導層的特徵，正是恐懼類似的動盪。考慮到中國的歷史，這些恐懼都已獲得證實。假如一個人口如此眾多的國家發生動亂，將不但影響本身，而且影響全世界。

除了政治領導層可能出現變化外，為那些籌備即將召開的共產黨大會的人士，都清楚想到經濟發展及社會轉變可能產生的影響。這一切改變如何得以引導和指示？

經濟增長及社會轉變同時帶來正面及潛在的負面影響，這情況發生在全球人口最多的國家裡，意味著中國將逐漸在世界舞台上擔當更重要的角色。凡研究中國歷史的學者都知道，中國與世界其他國家的關係，歷來都是交替出現對外開放和閉關自守。也許人們會想像到，假如在公元一四三六年皇帝沒有禁止興建遠洋輪船的話，情況會有什麼變化。自從十三世紀以來，中國船隻已在南洋航行，甚至遠達非洲。那麼，成為當時殖民地勢力的，可能是中國而不是歐洲了。但是，中國的內亂導致她從世界舞台引退下來。

中國看來已準備好隨時在世界舞台上擔當自己的席位。假如各方面能夠保持均勢，中國的角色將是十分重要的。

但是，我們在此所關注的，不只是中國社會轉變所產生的地理政治影響。為了切合今次討論的主題，就必須概述這較大的局面，那就是，這轉變為中國人民本身所帶來的影響，以及這為宗教信徒，尤其是基督徒有什麼意義。基督徒如何以服務社會的態度，來回應社會的轉變？福音的泉源又如何幫助他們作出回應？

筆者將嘗試透過四個步驟著手處理這問題。首先是簡短描述全球化，以及如何從全球化的架構了解今日的社會轉變。第二步仔細觀察教會如何在地方層面上回應全球化。她必須從三方面著手。第三步是更深入探究一個國家在經歷迅速社會轉變時所要承受的緊張，以及從這些緊張中會產生什麼可能性。第四步也就是最後的步驟，就是看看教會從福音提供的資源，可以在三方面為中國服務。

筆者必須在開始時發表免責聲明。無論怎樣異想天開，筆者都不是中國問題的權威，也不會自稱為這方面的某種專家。在歷史這一刻，筆者當然關心中國，也關心基督宗教會在未來的發展中擔當什麼角色。至於好像中國那麼既廣闊又複雜的現實，有其他人士比筆者更理解箇中情況。因此，筆者請讀者對於文中可能出現的錯誤和誤解多多包涵。筆者的目的是提供一塊鏡片，用來閱讀中國當代的情況，並希望各方的回應和討論能改善本文提出的觀點。

全球化作為社會轉變的架構

當冷戰基本上在九十年代初結束時，曾有短暫時期，看起來我們似乎沒有任何關鍵的方法，能闡釋世界的發展去向。富山方濟(Francis Fukuyama)更發表了他著名的宣言：我們站在「歷史的終點」。然而，到了九十年代中期，一個嶄新的架構出現，那就是全球化。

全球化是什麼？我們可把它形容為依循著兩軸的轉動。第一個軸心是互相連接。在二十世紀最後的廿五年間，通訊科技的進展經已令通訊網絡的發展成為可能，讓人和機構以不可思議的程度和步伐彼此接觸。這互相連接的象徵和事實可在互聯網和萬維網表現出來。互相連接已令資訊和資金可以快速地和容易地流動。正是這互相連接成為當代全球化最重要的特點。

但是，互相連接也有它的另一面，這就是排斥。這可從那些沒有在全球化過程中得到好處，反而被全球化所利用甚至被壓迫的人身上反映出來。在通訊方面，全球化假設人人享用電話。儘管流動電話的發展正在迅速改變通訊方面的專有情況，但世上大部份地方依然沒有享用或沒有能力負擔得起電話。估計全球百份之四十二的人從未打過電話。在全球化製造出來的互相連接當中，世上很多窮人的生活受到外來的強勁全球化經濟勢力擾亂。在某些情況下，人們的經濟確比以前更壞。此外，他們僅有的少許生活自主和控制權利也可能被剝奪。在前文提及的多拉爾和克拉的研究中，指出一些貧窮國家，例如中國和印度，經已改善它們的命運（但他們在名單裡再加上越南和烏干達等國家）；然而還有很多國家（尤其在非洲）的命運更加惡劣。經濟全球化，以新自由資本主義的形式出現，可能促使某些國家的國內生產總值有所增長，但它所製造的內部不均等卻增長得更快。

全球化轉動的另一個軸心就是空間。通訊科技的進展經已降低時間對於組織世界的重要性。唯有窮人和老人，失業者和待業人士才擁有很多時間的。隨著全球化，空間一方面是被壓縮了。例如，想一想微型晶片可載的資訊容量。與這微壓縮對應的，就是世界城。現時全球有超過四百個城市的人口是超過一百萬的。墨西哥城的人口已經比整個澳洲的人口更多。

另一方面，空間已不斷擴張，空間範圍的界限正在消失。政治的邊界對於資訊及資金的流動來說是微不足道的。公民身份或歸屬的概念也在改變。在貧窮的國家，富人也許更認同另一個國家、與自己相當的人，而不是自己國家、在自己身邊的窮人。最近在拉丁美洲進行的一項調查顯示，使用互聯網的青年與北美洲的同輩分享他們的價值觀更多於自己的父母。

全球化尤其影響生活的四個範圍。第一個範圍是通訊。除了在上文提到資訊的流動跨越國界之外，也應指出這些通訊科技使通訊及獲得資訊的過程民主化。面對互聯網，當局越來越難以透過統治的形式來控制通訊和資訊。它也改變公眾輿論的流通。「禁止地雷運動」能夠帶領約一百二十個國家簽署有關條約，其實全部都在互聯網上整理的。此外，越來越多人利用互聯網，使跨國公司感到羞愧而被迫採取更合乎倫理和關注生態的行為。

第二個範圍是經濟，也許是全球化最顯而易見的一面。隨著全球化的互相連接，世界正逐漸處身單一而互連的經濟系統，即新自由資本主義。正如上文指出，人或者被納入其中，或者被拒絕門外。在這時刻，全球化看來是無可避免，也是無法遏止的，它所製造出社會生產的改變，好比工業革命那麼戲劇性。但是，歷史也使人想到，不斷擴展的互相連接的時期可能終止。第一次世界大戰和大蕭條代表更大互相連接時期的終止，因為一八五零年與一九一四年間的通訊及運輸進展也是當時期的標記。反全球化示威現已成為例行項目，其程度已令全球化的經濟幅度不能繼續不受約束，而必須更合乎人性。此外，有關「自由貿易」的辭藻的前後矛盾，都被兩個最強大的支持者－－歐盟與美國－－所採取的行動掩飾。

第三個範圍是政治。儘管單一民族的獨立國已被全球化削弱，但不是快要消失。目前世界的軍事及政治勢力很不平衡，當中美國行使這些勢力最多。但顯然的是，儘管它擁有如此強大的勢力，仍未能立即隨心所欲。可惜，目前仍欠缺各種安排來製造更平衡的現象。

第四個，亦是最後一個範圍，就是社會文化。隨著互相連接而來的，就是力量的集中。其中不少力量，從新聞報導和娛樂的文化產品說來，再次以美國為中心，儘管美國霸權也許不如普遍聲稱的那麼強大。無論如何，文化產品的單一化似乎再一次剝奪地方環境的自主權。

簡括地說，這是廿一世紀初全球化的局面。上述的全球化特色也為中國帶來影響－－互聯網的傳播、新自由資本主義的入侵、政治勢力的重新調整，以及文化的單一化。（全球最大的麥當奴快餐店設於北京！）在長遠來說，這不僅關乎中國，也關乎全世界的利益，因為中國將反過來透過全球化而影響世界其他地方。但是，讓我們現在轉到本論文的第二部份，並探究各地教會在面對全球化時應有什麼行動。

面對全球化進程中各地教會的任務

基督徒教會面對現今全球化應做什麼？天主教會考慮到本身跨越國界及全球性的特色，以特殊的方法提出這問題。教宗若望保祿二世在二零零零年世界和平日文告中，首次全面地提出全球化的問題。他指出，全球化是一個非常矛盾的現象，同時包含冒險和可能性：

全球化固然會有不少風險，但也能給以非凡而大有希望的機會……使人類成為一個大家庭－－建立在正義、平等與團結的價值觀上的大家庭。

然而，我們在此所關注的，與其說是基督徒教會在世界舞台的角色，不如說是教會在本身環境中如何面對全球化。筆者建議至少有三個可能採取的方法。

首先，按照教宗若望保祿的看法，教會需要致力在社會中達致更大的共融和團結。全球化所提出的互相連接的可能性應導向更強烈的歸屬感、融入感及精誠團結，不但在教會內如此，在整個社會內也是如此。全球化移動的力量和速度擾亂地方的社會關係。更甚者，一如上文指出，引起排斥感。為了經濟原因而移居城市，這情況擾亂家庭生活。經濟轉變所產生的突然失業把某些人推向生死存亡的邊緣。社會轉變的速度能製造一種道德墮落的感覺，尤其在年輕人當中，因為他們借酒精、毒品，或者性濫交來減輕痛苦。

在某些地方，教會沒有能力發動自己的計劃來回應這些問題。不過，她能夠伸手援助會眾當中的那些人，也能夠以行動來支持鄰近地區的其他倡議，好能締造團結感。面對全球化所帶來的社會轉變，教會所能做到其中的重要工作，就是集中於地方團體，因為這些團體有時受到威脅，被一些較大勢力壓倒。

但是，努力締造更強烈的共融感和團結感，本身並不足夠。光是舒緩困擾並未能將擾亂的成因解除。這引伸教會能夠做的第二件事。教會能夠致力揭露那推動全球化的意識形態，以及挑戰全球化的盲目崇拜模式。正如羅納德•羅伯遜(Ronald Robertson)指出，全球化除了自我複製外，實在沒有本身的遠見或目標；即是說，全球化的目標就是更加全球化。無法預料何時才是足夠。積聚巨大財富，純粹從經濟效益來決定一切問題，以及以生產和消費的能力來衡量人－－這不會有助於建樹一個健康而平等的世界。

隨著全球化以它的一切吸引力更深入中國，教會能夠做的一件事，就是幫助識別全球化產品具有的隱含價值觀。重要的是，這不是以無端畏懼外國事物的心態來完成，好像這純粹是來自西方的新一輪外國入侵似的。

全球化作為一個過程，也會隨著時間的流逝而呈現與眾不同的中國特色。但是，全球化所附帶的價值觀將面臨一種在傳統中國社會裡找到完全不同的價值觀模式。

全球化所包含的，不但是一套價值觀，而是更強烈、甚至是盲目崇拜的論調。正如二十世紀某些偉大的意識形態運動經常以扭曲和世俗的形式利用基督徒和猶太觀念（馬克思主義是一種世俗的末世觀），全球化也及時挪用宗教的範疇。拉丁美洲的分析家，例如哥斯達黎加的弗朗茲•欣克拉麥特(Franz Hinkelammert)，還有巴西的Jung Mo Sung和依納爵•諾茲寧(Inazio Neutzling)指出這種利用宗教範疇的一些特色：「重組調整」作為必要的犧牲，是一種拖延的末世觀，向窮人承諾未來會更好，競爭的「喜訊」等等。教會因此必須協助識別全球化的新「宗教絕對準則」，並揭露它們對社會生活所帶來的破壞性趨向。教會能有助顯示這些準則開始時如何吸引，但過後不會滿足。

第三，教會可以為中國尋找出一條整合的靈修之路，好能應付這迅速轉變的世界中的生活。人們是在尋找其他可能性。這並不是持多多益善的心態，而是要尋找出一種持續和一致的態度。凡此種種的訊息，都能在福音以及在教會提供的祈禱崇拜團體中找到。

中國擁有悠久的精神歷史，而且屢次在那歷史中顯示出有能力把新的精神傳統引用到中國文化架構。顯然，靈性上的飢渴在中國並沒有減退。稍後會更詳細講述這些可能性。

飛越全球化的壓力

正如我們已經看到，全球化在社會結構中帶來壓力和擾亂。筆者探討那些緊張和壓力時，想識別出三個範疇，都能在急速轉變的社會中起作用的，好能準備看看基督宗教能作出什麼回應。

第一個範圍是現代化。對某些社會來說，部份壓力和擾亂源自急速進入現代化。尤其在其衍生的社會後果中，現代化能有何定義？

藝術評論家內斯特•加西亞•坎奇尼(Nestor Garcia Canclini)闡釋四個標誌著現代化的運動或計劃。第一個是解放運動，帶領社會走出獨裁統治，並產生更強烈的個人主義和自我表達，尤見於城市。第二個是擴張運動，關注增加貨品的產量，促進科學發現，以及普遍的經濟發展。第三個是修復運動，把進步和創新視為社會的不斷改善，以及利用不斷轉變的時尚來支配社會的品味。第四個，也是最後的，就是政治的民主化運動，但也見於教育和藝術。

那麼，現代化具有解放、擴張、修復，以及民主化等這些特色。但是，還須再指出兩件事，好能了解現代化在全球化中的角色。首先，各地社會並非以同一方式來進行現代化。曾經有一個時期，歐洲的思想家－－由韋伯(Max Weber)開始－－認為每個現代化社會最終會多少顯得歐洲化，具有世俗化、個人主義和民主政制。但是，尤其在亞洲，我們看到很大的變化。在日本及其他地方，現代化並沒有導致宗教急劇衰落，世俗化增多，反而形成新興宗教，迎合現代化的急需。在中國，明顯的精神渴求似乎證實這一點。個人主義在現代的亞洲城市經已冒出頭來，但還未達到西方的程度。而好像新加坡這樣的國家，更顯示出有能力把獨裁政府與現代化結合。

這一切說明中國看來要尋找自己的路。它擁有世界最源遠流長的文化歷史，其本身的價值觀和理想是不易去除的。然而，它的確顯示出一種達致現代化的方法，可在其他社會發現的。德國穆斯林學者巴森•蒂比(Bassam Tibi)指出，穆斯林社會在邁向現代化時，經常區別結構和文化的現代化。結構現代化是科技科學的現代化，利用實驗和數理來處理問題。文化現代化則包含加西亞在上文所描述的價值觀，包括個人主義、自我表達的價值、個人自主、對進步的崇拜。蒂比強調，穆斯林社會傾向於很快接納結構現代化，但嘗試疏遠文化現代化。可否用同樣的情況來形容中國呢？

在談及現代化作為全球化內的一股力量時必須提出的第二件事，就是經常發現前現代、現代，和後現代同時共存。有時，在個人或家庭生活中同時經驗到這些共存。這尤其見於遷居城市的農民，特別是女性；她們可能與家人住在一個前現代的環境，但離開家庭，在現代，甚至是後現代高科技的環境中找工作。

因此，現代化不是全球化一個簡單，甚或是單一的特色。它代表社會經驗到壓力的地方。

全球化的急速社會轉變可能展現的第二種壓力，關乎專制政治秩序終止後所產生的社會轉變。也許中國正在以逐步發展的、有指導的形式改變政治秩序，以避免這特別的壓力。正如上文指出，目前的中國領導層希望避免再次面對過去隨著社會轉變而來的衝擊。

當專制政權結束，或內部衝突停止時，往往出現一種模式，就是人民，特別是年輕人，會陷入消費主義，甚至享樂主義。似乎經過長時期奮力達致社會轉變後，人民會嘗試忘記過去的種種掙扎和心靈創傷，因而沉醉於一些帶來即時滿足的無知行為。

在中國，急速轉變社會會產生這情況嗎？這是很難說的。筆者在此提出有關問題，因為這曾經在其他地方發生過，所以希望我們在思考宗教人士及教會面對社會轉變，如何服務中國時，會注意它的可能性。

筆者想指出，急速的社會轉變產生的第三個也是最後一個的特色，就是美國社會學家羅納德•英格赫特(Ronald Inglehart)對大約四十三個社會進行縱觀研究後的結果。自一九八零年，他持續進行這項研究，追蹤現代社會人的價值觀，他形容為「後生存」，即是人所達到的經濟水平，令他們每天的最基本生存不再受到威脅。他指出，三套價值觀頗為一致地開始出現：一•尋找意義；二•不信任社會建制；以及三•關注環境（即生態）。

其中第一個關心的問題，即尋找意義，可反映出一份自由，是超越專注於物質生存的，也反映出不滿足物質生活所能提供的事物。無論如何，這是一直出現的。第二個關心的問題，是不信任社會建制，筆者的腦海中浮現出，在一個富裕而安穩的社會裡，個人主義增長，也許還有懷疑社會制度這種奢侈。假如生活的老一套架構是理所當然的，那麼，人便會生活得好像不重要一樣。例如，人想知道在「九一一」慘劇發生後，美國人民的感受是否依然一樣。第三個，即關注環境，無疑是複雜的。筆者本身對這問題的看法，一方面是真正關注到地球的生死存亡，因為我們令自然環境受到壓力；另一方面，在一個非宗教、後形上學的社會環境中，追求形上學的整全感。

中國是英格赫特研究的其中一個社會（還有亞洲區內的印度、日本和南韓）；他對中國的評論是，它「現代化得非常迅速。」然而，目前正在進行的「亞洲價值觀研究」發現，調查的結構和樣品有些疑問，並嘗試加以修改。無論最後結果如何，當討論教會在社會迅速轉變期間最能給予的幫助時，就必須考慮這三套價值觀，即追求意義、不信任社會建制，以及關注環境。

教會可以怎樣為中國服務？

這帶我們來到本論文的第四部份，也是最後的部份。社會的急速轉變正在全球化這架構內發生。我們看過現今全球化的形式，然後看過教會如何回應全球化這現象，再檢視這種急速社會轉變所帶來的一些特別的社會壓力和挑戰後，我們準備在結論部份中提出一些建議：教會處身這急速社會轉變當中可以提供什麼幫助。筆者提出三項建議作考慮。

在建議這三件事之前，應提出一個事實，就是有許多中國人正探究各式各樣的宗教傳統－－包括歷史悠久的傳統，以及新建立的路徑－－並以此作為出發點。這並不令人感到驚訝。急速轉變，尤其是加上更大的流動量和（為一些人來說）更多的物質豐裕，總會令人對靈性有所探求。這就是下文的背景。

第一個範圍是教會可以有助於款待那些來到她的門前的人，也能接納不同程度的歸屬。基督宗教在這方面往往表現欠佳。基督徒所尋求的承諾總是排他的，涉及棄絕其他任何從屬關係，要清楚證明完全投身基督徒信仰。但是，這裡仍有些爭論。

首先，這意見並非沒有先例的。在耶穌時代的猶太宗教，經已有「敬畏天主者」的傳統，即那些探索的非猶太人被猶太傳統及其精神特質吸引，但不接受完全成為他們的一份子。尤其在不明朗的日子，這種款待能為那些探索基督宗教，或被基督宗教深深吸引的人提供社會空間；他們在未來可選擇是否採取行動，完全信奉基督徒信仰。

其次，在東亞和南亞地區，歸屬宗教的概念往往容許人參與或歸屬超過一個傳統。儘管這已是眾所周知的，例如佛教和道教傳統，但基督徒直至最近才開始談論。在中國人當中，秦家懿曾就此提出一些考慮因素。從筆者本身與許多亞洲基督徒相處的經驗，如果許可的話，他們會視自己為雙重，或者多重的歸屬者。第三，從基督徒這方面，容許不同程度的歸屬，都可被理解為適合亞洲的福傳。許多有關亞洲新福傳的言詞，令亞洲人聽起來是侵略性的，並沒有從殖民地時代改善過來。筆者並不主張容許不同程度的歸屬，作為誘餌人民加入基督宗教的策略。筆者在此的意向是真正的款待行動，通向客人和天主所渴望的事物。

鄧守誠和馬雷凱(Roman Malek)都撰寫有關知識份子和「文化基督徒」，他們發覺自己被今日的基督宗教吸引。我們需要繼續陪同這些人，好能理解他們對於經驗基督徒款待所懷有的意向和興趣。

基督徒可以幫忙的第二個範圍，必須關乎基督宗教如何在中國本位化。這裡有兩條路線。第一條路線與現在和最近的經歷有關。基督徒盡力顯示他們雖信奉基督宗教，但不會削弱或違反他們的公民身份和對中國的效忠。有效的本位化將是那雙重公民感的標記。中國的教友在過去二十年來，經已付出很多努力，更新他們在全球天主教會中的公民身份。對於一個過去曾遭受迫害的小小宗教團體來說，天主教會一直尋找各種方法為中國教友彼此之間帶來和好，亦與較廣大的社會本身帶來和好。這樣，隨著中國在現今世界成為全球演員，他們現在能夠為較大的中國社會提供服務，處理全中國人民所負起的雙重公民身份：中國和更大世界的公民身份。

本位化的第二條路線必須探究中國歷史。在動盪的時代（令人想起戰國時代的聖賢），宗教與倫理傳統如何帶來新的洞見？例如佛教等其他的傳統，又如何在中國本位化？較早前的景教，以及特別是耶穌會士，又付出什麼努力使基督宗教在中國本位化？歷史教訓可以是有益的。中國歷史繼續前進，但在中國文化遺產尋找那些持續因素，看來是重要的。

第三，教會能夠提供的幫助，就是獻出自己，在變幻莫測的時代擔當靈性嚮導。首先，她可以在基督徒靈修默想的層面，在他們的祈禱和崇拜中，在他們的靈修實踐和紀律中這樣做。

其次，教會可以沿著剛剛概述的路線而持續本位化。在教會能夠承擔和好職務的經驗中，提出另一個可能性。筆者在此不是特別談論修和聖事，而是其他越來越重要的職務。生活在一個正在和好，並經已和好的團體中，為筆者看來是提供一種維繫友愛關係的生活形象；這在社會急速轉變的時代尤其顯得具吸引力。

結論

在本論文中，筆者嘗試概述較大的架構，而我們需要在這架構中檢視今日中國的精神發展和社會轉變的意義。我們必須了解那些激勵社會轉變的推動力。我們需要明白生活在轉變這大混亂中的人的經驗，以及那轉變激起怎麼樣的渴望、希望，和靈性飢餓。最後，我們須評估基督徒可以帶來什麼資源，好能在如此環境中幫助那些尋求靈性成長的人。筆者期望討論我們在這些問題中的位置，以及我們希望往那裡去。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

中國基督徒：社會轉變的催化劑
0
彌維禮，德國聖言會神父

社會轉變的催化劑

「催化劑」一詞是從自然科學借來的，在《韋氏詞典》中作以下兩項解釋：

（一）一種引起化學反應的物質（作為一種酵素），並使化學反應在不同的情況下（例如在較低溫度環境下）進行；（二）一種引起催化作用的媒介；大體地說來，是引起重要改變的媒介，

《韋氏詞典》尚舉出了一個例句，「某某人的著作是促成和平運動的因素。」假如將《韋氏詞典》所給的定義最後一項應用在中國的基督徒身上，會使人期望他們的行動會帶來「重大的社會轉變」。考慮到基督徒團體在中國的茫茫人海中幾乎是微不足道的，這樣引喻套用到基督徒在中國的行動上，似乎是一種訴諸神恩性信德的自大行為。

把韋氏對「催化劑」的第一個解釋來稱呼中國的基督徒，則可以是一個受歡迎的描述，說明他們在中國社會轉變的過程中應該和可以擔當的角色，把他們的行動限於協助和促進，而沒有要求他們任何艱鉅的參與和成就。催化劑的作用預先假設某些物質的存在，而這些物質在催化劑的幫助下，進入轉化的過程。轉化的主要媒介是特定的物質，而催化劑只是展開和協助整個過程。

把基督徒在中國社會轉變中的功能跟催化劑的作用比較，這要求我們把注意力和期望集中在特定的物質，即在中國社會上。這中國社會歷代均在發展，如今也是具體地存在著。我們需要誠實而富同情心地分析中國社會的實況、它的問題，以及其自我更新和進行社會建設的潛能；它需要辨別各種原則、思想感情的傾向和模式。過往這一切都是社會組織的基礎，並在很多不同的歷史境況中引導社會的活動。假如基督徒是中國社會轉變的催化劑，他們就必須相信中國，並信任中國的天才最終會想出既配合需要，又與民族特色協調的解決方法。

中國社會一瞥

筆者無意對中國社會作出全面的描述和分析，而是嘗試簡單地重溫我們對今日中國的認識，不管是出於我們本身作為中國人或曾在中國生活過相當時間的經驗，抑或出於我們隨時從刊物，以及從報章和傳媒的新聞報導所得的豐富資料。

當你來到中國，相信給你留下深刻印象的第一件事就是這裡人口眾多。正如在亞洲其他社會，你面對著人口過多的事實和問題。當你擠進北京的公共汽車，或者在繁忙時間擠入地下鐵路（這是默想聖若望「聖言成了血肉」的理想環境！）身體便會感受到一份有形的壓迫感。你看見年輕一代湧到各級院校。你聽見每個人都懷著進大學的希望，可是為大多數人而言，這仍是不設實際的夢想，也是灰心失望的根源。你看到一批又一批的建築工人正在建設一個新穎而超現代的首都。你不能避免看到，從北京的中央火車站湧出大群來自農村，並希望在首都找工作的年輕人。你得悉大型國企倒閉，把一批又一批的失業工人送到街上。

在北京或上海等城市走走，你會因看到這些超現代的大城市，它們的銀行大廈、酒店、購物中心、高樓大廈、大街小巷而感到不知所措。無論你需要什麼，都可在商店、酒樓、圖書館找到。交通量正持續增長。在十多年前，晚上八時後即難找到可以接受的食物，但現在看來在日夜的任何時間，都有無數的酒店和食肆滿足你的需要和口味。隨著中國加入世界貿易組織，以及北京將在二零零八年舉辦奧運，預期中國將有更大、更迅速和更有效率的發展。

當然，我們意識到這並非今日中國的整個故事。並非所有人民都有幸平等地分享新獲得的財富（參照其他學者較早前提出的統計數字）。「中國特色的社會主義」傾向成為徹底的資本主義形式，具有失業、貧窮、疏離、意義失落以及罪惡等問題。失業工人的數目不斷高漲，無數農村的年輕人移往城市，農民和工人對行政管理的不滿和憤怒，驚人的貪污情況－－甚至在黨和政府的最高層，這一切都會變成不穩和社會動亂的危險因素。

價值觀的失落，造成並加劇這種威脅的情況。歷來的發展經已逐漸削弱中國的傳統價值觀。儒家和新儒家思想一直是一切社會制度的基礎和依據，但是，當面對西方多重侵略中國的影響下，現在社會演變時，就證實是不足夠的。清朝的衰落，及其在一九一一年結束，開始一段急切尋求民族身份和社會轉變的時期。宣傳信奉科學及共同實證思想，與杜威、羅素、胡適等人物的名字連繫，已導致人們對中國傳統失去信心。於是，許多年輕的理想家轉向共產黨的意識形態，以解決國家的當務之急，他們慷慨地投資他們的才華和熱誠，為了實現社會理想。我們要表揚早一代共產黨員富於想理和類似宗教的熱情。

但是，經歷了幾十年共產主義的實踐，特別是所謂文化大革命（一九六六至七六年）期間，早年的理想熱情經已消失。經過這最後理想的破壞，價值觀問題頓時顯得更為迫切。對許多人來說，數十年來的反理想和無神教育阻礙了尋找真正價值觀和意義的道路。新獲得的財富正引誘許多人只顧賺錢、物質、享樂、地位和權力。這傾向更因我們西方世界的實際物質主義、享樂主義和無神論而加劇，並活在地球村的市場中，也在我們的網站中受到廣泛宣揚，深受中國越來越多具聰明科學頭腦的年輕人所追捧。

這以物質主義為本的結果，正散佈社會的不安。面對青少年罪案、濫用藥物、婚姻和家庭破裂、墮胎，以及所有負面現象，不禁使人感到憂慮。較早前不少學者曾一再提出。對於高層的許多人來說，缺乏精神領袖，令年輕一代尤其好像沒有牧人的羊群。

理想的社會

今日社會的狀況，跟十六、七世紀早期傳教士以為在中國找到的理想社會以及他們向歐洲傳遞栩栩如生的描述大相逕庭。他們提到天地人之間理想地存在的大和諧，而皇帝，即天子，受托把它們連在一起。皇帝首先有義務在自己身上培養宇宙的和諧和人性的美德，這會自動保證社會的和諧和運作。這種典型假設常見於儒家經典《大學》：

古之欲明明德於天下者，先治其國；欲治其國者，先齊其家；欲齊其家者，先脩其身；欲脩其身者，先正其心；欲正其心者，先誠其意；欲誠其意者，先致其知。

廢寢忘食地研究早期傳教士報告的歐洲學者，其中包括著名德國學者萊布尼茲，都傾向相信這種理想的和諧社會和文化，部份也因為啟蒙時代的精神的喜歡發展理想的社會，因為它和諧的運作顯然不需要位格的天主和教會的存在。

早期的傳教學

然而，傳教士本身，至少相當多的人數，似乎不完全相信這社會的完美狀況。在著名的禮儀之爭期間，圍繞耶穌會士白晉和傅聖澤四週的，稱為「索隱派學者」（Figurists），他們認為在遙遠的古代，中國的聖賢已知道天地人之間的真理，並把它們傳遞後代。他們也認為古代的社會已體現了這些原則。

索隱派學者認為可惜的是，後人篡改了聖賢的智慧，誤解了他們的洞見，並且歪曲中國經典中的書寫傳遞。因此，索隱派傳教士視他們的任務是淨化經典，並幫中國人重新發現他們的原則的根本。原先的原則一旦放回位置，中國會自動地恢復她對真神的認識，在經典中找到一切真理，並把這些真理原則應用於一個良好人性社會的運作。

在索隱派學者的心裡，中國基督徒的催化作用將主要在於恢復原本中國傳統的熱誠，自然解決所有問題。索隱派的代表深信中國及其原本原則。他們留給中國傳教教會的遺產，就是仰慕的態度，以及尊重過去的中國聖賢。雖然他們研究所隱藏的主要意念已很快被擯棄，這些傳教士當然要獲得稱讚，並追隨他們尊重和信任中國的天才。

人性的善

古代中國思想的特色，就是基本上對人性抱持樂觀的態度，見於著名的格言「性本善」。主要由孟子（公元前三七二至公元前二八九年）所倡導的。

信奉人性本善論者，要求人們無私地投身於鏟除縈繞我們社會中的一切惡行，以力求締造至善的社會。當我們奮力對抗恐怖主義、罪惡、貪污、曲解、戰爭、歧視、貧窮，而我們只看到少許進展之際，人們容易對達致理想的可能性感到失望，容易變得尖刻。相信眾人的基本善性，並聆聽人心的不斷渴求，看到善得以實現，使人免卻放棄尋找，而繼續努力創造一個更有意義的社會。

懷著這基本的樂觀精神，我們在中國思想中找到健康的現實，表達於一個口號，看來是否定前一項原則，它相信「人性本惡」。其基礎表現於人犯的邪惡和罪。這真實格言的構想與荀子（大約生於公元前二九八至公元前二三八年間）相關。第一個格言強調可能教育善並逐漸達致善，至於第二個格言則補充第一個，並強調教育的必要：「人之性惡，其善者偽也。」

家庭

個人是首兩個原則的主體，在傳統中國思想中，從不視個人為孤立的，卻總會融入基本的社會制度，即家庭。人們常以家庭的關係來解釋自己，在大家庭的環境下，規範關係和個人的責任和權利。影響廣大家庭的婚姻，首先不是留給兩個人的選擇和決定，卻視為由家中長輩決定的事。個人自由和個人主義發展只有很少的空間，好像在西方發生的一樣。兩代之間的痛苦衝突，以及個人掙扎從一成不變的家庭結構攫取個人自由，這一直是現代文學許多著作的主題。

政府與社會是由家庭的模式擴大而孕育出來的。這情況的反思見於俗語「四海之內皆兄弟也」。對於超越河山疆界的人的認識仍是非常模糊的，上述諺語只直接關注到中國人，並宣稱全體中國人都是兄弟姊妹的大家庭。然而，它影響到華人和非華人之間的個人及民族關係。外國人雖然沒有獲得中國人以「同胞」相稱的榮譽，卻發覺頗容易與華人相處，亦有這種成為中國大家庭一份子的特殊感覺。

佛教的遺產

在傳統中國社會隱藏的本土原則以外，我們也要注意佛教的因素。雖然佛教源自印度，甚至今天仍被想起為外國的宗教，來自西方，但它對中國帶來深遠的影響，改變許多中國的思想和行為方式。

佛教在西漢（公元前二零六至公元前二三年）末年傳入中國，正值知識和靈性上動盪不安的局面。儒家思想在漢朝初期為政府和社會的運作提供一套統一的世界觀和正統指引，董仲舒（約公元前一七九至公元前一零四年）可以作為這種論說的代表。然而，獨尊儒學思想也曾引來懷疑論者和自然主義者的嚴厲批評，其中的王充（公元二十七至九十七年）可說是佼佼者，最終削弱漢朝那令人動容的宇宙觀和社會架構。

佛教最初可能被視為道教的另一支派，由於它強調冥想、呼吸技巧和飲食調節。這個印象多少被初期佛教典籍譯本採用的道教詞彙而確定。佛教的特點最終由中國僧人釋道安（公元三一二至三八五年）澄清；他發展一套新的佛教詞彙。印度和中亞的僧侶，還有中國僧侶，翻譯了大量佛教經典和評注文學。隨著時間流逝，新的典籍和更多評注在中國本土撰寫。佛教傳入中國之前，曾橫越中亞或東南亞的國家，並已發展成為典型的大乘佛教。形上學的思辯、對人性的心理探索，都吸引知識分子。大乘佛教的敬禮和禮儀給人留下深刻的印象，並獲得社會高層的慷慨支持。但是，廣大的文盲群眾主要被慈悲的佛像造形，以及常在和樂助的菩薩所吸引。為他們來說，菩薩代表苦海中的庇護，因為他們的生活就是苦海。

描述佛教為中國社會和文化生活所作的一切貢獻，會走得有點離題。很明顯，它開啟了中國的眼界，不但向中國介紹印度文化，更加透過推廣實現佛教中道的謹慎手法，緩於表態，強調實相或真理隱藏在一切人性概念和表達可能性以外。佛教深化中國的人性觀念，強調其精神及來世的特色。這樣，現世、家庭及世間擁有都被賦予相關的價值。眾多僧人和尼姑出家，顯然離開傳統的位置，即家庭在中國思想中所佔的位置。

對中國社會最有益的影響，就是來自佛教的菩薩理想。菩薩在不斷輪迴的過程中，修得無盡的精神善表，去掉惡業，並達到最完美的覺悟，讓他有資格在任何時刻進入最後的涅槃。他們許下逗留在受苦的人世間，好能幫助眾生達到最後的解脫，離開痛苦的輪迴。唯有待眾生達致最終的目標，菩薩才享用自己的權利，然後進入涅槃。儘管在初期的小乘佛教裡，理想的典範是Arhat僧侶，透過他自己的努力而達到完美的覺悟，並進入涅槃，割斷與世間痛苦的一切連繫；然而，在大乘佛教，新的理想見於菩薩這形式。這種發展向佛教的信徒呈現利他的愛的理想，無以上之。它激勵中國信徒以具體的行動轉化他們的同胞，並為他們的需要提供服務。阿瑟•韋特(Arthur F. Wright)指出：

佛教的發展作為共同的信仰，是伴隨著各種善工的增加。佛教僧侶首先開辦免費藥房，而在傳染病橫行的時期，他們為受災的地區數以千計的災民提供服務。他們開辦免費醫院，而在唐代，朝廷亦支持他們。佛教信眾支持連串免費或低收費的旅館……，以及類似的慈善事業，例如興建橋樑，在路上種植樹木以供遮蔭。

我們發覺在雷鋒這個人身上，反映出菩薩理想的持續影響。雷鋒是理想化的共產黨士兵，身邊繞圍著有關他無私服務人民的傳記，當他嘗試幫助人時，在一次意外中去世。今日的中國人很熟悉這個人物，因為毛澤東在每年的「學習雷鋒運動」，都要求所有年輕人仿效他。菩薩的理想亦得到中華人民共和國前主席劉少奇的和應，他形容理想的共產黨員是「先天下之憂而憂，後天下之樂而樂」。他應用在共產黨幹部身上的這些話，正是范仲淹（公元九八九至一零五二年）認為儒家學者所應有的新理想。范仲淹可能指稱寂天(Santideva)所著《入菩薩行論》記載的理想：

於貧困有情，願成無盡藏，願現諸資具，百貨呈彼前。為利有情故，不吝盡施捨，身體與受用，三世一切善。

新儒家思想在抵抗佛教的同時，採納菩薩這理想，把它吸納到自己的道德價值觀裡。

基督徒與社會轉變

中國的基督徒是社會轉變的催化劑？當年輕的知識份子熱切關注中國的未來時，他們悉心檢查傳統中國思想和理想，同時詢問基督宗教有什麼積極的價值觀能有助貢獻中國社會轉變的過程。在這些思想家當中，包括最具代表性的著名教授：唐逸、何光滬、楊慧林、卓新平和劉小楓。他們的理念可以整理如下：

一•賦予中國傳統原則和理想權力，好能推動人類社會的運作，並最終使那些必要的轉變奏效，基督宗教就必須是一個絕對的、最終的參照。傳統的宇宙學和社會思辯，雖然啟發靈感，但沒有這種終極的特色。它們沒有為人類、世界和歷史存在的種種問題提供答案。身為人類，我們想與終極者－－具有位格的特質－－建立關係。我們想知道，我們是從那裡來？我們何以為我們？我們想知道意義。例如天、偉大的原始唯一者、自然，都不能給予答案，而我們獨自留在廣闊、黑暗和冰冷的宇宙裡。

中國的基督徒是社會轉變的催化劑，如果他們深信天主，並首先透過自己的生活，也透過言語把這信仰傳給別人。天主是終極者，祂啟示為位格、天主，是萬物的創造者。祂是天主，向祂的受造物說話，在與祂的子民交往的歷史關係中啟示自己，給予指示，要求服從，並說明我們的個人行為。宇宙及其中的人類，都不是蒙蔽和不理智的力量的盲目結果，而是天主所構思、願意和創造的；祂藉著說「要有」，就「在起初創造了天地」。

基督徒能夠為社會的穩定作出最大的貢獻，在於分享他們對天主的信仰，相信天主乃萬物的造物主及我們的終極根源。這信仰闡釋萬物的根源，並邀請眾人意識萬物的意義和目的。世界的起源不是處於盲目的意外，世界不是前世業障累積和凝聚的結果（正如佛教徒所宣稱的），而是藉著天主的旨意而受造的；祂是愛，也有一顆心。同樣，世界的未來並非籠罩在黑暗裡，讓人類在盲目發展中踫運氣，而是在於仁慈天主的手裡。而這世界的發展當然具有駭人的方面。當黑暗似乎要侵略我們當代的人時，中國的基督徒就是這黑暗中希望的標記。人具有這信念，就是裝備好自己，站在這變幻世界裡。

二•中國的基督徒是社會轉變的催化劑，如果他們在人身上分享他們對人的信德，因為人是「天主按照自己的肖像而造的」。人性尊嚴和權利不是任何人類勢力所給予的款贈，而是個人固有的本質，因為人受造為天主的子女，並蒙召分享天主的神性和永恆本性。這份對於人類起源的信念，保障尊重人的尊嚴和權利。

明顯地，我們的經驗顯示出，基督徒實際上往往忽略了人的尊嚴和權利的原則，因此，他們需要不斷被提醒生活出他們的信仰所宣認的一切。

三•中國的基督徒是社會轉變的催化劑，如果他們面對邪惡、罪，和罪咎的現實。傳統中國人信念中的「人性本善」，需要解釋為「人基本上受造為善的」。但是，必須加以補充，我們承認個人身上經驗到不善和破壞性的傾向，人性也有一些基本的瑕疵，因為這具體地存在。承認某些基本的瑕疵正好讓人注意和改正人性中盲目的樂觀主義。

我們不需要知識技巧也能知道，人的罪過和罪咎具有無孔不入的惡，並且懷有自我毀滅的傾向，同時會危害人類社會。然而，我們往往經驗到人們並不以行惡為恥，不躲避為了追求自私的目的而傷害別人，只要他們不被人看見及沒有被懲罰的危險。這種態度是非常普遍的。我們僅會想起貪污的壞榜樣，這些情況逐一在許多國家浮現，包括中國。在這些情況下，我們的人類社會面對很大的危險，更嚴重的是，這些情況涉及世界政治、經濟和教育等方面的高層和具影響力的人。但是，在較低和個人的層面，即使不涉及面子問題和沒有被罰的危險，厚顏作惡的傾向也是一項危險。

基督宗教經常被指以罪咎的複雜性來影響人類。事實上，我們不可能否認誇張的罪性已造成許多神經病。然而，同樣是真實的，不願意承認個人的惡為惡，並儲存和嘗試忘記客觀的惡，會在人類當中造成更嚴重的心理疾病，並比任何個人的精神病更危害社會，使社會面對更大的邪惡，更精鍊的隱藏方法。承認罪過，承認罪咎，此舉是寶貴的，能夠帶來新開始。透過承認、補贖和皈依而真誠面對過去的罪咎，為民族和個人帶來和平。古代的中國傳統經已講論知錯後而皈依的祝福，可見於孔子的《論語》：「君子之過也，如日月之食焉。過也，人皆見之；更也，人皆仰之。」（在聖年期間，一些無名華人把這句話的書法呈獻教宗，作為對教會承認在二千年歷史中所犯的罪過的一種肯定。）

四•當基督徒分享他們相信天主是愛，相信耶穌基督、降生成人的天主子，承擔全人類的罪並作贖罪，寬恕所有信祂的人，並願意接納眾人的話，就有助治癒社會的創傷，治癒罪過的疾病。我們不是被遺下獨自與罪咎纏一起。我們知道，儘管我們擁有最好的意向，但總會傾向邪惡，而「義人每天犯罪七次」。正如保祿說：「我願意為善的時候，總有邪惡依附著我。」（羅7:21）「我這個人真不幸呀！誰能救我脫離這該死的肉身呢？感謝天主，藉著我們的主耶穌基督。」

五•不用說，基督徒只知道和宣認他們信仰的這些基本真理是不足夠的。這為他們是關乎把所宣認的內在化，並應用在他們的行動上。他們慷慨參與人類社會的發展計劃，他們努力使愛主愛人成為他們與每個人關係的首要原則，才能有力地證實他們願意通傳給別人的真理。

六•我們對於中國的基督徒的期望很高！他們會否活出這份期望，以更好和更具說服力的方法實踐？為了公正起見，我們必須申明中國的基督徒並非單獨負起「促進社會轉變」功能的責任。面對現今世界全球化，中國的基督徒，跟美洲的基督徒，以及全世界的基督徒都負起同樣的責任。中國基督徒的努力最終需要全世界基督徒的合作。中國已向世界開放，而基督徒世界就在中國人眼前，好像一本打開的書，而每個人都可能閱讀。因此，最後，讓筆者重新訂下本文的主題：「全世界的基督徒：中國社會轉變的催化劑。」


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

愛的宗教與鬥爭哲學
0
安希孟，山西大學哲學系教授

(編者按：一九九零年《世界宗教研究》刊登了「中國基督教四十年」一文。該文發表至今已隔十二年，但其影響依然綿延不止。山西大學哲學系安希孟教授特於二零零二年初撰文，重新討論該文所反映的基督教會種種問題，本刊特予選登，以饗讀者。)

《世界宗教研究》(北京)一九九零年第四期發表汪維藩、季風文《中國基督教四十年》(以下簡稱《四十年》)。《四十年》基本上沒有按照中國大陸開放門戶、平反冤獄的新格局重新審視基督教會自身曲折的道路，在某些方面仍舊沿襲了未經審查的陳舊的資料、結論和觀念，未能仔細地檢視中國教會自身肌體的致命疾患，未能對教會做出負責的自我批評。該文對「宗教信仰自由」的認識和對公民正常的國際宗教往來的理解，仍帶有流行常見的錯誤。給人的印象是：中國教會一直是「高舉」、「緊跟」的。

《四十年》在回顧中國基督教的四十年歷史時，未能注意到一個眾所周知然而令人心悸的事實，即五十年代中期至七十年代末期長達二十年多年的極「左」路線的統治，給宗教界和全國民眾帶來無盡的辛酸與災難，在某種意義上，宗教信徒比一般非宗教信徒受到的折磨與摧殘更為深重。然而，該文卻似乎穿越時空的隧道，回到五十年代那令人心痴神迷的「戰鬥」歲月。須知，中國知識界和宗教界的學者文人，往往比「無知」民眾更迷戀極「左」的整人運動。因為他們有理論、有觀念、有成為「人上人」的可能。

回顧中國基督教歷史，不能忽視一個令人難堪然而卻發人深省的事實，即極「左」路線不僅來自宗教組織以外的行政系統和社會思潮，而且也嚴重滲透到宗教組織及宗教界人士中，內化成他們思維方式的一部分。有時，宗教界人士顯得很自卑，但卻更凶殘地對待同類。

《四十年》將中國基督教四十年的歷史說成是同外國切斷聯繫(「徹底擺脫」，「完全獨立自主」)的歷史，說成是同社會主義「協調」的歷史，是同社會文化「認同」的歷史。的確，我國教會的歷史主調正是不斷地、吃力地「緊跟形勢」，力求取悅於當局。但問題也恰恰出在這裏。《四十年》一文未能看到在這一「適應」中教會自身的缺點和局限。一種宗教，亦步亦趨地追隨上層政治動向，以致上層政治路線改變了，宗教仍抱殘守缺。對於「面向世界」的開放格局，宗教界十分難於適應，反倒處處被動。

眾所周知，直到十一屆三中全會，以階級鬥爭為模式的「左」傾路線才得到徹底糾正，工作重心才發生轉移，基督教會曾經是極「左」路線的受害者，也是極「左」路線的執行者。《四十年》未能恰如其分地把基督教會放在這一總體背景上來考察，忘記了這一特定的歷史環境給中國人民造成的辛酸，既迴避了教會遭到的不公正待遇，也迴避了教會的「左」傾錯誤。

至於說到同社會主義「協調」，我們就不應當諱言，五十至六十年代的大躍進，人民公社以及其它的「窮過渡」、「貧窮社會主義」、意識形態上「拔白旗」、「插紅旗」，社會主義教育運動、階級鬥爭教育等運動，實踐証明是有害的。深受其害的，不僅有黨政幹部、知識分子，也有宗教信徒。我相信得到實利的教會高層人士的確同這套東西很合拍，以致他們仍念念不忘這朵「昨日黃花」。

過去，教會單方面追求同現實相「適應」，相「協調」。其結果，不少宗教院校被關閉，不少神職人員被清除，不少教會被裁撒，不少地區搞「無宗教區」。有些地方教堂的講道帶上濃厚的政治內容。宗教單向地同現實相「適應」，忽視了獨立自主的原則。過多的行政干預和思想灌輸，使教會的形相遭到扭曲，使教會在一定程度上脫離廣大教徒。教會被目為「官辦」，實有以致之。然而，《四十年》卻以輕鬆愉快的筆調給這段歷史抹上鮮艷燦爛的光輝。

基督教「三自愛國運動」(以及天主教「愛國會」)是我國歷時最悠久的一次帶政治性質的運動。其他社會政治運動，諸如大躍進運動、文化革命運動、土地改革運動、除「四害」運動、「掃盲」運動、「四清」運動、「反右」鬥爭等，都有始有終，唯獨「三自愛國運動」似乎要永勞不逸，有始無終，有年沒月地搞下去，搞到底。

某些「入教做官」的人在這裏找到永不退休的避風港。與此相應，「三自愛國運動委員會」也成了一個永久性的常設機構。

「三自」是國際國內「階級鬥爭」的產物，是中國開放以前「自力更生」時代的結晶。在新的歷史時期，中國教會擔負著與以前迥然有別的任務，它應當推動國際國內友好交往和文化疏通，增進人民之間的了解，一個封閉鎖國，盲目自大的「三自」應當自行解散，這才是真正「自」。既然「三自革新」的主要任務是「切斷」教會與外國的聯繫，既然「三自革新」的主要任務是把教會管理權從外國人手中「奪回來」，由中國人「自辦」教會， 在「馬列主義」指導下「改造思想」， 那麼，在這個主要「任務」完成之後，「三自運動」還有沒有繼續存在下去的必要呢？

可是，很不幸，我們常常看到「三自」成了神聖不可冒犯的偶像；她的頭上被罩上了一層神聖的光環，她變成同政黨和國家一樣不容有異議的「權力機構」，似乎反對「三自」，就是反黨、反社會主義，就是賣國。「反三自」成了一個罪名，《四十年》和其它文章、文獻、常常把反對「三自」與反對共產黨、反對社會主義制度相提並論。我常想：害怕別人反對的人，恐怕自身心理不甚健全。他害怕批評，如同害怕陽光。這証明他有致命疾病。

然而，不迎合「三自」原則，不參與「三自」活動，並不等於反對「獨立自主」辦教會，不等於反對「愛國」，更不等於「賣國」。反對「三自」同反對「愛國」，是兩個「風馬牛不相及」的概念。它們之間沒有固定聯繫。

《四十年》提出進行「三自愛國教育」，難道「愛國教育」非提倡「愛三自」不可嗎？

《四十年》說，「游離於三自之外的，多數或絕大多數屬於認識問題。」即是說，另有一些人是基於立場問題而不參加「三自」，那就是錯誤││儘認是認識錯誤。謝謝你們開恩，說多數人是「好人」。許多人終於被你們批准成為「好人」。多數人要蒙你們開恩才成為「好人」。文章又說：「某些遊離於三自之外的力量有可能成為反華勢力在我國培植反對派的溫床。」「如果不去耐心爭取，甚而持鄙視、敵視態度，則無疑是把這些力量推到敵人一邊去。」

《四十年》按此立場推出，不參加「三自」，本身就是一個極大的「錯誤」，就是「落後」的標誌。「三自」與「非三自」之間，是階級的劃分，是正確與錯誤的劃分，是進步與保守的劃分。只是我們這些可愛的大人先生們大發慈悲之心，不對落後分子「另眼相看」而已。這裏多少有點「以我劃線」的味道。似乎應當由參加「三自」的人對不參加「三自」的人進行團結教育。可是，你有什麼權力去做人家的「思想」工作？我們不應當忘記：宗教界人士和「三自」教會負責人，本身也不過是統一戰線的「對象」，本身也不過是「團結改造教育」的對象。難怪「三自」的歷史就是不斷「清洗」和「打擊」不順從的信徒的歷史。

基督教本來就不是愛國的政治慶典和政治集會，相反，卻帶有神秘性和隱蔽性。在這個意義上，宗教儀式無所謂「地上」、「地下」之分。人們可以在公開場合舉行禮拜(如伊斯蘭教徒可以在廣場祈禱)，也可以私下秘密舉行崇拜，如在室內、炕頭、深山、密林。就一視同仁地受到國家法律保護而言，任何宗教活動只要不危害社會和他人的利益，就是合法的。公民以採取他認為合適的方法舉行宗教儀式，只要不損害他人利益，就不應當被禁止。那種認為應當把宗教信仰納入行政管理的「渠道」的做法，是倒退到幾百年以前。要求所有基督徒都隸屬於「三自」，要求所有的天主教徒都服從天主教「愛國會」，這是超越和侵凌法律，是在法律之外另設一條標準。你無論怎麼「自」都可以，唯獨不應強迫人家也來「自」。

在我國，無論天主教徒，還是基督教徒，都有相當數量的人不願意參加教堂活動，他們對「三自」和「愛國會」有種種反感或疑慮。「三自」之不被信任，原是極正常的。也有些教徒同外國教友保持友好關係，不可不加區別地一律被斥為「陰謀破壞活動」。人們有權對「三自」持保留懷疑態度，對「三自」的批評，有一部分不合理、不恰當，但有些則是有道理的，至少可以促人警醒。

基督宗教(包括天主教)與佛教、伊斯蘭教、道教不同，它是自西方傳入的。基督宗教包含著一個十分敏感的問題，即同外國教會的關係問題。「三自」以及「天主教愛國會」主要是用來解決與外國傳教士和傳教組織的關係的。然而，在我們看來，「三自」決不應當是國際宗教交流與往來的唯一的、主要的、排他的渠道。隨著開放、改革步伐加速，基督教會實際上已經適應變化了形勢，增加了跟西方各國宗教團體的往來。然而，《四十年》一文在談到未來應當注意的問題時，卻以過多的筆墨大談警惕「反華勢力」的「宗教滲透」，卻隻字不提信教群眾有什麼正當權利參與國際交往，隻字不提教會應當如何積極投身到國際社會， 應當如何打破封閉僵化的體制。

「反華勢力」本來不是一個嚴肅的用語，然而卻常常被濫用。在世界上曾有「反伊聯盟」一詞，指一切反對伊拉克佔領科威特的國家和政府，這些國和政府有著明確的宣言，並以一定的組織形式和軍事、政治、經濟行動對伊拉克進行遏制和打擊。十九世紀有過「反法聯盟」，它也有具體所指。假定在國際上真的出現什麼有組織有針對性的「反華勢力」，那也應當是指某些特殊的政府或政黨以及政治團體，不是泛指一切具有不同政治信念和宗教承諾的個人、團體、組織和文化集團。我不知道「勢力」一詞如何界定。只有神經過分衰弱的人才害怕反對者，才杜撰「敵對勢力」一類帽子借機破壞法治，剿滅異己。就算是「敵人」，難道對「敵人」的鬥爭不應服從法律與理性嗎？

五十至八十年代，中國在國際交往中有過極「左」情緒和政策。人們批判過「三和一少」的「投降主義」外交路線。人們錯把國際友人當「特務」，結果把「冤假錯案」搞到外國。人們將某些反映中國風俗的電影當作「反華影片」。人們把批評中國「三面紅旗」的一切國際輿論當成「反華浪潮」。人們把對「文化大革命」的種種批評當作「反華叫囂」。人們把一切與國際共產主義運動持不同觀點的其他政治團體視為「反華大合唱」。在「帝修反」這個概念中，人們囊括了自己所厭惡的一切人。發展到「文革」，人們要求外國來華人員一律高舉「小紅書」，否則便是「反華分子」。

這一切的失誤，大大影響了中國的國際聲望，阻礙了中國與其他國家的正常交往。近年來，報刊已不常使用「反華勢力」一詞。然而唯獨在基督教會的文章中，這一用語仍在被濫用，並且未經嚴格審查，變成一根任意揮舞的大棒。所謂宗教上的「反華勢力」，顯然已不是指政府或國家的領導人，不是指政治團體或政治黨派，而往往是指宗教組織、團體或個人。誰若發出不同聲音，他們便給誰奉送一頂「反華勢力」的帽子，這全看他們高興與否。反正沒有客觀標準。

所謂「宗教滲透」，如同「宗教侵略」一樣，也是一種杜撰。因為它把人們的宗教宣傳視為政治「滲透」。人們過去不恰當地誇大了宗教的政治作用，猶如他們杞人憂天的擔心一部文學著作或一首抒情歌曲會推翻自己的政權一樣。他們自己有病，便懷疑一切人都有「惡意」。

「滲透」一類模糊術語，最使人想到東方模糊含混的思維習慣。宗教是一種文化，各國之間、各民族之間的宗教交流自古已然。利瑪竇以來，外國傳教士帶來了宗教、神學，也帶來了科技文明。儘管一度有人把明清之際天主教傳教士一律看作「殖民主義」先驅，但這些陳腐武斷的說教早已被拋棄。即使是對「鴉片戰爭」以後來華傳教的外國教士，近年來學術界也日漸突破陳舊的藩籬和禁區，更多地肯定傳教士對文化交流的功績。傳教的民間文化交流，促進人類相互了解。然而，令人奇怪的是，教會人士比學術界學者更激烈地抨擊「文化侵略」，令人有時好生惆悵。

進入二十世紀九十年代以後，各國民間的友好往來是否不再包括宗教往來在內呢？跨越國界進行宗教佈道是否違反「天條」呢？外國人來華佈道是否一定要通過「三自」批准呢？境外(香港已回歸，卻仍被目為「境外」，即國外)宗教徒可不可以贈送書刊呢？如果說在封建壁壘森嚴的時代，宗教的往來尚且可以允許的話，那麼，在今天的法治時代，宗教的往來更是天經地義。因為，宗教已經從國家的公事變成公民個人的私事。宗教自由理應比以往任何時代都更廣泛。通訊自由與信仰自由是基本的人權，查抄宗教書刊是對基本人權的踐踏。阻撓宗教往來乃違反憲法。

列寧認為，宗教對國家來說是「私人的事情」。他指出，宗教與國家應該完全「分離」。在西方，宗教不再隸屬於國家和政府一個部門，並不負有政治、軍事使命，它具有純粹的民間佈道性質。外國宗教組織或個人和中國公民進行私人往來，或出於傳教動機，或出於私人情誼，或為了互相了解，或基於學術交流，郵寄宗教書籍、刊物，傳播宗教信息和主張，無論如何都不應被看作是對國家進行顛覆的「滲透」活動。我們有些部門一律查禁向公民個人輸入宗教著作，將宗教文獻視為「大敵」。這既損害公民個人的合法權益，也有礙國際文化交流。這是對基本人權的蔑視，也是對法律的踐踏。

《四十年》提出，「反華勢力」的滲透從《聖經》的偷運轉變為宗教書刊的滲透。但文章並沒有講清楚，為什麼從外國運進《聖經》就是「偷運」、「滲透」！既然允許人們閱讀《聖經》，為何不可以接受外國外文的《聖經》呢？科研單位和高等學校藏有大量外文宗教書刊，這些書刊並未加以封存，允許人們自由閱覽。既然允許人們閱讀外國科技、文化、哲學、文學和藝術作品，為何不允許宗教人士接觸外國宗教作品呢？

另一方面，我們還應看到現實與理論的矛盾：在實際生活中，許多人通過多種渠道獲得外文的或港、台的《聖經》及宗教文獻，這對促進宗教研究起了積極作用；而在理論上，有人卻稱之為「宗教滲透」。如果這些書刊果真有害，為什麼不發動社會力量進行「掃除」呢？

也許有人說，宗教交流應當是「官方」的而不應是民間的事務，交流應當是有組織的，而不應當是私人之間的交流。我們的看法是，官方與民間並重，團體與私人平行。凡宗教界領袖享有的權利，普通信徒理應分享。凡宗教團體享有的權利，普遍民眾也應分享。私人交往與個人人權悠關。否則就會使一部分人高於另一部分人。國際文化交流自然應包括私人交往在內，私人交往並不是「非法」的。

《四十年》說：「如果任其陰謀得逞，則中國基督教將會變色，中國的社會主義制度亦將受到威脅。」不明就裏的讀者看到這段話，還以為這是聲討劉少奇、林彪的戰鬥檄文！中國教會本來是什麼政治顏色？難道就這樣容易「改變顏色」？中國的社會主義制度這等大事得由中國的基督教徒來捍紅衛(紅衛兵！)？教會一變色，山河就易幟？中國有了國教嗎？大概我們中國的基督教原來是無產階級革命的「紅色教會」吧！

《四十年》一文還提出「宗教主權」的問題。須知主權指的是一國之最高權力，指國家主權。一個國家的主權並不包括宗教在內，因為教會不是國家政權的一部分。教會早已與國家相分離。宗教信條不由國家頒佈，不由國家推行(也不由國家禁止)，否則就是政教合一，就是「國教」。宗教對外絲毫不代表一個國家，也不代表政府的態度和意向。同樣，代表國家主權的政府，對內對外也不代表宗教信仰。政府並不是教會的代言人。宗教不是任何意義上的政權的組成部分。

「宗教主權」的概念乃是虛構。宗教問題由國家、政府說了便算，或者宗教界人士認為自己「代表」國家，凡事要請示、匯報，這使得外國人往往把我國的教會看作是「官辦教會」。為了改變這一形象，要緊的是使我國的教會更加獨立自主，真正成為完全自由的、與政權無關的、志同道合的公民聯合會(列寧語)。由於人們的頭腦中保留了過多的「宗教主權」概念， 所以他們往往認為「三自」代表中國的「宗教主權」。中國的宗教事務由「三自」管理，非我莫屬。

從基督宗教的發展史來看，如果承認國家有不可侵犯的「宗教主權」，那就意味著「教隨國定」。那麼，新誕生的基督教就不僅在羅馬帝國廣褒領域內沒有立足之地，而且在猶太境內也沒有存活的權利，更談不上向世界各地傳福音。如果承認「宗教主權」，那麼任何一個政府都有權力禁止任何宗教。如果承認「宗教主權」，「宗教由國家決定」，那如何理解基督宗教在世界各地的傳教史？基督教在中國的傳播，畢竟是衝破皇帝的阻力才取得成功的。「宗教主權」論實際上是回到封建時代。

基督宗教的一大特點，在於它的世界主義(Cosmopolitanism)，指的是擺脫地方的、局部的、民族的偏見。它具有跨越民族、國家、階級、政黨、家庭、性別、膚色、年齡的特點。基督宗教不應當為狹隘的民族或國家的目的服務。否則，它就不是基督教，而應當被稱為別的什麼宗教。它不是民族宗教、國家宗教，而是普世宗教。

在所謂「宗教主權」的問題上，最敏感的問題是天主教會與羅馬教廷的關係問題。這個問題幾乎成了一個令人頭痛的棘手問題。不少人認為，中國天主教承認羅馬教廷，就會危及中國的「宗教主權」。但是，眾所周知，全世界各國的天主教會在宗教事務上都無一例外地接受羅馬教廷的指導，這是天主教會的共同特點。在十六世紀宗教改革運動中，英國教會保留了全套天主教的禮儀和制度。它所作的唯一改革是不承認羅馬教皇為英國教會最高首領。但它也因此不再被稱為「天主教」，而屬於「新教」教派。我國天主教會如果不承認教皇的最高地位，那自然無可非議，但是否應當考慮改稱別的教派而取消「天主教」的稱呼呢？須知，改變稱呼也同樣是順理成章、無可非議的，同樣是一種大膽的改革。否則，中國的天主教就應當承認羅馬教廷，接受教廷在宗教上的領導。

有人擔心，這會危害「國家主權」，但是，承認「羅馬教廷」並不同時意味著不承認中國政府。世界各國的天主教會，從美國等發達國家到第三世界的小國，都以服從羅馬教廷、接受羅馬教廷的任命為標誌。這些國家的主權並未因此受到削弱。

這使我想到一件光怪陸離的事：羅馬教廷「封聖」，有它自己的宗教標準，然而卻受到世俗政府責怪：其理由是：那些傳教士該殺。該殺不該殺，應由法律去審判，不能由民眾任意定斷。

如果「反教風潮」是正義的，則毫無疑問，「文化革命」群眾打死人，也是高尚的、出於義憤的「革命行動」了。說外國傳教士「罪大惡極」，該受民眾毆打，這令我十分納悶。我也想，他們歷經艱辛來華傳教，功不可沒，怎麼仍被二十一世紀的人視為「侵略」呢？手無寸鐵的教士到中國窮鄉僻壤「侵略」！我倒建議中國的達官貴人們也試試去貧困地區「工作」。

「羅馬教廷」與「梵蒂崗國」是兩個概念。服從羅馬教廷，接受教廷任命的主教，並不意味著成為梵蒂崗公民，也不意味著不遵守本國的法律。在宗教上以皇為首領，並不排斥接受本國政府的指導。Pope一詞原無「皇帝」的含義，譯成漢語成了「皇」，使中國皇帝感到惱火，以為「教徒」另有「皇阿爸」。然而我們今天已不再是皇帝的臣民。我們建議，在與羅馬教廷的關係上，我國政府應採取靈活應變的策略，借此可以改變中國天主教與教廷的緊張關係，也可以緩解國內天主教徒內部的緊張關係，理順教徒情緒。

最近幾年，我國宗教研究逐漸擯棄了僵化的教條或態度。但是，有些人只反對別人的「僵化」、「教條」，自己卻頑強地堅持「僵化」、「教條」的態度。一大批宗教研究者(包括教職人員和教會學者)實際上佔有大量國外研究資料，但是卻在外表上努力顯示排斥外國宗教書刊的態度，彷彿不如此，便不足以表明「愛國」和「革命」。反對外國「滲透」的人，實際上卻處身於大量的西方宗教典籍和外文資料的汪洋之中。我國教會上層的卓越分子頻頻出訪，也屢屢同外國教會人士應酬往來，為什麼普通信徒同外國傳教人員接髑便是「裏通外國」呢？為什麼外國信徒拜訪「地下教會」信徒，便是大逆不道呢？

由於眾所周知的歷史原因，我國基督教和天主教形成一套僵化封閉的教會體制，懼外、排外情緒蔓延，他們對下級教徒限制和設防過多。對「三自」和「愛國會」有異議的人常被另眼相看。教會內部民主程度不高，自治程度較小，故此招到國外教會的種種垢病。

五十年代的「三自」革新，完全切斷了同外國的聯繫。在經濟方面，凍結教會資產，沒收教會房產，並拒絕一切外國財政資助，片面強調「自力更生」。眾所周知，在廣大教徒心目中，天主教會是一家，教會是一個整體。

中國的基督宗教是從外國傳入的，中國與外國的教徒在感情上相通。完全斷絕與外國的往來，驅逐全部在華傳教士、修士、修女，使中國教會自身被限制在狹隘的天地裏。實際上，中國教會自五十年代起，經濟上便無法自養，不得不依賴政府的資助，由此便導致教會在行政、宗教信仰方面受到過多的干預和限制。大概中國的佛、道教寺觀，也享受政府津貼吧！

我希望，中國新一代教會與神學工作者會頭腦清醒，切勿迷戀什麼「委員」、「代表」、「主席」，而應深思歷史，自我反省，化解積怨，消除隔閡，理順情緒，使中國基督宗教更呈現多姿多彩、新鮮活潑的氣象。

我們必須清楚：中國宗教界由於被視為「唯心主義者」，格外被官方警惕的眼睛所注視，因而一般比別人更賣力地表明自己「進步」和「愛國」，故而「走調」的事常發生。他們常常以形「左」實「右」來討好社會，這使得他們的聲音常常刺耳和不中聽，也不合潮流。恐懼往往能造成殘忍。我覺得同類相殘，更令人反感。

基督宗教原本是講「博愛」的宗教，但在「階級鬥爭為綱」的影響下和歷次社會鬥爭的感染下，中國教會內部的鬥爭與「清洗」比世俗社會有過之而無不及，教會的政治鬥爭與戀棧權位，似乎遠勝於社會上的政治。這樣一來，怎不叫人遺憾。

我們盼望，在教會中更能展示對他人的愛，而不是恨。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

鼎 2002年 秋季號 第22卷 總第126期 全球化與中國轉機

中華人民共和國人口與計劃生育法(第46頁)
0
摘自《國務院公報》摘自《國務院公報》

中華人民共和國主席令

第六十三號

《中華人民共和國人口與計劃生育法》已由中華人民共和國第九屆全國人民代表大會常務委員會第二十五次會議於二零零一年十二月二十九日通過，現予公布，自二零零二年九月一日起施行。

中華人民共和國主席　江澤民

二零零一年十二月二十九日

中華人民共和國人口與計劃生育法

(二零零一年十二月二十九日第九屆全國人民代表大會常務委員會第二十五次會議通過)

第一章 總 則

第一條　為了實現人口與經濟、社會、資源、環境的協調發展，推行計劃生育，維護公民的合法權益，促進家庭幸福、民族繁榮與社會進步，根據憲法，制定本法。

第二條　我國是人口眾多的國家，實行計劃生育是國家的基本國策。

國家採取綜合措施，控制人口數量，提高人口素質。

國家依靠宣傳教育、科學技術進步、綜合服務、建立健全獎勵和社會保障制度，開展人口與計劃生育工作。

第三條　開展人口與計劃生育工作，應當與增加婦女受教育和就業機會、增進婦女健康、提高婦女地位相結合。

第四條　各級人民政府及其工作人員在推行計劃生育工作中應當嚴格依法行政，文明執法，不得侵犯公民的合法權益。

計劃生育行政部門及其工作人員依法執行公務受法律保護。

第五條　國務院領導全國的人口與計劃生育工作。

地方各級人民政府領導本行政區域的人口與計劃生育工作。

第六條　國務院計劃生育行政部門負責全國計劃生育工作和與計劃生育有關的人口工作。

縣級以上地方各級人民政府計劃生育行政部門負責本行政區域內的計劃生育工作和與計劃生育有關的人口工作。

縣級以上各級人民政府其他有關部門在各自的職責範圍內，負責有關的人口與計劃生育工作。

第七條　工會、共產主義青年團、婦女聯合會及計劃生育協會等社會團體、企業事業組織和公民應當協助人民政府開展人口與計劃生育工作。

第八條　國家對在人口與計劃生育工作中作出顯著成績的組織和個人，給予獎勵。

第二章 人口發展規劃的制定與實施

第九條　國務院編制人口發展規劃，並將其納入國民經濟和社會發展計劃。

縣級以上地方各級人民政府根據全國人口發展規劃以及上一級人民政府人口發展規劃，結合當地實際情況編制本行政區域的人口發展規劃，並將其納入國民經濟和社會發展計劃。

第十條　縣級以上各級人民政府根據人口發展規劃，制定人口與計劃生育實施方案並組織實施。

縣級以上各級人民政府計劃生育行政部門負責實施人口與計劃生育實施方案的日常工作。

鄉、民族鄉、鎮的人民政府和城市街道辦事處負責本管轄區域內的人口與計劃生育工作，貫徹落實人口與計劃生育實施方案。

第十一條　人口與計劃生育實施方案應當規定控制人口數量，加強母嬰保健，提高人口素質的措施。

第十二條　村民委員會、居民委員會應當依法做好計劃生育工作。

機關、部隊、社會團體、企業事業組織應當做好本單位的計劃生育工作。

第十三條　計劃生育、教育、科技、文化、衛生、民政、新聞出版、廣播電視等部門應當組織開展人口與計劃生育宣傳教育。

大眾傳媒負有開展人口與計劃生育的社會公益性宣傳的義務。

學校應當在學生中，以符合受教育者特徵的適當方式，有計劃地開展生理衛生教育、青春期教育或者性健康教育。

第十四條　流動人口的計劃生育工作由其戶籍所在地和現居住地的人民政府共同負責管理，以現居住地為主。

第十五條　國家根據國民經濟和社會發展狀況逐步提高人口與計劃生育經費投入的總體水平。各級人民政府應當保障人口與計劃生育工作必要的經費。

各級人民政府應當對貧困地區、少數民族地區開展人口與計劃生育工作給予重點扶持。

國家鼓勵社會團體、企業事業組織和個人為人口與計劃生育工作提供捐助。

任何單位和個人不得截留、克扣、挪用人口與計劃生育工作費用。

第十六條　國家鼓勵開展人口與計劃生育領域的科學研究和對外交流與合作。

第三章 生育調節

第十七條　公民有生育的權利、也有依法實行計劃生育的義務，夫妻雙方在實行計劃生育中負有共同的責任。

第十八條　國家穩定現行生育政策，鼓勵公民晚婚晚育，提倡一對夫妻生育一個子女；符合法律、法規規定條件的，可以要求安排生育第二個子女。具體辦法由省、自治區、直轄市人民代表大會或者其常務委員會規定。

少數民族也要實行計劃生育，具體辦法由省、自治區、直轄市人民代表大會或者其常務委員會規定。

第十九條　實行計劃生育，以避孕為主。

國家創造條件，保障公民知情選擇安全、有效、適宜的避孕節育措施。實施避孕節育手術，應當保証受術者的安全。

第二十條　育齡夫妻應當自覺落實計劃生育避孕節育措施，接受計劃生育技術服務指導。

預防和減少非意願妊娠。

第二十一條　實行計劃生育的育齡夫妻免費享受國家規定的基本項目的計劃生育技術服務。

前款規定所需經費，按照國家有關規定列入財政預算或者由社會保險予以保障。

第二十二條　禁止歧視、虐待生育女嬰的婦女和不育的婦女。

禁止歧視、虐待、遺棄女嬰。

第四章 獎勵與社會保障

第二十三條 國家對實行計劃生育的夫妻，按照規定給予獎勵。

第二十四條 國家建立、健全基本養老保險、基本醫療保險、生育保險和社會福利等社會保障制度，促進計劃生育。

國家鼓勵保險公司舉辦有利於計劃生育的保險項目。

有條件的地方可以根據政府引導、農民自願的原則，在農村實行多種形式的養老保障辦法。

第二十五條　公民晚婚晚育，可以獲得延長婚假、生育假的獎勵或者其他福利待遇。

第二十六條　婦女懷孕、生育和哺乳期間，按照國家有關規定享受特殊勞動保護並可以獲得幫助和補償。

公民實行計劃生育手術，享受國家規定的休假；地方人民政府可以給予獎勵。

第二十七條 自願終身只生育一個子女的夫妻，國家發給《獨生子女父母光榮証》。

獲得《獨生子女父母光榮証》的夫妻，按照國家和省、自治區、直轄市有關規定享受獨生子女父母獎勵。

法律、法規或者規章規定給予終身只生一個子女的夫妻獎勵的措施中由其所在單位落實的，有關單位應當執行。

獨生子女發生意外傷殘、死亡、其父母不再生育和收養子女的，地方人民政府應當給予必要的幫助。

第二十八條 地方各級人民政府對農村實行計劃生育的家庭發展經濟，給予資金、技術、培訓等方面的支持、優惠；對實行計劃生育的貧困家庭，在扶貧貸款、以工代賑、扶貧項目和社會救濟等方面給予優先照顧。

第二十九條　本章規定的獎勵措施，省、自治區、直轄市和較大的市的人民代表大會及其常務委員會或者人民政府可以依據本法和有關法律、行政法規的規定，結合當地實際情況，制定具體實施辦法。

第五章 計劃生育技術服務

第三十條 國家建立婚姻保健、孕產期保健制度，防止或者減少出生缺陷，提高出生嬰兒健康水平。

第三十一條 各級人民政府應當採取措施，保障公民享有計劃生育技術服務，提高公民的生殖健康水平。

第三十二條 地方各級人民政府應當合理配置、綜合利用衛生資源，建立、健全由計劃生育技術服務機構和從事計劃生育技術服務的醫療、保健機構組成的計劃生育技術服務網絡，改善技術服務設施和條件，提高技術服務水平。

第三十三條 計劃生育技術服務機構和從事計劃生育技術服務的醫療、保健機構應當在各自的職責範圍內，針對育齡人群開展人口與計劃生育基礎知識宣傳教育，對已婚育齡婦女開展孕情檢查、隨訪服務工作，承擔計劃生育、生殖保健的諾詢、指導和技術服務。

第三十四條　計劃生育技術服務人員應當指導實行計劃生育的公民選擇安全、有效、適宜的避孕措施。

對已生育子女的夫妻，提倡選擇長效避孕措施。

國家鼓勵計劃生育新技術、新葯具的研究、應用和推廣。

第三十五條　嚴禁利用超聲技術和其他技術手段進行非醫學需要的胎兒性別鑒定；嚴禁非醫學需要的選擇性別的人工終止妊娠。

第六章 法律責任

第三十六條 違反本法規定，有下列行為之一的，由計劃生育行政部門或者衛生行政部門依據職權責令改正，給予警告，沒收違法所得；違法所得一萬元以上的，處違法所得二倍以上六倍以下的罰款；沒有違法所得或者違法所得不足一萬元的，處一萬元以上三萬元以下的款罰；情節嚴重的，由原發証機關吊銷執業証書；構成犯罪的，依法追究刑事責任：

  1. 非法為他人施行計劃生育手術的；
  2. 利用超聲技術和其他技術手段為他人進行非醫學需要的胎兒性別鑒定或者選擇性別的人工終止妊娠的；
  3. 實施假節育手術、進行假醫學鑒定、出具假計劃生育証明的。

第三十七條 偽造、變造、買賣計劃生育証明，由計劃生育行政部門沒收違法所得，違法所得五千元以上的，處違法所得二倍以上十倍以下的罰款；沒有違法所得或者違法所得不足五千元的，處五千元以上二萬元以下的罰款；構成犯罪的，依法追究刑事責任。

以不正當手段取得計劃生育証明的，由計劃生育行政部門取消其計劃生育証明；出具証明的單位有過錯的，對直接負責的主管人員和其他直接責任人員依法給予行政處分。

第三十八條 計劃生育技術服務人員違章操作或者延誤搶救、診治，造成嚴重後果的，依照有關法律、行政法規的規定承擔相應的法律責任。

第三十九條　國家機關工作人員在計劃生育工作中，有下列行為之一，構成犯罪的，依法追究刑事責任；尚不構成犯罪的，依法給予行政處分；有違法所得的，沒收違法所得：

  1. 侵犯公民人身權、財產權和其他合法權益的；
  2. 濫用職權、玩忽職守、徇私舞弊的；
  3. 索取、收受賄賂的；
  4. 截留、克扣、挪用、貪污計劃生育經費或者社會撫養費的；
  5. 虛報、瞞報、偽造、篡改或者拒報人口與計劃生育統計數據的。

第四十條　違反本法規定，不履行協助計劃生育管理義務的，由有關地方人民政府責令改正，並給予通報批評；對直接負責的主管人員和其他直接責任人員依法給予行政處分。

第四十一條 不符合本法第十八條規定生育子女的公民，應當依法繳納社會撫養費。

未在規定的期限內足額繳納應當繳納的社會撫養費的，自欠繳之日起，按照國家有關規定加收滯納金；仍不繳納的，由作出徵收決定的計劃生育行政部門依法向人民法院申請強制執行。

第四十二條 按照本法第四十一條規定繳納社會撫養費的人員，是國家工作人員的，還應當依法給予行政處分；其他人員還應當由其所在單位或者組織給予紀律處分。

第四十三條 拒絕、阻礙計劃生育行政部門及其工作人員執行公務的，由計劃生育行政部門給予批評教育並予以制止；構成違反治安管理行為的，依法給予治安管理處罰；構成犯罪的，依法追究刑事責任。

第四十四條 公民、法人或者其他組織認為行政機關在實施計劃生育管理過程中侵犯其合法權益，可以依法申請行政復議或者提起行政訴訟。

第七章 附 則

第四十五條 流動人口計劃生育工作的具體管理辦法、計劃生育技術服務的具體管理辦法和社會撫養費的徵收管理辦法，由國務院制定。

第四十六條 中國人民解放軍執行本法的具體辦法，由中央軍事委員會依據本法制定。

第四十七條 本法自二零零二年九月一日起施行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

反顛覆條例對香港天主教會危害甚大(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

香港特別行政區政府於二零零二年九月二十四日發佈了《實施基本法第二十三條諮詢文件》，探討特區自行立法禁止「顛覆」及「叛國」等行為。保安局局長葉劉淑儀其後在回答公眾人士就有關條文的質詢時...... 0

深切悼念胡振中樞機
0
本刊編輯室

備受愛載的香港教區主教胡振中樞機，於二零零二年九月二十三日因骨髓癌逝世，享年七十七歲。 胡樞機在一九二五年生於廣東省五華縣一個天主教家庭。在當地進入小修院，一九四六年前來香港進入華南總修院攻讀神哲學，一九五二年晉鐸 ...... 0

陳日君主教首次記者招待會全文
0
香港教區視聽中心

首先，我要多謝各傳媒。在胡樞機離逝前，他是較低調的，都不想多談他的疾病。你們那時很忍耐，因為我們不大方便談什麼。不過你們都十分了解。在他身故之後，各位朋友對他都表示尊敬，對他的關懷 ...... 0

香港教區為陳日君主教舉行祈福彌撒
0
本刊編輯室

按照《天主教法典》所規定，隨著胡振中樞機於二零零二年九月二十三日逝世，陳日君主教即時就任天主教香港教區主教。在九月三十日的記者招待會上，有新聞工作者問及香港教區會否舉行就職禮。陳主教當時的回答...... 0

對大陸「神父離職」現象的再省思
0
陳開華，昆明教區神父

幾年前還在神學院學習的時候，就當時的司鐸離職這一現象借《鼎》發表過自己的一點想法，現在本人已身為司鐸，回想起前文，願意就這一現象再談一下個人的理解，同時也感謝《鼎》英文主編安修女的盛情邀請命筆者為文 ...... 0

今日中國青年價值觀展望
0
張士江，中國河北省天主教「信德室」主編

我們知道，一個人的價值觀首先包括其信仰和理想，同時，價值觀也是我們人生和事業中重要的追求，是我們的精神力量之所在。最近二十多年，中國青年的價值觀發生了巨大的變化 ...... 0

社會撫養費徵收管理辦法
 0
摘自《人民日報》

為了規範社會撫養費的徵收管理，維護計劃生育基本國策，保護公民的合法權益，實現人口與經濟、社會、資源、環境的協調發展，根據《中華人民共和國人口與計劃生育法》(以下簡稱人口與計劃生育法)，制定本辦法 ...... 0

二零零二年中國天主教大事回顧
 0
本刊編輯室

教宗若望保祿二世於二零零一年三月二十日宣佈委任黎鴻昇神父為澳門教區助理主教。晉牧禮已於六月二日在澳門主教座堂舉行。黎鴻昇主教祖籍廣東南海，於一九四六年二月十四日在澳門出生...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

反顛覆條例對香港天主教會危害甚大(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

香港特別行政區政府於二零零二年九月二十四日發佈了《實施基本法第二十三條諮詢文件》，探討特區自行立法禁止「顛覆」及「叛國」等行為。保安局局長葉劉淑儀其後在回答公眾人士就有關條文的質詢時，曾表示中國內地宗教人士過往被捕的案例，全是因為違反宗教政策，並不涉及目前所討論的國家安全問題。葉氏的論調，實有值得商榷的餘地。

一九九一年十二月國務院新聞辦公室公佈了《中國的人權狀況》白皮書，其第六章「公民享有宗教信教自由」清楚指出，

被依法處理的信教的人中，有進行顛覆國家政權，破壞、危害國家安全活動的，有煽動群眾抗拒執行國家法律、法規的，也有挑動群眾互相毆鬥、嚴重擾亂社會秩序的，還有假借宗教名義詐騙錢財、危害他人身心健康、誘奸婦女的，等等，沒有一個是因信教而被捕的。

此外，國務院新聞辦公室在一九九七年十月十六日公佈的《中國的宗教信仰自由狀況》白皮書中，再次申述同樣的說法。其中第二部「宗教信仰自由的法律保護」當中提到，

邪教組織的為首分子或歪曲宗教教義，製造邪說，蒙騙群眾，抗拒國家法律、法令的實施，煽動推翻政府……。中國司法機關對這類嚴重危害社會和公眾利益的違法犯罪分子依法懲處，正是為了維護公眾利益和法律尊嚴，為了更好保護公民宗教信仰自由權利和正常的宗教活動。中國司法機關依法懲治犯罪，與宗教信仰無關，中國沒有人因為信仰宗教被懲處。

值得注意的是，無論是《中國的人權狀況》白皮書抑或《中國的宗教信仰自由狀況》白皮書，對宗教人士受到政府的檢控，均是強調涉及「顛覆國家」、「危害國家安全」等罪名。雖然宗教人士當中實際干犯這些罪行的人少之又少，這從中國政府自一九七八年以來不斷平反宗教人士的「冤、假、錯」案可以得知，但從另一個角度看，這麼大量的宗教人士被加諸「顛覆國家」、「危害國家安全」等等罪名的不公平對待，可見該等罪名確實是懸在宗教人士頭上的劍，隨時可以向宗教人士刺下來。「危害國家安全」的案例，在一九九七年前的四十年間，主要是引用「反革命罪」罪名來處理，我們尊敬的龔品梅樞機受了三十年牢獄之苦，當局所給予的「罪名」正是「反革命罪」。

事實上，在中國大陸的法規當中，宗教人士一直受到非常不尋常的「對待」，茲舉一九九三年二月二十二日第七屆全國人民代表大會常務委員會第三十次會議通過的《國家安全法》為例，當中第四條第五節為「進行危害國家安全的其他破壞活動」，而據一九九四年六月四日國務院公佈的《國家安全法實施細則》第八條指稱：

下列行為屬於《國家安全法》第四條所稱「危害國家安全的其他破壞活動」：

1. 組織、策劃或者實施危害國家安全的恐怖活動的；

2. 捏造、歪曲事實，發表、散布文字或言論，或者製作、傳播音像製品，危害國家安全的；

3. 利用設立社會團體或者企業事業組織，進行危害國家安全活動的；

4. 利用宗教進行危害國家安全活動的；

5. 製造民族糾紛，煽動民族分裂，危害國家安全的；

6. 境外個人違反有關規定，不聽勸阻，擅自會見境內有危害國家安全行為或者有危害國家安全行為重大嫌疑的人員的。

第一、二、三、五、六點都是按方法而言，唯獨第四點「針對」宗教的，卻是按本質而言。這是非常不公的做法。「進行危害國家安全活動的」本身既是非法，則「利用文化」、「利用體育」、「利用學術」等等而「進行危害國家安全活動」，均應受到禁制，何以單獨提出宗教一項呢？有此條文，難免令到宗教界人士份外感到壓力，無法安心。

另一方面，萬一「實施基本法廿三條」的建議獲得通過，則中國大陸的宗教人士所承受的壓力，會直接或間接地波及香港的宗教團體。按《諮詢文件》７．１５項第三條申明，「該組織從屬於某個被中央機關根據國家法律，以該組織危害國家安全為理由，在內地取締的內地組織，」即可在禁制之列。如此一來，假如中國大陸部份天主教人士受到取締，則香港天主教會肯定受到牽連，天主教會絕對不會否認本身與國內的教會兄弟姊妹的關係，則香港天主教會按此可以成為受禁制的組織。

更進一步威脅到香港天主教會的是，諮詢文件的７．１７項申明，「任何組織與被禁組織有聯繫，應可被禁止運作。保安局局長應獲授權，在合理地相信禁止前者的運作或繼續運作，是按上文第７．１５項所提及的《公民權利和政治權利國際公約》等的釋義，在維護國家安全、公共安全或公共秩序所必需時，可宣布該組織為非法。」香港天主教會隨時可以因「非法組織」的罪名而被禁。

即使政府當局以事件極為「罕有」而申明不會隨便運用禁制權，對天主教會的傷害依然存在。因為諮詢文件的７．１７項亦有申明，「任何人管理該非法組織，或身為其幹事，即屬犯罪。」按這條文，所有在天主教機構受僱的職工，在教會一旦被列為非法組織時，立即自動變得「犯罪」。可以說，即使香港天主教會暫時並未成為「非法組織」，但她的僱員卻是每天都生活在提心吊膽的威脅當中。

這些條文出現之後，將嚴重影響教會未來招聘人才方面的工作。天主教會所能付出的薪酬經已較市場水平為低，但過往不少人士基於與教會相同的信念而願意接受較低的薪津，更有不少退休人士以無償的方式為教會提供人力支援，這已是一項犧牲；假如要他們同時面對被列為「罪犯」的威脅，則是雙重的犧牲，這對他們是絕不公平的。

筆者在這裡的分析僅就天主教會而言。但教會是香港民間組織的一份子，與其他民間組織的處境何其相似。這些威脅既可放到天主教會頭上，實際上也能放到一眾民間組織的頭上。萬望香港的非政府組織對此不會掉以輕心。

林瑞琪　二零零二年十一月五日 書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

深切悼念胡振中樞機
0
本刊編輯室

備受愛載的香港教區主教胡振中樞機，於二零零二年九月二十三日因骨髓癌逝世，享年七十七歲。

胡樞機在一九二五年生於廣東省五華縣一個天主教家庭。在當地進入小修院，一九四六年前來香港進入華南總修院攻讀神哲學，一九五二年晉鐸，其後在香港東頭村聖母聖誕堂擔任牧民工作，一年後赴羅馬傳信大學攻讀聖教法律，並獲得博士學位，一九五六年往美國波士頓、紐約及芝加哥等總主教區的秘書處工作，其後應邀到台灣苗栗縣出任本堂神父。一九七五年，胡樞機奉委為香港教區主教，同年七月二十五日在香港祝聖晉牧。一九八八年，蒙教宗若望保祿二世擢昇為樞機。

胡樞機自六年前開始患上骨髓癌，但從來未有向外流露其病苦。相反，樞機仍勉力履行牧職，更在二千禧年領導香港教區舉行「教區會議」，為未來十年立定發展方向。

胡振中樞機在其二十七年的主教任內，大力促進了香港教區對國內教會的服務。一九八零年，胡樞機注意到中國大陸正在向世界開放，因此特在教區聖神修院的範圍內，撥出部份院舍成立了聖神研究中心，委任當時在聖神修院神哲學院任教的湯漢神父出任中心主任，專責促進中港兩地的交談，並依照國內教會所需，提供適切的服務。

中心新成立的最早幾年，常遭到外界的誤解，樞機承受了不少壓力。即使是教會內的一些神長，也反對教區成立專門機構與國內的團體聯繫，認為這是受到國內「統戰」工作的影響。但胡樞機對聖神研究中心的支持卻一直沒有動搖。在多次以中心名義主催的國際交流聚會上，胡樞機均親自以主人身份宴請與會人士，一再肯定中心的工作。

一九八五年三月，胡振中樞機破天荒首次以香港教區主教身份，應邀訪問北京上海等國內主要城市，與國家的領導人討論宗教自由及社會發展的問題。在上海期間，胡樞機勇敢地向當地的政府首長要求探望尚在獄中的龔品梅樞機。當地官員一再表示難以安排，胡樞機即使尚存一分機會亦不放棄，曾要求僅是獨自一人不帶隨員前往，亦希望有與龔樞機有片刻會面的機會。胡樞機的要求因當時政治氣候的局限而未能成事，但他的勇氣卻使龔品梅樞機成為國際傳媒的焦點。其後不久，龔樞機得到政府當局安排重享自由。

一九八八年，胡樞機在羅馬接受教宗若望保祿二世的冊封。國內不少神長及教友組織的領袖，均來電祝賀。反映出國內教友及教會領袖對樞機的愛戴。

一九八九年五月，胡樞機發表《邁向光輝的十年》牧函。其中特別提到要求香港教友關注國內教會的發展，勇敢地承擔「橋樑教會」的使命。香港不少堂區亦積極回應樞機的號召，紛紛組團前往國內交流，增進彼此的了解。

《邁向光輝的十年》牧函剛發表之際，北京市的民主運動進行得如火如荼。但學生爭取民主的聲音最終卻遭到當局武力鎮壓，演變成「六四」事件。樞機親自主持了大彌撒，以悼念死難學生，並為祖國祈福。

另一方面，胡樞機對中國的承擔，並未因「六四」事件而稍有減少。樞機一再鼓勵香港的神學教授隊伍為國內的培育工作貢獻一分力量。在國內的政治氣候轉趨暖和的時期，教區聖神修院神哲學院調動教授團大批成員到國內任教，促進了兩地教學經驗的交流。一九九四年十月，胡樞機第三度應邀訪問內地，訪問重點包括北京、武漢、西安及上海等地的修道院，肯定了教職人材交流的重要性。

對於一九九七年香港主權回歸中國的政治轉易安排，胡樞機顯出了不凡的信心。當時教會內不少團體做好準備，隨時要撤離香港，但樞機卻認為九七之後，教會將有更多的發展機遇。過渡期前後，胡樞機一直堅持在新發展的衛星城市購地建堂，對由人口遷移所產生的牧民工作需求未嘗鬆懈。回顧回歸五年多以來香港教務的發展，胡樞機的前瞻確實別具遠見。

二零零零年十月一日，普世教會歡慶中國一百二十位致命真福列入聖品之際，國內的政府高層對教會宣聖的意義，以極其負面的態度去詮釋，引致香港各界人士議論紛紛。樞機堅持教會立場，在香港隆重地舉行宣聖慶祝活動，贏得了傳播媒介的廣泛報導。

總結而言，樞機對國內的時局了解甚深，所作決定，每能切中時代需要。樞機對中港兩地教會弟兄姊妹的關愛，是每一位教友所不會忘懷的。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

陳日君主教首次記者招待會全文
0
香港教區視聽中心

（編者按：陳日君主教在二零零二年九月接任香港教區主教之後，於九月三十日舉行首次的記者招待會回答新聞界的詢問。以下的對談內容由香港教區視聽中心按現場記錄整理，特此致謝。由於篇幅所限，略作刪節。）

陳主教：首先，我要多謝各傳媒。在胡樞機離逝前，他是較低調的，都不想多談他的疾病。你們那時很忍耐，因為我們不大方便談什麼。不過你們都十分了解。在他身故之後，各位朋友對他都表示尊敬，對他的關懷，我們都存在感激。另外，我亦誠心多謝政府、董特首對胡樞機表示尊重，對我們的關懷，要警務處為我們作出妥善的安排。他也特別抽時間會見教宗委派的代表。

第二個問題，你們會問陳主教上任後會否與過往一樣呢？可以說，我不會與以前有很大的不同，我以前所作的，都不是自作主張，而是教會有一套十分清楚的指示，稱為「社會訓導」。

在每一次有事件發生之前，我都會與胡樞機、湯主教有默契的。所以對教會基本的立場，根本不會有改變。我們教會除了不斷傳福音、處理牧民工作之外，還會不斷地關心社會，特別會關心弱勢社群。全世界每個教區都是這樣做。風格方面，由於是不同的位置、不同的身份，所以必有一點調整。雖然說『七十歲的老人家，他會否有一點改變呢﹖』其實我在八九至九六年間，來往國內教書，出出入入是沒有問題的。就好像一個年輕人，在未置家之前，一定是自由一點；成家之後，有了兒女便會謹慎一點，希望這不會令到新聞界的朋友失望。

香港電台：陳主教，最近傳媒廣泛報導你批評香港特區政府欠缺方向感的政治文化。請問董建華先生在出席胡振中樞機的追思禮及接待塞佩樞機主教等事情上，有否改善了政府與香港教區之間的關係？

陳主教：董先生的行動無疑是很令人鼓舞的。大家時常看到我們對不同的事件作出抗爭。有時我們覺得失望，那是因為我們的聲音未得到聆聽。我們樂意進行對話。要解決不同意見的問題，對話比抗爭要好得多。我們鼓勵大家作出更好的聯絡。

有線電視：你較早前提到胡樞機是較低調，其實外間有人覺得陳主教是較為敢言一點，日後若與政府有不同意見的時候，會否仍像以前一樣，像反對派？會否繼續說自己的意見，還是做了主教之後，發言會謹慎一點？

陳主教：我先前已經說過，我們很多時候都是被動的。我們看到一點事實，會表示意見，然而好像沒有人聆聽，就激動一點。如果我們雙方都能面對面談話，對大家都是一件好事。希望多一點溝通。當然，與胡樞機當時比較，就算是身份也不同了；胡樞機都留下了一點遺產給我，就是他的格言『力行仁愛，實踐真理』，這兩句話，說來背後有一個故事，那一句是上句，那一句是下呢？最終都決定了這個次序。可能就是我以前喜愛把真理放在首位，現在我會向胡樞機學習，把仁愛放在第一位，因為真理一定是底線，若要達到真理的目標，必要以和平、和氣的方式去交談。

記者：先前你提到隨著身份的不同，你的風格會作出調整。是怎樣的調整呢？是否意味著你的言行舉止會收歛一點？

陳主教：不知道哪份報紙刊登說『理性的激動』，這句說話不是我直接說的，但十分有意義的。其實我們教會的作風，一向是不同的人作不同的事，正如我們教區中的正義和平委員會，希望人們都能認同它是一個委員會，如果他們已經說了，主教亦不需要出聲了。但很可惜，這個委員會被人認為只是一個民間壓力團體，這就很不公道了，因為這是主教任命的委員會。我們教會裏都希望有不同的聲音，我們教區會議亦提醒各位成員，我們都必須共同負上這個責任。當中第八十四條很清楚說明我們教會各階層的人都需要對社會的事關心，並在必要的時候出聲。

明報：你提到先前曾往返國內，想請問，在你正式成為首牧的時候，會否在任何時間返回國內的教會呢？

陳主教：先前所說不是單單的探訪，而是那段期間我回到國內不同修院教書。教書的意思是指我長期住在那裏，每年都有七個月在那裡教書，與修道院的神父住在一起，上海、西安、武漢、石家莊都去過。訪問都有，只是很多時候都十分匆忙。現在在香港修院教書已經很忙，根本沒有時間到國內教書，不過都希望有機會去探訪。

記者：不知道我有沒有理解錯誤，你提到你以前說話沒有人聆聽，才導致你給人敢言的感覺。是否意味著若然政府願意聆聽你的說話，你會說得較收歛一點呢？會否覺得你現在是公開與政府談條件呢？現你不能回到國內，請問你有否將這個意願向中聯辦反映呢？那邊又有什麼回應呢？謝謝！

陳主教：究竟為何要說話呢？當然是希望能夠改變一點現況，希望能夠幫助別人，並且達到目的。要達到這個目標有幾方面，如果能直接與主事人商談就最好，但有時我們教會的立場都要介紹給別人的，可能都要向大眾說明一點。當然如果與主事人溝通得好，談話的心情也會截然不同。如果那邊沒有對話的空間，心情當然會激動一點。就算談得通，我們亦需要向大眾說明教會的立場，教會這四十年有很多寶貴的訓導，它們對社會的事很有幫助。要去國內，我們當然希望與中聯辦有好溝通。到現時為止，我們沒有就回國的問題談論過，不過我相信，將來必有談話的機會。

經濟日報 ：上星期公布了《基本法》第二十三條立法的諮詢文件，你會否認為該條例會妨礙了本港結社、集會的自由呢？教區會否藉著這個時間，與政府溝通一下？

陳主教：這幾天很忙，看過報紙，我們都很認同二十三條立法是十分嚴重的事，很令人擔心的一件事。請原諒我沒有很認真地去看這文件，始終這是很認真的一件事。現在還不能告訴你，遲一點看過諮詢文件，了解各方的意見之後，希望再能告訴你我的看法。

天主教亞洲通訊社：你認為在中梵關係之中，香港兩位主教扮演著什麼角色呢？

陳主教：大家都知道胡樞機在八十年代，為著關心國內教會的事，成立了聖神研究中心。聲音都沙啞了，我讓湯主教答這個問題吧！

湯主教：在中梵關係上，香港教會所扮演的角色只是很小。但香港教會並不是沒有什麼可作的。從教會的角度來看，八十年代起，我們教會不斷努力推進與國內教會的交流。例如聖神研究中心，在牧民方面提供所需，幫助他們重建修院、聖堂，及使他們對教會新資訊有所了解。在聖神修院神哲學院方面，每年都派出很多教師到國內教授神學、哲學，以至神修學。然後還有明愛，也是由八十年代開始，很多支援計劃，例如開井、教授語言，甚至設立語言中心、教學中心、孤兒院等，一直沒有停止過。

但從政治角度來看，香港在中梵關係上只扮演很小的角色。首先，這是中國政府與梵蒂岡方面的交談，這亦涉及台灣其他的問題。我想這較複雜。

港台電視部：主教一直強調會幫助弱勢社群，先前看你在爭取居港權事件，你都是站在較為前線的位置。若然與董先生關係好了，是否意味著你爭取的步伐會慢慢退步呢？

陳主教：我從來沒有給予這班爭取居港權人士假的希望，我們一直都說，就算我們所做的、所說的沒有效用，很多時候都聽他們的，我們十分堅持幫助他們爭取這權利；甚至有人說『主教你這樣做，沒有任何好處甚至有害處呢！』我說爭取自己的權利是神聖的事，在一個神聖的社會裏面，我們不可以等待一個權利恩賜給自己，而是要自己去爭取。我們與他們的關係，就是支持他們的立場，實際能做到什麼，我們都不能控制了。很可惜地，我們現在幫助不了多少，盡在我們能力範圍之內。他們清楚知道，我們什麼能幫到他們，什麼不能，我們更不會製造任何幻想。

朝日新聞：第一個問題是與中國有關。你會如何改善中國與香港教會的關係呢，有什麼政策？另外，中國有許多天主教徒，現在還沒有信仰自由，為著幫助中國教徒，有什麼辦法解決這問題呢？第三，是有關本港違法居留的問題，作為主教，你還打算作什麼呢？

湯主教：第一條問題已用廣東話談過。在中梵關係上，香港所扮演的角色只是很小，因為這牽涉很多方面。

第二，對於中國教徒沒有信仰自由的問題，可以從兩方面看，我們希望能把中國教會的真相盡量公諸於世，讓世人知道他們如何受苦、如何作戰。另一方面，我們會向中國政府反映，事實上他們害怕給中國各方宗教更多的自由，實際己經威脅他們的生存，這個想法是不對的！因為宗教能在發展當中，貢獻社會令國家更好。另外，若然一個國家更有宗教自由的話，在國際上的聲名亦大大提高，各國都會對她產生好感，認為這個政府更開明，非常追上時代，這兩方面都是我們的兩個立場。

陳主教：首先，我要補充一下之前的問題。有人誤以為中國教徒沒有宗教的自由是因為那些是地下教會，但是很可惜地，地上教會的自由也很少，有些地方愈來愈少，我們也跟「中聯辦」反映過，提議國家現在已加入了世貿組織，並且舉辦奧運會，何不讓那些地上的教會更多自由呢？希望年青的領導層能更開放一點，對我們教會根本沒有什麼害怕，我們都是很平安，一批為國家努力、作貢獻的人。在九六年我與湯神父作主教的時候，對這立場已經十分清楚了，北京中聯辦都十分了解的，我們在這方面要求他們作出一些進步。

關於香港的，恐怕我要重申，我們幫助的不是一班非法居留的人士，這班人的身份在法律面前還未能弄清楚，他們實際是有權利留在香港居住，我們認為政府用了違反法律精神的方法去處理他們的居留權問題，他們本來就有權利，不是非法的。

記者：如果將來政府肯聽你，你就不會那麼激動。但是如果政府仍是不聽，你想你會怎樣做，你首要的工作是什麼？

陳主教：我們不要猜測，樂觀些，希望不會有對立，而是有溝通。有交談是好些。首要工作方面，在教會裏面尤其是現在，教區會議表達得很清楚，胡樞機留給我們很寶貴的一套方向，所以都很容易處理，不用想得太多，已經有現成場的方向，譬如我們會十分強調婚姻家庭的關係，我們會特別關心。關於青年的牧民，對我們的堂區、學校、在職青年，對他們的信仰培育，普遍都講信仰培育，包括教會的訓導，都會解釋給教友知道。有很多很清晰的指示，我們都會團結一齊實行。

記者：近日香港市民都很關心教區同政府的關係，你是否覺得教區越來越牽涉入政治事件中或是面對的越來越政治化，你覺得這個是好的現象還是不好的現象？

陳主教：我們對政治這兩個字比較敏感的，政治好似權力鬥爭，其實本來政治無這個意義，政治只是指有關社會上公共的事，那你生活於社會中，根本不可以脫離政治，是否？因為政治控制你的生命，尤其是一個讀過書的人，根本不可以置身事外，不過我們不想用政治這兩個字，我們所關心的是倫理道德和人權，這個人權是天主賦予我們，是與生俱來的權利。所以我們講論人的尊嚴和平等。在平等之中，尤其是那些弱勢的人，我們更加關心，所以這些不可以當是政治。但叫做政治都無所謂，都是屬於我們要做的事。

記者：教區過度的工作，是否會全數接納教區會議的成果，副主教方面，以往教區有三位副主教，會否再任命一位？或者會否向教宗申請多一位助理主教？

陳主教：這些問題完全未想過，或者遲些我們教區內部會商議，然後落實一些措施。現在我們暫時沒有什麼改變。

記者：現在你成為天主教香港教區的最高領導人，身在這個高位之上，你目前有甚麼雄心？

陳主教：我們所常用的詞彙與此不同，我們不常談雄心。我們更好說是有些影響力及有些期望。你談及雄心，那就讓我談一談政治。政治似乎是污穢的字眼，但事實上我們是生活在政治之中。權力本身不是壞事，最重要是懂得如何善用權力。教會本身沒有權力，但我們的確對社會有一點影響力，我們不是要用這些權力去爭取自己的利益或去損害他人。我們的權力只是用來協助社會中急需幫助的人。

記者：有人會將你與胡樞機比較，過去二十多年的表現，胡主教相對地比較低調，那你就說胡主教留下八字真言給你，在這一方面這是否很難想像你會學胡主教那麼低調，你個人有否什麼想做？幾個宗教界都有參加特首選舉委員會，如果將來有機會你會不會參加？

陳主教：首先我們要澄清一點就是胡樞機雖然好低調，但是都不會避免在需要的時候出來講話。不要忘記陳主教雖然講了很多話，但首先發言的是胡樞機，他的牧函「天主是愛」，在北京未釋法之前已經講過相當嚴厲的說話，我們在他領導之下為那些居港權的人爭取而已，胡樞機是低調但是好勇敢地站出來講說話。我們對於立法會那八百人選舉團不參加，是我們的傳統，我們採取了被動配合立場之後，與不同的宗教溝通時他們都很尊重我們的決定，他們不介意參加，但我們介意參加。大家都彼此尊重，大家都尊重彼此的關係。我們介意參加，是因為覺得我們應該盡量用民主的方式，香港已相當成熟，對於民主的原則大家都同意，但對民主的方式可能大家可以有不同的看法。

記者：回歸之前是否比較容易與政府溝通，你提到過去你都是以真理行先，在你領導之下會不會令到教區或者教堂的委員會更加關心時事？你心目中有否一個遠景，令到教區或者教堂達到什麼目的或者角色？

陳主教：「比較回歸之前或回歸之後」這話，我覺得用語有些誤導，很多時候都聽過教會回歸之前與回歸之後，我們立場是一樣，我們一方面對於教會的事不覺得需要特別要求政府的關照，因為根本我們是社會上是一個服務的團體，好似其他服務團體一樣，我們從來都無要求任何的特權。從前與政府沒有特別的溝通，現在都沒有，如果我們要買地會去房地署，教會辦學校會去教育署，以前和現在都一樣，但這陣子社會上的事好像多了，以前社會上發生事教會都會講，無論徐誠斌主教還是胡樞機，現在多了事發生，我們才多些機會去講。我不覺得有大分別，不會是回歸前與回歸後特別想批評多些，我們講事件，不是針對現在的政府。我們在回歸前已清楚表達我們歡迎回歸，因為我們是中國人，這是中國地方，我們很開心地慶祝。

關於遠景，我們真是不需要什麼遠景，因為這個教區會議的計劃是一個十年計劃，我現在七十歲，我想我去到七十五歲做到一半也未做完，都要讓位，所以都不需要有什麼遠景。爭取在這五年多些實行教區會議已經是很好的事。

我們的關社組、正委會更加積極，都已經好積極，希望社會上多些聽他們的聲音。

記者：你是自動接任主教，那會否有個就職儀式。如果有，那定了日期沒有？在喪禮之後，塞佩樞機同董特首都見過面，你都在場，可否透露內容？

陳主教：關於就職這本來就不需要有任何的就職典禮，不過慣常教區就會有個祈禱，求天主讓這個新上任的主教生性些。這個祈禱的機會將會有，我們仍未決定。我們將會商量，而樞機主教與特首見面完全出於禮貌，談得很輕鬆，完全沒有特定內容。因為很明顯，塞佩樞機代表教宗來這裡主持胡樞機的喪禮，完全沒有政治使命。不過他都說如果教宗身體好也會親自來主持喪禮，但因為身體不太好，故派他來。身份是教宗派來主持喪禮的樞機，沒有其他任務。他來慰問我們的教會，董特首及其他部門這麼幫忙，是要答謝的。

記者：你談到上任之後會將真理放於仁愛之後，其實為何會有如此轉變？是胡樞機的遺訓，還是你的角色也有轉變？

陳主教：胡樞機的說話其實是由拉丁文翻譯出來的，那句拉丁文相當有趣，是veritatem in caritate，英文即是 “doing the truth in charity”，聽起來很有趣，平時我們是「講真理」，而doing the truth即是實踐，我們所信的真理是什麼，「天主是愛」。如果你信「天主是愛」，你所實踐的便是仁愛。你可以先講了，然後叫大家一起做，但其實自己先做了，人們會比較容易接受。如果你做了仁愛的功夫或者對人有容忍的態度、謙虛的態度，人們也比較容易接受福音所要求的真理。這兩個也很難分，只是重點的問題，我不是想將兩者對立，只是偏重仁愛多些，但其實都時刻都保持真理的底線。

記者：陳主教，以往你在一些社會倫理的事務上都有些很具體的分析和言論，一些天主教徒在倫理的事務上認同主教的原則，但在推理或在結論上和主教看法不相同時，他們是否需要為了與主教的觀點有差異而感到不安呢？

陳主教：在教會內，我們都有高度的多元化，但多元化之餘，也有一定的底線。有某些少數的原則，若他們不接受，就不能稱為天主教徒。在這些原則之下，實際的結論有時很富彈性，在很大的範圍內，可以有很多不同的做法。我想，在份量方面須要平衡一下，我也曾對某些多發表意見的人表示，我們絕對接受教會內有另類聲音，只要不反對原則，而是對實質事物持不同的看法。

不過，所謂「另類」，是指與主流相比，有一定分別。我希望主流的思想與立場，能有多一點的理解。倘若另類的聲音多於主流的聲音，就難免有一點不平衡。所以，我也會繼續爭取機會發言，不是指爭論的機會，而是指平常發言的機會。同時，我也希望多點機會與教友真情對話，與教友分享一下道理，特別是一些教會的社會訓導。

記者：陳主教，有兩個問題想問。你與董特首之間，除了居港權的問題外，還有沒有別的議題會與香港政府直接對話；你們一向表示與香港政府「無計傾」（編者按：意即無話可談），日後會否設一些機制，把你們的意見表達出來？有關「孌童事件」，教會現在調查的情況如何？

陳主教：目前為止，董特首曾兩三次表示，很想加強彼此之間的溝通，但具體的安排還未有。我們需要參考多些其他地方的經驗。我發覺到，在現時新聞膨脹的情形之下，有一些主教團做了一些甚至連他們自己國內都不被贊同的做法。在過於緊張的情形下，做出來的事未必理想，幸好在香港，我們尚未有這樣緊張的情況，我們應當利用別人的經驗，別人的智慧，多作參考，成立自己的一套，以備不時之需。

至於孌童的事，如果政府有調查，就由他們去查，我們現時沒有什麼認為有需要作調查。

亞洲電視：你目前身為香港教區的首腦，有多大機會可以前赴中國大陸去呢？

陳主教：我們在多方面協助及服務在國內的弟兄姊妹。一如湯主教剛才所說，一直以來我們開拓了很多服務，對地下的團體及公開的團體都不分軒輊。

目前我們對地下團體能做的肯定不多。但有機會的話我們一定會做。不過，我們可以派人到修院教書，我們可以為國內的教區與世界各地的資助團體建立橋樑。明愛機構亦推行很多計劃，不少團體亦造訪學界人士。我們做的事很多，但多是分散各處的。

太陽報：教區現在或將來會否堅持從前對「法輪功」一樣的看法？以及倘若將來基本法第二十三條立法通過後，如果法輪功這類團體遭政府打壓，教區會否為他們抱不平？

陳主教：我想我應準確一點說明，我們並非對「法輪功」有什麼立場，我們是對立法與否、以邪教的名義來處理「法輪功」有意見，而並非對「法輪功」本身有任何立場。我們是純粹從立法與否的角度著眼，因為我們認為香港法治的精神中，如果「法輪功」在法律的層面上，沒有做過任何事需要立法來加以壓制，我們認為立法是一件很錯的事。坦白說，我真的並不了解法輪功，至少我很清楚看到它在香港沒有做過一些需要立法去管制的事。

記者：陳主教，我看報紙報道，兩年前你接受訪問時，你曾表示因為見到某些令你不快的事，所以不想再回大陸服務，到底有什麼特別的事件令你決定不再回那兒服務？以及你現身處於大陸的家人的情況？

陳主教：我相信我從來沒有表示過我不願意再回大陸服務。只是沒有可能讓我到內地服務，其實我是很樂意的，那七年其實是很幸福的七年，很可惜現在沒有這樣的機會了。我肯定我沒有說過我不想回國內服務，反而我是非常樂意的。在國內，我可以說我現在已沒有親戚了，因為我的一位胞姊、胞妹及胞弟都已不在國內了。

記者：你現在不能回國內，你會否或是否已申請返回國內﹖成功的成數有多大？

陳主教：有關返國內的問題，未曾有表示我不能回國，但有兩次我想回去時，他們則表示不適宜，表示最好由主教團主動邀請我；但是由主教團邀請，又不太好，原因是羅馬不允許我們接受主教團的邀請，羅馬表示沒有主教團的存在，是不合法的，我感到很尷尬。我相信，若我以旅遊的名義回去，肯定是獲准的；但若以探訪名義，則會有點困難。我認為多點交談，應該彼此會舒服一點。目前為止，我依然是滿心希望，希望可回去探訪一些我想探訪的教會人士。

明報：你剛才說過，董特首曾兩至三次表示過，希望與你之間可多作溝通，而你也希望可打開溝通的渠道；可否說說除了居港權問題，你有什麼想與董特首談談？

陳主教：我想還有很多問題可以談的，而我想大部分都不會關於教會本身，因為教會本身一如以往，沒有困難，所以，傾談內容多以社會問題為主。因為我們都擔心社會上的問題，而社會上的問題也不單在居港權，過往提及過的問題，若有機會，我也希望可與董特首交換一下意見，例如大家對一國兩制不同的看法、對民主進展的不同看法、對公安法例的看法、如我詳細研究後，真的對二十三條有立場，也希望可與他討論一下。

記者：你剛才表示希望日後可多與教友接觸，過往胡樞機多只在節日開彌撒時與教友接觸，你有否一些實質的行動來與教友多接觸，例如會否於平日多開彌撒，多與教友聚會呢？

陳主教：認識胡樞機的人會知道，胡樞機是十分害羞的，如我所說，他有一個高大的個子，卻擁有一顆小孩子的心，他與相熟的人可以表現得十分健談，但面對不熟識的面孔時，卻有點兒害羞。後期他患病時，就更不便於公開露面。每人都有不同的性格，我希望我能保持現在的自由，希望不會有人阻止我開彌撒，希望沒有人會禁止我帶小朋友到外地旅遊等。我也會如常人一樣坐小巴、買報紙，希望大家都給予我絕對的自由。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

香港教區為陳日君主教舉行祈福彌撒
0
本刊編輯室

按照《天主教法典》所規定，隨著胡振中樞機於二零零二年九月二十三日逝世，陳日君主教即時就任天主教香港教區主教。在九月三十日的記者招待會上，有新聞工作者問及香港教區會否舉行就職禮。陳主教當時的回答，「關於就職，這本來就不需要有任何的就職典禮，不過慣常教區會有個祈禱，求天主讓這個新上任的主教生性一些。」

其後，香港教區於十月二十日，在堅道聖母無原罪主教座堂舉行了「陳日君主教祈福彌撒」，並於彌撒前在堅道明愛大廈禮堂舉行酒會。

酒會講話邀請代禱

陳主教在酒會上發言，首先澄清了一些傳播界對他較早前講話的轉述，

那天我在電台說每天為董特首祈禱，求天主賞賜他智慧，後來傳媒大做文章，這裡恐怕有文化的距離。我們信友相信智慧來自天主，人人需要智慧，尤其是有責任領導別人的。我們求天主賞賜智慧給執政者，賞賜智慧給教宗，賞賜智慧給主教……《編年紀下》第一章記載撒羅滿登上王位，天主問他要求什麼，他說：「求你賜我智慧及聰明。」天主很滿意說：「你沒有求富貴，財寶，光榮，也沒有求長壽而袛求智慧和聰明，我已將智慧和聰明賜予了你，還要將富貴，財富和光榮也賜予你。」可惜後來富貴，財富和光榮撒羅滿不識善用，反成了誘惑，害了他。肯定有用的卻是智慧。

陳主教在酒會講話中，邀請教友為他向天主祈求，「向祂說：天主啊，你要賜智慧給他。」同時，也請教友向無原罪聖母轉求代禱，「因為聖母是教區的主保，她不能袖手旁觀，讓這位主教搞亂這教區。她一定會在主前支持你們的祈禱。」

陳主教還提及一位可以依靠的人物，是這教區的護守天神。他引述教宗若望廿三世在大公會議開幕前幾天去羅馬天神之后大堂朝聖時對教友所說的：

我來此祈求聖母，也祈求天神。有人說過做了教宗就有十二位護守天神，這不是信德道理，但我很樂意相信。

陳主教說，教宗有十二位護守天神，主教大概應該有兩位吧。一位是主教個人的護守天神，領他走天堂的路；一位是教區的護守天神，幫助主教領導教會在這歷史的時刻，向著正確的方向前進。

在講話的末段，陳主教引述聖奧斯定向他教區的信徒所說的話：

我主教的身份使我怕懼，然而，我和你們在一起時，卻感到安慰：因為對你們來說，我是主教，我和你們在一起時則是基督徒。第一個名銜是我接受的職務，第二個是一項恩寵；前者包含著危險，後者是為了得救恩。

最後，陳主教邀請在場所有信眾一起以基督徒的身份去奉獻感恩祭，祈求天主收納這個大家共同奉獻的聖祭，「可憐、降福這個失落了胡樞機善牧的教區。」

陳主教以中文發言完畢，再以英語簡要地發言。隨後與會人士開始步進聖母無原罪主教座堂參與主教祈福彌撒。

彌撒講道強調「天主的歸於天主」

當天的彌撒採用常年期第二十九主日的讀經。福音取自《瑪竇福音》第二十二章十五至二十二節。主題是「凱撒的歸於凱撒，天主的歸於天主」。在彌撒的講道中，陳主教闡釋了這篇福音的要義，「『凱撒的就應歸還凱撒，天主的就應歸還天主』這出名的句子慣常被用來證明耶穌已肯定了『政教分隔』的原則。當然，『政教分隔』是現代社會的共識，但這原則和福音的這句話未必有這麼直接的關係。」

陳主教解釋，「凱撒的就應歸還凱撒」這句話純粹顯示了耶穌的高度智慧，擺脫了他們的圈套：他們既不能告祂造反，也不能說祂賣國。這句話並不表示祂贊成給凱撒納稅是公道的。陳主教特別指出，

在這段福音的背景中耶穌說：「凱撒的應歸還凱撒」，並不是宣佈一個大原則，只是作了一個機警的答覆。「天主的應歸還天主」才是別人沒有問，而耶穌主動宣佈的大原則。就是因為法利塞人忘記了天主，竟勾結了親羅馬的黑落德黨人來試探耶穌。這使我想起《路加福音》第廿三章所載，在耶穌苦難的機會上，本來彼此有仇的黑落德和比拉多卻成了朋友。也使我想起在現代社會裏，某些本來擁著對立「主義」的信徒，為了共同的利益會結下「絕不神聖的盟約」。

陳主教繼續表示，耶穌對政治沒有興趣，祂的使命不是來發起社會政治性的革命。祂的使命是帶人類回到皈依天主的路上。人心上印有的是天主的肖像，天主的聖名！耶穌來，就是為這真理作証。及至為了維護天父的權利而不能妥協時，耶穌才把生死置諸度外，在比拉多面前，祂直言不諱承認自己是君王。

陳主教引梵二文獻去協調信友作為天國子民同時是此世的國民這兩種身份的分異，

梵二大公會議《教會在現代世界牧職憲章》第四十三章說：「固然，在此世我們並沒有永久的國土，而尋求來生的國土，但如果信友認為可以因此而忽略此世任務，不明白信德更要他們各依其使命滿全此世任務，則是遠離真理。」

陳主教又提及，兩星期前在神父唸的本份經裏有教宗聖額我略的一段「牧靈指南」，他鄭重默想了，希望介紹給各兄弟姊妹。教宗聖額我略說：作人靈領袖者要慎重決定何時應緘默，常說有益的話。這樣，他才能避免說出不該說的話，或該說話時而保持緘默。因為說話不謹慎，會導致錯誤；同樣，不智的緘默會使那能接受教導的人，存留於錯誤之中。因為往往有些不智的牧者，唯恐失去他人的歡心，而怕公開說出該說的話。按「真理」所說的，這些領袖不像熱心照顧羊群的牧人，而像傭工一樣，因為他們躲藏在緘默背後，就像傭工當狼來時逃跑一樣。

陳主教分析說，假若牧人怕說正經事，這樣的緘默不就是轉身逃跑嗎？如果他挺身而出，保衛羊群，這就是為了防禦敵人，而給以色列家建築城牆。

最後，陳主教總結時說：「願主藉你們的祈禱賜給我不說話和說話的智慧。」


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

對大陸「神父離職」現象的再省思
0
陳開華，昆明教區神父

幾年前還在神學院學習的時候，就當時的司鐸離職這一現象借《鼎》發表過自己的一點想法，現在本人已身為司鐸，回想起前文，願意就這一現象再談一下個人的理解，同時也感謝《鼎》英文主編安修女的盛情邀請命筆者為文。

獨立而不自主的教會

一九四九年新中國成立時，基於國家主權的完整和當時特殊的歷史背景，最早由南京教區發起了「獨立自主自辦教會」的浪潮，旋即風靡全中國，外國傳教士於一九五二年底已經基本上全部離開中國，人們熱情高漲，努力建設中國人自己的教會，與年輕的共和國一起來建設新的家園。

其實，「獨立自主自辦教會」並非五十年代的創舉，早在二十世紀早期，即有英斂之、馬相伯等教會有識之士提了出來，主張當以華人自主治教。針對當時的「法國保教權」問題，宗座駐華代表剛恒毅總主教也提出了自己的主張：讓中國人來治理中國的教會，祝聖華籍主教，所以在一九二四年召開於上海的「中國天主教第一次代表會議」之後，在得到教宗庇護十一的大力支持下，剛恒毅即著手籌備國籍教區，一九二六年選出了六位中國神父至羅馬由教宗親自主禮祝聖為華籍主教，治理六個國籍教區，即蒲圻教區成和德、安國教區孫德楨，海門教區朱開敏、台州教區胡若山、宣化教區趙懷義、汾陽教區陳國砥。全國各地紛紛成立「大修院」，栽培中國司鐸。一時之間，教務蒸蒸日上，雖然時值國內混亂、中日戰爭等，但教會事務卻發展迅猛。一九四六年，教廷在中國成立「聖統制」，更加推動了中國教會國籍化的進程。

新中國成立時的世界局勢和新政權的主權獨立，使中國的教會由於外國傳教士的離境而走上了完全的獨立，儘管這來得有點突如其來，讓人措手不及，但中國的教會開始走上自主自立的新路，與全國人民一起以萬丈熱情建設美麗的祖國。一九六二年在北京召開的「中國天教愛國會第二次代表會議」匆匆拉下帷幕，即陷入了危機之中。

眾所周知，由於那個特殊時代的宗教觀，導致了政權過分干涉教會的主導權，一些主教、神父、修女、教友被冠以「反革命份子」名義而受到打擊，有的死於非命，有的被迫入獄，這也同樣是中國的教會在辨析中國天主教的走向上的一個遭遇，並由此埋下中國教會日後走向分疏的伏筆。

一九七八年「中共十一大三中全會」後，劫後重生的天主教與其他宗教團體一起走上了重新建設之路。在經歷了「文革」的極左浩劫之後，新一代的執政黨人，又從新的角度來考慮「宗教問題」。從「國務院批轉宗教事務局、國家建委等單位《關於落實宗教團體房產等問題的報告》」〔國發（1980）188號〕開始，天主教與其他宗教團體一樣，走向了自立復興之路，而〔中發（1982）19號〕(中共中央印發《關於我國社會主義時期宗教問題的基本觀點的基本政策》的通知)釐清了新的社會時期中國共產黨客觀明晰的宗教觀，直至一九九一年在北京召開的「全國宗教工作會議」，體現了中共對宗教認識上質的飛躍。

我們也真實地感受到，中共的宗教觀已經有了非常清晰的客觀認識，但在全國各地方的宗教部門的認識卻不盡相同，因為宗教信仰尤其天主教信仰在中國還不是社會主流，不少的宗教幹部對宗教的認識還不是那麼清楚，有一句俗話可謂道破了天機：「上有政策，下有對策」。有的宗教幹部對信仰總是不甚了解，對〔國發（1980）188號〕和〔中發（1982）19號〕諸文件精神不甚了解或說不願了解，不少的人仍然在五、六十年代「極左」思想的指導下，視宗教為迷信，視天主教為另類。有的落實宗教房產不力；有的乾脆說宗教遲早終得消滅，於是將教會的經濟與房產利益據己名下；有的則借「愛國會」之名控制教會，或者起用道德敗壞、信仰淡漠的神父、教友從事教會的工作。

筆者記得，九十年代早期，一位外國朋友送了本堂神父一部幻燈機，這消息不知如何被宗教部門得知，要求神父將「幻燈機」和「幻燈片」交給他們去審察，審察了一年下來，毫無音訊，在教會再三追索之下，才交回教會。而另一次，神父要到外地去給教友傅臨終聖油，但卻遭到宗教幹部的反對，理由是神父不能跨地區活動。結果病人因領不了臨終聖體，竟成憾事。當然，在已經召開了「全國宗教工作會議」的今天，這類似的情況不致於再重演了，但畢竟這是中國教會走過來的一段曲折的歷程。而在這一條路上爬涉過來的神父們卻經歷了一場特殊的心路歷程。

所以，九十年代末期，一批神父因為教會的「不自由」而離開了神職的崗位，他們也為教會爭取所應當享有的「獨立自主自辦教會」，有的更為此付出了慘重的代價。選擇放棄神職，固然反映了時代的局限性，但卻也體現了人們在期待天主的主導權上的信心，因為任誰也不可能超越時代，人就因在時代當中被塑造而顯得精彩。

所以，就歷史的進展而言，我們可以看到國家在宗教認識上的進步，由「極左－－打擊－－開放、懷柔－－支配、控制－－保護、尊重」這一過程中，我們也可以看到天主上智的計劃，只是苦了這一過程中的司鐸們，但天主正在這一過程中與我們相遇，祂在考驗、磨勵、選擇祂的忠僕。

忠叛之辨，最傷人心

八十年代開始，不同的信仰觀與苦難歷程，導致中國教會的分疏，對教宗的「忠貞」與否，成為判定教會的「真偽」的一個時代準則。被海外教會炒作為「官方教會」的「公開教會」，實質上對宗座的認信也有一些明顯的時代演進過程，但「忠叛之辨」一直是中國教會中一個不斷持續的思維範式。

與年輕的共和國一同接受考驗的老一代神職人員，在吃盡了苦頭之後，八十年代卻面對了不同的處境，當中參雜了多少的歷史政治因緣及苦難情緒，實在是眾說紛紜，莫衷一是。但有一點非常重要：教會在在不同的時代中存留，信仰主體－－人－－在不同的境遇中體驗人自身的被救贖與對天主的渴求，尤其是在艱難的處境中，教宗作為教會在世的最高元首，他對中國教會的現狀從未做過任何正反方面的評價，他在不同的講話中都在強調中國的教會需要「對話」，共同來表達天主愛人的訊息。

「不公開教會」勇敢地與政府對話的方式，明確而清晰的表達教會堅強的一面，被國外的教會將之定名為「忠貞教會」。然而，「官方教會」所受的苦難又有誰能知曉，一方面得分辨政府在不同時代中的宗教觀念，另一方面還得面對教會內部的紛繁工作，稍不留意即會令教會受損。如此苦辛不言而喻。這時，如果還有來自兄弟同道之間的口誅筆伐，那就無異於雪上加霜了！

筆者記得有一次與一位「不公開教會」的教友在一起時，他說：你們是依靠政府來辦教，從這論調上我們可以看出，人們觀念已經在悄然發生變化。由過去的「你們不承認教宗」轉化成為另類話題。

平心而論，誰也沒有權利去選擇自己的出生地，同理，任何一位神父也不可能主觀去選擇自己的信仰成長環境。出生於「不公開教會」的環境，則理所當然地會成長成為「忠貞教會」的神父，而出生於「官方教會」環境中的人也大概不會有太多的機會在其他環境中成長並成為神父。

當人們不兼顧歷史，只看點、面，固然可以痛快淋漓地各表忠貞，但卻置歷史與現實、對話與發展於不顧。「忠叛之辨」卻切斷了歷史，或者可說是一種極端靜態的歷史觀。可惜的是在這種「歷史觀」下被遺棄的人們，有的人以天主代言人自居，有的人以無奈收場。

來自教友們的刀刃

「新與老」的交替是八十年代以來中國教會的一大議題：老年神父與青年神父之間的交替，年長教友與年輕教友之間的信仰交接，拉丁禮儀與現代禮儀的轉換等等。

但是，對「梵二會議」精神的落實，對福傳空間的開拓創新，都可能會令許多教友為之喝彩，也可能會傷害不少老教友的宗教感情。

今年聖周四晚上，在堂裏舉行「濯足禮」，有的教友感動得涕泗交流，有的教友卻來質問神父，是否在故弄玄虛，理由是過去從來沒有做過，甚至一九五零年前都沒有舉行過這個禮儀。

教友們不愿輕易放棄他們心中的傳統，因為對他們情感與生命所繫的「傳統習慣」的剝離，會讓他們無所適從，於是萌發失落感，讓他們感到自己「老了」、「沒有用了」，他們就會用堅決的態度來維護「還能把握住的傳統」。儘管他們心中也會認可年輕神父的「更新」的價值，但他們更願守護自己的精神家園，進而批判任何的「更新」。因為年輕神父忽視或者低估了老教友的心理感受，所以，這個「信仰情結」給人製造了一份堅厚的壁壘，成為兩代人或說是教會在發揚傳統與實施發展之間的張力。那麼較易受損的當然是我們年輕而勢單力薄的神父了，從高度熱忱地為教友們服務，而變為不得志，使人萌生隱退的想法，也就有了情感意義上的合理性了。

第二個來自教友對神父的傷害是教友之間的派系爭鬥，這一點聖保祿也碰到過，並向教會提出了自己看法和規勸，可見，此風古已有之。有的教友可能喜歡甲神父，有的教友可能更願意與乙神父交往；有的熱情地參予教會的活動，有的更願意冷眼旁觀。從不同的角度看教會就會形成不同的教會觀，不同的小團體會形成各自獨異的信仰觀、教會觀、神父觀、好惡觀，甚至批判態度。對教會的真誠關心與教會活動的參予，則隨著神父的更替與對不同神父的情感而有所取。性情相投者固然可以組團成事，但卻不一定完全是從信仰出發。每個人都認為自己在承行主旨，但卻苦了年輕的神父，堂區的工作委決不下，有時開罪於人，到頭來顧此失彼，一頭霧水，「多邊」不是人。一心只想把教會工作做好而只知道付出的神父，被好評與惡估弄得心神交瘁、筋疲力盡，當批評值大於肯定值時，受傷最大的當屬年輕司鐸無疑。

內在空疏，付出不繼

神父的工作一如主耶穌一樣，一個字「給」。但「給」的前提是自己的富足。如果一味的忙於工作，忽略了每天的祈禱工夫、拜聖體的時間、退省神工等，天長日久，信仰就會流於空疏，可能會將「努力工作」當作是對天主忠誠的一個藉口，把牧靈工作與福傳工作視為司鐸的唯一旨趣。最終忽略了信仰與獻身生活的根源，依靠自己的能力立足於世。

筆者即有感於此，每逢主日，一大早，教堂裏即燈火輝煌，教堂外門庭若市，教友們和神父之間有就不完話，訴不盡的情。擔到了晚上，卻形成反比，外間燈火通明，熱鬧非常，裏間神父一人身居陋室，獨守空房，或對月獨酌，或電視相伴。

其實如此孤獨之際人才可能真正地會晤天主，欲入主心，須先品寂靜，讀主言。如果能夠青燈相伴，獨倚聖龕，則因為心燈常燃方可能寧靜致遠，虛靜篤沉，可以深悟玄機，宇間萬象才能終虛於無，獨守斗室終必恬然翕主。明天，將以一個「復活」的姿態面對紛繁複雜的工作與教友們的需要。如此才能「給」而不空，虛己侍主，誠而樹人。其實說到底一個神父最重要的工作是修道而非做事。

所以，內在的空疏只能往內裏去尋求最終的解決之道，天主在我們最隱秘的孤寂之處與我們相遇。一個神父對祈禱的忽略，則顯示了仍願意處身一個比較外在的平台上逃避孤獨虛靜。內在空虛而尋求外在解脫之道則注定司鐸生活的必然失序，要麼離職了事，要麼無奈掙扎，維護一個做事能力很強的神父形象。

總結：在需要不斷淨化的教會中成長

就司鐸離職現象，筆者設身處地的從一個司鐸的角度來再加探討，以本人一年多的鐸職生活來理解上述四方面的挑戰。基本上可以將上述四個論題分為兩個部分，一為外在的挑戰（前三個：獨立而不自主的教會；忠叛之辨，最傷人心；來自教友的刀刃）；二為內在的挑戰（後一個：內在空疏，付出不繼）。其實無論來自那方面的「不自由」，都會邀請我們做一個抉擇；選擇依靠天主，還是選擇憑自己的能力來解決問題。

在舊約《民長紀》中以色列子民的成長之道是「信賴天主－－背叛天主－－遭遇災難－－呼求天主－－天主施援－－信賴天主」。在我們今天的時代處境中，我們也同樣地要不斷以「呼求天主」開始來治療我們所面臨的「對內在與外在困難的畏懼」與「依賴自己的欲望」。歷史學家說「歷史都是當代史」，天主子民在每一個時代當中都面對他們自身的歷史，但各時代的問題都有其相似性，儘管其表現形式不盡相同。今天的司鐸選擇以離職來表達「背叛天主」；但正如我們在《對大陸神父離職現象的省思》一文中所申述的那樣，能夠在「神父離職現象」這一情況中自省上進，加強自己內在特質的神父是如此的難能可貴。教會要在「時代徵兆」中不斷淨化自身，司鐸作為教會的主體則負起了不可推卸的責任，天主將透過忠信於祂的司鐸們，一如在任何一時代中，在教會的更新成長中樹立天主聖教常新不斷的勃勃生機。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

今日中國青年價值觀展望
0
張士江，中國河北省天主教「信德室」主編

 我們知道，一個人的價值觀首先包括其信仰和理想，同時，價值觀也是我們人生和事業中重要的追求，是我們的精神力量之所在。最近二十多年，中國青年的價值觀發生了巨大的變化。由於青年是社會變革的「晴雨表」，所以在一定程度上，他們的思想、行為及價值觀成為反映某個特定歷史時期整個社會的變革進程，再現了社會的發展趨勢。

當今青年價值觀的信仰轉變

了解青年們的價值觀，可以從側面把握時代脈搏和社會的發展方向，理解青年和社會及其需要，幫助教會預測回應。本文擬就當今中國青年價值觀的變化和發展趨向加以回顧和展望，從而反省教會對青年的回應策略。

信仰復蘇紮根階段

從七十年代末期到八十年代初期是中國信仰復蘇階段。許多大難不死的宗教界人士陸續回到宗教團體，宗教生活逐步得到恢復，這時在無神主義教育下長大的一代青年經歷過浩劫噩夢之後，與宗教信仰相遇了。那時的青年仍然沉浸於理想主義和撥亂反正之後的批判以及討論浪潮之中。不過，青年們開始反思動亂年代的損失，思考未來，探索人生的意義，涉足宗教信仰及其信仰生活。

就是教會青年也心有餘悸，擔心新的動亂和運動可能隨時會發生，但在前輩們的影響和帶領下，教會青年參與了宗教信仰活動，那是一個信仰復蘇的階段。

當時，無論是寒冷的冬天，還是炎熱的酷暑，風裏來、雨裏去，大家都毫無怨言地露天參與禮儀聚會，其情景感人至深。這是宗教信仰被壓抑多年後的一種「信仰回歸和反彈」現象。青年對於宗教信仰既感到神秘、神聖，但同時也攙染了情緒化的盲目崇拜。

當時的教會，百廢待興，剛剛從監獄和勞改中回來的宗教界教職人員關心的是如何保証擁有正常的宗教信仰生活、基本的宗教場所、宗教用品和宗教經典等。當時的教會還無暇顧及青年們的價值觀變化。

信仰探索穩固階段

八十年代的十年是中國全面走向改革開放的時期，是中國青年信仰發展的重要階段。由於各種新思潮、新見解、新觀念，甚至各種學潮的盛行，導致社會走向一個全面的社會轉型時期。經濟、政治、文化、道德和宗教等各種領域的迅速轉變對當時的青年衝擊和影響相當巨大。青年們開始認真思考和認識宗教信仰，積極探索追求信仰。

在八十年代社會轉型初的中國，一批教會青年回應了宗教團體邀請，進入各個宗教院校（修院、神學院、經學院），成為了首批教職接班人。這時期青年們的信仰呈現一個快速的發展階段，一些地區出現皈依現象，教會青少年的信仰得到穩固和發展。

在社會轉型時期，大多數青年們的宗教信仰認識比較膚淺，甚至出現迷茫現象。部分教會青年在各種新思潮和新的價值觀念的衝擊下而迷失了信仰方向。當時的教會集中精力專注於恢復和修建教堂和開辦神學院和修院，以及培養神職接班人主持禮儀。由於當時社會對宗教的社會功能和作用認識和接受還很有限，限制又多，因此，在社會轉型時期，教會對整個社會和那些迷茫青年的輔導與影響非常有限。但教會還是私下和公開地印刷了一些基本的信仰書籍，各地舉辦「要理培訓班」，利用一切有限的機會宣講、指導和鼓勵引導青年，皈依現象就是教會的積極回應青年們的一個具體表現。

信仰深化發展階段

九十年代以來，中國青年的信仰經歷不斷深化、發展，和追求越加執著的階段。這個時期，隨著國家改革開放的深入，青年們以更加成熟、理智、樂觀和積極的態度投入社會建設和發展之中。青年們的價值觀更加客觀和實際，他們對於理想、家庭和信仰，以及未來充滿了希望和憧憬。然而這個時期，中國青年也面對著最嚴重的挑戰，經受著前所未有的考驗。在「下海」和「下崗」及商業消費的狂潮中，為一些人如何賺錢和金錢至上的價值觀被突出，人生的意義和人生的終向則被忽略，因而導致一批青年失去了人生的方向和希望。青年詩人的自殺現象曾經震撼人心，一九八九年北大詩人海子在山海關臥軌，一九九一年北大詩人戈麥在圓明園附近投水自殺，一九九三年顧城在海外殺妻後自殺，……人生、信仰危機嚴重挑戰了人們，尤其是青年一代。

然而，九十年代中後期，特別新世紀以來，人們開始大談和特談宗教以及宗教的社會功能，上至主席，下及庶民。學術界還不斷召開各種宗教研討會，甚至江主席也指出，他不但對宗教很感興趣，而且還曾經閱讀過《聖經》、《可蘭經》等宗教著名經典。人們終於發現，在沒有了孔夫子，沒了雷鋒之後，如果再沒有了宗教信仰，沒有了宗教的道德倫理價值，那麼，我們的社會將不堪設想，我們將沒有人生的希望可言。在這一大的反省中，政府認識到自身從一個被統治的階段轉化為一個執政者對宗教應有的積極態度，即挖掘宗教道德中一切有利於自身的因素，服務於社會。因此，人們重新大力呼喚宗教倫理道德，欣賞宗教信仰價值觀，導致大批青年更大膽、執著地追求信仰。教會通過見証、出版和服務積極回應青年和社會的需要，一九九八年國內天主教的第一家非牟利的民間組織「北方進德」－－天主教社會服務－－立案成立，與此同時，很多教區也相繼成立了社會服務辦公室，開辦圖書室、教理學習班，甚至神學班和函授課程。教會青年們開始注意和參與宗教研究，重視成立宗教研究機構。

這個時期以來，國內從社會和科學方面的宗教研究日趨深入和實事求是，各種宗教或基督宗教研究所或中心應運而生。他們通過翻譯、研究著述，將世界各國的神學思想、宗教倫理道德價值觀正面而系統地介紹給中國社會。青年們對於宗教以及科學和社會的認識更加深入，很多青年人幾乎被宗教禮儀的神聖優美、基督的博愛、神學思想的博大所陶醉，在知識分子中產生了一批「文化基督徒」。九十年代每年的聖誕節各地都有大批青年學生蜂擁而至教堂，皈依熱依然是方興未艾。

在這個社會的快速轉型時期，青年們已經從昔日批判和理想主義的浪濤上，走上了平穩思索和追求之路。新皈依的青年們都是經過自身的探索、研究、反省，而主動追求，然後才毅然加入教會的行列。由於年輕人沒有經歷過文革浩劫的痛苦考驗，他們更忠於信仰，追求更執著，他們努力建設合乎正義和仁愛的教會。

當代青年價值觀特點的分析

    與六、七十年代的青年比較來說，當代青年可謂最幸運的一代。尤其九十年代以來，青年們的個性更加鮮明突出，他們不再隨波逐流，雖然「青春」的活力尤在，但他們的作風更加實際、理性和務實，他們以適應求生存，在創新中求發展。換言之，今天的青年在信仰、求知、精神(靈修)、就業、現代化和婚姻以及消費等層面的價值觀，都表現出獨特的個性，反映了社會的發展趨勢。我們以其中幾個為例加以分析。

個性化鮮明和積極上進求知

當代青年的特性是「個性化」強。他們有朝氣、有理想、膽子大、好學進取、充滿理性、銳意創新，是積極上進的一代。他們強烈的求知觀念既有自身的價值所在，也有追求高學歷的動力。後者雖伴有「功利」思想，是就業和經濟收入的壓力所致，但青年蓬勃向上的精神實在可嘉。

八十年代，大批慕道者和教會青年來到各地教堂讀周末「教理班」，一讀就是三個月或半年的課程，表現出他們孜孜不倦地追求信仰生活的執著精神。今天他們包括一些大齡青年，甚至老年人，踴躍參加「神學班」、報考「函授課程」。一些青年甚至辭職，負笈海外，投身宗教學的研究。顯然，即使國內四或六年的神學教育也遠遠無法滿足當代教會青年的求知欲和牧靈工作需要。九十年代以來，一批一批神父、牧師分別被派出國門，向神學、哲學、禮儀和聖經等學科進軍。由於能出國留學者，畢竟是少數，不少教會青年就進入國內大學進修文學、哲學、心理學、外文和教育學，以提高自身素質，適應社會人群和教會的需要。

八十年代後期以來，不少青年學子陸續負笈海外，投身各種學科包括基督宗教研究。九十年代以來，這批中青年學者脫穎而出，他們著書立說，推動成立研究機構，貢獻社會。然而，對於基督宗教研究，學術界多是從社會學的角度來著手，所以急需教會學者的參與。目前，由於宗教研究的單一性，學術各界慨歎教會缺少人才。其實，導致這種局面是歷史和人為兩方面所造成，不是教會不重視人才或沒有人才，而是環境和條件還不成熟。隨著當代教會青年學者陸續加入研究隊伍，以及中國社會對宗教研究越來越加開放和積極，這種單一社會學研究的局面終將被打破，教會青年學者勢必將發揮重要而積極的作用。因此，我們不難發現，教會不但需要培養神職接班人，而且，也需要宗教研究院或研究所，以適應時代和社會的需要，為青年提供研究和發展的沃土。

由於互聯網頗受中國青年的青睞，為發揮現代傳媒互聯網的作用，從二零零零年以來，國內教會的互聯網發展迅速，北京上智、河北信德、上海光啟，以及陜西、貴州、重慶和沈陽等教區陸續建立了自己的網站；而教會青年的個人性網站更如雨後春筍般不斷誕生，版面新穎、活潑可愛。由於互聯網是一個模擬世界，無人為限制，所以為青年創造了探討人生價值觀的自由空間。比如，「信德聊天室」和「信德論壇」，就是青年們探討信仰和人生價值觀的場所，每天有來自世界各地的青年瀏覽訪問，其福傳靈性指導意義非常大，影響深遠。

與傳統的價值觀在靈修上的比較

在市場經濟和全球化的衝擊下，青年價值觀明顯發生了巨大變化。他們不但重視精神生活，而且更重視物質生活和生活質素，並且已成趨勢。比如，中國傳統的人生態度是知足常樂、勸儉簡樸、努力學習、刻苦工作……但今天，青年們對生活質素和美好人生的追求更強烈，他們向傳統的價值觀提出了質疑和挑戰。一些青年就不明白，我的生活不錯了，但為什麼父母還反復強調努力刻苦？就消費觀念來說，傳統的中國人講本分、實用、堅固和耐用，但現代青年追求的是新穎、品牌、性能、價值、旅游、（家庭或朋友之間）聚會。青年人嚮往刺激生活、追求享受。傳統的衣著打扮要求樸素嚴謹，毛澤東時代曾經是天下一色灰，誰敢出風頭？但今天青年們的衣著追求新奇、時髦、豐富多彩，以及個性化的審美觀。

面對這些價值觀的改變，老一代神長曾經只用被動的態度來慨嘆、擔心，甚至強調諸如不許看電視、電影和錄像，以免受誘惑；不要穿著時髦，以免立壞表……顯然難於讓青年心服口服，雖然，教會為適應時代和社會需要，正在努力發展音像製品，但教會暫時還無法提供自己的CD和VCD，更無力奢想用電台和電視台服務社會和青年。

在現代的婚戀標準下，青年教友的婚戀和家庭價值觀也受到了強烈衝擊，三角戀愛、婚外孕、婚外戀已經成為許多青年、家庭和社會的嚴重問題。因此，青年的婚前培訓和婚姻輔導越來越重要。為配合這些需要，信德社出版了一些婚姻家庭的輔導性書籍，如《伴您偕老》和《結婚你準備好了嗎？》。教會還需要培育專業的婚姻輔導者。

傳統的靈修學強調個人得救、刻苦修行，甚至用審判、處罰和世界末日來規範約束人。但是，青年發現這個世界非常美好，他們要享受美好的生活，欣賞造物主賞賜的美好世界，並建設和享受現代文明生活。只用傳統的賞罰教條，已經無法約束和滿足善於思考和勇於追求的青年一代。在教會禮儀中，一些晦澀難懂的經文、呆板的禮儀和說教式的道理，也無法吸引思想活躍的青年。中國教會禮儀改革和一些教區將祈禱經文改成白話文是很好的回應。

一段時間內，青年神職人員「還俗現象」顯然是當代青年靈修「情緒化」和「浮躁」的一個具體表現。這些熱血青年在八十年代初入神學院之時都是滿腔熱血，晉鐸時也是意氣風發，然而面對社會轉型，他們變得不知所措，又沒有足夠的人生經驗和靈修應付各種挑戰，教會也未能及時關心、引導和給予預防教育。為亡羊補牢，最近信德社出版了George A.Aschenbrenner的《點燃我們心中的火－－教區司鐸靈修》(Quickening the Fire in Our Midst-The Challenge of Diocesan Priestly Spirituality)、蔣范華編的《走在厄瑪烏的路上》和甘易逢的《當代獨身生活》(The Celibacy for Our Times)等聖召靈修培育書。

由於現代社會發展變化速度快，人們都很忙。大批度奉獻生活的教會青年是不分晝夜地周旋於各種事務之中，不停地服務。所以，教會應該為這些奉獻者提供更新學習的機會和時間。否則，還會出現更嚴重的問題。電池都需要充電休息。中國教會急需為青年神職人員提供再培訓學院，進修課程和避靜場所。

就整個社會而言，基督倫理道德價值觀正在為社會所接受，比如基督的博愛、慈悲和奉獻精神，以及平等與寬恕等價值觀越來越為青年一代所認同和接受。為此,北京大學王曉朝教授大膽認為，中國青年已經或將要接受基督的倫理道德價值觀。

嚮往民主和制度化的價值觀

    經歷過各種「運動」和「十年浩劫」的洗禮之後，當今青年更嚮往民主和法制觀念。在人們要求民主、自由之時，青年人也認識到有太多的濫用自由。因為「自由」不是自由主義、自我中心思想泛濫、藐視權威、破壞制度。比如，太多人不遵守交通法規，太多人不守公共秩序，不顧公德，隨地吐痰……青年們認為法制能夠幫助糾正這些自私行為。甚至在人際關係上也發生了深刻變化，比如，千百年來，人與人之間傳統的信用紐帶一直是用親情、人情和友情等倫理道德因素來約束，但在市場經濟的規範下，合同契約和法律以及互惠互利的關係正在逐漸為青年人所認同和接受。面對社會的貪污腐敗現象，青年們不但深惡痛絕，而且，相信只有健全法制、透明化的民主機制才能有效遏制腐敗。

在西方家庭和社會的民主與平等觀念影響之下，以及現代科技的衝擊下，家庭、學校、社會，以至教會的權威不斷受到挑戰。如在信息化時代的互聯網模擬空間內，父和子、上級和下級之間就不存在權威之說，大家都可以平等地交流。顯然，當代青年非常嚮往平等和民主的思想價值觀，教會應該密切注意到青年們的發展變化。一方面，教會要反省如何扮演先知角色，為社會正義仗義執言，與青年同行；另一方面，教會應不斷了解青年的思想變化及價值觀取向，給予合理、及時和正確的引導。

其實，透過教會青年，我們也不難發現其價值觀的變化和教會所存在問題。比如，目前很多青年非常嚮往修會團體生活，那麼是什麼導致他們做出這樣的選擇呢？教會青年作為中國青年的一部分，自然也深受整個青年團體價值觀的變化影響。過去大多數就讀國內神學院的男女神學生沒有機會了解認識修會團體，但隨著海外求學生活的接觸和國際間的相互交流以及國內出版了一批修會聖賢故事傳記，無疑為青年們提供了深入接觸和認識修會生活的機會。

當然真正的內因改變，還是他們自己的反省和抉擇。修會嚴格的三願生活及其民主、平等、相互關心、制度化的團體生活，與教區內鬆散的團體生活形成了鮮明對比。同時，由於目前國內政教關係不協調、教區管理上問題和漏洞百出，導致教會團體生活沒有火力，青年們在努力奮鬥中，逐漸失去了耐心和信心，於是將希望寄予紀律嚴明的修會。至少，修會團體可以在事業上，諸如教育、靈修、慈善、社會服務、出版、研究和藝術等方面提供發展機會和幫助，以沉重牧靈生活為中心的教區實在無暇也無力顧及這些青年的需要。

從青年價值觀的轉變和教會青年嚮往修會團體看，雖然這是一件好事，但也足以引起我們注意和重視。地方教會要加強自身建設，建立健全制度，滿足青年的靈修需要，逐步開辦適合國情的修會團體，這更是中國教會的另一個急需。我認為成立中國修會團體的時機已經來臨。

在特定的時期，一個應運而生的修會可以協助解決教會的問題和社會的需要與挑戰。同時，各神學院教育必須考慮到青年的特性，教導他們將來在社會上如何立足。

結　語

面對青年價值觀的發展變化，教會不但需要有敏銳的察覺(awareness)，還要預見青年價值觀的發展變化趨向，從而制訂相應的策略，及時回應青年的需要，引導和發揮青年的積極作用。本文只是以青年價值觀幾個特性為例予以展望和回顧，事實上，如果教會能夠足夠重視，及時提供輔導幫助，中國教會一定可以獲得青年的信賴和熱烈回應。因此，照顧時代青年的需要，應是我們的首要任務之一。

目前，中國教會擁有很多機遇，也面對著很多挑戰。我們應當抓住機遇求發展，發揮優勢。過去二十多年來，我們基督教會過多地在「分裂」與「派系」中內耗，浪費了很多人力、精力和物力，甚至，有時我們都忽視了一代青年的需要和感受，錯失了發展良機，實在可惜。如果我們能夠不斷反省、加深認識時代青年，不斷回應其需要，我相信，青年們將在基督的光照下成為教會的動力或朋友，共同服務人群，貢獻社會。

參考書目：

黃凱鋒，《二十一世紀青年價值觀預測》。

楊　雄，《中國當代青年價值觀發展的三個階段》、《波動中的主題變奏－－改革開放以來中國青年價值觀追蹤及其評論》。

李　維，《轉型期青年價值取向呈三個轉變》。

夏業良，《看當代青年的經濟理性》。

王岳川，《中國鏡象》，中央編譯出版社2001年出版。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

社會撫養費徵收管理辦法
 0
摘自《人民日報》

第一條　為了規範社會撫養費的徵收管理，維護計劃生育基本國策，保護公民的合法權益，實現人口與經濟、社會、資源、環境的協調發展，根據《中華人民共和國人口與計劃生育法》(以下簡稱人口與計劃生育法)，制定本辦法。 第二條　公民享有依法生育的權利，同時應當依法履行計劃生育的義務，其生育行為應當符合人口與計劃生育法的規定。

地方各級人民政府和縣級以上各級人民政府計劃生育行政部門應當採取綜合措施，做好計劃生育宣傳教育、避孕節育服務等經常性工作，使本行政區域內公民的生育行為符合人口與計劃生育法的規定。

第三條　不符合人口與計劃生育法第十八條的規定生育子女的公民，應當依照本辦法的規定繳納社會撫養費。

社會撫養費的徵收標準，分別以當地城鎮居民年人均可支配收入和農村居民年人均純收入為計徵的參考基本標準，結合當事人的實際收入水平和不符合法律、法規規定生育子女的情節，確定徵收數額。社會撫養費的具體徵收標準由省、自治區、直轄市規定。

任何單位和個人不得違反法律、法規的規定擅自增設與計劃生育有關的收費項目，提高社會撫養費徵收標準。

第四條　社會撫養費的徵收，由縣級人民政府計劃生育行政部門作出書面徵收決定；縣級人民政府計劃生育行政部門可以委托鄉（鎮）人民政府或者街道辦事處作出書面徵收決定。

第五條　不符合人口與計劃生育法第十八條規定生育子女的流動人口的社會撫養費的徵收，按照下列規定辦理：

（一）當事人的生育行為發生在其現居住地的，由現居住地縣級人民政府計劃生育行政部門按照現居住地的徵收標準作出徵收決定；

（二）當事人的生育行為發生在其戶籍所在地的，由戶籍所在地縣級人民政府計劃生育行政部門按照戶籍所在地的徵收標準作出徵收決定；

（三）當事人的生育行為發生時，其現居住地或者戶籍所在地縣級人民府計劃生育行政部門圴未發現的，此後由首先發現其生育行為的縣級人民政府計劃生育行政部門按照當地的徵收標準作出徵收決定。

當事人在一地已經被徵收社會撫養費的，在另一地不因同一事實再次被徵收社會撫養費。

第六條　社會撫養費的徵收決定，自送達當事人之日起生效。當事人應當自收到徵收決定之日起三十日內一次性繳納社會撫養費。

當事人一次性繳納社會撫養費確有實際困難的，應當自收到徵收決定之日起三十日內向作出徵收決定的縣級人民政府計劃生育行政部門提出分期繳納的書面申請，並提供有關証明材料。縣級人民政府計劃生育行政部門應當自收到當事人的申請之日起三十日內作出批准或者不批准分期繳納的決定，並書面通知當事人。

徵收社會撫養費，應當向當事人出具由省、自治區、直轄市人民政府財政部門統一印製的社會撫養費收據。

第七條　社會撫養費的具體徵收、繳納方式，由省、自治區、直轄市根據當地實際情況規定。

第八條　當事人未在規定的期限內繳納社會撫養費的，自欠繳之日起每月加收欠繳社會撫養費的千分之二的滯納金；仍不繳納的，由作出徵收決定的計劃生育行政部門依法申請人民法院強制執行。

第九條　當事人對徵收決定不服的，可以依法申請行政復議或者提起行政訴訟。行政復議或者行政訴訟期間，徵收決定不停止執行；但是，行政復議法、行政訴訟法另有規定的的除外。

第十條　社會撫養費及滯納金應當全部上繳國庫，按照國務院財政部門的規定納入地方財政預算管理；任何單位和個人不得截留、挪用、貪污、私分。計劃生育工作必要的經費，由各級人民政府財政予以保障。

第十一條　縣級以上人民政府計劃生育、財政、計劃（物價）、審計、監察等部門，應當加強對社會撫養費徵收管理工作的監督、檢查。

第十二條　當事人所在單位或者村民委員會、城市居民委員會，應當依法配合做好社會撫養費的徵收工作。

第十三條　違反法律、法規的規定，擅自增設與計劃生育有關的收費項目或者擅自提高社會撫養費徵收標準的，依照《違反行政事業性收費和罰沒收入收支兩條線管理規定行政處分暫行規定》處理。

第十四條　截留、挪用、貪污、私分社會撫養費的，依照刑法關於貪污罪、挪用公款罪、私分國有資產罪的規定，依法追究刑事責任；尚不夠刑事處罰的，對直接負責的主管人員和其他直接責任人員依法給予降級、撤職或者開除的行政處分。

第十五條　本辦法自二零零二年九月一日起施行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

鼎 2002年 冬季號 第22卷 總第127期 香港教區面對新挑戰

二零零二年中國天主教大事回顧
 0
本刊編輯室

天主教徒　　　　　 　 一千二百萬人（約數）

教堂及小堂　　　　　　　　　　 　　五千所

教區（有神職人員服務）　 　　一百一十六個

    （無固定神職人員服務） 　　　二十二個

主教（公開教會）　　　　　 　　　七十二人

主教（地下教會）　　　　　 　　　四十五人

司鐸（公開教會，年老司鐸） 　　二百五十人

司鐸（公開教會，年青司鐸） 　　一千四百人

司鐸（地下教會，年老司鐸） 　　　　二百人

司鐸（地下教會，年青司鐸） 　　　　八百人

全國大修院　　　　　　　　 　　　　　一所

地區性大修院　　　　　　　 　　　　　六所

省級修院　　　　　　　　　 　　　　　七所

教區修院　　　　　　　　　 　　　　　十所

地下教會修院　　　　　　　 　　　　約十處

大修生（男，公開教會）　　 　　八百七十人

小修生（男，公開教會）　　 　　　　八百人

地下教會修生　　　　　　　 　　　約八百人

修女（公開教會）　　　　　 　　三千三百人

修女（地下教會）　　　　　 　　一千六百人

培育中的修女（公開教會）　 　　　　九百人

培育中的修女（地下教會）　 　　　　九百人

修女初學院（公開教會）　　 　　　　四十所

修女初學院（地下教會）　　 　　　　二十所

多位新牧就職及榮休

教宗若望保祿二世於二零零一年三月二十日宣佈委任黎鴻昇神父為澳門教區助理主教。晉牧禮已於六月二日在澳門主教座堂舉行。黎鴻昇主教祖籍廣東南海，於一九四六年二月十四日在澳門出生，十二歲進入澳門聖若瑟修院，隨後被派往葡萄牙利里亞教區大修院攻讀神學。一九七一年六月完成神學課程。一九七二年四月，黎氏在澳門花地瑪堂由戴維理主教祝聖晉鐸。

黃兆明主教於二零零二年二月六日奉委就任花蓮教區主教。黃主教一九五四年生於台灣省花蓮縣，一九八三年晉鐸，一九九八年奉委為高雄教區輔理主教，領銜LAMFUAM教區主教，同年九月二十六日在高雄祝聖晉牧。

與黃兆明主教就職同時，前任錢志純主教於同日榮休。錢主教一九二六年生於浙江省玉還縣，一九五三年在意大利熱拿亞晉鐸，一九九二年二月二十二日奉委為花蓮教區主教，同年四月十一日晉牧。

隨著香港教區主教胡振中樞機於二零零二年九月二十三日病逝，按照聖教法典規定，陳日君助理主教於當日接任香港教區主教。（有關陳主教就職的相關報導，請參閱本刊今期的文章。）

多位神長安息主懷

四川省萬縣教區段蔭明主教於二零零一年一月十日病逝，享年九十二歲。段主教聖名瑪弟亞，祖籍四川省達縣，一九零八年生，一九三七年晉鐸，一九四九年獲教宗庇護十二世委任為萬縣教區主教，六十年代中期遭到當局以現行反革命罪拘禁，至一九七九年恢復主持教務。

方濟會士劉和德主教於二零零一年十二月十日安息主懷，享年近九十歲。劉主教生於一九一二年二月三日，聖名維多爾，一九二九年加入方濟會，一九三六年晉鐸。一九五零年，劉和德神父在非常困難的時期出任漢口教區代理主教，一九五四年一月十六日被捕下獄。劉氏於文革後獲釋，一九八四年獲秘密祝聖晉牧，九十年代起處於退休狀態，居於武昌中南神哲學院，輔導修生的靈修生活。

北京總教區裴尚德主教於二零零一年十二月二十四日因腎衰竭病逝，享年八十三歲。裴主教，聖名瑪弟亞，於一九四八年晉鐸，一九五零年被送到工廠勞動改造，文革期間被判十年勞改刑。一九八零年獲釋，一九八九年獲秘密祝聖為北京總教區主教。期間一直居於家中。

正值盛年的山東省煙台教區張慶增教區長，於二零零一年三月十九日突然病逝，享年五十九歲。張神父聖名若瑟，一九四二年生，一九八五年晉鐸，二零零零年出任煙台教區長。

內蒙古呼和浩特教區兩位不公開的主教在半年內先後逝世，助理主教姜立人主教於二零零一年底病逝，享年八十四歲。姜主教聖名若望，一九一七年生，一九四七年晉鐸，一九八九年祝聖為主教。

二零零二年六月，李從哲主教亦以八十四歲高齡逝世。李主教聖名若瑟，一九一五年生，一九四一年晉鐸，一九八五年秘密祝聖為主教。目前呼和浩特教區尚有王希賢主教。

二零零二年三月六日，河北省大名教區安世恩主教病逝，享年八十六歲。安主教聖名西滿，生於一九一五年，一九四四年晉鐸，一九八九年八月三十日秘密祝聖晉牧。由於行政區域多次改動的關係，大名教區部份轄地目前處於河南省，安主教亦長期居於河南省長垣縣。

甘肅省天水教區陸振聲助理主教於二零零二年一月四日病逝，享年八十四歲。陸主教聖名瑪弟亞，一九八二年秘密祝聖晉牧。

河北省承德教區李景星神父，於二零零二年三月二十三日逝世，享年八十二歲。李神父於一九五零年晉鐸，一九六零年代被打成「右派」，一九六六年被列為政治犯，一九八一年獲得平反，而在河北省圍場縣傳教，重建了承德教區。

二零零二年四月三日，遼寧省沈陽修院副院長夏振宇神父因骨髓癌逝世，享年七十二歲。

陝西省延安教區（榆林教區）劉文林副主教，於二零零二年六月十八日逝世，享年三十六歲。劉文林神父聖名若瑟，一九九二年晉鐸。

香港教區主教胡振中樞機於二零零二年九月二十三日因骨髓癌在香港逝世，享年七十七歲。（有關胡樞機生平，請參閱本刊今期第六頁。）香港教區已將各界送來之帛金，成立「香港明愛－－胡振中樞機紀念基金」，以輔助安全網的形式，補足「四旬期基金」的善款。

多位主教仍遭拘禁及獲釋

河北省趙縣教區王寵林主教及姜明遠助理主教，於二零零零年八月底開始，被當局軟禁六個月後，已於二零零一年初獲釋，並得以自由工作。

二零零一年底，陝西省漢中教區余成悌主教遭當地政府軟禁在其家鄉，行動受到限制。

施恩祥主教自二零零一年中開始失蹤，外界無法與其聯絡。

河北省保定教區蘇哲民主教及安樹新助理主教，據報自一九九六年遭受到拘禁以來，一直未有其進一步消息。

河北省永年教區韓鼎祥主教，連續三年被當地政府拘禁，經過轉換不同的拘留地之後，至二零零二年下半葉仍未獲釋。

江南方面，浙江省溫州教區林錫黎主教，於一九九九年九月七日在上海市被捕；二零零二年九月起在溫州市天主堂留居。

黑龍江省齊齊哈爾教區魏景儀助理主教於二零零二年九月初被捕，至十月中獲釋。

今年夏天修女發願及復願慶典頻頻

二零零二年六月八日，山西省洪洞教區聖母無玷聖心傳教修女會八位修女發終身願，九位女青年望會。

七月十六日，河北省獻縣教區二十三位修女矢發終身聖願。

八月十二日，山東省聊城教區中華聖母傳教修女會八位修女復願，六位發初願，三位入會。

八月十八日，寧夏教區三位修女發永願，三位發初願，七位復願。

八月二十二日，湖北省老河口教區三位修女發終身願，而較早前，有七位修女復願。同在八月二十二日，吉林教區三位修女發永願；河北省邢台教區煉靈中保會九位修女矢發永願。

八月二十八日，河南光商丘教區聖奧斯定傳教修女會十位修女復願。

九月八日，甘肅省蘭州教區聖神修女院五位矢發永願。同日，山西省太原教區董潤仙修女矢發終身願。

十月一日，河北省保定教區德來小妹妹會七位青年發願入初學，六位續發一年願，一位續發三年願，兩位修女矢發永願。

十月六日，湖北省宜昌教區耶穌聖嬰方濟傳教修女會多位修女復願。

十月十四日，湖北省漢口教區方濟蒙訓會二十位修女復願。

十月十五日，江蘇省海門教區嬰德會五位修女矢發終身大願。

河北省修院連續兩年進行評估

繼二零零一年因進行評估教育工作而暫停招生一年之後，河北省大修院於二零零二年秋季繼續進行評估，仍舊如去年同樣未有招生。修生人數一度多達一百三十人的大修院，目前只有約五十位神學生。

羅馬強化對中國教友的服務

教廷萬民福音傳播部部長塞佩樞機於二零零二年一月表示，該聖部有計劃在羅馬設立一個「亞洲中心」，以協助在當地留學的中國大陸及亞洲其他國家的修士修女，處理培育過程中的具體日常問題。該中心目前尚在構思階段。此外，梵蒂岡聖伯多祿大殿自二零零一年十二月中開始，增設華語告解服務，由羅馬天主教思定服務社准長邱琮傑擔任告解神師。

教廷增添玫瑰經「光明五端」

教宗若望保祿二世於二零零二年十月十六日，頒佈《玫瑰童貞聖母》宗座牧函，為傳統的玫瑰經十五端增闢「光明五端」，並宣佈二零零二年十月至二零零三年十月為「玫瑰經年」。

教宗為來華傳教士的失誤道歉

教宗若望保祿二世在二零零一年十月二十四日紀念利瑪竇抵達北京四百週年的研討會上，就傳教士在中國的不完善的地方，表示由衷的歉意。並表示希望與中國改善關係。

對於教宗的講話，中方反應十分冷淡和負面，只是重申要求天主教會就千禧年封聖事件道歉。

澳門教會古跡申列世界文化遺產

澳門政府於二零零一年七月著手推動將十多處文化古跡申請列入聯合國教科文組織世界文化遺產，其中包括聖保祿教堂遺址（俗稱「大三巴」）、聖老楞佐堂、聖奧斯定堂、玫瑰聖母堂（聖多明我堂）及聖若瑟修院聖堂。申請手續將於二零零三年由中國政府向聯合國提出，若申請獲得通過，將是中國國土上首批聯合國天主教文化遺產。

貴州省天主教學校重開

貴州省政府於二零零一年四月份，把五十年前充公的天主教聖心學校歸還給教會，貴州省的天主教會將校舍翻新，易名為天主教利民學校，於九月一日開課。雖然該校是教會學校，但根據教育法，宗教與教育必須分開，故不能設有宗教學科。

全國宗教工作會議在北京舉行

全國宗教工作會議，於二零零一年十二月十日至十二日在北京舉行。國家主席江澤民、總理朱鎔基及多位國家領導人均有出席。

年中多項研討會舉行

留學回國神職人員座談會，於二零零一年八月十八日起，一連四天在重慶市舉行。

由河北省多個天主教團體合辦的「宗教與環保」學術研討會，於二零零二年八月份在石家莊市舉行。

台灣天主教輔仁大學於二零零二年十二月，舉行國際研討會，紀念中華民國與梵蒂岡建交六十周年。

香港教區會議閉幕總結十項要務

香港教區會議於二零零一年十二月順利完成。已故香港教區主教胡振中樞機於二零零二年八月十五日宣佈，因應大會所選出十項優次，確定教區未來十年的優先處理牧民重點如下：信仰培育、堂區及學校之青少年牧民工作、婚姻與家庭牧民、福傳年及天主教大學之成立。

中國領導人宣稱對宗教甚感興趣

中國最高領導人江澤民於二零零二年二月接待美國總統布殊訪華時舉行記者會表示，他本人雖然不信教，但對各宗教有興趣，曾經閱讀《聖經》、《可蘭經》、《金剛經》等宗教經典。布殊訪華期間，曾與江澤民就中國宗教自由問題交換意見，

南韓一堂區在中國東北成立安老院

南韓仁川教區素砂堂區在中國東北部成立了安老院，這所名為「素砂愛德之家」的安老院座落於與北韓接壤的吉林省延吉市，目前有十一名老人入住，當中有十位是朝鮮族。該院每月經費約為二百七十美元，由素砂堂區每月一次主日特殊奉獻及堂區的社會福利基金支持。

中共十六大在北京舉行

中國共產黨第十六屆全國代表大會於二零零二年十一月在北京召開，會上宣佈江澤民、李鵬、朱鎔基等國家現任領導人退出中共中央委員會。新選出的中共中央政治局常委由七人增至九人，當中除胡錦濤留任外，新增吳邦國、溫家寶、賈慶林、曾慶經、黃菊、吳官正、李長春及羅幹等人。胡錦濤當選中共中央總書記，江澤民留任中共中央軍事委員會主席。

中國公佈打擊邪教新規定

中國最高法院及最高檢察院於二零零一年六月上旬公佈了《關於辦理組織和利用邪教組織犯罪案件具體應用法律若干問題解釋（二）》，並於二零零一年六月十一日起實施。

《解釋二》指明，製作、傳播邪教宣傳品，宣揚邪教，破壞法律、行政法規實施，具有下列情形之一的，依照《刑法》第三百條第一款的規定，以組織、利用邪教組織破壞法律實施罪定罪處罰。

西安市修女成立「關注艾滋病小組」

陝西省西安市耶穌聖心方濟傳教女修會於二零零二年五月十四日，成立了「關注艾滋愛小組」，以向社會人士廣泛宣傳艾滋病的預防知識和治療措施。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

互聯網《管理條例》顯出新氣象(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

中華人民共和國國務院於二零零二年八月十四日第六十二次常務會議中，通過了《互聯網上網服務營業場所管理條例》，（以下簡稱《管理條例》。）以取代二零零一年四月三日由信息產業部、公安部、文化部、...... 0

今日中國天主教徒的靈修
0
楊曉亭，陝西省周至教區司鐸

當代中國的天主教徒靈修一直在發展，這種發展直接或間接地影響著中國的大多數天主教徒，誠然，他們是在各種不同的倫理境況下受到影響的。每個境況的特點，是以各式各樣的限制和不同的可能性，來形容當代中國天主教靈修的構成 ...... 0

近代中國基督宗教辦報概況簡述
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

中國現代化報業的創始，以一八一五年為里程碑。現代報業的傳入，與基督宗教的傳入息息相關。中國新聞史學者谷長嶺教授對近代首份中文報章的誕生，有以下的描述： 第一個來到中國的基督教傳教士，是英國倫敦會的馬禮遜 ...... 0

傳媒所選二零零二年風雲人物──陳主教
0
柯毅霖，宗座外方傳教會神父，聖神研究中心研究員

陳主教獲《蘋果日報》讀者選為「二○○二香港風雲人物」。該報舉行網上選舉，吸引逾二千五百名讀者投票，當中半數支持陳主教，拋離第二位、與主教持不同政見的保安局局長葉劉淑儀（得票率百分之二十四）...... 0

河北省永年教區女傑傳略
0
佚名

劉敬畏會長修女，原名劉志貞，一八九零年生於河北省深縣劉崔氏村一世代公教家庭，兄妹三人，自幼受父母良好宗教教育。及長，劉氏入教會學校讀書，她聰明好學，後矢志度獻身生活 ...... 0

深切悼念陳佐舜博士
0
聖神研究中心

出任聖神研究中心董事長達二十餘年的陳佐舜博士，於二零零二年十二月二十一日安息主懷，享年八十一歲。 陳佐舜博士一九二一年五月十八日生於廣東南海，一九四二年進入上海震旦大學主修政治及經濟 ...... 0

互聯網上網服務營業場所管理條例
 0
摘自《國務院公報》

為了加強對互聯網上網服務營業場所的管理，規範經營者的經營行為，維護公眾和經營者的合法權益，保障互聯網上網服務經營活動健康發展，促進社會主義精神文明建設，制定本條例。 ...... 0

《鼎》第一二一期至一二七期總目錄
 0
本刊編輯室

...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

互聯網《管理條例》顯出新氣象(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

中華人民共和國國務院於二零零二年八月十四日第六十二次常務會議中，通過了《互聯網上網服務營業場所管理條例》，（以下簡稱《管理條例》。）以取代二零零一年四月三日由信息產業部、公安部、文化部、國家工商行政管理局發佈的《互聯網上網服務營業場所管理辦法》。（以下簡稱《管理辦法》。）筆者閱後對箇中的革新意味深感興趣，特此向讀者推介。（《管理條例》全文詳見本刊今期第四十七頁。）

今次的《管理條例》的頒行，與較早前的《管理辦法》的面世，只是相隔十六個月。這反映在電子科技流行的年代，社會變動的速率遠較過往急促，立法的步伐亦相應加快。

在禁制條文方面，新條例第十四條與原管理辦法的第十二條大同小異。只作了兩點的修改，其一在第十四條第五項，「破壞國家宗教政策，宣揚邪教、迷信的；」當中刪了「愚昧迷信的；」其中「愚昧」兩字。此外，同一條新增第九項：「危害社會公德或者民族優秀文化傳統的；」回應了中國政府近年所強調對中華固有文化的重視。

另外，新條例亦具體規定了十八歲以下青少年禁止涉足互聯網場所。筆者的一位美籍同事立即表示，這也許是一件值得效法的事。

不過，條例歸條例，《人民日報》二零零三年一月六日即刊出三幀「網吧」違規經營照片，清楚可見小孩子自由出入。這足以反映社會問題的嚴重。

新條例最有創見的地方，在於第二十五條及第二十六條對官方機構行為的規限。當中第二十五條規定：「文化行政部門、公安機關、工商行政管理部門或者其他有關部門及其工作人員，利用職務上的便利收受他人財物或者其他好處，違法批准不符合法定設立條件的互聯網上網服務營業場所經營單位，或者不依法履行監督職責，或者發現違法行為不予依法查處……。」

第二十六條更規定：「文化行政部門、公安機關、工商行政管理部門或者其他有關部門的工作人員，從事或者變相從事互聯網上網服務經營活動的，參與或者變相參與互聯網上網服務營業場所經營單位的經營活動的，依法給予降級、撤職或者開除的行政處分。」這是近年政府公佈的「條例」中，罕有地規限政府公職人員的條款。

較早前的《管理辦法》，是由信息產業部、公安部、文化部、國家工商行政管理局聯合發佈，當然不會加入規限自身的條文。但現有的《管理條例》由國務院頒行，立法的取態於然有所不同。

從這些條文看，中國政府似乎有意從社會經營者轉變為社會仲裁者。這一變動是值得支持的。這是走向理性管治的重要一步，亦使到公民社會在中國出現成為可能的事。

當然，從單一的條文看，筆者與讀者也許不應高興得太早。中國社會如何轉化，尚待進一步觀察。但以目前的兩項法規的對比來說，不能不說是踏出了重要的一步。

林瑞琪　二零零三年二月二十日 書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

今日中國天主教徒的靈修
0
楊曉亭，陝西省周至教區司鐸

（編者按：楊曉亭神父於二零零一年，就當前中國天主教徒的靈修現況，完成一項覆蓋面廣闊的社會調查，並就研究結果在美國撰寫論文；本文乃按該論文之撮要本擴充而成。讀者若有興趣閱讀英文全文本，請與聖神研究中心聯絡。）

導言

當代中國的天主教徒靈修一直在發展，這種發展直接或間接地影響著中國的大多數天主教徒，誠然，他們是在各種不同的倫理境況下受到影響的。每個境況的特點，是以各式各樣的限制和不同的可能性，來形容當代中國天主教靈修的構成。它不但是一種來思考和感受生命意義的方式，以及與天主、與天主教會、與世界之間的關係，也是藉著聖神的臨在和德能而生活在基督內。它不是基督徒生活的某方面；它確實就是基督徒生活。它沒有令那導向靈修生活的共同途徑的元素失色；無論他們個別的生活方式有多獨特，眾人都藉洗禮而參與這靈修的生活。

在這方面，我們必須看看經歷過社會主義精神文明時期之後，當代中國精神生活的背景。社會主義精神文明是「一九八二年九月召開第十二屆人大會議的文件所強調的，並後來幾年間以新聞文章主題的形式出現。」我們也需要看看有什麼問題，以及能夠怎樣解釋現今中國的天主教靈修。

當代中國靈修生活的背景

隨著八十年代提出社會主義精神文明和反精神污染等問題，許多人問：「生命的目的是什麼？」「我應為自己生活，還是為別人生活？」在其他時代和社會，人通常提出、回答，甚至不理會這兩個相同的問題。不過，這兩個問題是在當代中國社會的轉捩點提出的，並立即引起有關「人生觀」的激烈討論和辯論，例如，數以萬計的青年就這些原本在字面上提出和刊登的問題而參加地方論壇，小組研究，或個人談話。二零零零年，主要的寫信人和編輯雲集一起，其後發表一套輯錄了回顧文章及來信原文的專集，名為《潘曉討論－－一代中國青年的思想初戀》。這些文章有助我們想起，在那些許多人心激動的日子裡，我們的精神如何面臨衝擊及困擾。

事實上，中國青年正尋找精神生活，並牽涉各式各樣的現象，例如：存在主義熱（尤其受到法國哲學家薩特），人文主義熱（反對泛靈論），討論生命支柱（是金錢、名譽，抑或是自我實現？），佛洛依德的精神分析（性是自然的）等等。這一切的「熱」和討論在八十年代提出，影響人民的思想。

在九十年代，經濟市場成為官方的改革目標，許多人毅然「下海」，有些人滿懷熱誠，有些人遲疑不決。許多人不論為政府，在不同公司工作，抑或私下工作，他們適應了資本主義，而「盡一切辦法致富」正是這個遊戲的主要規則。對於「我如何心境平靜？」「我的餘生應怎樣生活？」等問題，我們的回答是：財富或社會認同都不能阻止人們提出靈性的問題。

然而，在中國，尋覓者對於精神的追求是持續的，這可反映在他們對宗教興趣的熱誠。其中最顯而易見的，就是所謂「文化基督徒」。最廣泛的定義是包括所有受過教育並接納某些基督徒觀念和信仰的人。他們並非從基督徒團體，而是從神學、哲學和文化等著作認識基督宗教的。

九十年代末，在筆者工作的一些城市教堂，天主教徒的人數不斷上升。事實上，中國的天主教會吸納許多年輕人；我的同事就是其中一個例子。他是神父，在稱為「農業科學城」的西北農業大學區工作。他告訴我，他在那裡傳教僅僅三年，但已為超過一千名大學生和本地人士施洗。他也對我說，截至二零零一年為止，傳道員的人數已由兩組增加至六組；每組有五個人。然而，他要面對一個重大的挑戰，因為傳道員必須接受培訓；他們只有少許的宗教知識，卻要教授大學生教理。另一個問題是，教堂太小，很難容納所有信徒一起崇拜。他面對的另一個情況是，許多人只聽過簡短的講授便領洗，所以必須指導他們在日常生活中為信仰作見證這方面成長。

中國幅員廣大，而且變化急速。任何的講話都可能是片面的，而且很快便過時了。筆者認為不同宗教會在來年得以復甦和興盛。隨著政府繼續放鬆對宗教事務的控制，宗教市場將變得更活潑，更蓬勃。

假設

回顧當代中國靈修的背景後，有人可能會問：天主教靈修真的表達些什麼。為回答這個問題，我們可作出以下的假設。

首先，在天主教的制度組織，例如教區、女修會、修院等，靈修教授模式的內容因應不同的對象－－教友、修女、修生、神父－－而有所不同。為教友、修女、堂區或修道團體的神父來說，靈修生活的模式可透過多元的方式表達出來，例如每日祈禱和牧民照顧（依從神師的指導，辨別個人的聖召，在社會上實踐愛主愛人，以及其他個人的靈修生活模式）。相對之下，修生的靈修祈禱生活較為簡單：每日祈禱、默想和良心省察，與神師分享靈修生活，閱讀聖人靈修和生平，實踐對天主的愛，以及服務有需要的人。

此外，透過「天主教靈修教育年」和「團隊」（修生和修女），這靈修可展現在不同的天主教教育情況中，因為他們能夠在以下的類別中影響日常生活的一般靈修成長：首先，那些生活在修道團體多年的人可能覺得「注意祈禱」是他們靈修的泉源，而那些年資較淺的人可能較少有這樣的感覺。第二，那些覺得「注意祈禱」是靈修泉源的修女，人數會比修生多。第三，修生從修院生活中獲得不同的靈修生活泉源。第四，那些「一至兩年」的修女相比那些「超過三年」的修女，她們有不同的靈修泉源。

此外，天主教靈修可以在社會的架構中表現出來，其中教友彼此以兄弟姊妹般交往，而非教友亦互相友善相待，並在社會上尋求和平。

對於中國文化及其他宗教，天主教的方法是與別人分享喜訊，因為彼此住在同一的中國社會，擁有同一的文化，並視眾人為同一人類大家庭的成員。然而，這並不意味著我們都是彼此類同的，每個人應尊重別人的不同靈修。

方法與限制

為試驗上述的假設，我們回顧一些關於國內天主教徒的當代靈修文章，我們也採用一些涉及現今國內天主教徒的靈修的資料。這些資料是選自二零零一年夏季所進行有關中國天主教會實況的一般社會調查（參閱本文尾的附件）。我們將集中解釋現今中國的天主教靈修，而不是過去的，或未來的靈修，因為我們找不到很多有關中國天主教靈修的材料。此外，我們不能完全把靈修的轉變跟我們的資料作比較，因為我們在中國天主教歷史這方面只有第一手的調查資料。

我們將首先敘述天主教靈修的結構，好能了解中國的天主教徒回應如何生活出自己個人的宗教生活。第二，天主教徒的靈修經驗到愛主愛人的基督徒生活。第三，天主教徒關注天主教制度組織在教育方面的發展，在他們自己之間，並與中國其他人民建立的穩固精神社會網絡方面的發展。第四，我們考慮天主教靈修生活在中國社會轉變中的模式。最後，我們將討論它的遠景和挑戰。

當前社會中的中國天主教

自一九八零年以來，中國天主教得到有長足的發展，但在整個中國，仍然是一個比例十分細小的邊緣團體。這一點，從下列三項比較數字中可以看出。首先，按粗略統計，人數由一九八零年的三百萬，增加至二零零零年的一千二百萬。不過，這仍然不及中國十三億總人口的百分之一，亦僅僅相等於全中國一億二千萬宗教信徒的十分之一。

其次，在一九八零年，中國的天主教神職人員僅有一千三百人，到二零零零年，神父及修女加起來已達五千六百五十人。但這亦僅及全國二十八萬八千多宗教教職人士總數的百分之二而已。

第三，天主教活動場所及聚會點的數目，自一九八零年以來，已有很大的進步。一九八零全中國的天主教活動點數目不及十個；到了二零零零年，已經增長至超過五千四百個。然而，這在全國九萬一千五百個宗教活動地點及聚會點當中，天主教只佔百分之六。

中國天主教會的一般社會調查報告

由一九八零年至今，隨著歷史和社會不斷轉變，中國大陸的天主教會一直在發展，並獲得豐富的成果。在今天新的世紀裡，教會呈現新的屬靈面貌，來面對新的職責和挑戰。這有助教會在社會主義社會展現她真實的價值和重要性，以及為人的服務，並帶領萬物認識造物主天主，在祂內找到愛、生命、合一的根源，在那愛情中成長。教會處身這個境況，不但需要反思自己的歷史經驗，也需要與基督一起在聖神內，使自己的生命繼續成長。藉著支持中國的天主教組織了解當前的問題和觀點，緊急的研究將協助天主教會的發展。根據二零零一年夏天對中國天主教會進行的一般社會調查，我們可以提出有關的調查結果、討論、觀點，並且在總結時，表達今日的中國天主教靈修如何成長。

調查結果

調查結果可分兩方面論述，其一是發展靈修的模式；第二是靈修生活的模式。

一•發展靈修的模式

（１）目前的天主教制度機構組織並非以「單一靈修訓練」，而是以「多元靈修訓練」來培育教友的靈修：平信徒佔百份之卅九點四，而修女佔百份之廿八。相反地，現時修院的主要靈修訓練是「每日祈禱」，跟「多元靈修訓練」（35-20=15）比較，相差百份之十五，但是，修院的教職員認為「有意識的默想和反省」為修生的靈修訓練是最重要的。當我們把它與「多元靈修訓練」比較（53-20=33），就相差百份之卅三。然而，結果顯示，教職員認為「多元靈修訓練」對於修生是次要的，佔百份之三十點四。

（２）今日的中國教友察看他們如何在日常生活中愛主愛人。這特別表達於告解亭內的對話，以及實踐牧民照顧這兩方面。此外，修院的神師們知道必須為修生立下好榜樣，並遵照各項管束修院活動的規矩生活。

（３）對於教友的靈修訓練而言，教理的研讀是最重要的，佔百份之廿八點三，但是，如果我們察看對於平信徒和修女的觀察資料，「聖經研讀」可以是教友靈修訓練的重點，相比「教理研讀」，其差別是百份之九點八。

（４）正當修院強調「有意識的默想和反省」作為修生的主要「單一靈修培訓」之際，今次報告顯示，在與「多元靈修培訓」相比下，各修院的排列幾乎相同，佔百份之二十。

（５）當女修會認為「多元靈修培訓」為修女是主要的，佔百份之廿八，其次是「初學生和保守生訓練」，佔百份之十八點五，我們把它與其他為修女的「單一靈修培訓」比較，它也是主要的靈修培訓。

（６）靈修可展現於不同的天主教教育「年數」，結果顯示居住在修道團體多年的修生和修女，會首先感到「專注祈禱」是他們靈修的泉源，而那些只居住幾年的修生和修女則感覺較少。其次，那些覺得「專注祈禱」是靈修泉源的修女人數較修生多。第三，修生在修院的歲月裡擁有多式多樣的靈修生活泉源。第四，那些「一至兩年」的修女與「超過三年」的修女相比，會有不同的靈修泉源。

（７）聖召不但來自那些有超過一個兒子或女兒的家庭，而且現在開始來自只有一子或一女的公教家庭。

二•靈修生活的模式

（１）對於平信徒來說，「多元的靈修生活」比其他任何的「單一靈修生活」更有力，佔百份之卅九點四。

（２）修生的靈修生活比聖職人員的較簡單，而單一的「每日祈禱」形式比多元的靈修生活更加溫和。兩者的差別是百份之十五（35-20）。

（３）對於修女而言，「多元靈修生活」相比「單一靈修生活」較為濃厚，佔百份之廿八；但如果我們把它與「初學生和保守生的訓練」比較，會發現「多元靈修生活」比「單一靈修生活」更加有力。

（４）聖職人員的靈修生活表達於多元的靈修模式，佔百份之卅一點三。這報告顯示聖職人員的「多元靈修生活」比「單一靈修生活」較為濃厚。

（５）目前，參與主日彌撒的教友人數平均為百份之六十五，高出歐洲和美國。其差額是百份之卅五（65-30 = 35）。

（６）今日的教友在參與梵二以後的新禮儀，感覺正面的比負面的多，其差額是百份之八十一。

相關問題的討論

在研究靈修時，我們會間接了解到天主教靈修是個人與「天主」，或超性領域之間的個別關係中的一種較為經驗性的、主觀的和存在的成份。這些數據展示天主教組織透過了解對天主和對天主子民的愛，幫助教友尋找靈修生活。這意味著天主教徒能夠在他們的團體中成長，並在教會的培訓下漸趨成熟。此外，這說明教友在教會內生活，在基督的共融中與別人一起成為成員，正如天主沒有創造人類個別地生活，而是走在一起，培養社會的團結合一。此外，這表示天主為什麼揀選某些人不是作為個人，而是作為某特定團體的成員，並給他們啟示自己的計劃，稱他們為「祂的百姓」，即「天主子民」。這樣，我們能夠明白天主教徒如何擁有一個建基於天主的靈修生活。另一方面，數據不但給我們顯示個人的靈修，也顯示天主教會在今日中國的結構。

根據有關回應者的答案，我們可以得出以下有關教會前景的數據。首先，百份之五十五的回應者對於教會的未來感到「樂觀」；按照筆者的理解，他們可能指的是教會的發展機會，而他們可能認為教會是由基督建立，並在聖神的引導下成長。基督已復活了，聖神正在教會內工作。因此，教友無須憂慮教會未來的前途。其次，百份之十三是「不肯定」，這一組人可能認為教會是「天國，正在降臨但仍未在這裡，是基督徒信仰的奧跡」。第三，百份之卅二回答「不樂觀」。這一組人可能認為教會仍在受苦，並在基督的苦難和十字架跟隨祂。他們仍期待理解「降生成人」的意義。這三個組別使我們明白天主教徒在今天和未來所面對的前景和挑戰。此外，從所得數據中，我們尚可以整理出多項教友對教會前景的觀感。

（１）聖神引導基督徒團體邁向教會之內的圓滿活動，邁向修院的招募，並邁向修女的培育。目前的天主教修道人士十分年輕；司鐸和修女的平均年齡介於三十至四十九歲之間；許多年輕司鐸和修女肩負教會和團體的責任。教友也能在堂區牧民照顧的指導下，在傳教的圈子裡表達他們對教會禮儀的意見。

（２）更新教會的運動的目標是發展一個更圓滿的基督徒團體制度，使制度組織結構更加可見，使整個人，即身體和靈魂更趨完美，藉著基督的德能和聖神的動力，成為普世教會的成員，直接傾向光榮天父。

（３）天主教制度化機構組織內的修和（教會的內部合一）有助尋找方法，讓天主教徒能夠在社會主義中國裡展現他們的身份、角色和靈修。

（４）地方教會與其他宗教及中國文化之間的對話讓基督徒靈修向中國的本地化神學開放。

（５）隨著經濟市場開放，以及中國加入世貿（世界貿易組織），西方思想和文化將為中國帶來更多機會，藉著學者和學術會議作為文化交流的模式，解釋基督徒倫理和靈修。

教會所面臨的挑戰

（１）正當新一代肩負更多責任，他們要面對一個急劇轉變的社會的種種挑戰，越來越集中於賺錢、物質利益和天主教會內的行政權力。時常單獨的年輕司鐸和修女需要倫理支持，並透過持續培育分享他們的牧民問題。這挑戰不但影響聖職人員和修女的靈性成長，也影響教友的信仰和靈修。

（２）至於對話與修和，我們必須了解中國和天主教在某些方面的確不相同，但絕非彼此對立。中國和天主教會是今日世界上歷史最悠久，並在世界舞台上依然運作的「機構」；性質雖有差異 －－一個是政治的，屬於現實社會的；另一個是宗教的，屬於精神方面的……

（３）為促進中國文化之內的宗教對話，在中國宗教多元主義和社會主義的環境中，必須時時刻刻尋找更多發展基督徒靈修的機會，好能擁有一個穩固的天主教靈修的拓展空間，以及高等天主教教育機構，來發掘「天主教－－中國靈修」和「天主教－－中國神學。」

結　論

今日的中國天主教徒靈修在真實的基督徒靈修的基本「成份」中維持恰當的平衡，也充滿活力地加以整合。當它與觀看事實和透過物質事物到其精神核心的新方法結合，又因此「給屬神的人講論屬神的事」（格前2:13）的話，那麼，它就是目光遠大的靈修。它是相關的靈修，因為我們按定義是相關的存有－－與天主有關係，彼此互有關係，特別在中國，與它的文化和其他宗教有關係，因為我們正生活在一個宗教多元和社會主義的國家裡。我們基督徒靈修的特質是相關的，這要求意識到別人的臨在、需要，和恩賜，以及大地的一切受造物。

這種靈修是轉化的，常常向聖神的臨在開放，因為聖神就是治癒、修和、更新、賦予生合、恩賜和平、保持希望、帶來喜樂，以及締造合一的德能。我們根本上是社會的人，領受天主教靈修，彼此連繫，亦與廣大的自然和宇宙連繫。我們每人也是獨立的個體，儘管我們與別人分享共同的人性，亦在中國與整個受造界團結一致。我們仍是獨特的個體，對天主擁有自己與別不同的經驗。

總言而之，中國的天主教靈修不但以歷史較悠久的個人自我焦點發展，也是一門學科，尋求解釋天主教經驗，因為它真正的發生，因為它真正的轉化其對象邁向基督內生活的圓滿，即邁向自我超越，令生命在天主教信仰團體內得以整合。中國的天主教靈修正顯示天主的救恩計劃，而它在基督的「降生」、「被釘在十字架上」，和「復活」中經驗它。

附　錄

我們稱這項調查研究為二零零一年夏季「有關中國天主教會的一般社會調查」，因為它包括四個主要問題：

一、 修院的現況與發展，包括二十條問題；

二、 女修會的現況與發展，包括十七條問題；

三、 天主教教區的現況與發展，包括卅一條問題；

四、 教會禮儀的現況與發展，包括六條問題。

在進行調查研究期間，我們決定聯絡八間修院和八個女修會，它們分別位於沈陽、吉林、北京、石家莊、西安、武漢、上海，以及位於北京的中國神哲學院。這些地區的天主教修院和女修會正代表今日中國天主教會的實況。我們理解到，數以百計教區修生和修女正在那裡接受培育。從他們的答案，我們從中國大陸這一大地區獲得教會情況的重要資料。我們訪問過北京教區為培育教友神學及聖經而設的「週末學校」，因為它是唯一擁有超過一百位教友學生的學校。在陝西省，我們在地區的楊廣彥主教，以及西安教區李篤安主教的支持下，與一些神父和教友會面。在這次行程中，由於財政及部份政治問題，我們未能訪問及寄發問卷給國內的所有教區、修院和女修會。這可能令中國天主教徒了解特別的靈修：「我們等待什麼？和／或：誰在等待誰？」

由二零零一年五月廿二日至八月底，我們向上述八個地區發出一千五百份問卷，對象包括一千名修生、六百名修女，以及三百名教友，而我們慶幸就四項主要問題收到以下的實例：

（１）我們收到七百六十四個有關修院狀況及發展的實例，包括：一百六十四個一至兩年的實例；一百八十七個三至四年的實例；三百卅四個超過五年的實例；七十九個在修院任教的教授實例。

（２）我們收到二百廿六個有關女修會狀況及發展的實例，包括：四十八個一至兩年的實例，卅一個三至四年的實例；六十六個超過五年的實例；八十一個超過十年的實例。

（３）我們收到有關天主教教區的狀況及發展的一千二百個實例，包括二百零六個教友實例，二百零一個修女實例，六百八十三個修生實例，以及一百一十個神父實例。

（４）我們收到一千零卅四個有關天主教禮儀狀況及發展的實例。在這次調查中，由於沒有足夠時間來整理樣本，所以我們區分教友、修女、修生和神父。

為收集樣本和輸入資料，筆者非常多謝以下在中國的人士：社會統計學專家Mr. Xuanhui Si、家兄楊 Yaofeng、家姊楊Juhong女士、 Xianyan Wang女士、Lei Yang女士，以及Minchen Zhang女士。我們在中國大陸收集資料的差不多十天裡，他們給予很大的幫忙，是我們的義工。

在進行這項調查研究期間，我們沒有得到任何資助。我們利用電話，製作正式的問卷，並支付印刷、郵費、國內旅遊及其他需要。參與者做得很好，並為了這項調查研究，在收集資料時作出很大的犧牲。

總的來說，有關中國天主教會的一般社會調查是一項巨大的工作。為進行這項有趣的研究，運用已有的資料，我們而仍需要人民的支持和財政的資助。那些支持我們研究項目的人，當然獲得上主的祝福，中國天主教會將永不會忘記他們。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

近代中國基督宗教辦報概況簡述
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

基督宗教與早期中國出版業關係密切

中國現代化報業的創始，以一八一五年為里程碑。現代報業的傳入，與基督宗教的傳入息息相關。中國新聞史學者谷長嶺教授對近代首份中文報章的誕生，有以下的描述：

第一個來到中國的基督教傳教士，是英國倫敦會的馬禮遜。倫敦會成立於一七九五年，是英國基督教各海外傳教的一個機構。一八零七年九月，馬禮遜到達廣州，潛居在商館裡，學中文，編英華字典，翻譯《聖經》。一八一三年倫敦會增派傳教士米憐來華，協助馬禮遜工作。為擺脫困境，米憐根據赴東南亞一帶考察了解到的情況，與馬禮遜商定在華人聚居的馬來半島的馬六甲，建立能放手活動的傳教基地。一八一五年米憐帶領中國刻字工人梁發等到達英國殖民地馬六甲，按商定的計劃，建禮拜堂，辦學校，設立印刷所，出版了中文月刊《察世俗每月統記傳》和一些宗教書籍及英文期刊。

《察世俗每月統記傳》創刊於一八一五年八月五日，是世界上第一份中文近代刊物。該刊以傳教為宗旨，絕大部份內容是闡釋基督教教義、介紹《聖經》的文章，如《神理》（琪按：原文如此）、《聖經之大意》等。……沒有新聞專欄，只在第二期登載過一篇題為「月食」的預告性新聞，是中文近代報刊中的第一條消息。（谷長嶺，1995，頁44-45）

《察世俗每月統記傳》原名為Chinese Monthly Magazine(戈公振，1985，頁55)，是目前公認最早可尋到的中文報刊。《察世俗每月統記傳》自嘉慶二十年起，至道光元年止（一八一五年至一八二一年），凡七卷，五百七十四頁。（戈公振，1985，頁56）《察世俗每月統記傳》初出版時每期印五百份，（袁昶超，1957，頁22）最高銷量一度達到二千冊。（戈公振，1985，頁56）該報是以書本的形式編排，採用竹紙印刷，每月出版一次，每冊四十頁，每頁七行，每行二十字，句讀符號在旁。（袁昶超，1957，頁22）

至於在中國本土出版的中文報章，首推《東西洋考每月統紀傳》。該報是「一八三三年創刊於廣州。因此報發刊於中國境內，所以有人也把它作為我國近代第一種報刊。」（蕭東發，1996，頁380）

至於香港這蕞爾小島，與中國近代出版業亦有密不可分的關係。香港是中國現代報業始創期的一個重要發源地。（李少南，1997，頁495）一八五三年有傳教士中文報紙《遐邇貫珍》（英文刊名為Chinese Serial）出版。據袁昶超記載，這是一本中英文合璧的刊物，每冊約十餘頁，每頁十三行，每行二十三字，採用白報紙活版印刷。……是香港最早的中文新聞刊物。（袁昶超，1957，頁23）對於《遐邇貫珍》應列作新聞刊物而非傳教刊物，谷長嶺亦有同感：

……（《遐邇貫珍》）由馬禮遜教育會主辦，英國傳教士麥都思、奚禮爾、理雅谷先後主編，除少量傳教文字外，大量刊載介紹西方國家政治、歷史、地理和科技知識的文章。（谷長嶺，1995，頁53）

原則上，《遐邇貫珍》是不收費的刊物，但實際上是否全不收費，卻有點含糊。其刊面「封面中間書報名，右方為西曆出版日期及編號，左方則書明『香港英華書院印送，每號收回紙筆錢十五文』字樣。」（袁昶超，1957，頁23）《遐邇貫珍》出版至一八五六年五月停刊，共三十三期。「官方」解釋的理由是「辦理之人，事務紛繁，不暇願及此舉耳。」（谷長嶺，1995，頁53）

誠如李少南所說，香港成為英國殖民地的初年，所有報刊都以外文出版。（李少南，1997，頁497）對於早期外文報章的演變及發展，李少南有以下的描述：

香港最早出版的英文報章是一八四一年五月一日由羅拔•馬禮遜的兒子約翰•馬禮遜(Morrison, John Robert, 1814-1843) 創辦的《香港公報》（Hong Kong Gazette），為半月刊，主要用來頒佈英國政府的命令。一八四二年約翰•馬禮遜把他在澳門的印刷器材運到香港，於三月十七日又出版《中國之友》(Friend of China)，僅出了一期便與《香港公報》合併，改稱《中國之友及香港公報》（Friend of China and Hong Kong Gazette），時為一八四二年三月二十三日。(李少南，1997，頁497)

在十九世紀中期，不少在香港發行的外文報刊，均附設有中文版。例如《中外新報》，即為《孖剌報》的中文版。（戈公振，1985，頁62）一八七四年一月五日，王韜在香港辦有《循環日報》，是為香港第一份中國人自辦的中文日報。但其歷史意義卻遠超於香港本身。有關王韜（一八二八年生，一八九七年卒）本人在中國的報業史上的重要性，中國新聞史學鉅匠方漢奇有以下的描述，

王韜，中國近代報刊政論家。原名利賓，1862年後改名韜，字仲弢，又字詮，江蘇蘇州人。1828年11月10日生，1949年應聘到上海墨海書館工作，和麥都思（Walter Henry Medhurst）等傳教士合作，完成《格致西學提要》、《瀛壖雜誌》等譯書，並協助出版中文期刊《六合叢談》，開始辦報生涯。1861年回鄉探親期間，上書太平天國蘇福省民政長官，建議攻打上海，遭清政府通緝，避居香港。在此期間曾先後訪問英、法、日等國。回香港後積極為《華字日報》撰稿。……1874年，與留美歸國學生黃平甫合作在香港創辦《循環日報》，自任主編，並為該報撰寫政論文章，鼓吹變法。1884年後回上海定居。1885年創弢園書局。1886年擔任上海格致書院掌院。在此期間，仍繼續為《申報》、《萬國公報》等撰稿。1897年5月病逝於上海城西草堂。著有《遁窟讕言》、《弢園文錄》、《弢園文錄外編》等。王韜是中國歷史上第一位報刊政論作家。(方漢奇，1990，頁365)

一八八三年，王韜把《循環日報》上的發表過的論文集成《弢園文錄外編》。（谷長嶺，1995，頁81）方漢奇稱「《弢園文錄外編》是中國歷史上第一部報刊論文集」（方漢奇，1990，頁365）

不過，對於由中國人自辦的第一份日報，戈公振及袁昶超等老一輩的學者並不同意以《循環日報》為起點。戈公振言明：「我國人自辦之日報，開其先路者，實為《昭文新報》，《循環日報》次之。」（戈公振，1985，頁99）袁昶超在《中國報業小史》中指出：

早在一八七三年的時候，漢口有一家「昭文新報」創刊，發起人是艾小梅。初時是日刊，後來因為讀者不多，改為五日刊，但銷途仍不廣，不久便停刊。在我國報業史上，昭文新報被稱為國內華資創辦日報的第一種，但其創刊時的形式與內容，現已無可稽考。（袁昶超，1957，頁29）

然而，由於缺乏原件流傳，《昭文新報》的存在時間實有令人懷疑之處。而《中國大百科全書•新聞出版卷》甚至不收入《昭文新報》，寧樹藩教授在論及「中國近代早期報刊」亦未有提及《昭文新報》。（寧樹藩，1990，頁506）在此筆者謹從方漢奇及谷長嶺諸教授的意見。

除了上述的報章外，中國早期的其他報章，亦與基督宗教有緊密的關係。戈公振嘗言：

自報紙統計上言之：我國報紙之發展，其信而有徵者，據《時事新報》論載，由嘉慶二十年至咸豐十一年之四十六年中，計有報紙八種，均教會發行。（戈公振，1985，頁286）

教會辦報的風氣，並不單獨盛行於清代中、晚期，到民國期間依然十分蓬勃。戈公振曾引《基督教年鑒》，論及民國初年中國基督教會的報業發展情況，其陣容亦十分哄動。

教會報紙，在昔為獨多。今據民國十三年《基督教年鑒》所載：報紙之屬於教會者，計有日報六種，周報十六種，旬報一種，半月報三種，月報四十七種，一個半月報二種，兩月報四種，季報十三種；此外有青年報十六種，女青年會報三種，學校青年會報六十二種，英文報十一種，亦可見教會勢力之與年俱進也。（戈公振，1985，頁291-292）

至於香港的基督宗教團體，在報業發展過程中同樣扮演了十分重要的角色。香港掌故專家李家園先生在其所著《香港報業雜談》一書中，也特別提到基督徒辦的報紙。他的描述如下：

真正有基督教色彩，而由基督徒主辦的報紙，始於一八九零年，該報名曰《郇報》。不過，這份報紙出版不夠一個月便告停刊。

到了一九零六年，德國禮賢會葉牧師，倡設德華《朔望報》，歷時三年，又終告停刊。

《大光報》可以說是第三份由基督徒出版的報紙了。

一九一三年，袁世凱出任總統。他收買龍濟光，出任廣東都督，打擊革命黨人。而《大光報》對袁、龍抨擊至力，立論公正，深為各界人士叫好。（李家園，1989，頁45）

據李志剛牧師的記述，「這份《大光報》的定名，是根據聖經而來的。按張文開（亦鏡）在一九二九年為《大光報》基督號的提字，引《路加福音》二章卅二節寫上『彼將為大光照異邦』；引《馬太福音》四章十六節寫上『處暗之民已見大光居必死地陰翳者有光射之』。可見《大光報》是「本於基督精神從事新聞工作的報刊。」（李志剛，1992，頁119-120）雖然《大光報》有強烈的基督教背景，但其作為一份社經報紙的身份並未因而稍減，而該報對香港報業貢獻，並不亞於其對基督宗教的貢獻。李家園指出：

（1913年）其後，《大光報》人士略有變更，計主持社務及編報者，有麥梅生、黃冷觀等人。

到了一九三二年，陸慧生邀得顏成坤等加入《大光報》，並由陸氏任社長，當時在《大光報》編輯部工作者，多成為戰後本港之名報人，……

陸慧生是虔誠基督徒，由於《大光報》向被人視為基督教報刊，所以陸慧生任內之《大光報》，港人仍作如是觀。其實，《大光報》是孫中山先生發起的，創辦的，出錢出力者則為基督徒。（李家園，1989，頁45-47）

據李志剛記述，《大光報》曾一度成為香港銷量最多的日報。（李志剛，1992，頁120）這似乎是基督宗教在香港的報播業中最好的成績。然而，好景不再，《大光報》因二次大戰的關係，從香港遷往廣東省內陸勉強繼續出版，戰後，「廣州總社於一九四九年十月十四日前一日停版。而海南版亦於一九五零年初因海口易手而告停刊，《大光報》由一九一二年創刊，至廣州總社及海南版停版，計先後出版共三十七年。」（李家園，1989，頁52-53）

早期中國天主教出版業簡史

天主教方面，谷長嶺教授稱一八七七年在香港創刊的《香港天主教紀錄報》(The Hong Kong Catholic Register)是中國天主教會所辦第一份報刊。(谷長嶺，1995，頁52)對於這種說法，筆者從香港思高聖經學會的藏書中，找到了新的線索，似乎存有爭議。

思高聖經學會存有羅文達教授(Rudolf Loewenthal)在一九四零年出版的一部研究報告The Religious Periodical Press in China，當中指出：

在中國最早出版的天主教期刊是耶穌會士在上海市郊徐家匯所出版的《氣象學觀測簡報》。這份科學學報是由天文台於一八七二年所發行，不定期地出版至今。（The first Catholic periodical to be published in China was the Bulletin des observations meteorogoiques of Jesuits at Zikawei, near Shanghai. This scientific journal has been issued by the Observatory at irregular intervals since 1872 up to the present time. (羅文達Rudolf Loewenthal，1940，p.5)

羅文達所提的天文台，相信是指耶穌會士在佘山所設的天文台，這是當時華東地區的重要天文觀測機構。問題在於，天主教傳教士所設出版的刊物，是否就是天主教刊物，這常是富爭議性的。再者，一份不定期的簡報，在其初創時能否視為一份期刊，這更加值得爭論。基於這兩點原因，我們仍以《香港天主教紀錄報》作為天主教在華新聞事業的開始。

繼前述的《香港天主教紀錄報》之後，在一九一四年香港代牧區有葡文刊物出版，名為Religiao e Patria。（香港天主教手冊，2002，頁553）一九二零年，香港天主教會又創辦了英文天主教刊物，名為《磐石》（THE ROCK）。（香港天主教手冊，2002，頁553）該刊物雖為天主教報刊，但並不由天主教香港代牧區直接負責。據田英傑神父考證，出版機構是天主教聯會(Catholic Union)及男教友聯誼會(Catholic Men's Club)。早期的編輯人員及經理人員以英軍軍官及政府官員為主。(田英傑，1983，頁179-180)一九二八年，《磐石》改由天主教會當中一個以學術研究著稱的修會團體「耶穌會」神父負責。(田英傑，1983，頁181；另請參閱Vicariate Apostolic of Hong Kong(1929), 頁19)

此外，天主教香港代牧區尚有兩份小型刊物，一為《祈禱宗會單張》（Leaflet of the Apostleship of Prayer），每月以中、英、葡三國文字印行。是專為「祈禱宗會」會員而設，方便每日祈禱的印刷品。另一份是REVEILLE，是為英語天主教徒而設的八頁小冊子，同樣為每月出版。

中文報刊方面，一九一五年在天津的比利時籍傳教士雷鳴遠神父（Fr. Vincent Lebbe）創辦了中文的天主教日報《益世報》。（趙雅博，1990，頁9）《益世報》自創刊開始，即強調其社會關懷，即使是中華人民共和國轄下國立大學的學者，也不否認其優異的社會貢獻。據南開大學的來新夏教授描述，

《益世報》是羅馬天主教會在中國印行的中文日報，創刊於一九一五年十月十日。它是一份以西方教會為背景的報紙，雖然頗為注重宣揚西方文化，並曾支持袁世凱帝制，但是，它還能比較客觀地報道中國社會，特別是天津的各方面情況。在「五四」愛國運動時期，承印過《天津學生聯合會報》，後又聘周恩來為特約通訊員，於一九二一年至一九二二年間連載了周恩來自法國發來的《旅歐通信》達五十六篇之多，表現了一定的進步傾向。一九三一年「九一八」事變後，由於抨擊國民黨政府不抵抗政策，主張抗日救國，受到讀者的極大歡迎，在一九三七年抗戰開始後被迫停刊，直至一九三八年底始在昆明復刊，一九四零年遷重慶。抗戰勝利後，於一九四五年十二月一日返天津正式復刊，至一九四九年一月天津解放後停刊，前後達三十餘年，而其影響幾與天津《大公報》相侔。（來新夏，1999，序言）

根據曹立珊神父記載，「這（《益世報天津版》及北平版）兩大民營日報，一直在雷神父主持下，盡其『宣揚真理，維護正義』的責任。特別在天津『老西開事件』（法國在老西開擅自擴充法租界）上，對『打擊帝國主義，維護國家主權』，益世報發揮了極大的作用。『九一八』事變以後，反對日本帝國主義最堅決，言論最激烈的，就是『益世報』。」（曹立珊，1977，頁330）

《益世報》以外，當時尚有另一份與天主教會息息相關的報章，就是由著名的天主教徒英斂之所創辦的《大公報》。《大公報》創刊於一九零二年，至今剛好一百年。據現任香港《大公報》的社長王國華在《大公報創刊一百周年紀念冊》中指出：

一百年前，《大公報》誕生在災難深重的中國北方重鎮天津。……一九零二年六月十七日，《大公報》創辦於天津法租界。創辦人英斂之，滿族人，是戊戌變法的骨幹。《大公報》報名釋義是：「忘己之為大，無私之謂公」；辦報宗旨是「擴大公無我之懷」，「風移俗易，國富民強。」（王國華，2002，頁5）

劉小清、劉曉滇在其《中國百年報業掌故》中多次提及英斂之與《大公報》，並稱揚英斂之為「一個在中國歷史上名聲雖不顯赫但在中國報史上卻不可不言及的人物。」（劉小清、劉曉滇，2000，頁55）何炳然在《中國大百科全書•新聞出版卷》分冊的「英斂之條」中這樣寫道：

英斂之（1867-1926）中國近代報刊出版家。原名英華，字斂之，號安蹇。滿洲正紅旗（今內蒙古自治區烏蘭察布盟東部）人。一八六七年十一月二十三日生。幼年家貧，自學成才。一八九八年前後受康有為、梁啟超變法思想影響，開始評論國事。一九零二年在天津創辦《大公報》，兼任總理（琪按：原文如此）和編撰工作。以「開風氣、牖民智，挹彼歐西學術，啟我同胞聰明」為辦報宗旨，提倡變法維新，反對頑固守舊；主張君主立憲，反對封建專制；要求民族獨立，反對外來侵略。以敢於罵酷吏、不避權貴受到輿論界重視。（何炳然，1990，頁453）

雖然目前大多數新聞學者均視《大公報》為英斂之的個人事業，但事實上其創業，是深得北方地區天主教領袖的影響及支持。劉小清、劉曉滇寫道：

一九零一年四月，信奉天主教的英斂之從雲南返回天津。次日，他即去看望天津紫竹林天主教堂總管柴天寵。不想柴天寵突然對英斂之稱要集資開辦報館，並請英斂之主持其事。柴本身就是一個資本家，有一定的產業，當時已「集款逾萬元」，並稱「甘為賠墊」。正是柴天寵的這一提議，成為英斂之創辦《大公報》的緣起。此時，投資報館的另一大股東為王郅隆，另外還有在北京的法國樊主教（琪按：即Bp. Alfons Favier）、天津法國領事館高級翻譯李敬宇，維新派人士、著名文人嚴復也有入股。（劉小清、劉曉滇，2000，頁55）

國內學者大多數如以上的學者般，首先將《大公報》視為政治性的報章，但他們仍沒有忘記《大公報》作為天主教徒刊物的傳教特質。因此，劉小清、劉曉滇指出：

英斂之時期的《大公報》主要為宣傳保皇立憲，其代表文章為《論立憲之要素》、《振興中國何者為當務之急？》等篇。另外，《大公報》亦有連篇累牘宣傳天主教，這與英斂之本人是教徒分不開。（劉小清、劉曉滇，2000，頁55）

然而，一九一六年九月，（《大公報》）報館售給王郅隆，王自任總董事，聘胡政之為經理兼總編輯，言論親皖系軍閥及日本，讀者寥寥。於一九二五年十一月二十七日停刊。（方蒙，1990，頁73）其後《大公報》雖在北方復刊，但自始以外與天主教會再沒有多大的關係了。

香港方面，一九二八年有首份中文天主教報刊《公教報》面世。《公教報》的創刊，得歸功於首任主編顏思回神父（Fr. A. Granelli, PIME）。一如十九世紀多份基督教中文報刊由外籍傳教士發起。同樣《公教報》的發起人亦非中國人。顏思回神父原籍意大利，一八九二年生，屬米蘭外方傳教會會士（該會後來改名為宗座外方傳教會），一九二零年到達香港。顏神父創辦《公教報》的第一年，深得中國本籍司鐸盧履中神父的協助。然而，他們的緊密合作，卻因一九二九年盧履中神父調往廣東惠陽縣淡水鎮主持教務而告一段落。（參閱 Vicariate Apostolic of Hong Kong, 1930）按當時的教務劃分，惠陽及海豐一帶，歸天主教香港代牧區負責。

《公教報》以「公教」為其名，在當時來說也可以表白其推廣教務的決心。當時不少教會報章，都避免直接使用「基督教」或「天主教」的名義，原因是此等報名在市場上難以接受。中國報業史先驅戈公振在其名著《中國報學史》中對此有精闢的分析：

《教會新聞》，〔琪按：應為《教會新報》（楊瑾琤等，1985，頁309）〕自同治七年（一八六七年）起，每周發行於上海。林樂知（Young J. Allen）為主筆，慕維廉（William Muirhead）艾約瑟（Joseph Edkins）助之。此報既專言宗教，則銷路自不能暢。故出至三百期時，即易名《萬國公報》（原名"Chinese Globe Magazine"），每月發行，兼言政教。光緒二年（一八七六年），又增出《益智新錄》（原名"A Miscellany of Useful Knowledge"），為專言科學之姊妹刊。光緒十七年（一八九一年）又增出《中西教會報》（原名"Missionary Review"）為專言宗教之姊妹刊。惟亦因銷路不暢，未幾即廢。至《萬國公報》之體例，亦屢有更變。蓋出資者多教士，主張盡登有關傳教之文字，而普通閱者則又注重時事，故於政教二方面之材料，頗難無所偏重。（戈公振，1985，頁59）

由此可見，雖然基督宗教人士勇於辦報，但宣教材料在當時的中國社會中仍為市場競爭當中的負面元素。即使同為天主教報刊，天津的《益世報》的命名尚要稍微淡化其天主教色彩。但《公教報》卻開宗明義以「公教」為名，而不惜冒其銷情不暢的危險，其宣揚教義之決心，可見一斑。

另一方面，《公教報》開宗明義，以「公教」為名，亦可謂開基督宗教報業在中國之先河，儘管當時承受如斯沉重的市場壓力，《公教報》卻出奇地生存下來，且經歷七十五年而不衰。在此我們除了特別感謝上主對《公教報》的恩𧶽之外，也要佩服當時辦報前輩的勇氣及視野。　　　　　　　��

參考書目：

王國華主編，2002《大公報創刊一百周年紀念冊》，香港，大公報（香港）有限公司出版。

方蒙撰，1990，「大公報條」，收錄於《中國大百科全書•新聞出版卷》，北京中國國大百科全書出版社出版，頁73。

方漢奇撰，1990，「王韜條」，收錄於《中國大百科全書•新聞出版卷》，北京中國國大百科全書出版社出版，頁365。

田英傑編著，游麗清翻譯，1983，《香港天主教掌故》，香港，聖神研究中心暨聖神修院校外課程部。

來新夏著，1999，「《益世報》天津資料點校匯編（一）序言」，收錄於天津市地方志編修委員會辦公室暨天津圖書館編，1999，〔《益世報》天津資料點校匯編（一）〕，天津，天津社會科學院出版社。

戈公振著，1985，《中國報學史》，北京，中國新聞出版社。

何炳然撰，1990，「英斂之條」，收錄於《中國大百科全書•新聞出版卷》，北京中國國大百科全書出版社出版，頁453。

谷長嶺著，1995，「近代新聞事業的傳入」及「民族近代新聞事業的產生」，均收錄於方漢奇、張之華主編，1995，《中國新聞事業簡史》（第二版），北京，中國人民大學出版社。

李少南著，1997，「香港的中西報業」，收錄於王賡武主編《香港史新編》下冊，頁493-531。香港，三聯書店(香港)有限公司出版。

李志剛著，1992，《香港教會掌故》，香港，三聯書店(香港)有限公司。

李家園著，1989，《香港報業雜談》，香港，三聯書店(香港)有限公司。

袁昶超著，1957，《中國報業小史》，香港，新聞天地社。

趙雅博著，1990，《雷鳴遠與中國》，台中，衛道中學。

楊瑾琤、寧樹藩、方漢奇、王鳳超合著，1985，「《中國報學史》史實訂誤」，收錄於戈公振著，1985，《中國報學史》，北京，中國新聞出版社。

劉小清、劉曉滇(聯合編著)，2000，《中國百年報業掌故》，南京，江蘇人民出版社。

曹立珊著，1977，《春風十年》，台中市聖化月刊社出版。

寧樹藩撰，1990，「中國近代早期報刊條」，收錄於《中國大百科全書•新聞出版卷》，北京中國國大百科全書出版社出版，頁506。

蕭東發編，1996，《中國編輯出版史》，瀋陽，遼寧教育出版社。

Loewenthal, Rudolf, 1940, The Religious Periodical Press in China, Peking, The Synodal Commission in China.

檔案文獻：

《香港代牧區手冊Vicariate Apostolic of Hong Kong (1929)》，天主教香港代牧區，1929年版。

《香港代牧區手冊Vicariate Apostolic of Hong Kong (1930)》，天主教香港代牧區，1930年版。

《香港天主教手冊》（2002），香港公教真理學會編，香港公教真理學會2002年版。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

傳媒所選二零零二年風雲人物──陳主教
0
柯毅霖，宗座外方傳教會神父，聖神研究中心研究員

（編者按：本文前半部份承香港教區《公教報》供稿，特此致謝。）

陳主教獲《蘋果日報》讀者選為「二○○二香港風雲人物」。該報舉行網上選舉，吸引逾二千五百名讀者投票，當中半數支持陳主教，拋離第二位、與主教持不同政見的保安局局長葉劉淑儀（得票率百分之二十四），第三及第四位分別是已故歌星羅文（百分之十九）及藝人劉嘉玲（百分之九）。

同時，香港電台第三台一個清談節目及《南華早報》亦舉辦類似選舉，讓聽眾或讀者選出上年度傑出人物。陳主教在該兩次選舉中都贏得大部份票數；他將接受由《南華早報》頒發的獎座，該獎座由歌星麥當娜的珠寶設計家 S. Webster 設計。

至於陳主教當選的原因，《蘋果日報》引述一名讀者的短評稱：「在他身上，我找得到公義與希望」。另外，有讀者表示：「陳主教勇敢地說出不公平的情況，不畏強權，把教會帶進社會生活」……

《蘋果日報》二零零三年一月一日刊登了讀者對得獎者陳主教的評論，讀者表示在陳主教身上找到在政府領導人所沒有的東西。事實上，港府民望正在下跌，因為她未能為經濟困局找到出路，又匆匆要為《基本法》第廿三條立法－－愈來愈多市民認為它會威脅到過去所享有的自由。

天主教徒只佔本港百分之五的人口，主教受歡迎的程度和曝光率，實在是嶄新的現象，不妨看看這對福傳會否起作用。與此同時，令人高興的是天主教會在社會、特別在傳媒，投射了一個正面形象。在當前不少天主教地方教會的領袖普遍傳出不少負面新聞的時期，這是一個難得的成績。

早前，有教會人士認為較難適應陳主教的牧民風格，認為他與胡振中樞機截然不同；但現在已有愈來愈多人支持陳主教了。他倆的不同，不在於牧民政策，而在於個人風格。

普羅大眾欣賞陳牧回應外界抨擊時採用了輕鬆諷刺的語調，亦關注主教的處境。一名《蘋果日報》讀者投主教一票時說：「感謝陳主教使我對香港仍存有希望，但我很擔心他，看到他頭上有一把刀，下次時機一到，這個『老人癡呆』的主教就會被除去。」

本人於二零零二年底著訪問陳日君主教，談及他多年來的感受及對現況的看法。以下是對談內容的摘要。

柯毅霖：陳主教，可否回顧一下你任職助理主教五年的日子？

陳主教：當我在一九九六年被委任時，整個香港教區都感到意外。雖然我曾任教於教區聖神修院，但在某角度來看，一個慈幼會士仍可說是「來自教區以外的」。有些人確實對這件事感到奇怪，可幸最後大家基於同一信仰的精神都接受了我。對此我感到安心；使我可以盡力和胡振中樞機及湯漢主教（湯輔理主教也是在一九九六年獲委任的）衷誠合作。最愉快的要算我們之間融洽的相處；因此這是五年開心的時光。當然，我們也要面對很多問題，最要緊的是司鐸人手短缺的情況。我們只得把一些堂區合併起來，幸好信眾都十分體諒，接受了這些安排。期間我們也經歷了教區會議（二零零零年至二零零一年）。這是一個用了兩年時間才完成的龐大工作，過程順利而且成果豐碩，為我們未來十年定下了發展藍圖。在去向清晰下當主教自是容易不過，但我們切勿忘記這是胡樞機留給我們的辛勞成果。

柯毅霖：可否說說你牧民工作的優先次序？

陳主教：教區會議已定下三個當前最重要的牧民工作項目。第一個是家庭與婚姻生活。在現今的香港，這方面實在是危機重重，甚至連天主教徒的離婚率也是奇高。這項工作十分重要，皆因美好的家庭與婚姻生活是一切事情的根基。為此，我們成立了一個委員會去統籌及盡力提高教區在這方面工作的成效。

    第二方面是青少年及青年的牧民工作。我們不但要關心他們，而且要在堂區、學校以及工作的層面看顧他們。

    第三項工作為信仰的培育。工作由慕道期開始，而且必須教導信眾及慕道者清楚認識「天主教社會訓導」。

    十年前胡樞機誠邀各堂區成立關社小組，它的工作有兩方面。其一是幫助有困難的人士。援助一般是由個別義工或義工小組提供，而機構層面的服務則由明愛負責。另一類工作則是先知的職務。對於不公平的制度、社會上的不公義事情及言論，我們會提出反對聲音。我們亦會成立一個由教區統籌及授權的組織去支援這些團體。這個中央支援組織將和現存的教區團體合作，這些團體包括成績卓越的天主教正義和平委員會、天主教勞工事務委員會、教友培育委員會、青年牧民委員會、教區教理中心、明愛機構等。這個中央支援組織將為各堂區服務。

    這些社會關注團體於過去十年的發展是可說是落後了。其中一個原因是一些司鐸未能認真地完成教會於這方面的使命。他們不明白的是：即使教會將因此而陷於政治爭鬥之中，我們也必須履行先知的職務。但我相信現在大家都已清楚了解到教會是必須承擔這個社會責任的。

柯毅霖：教區現在聖召的情況如何？

陳主教：在香港，聖召是一個有待解決的問題，而其中的原因令人費解。雖然香港的教會發展蓬勃，但就是缺乏聖召的回應，這不獨在香港是個問題，很多國家也同樣有聖召不足的危機。但在亞洲的一些地方如韓國及越南，聖召的回應卻是理想的。儘管慈幼會以及教區一直以來都有不少初學生，但遺憾的是它們現在都有聖召不足的危機。其他修會也有同樣的問題。

    兩年前，有人建議教區應以青少年為聖召的對象，即當男孩子大約是十五歲、仍在唸中三的時候。我們希望能建立一個聖召的小團體，類似傳統的小修院。於是，我們集合了五名青少年男子試驗這個計劃。一年半下來，雖然過程頗費心力，但計劃是成功的。我和一位年輕司鐸負責照顧這班青少年，每晚我都到他們那裡和他們一起用飯及祈禱等。我認為我們的努力並沒有白費，因為孩子們學會了如何相處及很多其他的東西，例如討論教會事務及社會大事。我們希望這個計劃可以繼續下去，問題在於合適而又願意參與的孩子不多，我想每一個這樣的小團體最少要有三個男孩子才成。

柯毅霖：請說說外國傳教士現時在香港的情形。

陳主教：令人遺憾的是現今的中國共產黨政權經常對中國的教會施壓，說她充滿帝國主義色彩。中國政府主張教會必須擺脫外來勢力的支配，但這只是政府要鎮壓教會的藉口罷了。當中國共產黨初掌政時，中國的教會早已有了具規模的聖統制，而且其中有很多本土的神職人員。中國的基督徒從來都沒有敵視外國傳教士。我們只看見這些傳教士是何等的謙卑及忠於他們的福傳使命。那些針對他們的指責，純屬共產黨的宣傳技倆而已。

    在五十、六十年代的香港，我們同樣看見外國傳教士獻身於香港大眾。他們傾力去幫助當時的難民，減輕他們的痛苦。到了現今這個聖召不足的世代，外國傳教士便更形重要。可幸自香港回歸祖國以來他們都可以繼續留下，而且當他們居港滿七年後更可擁有永久居民的身份，而這身份給他們帶來很多保障。教會內仍有不少外國傳教士，對此我們感到欣慰及要感謝天主。總的來說，若缺少了這些外國傳教士，則教區不可能繼續向前走。

柯毅霖：可否說一些現時香港福傳工作的情況？

陳主教：有人痛惜香港的基督徒及司鐸們對待已成為基督徒的人十分熱情，卻少了點福傳的熱忱。這個說法是有點道理的。我們希望神職人員及信眾都能在福傳工作上加把勁，因為只照顧已入教人士的信仰及牧民需要是不足夠的。教會內各個團體都必須參與福傳的工作。

    過去幾年，我們加強了這方面的工作。其中一種做法是各個堂區以夥伴的形式或在其所屬地區舉辦一些極具意義的福傳聚會。但最有效的福傳方式仍是個人的接觸，即以個人名義直接邀請相識的人或朋友去認識我們的信仰並從而入教。大家現在對於基督徒的福傳使命的認識是加深了，這是個好現象。新領洗教友的數目頗為穩定，每年加入教會的成人約有二千個。這些新教友當初大多是透過朋友或相識的人邀請參與教會的活動而最終領洗入教的。也有人經其他途徑入教，據我所知，某些堂區有些非教友歌詠團成員，他們加入歌詠團純粹是出於對音樂的喜愛，但一段時間下來他們對我們的信仰發生興趣，並因而增加慕道班。

    香港亦有一個向海外派遣傳教士的組織，但可惜成員人數太少。不管如何，創立這個組織的動機是良好的，而過去我們亦看見不少優秀的海外傳教士。

    我聽說當宗座評估一個教區的發展是否健康時，他是以該教區的福傳工作成績為準則的。當一個主教在人手不足的情況下仍然差遣傳教士往外地福傳，我們的上天大父必會保佑這個教區。香港教區必須加強在這方面的工作。

柯毅霖：有人說你是香港的先知聲音，對此你有何回應？

陳主教：「天主教社會訓導」已應用了一段時間，尤其是自梵二以來，教會更熱心於社會事務。對於香港的政治新形勢，教會關於社會事務的豐富教義足以讓我們應付各種隨之而來的難題。因此，在幾乎全沒預先計劃下，我曾數次嚴厲批評特區政府以及中央政府的施政，因為我覺得有需要這樣做。

    由於這個原故，有人把我看成一個言論自由的象徵而必須好好保存。但我們必須衡量一下我批判社會事務及因此而被捲入政治漩渦的得失。到目前為止，我們介入這些事情都是合時及必須的，而且也很值得。我們是依照有關的教義及宗座的訓示行事，也取得和胡樞機及湯主教一致的意見。我沒有因為介入這些事件而有所遺憾。況且教區會議亦要求我們對於社會上的不公義必須挺身而出、介入事件中以發揮教會的先知職能。當然，這些都不是愉快的經歷，因為在捍衛自由及人權的過程中，勢必引起爭論而導致某些人不快。但在我們決定介入時就已經把這些因素考慮在內了。外間對我們的批評不會把我們嚇倒的，因為我們有責任提醒當權者甚麼是他們應作的事，而我相信大多數的信眾都認同我的做法。

柯毅霖：二零零二年九月二十九日出版的英文公教報提到三位主教所扮演的不同角式，請你回應一下這些報道。

陳主教：我們三個主教最初一起工作時並沒有定下任何行動計劃，但當社會及政治層面發生嚴重事故時，我們便有需要分工了。我們害怕的是甚麼呢？是整個政治氣候以及自回歸一年半後（一九九七年至一九九八年）以來治理香港的立法會所作的決定只是忠於北京政府。香港走的方向是清晰的，她正被操控於一個忠於北京的商業／政治集團的手中，而這個集團甚至已篡奪了特區政府的特權。

    發表了批評政府的言論後，我和特區政府以至北京政府的關係自然好不到那裡去。當上教區主教後，我想我也不好再堅守一個不對話及好像存心惹起爭端的立場。我會改變一下我表達意見的方式，盡量和政府多作些對話和減少對抗的局面，只是，在原則性的問題上我是決不會妥協的。在胡樞機喪禮的幾次聚會中，特別行政區首長董建華先生及中央駐港聯絡辦公室（北京政府在香港的代表）的人士清楚表達了希望能和我們多作對話以減少對立的意願，對此我們感到高興。以往我們曾多次嘗試和政府展開對話，但董建華先生都說沒空。我迫於無奈只好透過報章表示我對董建華先生的態度感到失望。現在董先生主動提出要和我們對話，我們自是高興，因為能夠和當權者直接對話當然是好的，我們期望能夠說服他們多作一些對市民大眾有益的事。話得說回來，我雖願意改變表達意見的方式，但有需要時我仍會繼續發表意見，也從沒答應任何人在這些事情上保持緘默，因為這是我作為主教的職責。

柯毅霖：陳主教對香港的前景有甚麼看法？

陳主教：我們對香港的前景感到憂慮。政府現正諮詢公眾關於根據《基本法》第二十三條立法的事宜，建議將煽動叛亂、顛覆、叛國、分裂祖國以及其他反國家行為定為罪行。政府的建議是嚇人的，因為根據諮詢文件的說法，大多數人都有干犯其中一些罪行的危險。例如，若你在組織架構上和一個在中國大陸已被定性為顛覆國家的組織有聯繫的話，那末你在香港也將被視為干犯了同樣的罪行。可想而見，如果內地的地下教會被定性為一個顛覆國家的組織，那麼當我們確認我們和這個組織屬同一天主教會時，我們會有怎樣的下場呢？諮詢文件裹還有很多其他建議將對現有的言論、示威及集會自由構成威脅。文件亦建議賦予警方大於異常的權力。總的來說，「一國兩制」這個香港的基石將受到損害。我期盼社會上對諮詢文件的負面反應（包括我的意見在內）最少能減輕最後獲通過的法案對香港社會所造成的傷害。但我們不宜對此抱太大的希望，因為大家都知道當政府呈交任何建議予立法會審批時，這個由一個忠於北京的小圈子集團任命大部份成員的立法機關是鮮有不接納政府的提議的。《基本法》容許我們在二零零七年時，以全民投票方式選出所有的立法會議員。遺憾的是《基本法》不是說全體立法會議員必須以全民投票選出，而只是說可以用這方式選出。故此，我們該馬上展開討論應如何在盡量減少爭議的情況下達到二零零七年立法會全民普選的目標。

柯毅霖：你會怎樣形容現時中國政府和教區的關係？

陳主教：我知道湯主教及我被委任為主教的其中一個原因是我們兩個都對中國大陸的情況有所認識，然而我們熟識的課題卻不同。湯主教是聖神研究中心的始創人兼主任。早在一九八零年代時，湯主教已多次踏足中國大陸，他在國內有很多相識，甚至在國內的教會及政府中也認得不少人。湯主教亦在中國的地下教會及愛國教會之間斡旋，並且透過聖神研究中心提供金錢上的援助予中國的教會。

我在中國的閱歷沒湯漢的多，但在某方面卻比他的要深，因為我曾在內地的修院長期任教，和那裡的司鐸及修生一起生活。所以我們對中國的認知是不同卻又互補不足。當被委任為主教時，我們都希望能夠繼續為中國做些事。聖神研究中心自可繼續其工作，而我卻不得不放下教鞭。故此，我可為中國教會做的事就沒以前的多。況且，大陸當局似乎也不再歡迎我往內地，由一九九八年年中開始我就不能再到大陸去了。對於拒絕我到大陸一事，他們也沒給甚麼理由，只說一些客套話例如：「你在香港的教務如此繁重，還是不要申請到內地去了，由我們邀請你去會比較好。」而我卻從沒收到他們的邀請。雖則我不能親身到大陸去，但仍然有很多人可以去跟我相識的修生、司鐸及主教們會面及保持溝通。例如，我在中華殉道者封聖事件上所持的立場便在國內引起頗大迴響，我的學生以至相熟的司鐸在相互鼓勵下都在這件事上持一個清晰及堅定的立場，無懼政府的迫害。

    我們可做的有兩方面，其一是鼓勵那些正為中國大陸努力的人繼續他們的工作。另一方面，我們可以為宗座提供中國內地教會的一些實際情況。雖說後者不是我們的直接任務，但我相信我們可以就與中國大陸商討時對話這一事上，提供一些可行的的建議。我們可以給宗座一些甚麼意見呢？我聽說教宗曾經說過，在和中國大陸對話時必須具耐心及要堅定不移，這點我同意，其實雙方都必須如此。最重要的是宗座不要忘記時刻都要立場堅定。北京方面可能誤以為宗座早晚就會讓步、在某些原則上作出妥協，但宗座自然不能讓步，它是絕不會出賣教會的。在現今這個歷史時刻，北京似乎對與羅馬天主教會訂立條約興趣不大。

    我們目前為中國的服務中，最具價值的仍是派遣導師到內地的修院去執教。這項工作的影響深遠而且成果豐碩。至於香港教會將來在中國內地所扮演的角色，我們實在難以再多作些甚麼，因為在現今的中國裡，要再找一些運作的空間是困難的事。如果我們介入得太多，必會帶來負面反應，及使得更多的教會組織被查封。現階段我們必須靜心等待，把握每一個機會去做我們可以做的，而我相信機會是仍然存在的。最後，我們必須靜候天主的安排及好好準備自己去迎接一個更自由、更開放的未來。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

河北省永年教區女傑傳略
0
佚名

（編者按：中華大地的天主教兒女當中，可歌可泣的故事甚多，近日有國內教友將河北省永年教區幾位傑出修女的生平，撰寫成簡短的傳略，以便她們的㦤行芳表得以流傳，本刊特以選登，以饗讀者。編者亦借此篇幅向眾作者致謝。）

聖神安慰女修會創始人：劉敬畏修女

劉敬畏會長修女，原名劉志貞，一八九零年生於河北省深縣劉崔氏村一世代公教家庭，兄妹三人，自幼受父母良好宗教教育。及長，劉氏入教會學校讀書，她聰明好學，後矢志度獻身生活。教會為培養她便送天津女子中學深造。畢業後接受長上派遣到威縣趙莊教書，為教會培養人材。

劉敬畏德才兼備，因此深得崔主教青睞，遂以她為核心建立永年教區女修會。建立一個修會談何容易，一切從零作起，當時的教區是非常貧窮的，社會動蕩不安，她千辛萬苦，召集同志，然後以身作則帶領初學，她以德垂範，為教育下屬。劉修女很樂意接受天主透過主教對她的召喚，隨即在蕭神父下指引下開始招收初學生，首批初學共七人，以劉修女為首。

一九三三年，教宗比約十一世批准聖神安慰女修會會典。按會典規定劉修女在崔主教跟前誓發暫願，以後又招收第二批初學。由於她領導藝術高超，態度和藹可親，修女們都對她很敬愛。

至四十年代，聖神安慰女修會已發展至修女五十名，興辦了一些醫療機構。修會中有許多修女在診所及醫院工作，另外一些修女是慈善機構的領導人。其他則由傳教神父邀請到基層堂區幫忙作救靈工作，例如教兒童經言要理、組織教友行避靜神功、收拾及裝飾聖堂等服務。

劉修女每年都抽出大部時間下去視察了解情況，她忙碌的身影經常出現在永年教區的大地上。不論寒暑，均以修會事務為先。

她對修女們關懷備至，特別對她們的神修進步更是操心一籌，她領導的數十人組織一直是團結友愛的團體。

修女們對她如同母親一樣的信任，她則如大姐一樣對她們保護愛戴。一九四七年由於威縣方面進行「土地改革」，教會聖堂及財產被佔，修女會院只好從趙莊遷至邯鄲南門里，如此距修會主持的幾家孤兒院更近些，例如：磁縣、成安、肥鄉，都是三十公里左右的距離。劉修女的神修功夫很好，她刻苦自勵，意志堅強，祈禱時間很長，因 此多種德行都修練到很高的地步。請看幾個實例：

一•神貧：在衣著上，她只以衣蔽體為準則，衣服舊的不像樣子，她也不同意換。在同會修女中數她穿著破舊，以致引起修女及學生們輕視及議論，認為她太過分、這樣不合身份等等。而劉修女聽到後，以一笑置之。

飲食方面：劉修女只求充饑養體，不求口福美味。吃飯時她從不挑揀，特別是下去看望修女，吃教友家中飯更是教友作什麼她都愛吃。以致人們不知道劉修女，愛吃什麼，不吃什麼。雖然在修會中她是上司，年齡最大，但在生活上從不搞特殊，與姐妹同吃一樣飯菜。甚至在有病時，也不願特殊待遇。

二•愛德：劉修女的愛德極為超眾。一次一位修女犯了過失，院長知道後，給予她應有的批評和勸導。可是這位修女非但不接受院長的善意批評，反而與院長辯駁起來，並用一些輕蔑和辱罵的言詞來頂撞長上。當時，劉院長低頭不語，沉默了一會兒，等那個修女，過激的言詞過後，院長微笑著抬起頭來，以愛德的言語繼續勸導，那位修女仍然沒有接受，更賭氣離開院長。按照會規規定，犯錯的修女經勸導不肯悔改，應接受一定的處罰。但院長因人而異，利用不同方法多次主動找那位修女談心，給予心靈的撫慰和規勸，直到該修女認識到自己的錯誤，並請求院長寬恕。她更加深了解院長慈母般的關愛，也親身體驗了院長不平凡的愛德。

劉院長在講道理時，常常說到「你們愛聖神吧！你們快愛聖神吧！」由於她說得次數多，以致招惹了一些修女厭煩。但院長講的道理都是從心中充滿愛情講出來的。其中大多數修女聽到院長講這句道理，心中便增添對聖神的愛慕之情。

三•奇蹟與異事：有一次院長修女領聖體時，幾位修女見她領聖體回來滿臉發光。特是張煥榮修女看得清楚。

有一年，修女們在作葡萄酒時作壞了，院長發現後，對大家說：「我們祈求天主聖神吧，聖神一定會將壞酒變成好酒。」當時在場的一位修女哼了一聲，臉上帶出不相信的表情來。但院長嚴肅地說道：「你們不要笑，你們要相信天主聖神的德能，聖神一定能把壞酒變為好酒的。」於是院長帶領修女們一起作九日敬禮，敬禮之後，奇蹟出現了，壞酒真的變成好酒了。也証明院長信德超乎尋常。

一九五八年春，王守謙非法祝聖為主教，劉修女與王主教本是同鄉，但劉修女卻拋棄這些人情方面的事，只以教會原則為是。她預料到教難已至，便號召修女們多行祈禱，多做補贖，以平息天主的義怒，以補贖反教宗的滔天大罪。

八月間，邯鄲地區召開了天主教「三自革新會議」。由於劉修女德高望重，當局亦知道她的思想無法改變，便發動一些聽話的積極分子批判她。她甘心效法主耶穌忍耐。考驗是嚴酷的，一部份修女經不起暫時的折磨而軟弱倒了下去。

當時，劉院長與另一位修女同遭他們毆打凌辱折磨。可是那位修女，後來為了逃避當時的痛苦，也為了取得當權者的信任，竟說出侮辱院長的謊言，院長默不作聲忍受著來自心愛者的針剌，靜靜忍受一次又一次的謾罵和凌辱。

他們對院長的刑罰更加殘酷，一個下午便將院長打得鼻青臉腫，使人認不出來了，許多人泣不成聲，被批鬥回來後，院長找到那位修女，把自己心愛的新茶杯及一件衣服送給該修女，那位修女被院長的真情感動得無地自容。

其後不久，劉修女隨即失去自由，被關在堂中一間很小的黑屋子裏，除當時政府信任的周慶云神父負責送少許食物外，其他任可人不得接見，可周某毫不關心劉修女的急需，時而想起送一點，時而忘記便過去了。這樣達一月之久，後來，周神父也被禁止送飯。再過了十幾日之後，周神父前往看劉修女，開門見修女端跪雙手合什，面帶微笑，他喚了一聲「姆姆」，可沒見回答。又喚了一聲，還是沒有動靜，他心中疑惑，及至走近一看，才大吃一驚。原來他發現劉院長已停止呼吸了，便趕快呼喊人們前來。大家一看，內心中誰都知道，這是天主光榮祂的婢女，使她雖死而尸體不倒。

我們相信劉修女也渴望像聖母瑪利亞一樣熱切祈禱，大發愛天主之情，無病無痛，死於愛。眾修女暗中都稱劉修女為聖女，隨即入殮埋葬於北張莊聖地。

逯寶秀修女殉道

逯修女寶秀，聖名德蘭，乳名金墜，一九一五年生於成安縣中艾束村一老教友家庭，姐弟五人，修女為長。大妹入本教區聖神會修女，幼弟逯寶瑛，聖名伯鐸，受天主召喚修道晉鐸。

逯修女自幼上教會學校。十四歲進入大名公教學校，在學校中修女聰明好學，是高材生。一九三五年，廿歲的逯寶秀順聽天主的召喚，入雷鳴遠神父創辦的「德來妹妹會」。在會中她熱心度虔敬的生活。

一九三七年，日軍侵華戰爭爆發，雷鳴遠神父為了體現教友愛國熱情，遂組織了「抗日救護團」，開赴華北前線救護抗日受傷的軍人。逯修女響應雷神父的號召，積極參加救護的工作，八年間足跡踏遍河南、山西、陝西、四川許多地方。她長途跋涉，在太行山、中條山等地，救死扶傷，冒著炮火在第一線搶救傷員。

一九四五年，抗戰勝利後，逯修女因環境問題，回老家中艾束村，廿年之久在家中習醫治病救人。修女尤對小兒科疾病頗有經驗，特別對初生嬰兒的四、六風(新生兒破傷風)用針挑療法卓有成效，不知救活了多少危急病兒。其中例如：西艾束村常五昌教友的二女兒患了重病，非常危險，家人焦急得很，經修女診斷後，她很有把握的說：「別害怕！請放心，我能治好孩子的病。」果然治療沒超過三天，孩子完全治癒，可見修女的醫術是高明的；她的服務態度也是一流的，她經常面帶微笑給人以熱情、親切感。她說話和氣，工作認真負責，待人誠懇和善，雖操醫道，但不以盈利為目的。因此博得本村及周遭群眾的稱讚和愛戴。

一九六六年春，逯修女已聽到對教會的緊張風聲，便托故訪友，躲了起來。可是工作隊一直要批鬥她，結果，在四月從外地將她抓了回來在本村批鬥，許多年輕人忘記了修女曾如何費盡心機為他們效勞，現在卻極盡誣辱、毆打之能事，來還報她。經過一個多月的激烈批判鬥爭，修女受盡折磨，於六月初在漳河店萬人大會上公開逮捕。鋃鐺入獄判刑十七年，送邯鄲林村勞改場，強制勞動改造。

一九七一年秋，其胞弟從海外寄回一信，為修女招來橫禍。公安人員到勞改隊，逼問修女：你兄弟在哪裏？幹什麼？修女回答：「不知道。」他們便毒打她，用皮帶抽打，用棍子毒打，以致遍體鱗傷，修女還不知道究竟為了什麼，就這樣被打得不能動彈。身心受到極嚴重傷害，又無人照顧，無人醫療，不多幾日發高燒，於十月八日蒙天主收回了她的靈魂。享年五十六歲。

陳世芳修女

陳世芳修女，聖名瑪加利大，一九二五年生於永年教區威縣陳莊村一世代公教家庭，兄妹五人當中，世芳最小。長兄世安，次兄為世尊神父（一九一一年至一九六八年），大姐貞女，二姐出嫁。

修女自幼受家庭教育，就很熱心，七歲入公教小學，後入永年教區女修會修道，因不適應，遂前去山東入聖家會。一九四五年，隨老修女南下重慶，已完成初學，後在四川教兒童。一九五三年從重慶返回，因母親已過世，家中不好存身便跟隨世尊神父幫忙傳教，在北羅營、艾束兩村服務，包括教唱經、要理。後教會自由受限制，就靠裁縫衣服維持生活。一九六四年經公社批准，將戶口落在中艾束村。

一九六六年，教會遭到迫害。陳修女被揪出批鬥，修女表現剛強不屈，雖受盡折磨，始終保持信仰，不肯背棄。這樣持續兩個多月，六月初在漳河店開萬人大會批鬥天主教神父、修女、教友，她當場被捕。受審三、四個月後判有期徒刑十年，送到邯鄲勞改場服刑。一九七零年，在勞改隊中死去，年僅四十五歲。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

深切悼念陳佐舜博士
0
聖神研究中心

出任聖神研究中心董事長達二十餘年的陳佐舜博士，於二零零二年十二月二十一日安息主懷，享年八十一歲。

陳佐舜博士一九二一年五月十八日生於廣東南海，一九四二年進入上海震旦大學主修政治及經濟，求學期間在耶穌會神父的教導下接受天主教信仰，與另外六位以聖若望為主保的同學，合稱為「震旦大學七位若望」。

一九四六年，陳氏取得法學學士學位，畢業後留校從事研究工作及講授經濟地理，並出任《經濟月刊》編輯。一九五一年陳氏來港，先後在不同的院校任教。一九六九年取得法國巴黎第七大學高級文學博士學位。

陳佐舜博士對香港教育界貢獻良多，一九六五年至七零年出任中文大學新亞書院秘書長；一九七三年任任中文大學教務長；一九八二年及八三年先後出任嶺南學院副校長及校長職，並協助嶺南學院昇格為大學；一九八七年獲香港總督委任為考試局副主席；一九九五年出任新亞研究所所長；一九九七年出任香港明愛教育委員會主席，翌年出任明愛徐誠斌學院顧問，二零零零年九月成為該校的訪問學人。

陳博士於一九七七年獲法國政府頒授學術榮譽爵士勳銜；一九九五年獲嶺南學院頒授榮譽法律博士。

陳佐舜博士居港的五十多年間，一直對香港教區以至普世教會無私地奉獻。陳氏曾於六十年代當選教友總會會長，又蒙教廷邀請出任梵蒂崗第二屆大公會議觀察員，當時全亞洲得以榮膺此職者僅有二人。

數十年來，陳氏出任天主教香港教區多個委員會的公職。一九八五年，胡振中主教率團作歷史性首度訪問中國大陸，陳氏亦為訪問團的五位成員之一。二零零零年香港教區主教胡振中樞機宣佈召開教區會議，陳佐舜博士當選為會議副主席之一。教區會議期間，陳博士積極推動在香港成立天主教大學，陳氏嘗向本刊編輯表示，十二億中國人的土地，不能沒有一所天主教大學。

陳氏著作甚豐，目前流傳於世的著述及編譯的作品包括有《返回基督的羊棧》、《中國諺語選集》、《中國語文的改革》、《千禧錦囊》等等。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

互聯網上網服務營業場所管理條例
 0
摘自《國務院公報》

第一章　總　則

第一條　為了加強對互聯網上網服務營業場所的管理，規範經營者的經營行為，維護公眾和經營者的合法權益，保障互聯網上網服務經營活動健康發展，促進社會主義精神文明建設，制定本條例。

第二條　本條例所稱互聯網上網服務營業場所，是指通過計算機等裝置向公眾提供互聯網上網服務的網吧、電腦休閑室等營業性場所。

學校、圖書館等單位內部附設的為特定對象獲取資料、信息提供上網服務的場所，應當遵守有關法律、法規，不適用本條例。

第三條　互聯網上網服務營業場所經營單位應當遵守有關法律、法規的規定，加強行業自律，自覺接受政府有關部門依法實施的監督管理，為上網消費者提供良好的服務。

互聯網上網服務營業場所的上網消費者，應當遵守有關法律、法規的規定，遵守社會公德，開展文明、健康的上網活動。

第四條　縣級以上人民政府文化行政部門負責互聯網上網服務營業場所經營單位的設立審批，並負責對依法設立的互聯網上網服務營業場所經營單位經營活動的監督管理；公安機關負責對互聯網上網服務營業場所經營單位的信息網絡安全、治安及消防安全的監督管理；工商行政管理部門負責對互聯網上網服務營業場所經營單位登記註冊和營業執照的管理，並依法查處無照經營活動；電信管理等其他有關部門在各自職責範圍內，依照本條例和有關法律、行政法規的規定，對互聯網上網服務營業場所經營單位分別實施有關監督管理。

第五條　文化行政部門、公安機關、工商行政管理部門和其他有關部門及其工作人員不得從事或者變相從事互聯網上網服務經營活動，也不得參與或者變相參與互聯網上網服務營業場所經營單位的經營活動。

第六條　國家鼓勵公民、法人和其他組織對互聯網上網服務營業場所經營單位的經營活動進行監督，並對有突出貢獻的給予獎勵。

第二章　設　立

第七條 國家對互聯網上網服務營業場所經營單位的經營活動實行許可制度。未經許可，任何組織和個人不得設立互聯網上網服務營業場所，不得從事互聯網上網服務經營活動。

第八條 設立互聯網上網服務營業場所經營單位，應當採用企業的組織形式，並具備下列條件：

(一)有企業的名稱、住所、組織機構和章程；

(二)有與其經營活動相適應的資金；

(三)有與其經營活動相適應並符合國家規定的消防安全條件的營業場所；

(四)有健全、完善的信息網絡安全管理制度和安全技術措施；

(五)有固定的網絡地址和與其經營活動相適應的計算機等裝置及附屬設備；

(六)有與其經營活動相適應并取得從業資格的安全管理人員、經營管理人員、專業技術人員；

(七)法律、行政法規和國務院有關部門規定的其他條件。

互聯網上網服務營業場所的最低營業面積、計算機等裝置及附屬設備數量、單機面積的標準，由國務院文化行政部門規定。

審批設立互聯網上網服務營業場所經營單位，除依照本條第一款、第二款規定的條件外，還應當符合國務院文化行政部門和省、自治區、直轄市人民政府文化行政部門規定的互聯網上網服務營業場所經營單位的總量和布局要求。

? 第九條　中學、小學校園周圍二百米範圍內和居民住宅樓(院)內不得設立互聯網上網服務營業場所。

第十條　設立互聯網上網服務營業場所經營單位，應當向縣級以上地方人民政府文化行政部門提出申請，並提交下列文件：

(一)名稱預先核准通知書和章程；

(二)法定代表人或者主要負責人的身份証明材料；

(三)資金信用証明；

(四)營業場所產權証明或者租賃意向書；

(五)依法需要提交的其他文件。

第十一條　文化行政部門應當自收到設立申請之日起二十個工作日內作出決定；經審查，符合條件的，發給同意籌建的批准文件。

申請人完成籌建後，持同意籌建的批准文件到同級公安機關申請信息網絡安全和消防安全審核。公安機關應當自收到申請之日起二十個工作日內作出決定；經實地檢查並審核合格的，發給批准文件。

申請人持公安機關批准文件向文化行政部門申請最終審核。文化行政部門應當自收到申請之日起十五個工作日內依據本條例第八條的規定作出決定；經實地檢查並審核合格的，發給《網絡文化經營許可証》。

對申人的申請，文化行政部門經審查不符合條件的，或者公安機關經審核不合格的，應當分別向申請人書面說明理由。

申請人持《網絡文化經營許可証》到工商行政管理部門申請登記註冊，依法領取營業執照後，方可開業。

第十二條 互聯網上網服務營業場所經營單位不得塗改、出租、出借或者以其他方式轉讓《網絡文化經營許可証》。

第十三條 互聯網上網服務營業場所經營單位變更營業場所地址或者對營業場所進行改建、擴建，變更計算機數量或者其他重要事項的，應當經原審核機關同意。

互聯網上網服務營業場所經營單位變更名稱、住所、法定代表人或者主要負責人、註冊資本、網絡地址或者終止經營活動的，應當依法到工商行政管理部門辦理變更登記或者註銷登記，並到文化行政部門、公安機關辦理有關手續或者備案。

第三章　經　營

第十四條 互聯網上網服務營業場所經營單位和上網消費者不得利用互聯網上網服務營業埸所製作、下載、複製、查閱、發佈、傳播或者以其他方式使用含有下列內容的信息：

(一)反對憲法確定的基本原則的；

(二)危害國家統一、主權和領土完整的；

(三)泄露國家秘密，危害國家安全或者損害國家榮譽和利益的；

(四)煽動民族仇恨、民族歧視，破壞民族團結，或者侵害民族風俗、習慣的；

(五)破壞國家宗教政策，宣揚邪教、迷信的；

(六)散佈謠言，擾亂社會秩序，破壞社會穩定的；

(七)宣傳淫穢、賭博、暴力或者教唆犯罪的；

(八)侮辱或者誹謗他人，侵害他人合法權益的；

(九)危害社會公德或者民族優秀文化傳統的；

(十)含有法律、行政法規禁止的其他內容的。

第十五條　互聯網上網服務營業場所經營單位和上網消費者不得進行下列危害信息網絡安全的活動：

(一)故意製作或者傳播計算機病毒以及其他破壞性程序的；

(二)非法侵入計算機信息系統或者破壞計算機信息系統功能、數據和應用程序的；

(三)進行法律、行政法規禁止的其他活動的。

第十六條 互聯網上網服務營業場所經營單位應當通過依法取得經營許可証的互聯網接入服務提供者接入互聯網，不得採取其他方式接入互聯網。

互聯網上網服務營業場所經營單位提供上網消費者使用的計算機必須通過局域網的方式接入互聯網，不得直接接入互聯網。

第十七條 互聯網上網服務營業場所經營單位不得經營非網絡游戲。

第十八條 互聯網上網服務營業場所經營單位和上網消費者不得利用網絡遊戲或者其他方式進行賭博或者變相賭博活動。

第十九條 互聯網上網服務營業場所經營單位應當實施經營管理技術措施，建立埸內巡查制度，發現上網消費者有本條例第十四條、第十五條、第十八條所列行為或者有其他違法行為的，應當立即予以制止並向文化行政部門、公安機關舉報。

第二十條 互聯網上網服務營業場所經營單位應當在營業場所的顯著位置懸掛《網絡文化經營許可証》和營業執照。

第二十一條　互聯網上網服務營業場所經營單位不得接納未成年人進入營業場所。

互聯網上網服務營業場所經營單位應當在營業場所入口處的顯著位置懸掛未成年人禁入標誌。

第二十二條 互聯網上網服務營業場所每日營業時間限於八時至二十四時。

第二十三條 互聯網上網服務營業場所經營單位應當對上網消費者的身份証等有效証件進行核對、登記，並記錄有關上網信息。登記內容和記錄備份保存時間不得少於六十日，並在文化行政部門、公安機關依法查詢時予以提供。登記內容和記錄備份在保存期內不得修改或者刪除。

第二十四條 互聯網上網服務營業場所經營單位應當依法履行信息網絡安全、治安和消防安全職責，並遵守下列規定：

(一)禁止明火照明和吸煙並懸掛禁止吸煙標誌；

(二)禁止帶入和存放易燃、易爆物品；

(三)不得安裝固定的封閉門窗柵欄；

(四)營業期間禁止封堵或者鎖閉門窗、安全疏散通道和安全出口；

(五)不得擅自停止實施安全技術措施。

第四章　罰　則

第二十五條 文化行政部門、公安機關、工商行政管理部門或者其他有關部門及其工作人員，利用職務上的便利收受他人財物或者其他好處，違法批准不符合法定設立條件的互聯網上網服務營業場所經營單位，或者不依法履行監督職責，或者發現違法行為不予依法查處，觸犯刑律的，對直接負責的主管人員和其他直接責任人員依照刑法關於受賄罪、濫用職權罪、玩忽職守罪或者其他罪的規定，依法追究刑事責任；尚不夠刑事處罰的，依法給予降級、撒職或者開除的行政處分。

第二十六條 文化行政部門、公安機關、工商行政管理部門或者其他有關部門的工作人員，從事或者變相從事互聯網上網服務經營活動的，參與或者變相參與互聯網上網服務營業場所經營單位的經營活動的，依法給予降級、撤職或者開除的行政處分。

文化行政部門、公安機關、工商行政管理部門或者其他有關部門有前款所列行為的，對直接負責的主管人員和其他直接責任人員依照前款規定依法給予行政處分。

第二十七條 違反本條例的規定，擅自設立互聯網上網服務營業場所，或者擅自從事互聯網上網服務經營活動的，由工商行政管理部門或者由工商行政管理部門會同公安機關依法予以取締，查封其從事違法經營活動的埸所，扣押從事違法經營活動的專用工具、設備；觸犯刑律的，依照刑法關於非法經營罪的規定，依法追究刑事責任；尚不夠刑事處罰的，由工商行政管理部門沒收違法所得及其從事違法經營活動的專用工具、設備；違法經營額一萬元以上的，並處違法經營額五倍以上十倍以下的罰款；違法經營額不足一萬元的，並處一萬元以上五萬元以下的罰款。

第二十八條 互聯網上網服務營業場所經營單位違反本條例的規定，塗改、出租、出借或者以其他方式轉讓《網絡文化經營許可証》，觸犯刑律的，依照刑法關於偽造、變造、買賣國家機關公文、証件、印章罪的規定，依法追究刑事責任；尚不夠刑事處罰的，由文化行政部門吊銷《網絡文化經營許可証》，沒收違法所得；違法經營額五千元以上的，並處違法經營額二倍以上五倍以下的罰款；違法經營額不足五千元的，並處五千元以上一萬元以下的罰款。

第二十九條 互聯網上網服務營業場所經營單位違反本條例的規定，利用營業埸所製作、下載、複製、查閱、發佈、傳播或者以其他方式使用含有本條例第十四條規定禁止含有的內容的信息，觸犯刑律的，依法追究刑事責任；尚不夠刑事處罰的，由公安機關給予警告，沒收違法所得；違法經營額一萬元以上的，並處違法經營額二倍以上五倍以下的罰款；違法經營額不足一萬元的，並處一萬元以上二萬元以下的罰款；情節嚴重的，責令停業整頓，直至由文化行政部門吊銷《網絡文化經營許可証》。

上網消費者有前款違法行為，觸犯刑律的，依法追究刑事責任；尚不夠刑事處罰的，由公安機關依照治安管理處罰條例的規定給予處罰。

第三十條 互聯網上網服務營業場所經營單位違反本條例的規定，有下列行為之一的，由文化行政部門給予警告，可以並處一萬五千元以下的罰款；情節嚴重的，責令停業整頓，直至吊銷《網絡文化經營許可証》：

(一)在規定的營業時間以外營業的；

(二)接納未成年人進入營業場所的；

(三)經營非網絡遊戲的；

(四)擅自停止實施經營管理技術措施的；

(五)未懸掛《網絡文化經營許可証》或者未成年人禁入標誌的。

第三十一條 互聯網上網服務營業場所經營單位違反本條例的規定，有下列行為之一的，由文化行政部門、公安機關依據各自職權給予警告，可以並處一萬五千元以下的罰款；情節嚴重的，責令停業整頓，直至由文化行政部門吊銷《網絡文化經營許可証》：

(一)向上網消費者提供的計算機未通過局域網的方式接入互聯網的；

(二)未建立場內巡查制度，或者發現上網消費者的違法行為未予制止並向文化行政部門、公安機關舉報的；

(三)未按規定核對、登記上網消費者的有效身份証件或者記錄有關上網信息的；

(四)未按規定時間保存登記內容、記錄備份，或者在保存期內修改、刪除登記內容、記錄備份的；

(五)變更名稱、住所、法定代表人或者主要負責人、註冊資本、網絡地址或者終止經營活動，未向文化行政部門、公安機關辦理手續或者備案的。

第三十二條 互聯網上網服務營業場所經營單位違反本條例的規定，有下列行為之一的，由公安機關給予警告，可以並處一萬五千元以下的罰款；情節嚴重的，責令停業整頓，直至由文化行政部門吊銷《網絡文化經營許可証》：

(一)利用明火照明或者發現吸煙不予制止，或者未懸掛禁止吸煙標誌的；

(二)允許帶入或者存放易燃、易爆物品的；

(三)在營業場所安裝固定的封閉門窗柵欄的；

(四)營業期間封堵或者鎖閉門窗、安全疏散通道或者安全出口的；

(五)擅自停止實施安全技術措施的。

第三十三條 違反國家有關信息網絡安全、治安管理、消防管理、工商行政管理、電信管理等規定，觸犯刑律的，依法追究刑事責任；尚不夠刑事處罰的，由公安機關、工商行政管理部門、電信管理機構依法給予處罰；情節嚴重的，由原發証機關吊銷許可証件。

第三十四條 互聯網上網服務營業場所經營單位違反本條例的規定，被處以吊銷《網絡文化經營許可証》行政處罰的，應當依法到工商行政管理部門辦理變更登記或者註銷登記；逾期未辦理的，由工商行政管理部門吊銷營業執照。

第三十五條 互聯網上網服務營業場所經營單位違反本條例的規定，被吊銷《網絡文化經營許可証》的，自被吊銷《網絡文化經營許可証》之日起五年內，其法定代表人或者主要負責人不得擔任互聯網上網服務營業場所經營單位的法定代表人或者主要負責人。

擅自設立的互聯網上網服務營業場所經營單位被依法取締的，自被取締之日起五年內，其主要負責人不得擔任互聯網上網服務營業場所經營單位的法定代表人或者主要負責人。

第三十六條 依照本條例的規定實施罰款的行政處罰，應當依照有關法律、行政法規的規定，實行罰款決定與罰款收繳分離；收繳的罰款和違法所得必須全部上繳國庫。

第五章　附　則

第三十七條　本條例自二零零二年十一月十五日起施行。二零零一年四月三日信息產業部、公安部、文化部、國家工商行政管理局發佈的《互聯網上網服務營業場所管理辦法》同時廢止。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

鼎 2003年 春季號 第23卷 總第128期 中國教徒的靈修初探

《鼎》第一二一期至一二七期總目錄
 0
本刊編輯室

中梵關係的發展與困阻

宗座講話並非否定傳教士的歷史價值（編者的話）……………林瑞琪…………（123）……………二

教宗在利瑪竇進京四百週年紀念致詞………………教宗若望保祿二世…………（123）……………六

教宗願隨利瑪竇腳步到北京………………………………………吳終源…………（123）…………十一

教宗接見至羅馬述職台灣主教團的講話……………教宗若望保祿二世…………（124）……………六

中國未能回應教宗道歉，再下來是甚麼？………………………韓德力…………（125）……………六

怎麼能為「封聖」道歉？…………………………………………施省三…………（125）…………十八

中國政治與宗教

中國公佈打擊邪教新規定……………………………………本刊編輯室…………（122）………五十九

從江澤民讀聖經聯想到黎廣強的個案（編者的話）……………林瑞琪…………（124）……………二

平常心看待中國近期的宗教政策變化……………………………林瑞琪…………（124）………四十七

從法規條例看宗教法為何難以實現（編者的話）………………林瑞琪…………（125）……………二

中國的宗教自由有進展嗎？………………………………………梁作祿…………（125）………二十三

行政法規制定程序條例…………………………………摘自《人民日報》………（125）………四十八

中國基督徒：社會轉變的催化劑…………………………………彌維禮…………（126）………二十三

愛的宗教與鬥爭哲學………………………………………………安希孟…………（126）………三十四

教區動向及發展

香港教區成立天主教大學面對困難不少（編者的話）…………林瑞琪…………（122）……………二

上主新娘的婚典飾妝………………………………………………任如海…………（122）………四十八

黎鴻昇神父奉委為澳門教區助理主教………………………本刊編輯室…………（122）………五十八

修院的培育要與時代和社會相適應………………………………張克祥…………（123）…………十五

花蓮教區錢志純主教退休致謝詞…………………………………錢志純…………（124）………四十二

中國社會與教會的年輕一代………………………………………趙建敏…………（125）………三十九

陳日君主教首次記者招待會全文……………………香港教區視聽中心…………（127）……………九

香港教區為陳日君主教舉行祈福彌撒………………………本刊編輯室…………（127）………二十一

對大陸「神父離職」現象的再省思………………………………陳開華…………（127）………二十五

中國社會

中華人民共和國婚姻法（修正草案）………………轉載自《人民日報》………（121）………六十一

民政部公佈關於經常性社會捐助的意見……………摘自《國務院公佈》………（123）………六十三

從計劃生育法看中國社會的轉變（編者的話）…………………林瑞琪…………（126）……………二

中華人民共和國人口與計劃生育法…………………摘自《國務院公報》………（126）………四十六

反顛覆條例對香港天主教會危害甚大（編者的話）……………林瑞琪…………（127）……………二

今日中國青年價值觀展望…………………………………………張士江…………（127）………三十二

社會撫養費徵收管理辦法………………………………摘自《人民日報》………（127）………四十二

婦女與宗教

從自我的認識中發現宗教…………………………………………范麗珠…………（121）……………四

和婦女神學家談「天」(上)……………………………………… 黃懷秋…………（121）………二十二

英語文學對中國女性的描述……………………………………陳張美美…………（121）………三十五

福音中的中國特色：女性教會 ………………………………… Eloi Roy …………（121）………四十五

文化與傳統中的性別偏愛…………………………………………安貝蒂…………（121）………四十七

和婦女神學家談「天」(下)……………………………………… 黃懷秋 …………（122）………三十一

來自東方的迴響……………………………………………………周佩霞…………（122）………四十四

宗教與文化交談

二十世紀漢語界的天主教傳華史研究綜述………………………陳開華…………（122）……………四

中國大陸的基督宗教研究…………………………………………柯毅霖…………（123）………三十一

以基督徒詮釋方法閱讀儒家與道家文本……摘自《亞洲主教團協會文件集》…（123）………四十八

明清間漢文化結構及其與天主教的碰觸…………………………陳方中…………（124）…………十二

從帛書《要》篇看孔子的宗教觀…………………………………朱冠華…………（124）………二十五

中國大陸研究天主教的新趨向……………………………………田英傑…………（124）………三十六

全球化：教會的挑戰………………………………………………薛勵德…………（126）……………十

歷史、人物與檔案資料

緬懷摯愛的段蔭明主教（編者的話）……………………………林瑞琪…………（121）……………二

段蔭明主教年譜………………………………………………本刊編輯室…………（121）………五十七

《鼎》第一一五至一二零期總目錄…………………………本刊編輯室…………（121）………六十九

論一九二八年《公教報》創刊的宣教意義………………………林瑞琪…………（122）…………十七

簡訊……………………………………………………………本刊編輯室…………（122）………六十二

深切悼念劉和德、裴尚德兩位司牧…………………………本刊編輯室…………（124）………四十六

探視年老垂危的「承德教區之父」李景星神父…………………韓德力…………（125）………四十四

評《聖人傳》兼談幾個近代史的問題……………………………王彌祿…………（126）……………四

深切悼念胡振中樞機…………………………………………本刊編輯室…………（127）……………六

二零零二年中國天主教大事回顧……………………………本刊編輯室…………（127）………四十五


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

肺炎疫潮將驅使中國社會作出變革(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

非典型肺炎肆虐中華大地，在短短半年之間，以極不尋常的傳播方式，迅速向不同的城市擴散，奪去了數百人的生命，令到各地人心惶惶；更令到中國大陸、台灣、香港以至大中華圈以外的新加坡等多個國家 ...... 0

培育中國神職人員的困難所在
0
湯漢，香港教區輔理主教，聖神研究中心主任

中國修院修生退學及神父離職的數字，說明了今日修院在成長中所面對問題的嚴重性。這項的問題可從個人的層面及結構性的層面兩方面去探討。八成的修生自鄉間入讀大城市的修院，故此，他們要面對很多大城市的誘惑 ...... 0

略評某些窒礎中國教會修和的牧靈指引
0
韓德力，聖母聖心會神父，台北南懷仁文化協會主任

實現中國與梵蒂岡關係的正常化對中國教會的未來十分重要。它將開啟羅馬與北京的交往，並有助於根除歷史上遺留下來的許多偏見。但對教會，這決不是最優先的事。況且，不實現中梵關係正常化甚至勝過在錯誤的條件下實現正常化...... 0

借鑑溫州模式探索新出路
0
錢志純，花蓮教區榮休主教

說來慚愧，前幾天我才發現梵蒂岡電臺所設的「聽者來函」！好奇地打開，看到「錢志純主教的回信」，於是接連二天，看看過去多篇的有關地下教會的通訊。我發覺這是一個非常卓越的「交談」園地，讓各種心靈的香花在此綻放...... 0

「人民的鴉片」仍極具誘惑
0
貝納德，宗座外方傳教會神父，《亞洲通訊》資訊網主管

浦東，這顆位於上海市黃浦江的新明珠是如此的璀燦瑰麗。這裡數年前仍是一片種植稻米及其他穀物的農地，今天卻搖身一變成為中國經濟命脈重要的一環；很多跨國企業都在這裡開設公司。在這個儼如中國的「紐約大都會」裡 ...... 0

書評：《塞外傳教史》
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

元旦之前不久，接到台北南懷仁文化中心送來新書《塞外傳教史》，捧讀之下，頗有得著。順手與讀者分享。 事實上，這是我第二次閱讀《塞外傳教史》。去年九月份，該書接近完稿的階段，台灣南懷仁文化中心的潘玉玲女士 ...... 0

北京市宗教事務條例
 0
摘自「北京市人民代表大會常務委員會公告

北京市人民代表大會常務委員會公告第58號《北京市宗教事務條例》已由北京市第十一屆人民代表大會常務委員會第三十五次會議於2002年7月18日通過，現予公布，自2002年11月1 日起施行。北京市第十一屆人民代表大會常務委員會...... 0

簡訊
 0
本刊編輯室

在非典型肺炎的影響下，中國大陸多個省市的中小學均需安排不同時間的停課，但國內各所大修院則維持正常學習活動。不過，各院校均有實行安全措施，包括加強消毒及定時檢查師生的體溫...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

肺炎疫潮將驅使中國社會作出變革(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

非典型肺炎肆虐中華大地，在短短半年之間，以極不尋常的傳播方式，迅速向不同的城市擴散，奪去了數百人的生命，令到各地人心惶惶；更令到中國大陸、台灣、香港以至大中華圈以外的新加坡等多個國家，遭世界衛生組織發出旅遊警告，間接被世界各國隔離在外。

下筆之日，香港的抗疫已見曙光，受感染數字持續下降，但內地卻仍未越過高峰期，疫症不知何日才可以了結。

按病例歷史看，廣東省早於二零零二年十一月出現首宗病例，儘管其疫情已延至北京，但到二月份為止仍未有全國性的擴散，理應有充份時間把疫情控制在極小範圍內。

然而，北京當局為了避免在三月份全國人大會議期間受到「騷擾」，完全封殺了疫症的消息，人民防無可防，結果是紙不能包火，疫症爆發不可收拾，雖然一再投下鉅資，但兩個月以來仍未見收效。違反事實規律而主觀地將問題淡化，非但無助於解決問題，也反過來將社會帶入更深的險境。

疫情對大中華範圍內的不同地區經濟及社會帶來鉅大衝擊，是無容置疑的事。對香港來說，主要的影響在於經濟方面，除著疫情受到控制，經濟活動已逐步收復失地。影響未必如疫症初發時那麼悲觀。從另一個角度看，今次疫症促使香港人擺脫過往「只顧金錢不管健康」的陋習，未嘗不是壞事中的好事。

然而，疫情對於中國大陸來說，其衝擊絕對不止於經濟及民生，也波及政治生態及社會體制。

政治上，一場全國性的病疫，對剛上場尚未站穩陣腳的新領導層來說，是一個不小的考驗。弄得不好，可以釀成政治危機；然而，危中有機，從抗炎、防疫，以至整頓民生，對全國的政局來一次大洗牌，反可能對目前政治上的微妙平衡，帶來穩定的因素，這未嘗不是另一出路。目前已有百多位大大小小不同職位的官員因抗炎不力而丟了烏紗，連江澤民身邊的紅人也要鞠躬下台，這不能說不是中國領導層重整的契機。

中國入世，最大得益是在全球化的經濟下，分享經濟互通的成果。但全球化亦令到今次的非典型肺炎，成為世界關注的焦點，中國再不能像往日出現危機時的做法，把大門一關，將天下人的批評置之不理。

中國最後一次閉門謝客，是一九八九年六四事件。十多年來，政治生態本質並無改變，但經濟體制大幅度與國際併軌，隨之而來的是國際價值觀的併軌。也許這並非原先中國領導層所樂見的局面，但客觀的事實，卻不因主觀意願而轉移。盼望今次疫症之後，中國政府更能貫徹其改革開放政策實施以來所強調的實事求是精神。

本文起草之日，適為世界護理員日，謹此向全球的護理人員，特別向在多次疫症中不畏勞苦奮勇救人的醫護人員，表達最深厚的敬意；同時向所有因公殉職的醫護人員致以哀思。

願上主百倍賞報他們。

林瑞琪　二零零三年五月十二日 　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

培育中國神職人員的困難所在
0
湯漢，香港教區輔理主教，聖神研究中心主任

（編者按：以下為湯漢主教於二零零二年四月十二日至十四日，在美國伊利諾州特尼市所舉行的以「今日中國宗教信仰的成長及社會演變」為主題的第十九屆全國中國天主教教徒會議中，所發表的報告的部份內容。）

中國修院修生退學及神父離職的數字，說明了今日修院在成長中所面對問題的嚴重性。這項的問題可從個人的層面及結構性的層面兩方面去探討。八成的修生自鄉間入讀大城市的修院，故此，他們要面對很多大城市的誘惑。遺憾的是，到目前為止，很多中國大陸的修院仍然缺乏相應的神師去協助他們。

退學及離職的原因莫衷一是

林瑞琪先生在其著作《誰主沉浮－－中國天主教當代歷史反省》中，列舉出認為是造成修生退學的四項成因：

１•動機不良：有部份修生進入修院只是為了學習一門外語，完全沒有當神父的意思。

２•體質欠佳：修生因健康問題而減低了學習能力，此問題在一些有修生來自四方八面的地區性修院尤其嚴重；本來就體弱多病的修生，更因水土不服以致健康每況愈下。

３•欠缺學習能力：部份修生學業欠佳，原因是他們的文化及教育水平偏低，以至趕不上修院課程的要求。

４•家庭問題：很多時修生退學只是順應家裡的要求。（註一）

林瑞琪認為，「非神職人員對修院的干預，令修生產生退學的念頭。祈禱生活中發現自己沒有聖召，也是退學的原因之一。」（註二）

即使修生順利晉鐸，也不代表其司鐸生涯將是風平浪靜的。在中國東部及中部地區，很多教區都存在著年輕神父還俗的問題。陳開華，一位在大陸晉鐸不久的神父，在他的文章「對大陸『神父離職』現象的省思」中分析了箇中情況。他認為神父離職的原因可歸納為以下四項：

（一）　高處不勝寒：因為缺乏中年司鐸作為榜樣，再加上一個不大了解他們情況的主教及要面對部份教友過高的期望，有些年青司鐸就會因此而喪失鬥志，甚至開始逃避責任。

（二）　金錢的誘惑：錢既可提供必需的設施及培訓去提高教友的信仰素質，但錢亦同時帶來了誘惑，容易使人腐化、墮落。令人遺憾的是，有幾位年輕的大陸神父就是經不起這種考驗而不自覺地變成拜金主義者。

（三）　文化上的差異：在中國，一個光頭和尚可以穿著僧服在街上隨意走動而不引起途人注意。人們都知道及接受他是必須過獨身生活的。相反，一個神父卻常常要面對「為何要獨身？」及「獨身是否因為本身出了甚麼問題？」等大眾提出的疑問。對於兩種不同宗教獨身問題所採取的不同態度，除顯示了文化上的差異外，也是由於人們對不同宗教所懷有的期望不一樣之故。更重要的是一個神父除了要面對外界因為缺乏對我們信仰的了解而引發的疑問外，還得面對因獨身而帶來的內心衝擊，而這種衝擊會隨時間變得激烈。

（四）　代溝的問題：一般來說，年輕神父都比較進取及富冒險精神。相反，年紀較大的神父則趨向保守及謹慎；由於他們經歷過一段漫長而又艱辛的歲月，因此，他們會勸喻年輕的神父凡事不可衝動，也不要冒險碰運氣。話雖如此，但年輕人畢竟都充滿著雄心壯志，而且希望能盡快把事情辦妥，年長神父的那套做事方法不禁使他們感到困惑。（註三）

我個人認為，在神職人員離職的問題上，還有兩個原因不容忽視。其一是年輕神父尚未十分了解傳教究竟是甚麼一回事，他們誤以為只要多建一些硬件如教堂及其他設施之類便是傳教了，故此，他們都把時間花在籌募經費、大興土木等事情上。

另一個問題是年輕的司鐸常以唸經（口誦）代替深化的祈禱。誠然，唸經是一件好事，在農村地區，與信友一同唸經尤有需要。但是，他們常以為多唸經就是善度祈禱生活，而忘卻了祈禱的核心意義是在於與上主建立直接的個人關係，在寂靜中面對上主，面對自己和面對他人。欠缺了深度的祈禱，在充滿波濤的現代社會中，往往便不能抵受外來的考驗，走上失望及離職的窮途。

以上所說的神父離職原因或多或少的反映出現今宗教政策及由於修院未能緊貼社會脈搏所帶來的壓力及挫折。中國的修院必須加強其於心理輔導、靈修及福傳方面的培育，使神父們有充足的準備以迎接各種挑戰。

修院成長及社會演變的關係

在中國，修院的成長及社會演變的進程是互為表裡的一種關係。而以下三個因素將左右這種關係：

１•中國當局在落實宗教政策時是否搖擺不定。

２•愛國會操控力度的大小。

３•修院及修生明瞭神父角色轉變的程度。

首先，中國政府為使教會免受外來勢力的「干預及影響」，政策上要求教會必須「獨立及自主」。由於中國大陸的天主教會是不許和教宗有任何接觸的，這迫使教會在宗座尚未同意人選下任命主教。也由於這個緣故，使到很多年輕教徒不願入讀「公開」教會所辦的修院而轉投地下教會修院的懷抱。然而，這方面政策的落實時寬時緊，實在教人摸不著頭腦。

第二，中共在一九五零年代時建立愛國會的目的是為了控制教會，故此，理論上「公開」的修院自當聽令於愛國會，但愛國會實際的影響力則因時、地及人事而異。值得一提的是，當政府較包容時，很多以往因信仰而受迫害坐牢、寧死也不加入愛國會的神職人員及教徒會變得較願意出來參與教會的工作，但他們這樣做只是為了要讓教會能延續下去。為了教會的前途，有些神職人員甚至願意在表面上接受愛國會的地位，但實際上卻繼續忠於教宗。天主教教眾若有知道內情的，則仍然表示支持及尊重他們。在這一點上，很多的主教、神父及父母因而允許青年入讀那些「公開」修院。其實自一九八九年以來，不少的「公開」修院都獲得當局肯首，邀請外地的神父、修女及教友在當地教授為期一至兩個月的神學及哲學課程；亦有些外地神父及修女獲准為修生主持退省。這些都顯示正在逐步開放的好現象，但開放力度的大小仍在某程度上操控在政府及愛國會的手中。

第三，神父在現今社會中是有其須參與的工作的。雖則在「公開」修院畢業的神父不須加入愛國會便可晉鐸，但他們仍要接受在「公開」教會內工作的安排，因此他們可能須在某程度上和愛國會人士合作。一方面，於「公開」修院畢業的神父在社會中扮演的是聖經所說的「司祭」角色，他們照顧教眾的信仰生活、帶領他們去睦鄰、執行各種聖事和教授教理班。再者，他們依法並在政府同意下舉辦一些小規模的社會服務；這樣既可減輕政府的擔子、亦可贏得社會對教會的信任及支持。另一方面，畢業於地下教會修院的神父所扮演的卻是聖經中說的「先知」角色，他們拒絕加入任何和政府有關的機構，並且不怕在人權和信仰自由的問題上表達教會的真正立場，他們是在制度裡扮演反對派的角色。對於這批神職人員，政府會採取不同的手段去對付他們，有時會擺出友善的姿態以搏取他們的支持，但有時則會用嚴厲的手段去鎮壓他們。

儘管如此，在那些已於文化大革命的惡夢中清醒過來的人中，年長的會寄望來生，年輕的則會在此時此地中尋覓生命的真正意義。他們中很多人自發地到教會或接觸神父，希望能學習天主教的道理；有些人最終會領洗進入教會。故此，不論是來自「公開」或地下修院的神父，雖然人數不足，但他們都勢必成為人們在中國社會急劇演變中需求甚殷的精神支柱。

對於能看到「公開」修院漸漸地帶領信眾去認識真理、並把他們的心窗打開，我們感到欣慰，修生們也因此可以在關鍵的時刻發揮「先知」的職能。一個很好的例子是北京中國神哲學院的一百二十位修生杯葛二零零零年一月六日五位「自選自聖」主教的祝聖禮。（註四）話雖如此，所有的修院負責人及修生均須繼續努力學習及貫徹落實教宗於一九九二年所發表的宗座勸諭《我要給你們牧者》（Pastores Dabo Vobis）的內容。

希望與期望

對於中國天主教會的未來，我個人抱審慎樂觀的態度。

中國共產黨的中央委員會及國務院在二零零一年十二月十至十二日於北京舉行了一個關於宗教的全國性工作會議。當時的國家主席江澤民在致辭時說：「宗教是一個長遠的課題，但若能好好的加以利用，宗教將對社會發展有積極的意義，並有穩定社會的重要作用。」

要了解江澤民說話的意思，我們必須明白到中國領導人大多有兩種思維，即務實主義及馬克思主義。務實主義者對於共產主義思想多採取陽奉陰違的做法。但不少的中國領導人仍是馬克思主義擁護者，堅持要走社會主義的道路。對他們來說，宗教信仰自由只是一個過渡性的現象，因為所有的宗教人士最終都必成為無神論及馬克思主義的擁護者。江澤民最近所發表的言論只是新瓶舊酒而已，中國大陸的宗教政策在過去二十年都沒有甚麼改變，表面上看來像是務實主義正在抬頭，骨子裡的卻仍是馬克思主義。

人們不禁要問：為何江澤民要在這個時候於一個這樣高層次的會議中說出這樣的話呢？我以為這主要是和中國加入世界貿易組織（世貿）有關。因為中國大陸和國際社會的接觸將因此而加深及增多，故此她必須多些表示對國際準則的重視。一方面，中國將面對國際社會要求她清楚解說有關信仰自由的政策，中國因此必須找一些冠冕堂皇的解釋。另一方面，共產黨官員害怕加入世貿將削弱他們控制宗教事務的能力，江澤民遂要求幹部加強對宗教人士及宗教活動的操控。

事實上，最近中國各地的官員都強制「公開」教會必須趕快成立愛國會。幾個沒有嚴格執行這項指令的「公開」教會就因而遭到仔細調查及不斷的評估。一些地下教會的主教也因此被迫減少他們的日常活動，甚至被迫離開他們居住的城市。總括來說，政府對教會的拑制只有比以往更甚。二零零一年十一月二十六日朱鎔基總理在接見「基督教廣播頻道」的創辦人帕德烈•羅賓遜先生時透露，中央政府將准許地下教會往宗教事務局登記為合法宗教團體。如果屬實則政府這個做法實在要更進一步分化及控制各個教會。

大家都知道中國的帝皇，不管是上自公元前三世紀的漢代，或下至一九一一年覆亡的清朝都愛監管宗教事務。在中國，宗教可分為三個類別：那些正統而又合法的，例如儒家；那些非正統卻又合法的，像佛教、道教及回教都是；還有那些被視為異端及不合法的，例如白蓮教、秘密幫會和那在康熙在位時只被接受了一段短時間的基督宗教等均是。一般來說，政府抱的態度是：承認及准許第一類教派；接受第二類教派的存在；卻要鎮壓第三類教派。中國共產黨政權既承襲了這套宗教管治哲學，卻又修改了其內容。馬克思主義屬於第一類宗教，很自然的便成為政府的正統和合法宗教。那些非正統卻被認可的教派可繼續生存，但那些不被認可的教派則歸納到第三類別而遭到打壓。

與此同時，我們很高興看見中國冒出了一批年青及思想比較開放的共產黨人。其中一位是去年十二月刊載於大陸多份報章的一篇名為「馬克思主義對宗教的詮釋須與時並進」的長篇文章的作者，他是國務院經濟體制改革辦公室副主任潘岳。潘先生在文章裡說到中國共產黨自執政以來便是以列寧的教條為本，拿宗教當成人民的鴉片來反對，並且把道德規範置於經濟發展之後，中國社會因而付上了沉重的代價。文章強調宗教是有其心理學、文化及道德方面的價值的。

再者，以宗教名義所提供的慈善工作亦是以服務大眾為本的。如今當共產黨的政治理念由搞革命過渡到認真地去管治國家時，共產黨人該放棄採用鎮壓宗教的政策，而改為與宗教互相結合起來才對，因為這樣才可以讓宗教發揮凝聚力及號召力，來為共產黨服務。雖然這種主張現時尚未成為共產黨內的主流思想，但我相信這樣的一天終會來臨。

總而言之，當全世界都說要多作對話、溝通，亦正值中國加入世貿之時，中國境內必會產生較大的空間去容納多一點的宗教活動。也許政府未必能夠真正的讓人民多享一些信仰的自由，但我相信會有越來越多的空間讓各種宗教活動得以進行。這正好是「上有政策，下有對策」這一句話的寫照。

不管情況如何，聖神必能夠凌駕在一切人為的限制之上，使聖召的種子得以拙壯成長。梵二文獻中的「司鐸之培養法令」文件說：

在大修院中所施於修生的完整教育，應指向一個目標，即按照耶穌基督乃導師、司祭與牧者的標準，培養他們成為真正的牧人。」（第四節）

這為現今修院該走的路向帶來了新的啟示；修院在培育神父的工作上該回到最基本的事情上，那就是如何體現基督牧者的精神。神父們在履行基督的救贖使命時，必須在愛中及以開放的態度融入現代社會，多些與普羅大眾接觸。基督的牧者角色所要求的正無聲無息地在修院的培育工作裡紮根，而且定必可透過與國外人士的經常接觸發揮其影響力。再者，我們現在強調的司祭及先知的職務最終也將融入「牧者」這個角色中。唯有具備如此優良素質的牧者才能帶領中國教會變成一個以福傳為己任、相親相愛的團體。

在此，我懇請大家能本著手足之情大力地用以下的方法去支持那些參與中國修院發展工作的人士：多一點為他們祈禱；探望他們；為他們提供靈修和神哲學方面的教材；鼓勵國外導師多往國內修院執教；並促進讓國內修院的導師到外地接受培訓。

雖然以上我所說的話是針對國內修院修生的培育情況而言，但必須強調的是，同樣的意見亦適用於國內修女院的修女培育上。

最後，讓我引用當今教宗在其宗座文告《新千年的開始》中的一段（第五十八節）來總結我這次的講話：

讓我們在盼望中往前走吧！一個儼如海洋般無邊際的新世紀正展現在教會的面前並向我們招手，要我們藉著基督的指引勇敢地往前闖。天主的獨生愛子、那在二千多年前為愛人類而降生成人的一位，即使到了今天仍然不懈地為我們的福祉而努力，而我們必需具備一雙慧眼才可認清這一切，並以一顆寬厚的心助祂完成這項偉大工程。

今天我為大家準備的禱文如下：望聖神能夠帶領我們在黑漆中前行，為中國的教會努力，並能藉此給世人展示「那在耶穌基督的面貌上所閃燿的天主的光榮。」（格後 4:6）感謝大家耐心的聽我講話。

註釋：

一• 林瑞琪，《誰主沉浮－－中國天主教當代歷史反省》，第一百頁，（香港），一九九七年聖神研究中心出版。

二• 同註一，第一百零一頁。

三• 《鼎》，總第一百零九期，一九九九年一月及二月，第五至十七頁。

四• 《鼎》，總第一百一十八期，二零零零年七月及八月，第三十四頁。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

略評某些窒礎中國教會修和的牧靈指引
0
韓德力，聖母聖心會神父，台北南懷仁文化協會主任

修和比中梵關係正常化更緊迫

實現中國與梵蒂岡關係的正常化對中國教會的未來十分重要。它將開啟羅馬與北京的交往，並有助於根除歷史上遺留下來的許多偏見。但對教會，這決不是最優先的事。況且，不實現中梵關係正常化甚至勝過在錯誤的條件下實現正常化。理由在於，不恢復中梵關係對教會並非是個大災難，教會照樣能生存下去。一如我們所熟知，「官方教會團體」與「非官方（地下）教會團體」之間的內部分化。如果這一內部分化不得到復原，對教會則絕對是個大災難。從牧靈的觀點來看，這是絕對優先的事。在主耶穌在塵世生命將終結的時候，他念茲在茲的就是其門徒們的合一（參看若17）。因此，中國教會和其朋友們的首要責任仍然是促進官方與非官方團體之間的修和。但是，我們大家是否都在為實現這一目標而努力呢？我認為，我們事實上並非這樣做。多年來，我們確實都只是一直在談這件事。羅馬公開地鼓勵修和。在中國，官方以及非官方（地下）教會團體也談到修和。但是，除了談談以外，還做了什麼事嗎？答案是肯定的，但我們做的還不夠。在中國的一些教區，已有一些令人印象深刻的具體措施。在某一教區，地下神父和官方神父不時地相互拜訪，甚至在一起舉行感恩祭。但畢竟這些仍然是個別例子。在中國，教會仍然處在內部分化的狀態，海外的許多朋友們亦是如此。

一些牧靈指引已成為修和的障礙

人人都同意，中國教會領導層與政府當局的對話為「求同」（周恩來用的詞）來說十分重要。但是，把這種「對話」用在中國教會團體內部並不足以重新使之成為一個合一的基督徒團體。教會團體內的合一指的是信仰上的合一，也就是全體基督徒圍繞主耶穌的「共融」。正是在感恩祭中，這樣的共融得以實現、表達和慶祝。那也就是上主之神能重新造就耶穌所祈禱的合一的時候。但這恰恰正是中國教會內所存在的矛盾之所在。

若干年前，人們曾懷疑中國教會內是否有裂教。現今，我們都同意並沒有裂教。當然，對某些個別人士的忠誠我們還是有懷疑，但我們並不懷疑中國教會整體上的忠誠。我們重申，合一十分重要，應該早日實現。我們說，我們自己無法像設定電腦程式一般來「規劃」修和，這是聖神的工作，而我們應該通過祈禱和舉行感恩祭來獲得合一的恩賜。可是，與此同時，一些中國的主教和神父們一再不斷地提起那些正式文件，在文件中教會當局警告中國天主教徒，除非在非常特殊的情況下，不得與官方教會團體中的兄弟姐妹共同舉行感恩祭。某些甚至說，去「官方教堂」望彌撒是犯大罪，而對此許多中國教友至今都還深信不疑。這就是教會發覺自己所深陷的矛盾困境。只要這些以犯大罪和下地獄進行威脅的指示還在被重述，所有促進修和的努力都歸於無效。當你鼓勵一個非官方（地下）教友去當地的一個官方教會團體望彌撒，並向他保證（絕大部分）主教和所有的神父都是「有效和合法的」，你立刻聽到的回答是「不行，因為這是犯大罪！」同時，地下教會團體的這種態度為官方教會團體的主教和神父們提供了最佳的藉口，他們說，「試圖接近地下團體是徒勞的，因為他們拒絕修和。」由於這些教會指示所造成的這種「惡性循環」，內部分化就不會停歇。所有這些表明，多麼的急需由教會當局作出一個表示，或一個清楚的聲明，來去除這一異常狀態。

為了證明這樣的干預的緊急需要，不妨讓我們回顧一下這些「正式的教會指示」是怎樣生出來的，而那些早先存在的懷疑（並且是存在於這些指示的源頭）又是如何在近年來逐步消失。

較有組織的地下教會是八十年代的事

在八十年代，先出現的是由「非官方（地下）教會團體」所提出的著名《十三條》。《十三條》是由誰首倡的？為的是甚麼？後來又是怎樣被《八條》所取代的呢？而《八條》又是由誰提出的？《八條》有助於合一嗎？今天談這些都還有意義嗎？如果不，為甚麼現在還一再被重述呢？

中國教會內的意見不一致，始於一九五七年中國政府創立著名的「中國天主教愛國會」之時，其目的是用愛國會來控制教會。未事先經過聖座任命，中國政府就自行任命了兩位主教。一些中國主教開始公開地、正式地與愛國會合作。他們發出針對聖座的批評性聲明，並與政府在自行任命、自行祝聖主教方面進行合作。在當時，顯然還沒有一個「有組織的地下教會團體」，但教會的內部分化已經開始形成。後來，文化大革命開始了。那段時期裏，在中國的大部分地區，愛國會和非愛國會的成員不加區別地都受到了這樣或那樣的懲罰，而且絕大多數都進了勞改營。

一個比較有組織的「非官方（地下）教會團體」是在八十年代繼主教和神父們從勞改營和監獄出來後才發展起來的。政府鼓勵他們回去做牧靈工作，條件是得與愛國會合作。很多人只是為了挽救對教會來說有可能挽救的一切而接受了這樣的條件，而只在口頭上擁護愛國會。加入愛國會的主教和神父們中很少是真正支持愛國會宗旨的。可是，另外一些主教和神父們認為，這些「官方愛國主教和神父」是裂教者，因而組織起反對團體與之對抗。現在，若是重讀愛國會領導人在那個時候發表的聲明，人們不得不承認，反對團體的成員有正當的理由去清楚地表示出他們的異議和憂慮的。甚至在六十年代初期，教宗若望二十三世也曾公開地表示過擔心裂教正在中國形成。那時，沒有人知道真相，但有理由感到懷疑。這種懷疑只能靠個人接觸來澄清，而這只是到了八十年代才有可能。

一九八零年是更多的外國人開始被允許訪問中國的時候。在當時到中國訪問並與教會接觸的人也發現了一種相當曖昧的情形。我就是自一九八零年起多次訪問中國並與各地的教友、神父和主教們交談的外國人之一。我所遇見的神父和主教們，幾乎全部都是剛從監獄或勞改營中出來。其中很多人之所以決定與政府合作，為的是能夠儘早重新開放自己的教堂，獲得從事牧靈工作的權利，收回教會的財產。他們對愛國會根本沒有任何興趣。但是，政府當局對教會的嚴格控制，《中國天主教》雜誌每一期都刊登對聖座的批評，使我也感到疑惑。在少數地區，某些結了婚神父繼續主持感恩祭的事實，引致他們自己的團體的唾棄，也是應該的。不過，這些結婚神父的情形僅是個別例子而已。

起初，我們感到納悶，這些「官方神父」是否為獲得從事牧靈工作的權利付出了太大的代價。我們也對個別人士的忠誠，尤其是對那些在《中國天主教》雜誌上猛烈攻擊羅馬的人的忠誠感到懷疑。但是，也有清楚的現象表明，那些激烈的文章，很多並非由署名者撰寫。此外，那些「愛國會領導人」顯然得不到基督徒團體的追隨。教友們去公開的教會團體，只是為了能望彌撒、領聖事。他們從來根本沒有給愛國會任何的支援。我對這些天主教徒們的「教會感」印象深刻。他們會非常機警地觀察是誰主持該台彌撒。如果某台彌撒是由對聖座持批評態度的神父或已婚的神父主持，他們則拒絕從他那裏領聖體。

這就是為甚麼，在我自己對此事得到道德確定感之後，於一九八六年在一篇文章中寫到（該文刊載於《中國和歐洲》雜誌，魯汶出版）：「在中國的教會是『至一、至聖、至公、從宗徒傳下來的教會』」。只有那些當時親身訪問過中國的人才會同意這點。在中國境內，那些公開對抗「官方教會團體」的人強烈地不同意這個觀點，甚至散佈攻擊這個觀點以及我個人的文字。對於他們有不同的觀點我並不耿耿於懷。但我感到遺憾的是，他們拒絕與「官方神父和主教們」從事任何形式的交談和接觸，因此始終無法瞭解官方神父和主教們的真實信仰態度。官方神父和主教們也是如此。他們之中，很少有人採取具體的步驟去接觸非官方神父和主教，所以也無從知道後者的真實主張。人們能理解那時候的這種不願意交往的心態。但由於拒絕交往，他們使自己失去了瞭解對方的真實態度和主張的機會。只有通過交往，人們才能克服分歧。當時如此；現在仍是如此。只要雙方避免誠懇的、友愛的、開放的溝通，在彼此瞭解方面是不可能增長的。

《十三條》源於確信中國教會有分裂

自八十年代，范學淹主教（河北省保定教區）被公認為是有組織的地下教會團體的領袖。他確信官方「愛國主教們」在製造裂教，因而草擬了一份含有十三條的文件（該文件由此得名），意在為中國的天主教徒提供一些指引，決定應該以何種態度對待「官方教會團體」。在該文件中，教友們得到的強烈警告是：參加由官方神父主持的感恩祭以及領聖事都有罪。地下神父們隨即開始散佈這份文件，並警告教友們有『犯大罪和下地獄』的危險。甚至進入官方教堂建築物內都被認為有罪。教友們大部分是文化程度低的普通老百姓，把這種說法當真，很自然地選擇站到「安全的一方」，即地下教會團體，對抗當時常稱為「愛國教會」的官方教會團體。僅是使用「愛國教會」這一稱呼就表示有兩個教會，並暗示一個是忠貞的，另一個是不忠貞的「裂教」。某些人還稱「愛國教會」為「魔鬼教會」，並對應地稱自己的教會為「忠貞（正統）教會」。我從來都不同意這種看法，因此也總是避免使用這些名稱。我寧願說「地下教會團體」和「官方教會團體」，表示只有一個教會，它不幸地分化成兩個團體。我們希望這兩個團體早日合而為一。

一般人現在普遍認為，范主教本人從來沒有親自寫過《十三條》，只是他的較親近的合作者之一撰寫了《十三條》，並以范主教的名字落款。無論怎樣，該文件是以范主教的名義散發的。中國教會比較正式的分化就如此開始了。遺憾的是，自此之後，人們開始說一個「忠貞的地下教會」和一個「不忠貞的愛國教會。」

一個不適當的牧靈指引

從牧靈觀點出發，我一直都對《十三條》的散佈感到遺憾。一個教會團體應該總是以一切的代價去避免造成內部分化。「犯大罪之說」在教會團體中廣泛傳播。一些在八十年代被祝聖的地下神父沒有受到良好的神學培育。我曾聽過一些講道，是強烈地譴責「魔鬼教會」，嚴格地闡述《十三條》，把自己局限于對公開神父和主教的責備上。有一次，我到山西省的一個偏遠鄉村訪問。一個熱情的老教友農戶歡迎我到家中作客。地下神父過去常在他們家的小聖堂中作彌撒，我們也在這個小聖堂中一起祈禱。他們告訴我，十分可惜的是，那位陪同我的年輕公開神父－－他們拒絕跟他講話－－是「魔鬼神父」，他們不可以望他的彌撒。我向他們解釋，這位神父在大修院時曾是我的學生，他是被「有效祝聖的」，而且他和他的主教都是得到教宗承認，與教宗合一的。我肯定地告訴他，去公開教會團體望彌撒沒有任何問題。我永遠不能忘記，那位老農夫是多麼聚精會神地聽我說話，顯然他很想相信我，按我的建議去做。但不一會兒，他搖搖頭說「不行啊，神父，我不敢，我怕下地獄。」這位好人完全受了一位地下神父的誤導，這位地下神父過去常到他家作彌撒，每次都以強烈的言詞宣講反對「魔鬼的教會」，並嚴厲警告教友們遵循《十三條》中的指示。自八十年代起，我就瞭解到這些被人「用犯大罪來威脅」的受害者實是熱情的好教友們。然而，時至今日，偏遠鄉村中的教友們還在小心翼翼地遵循這些指示。最近幾次訪問中國時，我又經歷了同樣的情況。

《八條》有很多進步嗎？

一九八六年後，有更多外國人訪問中國。他們之中越來越多的人對《十三條》感到懷疑。也越來越需要對中國天主教徒以及國外來訪者有更清楚、更積極的指引。許多旁觀者那時已經確信在中國沒有宗教分裂，因而無需有《十三條》，但另一些人卻還持不同的看法。終於，在一九八八年五月，一個稱為《八條》的文件提出了。它沒有正式的署名，但普遍公認其來自聖座。該文件似乎是《十三條》的一個較溫和的版本。它沒有直接說到「犯大罪」，但也沒有減少「犯大罪論」的力度。《八條》頒發後，在亞洲的中國問題專家中有公開的異議。甚至現在還有些人懷疑《八條》到底澄清了多少。但此時，我們已經進入二零零三年，《八條》文件仍然還有官方效力，而中國境內的情形在過去的十五年中已經發生了顯著的變化。中國教會領導人，包括一些屬於地下團體，已經幾次表示，如果我們希望促進中國教會的內部合一，需要有一個自上而來的新訊號。在中國從事實地工作的牧者最關注這個問題。他們可望能很快得到這樣的訊號嗎？

過去的十五年中的變化

儘管我們繼續對某些個別的中國教會領導人以及他們對羅馬的態度感到懷疑，這些人中也從未有人公開地表示希望脫離羅馬。目前，沒有任何現象顯明裂教經已出現或即將發生。

官方（愛國）主教們是未經聖座任命被祝聖的，但其中的三分之二以上已經秘密地與聖座聯繫，說明自己的情況，並向教宗申請正式的任命，而且獲准。政府當局尚未作出反對的表示。按照他們的法律位置，人們現在可將中國主教分成四類。首先是地下主教，他們幾乎都是（但非全部）獲得聖座任命的，因而都是合法的。由政府任命的主教中有三分之二以上已向教宗申請任命而且獲准。此外，人們普遍相信，其餘的三分之一官方主教中，也有一些正在向教宗申請中，但尚未獲得任命。第四類就是少數幾個官方主教，似乎從來未向聖座申請要求合法化。

所有這些都意味著，絕大多數（百分之八十以上）的中國主教（包括地下的和官方的）是被聖座承認和任命的。根據天主教神學和法典，他們是與普世教會團體和教宗合一的。那些尚未合一的主教們應該被認為是「走在被承認的路上」，而並不是「裂教」主教。那麼，當我們討論在中國教會內促進合一的問題時，應該清楚，在當前的形勢下，《十三條》和《八條》，以及用「犯大罪」威脅都已經變得過時了。事實上，這些已經成為修和的障礙。

那麼，為甚麼還有中國天主教徒繼續生活在這種「犯大罪」的威脅之下生活呢？要到何時，教會當局才會向中國教友們，尤其是偏遠鄉村中的廣大教友們，說出令人解脫的聲明，明確地告訴他們，若是去官方教堂參加感恩祭，沒有「犯大罪」的問題呢？要到何時，教會當局才會明確地鼓勵所有的教友們都獲准這樣去做呢？一位非官方（地下）主教最近對我說：「在宣講『犯大罪之說』這麼多年之後，如果我們現在鼓勵教友們去官方教堂望彌撒，他們是不會相信我們的。不過，我們還是應該這樣做。但除非有一個來自更高教會當局的明確指示，否則不可能激發我們的教友去官方教會團體望彌撒。」

為甚麼羅馬任命的主教們相互之間並不想有更頻繁的接觸？為促使中國教會更為合一，人們寄希望於官方和非官方主教雙方都採取主動。他們作為牧羊人，首先有責任去促進或重新實現合一。如上所述，若是百分之八十多的中國主教都是由教宗任命並與普世教會合一的，那麼人們不禁納悶，為甚麼這些主教們相互之間沒有更多的接觸呢？問題很清楚，但答案卻需要一些解釋。

當政府任命的主教向羅馬申請任命並最終獲得聖座的批准和任命時，他們都被要求在各自的教區裏公佈教宗的任命，以便讓教友們知道。但是，大部分主教都沒這樣做，羅馬也表示理解。主教們擔心，如果教宗的任命為公眾所知，政府當局可能會作出反應，從而會對他們的工作造成負面影響。起初，確實有來自政府的這種威脅，但實際上政府從未採取過任何行動。此外，主教們也想避免「官方主教」被區隔分割成兩派：受羅馬認可的與未受羅馬認可的。教會團體中的任何區隔都是應該避免的。所幸的是，這樣的分裂沒有發生（儘管這並不意味著官方主教們內部是那樣的合一）。

在對官方主教們的猶豫表示理解的同時，身為天主教徒的我們不禁要問，既然內部的合一對教會是如此的至關緊要，那些主教們為甚麼要被動地在等待教會更高當局採取主動來實現這一目標呢？人們難道不在期待著羅馬任命的官方主教這一邊有多一點主動性嗎？難道我們不在期待著他們，經由在自己的教區促進與地下團體接觸，並經由與地下神父和教友共同體認這一關注，以促進教會的內部合一嗎？

為甚麼教宗任命不能公開宣佈？

一個天主教的主教必須是由教宗任命的（當然也可與當地政府協商，取得其同意）。若不是這樣，他就不是一位「天主教」的主教，因為他不是與普世教會合一的。在中國，祝聖主教時，怎麼連教宗的名字都未被提到呢？

不久前，新祝聖了一位官方主教。政府官員和教友們都知道他已經被教宗任命（也被地方當局任命）。祝聖儀式是由羅馬任命的官方主教主持。按照規定的禮儀，主持儀式的主教發問：「你有任命狀嗎？」（指來自聖座的任命狀）。回答是：「有。」但是，他們並沒有宣讀聖座的任命狀。取而代之的是宣讀了另一份文件，說是 「中國主教團」（未被教宗承認）所任命的候選人。主禮的是一位羅馬任命的主教，他接著回答：「感謝天主」。這使出席儀式的教友們大為震驚。雖然候選人已經獲得教宗任命，但卻半點未提教宗。在我們的神學和我們的信仰中，只有教宗的任命才算數，因為教宗的任命才使主教真正成為宗徒的繼承人，使他與以教宗為首的普世主教團合一。剛才提到的該次晉牧儀式上所發生的事可以被看成贊同「自選、自任和自聖主教」的政策，這是天主教神學所不能接受的。按我們的神學，教宗任命一位主教屬於信仰領域的行動，與外國政治無關。

以上這些以及發生在中國的其他類似事件均表明，雖然信徒團體是忠貞的，卻還有許多情況需要教會與政府當局雙方加以澄清。官方主教們主動澄清的好處在於，能使人們感受到，儘管還存在各種問題，在中國不存在宗教分裂。

或許人們可以這樣地來描述目前的情形：所有主教都是他們羊群的牧羊人。根據這樣的身份，他們的首要責任是促進和維護其羊群在信仰上的合一，這也意指與教宗和普世教會的合一。所有羅馬任命的主教們所關懷的，顯然是要保持與政府任命的主教們的合一；希望終有一天，所有的主教都能獲得聖座認可。

然而，更重要的是，所有羅馬任命的主教們要關注表達出全體合法主教們的合一，並通過鼓勵全體中國天主教徒，地下的和官方的，共同祈禱和舉行感恩祭典，來促進他們與普世教會的合一。其實，他們與普世教會在信仰上的合一，不但不會減弱，反而會增強他們對自己祖國的熱愛，且將能激勵他們為建設自己的國家作出積極的貢獻。

為聖神的工作鋪路

中國教會內的修和不能由人來「規劃」或「排期」。它只能作為祈禱的果實，並通過慶祝主的聖言，使聖神能夠工作，而逐步實現修和。為此，需要在信仰和感恩祭典中相會。在中國，「地下」和「官方」團體的天主教徒們之間的這種相會還沒有公開地受到鼓勵，這實在是難以理解的。參與官方教會團體的慶典就會「犯大罪」這個觀點還在廣泛流傳。既鼓勵修和，同時又不鼓勵參與這樣的感恩祭典，使教友們灰心喪氣。長此下去，這還有可能會導致某些團體變為教派。

中國教會仍然面臨著歷史的挑戰。我們教會上級必須趕快站出來發表清楚的聲明，使得中國天主教徒不再受到「犯大罪的牧靈指引」之影響，而開啟中國教會內合法的官方教會團體與地下教會團體共同舉行感恩祭的契機。

官方的合法主教們由於受到中國政府及教宗雙方的承認，而處在一優越的位置上，雖然我們知道他們也有他們要面對的困難，但我們仍希望他們能勇敢地與政府進行對話，爭取政府對中國聖統制的承認、對教會法的尊重，並與地下教會交流，以促成教會內部的合一。

二零零一年十一月十日，中國成為世界貿易組織的第一百四十三名成員。在未來的歲月裏，人們可望見到更多的演變和發展，不只是在經貿方面，而且也在直接影響宗教的領域中。二零零三年三月，新一代國家領導人就職，帶領中華人民共和國邁向新的未來。我們相信，上文所描述的演變能在中國更進一步落實世貿的精神下實現，而不會與政府當局相抵觸。地下和官方教會團體的教友們共同舉行感恩祭並與普世教會相聯，對中國天主教會來說，將是一個歷史性的突破。這一突破，加上中國天主教會禮儀慶典的正常化以及中國教會內部合一的實現，必將會提升中華人民共和國的國際形象。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

借鑑溫州模式探索新出路
0
錢志純，花蓮教區榮休主教

說來慚愧，前幾天我才發現梵蒂岡電臺所設的「聽者來函」！好奇地打開，看到「錢志純主教的回信」，於是接連二天，看看過去多篇的有關地下教會的通訊。我發覺這是一個非常卓越的「交談」園地，讓各種心靈的香花在此綻放，尤其是那些悶在地下的正義之聲，得以向愛好真理及和平的人表敘。謝謝梵蒂岡電臺的同仁，有如此好的構想。更恭喜您們的成就，處理問題很有條理而公允，所以有如此熱烈的聽者的回應，顯然天主降福了您們的工作及努力。

我於復活節前，給我中國地下教會主教寫了一封信。因為我又收到一位主教批評上次致忠貞主教們的信，及對「溫州模式」的批評。

有關「從官方教會的成立與活動認識自選自聖主教的無效性」問題，施森道蒙席最近給我回信，他的看法與張春申神父不謀而合。他說：「『從官方教會的成立與活動認識自選自聖主教的無效性』大有問題！如果只從意向來斷定，實際上是無法証明的！非法『主教』，雖非法，一般都『有效』！無教宗授權的主教，一經祝聖，是『主教』，但不是主教團(Collegio)的成員！所引各節理論上『對的』，事實上恐怕不對！」所以今後不要在這問題上，再去費功夫討論了。

我願藉此機會來談談「溫州模式」合一的原委。一九九九年韓德力神父寫了一篇論文「二零零零年教宗是中國的朋友」，文中透露教廷已準備和中共政府建交。當時愛國會眼見中梵建交就在目前，設法强逼地下教會參加公開教會或出來登記。溫州教區原先教區首長王益駿副主教（對這位溫州教區最有功的關鍵神長，我將另文報導）所領導的神父、教友，雖然是身在公開的教會中，可是始終忠心耿耿於教宗，勇敢公開擁護教宗，包括那幾位住在溫州市周宅祠巷主教座堂內的神父，而王益駿副主教則一直住在平陽龍港自己的本堂。就在那時，他們受到很大的壓力，要他們登記教產，參加愛國會。他們遂和政府談條件。一九八一年他們已成立了「溫州天主教務委員會籌備小組」，堅持擁護教宗為教會元首，不准方志剛主教等愛國會成員參加教務委員會，並不走北京天主教愛國會和教務委員會的脫離教宗的路線，明顯地與愛國會對立，但利用愛國會的印章，把各地被佔的教堂，一座一座地收回來。這次他們重新提出他們的訴求，組織另一型的愛國會，其章程中明白說出教宗是教會的首領，地方教會隸屬於他，不然他們𡩋死也不出來登記。他們問我在這條件之下，可否參加這種愛國會。我想這沒有什麼不可。不過共產黨詭計多端且不守信用，請他們自己注意。原則上應是可以這樣做。我其時正在羅馬，遂向傳信部一位友好請教，他也認為可以，尤其是大家明瞭王益駿副主教的為人忠貞不二，始終如一，在他領導下，不會錯到那裡去。這是為什麼我對溫州教區的「愛國會」如此信任，認為他是另一類愛國會，是名正言順的「愛國愛教」的「愛教會」。所以去年聽說林主教亦明白了溫州教會的真相，接納王益駿副主教所領導的團體，與自己的團體共融，共同會合在溫州周宅祠巷主教座堂舉祭，使我欣喜萬分。可惜個別的神父成見很深，不願明瞭公開教會神長的用心，不隨從林主教的領導，又謀想另選地下主教，製造分裂，深覺不幸與惋惜。但我還是勸溫州公開教會體諒這些神父，對他們尊敬，包容，愛護。我還說：地下教會的存在是需要的，使公開教會要注意愛國會的奸計，步步為營，而對之有所警惕。並希望王忠法等地下神父，能明辨是非，虛心接受慈母教會的訓導，尊重她衡量環境，給予公開教會的自由。

今年三月份，北京方面有公開的天主教份子舉行了某次會議，代表的委員中當然亦有公開教會中與教宗共融的主教，會議中仍舊是通過「擁護中國共產黨領導的社會主義制度。堅持愛國愛教和獨立自主自辦教會方針，擁護民主辦教原則。」所以現在中國的宗教政策己經很清楚。

天主教會的立場也很明顯，愛國會已不可能會為羅馬教會所接受。一九九五年北京愛國會派了一些神父參加馬尼剌的世界青年日，他們設法藉這批神父與教宗共祭，以証明教宗接納愛國教會。當時傳信部長董高樞機，看到這詭計，公開聲明，愛國會神父不能參加共祭，除非事前拋棄愛國會，並在合法的主教面前，做冗長的晉鐸時的宣誓。教宗的宮廷長亦做了同樣的聲明，肯定董高樞機的立塲。現在已沒有人會想，用愛國會的神父與羅馬教會的主教或神父共祭，而使愛國會合法。反之，教廷明文禁止自己的神職去和與教宗沒有共融的神職共祭。（參見二零零一年五月十八日的公佈）

說實在，教廷一開始對中國特別寬容，他和對其他地方的主教神父不同。如他對瑞士的違命總主教予以絕罰，又如其他地方的神職與教宗沒有共融的神職共祭，犯保留的大罪，但為中國神職則是犯不保留的大罪。在中國沒有宗教自由的狀況下，教會讓教友為了自己的神益，到愛國會聖堂內領受聖事。

教廷對中共政府的苛求，一再讓步，但現在已到了最低線了，中共不能再要求什麼了。教廷對中國教友的要求也是最低的了，一些願意遵守范主教《十三條》，或董高樞機最先所列的《八條》指引，照我個人的意見，並無不可，但不要批評或禁止目前教廷，為了減低地上教會與愛國會有不必要的磨擦，同時亦顧到環境的改變，在不違背堅持其真理與信仰的條件下，所賜予的自由。猶如教宗在最近的《聖體通諭》中，放寬了天主教與東正教在聖事上共融的尺度，這在以前是不可思議的。

教廷的這番苦心措施，中共有另一種解讀。最近我看到湖北省一份在二零零三年二月十八出版的內部刊物報道說：「在抵禦滲透工作中，天主教和基督教情況更為複雜，任務更加艱鉅。梵諦岡與我爭奪中國天主教領導權的鬥爭日趨激烈，最近又調整與我鬥爭策略，企圖公開收編我天主教愛國力量。地下勢力在梵諦岡授意下改變策略，企圖取得合法地位，與愛國會組織爭奪實際領導權。我國一些神職人員對獨立自主自辦教會產生思想波動，愛國組織建設基礎薄弱狀況未得到根本改觀，建立自主辦教機制遇到不少阻力。各級政府和有關部門要以反滲透、反顛覆，維護國家安全和政治穩定的高度，進一步加強對天主教工作的領導，按照中央要求，認真抓好工作落點。」

最近我和多人交換意見，大家均同意橋樑教會應有一致的做法，我們要給中共看出我們教會的低線，列出幾點共同的守則，都是目前橋樑教會所做，亦為教廷所認可的做法，利用中共的「民主辦教」原則，地上地下教會都一致認同教宗為教會的首領，強調並鼓勵公開教會的主教，信守承諾，公開地表明自己與教宗的共融。溫州周宅祠巷主教座堂的神父，一開始就表明他們的立場，他們不是屬於愛國會。王益駿副主教自獄中回到教區後，接納他們的做法是合法的，而且是理所當然的。我從各方面所得的報導，沒有人不稱讚王教長勇於負責的精神及領導教眾的能力，他的聖德足為神職弟兄的楷模，今年是他晉鐸六十週年，上海范主教譽他為「溫州使徒」，范主教是地下教會主教團的團長，對浙江的教會認識很深。基隆的姚宗鑑蒙席是王益駿副主教的同學，在此六十週年誌慶曰：

廿六年縲絏歲月意未綏志彌堅殉道烈士苦修賢哲

六十載司鐸光陰建堂殿傳福音榮歸基督善牧精神

王益駿副主教不曾一時參加過愛國會，怎麼說他是愛國會的人呢？他最後這段時期，生活在公開教會中，並沒有地下教會的自由，但不妨礙他公開地實踐忠於天主教神長的職守。

林主教最近一年多來，生活在溫州周宅祠巷主教座堂內，與公開教會的神父住在一起，經過這段時期的共同生活，已明瞭他們都是教會的忠貞成員。林主教的生活也不是完全自由的，這並不妨礙他是百分之百的溫州正權主教，受到地上公開教會，及地下隱密教會的尊敬與服從，其他不願公開的神父，沒有理由不服從林主教，更不可作非非之想，另選主教！溫州教區全體神父、教友一致在林主教領導下合而為一，雖然有公開的及地下的神父之分，但大家與教宗及普世教會是共融和一致的。即使有一些地上神父，出席了像今年三月間在北京舉行有愛國會成員參與的會議，不能就此說他們否認自已的信仰。不是羅馬教會的成員。請記住教宗的話：

你們的當今使命，特別是在表現並推進所有信友們的完滿修和。你們要做共融的人.... 不管他們由於重大而持久的難處，在某些方面、與天主教會的全部真理有了多少距離，這樣的修和是做得到的。你們要把耶穌的祈禱，認作你們的祈禱：「父啊！願他們在我們內合而為一，為叫世界相信是祢派遣了我。」(若十七•21)

我因此肯定「溫州模式」的合一。願天主降福林主教及溫州全體的天主子民！我自去年退休後，每天奉獻彌撒時，將您們的苦難，忠貞，藉聖母無玷聖心，同耶穌基督的苦難聖死，獻給聖父。求衪賜給我們和平！團結！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

「人民的鴉片」仍極具誘惑
0
貝納德，宗座外方傳教會神父，《亞洲通訊》資訊網主管

浦東，這顆位於上海市黃浦江的新明珠是如此的璀燦瑰麗。這裡數年前仍是一片種植稻米及其他穀物的農地，今天卻搖身一變成為中國經濟命脈重要的一環；很多跨國企業都在這裡開設公司。在這個儼如中國的「紐約大都會」裡，聳立著那巨大的（高四百六十八米）、三腳架般似的電視塔，看起來就像一個火盆，或是盛載著酒用以祭祀一眾商神的器皿。而在百米以外就是那樓高八十八層、輕巧修長像一所佛塔的辦公室及酒店大樓－－金貿大廈。這一切是在這個標誌著現代中國新典範的新城市裡，僅有的一絲和宗教有關的痕跡。這裡甚至容不下一所教堂或祀廟。在中國的其他城市裡，信眾最少可以找到一個地方燃點香燭供奉一尊小神像或在一所茅草蓋的簡陋小屋裡舉行感恩祭，然而，在這裡的現代金屬建築物之間，卻沒有那些已被遺忘的神祇的容身之所，人們信奉的就只有那「具中國特色的社會主義」之神。新上海，就像新中國一樣善於適應時代的轉變；不旋踵，她已從一個忠實的馬克思唯物辯證法擁護者轉投到商業及消費物質主義的懷抱。

按理說，這裡該沒有神祇立足之地，但基督新教派的統計卻顯示，在中國的沿海城市如上海等最發達的區域，基督徒的人數每年均有一成至一成三的增長。在這些新教眾中有著不少的專業人士及商業機構的管理人員，他們在追逐名利之餘亦不禁要問，究竟人生除此以外還有甚麼其他意義？由此可見，即使在今日的新中國，宗教信仰仍然佔有重要的一席位。

回顧中國在過去五十多年的共產政權統治下，政治上的最大污點不是那導致三千萬人死於飢荒的「大躍進」運動，也不是那黑白顛倒、社會大混亂的「文化大革命」時期，而是宗教政策的徹底失敗。儘管在過去的五十二年裡，共產黨把各宗教視為洪水猛獸，必須除之而後快，然而，宗教信徒的人數卻是與日俱增。若把具信仰的人都算一下，不管他們信奉的是那些組織完善、具規模的宗教，抑或是結構鬆散、甚至完全沒有團體組織的教派如佛教或道教（它們的信眾可能只是每年到廟宇或道觀參拜一至兩次而已），則中國大陸一半以上的人口均是有某種信仰的。若再加上那些在黨內、軍中以及各政府機關裡，有信仰卻又不敢承認的人，人數便更多了。

這個現象實在是非比尋常的，試想一下，在中國社會，除了世俗事務外，人民接觸得最多的就是政府的宣傳系統日夜不停地灌輸的各種意識形態及教條，這其中有無神論的、社會邊緣化(social marginalization) 的、反宗教運動的，甚至是有關各種被迫害、施以酷刑甚或處決的消息。然而，在過了五十多年這種日子以後，竟然尚有部份宗教能保存下來，這不得不歸功於傳統中國家庭的團結力量，尤其是尊敬長輩及敬畏鬼神 (unborn) 的思想，這實在是擊中了那些激進唯物論分子的要害，教他們氣焰盡消。

宗教之所以能再度抬頭，其實亦和共產主義沒落所帶來的貪污、暴行及盲目追求特權有關。當人民對馬克思主義的幻想破滅，同時亦察覺到物質主義最終所帶來的只有空虛時，他們便知到，他們其實最需要的是心靈的撫慰。一個很好的例子是，那些對現今中國領導層徹底失望的前紅衛兵，他們往往因為懷著一份對過去所作所為的罪惡感，而希望能藉傳統宗教或基督的精神找到道教追尋的「內心的平靜與祥和」。尤以基督教派所倡導的悔改及寬恕的精神及其認為痛苦背後是有積極意義的主張，成為誠心悔改的人的苦海明燈，為他們提供了一個較佛教的輪迴學說及道教的樂觀相對主義更優勝的解脫辦法。讓我們以一位姓黃的老共產黨員的經歷為例，這位黃先生一九三二年出生於河南縣，一九八八年死於癌症。作為一個三十年的老共產黨人，他見證了馬克思主義在中國的興衰。終其一生，黃先生都致力「為人民服務」，他曾寄望連番的改革能幫助遏止泛濫於黨內的貪污浪潮，但最後當他在醫院彌留之際，有一班天主教教徒來慰問他，他對他們說：「雖對共產黨來說，宗教是可怕的人民鴉片，但我實在需要這鴉片。」自由市場經濟之風亦為宗教帶來生機：不論是開辦何種業務或合資企業，人們少不免都要到各大小廟宇祈福，希望能鴻圖大展、一本萬利；君不見北京的道教白雲觀，每天都有大批的善信到來祈福，他們當中有年輕的、有私人企業老闆、更有母親及其子女，而他們的願望五花八門，由想考試旗開得勝到身體康健、發大財的都有。

市場經濟本身所衍生出來的問題（即下崗、痛苦焦慮及遷徙）也使人再期望可從信仰中獲得慰藉：佛教及基督教派團體開辦了很多慈善事業去照顧那貧苦的、殘障的和年老無依的，雖然未必可藉此使人加入主辦團體所屬的宗教，但最少亦贏得了社會的敬重。其實，馬克思主義和資本主義的理論都是以社會結構為基礎，而並非以個人為本。在尋找個人價值基礎的過程中，學者及研究人員發現，除了意識形態及經濟因素外，他們的研究亦必須觸及哲學及東、西方於這方面的差異的領域。

研究進一步發現，法國大革命所蘊含的啟發及智慧，其實也包括宗教的層面。亦是由於這個原故，部份大學生放棄修讀那些能使他們成為專業人士的學科，而選擇了宗教方面的研究。也可能是這個原因驅使很多年輕的非教徒，於聖誕及復活節期間湧到中國各地的聖堂去。他們大多因為好奇而來，並於感恩祭結束後問道：「究竟基督及佛祖的降生，在意義上有甚麼不同？」很多人為了尋找答案而參加慕道課程。這個現象持續了多年，並有越演越烈之勢，情況之嚴重迫使江澤民主席在多年前便警告要防止西方精神污染入侵，並下令愛國會派發入場券予已登記之教徒，唯有持券的人士方可進入聖堂。這股湧往宗教懷抱的人潮活像洪水般的勢不可擋，也就在中國領導層內敲響了警鐘。為使黨能緊貼著社會的脈搏，江澤民不僅邀請資本家入黨，甚至連有信仰的人士亦在被邀之列。江澤民在二零零一年舉行的宗教工作會議上承認：「宗教將與社會主義共存一段頗長的時間，我們黨的無神論領導人說的『宗教必須為社會主義服務』，意思不是要信仰者捨棄其信仰。」與此同時，國務院體制改革辦公室副主任潘岳懇請黨放棄馬克思主義的教條，不要再拿宗教當成人民的鴉片來辦。這類意見自然的在黨內引起混亂及遭到反對，事實上，在發表言論後的數天，潘岳便受到黨內批評；而江澤民整篇的談話亦罕有地沒被轉載出來。一方面，承認曾看過聖經及可蘭經的江澤民強調宗教對於藝術、文化、道德與及大公主義的重要性；而另一方面，政府卻繼續逮捕及迫害福傳團體、法輪功、回教、西藏教及天主教地下教會的信徒，以他們拒絕接受黨的控制入罪，因為他們都蔑視了黨，這個中國唯一的真神。

中國共產黨因為未能捍衛宗教自由而有被世人嘲笑之嫌，試看看，他們繼續以「正統宗教者」自居，對宗教事務恣意批評、越俎代庖，在可蘭經的教義上擅立誡條，強行改變選拔西藏教喇嘛的儀式，凡此等等，竟是出自一個號稱「無神論」政權的手筆，世事之荒唐，莫過於此。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

書評：《塞外傳教史》
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

書名：《塞外傳教史》

編者：古偉瀛

出版者：光啟文化事業

出版日期：二零零二年

國際書號：ISBN：957-546-448-6

頁數：四百八十頁

元旦之前不久，接到台北南懷仁文化中心送來新書《塞外傳教史》，捧讀之下，頗有得著。順手與讀者分享。

事實上，這是我第二次閱讀《塞外傳教史》。去年九月份，該書接近完稿的階段，台灣南懷仁文化中心的潘玉玲女士，經已將該書的電子檔傳來，請我為新書出版時準備一篇書評。儘管網上閱讀經已成為我的工作一部份，但假如可以選擇的話，我還是喜歡印刷本。所以新書來到，要「重新」閱讀一篇，感受又完全不同。所以在此也建議讀者到書局找一部來看。

言歸正傳，《塞外傳教史》顧名思義，講述長城以北地區的天主教傳教歷史。何以塞外可以成為一個獨特的傳教地區，乃因為一八六零年代，教廷將中國塞外地區委托給新成立的比利時聖母聖心會。

本書的優點很多，其資料的豐富是要點之一。有些過往未有面世的檔案材料，特別是法文的資料，經過重新整理之後，首次亮相在中國教友面前。

另外，本書亦收錄了不少前人的作品，重新編輯出版，當中計有隆德理神父在一九三九年所著的《西灣子聖教源流》和《張雅各伯神父傳》；孟振生所著的《薛瑪竇神父》等等，這些都是絕版甚久的傳教史書籍，在坊間差不多完全沒有機會可以找到，僅可在極少數的圖書館中可以借閱。現在南懷仁文化中心將這些珍貴的資料重新印行，對研究中國天主教傳教史以至塞外人文文化發展史的學者，都是一件功德無量的善舉。

不過，水能載舟，亦能覆舟。本書的優點在於收入了不少古老材料，缺點也在於收入了古老材料，卻未有加以重新考證，這似乎是十分可惜的事。

視野角度方面，編者與一眾作者似乎仍流於西方角度，以Daniel Verhelst的「向中國傳教的比利時」一文為例，詳細講述了聖母聖心會來華期間，如何與法國政府角力，以爭取難能可貴的傳教空間。然而，Verhelst通篇文章當中，卻隻字不提聖母聖心會與清廷的往來，既不問清廷是否同意，連清廷是否樂見比利時傳教士的到來，也一概不談。就好像聖母聖心會的傳教士所到地方是法國的殖民地一樣。

一八六四年清廷，對整批的傳教士進入內陸，仍是看得非常著緊。聖母聖心會會祖南懷仁神父到達中國，肯定不能不與清廷打交道。出關更要清廷的批准及「保護」，Verhelst的文章中僅提及一次「韓默理主教和桂德真神父到肅州，總督左宮保（左宗棠）對他們的態度十分惡劣。」（頁170）其餘地方，就好像他們根本不是在中國一般。Verhelst的文章一方面反映他在採集資料上的困難，另一方面亦反映其整理資料的方向頗有問題。

有些輕微的編輯安排上的問題，亦有值得商榷的地方，編者古偉瀛教授在書末補充了一份「國籍神父名冊」，資料詳盡，且經過多方考證，甚具參考價值。然而，略感可惜的是，該名字下訖於一九五零年，而將五零年以後晉鐸者摒棄在外。筆者的疑問是，何以要在將界線劃在一九五零年。我們明白任何歷史檔案的整理都必須有具體時限，否則將會永無止境地漫伸下去。問題在於：一九五零年是否合理的界限？

我們須知神父的晉鐸並非偶然的孤立事件，而是七年大修院陶成的果實，五十年代晉鐸的多位神父，正是五零年聖母聖心會被迫離開中國之前的修生。目前的呼和浩特教區主教王希賢、集寧教區主教劉世功、赤峰教區主教朱問漁均在該時期晉鐸。由此筆者質疑到，「國籍神父名冊」是否應該後移至一九六零年。六零年之後的晉鐸，的確是另一個階段的事了。

本書名為《塞外傳教史》，但對聖母聖心會到華之前的塞外情況，著墨尚嫌太少，僅在第一篇的前面部份有作導言的簡述，似乎日後仍有補充的需要。

也許筆者的要求是有點吹毛求疵，任何書籍也不能解決所有問題。儘管有以上種種不足，但瑕不掩瑜，《塞外傳教史》對我輩研究中國天主教傳教史的同道而言，仍是難能可貴的貢獻。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

北京市宗教事務條例
 0
摘自「北京市人民代表大會常務委員會公告

北京市人民代表大會常務委員會公告第58號《北京市宗教事務條例》已由北京市第十一屆人民代表大會常務委員會第三十五次會議於2002年7月18日通過，現予公布，自2002年11月1 日起施行。北京市第十一屆人民代表大會常務委員會

第一章　總則

第一條　為了保障公民宗教信仰自由，依法管理宗教事務，根據憲法和有關法律、法規，結合本市實際情況，制定本條例。

第二條 本條例適用於本市的宗教事務。

本條例所稱宗教事務是指因宗教而產生的，涉及國家、社會、群眾利益的各項社會公共事務。

第三條　公民宗教信仰自由的權利受法律保護。任何組織和個人不得強制公民信仰宗教或者不信仰宗教，不得歧視信仰宗教的公民和不信仰宗教的公民。

宗教活動應當在憲法和法律、法規允許的範圍內進行。任何組織和個人不得利用宗教活動或者以宗教名義進行破壞社會秩序、損害公民身體健康、妨礙國家教育制度的活動。

堅持獨立自主自辦的原則，宗教團體和宗教事務不受境外組織和個人的支配。

第四條 本市依法保護正常的宗教活動，維護宗教團體、宗教活動場所、宗教教職人員和信教公民的合法權益，制止和打擊利用宗教活動或者以宗教名義進行的違法犯罪活動。

第五條　市和區、縣人民政府宗教事務行政部門按照各自管理權限主管本行政區域內的宗教事務。市和區、縣人民政府有關部門依法履行各自職責，做好有關宗教事務的管理工作。

鄉、民族鄉、鎮人民政府應當在區、縣人民政府宗教事務行政部門的指導下，做好本轄區的宗教事務管理工作。

第二章 宗教團體

第六條　成立宗教團體應當按照國家有關社會團體登記管理的規定，經市或者區、縣人民政府宗教事務行政部門審查同意，向相應的社會團體登記管理機關申請登記。

宗教團體變更登記內容或者注銷應當到原審查、登記機關辦理相關手續。

第七條　宗教團體應當按照各自章程開展活動，建立健全各項管理制度，自主管理內部事務。

第八條　宗教團體可以按照國家和本市有關規定申辦以經濟自養為目的的企業和社會公益事業。

第九條　宗教團體可以按照國家和本市有關規定開辦宗教院校。開辦宗教院校應當經市人民政府同意後報國務院宗教事務行政部門審批。

宗教團體、宗教院校、宗教活動場所可以按照國家和本市有關規定舉辦宗教培訓班。舉辦宗教培訓班應當經有關宗教團體同意後，報市或者區、縣人民政府宗教事務行政部門備案。

除前兩款規定外，其他任何組織和個人不得開辦宗教院校、舉辦宗教培訓班。

第十條　宗教團體可以進行文化學術交流活動。

第十一條　宗教團體應當接受人民政府及其有關部門的依法管理，協助人民政府宣傳國家有關宗教的法律、法規和政策，維護宗教活動場所、宗教教職人員和信教公民的合法權益。

第十二條　宗教團體應當對宗教教職人員和信教公民進行愛國主義、社會主義和法制教育。

第三章 宗教教職人員

第十三條　宗教教職人員的身份，由依法登記的市宗教團體按照本宗教規定的條件和程序認定或者解除，並報市人民政府宗教事務行政部門備案。

第十四條　經認定並備案的宗教教職人員可以在宗教活動場所內主持宗教活動。

未經認定並備案或者已被解除宗教教職人員身份的人員，不得主持宗教活動。

第十五條　宗教教職人員在履行職責時，應當遵守國家法律、法規和規章，遵守有關宗教團體和宗教活動場所的管理制度。

第十六條　本市宗教教職人員到外地或者外地宗教教職人員到本市主持宗教活動，應當事先取得市宗教團體同意，並報市或者區、縣人民政府宗教事務行政部門備案。

第四章 宗教活動場所和宗教活動

第十七條　本條例所稱宗教活動場所，是指信教公民進行宗教活動的寺院、宮觀、清真寺、教堂以及其他固定處所。

第十八條　設立宗教活動場所，應當由有關宗教團體向區、縣人民政府宗教事務行政部門提出申請，按照國家和本市有關規定，辦理相關手續。

任何組織和個人不得擅自設立宗教活動場所。

第十九條　宗教活動場所終止、合併、遷移以及變更登記內容，應當向原登記機關辦理相關手續。

第二十條　宗教活動場所應當建立健全管理組織和管理制度。並接受所在區、縣人民政府宗教事務行政部門的年度檢查。

第二十一條　宗教活動場所的管理組織，可以按照國家有關規定，在宗教活動場所內經營宗教用品、宗教藝術品和宗教出版物。

第二十二條　信教公民的集體宗教活動應當在宗教活動場所內進行。

第二十三條　信教公民為滿足個人宗教生活需要，可以按照本宗教的教義、教規和習慣，在本人住宅內過宗教生活。

第二十四條　進入宗教活動場所或者參加該場所內的宗教活動，應當尊重該宗教的習俗，遵守該場所的管理制度；不得干擾宗教活動的正常開展；不得進行不同信仰或者不同宗教的爭論和宣傳。

第二十五條　在宗教活動場所的管理範圍內新建、改建或者擴建建築物，設立商業、服務業設施，舉辦陳列、展覽、拍攝電影、電視片等活動，應當徵得該宗教活動場所管理組織和市或者區、縣人民政府宗教事務行政部門同意，並到有關部門辦理手續。

第二十六條　舉辦大型宗教活動，應當經市宗教團體同意，按照本市有關規定報市或者區、縣人民政府宗教事務行政部門批准後，辦理相關手續。

第二十七條　任何組織和個人不得在宗教活動場所外進行傳教活動，不得在公共場所擅自設立宗教設施和宗教造像。

第五章 宗教出版物

第二十八條　從事公開發行的宗教出版物的出版活動，應當按照國家有關規定辦理批准手續。

第二十九條　宗教團體、宗教活動場所管理組織印製宗教內部資料性出版物，應當持市人民政府宗教事務行政部門的批准文件，報市人民政府新聞出版行政部門核准，並辦理准印或者複製委託手續。非宗教團體和非宗教活動場所管理組織不得印製宗教內部資料性出版物。

第三十條 承印境外宗教出版物，按照國家有關規定辦理。

第三十一條　任何組織和個人不得複製、運送、銷售和散發非法入境的宗教出版物。

第六章　宗教財產

第三十二條　宗教團體、宗教活動場所的合法財產受法律保護，任何組織和個人不得損壞、挪用或者侵佔。

第三十三條　宗教團體、宗教活動場所對其所有房屋和使用的土地，應當依法辦理權屬登記，領取房屋產權証書和土地使用權証書。房屋、土地權屬變更時，應當及時辦理變更登記。

第三十四條　宗教團體、宗教活動場所可以按照國家和本市有關規定出租、轉讓宗教房地產或者利用宗教房地產開展其他經營活動。

第三十五條　按照城市規劃和重點建設工程需要，拆遷宗教團體或者宗教活動場所的房屋的，拆遷人應當徵詢市或者區、縣人民政府宗教事務行政部門的意見，並與宗教團體或者宗教活動場所協商，按照國家和本市有關規定給予合理安置、補償或者易地重建，滿足信教公民開展宗教活動的需要。

第三十六條　宗教團體、宗教活動場所可以按照國家有關規定接受和使用組織或者個人自願捐贈的布施、乜貼、奉獻和其他宗教性捐贈。

非宗教團體和非宗教活動場所不得接受或者變相接受布施、乜貼、奉獻和其他宗教性捐贈。

第七章 宗教涉外事務

第三十七條　宗教團體、宗教教職人員在與境外宗教組織和宗教人士開展友好往來和文化學術交流活動中，應當堅持獨立自主、相互尊重、互不干涉、平等友好的原則。

第三十八條　宗教團體、宗教教職人員因宗教交往需要應邀出訪或者邀請境外宗教組織和宗教人士來訪，應當按照國家和本市有關規定辦理手續。

第三十九條　宗教團體、宗教活動場所接受境外組織或個人捐贈，按照國家和本市有關規定辦理。

任何組織和個人不得接受境外宗教組織和個人的委任指令、宗教津貼和傳教經費。

第四十條　宗教團體、宗教活動場所接收境外宗教出版物，應當經市人民政府宗教事務行政部門審批，再到海關辦理手續。

第四十一條　本市國家機關、企業、事業單位、非宗教社會團體和個人在對外進行經貿、教育、科技、文化、衛生、體育、旅游以及其他方面的合作與交流活動中，不得接受附加的宗教條件。

第四十二條　在本市舉行大型國際活動期間，如需設置為外國人提供宗教服務的臨時活動處所，應當經市人民政府宗教事務行政部門認可，並由市宗教團體派駐宗教教職人員主持宗教活動。

第八章　法律責任

第四十三條　違反本條例的行為，法律、行政法規已經規定法律責任的，依照其規定追究法律責任。

第四十四條　違反本條例的規定，侵犯宗教團體，宗教活動場所、宗教教職人員和信教公民合法權益的，由市或者區、縣人民政府宗教事務行政部門責令改正；造成損失的，依法承擔賠償責任。

第四十五條　違反本條例第六條的規定，未經登記擅自以宗教團體名義進行活動的，由市或者區、縣人民政府宗教事務行政部門會同社會團體登記管理機關依法予以取締，沒收非法財產。

第四十六條　違反本條例二十四條的規定，干擾宗教活動正常開展的，由市或者區、縣人民政府宗教事務行政部門責令改正，給予警告。

第四十七條　違反本條例第十四條、第十六條、第三十六條的規定，有下列情形之一的，由市或者區、縣人民政府宗教事務行政部門和其他有關部門責令改正，給予警告、沒收違法所得，可以並處500元以上5000元以下罰款；

(一)未經認定並備案或者已被解除宗教教職人員身份的人員主持宗教活動的；

(二)未經市宗教團體同意並報市或者區、縣人民政府宗教事務行政部門備案，外地宗教教職人員到本市主持宗教活動或者本市宗教教職人員到外地主持宗教活動的；

(三)非宗教團體或者非宗教活動場所接受或者變相接受布施、乜貼、奉獻或者其他宗教性捐贈的。

第四十八條　違反本條例第九條、第十八條、第二十七條的規定，有下列情形之一，由市或者區、縣人民政府宗教事務行政部門和其他有關部門責令改正，依法予以取締、拆除違法建築和設施、沒收違法所得，可以並處3000元以上3萬元以下罰款：

(一)擅自開辦宗教院校或者舉辦宗教培訓班的；

(二)擅自設立宗教活動場所的；

(三)在宗教活動場所外進行傳教活動，或者在公共場所擅自設立宗教設施或者宗教造像的。

第四十九條　國家工作人員違反本條例的規定，在宗教事務管理工作中濫用職權、玩忽職守、循私舞弊的，由所在單位或者上級主管部門給予行政處分；構成犯罪的，依法追究刑事責任。

第九章　附則

第五十條　外國人在本市進行宗教活動，按照《中華人民共和國境內外國人宗教活動管理規定》和其他有關法律、法規以及本條例的規定執行。

第五十一條　本條例自二零零二年十一月一日起施行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

鼎 2003年 夏季號 第23卷 總第129期 中國教會修和面臨障礙

簡訊
 0
本刊編輯室

「非典」威脅下大陸修院維持上課

在非典型肺炎的影響下，中國大陸多個省市的中小學均需安排不同時間的停課，但國內各所大修院則維持正常學習活動。不過，各院校均有實行安全措施，包括加強消毒及定時檢查師生的體溫。同時，多數修院均禁止修生外出，以免受到感染。

另一方面，修院外聘的老師不能到修院來上課，而原定於三月底及四月份到國內教書的海外神長，亦無法如期成行。

此外，受到疫症影響，不少在中國任教英語的外國志願人士，均受到勸喻離開中國。

台灣地區主教團改選

天主教台灣地區主教團於二零零三年四月在台中教區舉行春季常年大會，會中舉行主教團改選。單國璽樞機連任主席，鄭再發主教任代理主席，劉丹桂神父任秘書長，主教團並選派金毓韓神父擔任副秘書長。大會同時議決成立「若望保祿二世婚姻家庭研究中心」。

香港教區在疫症流行期間維持終傅聖事

香港教區安排了受過訓練的神父，在非典型肺炎流行期間，因應垂危的教友及其家人的要求，到醫院的深切治療部施放病人傅油聖事。同時，教區醫院牧民委員會設有二十四小時熱線，為病者人士提供服務。

陳日君主教考慮出席「六四」晚會

天主教香港教區陳日君主教於二零零三年五月十三日舉行記者招待會上，呼籲信眾回應社會事件。他表示，關注《基本法》廿三條立法，是從事「教會要我做的事」。他又表示考慮出席這一年以基本法廿三條為主題的「六四燭光晚會」。

上海徐家匯藏書樓重新向學者開放

十年前因修建上海市地鐵系統而關閉的徐家匯藏書樓，定於二零零三年五月份重新開放。

該藏書樓原稱徐家匯天主教藏書樓，由兩幢於一八六七年由法國籍耶穌會士建造的藏書大樓組成。是現存中國最早成立的現代私人藏書樓。

一九五三年，中國政府把徐家匯藏書樓充公，三年後併入上海圖書館。目前徐家匯藏書樓的中文書籍已移至上海圖書館，餘下一九四九年前出版的近廿種語言的五十六萬冊外文書籍，將有限度向外開放。

全國人大選出胡錦濤任國家主席

第十屆中國全國人民代表大會第一次會議於二零零三年三月在北京舉行。會上選舉出中國的新領導層，胡錦濤成為國家主席，曾慶紅為國家副主席，吳邦國為人大常委會委員長，溫家寶任國務院總理，副總理為黃菊、吳儀、曾培炎、回良玉；江澤民任中央軍委主席。

人大常委會副委員長共十五人，其中包括丁石孫、何魯麗、傅鐵山等非共產黨人士。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

香港的民主訴求宜在建制內解決(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

今年七月份的香港，確是天翻地覆，令到世人對香港人刮目相看。 不少評論人士指出，香港七月一日有五十萬人上街遊行；若換在其他地方，早已釀成暴動。當天，香港市民雖在三十二度攝氏的高溫下苦候了四、五小時 ...... 0

中國天主教會的新規範將構成永久性難題
0
梁作祿，宗座外方傳教丈會士，中國教會觀察家

現今的中國天主教教會正朝一個怎樣的方向走呢？在得悉中國當局最新的三項有關如何管理中國天主教教會的文件後，這個課題便再度引起關心中國情況的國際觀察家的關注。這些文件最初 ...... 0

中國大陸上三份新文件旨在控制教會
0
溫順天，瑪利諾會神父，聖神研究中心研究員

正當美國的炸彈跌落伊拉克領土，「沙士」疫症侵襲香港之際，一個炸彈以三份文件的形式在中國天主教會爆炸。二零零三年三月廿一至廿二日在北京舉行的中國天主教主教團與愛國會聯席會議上...... 0

中國天主教會將其職責法規化
0
沙百里，巴黎外方傳教會神父，中國教會觀察員

二零零三年四月，中國大陸流傳出三份嶄新的天主教會文件。這些文件乃於三月廿一至廿二日舉行的中國天主教愛國會（以下簡稱愛國會）和中國天主教主教團（以下簡稱主教團）主席聯席會議中通過...... 0

《管理制度》文件衝擊教會體制
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零三年三月二十一日至二十二日，中國天主教愛國會常務委員會、中國天主教主教團聯席會議在北京舉行。會議審議並通過了《中國天主教愛國會條例》《中國天主教愛國會、中國天主教主教團主席聯席會議制度》及 ...... 0

中國天主教愛國會、中國天主教主教團主席聯席會議制度
0

為進一步完善和深化中國天主教獨立自主自辦教會事業，根據《中國天主教愛國會章程》和《中國天主教主教團章程》，按照集體領導、民主管理、相互協商、共同決策的民主辦教原則，結合教會傳統與時代需要，制定本制度 ...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

 火

鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

香港的民主訴求宜在建制內解決(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

今年七月份的香港，確是天翻地覆，令到世人對香港人刮目相看。

不少評論人士指出，香港七月一日有五十萬人上街遊行；若換在其他地方，早已釀成暴動。當天，香港市民雖在三十二度攝氏的高溫下苦候了四、五小時，仍以最大的忍耐及諒解互相支持，決心完成一次和平理性的遊行；這正反映出香港市民一種很獨特的高素質。

對於「七一」的遊行，以及其後在七月九日和七月十三日的兩次在中環的萬人以上大集會，中央政府的反應是冷靜及理性，處變不驚。從這半個月以來，這種以不變應萬變的態度，似乎最能化解危機。中央政府的平實處理，值得香港市民的欣賞。

今次的五十萬人上街，源於對特區政府在「國家安全條例」的諮詢工作及立法程序方面的不滿。但遊行所牽動的社會關注，卻直指對特區政府施政的失望。在公眾評分迅速下滑的背景下，特區政府在七月十六日同一天內先後宣佈接受保安局局長葉劉淑儀及財政司司長梁錦松的請辭，相信是七月一日以前人們所意想不到的。

部份官員的離任，在短期可以稍為舒緩特區政府的壓力，但長遠而言，人們對政治體制改革的要求，依然是特區政府不得不面對的問題。另一方面，雖然在「一國兩制」的大旗幟下，中央政府不會對香港的事務直接介入。但對局勢的發展，當局相信絕對不會掉以輕心。

目前香港特區政府的去向，似乎是對群眾遊行及大型集會等建制外活動默許忍讓，（也許是處於劣勢下不得不讓），但對建制內的選舉改革則遲遲未見行動。

對於北京政府來說，有些評論家認為中央政府可以妥協的不多。如某些前任的親中報章高層認為，遊行人士的訴求，層層上推之後，將變成了反中央。

然而，筆者卻有不同的看法。首先，中央對香港的做法不存在所謂「讓步」的問題。過往中央對香港的種種評論，只有一種意義，就是表示對特區行政首長董建華及其班子的支持。這可理解為一種善意。今後董班子中有任何人下台，並不表示中央政府有任何缺失。

另一方面，從對中國社會的影響來看，香港加快民主步伐，對中國社會的穩定反為有利。民主體制的確立，是建制內的事，基於「一國兩制」的原則及中國憲法所賦予共產黨的特殊地位，國內的公民亦會理解到，香港能有民主選舉並不表示中國會有同樣的政治體制。

然而，遊行及集會卻是建制外的行為，這些行為最容易透過人的接觸及資訊的流通而向外擴散。一九九零年的東歐變天就是一例。香港的公民抗命行動，長遠而言倒有可能觸發起中國社會公民運動浪潮。這是建制內外事件的不同效果。

中央政府也許早已意識到這方面的問題，否則不會在國內的官方媒體對「七一」等一連串事件隻字不提，即使是對遊行人士的批評，也只可以放在英文《中國日報》的海外版。但紙包不住火，長遠之計，中央政府必須解決這一問題。

總結一句，無論從香港的利益抑或從中國政府的利益看，盡速建立香港的民主機制，以淡化公民社會的街頭運動，將問題帶回議會中處理，對各方面都是最有利的做法。

林瑞琪　二零零三年七月二十日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

中國天主教會的新規範將構成永久性難題
0
梁作祿，宗座外方傳教丈會士，中國教會觀察家
馬永康譯

（作者按：中國大陸當局最近以填補宗教規範的缺口為理由，發出了三項文件，其主旨為如何加強對教會的政治監控。審議這些文件的工作是在二零零三年三月份進行的。當局嘗試標榜主教們在這件事情上的參予，而將文件合法化和合理化，但這樣做似乎僅是一種瞞天過海的手法而已。）

現今的中國天主教教會正朝一個怎樣的方向走呢？在得悉中國當局最新的三項有關如何管理中國天主教教會的文件後，這個課題便再度引起關心中國情況的國際觀察家的關注。這些文件最初在今年四月曝光，但據現時的資料所知，文件早已於三月廿一至廿二日舉行的中國天主教愛國會（以下簡稱愛國會）和中國天主教主教團（以下簡稱主教團）主席聯席會議中討論及通過。文件分別就三個不同的議題列舉出監控的細則，即《天主教愛國會工作條例》、《中國天主教愛國會、中國天主教主教團主席聯席會議制度》以及《中國天主教教區管理制度》。

催生這些文件的背後說明了今日的中國天主教教會正處於一個矛盾的深淵之中。一方面，中國共產黨在過去半個世紀的統治中，不斷的嘗試去廢除羅馬教宗對中國天主教教會的權力及和打擊其威信。另一方面，中國天主教教會卻不願被排在「普世教會」、即那個「至一、至聖、至公，從宗徒傳下來的教會」之外，以局部維持與普世天主教會的共融。

《中國天主教教區管理制度》是三份文件中最長的，其「徵求意見稿」共分十二章、七十七條，而正式的版本更長達八十三條。文件試圖照顧天主教團體的真正需要，尤其針對中國天主教教會在過去數十年所遭逢的傷害而失落了在治理基督教會方面的傳統，及在牧民工作上遭到嚴重的干擾後重振教會的所需。儘管文件並沒有直接提及新的規範和羅馬教廷在這些年來所發出的各種指令之間的關係，文件直接引述的，只有梵二文獻中《教會憲章》第三十三號。制定這些規範是基督教會的責任，同時亦使牧民工作能與時並進，值得稱許。

可是，另外的兩份文件卻確認了削弱主教權力的各種措施，使他們進一步受制於愛國會。愛國會對所謂「民主辦教」的詮釋竟是：在重大事情上和教務委員會以「集體領導、相互協商、共同決策」的原則辦事。

愛國會開宗明義地指出其宗旨為「擁護中國共產黨的領導」及「貫徹獨立自主自辦教會原則，與教務組織共同管理教會事務，實行民主辦教，努力促進天主教與社會主義社會相適應」（第二條）。

為使這種干預顯得合理和合法，一個由愛國會及主教團領導人為首的聯席會議便產生了，其管理制度詳列在「中國天主教愛國會、中國天主教主教團主席聯席會議制度」的文件裡。三月份的徵求意見稿曾經提到，其中第一至第九條宣示這個聯席會議的制度是根據「中國天主教愛國會章程」和「中國天主教主教團章程」，並結合教會傳統與時代需要而制定，能深化中國天主教獨立自主自辦教會的事業及使其越趨完善，同時按照集體領導、民主管理、相互協商、共同決策的原則行事。當中「結合『梵二』會議精神」一句，在正式的版本推出時卻刪除了。

文件的第三條更列舉出十五個主教團必須面對並須與愛國會作出妥協的議題，其中包括選任主教、管理男、女修院、神職人員在政治、專業及神修方面的培訓，以及協商決定全國性代表會議的代表人選等事宜。這個愛國會及主教團的聯席會議（愛國會的排名一般都在主教團之前）現在會於每半年召開一次（第四條），它實質地箝制著主教們，迫使這些代表天上的牧者及教會的導師必須就範於愛國會那些經精密計算的政治苛索。

在二零零三年三月舉行的會議中，國務院宗教事務部的領導葉小文先生再度強調，國家必須對教會實施更直接及嚴謹的監控，在總結是次會議時，葉先生認為中國的教會必須緊守三大原則，分別為獨立、自主及自辦。他亦提到，在「一例兩制」的原則下，國家已成功地填補了一個在民主辦教這件事情上的真空。然而，有分析家卻認為在過去的幾年中，許多教會的牧者都能夠在政府設置的種種限制及監控下加強了信眾對普世教會的歸屬感與認同。我們當然不會忘記最高當局在近三、四年不斷要求加緊控制宗教活動，公安並且嚴厲整治那些與愛國會不合作的天主教團體。大家只要看看中國當局如何以強硬手段來鎮壓法輪功便可知端倪。

聯席會議的那份文件也說明了全國天主教代表會議作為中國天主教最高權力中心的重要性，事實上，這個情況自一九五七年夏的一個特別會議中催生了愛國會以來便是如此，所以，愛國會及主教團所提及的全國天主教代表會議其實不是甚麼新的教會組織。而且，愛國會及主教團的法規其實也是經由全國天主教代表會議分別在一九九二年及一九九八年所制定和修改的。再者，選舉主教團的主席、副主席、常務委員和秘書長與及愛國會領導的事宜亦是在代表會議中處理的。直到一九九八年一月舉行的第六屆全國天主教代表會議為止，宗懷德主教均當選為這一會一團的負責人。一九九八年則分別由南京教區主教劉元仁和北京教區主教傅鐵山出任愛國會及主教團的領導人。全國代表大會原應在今年初舉行，以便公佈委任的消息，但非典型肺炎突然爆發，會議被迫押後。時至今日，即使全國天主教代表會議尚未有正式的法規，但自「聯席會議」文件中的九條條文可見到代表會議的特權及運作模式漸次成形，並為其長久及無可置疑的存在建立了基礎，並藉此正式開展了「民主辦教」的步伐。

這樣的一個中國天主教教會的本質，明顯有別於那創立自耶穌基督，並從聖伯多祿宗徒一直傳到現任教宗若望保祿二世的教會。人們不禁要問，究竟中國天主教會的前景如何？教會還能夠在這個雙重標準或模棱兩可的局面中生存多久？那些自稱忠於世上唯一一個天主教會的主教們，他們在處理教務時怎能避免提及教宗和在基督牧民工作上協助他的各個職務呢？在這三份文件中，壓根兒沒有說及教宗的權力或羅馬教廷的地方。顯而易見的是，負責宗教事務的官員不惜一切也要維護國家的獨立自主及尊嚴，為此，他們加強各種管制和干預主教們活動的措施，把教宗視為一股企圖干預中國內政的外來勢力之首。也許，他們管理宗教事務的哲學是建基於最高當局的名言，即「宗教必須與社會主義相適應」，這是一種在中國仍被廣泛接納的思想。

一九八二年通過中國的新《憲法》第三十六條賦予國民「宗教信仰自由」，聲稱「任何國家機關、社會團體和個人不得強制公民信或者不信任何宗教」。我們得認清一點，要以理性的角度去了解耶穌基督所要求的天主教教會究竟是怎樣的，實在是一件十分困難的事，但無論如何，任何國家均沒有權去改變一個被她認可的教會的本質。故此，我們必須強調一點，這三份文件是建基於一些不能成立的理據，因為它們都違反了憲法賦予國民的宗教信仰自由。

當權者必須認清及承認這個謬誤。負責管治宗教事務和執行所謂「信仰自由政策」的官員們完全漠視這個怪現象，或假裝視而不見，以求篡改天主教的本質。中華人民共和國的領導人在不斷要求社會各個環節必須配合社會主義發展，必須認真的想想，他們究竟想把這種政策推到多遠？只要他們對天主教有一點兒認識，他們便會知道，天主教不是建基於社會各階層的共識，而是來自耶穌基督傳給主教的權柄，好使各個社區能夠與教會融為一體。自那個號稱代表中國大地上所有人民的共產黨第十六屆代表大會以來，重新評估現行的宗教政策就變得越益迫切。

中國作為新近加入世界貿易組織的一員，很自然會在有關方面定下一些進取的目標，並希望在往後數年便能達成。故此，我們看見中國當局正在改組其立法機關及修改了其一些運作模式，好能與國際標準接軌。究竟第四代的中國領導人是否具備眼光、勇氣和魄力，能以務實的態度去認真檢討整個宗教政策，並實事求是地參考海外在這方面所累積的寶貴經驗？多少年來，中國的領導層不斷地強調他們是如何的願意和羅馬教廷展開對話，而教宗亦多次表示樂於和中國商討，特別是於二零零一年十月二十四日的信息中，教宗預示著一個和中國的良好關係，並盼望能藉此為中國及全人類帶來喜訊。遺憾的是，雙方的對話卻礙於北京方面的狹隘思想而未能開展，他們只把梵蒂岡視作一個微不足道的政治實體，若中國繼續以這種態度來對待梵蒂岡，則話匣子是永遠沒法打開的。事實上，教宗作為全球道德的典範是緣於他是世上天主教教會之首，而這個教會與在新中國存在的天主教會是同一個教會。讓我們套用已故中國最高領導人鄧小平的格言：「在實踐中檢定真理」。也許只有以這種務實的態度，中國才可以在宗教政策上有新的思維和突破，並藉此帶來穩定的局面及提昇中國在國際社會的地位。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

中國大陸上三份新文件旨在控制教會
0
溫順天，瑪利諾會神父，聖神研究中心研究員
陳愛潔譯

正當美國的炸彈跌落伊拉克領土，「沙士」疫症侵襲香港之際，一個炸彈以三份文件的形式在中國天主教會爆炸。二零零三年三月廿一至廿二日在北京舉行的中國天主教主教團與愛國會聯席會議上，通過了該三份文件。假如全面落實這三份文件，就可能將中國天主教會跟普世教會之間本來經已脆弱的連繫炸得粉碎。

三份文件的題目是：《中國天主教愛國會、中國天主教主教團主席聯席會議制度》、《天主教愛國會工作條例》，以及《中國天主教教區管理制度》。《聯席會議》文件長兩頁，包括十項條文。《工作條例》文件長五頁，包括七章三十五項條文，而《管理制度》文件則是最長的，包括八十三項條文。

基本上，文件呼籲神職人員與愛國會人員發展更緊密的工作關係。三份文件都呼籲神職人員的領導人與愛國會的領導人在全國或地方層面舉行定期會議，商討重要的教會事務。過去的是分工；主教、司鐸和修女負責教會事務，愛國會則處理教會與政府的交往。然而，現時責任的界線卻變得模糊不清。現在，兩個組織的代表以民主辦教之名開會，一起決定教會的事務。文件用以下的話來形容民主辦教：「集體領導、民主管理、相互協商、共同決策。」

教會的重要事務要由兩個組織的領導人共同商討，其中一個觸目的例子就是選聖主教。儘管三份文件只是間接提到這事，但《聯席會議》文件指出，聯席會議的工作職能是商討、決定中國天主教會有關重大事宜，包括：「研究、審議各教區選聖主教和教區調整的有關事宜。」然後，至於實際的選聖和任職等事宜，必須按照《中國天主教主教團關於選聖主教的規定》（參閱《鼎》七十七期，一九九三年九月至十月，頁52-54）所訂的程序和方法進行。文件沒有提及教宗得自由任命主教，或批准依法選出的主教（法典377條，1項）。

儘管法典377條（3項）也容許為推舉主教的候選人，但只有教區的神職人員才可參與。平信徒不可參與，儘管法典聲稱教宗使節自由詢問「智慧超眾的平信徒」。無論如何，法典377條（5項）最後決定：「今後不再授予國家政權任何選舉、任命、推薦或指定主教的權利及特恩。」此外，法典378條（2項）繼續指出：「對候選人的資格，由宗座作最後決定。」

中國教會最近的三份文件所建議選聖主教的方法，完全違反天主教會的《法典》。因此，普世教會中一些人懷疑中國天主教會究竟朝什麼方向走。外國的觀察員憂慮，如果教宗未能保持委任主教的權利，中國教會將變成怎樣？

《聯席會議》的徵求意見稿曾聲明，它是結合梵二大公會議的精神而制定的。但是，在最後定稿時卻刪去了這一段落。我們不禁要問，梵二文獻有那地方表示某國的主教團必須跟愛國會這類政治組織商討選聖主教的事宜？其中提到梵二的參照見於《工作條例》文件，即《教會憲章》第33節，談及教友在教會傳教使命中擔當的角色。但文件完全忽略了《教會憲章》第22節所說：

如不以繼承伯多祿的羅馬教宗為主教團的首領，並使他對所有牧人與信友的首席權保持完整，則主教團便毫無權力。

根據這些新出現的文件，其他純對屬靈的事宜亦由愛國會工作人員商討和決定。除了重新調整教區的事宜外，這些決定還包括：「研究制定有關神職人員的資格認定辦法和程序」（《聯席會議》第三條第四節），「與教務組織共同辦好神哲學院和修女院」，以及「協助教務組織做好對神職人員的政治、業務培訓和神修培養，關心聖召培育」（《工作條例》第十八條，第二、第三節）。除了政治以外，其他事理宜應完全屬於神職人員和修會會士的獨有權利。

文件迴避教會事務與政治事務之間的區別。《工作條例》文件指出，各級天主教愛國會是由神長和教友共同組成的（第三條）。但是，忠信的天主教徒，不管是神職人員、修會會士，抑或教友，怎能遵守愛國會人員的其中一項要求，即「堅決擁護獨立自主自辦教會方針和自選自聖主教原則」（第二十條）呢？

如果忠信的神職人員和教友因不接受這項原則而不能成為愛國會工作人員，將會發生什麼事？最可能的是，來自社會的非天主教徒，只要能夠接受這項原則（以及《工作條例》第十九條：擁護中國共產黨的領導等）便可加入，或受指派加入愛國會。然後，他們會領洗（幾乎是可有可無的），以滿全成為會員的第三項要求，即「信德堅定、熱心事主」等。可是，誰都會懷疑，假如他們只是為了求得一職而領洗，這人的信德究竟有幾深。

文件的目標跟愛國無關，一切都是為了控制。透過教會與愛國會聯席會議的新制度，以及民主辦教的政策，愛國會的人員可把他們的觀點強加於神職人員和修會會士。這是否在三月廿一至廿二日的會議上發生了嗎？

根據「天亞社」四月十六日的報導，出席會議的包括四十位主教，以及二十四位主教團和愛國會常委。如果主教團是團結，他們可能已否決該三份文件。他們是如何通過呢？有沒有進行投票？有沒有人投票反對文件？有沒有人投棄權票？最可能的是，根本沒有投票，而與會者面對一個既定事實，只可接受。除非有在場的人士告訴我們，否則，我們將永不知道的。根據上述同一個天亞社的報導，國家宗教事務局局長葉小文在閉幕禮上表示：「文件的誕生是教會領導人在民主辦教共識的基礎上制定的，它填補了天主教在管理教會上的空白。」這似乎說明三份文件是主教與教友領袖審議的成果。但是，事實未必如此。葉小文局長所談及的「教會領導人」，很大可能是指主教團和愛國會駐北京辦事處的少數領導人。文件最可能是由他們草擬，並強加於出席三月會議的其他主教及常委。無論如何，據稱文件已「審議和通過」，並分發到全國所有教區。

事實上，這三份文件是江澤民宗教政策的頂峰，既然如此，尤其針對天主教會。江主席的宗教政策可追溯到差不多十年前，即一九九三年統戰部幹部召開的會議。在該次會議上，江澤民用以下的三句話來綜合幹部應如何處理宗教問題：（一）全面正確地貫徹執行黨的宗教信仰自由政策；（二）依法加強對宗教事務的管理；（三）積極引導宗教與社會主義社會相適應。現時的三份文件似乎是實踐一九九三年的三句講話中的第二句。我們應注意到，既實踐宗教自由政策，卻同時加強管理宗教，兩者似乎是自相矛盾的。江主席在一九九三年的講話中甚至表示，宗教在適應社會主義社會的過程中，宗教信徒應改變未能符合社會主義的制度和教義。

與此同時，當局繼續在控制天主教會方面不遺餘力。一九九九年八月十七日，黨中央發表「加強天主教會在新環境下工作」文件，呼籲黨的統戰部和國家宗教事務局指導「一會一團」，以完成他們的憲法結構。因此，愛國會的工作條例和管理教區的規則必須進一步確定和制定。當局勸諭各級幹部互相調整「兩個組織」的功能和工作架構，逐漸在每個教區成立民主的管理架構。

那麼，關鍵詞似乎是「管理」，以及加強對宗教的管理。江澤民委任葉小文負責這項管理工作，在九十年代中期委任他為國家宗教事務局局長。在二零零零年五月十七日《光明日報》的一篇文章裡，葉小文重申其導師江澤民有關宗教的三句講話。但是，他似乎超越這些講話，並呼籲「改革」宗教。他的文章出現以下的話：

隨著人類社會日新月異的巨大進步，宗教會越來越多地吸取某些世俗道德的或理性的成份，遠離極端主義和狂熱，逐步與現實社會相協調、相適應。這就不能不涉及到宗教思想、宗教制度的改革。

難道葉氏想除去宗教的屬靈內容，並使它成為一種政治工具，或純粹一件老古董？

最後，二零零一年十二月十日至十二日召開宗教工作會議，政治局及中央委員會其他成員亦有出席。江澤民在會上發表有關宗教的重要講話，是今日的宗教工作幹部要參考的。除了別的東西，他還說：「在當前的國內外形勢下，黨對宗教工作的領導，政府對宗教事務的管理，只能加強，不能削弱。……依法管理宗教事務的要旨，是保護合法，制止非法，抵禦滲透，打擊犯罪。……要積極引導宗教與社會主義社會相適應……不是要求宗教界人士和信教群眾放棄宗教信仰，而是……支持他們努力對宗教教義作出符合社會進步要求的闡釋。」再一次，管理宗教似乎要求更改與社會主義不相符的教義。看來江氏的政策主張收緊對宗教的管理或控制，以免宗教「滲透」群眾，過度影響他們。

三份文件在推動「民主」辦教之餘，卻忽略了一個事實：教會是一個聖統制組織。它不是政治上的一種民主制度。《管理制度》文件第八條似乎認承這一點：「教區主教是教區法人的代表，並應在當地政府登記備案。」這大概意味著主教就教區任何及所有事宜上都享有最終的決定權。因此，文件應該指出，當主教尋求更廣泛諮詢，甚至諮詢教友「專家」，他們的意見只屬諮詢性質，並非決定性的。這尤其符合於教會事宜，但也應適用於經濟事宜。

除了促進政府加強控制教會之外，文件的目的似乎在於使教會政治化。其中一個例子見於《工作條例》文件第十三條。愛國會的人員應「發動神長教友為社會公益福利事業獻愛心，積極參與扶貧助殘、憐恤孤寡、抗洪救災、資助辦學等社會服務，積極與社會主義社會相適應。」人們也許會認為神職人員、修會會士和教友將著手這些工作，以顯示基督愛社會上較不幸的人。「與社會主義社會相適應」可能是這些慈善工作的次要結果，但當然不是主要目標。換句話說，這條例似乎以一個政治動機來代替屬靈動機。

三份文件有一個危險，就是令年輕的神職人員和修會會士感到挫折。他們進修院時，都懷有崇高的理想。當他們晉鐸或發初願時，仍懷有這些崇高的理想。不過，他們很快陷入這三份文件所代表令人喘不過氣來的氣氛、一種經已存在多年的氣氛。這看來尤其適用於《管理制度》文件。第五十二條第七節指出，主教在委派主任司鐸時，應徵詢當地愛國會的意見。但是，同一條的1項則指出，主任司鐸「分擔基督的職務……履行訓導，聖化與治理的職責，並與其他司鐸合作以及平信徒的協助。」如果主任司鐸的職務是屬靈的和教會的，那麼，為什麼在委派工作時要徵詢愛國會這政治組織的意見？

當然，以上的問題是關乎每個本地堂區的情況。換句話說，新委派的主任司鐸能否與當地的愛國會融洽相處？會不會產生衝突？假如主任司鐸想舉辦一些牧民活動，他是否必須向當地的愛國會取得批准？愛國會可能否決主任司鐸的要求，聲稱他們想在同一時間舉行政治學習會。這樣，就有衝突等等。主任司鐸的使徒熱誠便會逐漸減退。第七十八條提到，司鐸應「以信德的精神，接受並執行由本主教及其他有權柄的領導和上司所命令或囑咐的事。」誰是這些有權柄的領導和上司？是愛國會的人員嗎？政府幹部嗎？儘管條例沒有說明，但訊息是相同的：做一個默不作聲的人，服從命令。

第七十九條勸諭司鐸不斷學習政治、法規、愛國主義，以及社會主義，好能堅持獨立自主自辦教會和民主辦教原則，堅持與社會主義社會相適應，做「世上的光，地上的鹽」。當耶穌對他的門徒講這些話時，我想他所指的是福音，以及在聆聽福音的人身上所產生的效果。奇怪的是，這裡引用聖經來鼓勵學習政治。

然而，《管理制度》文件沒有提及司鐸需要繼續學習聖經、神學，或如何說一篇好道理。這些都是適合司鐸的學習領域，而非政治。顯然當局明白到年輕司鐸可能難於接受這些文件，甚至《管理制度》文件的末端（第八十二條）似乎針對頑抗的司鐸，它聲稱：「各省、自治區、直轄市天主教『兩會』可根據本制度和各地情況，制定神職人員行為規範細則。」

因此，儘管《管理制度》文件就教區司鐸生活寫下一些可接受的事物（第七十七至七十九條），但整體的印象，就是司鐸是要守紀律和控制的一群。在這種情況下，會出現危險，年輕神職人員的使徒熱誠會逐漸減退。《管理制度》文件的開場白提出制訂該文件的原因，就是「為了弘揚基督福音。」儘管第三十九條的確提及成立牧靈委員會來協助主教「對教區的牧靈工作，加以研究、探討、並提出切實可行的方法」，但在其他地方很少提到福音的主題。文件的整體印象是約束，甚至扼殺主動權。令人懷疑在這情況下，如何「弘揚福音」，或者如何「發展」教會。

在此之外，還有許多問題值得我們提出。在現時代，為什麼還要強加這些針對中國天主教會的嚴厲措施？這三份文件是否顯示政府要努力成立一個國家教會，好像亨利八世時代的英國教會？國家宗教事務局局長葉小文是否迷上實踐江澤民一九九三年發表的三句講話中的第二句呢？江澤民的第二句話是「依法加強對宗教事務的管理」。

這是不大可能的，因為葉小文已在二零零二年十一月的中國共產黨第十六屆中央委員會第一次全體會議上擢升到中共中央政治局（候補委員），顯然是獎勵他已成功「管理」宗教。既然江澤民已不再執政（雖然仍留任軍委主席），為什麼還要實踐他的宗教政策？這三份文件是否代表胡錦濤主席與溫家寶總理新領導層的宗教政策？黨在許多方面取得了展進，例如打擊貪污，在公共衛生及貿易等方面跟國際合作。難道正如這些文件所表達的，在廿一世紀的今天，還希望維持對天主教會採取嚴厲的政策？

文件看來是企圖扼殺中國天主教會，顯出企圖切斷中國教會與普世教會的關係。它們似乎沒有以宗教自由為指標，反而加緊控制宗教。至少在天主教會的情況來說，中國的宗教自由似乎正在倒退！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

中國天主教會將其職責法規化
0
沙百里，巴黎外方傳教會神父，中國教會觀察員
林瑞琪譯

（編者按：本文為沙百里神父在《中聯通訊》法文版二零零三年六月號第一零六期刊出的評論文章，蒙作者同意，由安貝蒂修女譯為英文，再由本刊編輯跟據英文版轉譯為中文。）

二零零三年四月，中國大陸流傳出三份嶄新的天主教會文件。這些文件乃於三月廿一至廿二日舉行的中國天主教愛國會（以下簡稱愛國會）和中國天主教主教團（以下簡稱主教團）主席聯席會議中通過。該次會議有六十四人出席，當中包括四十位主教，其餘大多是愛國會的常委。早在八年之前，人們經已將這些文件提上議程，讓各地的主教考慮。（編者按：三份文件的前文經已提及，不贅。）

毫無疑問，這三份文件令到羅馬當局感到不安，其所鼓吹的「民主辦教」，迴避了對宗座權力的服膺，並將平信徒對教會管理的介入予以合法化。這三份文件中有些條文確會引起教會法與公民法規之間的混淆。但中國傳統上，政府從來就不容許任何宗教群體未經整合到國家的政治生態而在外自由生存。

不過，這三份文件也反映出不少正面意義，是不容我們忽略的。大部份主教已將他們在本地的牧民經驗帶引進入這些文件中。他們嘗試追隨《天主教法典》的方法去論述主教、各級主教代權人及主任司鐸等人的職能。《中國天主教教區管理制度》大體上跟從了一九八三年版的《天主教法典》，再加上中國處境所特別需要的條文。儘管有些條文是特為中國而設，中國的主教們也透過宣認信仰「至一、至聖、至公，從宗徒傳下來的教會」，婉約而間接地道出他們對教宗的忠誠。這也許就是「中國特色」，但絕非沒有豐富的涵意。

《制度》第十章簡要地論述女修會的管理，當中強調教區主教的主權。這一章亦對知識方面及靈修方面培育工作提出很積極的建議。有關司鐸生活的一章，亦建議司鐸的屬靈生活，包括服從、貞潔及神貧。我們應該可以預見，如果中國所有教區都跟從這些文件的指引，中國教會許多內部問題將得以解決。

民事法制權力的介入未必完全沒有作用，一如其他國家，民事法庭可能產生一些濫權的行為。天主教愛國會最終可以在一定程度上扮演正面的角色，以信仰的精神去為教會尋求福祉。過往這麼多年，愛國會常常遭人批評為了自身利益而損害教會的權益。基於這個理由，有關愛國會工作的文件，籲請平信徒領袖要以基督徒的方式去行事，並尊重神職人員。

我們在此必須一提的是，這些文件的基本關注點在於牧民事務，當中並不包含任何對羅馬的攻擊。他們致力於整頓一籃子的問題，這些問題目前正驅使許多年青司鐸在未有具備足夠牧民經驗之前，即被召喚去承擔沉重的責任。中國的主教應得到的，是我們的鼓勵而不是批評


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

《管理制度》文件衝擊教會體制
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

（作者按：本文的撰寫過程中，承蒙天主教香港教區秘書長李亮神父提供教會法律方面的意見，聖神研究中心安貝蒂修女提供拉丁文理解方面的協助，沒有他們的貢獻，本文不可能完成，在此表達由衷的感激。如本文仍有錯漏，則是筆者的粗疏所致。）

二零零三年三月二十一日至二十二日，中國天主教愛國會常務委員會、中國天主教主教團聯席會議在北京舉行。會議審議並通過了《中國天主教愛國會條例》《中國天主教愛國會、中國天主教主教團主席聯席會議制度》及《中國天主教教區管理制度》三份文件。

對這三份文件的總體評論，可見於前面幾位資深的教會觀察家的文章。本文嘗試集中討論《中國天主教教區管理制度》（以下簡稱《制度》）的具體條文，並探討其對天主教在中國大陸上的發展影響深遠。

該文件的最終文本於七月初輾轉送抵香港，全文除緒論外，共分十二章八十三條。大部份條文可以從一九八三年《天主教法典》找到相應的條文。然而，仔細對照《制度》與《法典》上的區別，我們可以看出「制度」有意將原屬於主教的合法權利，大量地轉移到愛國會人士手中。為了申明這方面的問題，筆者謹將其中出現衝突的地方，以表列形式展示出來。

《制度》與《法典》的衝突，可分兩方面看，一是對宗座權力的侵犯，一是對教區主教權力的侵犯。從以下的條文對照，可以看到《制度》對宗座權力及教區主教權力的侵犯。

《制度》對宗座權力的侵犯

對教宗權力的侵犯，主要集中在兩方面。（一）教宗任命主教、助理主教和輔理主教的權力；（二）教宗對劃定教區範圍及建立和撤銷教區、教省的權力。這兩方面權力的侵犯，亦存在於另外兩份文件，即《中國天主教愛國會條例》《中國天主教愛國會、中國天主教主教團主席聯席會議制度》中。

•《制度》第四條 成立新的教區或重新劃分教區，須按中國天主教主教團有關規定的程序和辦法進行，並報中國天主教愛國會、中國天主教主教團（以下簡稱「一會一團」）主席聯席會議審議。
《法典》３７３條　只有教會最高權力能成立個別教會；當其合法成立後，即依法享有法人之身份。

•《制度》第七條　主教的選舉、祝聖和就職，按《中國天主教主教團關於選聖主教的規定》的程序和辦法進行。……
《法典》３７７條１項　教宗得自由任命主教，或批准依法選出的主教。

•《制度》第十五條　教區主教的出缺
2、教區主教出缺時，如暫不具備選舉主教的條件，可在徵得省（自治區、直轄市）教務委員會及省（自治區、直轄市）愛國會（以下簡稱「兩會」）同意，並報主教團批准後，邀請本省（自治區、直轄市）臨近教區的主教兼管。受邀兼管該教區的主教對所兼管的教區負有教區主教的責任，並享有教區主教的權力，但一般不兼管該教區的財務，……
《法典》４２１條１項　參議會在得到主教出缺之消息後，應於八日內推選教區署理，即臨時管理教區者，但應遵守５０３條３項之規定。
４２１條２項指明「如在規定時間內，無論因何緣故，未依法選出教區署理時，其選任歸教省總主教，如教省總主教出缺，或總主教區與省區之教區同時出缺，歸陞任較早的省區主教。
（琪按：《制度》沒有提及司鐸諮議會（Board of consultors），而用了教區管理委員會。《法典》所說的司鐸諮議會與司鐸議會等同。套入灰網的「選任」一詞，在《法典》拉丁文原文是deputatio，中文宜譯為「委任」。）

•《制度》第十五條 教區主教的出缺
3、主教因年齡、重病或其他原因，不適宜盡主教職務時，可由主教本人提出或由省（自治區、直轄市）「兩會」負責人勸告，向主教團辭去主教職務，但本教區應負責其贍養費。
《法典》４０１條２項　懇切請求教區主教，因健康不佳，或其他重大原因而不適宜盡職時，呈請辭職。

•《制度》第十五條 教區主教的出缺
4、主教無正當充份理由離開教區超過六個月或嚴重失職，省（自治區、直轄市）「兩會」或本地年長主教應實事求是地向主教團報告。
《法典》３９５條４項　如主教違法離開教區超過六個月，教省總主教應將此事禀告宗座；如為省城總主教，由資深之省區主教禀告之。

•《制度》第十六條　因教區牧靈的需要，根據主教的要求可設置一助理主教或輔理主教。助理主教或輔理主教的選舉、祝聖及就職，按《中國天主教主教團關於選聖主教的規定》的程序和辦法進行。助理主教有繼承權，輔理主教無繼承權。
《法典》４０３條１項　因教區牧靈之需要，由於教區主教之要求，得設置一位或多位輔理主教；輔理主教無繼承權。

•《制度》第二十九條　教區長職務因本人辭職、被省（自治區、直轄市）「兩會」免職，或因新主教就職而終止。
《法典》４３０條１項　教區署理的職務，因新主教就職而結束。
２項　教區署理之撤職為聖座所保留；由其本人提出辭職時，應將辭職之正式文件出示有權選舉之議會，無需批准；教區署理被撤職，或辭職，或死亡，應依421條的規定另選一位教區署理。
（琪按：《法典》中文版並無「教區長」一名。按其所指乃對應於「教區署理」Administrator dioecesanus一職。）

《制度》對教區主教權力的侵犯
 至於對教區主教權力的侵犯，可從下表中看出。在「制度」中著墨更多。有些條文直接侵犯主教的權力，有些則是侵犯教區司鐸作為主教的合作者身份的權力，從而由堂區層面侵犯主教的權力。涉及這方面問題的具體條文，茲表列如下：

•《制度》第十六條　（第二段）
為增進教區的利益，教區主教在重要事情上應和助理主教、輔理主教及愛國會彼此商議。
《法典》無直接相關條文。（按：但法典從來沒有將一個聖統制以外的組織，放置在與助理主教及輔理主教等聖職相同層次的諮詢機構內。）

•《制度》第十八條 主教，助理主教、輔理主教應尊重各級愛國會，按照民主辦教的原則，與愛國會負責人在重大事宜上實行集體領導、民主管理、相互協商、共同決定原則。……
《法典》無直接提及「聯席會議」制度。但據《法典》３８１條１項指明，「教區主教在委託給自己的教區內，擁有一切為盡牧職所需的，直接的正職權，但依法或由教宗法令所保留於教會最高權力，或其他權力的案件例外。」

•《制度》第二十二條　教區主教徵得本地「兩會」的意見，通過認真考察，可任命副主教和主教代表，亦可免除其職務；若無助理主教和輔理主教，則任命一名年滿三十歲，有牧靈經驗和豐富學識的司鐸擔任此職。
教區主教委任副主教或主教代表，需向本省（自治區、直轄市）天主教「兩會」和中國天主教主教團備案。
《法典》４７７條１項　副主教與主教代表由教區主教自由任命，但必須遵守406條的規定。
（４０６條 １項　助理主教，以及403條２項所言之輔理主教，應被教區主教任命為副主教；此外，教區主教對依法需要特別授權的事務，應優先委託之。
除宗座詔書另有安排，並遵１項的規定外，教區主教應任命其輔理主教或數位輔理主教為副主教或至少主教代表，使其只屬於自己權下或只屬於助理主教，或403條２項所言之輔理主教權下。）

•《制度》第三十條　教區管理委員會是協助主教管理整個教區的民主辦教的管理機構，其主要職責是協助主教做好對神職人員、修女的靈修培養和日常管理，教區的經濟、財務管理，以及牧靈工作的開展。
第三十一條　教區管理委員會由本教區神職人員和教友代表選舉產生。其成員由主教、助理主教、輔理主教、副主教(沒有主教可由教區長)，本地愛國會秘書長和神父、修女及教友代表組成，主教任主席 (主任)。
《法典》４６９條　主教公署是由某些機構與人員所組成，以協助主教治理整個教區，尤其是對牧靈工作的領導，教區的行政，以及司法權之行使。
４７０條　教區主教有權任命在教區公署任職的人員。
４７１條　所有在公署任職的人員都應：
   ? １•承諾按法律或主教所規定的方式，盡忠職務；
   ? ２•在法律或主教規定的範圍內，並按法律或主教規定的方式，信守秘密。

•《制度》第三十七條　經濟委員會（小組）的產生及其職能：
1•經濟委員會由主教或其代表擔任主任。在該委員會內，應由主教委任一至三人，愛國會代表一至三人。經濟委員會的成員應為具備相關專業知識、熟悉相關法規且品德高尚的司鐸或平信徒。
《法典》４９２條１項　教區應設立經濟委員會，由教區主教或其代表擔任主席，在該委員會內，應有由主教任命、確實精於經濟事務及民法、且品德無缺的信徒，至少三人。

•《制度》第三十七條
5•在教區經濟方面，經濟委員會要做主教的顧問。主教在進行涉及教區經濟方面的決策時，應徵詢經濟委員會的意見，涉及重大開支及房地產的處理需徵得教區管理委員會同意。
《法典》對教區在經濟問題上的「徵詢」(consult)與「徵求同意」（consent）分由不同條文處理，計有1277條，1292條及1295條。
《法典》１２７７條　教區主教在採取管理行動時，對教區經濟狀況有重大關係的行動，應徵詢經濟委員會及教區參議會的意見；並且除普通法或基金會明文規定的情況外，凡採取非常管理行為，皆需此委員會及參議會的同意，主教團得規定何者是屬於非常管理行為。
(另請參考1292條，1295條。）

•《制度》第五十條　總鐸是指總鐸區的司鐸。教區主教可根據教區管理委員會的推薦，並徵詢總鐸區司鐸的意見後，任命總鐸的職務，亦可免除其職務。
《法典》５５３條２項　除特別法另有規定外，教區主教，根據自己審慎的判斷，徵詢總鐸區內行使職務之諸位司鐸的意見後，任命總鐸。

•《制度》第五十二條　主任司鐸及其委派和任命
4•教區主教可根據教區管理委員會的推薦，委派主任司鐸職務，或調離或免除主任司鐸職務。任命、調離或免除主任司鐸，需向當地政府有關部門備案。
5•委任主任司鐸的職務亦可通過考試的方式，來確切鑒定該司鐸是否合格。
7•主任司鐸出缺時，教區主教應排除一切人情，在考慮一切因素後，臨時委派其認為有資格管理堂區的司鐸做該堂區代理主任司鐸。為考察其任職資格和條件，應徵詢當地愛國會和有關司鐸及平信徒的意見，並向當地政府備案。
《法典》５２３條　除某方有推薦或選舉的權利外，教區主教有權以自由委派的方式，委任堂區主任的職務，但應遵守682條的規定。
（琪按：６８２條為解釋修會人士的任命而設。）

•《制度》第五十七條　堂區及其設立
2•主教、教區長徵詢司鐸們的意見後，經教區和愛國會負責人聯席會議同意，可設立、撤銷或變更堂區，並到當地政府有關部門登記。
《法典》５１５條２項　祇有教區主教有權設立、廢除或變更堂區，但非先徵詢司鐸諮議會的意見，主教不應設立或廢除或大事變更堂區。

•《制度》第五十八條 堂區的行政事務
1•在一切法律事務中，主任司鐸受主教委托，代表堂區，以法律的規定和教會的名義管理堂區財產。未經省、自治區、直轄市「兩會」聯席會議、教區主教或教區管理委員會同意，堂區不得擅自出租、拆除或變賣教會房產。違反以上規定者係無效行為，造成經濟損失的，除照價賠償外，還要追究當事人的責任。
第五十九條 堂區管理小組
2•每個堂區應成立堂區民主管理小組。小組成員由司鐸和教友組成，小組至少由三人組成，設正，副組長各一人，主任司鐸任正組長，報教區審核後認定。小組在行政，牧靈和財產管理幾方面協助主任司鐸，以促進整個堂區工作的向前發展。
堂區無常住司鐸時，可通過民主選舉，推舉教友擔任堂區民主管理小組負責人。
3•堂區管理小組按照集體領導、民主管理的原則開展工作，其主要職責是：
(１)把堂區內教堂、會所的財產登記在冊，上報教區存檔。
《法典》５１９條　堂區主任是委託他管理堂區的本有牧者，在教區主教的權下，為託給自己的團體從事牧靈工作，被召分擔基督的職務，依法律規定為此一團體履行訓導、聖化與治理的職責，並應與其他司鐸或執事合作，以及平信徒的協助。
５２１條１項　必須領過司鐸聖秩的人，才能有效的被任命為堂區主任。
? ５３２條　在一切法律事務中，堂區主任，依法律的規定，代表堂區；應依1281至1288條的規定管理堂區財產。

•《制度》第十章　女修會
《法典》無直接對應的條文。《法典》設有「修會」，並未特別界分男女修會的不同守則。

分　析

縱觀《制度》中有關條文，愛國會操控教區的意圖昭然若揭。第十五條第二段是整個操控機制的核心，將愛國會放與聖統制同等地位當中，從而侵蝕原屬於主教的合法權力。

《制度》所潛伏的權力轉移，存在於兩個機制，第一個是所謂「聯席會議」機制，《制度》第十八條所提的，「主教，助理主教、輔理主教應尊重各級愛國會，按照民主辦教的原則，與愛國會負責人在重大事宜上實行集體領導、民主管理、相互協商、共同決定原則。」這個合作方式，在三月份的《中國天主教教區管理制度（徵求意見稿）》中稱為「聯席會議」，這種「集體領導」機制，實際上是啟動權力轉移，往後其他條文所產生的問題，亦由這裡開始。第二個機制是《制度》第三十條所提的「教區管理委員會」。

這兩個由「教友」所產生的組織，將教區主教的大部份正常權力，轉移到愛國會手中。至於《制度》條文中直接提及愛國會的地方，則更是明目張膽的介入。教區主教在這兩個機制中所損失的權力，可以分以下幾點討論。

第一：委任權的損失。第二十二條中「徵得本地『兩會』的意見」一句，削去了主教委任副主教或主教代表的權力。第五十條則削去主教對總鐸的任命及免職權。第五十二條則削去主教委任主任司鐸的權力，其免職權亦受到削減。

第二：領導權的損失。主教委任本堂神父的權利受到聯席會議的制肘，則主教對屬下司鐸的領導權亦受到威脅。

第三：決策權的損失。上述討論第十六條、第十八條時，已提到決策權的損失。《制度》的第五十七條，亦將堂區劃分的決策權，受制於聯席會議之下。

第四：行政權的損失：《制度》第三十條及第三十一條所提「設立教區管理委員會」，將原本屬於主教公署的權力，移向由教友「選舉」產生的代表，再加上愛國會成員擔任秘書長，行政權力便轉移至愛國會手中。第五十九條將原屬於堂區主任司鐸的權力，轉移到堂區管理小組手中，雖然主任司鐸仍為小組主席，但權力大幅沖淡。司鐸作為教區主教的合作者，其行政權的受損，亦導致教區主教行政權的間接受損。

第五：經濟權的損失：第三十七條將全屬於主教分配教區財政資源的經濟權，明目張膽地分了一半給愛國會。更甚的是「主教任命一至三人，愛國會代表一至三人」當中，這「一至三」人的提法存在極危險的灰色地帶，可能變成主教任命一人而愛國會任命三人，令愛國會代表人數在經濟委員會（小組）中佔絕對優勢。上一項的第五十九條，同樣使到堂區主任司鐸的資源分配權受到削弱，亦間接削弱了教區主教的經濟權。

總　結

從上述的分析可以看到，教區主教的意志一旦受制於「教區和愛國會聯席會議」的意志，主教地位變相遭到架空。「經聯席會議同意」這一句，實質上否定了主教的權力。在七除八扣之後，教區主教的權力經已損失淨盡，僅餘有訓導權而已。

對於教區主教權力的外移，我們定然感到憂慮。當然，一如許多長期在國內服務的神長指出，在過往二十多年間，教區主教的權力一直深受愛國會的影響。而不同階層的地方政府，亦從來未有放棄過對教會操控的意願。因此，可以說這三份文件並無新意，只是老調重彈而已。

不過，今次是破天荒首次試圖將以條文形式將教區主教的權力轉移往他處，並嘗試對侵權行為給予合法性。這就變成了體制上的危機了。有關的三項文件難免引起人們的憂慮。無怪乎有些海外的神長稱這個體制之下的中國教會不再是天主教了。

在中國社會逐步趨向規範化及制度化的道路上，一旦給予愛國會組織在法理上及體制上取得合法權力，其後果可能十分嚴重。在教外人心目中，愛國會可能變成了中國天主教會的真正代表，對天主教會的發展將有極負面的影響。愛國會的領導層有意建構一個與普世教會平衡的架構，既相似於普世教會但又獨立於普世教會的體制，這正是其危險所在。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

中國天主教愛國會、中國天主教主教團主席聯席會議制度
0

第一條　為進一步完善和深化中國天主教獨立自主自辦教會事業，根據《中國天主教愛國會章程》和《中國天主教主教團章程》，按照集體領導、民主管理、相互協商、共同決策的民主辦教原則，結合教會傳統與時代需要，制定本制度。

第二條　中國天主教愛國會主席、副主席、秘書長和中國天主教主教團主席、副主席、常委、秘書長是聯席會議的組成人員。

聯席會議可根據需要邀請名譽主席、各專門委員會負責人、教區長、男女修院院長，有關省、自治區、直轄市愛國會、教務委員會責負人和神父、修女、教友代表列席參加。

第三條　聯席會議的職能是商討、決定中國天主教會有關重大事宜。需通過聯席會議審議決定的事項主要包括：

１•研究制定中國天主教愛國會、中國天主教主教團(以下簡稱「一會一團」)年度工作計劃，審議「一會一團」年度工作報告。
２•研究制定中國天主教全國性的規章制度，對需經愛國會常務委員會、主教團或中國天主教全國代表會議審議通過的規章制度，提出意見和建議。
３•研究、審議各教區選聖主教和教區調整的有關事宜。
４•研究制定有關神職人員的資格認定辦法和程序。
５•組織研討關重大神學、禮儀問題。
６•組織安排重大聖事活動。
７•組織安排重大外事活動，統一選派出國留學人員，對全國各大修院聘請外籍專業人員的工作進行指導。
８•負責召開全國性代表會議的籌備工作，協商決定代表會議的代表、委員名額和分配方案。
９•研究決定有關全國天主教神哲學院的重大事宜，包括招生計劃、下設機構和人事安排；對地方天主教神哲學院在堅持獨立自主自辦教會的辦學方針、貫徹正確的辦學宗旨等方面進行工作指導。
１０•研究制定有關修女的資格認定和管理辦法，對各教區成立女修會以及女修會的堅持獨立自主自辦教會方針、加強自身管理等方面進行工作指導。
１１•研究決定「一會一團」內設機構、各專門委員會及有關負責人的人事安排。
１２•研究決定重大的建設項目。
１３•研究決定重大的資金使用。
１４•以「一會一團」的名義向政府及有關部門反映情況，提出建議和意見。
１５•倡議天主教界參與全國性的重大社會公益服務事業。
１６•其他需聯席會議研究決定的重大事項。

第四條　聯席會議每半年召開一次。主席和半數以上組成人員認為有必要召開聯席會議時，可隨時召開。

第五條　愛國會秘書長和主教團秘書長共同負責聯席會議的準備工作及有關事宜，向主席提出召開會議的日期和議程的建議，主持起草有關會議文件。

第六條　聯席會議由中國天主教愛國會主席和中國天主教主教團主席主持召開。主席因故不能出席時，可委托副主席主持。

第七條　聯席會議審議通過的事項需報國務院宗教事務主管部門備案。

第八條　聯席會議審議通過的事項，各省、自治區、直轄市天主教愛國會、教務委員會和教區有遵守和執行的義務。

第九條　各省、自治區、直轄市天主教愛國會、教務委員會(教區)可根據本制度，結合當地實際情況制定相應的聯席會議制度。

第十條　本制度經中國天主教愛國會常委會及中國天主教主教團聯席會議審議過後實行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

天主教愛國會工作條例
0

第一章　　總　則

第一條　為了充分發揮全國及地方各級愛國會作用，促進天主教愛國會工作規範化、制度化，根據《中國天主教愛國會章程》，制定本條例。

第二條　中國天主教愛國會的宗旨為：擁護中國共產黨的領導，高舉愛國愛教旗幟，團結全國神長教友維護法律尊嚴，維護人民利益，維護民族團結，維護國家統一，堅定不移地貫徹獨立自主自辦教會原則，與教務組織共同管理教會事務，實行民主辦教，努力促進天主教與社會主義社會相適應。

第三條　天主教愛國會是由神長教友共同組成的愛國愛教的群眾團體，應具有廣泛的代表性。

第二章　組織職能

第四條　全國及地方天主教愛國會委員會、常務委員會均應通過代表會議選舉產生，向相應代表會議負責。

第五條　天主教愛國會委員會的主要工作職責是：
１•執行代表會議的決議。
２•向代表會議報告工作和財務收支狀況。
３•討論通過有關決議。
４•研究決定其他有關重要事項。

第六條　天主教愛國會常務委員會的主要工作職責是：
１•決定召開並主持全體委員會，審議提交全體委員會會議文件。
２•審議各工作委員會工作報告。
３•審議通過有關規章制度。
４•審議通過其他有關重要事項。

第七條　天主教愛國會主席會議由主席、副主席、秘書長組成。主席主持常務委員會工作，副主席、秘書長協助主席工作。其主要工作職能是：
１•常務委員會閉會期間，討論處理常務委員會重要的會務工作。
２•決定常務委員會召開會議的日期、議程，審議提交常務委員會會議文件。
３•研究決定各工作委員會及辦事機構的年度計劃。
４•與同級教務組織商討和決定天主教有關重大事宜。

第八條　中國天主教愛國會主席、副主席、秘書長會同中國天主教主教團主席、副主席、常委、秘書長組成聯席會議，商討決定中國天主教重大事宜。

省、自治區、直轄市天主教愛國會主席、副主席、秘書長會同省、自治區、直轄市天主教教務委員會主席、副主席、秘書長組成聯席會議，商討決定本地區天主教重大事宜。

聯席會議的工作職能、議事程序和辦法，由中國天主教愛國會和中國天主教主教團主席聯席會議另行規定。

第九條　天主教愛國會秘書長協助主席、副主席，負責愛國會日常工作。其主要工作職責是：
１•負責委員會會議，常務委員會會議，主席會議的準備工作及有關事宜，向主席提出召開這些會議的日期、議程的建議，主持起草有關會議文件。
２•組織實施委員會會議，常務委員會會議、主席會議通過的有關決議和決定。
３•負責組織實施愛國會的日常工作任務。
４•辦理主席、副主席交辦的其他工作事項。

第三章　工作任務

第十條　天主教各級愛國會組織要高舉愛國主義旗幟，團結廣大神長教友，遵守國家的憲法、法律、法規和政策，通過多種形式，加強愛國主義、社會主義、獨立自主自辦教會方針教育和宗教政策、法律、法規的宣傳教育。

第十一條　通過編寫刊物、文字出版等多種方式，加強對獨立自主自辦教會方針和民主辦教原則的宣傳引導，堅持正確的輿論導向。

第十二條　鼓勵、引導神長教友愛崗敬業，在各自的崗位上，為社會主義兩個文明建設服務，努力做光做鹽，為主作証。

第十三條　發動神長教友為社會公益福利事業獻愛心，積極參與扶貧助殘、憐恤孤寡、抗洪救災、資助辦學等社會服務，積極與社會主義社會相適應。

第十四條　充分發揮愛國會組織的橋樑和紐帶作用，協助政府貫徹落實宗教信仰自由政策，維護教會的合法權益。

第十五條　建立群眾來信來訪制度，認真分析研究反映的問題，深入基層調查研究，積極向有關部門反映社情、教情、民意，提出意見和建議。

第十六條　積極開展社會服務，興辦社會公益事業。協助教會搞好自養事業。

第十七條　加強自身建設，建立健全各項規章制度，積極推進民主辦教。

第十八條　按照民主辦教的原則，在教會重大事宜上與教務組織相互協商、集體領導、共同決策。主要包括：
１•與教務組織共同作好選聖主教和教區調整工作。
２•與教務組織共同辦好神哲學院和修女院。
３•會同教務組織做好對神職人員的政治、業務培訓和神修培養，關心聖召培育。
４•協助教務組織進行的其他有關重大事宜。

第四章　愛國會工作人員要求

第十九條　天主教愛國會的工作人員，要擁護中國共產黨的領導，熱愛社會主義祖國，自覺維護國家主權和中國教會的主權。要加強政治學習，認真學習各項政策、法律和法規。

第二十條　堅決擁護獨立自主自辦教會方針和自選自聖主教原則。

第二十一條　信德堅定、熱心事主，密切聯繫神長教友，努力提高文化素質和神學素養，善盡教友本分，立愛國愛教善表。

第二十二條　忠於職守，作風正派，廉潔自律，秉公辦事，嚴格要求自己，堅決杜絕以權謀私，自覺維護教會的合法利益。

第二十三條　開展批評與自我批評，虛心接受監督，尊重神職人員，加強教會內部的團結，努力調動各方面積極因素。

第五章　財務管理

第二十四條　天主教愛國會要嚴格按照勤儉節約、量入為出的原則辦事，嚴禁鋪張浪費。

第二十五條　要按照國家有關財務方面的法律、法規，建立嚴格的財務管理制度，確保會計資料合法、真實、準確、完整。要配備具有專業資格的會計人員和出納人員，兩者不可一人兼任。

第二十六條　接受業務主管部門和審計部門的財務監督和審計，並接受群眾監督。

第六章　對外交往

第二十七條　天主教愛國會要本著平等友好、互相尊重的原則積極開展對外交往，按照「互不隸屬、互不干涉、互相尊重」的原則開展對香港、澳門和台灣天主教會的友好交往。

第二十八條　在外事交往中要嚴格遵守《中華人民共和國境內外國人宗教活動管理條例》(國務院第144號令)及其實施細則的有關規定。

第二十九條　在對外交往中要積極宣傳我國改革開放和宗教信仰自由政策，闡述我獨立自主自辦教會和自選自聖主教方針，消除誤解，擴大影響，廣交朋友。

第三十條　嚴格遵守外事紀律，不做任何損害國家和中國教會利益的事。要建立外事接待機構和外事接待制度，嚴格按外事接待計劃進行活動。

第三十一條　在對外交往中可以接受不附帶政治條件的友好捐助，並按照有關規定報批，但不得以任何方式向外國教會和個人索要或變相索要財物。

第三十二條　在對外交往中要堅持獨立自主自辦教會方針，堅決抵御境外敵對勢力的滲透活動。

第七章　附則

第三十三條　省、自治區、直轄市行政區域內只有一個教區的，可由省一級愛國會、教務委員會和教區共同組成聯席會議。

第三十四條　各省、自治區、直轄市及省級以下愛國會可根據本條例，結合當地實際情況制定相應規章制度。

第三十五條　本條例經中國天主教愛國會常務委員會和中國天主教主教團聯席會議審議通過後實行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

鼎 2003年 秋季號 第23卷 總第130期 中國教會新文化引人關注

中國天主教教區管理制度
0

為了弘揚基督福音，實踐基督救贖之愛，適應時代需要和社會發展的要求，使基督福音更好地扎根於中華民族的文化當中，在新的世紀，中國天主教必須切實加強自身建設，本著「對一切人我就成為一切」(格前九：22)，根據我國國情奉行在政治、經濟和教會事務方面，堅持獨立自主自辦教會的原則，結合教會傳統和憲章的有關精神，特制定《中國天主教教區管理制度》，以促進教區管理的制度化、規範化，為福傳事業打下牢固的基礎，保証中國教會沿著正確的道路健康發展，使天主子民都分享福音的恩澤。

第一章　教區

第一條　教區是天主子民的一部分，托付給主教在司鐸們的協助下所牧養，藉著福音與聖體在聖神內結合，組成地區教會。因此，至一、至聖、至公傳自宗徒的基督教會，的確在地區教會內臨在而運作。

第二條　教區應劃出固定的地區界限，其中包括在該區居住的所有領洗信徒。

第三條　每個教區應劃分為若干不同的堂區。
     為教區牧靈工作的需要，臨近的幾個堂區可組成總鐸區。

第四條　成立新的教區或重新劃分教區，須按中國天主教主教團有關規定的程序和辦法進行，並報中國天主教愛國會、中國天主教主教團（以下簡稱「一會一團」）主席聯席會議審議。

第五條　教區應在省、自治區、直轄市政府民政事務部門登記。

第二章　主教、助理主教和輔理主教

第六條　主教是由天主制定繼承宗徒位者，藉著賜予他們的聖神被立為教會中的牧人，使之成為教義的導師，神聖敬禮的司祭和治理的服務者。受委托照顧一個教區的主教，稱為教區主教，其餘的則稱為領銜主教。

第七條　主教的選舉、祝聖和就職，按《中國天主教主教團關於選聖主教的規定》的程序和辦法進行。主教一經祝聖，即同時接受聖化、訓導及治理的職務。

第八條　教區主教在委托給自己的教區內，享有為盡牧職所需的正常的、本有的、直接的權力。

第九條　教區主教是教區法人的代表，應在當地政府登記備案。

第十條　主教的牧靈職務：

１•教區主教在盡其牧人職務時，應對所有委托照管的領洗信徒，都表示關懷，並對因生活環境不能充分受到正常牧靈照顧者，以及遠離宗教生活者，要以宗徒精神對待他們。
２•對和天主教會沒有完全共融的弟兄姐妹們，應以教會的大公精神，以仁厚和愛德對待他們。
３•視未領洗者為在主內托付給自己的人，使基督的愛照耀他們，在眾人前作基督的見証人。
４•遵守聖道職責，向信徒們講授並解釋當信、當行的信德真理，特別是彌撒中講道及要理講授的規定，為使整個基督教義傳於眾人。
５•堅定維護至一、至聖、至公，從以伯多祿為宗徒之長的宗徒們傳下來的教會和當信教義的統一與完整，但對真理的研究探討，應准予相當的自由。
６•依照聖教會的教義訓誨人如何重視社會制度、國家法律和家庭子女的教育。
７•在愛德、謙虛和生活簡樸等各方面做聖德的楷模，以此全力推動信友的聖德，使之按照每個人的聖召發展。同時，主教既是天主奧跡的首要分施人，就應時常努力，使自己照管的基督徒藉領受聖事在聖寵內不斷成長。

第十一條 主教對司鐸應盡以下職責:

１•要特別關心司鐸，聆聽他們的意見和建議，有如助手和參議，保護其權力和名譽。要關心司鐸團體生活和神修，精神及物質生活，每年定期避靜，使能度聖善生活，善盡己職，同時要提供司鐸合理的生活費用，以及依法規定的社會保險。
２•要以慈愛之心對待生活有某種危險或者在某方面有缺失的司鐸。
３•要盡力培養各種聖職及獻身生活的聖召，特別是要關心司鐸們的聖召。

第十二條　主教在就職後，應在每主日及本地區法定的慶日親自為托給自己的子民獻彌撒。因故未能滿全上面所定義務的，應盡快奉獻所欠缺的全數彌撒。

第十三條　教區主教有責任住在教區內，除非有重大而急迫的理由，不得在聖周及聖誕節、復活節、聖神降臨節和聖體聖血節離開教區。

第十四條　主教對教區的視察：

１•主教有責任每年視察教區全部或一部份，至少每五年視察整個教區一次。
     主教可委派助理主教、輔助主教或主教代表視察教區。
２•所有教區人士和教會機構，聖物、聖地皆屬主教例行視察權下。
３•主教應設法謹慎完成牧靈視察。

第十五條　教區主教的出缺

１•主出缺時，如助理主教已依法就職，則立即成為其所任職教區的主教。
２•教區主教出缺時，如暫不具備選舉主教的條件，可在徵得省（自治區、直轄市）教務委員會及省（自治區、直轄市）愛國會（以下簡稱「兩會」）同意，並報主教團批准後，邀請本省（自治區、直轄市）臨近教區的主教兼管。受邀兼管該教區的主教對所兼管的教區負有教區主教的責任，並享有教區主教的權力，但一般不兼管該教區的財務，在主日及地區法定的慶日，為所有托給自己的全體子民奉獻一台彌撒即可。
３•主教因年齡、重病或其他原因，不適宜盡主教職務時，可由主教本人提出或由省（自治區、直轄市）「兩會」負責人勸告，向主教團辭去主教職務，但本教區應責其贍養費。
４•主教無正當充份理由離開教區超過六個月或嚴重失職，省（自治區、直轄市）「兩會」或本地年長主教應實事求是地向主教團報告。

第十六條　因教區牧靈的需要，根據主教的要求可設置一助理主教或輔理主教。助理主教或輔理主教的選舉、祝聖及就職，按《中國天主教主教團關於選聖主教的規定》的程序和辦法進行。助理主教有繼承權，輔理主教無繼承權。

為增進教區的利益，教區主教在重要事情上應和助理主教、輔理主教及愛國會彼此商議。

教區主教在考慮有關牧靈方面的事情時，應優先徵詢助理主教和輔理主教。

第十七條　助理主教或輔理主教既被召分擔教區主教的辛勞，在盡其職務時，應與主教同心合力進行工作。

助理主教或輔理主教，如無正當的阻礙，應按教區主教的要求，舉行教區主教應做的一切主教大禮和其它典禮。

第十八條　主教、助理主教、輔理主教應尊重各級愛國會，按照民主辦教的原則，與愛國會負責人在重大事宜上實行集體領導、民主管理、相互協商、共同決定的原則。要積極引導教友善盡「每位教友都被吾主親身委派做傳教工作」的使命，使他們按照自己的力量與時代的需要，主動地親身參與教會的救世事業(《教會》三十三)。

第十九條　主教、助理主教和輔理主教對本教區的修生應給予足夠的關心和愛護，配合修院對其進行培養和教育。

主教在授予修生執事品之前，要徵詢和參考教友們的意見。

修生領受執事品，須達到法定年齡，即年滿二十四周歲。領受司鐸品須年滿二十五周歲。為牧靈的急需，主教可予豁免，但不得超過一年。

第三章　副主教及主教代表

第二十條　教區主教可根據牧靈需要設立副主教或主教代表。

第二十一條　一個教區原則上只設立一位副主教或主教代表，但教區範圍廣大或人數眾多時，不在此限。

第二十二條　教區主教徵得本地「兩會」的意見，通過認真考察，可任命副主教和主教代表，亦可免除其職務；若無助理主教和輔理主教，則任命一名年滿三十歲，有牧靈經驗和豐富學識的司鐸擔任此職。

教區主教委任副主教或主教代表，需向本省（自治區、直轄市）天主教「兩會」和中國天主教主教團備案。

副主教或主教代表的職務不得委任給主教四代以內的直系血親和旁系血親。

第二十三條　副主教或主教代表的職權因屆滿、辭職、主教出缺而告終止。教區主教的職務終止時，副主教與主與教代表的權力也同時終止，但擁有主教職位者不在此限。

第四章　教區長

第二十四條　教區主教出缺後，如教區暫不具備選舉主教的條件，經省（自治區、直轄市）「兩會」同意，可選舉教區長。

第二十五條　教區長候選人應是晉鐸五年以上、具有出眾的學識和靈修素養的司鐸。

第二十六條　教區長由本教區全體神父和修女、教友代表選舉產生，選舉得票超過半數以上者即為當選。

教區長當選後應報省（自治區、直轄市）「兩會」批准，並向當地政府有關部門和中國天主教主教團備案。

第二十七條　教區長就職時應在眾人前作信德宣言，就職後即享有主教擁有的教區管理權，但不能擔任教區財務的直接管理人。

第二十八條　教區長有義務每主日和本地區法定之慶日，為托給自己的子民獻彌撒。

第二十九條　教區長職務因本人辭職、被省（自治區、直轄市）「兩會」免職，或因新主教就職而終止。

第五章　教區管理委員會

第三十條　教區管理委員會是協助主教管理整個教區的民主辦教的管理機構，其主要職責是協助主教做好對神職人員、修女的靈修培養和日常管理，教區的經濟、財務管理，以及牧靈工作的開展。

第三十一條　教區管理委員會由本教區神職人員和教友代表選舉產生。其成員由主教、助理主教、輔理主教、副主教(沒有主教可由教區長)，本地愛國會秘書長和神父、修女及教友代表組成，主教任主席 (主任)。

跨地區的教區管理委員會，應吸收各堂區民主管理委員會(小組)，愛國會(小組)的代表參加。

第三十二條　教區主教應主持教區管理委員會會議，也可委派副主任或主教代表，在開會時代理此職務。

第三十三條　教區主教出缺時，由教區長代行教區管理委員會主席(主任)職務。

第三十四條　教區主教可以將教區管理委員會的決議或會議聲明與以其權力予以公布。

第三十五條　教區管理委員會每屆任期為三到五年，其成員連選可連任。

第三十六條　教區管理委員會可根據需要設立經濟委員會(小組)、司鐸諮議會和牧靈委員會(小組)等專門委員會或工作機構。

第三十七條　經濟委員會(小組)的產生及其職能：１•經濟委員會由主教或其代表擔任主任。在該委員會內，應由主教任命一至三人，愛國會代表一至三人。經濟委員會的成員應為具備相關專業知識、熟悉相關法規且品德高尚的司鐸或平信徒。

主教四代以內的直系血親和旁系血親不得任經濟委員會委員。
２•經濟委員會應對整個教區的財產登記在冊，包括動產，不動產，實物或其它物品，並對所登記的財物加以評估。
財產登記冊應一式三份。一份由經濟委員會保存，一份由主教府保存，一份報當地政府宗教部門備案。登記在冊的財產如有變更，應在登記冊上注明。
３•經濟委員會要為未來一年教區財物的收入和支出做出預算。在宏觀上控制教區財政開支情況，統籌兼顧，以達到教區自養和收支平衡，並審查上一年的收支帳目。
４•按主教團有關募捐的章程、牧函，為一定目的和指定的堂區、教區，全國或普世教會的固定事業的捐獻，督促各教堂和堂區交給教區上報主教團。
５•在教區經濟方面，經濟委員會要做主教的顧問。主教在進行涉及教區經濟方面的決策時，應徵詢經濟委員會的意見，涉及重大開支及房地產的處理需徵得教區管理委員會同意。
６•經濟委員會的所有成員都應勸勉盡職，不使付托照管的財物因任何方式喪失或損壞，為達此目的，需要時可投保險。
７•經濟委員會的任期和教區管理委員會相同。
８•要建立嚴格、規範的財務管理制度，配備有專業資格的會計和出納人員，並接受審計機關的監督。

第三十八條 司鐸諮議會的產生和職能

１•諮議會協助主教治理教區，是主教的參議組織，係顧問性質。
２•諮議會成員一半經選舉產生，他們與主教任命的若干人和當然成員(任職所需)共同組成司鐸諮議會。
３•諮議會章程須經主教團批准。
４•主教在重要的事務上，應徵求諮議會的意見。

第三十九條 牧靈委員會(小組)的職能

１•各教區可根據牧靈的需要，成立牧靈委員會（小組），它在主教的權下，對教區的牧靈工作，加以研究、探討，並提出切實可行的方法。
２•牧靈委員會（小組）成員應包括神職人員，修女和平信徒，只有信德堅固，倫理生活卓越和具有一定才幹的人，才能擔任為委員會的委員。
３•組成牧靈委員會（小組）的成員，必須具有代表性。為此，應考慮到教區內各個不同地區，不同的社會環境和職業，他們個人或與別人集體參與使徒工作的情況。
４•牧靈委員會（小組）的任期和教區管理委員會同。
５•牧靈委員會（小組）每年至少召開一次會議，對教區的牧靈工作進行研究，制定計劃和安排。

第四十條　神職人員犯有嚴重錯誤或嚴重失職的，教區主教（教區長）應在徵求教區管理委員會意見後，作出處理決定，並報省（自治區、直轄市）天主教「兩會」備案。恢復其職務亦同。

第四十一條　神職人員自動離職的，教區主教（教區長）可根據教區管理委員會提出的意見作出處理決定，並將有關情況報省（自治區、直轄市）天主教「兩會」和中國天主教「一會一團」備案，由「一會一團」通報各省（自治區、直轄市）天主教「兩會」。

第六章　主教府

第四十二條　主教府是由相當機構與人員組成，協助主教處理教會事務，尤其是對牧靈工作的領導、教區的行政，以及司法的行使。

第四十三條　教區主教有權任命在主教府工作的人員。

第四十四條　如主教認為有益，為恰當地推進牧靈工作，可成立主教諮議會，它由副主教及主教代表組成。

第四十五條　主教府可設秘書若干人，其主要任務是撰寫和處理主教府文件，協助主教處理日常事務。

第四十六條　主教府秘書應有卓越的聲譽和傑出品德，在有關司鐸名譽的案件中，秘書應是司鐸。

第四十七條　秘書應忠實地記錄一切處理的事務，記錄上應注明地址及年、月、日，並在上面簽字。

第四十八條　經主教同意，秘書應給合法申請的人依法提供已登記的公文或文件。

第四十九條　教區要建立檔案管理制度，由主教指定專人負責管理，有關屬靈的文件與記錄，由主教保存。

第 七 章　總鐸、主任司鐸及副主任司鐸

第五十條　總鐸是指總鐸區的司鐸。教區主教可根據教區管理委員會的推薦，並徵詢總鐸區司鐸的意見後，任命總鐸的職務，亦可免除其職務。

第五十一條　總鐸享有以下權力和義務：

１•推動並協助總鐸區共同牧靈活動。
２•指導總鐸區的神職人員度合乎身份的生活，善盡鐸職。
３•應設法提供條件，使總鐸區內的司鐸們在靈修和神學知識方面得到輔助和提高，並關心司鐸們的物質和精神生活，尤其應關心那些處在困境中或被問題所困擾的司鐸。

第五十二條　主任司鐸及其委派和任命

１•主任司鐸是委托他管理堂區的本有牧者，在教區主教的權下，為托給自己的團體從事牧靈工作，被召分擔基督的職務，依法律規定為此一團體履行訓導，聖化與治理的職責。
２•主任司鐸必須是領過司鐸聖職的人，才能有效地被任命。
３•主任司鐸必須有卓越的健全的學識和品格，具有牧靈的熱誠和其它德行。
４•教區主教可根據教區管理委員會的推薦，委派主任司鐸職務，或調離或免除主任司鐸職務。
任命、調離或免除主任司鐸，需向當地政府有關部門備案。
５•委任主任司鐸的職務亦可通過考試的方式，來確切鑒定該司鐸是否合格。
６•主任司鐸一般任期三至五年，可連任。
７•主任司鐸出缺時，教區主教應排除一切人情，在考慮一切因素後，臨時委派其認為有資格管理堂區的司鐸做該堂區代理主任司鐸。為考察其任職資格和條件，應徵詢當地愛國會和有關司鐸及平信徒的意見，並向當地政府備案。
８•主教出缺或受阻時，教區長可對主任司鐸給予委任或批准。
９•主任司鐸只能管理一個堂區，但由於司鐸短缺或其它原因，可將數個相鄰堂區委托同一主任司鐸管理。
１０•一個堂區只能有一個主任司鐸。
１１•被任命負責一堂區牧靈職務者，自就職時起，即獲得該職，並應行使職權。

第五十三條　主任司鐸的牧靈職責

１•向堂區居民完整地宣報天主的聖言，為此，應努力向平信徒講解信仰的真理，使敬主冷淡的或沒有真正信仰的人聽到福音。
在主日及法定的節日應講道並講授教理，促進福音精神和社會正義方面的工作，還要特別關心並鼓勵教友家長對子女的天主教教育。
按照民主辦教的原則，與其他司鐸及平信徒合作，以善盡牧人職責。
２•應設法使至聖聖體成為堂區信徒團體的中心，應努力使信徒籍虔誠地參與聖事而獲得滋養，尤其應使之時常領受至聖聖體與懺悔聖事。應盡力引導信徒也在家庭裏祈禱，並在神聖禮儀中有意識的積極參與。主任司鐸應在教區主教的權下，在自己的堂區安排禮儀，並應督導，勿使產生偏差。
３•應努力認識托給自己照顧的信徒，走訪家庭，分擔他們的掛慮，尤其是痛苦與哀傷。如有人在某方面有缺點，應小心地加以糾正。應以愛德協助病患，尤其是瀕臨死亡的，要盡力以聖事鼓勵他們，將其靈魂托付給天主。應以特別的關切，照顧貧窮的、受苦的、孤獨的以及陷於特別困難中的教友。還應努力支持夫妻(兒女)與父母，使之善盡自己的責任，並促進家庭基督徒生活的進步。
４•下列各條款是托付給主任司鐸的具體職務：
(１)施行洗禮。
(２)代替主教為有死亡危險的人施行堅振聖事。
(３)送臨終聖體以及施行病人傅油禮。
(４)証婚以及為新婚夫婦祝福。
(５)舉行殯葬禮。
(６)復活期祝聖聖水。
(７)主日及法定節慶日舉行較為隆重的感恩祭。
(８)建立堂區登記冊，即聖洗錄，婚姻錄，亡者錄以及主教團或教區所規定的登記冊。
(９)主任司鐸在就職後，每一主日及教區內的法定節日，應為托付給自己的子民奉獻彌撒，如合法受阻，可由另一位司鐸在同一日奉獻，或由他本人在其它日子奉獻。
(１０)主任司鐸如果管理數個堂區，在(９)條所規定的日子只需為托付給自己的全體子民奉獻一台彌撒即可。如果沒有履行(９)、(１０)兩條所規定的義務，必須立即為子民奉獻所缺的全數彌撒。

第五十四條　主任司鐸出缺與代理

１•主任司鐸的職務，因主教依法所做免職或調職而終止，也能由主任司鐸由於正當理由所做的辭職而終止，但這項辭職必須由教區主教接受才能有效。
２•主任司鐸出缺，或因無能力以及健康等原因而無法行使牧靈職務時，教區主教應盡早委派一名司鐸代替其職務。
３•代理主任司鐸與主任司鐸享有同樣的權力與義務，但主教另有規定者不在此限。
４•代理主任司鐸不得做任何有損主任司鐸權力的事，以及為教會財產造成損失的事。
５•代理主任司鐸在職務結束時，應向主任司鐸報帳。
６•在主任司鐸出缺或受阻時，代理主任司鐸獲委任之前，由副主任司鐸暫時代理主任司鐸之職，如有數位主任司鐸，則由資深副主任司鐸負責。

第五十五條　主任司鐸的起居與外出

１•主任司鐸應居住在教堂內宿舍或主教安排的住處，但在特殊情況下，如有正當理由，主教(教區長)可准許其住在別處。
２•主任司鐸離開堂區超過一個星期時，應報告主教(教區長)。
３•主教(教區長)應制定規章，規定主任司鐸外出時，應由另一具有代行權力的司鐸來管理堂區。

第五十六條　副主任司鐸的委派及其職責

１•為更好地做好堂區的牧靈工作，如需要或適當時，可給予主任司鐸一位或數位副主任司鐸，協助主任司鐸執行牧靈職務。
２•副主任司鐸的設置，或為協助全部牧靈職務，為整個堂區，或為堂區的某一指定部分，或為堂區固定的一部分信徒，或為從事數個不同堂區的某一固定職務。
３•被任命為副主任司鐸者，必須領過司鐸聖秩，方為有效。
４•主教任命堂區副主任司鐸，他的職責除主教另有清楚規定外，有責任在全部堂區職務上協助主任司鐸，但不必為子民奉獻彌撒；同樣，如有法律規定的事務發生時，也有責任代替主任司鐸的職務。
５•堂區副主任司鐸應經常將擬辦的及已辦的牧靈活動，向主任司鐸報告，為能使主任司鐸與副主任司鐸或多位副主任司鐸，為他們所共同負責的堂區集合力量從事牧靈工作。
６•堂區副主任司鐸的居住和主任司鐸同。

第八章　堂區

第五十七條　堂區及其設立

１•堂區是地區教會中固定成立的信徒團體，由主任司鐸(本堂神父)受主教委托，在主教權下，負責其牧靈事務。
２•主教、教區長在徵詢司鐸們的意見後，經教區和愛國會負責人聯席會議同意，可設立、撤銷或變更堂區，並到當地政府有關部門登記。
３•按常規，堂區應是地區性的，就是包括一固定地區中的所有教友，如需要時，可按禮儀，語言以及其它原因的區分，而設立屬人堂區。

第五十八條　堂區的行政事務

１•在一切法律事務中，主任司鐸受主教委托，代表堂區，以法律的規定和教會的名義管理堂區財產。未經省、自治區、直轄市「兩會」聯席會議、教區主教或教區管理委員會同意，堂區不得擅自出租、拆除或變賣教會房產。違反以上規定者係無效行為，造成經濟損失的，除照價賠償外，還要追究當事人的責任。
２•每一堂區應有它的印章，一切有關信徒法定身份所出具的証明文件，以及一切能有法律效力的公文皆應由主任司鐸或他的代表簽字，並蓋以堂區印章。
３•每一堂區應設置檔案室，將堂區登記冊，主教的函件，以及其它必須或有益保存的文件妥為保管，對上述一切，教區主教或其代表，在視察時或其它適宜的時間應予查閱，主任司鐸應謹防上述文件丟失。

第五十九條　堂區管理小組

１•每個堂區應成立堂區民主管理小組。小組成員由司鐸和教友組成，小組至少由三人組成，設正，副組長各一人， 主任司鐸任正組長，報教區審核後認定。小組在行政，牧靈和財產管理幾方面協助主任司鐸，以促進整個堂區工作的向前發展。
堂區無常住司鐸時，可通過民主選舉，推舉教友擔任堂區民主管理小組負責人。
２•堂區管理小組按照集體領導、民主管理的原則開展工作，其主要職責是：
(１)把堂區內教堂、會所的財產登記在冊，上報教區存檔。
(２)堂區內的教堂，會所是專門為恭敬天主和施行聖事的場所，管理小組應保証其使用性質而不改做它用，亦應保持其原狀和完整無損。
(３)一切經濟收入按經濟委員會的規定(安排)作正當開支，做到隨時公布收支情況，年終向教區匯報。
(４)依照《宗教活動場所登記辦法》辦理登記手續，核准後領取《宗教活動場所登記証書》，証書不得塗改，轉讓，出借。

第六十條　經政府有關部門核准登記的教堂、會所具備法人條件的，辦理法人登記，依法享有民事權利和承擔民事責任。

第六十一條　教堂、會所未經主教(教區長)的許可，不得邀請外教區神職人員舉行彌撒和其它聖事。

第九章　彌撒獻儀

第六十二條　按教會的習慣，任何司鐸舉行彌撒或共祭時，均可獻儀，並按獻彌撒人的意向舉行彌撒，這樣不單為教會有益，而且也幫助了教會的經費和照顧了聖職人員的生活所需。

第六十三條　主教、神父一旦接受了教友們的彌撒獻儀，即使獻儀微薄，也應按奉獻者之意向，為每一個獻儀奉獻一台彌撒。

第六十四條　凡是接受彌撒獻儀的人，即使不是因為自己的過失，而把獻儀丟失，仍有責任為奉獻者舉行彌撒。

第六十五條　彌撒獻儀的定額，由各省（自治區、直轄市）教務委員會制定，司鐸不許要求超額獻儀，如果自願奉獻超額彌撒獻儀，可以接受，如果彌撒獻儀數額較大，且未指明獻彌撒的台數，則應以奉獻者的居住地，依彌撒獻儀的規定計算。司鐸也應該接受低於定額的獻儀，甚至為沒有獻儀貧苦的信徒的意向獻彌撒。

第六十六條　為了牧靈的需要，司鐸可在一天內多次舉行彌撒，且可以為每一個獻儀所定的意向舉行彌撒。但除了聖誕節以外，只可收一台彌撒獻儀，其餘應歸教會。

第六十七條　司鐸在同一天內共祭另一台彌撒，不可以任何名義為此台彌撒接受獻儀。

第六十八條　凡在一年內無法做完的彌撒，應交教區主教(教區長)統籌安排。

第六十九條　任何一位司鐸，應詳細記錄所接受彌撒的數目、意向、獻儀和已舉行的彌撒。轉給他人舉行的彌撒，應立即在記錄簿上登記所轉台數、意向和彌撒獻儀。

第七十條　彌撒獻儀應統一上交教區，但主教可根據本教區經濟狀況，徵得教區管理委員會同意，決定如何使用。

第十章　女修會

第七十七條　各教區根據情況和條件需要成立女修會的，應制定會憲、會規，報省（直轄市，自治區）「兩會」批准，並辦理有關手續。
女修會會長的產生按會規規定，並由主教任命。
會長負責修女的培育和女修會的管理工作。

第七十二條　根據中國教會的現狀，只有直屬教區主教管理的女修會，原屬國際性女修會的修女，均由教區主教統一領導，不另立會院。

第七十三條　教區成立的女修會，既經成立，應將該女修會名稱，會長簡歷、會憲、會規，以及修女人數上報中國天主教主教團備案。

第七十四條　女修會的培育工作，包括教材的編寫、培育的目標以及會規的設制等，要考慮中國的現實情況，使培育出的修女既能服務教會，也能服務社會。

第七十五條　在對修女們進行神修、品質和道德培育的基礎上，還要重視提高修女們的神學知識、文化水平和工作能力。

第七十六條　鑒於我國教會的經濟現狀，每位修女除了獲得神修和知識培養外，還應學會一兩門技術，如縫紉、刺繡、醫務、電腦、會計等，以獲得自養能力。

第十一章 教區司鐸生活

第七十七條　司鐸的生活應是成全的，司鐸因聖秩聖事而與基督司祭相似，蒙召做基督元首的職員、主教聖秩的合作者，以建樹基督整個身體--教會。每位司鐸以自己的方式，代表著基督，也享受著特殊恩寵。使他在為所屬民眾及整個天主子民服務時，能更有效地步向他所代表的基督的成全。司鐸由聖神所祝聖，由聖神所派遣，在自己身上制死肉體的作為，整個地獻身為人類服務，是藉著基督所賜的聖德，得以走向完人的境界。司鐸們執行著屬神和成義的職務，只要他們聽從聖神的養育和領導，便可在神修生活上得到穩定，也因著他們每天的神聖工作，以及他們和主教及其司鐸在共融之下，所從事的全部職務，就足以使他們邁向成全的生活境界。

第七十八條　服從，貞潔和神貧是司鐸在領受此職務時，向天主許的三種誓願。司鐸在其一生的神職生活中應為實現這三種誓願而努力奮鬥，勤勉不輟。

１、服從
(１)司鐸是由聖神所選拔，去完成的卻是天主的工程，它超越人類所有的智慧和力量。因此，司鐸應不尋求私意，而只尋求派遣者的旨意，在一切事上，由基督的意志所領導。
(２)司鐸的職務就是教會的職務，司鐸在每一個地區的信友團體中，他是代表主教的。司鐸們若不從屬主教，與之共融，就不能行使職權。司鐸要尊敬和服從主教的命令，奉獻自己的意志，為天主及弟兄們服務。
(３)司鐸要以信德的精神，接受並執行由本主教及其他有權柄的領導和上司所命令或囑咐的事，無論受命做任何事，甚至是最卑微、最貧窮的，都甘心鞠躬盡瘁。這種服從之德，將引導天主的兒女走向更加成熟的自由。

２、貞潔
(１)貞潔是天主賜給司鐸們的一種特殊恩典。為了天主的國，完全而永久的貞操，教會視這種生活為司鐸們極其重要，因為這正是牧靈愛德的標記和鼓勵，也是世界上精神繁殖的特殊泉源。
(２)因為司鐸的使命全部貢獻為新的人類服務，就是戰勝死亡的基督，籍自己的聖神，重生於世的人類。司鐸籍著為了天國而守的貞潔，以新的卓越方式獻身於基督，更專心與他結合，更自由地為天主及人類服務，更有效地為他的天國並為超性的重生而工作。
(３)為了很好地保存天主賞給的這一寶貴恩典，司鐸們要謙遜地、恒心地同教會一起不斷地祈禱。同時，司鐸們要利用每人都有的超性方法，尤其不可忽視教會最卓越的靈修方法就是從聖經聖體雙層餐桌上，得到天主聖言的滋養。司鐸們應記得，在每天的朝拜聖體及個人敬禮聖體時，與主基督密談，也要樂意參加靈修退省(避靜)，並重視靈修指導。
(４)司鐸為了不使自己的獨身生活受到損傷，在日常的生活中要特別注意，小心謹慎，在和社會各界，男女教友以及修女的交往中，要掌握原則和尺度，要公開化、正常化和平等化，不存任何個人的私心，在接待時要注意時間和地點，一般都應在公共場合。

３、神貧
(１)司鐸在日常活中，應該找到對待世界和事物的正確態度，因為教會的使命是在世間進行，而受造之物為人格的發展也是必需的。司鐸不僅應感激天父使他們善度生活，所賜予的一切，更應以信德之光，明辨所遇的一切，好能按照天主的聖意正確使用事物，並拒絕有害於自己使命的一切。
(２)司鐸既以主為其應「分得的產業」，因此，他使用事物的宗旨，必須要遵照主基督的教訓和教會的規定。司鐸的被召是為天主和人服務的，司鐸們所得的財物要用以維持足夠的生活費用，並用以履行份內的職務，如有剩餘，應自願充作教會公用，或慈善事業。切不可以教會職務為營利事業，也不可將職務上的收入，用以擴充私人的財產，更不應為親屬操勞錢財。司鐸們決不要掛心財產，時常躲避各種貪婪，並用心戒絕一切營利事業。「同樣你們中不論是誰，如不捨棄他的一切所有，不能做我的門徒」(路十四：33)
(３)「神貧的人是有福的，因為天國是他們的」(瑪 5:3)。神職人員應度簡樸的生活，要戒避一切可能引起窮人反感的事，要比其他的基督門徒，更能在自己的事物上：飲食，衣著，住宅，擯棄任何奢侈現象，要把自己的住宅安排得不使任何人卻步，即使較貧窮的人也不致於不敢上門求見。

第七十九條　神職人員應不斷加強政治、法律、法規和各項政策的學習，關心國家大事和時事，努力提高愛國主義和對中國特色社會主義的認識，堅持獨立自主自辦教會方針和民主辦教原則，堅持與社會主義社會相適應，做「世上的光，地上的鹽」。

第十二章　附則

第八十條　本制度經中國天主教主教團和中國天主教愛國會常委會聯席會議審議通過後實行。

第八十一條　各教區可根據本制度和教區的實際情況，制定教區管理實施細則。

第八十二條　各省、自治區、直轄市天主教「兩會」可根據本制度和各地情況，制定神職人員行為規範細則。

第八十三條　本制度解釋權屬中國天主教愛國會、中國天主教主教團主席聯席議會。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

從宋美齡逝世看兩岸政治生態(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零三年十月為中國人來說，是一個熱鬧的月份。在國內，有神舟五號載人太空船順利完成征空旅程，中國首任宇航員楊利偉更於返回地球不久即前來香港訪問，引發這個蕞爾小島一輪航天科技熱 ...... 0

在倫理、社會及靈修領域中的「氣」
00
鄺麗娟，寶血會修女，聖神修院神哲學院神學教授

在中國文化的發展史上，「氣」是一個非常具有代表性的概念，無論在中國人的思維或日常生活中，「氣」都佔著一個極重要的位置。是的，「氣」一如往昔，依然活躍於今日中國人的心靈裏 ...... 0

福若瑟與安治泰：兩位傳教士，兩種風格
0
柯毅霖，宗座外方傳教會神父，聖神研究中心研究員

二零零三年十月五日，教宗若望保祿二世宣佈在中國傳教的聖言會會士福若瑟（Joseph Freinademetz, 1852-1908）為聖人。福神父在魯南（山東省南部）成立聖言會傳教區（一八八一年）之前...... 0

宗教交談在中國是否仍有可能
0
韓德力，聖母聖心會神父，南懷仁文化基金會主任

二零零三年度傳教學研討會，於九月一日至四日在比利時魯汶舉行，會上宣讀了一封中國非官方認可的韓志海主教的信函，文中呼籲中國官方與非官方主教要對他們的信友表明自己透過教宗...... 0

回應較早前「韓文」的幾句話
0
朱立德，耶穌會神父，中國教會觀察家

拜讀神父在《鼎》第一百二十九期發表的「略評某些窒礙中國教會修和的牧靈指引」，我談幾點看法，增進我們彼此的共識。為了中國大陸教會（地下與官方）的早日修和，官方迷途的牧人早日有勇氣向教宗悔罪求合法 ...... 0

從社會轉型看當前中國教會的發展
0
張士江，邢台教區神父，《信德報》主編

請允許我用去年發生的兩件事來開始我的分享。二零零二年四月十五日，在中國西安一家歌舞廳一些女孩子裝扮成修女招徠顧客。在當地修女們的強烈抗議下 ...... 0

中華人民共和國中外合作辦學條例
 00
摘自《人民日報》

為了規範中外合作辦學活動，加強教育對外交流與合作，促進教育事業的發展，根據《中華人民共和國教育法》、《中華人民共和國職業教育法》...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

從宋美齡逝世看兩岸政治生態(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零三年十月為中國人來說，是一個熱鬧的月份。在國內，有神舟五號載人太空船順利完成征空旅程，中國首任宇航員楊利偉更於返回地球不久即前來香港訪問，引發這個蕞爾小島一輪航天科技熱。

在海外，生命橫跨三個世紀的蔣介石夫人宋美齡女士，以一百零六高齡在美國的寓所安然逝世。至此，所有涉及二次世界大戰的重要人物，可算都已回歸於永生之土。

載人太空船升空與宋美齡逝世有一共同點，兩者都是歷史階後的結束。楊利偉的太空飛行，打破了中國對太空可望而不可即的限制。宋美齡的逝世，則在精神意義上結束了蔣宋兩家對中國近代政治的影響。

對於宋美齡女士，基於政治觀點的不同，海峽兩岸有很不同的評價，這是見怪不怪的事。在大陸時期以至遷台後的國民政府，都極力宣揚宋美齡作為現代女性典範，特別強調其對抗日戰爭中的功績。

中國共產黨往日出於敵我對立，經常把宋美齡描寫為只懂拉攏美國勢力，但又不顧人民生活水深火熱而獨自窮奢極侈的人。直至宋女士逝世為止，中共基於統戰需要，才承認宋氏在追求「中國統一」方面的貢獻。

歷史有趣的是，國共這兩種迥然不同的評價，也許同樣正確，同樣有其真實的一面。重新審視歷史，我們可以看見宋女士這份生不逢時的不幸。以宋女士晚年堅持優雅而恬靜的生活，及其在在政治見解上的堅執，又不能不令人對這位百齡人瑞從心底產生敬意。

相反，民進黨對宋美齡的評價，就充滿政治掛帥的味道。作為一個政黨，凡事皆有政治考慮，這一點毫不出奇，但為了打擊當前的對手，而將抗戰期間的國家領袖貶稱為軍閥，將歷史上宋美齡的對美國事訪問矮化為個人的求援之行，則是完全置歷史事實於不顧，反映出民進黨對處理歷史問題的伎倆確實有限。再者，這邊廂對死者酸言惡語，那邊廂身為黨主席的陳水扁卻又登門求「拜」，其政治水平亦的確令人大開眼界。

有評論家說宋美齡是二十世紀最具影響力的中國女性，這從政治勢力而言，在二十世紀四十年代也許有其真確性。但說到對中國歷史長遠的影響，筆者更心儀宋家三姊妹中的二姊、國父孫中山先生的夫人宋慶齡女士。

宋慶齡女士以國母的身份，在中國國民黨人心目有不可動搖的歷史地位；其以實際行動，向中國共產黨所創立的中華人民共和國投下信心的一票，也令共產黨人對這位來自基督教家庭的中國國民革命時期的重要人物另眼相看。將來海峽兩岸的統一，宋慶齡女士所起的情感紐帶的作用，也許歷久不衰。

林瑞琪　二零零三年十一月十五日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

在倫理、社會及靈修領域中的「氣」
0
鄺麗娟，寶血會修女，聖神修院神哲學院神學教授

（編者按：以下的文章摘自鄺麗娟修女的博士論文Qi Chinois et Anthropologie chretienne, Paris, L'Harmattan, 2000. 《中國的氣與基督徒人學》第一章「在中國文化中的氣」第二節「在倫理、社會及靈修領域中的『氣』」。導言摘自論文的總導言。）

導　言

在中國文化的發展史上，「氣」是一個非常具有代表性的概念，無論在中國人的思維或日常生活中，「氣」都佔著一個極重要的位置。是的，「氣」一如往昔，依然活躍於今日中國人的心靈裏。在中國，「氣」的概念，並不專屬於任何一個學派或學說；它也不只是某個時代風行的時尚；更不局限於人生活動的一兩個領域。「氣」幾乎出現於人類活動的所有範疇。儒家、道家，以及其他學派，甚至被視為「外來」宗教的佛教，都對「氣」加以詮釋。最終，「氣」這概念以萬千姿態形式，為各不同流派學說所採納，並透過其實踐而廣為人們所吸收。一個如此豐富的文化事實，既逃脫了理想主義，也跳出了物質主義的框框。它微妙地以理性而又富詩意的方式，把心與身、天與地、形上與形下的世界相連起來。「氣」是無所不在、滲透一切的生生力量；它強剛而柔美，一方面既可被血肉所體驗，卻又難以言喻，難以捉摸；既是宇宙的，同時又是人類整體及每一個個體，內內外外活動的原動力、推動力。「氣」無遠弗屆地延展並體現那萬有的歸「一」。「氣」深植於中國文化的土壤上，已成為中國文化生命不可或缺的部份。

「氣」這概念很接近聖經中ruah, pneuma的用語，即「天主的氣息」、「天主的噓氣（神）」。「氣」給我們透視了一個鮮明而生動的神的形象，既是可觸可感，同時又精微奧妙。它那神妙無比、深不可測的活力，不正是值得我們把它引入神學的研究中，尤其是神學本地化的創作中嗎？「氣」的經驗，不正啟發我們在每個人身上及在整個宇宙中，更靈敏地去體會天主聖神奧妙的臨在和行動嗎？

面對天主的奧秘，人間的一切語言都碰到它的局限。我們沒有適當的概念來講述天主。顯然，在這裏，我們無意硬說中國的「氣」就是聖神。「氣」的意涵永遠無法等同於基督信仰啟示中的天主聖神。我們也無意使用「氣」的概念來闡明「及由子」的信理，即聖神永恆「生發」，這不可言喻的奧跡。但是，我們中國基督徒相信，藉由「氣」的經驗，我們能更細緻地玩味、品嚐聖神在救恩史中的臨在和舞動，把祂講得有聲有色，令人有著更切身的感覺，「神在人內，人在神內」。誠如孔格(Yves Congar)所說：「同一的信仰能有不同的表達方式，可由其他觀念及思想工具出發。」神學被視為現今信仰的詮釋，它永遠是一個「重寫」的新行動－－從過去傳統成文出發，然後與今天的故事相遇而重寫。從這意義看，所有神學都是處境化的。

在倫理、社會及靈修領域中的「氣」

「氣」不但是一個重要的概念，在中國傳統的宇宙論和本體論中，它同時也是一個能夠闡明、綜合及整合整個有關倫理、社會秩序和靈修的理念。這連續的一體性是別具意義的；因為在中國人的世界裡，對「聖賢」的反思，總愛在一個宏觀的角度下，緊扣著對事物本體和宇宙大秩序的反思。為此，倫理生活和人類歷史既離不了時空，同時又指向超時空的另一端。

氣的生命

追溯遠古，「氣」原是一個表意字，指示那流動的「雲氣」，引人聯想到一股充滿無限生機的宇宙大動發。其後，「氣」這個字，由「气」和「米」兩個語意符號組成，象徵生命、氣息和食糧，是我們賴以為生的必需元素。

當代哲學家徐復觀闡釋說，對於古代中國人來說，氣不但解作呼吸的氣息，也解作人身體的綜合功能。這正是由宇宙整體功能散發出來的力量。換句話說，氣是生命的力量。人的氣成為人一切生命活動、創發與前進的原動力。生命由氣而顯。為此，人的生命可以說是「氣的生命」。

在中國傳統思想裏，尤其儒家，對人的反思及人生終極的關懷，不能切割地，總愛集中在人的道德、精神和社會關係上作反思；發現人的本性，實現其終極使命和召喚，以期達致人性的圓滿。這種人觀，不自覺地紮根於超然與現實之間，銘刻於人心內的最深處。宇宙的生命與人類的生命氣息相連，密不可分，連成「一體」－－「大生命」。中國人心靈深處所渴望和追求的，正是人與大自然、人與人及所有萬物生活在共融和諧的一體大生命裡。因為，真正的「太和」只能透過天地人間的大和諧而展現。而這個大統一之成為可能，全繫於一「氣」，它擔當著極重要的聯繫和統合的角色，因它存活在萬有中，在宇宙整體中遍流著。

在日常生活中，我們創造了許多詞語和標記，來表達「氣」如何滲透人，並在人身上展現其無比豐盈活潑的動力與無孔不入的臨在。「吸入」及「呼出」之氣是最基本的。當氣隨心的活動而流動，就有所謂的意氣、正氣、喜氣、喪氣等等。在社會的範疇裏，「風氣」一詞，意味著時下的潮流習尚、社會盛行的趨勢。

氣者，身之充也

「氣者，身之充也。」氣滲透遍流整個身體。葛洪進一步肯定，「人在氣中，氣在人中。」生命來自氣的運動，因氣在人身心的最外面和最裡面生生不息地運行著。另一處古籍稱，氣不但形成人的身體，也構成人的性格、脾氣、思想、意志、感情和愛好。更有另一段古籍認為，當氣在人內達致和諧時，人遂能目明、耳聰、言詞有力、為政修明。因此，在人內裡所持守的和諧之氣，成為人內心祥和、性格溫良怡悅的泉源和準則。管子再進一步解釋，如果人有別於五穀、禽獸，是因為人是由「精氣」（精微細緻的氣﹚而生。

此外，人能夠思想、有意識、有追尋「善」和「止於至善」的能力，也是因為氣居於其中。由於這唯一而同一的氣，人生命的一切幅度得以彼此滲透、互相依存、相互通傳，並能夠貫通合成一體。如此，人生的一切活動都被視為是氣的活動。那麼，人生活動的首要目標，就是要養氣，使之發揚、增長，至大至剛，充塞於天地之間。

然而，每個學派傳統，對氣都有其本身獨特強調的重點。道家努力尋求氣與整個宇宙萬物間的基本連繫，而儒家則較強調氣與人作為道德主體間的關係。

血與氣

在《論語》中，孔子曾六次提到「氣」，並賦予以下四個意義：（一）氣是呼吸；（二）氣是生命的與心理的力量，與血和呼吸相連繫；（三）氣是表達個人內在的方式（志氣）；（四）氣是當前的社會習俗。在此，我們只簡單地看看其中的第二個意義。孔子曰：

君子有三戒；少之時，血氣未定，戒之在色；及其壯也，血氣方剛，戒之在鬥；及其老也，血氣既衰，戒之在得。

孔子把「血」和「氣」兩個概念結合成為「血氣」，即身體的力量或生命力。「血氣」一詞解作生命的全盛期，賦予人生命。對孔子來說，血氣並不局限於身體，它亦與有意識的人類活動背後的意圖、內在動機和推動力相連繫。因此，對孔子來說，血氣與人性合併；身能影響心，心也能影響身。在氣內，藉著氣，身心互為影響。

一篇早期的古典文本肯定，「民有好、惡、喜、怒、哀、樂，生於六氣。」六氣與人的情緒相連繫，成為反思社會建設的基礎。社會必須基於六氣，而後制定規律、禮儀操守的準則，以及教育的模式和內容，好能規範人民的思想和行動。

「氣」在倫理與靈性生命的中心

在這部份裡，我們將集中探討孟子有關「氣」的思想，因為中國古代的倫理觀念可以說是由他開始建構成體系的，而他也特別對氣與人性的關係，作過很深入的反省。

浩然之氣

孟子由「氣」發展出一套完整的道德理論，這就是著名的「浩然之氣」。對君子而言，浩然之氣是最崇高卓越的德行。「浩然之氣」不但是中國哲學和倫理學上的重要學說，而且為中國歷代的知識份子帶來深遠的影響。它的魅力吸引了千千萬萬熱切追求正直生活和人性圓滿的仁人君子。那麼，何謂浩然之氣？孟子曰：

難言也。其為氣也，至大至剛：以直養而無害，則塞于天地之間。其為氣也，配義與道……是集義所生者，非義襲而取之也。

浩然之氣是一股巨大而強有力的氣。它是血氣與道義的匯合，是血與氣的結合，是義與善的結合。它是誠實正直之氣。心動之時，氣就展示自己的力量。如果人的意志是善的，這股力量也將是堅定和流溢的。藉著氣，人內在的道德感與道是一致的。如果沒有這種和諧一致性，氣便會衰弱消失。這就是孟子所說的，如果以道與義正直養氣，而沒有其他阻礙的話，它將充塞於天地之間。因此，浩然之氣是最偉大、最崇高的氣。它匯合天地之正氣。而調整、規範我們的思想、意願、言行。它銘刻在人心的深處，作為一股道德的力量。如果不善養它，讓它在正義、天道和人道中宏揚發展，它便會被窒息。

人道

事實上，儒家學者認為「道」是積極的道德規範，與道家平靜的神秘主義相距甚遠。《易經》裡一段著名經文這樣說：「在天之道曰陰陽，地之道曰剛柔，人之道曰仁義。」仁是人之美德（是人的道德覺醒、慈悲心、人性之所以然），義指正義、正直合宜、人道，是人之所以為人必須有的態度和行為。天、地、人是宇宙的三個組成元素（稱之為三才）。儒家學者像所有中國思想家一樣，認為三才之間的調和是不可或缺的；而他們對於「人道」尤感興趣。為儒家來說，道首先是一個道德理想。為人而言，倫理之道意味著，人應順應來自天的本性。《中庸》開章明義即說：「天命之謂性，率性之謂道，修道之謂教。」

性、心和四端

孟子認為，人之所以傾向於善，不但由於性，也是由於命。他指出，性源自天。人性「包含倫理道德之四端。那是人性中屬於天的部份，但要由人加以發揮。」另一方面，命是由天定的，但人也有責任從心去理解，並以性來達致完成。為孟子而言，心既代表精神和心靈，是「人獨有的道德意識覺醒性，是感覺、願望和意志的動源。心也是思維，是對所感、所受、所欲、所愛之思。」因此，一方面，人性繫於心，擁有天賦的道德意識和價值；另一方面，人性亦繫於天，銘刻天心之特質。在人身上，性、心、天是互動的。每一個人都可以成為聖人。

為孟子來說，人的心性是善的，傾向於道德。因人性根本上是繫於天的，擁有四個善的原則，即善的四端：

惻隱之心，仁之端也；羞惡之心，義之端也；辭讓之心，禮之端也； 是非之心，智之端也。人之有是四端也，猶其有四體也。

由此，我們可以理解孟子另一名言：「盡其心者，知其性也。知其性，則知天矣。」

孟子為我們開啟了通往人心的內在路徑，把人性與天之臨現相連。人必須實現、擴展，和完成自己的人性，而對人性的召喚，在人精神、心靈和血肉中同時都要發出迴響。這位非基督徒哲學家給我們闡釋了人如何在有限的塵世裡找到通往無限的路，不是透過超驗之路，而是透過「內在性」之路，通往「絕對」的路早已在人心深處開闢了。這「天命」是一份天賦的禮物，或更好說，它不是突然從天而降的，而是由人內心浮現。孟子一再強調，天人會合，並不是外在的或偶然的相遇，而是早已銘刻於人性中，意味著人性承載著天命；換言之，人的召喚和使命，就是要完成符合這天意。這樣一來，人無可避免地要投入生命中一連串的抉擇中。誠如孟子所說：

生，亦我所欲也；義，亦我所欲也，二者不可得兼，舍生而取義者也。生亦我所欲，所欲有甚於生者，故不為苟得也；死亦我所惡，所惡有甚於死者，故患有所不辟也。

對孟子來說，道德感不是源於外在的需要，而是內心四端的湧現。這四個善端－－仁、義、禮、智是人內在生命活動和提升的原動力。

養氣

為孟子而言，「存其心，養其性，所以事天也。」這就是天人合一的實現，天道在人道中體現了。超越下降塵寰，並在人生的活動中得以展現。因此，孟子說，「萬物皆備於我矣。反身而誠，樂莫大焉。」孟子必定有過某種神秘的經驗，從中體會到透過日常平凡的活動，就能在自己天賦的本性中與萬物達致融合一體的境界。

人生是一個活的、生生不息的「養氣」過程。子曰：「我善養吾浩然之氣」；即善養正直與正義的浩氣，人藉此回應天命，而天命早貫注於人心，成為人天賦的、「自然」的性，但有待人每天更新之，日復一日邁向圓滿。我們必須「持其志，無暴其氣。」因為，志是人心具有動機的活動，它是氣的主宰。「當志為『主』時，就是以特殊的方式去指令，成為人行動的能源。」如果「志」追求的是崇高的生命，它便會激勵和指導人心的道德力量邁向崇高的理想。為此，心、志、氣三者之間，有著互動和充滿活力的連繫，它們互相調配及適應。這是氣的特性，氣自身不獨立存在，而是附著不同的事物而以之為憑藉。氣是一種生生的物勢。如依心志的動發，即有志氣。依心理的動發，即有物氣。乃至有如是社會，即有如是的社會風氣。氣是它所憑藉者的「用」－－「功能展現」。氣是發生的力量。在人內在生命裡，氣與志與心結合，因而人有志氣和心氣。

我們在此必須理解，對孟子來說，

志，氣之帥也……『持其志，無暴其氣。』志壹則動氣，氣壹則動志也。

當人的志專注於善，便會煥發起正氣去渴望善；但人能出賣皈離自己的本性和天命，此時，正氣遂變成了乖戾的私慾之氣，並擾亂志和心。因此，為了養氣，人也必須養心，和勵志。藉著善養浩然之氣，志得以執行指令導向正道。因此，程頤曰：「君子莫大於正其氣，欲正其氣，莫若正其志。」（遺書•卷25﹚對君子來說，沒有什麼比修養正氣更重要。如果想擁有正氣，就必須持守善志。立志與養氣是相輔相成的。管子說：

是故此氣也，不可止以力，而可安以德。不可呼以聲，而可迎以意。敬守勿失，是謂成德。

重要的是「不動心」，甚至在重重外在的壓力威脅下絲毫也不畏縮，在每一次考驗中「養氣」。此乃：

聖人與時變而不化，從物而不移。能正能靜，然後能定。

在一切境況中，浩然之氣是最堅定不移的，正氣得以擴展，而沒有任何事物可以動搖我們的心志：「富貴不能淫，貧賤不能移，威武不能屈。」這就是聖賢們面對「超越」在自己「內心深處」所發出的迫切呼喚，而作的徹底回應。這就是孟子說的浩然剛大的境界：

其為氣也，至大至剛；以直養而無害，則塞于天地之間。

因此，浩然之氣紮根於人心靈深處，但人必須讓這氣成長、茁壯。孟子為我們啟發了這種生活態度，以培養和煥發這豐盛的道德力量。透過這精神力量來擴展正氣和義氣，好使我們能夠完全地生活，成為一個真正的道德主體。因此，浩然之氣和道德生命的崇高之氣是一貫相通的。孟子說：「無是，餒矣，」沒有此氣，人性便不能達致它的圓滿。

風氣：社會集體的氣

然而，為孟子而言，浩然之氣不單只是為了個人的圓滿，也是為了全人類的善。個人正直聖善的氣能夠成為團體的氣，影響感染其他人的生活行為，塑造一個合符道德的社會生活。這不正是所謂的君子「存神過化」？孟子身處亂世，他的最大渴望就是「內聖，外王」，這也正是儒家學者理想的全人境界。事實上，如果一個人身心都被浩然之氣所滲透，它必然會在生活的各個層面上顯露出來，浩然之氣不但表達在他的言行上，也流露在他的面容上，整個身體都散發著一股獨特清新的氣息。這就是孟子所體味的，

君子所性，仁義禮智根於心。其生色也，睟然見於面，盎於背，施於四體，四體不言而喻。

我們相信每一種德之行都會散發出一種相應的德之氣，德氣能夠注滿並美化整個身體。血肉的身體能綻放出道德的光輝，流溢著靈氣，是「道」呈顯的場所；血肉之軀具有一種超越的內在精神向度，能朗現一種美的神態。我們的身體是在一個「既濟未濟」、有待實現、有待完成的過程中。由此體悟不正給我們啟示了一線端倪，血肉的身體如何可能成為聖神的宮殿？以及末世圓滿復活的身體不是已經在此間開始了嗎？

浩然之氣，乃至崇高至偉大之氣，貫注遍行整個宇宙及人整個的身體，並散佈瀰漫一股感應之流，渾然成為一個氣的氛圍，像漣漪般散開，又似香氣四溢，迴盪處處，吸引、薰陶、感染、觸動、激勵四週的人。由此，個人的氣能夠成為集體的氣、社會的風氣，活躍地影響著社會生活的規範，這股生活的氣息貫注流行在整個社會環境中，賦予萬有生命，轉化他們；自然而然地，不經意地發揮著潛移默化的作用。於是，「風氣」成了社會發展和進步的潛藏動力，以及調適社會價值方向的一股內在推動力。正因為它遍流各處，無遠弗屆，猶如天之氣，化生萬物，澤及蒼生。為此，孟子驚嘆而言，此氣至大至剛，充塞天地之間。其德與天地之大德相結合。

在整個中國哲學史中，有關人性的學說，一直是個重要的爭議課題。爭議的重點集中在人性的最深處到底是善抑或惡呢？它與文化的陶成及情感的關係又如何？這當然牽涉到人之為人的基本觀念和惡的根源問題。

儒家學者大都認為人性是善的，但它必須透過養氣工夫，在社會文化和教育中達致完善。但在儒家學者中，荀子是一個例外。他認同法家的主張，認為人性是惡的，因為它被私利所吸引。儘管如此，荀子把人從其他生物中區分出來。人是整個創造中最高貴的存在，因為人擁有氣、生命、認知、正義和道德意識。不管人性被視為善或惡，人都有責任盡一切努力去調養和擴充正氣，好能臻致人生命的完成。人真正的圓滿基本上與氣緊密相連。

心即氣

宋明理學家認為，心的活動是氣最卓越的工程之一。有曰：「體者氣之充，心者氣之靈」。黃宗羲以為，「天地間只有一個氣，人得之以為心，亦氣也。」「心即氣」；但非指一般的氣，而是有知的靈氣。人稟氣而生，心即氣之靈處。心氣就是知氣，即良知的流行；也是志、情、意的流露和展現。對王守仁而言，「心，性也。」「氣即是性，性即是氣。」黃宗羲這樣解釋說：

夫在天為氣者，在人為心……而一動一靜，喜怒哀樂，循環無已。當惻隱處自惻隱，當羞惡處自羞惡，當恭敬處自恭敬，當是非處自是非。

換句話說，人心的氣能與萬物相感應（受觸動、回應與共鳴）相通連。心，位於身體的中心，是五官感覺的共同器官，同時也統領、主導其他所有的官能臟腑。在人心裡凝聚了至清、至純，和至能感通效應的氣。萬物都由氣而生，唯人氣最清、最秀。人心更是靈秀中的靈秀：氣之最靈處，靈氣之匯聚處，內心靈性生命由它滋養。是故，當情慾佔據心田時，擾亂便會隨之而起。但人心也能調和內在的各種推動：各種理性與感性的意願、渴望和感情，使之達致一種平衡、和諧與安祥，這就是道家所說的，達到與「道」合一的境界。為荀子而言，「心居中虛，以治五官，夫是之謂天君。」

馬祖道一禪師（七零九至七八八年）寫出「即心是佛」；佛性在於「心」這個境界，而喚醒心，就是喚起智慧。張載（一零二零至一零七八年）指出心體萬物，萬物一體的道理。另一位理學家、心學創始人陸九淵（一一三九至一一九九年）以其生命體証「宇宙即吾心，吾心即宇宙。」萬物皆備於我矣。王安石（一零二一至一零八六年）強調，人本體之氣乃中和之氣，表現在人心裡；氣「虛」神朗，故能容萬物並與之相感通。

聽之以氣－－氣也者，虛而待物者

儒家認同莊子的直覺：「若一志，無聽之以耳而聽之以心；無聽之以心而聽之以氣。耳止於聽，心止於符。氣也者，虛而待物者也。唯道集虛。虛者，心齋也。」氣無需任何中介而能達致無遠不感，無處不入。因為氣本身就是貫通萬物的中介。對此羅光總主教解釋得很精確：

氣在感官和理智之上。感官止於感覺，心（理智﹚止於和客體相符合，氣則虛以待物，和物直接相合，即人的最深部份和物的最深部份相合，或說人的本體和物的本體相結合，和西洋哲學的直觀相彷彿。這種氣是虛，虛便沒有物質性的力量，而是精神性。

對莊子來說，氣不但意味著「形體的氣」，而是「精神的氣」；面對外在的世界，它是人心最深處一個虛空、靈明、安祥而自由的「狀態」（境界﹚。

心齋

莊子也提出另一種養氣的方法：「心齋」。「致虛極守靜篤」即心齋，指人虛懷若谷，怡靜無欲，超脫好惡，從各種形相與塵世煩囂中釋放出來，心靈自由，而直達萬物本源，與天地之氣相通。如此與天地精神合而為一的聖人、神人，他的心將如一個全然接納一切的容器，而萬物對他來說，也變得清朗澄明。事實上，虛靜之心的「清澈」就像一面鏡子，不但映照萬物的本體，也反映出莊子整個思想的脈絡，「至人之用心若鏡」。其後，不論道家或儒家的學者都大大發揮了「心齋」的思想。明顯的，莊子是古代的自然主義者，但即使最偉大的理學家朱熹（一一三零至一二零零年）也認為氣充滿宇宙之間，貫穿於一切事物之中，人與萬物都由氣生成。他說：「屈伸往來者，氣也。天地間無非氣。人之氣與天之氣常相接，無間斷，人自不見。」的確，「氣化生人」、「人者，氣之秀也」的思想，在當時已深入人心，人的存在－－身和心－－都由氣而來，尤其人心更為「氣之靈」，故人心稱為神明，因人心之氣最清，因心為虛，虛則靈，所以具眾理而應萬事；既能體天心，又能與萬物相感應。如此，心不但與天地之氣相通，更涵存並能昭明天地之理。

天地之性與氣質之性

張載提出一套解釋人性的理論，他認為「天地之性」和「氣質之性」同時並存於人性內。「太虛無形，氣之本體」，張載稱之為「天地之性」。「氣質之性」則是個體所特有的氣，每個人與生俱來所為稟受的不同的氣質，因而在性格、才華，和能力上都各有差異，它也是人性善惡的來源。故「為學之大，在自求變化氣質。」導引其指向涵存義理的「天地之性」。二程以為，無論氣稟清濁，只要努力學習，都可以改變氣質，復性之善。

正如上文所說，程頤把「理」提升至最高的本體概念，並藉著在我們內展現的「性」和「理」，從而反思孟子的整個心性學說。朱熹把「太極」理念引入，作一嶄新的詮釋，並把「仁」視之為道德範疇的最後根源。孟子認為「仁」屬於心，程頤則認為「仁」屬於性；朱熹認為人性銘刻「天理」，換句話說，即是「仁」。天地以生物為心，天地之理，就是生生之仁，是活潑的化育，是一種愛的表現。人得天心以為心，天地之心既為生生之仁，人心也便是仁；仁是心之理，是心之德，也是心之全體。從這觀點來看，人心之仁通天心，與天合德，天心由人心而顯。二程已把「仁」理解為「氣」，朱熹把「仁」理解為「天之理和心之德」，即天地生物之心；他更認為心是「理與氣」的相合。

理氣（或性與情）的關係，是在同一生命活動中，即我們的人性是統一而善的，因為它是來自天，但另一個事實是，我們有時會行惡，如此，在我們內，有來自理的本然之性，與來自氣的生物之性。理一而殊，前者是公共之理，我們與其他天地萬物共同擁有的，而我們人類的獨特之處則在後者。此外，「天地之性」也稱為「天命之性」或「義理之性」。這些說法是想表達出「人的本然之性」，肯定人性基本上是上天的賜予，銘刻在人存在的最深處，人接受之而成為人，而非其他的存有。這性是善的，因為留存在「天地之性」中的是仁義。然而，在個別的人身上，「天地之性」和「氣質之性」是不能分割的，總是合為一體。人是在理氣的一體中受造，所以，理氣之間的密切關係就延續表達在人的具體生命中。

氣稟禀

一方面，理學家提出的「氣」理論，顯然與「理」的學說相連。這樣一來，在人身上，就存在著一種雙重原則，甚至也在整個宇宙中活躍著。另一方面，為理學家來說，「氣」是一個構成多元與個體化的元素，與「理」統合一體的元素相對照。實際上，在人學的層面，如同在宇宙的層面，氣是用來區分和解釋現實世界「多」與「殊」的原則。每個人，他的素質－－是好是壞，聰敏或愚笨，聖人或罪人－－是取決於他所領受的氣之某個特質而定。稱之為「氣稟」，表達出氣的主要而內在的特質。由於每個人所稟受的氣在質方面都是不同的，所以在性格、情緒、脾氣、才能上是不同的，連人所有的素質，包括生理、心理和靈性等層面的表現都不相同。新儒家學者視「氣質之性」為人性「善惡的根源」。「稟得至清之氣生者為聖人，稟得至濁之氣生者為惡人。」

人生氣稟不齊，人的品性、德行便各不相同。「若得全清全美則為大智大賢，其明德全不昧也。身雖與常人一般，其心中明德與天地同體，其所為便與天地相合，此大聖人也。」

氣質的轉化

然而，氣稟的理論並不使我們陷於宿命論。由於理學家跟儒者一樣，都重道德實踐修行，他們對氣的詳細論述，主要目的是為人的道德生命找到最後形上的基礎和本體論的支持。如此，天道與人道相連，二者都在唯一而同一的氣內結合，宇宙的秩序和道德的秩序是一致的。在此，我們明白了為什麼孟子認為道德感與「養氣」是相關的，這也是張載所教導：「為學大益，在自求變化氣質。」我們須藉成仁取義來努力培養變化自身的氣質，使自己的生命趨於完美，理學家稱之為「復性功夫」。

繼孟子後，理學家也認為人性、天地之性是善的。雖然每個人都稟受不相等的氣（氣質之性），但氣質是可以轉化和改變的。因此，每個人都可成為聖人，在日常生活中透過教育和道德修為，培養出浩然之氣，充塞於天地之間，與天地之氣相通，自然能夠改變他們本身的氣質，好使他們內在的氣能貫通並合符天地之氣。

理氣相即的人性

到了明代末期以及清代年間，有些哲學家反對把人性區分「天地之性」和「氣質之性」，「天地之性」為善的，而「氣質之性」則能善能惡的人性二元論。他們卻提出「理氣合一性論」，認為理氣相涵，相即不離；在每個獨一無二的人身上，只有一個人性，即氣質之性，是理與氣相合之性。因為沒有一個具體現實的人能夠離開「氣質之性」，「若無氣質，理將安附？」沒有氣質之性，理就不可能存在，因此，性也就不能存在。因為，理在氣中，是氣之理。離開了氣，理便失去了存在的依據。「氣質……即性，情、才之氣質也。」人性要通過才、情表達出來。故曰：「非氣質無以為性，非氣質無以見性也。」

為此，劉宗周（一五七八至一六四五年）認為「氣質之性即義理之性」。戴震也持同樣的思想：「人之為人，捨氣禀氣質，將以何者謂之人哉？」他認為除氣質外，無所謂性。羅欽順（一四六五至一五四七年）也曾說：「一性而兩名。」因此，人性和萬物之性不過是對不同氣質的說明。顏元（一六三五至一七零四年）堅持：「人之性命氣質，雖各有差等，而俱是此善。」性氣合一，每個人可以成為聖人，因為天地之間只有一個氣，人由氣而生。朱熹也說：

只是一氣，義理附於其中，則為浩然之氣，若不由義而發，則只是血氣。……

夫在天為氣者，在人為心……人受天之氣以生，只有一心而已。……當惻隱處自惻隱，當羞惡處自羞惡，當恭敬處自恭敬，當是非處自是非。

以上的表達不期然使我們想起孟子的心性論與氣學說的關係。

氣與仁

不管道家、儒家或宋明理學家，他們都十分強調人人皆可成為聖人、至人、真人。這全繫於天地間之一氣，身為萬物之靈的人乃由氣而生。儒家以為「仁」是氣最基本的屬性，作為宇宙一切根源的「天」有其道德性，即「好生」－－ 喜愛生命，這表達了天的本性，這天性就被稱為「仁」。氣與仁，是一件事情的兩面，由於天的「仁性」，因而生命便出現在宇宙人間，這「出現」顯然有著一股能力、生命力，中國傳統文化將此生命力與「氣」相連。人是萬物之靈，不但由氣而生，且得五行之秀氣，天的本性「仁」通過「氣」的能力進到人的生命中，就有了特別的意義，人能體驗到天的好生之德，把天的仁性變成了人的仁性，把天的好生之德實現在自己的日常生活中，參贊天地之化育。天地之正氣充盈活躍於人心，乃成浩然之氣；成為人成仁取義的原動力，天人合一的動源。在這唯一而同一的氣內，天地人息息相通延綿不絕。因此，在人身上的氣是多面的，不但是呼吸之氣，生理的生命力量，同時更是一股道德與靈性的力量。人性的一切活動深繫於此一氣。事實上，我們可以說，人的生命就是「氣的生命」之展現。《易經》告訴我們，「人為萬物之靈」。人與其他禽獸萬物有別，乃因人由至清、至靈的秀氣而生，故能體現天德，與天之氣相連相通。因此，在人內流溢的氣具有卓越的道德和靈性價值。在中國傳統文化裡，特別是儒家，道德與靈性總是分不開的；超越原已在此，無限就在有限中展現。中國傳統的本體論、宇宙論探討的氣，也就是人學裏所講論的氣。的確，「氣」瀰漫貫穿整個中國文化，遍及宏觀和微觀的領域，堪稱中國文化的奇葩！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

福若瑟與安治泰：兩位傳教士，兩種風格
0
柯毅霖，宗座外方傳教會神父，聖神研究中心研究員
陳愛潔譯

二零零三年十月五日，教宗若望保祿二世宣佈在中國傳教的聖言會會士福若瑟（Joseph Freinademetz, 1852-1908）為聖人。福神父在魯南（山東省南部）成立聖言會傳教區（一八八一年）之前，曾於一八七九至一八八一年在香港工作兩年，屬高主教（Raimondi）管轄。在港期間，他學習中文，並首次與米蘭外方傳教會的神父一起從事傳教及牧民的工作。福若瑟與和Piazzoli神父在西貢服務，也曾一度派駐到大嶼山。

福若瑟，一八五二年生於提羅爾省上巴地亞谷一個名叫沃斯的小村莊，那裡的居民為拉丁語系。除拉丁語外，福若瑟也說德語和意大利語。在福若瑟的時代，提羅爾省屬於奧匈帝國的領土，因此，他理所當然被視為奧國人。他的故鄉現在已屬於意大利。

一八七五年，他在布克申教區晉鐸，並在巴地亞的聖瑪爾定堂區服務。一八七九年，他遇見聖言會創辦人楊生（Arnold Janssen）（二人已同時獲冊封為聖人），便決定加入這個新傳教會。在荷蘭的士泰爾，即首個聖言會中心，他又遇到年輕的德國籍司鐸安治泰（John Baptist Anzer, 1851-1903）神父。不論是好是壞，他們二人的命運從此永遠連繫在一起。對筆者來說，這兩位傳教士一生中獨特的傳教和人性際遇，本身就是中國傳教事業的一種比喻，值得我們認識的。

福若瑟與安治泰－－亦友亦敵

在福若瑟一生和傳教事業中最痛苦的事，無疑是他與安治泰之間極其悲痛的關係。安治泰是他的會長，也是山東傳教區的主教。很少學者注意到這個苦況。福若瑟的傳記，例如約各布 羅伊特（Jokob Reuter）所撰寫的傳記（一九七五年），也忽略了這個令人難堪又痛苦的處境。福若瑟與安治泰都是聖言會最早期的學生，也是首兩位被派遣傳教的會士。在士泰爾的聖言會中心，他們是朋友，又是同伴，彼此非常喜歡對方。一八七九年，福若瑟在士泰爾寫道：「安治泰是一位年輕、充滿活力和勇敢的神父。我肯定他會是一位很了不起的終生夥伴。」他們一起離開士泰爾，在新成立的聖言會的首次惜別會上，跟各人話別。他們一起踏上來華的漫長旅程，首先到了香港，然後再一起抵達山東省，在那裡成立首個聖言會傳教區。

雖然這兩位同伴彼此的生活密切，但所走的路卻截然不同。安治泰成了會長和主教，但福若瑟卻堅拒這些任命。安治泰由於缺乏自律，最終斷送了自己一生。此外，他因為民族自豪而趾高氣揚，漸漸發展過於自尊的性格；他為人傲慢，甚至有時與中國人交往時表現粗暴。安治泰主教是傳教帝國主義的悲劇例子，儘管是單獨的例子。另一方面，為福若瑟來說，「愛是唯一令眾人明白的語言。」他深愛中國人和他們的文化。他所採取的傳教態度，就是極之尊重中國人，與中國人團結，甚至表明「我願意在天堂仍是中國人。」他在遺囑裡要求葬在中國的墓地，但這願望沒有受到尊重。

這兩位傳教士－－既是朋友又是敵人－－之間關係的故事說明了在華傳教的兩種態度，讀起來好像一本刺激的推理小說，但在此只可概括地描述。

安治泰主動採取的措施，往往令人生氣又備受爭議。事實上，這些措施並沒有得到他的傳教兄弟，尤其是福若瑟所贊同。安治泰說：「我的唯一目標，也是我一生的奮鬥和艱難的目的，就是在孔子的出生地曲阜高舉基督的標準。」據安治泰說，這「迷信之地」一旦倒下，基督宗教將在各地凱旋勝利。安治泰的傳教策略是完全以對抗和一種必勝態度為基礎，但這種心態從起初已激起中國人的反應，導致產生反基督徒的暴亂和迫害。

一八九七年十一月三日，兩位聖言會傳教士被殺。當時，安治泰正在柏林－－並且按照公眾輿論－－促成威廉二世決定採取軍事行動，佔領膠州，如此增加德國在整個山東省的影響力。

這次事件，連同其他因素和事件，引發一連串危機，最終為一九零零年的義和團之亂鋪路。為賠償兩位傳教士被殺，福若瑟反而只要求賠款，金額更不多於用來興建一座小聖堂的費用。他亦要求把那些掩飾殺人事件的官員調職。福若瑟不想中國當局丟臉，但他希望他們要負起保護基督徒和傳教士的責任。

福若瑟看見主教的決定及其牧民風格，愈來愈擔心，而且很快發現自己身處進退兩難的境地。一方面，他明白聖言會的傳教區會因他的會長和主教而走上毀滅之路。此外，他的兄弟沒有勇氣對抗這位性情暴燥的主教，於是懇求身為安治泰的代權人，也是傳教站的第二號人物福若瑟，去勸誡主教。另一方面，福若瑟被他與安治泰之間的弟兄情誼所束縛，而且，由於修道的服從願，他要極之尊重自己的長上。

衝　突

福若瑟坦誠地跟主教談話，也寫信給他，而且在不同的場合上這樣做。安治泰拒絕接受福若瑟的勸誡，並以《法典》的制裁來威脅他。他們的關係變得難以處理。一八九四年二月廿六日，福若瑟用心寫了一封既長又感動和悲傷的信給安治泰。我們可閱讀以下的內容：

我們的傳教區現在的處境可悲，探其真正原因，就是主教與整個傳教區之間缺乏正確的關係……傳教士儘量遠離主教府……閣下所說的話盡是謊言、扭曲、矛盾，和誹謗。沒有人再相信閣下的說話。主教在公開與人交往時，常常說衝撞的話，這方式已令傳教士閉口不言……由於你飲酒太多，再不能控制舌頭或雙腿……每人都取笑你。要我提及這些事情，真是極之痛苦，我也邊寫邊流淚。該死的酒！甚至使最明智的人變得麻木……你的牧民探訪並不符合你的目標。閣下只對於皈依者的人數感興趣，而不注重他們的素質……個別的傳教士不告訴你這些事。他們只說你想聽的東西。我想對你說：這些浮誇的場面夠了！

主教閣下，我在這裡寫出一直藏在心裡多年的話。除了兩次例外，十五年來我一直緘默，事實上，對於我們在魯南的傳教區而言，這是嚴重的過失，我的良心亦因承受沉重的責任而感到難過。但是，我不能再緘默了。這情況的後果實在是太嚴重，而兄弟們請求我干預，這正是我的職責。這關乎我們傳教區的生死存亡。幾年前，我曾致函總會長，但由於本人的大錯，我竟在寄出前把信撕掉。許多兄弟促請我要履行職責，而我的良心也聽到，但自己卻把良心的呼聲壓下去，提出一些似是而非的藉口，都是由於自我中心。如果我在說話或解釋中有什麼冒犯之處，都不是故意的，並求你見諒。到目前為止，我沒有直接跟你談及這事，我沒有勇氣做閣下的朋友（請原諒我用這個字），真實地、真誠地和開放地與閣下交往，儘管我原本應該這樣做的。如閣下准許，我願意從今作你真正的朋友。

事實上，安治泰的反應並不積極。他禁止福若瑟再談論他。他解僱所有為福若瑟工作的傳道員，並把他派往代牧區東面最偏遠的地方，作為懲罰。此外，一八九四年秋，安治泰回歐洲渡假期間，沒有按慣例委任福若瑟作傳教區的臨時主管。

事情每況愈下。山東省的年輕聖言會傳教士要拒絕從他們會長安治泰的手裡發永願。傳教士看到傳教區在福若瑟身上才可得救，於是繼續要求他干預。福若瑟必然發覺自己身處人生的十字街頭，要求總會長寬免他的服從願，這事上他暫時得到允許。福若瑟連同一群傳教士致函總會長，解釋傳教區的緊張狀況。聖言會的創辦人及會長楊生一直尊重和信任福若瑟，他因然請求宗座解除安治泰的牧職。

一八九四年九月廿八日，安治泰在一封措詞尖刻的信中，指責福若瑟的種種「過失」：是他的死敵，密謀推翻他，想他下台。他指控福若瑟誇耀自己的傳教成就，還不准福若瑟參與他（主教）召開的省大會。他在結束時說：「我要去歐洲。我不知道會否再見你。但對你的一切回憶將會是苦樂參半的。」

一八九四年十月六日，福若瑟立即回覆他。他反駁對方的指控，聲稱自己是無辜的。他斷言這時候只渴望留在主教把他貶到山東這偏遠的角落，和豁免其他一切職務。他以這些說話結束：

我懇求你千次，寬恕我有意或無意給你帶來的問題。願仁慈的天主憐憫我這可憐的罪人，因為我使會長肩上經已很重的十字架更加沉重。你不堪當的僕人懷著敬意，懇求你給予宗座和牧民的祝福。

福若瑟

短暫的和好

翌年（一八九五年），安治泰嘗試糾正種種過份的行徑。他懇求福若瑟寬恕，二人開始再次合作，因此，福若瑟在安治泰經常缺席的時候出任臨時會長。福若瑟在安治泰的壓力下，甚至致函羅馬－－當時，有關安治泰行為不檢的報告已抵達－－堅持主教已盡很大的努力來糾正自己。福若瑟為維護安治泰而寫的這封信令總會長楊生頓時失望，因為他恐怕安治泰的「皈依」會是短暫的。

安治泰被召回羅馬

事實上，主教很快便重新沾染惡習，甚至比從前的更差。福若瑟繼續忠實地勸誡這位看來已無望復元的主教。一九零一年，傳信部萊多霍夫斯基（Ledochowski）樞機沒有經過深思熟慮，便因楊生提出（免除安治泰職務）的要求而感到生氣，認為此舉干預傳信部的特權。令人難以置信的，是他竟然使安治泰免受一切指控。此外，萊多霍夫斯基堅稱，安治泰身為主教，只服從傳信部，而無須再服從修會，因此，不可再騷擾他。在聖言會和傳教區出現的情況相當混亂，再沒有任何方法來阻止主教。福若瑟說：

我從沒有想過發生這樣的事，甚至連教會的最高層，竟會如此草率地處理這些生死攸關的問題。我們幾乎覺得必須高聲喊叫：竟然以如此低智來管理世界！……不管羅馬有什麼決定，我們完全心安理得！但是，我們因當局如此不明智而感到非常悲哀。

一九零二年，萊多霍夫斯基的繼任人戈蒂（Gotti）樞機被迫重開這宗案件。這一次，安治泰沒有操縱有權勢的朋友來維護他。他要求福若瑟與他一起往羅馬，替他辯護。福若瑟拒絕了，儘管如此，安治泰承認福若瑟常常忠實地講出對自己的觀感。

安治泰到了羅馬，便要面臨以下的指控：（一） 酗酒以致失去理智；（二） 犯了第六誡，立下極壞的榜樣；（三） 以自己的名義興建三座官邸；（四） 甚少進行牧民探訪，只接受尊敬和盛宴；（五）失去自制的能力，甚至虐待傳教士、基督徒和僕人，以致沒有人願意為他工作；（六） 只對於高層政治和特權感興趣；（七）沒有提出正當的理由而剝奪傳教士的聽告解特權，又頒佈互相矛盾的命令，例如提名二人擔任同一職位；（八）濫用為新基督徒施行聖洗的特權，只著眼人數眾多，包括未有充份準備的人或沒有真正認識基督的人，甚至在領洗冊上加入根本不存在的人名；（九）傳教區的傳教士後悔因服從聖願而必須與他連繫，部份人士想離開傳教區。

福若瑟於一九零零年獲選為聖言會山東省省會長。這些指控基本上是根據他經宣誓後寫成的報告。其他傳教士，以及傳信部兩位調查員，還有總會長楊生，都確定這些報告。可憐的安治泰已無法為自己辯護。事實上，他在抵達羅馬後不久，於一九零三年十一月廿五日，因心臟病而突然逝世。

福若瑟既然已是省會長，本應理所當然是安治泰的繼任人，而總會長和他的兄弟也提名他。但是，德國公署否決這項建議，聲稱福若瑟是奧國人，並非德國人，而他也被視為安治泰的敵人。（安治泰與威廉二世的友情一向很好。）最後，折衷的選擇落在出色的韓寧鎬（Augustine Henninghaus）神父身上，他繼承安治泰出任宗座代牧，而福若瑟留任省會長一職。

帝國主義與謙遜

對於福若瑟和安治泰這兩位又敵又友的故事而言，這當然充滿悲慘的人性和感性的幅度。安治泰這人物喚起傷感和痛苦而多於醜聞。福若瑟於一九零八年一月廿八日逝世；他不幸看見自己的朋友，即他的會長和主教日漸沉淪，卻沒有能力拯救他。此外，他還要花很多時間來處理其會長所引起的醜聞和影響。福若瑟並非殉道者，不過，筆者敢說，他這位不幸的傳教同伴的遭遇很可能已給他帶來個人的、不斷的，和最深切的痛苦，這是特別的殉道。

筆者在評價和研究中國的天主教會時，發現安治泰也許是唯一在道德上應受嚴責的傳教人物；他把政治和民族主義議程凌駕於傳教站的利益之上。他的宗教和政治態度是帝國主義的。不過我們必須重申，安治泰亦並非毫無功績，尤其在初時。他的不幸是深受酗酒影響，看來除了是道德的軟弱之外，也是一種病狀。

安治泰的帝國主義和陋習是一個特殊的例子，肯定是筆者知道的唯一例子。事實上，他的行為並不代表天主教傳教區的一般態度。相反地，他的兄弟和他的總會長，還有羅馬當局（干預得太遲了）並不同意安治泰的許多政治和牧民決策。傳教士和基督徒都是這些決策的受害者。

福若瑟代表傳教使命的另一面：尊重、團結、持重、本地化、沒有政治議程和民族主義利益。根據聖言會的其他神父所說，福若瑟藉著天賦的才華和傳教熱忱，並藉著聖潔的生活，他對於中國語文和文化的知識遠超過他們。韓寧鎬主教的說話也許是最有意義和絕不平凡的。

福若瑟從沒有得到中國人的稱讚，也沒有勳章，也沒有當時中國朝廷所慷慨賜予的表揚和榮譽。他沒有像其他傳教士一樣，獲得任何東西，甚至連一個牌匾也沒有。為那些認識他生活環境的人來說，這是更加非凡的。福若瑟神父懂得如何遠離外在的一切稱讚。他從不願意離開謙遜僕人（milites gregarii）的行列，而加入「政治軍人」的行伍，只懷著謙遜和忠誠來履行職責。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

宗教交談在中國是否仍有可能
0
韓德力，聖母聖心會神父，南懷仁文化基金會主任

一位非官方主教對中國政府的訊息

二零零三年度傳教學研討會，於九月一日至四日在比利時魯汶舉行，會上宣讀了一封中國非官方認可的韓志海主教的信函，文中呼籲中國官方與非官方主教要對他們的信友表明自己透過教宗而與普世教會在同一信仰中合一。他指出彼此只要都表明了此態度，雙方教友即可共祭，這將促使中國天主教會在修和之路上向前邁進。韓主教在信中回應了基督的祈禱：「使他們合而為一」（若17:11），也答覆了教宗若望保祿二世對合一的不斷要求。比利時丹尼爾斯樞機主教（Card. G. Danneels）閱畢此信後，公開肯定韓主教的勇氣，這次研討會的成員也心有同感。雖無人敢冀望韓主教的行動能解決中國教會內部的分裂，但至少他已向前跨出重要一步，我們期望有後繼者跟進。

最近另一位非官方主教向我指出，他對韓主教的創舉有兩點質疑：首先，他認為此信件在魯汶研討會中公開之際，並未能充分報導現今中國教會仍有的所有迫害事件。因此，他又說道：「我們要繼續對抗並抵制那些造成迫害的中國當局與愛國會。」其次他說道：「官方主教們雖然為教廷所承認，但卻不老實，因為他們大多未曾在自己的教友面前公開宣認他們效忠教宗並對普世教會忠貞，所以是『兩面人』」。

我回答說，作為一位中國境外的友人，我不同意第一點決定對抗中國當局的看法，我建議他採取相互尊重的對話路線，這是教宗建議的作法，也是韓主教所採用的方法。韓主教認為教會合一是基督的優先考慮，而且當前教會情況還不至於有裂教的即時危險，因此他才寫這封信。由於聽到教宗的呼籲，故他願意對所有相關人士採取交談態度。對話表示一方可以同意另一方的某些看法，也能表達不同意之處。無論教會的迫害何時何地發生，處理問題時誠心對話要比持續對抗來得更為有效。

我也不同意第二點認為合法的官方主教是「兩面人」的看法。我們不可忘記當他們向教廷提出合法化和教宗任命的申請時，以及他們接受對任命背景的調查所要付出的勇氣。我也承認這位主教的看法仍有某些可取之處。的確，如果這些合法的官方主教未向教友們公開表明自己與教宗及與普世教會合一，那麼他們就是在教友中製造一種印象，就是他們不過是地下教友們所謂的「愛國主教」，意即「受愛國會控制」，而忽略與羅馬的合一。如果羊群的牧者身份不清楚，整個團體都會受到影響，因而導致教友們不願參與他們舉行的感恩祭。如此來看，韓主教的信的確挑戰了這些主教，我們希望並期待他們能接下這封戰帖並且予以回應。

公開表態需要勇氣。對某些人而言，這樣做可能會造成地方官員的某些反應或誤解。但另一方面，教友們需要也有權利聽見主教們表明自己對天主教信仰的重要看法之態度，也就是藉由教宗而與普世教會合一。真正的宗教信仰自由應該給予這些主教們這樣做的自由。

韓主教的創舉之力量來自他作為中國非官方主教的身份，他公開表明自己與教宗合一，忠於國家，更邀請（事實上是挑戰）其他官方與非官方主教們跟進。也許韓主教原先並沒有這個意思，但旁人在他的創舉中看出這項呼籲對中國官方當局的挑戰。韓主教向大家證明，中國的主教和教宗在信仰中的合一，與同時身為中國的愛國公民，兩者之間並無衝突。這點在其他國家中亦未曾產生困難，但在中國卻非如此。韓主教對官方當局的挑戰來得正是時候，因為中國所發生的種種事件不斷提醒我們中國當局仍舊無視於此事的重要性。

廣東梅縣廖主教的膽識之言

韓主教的信公開後短短兩週，廣東梅縣就祝聖了一位年輕的官方主教。這位新任牧者是已承教宗任命同時獲中國官方當局認可的廖宏清若瑟主教。許多教友興高采烈地出席慶祝這盛大典禮，當場也有官方代表出席。每當教會有類似晉牧等的重要慶典，官方當局或非教友的參與都被視為是教會的殊榮。但在梅縣的慶典中，根據目擊者的說法，官方當局卻反客為主，掌控整個宗教典禮的進行，將原本歡樂的教會慶典轉變成令人遺憾，而且幾乎成為政治事件。公安在會場的各角落警備著，主教候選人廖神父被孤立起來而且無法使用手機與他人聯絡，無人能接近他。其他神父和修女們也都與他區隔開來，外地來的訪客也是一樣。如此營造出一種沒有必要和不被歡迎的控制氣氛。在場三位主持晉牧的主教們都是「被羅馬所承認」，但宗教慶典的高峰時刻卻為官方當局所操控。當主禮主教要宣讀「正式任命文件」時－－意即教宗的任命狀－－卻被禁止，取而代之的是宣讀該候選人由（不合法的）中國主教團所發的任命文件。因而當地團體所期望舉辦一個與普世天主教會合一的有意義慶典之希望就此破滅。原本要來參加一個歡樂的信仰慶典之教友們，因為官方介入了這個極具意義的禮儀慶典，反而變成悲傷和緊張。

儘管如此，典禮的最後仍有一段有意義的喜樂時刻，就是剛被祝聖的主教以躊躇和低沈的聲音，鼓起勇氣向在場來賓（包括官方當局）聲明他確實是已經由教宗所任命，並表達他對教宗和對普世教會信仰的忠誠。聽到這個消息，我們在外邊的人都被這個年輕主教的勇氣所感動，但也為信友團體的歡樂會遭損壞而感到難過。

我們懷疑中國當局到底還能維持多久，讓國家繼續抗拒其他國家早已接受的事實－－挑選、任命與祝聖天主教團體的牧者並非國家的事，而是教會團體的信仰慶典。政府當局有許多方式可以對最後的任命決定表達意見，所以雙方未來的合作是必然的。其他國家也都在與教廷對話後，接受一個符合他們國情與憲法的方式，使得祝聖儀式成為目前的方式，亦即一個純粹在信仰中的宗教慶典。為何中國某些地方當局要阻撓此事呢？這是因為中國政府介入宗教事務而產生的反常和明顯標記，使得像梅縣發生的情況也會繼續上演。這不僅損及了現已擠入世界領導並成為世界貿易組織中的一員、且正準備組織如二零零八年奧林匹克運動會等如此重要事件的中華人民共和國的聲譽，也會使海外友人質疑中國天主教會是否真正享有宗教自由，其實這些批評是可以避免的。

兩位主教給中國當局的訊息

無論是非官方的韓志海主教或是官方的廖宏清主教，都對其他的中國主教及官方當局透露了一個訊息。韓主教的信指出，只要中國政府承認他是蘭州信友牧者這個純粹宗教上的身份，他也願意與政府交談、合作。廖主教在其晉牧彌撒結束前，以微顫低調的聲音所透露的訊息，是在其信友面前勇敢表達自己對教宗的尊敬，因為這位宗教領袖使他成了真正的天主教主教。他的這項舉動彌補了官方當局在祝聖典禮中的不當阻撓，所以不該被稱作「兩面人主教」。我們佩服他們對信仰的忠貞以及對教宗的忠誠，並且願意與政府對話。他們是其他許多主教們的表樣與挑戰。中國教會需要更多像韓主教一樣的非官方主教，也需要像廖主教一樣的官方主教，來效法他們的膽識之舉。他們讓政府官員最後能夠明白到，官方在梅縣的宗教典禮中的挑釁行為，只會使國家當局喪失顏面而不會贏得尊敬。

交談在中國是可行的嗎？

非官方教會團體的朋友們不斷提醒我們，所有鼓勵與中國當局進行對話的努力都是白費功夫，他們說，因為「從過去的記錄中可看出中國共產黨從不交談。他們只會將法律強壓在百姓身上」。我們必須承認許多事跡都顯示出在中國宗教對話極為罕見，而報導中仍有許多層出不窮的鎮壓事件。二零零三年十月二日河北宣化的八十四歲非官方老主教趙振東被公安拘捕並勒令參加「學習班」，同樣情形也發生在鄰近的崇禮縣西灣子姚良主教身上。他們經常在公安的監視之下。主要的議題是：神父和主教必須依法登記，否則不准舉行宗教禮儀，違者將會受罰。中國官員會辯稱任何國家都有類似的法律。畢竟，在中國所有的官方主教（羅馬已經合法化的）都已經依法登記了嗎？說得對！而羅馬也沒有對此提出反抗，我們在原則上也不反對此舉！但為何不對此事進行交談對話，又為何要對八十多歲的老主教進行這些鎮壓的措施呢？更何況，當過去，許多他轄下的神父和教友們因為以往的種種受苦經驗而不願開放時，這位主教已經表明他願意開放與政府交談！在經過了宣化及梅縣事件之後，我們對於非官方天主教團體的中國友人拒絕交談的理由也不用感到驚訝，他們認為中國官員的一貫作風就是如此，並以此證明他們拒絕向政府登記以及對中國教會內部合一問題進行對話的正當性。

儘管如此，交談仍是促進教會內部統一的唯一的路。整體來看，中國若要解決宗教問題，與所有相關人士交談是唯一的出路。但是在宗教事務上交談對話是否仍有可能，決定權是在中國當權者的手中。不管如何，每個人也都很清楚，「迫害」、「鎮壓」和「干預教會禮儀」等的指控，對於一個身為現代化的世界大國來說，絕不是一件光彩的事。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

回應較早前「韓文」的幾句話
0
朱立德，耶穌會神父，中國教會觀察家

聖母聖心會韓德力神父 :

拜讀神父在《鼎》第一百二十九期發表的「略評某些窒礙中國教會修和的牧靈指引」，我談幾點看法，增進我們彼此的共識。為了中國大陸教會（地下與官方）的早日修和，官方迷途的牧人早日有勇氣向教宗悔罪求合法，在信仰道理上完全服從教宗領導，有勇氣向教友表明自己與教宗共融。這是分離牧人第一步該做的，是先決條件。

韓神父提到，修和比中梵關係正常化更緊迫，不恢復中梵關係對教會並非是個大災難，教會照樣能生存下去。我完全同意神父的說法，我要再補充二點：第一，中國教會已有五十年的大災難了，當然近幾年迫害已緩和但未停止，如已關押多年的保定蘇志民主教、安樹新主教、正定賈治國主教、洛陽李宏業主教……還有繼續抓年輕的神父（請參考最近國際新聞媒體報導），五十年來中國教會沒有平靜過。第二，教會照樣在中國能生存下去，這是天主聖神在領導、保護和分施恩寵之故。中國信友為保持完整信仰和捍衛聖統而受苦、坐監、勞改、甚至犧牲生命，（參閱九八編輯委員會、中國教會殉道史資料室編的約十本紀實歷史）致使儘管中國發生天翻地覆的變化，教會堅不可摧，固如磐石。

最近，在《鼎》第一百三十期有關「中國大陸上三份新文件旨在控制教會」的文章更顯得大陸地下教會將面臨怎樣的處境。文件看來是企圖扼殺中國天主教會，顯出企圖切斷中國教會與普世教會的關係。它們似乎沒有以宗教自由為指標，反而加緊控制宗教。至少在天主教會的情況來說，中國的宗教自由似乎正在倒退！

中梵關係正常化，這是梵、中外交問題，生活在大陸半世紀看問題總比海外的更清楚更了解，問題複雜很難不易解決。如果這一內部分化不得到復原（修和）而建交，對教會則絕對是個大災難。這一論點我也有同感。因此該先修和後再談建交不急。先修和問題亦不簡單，但教會高層能直接參與問題是可解決的。這是聖座的事了，希望聖座能早參與。

《十三條》和《八條》不是修和的障礙，《十三條》在當時的歷史背景下，在保定和鄰近地區，范學淹主教針對愛國會的宗旨和他們的種種措施（請神父閱讀一下天主教愛國會大會記錄），對自己教區，為愛護羊群所作的牧靈指示是理所當然。是的，《十三條》影響深遠，這是好事，麥粒、稗子分明。

「犯大罪的牧靈指引」這是非常不當的說法，牧靈指引是在當時的歷史條件下形成，范主教的談話重點是規勸教友要避免犯大罪的近機會。

在中國，天主教已存在四百多年，在社會主義中國存在著今天的羅馬公教會。神父亦知道五七年北京當局大張旗鼓成立「獨立」「自辦」的教會，既然是獨立自辦自成一個非聖統的教會，裂教就無從談起，「我信唯一、至聖、至公從宗徒傳下來的教會」，所以中國從來就沒有兩個天主教會，只有分離的弟兄。普世教會也從沒有所謂的「官方」、「非官方」的教會。

隨著國內、外形勢的變化，愛國教會的領導層亦起了很大的變化。今天我們不必再著重談愛國會，重點要談的是分離的少數牧人問題。分離的少數牧人，迷途的牧人，是自願離開的，這點大家都知道，現在他們要成為天主教的牧人，別無選擇，必須向教宗悔罪修和；教宗在這些主教的教區公開公告，他們也不要怕，他們是教宗的主教，教友心中有數了，那麼教區不是在聖統之下嗎？不再有官方、地下之別了。這是中國教會修和合一要走之路。

官方、地下的主教為什麼不進行溝通、交談，我想神父不會不知道，想交談也做不到，他們之間往來走動，在政權的監控下根本是不可能的，神父亦親身經歷了的。

多少外國神父可以在大陸不受監視下自由公開做彌撒？有哪一個國家的天主教有所謂的「官方主教」？官方主教要與地下主教溝通、交談，官方主教不需要政府的同意，可能嗎？他們要溝通什麼？要交談什麼？官方主教是不是都必須呈報給政府？這還算溝通、交談嗎？官方主教能保障地下主教免於生命威脅嗎？我們故然能置身度外而口沫橫飛地批判地下教會的不是，無視地下教會隨時受到生命威脅的存在事實，但若是如此，我們真的能夠代表聖教會大言不慚地談修和、談合一？我們也許正在用自身的智慧逼天主就範。

世界各地對恐怖主義同仇敵慨，大聲韃伐；但是對宗教迫害這種不見血的無形無聲的恐怖迫害卻噤若寒蟬，不敢激怒，誰也不願成為犧牲品，反而討好北京當局，為所謂「顧全大局」而非犧牲小我，結果卻犧牲了「地下教會」的精英。我們還能臉不紅氣不喘昭告天下譴責地下教會而讓北京當局竊喜，羅馬天主教會不過如此嗎？地下教會的犧牲得不到普世教會的認同，我們有何權威要求地下教會繼續犧牲？我們能夠否認早已被北京當局任意宰割！真的「委曲」就能「求全」嗎？主說： 牠是我的羊，我認得牠的聲音。他們靜默了五十年，請聽聽地下教會的聲音！聽聽天主的聲音！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

從社會轉型看當前中國教會的發展
0
張士江，邢台教區神父，《信德報》主編

前　言

請允許我用去年發生的兩件事來開始我的分享。二零零二年四月十五日，在中國西安一家歌舞廳一些女孩子裝扮成修女招徠顧客。在當地修女們的強烈抗議下，歌舞廳被迫停止這種有辱修女形象的侵權行為，他們通過當地報紙，並當面向修女道歉。(參考《信德報》2002.4.15; ,2002.5.1)

二零零二年中，已有兩家公司主動向我們「北方進德」－－天主教社會服務中心－－提出合作投資修建教堂和「臨終關懷」醫院的建議，但他們同時提出要在教堂旁設置和經營婚禮服務中心和超市。他們注意到國內大批新婚夫婦在教堂舉行婚禮的趨勢，希望通過教會從事慈善事業的名聲吸引社會的注意，打造商業市場。

顯然，不管歌廳以修女會服做招牌，還是投資公司與教會合作的建議，很多人已經注意到了國家對宗教的最新態度，這些人都想利用教會的影響而獲得經濟利益。那麼，為什麼會出現這樣的社會現象呢？至少這和二零零零年十月政教之間的不協調現象截然不同，它反映出中國社會對宗教－－包括天主教會－－的新趨向。在當前信息化、全球化和世俗化的衝擊下以及中國快速發展的市場經濟條件下，中國社會正處於一個社會全面轉型時期。處身於社會轉型期，中國教會作為社會的一個團體必須重視自身的發展，並抓住自己的發展機遇。

中國教會在中國社會的發展展望

我想通過幾個事件來談論中國教會在社會的發展空間，它們對中國教會影響深遠。一九九九年左右中梵談判啟動，中央政府制訂新時期宗教工作的方針。二零零零年一月六日北京祝聖五位主教；同年十月一日羅馬冊封一百二十位中國聖人。二零零一年十月二十四日，教宗在羅馬舉行的「偉大的傳教士和科學家利瑪竇抵達北京四百周年國際學術研討會」上，為教會在中國過去的過錯和缺欠請求寬恕和原諒。二零零一年十一月政府內的中高層人士潘岳發表了一篇有利於宗教的文章，題目為「馬克思主義宗教觀必須與時俱進」。二零零一年十二月十至十二日「全國宗教工作會議」在北京召開。二零零二年二月二十一日，江澤民主席面對布什總統和中外記者及電視觀眾公開表示，自己對宗教問題非常感興趣，還曾閱讀過《聖經》和《古蘭經》等宗教經典。

在潘岳的文章發表之後，曾經引起學術界和社會各界的廣泛關注。宗教界都表示歡迎，但社會各界既有贊成，也有批評。這些文章大多見諸於中文互聯網上。由於潘岳官至副部級，雖然官方沒有明文評論他的文章，但至少也沒有批評和否認潘岳的觀點。換言之，這是對其觀點的默許。據說當時基層宗教工作者還被上級鼓勵閱讀潘岳的文章。隨後二零零一年十二月十日，全國宗教工作會議在北京召開。這次會議是建國以來，規模最大和規格最高的宗教會議，國家主要領導人和各省市主管宗教的負責人基本上都參加了會議。雖然，海外感覺會議強調了對宗教的「加強管理」一面，但江主席對於宗教的存在和作用給予的正面積極的論述和定位，受到宗教界的歡迎。如「宗教不再是人民的鴉片煙」、「宗教的存在是長期性的，即使政黨消亡，宗教也不一定消亡」，還要充分「發揮宗教的積極作用」。

目前中國的學術界和政界對宗教的社會功能、政教關係、宗教與科學、以及宗教與其它領域的研究都有了更深入的研究和認識，學者們也越來越直言和實事求是，甚至超越某些教條束縛給予公正論述。除了擔心中國教會與羅馬的親密關係之外，中國社會各界對於天主教會的認識還是缺乏深入的了解，甚至還有誤解，但政界和學術界對公教會還是比較尊重。

在中梵關係方面，雙方對於過去堅持的「獨立自主」、「自選自聖」和「羅馬教宗的地位」等概念上都有了比較新而務實的理解認識，並在對外宣傳和實際工作中，正在逐步做出實事求是的政策性的調整。「一六」事件之後，政府在處理天主教主教人選的問題上更加小心謹慎，避免一窩蜂而上的做法。「十一封聖」之後，羅馬更加小心處理與北京的微妙關係，盡量避免誤解衝突，努力考慮中國教會的實際情況和社會國情。

雖然，中梵關係正常化未能夠在二零零零年前後完成，但是為誤解和隔離了半個世紀的中國和梵蒂崗來說，推遲一點時間來加深彼此的認識、了解，嘗試制定更易於雙方接受和客觀實際的政策，比起匆匆忙忙的建交而留下一大堆問題，更加務實。一如某學者所言，中國作為世界上最大的民族，羅馬天主教作為世界上最大的宗教，如能早日修和，中梵恢復邦交正常化，二者的合作勢必將影響整個人類，對人類社會做出積極的貢獻。

同時，中國和羅馬方面，雙方都不再堅持半個世紀前的敵對態度，甚至多年前的強硬態度。社會各界逐步認識到宗教所起的社會作用和深遠影響，包括中梵建交之後，對改變中國的國際形象的積極效果，以及解決地下教會團體問題的關鍵作用。羅馬也認識到只有中梵建交才有助於教會當局直接有效地處理中國教會事務，避免誤會和衝突。對於中國教會而言，這是一個祝福，是中國教會發展的良好機遇。

不過，與此同時，在社會基層一些知識分子和普通國家工作人員對於教會的戒備心理，仍然嚴重地阻礙著教會的發展。人們對教會心有餘悸，敬而遠之，這是挑戰之一。比如，在某小學的領導和老師因為害怕受教會牽連，而拒絕接受聖召教育基金會提供給他們學生的獎學金，不敢開介紹信。當「北方進德」提出幫助一些單位舉辦醫療衛生培訓時，這些單位就因為教會的名義而拒絕與我們合作。他們擔心教會是否有其它意圖，更擔心受教會的牽連。因此，如何改變中國社會對教會的誤解和印象，促使社會人群接受教會的服務與福音的價值觀，仍需教會繼續努力、探索和實踐。

中國教會在適應社會主義國情下求發展

歷史上，中國教會與中國政府出現過多次不協調的緊張時期。特別在五十年代歐美反共潮流的影響之下，政教雙方曾經採取了對峙的態度。但是，半個世紀之後，今天的情形已經截然不同。當前政教雙方都在尋找最佳合作途徑。在「社會主義初期階段」的概念下，江澤民總書記提出要積極引導宗教與社會主義社會相適應，發揮宗教道德的積極因素。為從五六十年代生活過來的中國教會來說，中國教眾非常歡迎這樣開明和溫和的政策。中國教會的主流也早已跳出了歷史的束縛，不在硬搬歐美某些人的反共教條，務實地面對現實，努力適應中國的社會主義初期國情，與政府採取積極合作的態度。

比如，在印刷《天主教教理》一書的過程中，我們「信德報社」曾經在國內等待了三年之久。因為我們既不能，也無法在國內印刷反對共產主義和社會主義的話，同時又沒有版權可以刪掉這樣的語句。一九九八年我們能做的只有等待和祈禱。雖然世界各國的新教理都要求必須與普世教理版本保持一致，不得刪改和增加。當時，政教雙方都曾強硬地回應拒絕這問題。在很多人代祈、中國主教們的要求、傳教士朋友們的理解和周旋之下，為照顧中國社會主義社會的國情，教會當局最終還是破例允許我們在國內的版本上，刪掉「教會在現代已揚棄那與『共產主義』或『社會主義』聯合的極權主義及無神主義」一句(《天主教教理》2425條)，發行適合中國社會主義國情的版本，讓我們採用了開天窗的形式予以刪除。使這個僵持了三年的問題得以圓滿解決，獲得了雙方的接受，皆大歡喜。

如果在政府眼中，中國教會長期是一個不受歡迎的宗教團體，甚至是一個危險和影響社會不穩定的因素，那麼，中國的老百姓將無法順利地接觸基督信仰、靠近基督教會，中國教會自身的發展形勢就必定受到限制。如果中國教會要謀求發展，就應該勇敢地面對現實，對話交談，努力適應中國的文化傳統和社會，包括政治環境。

在東西方，大家都知道，三十多年來中國教會地上地下兩個團體的分裂一直非常嚴重，以至地上地下兩個團體一度從國內吵到了國外。不但海外華僑，而且一些傳教士與中國問題專家也加入了這場爭論之中。其實，為教會當局和政府，這個問題都一直很棘手，中國教會自身則成了多方衝突的犧牲品。但是自從中梵談判以來，國內地上地下雙方相互批評、指責和攻擊的偏激現象逐漸減弱了，地上地下兩個團體出現了前所未有的和平時期。顯然人們都在等待中梵關係正常化的到來，而中梵外交關係正常化將是解決地上地下紛爭和穩定中國教會的關鍵。

從中國教會自身來說，無論是地上團體，還是地下團體，如今他們都充分意識到社會轉型時期的強烈衝擊和挑戰。世俗化、享樂主義、拜金主義才是教會和社會真正共同的敵人，中國教會不再把自身內部的紛爭作為最首要和重要的關注，而逐漸把地方教會自身的發展、培育、建設、福利、傳教、牧靈和社會人群的需要視為優先選擇。

雖然有關分裂的爭論會逐步銷聲匿跡，修和與合一終將實現，但分裂所遺留下來的傷痕還需要長時間來治愈，一些棘手問題仍有待大家共同努力解決。

發展與走向成熟的中國教會

三十年前，在中國鄉下的教友村莊，你不難看到全村老少聚集在一座露天民宅參與拉丁彌撒的熱心場面。這種場面發生在上個世紀的七十年代末期和八十年代初期，無論是雪花飄揚的寒冷冬天，還是烈日炎炎的夏天，教友們都是扶老偕幼地露天參與彌撒。但是三十年後的今天，中國從鄉村到城市修建了大約六千座聖堂，特別由於中國城市化的快速發展，大批農民從農村遷移到了城市從事工業、商業、加工業以及服務業的工作，導致農村過去那種百人、千人露天聚會的場面幾乎絕跡。一些人因此感慨世風日下，教友不比以前熱心了。但我認為中國教會所走的路和所經歷的是正常的，教會不但要接受社會的挑戰，還要適應時代和社會的發展，無論類似「山頂的快樂經驗」如何激動人心！我們還是必須隨同基督從美好的大伯爾山頂峰回到人間，穩步地走向未來。如果說三十年前，人們蜂踴而至露天祭台前轟轟烈烈地參與拉丁彌撒的局面，是受壓抑多年後的一種信仰復蘇現象，那麼今天，我樂觀地認為中國教會的發展不但正常，而且比以前更加成熟。

在過去的三十多年，中國重開和修建了六千多座聖堂。雖然由於強烈的懷舊心理和信仰感情所致，大多數教堂屬於西式，但最近幾年，中式或中西結合式的教堂也在拔地而起。我們喜見中國教會的聖堂本地化意識得到了加強，教堂建築本地化已經起步。在無法參與、甚至四十年前都沒聽說過梵二大公會議的情況下，中國神長教友二十年前僅懷著一顆與普世教會共融與忠於大公信仰之心，就悄悄開始了禮儀本地化的第一步，用中文做彌撒。當十多年前全國範圍內進行禮儀改革之時，多少老教友痛苦地流著熱淚眼見祭台被調整，但是神長教友們還是接受了新禮儀，並在認真研讀梵二文獻。

在過去的二十多年，中國教會的三家主要出版社－－北京、上海和石家莊－－至少出版了五百多萬冊各種有關信仰的書籍，包括聖經、彌撒書、各種日課、神學、聖經學、禮儀、教會歷史、教會法律、文學藝術、音樂、靈修、聖人聖女傳記等。「信德視聽中心」正在製作自己的VCD、音樂磁帶。各地的教會網站如雨後春筍般紛紛現身互聯網，將發生在國內外的教會大事和地方教會的信息搬上了自己的網站。在幾份報刊中，目前《信德報》(Faith Fortnightly)是全球華人天主教中發行量最大的一份中文公教報紙。

在中國大陸產生大批文化基督徒的同時，各地的教堂每年聖誕節都超負荷地接待無數的大學生。一定數量的知識分子、學生、農民、工人等各界人士接受了信仰的陶成，皈依基督。最近十多年，各地教會的暑期和寒假兒童、青少年、傳道員培訓班如雨後春筍般得以紛紛舉辦，《信德報》每年都有全國各地的詳細報道。成千上萬的教友和平信徒領袖在接受了教理、神學、聖經等方面的培訓後，成了福傳牧靈的重要力量。所以，中國教會不但在茁壯成長，而且在走向成熟。

中國平信徒的崛起有其特別的歷史背景。早在五、六十年代，在當時特殊的政治和歷史背景下，一批平信徒通過擔當教會和政府之間的「橋樑」，活躍於教會和政府之間的舞台上，他們成了日後的平信徒領袖，一些人至今還在中國教會和地方教會內扮演著重要角色。

與此同時，大批平信徒也從八十年代以來漸之崛起。由於文革之後，大多數老神父年事已高，當時年輕的神職人員還沒有出山。所以，輔佐老神父們的任務就落在平信徒身上，諸如組織堂區會議、修建教堂、準備禮儀、舉辦堂區培訓活動。最難能可貴的是一批教友傳道員經過培訓和自己的摸索，成了今日地方教會牧靈福傳的生力軍，大批新領洗者也是賴他們的工作而加入教會。雖然人們常說中國聖召多，但是區區千位神父為泱泱大國十三億人實在太少了。將來的福傳牧靈工作離不開，也更需要平信徒來共同開展。

當我介紹中國教會喜人的發展之時，還要強調中國教會與社會、與其他宗教、與政府的多元對話以及合作的重要性。二零零二年八月二十四日，我們「信德文化研究所」和「北方進德」剛剛舉辦了一次由佛教、道教、伊斯蘭教、基督新教和天主教五個宗教團體協辦，國內多所大學專家學者和民間環保人士參與的「宗教與環保學術研討會」。河北省政府給予了研討會大力支持。這樣的多方對話研討會在國內還是第一次，而且我們在世界峰會前夕召開，其意義顯然深遠，當然一個穩定和信仰自由的環境非常重要！

我不否認在中國還存在著這樣那樣不盡人意的信仰和人事問題，但是，我要強調的是，如果中國沒有基本的宗教信仰自由，那麼，中國教會將不會有今天我所介紹的這些喜人的發展狀況。從互聯網的角度看，實際上宗教信仰和意識形態是無法控制的。請注意一個事實，只要中國繼續實行對外開放的政策，就不可能走回頭路。中國已經加入了世貿，將會更加開放，只能向前發展。中國教會應在這經濟快速發展和社會全面轉型時期，不但要把握時機，搭乘這趟快班車，集中精力發展教務，同時還要支持國家的發展，因為當我們支持國家取得進步之時，中國作為未來國際社會的重要成員就會更加開放，中國教會也會得到發展。

當務之急：一代新人急需再培育

在剛才所提及的「宗教與環保學術研討會」上，一批大學的教授和研究機構的學者告訴我，他們以前總覺得中國天主教會不重視人才培養、學術參與和研究工作，嚴重缺乏人才。但他們說，現在看來，出乎他們的意料之外，天主教會不但相當重視，而且還培養了一批很有奉獻精神的專業人才。因為在過去的二十多年，中國教會至少培養祝聖了一千多位神父，二千多位修女發願。最近十多年，中國教會與普世教會合作，至少已經幫助百餘位神父出國深造，三分之二獲得學位，多數人已經回國服務，獻身於中國天主教會的建設和發展。

八十年代，老一輩的神長積極鼓勵、推動和選拔聖召，竭盡全力地培育接班人。二十年後，一批批新人逐步走上中國牧靈福傳的第一線。如今在中國很多教區和教會事業部門大都是「小鬼當家」了，這很可能是中國教會的一個相當不同於海外教會的特色。這些四十歲上下，甚至多數更年輕的新接班人雖然已經盡心盡力做好，但由於缺乏經驗和足夠的培訓，他們的確面對著無數難以想象的挑戰和困難。比如，多數青年神父一旦晉鐸，馬上就被任命為本堂司鐸，根本沒有機會向年長的本堂學習；很多人甚至沒有休息的機會，一年四季奔波於堂區中間，各地錯綜複雜的人事和環境壓力使很多年輕人筋疲力盡。一般他們出修院大門，馬上就邁進堂區大門，而且一服務就是多年。三年或五年之後，一些青年神父的幹勁和朝氣就會銳減。國內四至五年的修院培育實在不夠一位本堂神父在未來三、五年的講道、牧靈所用，因此，中國青年司鐸、修女和平信徒的再培育工作迫在眉睫，這是當務之急。

如果培訓這個工作做得不好，將是後患無窮。我想，大家一定聽說過國內個別青年神父出現了問題，請大家想一想，這奇怪嗎？今天世俗化、金錢主義、享樂主義無情地衝擊著我們，我們的地方教會無法為青年神父提供足夠的神學培育、靈修指導，關心更是不夠。很多神父們提出來，讓他們暫時離開堂區去進修學習，哪怕做一個大避靜，但是我們的地方教會無暇也沒有力量提供這樣的條件。如果中國大多數神父們都沒有機會在國內進修學習，那麼他們更沒有機會到海外進修了。把一個國家所有神父修女送到海外，這不現實也不可能。所以中國教會必須擁有自己的培訓進修學院。目前，中國教會和修會團體，包括政教當局都已經充份認識到了這個當務之急。國內很多神父修女和教友們一直要求中國教會、各個教區和「北方進德」－－社會服務中心多舉辦這樣的研習會，提供短期或長期的培訓課程。

在過去幾年，國內教會舉辦過這樣的研習會或培訓班，每次都是人員爆滿。一九九七年中，我們在河北修院舉辦了首次為期十天的青年神父培訓班。原計劃五十人，但超過九十多位來自河北、山西和天津的神父不約而同地前來參加學習，一些地下神父也來了，導致培訓活動人滿為患，無力接待。但是，從中我們發現青年神父們的迫切渴望和急需，認識到培訓的重要性。於是，一九九九年十月我們「北方進德」在石家莊北村賓館舉辦了第二次青年神父培訓班。我們吸取上次的經驗，嚴格限制學員不得超過四十位。我們第一次邀請國內九位在歐洲、美國和亞洲留學歸來的神父前來授課，同時我們邀請了一位平信徒和西安李篤安主教前來分享牧靈和靈修經驗。來自沈陽的郭彩霞教友更脫穎而出，成為國內福傳牧靈方面的傑出平信徒。

二零零零年一月，「北方進德」和「信德報社」聯合將東北、西北和華北以及南方等地十六位晉鐸超過十年的神父們請來「信德之家」分享交流。神父們結合自己的十年鐸職生活和當時一些敏感問題，做了非常認真的聖召和信仰生活的分享，《信德報》做了專題採訪和報道，在中國教會內引起了良好的反響。同時，「北方進德」已經協助河北十個女修會舉辦了四次修女培訓活動，二零零一年也為《信德報》通訊員和教友們舉辦了培訓班，均取得了良好的效果。

同時，多年來我一直認為，中國教會需要修會團體生活，男女會士們嚴格的三願生活可以為中國的青年神父修女注入火力，帶來新氣息，至少為這些度獻身生活的青年提供模範榜樣。因此，在過去的十多年，「信德報社」已經出版了一批男女聖人傳記叢書，尤其一些修會會祖嘉言懿行故事，包括即將付梓的《聖本篤》，我們但願透過這些聖賢不同的修會精神，可以有益於一代新人。

社會服務拓寬了中國教會的發展道路

一九九七年德蘭修女去世，她的嘉言懿行震撼了我們的心靈。在通過《信德報》廣泛報道她的事跡的同時，我們發現她的見証值得中國借鑒。因為印度和中國一樣是發展中的非基督教國家，德蘭修女在印度的有效見証是我們中國教會應該重視和行動的信號：關心社會、服務貧窮、弱者和社會邊緣人士。「北方進德」於是誕生了。

在社會轉型時期，中國的社會問題變得越來越嚴重，比如，日趨嚴重的社會老齡化問題、嚴重的失業下崗問題、殘障者的照顧、愛滋病的潛伏和爆發……在這些社會問題面前，中國教會如何回應？這是中國領導人反覆強調和要求的宗教與社會相適應的基礎點。社會服務逐步形成當前中國教會越來越重視的重要任務，而且社會服務顯然也為教會的發展帶來了活力，拓寬了教會發展的道路。

從一九九六年以來，我們已經先後為天災人禍中的貧困家庭和個人提供了數百次的緊急人道主義援助。同時，我們認識到成立「北方進德」這種專業的社會服務機構的重要性和必要性。幾次賑災事件推動了「北方進德」獲得政府的批准的速度。一九九八年一月，河北張家口張北地區發生大地震，導致很多家庭在冰天雪地中避難。那一年，我們通過《信德報》和電話聯繫，從國內募捐八十萬元。稍後香港教區通過「北方進德」向地震災區提供了一百八十萬元緊急賑災援助。一九九八年八月中國南方發生水災，河北省各教區和「北方進德」積極捐獻，《信德報》全力呼籲，為災區又提供了一批援助……在回應社會和人群的需要以及人們的愛心捐助中，「北方進德」作為國內教會第一家非贏利的民間機構終於在一九九八年八月獲得批准，得以公開服務社會。

根據我們的經驗，每次「北方進德」通過與地方政府的合作賑災，共同關心社會、服務人群，都可以取得當地社會各界的理解，引起積極回響，幫助社會人群真正了解教會，更新教會的形象，改變人們對教會的種種誤解。簡言之，教會的社會服務拓寬了中國教會發展的途徑。

實際上近年來，一批來自韓國、印度、英國、愛爾蘭和港台地區的神父、修女以及大批志願者不是已經在中國陝西的商洛和廣東的大琴島兩個麻風病院，以及雲南的一個兒童村服務了嗎？本篤會的修女們也已經力盡艱難在中國吉林開始了醫療衛生方面的服務。當然，如果當時他們在吉林擁有一個強有力的地方教會合作伙伴，那麼工作一定會事半功倍。今天這批男女傳教士們卻是身著基督謙卑的服裝悄悄地進入了中國，在中國最偏僻的鄉下或小島上，一如基督在納匝肋那樣默默無聞地服務社會上的弱勢團體，關心任何社會都所無法接受的痲瘋病患者，他們已經將基督的愛撒向人間，將福音種子播種在中華大地。

目前，國內很多教區成立了社會服務辦公室，如「西安教區的社會服務辦公室」、太原教區的「愛德服務中心」、北京和杭州教區的「愛心小組」。國內大多數教區已分別成立了診所、醫院、老人院、殘嬰院、培訓學校等社會性的服務機構。「北方進德」不但推動和支持各地成立的社會服務機構，並且積極與其合作發展。這是中國教會對社會需要的回應，是地方教會在中國發展的良好途徑。

結　語

在社會轉型時期，中國教會和關心中國傳教任務的人士不但要全面地認識自身的發展需要和發展機遇，而且，還要清醒地認識到社會的發展和人群的需要，把握時機，將教會融入社會、與社會人群同行，做福音的活見証人。我相信，當我們在關心中國教會、服務中國社會的同時，我們也將獲得祝福，沉睡的東方巨龍終將在基督的光照下騰飛，共融於普世教會，貢獻人類。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

鼎 2003年 冬季號 第23卷 總第131期 中國教會新「氣」「象」

中華人民共和國中外合作辦學條例
 0
摘自《人民日報》

第一章 總　則

第一條　為了規範中外合作辦學活動，加強教育對外交流與合作，促進教育事業的發展，根據《中華人民共和國教育法》、《中華人民共和國職業教育法》和《中華人民共和國民辦教育促進法》，制定本條例。

第二條 外國教育機構同中國教育機構（以下簡稱中外合作辦學者）在中國境內合作舉辦以中國公民為主要招生對象的教育機構（以下簡稱中外合作辦學機構）的活動，適用本條例。

第三條 中外合作辦學屬於公益性事業，是中國教育事業的組成部分。

國家對中外合作辦學實行擴大開放、規範辦學、依法管理、促進發展的方針。

國家鼓勵引進外國優質教育資源的中外合作辦學。

國家鼓勵在高等教育、職業教育領域開展中外合作辦學，鼓勵中國高等教育機構與外國知名的高等教育機構合作辦學。

第四條 中外合作辦學者、中外合作辦學機構的合法權益，受中國法律保護。

中外合作辦學機構依法享受國家規定的優惠政策，依法自主開展教育教學活動。

第五條 中外合作辦學必須遵守中國法律，貫徹中國的教育方針，符合中國的公共道德，不得損害中國的國家主權、安全和社會公共利益。

中外合作辦學應當符合中國教育事業發展的需要，保証教育教學質量，致力於培養中國社會主義建設事業的各類人才。

第六條 中外合作辦學者可以合作舉辦各級各類教育機構。但是，不得舉辦實施義務教育和實施軍事、警察、政治等特殊性質教育的機構。

第七條 外國宗教組織、宗教機構、宗教院校和宗教教職人員不得在中國境內從事合作辦學活動。

中外合作辦學機構不得進行宗教教育和開展宗教活動。

第八條 國務院教育行政部門負責全國中外合作辦學工作的統籌規劃、綜合協調和宏觀管理。國務院教育行政部門、勞動行政部門和其他有關行政部門在國務院規定的職責範圍內負責有關的中外合作辦學工作。

省、自治區、直轄市人民政府教育行政部門負責本行政區域內中外合作辦學工作的統籌規劃、綜合協調和宏觀管理。省、自治區、直轄市人民政府教育行政部門、勞動行政部門和其他有關行政部門在其職責範圍內負責本行政區域內有關的中外合作辦學工作。

第二章 設 立

第九條 申請設立中外合作辦學機構的教育機構應當具有法人資格。

第十條 中外合作辦學者可以用資金、實物、土地使用權、知識產權以及其他財產作為辦學投入。

中外合作辦學者的知識產權投入不得超過各自投入的三分之一。但是，接受國務院教育行政部門、勞動行政部門或者省、自治區、直轄市人民政府邀請前來中國合作辦學的外國教育機構的知識產權投入可以超過其投入的三分之一。

第十一條 中外合作辦學機構應當具備《中華人民共和國教育法》、《中華人民共和國職業教育法》、《中華人民共和國高等教育法》等法律和有關行政法規規定的基本條件，並具有法人資格，但是，外國教育機構同中國實施學歷教育的高等學校設立的實施高等教育的中外合作辦學機構，可以不具有法人資格。

設立中外合作辦學機構，參照國家舉辦的同級同類教育機構的設置標準執行。

第十二條 申請設立實施本科以上高等學歷教育的中外合作辦學機構，由國務院教育行政部門審批；申請設立實施高等專科教育和非學歷高等教育的中外合作辦學機構，由擬設立機構所在地的省、自治區、直轄市人民政府審批。

申請設立實施中等學歷教育和自學考試助學、文化補習、學前教育等的中外合作辦學機構，由擬設立機構所在地的省、自治區、直轄市人民政府教育行政部門審批。

申請設立實施職業技能培訓的中外合作辦學機構，由擬設立機構所在地的省、自治區、直轄市人民政府勞動行政部門審批。

第十三條 設立中外合作辦學機構，分為籌備設立和正式設立兩個步驟。但是，具備辦學條件，達到設置標準的，可以直接申請正式設立。

第十四條 申請籌備設立中外合作辦學機構，應當提交下列文件：

(一)申辦報告，內容應當主要包括：中外合作辦學者、擬設立中外合作辦學機構的名稱、培養目標、辦學規模、辦學層次、辦學形式、辦學條件、內部管理體制、經費籌措與管理使用等；

(二)合作協議，內容應當包括：合作期限、爭議解決辦法等；

(三)資產來源、資金數額及有效証明文件，並載明產權；

(四)屬捐贈性質的校產須提交捐贈協議，載明捐贈人的姓名、所捐資產的數額、用途和管理辦法及相關有效証明文件；

(五)不低於中外合作辦學者資金投入百分之十五的啟動資金到位証明。

第十五條 申請籌備設立中外合作辦學機構的，審批機關應當自受理申請之日起四十五個工作日內作出是否批准的決定。批准的，發給籌備設立批准書；不批准的，應當書面說明理由。

第十六條 經批准籌備設立中外合作辦學機構的，應當自批准之日起三年內提出正式設立申請；超過三年的，中外合作辦學者應當重新申報。

籌備設立期內，不得招生。

第十七條 完成籌備設立申請正式設立的，應當提交下列文件：

(一)正式設立申請書；

(二)籌備設立批准書；

(三)籌備設立情況報告；

(四)中外合作辦學機構的章程，首屆理事會、董事會或者聯合管理委員會組成人員名單；

(五)中外合作辦學機構資產的有效証明文件；

(六)校長或者主要行政負責人、教師、財會人員的資格証明文件。

直接申請正式設立中外合作辦學機構的，應當提交前款第(一)項、第(四)項、第(五)項、第(六)項和第十四條第(二)項、第(三)項、第(四)項所列文件。

第十八條　申請正式設立實施非學歷教育的中外合作辦學機構的，審批機關應當自受理申請之日起三個月內作出是否批准的決定；申請正式設立實施學歷教育的中外合作辦學機構的，審批機關應當自受理申請之日起六個月內作出是否批准的決定。批准的，頒發統一格式、統一編號的中外合作辦學許可証；不批准的，應當書面說明理由。

中外合作辦學許可証由國務院教育行政部門制定式樣，由國務院教育行政部門和勞動行政部門按照職責分工分別組織印制；中外合作辦學許可証由國務院教育行政部門統一編號，具體辦法由國務院教育行政部門會同勞動行政部門確定。

第十九條 申請正式設立實施學歷教育的中外合作辦學機構的，審批機關受理申請後，應當組織專家委員會評議，由專家委員會提出諮詢意見。

第二十條　中外合作辦學機構取得中外合作辦學許可証後，應當依照有關的法律、行政法規進行登記，登記機關應當依照有關規定即時予以辦理。

第三章 組織與管理

第二十一條 具有法人資格的中外合作辦學機構應當設立理事會或者董事會，不具有法人資格的中外合作辦學機構應當設立聯合管理委員會。理事會、董事會或者聯合管理委員會的中方組成人員不得少於二分之一。

理事會、董事會或者聯合管理委員會由五人以上組成，設理事長、副理事長，董事長、副董事長或者主任、副主任各一人。中外合作辦學者一方擔任理事長、董事長或者主任的，由另一方擔任副理事長、副董事長或者副主任。

具有法人資格的中外合作辦學機構的法定代表人，由中外合作辦學者協商，在理事長、董事長或者校長中確定。

第二十二條 中外合作辦學機構的理事會、董事會或者聯合管理委員會由中外合作辦學者的代表、校長或者主要行政負責人、教職工代表等組成，其中三分之一以上組成人員應當具有五年以上教育、教學經驗。

中外合作辦學機構的理事會、董事會或者聯合管理委員會組成人員名單應當報審批機關備案。

第二十三條 中外合作辦學機構的理事會、董事會或者聯合管理委員會行使下列職權：

(一)改選或者補選理事會、董事會或者聯合管理委員會組成人員；

(二)聘任、解聘校長或者主要行政負責人；

(三)修改章程，制定規章制度；

(四)制定發展規劃，批准年度工作計劃；

(五)籌集辦學經費，審核預算、決算；

(六)決定教職工的編制定額和工資標準；

(七)決定中外合作辦學機構的分立、合併、終止；

(八)章程規定的其他職權。

第二十四條 中外合作辦學機構的理事會、董事會或者聯合管理委員會每年至少召開一次會議。經三分之一以上組成人員提議，可以召開理事會、董事會或者聯合管理委員會臨時會議。

中外合作辦學機構的理事會、董事會或者聯合管理委員會討論下列重大事項，應當經三分之二以上組成人員同意方可通過：

(一)聘任、解聘校長或者主要行政負責人；

(二)修改章程；

(三)制定發展規劃；

(四)決定中外合作辦學機構的分立、合併、終止；

(五)章程規定的其他重大事項。

第二十五條 中外合作辦學機構的校長或者主要行政負責人，應當具有中華人民共和國國籍，在中國境內定居，熱愛祖國，品行良好，具有教育、教學經驗，並具備相應的專業水平。

中外合作辦學機構聘任的校長或者主要行政負責人，應當經審批機關核准。

第二十六條 中外合作辦學機構的校長或者主要行政負責人行使下列職權：

(一)執行理事會、董事會或者聯合管理委員會的決定；

(二)實施發展規劃，擬訂年度工作計劃、財務預算和規章制度；

(三)聘任和解聘工作人員，實施獎懲；

(四)組織教育教學、科學研究活動、保証教育教學質量；

(五)負責日常管理工作；

(六)章程規定的其他職權。

第二十七條 中外合作辦學機構依法對教師、學生進行管理。

中外合作辦學機構聘任的外籍教師和外籍管理人員，應當具備學士以上學位和相應的職業証書，並具有二年以上教育、教學經驗。

外方合作辦學者應當從本教育機構中選派一定數量的教師到中外合作辦學機構任教。

第二十八條 中外合作辦學機構應當依法維護教師、學生的合法權益，保障教職工的工資、福利待遇，並為教職工繳納社會保險費。

中外合作辦學機構的教職工依法建立工會等組織，並通過教職工代表大會等形式，參與中外合作辦學機構的民主管理。

第二十九條 中外合作辦學機構的外籍人員應當遵守外國人在中國就業的有關規定。

第四章 教育教學

第三十條 中外合作辦學機構應當按照中國對同級同類教育機構的要求開設關於憲法、法律、公民道德、國情等內容的課程。

國家鼓勵中外合作辦學機構引進國內急需、在國際上具有先進性的課程和教材。

中外合作辦學機構應當將所開設的課程和引進的教材報審批機關備案。

第三十一條 中外合作辦學機構根據需要，可以使用外國語言文字教學，但應當以普通話和規範漢字為基本教學語言文字。

第三十二條 實施高等學歷教育的中外合作辦學機構招收學生，納入國家高等學校招生計劃。實施其他學歷教育的中外合作辦學機構招收學生，按照省、自治區、直轄市人民政府教育行政部門的規定執行。

中外合作辦學機構招收境外學生，按照國家有關規定執行。

第三十三條 中外合作辦學機構的招生簡章和廣告應當報審批機關備案。

中外合作辦學機構應當將辦學類型和層次、專業設置、課程內容和招生規模等有關情況，定期向社會公布。

第三十四條 中外合作辦學機構實施學歷教育的，按照國家有關規定頒發學歷証書或者其他學業証書；實施非學歷教育的，按照國家有關規定頒發培訓証書或者結業証書。對於接受職業技能培訓的學生，經政府批准的職業技能鑒定機構鑒定合格的，可以按照國家有關規定頒發相應的國家職業資格証書。

中外合作辦學機構實施高等學歷教育的，可以按照國家有關規定頒發中國相應的學位証書。

中外合作辦學機構頒發的外國教育機構的學歷、學位証書，應當與該教育機構在其所屬國頒發的學歷、學位証書相同，並在該國獲得承認。

中國對中外合作辦學機構頒發的外國教育機構的學歷、學位証書的承認，依照中華人民共和國締結或者加入的國際條約辦理，或者按照國家有關規定辦理。

第三十五條 國務院教育行政部門或者省、自治區、直轄市人民政府教育行政部門及勞動行政部門等其他有關行政部門應當加強對中外合作辦學機構的日常監督，組織或者委托社會中介組織對中外合作辦學機構的辦學水平和教育質量進行評估，並將評估結果向社會公布。

第五章 資產與財務

第三十六條　中外合作辦學機構應當依法建立健全財務、會計制度和資產管理制度，並按照國家有關規定設置會計賬簿。

第三十七條 中外合作辦學機構存續期間，所有資產由中外合作辦學機構依法享有法人財產權，任何組織和個人不得侵佔。

第三十八條 中外合作辦學機構的收費項目和標準，依照國家有關政府定價的規定確定並公布；未經批准，不得增加項目或者提高標準。

中外合作辦學機構應當以人民幣計收學費和其他費用，不得以外匯計收學費和其他費用。

第三十九條　中外合作辦學機構收取的費用應當主要用於教育教學活動和改善辦學條件。

第四十條 中外合作辦學機構的外匯收支活動以及開設和使用外匯賬戶，應當遵守國家外匯管理規定。

第四十一條 中外合作辦學機構應當在每個會計年度結束時製作財務會計報告，委托社會審計機構依法進行審計，向社會公布審計結果，並報審批機關備案。

第六章　變更與終止

第四十二條 中外合作辦學機構的分立、合併，在進行財務清算後，由該機構理事會、董事會或者聯合管理委員會報審批機關批准。

申請分立、合併實施非學歷教育的中外合作辦學機構的，審批機關應當自受理申請之日起三個月內以書面形式答覆；申請分立、合併實施學歷教育的中外合作辦學機構的，審批機關應當自受理申請之日起六個月內以書面形式答覆。

第四十三條 中外合作辦學機構合作辦學者的變更，應當由合作辦學者提出，在進行財務清算後，經該機構理事會、董事會或者聯合管理委員會同意，報審批機關核准，並辦理相應的變更手續。

中外合作辦學機構住所、法定代表人、校長或者主要行政負責人的變更，應當經審批機關核准，並辦理相應的變更手續。

第四十四條 中外合作辦學機構名稱、層次、類別的變更，由該機構理事會、董事會或者聯合管理委會報審批機關批准。

申請變更為實施非學歷教育的中外合作辦學機構的，審批機關應當自受理申請之日起三個月內以書面形式答覆；申請變更為實施學歷教育的中外合作辦學機構的，審批機關應當自受理申請之日起六個月內以書面形式答覆。

第四十五條 中外合作辦學機構有下列情形之一的，應當終止：

(一)根據章程規定要求終止，並經審批機關批准的；

(二)被吊銷中外合作辦學許可証的；

(三)因資不抵債無法繼續辦學，並經審批機關批准的。

中外合作辦學機構終止，應當妥善安置在校學生；中外合作辦學機構提出終止申請時，應當同時提交妥善安置在校學生的方案。

第四十六條 中外合作辦學機構終止時，應當依法進行財務清算。

中外合作辦學機構自己要求終止的，由中外合作辦學機構組織清算；被審批機關依法撤銷的，由審批機關組織清算；因資不抵債無法繼續辦學而終止的，依法請求人民法院組織清算。

第四十七條 中外合作辦學機構清算時，應當按照下列順序清償：

(一)應當退還學生的學費和其他費用；

(二)應當支付給教職工的工資和應當繳納的社會保險費用；

(三)應當償還的其他債務。

中外合作辦學機構清償上述債務後的剩餘財產，依照有關法律、行政法規的規定處理。

第四十八條 中外合作辦學機構經批准終止或者被吊銷中外合作辦學許可証的，應當將中外合作辦學許可証和印章交回審批機關，依法辦理注銷登記。

第七章 法律責任

第四十九條 中外合作辦學審批機關及其工作人員，利用職務上的便利收取他人財物或者獲取其他利益，濫用職權、玩忽職守，對不符合本條例規定條件者頒發中外合作辦學許可証，或者發現違法行為不予以查處，造成的主管人員和其他直接責任人員，依照刑法關於受賄罪、濫用職權罪、玩忽職守罪或者其他罪的規定，依法追究刑事責任；尚不夠刑事處罰的，依法給予行政處分。

第五十條 違反本條例的規定，超越職權審批中外合作辦學機構的，其批准文件無效，由上級機關責令改正；對負有責任的主管人員和其他直接責任人員，依法給予行政處分；致使公共財產、國家和人民利益遭受重大損失的，依照刑法關於濫用職權罪或者其他罪的規定，依法追究刑事責任。

第五十一條 違反本條例的規定，未經批准擅自設立中外合作辦學機構，或者以不正當手段騙取中外合作辦學許可証的，由教育行政部門、勞動行政部門按照職責分工予以取締或者會同公安機關予以取締，責令退還向學生收取的費用，並處以十萬元以下的罰款；觸犯刑律的，依照刑法關於詐騙罪或者其他罪的規定，依法追究刑事責任。

第五十二條 違反本條例的規定，在中外合作辦學機構籌備設立期間招收學生的，由教育行政部門、勞動行政部門按照職責分工責令停止招生，責令退還向學生收取的費用，並處以十萬元以下的罰款；情節嚴重，拒不停止招生的，由審批機關撒銷籌備設立批准書。

第五十三條 中外合作辦學者虛假出資或者在中外合作辦學機構成立後抽逃出資的，由教育行政部門、勞動行政部門按照職責分工責令限期改正，逾期不改正的，由教育行政部門、勞動行政部門按照職責分工處以虛假出資金額或者抽逃出資金額二倍以下的罰款。

第五十四條 偽造、變造和買賣中外合作辦學許可証的，依照刑法關於偽造、變造和買賣國家機關証件罪或者其他罪的規定，依法追究刑事責任。

第五十五條 中外合作辦學機構未經批准增加收費項目或者提高收費標準的，由教育行政部門、勞動行政部門按照職責分工責令退還多收的費用，並由價格主管部門依照有關法律、行政法規的規定予以處罰。

第五十六條 中外合作辦學機構管理混亂、教育教學質量低下，造成惡劣影響的，由教育行政部門、勞動行政部門按照職責分工責令限期整頓並予以公告；情節嚴重、逾期不整頓或者經整頓仍達不到要求的，由教育行政部門、勞動行政部門按照職責分工責令停止招生、吊銷中外合作辦學許可証。

第五十七條　違反本條例規定，發布虛假招生簡章，騙取錢財的，由教育行政部門、勞動行政部門按照職責分工，責令限期改正並予以警告；有違法所得的，退還所收費用後沒收違法所得，並可處以十萬元以下的罰款；情節嚴重的，責令停止招生、吊銷中外合作辦學許可証；構成犯罪的，依照刑法關於詐騙罪或者其他罪的規定，依法追究刑事責任。

中外合作辦學機構發布虛假招生廣告的，依照《中華人民共和國廣告法》的有關規定追究其法律責任。

第五十八條 中外合作辦學機構被處以吊銷中外合作辦學許可証行政處罰的，其理事長或者董事長、校長或者主要行政負責人自中外合作辦學許可証被吊銷之日起十年內不得擔任任何中外合作辦學機構的理事長或者董事長、校長或者主要行政負責人。

違反本條例的規定，觸犯刑律被依法追究刑事責任的，自刑罰執行期滿之日起十年內不得從事中外合作辦學活動。

第八章　附　則

第五十九條 香港特別行政區、澳門特別行政區和台灣地區的教育機構與內地教育機構合作辦學的，參照本條例的規定執行。

第六十條 在工商行政管理部門登記註冊的經營性的中外合作舉辦的培訓機構的管理辦法，由國務院另行規定。

第六十一條 外國教育機構同中國教育機構在中國境內合作舉辦以中國公民為主要招生對象的實施學歷教育和自學考試助學、文化補習、學前教育等的合作辦學項目的具體審批和管理辦法，由國務院教育行政部門制定。

外國教育機構同中國教育機構在中國境內合作舉辦以中國公民為主要招生對象的實施職業技能培訓的合作辦學項目的具體審批和管理辦法，由國務院勞動行政部門制定。

第六十二條 外國教育機構、其他組織或者個人不得在中國境內單獨設立以中國公民為主要招生對象的學校及其他教育機構。

第六十三條 本條例施行前依法設立的中外合作辦學機構，應當補辦本條例規定的中外合作辦學許可証。其中，不完全具備本條例所規定條件的，應當在本條例施行之日起二年內達到本條例規定的條件；逾期未達到本條例規定條件的，由審批機關予以撒銷。

第六十四條 本條例自二零零三年九月一日起施行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

台灣地區主教新任命頗見新意(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

教宗若望保祿二世於元月二十四日任命台灣台南教區鄭再發主教為台北總教區總主教兼金門和馬祖宗座署理，原任總主教狄剛根據教會法典第401條第一項規定屆齡申請退休獲准 ...... 0

天主教職務培訓的聖經與神學基礎
0
房志榮，耶穌會神父，輔仁大學神學院神學教授

我們是在歐洲談論中國教會，或更好說，探討如何使各地方教會通力合作，在這全球化的時代，推動並培育為教會、為福傳服務的各級人員。在進入主題前，先說幾句關於這次開會的地點：歐洲 ...... 0

浙江地區天主教和新教調查研究
0
陳村富，浙江大學宗教與文化研究所主任

浙江大學宗教文化研究所和瑪利諾會合作，於二零零零年完成了浙江三個地區的天主教問卷調查。二零零一年又作了普查和個案調查，之後撰寫了研究報告。二零零二年十月至二零零三年八月...... 00

鹽城市縣鄉基督教發展分析和考察
0
薜恆，鹽城市委黨校副教授

近幾年來，遠離都市的縣鄉基督教即新教的較快發展成為有關方面矚目和討論的熱門話題。基督教的發展標示著：教徒數量增加，在人口中的比重提高；教徒的素質改善，社會邊緣性地位在改變；並且，基督教與社會的相適應性增強化...... 0

留意教宗若望保祿二世的召喚
0
韓志海，蘭州教區主教

我是蘭州教區的主教，楊立柏主教的繼任人，屬於年輕一輩的神父。我們年輕一輩的神父，對於素來敬愛的楊主教以及主教同輩的神父們特別佩服，在文化大革命期間及文化大革命後最艱困的年代 ...... 0

就交談的可能性一文回應韓德力神父
0
聖神研究中心

韓德力神父於二零零三年底十二月三十一日作了一篇退休告別演講，邀請親朋好友去聆聽。可惜我身體不好，不然我一定去聽，尤其是他提出退休的原因中，有我錢志純的異議，使我感到慚愧 ...... 0

國家廣電總局近期有關無神論宣傳的通知
 0
摘自《國家廣播電視總局網頁》

國家廣電總局關於下發《關於在廣播電視工作中加強無神論宣傳和科普宣傳的意見》的通知 為貫徹落實中央領導同志關於加強無神論和科普宣傳的重要批示精神，國家廣電總局定了 ...... 0

中華人民共和國《法律援助條例》
0
摘自《人民日報》

第一章 總則 第一條 為了保障經濟困難的公民獲得必要的法律服務，促進和規範法律援助工作，制定本條例。 第二條 符合本條例規定的公民，可以依照本條例獲得法律諮詢、代理、刑事辯護等無償法律服務。 ...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

台灣地區主教新任命頗見新意(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

教宗若望保祿二世於元月二十四日任命台灣台南教區鄭再發主教為台北總教區總主教兼金門和馬祖宗座署理，原任總主教狄剛根據教會法典第401條第一項規定屆齡申請退休獲准。教宗同時任命高雄教區輔理主教林吉男為台南教區主教。新的任命來得有點出人意表，但又意義深遠。

鄭再發總主教一九三二年生于福建省廈門市，一九四五年入廈門教區聖多瑪斯小修院，一九五零年入香港華南總修院攻讀哲學，一九五一年入羅馬攻讀神學，一九五七年晉鐸，一九九零年教宗若望保祿二世任命為台南教區主教，一九九一年二月二日晉牧就職。

鄭總主教牧守台南十多年，經驗豐富而處事持重，出掌台北總教區當然游刃有餘。且近年台灣地區各位主教的接觸十分頻繁，新主教與教區的磨合問題不大。台北總教區的信眾將如狄剛總主教所說：「我們要把新總主教當作是天主所賜的一份厚禮歡迎他，接納他。」

然而，目前鄭總主教年齡已屆七十有二，按照《法典》規定，不足三年之內新任的總主教又須向教廷請辭，則台北總教區的首牧人選安排，依然成為教廷及台灣地區教長掛心的事。筆者年前有幸訪問鄭總主教，鄭牧當時雖屆七一高齡，但神形暢健，思維敏捷。在體質上絕無退休之必要。不過，請辭是按例行事，是《法典》的要求，又非個人體魄所關。話得說回來，狄剛總主教的體魄也一點不差呢！

當然，台北總教區目前尚有年青的劉丹桂輔理主教，未來的接班人當不會是很令教廷頭痛的問題。現時受影響的倒是教務繁重的高雄教區。單國璽樞機已年屆八十高齡，雖然身體剛健，但襄助他的黃兆明主教及林吉男主教卻先後他調，增加輔助人選成了急切的議題。

來自高雄教區的林吉男主教，一九四三年生於花蓮鳳林，一九五七年在屏東萬巒聖母元后堂領洗，一九六二年入高雄若瑟小修院，一九六六年赴羅馬傳信大學進修，一九七三年在羅馬晉鐸，一九七四年返回高雄教區服務，一九九二年教宗任命他為高雄教區輔理主教。林主教尚有兩位弟弟同是神父，一門三傑，稱美於台灣。

隨著交通發展，台灣島上的地理隔轄已日漸消失。南北地區的主教開會，即日來回的情況比比皆是。近年來，筆者多次聽聞一些教長建議台灣的教區合併，好能善用資源。今次的人事調動，令到在任主教人數有所減少。此舉會否為教區合併鋪路，值得我們拭目以待。

過往十多年間，由於公事接觸及文化交流，筆者有緣與三位主教多次見面，各有不同風采。狄剛總主教快人快語，毫不含糊，應褒則褒，應貶則貶。與他談話，大家意見可能不盡相同，但辯事說理之間，總包含著智慧。二零零二年十二月，筆者為撰寫華南總修院歷史特別訪問了華南的舊生鄭再發主教。主教給人的印象是謙厚樸實，言簡意賅。三位主教當中，以林吉男主教最為年青，也已經六十歲了。林主教永遠帶著笑容，處事從容不迫，但鉅細無遺。與林主教談話，給人如沐春風之感。

在此春風輕送之際，祝願海峽兩岸各教區的神長及教友身心康泰，主寵日隆。

林瑞琪　二零零四年二月十七日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

天主教職務培訓的聖經與神學基礎
0
房志榮，耶穌會神父，輔仁大學神學院神學教授

（編者按：本文為著名聖經學家房志榮神父去年九月份在比利時魯汶大學「歐洲天主教有關中國會議」發表的演講，雖然論文重點在於培訓工作，但對探討中國教會的發展路向極具啟發性，特此推介，以饗讀者。）

我們是在歐洲談論中國教會，或更好說，探討如何使各地方教會通力合作，在這全球化的時代，推動並培育為教會、為福傳服務的各級人員。在進入主題前，先說幾句關於這次開會的地點：歐洲。

歐盟(EU)有十五個成員國，二零零四年將有另外十個新成員，即波蘭、匈牙利、捷克等加入。歐洲意識明顯地在覺醒，在增長。這對世界其他各地不是威脅，而是示範。「歐盟的成就在於以交談、商量、等待、各讓一步等方式漸漸達成各種協議，而從來不訴諸武力。加入歐盟一定有很多農業、經濟、貿易、軍備等及複雜的問題有待慢慢解決。但最可貴，最值得珍視的一點是：人性的尊嚴，個人及團體的自由和免於各種恐懼一定會得到更多更大的保障。」（拙文「匈牙利由共黨專政走向民主」《益世評論》，2003年8月，該文結語）。

我們深信，也祈禱，這次的會議透過交談、溝通、經驗分享，一同共瞻遠景和願景，能幫助大家進一步更有效地為教會和福傳所需要的各種職務，培養適當的人材，開創全球化的社會所期待的事業和管道，尤其能在各地方教會間展開合作和互相支持的氣氛和作風。

今次會議的主辦機構給我安排的講題原定是：「天主教在各地方教會推動各種新職務培訓的聖經與神學基礎」。我認為要講的這個題目還是太大。在跟韓德力神父幾次交談後終於決定選一個職務來談，就是合一與修好的職務。在今天中國教會的具體情況下，這被視為其他職務的基礎，而在聖經、神學及靈修上也有教會的長遠傳統及東西文化的相應傳統。如今我嘗試分為以下三部分略加闡釋：一•基督徒合一與修好的聖經基礎；二•教會一體及共融的神學解釋；三•走向合一與修好的靈修或自我空虛。最後在結論中將這一靈修的幾個因素指出，作為合一與修好職務的座右銘：慈悲、互慰、溝通與修好。

一•基督徒合一與修好的聖經基礎

所有信仰基督的人（基督徒）都該合為一體，不要分裂，這是主耶穌最大的願望，一如若望福音十七章20-23節中所表達的。這四節經句是耶穌為所有未來要信仰的人向父所作的祈禱。沒有向父求別的恩惠，只求父讓所有督徒「是一體」，「成為一體」如同祂在父內，父在祂內一樣。耶穌如此渴望基督徒成為一體，不要分裂，是出於自己在聖三奧蹟內合一的經驗，合一的美好。因此耶穌才說「如同父在我內，我在父內一樣。」耶穌的禱告尚有另一個向度，就是向外開放：

我在他們內，你在我內，使他們完全成為一體，這樣世界才知道是你差遣了我，並且你愛他們如同愛我一樣（若望十七23）。

基督徒是為向世界作見証的。即使今天，基督徒佔世界人口五分之二，還有五分之三的人不是基督徒，我們必須向他們作見証。在亞洲除了菲律賓以外，基督徒仍佔極少數，中國尤其如此。我們為耶穌為天父作見証實在是義不容辭的。

如何作見証呢？按照耶穌最深切的願望，及祂最隆重的向父作的禱告中，認為我們必須同祂那樣與父是一體的，在祂和父內合而為一，才是向世界作最好的見証。証明耶穌在我們內，父在耶穌內，使我們完美的成為一體。世人見了，便能體會到是天父差遣了聖子到世上來，今後天父愛我們，如同愛聖子耶穌一樣。

主耶穌根據祂聖三生活的一體經驗，向聖父熱切懇求一切基督徒合為一體，一如祂和父是一體一樣。這一祈禱一直到目前還延續著，我們對基督徒合一常懷著希望是靠著耶穌在父前為我們作的祈禱。保祿使徒則是根據他在格林多教會的福傳經驗，具體的由誤會走向和好，由受苦轉為安慰，再把這過程說成是基督徒生活的常態。格後一章3-11節的主要思路是：內心的憂患，外在痛苦，多而頻繁，達到絕望和死亡的邊緣。但仁慈的父和一切安慰之泉的天主，在我們的憂患中安慰了我們，好使我們也能安慰那些在憂患中的人（3-4節）我們固然為基督受了許多苦，但豐富的安慰也透過基督而來了，這一切都是為了使你們得到安慰和救恩，因為你們也同我一樣地忍受了那些痛苦（5-6節）。所以能活下來是靠天主的拯救，因了你們的代禱，相信祂要繼續拯救，好使祈禱的人增多了，感恩的人也會增多（9-11節）。

以上是保祿在格後一章3-11節的思路：從受苦、絕望、瀕臨死亡，到安慰、拯救、依靠、祈禱、感恩。現在格後七章4-16節還加上幾個因素：喜樂、歡慶，弟鐸從中傳達互相仰慕、彼此關懷的訊息。弟鐸自己受到安慰，現在可以安慰別人，安慰雙方的人。我們人人可以作弟鐸，不在於誰錯了、誰受了委屈，而在於一起在主內歡樂喜慶。

二•教會一體和共融的神學解釋

聖經是我們信仰的基礎，但不幸的是聖經的解釋竟成了基督徒分裂的原因，直至今天還是如此。神學是關於天主和天主聖言的學問，本來不是個別神學家的事，而是整個教會（傳統和訓導權）的本分。梵二的《啟示憲章》（DV）把這一點說的很明確：聖傳和聖經形成一個天主聖言的寶庫，托付給教會保管。整個天主子民，與他們的牧人在共同生活中、在擘餅中、在祈禱中，聯合堅守這一寶庫，時常聽取宗徒們的訓誨。這樣，在堅守、實踐、宣認信仰的遺產上，主教和信友方面產生一個值得珍惜的共同努力(DV10）。因此，傳統、聖經和教會訓導權，按照天主明智的計劃，雖然密切連在一起，互依共存，各以其固有的方式，在聖神的領導下，共同有效地參與人靈的得救(同上)。

梵二的另一文件《大公主義法令》（UR）有助我們面對中國教會的合一與和好。在文件的第十一號有三個重要的提示：一•必須努力把我們的信仰和立場用對方能懂的詞句說出，並且總不放棄解釋、交談、等待－－如耶穌基督對猶太人及門徒圈子內的人那樣（參若望福音五至九章）。二•神學家及牧靈工作者須以愛真理、講愛德，以謙謙君子之風與人往來。三•最後在講真理時，文件十一號裡有一個非常突出的說法是很多人忽略的：在天主教道理中，真理是分等級的或有次序的，因為它們跟基督信仰的基礎有不同的關係及距離。這個基礎當然是主耶穌的奧跡，特別是祂的逾越奧跡及祂的新誡命：我們應該彼此相愛，如同他愛了我們一樣。

第三個與合一有關的梵二文件，是《教會對非基督宗教態度宣言》（NA）。這一宣言的寫成來自教宗若望廿三世的推動，宣言第一號緒論多少說出了他的胸懷：「教會在促進人與人，甚至國與國之間的合一與相愛。在此文件中，首先要考慮的是人們所共有的，以及那些能推動人互相共融的事。世上的一切民族形成一個團體，有唯一的來源，也有同一歸宿：天主。天主所顯示的慈愛及祂的拯救計劃伸向所有的人。」教宗保祿六世是推動世界各民族互相交談的巨人和先鋒。當今教宗若望保祿二世將此交談繼續向前推進。他特別強調天主聖神的普遍臨在：「每次真實的祈禱都是聖神引發的。聖神奧秘地臨在於每個人的心中。」

若望保祿二世所擬的人類共有的要素可視為教宗交談的神學基礎：人的共同來源，因為每個人都是按天主的肖像造成的；人有一個共同歸宿：在天主內的美滿生活；人類共有一個救恩計劃，其中心是耶穌基督。最後，天主聖神積極地臨在於其他宗教信友的宗教生活中。

交談的基本心態應該是「承認、保存並推動其他的宗教所含有的精神與道德美善和它們的社會、文化中的價值，好能與他們攜手合作，共建一個和平、自由、具有社會正義和倫理價值的世界」(NA2,3)。歷史中，各宗教包括基督宗教，曾扮演過分化、剝削、製造衝突的角色，現在透過交談，希望發展各宗教合一與拯救的潛能，顯出宗教為人的幸福及世界的正義與和平佔有的重要角色（參閱一九九五年耶穌會第三十四屆大會文獻130號）。

交談的方式自從一九九一年宗座文件《交談與宣告》公佈以來，大家普遍接受的有四種，即一•生活上的交談：以開放和睦鄰的精神，分享生活上悲與喜、人生問題和焦慮；二•行動上的交談：基督徒和他人合作，共同謀求人民的整體發展和救恩；三•宗教經驗的交談：每人植根於自己的信仰傳統，把他們的精神財富分享出來，例如：祈禱和默觀、信仰之路及尋找天主或絕對者的途徑；四•神學對話的交談：專家們尋求加深他們對各宗教遺產的認識和了解，以求珍視彼此的價值。

以上大公運動和宗教交談，為中國地方教會合一與修好不無參考借鑒的價值。其中的邏輯也許是：如果不同基督教派努力邁向合一，如果許多不同宗教彼此交談、共同分享，我們天主教信友本是一家人，一定更能合一修好。

三•邁向合一修好的靈修－－奧秘

以格前一章12-13節和格後五章18-19節為出發點，邁向合一的靈修有以下幾個重點。

一是歸屬感。人從小至大都脫離不了歸屬感。入教後發展出屬於某一團體的歸屬感，本是自然的事。不過，格林多教會的信友在此方面有了偏差：我屬於保祿，我屬於阿波羅，我屬於刻法，我屬於基督，因而把教會分裂了。保祿的話說明，這樣的想法和說法都是不正確的。連那些說「我屬於基督的」也不正確，因為他們好像是說別人就不屬於基督。我們今天要少說我屬於這屬於那，更好在心裏培養屬於一個天主教會的歸屬感。

這個天主教會可以用以下三角形表達：聖經是基礎，是我們信仰的根據，梵二表達了今日教會的面貌，《聖教法典》是行政管理的規範，中間的CCC是公（Catholic）教（Church）教理（Catechism）Catechism of the Catholic Church.

0 九十年代完成的《天主教教理》是三角邊的一個權威性撮要，指出我們該信的（宗教信經），該慶祝的（感恩祭及其他聖事），該遵守的（十誡）和該如何祈禱（主禱文的七祈求）。

二是行祈禱和參與禮儀有如回家。「誰在基督內，就是一個新創造；凡是老的都過去了，看，一切都成了新的」（格後五18）。梵二以後，我們無論是個人祈禱或慶祝禮儀，都可以用自己的語言了。按照我半個多世紀的經驗來說，我跟天主或聖母對話，從來沒有用過外國語，只用從小學會的母語，因此我閱聽翻譯成中文的各種禮儀書（彌撒經、日課、小冊），大大幫助了我的祈禱生活。清晨和黃昏，白天或黑夜與這些中文的禱詞和誦讀接觸，就像回一次家，就感到溫馨。尤其日課經的聖詠和讚美詩，用中文的音調和韻腳讀出已是美妙的音樂，使人容易接近天主。至於誦讀，思高聖經的中譯希臘和拉丁教父的著作，能用中文來欣賞，也是一種享受。像尼散的國瑞和希玻的思定使我們和整個的天主教會，不分時空、超越東西地相晤，共同讚美感謝天主，多麼高超，多麼美好！

三是不斷警惕：凡是引我們合一，引我們相愛相敬的都來自天主；凡使我們分裂，互不信任的都來自惡神。無論是在中國內地或在中國以外都如此。無論是本地本土教友或外來的教士都一樣。這是一個簡單明晰的原則，但也要求明達上智，和十分忘我的精神和一貫的為人態度。「忘我」對應於保祿描述基督的詞匯就是「自我空虛」（kenosis）這已經不僅是靈修，而是奧秘（mystic）。剛過去的八月，我在匈牙利居留了一個月，讀了一位匈國耶穌會神父Fr.Jalics的書《靜觀操練》，其中關於「甘心自我空虛」一段說的很好。他說聖經一再要求我們空虛自己。耶穌講的「真福」，每一個福都以其獨特的方式邀請我們自我空虛。就像死亡導向復活，每一「真福」都含有許諾，給我們保証，這一空虛不會閑置在那裏，而會被天主充滿。

在舉例說明時，作者特別指出耶穌作中間人的苦衷和作風，那就是兩面不討好。在人面前祂空虛自己，完全與人認同，傾心聽取人的衷曲；在天主前又全心聽天主的話，服從主的命令，雖死在十字架上，也在所不辭。結果祂完成了救恩。「救主耶穌」的名傳遍了天上人間。凡呼號此聖名的必將得救。這就是由靈修進一步走入奧秘：不是一般常理，而是體悟到自我空虛的必要，努力恆心地加以實踐，讓天主把祂和好的神，合一的神豐富地傾注在我們心中，以作雙方的中介人。

天主教會百多年來的教宗都是基督的合一呼籲的忠實追隨者，在世界各種潮流中拓展向善、和平與友好的道路。尤其為梵二開幕的若望廿三世和閉幕的保祿六世，及目前繼續領導教會的若望保祿二世，都是天主派來的合一與修好的帶路人。

結論：同情、互慰、和好

這次有關中國教會的交談，提到中國地方教會的許多職務。我想就保祿使徒的「修好的職務」（格後五18）略予發揮。在目前的中國教會，這雖然並不代表其他職務，但可視為其他一切職務的基礎。這幾天我們要聽到其他有趣的報告：中國教會內的合作與互通聲息是共同的使命，全球化與「天主教的身份」，東方、西方、非洲的信友也可作為中國教會的職務同伙；分享共融的經驗及在信仰上的互相支援；這各方面未來合作的新遠景等。

我的結論焦點還要放在修好的職務與合一的靈修的密切關係上。湯漢主教在一篇新作裏，曾引述林瑞琪所說的為何修生離開修院的理由：動機不純、健康不佳、不會求學、家庭問題。連在晉鐸後，中國不少教區還得面對年輕司鐸放棄鐸職的問題。一位晉鐸不久的司鐸陳開華曾著文指出四個理由：期望過高、經濟挑戰、文化區別、代溝問題。

湯主教在列出以上司鐸離職的理由後，認為還應該加上兩個：青年司鐸未能掌握福傳的正確概念。他們以為建築聖堂及其他硬件建設就是福傳工作，因此急於獲得外來資金從事修建。另一個問題是年輕司鐸只唸經，不作深度的祈禱，以為多唸經就有好的祈禱生活。殊不知祈禱的核心本是在靜默中與天主、與自己、與他人建立位際關係。湯主教當然不是說唸經不好，而是說須把口中唸的經在心中內化，因為在內心才能遇到天主。另一方面，與天主的深度關係只有透過主臨讀經（Lectio divina），默想靜觀，宗教象徵和禮儀慶祝才能逐步建立。司鐸培訓必須與天主建立個別關係，這深切的關係在從事合一與修好的大業中也絕不可少。所謂合一的靈修特別是指這一點。今再將這天人關係分以下三步解釋。

同情。孔孟所說的惻隱之心，佛家所倡揚的慈悲都源自中國和印度民間的無邊痛苦，即所謂的苦海。在中國歷史裏，尤其在二十世紀，真是苦海無邊。佛家和孔孟勸我們對這無涯的苦海要常懷同情心，對一切痛苦要感同身受。一位猶太學者把這一點表達得深刻：愛慈悲是受到同情心的驅使。同情心來自分攤痛苦的意識。痛苦需要分攤是因為我們覺醒了，我們雖然不同，但最後仍是一體。

安慰。真心的同情的第一個表達是對受苦的人加以撫慰而不是譴責。從惻隱之心的自然人文層次，我們來到聖經的啟示，像第二依撒意亞和若望福音：護慰者聖神是安慰之神。祂在每一個人心裏做工，特別在那些富同情心、安慰世上受苦的人們的心裏。聖依納爵神操第四周講耶穌復活顯現時，其重大任務之一就是安慰那些在痛苦和恐懼中的門徒弟子，實在是我們互相安慰的典範。

和好。羅馬書五章8-10節清楚教導我們：「基督在我們還是罪人的時候，就為我們死了。……假如我們還在為仇敵的時候，因著祂聖子的死得與天主和好了；那麼，在和好之後，我們一定更要因著祂的生命得救了。」合一與修好的靈修最後必定要講到天主聖三奧跡裏去。前面提過施慰的聖神，這裏保祿說透過聖子的死，我們罪犯和為仇敵時已與天父和好，再透過耶穌的復活得到完整的救恩。我們的肉體將來也要復活，與天主聖三歡聚在天鄉。

用中國話說出天主聖三的奧跡，第七世紀的一個古譯文（景教碑）很有啟發性：慈父、明子、淨風。父的特色是仁慈、愛憐、是大慈大悲（大慈與一切眾生樂，大悲拔一切眾生苦：智度論）。子的特點是分辨是非，畫清光暗。「父不判斷任何人，他把全權都給了子」（若五22）。聖神是風（希伯來原文如此，且是陰性的），是淨風，聖神的任務是洗淨、煉淨、吹乾、飛揚（大風起兮雲飛揚，如雲的証人）。天主聖三每位都有特殊的恩寵賜給我們來從事合一修好的職務。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

浙江地區天主教和新教調查研究
0
陳村富，浙江大學宗教與文化研究所主任

（編者按：陳村富教授就浙江地區所作天主教及新教研究的報告，曾於二零零三年全美中國天主教大會上宣讀。承蒙主辦機構及作者的允許在本刊發表，謹此致謝。由於篇幅所限，本文略作刪節。）

浙江大學宗教文化研究所和瑪利諾會合作，於二零零零年完成了浙江三個地區的天主教問卷調查。二零零一年又作了普查和個案調查，之後撰寫了研究報告。二零零二年十月至二零零三年八月，我們在溫州地區平陽縣作了關於新教的同樣類型的問卷調查。本文以下是按二零零零年至二零零三年八月的調查為基礎撰寫的。所用資料基本上是二零零零年至零一年度同瑪利諾會合作的統計，同時運用了關於同一地區的新教資料。

一、浙江的經濟與基督教

浙江省於中國東南部，與上海市接壤，北聯江蘇省，東邊臨海，西南臨福建。在歷史上浙江與江蘇、上海屬於長江三角洲地帶，經濟最為發達。一九四九年前「江浙財團」左右國家經濟命脈，蔣介石的老家就在浙江寧波市所屬的奉化縣。

八十年代初中國實行改革開放以來，浙江的經濟增長率年平均在百分之十以上。其特點是私人經濟（又稱「民營經濟」）佔主要地位，尤其是溫州市基本上是私人經濟。內地省份到沿海打工最多的就是廣東省和浙江省。

浙江省的宗教在歷史上都有重要地位。西部的衢州自唐朝（公元七至九世紀）至十九世紀初一直是通往福建的要地，也是「南孔」所在地（「北孔」指孔夫子老家山東省曲阜）。寧波、臨安是佛教「南禪」的中心。浙江天台縣是佛教天台宗的發源地。元朝時期天主教傳至浙江溫州。杭州是十七世紀耶穌會活動中心之一。天主教「三柱石」當中，兩位在杭州。一八四零至一八四二年鴉片戰爭後，開放五個通商口岸，寧波是其中之一。依黃埔條約補充條款，天主教和新教取得在寧波傳播的特權。此後天主教成立了寧波教區。新教中由戴德生（Hudson Taylor）組織的「內地會」及英國的聖公會開始在浙江傳道。截止一九四九年中華人民共和國成立之時，浙江主要有來自美國、英國等的十六個差會，包括：China Inland Mission(中國內地會，各教派聯合的宣教組織)，Church Missionary Society(中華聖公會簡稱CMS)，Grace Evangelical Mission（美國恩典會），American Lutheran Brethren Mission（美國信義宗），London Missionary Society（英國公理宗），American Presbyterian Mission,South（美國南長老會，創立之江大學Hangzhou University），Seventh-Day Advenitist Mission Board（基督復臨安息日會），Seventh-Day Baptist Missionary Society（美國安息日浸禮會），United Methodist Church Mission（監理宗聖道公會UMC），Westeyan Methodist Missionary Society(監理宗循道會)，United Evangelical Church Mission（美國監理宗）。

關於一九四九年以前的浙江天主教，杭州教區的郭神父編有《浙江天主教史》（內部發行，未定稿），該書介紹了十六至十七世紀以來浙江教會史及各個教區的變遷，並附有歷代主教、神父的升遷及遭遇。杭州市不僅是明朝「天主教三柱石」中李之藻、楊廷筠的故鄉，教難時楊府是耶穌會士的避難所，而且杭州的印刷業十七至十八世紀非常發達。艾儒略於一六二一至一六四九年大部分時間在福建，他的幾部著作都是在杭州印刷的。法國遣使會還出版了《寧波通訊》（Le Petit Messager de Ning-Po原文法文），一九一一年發刊，一九四一年終刊。另一刊物是杭州教區辦的《我存雜誌》（1933-1937）。

一九四九年後浙江省的天主教同全國一樣經歷了一場災難，所不同的是浙江的基督教（含天主教、新教）的復甦比全國早。一九七三年溫州一帶就開始恢復，至一九八零年中央政府正式發佈文件，允許恢復宗教活動時，溫州、杭州、蕭山、寧波、浙西農村早已走在全國前面了。

二、溫州的經濟與宗教

溫州地區包括溫州市區及所轄的瑞安市、樂清市及永嘉、平陽、蒼南、洞頭、樂清、文成、泰順等七個縣。溫州市區分為鹿城區、龍灣區、甌海區。地處東南沿海，臨近福建。那裏人多地少，交通不便，也沒有什麼地下資源。一九四九年後，無論是中央政府或浙江省政府，從來不把資金投向溫州搞經濟建設，那裏從來沒有什麼稍大些的國營企業。溫州人說：「中央政府、省政府什麼時候把錢扔到我們這裡來？還是自己幹吧。」所以溫州人靠海生活，發展海上貿易，到歐洲做生意、開餐館、做皮包。同時將溫州地區搞成小商品生產基地，將產品推向全國。溫州人走遍全國，北京、西北主要城市都有「浙江村」。所以溫州人被稱為「中國的猶太人」。溫州地區的經濟以私人經濟為主，這點很重要，它同下面談到的宗教活動有內在關係。

宗教發展方面，溫州的新教和天主教舉世矚目。全世界研究中國宗教的學者、機構無不關注溫州。一九四九年國民黨退出大陸，共產黨接管政權時，溫州的新教徒八萬三千三百零八名，天主教徒三萬一千八百六十七名，另有慕道者五千三百一十九名。新教的佈道團體有內地會、循道公會、中國耶穌自立會、基督復臨安息日會、溫州中華基督教自立會、基督教聚會處。

一九四九年中華人民共和國成立時，中國政府還允許外國傳教士在華留住。一九五零年十月二十五日中國參加韓戰，之後就下令驅逐外國傳教士及在華辦學、辦醫院的人員。當時僅有個別醫生、護士例外。中國教會紛紛發表「獨立自主、自辦教會」宣言。接著全國各地成立基督教革新委員會。溫州市是一九五零年一月十三日召開首屆代表會。各地「革新委員會」按中央統一要求，實行「自治、自養、自傳」，斷絕與外國差會的關係。一九五五年中國經濟方面的「三大改造」基本完成，政治體制方面，一九五四年建立了全國人民代表大會，替代原來的「政協」的職權。天主教方面一九五六年成立了全國的「愛國會」，溫州是一九五六年五月成立的。由於一九四九年以後，主要是一九五七年以後中國出現了全國性的「左」的錯誤，在不停頓的政治運動中傷害許多人，其中包括國家主席劉少奇等。這樣宗教界人士也就難免受害。其中最嚴重的是一九五八年「大躍進、人民公社運動」和一九六六至七六年的文化大革命。一九五八年全國消滅新教的試點和現場觀摩令就在溫州的平陽縣，消滅天主教的試點在山西省洪洞縣。

一九七六年九月九日毛澤東逝世。不久江青、王洪文、張春橋、姚文元的「四人幫集團」被推翻。一九七八年鄧小平執政，開始糾正全國性的「左」的錯誤。一九七九年中央宣佈恢復「三自會」、「愛國會」的活動，一九八二年中央頒佈《十九號文件》，要求歸還教會資產，恢復正常的宗教生活，肯定宗教在當代中國社會有積極作用和存在的理由。從此，中國各教的宗教生活走向正軌，同時也掀起了一九四九年以來最大最快的宗教熱潮。下面是一九九零年溫州地區天主教新教教徒統計數，同一九四九年對比已超出幾倍。

表一：溫州市各縣（市、區）天主教徒分佈
地區 | 一九四九年 | 一九九零年
鹿城 | 5,572 | 3,750
龍灣 | 628 | 2,890
甌海 | 4,035 | 15,000
永嘉 | 5,840 | 4,200
樂清 | 3,434 | （缺數字）
瑞安 | 3,271 | 11,500
平陽 | 4,541 | 8,200
蒼南 | 9,835 | 26,307
文成 | 30 | 20
總數： | 37,186 | 75,867

表一及表二包括教友慕道者的總數。兩表中鹿城、龍灣、甌海按中國行政建制，是溫州市所在地的三個下屬單位（「區」district）。另七個單位是溫州市所轄的七個縣及縣級市。

表二：溫州市各縣（市、區）新教教徒分佈
地區 | 一九四九年 | 一九九零年
鹿城 | 5,084 | 22,666
龍灣 | 1,131 | 8,175
甌海 | 12,044 | 61,707
永嘉 | 13,559 | 29,140
樂清 | 8,721 | 47,210
洞頭 | 903 | 8,021
瑞安 | 10,528 | 61,245
平陽 | 14,107 | 25,615
蒼南 | 14,624 | 61,086
文成 | 546 | 1,603
泰順? | 2,061 | 7,075
總數： | 83,308 | 381,167

這是當時登記在冊的人數，可以看出天主教徒增長了一倍多，新教徒實際增長四點五七倍，當中未受洗的慕道者有二十五萬七千五百七十五人，已受洗教徒增長則為百分之六十七點四。這是溫州新教的特點。當時教牧人數很少，大量教徒未受洗。眾所周知，中國還有不少地下傳教或自由傳教教徒，所以實際數量超過正式統計。到二零零零年或二零零二年，到底溫州多少教徒，除了平陽縣外，沒有正式統計資料。

三、平陽縣的經濟與宗教

我們這次的問卷調查在溫州市的平陽縣。平陽縣地處浙江通往福建的要道。十四至十五世紀後浙江通往福建的要道主要是沿海邊，從平陽到福建的福鼎縣，從衢州至閩北的要道漸居次要地位，一九五七年鷹廈鐵路通車後又取代了上述兩條路的地位。九十年代末開始修建上海──杭州──寧波──溫州──福建省的高速公路，平陽的地位又突現了出來。所以九十年代後期經濟發展迅速。原來以農業為主的縣迅速向現代的城市轉變。

目前平陽縣正處在經濟上的轉型時期，東部沿海平原，包括了九個鎮、一個鄉，比較發達，我們調查的昆陽鎮西坑天主堂及新教永平堂、上埠堂就在這地區。中部屬鰲江河谷地帶，還是以農民為主，但依托市場，有四個鎮五個鄉，我們調查的錢倉天主堂和新教永源堂在這個地區。西部山區有四個鎮八個鄉，目前還相對比較窮，教徒也較少，但商品經濟席捲農村，遠比內地省份富裕。

表三：平陽天主教發展情況
年份 | 一九四九年 | 一九八二年 | 一九九五年
總人口（萬計） | 31.3 | 68 | 78.5
堂點 | 13 | 14 | 21
神甫 | 4 |  |
修士 | 13 |  | 1
修女 | 2 |  | 3
受洗教徒 | 6,140 | 7,200 | 13,500
慕道者 | 1,500 |  | 4,500
合計： | 7,640 |  | 18,000
受洗教徒佔總人口百分比 | 1.96% | 1.06% | 1.72%
信徒佔總人口百分比 | 2.44% |  | 2.29%

基督新教是近年發展最快的宗教。以平陽縣為例，從一九九零年至一九九五年受洗信徒增加六千六百零九人，平均每年增加一千三百多人，年均增長速度為百分之九點五八；一九九五年至一九九九年，受洗信徒淨增一萬，平均每年增長速度百分之十一點六八。九十年代後半期較前半期年均增長速度提高二個百分點有多。慕道友的增長速度還要快些。信徒在總人口中的比例在九十年代初才恢復到一九五七年水平，一九九二年以後才恢復到一九四九年水平，現在已經超過建國前水平。如果減去未選擇宗教信仰的少年，成人信徒在成人人口比例中會更高些，基督教界自己認為已經超過人口的十分之一。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

鹽城市縣鄉基督教發展分析和考察
0
薜恆，鹽城市委黨校副教授

（編者按：本文原刊於《世界宗教研究》，現蒙中國社會科學院世界宗教研究所同意在本刊轉載，特此致謝。原題為「縣鄉基督教發展的量化分析和功能考察──以鹽城市為樣本和例証」。由於篇幅所限，原文部份圖表經已刪減。讀者如欲參考該等圖表，請閱《世界宗教研究》二零零三年第二期。）

近幾年來，遠離都市的縣鄉基督教即新教的較快發展成為有關方面矚目和討論的熱門話題。基督教的發展標示著：教徒數量增加，在人口中的比重提高；教徒的素質改善，社會邊緣性地位在改變；並且，基督教與社會的相適應性增強，其發揮的功能被社會認可或贊成。二零零二年，在江蘇省社會科學基金項目的安排下，筆者以鹽城市為樣本和例証，採用參加宗教活動，體驗宗教生活和調查問卷等方法，對有關情況進行了較為深入的調研，以近距離精確地了解、分析和研究縣鄉基督教的發展。

作為達此目的的重要手段，調研中以《鹽城市基督教情況了解表》調查問卷的形式，設計了二十二項一百零八個基本上為選擇類的問題請求被調查者回答。在有關部門的幫助之下，收回有效問卷一千五百零三份。它們和其它相關資料一起，不僅為本文的分析論証提供了許多真實的數據，而且也能由此留下一份比較詳實的地方基督教史料。

一•基督徒的人數增長及相關分析

江蘇省鹽城市地處蘇北黃海之濱水網地區，下轄九個(縣級)市、縣、區，面積一萬四千九百八十三平方公里，人口八百零九萬（含外來人口十一萬人），二零零二年全市國民生產總值六百七十二億元，是江蘇省基督教徒比較集中的地方之一。

早在一九一零年，基督教便由美國南長老會牧師白秀生夫婦傳入到鹽城，經過近百年的發展，基督教目前已經成為鹽城市的主要宗教之一。根據政府民族宗教事務部門最新的統計數字，到二零零二年七月為止，盬城市現有基督教信徒十二萬六千六百八十八人，其中正式受洗信徒八萬六千九百九十二人，佔百分之六十八點六，慕道者三萬九千六百九十六人，佔百分之三十一點四。教中共有堂點四百五十八處，有教牧人員五百八十一人，其中牧師十四人，長老二十九人，傳道員五百三十八人。

表一是根據《鹽城市民族宗教誌》和市宗教局的有關資料匯編的鹽城市歷年基督教徒人數統計而得出的結果。根據這些數據和調研掌握的情況分析，可以得出以下幾項要點。

一•基督教歷經百年磨煉已在社會植根，長期以來呈持續擴展的態勢。基督教傳入鹽城已經有近百年歷史，一些教徒已經是家庭三、四代相傳。從建國初期到一九八二年，雖然受到這一時期「左」的政治高壓，但基督教以家庭發展為主要途徑，以農村傳教為主要依托，人數仍在增長。一九八二年到一九九零年間，在貫徹落實黨的宗教政策力度較大的環境下，社會上被長期壓抑的宗教情感得以釋放，不僅原來隱蔽的基督教徒紛紛公開進行宗教活動，而且許多新人加入基督教。因此，增長呈井噴狀迸發，年增長幅度竟達到百分之十六點一。一九九零年代至今則由於宗教政策的調整，政府對宗教事務的管理工作趨於「整頓」、「規範」，加之基督教傳佈本身也遇到各種社會文化因素的阻力，特別是一九九零年代中期以後，市場經濟迅速發展，物質文明持續提高，生活節奏加快，社會流動性增加，基督教徒人數增幅明顯放慢，僅在一九九五年突然出現了百分之十八點八的較大升幅。

二•在基督徒人數問題上，有關部門的統計存在誤差。上表中的一九九五年統計增幅突然高出前後數年四倍以上，表明了有關部門對基督徒人數的統計確有不實。其原因一是教徒入教本來就沒有書面的手續，難以準確統計；二是一些基層幹部及信教人員和其家屬入教不願公開，漏統很多；三是外出打工流動人員中多有信教者，沒有列入統計；根據這次調研的估計數字，鹽城市的教徒和慕道者的總人數可能達十六萬人，比有關部門的統計數字高約百分之二十六。

三•教徒的增長主要在建國以後。從一九一零年到一九四九年約四十年間，鹽城的基督徒人數為七千人。無論以統計數或調研估計數看，基督教徒的人數增加是在一九四九年到二零零一年五十餘年間。其中，一九八二年到二零零二年二十年間即使按政府部門的統計，也增長了約十萬人，是基督教徒增長最快的時期。

四•基督徒在人口中的比重不斷提高。基督徒數量的年增長率遠高於同時期的地方人口增長率，基督徒從一九五零年到二零零二年的五十二年間，總計增長了十七倍，年平均增長率達到百分之五點六二。若是根據調研估計數字，則為二十二點八倍，年平均增長率達到百分之六點二。而在同一時期，鹽城市的人口總數僅增長了二點四倍，年平均增長率為百分之一點七三。從統計公佈數字及調研估計數字看，基督教徒的增長速度為同一時期的人口增長速度的三點二四倍至三點五八倍。由於兩者的增長幅度不同，基督徒在鹽城總人口中的比重從一九四九年的百分之零點二提高到二零零二年的百分之一點五六至百分之一點九七。當然，由於其人數比重依然甚小，故對若干年來的以市場經濟為取向的社會變遷的影響很有限。這也是與其尚在社會文化邊緣地位相一致的。

五•鹽城市基督教的發展在南北地區呈不平衡狀。基督教人數的百分之八十五點八分佈在鹽城市北部的響水、濱海、阜寧和射陽四個縣。儘管這一分佈與一九九五年相比，地區的不平衡程度下降了近十個百分點，但是鹽城市的宗教分布所形成南尊釋迦，北信耶穌的格局沒有改變。這一宗教格局也恰好與江蘇省基督教以及基督教與佛教的南北分佈態勢相當。在江蘇省目前官方統計的一百一十萬基督徒中，大約百分之九十分佈在蘇北徐、連、宿、淮、鹽五市。

二•基督徒的群體素質及其提高

對於蘇北乃至中國許多縣鄉的基督徒的素質結構，過去一直有「老人多、婦女多、農民多、文盲多、病人多」之說。根據調查，這種說法到目前為止有的大體上還能維持，有的在近幾年來則發生了較大的變化，已經不能成立。

１•年齡與性別

就基督徒的年齡而言，近年來年輕化發展的跡象明顯。一九九五年，六十歲以上者佔百分之二十七，六十歲以下者佔百分之七十三；二零零零年，六十歲以上者佔百分之二十六，六十歲以下的佔百分之七十四，六十歲以下信徒增加一個百分點。而根據二零零二年所進行的抽樣調查統計，六十歲以上者僅佔百分之十點五。這說明基督教徒的年齡狀況應該說是青壯年已經佔到了絕大多數。在星期六(安息日)或星期天(主日)到教堂可以看到，絕大多數參加聚會的信徒都是青壯年男女。（編者按：稱星期六為安息日是猶太教的用法，原作者不知何故加入本文。）

基督教徒的性別比例中女性仍然佔優，但是這種優勢在近年來已經下降了不少。在鹽城市基督徒中女性信徒最多的時候，女性與男性之比曾接近於二比一。但是，到了一九九五年，在鹽城市納入統計的十萬零九千九百九十一名信徒中，女性與男性之比已降為一點五比一。在這次抽樣調查回收的一千五百零三份有效問卷中，兩者之間的比例為一點一比一。考慮到抽樣調查的不完整性原因，女性信徒的實際比例可能要大些，但在信徒中男女比例差距在逐漸縮小是毋庸置疑的。

２•職業和經濟狀況

基督教徒的職業分佈過去非常集中，但在一九九五年以來有分散的趨勢。根據該年的統計，當時鹽城市基督教徒的主要成分為農民。其中具體為：工人八千六百五十五人，佔百分之七點九；農民九萬九千七百六十四人，佔百分之九十點七；教師八十七人，佔百分之零點零八；學生四十七人，佔百分之零點零四；其他一千四百三十八人，佔百分之一點三。改革開放的深入和擴大，促使社會分層分化，基督教徒在社會職業或界別中的分佈逐漸離散化。

從目前的資料所知，教徒職業或界別集中程度近年來在逐步下降。在一九九五年教徒的農民成分佔百分之九十點七，在某種意義上可稱為「農民宗教」，而在二零零二年的抽樣調查統計中，雖然農民的人數依然佔百分之六十八點七的大頭，但是，其比重則下降了二十二個百分點。即使考慮到一九九五年界別統計口徑比較寬的因素，這一趨勢也是明顯的。同時，資料也顯示教徒的職業絕大多數屬低收入行業，無論在當地還是在都市的行業或職業的比較中均是如此。

從二零零二年的調查所得，在基督教徒中月收入在五百元以下佔抽樣調查數字的百分之六十三點一，另外還有百分之十九點四的人沒有固定的月收入。兩者相加佔問卷調查總數的百分之八十二點四；信徒的家庭年收入中，在一萬元以下的佔到百分之八十三點七。調查統計表明了絕大多數信徒經濟收入不高，屬於社會的弱勢群體。二零零一年，鹽城市農村人均純收入為三千六百零六元，城鎮居民人均可支配收入為六千九百三十五元。以該年的鹽城農村人均純收入為標準，教徒中有百分之五十五的個人或百分之八十的家庭年收入沒有達到此數。由於信徒中高收入者還不到百分之一，群體內部的經濟收入結構呈扁金字塔狀，信徒彼此的社會地位相近，容易互相交往，互相關愛，形成親和氛圍。

不過，隨著地方社會經濟的發展，教徒的經濟收入縱向比較逐年仍在提高。特別是一九九零年代以來，教徒中出現了一批個體戶和私營老板，對教會的奉獻較多。從問卷調查「您信教後有沒有奉獻？奉獻約為多少？」的項目看，合計奉獻金額為六十萬零九千五百三十三元。在填寫有奉獻額的一千三百二十七人中，人均奉獻為四百五十九點三元；根據問卷調查統計，教徒信教的年數加權平均數為七年半。這樣，每個教徒平均每年奉獻六十一元人民幣。近幾年來，各縣、鄉的教堂往往建造得高大寬敝，設施齊備，都是來源於教徒的奉獻。在鹽城市區最近建造一座蘇北第一流的大教堂，局部六層，大禮堂高達三層，可以容納二千多人聚會。資金基本上是信徒的捐獻，其中不乏捐獻人民幣成千上萬元者。

３•文化程度

關於縣鄉地方基督教徒中「文盲多」，文化普遍的低下的問題，在近幾年來已有了較大的改觀。

一九九五年的基督教徒統計中，小學和文盲的人數相加佔整個基督教徒人數的百分之七十七點七，其中文盲所佔的比重竟達到百分之五十一點二，而初中以上文化程度的人僅佔百分之二十二點三。在二零零零年的統計中，文盲已降到百分之四十一，小學從百分之二十六點四升至百分之三十三，初中從百分之十七點七升至百分之二十，高中以上為百分之五。而在這次問卷抽樣調查統計中，小學和文盲的人數相加佔調查人數的百分之三十六點三，初中以上文化程度的人則上升到百分之六十四點七。其中高中以上為百分之二十三點四，特別是大學本科者還有八人。由此可見，基督教徒中文化程度近年以來有提高是肯定的。根據現在的社會發展指標來衡量，在這一群體中倘若根據二零零二年的問卷回收調查統計來比較，高中以及高中以上的教徒佔到百分之二十三點四，初中以及初中以下的文化水平佔到百分之七十六點二，已經接近於江蘇省二零零零年的教育程度平均水平。

上述關於基督教徒的性別、年齡、界別、經濟收入、文化程度等方面的數據量化分析表明，這一群體的綜合素質在一九九零年代中期以來變化較多，提高較大，邊緣地位有所改變。

三•基督教與社會的相適應

基督教與社會的相適應是指基督教在社會中所發揮的功能被社會其它部分所認可和接受。它不僅反映了基督教的質的發展，支持著基督教徒的人數增長，而且也集中體現了基督教與所在的社會相融相合的處境化努力狀況。從鹽城市的情況看，基督教與社會的相適應方面主要有：

１•政治上服從

基督教儘管有自己的信仰系統、組織體系和活動方式，但是並不想也沒有成為現政權的異己力量，而是作為一種建設性力量與政府，主要是地方基層政府作良性互動。

第一，能夠服從和服務於地方經濟建設大局，參與地方的經濟建設。經濟建設長期以來是地方政府的中心工作。加之，鹽城市基督教比較流行的地方，經濟狀況相對較差，而在這些地方大多數教徒的收入水平又更為低下，所以教會和宗教管理部門一直積極鼓勵和引導信徒發展生產，勤勞致富。教會還發動教徒利用自己的海外關係招商引資，目前正在洽談的有四個項目。鹽城市教徒最多的濱海縣已經連續四年以縣委縣政府的名義，召開全縣基督教徒勤勞致富總結表彰大會。市宗教局、市基督教兩會也對全市勤勞致富能手進行表彰獎勵，並組織巡回報告團到全市宣講。第二，在聚會中利用宣講傳教，緩釋社會急劇變遷中底層教徒的焦慮，支持社會穩定。牧師和傳道員在傳教中往往以社會上發財者精神墮落後的痛苦為例，提升教徒的人格尊嚴，平衡教徒的心理狀態。第三，利用教會的號召力量，幫助基層鄉村政權解決難題。在教徒比較多的村子，教會經常發動教徒帶頭完成「兩上繳」。在農村擴建集鎮、興修水利、平田整地等事情中，遇到移平先人的墳場，拆除土地廟，城隍廟這類不信教群眾不肯做的事情，教會在鄉村政府領導的要求下會組織教徒上去做，收效顯著。第四，提出興辦養老、育嬰、醫療等福利事業，以分擔政府的社會負擔。濱海、響水縣教會已經就這類事情和政府有關部門進行了磋商。

因此，教會與基層政權的關係大都較好，基督教在擴建新教堂需要徵用土地時，鄉村亦能夠足額劃撥。表二統計的數據反映了在教徒感覺中與單位或地方政府的關係。

由表二可知，單位或地方基層幹部對信徒「不過問」和「比較支持」的達百分之八十八還略強，其中「比較支持」的達百分之四十九。「很反對」的只佔略多於百分之一多。另外一項統計數據表明，百分之七十的教徒認為現在的宗教政策和宗教管理「比較適當」。

２•文化上共處

基督教與社會的文化共處，是指由基督教教義規定的思想信仰和行為方式與地方上原來的本土傳統的思想信仰和行為方式的共處。這意味著，基督教一是保持自己的基本信仰、基本儀式和反映其特性的行為，二是尊重別人的信仰和行為。表三反映出受訪者對民間習俗及迷信活動的態度。

表三：教徒對民間習俗或迷信活動的態度 「您信教後對民間習俗或迷信活動（可選多項）
選項 | 宗數 | 百分比
不再參加? | 1273 | 82.3%
有時參加 | 73 | 4.8%
經常參加 | 35 | 2.3%
對別人參加很反感 | 218 | 14.5%
對別人參力無所謂 | 119 | 7.9%

問卷調查表明，大多數教徒忠於自己的信仰，「信仰上帝」是其入教和堅持信教的第一位原因。同時，教徒既然信了基督教，對民間的習俗和迷信活動一般就不再參加了。

從表中可以看出，百分之八十二點三的人信教以後已經按基督教的規矩不再參加民間習俗和迷信活動。僅有百分之七點一的人有時參加，其中百分之二點三的人經常參加。有不少人信教以後，對這類活動感到難以容忍，表現出宗教上的排他傾向。從調研中得知，前些年，有的村移風易俗，反對大操大辦紅白喜事，時有拿基督教徒做榜樣的。

共處更重要的是兩種文化的相互尊重和適應，特別是在某種情況下，兩種文化有機會相互交會接觸時更要採取這一態度和做法。比如，「崇敬祖先」是中國人的傳統文化中主要內容之一。年邁的父母去世辦喪事往往要充分體現子女對上人的愛戴和孝敬，會有許多規矩、儀式、禁忌、言行衣著俱有不成文的規約慣例來表達哀思。就此與基督教發生的文化上的關係而言，「信耶穌的」子女或親戚對不信教者按傳統風俗習慣辦事都能理解。反之亦然。教會方面，對信教的子女在這類活動中的行為也沒有什麼強求。

同時，基督教徒在一些環境和場合下，依然適當地遵守本地傳統的風俗習慣。如農村的基督徒不但過春節，並且把它當作最重大的節日來過。要蒸包子饅頭，殺豬撈魚，在大門口貼紅紙春聯，但不貼門神、灶神畫，不貼剪刻的掛檔。教會會送給每個教徒一幅印有聖母聖子的年曆。許多鄉鎮的大教堂在大年初一，還組織能歌善舞的年輕信徒上演一整套宗教節目(約有十個小節目)，供信教和不信教的群眾觀看。表演者身著民族傳統的節日服裝，以表演家鄉的淮劇和歌舞節目為主。與聖誕節相對比，顯得更加重視更加熱鬧。

３•道德上兼容

倫理道德問題從廣義上說，也可以看成是文化關係的一部分。這裏單獨列出是因為其重要和相對於泛指的文化而具有獨特的意義。基督教教義及地方教會關於教徒行為的各種規章中有許多關於倫理道德的說教和規範，對於教徒來講具有必須遵照的「神聖性」。其內容中有許多是同人們的基本社會公德要求相一致的，反映了個人與他人與社會的普遍性關係。所以，基督教和傳統的倫理道德之間存在著相當的兼容性。

兼容首先指基督教教義與中國傳統倫理道德的相通相聯。如在中國傳統道德的訓誡有「萬惡淫為首，百善孝作先」之說。雖然時代變遷，觀念更新，但其中的基本價值取向並未改變。基督教儘管不搞「崇拜祖先」，但因提倡孝道，所以，並不引起老百姓的反感，教徒中不少就是年紀大的老人。對於當下的社會道德狀況而言，基督教的道德維繫功能更顯突出。不少信教戶在當地是「五好家庭戶」、「遵紀守法戶」。從公安部門反饋的消息，也感到信徒比較遵紀守法，農村中經常發生的偷雞摸狗、酗酒打架、賭博賴皮等情況和基督教徒幾乎沾不上邊。十多年來，鹽城市有許多北四縣農民遷鹽務工經商，他們中有不少人在家鄉就信教，遷居鹽城後依然如故。基督教在這一邊緣群體中流行，無疑對市區的治安穩定起到了有益的作用。在全市基督教徒中奉獻愛心，見義勇為等好人好事屢見不鮮。

基督教與社會道德的兼容，對於基督教的存在和發展的確是很重要的。它使得基督教作為一個外來文化能夠在蘇北城鄉生根成長。問卷調查表明，「信教以後道德上有提高」列在堅持信教原因的排序第三。基督教徒是一個少數群體，但是，他們在民間不僅沒有受到歧視，反而獲得了廣泛的認可，甚至於讚揚。信徒可以從中感受到自己信教的光榮和責任，甚至產生某種「使命感」。

４•人緣上相助

基督教徒一般與人友善相處，誠信待人。問卷調查中問及「教徒感覺到的不信教者的態度」，數據反映出其它不信教的人對教徒「很反對」的佔百分之二點九；「有些反感」的佔百分之十點二，而「認為可以」的佔百分之三十九點七；「很贊成」的佔百分之三十二，後兩者的人數為前兩的五倍多。「無所謂」的則佔百分之十四點九。

醫療疾病是中國傳統宗教積累功德、廣結人緣主要途徑之一。同樣，「醫病趕鬼」在縣鄉地方基督教相對獨立地生存和發展中也有著顯著的作用。問卷調查表明，「因為有病而信教」在信教原因中排序第二，有五百七十七人選擇了該項。稍次於有六百七十八人選擇的「因為信仰而信教」的第一位原因。但在堅持信教的原因中排位則下降到第四位，有三百七十人選擇了該項。這說明了病人信教後在宗教的教育和鼓舞下，對教義有了一定的了解和興趣，從原先的機會性信教，變成了後來的理念選擇。

所以，基督教作為一種外來文化和宗教，其經典在語言上都有相當的隔膜，能夠在相對落後相對閉塞相對保守的廣大縣鄉持續發展，除了其本身神學思想和理論的源遠流長、博大精深及組織活動儀式的簡約、靈活、寬鬆長期支持著教徒的信仰和行為外，能夠在社會特定的歷史文化和政治經濟條件下，特別是這些條件在相當長的時間內還具有強勢影響力之時，在保持自己的核心和本質的思想信仰和文化儀式的前提下，受其制約，對其體認，與其調適，因時因地因人制宜地發展自己應是其主要路徑。

鹽城及蘇北歷史上不斷的戰亂和劇烈的政治運動，造成了鄉村傳統文化的斷裂和本土宗教的衰敗，形成了與蘇中、蘇南不同的有利於基督教獨自成長的社會文化生態環境。基督教在這一環境中於社會轉型和市場經濟建立之際，支持社會穩定，緩釋緊張情緒，協助當地政府工作，響應社會的道德呼喚，幫助和關懷社會的弱勢群體共濟互助，尋找尊嚴，思想行為力圖與本土傳統文化習慣兼容共處，因而在長時期中得以不斷發展。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

留意教宗若望保祿二世的召喚
0
韓志海，蘭州教區主教

（編者按：本文為韓志海主教於二零零三年九月份在比利時魯汶大學「歐洲天主教有關中國會議」的講話，原題為「給朋友的信：留意教宗若望保祿二世的召喚　重建中國教會合一的時刻到了」，內容發人深省，特此推薦，以饗讀者。）

我是蘭州教區的主教，楊立柏主教的繼任人，屬於年輕一輩的神父。我們年輕一輩的神父，對於素來敬愛的楊主教以及主教同輩的神父們特別佩服，在文化大革命期間及文化大革命後最艱困的年代，傾全力維繫教會的就是他們。不僅楊主教他們這一輩的神職憂心忡忡，我們年輕一輩的神父也擔心，有一群主教、神父及教友們會被愛國會誤導，想讓中國天主教獨立，脫離普世教會和教宗，因而造成教會內的分裂。所以，我們拒絕和他們一起舉行聖祭，也這樣勸勉教友，因為和普世教會、和教宗保持合一，我們責無旁貸。中國教會內部的分歧，是我們感到最遺憾的事，所幸不是整個中國教會與羅馬分裂。

二十多年來，我們目睹教宗若望保祿二世為了更了解中國天主教現況作出種種努力。他的鼓勵給了我們很大的力量，更讓我們覺得欣慰。近年來，聽說有些由中國政府指派的官方主教，希望透過教宗任命走向合法化，他們的申請經過調查稽核後，也都獲批准了。這個情況不是今日才開始，一直以來我們都無法確定，因為我們和這些官方的神父或主教並沒有什麼來往，所以不能証實這件事。另一方面，從幾位和我們有聯繫的官方主教裏，我們發現大多數的官方主教現在已經與教宗、與普世教會達成合一了。合法主教與非官方主教目前在中國主教中已居多數。

前幾年起，我們教區與官方教會團體開始建立了一些非正式的聯絡管道。我們附近的天水教區，官方及非官方的神父甚至共同舉行聖祭。之所以這樣做，是因為他們經常聽到教宗給我們的鼓勵。中國的教友遵循主基督「願眾人合而為一」的教導（若十七11），積極推動和好及重建與中國教會的合一。自從我成為蘭州教區（非官方的）主教後，有個問題一直默存在我心中，就是：我們教區一定要團結，這是我們的主耶穌基督的祈禱，也是天主父的期待。然而，何時是恰當的時機，恰當的方法又是什麼呢？

我必須承認，在我心中一直有些疑慮。畢竟仍有幾位官方主教並沒有與教宗合一。對於與聖座合一這件事，愛國會的態度始終模棱兩可，然而這卻是最重要的事。而模棱兩可也是我們非官方教會團體的主教弟兄們不願主動採取合一的主要原因，我能夠理解他們為何猶豫。我們的教友如果去參加官方教會團體的彌撒，甚至會覺得有罪惡感。有些文件，如《十三條》和《八條》讓非官方教會更確定這種態度。

不過近年來很多事情有了改變。我感到這項事實給我很大的鼓勵，因為我們得知絕大多數的主教、神父、教友都因同一信仰而團結一致，也與教宗一致。可是另一方面，我也體認到對教會非常不利的事實，就是我們仍然分為「官方教會團體」和「非官方教會團體」，雙方各自舉行聖祭，然而舉行聖祭就是要我們形成合一、慶祝合一。這真是矛盾。

我現在懂了，我們不能忽略主基督「願眾人合而為一」的祈禱。我身為主教，是蘭州教區的牧人，我覺得自己有責任召喚主教弟兄們，讓我們中國教會免於這種模糊不清的分裂狀態。教宗時常提起這個願望，例如在利瑪竇神父來華四百周年慶典的場合，鼓勵我們重建合一，使我們了解，從前教會文件中不鼓勵官方及非官方教友一起參加聖祭，已不再適用於今日信友，信友參加聖祭就是因為聖祭能促成合一。

我們得承認，中國教會已出現新的情況，這也要求我們採取新的行動。為此，我建議主教、神父弟兄們，不論你們是官方或非官方教會團體，請做出更具體的行動，邁向中國教會的合一。

希望我們所有的主教、神父都能向信友團體清楚表示，我們與教宗、與普世教會在信仰上的合一，彼此都能從自己的立場去了解對方。這樣我們就能平安無畏地和對方共處，一起舉行聖祭，慶祝我們在基督內、在同一位父內的合一。這是主基督的祈禱，也是聖父對我們的期許。

我相信，只要我們有勇氣，願意慷慨行事，中國教會一定能重新出發。我們在信仰內的合一絕不會降低我們的愛國心，反而會增強我們的能力，讓大家攜手合作，共同建設現代化的國家。　　��


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

就交談的可能性一文回應韓德力神父
0
聖神研究中心

韓德力神父於二零零三年底十二月三十一日作了一篇退休告別演講，邀請親朋好友去聆聽。可惜我身體不好，不然我一定去聽，尤其是他提出退休的原因中，有我錢志純的異議，使我感到慚愧，他是如此看重我的意見！

我是橋樑教會邊緣的人，從來不曾獲邀請出席橋樑會議，只不過有時將地下教會寄來的呼聲，轉給有關人士。我對韓德力神父是由衷的欽佩，其熱心、愛心及組織的能力，非一般人所能及。他中文的造就，外籍神父少有出其右者。我寄出這文之後，心中一直不安，恐有傷到愛德，在想想韓神父已退休，我把全文寄給《鼎》，因為我看到韓神父的「宗教交談在中國是否仍有可能」一文，在《鼎》二零零三年冬季號（總第一三一期）刊出。希望韓神父的繼承人，能補上韓神父沒有做到的一部份，即勸導愛國會內的主教，不要只利用韓神父的好心，獲得物質上的幫助，忽略了韓神父真正的福傳精神。

韓德力神父行文，很能出奇招。讀者大概尚未忘了他那「公元二零零零年教宗是中國的朋友」的論文，大大地鼓勵了愛國會強迫地下教會向地上教會靠攏，使愛國會肆無忌憚地於二零零零年正月六日自選自聖主教，把教廷的命令丟在一邊視如無物。復於同年十月一日，為中國一百二十位殉道宣聖的事，全國上下叫囂反對，中梵交談從此中止，雖經教廷多方努力，甚至教宗本人提出善意，都沒有正面的反應。今天忽然又看到韓神父的大文：宗教交談在中國是否仍有可能？又是一個奇招。近來教難的報導層出不窮，是否愛國會又要利用此奇招，再度發起教難？

韓神父所主導的「歐洲天主教有關中國會議」，於二零零三年九月在比利時召開，承韓神父給我寄來蘭州地下主教韓志海主教所發表的「給朋友的信」（編者按：見本刊今期），呼籲響應教宗若望保祿二世的召喚，謀求中國教會的合一。我立刻複印了這封信，寄給地下教會的友人，同時亦把它寄到梵蒂岡電台，回應韓神父多年來的努力，使地下教會與教宗認可的地上教會合一。不久我又收到韓德力神父所寫的這次會議的記錄、比國樞機的談話及大會的最後宣言。我看了之後，發覺今次會議對强調合一說了不少，但多屬片面，沒有提到教難及中共的迫害，尤其是扮演一些兩面人的不稱職的公開主教，幾乎毫無條件受到支持，給人的印象好像中共已開放宗教自由。實際上臺灣許多人就是這樣被誤導而相信了。

多年來我和韓神父的意見不合，地下教會的怨聲，他似乎不理不聞。他非常樂觀，又是外交的能手，再加上他的基金會，中國愛國會的大老像傅鐵山主教、金魯賢主教及劉柏年秘書長等，都是他的好朋友。這幾人一到歐州，就是韓神父的貴賓。更不必談如何在各方面，幫助他們的事業。所以他在中國相當吃得開，而所得消息也特別多。

我相信韓德力神父的一切，都是出於愛心。二年前在輔仁大學召開的中梵建交六十週年的研討會後，我覺得我們彼此有交談的必要，我自動地向他請教，要求和他晤談。承他給我聖母聖心會對橋樑教會工作的一套計劃，很有規模，使我印象深刻。我就建議希望從事橋樑教會的機構，冀能聚在一起，擬定一共同的守則，以對付中共的愛國會。

中梵交談中止之後，各方的立場已相當明顯。教宗為教會的元首，與他共融是信仰的底線，不能再有含糊的餘地。中共的政策也十分明顯，仍是堅持統管一切，宗教要受其全權控制。我的意思是，現在正是教會與中共宗教政策角力的時候，橋樑教會應支持地下忠貞教會的奮鬥，並催促公開教會的主教，勇敢表明自己的態度，和爭取宗教的自由，與愛國會的政策抗衡。

事實上地下教會的忠貞，是梵蒂岡與中共交談的本錢，東歐諸國的教會，就是這樣使梵蒂岡受到看重，越南政府之與梵蒂岡改善關係，也就是越南教會忠於教宗。中共已體會到宗教是長期存在的事實，不可能一時予以消滅。他們也體會到以往的廹害及強制不是辦法，所以強調再教育。這樣給忠貞教會留一空間。所以叫公開教會的主教，不要害怕，勇敢和地下教會一條心，擁護教宗為教會的元首。越南教會就是個成功的例子。早年前，越南共產政府准許全體主教出席教宗召開的亞洲主教會議。這次教宗任命胡志明市總主教為樞機，越共政府表示榮幸。反觀中共政府沒有批准中國主教出席亞洲主教會議！這是值得橋樑教會反省的。

我很早已在網路上看到有關今次歐州中國天主教會議，認為這應當是一次重要的會議，立刻去信詢問參加會議的情形，但韓神父給我的回應是相當冷淡，他說是不邀請任何人，大家自由參加。我本想請龔樞機基金會的龔民權先生去參加，而我自己也想出席，但不幸我不久生病，無法行動，就此罷休。

在歐洲天主教有關中國會議召開的同時，米蘭外方傳教會也召開「天主教會與中國會議」，香港陳日君主教應邀參加這次會議，並於會後指出中國天主教會的處境仍然沒有改善。他說：「我肯定只有少數人，極少數人真正知道中國的宗教政策的情況，這樣多年來，宗教政策基本上沒有改變，仍然非常反面，約束非常大。」他又說：「我們有一個重要的因素，就是屬於羅馬教宗之下。而這是共產黨人所不能容忍的，因為他們要控制一切。在這方面沒有改善。」關於這一點，在歐洲天主教有關中國會議上，似乎一點也沒有提到。米蘭外方傳教會的「天主教與中國會議」，十分認真辦理，他們尚有一系列的後續會議，繼續召開。他們的曾其光神父對大陸地下教會有深切的瞭解及同情，認識中共的本質。所以這個會議，加上有香港的陳主教，必定能給中國教會正面而較週全的貢獻。

由此我對韓神父所領導的「歐洲天主教有關中國會議」，感到美中不足，目標太狹窄而不夠客觀，很能誤導。現實中，公開教會的主教我行我素，置教宗的叮囑於一邊；而中共對公開教會，為所欲為，表現出中共控制一切！

非常感謝韓神父給我寄來他的論文：「宗教交談在中國是否仍有可能？」這也是對我在《教友生活週刊》上致陳日君主教的信所作的一部份回應。他並藉此表明自己的立場，他是一直熱衷於交談，但畢竟忽略了阻礙交談的真正因素，而這因素就是來自他的公開教會的朋友。現在讓我對韓神父的文章，說出我的意見。

首先我要澄清這裡我要談的「宗教交談」，不是「中梵的宗教交談」，這事已中止了兩年多了，儘管教宗一再示出好意，中共毫不動情，堅持宗教是他們的內政。本文這裡所談的「宗教交談」是，指地下忠貞教會，和與教宗認可的官方教會或愛國會的主教之間的交談，旨在達到合一共融。

但在韓德力神父這篇有關交談的文章中，把蘭州韓志海主教向官方教會的喊話，說成向中共發出的一道訊息，把梅州廖宏清主教低聲下氣的向教友的宣稱，也說成向中共政府發表訊息，這樣一來，整篇論文變成了為官方主教辯護，實際上還是着力於推動韓神父自己的合一理想，強調地下教會不應拒絕與官方教會交談，不要批評官方主教為兩面人。

我的回應是，韓志海主教的信寫得很中肯，他的對象是歸依教宗的愛國會中的主教，他向他們挑戰，叫他們勇敢站出來表示自己的立場！韓主教不是對中共政府喊話，他是向公開教會主教喊話，叫他們表明自己的態度，忠於教宗，這樣才能使「雙方教友即可共祭」。這樣一方面回應基督的祈禱「使他們合而為一」(若十七11)；另一方面也回應教宗若望保祿二世的要求。可是公開教會的主教沒有這樣做，他們不敢違背中共。韓神父不便要求公開主教拿出勇氣，反而把韓主教的話，說成向中共的喊話！

在自選自聖的祝聖主教行為上，在附和愛國會反對教宗的宣聖事件上，韓神父都沒有指出公開教會主教的失責。這種勇於對朋友的直言，不是責斥他們，而是要喚起他們的良心！韓神父對官方教會在祝聖主教的行為上嚴重失職，在祝聖主教最重要的關頭，否定教宗的任命，而以非法及反對教宗的中國主教團的任命接受祝聖，竟然予以寬容！官方教會如果真的是忠於教宗，應當立刻停止祝聖行為，而被祝聖的廖宏清神父，應當拒絕非法祝聖。教宗一再聲明，主教應清楚表明自己是教會的牧人，即使應流血致命，亦在所不惜。中共這樣迫害中國教會的自由，已不只這一次，官方教會已習慣接受，事後低聲下氣，向近邊的人說自己有教宗任命，這樣就算賠補了公開否認教宗任命的行為了嗎？因為促成祝聖禮的橋樑教會，一再寬容官方當局的這種作風，使中共肆無忌憚，出來主導祝聖的禮儀，使官方主教不得不做兩面人，公開接受非法的任命，成為愛國教會的主教，私底下以「躊躇和低沉的聲音向貴賓聲明他確實是已經由教宗任命」，希望獲得一般教友的支持。

我是非常贊同地下和地上教會成員修和合一，目前中國教會這兩個不同的部份之間的宗教交談是否可能，關鍵不在於中共，而在於官方教會的主教，因為是教會團體內部的事。公開的主教肯不肯拋棄政治的立場，在信仰的真理上與忠貞教會交談，所以若把兩方面的教會成員的交談困難，歸罪於地下忠貞教會，就是太沒有道德了。

境外的橋樑教會，對於造成中國目前的情形，不能說沒有責任。您看越南的教會，他們始終忠於教宗，政府也准許他們出席教宗所召開的會議，教宗任命一位新樞機，政府也表示歡迎，恭喜越南天主教會有此榮耀。反觀中國的官方教會，率先反對鄧以明主教獲教宗任命為廣州總主教，反對教宗擢升龔品梅主教為樞機，反對二零零零年十月一日的中國真福宣聖，公然支持自選自聖主教等。其反對教宗的熱衷甚於中共政府。對於這種官方教會，橋樑教會對他們的衛護，不能不做自我反省。愛之適足以害之！

我希望我們今後為中國教會服務的橋樑教會，多聽聽地下忠貞教會的聲音，特別看重他們的主教，他們五十多年的經驗，是值得境外的橋樑教會優先請教的。目前許多教區一片混亂，大多由於境外教會的干預。境外教會，應運用他們的財力，尤其是其外交的便利，向官方教會的朋友呼籲，叫他們拿出勇氣，和忠貞教會一條心，擁護教宗，聽教宗的領導，讓教宗去和中共政權交談。同時向中共政權喊話，為什麼不能讓主教神父教友們，享受一點良心的自由，強迫他們做違背良心的事。這是一個民主國家應有的現象嗎？

中梵交談中止之後，中共如不放棄其宗教政策，宗教交談已變得不可能。韓神父這次提出的奇招之後，公開教會的主教如果不誠心誠意依隨教宗的召喚，而仍舊扮演其兩面人的角色，是騙不了教友的，宗教交談仍然是沒有希望！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

鼎 2004年 春季號 第24卷 總第132期 展開交談促進合一

國家廣電總局近期有關無神論宣傳的通知
 0
摘自《國家廣播電視總局網頁》

國家廣電總局關於下發《關於在廣播電視工作中加強無神論宣傳和科普宣傳的意見》的通知

為貫徹落實中央領導同志關於加強無神論和科普宣傳的重要批示精神，國家廣電總局定了《關於在廣播電視工作中加強無神論宣傳和科普宣傳的意見》，印發給各省、自治區、直轄市廣播影視局（廳），新疆生產建設兵團廣播電視局，中央人民廣播電台、中國國際廣播電台及中央電視台貫徹落實。

附：關於在廣播電視工作中加強無神論宣傳和科普宣傳的意見

    根據中央領導同志關於加強無神論研究和宣傳教育的重要批示精神，以及中宣部的有工作部署，廣播電視工作要把無神論宣傳和科普宣傳作為一項經常性工作和長期任務，納入總體部署，加大工作力度，著重做好以下幾個方面的宣傳報道工作。

    一•廣播電視要以鄧小平理論和「三個代表」重要思想為指導，堅持「三貼近」原則，將無神論的宣傳工作作為一項長期宣傳報道任務納入總體規劃。通過各類廣播電視節目廣播宣傳馬克思主義唯物論、積極倡導科學知識、科學思想、科學精神和科學方法，幫助廣大群眾增強辨別唯物論與唯心論、無神論與有神論、科學與迷信、文明與愚昧的能力，進一步全社會營造崇尚科學文明、反對迷信愚昧、抵制各種歪理邪說的良好氛圍。

    二•加大科教宣傳力度。各級電台、電視台要有計劃地辦好各類科教頻道、欄目和節目。中央人民廣播電台要繼續辦好《農業廣播學校》、《教育時空》等欄目，努力創辦專門的科普欄目；中央電視台要重點辦好科學教育頻道和《科技博覽》、《科學世界》、《科學歷程》、《科學調查》、《科教片之窗》等科普專欄。各級電台、電視台已經開設的科教欄目，要著力搞好無神論和科普宣傳；尚未開設科教欄目的，要積極創造條件早日開設；同時，要在日常新聞、文藝、相聲小品、電視劇、電影等各類節目中，注意注意宣傳無神論和科學知識。

    三•無神論的宣傳要突出重點。要宣傳各級黨組織加強黨的思想建設，黨員幹部樹立堅定的馬克思主義信仰，不搞封建迷信，不求神拜佛，率先垂範，在全社會營造文明和科學社會環境，把無神論的宣傳同群眾性的精神文明創建活動緊密結合起來，使文明和科學觀深入人心，在全社會形成崇尚科學破除迷信的良好輿論氛圍。要加強對青少年的無神論宣傳教育工作，多制作適合青少年聽眾觀眾收聽收看的科普知識類節目，防止不當節目對青少年產生負面影響。

    四•充分發揮廣播電視理論節目的重要作用。要在理論節目中系統介紹無神論思想和知識，宣傳無神論思想對於我國全面建設小康社會和人類文明進步的重大意義，大力宣傳馬克思主義、毛澤東思想、鄧小平理論、「三個代表」重要思想等科學內涵和精神實質，重點制推出一批有針對性的大型理論節目和系列報道。

    五•繼續做好揭批「法輪功」的宣傳報道工作。要深入剖析「法輪功」的邪教本質，揭露其打著「科學」、「宗教」的幌子反人類、反社會、殘害生命、踐踏人權的真實面目，「法輪功」為反面例証宣傳好無神論。

    六•把握好宗教信仰自由的政策。各級廣播影視機構要以「三個代表」重要思想為指導，貫徹落實黨的宗教信仰自由政策。要兼顧信仰宗教的自由和不信仰宗教的自由，強調宗教要在法律範圍內活動，宣傳宗教要與社會主義制度相適應。不要擅自宣傳法事等宗教活動，對個別地區搞所謂「宗教搭台，經濟唱戲，借佛(神)發財」等不要宣傳。宣傳無神論和普及科學常識時，要用事實說話，防止批判宗教。

    七•嚴防影視作品中宣傳封建迷信活動。要嚴防影視作品成為傳播封建迷信活動的重要渠道，弘揚真善美，鞭撻假醜惡；在引導受眾審美的同時，要加強文藝評論，引導觀眾樹立馬克思唯物史觀。

    八•防止宣傳偽科學。不要宣傳類似「水變油」、「人體自燃」、「外星人」、「超知覺」等特異功能和所謂的神秘自然現象；不要擅自宣傳未經嚴肅的科學檢驗的少數人的一些觀點；對於人們已經認清其原理的奇特現象，可以通過廣播電視節目揭示其科學原理。播電視科普節目要杜絕出現偽科學的內容，要確保導向正確。

    九•要發揮專家學者的積極作用。在相關訪談節目中，可以邀請理論界、科學界專家學者解疑釋惑，引導人們接受科學，接受教育。要加強同研究和宣傳無神論的科研機構、學術團體、大眾媒體的聯繫和溝通，形成合力，協同作戰，使現有科學理論成果發揮出最大效益。

    十•講究宣傳方式，注重宣傳實效。無神論宣傳要堅持「三貼近」原則（編者按：即指新聞宣傳工作的「三貼近」：貼近實際、貼近生活、貼近群眾），加強宣傳的絕對性和實效性，增強宣傳的吸引力和感染力，結合現實生活，結合焦點問題，結合人們思想上存在的困惑，用科學服人，用事實服人，避免形式主義，避免大轟大嗡，不要運用枯燥空洞的節目形式，提倡群眾喜聞樂見的節目形式。宣傳上要慎重，把握好分寸，防止逆反心理，防止片面化、極端化，要有利於社會穩定，有利於安定團結。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

二零零四年中國修憲並無重大驚喜(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

中國第十屆全國人大第二次會議於二零零四年三月中舉行，會上通過憲法修正案。這是一九八二年通過新憲法以來第四次修憲，值得大家注意。（修憲全文請閱本刊今期。） 今次修憲有幾個重點，其中包括在「憲法序言」內加入 ...... 0

與李篤安主教對談
00
柯毅霖，宗座外方傳教會神父，聖神研究中心研究員

問：請問你對教宗首席權採取怎樣的態度？ 答：我們對教宗首席權的態度從來都是明確的。教宗是教會的頭，是實際上的頭，不只是名義上的頭。教宗對普世的教會，對每個地方教會都有直接的管理權 ...... 0

淺談天主教在黔西南布依族地區現況
0
王偉，布依族教友，現於北京工作

中華人民共和國在二零零三年選出被視為「第四代」領導的新領導層。二零零三年十月召開的中國共產黨第十六屆三中全會，通過並鞏固各項議決。三中全會答應成立福利制度及社會保障，為人民提供主要的機會...... 0

西海固伊斯蘭教現狀調查與研究
0
馬宗保，寧夏大學回族研究中心副教授

寧夏西海固地處我國黃土高原的西北邊緣，總面積約為二萬三千八百平方公里，平均海拔二千米左右，地貌類型以黃土覆蓋的丘陵為主，氣候乾旱，土地貧瘠。以門宦制度為標誌的本土化伊斯蘭文化...... 0

處於過渡時期的中國天主教會
0
任澤民，瑪利諾會神父，聖神研究中心策劃主任

我居住在香港這中國的門階（現已是中國的一部份）超過四十年，卻越來越發覺自己對中國的認識是那麼少。一九五九年，我以年輕傳教士的身份來到香港，以為在幾年之內便能夠學會中文，與本地人一起生活 ...... 0

深切悼念羅光總主教
0
聖神研究中心

備受敬重的前任台北總教區羅光總主教，於二零零四年二月二十八日在台北市榮民總醫院病逝，終年九十三歲。 羅光總主教於一九一一年在湖南省衡陽市南鄉陡陂町一個天主教家庭出生 ...... 0

二零零四年中國憲法修訂對照
 0
摘自《人民日報》

中國新民主主義革命的勝利和社會主義事業的成就，是中國共產黨領導中國各族人民，在馬克思列寧主義、毛澤東思想的指引下，堅持真理，修正錯誤，戰勝許多艱難險阻而取得的 ...... 0

中國共產黨黨內監督條例（試行）
0
摘自《人民日報》

第一條　為加強黨內監督，發展黨內民主，維護黨的團結統一，提高黨的領導水平和執政水平，增強拒腐防變和抵御風險能力，堅持黨的先進性，始終做到立黨為公，執政為民，根據《中國共產黨章程》，制定本條例 ...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

二零零四年中國修憲並無重大驚喜(編者的話)
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

中國第十屆全國人大第二次會議於二零零四年三月中舉行，會上通過憲法修正案。這是一九八二年通過新憲法以來第四次修憲，值得大家注意。（修憲全文請閱本刊今期。）

今次修憲有幾個重點，其中包括在「憲法序言」內加入「三個代表」這一概念：「我國將長期處於社會主義初級階段。……中國各族人民將繼續在中國共產黨領導下，在馬克思列寧主義、毛澤東思想、鄧小平理論和『三個代表』重要思想指引下，堅持人民民主專政，堅持社會主義道路，堅持改革開放，……」

「三個代表」與馬、列、毛、鄧四位祖師並列，但卻沒有用上原作者「江澤民」的名字，變成了沒有「江澤民」的「江澤民思想」，反映出中國政治核心在過往一年的高速變化。

新修憲在多處涉及「國家為了公共利益的需要，可以依照法律規定對土地實行徵用。」的條文之後，都加上「並給予補償」一句，這點可說是大勢所趨，卻並無新意。 修憲後第十三條改成「國家依照法律規定保護公民的私有財產權和繼承權。」不少論者認為這表明中國政府承認私有產權，在憲法上婉轉地宣佈共產主義失敗。然而，筆者認為早在中國實行市場經濟時，共產主義已成明日黃花，是否在憲法中說明，根本已不再重要。

不過，修憲後第三十三條加入了「國家尊重和保障人權」，卻不能不說是進步。儘管中國政府過往一直強調本身重視人權，但在法律文件方面，「人權」卻一直是一項禁忌，今次能加入憲法中，對目前境況也許沒有直接影響，對日後這方面的探討卻很有幫助。

修憲後在多項原來使用「戒嚴」字眼的條文，都改用了「宣佈進入緊急狀態」。這一改變對社會並無實質影響，只是為了與「全球化」接軌而作出適應而已。

修憲中比較為評論者忽略的是，對各級人民代表大會的任期由「三年」改為「五年」。通常選舉任期愈長，對執政黨愈有利，任期愈短，愈容易產生變數。中國政府主動將任期改為五年，似乎已先下手減低了遭到不同意見人士對各級人民政府狙擊的風險。

總觀整體修憲的結果，與過往一貫，是現實先行，修憲隨後。例如第五十九條第一款有關全國人民代表大會的組成上，在原有基礎上加上「特別行政區」一項；然而即使未有修憲之前，兩個特別行政區人大代表經已運作如常。這亦是有中國特色的憲法精神。

基於中國憲法這種「滯後」的特色，今次修憲可以是說無甚驚喜，在當前中國政府堅持一黨專政的現實下，修憲的小修小補改善，也許尚能緩和社會的張力，與現代世界的接軌走近了一步。然而，期望中國有全面的開放社會，仍有一段漫漫長路要行。

相反，在修憲完成之前，中國共產黨通過的兩項法律條文，即《中國共產黨黨內監督條例（試行）》及《中國共產黨紀律處分條例》，對社會也許更有影響。

在目前，要求中國政府開放政權，似乎是不切實際的事，然而，假如中國共產黨實行黨內民主，並以六千萬人的群體首先貫徹民主體制，則施政者將受到合理的制衡，這對於共產黨以至整個中國，都是有百利而無一害的。

林瑞琪　二零零四年五月二十日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

與李篤安主教對談
0
柯毅霖，宗座外方傳教會神父，聖神研究中心研究員

（編者按：聖神研究中心研究員柯毅霖神父於二零零三年底在西安訪問了李篤安主教，多方面談論中國教會教務，敬請讀者垂注。）

問：請問你對教宗首席權採取怎樣的態度？

答：我們對教宗首席權的態度從來都是明確的。教宗是教會的頭，是實際上的頭，不只是名義上的頭。教宗對普世的教會，對每個地方教會都有直接的管理權，這個管理權也包括選聖主教在內。

當然，在現在中梵要建交的話，這也是一個問題。我們中國政府執行的是獨立自主的政策，怎樣協調獨立自主與教宗的管理，當中有一個過程。我相信中國政府和梵蒂岡都會找到一個解決的辦法。現在，最迫切的問題是新主教的選舉。在目前局勢下，我們不能在未能得到政府批准的情況下祝聖新的主教。如果政府不反對我們提出的候選人，我們就報請聖座批准。一旦教宗沒有批准，那麼，我們是不會祝聖這候選人的。

問：請問你怎樣看二零零三年的「三個文件」？

答：如果這些文件是根據天主教會傳統而制訂的，我們認為可以接受。但是，絕對需要維護耶穌親自建立的教會聖統制。宗徒們的繼承人主教的權利是真正的管理權。誠然，每一位主教都有他本身的局限性，但他們都應該像一個僕人那樣領導教會。主教的權利是名副其實的，是不能縮減成象徵性的標誌的。任何人都不能取代主教領導教會。梵蒂崗第二屆大公會議積極促進平信徒參與教會生活。主教應該開放自己，接納平信徒的貢獻。但是，主教始終是領袖，他的作用是不能被架空的！

問：目前中國教會地上地下的關係如何？

答：所有的中國天主教徒都團結在同一信仰中。就我所知，教宗尊重雙方團體，號召大家和解、統一。一些地下團體說我們反對教宗。我是屬於「公開教會」的，但是，我並沒有背教，因為我堅決承認教宗的首席權。我們擁有相同的信仰，我們都與教宗保持一致。為此，我們就應該在教會的傳統體制和教義中達至合一。

問：有關愛國會的問題？

答：在我們所處的情況下，我們注意到了中國天主教愛國會的存在。如果它的作用是將教友們聚集在一起，那麼，是不應有問題的。愛國會不能凌駕於教會之上，應該在教會內，在主教的領導下。

問：據你所知，現在中國有多少天主教徒？

答：很難說。中國教會的教友沒詳細、正確的統計數位。很多教友也不願意登記。據我估計至少有八百萬。天主教的教友發展的慢，可是一般背教的也少。解放後，有些人不信啦，可是大部分人原來有信教的都繼續信。而且教會家庭的子女一般都接受信仰，父母是天主教的，一般兒女也是天主教的。那麼人口在這五十多年來已經翻了一番，增加了一倍。解放的時候（編者按：陝西省）是十萬，現在是二十六萬或二十七萬，翻了一番還要多。按這個比例來說，全國也應該翻了一番多，解放初期的時候，天主教會的教友在全國有三百多萬，近乎四百萬（望教的和領過洗的近乎四百萬），現在應該說至少有八百萬。

問：我們看到中國面臨著社會的現代化，社會世俗化的問題，教會應該如何面對這種挑戰？

答：我們教會的人，我們主教、神父都生活在社會中，修女也生活在社會中，會受到社會的影響。中國改革開放以來，經濟也發展了，一般人對錢都十分重視，一切向錢看，這就意味著拜金主義，享樂主義，願意錢多一些，願意多享受。那麼這個思想是否也影響著教會的人呢？肯定也影響，尤其年輕人，覺得當神父是個苦事情。一個神父，他覺得自己不如同學，自己同學在社會上錢比他多，生活比他好。我們神父的生活比較苦，所以使有些神父在思想上也不安，不是那麼一心一意地盡好神父的職務，思想上在動搖著，這也是當今現代中國教會的問題，在年輕的神父中間，在年輕的修女中間存在的問題。

問：我想提出一個有關福傳的問題，隨著中國社會的發展，父母的信仰能傳下來嗎？

答：這牽扯到牧靈、福傳的問題。在往日的教友家庭，父母信教，就要兒女也信，父母覺得這是他們的責任，從小就給他們傳授宗教知識。現在也如此，可是改革開放社會發展後，青年人享受、發財的思想也影響著信仰。我們在這方面工作做得不好，這也是我們當前一個重要的工作範疇。但在城市中，教外年輕朋友進教並不難，教堂中經常有年輕的教外朋友來。

問：你認為中國教會在近期或將來的信教的人數會上升嗎？質量會提高嗎？

答：當然，教會人數肯定在上升。按我們說的就是上升的。它是比較慢，我們的工作還沒趕上去。按說，教會經過一段困難的時候，教會應該有一個大的發展，我們還沒有一個大的發展，或許還沒到時候。發展是肯定發展，就是慢。

問：基督教發展很快，你能比較一下現在基督教和天主教在中國的發展情況嗎？

答：在城市裏，在農村裏基督教發展都快，他們現在據說有二千萬，他們在解放時是七十萬，現在是二千萬，差不多三十倍。我們解放時四百萬（連望教的帶領受過洗的），現在八百萬，就算一千萬，也不過增加一倍，所以人家比我們快的多。

問：為什麼？

答：有幾個原因。一個原因是：基督教講究傳教、講究結果子，每個人要結果子，例如，你必須今年要傳給五個人，結五個果子，不結果子的人你就沒有資格當教友，所以他們傳教比我們積極，我們包括主教神父都不是那麼積極，我們的傳達室的人見到來了人說：「我願意到堂裏去。」傳達室的人就說：「你到下午來，你到星期天來。」不是馬上把你接去和你談談話。可是，基督教人很歡迎，比我們熱心，比我們對待人態度好。這是第一個原因。

第二個原因是他們也比較寬鬆，不是要求那麼嚴格的。我們一般要求首先一星期要來參與彌撒，星期天一定要來的，不盡這個本分不行。可能這個婚姻問題呀，其他問題講的比較多，有時候他們就覺得「呀，一進天主教受約束太大了！」正因為他們太寬鬆，所以他們就像那個泡沫經濟，他們的根子也不太深，可能容易忽然就不見了。

第三個情況是，現在在城市裏，據我所知，比方大學的教授、知識份子，他們寧願進基督教，覺得基督教在家裏看看聖經就可以了，自己是個基督徒，他也不願意到教堂裏面去，一年去個一兩次就行了。這些人，有些知識份子很容易成為基督教的基督徒。在同樣的條件下他覺得在那邊更方便，當然這跟第二個理由（原因）連帶的。可是認真的知識份子覺得天主教說的比基督教人說的更有理由，更認真的。認真追求真理的人，就覺得我們這些人說的比他們都深，都有理由。

問：你認為在中國教會有沒有傳教精神？

答：確實還是有的，比以前還能多一些。我們這裡有一個修女，在那邊工作過的，她就說這個神父要求修女教友都出去傳教，有些人在那裏學，學了很短的時間，給神父打電話，神父馬上去，再一講就給他們受洗，受洗以後繼續要學。似乎受洗得快。教理講授太短。

問：你相信天主教的年輕人、小孩子會接受信仰並把信仰傳下去嗎？

答：中國現在的年輕人，實際上接受信仰還是比較容易的。現在實際上是我們傳教的最好時候。現在的知識份子、年輕人對宗教還比較感興趣。中國的經濟發展還不是那麼快，還沒有像國外一樣，醉心於享受。現在，宗教對他們來說是個新鮮事，他們很愛這個新鮮的事。我們若是熱心傳教，跟他們交談。他們會接受信仰，而且會把信仰保持下去。實際上現在是最好的傳播的時候。

在家庭裏面，實際上，比方在陝西，我們在這十幾年裏面，我們教會修士、修女、神父每年假期給他們辦要理班，教孩子們學習要理，當然，也要提倡父母要給他們教要理。

問：目前在傳教方面最大的困難是什麼？

答：我們的青年神職人員還是不夠成熟的，因為這十幾年裏面培養了一些年輕神父，一千多人，有的時間也太短，因為中間有斷代，老的太老，年輕的太年輕，老的人帶不起年輕人，他們的共同語言少，所以有的思想也很混亂。熱心的固然不少，可是冷淡的也不少，傳教工作做得不好的人也不少。

問：神父的聖召是多抑或是少？將來怎樣？

答：聖召在八十年代是很多的。陝西是很多的，九十年代不如八十年代，現在不如九十年代，越來越少。當然我們陝西的神父已經多了，有二百六十人，我們還有很多的修生，所以陝西的人已經不積極的從孩子裏面培養他們走這條路。因這個原因，總的來說還是少了。

問：修女院或修生培訓情況如何？

答：拿我們這個神學院來作例子，我們神學院的神父現在是十六人，十六個神父在這個修院教書，在全國是最多的，可是總的來說我們的檔次比較低，都是從神學院出來的學生。教師素質低，這是一個問題。第二個能當神師的少。按說，我們現在修生修女有二百人左右（按：實數是一百九十八人），神師少，這個修生的思想問題解決得不是那麼理想，本來在培育方面，人格、心理的成熟還不夠的，這是第一步，首先要人格成熟心裏成熟，才行，因思想工作沒敢上去，所以有的人思想還是很混亂的，可想，在別的修院可能也是這樣的。在課程方面當然不高，在思想的教育方面也還是不夠。

問：危機的主要的原因是什麼？

答：主要的原因還是男女關係。當然這主要是靈修方面不足，靈修方面好的話，這方面就比較容易克服，靈修不好的話這方面就很難克服。有些神父在金錢方面犯的錯誤多，假設一個教區的錢讓某些神父拿到手裏，就麻煩了。還有一部分神職人員，他錢太少，教區沒有錢，教友不給他錢，他連彌撒都沒的，生活太困難，他就覺得神父的生活太苦，不幹了。確實有相當一部份教區很窮的，祝聖了神父連彌撒獻儀都沒有。在中國的大部分的教區還不如我們，有的教區不發錢，教友沒有獻彌撒，很困難。

問：修女也有同樣的問題嗎？

答：也有，修女生活一般是比較苦的。西安教區的修女生活尚可，其他教區有的地方更要困難一點。

問：有些修女過了一日子才發現沒宥聖召，是否還要繼續走下去？離開的話有沒有壓力呢？

答：這種情況都會有的，因為我們持著老觀念，既然進了修院就應該當當神父，進了修女會就應該當修女，不能中途退去。中途退去可能就是犯了大錯誤啦，就不好了。神父出了修院的話，就人跟他不來往了。舊的觀念還是有的，沒有充份尊重人的自由，沒有充份讓人自由表達自己的願望。分辨聖召的工作做的很少，在有的修會內，有的神學院內叫人分辨聖召，你來了不容易能走這條路，好好分辨分辨，我們沒有給人創造這種條件，一般不太認真的幫助人分辨聖召的，工作做得不足。

臺灣不是出了一個《就在厄瑪烏的道路上》光碟嗎，裡面就有一個分辨聖召的環節，我給他們播放了，也給他們講解了一點，給這裡的修生修女都放了。個別地深入地幫人分辨，則不能夠了。

問：可否進一步談婦女在教會中的角色？

答：在中國，婦女在教會的角色還是差一些，我們的主教神父還有大男子主義，男權主義。我最近給他們講教宗的《奉獻生活勸諭》（De Vita Consecrata）。教宗就說，可能在教會整個來說，修女的地位還是低，有些神父還不是那麼完全尊重修女的。修女應該覺醒，整個教會包括神職人員應該從新考慮對婦女的看法。我給修女們講，你們跟主教、神父按人格人權是平等的，您們應該自尊，不要把自己看的太低。我們需要繼續地讓神父、主教認識修女在教會裏面的地位，她們能作很多的工作。我說，只有你們很好地學習，很好地做出工作成績，神父主教還覺得你們了不起。中國的封建殘餘思想還是比較多的，所以教會裏面也是。

問：您對年輕主教的看法怎樣，他們會很好地領導中國的教會嗎？

答：確實在中國，因為三十多年沒培養人，現在或者都在七十歲以上的老人，或者四十以下的年輕人，可是現在我們主教都很老，百份之八十以上都是八十歲以上的人，我算年輕人，所以肯定今後很快都是年輕主教，這未來十年內肯定都是年輕主教，我在十年內就會死了。我相信天主會幫助他們管理好教會。當然希望他們自己都很好努力學習，首先當個好神父。我相信是有希望的。

問：普世教會能從中國教會學到什麼？您想對普世教會說什麼？

答：我們還在困難中，我們覺得給耶穌作證還是不夠的，我們要給普世教會說什麼，我們好像很慚愧，沒什麼給的。

問：你想對此次訪問你的義大利雜誌說什麼？對義大利教會說什麼呢？

答：當然，教會的聖伯多祿、聖保祿宗徒都在梵蒂岡，就在義大利，義大利教友一般來說對教會是比較忠心的，希望向他們學習對教會的忠心。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

淺談天主教在黔西南布依族地區現況
0
王偉，布依族教友，現於北京工作

引言：在中國的貴州，多種宗教和多種信仰、習俗在這相對狹小而又相對封閉的土地上碰撞與融合，形成了獨特的文化景觀。本文主要探討的是，布依族作為貴州一個土著的主體民族，受外來宗教天主教傳入的影響如何？以及在這一地區的布依人是怎樣對待外來文化？天主教在其間的傳播、發展、融合與影響是直接的。

關鍵詞：布依族　天主教徒　歸化運動布依文字

布依族聚居區天主教傳入概況

１•布依族的基本概況

布依族是我們祖國民族大家庭的成員之一，人口約有二百九十多萬。布依族人民的歷史悠久，許多資料表明，布依族是地地道道的原住民，是舊石器時代水城人、穿洞人、貓貓洞人以及飛虎山新石器時代人類的後裔。是建立戕柯國的主體民族(註一)，經過夜郎時代與濮人、越人融合形成單一的民族濮越(布依)人，夜郎國時「夷濮」和「夷僚」是布依族的先民。布依族沒有統一的宗教信仰，但崇拜祖先，相信靈魂不滅。布依族分佈在貴州的大部分地區，聚居區首先是黔南和黔西南。其次是貴陽市、六盤水市、畢節地區、黔東南。此外，雲南的富源、羅平、馬關、河口等縣和四川的寧南、會東、木裏、普格等縣也有聚居區。散居區如廣西、湖南、東南亞的一些島國有少數布依人。是一個既聚居又與其他民族交錯居住的民族，目前全國各地都有布依族居住，北京市也有三百餘人常住。

２•天主教傳入布依族地區概況

天主教傳入貴州是清康熙四十三年(一七一四年)，始於意大利耶穌會士都嘉祿兼任貴州首任代牧時派遣法國遣使會士亞比亞立等到貴州考察的這一時期。而正式傳入布依族地區是在九十年之後，即一七九七年至一八零零年期間。傳教士以貴陽省城為中心，以黔西南為重點，奔赴於古驛道兩旁的布依山寨。這時貴陽至關領縣古驛道沿線的布依族已有不少群眾接受基督福音種子。相對而言，這條古驛道兩旁的布依族接觸外來文化較早(包括隋唐以來的漢文化)，途中經過清鎮、安順、鎮寧、黃果樹、關領、花江、貞豐等地。以筆者的調查情況為例：鎮寧縣黃果樹鎮王三寨的王家高祖父王德安生於清嘉慶十五年(一八一一年)，清道光十六年即一八三六年任鎮寧州接收皇糧的「吏目」，其兄王德豐是當時的「歲貢」(註二)。據家譜(註三)記載，王德安之父王鮑瓦是教友，其母是關領縣大烈山人羅氏，也是信徒，王德安(一八一一至一八七零)出生後第七日領洗，聖名安德勒。據當地老人講，《王家字譜》是王德安的第三個兒子王秀蘭(一八五三至一九一二，清末秀才)於五十歲生日後即一九零三年修定的。

可見天主教傳入鎮寧、關領古驛道兩旁的布依族可能比一七九七年還早，實際上「乾隆年間，天主教耶穌會士非法潛往滇東北大關廳，此為基督宗教傳入西南之始」。(註四)

十九世紀四十年代，也就是「不平等條約」頻繁簽定時期，天主教在當時「保教權」的影響下也再度傳入鎮寧布依族聚居區。由於自一七九七年以來，天主教在這裏已有基礎，信教群眾紛紛回歸，加之當時「出現了較大規模的『歸化運動』，僅鎮寧一縣即有三千人信教」(註五)。鎮寧本堂區四鄉教友都是布依族，幾十個村寨全部信教，此時鎮寧縣城附近的大山、岩腳寨、石板寨、長腳寨、大寨極具代表性，每寨都蓋有經堂。由於教友漸漸增多，於一八六五年祝聖的鎮寧堂口已無法容納，但由於諸多原因，黃閣墅(黃果樹)本堂區在一八九六年才修好教堂。「其後傳教先生四處傳教，信教者迅速增多」。(註六)光緒年間「教友特多，教堂亦盛，分鎮寧、黃閣墅、江龍」(註七)，鎮寧扁擔山的第一寨－－王三寨也蓋起了經堂。(文革時拆毀)。

天主教傳入貴州西南其他較偏遠的布依族地區的鼎盛期是從一八四七年開始，如郎代、落別、石門坎、興義、六馬、垛不壟等地，凡基督福音所到之處，幾乎都是全寨信教。據民國十年(一九二一年)袁祖銘任貴州省長時作的統計，「貴州布依族天主教徒有三萬多人」(《布依族史》，431頁)而這種現象，主要得助於傳教先生的傳教形式。

基督福音深入布依族文化的主要因素

天主教在傳入布依族地區的過程中，在其間留下了異域文化的深深烙印。因為在布依族文化中，潛藏著某些與天主教信仰相吻合的因素。所以，當西方文化的天主教與布依文化相遇時，便很容易找到適合它發展的土壤，獲得了早期赴黔神職意想不到的結果。以下從三個方面論述這兩種文化現象相遇進而滲透的必然性

１•先民觀念的留存與影響

布依族自古崇拜祖先，相信靈魂不滅。從所有布依族古歌，包括以漢字形義記載的「摩文」(巫師文字)和傳唱古歌，如《造萬物》口傳文學等作品中可窺見這一根深蒂固的觀念和痕跡。從天主教的神學觀點上看，「是天主揀選了人，而不是人揀選了天主」，既然是全能全知的天主揀選了人類，祂就不是受「時間」概念限制的。拙作《從(造萬物)古歌看布依先民對神的認識》曾對此作過探討，在此不再贅述。只想告訴人們的是，古濮越民族的後裔為什麼較容易接受基督福音。

在布依族樸素的觀念留存裏，靈魂不滅是主要動因，這在布依族的「思維定式」或稱固有的群體表現中較為突出。事實上，在現在的民間裏，人們依舊認為，祖先們恭奉的神是能給予福祉，也能降禍於人的，因此在布依族的傳統祭祀文化裏，非常注重通過與死去親人的靈魂溝通，來建立對神的感知上，形成了一種全民認知中一個俯聽人(老天爺)－－洞鑒人(祖先靈魂)－－禍福人(已故親族)的順序觀念。這種與靈魂相關的形式成為與神溝通的橋樑，也形成了布依民族心靈深處的願望和表達。於是，這種表達途徑一旦相遇於較為合理或是認為正確的解釋方法，他們就會在認識與再認識中鍥而不捨，從而使祭祀文化昇華為與自身靈魂和行為息息相關的必然選擇。

所以，當基督的福音傳入布依族地區後，這些似曾相識的祭祀與表現就與民族的傳統相互包容，人們自然會在親合中預見生命與死亡的問題時，表達和肯定靈魂不滅的永恆母題。

加之布依族人民經歷長期封閉落後的禁錮和對外來文化的濃厚興趣，一旦領洗入教就都會義無反顧地追求一種切合實際的表達方法。這種族群「整體認同」的形成，在中國其他少數民族是罕見的。

２•文化貶斥中的思變

與布依族傳統文化相對應的是中原文化。在舊中國，儒家文化被視為正統，「華夷之分」思想源遠流長，即使到民國末期依舊保持這種觀念。實際上，民國三十三年(一九四四年)「楊森強迫布依族改裝」(布依族史432頁)。歷史上「中原文化」將「中國」與「夷狄」長期對立，也無不例外地從經濟、語言、習俗禮儀方面不同程度地貶斥布依民族，客觀上造就了布依人民的心理思變基因。

首先是經濟狀況偏向。這種偏失導致了布依族的生活陷於長久貧困的原因，統治者實施的「因俗而治」政策卻不去改變「夷族」的固有社會經濟狀況、政治結構，使布依族無法通過秩序化得到全社會關注，進而改變其落後面貌；其次是語言文字的貶損，文字上的貶低意味著深刻的蔑視行為，中原文化素來在文字書寫上將布依族寫為「狆家」、「儂家苗」、「夷人」等帶有侮辱性的字形，達到歧視目的。其次是禮儀習俗的強加政策，如集市的「民務稼穡而鮮貿易」(註八)，禮儀的「多學漢禮」(註九)，喪俗的「死人、汲泉水而休」(註十)，服飾的「多習漢裝」(註十一)等。形成身處濃郁文化傳統中的布依族深沉的民族隔閡心態。更重要的是，大量異域外族的流入，不但沒有給予土著布依族帶來希望，反之是一種仇視與殺戮，而當布依族間認同「上蒼不造人上之人，地上不生人下之人」(註十二)傳統理念的瓦解又為新的價值觀、信仰觀的取代創造了機遇，這正是為來自西方的宗教文化－－基督福音的愛，以及「天主面前人人平等」的主張和自省自警的思想傳播提供了必然條件。

３•傳教士福傳的方法所致

西方神職人員憑著福傳熱忱與獻身精神，懷著把布依人從迷信摩公(巫師)的恐懼中擺脫出來，重歸上主之愛。他們拋棄了物質生活來到布依山寨，深入貧瘠的布依地區與有依人共同生活，這是不可忽視的，由於他們的敬業精神和傳播基督福音的理想，他們通過擬創布依文字、道理教育的興辦，將其攜帶的文明因素傳給布依族群眾，從而使部分布依族地區「全族信教」趨向必然。

西方神職人員為有利於布依族群眾熟悉道理，創製了布依文字。目的是讓布依族信教群眾更好地理解聖經「十誡」的基本要求，使基督的聲音融入人心，並體現在日常生活中，從而達到文化上的改觀。如方義和神父(1870--1934)以入鄉隨俗的傳教方法在布依族不同地區進行了大量考察(前述王秀蘭秀才據說接受過方神父查調的語音示範)，編撰了《夷法詞典》即《布依語與法語對譯》(註十三)。最後在望謨以望謨語區為基礎並以拉丁文字母擬創了布依文雛形，在當地布依族中引起較大影響，不論當時的政治背景下出於什麼目的，但著實為後來布依文的繼續創建方案提供了借鑒。過去，由於布依族只有自己的語言而沒有文字，很長時期以來都只是刻木結繩記事，或借漢字形義如：佝(我)、們(你)、低(他)等土俗字，而這些文字只一些「老摩公」(巫師)為了職業需要借用編造的，較為混亂。但方義和神父以拉丁字母拼記，標上不同字母代表的聲調，使GOUL(我)、MENM(你)、DEI(他)更接近「國際音標」(註十四)，使人們更易於拼讀，引發布依族群眾接受文字教育的極大熱情。「這種依據母語而成的文字行之頗有成就」(註十五)。

西方神職人員使用科學方法教育影響布依族信教群眾。天主教立足於布依族村寨後，引用當時西方的醫學知識服務於當地群眾，並提倡積極向上的健康生活方式。由於神職人員在傳播文化中的主導作用，使落後、原始的布依村寨生活得到變化。布依族在接受福音的同時，也慢慢改變了陳規陋習，在個人生活和家庭生活起到了「質」的變化；一方面遠離毒品，據我所瞭解到的，當時鎮寧扁擔山一帶布依族地區許多地方都種植鴉片煙，但信教群眾卻沒有吸鴉片的；另一方面是婚戀習俗，雖然布依族自古實行一夫一妻制，但姑表親這一習慣卻由來已久，而天主教傳入的地方，這一陋習也得到了改變。

綜觀上述，天主教在黔西南布依族地區的傳播，僅有二百來年的歷史，但可看出，在中國百年禁教的歷史並沒有使那些熱衷於福傳的傳教士甘於寂寞，他們早期間有的沿著利瑪竇以來的傳教方法，在雲貴高原的崇山峻嶺中活動，播種福音種子，遠離了內陸的禁錮與干涉，更好地進行福傳工作。值得一提的是，他們不僅在古驛道沿線營造了布依人皈依基督信仰的基礎，也為後來的「歸化運動」，以及為堅定追隨基督足音的人們創造了機會，使得基督精神一代又一代在這裏傳揚。雖然，隨著一八四零年之後許多不平等條約的簽訂，西方少數傳教士憑藉特權肆意妄為，在自覺和不自覺中為其本國的政治利益服務，充當不光彩的角色，使原本易於接受基督福音的西南布依族失去當初的熱情，尤其在省內其他布依族地區不斷的教案發生，使西南布依地區福傳也受到衝擊。但就整體而言，和全國各地一樣，天主教在西南布依地區的傳播和對當地文化的影響卻是深刻的。現今，隨著宗教信仰自由政策的全面落實，布依族地區的信教人數也不同程度上呈上升趨勢，遺憾的是，筆者未能有機會獲取目前布依族同胞信教群眾的具體資料。我想在不久的將來，會有確切數據和當今布依族地區信教群眾的現狀面貌來彌補這方面的空白。

附　註：

(一)參閱《布依族史》。

(二)《鎮寧州誌》78頁。

(三)參閱鎮甯縣王三寨《王家字譜》。

(四)《鼎》79期18頁。

(五)《貴州天主教誌》列印稿l3頁。

(六)《布依族民俗誌》29頁。

(七)《鎮寧縣誌》54頁。

(八)《清貴州通誌》113頁。

(九)《興義府誌》30頁。

(十)《都勻縣誌》14頁。

(十一)《鎮寧縣誌》7頁。

(十二) 布依古歌。

(十三)《貴州天主教誌》列印稿15頁。

(十四)參閱1956年布依文調查情況。

(十五)《貴州苗夷社會研究》361頁。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

西海固伊斯蘭教現狀調查與研究
0
馬宗保，寧夏大學回族研究中心副教授

（編者按：本文原刊於《世界宗教研究》，現蒙中國社會科學院世界宗教研究所同意在本刊轉載，特此致謝。由於篇幅所限，原文部份圖表經已刪減。讀者如欲參考該等圖表，請閱《世界宗教研究》二零零三年第二期。）

寧夏西海固地處我國黃土高原的西北邊緣，總面積約為二萬三千八百平方公里，平均海拔二千米左右，地貌類型以黃土覆蓋的丘陵為主，氣候乾旱，土地貧瘠。以門宦制度為標誌的本土化伊斯蘭文化居於主導地位，蘇非神秘主義的宗教人文與乾旱貧瘠自然環境的相互映照使西海固成為一個獨特的人文地理板塊。

西海固的教派構成與清真寺網絡

(一)教派構成

西海固一詞是西吉、海原、固原三縣的聯稱，始於一九五三年成立的西海固回族自治區。

西海固現有虎夫耶(al-Khufiyyah)、哲合忍耶(al-Jahriyyah)、嘎德忍耶(al-Qadiriyyah) 三大門宦和格迪目、伊赫瓦尼(al-Ikhwan)、賽萊菲耶(al-Salafiyyah)三個教派，信教群眾總數約為一百零七萬人。其中虎夫耶派有信教群眾三十一萬一千三百一十五人，佔信教群眾總數的百分之二十八點九三；伊赫瓦尼二十五萬六千六百八十一人，佔總數的百分之二十三點八五；哲合忍耶二十三萬八千四百八十九人，佔總數的百分之二十二點一六；格迪目十五萬三千一百二十五人，佔總數的百分之十四點二三；嘎德忍耶十萬零三千四百九十一人，佔總數的百分之九點六二；賽來菲耶一萬三千一百三十七人，佔總數的百分之一點二二。現有阿訇（意即「教師」）三千五百一十人，阿訇與信教群眾之比為一比三百零七，即平均三百零七個穆斯林中就有一位阿訇，其中開學阿訇二千四百一十二人，開學阿訇與信教群眾之比為一比四百四十六。

若以縣級行政區域為考察單位，可以看出西海固地區每一個縣都有教派多樣性的特點，如西吉、海原、固原、同心等縣，各教派均有分布，其中哲合忍耶在西吉、固原分布較為集中，西吉縣共有信教群眾二十二萬七千零六十八人，其中哲合忍耶十三萬零三百零七人，佔本地區信教群眾總數的百分之五十七點三九。虎夫耶主要集中在海原、同心、固原三縣，其中海原十五萬三千九百四十四人，佔海原信教群眾總數的百分之六十三點一三，佔西海固地區虎夫耶信教群眾總數的百分之四十九點四五；同心十一萬四千零四十一人，佔該縣信教群眾總數的百分之三十九點二零；固原有三萬九千人，佔該縣信教群眾總數的百分之十六點九六。格迪目主要分布在涇源、西吉兩縣，其中在涇源縣佔主導地位；涇源縣有信教群眾七萬六千一百四十八人，其中格迪目四萬九千二百一十五人，佔信教群眾總數的百分之六十四點六三。伊赫瓦尼和嘎德忍耶的分布比較均勻，其中伊赫瓦尼在海原、固原、同心分布較多，在固原略佔多數；嘎德忍耶也在海原、固原分較多，但在各縣均不佔優勢。這種空間分布特徵主要與各教派歷史上的傳教區域、教權繼承人的籍貫和傳教中心區的地理位置等有關。

(二)清真寺網絡

西海固地區現有清真寺二千五百二十四座，清真寺與信教人數之比為一比四百二十六，即平均每四百二十六口人就擁有一座清真寺，這個數字可以在一定程度上反映信教群眾的宗教生活負擔情況，因為清真寺的修建、運轉等所需費用主要取自一「坊」的教民。（作者按：「坊」是若干個回族穆斯林住戶以清真寺為中心組合起來的宗教社區。）所以「坊」越大，教民數量越多，其人均宗教生活費用支出就越少，負擔就越輕，反之則不然。西海固地區清真寺的空間分布呈現出以下幾個特點：

第一，某一地區清真寺的數量與該地區不同教派人口數量呈正比相關，各教派清真寺的數量和所佔比重與其信教人口數量和所佔比重基本上是一致的如海原，同心兩縣以虎夫耶為主，故這兩縣虎夫耶派清真寺的數量分別為四百一十九座和二百零五座，佔西海固地區虎夫耶派清真寺總量的百分之八十三點零九，西吉縣有哲合忍耶清真寺二百四十七座，佔本縣清真寺總數的百分之五十二點四四。涇源縣格迪目清真寺佔全縣清真寺總數的百分之七十七點六二。教派構成也會影響到清真寺的數量和教坊規模。

表一 集鎮區的清真寺與教坊規模
 | 清真寺數 | 教民人數 | 教坊人口
西吉城郊鄉 | 九 | 八三七八 | 九三一
西吉城關鎮 | 六 | 六二一六 | 一零三六
海原海城鎮 | 二四 | 二一三一一 | 八八八
同心同心鎮 | 一六 | 二五七五一 | 一六零九
涇源白面鎮 | 二一 | 一二六七七 | 六零四

第二，一個地區人口越密集，清真寺的空間分布也就越密集，同時教坊規模一般比較大。所謂教坊規模就是一個教坊內人口量的多少，教坊內人口多則教坊規模大，人口少則教坊規模小。表一 所列出的幾個集鎮區，教坊規模普遍比較大，平均八百人左右，有的超過一千人；最大的教坊在四千人左右，如固原三營清真大寺等。

第三，村落分布狀況直接影響著清真寺的數量和分布。西海固地區的穆斯林絕大多數居住在山地、丘陵溝壑區，具有村落數量多、分布稀疏、村落人口數量少等特點，與此相對應形成了清真寺數量多，教坊規模小的特點。

第四，一個區域內清真寺的數量多少與教派構成密切相關。一般來說，一個區域內如果教派單一，則清真寺數量少，教坊規模大；如果教派構成多樣，則很可能出現各教派分開建寺的情況，一個自然村落就會被分解成若干個坊，這樣就會增加清真寺的數量，教坊規模則相應縮小。在西海固地區一、二百人口的小坊比較多，這與一個小區域內教派構成的多樣性密切相關。總之，西海固地區清真寺的空間分布，數量多少，教坊規模大小是多種因素相互影響的結果。

西海固穆斯林宗教生活變遷

(一) 門宦內部結構的變遷

門宦制度是蘇非導師及其追隨者為了有效實現與宗教信仰相關的一系列特定價值目標而建立起來的結構比較嚴密的制度化群體，是由文本化的宗教思想、模式化的宗教儀式和層級化的教權組織等要素有機組合而成的一種比較穩定的結構體系。從內在精神構造看，門宦是由眾多「穆里德」(Murid，意即「尋道者」)以他們共同的蘇非「穆勒師德」(Murshid，意即「教主」)為核心構成的同心圓，這個同心圓既是一個精神家園，又是一個物化的空間。在這個同心圓中，穆勒師德是圓心，熱依斯(Ra'is，意即「首領」)、阿訇(Akhund)、穆里德都是圍繞這個圓心而形的一層層圓圈。從世俗層面上看，門宦內部的不同角色實體之間有階層之分；教主、熱依斯、阿訇、教徒處在不同的位置上，他們共同構成了完整的門宦系統；具體地說，門宦是由教主 －－熱依斯－－阿訇－－教徒(哲合忍耶)或教主－－阿訇－－教徒(虎夫耶、嘎德忍耶)等組成的教權層級結構。二十世紀八十年代以來，隨著國家經濟社會結構的轉型，門宦制度也在逐步發展變化，主要表現兩個方面：

１•門宦內部權力模式的多元化

   在傳統體系中，門宦的內部結構呈金字塔形，教主是各種角色組合中的最高存在，處在金字塔的頂端，向下依次是熱依斯、阿訇、穆里德，各處不同層級，但一般都是「穆勒師德」的教下。在這種關係框架中，宗教權力集中在教主這一級，他既是精神領袖也是世俗權威。熱依斯、阿訇的宗教權力和地位來源於教主，他們的行動也要服從教主的意願。在當代西海固地區，門宦內部出現了從教主權力本位向多元權力主體發展，即從金字塔形層級權力結構向菱形多元分散權力結構發展的趨勢。

導致這一結構性變遷的動力要素就是清真寺民主管理委員會對基層宗教生活的有效介入及其在穆斯林社會所處地位的不斷提升。在菱形結構中，教主、寺管會、熱依斯(阿訇)、穆里德分別處在不同的權力位點上，他們之間既相關互動又存在著某種程度的制衡關係。清真寺民主管理委員會是一種具有較強民主化色彩的新型基層宗教自主管理組織。首先，寺管會的委員人選採取由群眾醞釀、討論、提名，委員的選舉採取普選方式，由本坊全體「哈萬德」到寺裏開會，舉手表決。其次，寺管會所開展的各項工作均以本坊全體「哈萬德」的授權為基礎，寺管會班子業績的考核者是坊內全體「哈萬德」，從而使廣大信教群成為社區宗教生活的權力主體。其三，寺管會內部有比較成熟的規章制度和職責分工，有較為健全的財務統計、定期公布、收支管理、使用監督等制度。總之，寺管會的建立及其職能的強化在一定程度上削弱了歷史上遺留下來的宗教封建特權。過去由門宦教主置放阿訇的情況已有所改變，阿訇的選聘先由寺管會與群眾協商，然後由寺管會全體委員協商確定對象，最後由寺管會主任出面向教主通報相關情況，這種通報更多的是體現對教主的尊重，已越來越儀式化。

２•信教群眾對教權階層順從程度的變化

   受我國傳統社會宗法倫理的影響，門宦教主在精神生活和世俗生活中具有崇高的地位，教主和教下之間既是導師和弟子的關係，又是「巴推尼」(batin)的父子關係，這種關係延伸給門宦賦予「家」的意義，由此形成了對教主的敬畏心理和順從意識。這種敬畏和順從一方面維護了師道尊嚴，增強了門宦凝聚力；另一方面也束縛和禁錮了信教群眾自我意識和自主精神的養成。但隨著社會的發展進步，歷史上形成的那種教徒在宗教生活中對教主絕對順從和依附的情況已經發生較大變化。

第一，教徒對宗教上層神秘感的減弱。過去有些門宦的教徒看望教主時都要行跪禮，即跪在地上給教主說「賽倆目」。教徒把看望教主的過程稱為「遇面」，如「遇爺」、「遇老人家」等，這個「遇」字含有崇敬、莊重的意思和蘇非主義的神秘觀念。在當代西海固地區，宗教上層正在從「表意型領導」向「工具型領導」、「象徵型領導」的方向轉變，已不再對群眾有很大神秘性和吸引力。教徒對教主的敬畏感已有所減弱，平等意識逐漸增強。

第二，教徒行為自主性方面的變化。過去謝赫、老人家的「口喚」，即他的指示或命令，教徒要無條件的服從和遵守。而且有關個人行為、家庭生活俗務和婚喪、外出遠行等等，有時也要向謝赫、老人家或他的熱依斯請示，討取他們的『口喚』，獲得同意，才能去做。現在情況已有所變化。

我們在問卷調查中了解了這一方面的情況。我們的問題是：當你的「穆勒師德」給「口喚」讓你做一件事情時，你是怎麼辦的：Ａ•「穆勒師德」的「口喚」都是對的，我無論如何都要遵守；Ｂ•對的遵不對的就不遵；Ｃ•所有事情都商量著辦。結果，選擇答案Ａ的佔百分之二十，選擇答案Ｂ的佔百分之三十五，選擇答案Ｃ的佔百分之四十五。這個結果與我們的經驗觀察和訪談結果基本上相吻合。總的來看，教主按照自己意願指使教徒做某件事的現象已有所減少。更重要的是廣大信教已有較強的自主意識和獨立精神，即使教主有指示，他也會自主做出是否合理的判斷，一般不會盲目服從和執行，而是要經過協商。第三，教徒對教主的精神依附性逐步減弱。隨著社會的發展，科學技術的進步和教權階層的世俗化，教徒的自我意識和對事物的自我判斷能力都有所增強。

(二)信教群眾宗教觀念的變化

１•宗信仰自由觀念的強化

宗教信仰自由作為法律賦教予公民的一項基本權利，只有在內化到人心靈世界才有更大的意義，才能成為公民社會的一種有效的價值規範。宗教信仰自由最核心的內容就是任何一個人都可以自我決定自己對某種宗教（包括宗教內部某一派別）的信仰或不信仰，不受任何其他個人或組織的支配、干預和歧視。當代西海固穆斯林的宗教信仰自由觀念有所增強，主要表現在以下幾個方面：第一，社會成員可自由變更自己的教派歸屬。一個人或一個家庭可以脫離其原來信仰的教派，加入另一個教派。比如一個人原來屬於伊赫瓦尼，如果他自己認為虎夫耶是更合理的教派，他就可以放棄對伊赫瓦尼的信仰而成為虎夫耶的信奉者。新教派的產生和發展實際上就是社會成員大量脫離原來所信奉的教派加入新教派的結果。第二，教派、門宦吸收教徒都是傳播者與被傳播者相互選擇的結果，這種選擇一般來說有較強自由度，不存在強迫普通信教群眾脫離某教派、門宦改信另一教派、門宦的情況。第三，西海固地區存在著同一家庭或家族成員信仰不同教派的情況。這種多教派混合家庭或家族一般是通過兩種途徑形成的：一種是通過婚姻關係而形成；另一種情況就是通過家庭或家族成員改信其他教派而形成。過去如果出現這種情況會遭到家族中長者和其他親屬的激烈反對，現在已不如過去那樣激烈，這也是宗教信仰自由觀念有所增強的一種表現。

２•宗教與現代社會生活的調適

當代西海固穆斯林正在受到現代價值觀念和科學技術的影響。在傳統穆斯林社會，人們的價值觀念、倫理道德、行為方式受到伊斯蘭教教義的嚴格約束，人們敬畏宗教、熱愛宗教，很注重按照特定的宗教規範思考和修行，教義上允許做的就做，不允許做的就不做。現在，人的自由思想有明顯增強，人的行為方式突破宗教倫理框架的情況越來越多，宗教律令對人們行為方式的指導力和控制力明顯減弱。過去，很多對經濟發展和人的自我完善有益的東西受到宗教界和穆斯林社會的排斥。如伊斯蘭教義中認為獲取利息是「哈拉目」(非法的)，所以人們不能把錢存入銀行；重視經堂教育，忽視普通教育；人們不能看電視，不能開展有益於身心健康的文體活動等。現在的情況就不同了，如果人們暫時無法把自己的積蓄用於商業貿易或企業擴大再生產時，就可以存入銀行。現在的穆斯林家庭更願意把孩子送到學校上學，即使讓孩子念經，也是先唸書後念經，這樣可以培養出「經書兩加」(即漢文知識和經學知識兼備)的阿訇。

我們在問卷調查中就穆斯林家長在子女教育中如何處理「唸書」和「念經」的關係進行了解。統計結果是，百分之十三點零四的家長認為自己的孩子「應該到學校念書」；百分之五十二點一七的家長認為自己的孩子「主要是唸書，教門上知識多少有一點就行了」；百分之三十四點四三的家長認為自己的孩子應該「先唸書後念經」；百分之四點三五的家長認為自己的孩子應該「在家務農或做生意」。從上述統計結果看，西海固穆斯林的教育觀念已經發生了很大變化，世俗教育越來越受到人們的重視。

二十世紀八十年代初期，穆斯林家庭買電視、看電視會受到宗教界和社會輿論的批評，認為此舉與伊斯蘭教義不符，所以即使經濟條件好的家庭也不大願意買電視、看電視。現在，宗教界和廣大穆斯林群眾的觀念已明顯轉變。隨著生活水平的提高，電視已越來越多地進入尋常穆斯林百姓家，對於開闊視野、了解外界信息、學習農業科學技術等都產生了積極意義。在宗教活動場所，電視、廣播、收錄機、影碟機等已被越來越多地用於宗教知識的宣傳、講解，成為宗教活動的媒介和工具。當然，人們在擺脫陳舊觀念禁錮的同時，也放棄了對宗教中一些合理價值觀念，生活準則的信奉和遵從。在實際生活中，穆斯林社會成員中出現的各種行為失範現象與宗教倫理對人們行為方式控制力、約束力的弱化密切相關。宗教在社會生活中正在逐漸演變成一種儀式化、表象化的東西，人們宗教信仰的虔誠度正在降低。而這個倫理道德的斷層只有通過政府加大在民間社會的現代法律宣傳才能得到有效填補。

３•宗教觀念的代際差異

宗教觀念的代際差異是宗教變遷的一個重要現象。在西海固穆斯林社會，老一代人和青年一代的宗教觀念有很多不同之處。就參加宗教活動的頻次而言，老一代人是宗教活動的主體，他們對教門虔誠、盡心，一般都堅持每天去清真寺參加禮拜，蘇非派各門宦穆斯林除了堅持每天的五次禮拜外，還要從事其它形式的宗教修持活動。青年一代的普通信教群眾把主要精力放在發展經濟、改善生活方面，從事宗教活動的時間相對較少，對宗教的情感、虔誠程度也有所淡化和減弱。

在對宗教倫理規範的遵守方面，老一代人較嚴格謹慎，他們的行為方式大多受到宗教教義的有效控制和約束；青年人則不同，有的人對宗教教義缺乏詳細了解，處事靈活隨意，對是非的判斷和行為方式的選擇強調自我。在對待教派差異方面，老一代人大多認真、固執、好爭論，教派自尊心和自我我維護意識強，門派觀念重。青年人在宗教生活中則比較寬容、靈活，強調各行其是，互不干涉，不搞教派爭執。在處理宗教教育和世俗教育的關係方面，青年一代更重視世俗教育。

西海固地區的教派關係及其發展

(一) 邁向教派寬容與宗教和睦

１•從不同教派的空間分布看教派關係

不同教派在空間上的分布狀況能夠反映教派之間的寬容程度。在一個特定的區域內，如果呈現出多種教派並存的狀態，我們就可以說這是一種教派之間相互寬容的表現，而且多元教派並存的區域越狹小（如一個行政村、一個自然村落內有不同教派的人口共同居住），教派寬容程度則越強。在西海固地區，各縣級行政區域內的教派構成總體上呈現出以某一教派為主、多元教派並存的格局。如在固原縣，各教派都有分布，而且教派規模相對均勻，不存在某一教派佔絕對優勢的情況。在鄉鎮級行政區、行政村、自然村落等不同大小的空間範圍內，多元教派並存的現象也是普遍存在的。值得注意的是，在一些門宦的核心區，如西吉的沙溝、海原的白圪瘩、韭彩坪等地區也具有多元教派並存的特點。教派的這種空間分布格局表明：在西海固地區，不論是新、老教之間還是四大門宦之間，都具有包容精神和互相尊重的意識，否則教派之間就不可能形成如此密切的地緣關係。

２•對新教派產生和傳播的容忍程度

新教派的產生是宗教系統內部一種重要的教派分化現象。由於它與宗教資源的重新分配、宗教上層之間的利益關係及信教群眾維護傳統的心理密切相關，因而容易引發宗教矛盾。新教派的產生有兩種基本途徑：一種是先由宗教精英創建一個教派，然後通過在現有各教派中宣傳自己的宗教思想和主張吸引信教群眾，逐漸形成一個新的宗教群體。另一種是不創建教派和自己的思想體系，而是由於教權繼承等原因在同一教派內部分化出新的支系。

歷史上，每當有新的教派產生和傳播時都會引發不同程度的矛盾，如不同教派的阿訇聚眾「講經」論理、互相批駁、互不往來，打架毆鬥乃至流血衝突，釀造了不少宗教悲劇。當代西海固地區也有教派分化現象，如賽萊菲耶的產生和傳播，門宦內部分支的出現等。總的來說，人們對這類現象的容忍程度較過去有一定增強，雖然也存在著爭論、互相排斥和衝突等情況，但不如過去那樣激烈和無序，而且一般能夠通過行政或司法程序解決矛盾，改變了以往那種民間自我解決問題的傳統方式。

３•不同教派之間互相尊重的意識

我們在問卷調查中涉及到西海固地區不同教派相互尊重的意識問題。調查對象包括不同教派、不同年齡、不同性別、不同階層的個體成員。我們的問題是：「你認為不同教派之間應該怎樣相互對待？」並提供了三個不同強度層次的備選答案：Ａ•只有我信的這個教派是對的，其他教派都不對；Ｂ•各信其是，互不干涉；Ｃ•應該相互尊重，加強團結。結果，百分之五十八的被訪者選擇了答案Ｂ；百分之三十九的被訪者選擇了答案Ｃ；只有百分之三的被訪者選擇了答案Ａ。這表明西海固穆斯林社會基本上普遍認同黨和政府提出的各教派「各行其是，互不干涉，互相尊重」的宗教生活原則，並有互相尊重、加強團結的強烈願望，這是促進教派和諧的內在動力。但是在實踐中，意識和具體的行為方式之間有時會出現相互背離的情況。

在我國社會主義現代化的總體進程中，宗教系統內部也在逐漸發生變遷和調適，宗教與社會主義的適應性不斷增強。但由於受貧困和文化教育落後等經濟文化要素的制約，西海固伊斯蘭教的變遷進程相對緩慢。總之，發展經濟和文化教育是促進西海固地區伊斯蘭教與社會主義相適應的根本途徑，一個地區如果還存在著經濟和文化落後等現實情況，那麼引導宗教與社會主義相適應的實踐將是非常困難的。筆者認為，要有效引導該地區伊斯蘭教與社會主義相適應，最根本的是要著力改善這裏的生態環境，大力發展經濟和文化教育事業。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

處於過渡時期的中國天主教會
0
任澤民，瑪利諾會神父，聖神研究中心策劃主任
陳愛潔譯

（編者按：本文為任澤民神父於二零零三年全美中國天主教大會上發表的演說，英文原文見於本刊第一三一期。由於篇幅所限，本文略作刪節。）

導言

我居住在香港這中國的門階（現已是中國的一部份）超過四十年，卻越來越發覺自己對中國的認識是那麼少。一九五九年，我以年輕傳教士的身份來到香港，以為在幾年之內便能夠學會中文，與本地人一起生活，然後成為「本地人」。原來自己只是做夢！四十四年後，必須承認，自己覺得距離那個夢想更遠。這不是謙虛，而是事實。我比以前覺得現時的文化差距更大。為我而言，中國總是一個奧秘。因此，身為外國人，我覺得自己越來越不願意就中國或中國教會作出定論。然而，按我生活在中國文化中多年的有利條件，總不滿足於作一個冷漠的旁觀者。隨著中國在世界舞台擔當重要的角色，我感到有需要繼續嘗試理解這奧秘的許多方面。我現在冒昧表達一些觀點。

社經現實中的教會

首先，我不認為任何人能夠一開始就只談中國的教會，好像它是一個孤立的實體。為了可靠地談論中國的教會，我認為必須從整體上認識國內發生的事情。這樣，我們便能看見今天的中國教會如何配合整個圖像。中國的教會好像世界其他任何地方的教會，不是存在於一個真空裡。它在一個既塑造國家文化也被國家文化塑造的民族中間移動，成為國家的倫理資產，也是歷史的重要一頁。這使得我把今天中國教會放在中國的社會經濟脈絡中，同時沒有忽略中國政治狀況對教會的影響。

全球化、都市化、世界貿易組織成員、二零零八年奧運，這一切都在我們中國局勢中佔重要的地位，但是，今日中國的引擎，即驅動力，就是經濟。中國的經濟增長步伐確實是驚人的，在過去十年，國民生產總值持續有百份之七的增長－－比任何國家都為多。然而，我和很多更認識中國的人士都不禁感到，這一切對中國並非十分有利。那麼，一直悶在人心裡的基本問題是什麼？我認為，這是政治的問題。隨著建基於資本主義的經濟迅速發展，中國能否仍保持共產主義（社會主義）思想？政治領導層意識到這一點，不得要領地談這個課題，並對其可能產生的後果深感恐懼。在八十年代初期，當鄧小平決定開放國家，接納西式經濟改革時，這些意識型態的重大轉變便開始。他說：「富裕就是光榮。」但是，精靈已飛出瓶子，是收不回去的了。現在的問題是：中國將如何處理這問題？

相關的統計數字

我最近聽聖神研究中心董事局的前任成員、前港督彭定康的顧問顧汝德（Leo Goodstadt）先生的講座。在講座上，他提出一些令我吃驚的統計數字。他說，中國是一個貧窮的國家，而且將維持一段長時間。我從不知道，中國的經濟比德國和法國的小，是美國的八份之一，和日本的六份之一。在二零五零年，它才趕上日本。到了二零二零年，中國每年的人均收入將達至四千美元。香港現時每年的人均收入是二萬六千美元。

我從最近進行的另一個調查得悉，現時在中國有超過四百二十間肯德基家鄉雞店，五百六十間麥當奴快餐店，而每年會有一百間新店開張。每天有一億五千萬美元的外資進入中國；去年的車輛銷售有百份之五十二的增長，而二億三千萬的手提電話用戶已使中國成為最大的市場。學生在互聯網上學習，並用電腦做家課。今年，有百份之八十的年輕人初中畢業，而百份之十五繼續專上課程。研究員表示，隨著農村遷移的情況持續，到了二零二零年，便有百份之六十的中國人口已城市化。這些統計是十分驚人的。新領導層面對著一些重大的挑戰，難怪他們感到擔憂。既有如此各式各樣的標記，我們不應驚訝有那麼多對於大陸何去何從的解釋。沒有人願意回到過去兩個世紀的可怕動亂，或放棄中國現今改善的生活水平。

對中國社會穩定的威脅

有些分析家預料中國會出現動亂，甚至完全崩潰。這可能是太嚴重的判斷，但今年較早前，新改組的國家發展和改革委員會公佈一個令人感到震驚的清單，列出十三個可能使中國經濟出離正常軌道的壓力點。（這個委員會有點像美國的藍德公司或布魯京斯研究所。前總理朱鎔基任用這委員會作為他的智囊團。）報導列出的十三個受壓點是：

一•中美關係

二•台灣問題

三•邊界安全

四•外貿

五•金融風險

六•農業作為一個領域

七•農民的生活

八•農村作為社會單位

九•收入差距

十•失業

十一•社會秩序

十二•公眾安全

十三•環境

二零零三年七月份，居於北京的政治經濟學家及律師龍安志（Laurence Brahm）就這些問題在香港《南華早報》發表評論。他挑選三個問題，是主席胡錦濤及總理溫家寶將在下一個五年計劃內優先處理的。首先，由於農村的不穩定是國家動亂的公式，他主張農業發展必須推到日常工作的首位。第二，他稱讚國家從貧窮躍到繁榮的同時，聲稱國家必須透過政府執行的福利計劃而在其制度內建立安全網，來堵塞市場沒有填滿的差距。第三，他看到有需要徹底革新中國的醫療制度。

他繼續提出一些令人憂慮的統計，表示沙士的危機與中國出現的愛滋病危機相比而顯得小巫見大巫。聯合國教科文組織估計，到了二零一零年，在中國，會有一千萬人感染愛滋病。再者，愛滋病不過是眾多危及健康的疾病之一。現時全球八成的新肺結核個案都是在中國的農村出現。令人關注的是，與醫療相關的問題可能使外資撤走。中國面對的另一個挑戰，就是要在未來二十年，為四億至七億人找工作。在二零零二年，中國有超過六億人每天靠兩美元生活。此外，農村與城市收入的差距正在迅速擴大。有人懷疑泡沫會否爆破；為其他人而言，問題不在於會否，而是在於幾時。

給鄧小平理論蒙上暗影

新領導層遇到這些問題，懷疑鄧小平的一些基本原則。鄧小平呼籲「一個中心、兩個基本點」－－中心是經濟建設，而「基本點」則是既追隨社會主義，又「進一步推行經濟改革及開放」。現在，有人討論更改鄧小平的公式，呼籲以改善人民生活作為「中心」，而新的基本點就是「經濟建設及社會發展」。是否有人會說，在國家安全的環境下，共產主義經已終止，並由自由市場經濟所取代嗎？

漢學家及北京文化學院創辦人杜明（Jean Luc Domenach）表示，他比以前對於中國抱著更加樂觀的態度。雖然他相信一個重大的經濟危機會使中國完全出軌，但也認為中國會竭盡所能防止這樣的危機。他引證今天的環境比過去二百年更好。國際氣氛不尋常地有利於中國，中國應邀到國際的談判桌上，大多數西方國家願意向中國提供可觀的財政援助和大量生意。當然，中國在很多範疇仍落後。它現時的勢力是十分有限的；但是，按發展氣候來看，中國會把握機會，成為世界舞台舉足輕重的要角。

尋找意義

在一個變得越來越資本主義和越來越不共產主義的社會，人民的生活是怎樣的？現時嚴重的憂慮，甚至政府的宣傳者所憂慮的，就是中國的「信任危機」沒有給人民留下判斷是非的架構。有些較年老的中國人仍相信佛教和儒家的傳統，少數中年人仍堅持馬克斯主義和共產主義是富有意義的意識型態。但是，今天的年輕人已認定，共產主義作為切實可行的信仰制度這方面是失敗的，但他們卻找不到任何東西來取代它。

幾年前，在與今天同樣的「中國論壇」上，一位周教授發表演講時說，今日的中國正經驗歷史上最嚴重的道德混亂。在倫理問題的各方面都出現挑戰：政治、工作地方、家庭及宗教。他說明領導層如何缺乏政治誠信，貪污腐敗的情況猖獗、缺乏思想信念、家庭的瓦解、商業主義引來挫敗感、理想幻滅，以及感到精神空虛和道德混亂。

《醜陋的中國人》（一本在國內十分受歡迎的書）作者、台灣的柏楊教授寫道：「倫理道德的墮落未必是最深的危機。真正的危機，就是中國文化實際上未能從本身找到回應現代化倫理挑戰的答案。」有趣的是，他聲稱中國文化本身懷有一些固有的特質或元素，使中國難於適應現代世界。

毛澤東於一九四九年掌權後，就被視為「神」一般的人物；到處都是他的照片。人們崇拜他和他的《毛語錄》。鄧小平已在這方面作出很多的改變。金錢、生意和貿易成為新的神祇。但是，人民開始看穿這些神祇，並失去對它們的信仰。這不僅是農民。希望改善社會地位的中國人、現代的優皮士，都被吸引去認識更深的價值觀、宗教、祈禱和不同形式的冥想。有很多人雖然已達到某程度的名成利就，卻不滿足於以賺多少錢、擁有什麼東西來定義自己的生命。有一個少婦說：「我曾企圖讓金錢來填滿我的生命，但這往往只是追逐最漂亮的鞋、最新款式的手提電話、更大的住房。我厭倦不斷四處奔跑，卻不相信任何東西。」她利用午餐時間來學習聖經，並在數個月後領洗。

一個年輕學生說：「我們生活在一個人與人互相欺騙和說謊的世界裡。沒有人相信另一人的謊言。我們彼此交往時很虛偽。領導貪污腐敗，每個人企圖在另一人之後賺錢。我感到非常悲哀，不知道應轉向那裡。」缺乏當權者的倫理指導和激勵，也缺乏來自年長者的勉勵，年輕的一代感到受挫、寸步難移和憤怒。

有越來越多人轉向基督信仰，而這是大陸發展得最快的宗教。政府仍懷疑基督宗教，視它為西方帝國主義的媒介，認為這信仰現時之所以明顯吸引城市的中國人，是因為它是外國的宗教。根據香港基督教組織的數字顯示，每年有超過二百萬中國人秘密領洗。許多年前在中國被按表立為牧師、現時在中國工作的魏克利（Philip Wickeri）估計，現時在中國約有三千萬名基督教徒。

教會面對的挑戰

我們在今次這個聚會將要做的其中一件事，就是考慮中國教會處於這過渡的時期，它可以貢獻什麼，又如何幫助國家。我不懷疑教會要擔當某個角色，也許不是主要的，卻是意義深長的角色。要發酵麵團，是無需很多酵母的。重要的是酵母的質素。我在此感到自己的理據未夠充份，因此不想作出任何判斷。但眾所週知的是，雖然中國教會在近代的五十年中長期受到迫害，並不斷受到政府的騷擾；卻充滿著英雄人物和殉道者。我極之敬仰中國的教友。不管是公開抑或地下的教會成員，只有極少數人沒有經歷迫害。正如教宗時常說：「我們將永不知道他們受過什麼苦。」

今日中國的教會所面對最大的挑戰，可能是成為「現代世界的教會」，在現時的政治氣候，它能否做得到？我的確不知道，但起點當然是在修院和修女院。靈修和神學培育是關鍵。雖然已完成的已很多，但需要更多。修生的數目仍很多，超過一千七百人分別在公開和地下修院攻讀。有接近二千五百名女青年在修女院讀書。我最近在歐洲期間，欣聞現時有超過二百名修生、年輕神父和修女在海外進修：在歐洲、美國、菲律賓，甚至拉丁美洲。希望這些年輕的男女會成為促成下一代教會領袖的元素。

在今天的中國天主教會，天主教徒的數目大概是一千二百萬人。從最近發表的官方教會報告指出，人數則是接近八百萬。但那可能沒有包括來自地下教會的人數。無論如何，這是中國總人口，或十二億人的百份之一。一九四九年，共產黨上台時，有三百萬教徒，也是佔當時人口約百份之一。今天，約有二千二百位司鐸，其中一千二百人是在一九八零年後晉鐸的（百份之六十五的年齡為五十歲以下），以及約三千六百位修女。

根據梵蒂岡的簡圖，在中國有一百四十四個教區（包括香港和澳門）和一百廿四位主教。中國政府卻以不同的方式來劃分教區，而數字是一百三十。至於主教，其中七十九位是公開教會的主教，四十九位是地下教會的主教。有相當多的主教是早已合法的，亦有稍後申請合法的：約有四十位獲得宗座承認的主教不獲政府認可。主教的平均年齡是七十九歲。六人正在監獄中。很多較年老的主教，尤其是地下主教，未有機會充份接觸梵二會議的新思潮和教會新近的訓導。因此，他們覺得很難理解教會最近的趨勢，例如大公及宗教對話、正義和平、和好與教會合一等。

以上的統計是今日中國教會的簡短描寫。其中一個問題是：政府近年對宗教，尤其是天主教會的態度有沒有任何改變？我的評價是，其他宗教並不比天主教會好得多，宗教依然是令中國領導層憂慮的事。居於香港的人權份子盧四清說：「政府不想任何人挑戰它的權力，尤其是一個宗教組織比共產黨對更能控制自己的信徒。」然而，在二零零一年十二月的會議上，主席江澤民及總理朱鎔基發表講話，宣稱宗教可以在社會擔當富建設性的角色。他們擔憂所有隱約出現的社會問題會使人民沒有根基，他們承認宗教會具有有益的角色。然而，我們看不到該次會議有很多影響。相反地，政府正增加對天主教會的控制。

三份文件：法制化抑或強化控制

二零零三年三月，政府公布三份著名的文件，進一步控制天主教會生活的各方面。文件確實沒有表現出很多新意，但的確是政府控制的集成，強調愛國會的功能是「監管教會的實體」。其目的是控制教會，並要使主教和聖職人員成為純粹的僕人。在一九八零年代，天主教愛國會表現為一種協助聖職人員的橋樑。現在，愛國會是那監督、控制和監管教會的實體。最近的文件落實聯合會議的修訂制度：(１) 主教團與愛國會：在省級層面上，(２) 愛國會與教會事務委員會：在教層面上，以及(３)主教和司鐸以及愛國會：在地方層面上。凡是愛國會不知道的，或不同意的，都不獲批准。這由堂區最瑣碎的小節，以致主教的任命，以及教區重組，都包括在內。現在，愛國會列於教會組織名單之首。原本的「主教團及愛國會」現已改為「愛國會與主教團」。在中國各地，一切事務的最後決定權就在愛國會。

中國的主教陷於極大混亂之中，要求他們海外的朋友公佈這些文件的存在，說明其內容的重要性。不用說，宗座對於事態的新轉變感到非常難過。一位中國主教在很久以前已警告，中國政府已決定使天主教會成為國家教會，他看到這些文件是整個過程中決定性的一步。

隨著二零零零年一月六日非法祝聖五位主教，以及二零零零年十月冊封中華殉道聖人等事件，中國天主教愛國會不斷尋求擴大影響力，這三份文件亦是最新的一例。自從二零零一年以來，很多聖堂遭拆掉，堂區教友受到騷擾，神父和主教被判監或送往「學習營」。中國一位主教說，現在正是要劃清「合作與反對」的界線的時候。他認為，從積極的一面，由於許多公開教會領袖都反對二零零零的非法祝聖禮，公開與地下雙方已變得更接近，為他來說這未嘗不是好事。

顧汝德先生在上面提及的講座中，提出教會繼續受迫害的若干理由。首先，共產黨政權害怕來自教會的競爭，影響人民的思想、理念和價值觀，以至最終影響他們的行動，例如法輪功。第二，他們越來越認識到宗教在人民的生活中是重要的，而且不會消失。第三，信徒的人數上升，這嚇怕了他們。第四，他們從九一一事件認識到，人願意為了自己的信念作戰。最後，新管理層必須表現出自己是忠心的共產黨員，結果就是，他們會繼續迫害教會。

我想在這裡補充一點：中央政府看見香港的教會在反對《基本法廿三條》的影響力，更加提防教會。中國政府覺得丟臉。在大陸上，雖然政府成立了教會的登記制度，人們仍繼續透過參加沒有登記的教會來反抗政府。還有，雖然幾乎世上所有國家都與梵蒂岡建立外交關係，中國卻沒有。

一個細小但重要的貢獻

在這背景下，教會能否對中國的社會轉變作出任何貢獻？二零零二年四月，在芝加哥舉行的第十九屆全美中國天主教大會上，聖言會士彌維禮（Wilhelm K. Muller, SVD）神父就這特定的題目發表論文。他的結論簡述如下：(１)人民必須有一個絕對的、最終的基準點。基督徒藉著信仰能在黑暗中提供希望的標記，因為黑暗似乎正在入侵他們的同代華人。(２) 基督徒能夠分享他們對人性尊嚴的信念，因為人是按照天主的肖像而受造。(３) 基督徒承認人類基本上是善良的，能夠面對我們每人身上和世上邪惡、罪惡和罪過的現實，並有可能寬恕和修正。(４) 基督徒能夠分享他們對天主的信仰，因為天主是愛，並在耶穌基督內寬恕所有相信的人。(５) 基督徒使愛成為他們生活最主要的原則，能夠為了眾人的益處而慷慨地投身人類發展的計劃和慈善工作。

香港又如何？

我講了很多有關中國（中國大陸）的事，也應就香港講幾句話，因為它畢竟是中國的一部份，也是我超過四十年的家。為香港而言，這是非常艱難的一年。雖然已回歸六年，但我認為現在才是「一國兩制」的完全衝擊的時候。多年以來，香港一直擁有強勁的經濟、穩健的財政盈餘、發展完善的政府結構，以及有效的公務員隊伍。這地方運作得十分順利，無怪香港的每個人，不論是學生、家長、長者、青年、老師，抑或商人，都成了沾沾自喜的一群。我們的主題曲是：「讓美好的光陰不斷。」

但是，後來當一切看來受到破壞時，人們便開始感到恐慌。它的開始是，香港跟隨世界其他地方陷入衰退，經歷經濟衰退、失業率上升，以及數以千計業主變成負資產、破產個案增加、股市驟跌。最重要的是，所見所聞的是永無止境地更趨惡化。

然後，第二擊於二零零三年三月來臨，當時沙士嚴重打擊香港。一位受感染的病人從中國來港，入住本地的酒店。這樣，他便把疾病傳給數以百計本港和來自海外的人。香港最終繼中國之後，記錄得最多沙士個案，而死亡率則高出世界其他地方。至少可以說，整體的氣氛是灰暗的。

幸好香港的適應力是十分強的，還有良好的醫療制度。經過初期的少數錯誤之後，整個社會已有充份的理解和合作，恢復平靜，和開始治療過程。香港的市民值得稱讚，他們服從地帶口罩，避免到擠迫的地方，匯報病徵，做了一切應做的事。街道空空如也，酒樓和戲院關閉，學校停課，遊客取消假期，酒店的入住率降至單位數字。毫無疑問，人們感到害怕。有一份報紙形容，香港正經驗「集體抑鬱」。

然而，在幾個月內，疾病受到控制，而世界衛生組織宣佈香港已擺脫沙士。中國很快跟著。有趣的是，香港的病情受到控制，是由於公民意識和人們的關懷。在中國，這場戰役是由上而下。有一個廣告牌寫道：「在中國共產黨的領導下，非典很快被征服。」這成功了。在世界其他地方，你可以在一星期內興建一間有一千病床的沙士醫院嗎？至於台灣的戰役是混亂的，而民主社會的加拿大之所以成功，有賴一支良好的專業人士和管理人員隊伍。沙士危機在不同方面揭露了各地的政治文化。這會成為撰寫博士論文的一個有趣課題。

最後一位病人幾乎還未出院之際，有關「廿三條」國家安全法的立法爭議成了報章最熱門的話題。情況變得激烈，而其高峰是七月一日，有五十萬人走到街上，抗議政府企圖強行立法。政府沒有提防。本地和中央政府都沒有預料集會的人數。北京不禁臉紅，因為即使他們有超過一百位中央政府官員長駐香港，但對事態竟然一無所知。董建華先生經過多次往返京港，以及數位官員辭職，終於放棄原來的主張。他起初押後立法日期，後來宣稱沒有通過草案的確定時間。

起初，情況是混亂的，並汲取很大的教訓。人們用他們的腳來投票，而政府首次感到「人民的力量」。（我在此補充，儘管參加七一遊行的人數眾多，遊行是有秩序的、和平而克制的；警察方面亦是如此。）儘管反巔覆問題是起點，真正的問題是如何獲得一個更能回應市民的政府，以及在政府的決策有發言權。最後，希望就在於直接選舉特首和立法局議員。現在，其中主要的問題北京如何回應。對北京而言，香港發生的事情是最重要的，因為台灣方面正在觀望。如果「一國兩制」未能在香港成功推行，那麼，對台灣也沒有什麼希望。

香港教區主教陳日君在這整個過程中擔當主要的角色。他採取強硬的立場，就廿三條有力地發言。接受人家的提問時，他堅持自己並非主張推翻任何政府，而是關注人的權利和自由應得以維護。雖然得到很多人支持，但也要面對自己羊群的一些反對。他不害怕爭議，並且就任何他感到會影響市民生活和權利的問題公開講話。二零零一年，他維護香港非法居民的權利。現時，他質疑法案會控制他們數十年來辦學的宗教團體。有人問他的行為會否影響本港教會與大陸教會的關係，以及教會與中華人民共和國政府的關係。我認為這是尚待解決的問題，但至今只有很少跡象有任何轉變。

結論

在快將結束本文之時，我必須反問自己，中國教會的問題是什麼？為什麼我們要苦苦思索這問題？為什麼中國的教會是那麼分裂？為什麼政府如此憎恨他們？為什麼他們那麼憎恨政府？有什麼障礙阻止中梵走在一起？為什麼我們中有些人偏袒某一方？為什麼各階層不能更有效地溝通？看來這些問題的答案相等於聖地的分裂，伊拉克戰爭，家庭糾紛，手足之間的爭吵，以及世上其他大多數問題的答案。

問題是什麼？我認為，是我們眾人，不論在中國內外，都未盡基督徒的本份。我知道，那看來是過份簡單化的，但是，耶穌的說話也是相當簡單的：愛你的近人－－不僅是你的近人，但也愛你的仇人。如果他要你與他走一哩，就跟他走兩哩。如果他冒犯你，就寬恕他七十個七次。不要判斷，卻公正地待人，尤其是要有愛德。我假設緊要的問題是，誰會採取第一步。既然其他的似乎行不通，為何不作一試？我開始時聲稱，中國將仍是一個奧秘，但也許生命畢竟是一個奧秘。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

深切悼念羅光總主教
0
聖神研究中心

備受敬重的前任台北總教區羅光總主教，於二零零四年二月二十八日在台北市榮民總醫院病逝，終年九十三歲。

羅光總主教於一九一一年在湖南省衡陽市南鄉陡陂町一個天主教家庭出生，聖名達義（Stanislaus），亦取字為「達義」，號焯炤。一九三零年前赴羅馬求學。

求學期間，年青的羅光於一九三六年在羅馬晉鐸。其後，羅光先後得到羅馬傳信大學哲學、神學、法律三個博士學位，隨即在傳信大學教授中國哲學。

一九四三年，中華民國與教廷正式建交，並在梵蒂岡設立大使館。羅光神父擔任中華民國駐教廷大使館的宗教顧問，至一九六一年為止。

一九六一年三月二十一日，教廷任命羅光神父為新設的台南教區主教。羅光主教在任內大力拓展教務，並成立主要為高齡聖召而設的碧岳神哲學院，發掘大量聖召，成為目前台灣地區的一支主要服務力量。

一九六六年二月十五日，教宗保祿六世任命羅主教為台北總教區總主教，一任十二年，鞏固了台北總教區的基礎，設立了台北主教公署，成立總教區的教友傳教協進會、設立耕莘護校、設置三峽天主教公墓等，建樹良多。

就任台北總主教期間，羅牧更與當時在台的教會首長籌組台灣地區主教團，主教團於一九六七年順利成立，為整合全台福傳力量提供有力的基礎，並推動成立全國性的教友傳教協進會。

一九七八年八月一日，羅光總主教獲教廷任命為天主教輔仁大學校長，連任達十四年之久，確立輔仁大學在哲學教育方面的地位，並帶領輔大成為全台灣最具規模的私立大學之一。羅總主教秉持人格教育，為落實他的教育精神，親自講授人生哲學，並撰寫《人生哲學》一書，作為教材之用。

羅光總主教於一九九二年榮休，在台北市天母區牧廬靜居，但仍然筆耕不斷。一九九六年起，羅總主教開始抱恙，仍勉力疾書，對教內教外人士諄諄善誘，直至生命的晚期，仍不畏辛勞定期為台灣天主教雙週報《益世評論》撰寫文章。羅光總主教精通中文、英文、法文、拉丁文、意大利文及德文，生平著作甚豐，哲學著作尤多，共編成《羅光全集》四十二卷，深受海內外學術界及宗教界人士的重視。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

二零零四年中國憲法修訂對照
 0
摘自《人民日報》

憲法序言第七自然段

原條文

中國新民主主義革命的勝利和社會主義事業的成就，是中國共產黨領導中國各族人民，在馬克思列寧主義、毛澤東思想的指引下，堅持真理，修正錯誤，戰勝許多艱難險阻而取得的。我國將長期處於社會主義初級階段。國家的根本任務是，沿著建設有中國特色社會主義的道路，集中力量進行社會主義現代化建設。中國各族人民將繼續在中國共產黨領導下，在馬克思列寧主義、毛澤東思想、鄧小平理論指引下，堅持人民民主專政，堅持社會主義道路，堅持改革開放，不斷完善社會主義的各項制度，發展社會主義市場經濟，發展社會主義民主，健全社會主義法制，自力更生，艱苦奮鬥，逐步實現工業、農業、國防和科學技術的現代化，把我國建設成為富強、民主、文明的社會主義國家。

修改後條文

中國新民主主義革命的勝利和社會主義事業的成就，是中國共產黨領導中國各族人民，在馬克思列寧主義、毛澤東思想的指引下，堅持真理，修正錯誤，戰勝許多艱難險阻而取得的。我國將長期處於社會主義初級階段。國家的根本任務是，沿著中國特色社會主義道路，集中力量進行社會主義現代化建設。中國各族人民將繼續在中國共產黨領導下，在馬克思列寧主義、毛澤東思想、鄧小平理論和「三個代表」重要思想指引下，堅持人民民主專政，堅持社會主義道路，堅持改革開放，不斷完善社會主義的各項制度，發展社會主義市場經濟，發展社會主義民主，健全社會主義法制，自力更生，艱苦奮鬥，逐步實現工業、農業、國防和科學技術的現代化，推動物質文明、政治文明和精神文明協調發展，把我國建設成為富強、民主、文明的社會主義國家。

憲法序言第十自然段第二句

原條文

在長期的革命和建設過程中，已經結成由中國共產黨領導的，有各民主黨派和各人民團體參加的，包括全體社會主義勞動者、擁護社會主義的愛國者和擁護祖國統一的愛國者的廣泛的愛國統一戰線，這個統一戰線將繼續鞏固和發展。

修改後條文

在長期的革命和建設過程中，已經結成由中國共產黨領導的，有各民主黨派和各人民團體參加的，包括全體社會主義勞動者、社會主義事業的建設者、擁護社會主義的愛國者和擁護祖國統一的愛國者的廣泛的愛國統一戰線，這個統一戰線將繼續鞏固和發展。

第十條第三款

原條文

國家為了公共利益的需要，可以依照法律規定對土地實行徵用。

修改後條文

國家為了公共利益的需要，可以依照法律規定對土地實行徵收或者徵用並給予補償。

第十一條第二款

原條文

國家保護個體經濟、私營經濟的合法的權利和利益。國家對個體經濟、私營經濟實行引導、監督和管理。

修改後條文

國家保護個體經濟、私營經濟等非公有制經濟的合法的權利和利益。國家鼓勵、支持和引導非公有制經濟的發展，並對非公有制經濟依法實行監督和管理。

第十三條

原條文

國家保護公民的合法的收入、儲蓄、房屋和其他合法財產的所有權。

國家依照法律規定保護公民的私有財產的繼承權。

修改後條文

    公民的合法的私有財產不受侵犯。

國家依照法律規定保護公民的私有財產權和繼承權。

國家為了公共利益的需要，可以依照法律規定對公民的私有財產實行徵收或者徵用並給予補償。

第十四條

原條文

國家通過提高勞動者的積極性和技術水平，推廣先進的科學技術，完善經濟管理體制和企業經營管理制度，實行各種形式的社會主義責任制，改進勞動組織，以不斷提高勞動生產率和經濟效益，發展社會生產力。

國家厲行節約，反對浪費。

國家合理安排積累和消費，兼顧國家、集體和個人的利益，在發展生產的基礎上，逐步改善人民的物質生活和文化生活。

修改後條文

    國家通過提高勞動者的積極性和技術水平，推廣先進的科學技術，完善經濟管理體制和企業經營管理制度，實行各種形式的社會主義責任制，改進勞動組織，以不斷提高勞動生產率和經濟效益，發展社會生產力。

國家厲行節約，反對浪費。

國家合理安排積累和消費，兼顧國家、集體和個人的利益，在發展生產的基礎上，逐步改善人民的物質生活和文化生活。

國家建立健全同經濟發展水平相適應的社會保障制度。

第三十三條

原條文

凡具有中華人民共和國國籍的人都是中華人民共和國公民。

中華人民共和國公民在法律面前一律平等。

任何公民享有憲法和法律規定的權利，同時必須履行憲法和法律規定的義務。

修改後條文

凡具有中華人民共和國國籍的人都是中華人民共和國公民。

中華人民共和國公民在法律面前一律平等。

國家尊重和保障人權。

任何公民享有憲法和法律規定的權利，同時必須履行憲法和法律規定的義務。

第五十九條第一款

原條文

全國人民代表大會由省、自治區、直轄市和軍隊選出的代表組成。各少數民族都應當有適當名額的代表。

修改後條文

全國人民代表大會由省、自治區、直轄市、特別行政區和軍隊選出的代表組成。各少數民族都應當有適當名額的代表。

第六十七條第二十項

原條文

全國人民代表大會常務委員會行使下列職權：

……

（二十）決定全國或者個別省、自治區、直轄市的戒嚴；

……

修改後條文

全國人民代表大會常務委員會行使下列職權：

……

（二十）決定全國或者個別省、自治區、直轄市進入緊急狀態；

……

第八十條

原條文

中華人民共和國主席根據全國人民代表大會的決定和全國人民代表大會常務委員會的決定，公布法律，任免國務院總理、副總理、國務委員、各部部長、各委員會主任、審計長、秘書長，授予國家的勛章和榮譽稱號，發布特赦令，發布戒嚴令，宣布戰爭狀態，發布動員令。

修改後條文

中華人民共和國主席根據全國人民代表大會的決定和全國人民代表大會常務委員會的決定，公布法律，任免國務院總理、副總理、國務委員、各部部長、各委員會主任、審計長、秘書長，授予國家的勛章和榮譽稱號，發布特赦令，宣布進入緊急狀態，宣布戰爭狀態，發布動員令。

第八十一條

原條文

中華人民共和國主席代表中華人民共和國，接受外國使節；根據全國人民代表大會常務委員會的決定，派遣和召回駐外全權代表，批准和廢除同外國締結的條約和重要協定。

修改後條文

中華人民共和國主席代表中華人民共和國，進行國事活動，接受外國使節；根據全國人民代表大會常務委員會的決定，派遣和召回駐外全權代表，批准和廢除同外國締結的條約和重要協定。

第八十九條第十六項

原條文

國務院行使下列職權：

……

（十六）決定省、自治區、直轄市的範圍內部分地區的戒嚴；

修改後條文

國務院行使下列職權：

……

（十六）依照法律規定決定省、自治區、直轄市的範圍內部分地區進入緊急狀態；

第九十八條

原條文

省、直轄市、縣、市、市轄區的人民代表大會每屆任期五年。鄉、民族鄉、鎮的人民代表大會每屆任期三年。

修改後條文

地方各級人民代表大會每屆任期五年。

原條文

第四章　國旗、國徽、首都

修改後條文

第四章　國旗、國歌、國徽、首都

第一百三十六條

原條文

中華人民共和國國旗是五星紅旗。

修改後條文

中華人民共和國國旗是五星紅旗。

中華人民共和國國歌是《義勇軍進行曲》。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

鼎 2004年 夏季號 第24卷 總第133期 中國傳教工作機遇

中國共產黨黨內監督條例（試行）
0
摘自《人民日報》

第一章　總　則

第一條　為加強黨內監督，發展黨內民主，維護黨的團結統一，提高黨的領導水平和執政水平，增強拒腐防變和抵御風險能力，堅持黨的先進性，始終做到立黨為公，執政為民，根據《中國共產黨章程》，制定本條例。

第二條　黨內監督以馬克思列寧主義、毛澤東思想、鄧小平理論和「三個代表」重要思想為指導，堅持解放思想、實事求是、與時俱進、堅持民主集中制和黨要管黨、從嚴治黨的方針。

第三條　黨內監督的重點對象是黨的各級領導機關和領導幹部，特別是各級領導班子主要負責人。

    第四條　黨內監督的重點內容是：

（一）遵守黨的章程和其他黨內法規，維護中央權威，貫徹執行黨的路線、方針、政策和上級黨組織決議、決定及工作部署的情況；

（二）遵守憲法、法律，堅持依法執政的情況；

（三）貫徹執行民主集中制的情況；

（四）保障黨員權利的情況；

（五）在幹部選拔任用工作中執行黨和國家有關規定的情況；

（六）密切聯繫群眾，實現、維護、發展人民群眾根本利益的情況；

（七）廉潔自律和抓黨風廉政建設的情況。

第五條　黨內監督要與黨外監督相結合。黨的各級組織和黨員領導幹部，應當自覺接受并正確對待黨和人民群眾的盬督。

第二章　監督職責

第六條　黨的各級委員會在黨內監督方面履行下列職責：

（一）領導黨內監督工作，明確同級紀委和黨委工作部門、直屬機構、派出機關以及相當於這一級別的黨組（黨委）在黨內監督方面的任務和要求；

（二）制定貫徹上級黨組織和同級黨的代表大會關於加強黨內監督工作決議、決定的措施，研究解決黨內監督工作中的重要問題；

（三）對黨委常委、委員、同級紀委和黨委工作部門、直屬機構、派出機關以及相當於這一級別的黨組（黨委）的領導班子及其成員進行監督；

（四）對下一級黨組織及其領導班子，特別是主要負責人進行監督；

（五）黨的地方各級委員會和基層委員會監督上級黨委、紀委的工作，提出意見和建議。

黨的中央和地方各級委員會派出的工作委員會，按照有關規定對所屬黨組織和黨員領導幹部進行監督。

第七條　黨的各級委員會委員在黨內監督方面的責任：

（一）對所在委員會、同級紀委和黨委工作部門、直屬機構、派出機關以及相當於這一級別的黨組（黨委）的工作進行監督；

（二）對所在委員會、同級紀委的常委、委員和黨委工作部門、直屬機構、派出機關以及相當於這一級別的黨組（黨委）的負責人進行監督；

（三）黨的地方各級委員會委員和基層委員會委員，對本條第（一）、（二）項所列黨組織和黨員領導幹部的問題和意見，署真實姓名以書面形式或其他形式向黨委常委會、同級紀委常委會提出或向上一級黨委、紀委反映；

（四）中央委員對中央政治局委員、常委的意見，署真實姓名以書面形式或其他形式向中央政治局常委會或中央紀委常委會反映。

對委員署真實姓名反映的問題、意見和建議，有關部門或人員應當及時轉達，不得扣壓；有關黨組織應當及時研究、處理並以適當方式答覆。

第八條　黨的各級紀律檢查委員會是黨內監督的專門機關。中央紀委在中央委員會領導下，黨的地方各級紀委和基層紀委在同級黨委和上級紀委領導下，在黨內監督方面履行下列職責：

（一）協助同級黨的委員會組織協調黨內監督工作，組織並開展對黨內監督工作的督促檢查；

（二）對黨員領導幹部履行職責和行使權力情況進行監督；

（三）檢查和處理黨的組織和黨員違反黨的章程和其他黨內法規的比較重要或複雜的案件；

（四）向同級黨委和上一級紀委報告黨內監督工作情況，提出建議，依照權限組織起草、制定有關規定和制度，作出關於維護黨紀的決定；

（五）受理對黨組織和黨員違犯黨紀行為的檢舉和黨員的控告、申訴，保障黨員的權利。

黨的中央紀律檢查委員會和地方各級紀律檢查委員會派出的紀律檢查工作委員會，按照有關規定履行監督職責。

紀委對派駐紀檢組實行統一管理。派駐紀檢組按照有關規定對駐在部門的黨組織和黨員領導幹部進行監督。

黨的地方和部門紀委、黨組紀檢組可以直接向上級紀委報告本地區、本系統、本單位發生的重大問題。

第九條　黨的各級紀律檢查委員會委員在黨內監督方面的責任：

（一）對所在委員會及其派駐機構、派出的巡視機構的工作進行監督；

（二）對所在委員會常委、委員和派駐機構、派出的巡視機構的負責人進行監督；

（三）黨的地方各級紀委委員和基層紀委委員，對本條第（一）、（二）項所列紀檢機關（機構）和黨員領導幹部的問題和意見，署真實姓名以書面形式或其他形式向紀委常委會、同級黨委提出或反映，對所在委員會委員、常委的意見還可以向上一級黨委和紀委反映；

（四）中央紀委委員對中央紀委常委的意見，署真實姓名以書面形式或其他形式向中央紀委常委會或中央政治局常委會反映。

對委員署真實姓名反映的問題、意見和建議，有關部門、機構或人員應當及時轉達，不得扣壓；有關黨組織應當及時研究、處理並以適當方式答覆。

第十條　黨員在黨內監督方面的責任和權利：

（一）及時向黨組織反映群眾的意見和要求，維護群眾的正當利益；

（二）對黨的決議和政策如有不同意見，在堅決執行的前提下，可以在黨的會議上或向黨的組織提出保留，並且可以把自己的意見向黨的上級組織直至中央反映，但不得公開發表同中央決定相反的意見；

（三）在黨的會議上有根據地批評黨的任何組織和任何黨員，勇於揭露和糾正工作中的缺點、錯誤；

（四）檢舉黨的任何組織和任何黨員違紀違法的事實，同消極腐敗現象作鬥爭；

（五）參加黨組織開展的評議黨員領導幹部活動，發表意見。

第十一條　黨的各級代表大會代表在代表大會閉會期間，除履行黨員的監督責任和享有黨員的監督權利外，按照有關規定對其選舉產生的黨的委員會、紀律檢查委員會及其成員進行監督，反映所在選舉單位黨員的意見和建議。

第三章　監督制度

第一節　集體領導和分工負責

第十二條　黨的各級委員會實行集體領導和個人分工負責相結合的制度。凡屬方針政策性的大事，凡屬全局性的問題，凡屬重要幹部的推薦、任免和獎懲，都要按照集體領導、民主集中、個別醞釀、會議決定的原則，由黨的委員會集體討論作出決定。黨的委員會成員要根據集體的決定和分工，切實履行自己職責；同時要關心全局工作，積極參與集體領導。

黨的各級領導班子主要負責人應當帶頭執行民主集中制，支持領導班子成員在職責範圍內獨立負責地開展工作。領導班子成員要互相信任，互相支持，維護和增強領導班子的團結。

第十三條　黨的各級領導班子應當制定、完善並嚴格執行議事規則，保證決策科學、民主。

按照議事規則應當由集體討論決定的事項，必須列入會議議程。

黨的各級領導班子討論決定事項，應當充分發表意見，對於少數人的不同意見，應當認真考慮。各種意見和主要理由應當如實記錄。討論幹部任免事項，還應當如實記錄推薦、考察、醞釀、討論決定的情況。領導班子成員個人向黨組織推薦領導幹部人選，必須負責地寫出推薦材料並署名。

黨的各級領導班子決定重要事項，應當進行表決。表決採用口頭、舉手、無記名或記名投票等方式。表決結果和表決方式應當記錄在案。

第十四條　對於應當經集體討論決定的事項而未經集體討論，也未徵求其他成員意見，由個人或少數人決定的，除遇緊急情況外，應當區別情況追究主要責任人的責任。

黨的各級領導班子成員不遵守、不執行集體的決定，或未能按照集體的決定和分工履行自己的職責，給工作造成損失的，應當追究責任。

第二節　重要情況通報和報告

第十五條　中央委員會作出的決議、決定和中央政治局會議的內容，根據需要以適當方式在一定範圍通報或向全黨通報。

地方各級黨的委員會全體會議作出的決議、決定，一般應當向下屬黨組織和黨員通報，根據實際情況，以適當方式向社會公開。地方各級黨委常委會會議的內容和本地區的重要情況，根據需要以適當方式在一定範圍通報或向本地區的黨組織和黨員通報。

第十六條　黨的各級委員會、紀律檢查委員會在同級黨的代表大會閉會期間，根據需要將有關決策、重要情況向本次黨的代表大會代表通報。

第十七條　黨組織對於本地區、本系統、本單位事關全局和社會穩定的重要情況以及重大問題，應當按照規定時限和程序向上級黨組織報告或請示。同時，地方各級黨委應當在職權範圍內發揮總攬全局、協調各方的作用，支持政府和有關方面獨立負責地處理好有關問題。

對隱瞞不報、不如實報告、干擾和阻撓如實報告或不按時報告、請示的，追究有關負責人的責任。

對下級請示不及時答覆、批覆或對下級報告中反映的問題在職責範圍內不及時處置，造成嚴重後果的，追究有關責任人的責任。

第十八條　各級黨員領導幹部應當向黨組織如實報告個人重大事項，自覺接受監督。個人重大事項的具體內容，另行規定。

第三節　述職述廉

第十九條　中央政治局向中央委員會全體會議報告工作。

中央紀委常委會向中央紀委全體會議報告工作。

地方各級黨委常委會、紀委常委會分別向委員會全體會議每年報告工作一次。

設常委會的基層黨組織的黨委常委會、紀委常委會分別向委員會全體會議每年報告工作一次。

第二十條　中央各部門、直屬機構、派出機關以及相當於這一級別的黨組（黨委），地方各級黨委、紀委和黨委工作部門、直屬機構、派出機關以及相當於這一級別的黨組（黨委）的領導班子成員，分別在屆中和換屆前一年在規定範圍述職述廉一次。

基層黨委、紀委、黨總支、黨支部負責人，每年在規定範圍述職述廉一次。述職述廉時可以邀請群眾代表參加會議。

在屆中和換屆前的述職述廉後，上一級黨組織應當結合當年的年度考核組織民主評議或民主測評。

第四節　民主生活會

第二十一條　黨組織應當堅持和健全黨員領導幹部民主生活會制度，按照規定開好民主生活會。通過民主生活會，統一思想，改進作風，加強監督，增進團結，提高依靠自身力量解決問題和矛盾的能力。

縣以上黨和國家機關黨員領導幹部應當按照規定參加雙重組織生活會。

第二十二條　領導班子召開民主生活會要切實保証質量。民主生活會的主題應當按照上級黨組織的要求，針對黨性黨風方面存在的突出問題確定。

領導班子成員在民主生活會上，應當針對自身存在的廉潔自律方面的問題以及黨員、群眾、領導班子其他成員和下級黨組織提出的意見，負責任地作出檢查或說明，積極開展批評和自我批評。

領導班子主要負責人對開好民主生活會負責，並承擔制定和落實領導班子整改措施的領導責任。

第二十三條　黨員、群眾和下級黨組織對領導班子及其成員的意見、民主生活會情況和整改措施，應當按照規定如實上報，並將民主生活會情況和整改措施及時在一定範圍通報。

黨員有權了解本人所提意見和建議的處理結果。

第二十四條　上級黨組織應當加強對下級領導班子民主生活會的指導和監督。發現下級領導班子民主生活會主題不符合要求，應當提出明確意見，必要時可以直接確定；認為下級領導班子民主生活會不符合規定要求，可以責令重新召開。

中央紀委、中央組織部和中央直屬機關工委、中央國家機關工委領導班子成員，除參加所在領導班子民主生活會外，每人每年應當參加一個以上省部級領導班子的民主生活會，了解情況。

地方各級黨委、紀委和黨委組織部門領導班子成員，除參加所在領導班子民主生活會外，每人每年應當參加一個以上下一級領導班子的民主生活會，了解情況。

第五節　信訪處理

第二十五條　各級黨委、紀委通過信訪處理，對下級黨組織和領導幹部實施監督，及時研究來信來訪中提出的重要問題。對重要信訪事項的辦理，應當督促檢查，直至妥善處理。

第二十六條　凡向黨組織檢舉黨員或下級黨組織嚴重違紀違法問題的以及黨員控告侵害自己合法權益行為的，黨組織應當按照有關規定及時調查處理。黨員署真實姓名檢舉的，應當視情況將處理結果告知該黨員，聽取其意見。

第六節　巡　視

第二十七條　中央和省、自治區、直轄市黨委建立巡視制度，按照有關規定對下級黨組織領導班子及其成員進行監督。

第二十八條　巡視工作的主要任務是：

（一）了解貫徹落實「三個代表」重要思想和執行黨的路線、方針、政策、決議、決定和工作部署的情況，執行民主集中制的情況，落實黨風廉政建設責任制和廉政勤政的情況，領導幹部選拔任用的情況，處理改革發展穩定的情況，中央要求巡視的其他事項；

（二）向派出巡視組的黨組織報告巡視工作中了解到的情況，提出意見和建議。

第二十九條　巡視組可以根據巡視工作需要列席所巡視地方的黨組織的有關會議，查閱有關文件、資料，召開座談會，與有關人員談話，了解和研究群眾來信來訪中反映的有關領導幹部的重要問題。

巡視組不處理所巡視地方的具體問題。

第七節　談話和誡勉

第三十條　各級黨委、紀委領導班子成員和黨委組織部門負責人，應當不定期與黨委工作部門、直屬機構、派出機關以及相當於這一級別的黨組（黨委）和下級黨組織領導班子主要負責人談話，主要了解該地區、該系統、該單位落實「三個代表」重要思想、執行黨的路線方針政策、堅持民主集中制、實施黨內監督的情況和領導班子及其成員廉政勤政的情況，提出建議和要求。

第三十一條　黨委（黨組）或組織（人事）部門對領導幹部進行任職談話，應當把貫徹執行民主集中制、廉政勤政方面的要求和存在的問題作為重要內容。

第三十二條　發現領導幹部在政治思想、履行職責、工作作風、道德品質、廉政勤政等方面的苗頭性問題，黨委（黨組）、紀委和黨委組織部門應當按照幹部管理權限及時對其進行誡勉談話。對該領導幹部提出的誡勉要求和該領導幹部的說明及表態，應當作書面記錄，經本人核實後，由組織（人事）部門或紀律檢查機關留存。

第八節　輿論監督

第三十三條　在黨的領導下，新聞媒體要按照有關規定和程序，通過內部反映或公開報導，發揮輿論監督的作用。

黨的各級組織和黨員領導幹部應當重視和支持輿論監督，聽取意見，推動和改進工作。

第三十四條　新聞媒體應當堅持黨性原則，遵守新聞紀律和職業道德，把握輿論監督的正確導向，注重輿論監督的社會效果。

第九節　詢問和質詢

第三十五條　黨的地方各級委員會委員，有權對黨的委員會全體會議決議、決定執行中存在的問題提出詢問或質詢。

黨的地方各級紀律檢查委員會委員，有權對紀律檢查委員會全體會議決議、決定執行中存在的問題提出詢問或質詢。

第三十六條　詢問可口頭提出，也可以書面形式署真實姓名提出。有關部門應當作出說明。

第三十七條　詢問人在對有關部門所作的說明不滿意的情況下，可以書面形式署真實姓名對同一問題提出質詢。有關部門應當作出書面解釋或答覆。

對質詢中發現的問題，有關黨組織應當及時研究處理。質詢人利用質詢故意刁難、無理糾纏的，給予批評教育；情節嚴重的，追究責任。

第十節　罷免或撤換要求及處理

第三十八條　黨的地方各級委員會委員，有權向上級黨組織提出要求罷免或撤換所在委員會和同級紀委中不稱職的委員、常委。

黨的地方各級紀律檢查委員會委員，有權向上級黨組織提出要求罷免或撤換所在委員會不稱職的委員、常委。

受理罷免或撤換要求的黨組織應當認真研究處理。

第三十九條　罷免或撤換要求應當以書面形式署真實姓名提出，並有根據地陳述理由。

    提出罷免或撤換要求應當嚴肅慎重。對於沒有列舉具體事例，不負責任地提出罷免或撤換要求的，給予批評教育；對於捏造事實陷害他人的，依紀依法追究責任。

第四章　監督保障

第四十條　各級黨委、紀委應當按照本條例規定切實履行監督職責，發揮監督作用。

黨員和黨員領導幹部應當正確履行職責，自覺接受監督。

對違反本條例規定，不履行或不正確履行黨內監督職責、不遵守黨內監督制度的，視情節追究責任，嚴肅處理。

第四十一條　各級黨組織應當認真貫徹黨風廉政建設責任制，加強思想政治教育，健全工作制度，有效防範各種違紀行為的發生。對黨組織和黨員反映的問題，應當認真處理。

第四十二條　鼓勵、支持、保護黨組織和黨員領導幹部、黨員、黨的代表大會代表在黨內監督中發揮積極作用。對署真實姓名反映問題或檢舉、控告違紀違法行為的，黨組織和有關人員應當為其保密；對泄露的要追究責任。對檢舉、控告黨員或黨組織嚴重違紀違法問題經查証屬實的，給予表揚或獎勵。對打擊報復監督者的，對以監督為名侮辱、誹謗、誣陷他人的，以及在監督中有其他違紀違法行為的，依紀依法嚴肅處理。

第四十三條　黨組織發現違反本條例的行為或接到檢舉、控告、認為需要查明事實、糾正錯誤、追究責任的，按照職責和權限，及時調查處理。

經過調查，需要追究黨組織責任的，責令其糾正錯誤或給予通報批評，情節嚴重的依照有關規定處理；需要追究黨員責任的，依照有關規定給予批評教育、組織處理或黨紀處分；沒有發現被調查的黨組織或黨員有違反規定行為的，應當作出書面結論，消除影響。

第四十四條　黨員、黨組織對處理決定不服的，可以向作出處理決定的黨組織申訴。有關黨組織應當認真復議、複查，並作出結論。如仍有意見，可以向上級黨組織直至中央申訴。

    申訴期間，不影響處理決定的執行。

第五章　附　則

第四十五條　中國人民解放軍和中國人民武裝警察部隊的黨組織實施黨內監督的規定，由中央軍委參照本條例制定。

第四十六條　本條例由中央紀委商中央組織部解釋。

第四十七條　本條例自發布之日起施行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省
政府認可的教會機構低調處理爭議【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

政府認可的第七屆中國天主教代表大會，已於二零零四年七月七日至九日在北京舉行。 今次會議原定於去年九月份舉行。去年八月多位主教經已表示收到口頭通知，要在九月份赴京開會，結果九月過去，音訊杳然 ......

承認錯誤 澄清誤解

單國璽樞機主教，高雄教區主教，台灣天主教主教團團長

研究天主教在華傳教史的學者都知道：天主教在中國的傳教事業有成功，也有失敗；有光榮，也有恥辱；有興盛時的喜悅，也有教難時的血淚。元朝時孟高維諾（Giovanni da Montecorvino）曾被教宗任命為大都（北京）總主教及遠東宗主教......

義和團運動與中國基督宗教研討會開幕演講

陳日君主教，香港教區主教，聖神研究中心董事長

二零零零年禧年十月一日，教宗若望保祿二世冊封一百二十位在華殉道真福烈士入聖品，是中華教會的莫大光榮喜事，但想不到竟引起了一陣大風波，北京政府發起了一場大運動，使歷史彷彿倒退了五十年......

義和團運動與中國基督宗教研討會閉幕演講

湯漢主教，香港教區輔理主教，聖神研究中心主任

陳主教在開幕演講中曾提到，二零零零年九月廿六日（中華真福封聖前五天），中國官方發表了一份「中國天主教愛國會、中國天主教主教團，關於梵蒂岡無視中國教會主權擬冊封所謂聖人聲明」，現在就讓我在此分享一段小歷史如下......

建立橋樑、開拓溝通、增加了解

吳梓明，香港中文大學宗教與中國社會研究中心主任

我十分高興「義和團運動與中國基督宗教」國際學術研討會能夠順利舉行、圓滿結束。這個研討會是由香港中文大學崇基學院宗教與中國社會研究中心、天主教香港教區聖神研究中心及台灣輔仁大學天主教史料研究中心聯合主辦的 ......

義和團運動與中國基督宗教研討會總結
0
溫順天，瑪利諾會神父，本刊英文版執行編輯

由香港中文大學崇基學院宗教與中國社會研究中心、天主教香港教區聖神研究中心及台灣天主教輔仁大學天主教史料研究中心聯合舉辦的「義和團運動與中國基督宗教」國際學術研討會，於二零零四年六月舉行...... 0

東正教會在義和團事件中的殉道史
0
Dionisy Pozdnyaev 神父，俄羅斯正教會中國教務研究主任

義和團（歐洲人稱他們為「拳民」，皆因他們配戴著紅色徽章的圖案且緊握著的拳頭），他們的起源並不清楚的。中國歷史上有很多秘密社會，也發生多次叛亂。至於義和團的特徵，就是他們對於「洋鬼子」...... 0

近二十年國際研討會中有關義和團的論述
0
陶飛亞，上海大學歷史系教授

義和團運動涉及中國和西方多個國家，因此義和團研究是名副其實的國際性課題。上個世紀八十年代以來，在中國史學會，中國義和團研究會，山東大學歷史系的努力下，曾召開了三次大型國際學術研討會 ...... 0

封新卯主教祝聖典禮－－歷史性的一刻
0
韓德力，聖母聖心會神父，南懷仁文化基金會主任

二零零四年主顯節，封新卯神父在河北省一個小教區衡水教區被祝聖為助理主教，當地有二十七位神父，六十位修女，二萬六千位教友。祝聖典禮在一千多位教友及多位神父共祭下舉行 ...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

政府認可的教會機構低調處理爭議【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

政府認可的第七屆中國天主教代表大會，已於二零零四年七月七日至九日在北京舉行。

今次會議原定於去年九月份舉行。去年八月多位主教經已表示收到口頭通知，要在九月份赴京開會，結果九月過去，音訊杳然。其後，亦有傳言說十二月將會開會，同樣未成事實。至今年三月份，有些地區的教會負責人又表示，復活節之後即將開會，然而，四月份依然寂靜如故，預期的時間表再一次落空。因此，七月份這個傳統上是休假的時間，突然傳來開會的消息，倒使人有點兒感到意外。

有資格出席今次會議的二百六十二名代表，來自中國三十一個省市自治區，其中包括四十多位主教。

三天會議匆匆舉行，當中的主要內容是兩個轄下機構的規章修正案，以及兩個機構的輕微人事變動。按目前的體制，中國天主教代表大會轄下有天主教主教團及中國天主教愛國會。

二零零三年三月二十一日至二十二日，中國天主教愛國會常務委員會和中國天主教主教團舉行聯席會議，會上審議並通過了三項文件，即《中國天主教愛國會條例》、《中國天主教愛國會、中國天主教主教團主席聯席會議制度》及《中國天主教教區管理條例》。這三項在聯席會議通過的文件，原定應以草案形式送交本屆天主教代表大會作最終的表決。今次代表大會匆匆行事，未有將三項文件的草案提上日程，反映出主事當局亦感到文件尚有甚多未能為人們所接受之處，必須從詳計議。但時日遷延，代表大會又不能無限期地拖延下去，所以先將三項文件草案擱在一旁，先處理好人事安排及修章事宜，這未嘗不是一項實事求是的做法。

今次的代表大會，突顯了一動不如一靜的處事作風。這樣的作風在避免既有的矛盾進一步惡化方面，誠然有其好處。然而，這樣的方針並未能解決一些存留已久的問題。與普世教會對比，中國天主教主教團服從於一個由沒有聖統身份組成的議會機制，是普世教會所不願見的。另一方面，由於中國天主教主教團具備審議及批准主教選任的權力，故此它既超越於一般的地方主教團權力，亦侵佔了教宗的權限。這兩點在目前的政教關係中，是無法改變的難題，有待中梵關係改善之後，才可以徹底解決。

中國歷史悠久，存留已久而有待解決的問題多不勝數，一九零零年發生的義和團對教會的衝擊，即為一例。台灣輔仁大學天主教史料研究中心、香港中文大學崇基學院宗教與中國社會研究中心與天主教香港教區聖神研究中心三個學術機構，特於二零零四年六月十日、十一日及十四日，分別在台北輔仁大學及香港中文大學舉行了「義和團運動與中國基督宗教」國際學術研討會。本刊今期特別選刊部份內容，與讀者分享。

本刊今期面世之際，又是金風送爽之時，祝願各位讀者心曠神怡，主寵常盈。

林瑞琪 二零零四年八月四日 書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

承認錯誤 澄清誤解
0
單國璽樞機主教，高雄教區主教，台灣天主教主教團團長

(編者按：台灣輔仁大學天主教史料研究中心與天主教香港教區聖神研究中心，於二零零四年六月十日至十一日，在輔仁大學舉行了「義和團運動與中國基督宗教」國際學術研討會，本文為單國璽樞機主教在開幕禮發言的主題講話。)

陳主教、湯主教、黎校長、各位學者專家、各位貴賓：

研究天主教在華傳教史的學者都知道：天主教在中國的傳教事業有成功，也有失敗；有光榮，也有恥辱；有興盛時的喜悅，也有教難時的血淚。元朝時孟高維諾（Giovanni da Montecorvino）曾被教宗任命為大都（北京）總主教及遠東宗主教，在大都建堂並成立修道院，且派人南下到泉州等地開教。教務一時頗為興隆，但只是曇花一現，隨著元朝的滅亡，也就在華消聲匿跡。

聖方濟沙威懷抱滿腔熱誠，仰慕中華文化，但不得其門而入，最後目視中國大陸，壯志未酬身先死，在上川島上病逝。利瑪竇進入中國時，小心謹慎，細察民情習俗，盡量適應中國文化，廣交文人士大夫，引進西洋科技，天主教一時頗受士大夫敬仰推崇。但不久之後發生了「禮儀之爭」，從此天主教在華便無寧日，教難迭起。

鴉片戰爭及五口通商之後，因了不平等條約的簽立，西方列強的勢力不斷地侵入中國，因而引起一般民眾的排外仇教心理。教會的處境可以說是雪上加霜，教案迭起。西方列強便利用教案，要求清廷割地賠款，並以保教的姿態呈現在國人面前，給一般人的印象是天主教和帝國主義似是分不開的。這是義和團仇教的重要理由之一。

今天有許多學者專家從各方面研究義和團事件的前因後果，我只簡略地講述下列幾點：一、保教權的後遺症，二、歷史懸案的大誤解，三、教會內的先知先覺者，四、教會的反省與道歉，五、客觀研究義和團事件的重要性。

（一）保教權的後遺症

在我國一般人的印象中，所謂的帝國主義和教會在中國的發展是脫不了關係的。鴉片戰爭及五口通商之後，有些傳教士們搭乘西歐列強的船隻來到中國。西歐列強和中國簽訂了許多不平等條約，有些外國傳教士憑藉這些條約，以及這些條約背後的兵船、大砲，推行傳教工作。一般中國人大都認為，這就是十九世紀中葉以後，民教衝突頻頻發生的原因。有些傳教士用強勢的方式傳教，扮演了壓迫者的角色，是帝國主義列強的幫兇，而中國百姓則在愛國的情緒中，反抗這些壓迫的行為。義和團運動便是其中最具代表性的一次行動，雖然內裡包含一些迷信的成份，例如降神附體、刀槍不入等等，但其根本的目的是消滅外國傳教士和他所傳的宗教，他們的口號是「扶清滅洋」。

傳教士來到中國的目的，當然就是為了傳播福音。「傳播福音」作為傳教士的主要職志，無論在十七世紀、十九世紀或是現在，都沒有差別。我們現在推動的福傳工作，在本質上，與任何時代或任何地區的福傳工作也都沒有任何差異。十九世紀至二十世紀初一些傳教士的問題是：那是一個民族主義思想高漲的時代，來自法國、德國、西班牙、意大利、比利時的傳教士，不可能不受時代潮流的影響，難免於以其本國文化為榮。相對於當時中國物質文明較落後的情況，他們中有些人很自然而然地表現出優越感，想要將其信仰以外的文化加諸於其傳教區中。

十九世紀末二十世紀初的教友，和我們現在的教友一樣，有相同的信仰。根據我的實際經驗與觀察，過去的教友大多數在道德生活方面更好些，因為過去的社會更純樸，教會的要求也更嚴格，而現在俗化的社會風氣是比過去墮落的。只是在他們中，難免有些對信仰認識不夠，看到一些傳教士和外國勢力的關係，看到教友們受到傳教士的保護，看到教堂掛上了法國國旗或意大利國旗，於是就想要藉著成為教友，依靠傳教士的關說，在地方利益的爭奪或是法庭訴訟時得到好處。

（二）歷史懸案的大誤解

義和團事件稱為天主教在中國史上最大的民教衝突事件。教會的認知和西方世俗學者，以及在中國受唯物史觀影響下的歷史研究者之間，存在著相當大的差距。這個事件至今尚未定論，還是一件歷史的懸案。解決之道無他，教會歷史的研究者，應該增加對義和團運動的研究，相關的傳教修會團體也有責任整理相關資料，提供作為義和團研究的基礎。其中在河北有遣使會及耶穌會，山東有聖言會及方濟各會，河南有米蘭外方傳教會，東北有巴黎外方傳教會，山西有方濟各會，陝西有方濟各會及米蘭外方傳教會，內蒙有聖母聖心會。這些修會的基本資料是以往的西方研究者及中國研究者極少利用的，我相信這也是他們對天主教存在不少誤解的重要原因。

我想「誤解」這兩個字是對義和團研究中，天主教角色的最好說明。這種誤解的第一個原因是擴大解釋，以偏概全。少數傳教士的不當行為，要由全體傳教士共同背負；少數教友的惡劣行為，牽連所及，全體教友都成了犯罪集團。因為長期的社會對立、治安惡化，教友結寨自保的舉動，被說成了國中有國，目無法紀。連善良而為信仰殉道的農民婦孺聖人聖女都被說成地痞惡霸及賣國賊。

第二個原因是倒果為因，本末倒置。原本當時的中國社會中就有嚴重對立的情況，傳教士及教友們只是成為各種對立面的其中一方，並非基本上構成對立的來源。傳教士及教友們在敵視的環境中屢屢受到迫害，為此，大部份傳教士們在此情況下，才尋求外國政府的保護，並請其政府和中國政府進行交涉。姑且不論這樣做是否傷害到中國人的情感，但對天主教的迫害，才是這類不愉快交涉的原因，並非在華的傳教士有意運用這類交涉，壓迫中國人民。

這類的誤解不只存在於歷史文件內，也存在於現實政治中。中共完全誤解了天主教，把教宗於兩千大禧年所宣佈一百二十個中國殉道聖人的一個單純的宗教事件，聯想成為有某種政治目的的政治事件。中共如果真心誠意，那麼建立一個有中國特色的地方教會，應該是他們的衷心期望吧！而中國本地聖人的冊封，其實是對建立具有中國特色的地方教會，有相當大幫助的。

（三）教會內的先知先覺者

事實上，教會有足夠的自省能力，中華教會在義和團事件後，已經逐漸展開了糾正錯誤的行動。先有雷鳴遠神父取下了教堂中所掛的法國國旗，代之以滿清的龍旗。民國四年及五年間，他在天津老西開事件中，和中國人站在一起，抵制法國擴張租界的舉動引起了國人普遍的響應與敬重。在英斂之、馬相伯聯合上書教宗，請求在中國興辦大學，以及雷鳴遠、湯作霖為老西開事件向教廷報告後，教廷瞭解了中國天主教的不正常現象。民國八年，教宗本篤十五世發表了《夫至大通諭》，要求傳教的特質不應帶有帝國主義色彩，要求傳教士注意培植當地的神職人員。民國十一年，在法國仍可能干擾的情形下，教廷毅然派出宗座代表剛恒毅(Celso Costantini)來華，他在民國十三年在上海召開了全國教務會議，確定《夫至大通諭》在中華地方教會內被貫徹執行。

民國十四年，輔仁大學的先修班輔仁社開始招收學生，民國十五年，第一批六位中國籍主教，在羅馬由教宗庇護十一世親自祝聖，以後中國籍主教的人數逐漸增加。到了一九四六年二月，青島主教田耕莘由教宗冊封為第一位亞洲及中國樞機，然後同年宣佈建立中國聖統制。我之所以對這些中國教會史實一一敘述，只是證明普世教會早已努力擺脫西方列強的羈絆，而中華教會也在與普世教會的共融合一中，體質逐漸改變。只是中共似乎現在還不知道或是不願理解這些史實。

（四）教會的反省與道歉

我們也必須誠懇承認當時一些傳教士犯下的錯誤。這些傳教士們不夠尊重中國文化，不夠理解中國習俗，不夠融入中國社會。在西方文化的優越感下，一些傳教士盛氣凌人的態度也是一種錯誤；因為驕傲，自以為了解民教之間複雜的恩怨，不夠審慎地涉入訴訟，想要調解糾紛，也是錯誤。而有些傳教士更進一步，以為憑藉干涉訴訟，可作為幫助一些人入教的想法，則是更大的錯誤。當時有些教友們，不夠體認自己的國民身份，慣於尋求傳教士及其背後外國政府的協助，也是錯誤。最大的錯誤是掛著教友的身份，想要憑藉著背後外國政府的撐腰，在地方上呼風喚雨，謀取利益。我想在任何時代，我們都不會把這樣的人，視為是教會中真正的一份子。

教宗若望保祿二世於二零零一年十月廿四日，在「紀念利瑪竇抵北京四百週年國際學術會議」中曾說：

可惜，歷史告訴我們，教會成員在中國的行為並非絕無過失。這是人的本性及其行為有限度的自然苦果，也是與複雜的歷史事件，以及彼此衝突的政治利益糾纏，而難免造成的惡劣環境的影響。甚至尚有神學上的紛爭，激怒人心，更為福傳工作帶來重大的麻煩。在近代歷史的某些階段曾出現一種依仗歐洲列強勢力的「保教權」。雖然從一方面說來，這曾多少有助於教會的傳教活動，但結果究竟限制了教會的行動自由，損害了教會在中國人民心目中的美好形象。因此，不期然地阻礙了教會在中國的進展，使教會不能為中國人民的好處，一心一意執行其創立者耶穌基督所賦予的使命。為了這些過去的過錯和缺陷，我深感婉惜。我很遺憾，這些不幸的事情竟在一些人的心裡造成了天主教對中國人民缺乏尊敬和重視的印象，使他們相信天主教對中國懷有敵意。因為這一切，我向所有自覺曾被天主教徒的這類行為所傷害的人們，請求寬恕和原諒。

（五）客觀研究義和團事件的重要性

或許基於一種對於歐美帝國主義侵略弱勢中國的罪惡感，天主教的歷史學者們不太喜歡深入研究義和團問題以及義和團運動時期的中國天主教歷史。以致我們現在中國天主教史有限的出版品，對此一時期通常只是草草幾筆，匆忙帶過。歷史學家們最喜歡研究利瑪竇、湯若望、南懷仁的時期，因為雖然在明末清初天主教在中國仍有許多困難、痛苦的時刻，但大致而言，傳教活動是被中國政府及士紳階層容許的，甚至是被尊重及接納的。這個時期歷史的特性是謹慎、明智、溝通、適應、尊重、融合、忍讓及寬仁。我們多麼希望改正十九世紀末至二十世紀初所犯的過錯，最好是這一段歷史沒有發生，直接從明末清初跨越時空來到現代。當然這是不可能的事。

面對過去最好的態度就是正視它，我們什麼也不可能逃避。教宗若望保祿二世也曾說：

教會不應該怕懼歷史的真理，雖然內心痛苦，也要為她的兒女們的過失擔負責任。這也包括它對中國人民過去和近來的關係在內。但是歷史真理的追求，必須從容、公正、徹底。這是一件重要的工作，應該由學者們去進行。諸位瞭解中國情況，請也參與，作出貢獻。我保證，聖座常準備著在這研究工作上與大家合作。（教宗若望保祿二世在「利瑪竇抵北京四百週年國際學術會議」致詞）

現代中華地方教會與一九零零年代教會的聯繫，是遠遠勝過十七、十八世紀明末清初時期的。我小時候原屬於獻縣教區，義和團事件留下的記憶仍深深烙印在老一輩教友的心目中。就某方面說，那是一個傷痕，慘痛的回憶，但另一方面殉教的英勇行為，同時也是一種鼓勵，更堅定我們的信仰。因為對這些殉教者的高度肯定，教會經過五十多年時間的調查，嚴格的審核程序。獻縣教區的前身是直隸東南代牧區，一九零零年時是耶穌會傳教區，事件中的五十六位殉教者，於一九五五年四月十七日獲教宗庇護十二世宣佈為真福。殉道者中有四位法國籍耶穌會士，五十二位中國教友，有男有女，最年長者七十九歲，最年幼者七歲。在此之前，一九四六年，教宗已將方濟各會傳教區二十九位在庚子年間的殉教者宣佈為真福；一九五一年將米蘭外方傳教會在陝西南部殉道的郭西德宣佈為真福。這八十六位真福再加上自天主教傳入中國以來的其他三十四位殉道真福，在二零零零年時由教宗若望保祿二世宣佈為聖人。

以上面的敘述為基礎，我們可以瞭解義和團研究的重要性。我們可以根據以往較少利用的教會檔案，配合已經充份開發的中文史料及外交文獻，寫出我們對義和團事件的客觀描述。藉著這些可受公評的歷史研究，我們才能知道究竟我們犯了甚麼錯誤，對於這些錯誤我們應虛心接受，真正悔改。另一方面，藉著這些更客觀的研究，我們可以澄清誤解，減少偏見。我相信一個十九、二十世紀初葉在歐洲受迫害的教會，不可能到了亞洲就完全變成另一種型態。實際上，將西方列強所犯的罪行都放在教會身上是不公平的。其實教會本身也是這些列強的受害者。

結論

我們在這裏舉行的「義和團與中國基督宗教」國際學術研討會只是一個開端，至少可以使過去不為人知的史實，部份地呈現出來，而這將是未來整體研究的重要基礎。我們看到大部份相關的修會團體，都有代表出席或是發表論文，我們未來應該有一個集體的研究計劃，進行更深入而徹底的研究，這有賴各位會長、院長及學者專家的合作。

感謝香港教區的陳日君主教及聖神研究中心主任湯漢主教，數年來努力促成這個研討會的召開。感謝輔仁大學天主教史料研究中心陳方中主任盡心努力籌備這個會議。六月十四日聖神研究中心也將與香港中文大學崇基學院的宗教與中國社會研究中心也以義和團和基督宗教為議題再舉辦一天的研討會，將邀請不克來台與會的大陸學者出席。由此也可以看出義和團與基督宗教研究這個議題的敏感性。但是學術性的探討、客觀的研究，使歷史真象實現出來，是消除這些不必要敏感性的最好辦法。最後我祝大會圓滿成功。

謝謝各位！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

義和團運動與中國基督宗教研討會開幕演講
0
陳日君主教，香港教區主教，聖神研究中心董事長

（編者按：前文所提的研究會中，天主教香港教區陳日君主教亦發表了開幕演說，閉幕總結講話則由聖神研究中心湯漢主教及中文大學崇基學院宗教與中國社會研究中心主任吳梓明先生負責，茲將三文同時刊發，以饗讀者。）

二零零零年禧年十月一日，教宗若望保祿二世冊封一百二十位在華殉道真福烈士入聖品，是中華教會的莫大光榮喜事，但想不到竟引起了一陣大風波，北京政府發起了一場大運動，使歷史彷彿倒退了五十年。

中國當局特別在二零零零年九月廿六日發表了一份「中國天主教愛國會、中國天主教主教團，關於梵蒂岡無視中國教會主權擬冊封所謂聖人的聲明」。

政府聚集主教、神父們，為他們組織學習營（無異於洗腦），並為他們預定了結論：揭露西方列強利用天主教侵略中國的事實，抵制梵蒂岡封聖活動。上述「聲明」也正是政府強逼放入教會人士口中的。

「聲明」說宣聖行動是歪曲和篡改歷史的行徑，說封聖的對象中不少人劣跡斑斑，《文匯報》更說他們曾犯下「滔天罪行」；政府官員說他們曾經搶劫、殺人、強姦婦女。

「聲明」說將列聖品的傳教士是帝國主義侵略中國的幫兇。本人當時在香港《明報》日報撰文作了簡短的答覆：

帝國主義者侵略中國是鐵的事實。教廷處理事務也未必常正確明智。「禮儀之爭」之類的錯誤令人遺憾。帝國主義的國家強加「保護」給傳教士，其實牽累了他們，帝國主義者以殉道者的死亡為藉口，進行侵略戰爭，這決不是殉道者旳意願。帝國主義的國家多次阻止教廷直接和中國朝廷建交。剛恆毅主教終於來華任教廷大使，他和帝國主義者劃清界線，甚至避免住在外交區。

人民的眼睛是雪亮的，中國教友知道誰是帝國主義侵略者，誰是中國人民的朋友，他們信任傳教士，接受了他們所介紹的福音，信了耶穌，忠貞於他，不惜獻出性命。

我在文中也問了：中共把義和團「封聖」是否明智？中外的學者對這歷史的複雜事件未必如此肯定，說它純粹是愛國行動，明明是政府從意識形態的角度作了一個抉擇。

那年正好是義和團興起的一百週年，學者們在山東舉行了一個頗有規模的研討會。根據與會者表示：學者們本來得到默許可以客觀研究歷史，但（大概為配合反宣聖運動）開幕時來了多位官員強調了一番傳統的觀點，還好研討會仍能順利展開。

教宗在他的宣聖彌撒講詞中，也提起殉道者是在一六四八至一九三零年這一段「歷史上複雜和困難的時期殉道」。

教宗接著說封聖的慶典並非「判斷那段歷史時期」的適當時刻。但這歷史的判斷可以而且應該在其他場合作出。

教宗在紀念利瑪竇抵北京四百週年的研究會上說了：教會不怕歷史的真理，誠意希望找出客觀的、完整的真相，這當然要靠學者的幫助。

在二零零零年禧年的機會上，教宗請全教會的子民「淨化回憶」，他自己勇敢地在伯多祿大殿為歷史中教會人士所犯的過錯道歉，也在羅馬鬥獸場的遺跡上紀念了歷代的殉道者，如何慷慨地寬恕殺害他們的人。

本人學問淺薄，屢次被問及殉道的歷史背景都不敢回覆，但真誠期望有機會由學者澄清歷史的真相。很高興今天這願望終於實現了，本人在此特別多謝湯漢主教及他領導的香港聖神研究中心的多位研究員附和了我的願望，更多謝台北輔仁大學天主教史料研究中心及香港中文大學崇基學院宗教與中國社會研究中心，聯合舉辦是次「義和團運動與中國基督宗教」國際學術研討會。

歷史是一門重要的學問，在嚴謹收集資料後更要分辦前因後果，讓過去的人類經歷作為後代的導師。

我在此向各位參與研究的講師致敬，我們都會充滿期待地聆聽、學習。

願真理的聖神祝福大家！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

義和團運動與中國基督宗教研討會閉幕演講
0
湯漢主教，香港教區輔理主教，聖神研究中心主任

陳主教在開幕演講中曾提到，二零零零年九月廿六日（中華真福封聖前五天），中國官方發表了一份「中國天主教愛國會、中國天主教主教團，關於梵蒂岡無視中國教會主權擬冊封所謂聖人聲明」，現在就讓我在此分享一段小歷史如下：

教宗宣佈將在二零零零年十月一日把一百二十位中華殉道真福冊封為聖人後，胡樞機及陳主教很快便決定香港教區將展開一連串慶祝活動，包括派遣教區代表團前往羅馬，恭與盛典。並委派我和駱鏗祥神父籌組及領隊。

九月中旬，正當一切安排就緒快將起行的時候，我突然接到新華社香港分社協調部負責聯絡宗教界的處長電話，說協調部副部長和她本人欲來教區中心見我。但我為了表示友好，建議改由自己前往新華社辦事處會見他們。

見面時，副部長很快便開門見山說明，希望我向教區當局傳達北京政府對「封聖」的反應。他指出，十月一日的羅馬封聖事件是對中國人的一大侮辱，因為其中有帝國主義、品德敗壞及傷害中國的人士，竟被冊封為聖人，而且日期偏偏選在中國國慶日舉行。我答說：封聖乃教會經過非常嚴謹審查後才進行之典禮，亦是表達教宗對中國人的尊敬、愛護和表揚。其實，這些將被冊封為聖人的人物早已被冊封為真福品，受到各地包括大陸在內的天主教人士的尊敬和愛戴，早有不少聖堂以這些真福人士命名。這次進一步把他們由真福品冊封為聖人，近似學術界一些學者在取得碩士學位後，進一步領受博士榮銜一樣。

然而，副部長仍說：這就是給了中國人一個嘴巴後，再來給他一個嘴巴；無論如何，希望香港教區方面的一切慶祝活動都能「低調」進行。

我回應說：高調或低調，難下定義；這些慶祝活動本身都是宗教性質的，既不「高調」，也不「低調」；既然早已安排宣佈，必如期進行，不會取消。我又說：至於教宗選在十月一日舉行，乃因教宗在該段日子難找到其他空檔日期：絕對沒有理由把這個日期的選定視為向中國挑戰。況且，十月一日剛好是天主教傳教主保聖女小德蘭的瞻禮，她是中國教友所特別敬愛的一位聖人；因此是一舉兩得，既提示我們要學習殉道聖人忠於信仰，也要學習聖女小德蘭不忘傳教。

會談歷時半句鐘結束。雙方立場各自表述，但大家都表現得相當溫文有禮。他倆還站在新華社門口送別。無論如何，中國官方對封聖的控訴，不但影響不了中華真福的冊封，反而把他們的大名顯揚於世。

參加了這三天的國際學術研討會，我本人覺得非常高興和收獲豐富。非常高興，是因為這次研討會既推進了基督宗教不同教派間的交談，也促成了中台港及世界各地學術界的交流；氣氛十分友好融洽，實在難得。收獲豐富，因為就「義和團運動與中國基督宗教」這個很有意義的熱門主題所發表的演講與回應多達四十八篇，既有內容，也夠功力，客觀積極，富啟發性。在此，我謹代表香港聖神研究中心，向單國璽樞機、黎建球校長、李沛良院長、梁元生教授，致以衷心謝意；沒有他們的大力支持，這個研討會是不可能舉行的。

我亦在此向台灣輔仁大學天主教史料研究中心陳方中教授、香港中文大學崇基學院宗教與中國社會研究中心吳梓明教授暨他們的同事致以衷心謝意；他們的一切安排，經驗老到；打印講稿，效率殊高；盛情款待，使大家賓至如歸。我也十分感謝各位主持、主講、回應的專家學者和教授的大力支持；謝謝他們到來發表寶貴的鑽研心得，使大家對這次研討會主題擴寬視野，加深了解。我亦謝謝各位學者專家和嘉賓，從百忙中出席研討會；他們的參與，使我們獲得很大鼓舞，也集思廣益。當然，我也非常感謝陳主教的發起推動和大力支持，以及譚永亮博士暨聖神研究中心的其他同事的努力；他們付出的是苦幹，我卻掛得個虛名。

總的來說，這次研討會非常成功，我很同意陳主教多次用「非常滿意」來表達大家的反應。最後，正如單樞機在開幕演講中所說，這次研討會只是一個開端，今後我們仍繼續努力，使歷史真象更圓滿地浮現出來。既然教宗說過：「中國教會的問題，就讓中國的殉道聖人去解決吧！」我衷心希望教宗的這句預言，早日得以實現。

謝謝大家。遠程的朋友，祝你們一路平安。希望後會有期。

願天主保佑大家。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

建立橋樑、開拓溝通、增加了解

吳梓明，香港中文大學宗教與中國社會研究中心主任

我十分高興「義和團運動與中國基督宗教」國際學術研討會能夠順利舉行、圓滿結束。這個研討會是由香港中文大學崇基學院宗教與中國社會研究中心、天主教香港教區聖神研究中心及台灣輔仁大學天主教史料研究中心聯合主辦的。這次研討會共分兩個部份：第一部份是在二零零四年六月十日至十一日分兩天於台灣新莊鎮輔仁大學舉行的；第二部份是於六月十四日在香港中文大學崇基學院舉行。我有幸參加了這兩部份的研討會，可以與大家報告及分享我的一些觀察和心得。

在台灣舉行的兩天會議中，一共有十六篇文章，在香港也有八篇文章宣讀。其中大部份是有關天主教方面的文章，也有一篇是關於東正教及兩篇是基督新教方面的討論文章。會上所宣讀的文章均具非常高的學術水平，學者們的考究也是非常認真的。學者們均翻查了很多重要的檔案，包括不同地區的教會、不同的修會及傳教士的檔案，也有參考法文、德文、意大利文及俄文的檔案，他們亦找到了許多非常珍貴的資料。在這兩部份的研討會上，參加者雖然大部份是教內的學者，但也有教外的學者，所提的論文亦是十分客觀、學術性甚高。這實在是一個很大的突破。

今次在香港的研討會中更有來自大陸的學者，本來我們也邀請了路遙教授、程灝教授、李天綱教授和秦和平教授，但是他們或是因為年紀關係、或是事務太多、學校工作太忙等，所以沒辦法來。

雖然如此，我們卻非常高興有上海大學的陶飛亞教授、中國政法大學的郭世佑教授與暨南大學的湯開建教授前來參加，為我們提供豐富的資料。特別是陶飛亞教授，他為我們報導了過去二十年來大陸研究義和團運動的情況，這是非常寶貴的。山東大學一直是研究義和團運動的重要基地，路遙教授也是義和團研究的老前輩，陶飛亞先生是路遙教授的學生，他二十多年來一直在山東大學讀書和教書，所以對義和團研究的情況非常了解。他自己的研究發展轉向更是一個很好的例子。

陶飛亞本來是研究義和團（一個反教的）運動，後來就反過來研究基督宗教，他的博士學位更是在香港中文大學完成，其主要研讀方向就是中國基督教史。所以，他是從義和團研究轉到基督宗教的研究上，這樣的轉向亦是十分自然的，或者我們可以這樣說，研究義和團運動的學者也是不能不轉向與中國基督宗教有關的研究課題的。正因為義和團運動與中國基督宗教之間有著密切的關係，為此，我們今次研討會的主題就是：「義和團運動與中國基督宗教」。

在義和團運動的研究上，當然還有很多問題有待解決，譬如是：有關義和團的起源、原因、發展的過程、與中國政府、地方官員、及與西方教會、傳教士和中國信徒的關係等等。我們也可以追問：為甚麼傳教士與中國信徒會成為了義和團運動中備受逼害的對象？

在第一部份的會議上，台灣的樞機主教也有這樣的提問：「路遙教授搜集了大量的口述資料，但是為甚麼他在搜集口述資料的時候，沒有將傳教士與信徒的資料放進去？」或許有些學者的回答是：「信徒的口述資料是屬於主觀的回憶，也多是為外國教會作辯護的，所以未被放進去」。這些學者卻忘掉了，事實上，所有的口述資料都是主觀的，教內與教外的是沒有分別的。

當面對只從教會內部檔案研究所發表的論說時，我會要求這些學者們應該參考一些教外的檔案資料；又當我聽到一些只從教外的觀點分析歷史事件的時候，我也必須要求學者們應該認真考慮教會的觀點。因此，教外與教內的資料與觀點是可以互補的。這才是學者們從事認真客觀研究、嚴謹學術討論的基本態度。

在二零零零年山東大學舉行的「義和團一百周年紀念」國際研討會上，梁元生教授也曾經提出學者們應該研究傳教士與信徒的看法。傳教士與信徒是義和團的「受害者」，所以他們對義和團的看法也是不容忽視的。 梁教授也指出基督徒對歷史的看法是比較獨特的，是可以發展成為一種「基督教的史學觀」（Christian Historiography），與當代流行的「義學」（義和團史學）作比較。 這次在台灣與香港的研討會中，我們已經看到許多極有價值的論文，我相信我們必定可以發展一套「基督教的史學觀」來。我也希望在以後的研討會上，不論是在台灣、香港或是大陸舉行的會議，也能夠同樣地兼顧及兼容教內與教外的不同觀點和看法。

義和團運動是一個極好的例子，它發生的原因當然是很多的，但其中一個非常重要的原因就是由於中國政府、中國人民與基督宗教－－包括傳教士與信徒－－雙方的「了解不足、溝通不夠」，雙方更是缺乏了有效的溝通渠道。現在義和團事件已經過了一百多年，這樣的「尚未溝通、仍不了解」的情況仍是存在，實在是令人痛心。不過，我仍然相信：我們現在應該比以前更能夠學習彼此溝通與促進互相了解。

我還是希望當今的學者們，可以透過這些具教育意義的國際學術研討會，培養我們的廣闊胸襟、擴大我們的探討關懷，讓教內的學者們更多學習從教內的鑽研跑出教外，聽聽教外學者的聲音；也讓教外的學者們能夠跨越自己的學術及研究圈子，學習與教內的學者們交流，以促進溝通。香港中文大學崇基學院宗教與中國社會研究中心作為一個學術研究機構，我們希望能夠扮演一個「橋樑」（Crossing Bridge）的角色，能為台灣與大陸、以至海外的學者們，也為教內與教外的學者們作相互溝通的橋樑。我們亦是十分樂意繼續舉辦這樣的學術研討會，可以促進台灣與大陸、以至海外的學者們，也可以促進教內與教外的學者們更多的溝通、交流及了解。是所禱也。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

義和團運動與中國基督宗教研討會總結
0
溫順天，瑪利諾會神父，本刊英文版執行編輯
陳愛潔譯

我十分高興「義和團運動與中國基督宗教」國際學術研討會能夠順利舉行、圓滿結束。這個研討會是由香港中文大學崇基學院宗教與中國社會研究中心、天主教香港教區聖神研究中心及台灣輔仁大學天主教史料研究中心聯合主辦的。這次研討會共分兩個部份：第一部份是在二零零四年六月十日至十一日分兩天於台灣新莊鎮輔仁大學舉行的；第二部份是於六月十四日在香港中文大學崇基學院舉行。我有幸參加了這兩部份的研討會，可以與大家報告及分享我的一些觀察和心得。

在台灣舉行的兩天會議中，一共有十六篇文章，在香港也有八篇文章宣讀。其中大部份是有關天主教方面的文章，也有一篇是關於東正教及兩篇是基督新教方面的討論文章。會上所宣讀的文章均具非常高的學術水平，學者們的考究也是非常認真的。學者們均翻查了很多重要的檔案，包括不同地區的教會、不同的修會及傳教士的檔案，也有參考法文、德文、意大利文及俄文的檔案，他們亦找到了許多非常珍貴的資料。在這兩部份的研討會上，參加者雖然大部份是教內的學者，但也有教外的學者，所提的論文亦是十分客觀、學術性甚高。這實在是一個很大的突破。

今次在香港的研討會中更有來自大陸的學者，本來我們也邀請了路遙教授、程灝教授、李天綱教授和秦和平教授，但是他們或是因為年紀關係、或是事務太多、學校工作太忙等，所以沒辦法來。

雖然如此，我們卻非常高興有上海大學的陶飛亞教授、中國政法大學的郭世佑教授與暨南大學的湯開建教授前來參加，為我們提供豐富的資料。特別是陶飛亞教授，他為我們報導了過去二十年來大陸研究義和團運動的情況，這是非常寶貴的。山東大學一直是研究義和團運動的重要基地，路遙教授也是義和團研究的老前輩，陶飛亞先生是路遙教授的學生，他二十多年來一直在山東大學讀書和教書，所以對義和團研究的情況非常了解。他自己的研究發展轉向更是一個很好的例子。

陶飛亞本來是研究義和團（一個反教的）運動，後來就反過來研究基督宗教，他的博士學位更是在香港中文大學完成，其主要研讀方向就是中國基督教史。所以，他是從義和團研究轉到基督宗教的研究上，這樣的轉向亦是十分自然的，或者我們可以這樣說，研究義和團運動的學者也是不能不轉向與中國基督宗教有關的研究課題的。正因為義和團運動與中國基督宗教之間有著密切的關係，為此，我們今次研討會的主題就是：「義和團運動與中國基督宗教」。

在義和團運動的研究上，當然還有很多問題有待解決，譬如是：有關義和團的起源、原因、發展的過程、與中國政府、地方官員、及與西方教會、傳教士和中國信徒的關係等等。我們也可以追問：為甚麼傳教士與中國信徒會成為了義和團運動中備受逼害的對象？

在第一部份的會議上，台灣的樞機主教也有這樣的提問：「路遙教授搜集了大量的口述資料，但是為甚麼他在搜集口述資料的時候，沒有將傳教士與信徒的資料放進去？」或許有些學者的回答是：「信徒的口述資料是屬於主觀的回憶，也多是為外國教會作辯護的，所以未被放進去」。這些學者卻忘掉了，事實上，所有的口述資料都是主觀的，教內與教外的是沒有分別的。

當面對只從教會內部檔案研究所發表的論說時，我會要求這些學者們應該參考一些教外的檔案資料；又當我聽到一些只從教外的觀點分析歷史事件的時候，我也必須要求學者們應該認真考慮教會的觀點。因此，教外與教內的資料與觀點是可以互補的。這才是學者們從事認真客觀研究、嚴謹學術討論的基本態度。

在二零零零年山東大學舉行的「義和團一百周年紀念」國際研討會上，梁元生教授也曾經提出學者們應該研究傳教士與信徒的看法。傳教士與信徒是義和團的「受害者」，所以他們對義和團的看法也是不容忽視的。 梁教授也指出基督徒對歷史的看法是比較獨特的，是可以發展成為一種「基督教的史學觀」（Christian Historiography），與當代流行的「義學」（義和團史學）作比較。 這次在台灣與香港的研討會中，我們已經看到許多極有價值的論文，我相信我們必定可以發展一套「基督教的史學觀」來。我也希望在以後的研討會上，不論是在台灣、香港或是大陸舉行的會議，也能夠同樣地兼顧及兼容教內與教外的不同觀點和看法。

義和團運動是一個極好的例子，它發生的原因當然是很多的，但其中一個非常重要的原因就是由於中國政府、中國人民與基督宗教－－包括傳教士與信徒－－雙方的「了解不足、溝通不夠」，雙方更是缺乏了有效的溝通渠道。現在義和團事件已經過了一百多年，這樣的「尚未溝通、仍不了解」的情況仍是存在，實在是令人痛心。不過，我仍然相信：我們現在應該比以前更能夠學習彼此溝通與促進互相了解。

我還是希望當今的學者們，可以透過這些具教育意義的國際學術研討會，培養我們的廣闊胸襟、擴大我們的探討關懷，讓教內的學者們更多學習從教內的鑽研跑出教外，聽聽教外學者的聲音；也讓教外的學者們能夠跨越自己的學術及研究圈子，學習與教內的學者們交流，以促進溝通。香港中文大學崇基學院宗教與中國社會研究中心作為一個學術研究機構，我們希望能夠扮演一個「橋樑」（Crossing Bridge）的角色，能為台灣與大陸、以至海外的學者們，也為教內與教外的學者們作相互溝通的橋樑。我們亦是十分樂意繼續舉辦這樣的學術研討會，可以促進台灣與大陸、以至海外的學者們，也可以促進教內與教外的學者們更多的溝通、交流及了解。是所禱也。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

東正教會在義和團事件中的殉道史
0
Dionisy Pozdnyaev 神父，俄羅斯正教會中國教務研究主任
陳愛潔譯

（編者按：本文為東正教會Dionisy神父於六月十四日在「義和團運動與中國基督宗教」研討會上發表之演說，極具代表性；特此選刊以饗讀者，由於所用資料皆為俄文，而中文資料原件經已散佚淨盡，因此中文名字及地方皆以英語拚音刊出，敬請讀者注意。）

義和團（歐洲人稱他們為「拳民」，皆因他們配戴著紅色徽章的圖案且緊握著的拳頭），他們的起源並不清楚的。中國歷史上有很多秘密社會，也發生多次叛亂。至於義和團的特徵，就是他們對於「洋鬼子」和本地做「洋鬼子」傀儡的人懷有不能遏止的恨仇，甚至不惜一切來消除他們。

義和團於一八九九年大肆擴展。拳民興建廟宇，祭獻本地神明偶像，還舉行一些使人進入催眠狀態的禮儀，跟現代的術士和新紀元信徒所進行的儀式大同小異。義和團的隊伍主要是由農村的年輕人組成：士紳從不參與其中，但對他們通常表示同情。觀察員看見拳民竟是那麼年輕，都感到震驚；相反地，慈禧太后卻歡迎「兒童廣泛參與救國滅洋的行動。」非常重要的是，由始至終，反基督宗教一直是義和團思想的支柱，因為義和團思想的本質和表現都是宗教性的：他們的宣傳企圖說服人們相信古代的神祉因為不滿外國宗教的惡行，所以已遠離他們。除了把洋人形容為傲慢、挑釁、愚蠢等熟悉的形象外，他們更荒謬地指控外國人食人、虐待兒童，甚至「在井水中下毒」等。

至於義和團有沒有把拯救國家擺脫清朝統治作為目標則不甚清楚，原因是「扶清」和「反清」這兩個互相矛盾的訴求同時出現。朝廷本身也不是一致的：雖然在朝廷有很多人同情義和團，希望他們能遏止列強「瓜分國土」，但官方的政策卻是保護外國傳教士，並制服這個日益強大的暴亂，直至一九零零年春季才有所改變。

然而，到了一九零零年六月，暴亂已淹沒鄉間，更蔓延至京城。當時的使館區擠滿外國難民和他們的家人，而使館區本身亦被圍困。本來有一支聯合部隊由天津來拯救他們，但遭拳民擊退。慈禧太后聽到這個消息，認為可要求採取行動，於是命令軍隊支持義和團，拘捕和殺死所有懷疑與外國人連繫的大官，並向英、法、德、俄、意、奧、匈、美、日等國宣戰。地方官員原先一直猶豫不決，甚至企圖抵抗義和團的，但現在卻支持朝廷，而且在某些地方，已開始消滅基督徒。

有人認為，義和團之所以成功得很快，是因為旱災之故。據說，迷信的農民不能開始幹活，而且面臨必會發生的飢荒，便向「洋鬼子」發洩他們的憤怒，因為這些外國人要對旱災負責。然而，這種說法不足以清楚解釋。首先，沒有聽聞在中國發生旱災（而朝廷通常能控制災情，由其他省份送來糧食）；其次，一九零零年的旱災並不持續很久，到了六月，土地經已有足夠水份，而且，義和團之亂的很多可怕的暴行都是在傾盆大雨中進行的。

戰事向東北蔓延。當時，俄國人正在那裡修建中東鐵路。阿穆爾地區（Trans-Amur District）的軍隊受到清兵和拳民攻擊；哈爾濱被圍攻，造成大量士兵和平民傷亡。

築路工人遵從瓦勒斯基（Valevsky）中尉和工程師費爾霍夫斯基（Verhovsky）命令，從穆爾坦撤退。但他們的命運是悲慘的；大多數人在戰爭中喪生。費爾霍夫斯基則被俘虜和斬首。……

在莫斯科Piatnitskoe墳場裡，豎立了一座小小的紀念碑。碑上刻著「鮑里斯•阿列克謝耶夫•費爾霍夫斯基，一八七三至一九零零年。」另一處刻著「鐵路工程師主管費爾霍夫斯基，一九零零年七月在滿洲遼陽被中國拳民殺害，遺體於一九零一年運返俄羅斯，並在此石碑下安息。」

如果這墓碑能在布爾什維克革命的歲月中倖存，那麼，它可能是俄羅斯領土上唯一的紀念碑。

在俄羅斯東正教在華傳教史，其中鮮為人知的，就是義和團之亂的一九零零年，不僅是中國歷史命運重要的一年，也是俄羅斯教會傳教的分界線。義和團之亂是針對外國人的，其主要思想是反基督徒的。首位東正教中華殉道者Mitrofan Ji的兒子，謝爾蓋•張神父(Sergy Chang)這樣描寫義和團：「這個團體擁有共同的生活，並相信有關超自然力量的信條，其觀點是強國滅洋……不但國外人被稱為惡鬼，已領洗的中國人也被稱為惡鬼的兒子，連跟他們有連繫的非基督徒也被稱為惡鬼的次子；人們視義和團為天軍。」

義和團在各處興建廟宇，焚燒祭品。直至一九零零年春天，中國當局一直保護外國的傳教團，但到了夏天，他們下令軍隊支持為義和團籌募資金。凡是懷疑與外國人連繫的官員都遭處決。來自各省的外國人走到北京，在城南的大使區尋求援助。當暴亂波及首都時，俄羅斯東正教傳教團團長英諾肯提乙•費古洛夫期基修士大司祭(Innokenty Figurovsky)及傳教團的其他成員已離開北館，並遷入俄國大使館。他們只攜帶了一個於一六八五年從阿爾巴津(Albazin)帶來的古老的聖尼古拉聖像畫以及一些珍貴的教堂器具。

中國政府派出十名士兵來保護傳教會，但是在六月十一日那天，傳教站已被完全燒毀，包括圖書館、檔案室，以及祭衣房。拳民折磨了二百二十二名中國東正教徒，他們也因此成為首批中華殉道聖人，當中包括殉道的Mitrofan神父，他是首位華籍東正教神父，在日本由聖尼古拉主教授予聖職。在傳教團團長的要求下，根據神聖主教議會法令第二八七四條規定，由一九零二年四月廿二日開始，慶祝中華新殉道聖人慶日。他們的聖觸安葬在一座為紀念他們而祝聖的「殉道諸聖堂」墓園裡。他們當中有很多遺體看來是不會腐爛的。

以下有關北館被毀滅的描述摘自謝爾蓋•張神父所著《中國殉道宣福資料》，他是這些可怕日子的見證人。在五月中旬，拳民在東定安村焚燒一座東正教教堂和學校。五月廿六日，張神父從東定安村來到北館，並向俄羅斯傳教團團長匯報事件。

依諾森(Innocent)院長聽過我們的講話後，立刻致函俄國大使。翌日，大使來到北館，說服所有俄國傳教士遷往受到保護的大使區。大使認為自己有責堅持這個建議，以免傳教士冒著生命危險。鑑於中國政府似乎保證他們財物的安全，因此，傳教士準備驅車離去時，只檢查財產目錄。除了一個古老的聖尼古拉聖像畫外，他們沒有帶走任何東西。下午六時，傳教團團長英諾肯提乙•費古洛夫期基修士大司祭以及瓦斯里•斯克里扎林（Vasily Skrizhalin）執事已驅車往大使區的Sretenskaja聖堂。隨後，我們居住在傳教站四周的基督徒開始逐步離開，他們當中有些人往城南的親友家中，其他人則往城中其他地方的樓房。這些日子開始流傳謠言，說傳教所會遭焚毀。

這些日子，即五月十三日至廿七日，有關拳民的謠言越來越迫近。街頭顯然又活躍起來，貧窮和無家可歸的人、外地人士紛紛出現。拳民的手腳縛著紅色帶，開始安全地出現在街上，經過人群和軍隊。然後，有些人企圖乘坐牛車前往大使區。有一人被拘留在德國大使館。在五月十七日黃昏，即俄羅斯東正教曆法卅一日，下午八時傳教所的建築物開始起火。這時候的北京城到處都是火光熊熊，彌漫著恐怖、呼喊聲和呻吟聲。在當天晚上，數以百計的拳民由農民和乞丐陪同下，逐漸走近北館。拳民按照受訓的程度，主要分成三個級別。他們相信每個中國人依從君主的權利，分為公侯至平民百姓，所以，這些屬於三個最高程度的拳民是刀槍不入的。他們不需要用火來焚燒建築物，只要指著某座建築物，便足以使它著火。他們號召眾人喊叫「殺呀！（殺死基督徒！）」，當時顯然沒有人不嚷著「殺」的。

早上九時，從城南帶來訊息，拳民很快便會來到。我於是通知基督徒家庭。……恐懼迫使人集會。我跟著超過三十人，並且從南面城牆的東北角經過。我們很快看見一群人從南面走向北館，他們手持著燈籠和火把。拳民抵達前，朝廷的護衛軍在傳教所四周開槍，然後聯同一些外人一起趕往洗劫北館的教堂，然後放火。……我們來到東直門街，那裡的士兵安慰我們，表示後悔消滅基督徒，至於東正教基督徒來到京城這裡，不是出於自願，而是在滿清管治初期被俘虜來的。由早上八時至十一時，可聽到人們嚷著要毆打基督徒。到了中午，一切已逐漸緩和下來，我們也返回北館附近的家。當時火勢仍很厲害，……看見這樣的情景，我們感到震驚，於是祈禱，覺得因我們犯了罪，所以上主容許教堂被焚燒。直至早上，我們都聚在一起，唯有在黎明時，人們才散去，返回自己的家裡。

傳教團團長英諾肯提乙•費古洛夫期基修士大司祭，即後來的主教，和亞巴郎(Abraham)修士司祭用以下的話來見證東正教殉道者的殉道：

對大多數中國東正教徒來說，一九零零年六月十一日是受懲罰的日子。在那一天前夕，街上張貼了傳單，要求屠殺基督徒，並威脅如果任何人敢窩藏他們，必定被殺。在午夜時分，手持火炬的拳民散佈整個北京，襲擊基督徒的房屋，捉拿基督徒，強迫他們否認基督。有些人因害怕酷刑和死亡，為了換取性命而確實放棄了信仰，並向偶像燒香。其他人則無所畏懼，宣認了基督。他們的命運是駭人聽聞的。他們被折磨、斬頭，甚至活活被燒死。在那一天以後，拳民繼續搜尋基督徒，殺害他們。基督徒的房屋遭拆毀，人們被帶到城外，義和團興建的廟宇，然後受盤問，並用火刑處死。

甚至連非基督徒的旁觀者也承認，中國東正教徒以令人震驚的勇氣面對死亡。東正教傳道員Paul Wang死時口裡還在祈禱。傳教所的老師Ia Wang兩次忍受殉道。在第一次，拳民用劍砍她，並把她燒得半死。有一個並非是基督徒的侍隨，聽見她呻吟，於是把她抬到自己的茅舍。拳民在那裡再次捉住她，把她折磨至死。在兩次經驗中，Ia Wang都在折磨她的人面前熱切地宣認基督。

在那些為基督而死的人當中，包括阿爾巴津人，他們的祖先於一六八五年首次把神聖東正教的光明帶到北京。現在，他們的信仰因其後裔的殉道而受到光榮。阿爾巴津人Clement Kui Lin、Matthew Chai Tsuang、他的兄弟Witt、Anna Chui，還有很多人，都無懼那些「殺害肉身，而不能殺害靈魂的」（瑪10:28），以勇氣面對痛苦和死亡，為折磨他們的人向救主祈禱。

在所有中國東正教殉道者當中，最著名的就是Mitrophan Ji神父和他的家人。他生於一八五五年，廿五歲那年由日本的聖尼古拉主教施洗。Mitrophan為人害羞和沉默寡言，祥和而謙遜；甚至面對嚴重的侮辱時，也從不力求替自己辯護。他本來不願意當神父，說：「我是一個無德無能的人，怎敢接受這重大的職位？」他在弗拉昂(Flavian)修士大司祭和老師的鼓勵下，最終同意，但仍知道鐸職生活永不給他帶來快樂的。他在弗拉昂修士大司祭的權下服務，幫忙翻譯及校對禮儀書籍。十五年來，他一直孜孜不倦地事奉天主，忍受很多痛苦，以及來自四方八面的侮辱，最後更突然患上精神病。自此以後，他移居到傳教所外的地方，領受一半薪金作為退休金。Mitrophan神父為人慷慨，常被人佔便宜。

一九零零年六月一日（即農曆五月十七日）晚上，拳民在傳教所放火。部份基督徒為了尋求庇護，於是聚集在Mitrophan神父家裡。在他們當中，包括那些昔日曾傷害過他的人，但他並不介意。當他看見有人陷於失望之中，便嘗試鼓勵他們，聲稱苦難的時候已來到，而且是很難避免的。他每天總會出去數次，看看教堂原址上的灰燼。六月十日，約下午十時，士兵和拳民包圍他的屋。當時約有七十人在裡面；有些較強壯的人跑掉了，留下來的人－－包括Mitrophan在內，但大部份是婦孺－－全都殉道了。他坐在庭院；拳民用刀把他的胸口刺得像蜂巢一樣，他最終倒在棗樹下。

鄰居把他的遺體拖到傳教團收容所的原址。其後，亞巴郎修士找到他的遺體，並在一九零三年，當首次慶祝新殉道者慶日那天，連同其他遺體一起埋葬在殉道諸聖堂的祭台下。一九二零年代，在他被殺的地方豎立了一個十字架；在殉道諸聖慶日那天，信眾遊行到那裡舉行紀念儀式。

Mitrophan神父有一位妻子，名叫Tatiana Li，以及三名兒子：最年長的是Isaiah，次子Serge，即現任的總鐸，以及John。在六月十日晚上，Tatiana在兒子的新娘的幫助下，逃過拳民的注意。但是，在翌日早上，她與其他人一起在現時濟貧院的地點被斬首。至於當年廿三歲的Isaiah，曾在軍隊服役。由於人們發現他是基督徒，所以他於六月七日在平則門附近的大街遭斬首。他的新娘，即當年十九歲的Mary，在大屠殺前兩天來到Mitrophan那裡，願意在新郎的家裡受死。Isaiah的弟弟Serge曾三次勸告她離開和躲藏，但她拒絕，說：「我在天主之母堂附近出生，我也將在這裡死去。」當士兵和拳民佔據該處時，她在極難受的死亡中找到安息。

當年的John只有八歲。六月十日，當他的父親被殺時，拳民砍傷他的肩膀，並砍掉他的鼻子、耳朵和腳趾。Isaiah的新娘把他藏在外屋，幫他逃過死亡。當人們問他是否感到疼痛時，他卻回答，為了基督受苦，並不感到疼痛。兒童譏笑他……John向鄰居要求喝點水，但他們沒有給他，還驅趕他。當時還未領洗的Protasios Chang和Irodion Tsui，證明目睹John的肩膀和雙腳受傷：傷口有超過一吋之深，但他似乎不覺得痛楚，而且再被拳民捉住時，表現得毫不畏懼，甚至穩步前行。有一個老人抗議說：「這男孩子犯了什麼錯？唯有埋怨他的父母使他成為惡鬼的門徒吧。」別人嘲笑他，嘲弄他，或僅僅咧嘴譏笑他。因此，他被領去，猶如被牽往祭獻的羔羊。

二十世紀初，中國的新殉道聖人在俄羅斯受光榮：正如上文指出，在一九零三年，經已舉行敬禮他們的禮儀。他們的紀念日，就是北京的基督徒受大屠殺的首天，即六月十一日（公曆的六月廿四日）。其後，在他們安葬的地點興建了一座教堂。

現在，一切看來都截然不同了。北京的俄羅斯東正教傳教所不復存在。它的部份物業，包括美麗的公園，一併移交俄羅斯（前蘇聯）大使館。當時，在赫魯曉夫時代，蘇聯外交使節拆毀了這範圍內的教堂。以下是一位俄羅斯人最近遊覽北京時寫下的旅遊筆記：

我們的駐北京大使館是全球面積最大的大使館，並以其賞心悅目的景色見稱。四周被清澈的運河環抱著，中間還有一個大湖……我最喜歡的地方是島上的遊樂場。……在一九零一年至一九一六年期間，神聖東正教的殉道諸聖堂就是興建在這地點上。祭台下的地下室安葬了被義和團殺害的中國基督徒的遺體。教堂的四周是墓園。一切都已逝去。

一九四五年，俄羅斯東正教在華的傳教團團長維克托爾（Victor Sviatin）總主教承認莫斯科宗主教的管轄權。他留任團長一職，直至傳教所一九五四年關閉為止，然後返回俄羅斯。當時，沒有人能反對拆毀東正教教堂的行動：殉道諸聖堂連同其他教堂被拆毀。這是無可挽回的損失……沒有人知道埋在地下室的聖觸的命運如何。墓園亦同樣遭拆毀。另一座傳教所教堂也遭破壞，改為汽車房。

世人忘記的，天主卻記得。在現時長滿青草的教堂原址上，從灰白的基石中長出了野生的花朵。

在「文化大革命」期間，不但北京的東正教教堂，連那埋葬了中國殉道者聖觸的墓園也被破壞。今天，約有二百五十名中國東正教徒在北京居住，他們都是義和團之亂殉道聖人的親戚。直至現在，他們仍不能在教堂祈禱。北京的最後一位東正教司鐸杜立夫神父(Alexander Du)於二零零三年十二月逝世。現時，夫中國當局有可能重開北京的東正教教堂和墓園。

聖人的紀念是現世教會的支柱，是教會運行的軸心。如果我們儲存和保持對義和團殉道聖人的回憶，便能清楚正視那些事件，並正確地理解那些想法，不是從一個無禮的「文明人」，或「世界團體」的一個無恥官僚，或一個野蠻的嗜血殺手，或國務院的一個冷血殺手，或現代公立學校的一個無知受害者，或一個擁有博士學位的傻子的立場來理解，而是從真理，即殉道聖人的立場來理解。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

近二十年國際研討會中有關義和團的論述
0
陶飛亞，上海大學歷史系教授

義和團運動涉及中國和西方多個國家，因此義和團研究是名副其實的國際性課題。上個世紀八十年代以來，在中國史學會，中國義和團研究會，山東大學歷史系的努力下，曾召開了三次大型國際學術研討會。倫敦大學在二零零一年也召開了有中國學者參加的國際會議。這些會議為不同學術背景的中外學者提供了最直接的交流機會，它的中文出版物更直接使中國學界看到了當代北美、歐洲及日本、韓國的史學思想是怎樣應用於中國歷史問題。

中國學術作為一個知識體系與西方的知識體系由於在學術傳統及理論方法，學術訓練和學術資源上的許多差別，在面對同一個研究對象時，會體現出許多不同來。這種不同，有些是由於占有史料的不同，比如他們接觸西文資料、日文資料就像我們接觸中文資料那樣有直接便利，新材料既能解?老問題，也能提出新問題和得出新結果。

一九八零年會議：義和團起源的再探索

一九八零年十一月十四至二十日，第一次義和團國際學術討論會在濟南召開，除了來自全國28省市自治區的本國學者外，也邀請了日本、美國、加拿大、澳大利亞等國的義和團研究者。大會宣讀的論文計一百餘篇。 最終在論文集中發表的有三十三篇。中國學者佔二十八篇。這是開放以來，中國和西方學者在義和團研究領域的第一次相遇和對話。雙方興趣差異是顯而易見的。中國學者論文中有相當數量涉及到如何看待義和團的歷史地位，八十年代的義和團會議和六十年代的會議相比，學者較多地開始對義和團採取所謂「一分為二」的做法，通常基本肯定義和團反帝的一面，但也指出義和團運動的一些負面行為和影響。值得一提的是，中國最重要的史學雜誌《歷史研究》此前發表了王致中「封建蒙昧主義與義和團運動」，激烈地抨擊了義和團運動所具有的封建蒙昧主義一面，也藉以批評文革中的紅衛兵運動。在某種程度上，正如王學典後來指出這是在「道德史學」傳統下借歷史題材發揮自己的政治見解。中國學者的第二類論文是研究義和團運動特點，如運動分成幾個階段，每個階段有幾個特點，或者是請政府對義和團的政策。這類文章屬於對運動個案在細化和梳理。總起來看，這次會議中國學者的研究視野所及，仍反映出建國後史學新傳統的走向。

外國學者的五篇論文中，大多集中在對義和團起源的探討。對於這個問題，自義和團運動以來一直有團練說和白蓮教說的重大分歧。

中國學者基本上是沿著傳統的考證路線，利用檔案、文獻及調查資料，在追尋義和團來自什麼組織。這裡還隱含著一個邏輯，如果義和團是來自曾經發動過反清起義的白蓮教，那麼義和團可能天生就具有了反帝反封建的屬性。路遙始終認為義和團在組織源流上與白蓮教有某種聯繫，下連諸拳會與八卦教分支結合，具有明顯的舊式農民鬥爭的特徵，因此認為義和團是有強烈的「革命鬥爭精神」。 程嘯追溯了乾隆、嘉慶朝義和拳，認為義和團運動既不是白蓮教－－義和拳的直接延續，但又承接了農民戰爭中教門與拳會結合的歷史傳統。 徐緒典的論文一方面肯定民間拳會與義和團的聯繫，同時否定了組織上白蓮教與義和團的關係，另一方面最新鮮的是第一次指出了白蓮教與天主教、基督教關係，用西方史料證實了許多白蓮教徒加入基督教，並引起義和團與白蓮教的對立。

外國學者中，日本學者佐藤公彥路子與中國學者比較相似，也是通過梳理歷史，追溯八卦教與義和拳的關係，而且認為勞乃宣指出的白蓮教與義和團的關聯性是有某種「直觀正確性」的。 但美國學者的觀點則非常不同。包德威的文章的題目是「山東的基督教、白蓮教與義和團三者關係的一個新解釋」，他引用新發現德國聖言會資料說明在義和團發源地有大批白蓮教徒加入教會的事實，有力地晃動中國學者肯定白蓮教與義和團關係的說法。包認為「有了處在義和團發源地的聖言會及其鄰近的耶穌會曾吸收了大批白蓮教徒入會這些資料，我們就能進一步證實義和團源於團練一說是正確的。」

另一位美國學者舒曼他認為，「關於義和團及其前驅者的理論探討和分析，許多認為是已有定論的問題，都是有關區別性質的問題。……對於考察義和團或者莫如說考察義和團的前期，我不能肯定區分性質是一項有用的工作。」 舒曼的結論是義和團是在一八九八至一八九九年有許多獨立的團體聯合起來形成的，這些團體在規模上、在抱負大小上、在對抗官府意志上、在領導力量上、在所奉行的宗教儀式上等很多方面都彼此不同。 舒曼還指出義和團崛起早期階段的問闐，在於如何才可以解釋到這些不同的團體都轉入了民族運動？他還指出，一個農民運動，它首先涉及一個物質的和社會環境的轉變和衰退，第二涉及農民的動員。

周錫瑞則認為，「義和拳」、「神拳」的名稱「可能自拳術傳習的派別上，而這些流派又可能與白蓮、八卦教有關，但是這種組織上的關連，並不能解釋光緒年間義和拳運動最關鍵性的特色；那就是他們仇教、反帝的活動以及『降神附體』、『刀槍不入』的儀式。周錫瑞指出，從組織源流的觀點著眼，不能很好地解答義和拳運動發生的原因。這個運動不是長期有組織、有預謀的起事，而是魯西地區階級結構的直接表現。

中國學者研究本土歷史有天然的優勢，雖然義和團的時代已經遠去，但畢竟對爆發義和團的社會環境能有更切身的體認。對中文文獻的熟悉和利用，也有本民族語言的優勢。不過，由於西方學者在雄厚的學術資源和比較完備的學術訓練下，中國學者的優勢就成為相對的了。比如包德威曾經研究過濟南城市史，早在七十年代就到過山東。周錫瑞全家當時正客居山東大學整整一年，不僅比外國學者也比許多中國學者要更早看到山東大學的調查資料，並親到許多學者從來也沒有到過的義和團起源地去實地感覺當地社會的真實狀況。因此，正如柯文所說的，對過去的歷史來說，在一定程度上中國和西方人都是外人。而外人通過歷史資料和實地的調查，能使自己建立起同樣的對於歷史事件的知識。但同時作為外國學者，他們也有自己的優勢，能看到中國學者當時還很難接觸到外國文獻和檔案，能開始借用上個世紀六十、七十年代以來在西方逐漸興起的社會科學的方法，從新的視角來分析歷史運動。值得一提的，在這一次會議上，通過社會經濟因素來分析義和團起源的文章，中國學者只有孔令仁一篇。而美國學者舒曼和周錫瑞則緊密結合山東社會經濟和階級結構來分析義和團起源的特點是非常明顯的。總之，用周錫瑞的話來說，中國學者對義和團起源的研究集中在經驗層次上。而西方人則更重視從理論結合經驗分析提出看法。

一九九零年會議：新理論與研究細化

一九九零年十月，義和團運動九十週年之際，「義和團運動與近代中國社會國際學術討論會」再次在濟南召開。參加會議的國內學者一百零八人，外國學者二十八人。會後出版的論文集收了六十九篇論文，國內學者四十篇，國外二十九篇。

對義和團的評價仍然是國內學者常寫常新的題目之一，概括起來仍然是「一分為二」的既有積極作用也有消極一面的看法。所不同的是強調的側面有所差別，解釋的原因有所不同，但基本上認為義和團是農民的古典的或者是有局限的愛國主義。 外國學者中此次有三篇文章涉及這一主題。美國學者的兩篇文章都是從不同的角度談到義和團運動研究意義。包德威認為，作為職業歷史學家，「我們對義和團所具有的共識是在跨越對義和團所持的種種流行觀點的鴻溝上取得的。」他認為「中國歷史學者收集和分析義和團資料的工作絕不是為著使盲目排外主義延續下去。」而外國研究者也建議他們自己「應當注重於探討義和團本身的性質，以及與義和團運動有關的外國人情況，而不應是為外國人、外國機構或外國政府進行辯護。」包德威強調「做為職業歷史學者，我們尤其贊賞這樣的學者，他或是呈現給我們耳目一新的證據，或是提供給我們別開生面的?時解釋體系，使我們能從一個嶄新的角度去看待熟悉的事件。」包德威這番演講實際上非常含蓄地批評了「職業歷史學家」所不應有的為某種事物辯護的傾向，表達了對糾纏於評價而沒有新的證據或新的解釋體系的批評。

另一方面，柯文則從是用新的理論來解釋新的問題，他的題目是〈有爭議的往事：作為歷史與神話的義和團〉，引進了「歷史」與「神話」這對概念。他認為歷史上的任何階段都可能被神話化，但「某些事件、某些人物因和更廣泛的歷史課題有聯繫，就非常有可能被神話化。」他指出兩者是迥然不同的，「歷史學家旨在理解與解釋過去，旨在根據所能獲得的史實的基礎上儘可能忠實地勾勒出過去的輪廓。而神話的製造者們則對理解過去鮮有興趣，他們更關注的是用過去來滿足今天政治、思想和心理上需求。」他又指出，「歷史學家在向一種被神話化了過去挑戰的過程中，必然會形成另外一些被神話化了的過去。」

柯文要提出的是，職業歷史學家不應是神話的製造者，但在義和團這個問題上，中國歷史學家在文革中卻也成為「神話」的製造者，當文革結束後，他們有可能再次成為歷史學家時，中國人對待義和團經驗的重心就從被神話化的一極，逐漸回到歷史的一極。他還提出中國人對義和團這兩種看法實際上受到了中國人對西方及現代化看法的制約，而且由於中國人對西方既愛又恨的矛盾心理。

周錫瑞則認為義和團是「偉大的反帝運動」，華北農民在運動中表現了「顯著的民族精神」。周的文章是「從文化史的角度著重討論義和團與民間文化的關係，並以此為根據探討義和團儀式中『降神附體』，同時借用西方文化人類學理論中關於儀式（Ritual）與表演（Performance）的概念來解釋義和團如何利用早已存在著相當普遍的民間宗教儀式喚起農民，發動這一場大規模的農民運動的。」周認為義和團在儀式上的標誌是「降神附體，刀槍不入」，最早提出這一點是的是魯西北的神拳。這種儀式則是華北農民受小說和戲劇文化影響下久已有之的一種傳統。他指出「神拳」是新事物，但「降神附體」等巫術則是老傳統。問題是這種早已存在的儀式是怎樣通過神拳與義和拳變成發動群眾的動力的。「儀式」是傳統的、程式化的，但「表演」的內容和形式都極易改變，不僅有維持社會現有秩序也有批評這一秩序的一面。神拳儀式中包含了魯西北民間傳統中「降神附體」和在集市上以表演為主的「亮拳」。由於拳場的公開，神拳的儀式有很大的表演性。在光緒二十五、二十六年春，借各村迎神賽會，神拳迅速蔓延。隨著與教民對抗增多，「聚眾亮拳」的「表演」在吸引農民加入義和拳方面起到了重要作用。 顯然，周錫瑞對義和團如何蔚成燎原大火提出了技術細節層面上的解釋。

美國學者李仁杰也在某種程度上涉及到了新的理論。他的題目是「華北農村的宗教和權力」。他基本上是從美國學術語境出發，利用了杜贊奇提出的「權力的文化關係」的概念。宗教是杜贊奇解釋這種「文化的權力關係」的核心。李文重點在闡明在十九世紀末，「民間宗教在直隸農村的『權力關係』中是特別重要的。」 他分析了直隸農村天主教滲入，教徒與非教徒因鄉村共同體中民間宗教活動的費用及和公共事業發生爭端，教會成了鄉村中與教門、土匪一樣可供選擇的權力體系。文章「證明了傳教士公開以提供保護作為入教的交換條件，擾亂了『權力的文化關係』導致了當地普遍的對基督教的抱怨。」當義和團儀式在這種社會環境中傳播時，它成為報復工具是不足為奇了。同時，他利用《教務教案檔》證明了基督教徒的背景與非教徒沒有什麼差別，都是地方上心懷不滿者，因此天主教堂有時也像義和團一樣被用作報復的工具。 李文對基督徒和非教徒的背景分析和比較是一個比較新的切入點，這是即使當時不諳新話語的中國學者都能認同的貢獻。

本次會議關於基督教的論文比較多。在國外學者的論證中也有如柯文所說的「經驗主義」、中國所說的「實證」研究。狄德滿的論文是討論基督教、帝國主義與義和團興起的關係的。他認為義和團起源的山東內地，非宗教的帝國主義滲透是微乎其微的，而外國傳教活動的影響是日益深刻，沒有不斷的外交干預和軍事威脅，傳教士在中國內地的地位遠不會如此穩定。他指出「儘管極少有傳教士全心全意地支援類似的帝國主義侵略」，但他們都把迫使中國敞開大門看成是「上帝之王國」的機會。

美國學者湯若杰探討了義和團在山西的起源。他討論的出發點也是就周錫瑞研究中的一些問題展開的，特別周錫瑞認為山西義和團主要由於受到毓賢的鼓動而起的看法。他考察了山西地區的教案及其後果，認為在毓賢到任以前，由於饑荒、董福祥軍隊過境及由來已久民教因地方社會活動引起資源爭端等問題，山西社會的氣氛已經很緊張了。因此，他的結論是「毓賢是重要的因素」，但不止於此。

美國學者魏揚波第一次利用羅馬天主教傳教士檔案，討論了兩個新問題。一是具體的描述了在中國義和團史中幾乎沒有提及的直隸景州朱家河的事件。這是在義和團運動高潮中清軍、義和團與天主教村落激戰，殺死大批教徒的一次軍事行動。他通過當事人的記載，分析了當時拳教衝突的原因。這和在山東發生的情況大致相仿。同時也說明在清宣戰後，清軍介入對這類衝突的作用。二是作者還討論了事件後傳教士記錄這類事件出版物在歐洲引起的反響，指出儘管由於這類事件在歐洲刺激對在華傳教的經費人員支援是非常短暫的，但用這些材料加工的劇本則曾有很大的和較長時間的影響。

裴士丹論文的主題也是從周錫瑞對「降神附體」的討論開始的，他認為這種「真」義和團標志的儀式，並非義和團所獨有，山東的一個基督教團體「耶穌家庭」成員中流行的「被提」的儀式也是一種類似「降神附體」的儀式。他認為在同為華北平原民眾文化產物的義和團和耶穌家庭之間的共性可能要超過在一九零零年之際的對抗程度。

美國學者何偉亞依據義和團運動後三、四年內西方出版的關於傳教士在華遭遇的文章和著作，研究了「傳教士曾用之影響本國民的言論，及其具有『象徵性』作用的行為和措施。」他首先解釋了「象徵主義」作為一個概念，在西方人文學科中主要用於藝術領域，或用於對「未開化」的非西方民族的行為的研究。然後他討論了明恩浦著作中的照片，聯軍在保定的懲罰性軍事行動、保定、太原兩地基督教聖址的建立，以及傳教士利用義和團事件來推進基督教事業的努力。他在討論了傳教士的做法之後，轉向對美國歷史學家對這些問題的處理。他認為：「如果我們不把傳教士問題特特殊化，而是就事實論功過，那就很難為傳教士樹立起好的形象。因此，費正清在論及此問題時主張在做出有關歷史結論時應充分考慮歷史條件的作用。但他把這種觀點僅限於對傳教士的評論，而不願將此種現實主義的認識方法用於對義和團的研究。結果，這種實用主義方法，在為傳教士的有罪行辯護的同時，又成功地把義和團的行為置於非理智的範圍之內。」 他還批評說：「不健康的民族主義思想，使許多西方人對我在此論及的這段中國歷史不能進行嚴肅認真的研究和分析。我認為我們西方人刻意要忘記歷史的某些片面的做法是有害而無益的，因為這是在冒篡改歷史的風險。」

日本學者佐佐木衛參與了中日兩國學者組成的調查團，對近代華北社會作了綜合性調查，試圖通過村落社會生活的調查來回答民間宗教集團組成的形態及其機能。作者得出了民間宗教活動的非組織性和非體系性。村落的宗教生活在組織上是遠離中心的宗教權威而存在的。但是，在這種宗教活動中民眾仍有追求傳統確認的儀式權威和教義威信的強烈願望。他指出這種「期望價值體系的絕對性與實行上的非體系性是一種矛盾。這種矛盾的側面，「超越民間宗教的結構，而且有決定中國社會結構骨架的性質。」

日本學者中村達雄討論了清末天津縣的鄉鎮結構與義和團組織，中村想要解決的是從第二期（一八九七年秋至一九零零年三、四月）到第三期（一九零零年五、六月至八月）間，直隸、天津、北京一帶的義和團運動，為何在短期內得到廣泛的發展？中村達雄認為中村哲夫在史堅雅的「市場社會論」和福武直「宗教圈」基礎上，提出的「市場階層構成」分析，把對義和團興起的研究著眼於「地域社會的一個單位的中心市場機構，把拳師們的巡迴範圍以及農民行動方式的傳統模式和義和團運動的分析聯繫起來」的看法，啟發他根據「廟觀分布的階層性」，來認識清末天津的市場機構內「諸集落」的構成，把天津縣分為四個地區，指出了這種結構對農村經濟和宗教生活的影響。天津的義和團就是以這種結構為媒介，統率各村落壇口的總壇口，具有高度的組織力量和動員力量，可以進行較大規模的戰鬥。

佐藤公彥的問題是為什麼在滿清壓迫剝削下的民眾提出了「扶清滅洋」的口號，他認為民教對立中清政府實際上處於一種兩難地位，這點也為民眾所認識。所以，義和拳提出「助清滅洋」有爭取官府中立的意圖，實際上山東官府對仇教運動是「讓步和比較寬容的」。但當清庭在義和團戰爭中徹底屈服之後，民眾就轉向「掃清滅洋」了。傳統王朝的國家神話崩潰也喪失了支配的正統性。

日本學者飯島涉研究義和團戰爭前後軍事財政的結構與變遷，提出義和團戰爭之後，袁世凱把握地方財政確立自己的軍事財政。菅野正論述了義和團運動時期及以後日本在福建的活動。 齋藤聖二則討論了一九零零年八月日本對廈門的軍事佔領。久保田善丈討論了「保全主義」與中國，認為中國史學界流行的義和團以前各國對華政策為「分割」，義和團以後為「保全」的看法是不準確的，提出「保全主義」是膠州事件之後由英國提出的，按其本質來說，與義和團運動是沒有關係的。

日本學者小林一美的文章討論的是日本軍官柴五郎，該人是清軍和義和團包圍日本駐京使館時的日本武官，負責指揮日軍作戰。小林首先指出了中國學者淡化進攻使館與八國聯軍入侵之間的聯繫，以及對攻打使館未能成功原因的分析「完全忽視了軍事史的考察」，他還針對中國學者對攻打使館失敗表示的「責難」，強烈認為失敗是好事，否則在「猶如虎狼的野蠻侵略者」面前會招致更大的損失。但他也批評王致中對義和團的否定，認為「當時世界各國通過義和團戰爭，第一次知道了中國存在著一支以農民為中心的愛國力量。」他認為「義和團研究中的工作，並不在於無節制地頌揚義和團的熱情與正義，或者對他們的失敗加以責難，而應該是解釋清楚農民愛國運動的實質和結構，以及它的運動規律。」 對於柴五郎，小林認?他是有日本武士道清貧精神和清廉潔白的道德。在北京的戰鬥中，柴五郎利用對清政府和北京情況的瞭解和熟悉，最先下手「搶奪了大量的馬蹄銀、糧食和武器歸日軍所用」。同時，在戰後也維持秩序，保護教民和難民。他還分析了柴五郎的背景指出其早年家鄉被「地瓜武士」攻擊而家破人亡的經歷，是使其一方面竭盡全力執行上級命令，同時又有自己正在成為「地瓜武士」同類人的矛盾心理。 他認為柴五郎對義和團戰爭的記錄是真實的。

與八十年會議相比，老問題「起源」的研究仍在繼續之中，但「團練」和「白蓮教」的說法已經淡出。研究者更重視從十九世紀最後幾年的義和團起源地區的各種傳統和社會變動中來探尋義和拳的興起。甚至更進一步具體到技術的層面來考察義和拳是如何蔓延的。

二零零零年會議：新方法與新問題

二零零零年是義和團運動一百週年，有關的討論會於當年十月九日至十二日在山東大學舉行。出席會議者近一百五十人，其中香港、台灣地區六人，美國、英國、法國、德國、澳大利亞、以色列、日本、韓國等國家二十二人。會議收到著作十一種、論文百餘篇，與會學者圍繞「義和團運動與近代中國與世界」的主題進行了熱烈討論。

二零零零年會議上，柯文的文章是〈義和團、基督徒和神─從宗教戰爭角度看一九零零年的義和團鬥爭〉。他運用文化人類學的方法，提出了一種頗具挑戰性的觀點，他認為，中國學者認為義和團運動具有「反帝愛國」性質的看法缺乏歷史資料的支援，對義和團鬥爭複雜多樣的動機進行了錯誤的解釋。他同時認為，當時人的看法又都是用宗教語言表達出來的，建立於某種宗教前提的基礎上。柯文從拳民和教民關於乾旱、戰爭的宗教理解以及他們之間對於對方宗教的相互詆毀三個方面，論證了他關於一九零零年的拳教衝突是宗教戰爭的觀點。 除柯文外，德國學者餘凱思（K. Muhhahn）也認為，宗教是導致義和團運動發生的重要因素，所以該運動主要應被理解為一場宗教衝突。

英國學者狄德滿從另一個方向對大刀會和義和團運動的關係提出了全新的看法。他認為，大刀會並不是一個始終如一的反基督教會的組織，而是當時鄉村社會諸多相互矛盾衝突著的勢力集團中的一個。儘管大刀會確實在一八九六年進行了反教會鬥爭，但沒有證據表明它有組織地參加了義和團運動。在這一期間，大刀會仍然作為鄉村自衛組織而存在，在與當地的基督教會保持時而衝突時而合作的關係。一九零零年義和團運動高潮時，大刀會甚至還同外來的義和團進行過戰鬥。 狄德滿的研究大量使用了在華傳教士當時的信件等記載，極大地彌補了中文資料的不足。也許如果我們想要比較完整地重建十九世紀末鄉村社會的歷史，還需要充分發掘和利用傳教士們所留下的豐富資料。

義和團事件期間清政府宣戰的原因，一直是學術界有爭議的問題。日本學者佐藤公彥認為促使清政府開戰的主要原因並不是所謂的列強要求慈禧歸政的假照會，而是由於列強占領了大沽炮台，清政府對外宣戰是一個擁有民族自尊心的民族在受到「虐待」後的憤怒的正當表達。他由此認為義和團戰爭是反帝國主義的戰爭，但認為清朝的抗戰存在著在滿族國家主義指導下的局限性和不徹底性。

韓國學者金鐘健將一八九九年以前的山東的反教會鬥爭分為四個時期，論述了這一時期山東反教會鬥爭的發展過程。他認為，山東反教會鬥爭的動機日趨複雜，而包括外國軍隊入侵在內的外部因素在後期的影響逐漸增大。與此相適應，反教會鬥爭的激烈程度也呈現不斷加強的趨勢。

法國學者巴斯蒂（Bastid-Bruguiere）利用了法國政府檔案與中文資料對比，考察了義和團時期直隸正定地區的基督教會。巴的研究不僅對中外學者關於天主教徒在地方社會中比新教徒更有進攻性的觀點提出了質疑，而且提出了研究基督教與地方社會的整合問題。她的研究與近年來基督教傳播史研究中的某種新走向正相契合，不再簡單地把基督教視為某種外來侵略工具，而是把它作為變動中的中國鄉村社會的一種內部因素來進行考察。

澳大利亞學者甄愛寥（J. E. Elliott）的文章〈義和團戰爭的漫畫與文明世界的良心〉研究了義和團時期西方報刊刊載的漫畫，指出他們並沒有把義和團看成野蠻主義，相反，他們認為列強對華侵略是不正義不文明和非基督教的。由於西方報紙很少刊載聯軍在華的野蠻行徑，這些漫畫成為反映這些事實的主要形式，使西方公眾對聯軍侵華的正當性產生了懷疑。應當注意的是，甄愛寥的研究不僅反映了西方史學界研究重心向「殖民地話語」的轉向，而且展示了圖片歷史學的運用。

二零零一年倫敦大學亞非學院的會議

二零零一年六月二十二日至二十四日，英國倫敦大學亞非學院舉辦了名為「義和團、中國與世界」的國際學術討論會，兩名中國學者參加了會議，會上共宣讀了二十九篇論文。筆者未能看到全文，但從題目感到研究在某種程度上有向下層問題發展的趨勢，比如關注參與戰爭的士兵和受到戰爭影響婦女，再如在兒童教育中的義和團。此次會議的兩篇文章被譯成中文發表在《歷史研究》雜誌上。

其中，何偉亞的〈道德話語：1900-1901年對北京的劫掠〉描述了在一九零零年義和團事件過程中，八國聯軍、西方傳教士和外交團成員在北京和直隸進行了各種形式的劫掠活動。這些劫掠活動以及對劫掠品的處理方式，引起了歐美媒體的關注。一些媒體作者在譴責列強劫掠行為的同時，對西方文明內部的野蠻行為進行了道德批評和反省。

狄德滿在〈義和團民與天主教徒在華北的武裝衝突〉指出，一九零零年夏天，華北某地的基督教社群組織了教會武裝，與義和團發生了多次武裝衝突。從某種意義上看，他們的武裝活動是這一地區歷史悠久的集體性暴力活動的組成部分。外國傳教士利用不平等條約賦予的特權地位，領導基督教社群最大化地獲取並控制各種資源。作為鄉村精英的傳教士，在天主教社群面臨危難的時候，組織教徒武裝，度過了義和團的風暴。確實可以認為，義和團起義是一次短暫地超出常規的事件，是一八九八年秋以後特殊和複雜的內外局勢相結合的結果，它並不符合十九世紀末和二十世紀初華北地區合作和競爭的「正常」模式，即使在一九零零年的普遍仇視中，也可以發現地方教民和平民合作以抵禦所謂「義和團」入侵的事例。

結 語

縱觀一九八零年代以來關於義和團國際會議的中文論述來看，外國學者給義和團研究帶來新的東西。國外學者對義和團研究究竟提供了什麼新東西呢？首先，研究問題的視角。對起源問題的研究已經進行的相當深入了，白蓮教說和團練說已經被更細緻和更直接的多維的描述所修正了。對義和團起源興起過程中技術性環節的探討無論是中國還是外國學者的研究都已經達到一個新的水平。其次，研究問題的方法。對義和團運動之前的教案衝突，也已經被置於一個更具體更翔實的層面上了，教民和拳民都不是抽象的符號體現物，衝突的原因也不再僅僅是一方壓倒另一方，或者單純是宗教文化的差別，而且涉及到非常具體的多種原因。再次，捲入義和團事件各國的歷史資料，也由於這些國學學者的參與，正在被開發和利用，為豐富義和團研究提供了難得的條件。

正如德國學者餘凱思說的「沒有別的近代史事件向義和團這樣受到深入研究。」義和團運動向何處發展呢？餘說：「許多國家捲入了義和團衝突，但是很少有人瞭解西方歷史學和中國學研究的成果，並把他結合到自己的論述之中。未來的研究首先應該加強對當時在中國的不同的外國人團體及其與中國社會的相互作用的考察。這一點特別適應於外交官和傳教士。羅馬收藏的關於天主教傳教的檔案迄今尚未得到系統的整理與利用。人們事實上對整個軍事史（八國聯軍的軍事行動、戰爭參加者的經歷和報導、中國軍隊的作戰情況）知之甚少。許多重要的檔案資料、無論在中國還是歐洲國家、都期待著歷史學家們加以開發。所有這些在討論會上都未被涉及。」

當然交流儘管有優勢和弱勢的感覺，但總是雙向的。在中外學者的研究的旨趣、方法和史料中，我們都看到了「理論旅行」的痕跡。致於中國學者作為義和團研究的最大的學術群體，對義和團研究的貢獻自不待言。 但作為中國的研究者，我相信西方同行在這一領域的研究是極有啟發性的。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

鼎 2004年 秋季號 第24卷 總第134期 義和團運動的衝繫與反省

封新卯主教祝聖典禮－－歷史性的一刻
0
韓德力，聖母聖心會神父，南懷仁文化基金會主任

二零零四年主顯節，封新卯神父在河北省一個小教區衡水教區被祝聖為助理主教，當地有二十七位神父，六十位修女，二萬六千位教友。祝聖典禮在一千多位教友及多位神父共祭下舉行。之前我在中國大陸尚未參加過祝聖主教的典禮，此次應邀參禮，乃因為準主教封新卯為南懷仁文化協會在比利時的留學生。我和參禮的教友及其他外國賓客等候了相當長的時間，大家祈禱、唱聖歌，因為典禮延遲多時才開始。我們雖然不清楚當時進行討論的細節如何，但充分體會事情的重要及意義。

這是一件令人矚目的事，可謂「歷史性」的事件。教區神職團體及政府雙方盡力化解了過去五十年來祝聖中國主教始終存在的爭執。多虧他們的努力，讓這些向來存在的爭執，至少在這件事上，能夠獲得一些釐清。

是什麼原因使封新卯主教的祝聖成為「歷史性」的一刻？是否從前有所誤會的問題，這次在景縣忽然都得以澄清？我不這麼認為。在景縣所以有新局面及新希望，是因中國政府和衡水教區的神職團體展開了一段漫長、開放、誠懇的協商，就祝聖典禮的禮儀安排事宜進行討論和組織。這個問題的關鍵在於如何清楚地辨明耶穌所說的：「凱撒的就應歸還凱撒，天主的就應歸還天主」（瑪二十二21）。為政府而言，這種禮儀只是「主教就職典禮－－即教區行政首長就任」。為神父而言，卻是「天主子民的牧人」。一位主教被揀選成為正式的「僕人及領導人」，擔任基督在今日世界的代表，帶領他的團體舉行聖祭。這純屬宗教事件，讓天主教信友慶祝他們信仰的奧蹟：神父之中的一位領受圓滿的聖秩聖事，成為他們的牧者（主教），他的職責是「在信仰上帶領基督的羊群」。成為「主教」是天主的召喚。揀選主教候選人意指，從神父當中分辨誰最合乎這個召喚。進行的過程中應讓神父和他們的團體做信仰的省思。如果是物質動機、個人企圖心或外在壓力，都會破壞這個信仰的省思，結果對教會毫無用處。祝聖被揀選的人是一個禮儀慶典，其中的整個過程完全是團體信仰的一種喜慶。這是「屬於天主的」。

我們並不意外，因為對公開承認非信者的人而言，要他們以信仰來瞭解這件事，當然不容易。他們認為主教只是領導人及教區首長。對教友而言，從這個觀點來看主教的職務雖然重要而且真實，但應以主教的牧人職為優先。這項職務指出主教在社會中的角色，也代表他在行政上的地位，主教的新任務理當受到尊重並獲適當的定位。主教應有政府的認定，他的就職是在政府同意下的行動，他的教會團體應依法登記。這些都屬凱撒的權下。這確實值得中國神父及政府當局花數小時的功夫，努力釐清在他們的禮儀中什麼是屬於天主，什麼是屬於凱撒。唯有坦誠開放的交談才能達到這個效果。雙方都應努力去除他們心中可能存有的歷史或意識型態上的偏見，進入各自不同的思考領域，避免固執己見，保持開放、願意瞭解對方觀點的態度。這就是在景縣他們所做的，也是所以會耗費那麼多時間的主要原因。雙方都值得嘉獎。

揀選與祝聖一位主教時，區分什麼屬於天主，什麼屬於凱撒，乍看之下似乎不難，但過去五十年來中國大陸長期爭議這個問題，又顯示出問題其實並不簡單。因為觀點不同而且對峙，可是又從來沒有就此進行公開討論。最後在景縣，神父們與政府當局勇於面對，花了數小時坦誠開放的協商，終於讓這個一向對立的問題達到雙方一致的意見，雖然禮儀因此拖延了很久才得以開始舉行。這麼做確實值得。最後，教友們欣喜地慶祝新主教，按教會老傳統和教會法規定，在神職團體經過信仰省思後所揀選者，由教宗若望保祿二世以及中國主教團得到中國政府當局許可下所一致同意任命的。慶典在一個小的主教座堂按中國式的禮儀舉行，接著是遊行，隊伍沿著景縣街上，進入人民大會堂大廳，在教區一千多位教友前繼續舉行。當中有不少是非官方（地下）教會的教友和神父。因此這個慶典成為政府與教會領導人之間、官方與非官方教會教友之間，一次聯手合作的場合。

我們可以這麼說，這次景縣的主教祝聖不同於一九五八年後中國其他主教的祝聖。當年有兩位中國主教在未獲教宗任命情況下，由中華人民共和國政府所祝聖。為此造成歷史性的爭執，自一九五八年後在中國祝聖主教經常遭到誤解。祝聖新主教不是未取得教宗任命而令教會當局及教友們不悅，就是無法獲得政府當局同意而使新主教在中國的法律下是不合法的，導致他的主教牧靈工作成為可能受到懲治的行為。

經過五十年的歷史，促成了只有中華人民共和國認可卻未獲宗座承認的「官方」中國天主教主教團，而「非官方」（地下）的中國天主教主教團則既未被宗座也未被中國政府當局認可。我們知道，過去二十多年來，有不少中國官方主教向教宗提出申請讓他們的地位正常化。他們之中也有很多人得到了正面答覆，獲得教宗任命。目前為止，約有百分之八十的主教，包括官方與非官方，是由教宗所任命。然而事實上中國只有兩種主教：合法與不合法，端視教會法或國家憲法而定，這是不健康也不正常的。在中國內部這種情形造成神父（主教）的分裂及教友的困擾，他們已搞不清楚究竟是應該參加彌撒或不參加彌撒。

中國政府當局曾逮捕了幾位地下教會的主教，因為他們進行「不合法的活動」。當局強力堅持宗教活動應依法登記，這當然沒錯，可是卻又忽略「地下」教會團體在政權長期不容忍的政策下，強行置入基督信仰不可接受的道理的過程中，早已發展成根深蒂固的存在之此一特殊事實。當局如此取締非官方教會只會使教會受到傷害，也有損中華人民共和國的國際聲譽，因為憲法保證「宗教信仰自由」。

為什麼要拖延這個中國獨有，而在全球一百六十五個國家都不成問題的爭執呢？

多年來我們期待中梵關係正常化可澄清這個現狀，然而每次我們希望有所突破時，總有一些出乎意料的事使希望破滅。無論如何我們依然抱持希望。但縱使沒有外交關係，我們感覺到，一種誠摯但非正式的交談－－像這次景縣的例子－－是否也會有助於消除這些既無益於人又有損政教關係的無效爭論！二零零四年主顯節景縣主教祝聖禮可視為朝向此舉的積極步驟。神父們及政府代表們在漫長的協商過程中付出的精神體力，帶來了神聖禮儀慶典的豐碩成果。即使雙方－－政府當局和景縣的神職團體－－未必對禮儀各方面都覺得滿意，但這次行動仍很具正面意義。不能盼望積存五十年的爭執可立即消除，但至少在景縣有積極的成果。但願這些努力對日後舉行的禮儀有所裨益，並且對過去多年來一直有誤解的爭執得到確定的結果及最終的解決之道。這種爭議的解決可讓中國教會及中華人民共和國雙方皆蒙其利。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

把握修史機會　促進思想交流【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

目前中國政府正在進行國家清史纂修工作，其中宗教及中西文化交流等環節，將涉及大量與傳教士相關的歷史研究。這方面的發展，值得我們深切注意。 開發對清代傳教士活動的探討，為研究清代宗教史及中西文化交流史來說 ......

今日中國天主教的實證研究法探索

楊曉亭，周至教區神父

隨著社會的變遷，今天有很多學者從不同角度對天主教會在中國大陸的研究有很大的興趣。他們採取不同的方法從理論與實證兩方面進行研究。從過去的研究經驗來看，我們發現實證研究可以從歷史資料及田野統計資料分析來展開......

湖北磨盤山基督徒現狀的問卷調查

康志杰，湖北大學政治系教授

磨盤山位於湖北穀城縣西部，西與房縣接壤，南與保康毗鄰。此處地勢險峻，原為無人居住的荒山野嶺，雍正三年（一七二五年），清朝政府禁止天主教傳播，襄陽、武昌、安陸等地部分信仰極為堅定的基督徒......

華南總修院簡史及其對教會當前的影響

林瑞琪,聖神研究中心執行秘書,本刊執行編輯

首任宗座駐華代表剛恆毅總主教於一九二四年在上海召開第一屆中國天主教會議。該次會議的其中一項議決即為在全國範圍內成立十四所總修院。（駱顯慈，1981，頁13）至一九三六年，其中十一所總修院先後成立......

湛江地區聖三堂歷史簡介

周青雲，湛江地區聖三堂主任司鐸

聖三堂位於湛江地區，屬海康縣紀家區。由法國外方傳教會首先在當地傳教。福音傳入聖三村，始於公元一八七四年，當時由一位梁神父從廣州來管理教務，其後教友增加至二百人，為了方便於教友集中祈禱 ......

二零零三至零四年中國天主教大事回顧

本刊編輯室


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

把握修史機會　促進思想交流【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

目前中國政府正在進行國家清史纂修工作，其中宗教及中西文化交流等環節，將涉及大量與傳教士相關的歷史研究。這方面的發展，值得我們深切注意。

開發對清代傳教士活動的探討，為研究清代宗教史及中西文化交流史來說，有著極深遠的意義。作為天主教研究機構，我們珍惜這次機會，冀能在纂修清史的過程中，重新梳理教會對當時歷史的理解，好使教會及中國社會雙方能對這段歷史有全面及更客觀的認知。

為了促進國內外學者對清史與傳教士來華活動關係的研究，國家清史編纂委員會與北京外國語大學海外漢學研究中心於十月下旬在北京香山合辦了一次為期三天的研討會，廣邀海內外的學者出席交流對清代傳教士歷史文獻的研究工作。筆者有幸躬逢盛會，並就香港教區的檔案素材對清史研究的作用，作了概要的演說。

也許在讀者心目中，會感到香港孤懸於南海一隅，對清史研究能作的貢獻不會太多。但在多番研讀教區檔案館的資料之後，筆者相信香港教區實有不少機會出一分力。

香港教區的地理位置及歷史位置都有其獨特之處，與清代的地理及歷史有一定的重疊。香港天主教會最早於一八四一年以監牧區的身份出現，與清代歷史有七十年的相遇；地理方面，香港監牧區包涵港島以外，尚包括在廣東省的新安、惠陽(當時稱「歸善」)及海豐三縣，地理上的重疊亦實在不少。更何況，在羅馬教廷眼中，從來未將香港置於中國之外，即使一九四六年中國聖統制成立，香港亦列為廣東教省的一員。可見香港教會與大陸腹地一直是血脈相連。

除了上述的地理及時間重疊的因素外，筆者認為香港教會對清史研究別有意義，原因出於兩方面。第一，基於政治氣候的因素，在清末許多天主教重大事件，都在香港舉行。即以一八八零年至一九零九年舉行的分區主教會議為例，教廷因應中國教會的迅速發展，於一八七九年成將全國教務分為五大區域，香港屬於第五區。教廷同時要求各區的主教聚會舉行地區會議，香港有幸成為第五區的會議主辦地。有關該次會議的主要文件（基本上以拉丁文為主）均存於香港教區檔案館。這些資料，成了研究清末社會民生的重要資料。

第二，由於政府轉易的問題，中國大陸上大部份教區檔案館在二十世紀五十至七十年代遭受到十分嚴重的破壞，資料散佚不少。香港教區檔案館有幸保留下來，對這一環節的補充，別具價值。

當然，筆者亦要特別提到，毗鄰香港的澳門教區，所傳的資料比香港更豐富，年代更加久遠，而與清代的關係更見密切，能作出的貢獻肯定更多。因此，筆者借此機會呼籲身處澳門及香港的教會內弟兄姊妹攜手合作，為中國歷史與天主教史的交談，作出別具意義的一份貢獻。

將臨期內，祝願各位讀者常沐主恩，與主同行。

林瑞琪　二零零四年十一月二十九日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

今日中國天主教的實證研究法探索
0
楊曉亭，周至教區神父

隨著社會的變遷，今天有很多學者從不同角度對天主教會在中國大陸的研究有很大的興趣。他們採取不同的方法從理論與實證兩方面進行研究。從過去的研究經驗來看，我們發現實證研究可以從歷史資料及田野統計資料分析來展開。

教會歷史的研究方向，不但可以放在她的歷史經驗方面，還可以通過從事教會工作的神父、修女們最有興趣的生活領域，就教會的人物、論題以及教會在信友靈修訓練上的工作做出反省，進行一種實證的研究方法。從田野統計資料分析，人們可以研究教會的發展機遇，分析教會遇到的問題，找出事實的結果，然後在教會的日常生活中與人們的假設做出對比。從證實假設，我們能找出一些與今天中國的天主教會有關的資料。通過這種方式，借有關調研的實質，我們可以發現一些研究的方法和途徑，也許為將來的研究工作也有益處。

實証研究背景及領域

實証研究有關天主教會在今天中國遠不止是尋找歷史事實或收集資料，它包含獲得解釋的方法和技能，對這些技能的應用及選擇，有時候還要借助於其他學科所用的方法。實證研究法有關教會的客觀性可以伸沿到多學科、多領域的境界，它需要很多的解釋工具。由於天主教會實證研究是一門大有爭議的學科，所以應鼓勵人們盡可能地尋根究底，從不同的角度，比如從人類學、心理學、社會學、地理學、歷史學、經濟學等學科的角度來看教會，同時也應注意教會的倫理道德、禮儀、組織管理結構與靈修祈禱方式的發展動態。

實証研究若從人類歷史上發生過與教會有關事件著手，可以看作是對生命的意義與目的之不斷探索和反省，看作是價值觀念的享受，或者是人類精神的奮鬥追求。從教會對比學的觀點，人們可以觀察、發現、理解各民族都具有識別教會的與世俗的、度奉獻生活的與普通信徒的、教會的與非教會的事物的傾向，從而在人類學與地理學層次上面有實證研究教會的方法空間。

有一些宗教研究者，實際上很容易養成一種抽象思維能力，以至常常輕易接受並採用解釋教會的一套分類、術語及其思想。但他們也許會忽視了，教會本質觀念，是在於關心人在他信仰領域裏如何體現出自身是客觀的和精神上的有道德價值的偶然存在體。有關解釋教會的整個現象的存在或它具有的實證理論的說明，任何自稱為客觀的方法，無論是現象學的方法，還是社會科學的方法，都應該引導調查研究者深入社會人群，到田野去證實假設中的真理是否真實。

從比較方法角度來看，研究者可以去考察一系列的教會調查資料，並進行對比，這樣比較的結果應該使我們看見每一個階段中的變化、比率，使我們能發現主題和個體的差異，個性和群體期望之間的緊張關係。對每一個階段的變化做出一般性評述，並同時也應注意公平對待例外情況和複雜因素，從而使比較方法能積極的發揮它的實證作用。在這種情況下，我們應注意比較法作為一種實證研究法的可取性與局限性。

實證法的可取性

宗教實證研究法在不同程度上，有賴於我們在社會科學中，用概括的語言，去總結及分析在教徒之間和在宗教團體內之實踐經驗。這樣的研究方法在中國目前的環境中對天主教會的研究應用有著它的空間和範圍，具體會體現在歷史經驗研究和田野調查報告及統計資料分析結果之上。

從歷史的角度來研究天主教會，這樣能體現那些不偏不倚的學者們的使命，一是用充實材料簡要敘述天主教信仰與實踐及古往今來的發展，或者描述在過去某一特定環境中，天主教會在中國傳教，對中國文化及社會道德的影響力；二是描述天主教徒們在人類生活的某些時候的信仰和實踐，並說明他們為何如此信，如此做。但不以這樣、那樣的方式對他們研究的物件所採取的立場和最終正當性做出判定。

隨著改革開放，中國社會出現了新的轉變時期，整個社會正經歷著從封閉到開放，從計劃經濟到市場經濟，從單一體制到多元體制的過渡，這種社會的交織變遷局面自然影響到研究中國天主教的存在及其對她的分析。

１、中國內地從事天主教研究的學者，或說宗教研究者，可分為：首先是專業研究系統的學者，以天主教研究為其學術專職。二是高校院系的學者，在從事社會及文史哲等人文科學教學的同時，亦展開相應的學術研究。其次是為政府職能部門的有關學者，因其工作的需要而對天主教的理論及現狀有著系統的研究。再者是教會的神學院教師和相關研究、出版、靈修機構的教會學者。

２、香港、澳門和臺灣地區的許多專職從事天主教的研究與教學的學者，他們來到中國內地進行學術交流與講授，改變了原先封閉的局面。雖然他們受制於人數、活動範圍、時間和條件的局限性，但是在一定程度上已經推動了教會的研究工作。

３、有些中國學者到海外深造或移民海外，在那裡找到了研究基督宗教或者天主教會的場地或機遇，他們研究天主教會的方法亦為中國內地的研究提供了參考與借鑒。

這些不同學者們在研究方法上的交流，使研究中國當代天主教會的主流定向和主旨雖然各不相同，但在轉型時期的中國社會，還是取得了令人矚目的進展，可以說研究天主教會的工作在中國內地有她發展的空間，但也面臨著許多挑戰。具體來說可分下述幾個層面。

在天主教會的層面上，研究天主教會的工作呈現出多元化。首先，有人研究天主教基於個人對真理的追求和信仰的皈依。這顯示出研究者願尋覓信仰者的人生道路。其次，有人研究天主教的普世性與她在中國存在的地方性。其目的是由確認天主教的普世性信仰走向中國特色天主教會的另一條路。再者，有人研究天主教會在中國傳福音的熱忱和天主教會的牧靈工作、禮儀、靈修、道德教育、組織結構的變化與發展及對社會的貢獻。即體現人們走向傳教的路途。另外，還有人努力去揭示天主教與其他宗教的關係並進行比較對話，顯示出一條走向大公主義精神的道路。這些研究者的目的在於從實證的角度來回答理性層次上對教會信仰的解釋與闡述。

在學術研究領域，研究中國天主教會的工作體現出不同的趨勢。有的研究者的宗旨在建立天主教會的學科體系。尤其是中國天主教會的理論體系、它體現在「中國神學」、「漢語神學」、「天主教文化體系」。另有一些學者致力完善人文社會科學體系，力圖將文史哲學與天主教文化容為一體，學術層面上的中國天主教研究在過去二十多年的發展經歷從無到有，從單一到多元的轉型，使中國學術界對天主教的研究到達了一個新的階段。這些研究路途雖多數被理論研究領域所佔有，然而卻為實證研究提供了假設依據和開闢了研究市場。

在政治及社會領域，儘管有人認為天主教乃代表著西方政治勢力及其精神滲透，其研究的宗旨即為防範、排斥和反對；但另有一些人抱著「中國福音化」的傳教觀念。不過，中國當局始終認為這些人有「西化」、「分化」或「和平演變」之企圖，並加以拒絕。還有一些學者試圖通過研究天主教會的反省歷史，化解矛盾，尋求未來的和解與共融，使雙方通過對話走向友誼、相互理解、求同存異的道路，這種方法雖不能讓人完全接受，但為研究天主教會的工作似乎又增添了一點希望。實證研究在當代中國社會及政治環境中只有涉及天主教會人群中的真正角色和使命，而避免政治上的敏感性，研究工作才可能有它的研究空間及立足之地。

總之，從研究方法的途徑來看，一些學者將天主教會在中國的存在與發展作為一項實證研究工作，並試圖從實踐中來證明，闡述天主教會的價值對中國文化及現代建設具有可能的反省意義、開拓意義、啟發意義、借鑒意義和認識意義，從而衍生一種對天主教會的實證研究方法。

在實證統計資料方面，二零零一年我們曾進行了一項有系統的田野調查研究。進程中我們採取了如下步驟，首先這次調研活動要得到教會方面的支援並且研究成果須對教會有益，同時，問卷所涉及的問題和答案能被絕大多數人瞭解並能在避免政治糾紛和衝突的情況下很容易的被問卷回答者所完成。其次，選擇有代表性的人物和地域，在短時間內，花很少的費用來獲得較多的調查結果和統計資料。再其次，將問卷的問題分類發給教會中不同身份、年齡、階層及教育程度的人，找出他們各自對教會瞭解的興趣與所長，及他們對教會所關心的問題。最後根據以前研究過的論題和人們在思想上對天主教會的認識作為假設前提，進行發問以獲取資料，經過分析找出結果，證明假設是否正確。

在這次田野調查中，我們得到了西安教區主教李篤安、周至教區主教楊廣彥、在國內比較有影響力的大修院的負責人和教師、在海外留學的年青神父和修女，以及在香港和美國瑪利諾會的朋友們的鼓勵和支援。在二零零一年三月份的第一個星期我們開始訂問卷，並決定以電話、電子郵件和在美國華盛頓地區開會討論問卷的內容。參與這個商定問卷內容的人士中，有九位是中國內地到海外讀書的神父，另有兩位修女，他們提供了寶貴的意見，於二零零一年四月底由五位參與者決定了問卷的內容和選擇回答問卷的人。

該次調查問卷主要涉及四個方面的問題，（１）、現今修院的情況和發展（二十項問題）。（２）、女修會的情況和發展（十七項問題）。（３）、教區的情況和發展（三十一項問題）。（４）、教會禮儀的情況和發展（六項問題）。在調研中，我們決定發問卷給八個男修院和八個修女會，分別在瀋陽、吉林、北京、石家莊、西安、武漢、上海等地。在這些修院和修女會中有來自一百多個教區的修生和修女，他們是問卷的回答者，比較瞭解並關心自己所屬的教區的工作和各項事務的發展，通過他們可以得到中國內地大部分地區教會的重要資訊。

在發問卷期間我們走訪了北京教區周末神學進修班的一百多位教友及陝西的幾個教區，詢問了相關的神父和教友。其他教區的發展情況以及所存在的問題，由於經費的不足和得到調研許可的困難，我們不能通過走訪而獲悉。幸好在二零零一年五月二十二日，我們給一千多名修生、四百多名修女、三百多名平信徒、一百九十名神父發了問卷，到八月底我們收到了大量的答卷，其中七百六十四名修生關於修院的情況和發展的回答、二百二十六名修女有關修會的情況和發展的回答、一千二百名（包括神父、修生、修女、平信徒）關於教區情況和發展的回答、一千零三十四名（包括神父、修生、修女、平信徒）關於教會禮儀的概況和發展的回答。

從這些問卷的答案資料報告來看，我們的研究工作已經開始討論今日天主教會在中國的靈修情況、當代天主教修院管理制度在中國的分析、當代天主教會組織管理在中國的變化分析，及今日在中國的天主教會的禮儀。

實證法的有限性

用實證方法研究天主教會在中國的歷史、社會道德及倫理等問題，如果我們要同其他研究科目相比，有關實證研究的參考書不多，因此對實證研究及假設論題的情況顯得貧乏。除有關翻譯的資料外，近幾年在中國對於天主教會的研究工作，幾乎都是從文化學術理論、政治、外交、愛國主義教育及神學本土化等方面進行的。對於實證的調查統計資料有時很難收集，一方面受到歷史背景和政治糾纏的困擾，人們不敢講實話、講真話，怕失去身份，丟掉工作，另一方面實證研究工作在當今中國需要順應中國特色社會主義社會的潮流。其次是隨著歷史的發展及社會變遷，教會也同時在發展，然而一些五十年代、六十年代報道出來的資料今天仍然慣用，使得描述今天教會的面目仍用一些歷史性的報道。這樣的實證研究的確讓人懷疑它本身的真實性。研究天主教會工作的另一個問題是：在當今政治處境中的對立很容易轉向一種對抗，而天主教會在此環境之中也被視為與中國本土有別，很容易使人擔心會成為西方對我國「西化」、「分化」的工具。因此當代政治處境中的天主教會研究工作仍為一個非常敏感的話題。研究者則需要尋覓極為謹慎的路途及研究方位。

因我們擁有的是天主教會在中國大陸歷史上僅有的第一手大規模的田野調查資料，所以，我們不能完全的用我們自己調查出來的資料來比較天主教會在歷史上的發展和變化，只能概括的報道出一些區域性的教會在中國今天的一些輪廓和寫照，我們還需要安排時間並繼續我們現在的調查研究工作。以田野調查及統計資料研究天主教會，存在兩方面的問題。一方面是過於折衷和隱喻，以及不可避免的一些假設理論，同時也存在著調查分析太多事情的危險；另一方面是過份體系化，並把一切像資料庫的圖表一樣擺列出來，結果給人一種錯綜複雜的印象，導致混亂和誤解。當然，這種研究也有它的優勢及可取性。

田野調查研究在中國天主教會目前還不大常有，還需要不斷地去發掘，並需要解決研究經費不足的問題，及獲得有關部門批准研究權力等問題。二零零一年在中國大陸天主教會的調研中，由於我們的研究隊伍力量有限，要走訪並發問卷給所有的教區、修院及修女會是不容易的事。在調研的過程中，我們沒有從任何組織得到經費支援，我們靠自己的力量付電話費、複印材料費、印刷費、郵寄費、旅行和其他花費。這些存在的問題使得研究者在自己的工作領域不能得心應手地展現自己的風采，研究工作只能是受制環境和條件限制的調研活動。

不論怎樣說，研究天主教會的方法和途經在當代中國社會有它的發展機遇和好的前景，在她存在的時空中往往也面臨著不可避免的敏感性和危機，若天主教會與中國社會、文化、政治及倫理道德價值觀念的研究能制止對立、促進對話，達到世界求和、求同之目的，實證研究方法對天主教會在今天的中國才是可取的和比較客觀的，而且也充滿希望與生機。我們相信，對天主教會在當今中國的實證研究方法會越來越多，只要不斷的去發掘，研究方法會越來越廣泛並趨於成熟。

參考書目

書籍：

Daniel H. Bays, Christianity in China From the Eighteenth Century to the Present, the Unites States of America,1996

Donald E. Maclnnis, Religion in China Today, Policy & Practice, Maryknoll, NY 1989.

Edmond Tang & Jean -Paul Wiest, The Catholic Church in Modern China, Maryknoll, New York, 1993

Feng Gang Yang, Chinese Christians in America, Pennsylvania State University Press, 1999.

John C. H. Wu, Chinese Humanism and Christian Spirituality, St. John's University Press, 1965.

John Tong, Challenges and Hopes, Stories from the Catholic Church in China, Taipei, Taiwan, 1999.

Julia Ching, Confucianism and Christianity a Comparative Study, Sophia University, Tokyo press, 1978.

Richard Madsen, China's Catholics, Tragedy and Hope, in an Emerging Civil Society, University of California Press, 1998.

Stephen Uhalley Jr. and Xiaoxin Wu, China and Christianity, Burdened Past, Hopeful Future, Ricci Institute for Chinese and Western Cultural History, Press. 2001.

其他：

Anthony Lam, How Many Chinese Catholic are in China, in Tripod, 9-10, 1992

Chen Cunfu and Edwin Hui's. The Phenomenon of Cultural Christian –an Overview and Evaluation," In Regent Chinese Journal, 4st 1996

Earl Babblie, The Practice of Social Research, 9th Edition, the Unites States of America 2000.

Feng Gang Yang, Three Approaches to Spiritual Values, in Pacific Rim Report, University of San Francisco, March, 2001.

General Social Survey about the Catholic Church in China by Summer 2001.

George Minamiki, S.J. The Chinese Rites Controversy, the Unites States of America, 1985.

Xiao Ting Yang, Catholic Church in China after Vatican II, in World Mission, June 2001.

Xiao Ting Yang, The Spirituality of Catholics in China Today, in Tripod, Spring 2003.


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

湖北磨盤山基督徒現狀的問卷調查
0
康志杰，湖北大學政治系教授

（編者按：康志杰女士於二零零二年末至零三年初就湖北磨盤山天主教社區的現況進行問卷調查，並將結果寫成報告惠贈本刊，特此刊登與讀者分享。由於原報告太長，本文略作刪削，有關問卷題目仍按原編號刊出。同時，報告內容所提數字似乎過份完整，回答的誤失率亦不尋常地低，敬請讀者注意。）

磨盤山位於湖北穀城縣西部，西與房縣接壤，南與保康毗鄰。此處地勢險峻，原為無人居住的荒山野嶺，雍正三年（一七二五年），清朝政府禁止天主教傳播，襄陽、武昌、安陸等地部分信仰極為堅定的基督徒，為了避開朝廷的嚴密搜查，沿漢水北上，結隊來到荒涼的磨盤山躲避，以襄陽傳道員為首的教友出資買下一片山地，當時住在北京耶穌會會長巴多明得知這一情況後，也派傳教士攜款買地建房。不久，磨盤山一帶很快發展成為一個由教會神職人員管理，基督徒集中居住的區域。基督徒利用山區的隱避性和封閉性過著井然有序的宗教生活。而在耶穌會士看來，此為天主「在湖廣省的偏僻山區為我們安排了一個避難所。」

磨盤山是中國天主教歷史上生存時間最長久的社區之一。一七七三年耶穌會遭取締後，接替耶穌會工作的是遣使會，以後是方濟各會。經歷了清朝中期以後朝廷對天主教的嚴禁和打擊，經歷了近代教案的衝擊及共和國成立以後的社會主義改造運動，原本由清一色的基督徒組成的社區多多少少發生了一些變化，但生活在這裏的大多數村民依然保持了他們的宗教信仰。今天的磨盤山區屬於穀城紫金鎮，中心教堂位於沈埡村，信徒較為集中的村落主要有白峪溝、幹溪溝、磨盤溝、元老、袁埡、茶園溝、觀音堂、漲潮鋪、龍頭灣等數十個村落。

為了解磨盤山信徒所經歷的近三百年的變化、生活狀況及信仰特點，筆者近日通過問卷方式進行了一次社區教友調查。下文是問卷內容、答案及資料分析。為了使調查資料更為真實可信，同時考慮到信徒的心理承受能力，問卷以不記名方式進行。

一、信徒基本情況

一•文化程度

文化程度分為文盲、小學、初中、高中及大專以上五個層次。其分佈比例為：

文盲：百份之十八點五；小學百份之五十七；初中百份之十二；高中百份之十二；大專以上：百份之零點五。由於生活在交通不便、經濟文化落後的山區，大多數基督徒文化程度不高，但令人驚奇的是，即使那些文盲信徒（多為老人及婦女），由於常在家中祈禱、背誦經文，他們對天主教經文十分熟稔。

二•年齡結構：

25歲以下：百份之十；25-40歲：百份之二十五；40歲以上：百份之六十五。

信徒以中老年佔多數，而年輕的信徒多出自傳統的教友家庭。

三•信仰天主教原因：

家庭影響：百份之九十五；朋友或親戚影響：百份之二；疾病：百份之一點五；自願：百份之一點五。

問卷提到：「如果您是老教友家庭，請問您是第幾代教友？」其中有相當一部分信徒寫上「記不清」、「數不清」以及七代、八代、十代的字樣。村民們文化程度不高，絕大多數家族沒有保留年譜（但能夠背誦輩份順序），家族信仰天主教的時間靠口耳相傳，根據卷面分析，家族信仰天主教的時間，五代以上佔百份之六十三點五；四代以上百份之十五；三代以上百份之十三；兩代以上百份之六；一代以上僅為百份之二點五。

在本地與外遷戶的選擇中，外遷戶約百份之十，除雍正年間進入磨盤山的信徒家庭外，還有鄖西、房縣、黃陂、洪湖、孝感；安徽桐城、江西等地遷入來的信徒。磨盤山第一批移民的目的是顯而易見的，但此後陸續遷入山區的基督教移民的原因尚需要進一步調查。就基督徒的現狀來看，除極個別信徒是在生命周期的後來某一階段加入教會，絕大多數人出生在傳統的天主教家庭，他們通過來自家族的影響力（可以視為一種生命的整合），逐漸把這個群體的規範內在化、生活化、風俗化了。

四•從事職業的比例：

務農百份之九十一；村幹部：百份之一；民辦教師：百份之一點五；經商：百份之二；工匠：百份之四點五。

隨著經濟的發展，原在家鄉務農的青年一代外出打工的人數逐年增多，因而職業比例將會發生一些變化。需要說明的是，五十年代以後，天主教家庭中的子女參軍、提幹、升學均受到一定的影響，改革開放之後結束了這種格局，現在基督徒家庭出身的孩子可以參軍，據統計約為百份之一點五，但孩子當兵之後就不再信仰宗教，而家中信仰虔誠的老人有時悄悄到教堂為孩子求平安彌撒。

五•經濟收入（以年度核算）：

600元以下：百份之十一；600-1000元：百份之十八；1000-2000元：百份之三十；2000-4000元：百份之十五；4000-5000元：百份之十五；5000-6000元：百份之十；6000-10000元：百份之一。根據穀城縣扶貧辦制定政策，當地貧困線的標準，農村為八百元以下；城鎮為一千元以下。磨盤山區的基督徒還有約三分之一的人生活十分貧困。

六•基督徒每年用於宗教生活的消費：

10-50元：百份之七十；50-100元：百份之十五；100-200元：百份之十；200-300元：百份之五。

宗教生活的消費不一定與收入成正比，投入多少依據對宗教的理解、宗教情感以及具體情況而定。在宗教生活的消費中，大多數信徒採取奉獻實物的方式，輔以少量現金，送往教堂的實物主要為食品，如糧食、家禽、蛋類、食用油、蔬菜類、豆製品、土特產（木耳）等。

磨盤山區的基督徒的生活模式還處在小農經濟時代，他們把貧困（常從天主教教理的「神貧」去理解）和奉獻視為美德，但是，宗教活動需要經費，因而信徒依然感謝那些有經濟實力的成員的捐獻。在這個群中，幾乎所有的成員都用不同的方式表示對天主的真誠，當有的信徒擺脫了貧困，以奉獻來表示對耶穌基督的感謝之恩，教會也讚揚他們勤奮節儉的美德。

二、宗教知識及信仰方面

這部分內容主要通過測試來分析磨盤山基督徒的信仰特點以及對本地區教會史的瞭解程度。內容共列有三十四項，答卷結果統計如下：

一•「耶穌」的意思是什麼？

救世主、創造基督宗教的人、救贖。正確率為百份之九十以上。

二•「耶穌基督」的意思是什麼？

信望愛、救世主；有的信徒在答卷中加入自己的想像，如「萬王之王的王號」等。

四•您讀過《聖經》嗎？

百份之九十的信徒表示沒有讀過，瞭解聖經的內容主要通過主日彌撒中聽神父講解，但有些教友對聖經內容及故事比較熟悉。

五•聖母叫什麼名字？

正確率為百份之一百。

六•三位一體的內容是？

完全準確地回答佔百份之九十五；不太完整佔百份之五。

七•您相信人有原罪嗎？

承認相信原罪者佔百份之九十八；不相信或無所謂者佔百份之二。

八•您認為人死之後；靈魂仍然存在嗎？

百份之一百的信徒相信靈魂存在。

九•您相信天堂、地獄的存在嗎？

百份之一百的信徒相信兩者的存在。

十•您想像的天堂和地獄是什麼樣子？

信徒們想像中的天堂與地獄是兩個反差極強烈的兩極世界。在描述天堂時他們堆砌了所有能夠搜索到的辭彙，如：無所不有、幸福美好、有福之地、華麗、人人自由平等、充滿著溫馨和愛、充滿著歡聲笑語、人人生活愉快沒有煩惱、世外桃源。總之「比現世好」，是令人嚮往的地方，是理想王國。而關於地獄的理解則是：惡人所在地、無比痛苦、恐怖、罪惡、火燒、陰森、充滿殺機、烈火熊熊、碾子軋、沒有愛心的地方。這些「想像」的「素材」，有些來自信徒的意識加工，有些取自宗教繪畫。磨盤山區基督徒都在自己的家中最顯眼的位置掛上聖母和耶穌的畫像（一般正對大門，相當於中堂），「聖像」兩旁的牆壁上掛著天堂和地獄的繪畫，其畫面內容與信徒所描述的十分相像。

十一•您讀過哪些宗教書籍？

主要有聖經、新經、古經、要理問答、聖教日課、教會書籍（可能指教堂內存放的書籍）。

十二•聖經中說人類的始祖的名字是：

能說出亞當和厄娃名字的佔百份之九十九。

十三•十字架的意義是什麼？

答案主要有：苦難與救贖、標記、苦刑具、記憶耶穌的記號、由苦刑具變為打魔鬼的工具、耶穌在十字架上說話等。由於文化程度的差異導致對天主教教理、禮儀的理解不同，其中「苦難與救贖」一說比較到位。

十四•人是天主創造的嗎？

肯定回答佔百份之九十八；不是或無所謂者佔百份之二。出現百份之二的情況，並不能證明信徒的信仰發生動搖，由於科學發展和教育的進步，有些信徒可能接觸過進化論的書籍。

十五•您參加彌撒的時間大約是：

（按間隔期依次為）每周一次：百份之七十五；兩週一次：百份之十二，三周一次：百份之五，每月一次：百份之四；每季度一次：百份之三；基本不參加：百份之一。

測量信徒參加彌撒的情況，每周一次顯然屬於信仰虔誠的基督徒，這個資料大體可以反映出基督徒的信仰程度以及宗教對個人影響力方面的差異。同時，從教友參加彌撒的頻率，可以看出磨盤山的大多數基督徒將主日彌撒放在一個十分重要的地位。而那些參加彌撒較少的信徒，多是居住地離教堂較遠，或外出打工、經商的信徒。

此外，一周或兩周參加一次主日彌撒，對於居住在地廣人稀，村與村之間相隔數里，且山路崎嶇難行，沒有現代化交通工具的基督徒來說十分不容易。磨盤山中心教堂原是位於磨盤山下的聖心堂，但因為教友太多，而教堂太小，於是將中心教堂移往面對磨盤山，背靠龍鳳山的沈埡教堂。每逢主日，居住在磨盤山區各個村落的基督徒紛紛來到教堂，他們中最近的住袁埡村，要走二點五公里；最遠的住元老村，要走九公里，路上花費兩個小時，但是，信仰的巨大力量將基督徒引入教堂，去參加嚴整、規範的主日彌撒禮。

十六•彌撒之後您的感覺是：

（依百份比排列）與主的距離更近了：百份之三十三；幸福：百份之三十二；滿足：百份之二十；輕鬆：百份之十五。因為此問題可以選擇多項，其中有百份之十三的人進行了多項選擇。

十七•您接受聖體之後的感覺是什麼？

出現辭彙頻率最高的辭彙（依次排列）：與主更近了、天主已經降到我們心中、幸福、滿足、高興、舒服、安靜、愉快、充實、健康、平安等，宗教信仰在心理上的作用十分明顯。

十八•在主日彌撒禮中，您認為該用方言，還是用拉丁語？

主張使用中文佔百份之九十五；中文和拉丁文兩者皆可佔百份之三點五；用拉丁語佔百份之一點五。這一比例說明了儘管磨盤山是一個老教區，但依然表現出宗教世俗化的傾向，而信徒中主張用拉丁文者多為老年信徒。

十九•您經常在家中祈禱嗎？

肯定回答：百份之九十五；不一定：百份之五。

二十•您祈禱的主要內容是什麼？

基督徒祈禱的內容很多，歸納起來分為以下幾個層次：

為個人：求平安、健康、神寵、求天主寬免罪過和保佑、讚美天主、謝恩、克除私慾；

為他人：罪人回頭、天主寬恕某人罪過；

為宗教：聖教廣揚；

為人類：世界和平、全人類和平幸福、健康。

祈禱的內容突出的一個特點就是強調心靈的平靜及個人與超自然力量之間的和諧，同時又表現出對人類社會發展的關注以及對和平這一永恆主題的追求。這些祈禱詞，融入了淳樸村民的祈盼、理想，其中部分內容還表現出與現實社會相協調的價值觀和人生觀。

二十一•您在祈禱中常念經文是什麼？

早課、晚課、天主經、聖母經、玫瑰經、光榮經、慈悲串經、信經等。基督徒自覺地以倫理道德來約束自己，常背誦十誡詞和悔罪經。

二十二•您認為劃十字的意義是什麼？

由於對教理認識角度的不同，基督徒對劃十字意義的理解分為以下幾類：

禮儀：祈禱的開始、念經的開始、紀念耶穌、不忘耶穌被釘死在十字架上。

符號：天主教的標記或教友的標記。

功能：驅除魔鬼、減少行為上的過錯、拯救靈魂、求天主賞平安、天主教的鑰匙。

關於劃十字的功能作用，信徒們經過主觀意識的加工，顯然將其內涵擴大了，並打上了世俗性、實用性的烙印，同時也折射出宗教信仰者希望通過這類「物化」的禮儀來獲得一些實用價值。

二十七•關於基督宗教節日的測試：

百份之九十八的基督徒能熟悉地說出耶誕節、復活節、聖母升天節、聖神降臨節（天主教謂之四大瞻禮）的具體時間以及基本儀式。

關於耶誕節教堂所舉行的活動，基督徒列舉出如下內容：念經、聽講道、領聖體、領聖枝、朝拜聖嬰、祈禱、唱聖歌、聖體遊行等；女信徒還列舉她們參加設置馬槽、展出耶穌出生地的紀念物等活動。這些豐富的活動明顯具有象徵符號的多義性和靈活性（不可與不變的數學符號等同看待），這種多義性和靈活性是磨盤山天主教發展豐富的內涵和持續不斷的源泉。

宗教節日中的儀式與平日祈禱（指個人祈禱）不同，祈禱這類宗教生活具有隱密性，不會向外人宣泄，也不必進行討論，從宗教心理學上分析，這是一種宗教內在化的過程。而節慶中的群體活動具有共用性，儀式中有共同的規範行為，大家在最低限度的認同感中履行一種神聖的職責，在宗教情感的交流、互動中進一步鞏固了信仰。

二十八•你除了信仰耶穌基督，是否還崇拜其他神？

在問卷調查中，基督徒信仰耶穌基督（他們心中唯一的神）佔百份之九十九點五；既信耶穌，也信其他神僅佔百份之零點五。這一數據表明磨盤山區絕大多數基督徒在信仰上保持著淳正和真誠。

二十九•您知道天主教是什麼時候傳到沈埡（今天磨盤山中心教堂所在地）地區的嗎？

回答分為兩種類型，一是說出某一朝代，如明末、明朝天啟年間、清朝；另一類是說出具體時間，如：一七九三年、一八四零年。

天主教傳入磨盤山最早可追溯至明末葡萄牙籍耶穌會士何大化進入山區傳教，教會發展經歷了耶穌會、遣使會和方濟各會三個時期，基督徒對於磨盤山教會的起源及發展多是依據口耳相傳，但傳說的事例可信度很高，如一七九三年法國遣使會士劉方濟在磨盤山重新建立了傳教會；一八四零年則是法國遣使會士董文學在武昌殉教的時間。

三十•您知道以前在沈埡一帶傳教的外國傳教士的名字嗎？如果知道（或聽說），請寫出幾位：

在磨盤山傳教的傳教士頗多：信徒能夠記住他們名字的依次是（依據卷面出現姓名的頻率）：董文學、劉克來（劉方濟）、艾國良、畢禮、南熙等。在根據自己的記憶寫出外國傳教士姓名的時候，有的信徒能寫多位，有的能寫一兩位。許多老教友對他們的傳教經歷十分熟悉。此外，信仰與為信仰獻身的精神有著密切的聯繫，清朝嘉慶、道光年間禁教時期，法國遣使會士劉方濟在磨盤山避難，董文學在磨盤山被捕，兩人先後在武昌被處於絞刑。或許是宗教的獻身精神為教友們留下了深刻的印象，從問卷中可以看出這兩位傳教士的知名度頗高。山民們關於天主教傳入磨盤山以及歐洲傳教士的活動的種種傳說，可補文獻資料之不足，對於研究區域性天主教史具有極為重要的參考價值。

三十一•您認為與天主教信仰最接近的辭彙是：

回答依次是：希望：百份之五十七；幸福：百份之三十九；滿足：百份之一點五；其他：百份之二點五。有的基督徒認為天主教信仰與和睦、平和、和平、忠誠、愛德更為接近。

三十二•您認為信教與不信教之間最根本的區別是什麼？

承認有區別的佔百份之九十九點五；沒有多少區別佔百份之零點五；大多數基督徒認為「信教的人品好」；「信教的人具有謙忍（或忍耐）之德，更講良心、能約束自己、走正路、愛國。」也有的人認為信教與不信教區別表現在禮儀風俗的差異，如洗禮「洗去了原罪，有精神依靠」，體現在人生觀的不同；有少數基督徒表現的偏激一些，認為兩者之間的差異是善惡之分，好壞之分、美德與邪惡之分。總體上說，大多數基督徒認為信仰是一種力量，並將此提升到一個較高的境界。

三十四•您對政府的宗教政策的態度：

其中滿意為百份之八十二；基本滿意百份之十五；不太滿意佔百份之二點五；不滿意百份之零點五。關於少數的百份之三（對宗教政策不太滿意或不滿意），筆者進行了個別調查，不滿意或不太滿意的主要原因是對宗教房產落實不夠到位。磨盤山是一個老教區，鄂西北代牧主教府曾設於磨盤山茶園溝，歷史上磨盤山曾有數座教堂、大小修院、學校、藥房，鐘樓等西式建築群落。由於歷史的原因，這些建築或遭毀壞，或被佔用，但是，基督徒在問卷中，勇於說出自己對政府宗教政策的看法，從另一個側面證明了環境的逐漸寬鬆和宗教信仰自由政策的貫徹落實。

三、倫理道德生活

宗教除了信念，還包括著道德的規定和倫理的價值，具有規範的善惡標準和對事物的評價標準。磨盤山的教友作為一個群體，他們除了遵守教理，在倫理道德方面也有自己的看法和遵循的規則。關於倫理道德的問題有十項，問題及答案統計如下：

一•您與非教友相處的如何？

認為好的佔百份之六十；一般佔百份之四十；不好為百份之零。

二•您在日常生活中是否遵守十誡？

認為自己能夠遵守為百份之九十三點五；有時遵守為百份之五點五；不太遵守百份之一。

三•您能說出十誡的內容嗎？

能夠完整說出者為百份之九十。

四•如果不遵守十誡，是否死後將進入地獄？

同意者為百份之九十五；不同意或無所謂為百份之五。

五•如果您在路上拾到財物，您採取的態度是：

交給警察（政府有關部門）：百份之二十八；送給貧窮的人：百份之二十八；留給自己為百份之零。另有百份之四十四的信徒在「其他方法」一欄填上：送往教堂、交給神父、物歸原主等。這些資料及答卷結果十分清楚地體現出磨盤山基督徒淳樸的民風和誠實守信的道德觀念。

六•生活中，您與他人（如鄰居）發生過衝突嗎？

從未發生百份之四十一；偶爾有百份之五十九；經常為百份之零。在回答這一問題時，信徒們坦率而真誠，體現出十誡中不說假話的本色。

七•如果與他人發生衝突（如吵架、打架等），事過之後，您向神父懺悔嗎？

承認懺悔者為百份之九十九點五；不會或無所謂者為百分之零點五。

八•如果您是女性，您認為作為教友，與男教友是平等的嗎？

認為男女平等為百分之一百。

九•作為基督徒，假若夫妻關係不好，您會提出離婚嗎？

同意離婚者為百分之五；否定者為百分之九十五。

十•離婚或不離婚理由是什麼？

基督徒們一般從教理上理解，如「離婚」不能升天堂、不合十誡、不合乎婚配的神聖性及教會規定一夫一妻制的原則。磨盤山基督徒離婚的現象極為罕見，即使偶爾發生，也只是那些入教時間較短的年輕人。

四、日常生活及風俗習慣

一•除了主日彌撒，您在業餘時間是否參加非宗教性的社會活動？

參加者為百分之四十四；不參加者為百分之五十五。由於交通不便，經濟文化相對落後，半數以上的信徒（多為老人、婦女及文化程度低下者）與現代化的世俗社會還保持著一定的距離。

二•您的非宗教性娛樂活動主要是（可選多項）：

看電視百分之九十二；打麻將百分之三點五；其他（文藝活動、體育活動）百分之四點五。

四•每年清明節您要舉行祭祖（如掃墓、上墳）一類的儀式嗎？

清明祭祖佔百分之十四；不參與活動的佔百分之八十四。也就是說，磨盤山大部分信徒沒有中國傳統式的清明節掃墓習俗。

五•如果家中有老人去世，您在家中是否以供奉牌位的方式表示紀念？

認為可以供牌位者（或無所謂）佔百分之三；反對佔百分之九十三。大凡傳統的老教友家庭在喪禮中不設靈牌祭祀先祖，而百分之三的供牌位者多為新教友。

六•您在上墳（或供奉牌位）時，設有供品嗎？

否定者為百分之一百，這也是基督徒與非基督徒的重要區別。磨盤山的基督徒祭祖時不設任何供品，主要的儀式是放鞭、念經、灑聖水、上土（不燒紙錢），以表示對亡者的懷念和哀悼。上墳的時間一般在歲末。關於放鞭的意義，信徒解釋說：為了熱鬧，也是恭敬天主。

七•如果遇到算命、看相一類的事，您會加入嗎？

肯定回答僅佔百分之零點一；不參加為百分之九十九點九。

八•您相信算命、卜卦、看相這類事嗎？

相信者為百分之零點五；不相信者為百分之九十九點五。這說明信徒對宗教信仰與迷信活動有一個明確的界限。

九•每年正月初一、十五，您要參加哪些活動？

一般為走親訪友；有的白天進行家庭活動，晚上祈禱。在現實生活中，基督徒體現出淳正、樸實的特色。

十•您（或信教的親戚朋友）如果舉行婚禮、葬禮，是按照世俗的規矩，還是按天主教的規矩？

百分之一百的信徒是按照天主教的規矩。

總之，由於歷史的原因，磨盤山基督徒的生活理念、風俗習慣帶有明顯的天主教化的傾向和成份，這與天主教流播三百餘年，並一度建立過封閉的神權社區有著深刻的聯繫。

五、親戚中信仰天主教的情況

一•您的親戚中有非基督徒嗎？

完全沒有非基督徒者佔百分之十；既有基督徒，也有非基督徒者為百分之九十。

百分之十與百分之九十的比例說明歷史上的神權社區的結構被徹底打破了，同時也說明基督徒與非基督徒通婚的情況比較普遍。一般來說，基督徒家庭的女兒不外嫁非教友家庭，生育孩子後有責任將信仰傳給下一代；而非基督教家庭的女兒嫁往基督徒家庭，則要看婆家對其兒媳的皈化情況。由此可見，磨盤山社區的女教友不僅是信仰的中堅力量，而且還是信仰延續的強大動力。當然，隨著經濟文化的發展與人際交流頻繁，這種百分比的分佈或許會有一些變化。

二•您的家庭成員（或親戚朋友）是否有外出打工者？

肯定回答佔百分之九十八。這說明在改革大潮下，磨盤山傳統的農業人口結構開始受到衝擊。

三•外出打工（或工作）的基督徒是否仍然保持著天主教信仰？

肯定回答為百分之九十九；否定為百分之一。信徒離開家鄉，保持信仰的方式主要有兩種：一是採取簡便的方式，如祈禱、念經，或者掛聖牌、聖像、十字架等。二是在新的生活環境內尋找教堂、參加彌撒。更有虔誠的信徒定時往家中寄錢，托家鄉的父母或親戚求平安彌撒。信徒們認為，離開家鄉，保持信仰的方法最重要的一點是「心中常提醒自己是教友」；「常想念天主，語言、行動要善。」（即一言一行要符合教友的規範）

現代生活的衝擊力，給磨盤山社區成員的生活帶來一系列變化，原本牢固的群體出現流動（離開群體），但離開母體的成員像不斷線的「風箏」，而飄動在天空的那根長長的線就是「信仰」，它將遊子與家鄉的宗教情感牢牢地連在一起。

四•如果您的親戚中有非基督徒，您與他們是否為信仰問題發生過衝突？

肯定回答為百分之十一；否定回答為百分之八十九。磨盤山的基督徒與非基督徒之間相處在一種融洽的關係之中。

結語及特點分析

從地理方位來看，磨盤山座落在穀城的西部邊緣，此地在深山老林之中，地理環境複雜、偏僻，且又處在省、縣的交界之處。這樣的環境容易形成一個相對寬鬆的真空帶，在封建時代，傳教會就是在這樣一種特定的隙縫中求生存，在這樣一個「山高皇帝遠」的環境中發展。於是，特定的形勢下形成了一個特殊的「邊緣群體」，基督徒利用山地的隱避性和封閉性進行著有序的宗教生活。及至現代，磨盤山的基督徒的生活模式和信仰模式仍有一些獨到的特點。

一•宗教共同體的作用

從問卷答案的內容和資料統計中可以看出，磨盤山宗教共同體是一個人際關係和諧、有著共同的價值觀、共同的生活目的、共同規則和共同習慣的社區。在長期的基督宗教文化氛圍熏陶之下，他們適應了這裏的規則和慣例，他們從共同體中獲得一種情緒的滿足，他們之間是平等的，他們的人格被承認。老人、婦女和文化程度偏低的人在社區中處於弱勢（或弱能），因而他們對於共同體的依賴性更大。

在這個特定的共同體中，教堂無疑是社區成員活動的中心，在主日彌撒和每天清晨的早彌撒，鐘聲將天主教徒引入教堂。每次主日彌撒及大節慶，教堂大門外的山間小道上自然形成一個小型的集市，集市上有日用品、食品，以方便完成彌撒禮後回家的人們在這兒採購。剃頭師傅也來到這裏，為做完彌撒的基督徒刮面、理髮。這裏的一切商業活動是公平的，不會出現欺詐，也不會出現不愉快的事情（這種買賣交易，使人想起歐洲中世紀以教堂為中心的商業活動）。聚集到這裏的人們都是親戚、朋友、熟人（來此做買賣的，包括理髮師也是教友），他們之間沒有陌生感和距離感，他們做完例行的彌撒儀式，帶回家去的除了生活中必需的食品、日用品，也帶回去心靈的滿足和快樂。

宗教是向人類生命深層次的復歸，也是一項精神運動，它能從心靈深處把人們結為一體，並能產生出克服一切差別的共同體意識。在磨盤山，共同的信仰（包括經濟的力量），使教堂成為基督徒活動的中心，教堂、教會組織以及彌撒儀式成為基督徒生活中不可缺少的要素。面對相似的人生目標，基督徒的關係紐帶也越來越強韌。

二•完整有序的宗教儀式

基督徒最為關心的是生老病死問題，他們希望通過崇拜禮儀（求彌撒、祈禱、念經、朝拜）來表示自己對神的依賴性關係，希望從天主那裏獲取某種補償；希望死後能以一種適當的方式繼續生存下去（拯救），這些目標和確立目標的過程在磨盤山基督徒的宗教儀式裏表現得十分明顯。

參加彌撒的頻率及態度，是衡量基督徒信仰的一把尺子。為了能準時參加主日彌撒，那些離教堂較遠的基督徒往往要走兩小時的山路，而那些年老體弱的信徒則乾脆頭一天晚上住宿在教堂。

傳統對磨盤山基督徒具有特別的魅力，他們認為儀式中的象徵符號蘊含著深刻的意義，給人以真實可信的感覺。於是，儀式的過程也就成為與天主相會、交流的過程，這一過程可以轉變為一種情感，一種激情。彌撒禮為調動信徒的宗教情感提供了機會，信徒們對禮儀有自己的獨當的理解和認知方式，他們融入儀式的語言和情緒之中，從中尋求自己的感受。（筆者曾參加過磨盤山聖母升天節瞻禮，目睹著一些天主教徒接受聖體之後，激動的熱淚盈眶。）在現代社會，傳統的價值觀可能會受到時尚攻擊，而在磨盤山社區，傳統是一種「文化延續的慣性」，仍然扮演著十分重要的角色。

三•倫理道德型的社區文化

宗教最重要的任務是保持其信條的純正性，即在任何社會背景之下都要凸顯其倫理道德學說。對於磨盤山基督徒來說，能夠提供價值體系的機構只能是他們所信仰的宗教，因而這裏的基督徒具有強烈的歸皈感，他們的道德和行為準則代表著社區文化的主流。他們生活在自己營造的倫理環境之中，從教堂張貼的宗教倫理畫和各類箴言勸誡，到家庭佈置的天堂地獄的圖畫，均時時刻刻提醒信徒一言一行不可脫離天主教的道德規範。天主教把他的成員納入了一個固定的模式，大家共同遵守一定的道德規範，追求著超越個人的總體目標。

彌撒儀式以及家庭聚會中祈禱、念經，融入了許多倫理內容，這些內容對基督徒的道德觀起著潛移默化的作用，如反對貪欲、培養責任感和同情心、形成良好的行為習慣、滿足自身的命運，熱愛自己的同胞等。磨盤山的基督徒十分看重告解（懺悔）聖事，神父每周舉行告解聖事平均有七八十次之多（這個數字高於其他教區）對於信徒來說，良心的呼喚在個人行為判斷中佔有重要的地位。

宗教倫理中對死後「褒獎」的承諾吸引著基督徒，並給他們帶來一種安定感和明確的目標（這個目標具有無限性，實現沒有極限）。正因如此，人們相互之間的戒備心和攻擊性減少到最低限度，而豐富的情感、相互的理解得到最大限度的發揚。但是，天主教生死觀的任務不是將人們引入既定的目標，而是要使人們充滿希望地走過人生旅途，其倫理價值和功能在於提升生活，讓人們不斷獲得新的生活體驗，淨化情感。所以，磨盤山的天主教徒把他們所信仰的宗教理解為希望、幸福和滿足。

總之，在追求人生終極目標的過程中，磨盤山社區的天主教文化所產生的作用超過了其他任何意識形態，在現代社會發生深刻變革以及文化變遷的大潮中，磨盤山區當今最能發揮效用的仍然是宗教。從基督徒的問卷答案及資料統計來看，雖然基督徒依賴著宗教對自己的關懷和同情，他們的生活模式和思維模式還與傳統密切聯繫在一起，但他們並沒有淡忘自己的社會責任和義務，他們尊己守法，與變化著的世俗生活並無矛盾。

隨著時間的流動和現代化的進程不斷加速，磨盤山社區這塊淨土已經開始出現了變化，新一代的教友們已經開始走出大山，在現代與傳統的衝突中，磨盤山基督徒的宗教信仰和宗教生活將會發生哪些新變化，仍然是筆者關注的一個問題。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

華南總修院簡史及其對教會當前的影響
0
林瑞琪,聖神研究中心執行秘書,本刊執行編輯

（作者按：本文原發表於二零零三年十一月香港浸會大學第三屆近代中國基督教史研討會，為紀念華南總修院與聖神修院交接四十週年，作者特於二零零四年夏天修訂本文，與讀者探討華南總修院對現代中華教會的影響，同時向服務於修院的耶穌會士表達深厚的敬意。）

成立的由來

首任宗座駐華代表剛恆毅總主教於一九二四年在上海召開第一屆中國天主教會議。該次會議的其中一項議決即為在全國範圍內成立十四所總修院。（駱顯慈，1981，頁13）至一九三六年，其中十一所總修院先後成立，位於香港教區之內的香港仔華南總修院亦是其中之一。以歷史計，華南總修院更是壽命最長的一所。更由於政治轉變的關係，華南總修院接受了從中國各地不同教區而來的眾多修士，而培養了大批教區牧者，為二十世紀下半葉的中國天主教會發展作出重大的貢獻。

早在一九二二年，剛恆毅總主教已有意在香港成立一所總修院，以便收納華南地區有意修道的天主教青年。據剛總主教自己的回憶說：

本人在一九二二年被委任為中國宗座代表，抵華不久，即深察到香港有需要成立華南總修院，檳榔嶼修院雖具規模，可是，對中國來說，不但路途遙遠，且因就讀者國籍繁多，沒有機會予中國籍修生專習中文，而中國籍司鐸實在極需具備深厚之中文基礎。（《華南總修院金禧特刊》，1981，頁12）

至一九三六年，其中十一所總修院先後成立，位於香港的華南總修院亦是其中之一。自一九三一年十月正式開課起計，至一九六四年移交香港教區為止，共歷三十三年。而其他總修院，均於中華人民共和國成立後的數年間相繼停辦了。

為何選址在香港

對於華南總修院的初創情況，宗座駐華代表剛恆毅總主教有以下的記述，在他給予傳信部部長的一封信中，他清楚表示：

當我在香港的時候，我曾與恩理覺主教、巍暢茂主教、慈幼會士韶州代牧，及澳門主教商討有關華南修院的問題，他們都一致同意，應為所有華南代牧區，興建此一所修院。

我亦曾就此事與港督商討；就他本人來說，他願意為修院地皮及其他有關事項，提供一切便利。他的意思可能是惠賜土地一幅，並且豁免地租，或者只收取極廉宜之租金。

我曾視察過香港郊區的一些土地，位於山腳，地點甚佳，且離市區不遠，海陸交通都很方便。購買這塊十萬平方公呎的土地，若以最優惠的價錢來算，約需美金三千元。

現在，正是買地和著手興建的時候。無論香港會發生甚麼政治或經濟危機，香港仍會受英國管轄，所以是相當安全的，也是接觸各華南代牧區的方便途徑。況且，修院似乎不會牽涉甚麼政治性的問題。（田英傑，1983，頁216）

政府願意提供土地，是選址香港的重要的原因之一；政治上相對穩定，也許是另一個原因。在香港教區檔案處存有一封一九二七年三月十一日致予華南各教區首長的信件，當中如此說：

興建總修院的計劃一直存在於各位主教的心中。目前中國局面的不穩，致使人們有必要對未來有志於訓導及牧養教眾的人士，提供最佳的培訓條件。按其和平及有條不紊的精神而言，沒有任何地點較香港更為理想了。（華南總修院檔卷）

政治安定是原因之一，但在政治不穩的中國大陸，卻仍有十所總修院相繼落成，可見這並非主要原因。原屬廣州教區的陳子殷神父，在分析當時的省港教會關係時提到，廣州代牧區是由法國的巴黎外方傳教會所牧養，而法國政府一直反對教廷與中國建立外交關係。（羅光，1961）假如總修院設在內陸，只有廣州有條件，但這樣一來則會受制於法國政府，所以若要擺脫法國政府的限制，必須設在其他地區，香港成了最佳的選擇。（陳子殷，2002-8-28）

人力及財力的承擔

有了建院的決定，人才成了另一個急需解決的問題。剛恆毅總主教在其上述致傳信部部長的書信中提到：

根據上述理由，我們要作出以下決定：

要求宗座聖伯多祿工程處先行負責興建華南修院的全部費用，而華南各代牧區應於二十年內分期攤還一部份費用，每年還總數百分之二點五。購地及建築費全部約需美金十萬元，分期支付：一九二六年只需支付地價；一九二七至二八年約需支出七萬五千美元；其餘容後支付。

需要找一間修會去管理修院，但道明會經已拒絕，且看耶穌會意思如何。

當找到修會去管理修院的時候，我會通知各代牧，使他們接納所有建議。……

有份保送修生來受培育的教區，都應分擔百分之二點五費用。（田英傑，1983，頁216）

結果，華南總修院被委托由愛爾蘭耶穌會主理。所以前後六任院長，均為愛爾蘭籍耶穌會士。這是天主教會在傳教區發展的一種特色。每當教會要創立一項事工或開拓一個新的傳教區域，就會將事務交托給一個修會或傳教會，由該會全權負責。

財力方面，由於這是一所總修院，是集多個教區的力量而成，而且為多個教區服務，所以原則上應由所涉及的教區去分擔。然而，分擔比例有不同的計算法。同時，由於主催其事的決策者為教廷傳信部，因此一部份經費負擔又落在傳信部頭上。

第一個分攤方法是按教區分攤，即將負擔的數字均分給各個教區，這種分攤法用於修院的首期建築經費上。剛恆毅總主教在上述的致予傳信部的信件中即提到這一點。剛恆毅總主教在原建議中，仍要求「有份保送修生來受培育的教區，都應分擔百分之二點五費用」(田英傑，1983，頁216)，從一九三一年的情況看，廣東、廣西、福建三省，共有以下各教區：

廣東：廣州（巴黎外方傳教會）、汕頭（巴黎外方傳教會）、嘉應（瑪利諾傳教會）、江門（瑪利諾傳教會）、韶州（慈幼會）、北海（巴黎外方傳教會）、香港（米蘭外方傳教會）；

海南地區：海南（耶穌聖心會）；

廣西：南寧（巴黎外方傳教會）、梧州（瑪利諾傳教會）；

福建：福州（道明會）、福寧（道明會）、廈門、汀州（道明會）。順帶一提，當時華南並未有中國籍教區。

原則上，各代牧區所負擔的數目應是均等的。目前我們對各代牧區的還款情況並不清楚，但自一九三七年開始，內地各個代牧區受日本侵華戰爭的傷害，經濟一落千丈，房地產收入驟降，相信大多數教區無力償還該筆款項。

第二個分攤方法是按修生人數比例，即按「頭顱」計算。每個代牧區應負擔其所派遣修生的生活費。然而，由於歸屬問題，生活費由誰負擔，又出現了不同的考慮。剛恆毅總主教提到，「至於華南修院的主權問題，依我的意見，該屬於傳信部。」（田英傑，1983，頁216）於是傳信部便得為沒有財力的代牧區承擔經費。

陳子殷神父亦提到，「每個教區都由傳信部津貼，以支付修生學費。傳信部按修生的人數撥款。」（陳子殷，2002-8-28）據陶成章神父所說，上述教區中，梅縣、桂林、江門、梧州四個教區，委托給美國瑪利諾會，所以也由瑪利諾會派學生來，費用也由瑪利諾會支付。（陶成章，2002-9-6）從東北營口教區轉入瀋陽教區的魏希信神父也提到，傳信部每年有經費撥給瀋陽教區，由巴黎外方傳教會代管，所以在港的瀋陽教區修生的學費及生活費，也由教區所得的款項中支撥。（魏希信，2003-3-11）

不過，按照教會法，總修院的經費應由各個涉及的教區分擔。《天主教法典－－拉丁文中文本》（1984）第263條及第264條第一項寫道：

第263條－教區主教或聯合修院的有關主教們，應繳納共同協議中所指定的款項，以維持修院的設施及保養，修士的生活費用，教授的酬勞和修院其他需要。

第264條１項－為籌募修院的費用，除1266條所指的獻金外，主教得在教區內制定捐稅。

一九三零年代的修院當然不會受到一九八四年的法典所影響。然而，相同的條文在《天主教法典(1917)》亦存在。當時的法典並無中文法定譯本，其拉丁文本第1355條與上述兩條對等，其文如下：

Can. 1355.- Pro constitutione Seminarii et alumnorum sustentatione, si proprii reditus deficiant, Episcopus potest:

  1. 1. Parochos aliosve ecclesiarum etiam exemptarum rectores iubere ut statis temporibus in ecclesia ad hunc finem stipem exquirant;
  2. 2. Tributum seu taxam in sua diocesesi imperare;
  3. 3. Si haec non sufficient, attribuere Seminiario aliqua beneficia simplicia.

上述條文的中譯主要意義如下：（以下中譯轉譯自Bouscaren 等人(1966)的英譯本，筆者在此並感謝安貝蒂修女在拉丁文上的指導）：

假如沒有足夠資助以建設及維持修院，主教可以（１）請各本堂司鐸及主任在指定時間內向各堂區，包括豁免徵款的堂區，專為修院所需而收集善款；（２）在教區內徵收攤款或稅項；（３）如果上述措施依然不足，主教可以按教區資產投資的收益提供資助。

有關徵收稅款的具體細節，在第1356條有清楚的說明。(Bouscaren, et al, 1966, p.762) 香港教區或華南地方的各個教區有否向教友徵收修院稅款，不得而知。但按照法典，教區主教確有權力要求教友支持。及至一九四九年以後，由於國內局勢驟變，大陸上不少天主教修院無法維持正常運作，因此大量修生在國內南移，華南總修院於是驟然多了大量的修士。除了傳信部及各個教區及傳教會的財力支援以外，修院亦會開拓資源，其中一個方法是為修生聯絡「恩人」（benefactor），每一位修生都會有特定的恩人，這些恩人會以金錢支持該修生的生活費及學費，這些款項是直接支付到修院的帳房中，不經過修生。零用錢則交予修生。（李毓明，2003-2-28）

劉蘊遜神父則指出，並不是每一個修生均有恩人，修院只會為貧困的修士，向各國的善長找恩人。後來安排修生可向恩人寫信答謝。（劉蘊遜，2002-10-11）

湯漢主教回憶說，當時的耶穌會士，在歐洲的報章中刊登了廣告，列出了所有修生的名字，呼籲人們支持，於是有一位在塞浦路斯服役的英軍成員，見了廣告，遂選了兩個修生的名字，（其中一位即目前的湯主教。）寫信給華南總修院表示支持他們。這位英軍與他的德籍太太後來在德國定居，湯主教在昇神父之後去德國探望他們。登廣告聯絡的事是他們告訴湯主教的。（湯漢，2003-3-11）

中共建政對華南總修院的影響

自從二十世紀四十年代末期起，出於政治環境轉變的關係，華南總修院接受了從中國各地不同教區而來的眾多修士。

由於各地的修生雲集香港，華南總修院變成了「全國」大修院。據陳子殷神父說，人口的變動令到生活不容易習慣，但華南總修院遷就了全國各地的修生。（陳子殷，2002-8-28）舉一個簡單例子，方言的不同產生了生活上的問題，但本地修生學習普通話，中國內地的修生卻沒有學習粵語，原因是他們心想兩三年後即會重返大陸，沒有學習粵語的必要。陳神父指出，當時外省修生學粵語只有兩個原因：一是即將晉鐸，要學好粵語應付牧民工作；一是準備離院，學粵語以便求生。

在解放戰爭爆發之前晉鐸的內陸神父，多數留在國內服務，即使在四九年以後來港就學者，也有不少在學成後返回國內，其中金沛獻主教、林秉良主教均可作這方面的例子。

修生畢業後的工作分配及歸屬問題

修生在華南總修院畢業後，基本上按照各自教區的需要，返回原屬教區服務。但某些教區由修會代管，則可能變動稍大。

五十年代的修生，由於中國大陸的政局，能返回內地的人為數甚少，所以大多留在香港教區工作。但他們並不列入香港教區的聖職班，而是屬於原有的教區，或由代管該教區的傳教會和修會負責分配工作。以陶成章神父為例，他屬於桂林教區，而桂林教區在解放前是由美國瑪利諾會代管，於是陶神父在畢業晉鐸後依然是作為桂林教區成員，外借予香港教區，但生活費則由瑪利諾會負責。直至一九七零年，已故徐誠斌主教宣佈歡迎所有客居香港的華南畢業生全部改屬香港教區聖職班，才結束外借的局面。（陶成章2002-9-6）

按修院規定，在學期間是不可以轉換教區的。（李毓明，2003-2-28）在一般情況下，教區神職人員或修會成員轉換教區，必須徵得雙方的長上同意，亦得其本人同意，才可以轉換。但在華南總修院，修生若要轉換，則在上述各方同意之外，尚要徵得教廷傳信部的同意。（陶成章2002-9-6；鄭再發2002-12-4）可見對轉換教區一事上的謹慎。

修生昇神父的時候，卻可以選擇轉入另一個教區。李毓明神父在香港昇神父，也有意留在香港教區工作，於是向白英奇主教申請，白主教便收納了他為香港教區成員。（李毓明2003-2-28）

有些修生則輾轉多處，才可以安頓下來。魏希信神父原屬瀋陽教區，但昇神父以後已不能返回瀋陽，結果應當時的宗座駐韓國代表的要求，去了南韓照顧華僑教友，原定去一年，那知一去已是十二年。直至一九七二年路過香港，到主教公署作客，已故徐誠斌主教要求魏神父留下，於是才轉屬香港教區。（魏希信，2003-3-11）值得一提的是，耶穌會在主持華南總修院的三十四年間，從未要求任何一個修生轉入耶穌會，亦不派遣修生到華南總修院攻讀。可以說為華南總修院的服務，是該修會對華南各教區無私的奉獻，令人感動。

華南總修院歷年晉牧記錄

華南總修院在其短短的三十四年間（1931-1964），共有二百三十位畢業生成功晉鐸。然而，在這人數不算太多的畢業隊伍中，竟先後出現了一位樞機主教、一位總主教、十五位教區主教或輔理主教。其數目之眾，中國十一所總修院無出其右。此外，華南總修院的畢業生當中，尚有不少肩負了等同於主教職的教區長或代理主教職務。本文以下嘗試簡列他們的生平。

由於資料所限，本文所列舉者僅為事實當中已知的部份。筆者必須承認一點，由於中國大陸上資訊的短缺，也許有更多畢業生承擔著十分重要的職務，而尚未為外界所知。

葉蔭雲主教簡歷：聖名若瑟，一九零二年生，一九三一至三四年間在華南總修院攻讀神學，一九三四年晉鐸，一九六二年由中國天主教友愛國會選為「惠陽教區」主教，一九八一年改任「廣州教區」主教，一九九零年三月十三日逝世。

鄭長城主教簡歷：聖名若瑟，原籍福建省長樂縣，一九一三年在古槐鎮龍田村出生，少年時進入福神小修院，一九三三至三五年在華南總修院攻讀神學，一九三七年晉鐸，後往台北深造，其後返回福州，一九五二年獲委為福州教區代理主教，一九五五至八三年間長期坐牢及勞改，一九九一年二月五日選為福州教區主教，一九九一年二月二十五日祝聖晉牧。

黃子玉主教簡歷：一九一一年生，一九三二年進入華南總修院。其後到羅馬傳信大學深造，一九三八年在羅馬晉鐸，其後往江背、洪水等地服務，曾任廈門教區副主教，一九五二年出任廈門教區署理主教，文革時期曾長期勞動，一九八六年十一月三十日在北京祝聖為廈門主教，一九九一年四月八日逝世。

林聖恩主教簡歷：聖名若瑟，又名林泉，一九三七年在福州晉鐸，一九六二年由中國天主教愛國會選為「福州教區」主教，同年一月二十四日在北京祝聖晉牧。一九九零年退出神職界。

林秉良主教簡歷：聖名雅各伯，原籍廣州，一九一三年生，一九三一至四一年間在華南總修院攻讀神哲學，是修院第一個修生，因風濕病的關係，曾於一九三六至三九年休學，在此段期間為廣州傳道員、主教秘書，並在醫院中工作。一九四一年在廣州晉鐸，其後之數年在石朗下村安置區服務。一九八二年任廣州石室主教座堂本堂神父，一九九零年四月十六日選為廣州主教，一九九二年五月六日在廣州祝聖晉牧。二零零一年五月二十五日病逝。

蔡秀峰主教簡歷：聖名本篤，一九四六至四八年間在華南總修院攻讀神學，一九四八年晉鐸，其後在金江服務，隨後在平南聖家修院任教，一九五零年為教區副主教，一九五六年仍在共黨之獄中，一九九三年獲選為廣西省梧州教區主教，同年十二月三日在廣州市石室主教座堂祝聖。

鍾全璋主教簡歷：聖名安多尼，一九二一年十月出生，一九三六年進入松口備修院，一九三八年進入黃塘小修院，一九四三年進入梅縣若瑟修院，一九四五至四八年在華南總修院攻讀神學，一九四八年七月十六日在梅縣晉鐸，曾任教於黃塘小修院。一九八九年五月七日在梅縣祝聖晉牧。二零零零年一月二十八日逝世。

陳除主教簡歷：聖名若瑟，一九二二年生，一九四七至四八年在華南總修院攻讀神學，一九四九年在廣州晉鐸，其後在北海教區小修院任教，稍後為副院長，一九五零年為共黨拘捕入獄，一九九四年十一月十六日選為湛江教區主教，一九九五年三月十九日在湛江祝聖為主教。二零零三年三月十九日逝世。

蔡體遠主教簡歷：聖名若望，一九二零年生，一九四五至四八年在華南總修院攻讀神學，一九四九年晉鐸，其後在揭陽小修院任教，稍後到高基、陳容為主任司鐸，後因推動聖母軍關係而被捕入獄。一九八一年由汕頭市的天主教組織選為汕頭教區主教，一九八一年九月二十七日在廣州晉牧。一九九七年十一月十四日逝世。

金傳治（沛獻）主教簡歷：聖名碧岳，滿族人，一九二四年生於蓋州市榆林堡，一九三六年進入撫順小修院，一九四四年進入長春天主教神哲學院，一九四九至五一年在華南總修院攻讀神學，一九五一年在上海晉鐸，其後回原教區服務。一九八九年出任遼寧教區主教。

李宏基主教簡歷：一九四五至五二年在華南總修院攻讀神哲學，一九五二年晉鐸。晉鐸後任教於西貢小修院，一九五五年為灣仔聖母聖衣堂助理司鐸，一九六一年任聖神修院副院長，一九六一至六八年主教座堂主任司鐸，一九六八年為香港仔聖伯多祿堂主任司鐸，一九六九年被擢昇為香港教區副主教，並任主教座堂主任司鐸，後調任聖神修院院長，一九七一年被擢昇為輔理主教，領銜渥太柏教區主教，一九七三年獲委為香港教區主教，一九七四年七月二十三日病逝。

胡振中樞機簡歷：一九四六至五二年在華南總修院攻讀神哲學。一九五二年晉鐸後，曾在香港東頭村聖母聖誕堂擔任牧民工作，一年後赴羅馬傳信大學攻讀聖教法律，並獲博士學位，一九五六年往美國波士頓、紐約及芝加哥等總主教區的教區秘書處工作，一九七五年四月十二日由教宗保祿六世委任為香港教區主教，一九八八年五月獲教宗若望保祿二世擢昇為樞機，同年六月二十八日在羅馬領受樞機紅冠。二零零二年九月二十三日病逝。

鍾萬庭總主教簡歷：一九四九至五零年在華南總修院攻讀神學。一九五四年在澳門晉鐸，隨即前往婆羅洲，在沙朥越傳教。一九六三年奉古晉教區主教之命，赴羅馬傳信大學深造，一九六六年取得法學博士學位，其後重返沙朥越擔任小修院院長。一九六八年奉調汶萊，擔任公教英文中學校長。一九七零年獲教廷委任為沙巴教區主教，曾任檳榔嶼教區主教及海外華僑宗座代表，一九七七年出任古晉教區總主教。

鄭再發總主教簡歷：聖名若瑟，一九三二年七月四日生於福建省廈門市，一九五零至五一年在華南總修院攻讀哲學，一九五七年十二月二十一日在羅馬晉鐸，其後往比利時魯汶大學攻讀教育學碩士，畢業後返國服務，在台南教區達義小修院服務十年，於德光女中任校長，一九九零年十二月二十二日被教宗任命為台南教區主教，一九九一年二月二日在德光女中祝聖就職。二零零四年二月獲教廷委任為台北總教區總主教。

林天助主教簡歷：聖名若瑟，一九三五年一月七日生於台灣省雲林縣，一九五五至五八年在華南總修院攻讀神哲學。隨後赴羅馬傳信大學深造，一九六一年在羅馬晉鐸，後返台灣任高雄教區小修院院長，高雄教區主教座堂主任司鐸。一九八五年十二月十四日獲委任為嘉義教區主教，一九八六年一月十二日在嘉義祝聖就職。是為台籍神長中首位主教，一九九四年逝世。

湯漢主教簡歷：聖名若望，一九三九年生，一九五七至六四年在華南總修院攻讀神哲學，一九六四年赴羅馬深造並於一九六六年晉鐸，一九七零年起任聖神修院神哲學院教授兼神學部主任，一九八零年起出任聖神研究中心主任，一九九二年起擔任香港教區副主教，一九九六年獲委為香港教區輔理主教，領銜波沙（Bossa）教區主教。

汪中璋主教簡歷：聖名依納爵，滿族人，建甌教區，一九五九年晉鐸，其後赴羅馬深造，再往西印度群島服務，曾任副主教；後轉往美國加州，在三藩市總主教區服務，二零零二年底奉委為三藩市總主教區輔理主教，二零零三年一月三十日祝聖。

教區長或代理主教名單

具有主教職務而未有主教身份的畢業生，包括監牧及教區長、教區署理，人數如下：

姓名　　 教區　　就讀及晉鐸年份　備註

涂敏正　台灣　一九三一年入讀華南總修院，一九三三年因體弱，返台灣靜養，一九三四年轉往廈門大修院，一九三六年晉鐸，一九四五年任台灣監牧，現已逝世。

康應年　江門　一九四零年晉鐸，曾被選為江門教區主教，未祝聖，一九八二年逝世。

藍國榮　嘉應　一九四一年晉鐸，在羅馬完成學習，取得哲學及神學學位。戰後返回中國，在嘉應小修院任教，解放後任嘉應教區代理主教直至一九八九年，一九九一年病逝。

謝瑞光　海南　一九四三年晉鐸後，為安家本堂神父，為戰後第一個在俞連港建立堂區的神父，稍後派往主管孤兒院。八十年代海南教區教區長，一九九六年逝世。

黃中文　海南　一九四三年晉鐸後在海南小修院任教，日治時期，被捕入獄，在獄中使在囚人們獲得信仰，戰後在衡昌區服務。八十年代出任海南教區教區長，已逝世。

陳時臬　汕頭　一九四五年晉鐸，往羅馬深造並取得哲學及神學學位，返回中國後，任教於北京輔仁大學，一九五四年被捕入獄。現任汕頭教區教區長。

林焯煒　香港　一九六七年晉鐸，一九六八年任聖神修院副院長，隨後赴加拿大深造，返港後，任九龍明愛中心主任及聖德肋撒堂助理司鐸，一九七四年奉委為香港教區副主教，同年八月被推選為署理主教，一九七八年再到加拿大深造，其後任聖神修院院長，現任聖德肋撒堂主任司鐸。

由於篇幅所限，本文對各位教長的貢獻，未有機會一一詳述。有興趣研究個別主教生平的人士，歡迎聯絡天主教香港教區聖神研究中心。

結論

華南總修院為當前華人教會，提供了急切需要的人才，這從上述的主教及教區長名單中可以得見。在這輸送人才的過程中，當然有大氣候的成份，但也是當事人努力的成果。

華南總修院選址於香港，以一九四九年以後的情況來看，實在是很富前瞻性的一步。

由各教區的承擔來看，即使在處身海外的教區，仍十分重視修生的培育，可見修院工作的重要性。修院培育是教會發展的基礎，這在最困難的日子如是，在今日亦如是。

對於耶穌會默默的奉獻，對各教區及傳信部的尊重，值得香港教區的成員表達衷心謝意，並好好學習他們的芳表。

鳴謝：

本文得以完成，有賴多位神父及主教慷慨撥出時間接受訪問，台灣大學歷史系古偉瀛教授借出私人檔案存品，天主教香港教區檔案處及聖神修院神哲學院圖書館提供有關華南總修院的文獻資料，在此一併致謝。願上主祝福他們的工作。

附錄：受訪名單

陳子殷神父　2002年8月28日。

陶成章神父　2002年9月6日。

劉蘊遜神父　2002年10月11日。

鄭再發主教　2002年12月4日。

黃俊傑神父　2002年12月5日。

黃勇牧神父　2003年1月3日。

李毓明神父　2003年2月28日。

蔡秀峰主教　2003年3月8日。

魏希信神父　2003年3月11日。

湯漢主教　 ??? 2003年3月11日。

參考書目：

中文書籍：

華南總修院，1957，《銀禧特刊》（Silver Jubilee Record of the Seminary of Our Lady Queen of China），香港

華南聖神修院五十週年慶祝會籌備委員會，1981，《鐸跡天涯－－華南／聖神修院金禧紀念特刊》，香港。

華南聖神修院鑽禧慶典籌備委員會，1992，《華南／聖神修院鑽禧紀念特刊》

天主教法典翻譯小組，1985，《天主教法典－－拉丁文中文本》（1984），台北天主教教務協進會出版社出版。

羅光，1961，《教廷與中國使節史》，台中，光啟出版社。

田英傑編著，1983，《香港天主教掌故》，香港，聖神研究中心。

顧保鵠編著，1970，《中國天主教史大事年表》，台中，光啟出版社。

外文書目：

Bouscaren, T.L., SJ, Ellis, A.C., SJ, Korth, F.N. SJ, (1966) Canon Law: A Text and Commentary, The Bruce Publishing Company, Milwaukee.

Codex Luris Canonici 1951, Typis Polyclottis, Vaticanis

文章：

Costantini, C., 1957, "The Mind of Rome", 收錄於《華南總修院銀禧特刊》（Silver Jubilee Record of the Seminary of Our Lady Queen of China），香港。

駱顯慈，1981，「華南總修院歷史考究」，收錄於《鐸跡天涯－－華南／聖神修院金禧紀念特刊》。

楊杰倫，1994，「蔡秀峰神父榮晉牧職」，收錄於《中國天主教》一九九四年第一期，1994年3月15日，頁23-24。

馬千里，「難民營裡的傳道員」，1981，收錄在《華南／聖神修院金禧紀念特刊》，頁55-58。

《公教報》，1970年12月11日，第一頁。

《公教報》，2002年9月29日。

《公教報》，2002年12月29日，第一頁。

檔案宗卷：

Libreria Editrice Vaticana, 1985, Annuario Pontificio 1985,? Citta Del Vaticano.

廣東省地方史志編纂委員會撰，2002，《廣東省志•宗教志》，廣州，廣東人民出版社。

廣西壯族自治區地方志編纂委員會編，1995，《廣西通志•宗教志》，南寧，廣西人民出版社。

古偉瀛整理，「涂敏正神父日記」，古偉瀛教授個人檔案。

台灣地區主教團秘書處編輯，2001，《中華民國九十年台灣天主教手冊2001》，台北，天主教教務協進會出版社。

天主教香港教區檔案處，「華南總修院卷」。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

湛江地區聖三堂歷史簡介
0
周青雲，湛江地區聖三堂主任司鐸

聖三堂位於湛江地區，屬海康縣紀家區。由法國外方傳教會首先在當地傳教。福音傳入聖三村，始於公元一八七四年，當時由一位梁神父從廣州來管理教務，其後教友增加至二百人，為了方便於教友集中祈禱，就在該村建了一間小聖堂，面積一百零八平方米。

教會在天主聖神的護佑下，不斷廣揚，教友不僅局限本村，鄰村亦由無到有，由少到多，發展有如芝麻開花，小聖堂已不能滿足教友人數增多的需求，於是便擬建一座大教堂。神長及教友，有錢出錢，有力出力，不多久之後，大家的願望實現了。可想像當時的境況籌建大教堂是如何的困難，但也體現了當時信徒對主、對福音的熱情，及信仰的堅固。

大教堂於一九零二年動工，歷經三年，一九零四年竣工，教堂鐘樓六層，高二十二米，面積四百八十平方米，為杉木磚瓦結構，因著新聖堂的落成，教友不斷增多。一九零二年整個聖三堂口教友早已達到四千人之多。大堂建成之後，教會敝開仁慈的胸懷，接納更多的人領洗入教，許多地方的人都蜂踴而來，來者，有的無家可歸，有的是遭難，有的遭盜匪。他們都是貧苦人，然而他們來到聖三村，得到安居樂業，是蒙慈母教會的幫助，神父給他們買地置屋，買田耕種。教會以普世教會的精神接納不同姓氏的人，來聖三村居住，所以聖三村由四十多種姓氏居住在一起，全部是信徒，都能團結和睦地生活，因為他們有同一個信仰。故此，這村取名聖三村，是由三位一體的天主，共融、聯繫、合一的取意來的，天主聖三成為他們的主保。他們也嚮往著天主聖三，後來外地人見到高高的聖堂，又稱這地方為教堂村，解放後定名先鋒村，不過沿用至今而又在政府機關注冊的為「教堂村」，在教會內卻仍稱聖三村。也就是教會至一至公至聖的事實。

教友增多，牧靈工作繁重，從那時起，常住堂區的神父至少有兩位。曾住過的吳神父、謝神父、林神父、葉神父、陶神父、高神父、巴神父及阮神父。有中國籍的，也有外籍的。

神長教友一心一意傳福音，堂區欣欣向榮。在原有的基礎上迅速發展。總佔地面積五千七百五十平方米，先後有神父樓、修女院及所屬房屋一千七百九十九平方米，園林達三千五百平方米。

正當教會事業蓬勃發展的時候，中國鬧革命。為扺制外來勢力，聖三堂就遭到血與火的劫難，一九四七年十一月聖堂被燒毀，聖器遭搶光，教友房屋遭火焚燒，教友遇難，神父被逐。

當時被燒毀的全部教友房屋約有兩千間，所有的家產，馬、牛、羊等財物蕩然無存，被燒後教友生活艱巨可想而知。教堂及教友房屋片瓦不留，無屋住，無糧食，生活無著落，教友子弟不得讀書，不能參軍（當兵），不可以參加工作，縱然信仰給他們帶來希望，但又把生活的希望打破，可是他們始終保持信仰，始終相信天主自會安排，就如保祿宗徒所說，「我們絕了路，但不絕望」。

烏雲過去天晴明，一九七八年，中國十一屆三中全會後，宗教自由得到落實，宗教信仰自由得到憲法保護，聖三堂一九八四年恢復宗教生活，但只能在露天裏誦經、祈禱、參與彌撒、過禮拜、過瞻禮，這樣過了十年。現有的教堂是一九九四年落成的，可容納一千教友，教會總算有了自己的家。一九九八年至二零零零年，先後建有修女樓及神父宿舍樓，二零零三年又建修女初學院的硬件的初步設施。以上建設都由海外贊助的，如果沒有天主格外眷顧，各方友人的幫助，我們聖三堂微薄的力量沒有聖三堂的今天，因此，聖三堂也是普世教會的一份子，聖三堂願意結交天下朋友，讓普世教會認識聖三堂的過去與未來，讓聖三堂躋身於普世各地。上文已說，信仰給我們帶來希望，又使希望破滅，現又重燃了希望之火，聖三堂現今的建設就是明証。

剛才忘了一件事，即聖三堂躋身於普世教會之際，我們也不忘躋身社會福利服務行列。我們現有老年養老院一所，共十二間闊（每間合三點三米），因多方面的因素，加上設施不夠齊全，建好後住過老年人，他們逐一安息主懷後，至今還沒有人再住進來。我們也打算完善裏面的設施，回應天主給我們預備的恩典，讓老年人過上溫暖舒適的家，我們還是需要求助。

參與社會活動是我們的願望，也是梵二教會精神的指導，我們也想回報社會，我們得到香港明愛的幫助，開辦了小規模的幼稚園，免費為小朋友服務。

我們回顧過去，展望未來，有許多事等我們去想、去做、去落實，希望普世教會為我們祈禱，為我們祈福，共同走向共融、合一。聖教廣揚。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

鼎 2004年 冬季號 第24卷 總第135期 教會現況調查方興末艾

二零零三至零四年中國天主教大事回顧
0
本刊編輯室

教會主要統計數字

（至二零零四年十一月底）

天主教徒人數　　　　　 一千二百萬人（約數）

教堂及小堂的數目　　　　 　　　　　　六千所

教區數目（有固定神職人員服務） 一百一十六個

        （無固定神職人員服務）　 　二十二個

主教人數（公開教會）　　　　　　 　　七十人

主教人數（地下教會）　　　　　　 　四十八人

司鐸人數（公開教會，年老司鐸）　 　　二百人

司鐸人數（公開教會，年青司鐸）　 一千五百人

司鐸人數（地下教會，年老司鐸）　 　　二百人

司鐸人數（地下教會，年青司鐸）　 　　八百人

全國大修院　　　　　　　　　　　 　　　一所

地區性大修院　　　　　　　　　　 　　　五所

省級修院　　　　　　　　　　　　 　　　五所

教區修院　　　　　　　　　　　　 　　　十所

地下教會修院　　　　　　　　　　 　　約十處

大修生（男，公開教會）　　　　　 七百一十人

小修生（男，公開教會）　　　　　 七百四十人

地下教會修生　　　　　　　　　　 　約八百人

修女（公開教會）　　　　　　　　 三千六百人

修女（地下教會）　　　　　　　　 一千二百人

培育中的修女（公開教會）　　　　 　　六百人

培育中的修女（地下教會）　　　　 　　六百人

修女初學院（公開教會）　　　　　 　　四十所

修女初學院（地下教會）　　　　　 　　二十所

多位新牧就職及榮休

教宗若望保祿二世於二零零四年元月二十四日任命台灣台南教區鄭再發主教為台北總教區總主教兼金門和馬祖宗座署理，原任總主教狄剛根據教會法典第401條第一項規定屆齡申請退休獲准。教宗同時任命高雄教區輔理主教林吉男為台南教區主教。

鄭再發總主教一九三二年生於福建省廈門市，一九四五年入廈門教區聖多瑪斯小修院，一九五零年入香港華南總修院攻讀哲學，一九五一年入羅馬攻讀神學，一九五七年晉鐸，一九九零年教宗若望保祿二世任命為台南教區主教，一九九一年二月二日晉牧就職。

來自高雄教區的林吉男主教，一九四三年生於花蓮鳳林，一九五七年在屏東萬巒聖母元后堂領洗，一九六二年入高雄若瑟小修院，一九六六年赴羅馬傳信大學進修，一九七三年在羅馬晉鐸，一九七四年返回高雄教區服務，一九九二年教宗任命他為高雄教區輔理主教。

教宗若望保祿二世又於二零零四年七月宣佈任命嘉義教區劉振忠主教出任高雄教區助理主教。

大陸方面，韓志海神父於二零零三年一月五日獲祝聖為甘肅省蘭州教區主教。

譚燕全神父於二零零三年一月二十一日獲祝聖為廣西省南寧教區助理主教。

廖宏清神父於二零零三年九月二十六日獲祝聖為廣東省梅州教區主教。

封新卯神父於二零零四年一月六日獲祝聖為河北省衡水教區主教。

馬存國神父於二零零四年二月八日獲祝聖為山西省朔州教區助理主教。

張憲旺神父於二零零四年四月二十九日獲祝聖為山東省濟南教區助理主教。

杜江神父於二零零四年五月獲祝聖為內蒙古自治區陝埧教區主教。

蘇永大神父於二零零四年十一月九日獲祝聖為廣東省湛江教區主教。

多位神長安息主懷

山西省大同教區張保平副主教於二零零三年九月二十四日因心臟病突發病逝，享年三十五歲。

四川省南充教區黃渥澤主教，於二零零四年三月二十二日蒙主恩召，享年一百零二歲。

內蒙古巴盟教區郭正基主教，於二零零四年五月四日蒙主寵召，享年九十歲。同日，浙江省寧波教區賀近民主教安息主懷，享年八十七歲。

甘肅省天水的趙經農主教，聖名奧斯定，於二零零四年五月十六日逝世，享年九十六歲。

山東省曹州教區王殿鐸主教，於二零零四年七月二十七日蒙主恩召，享年八十三歲。

多位主教仍遭拘禁及獲簞

河北省保定教區蘇哲民主教自一九九六年起遭受到拘禁，至二零零三年中因病送院診治，目前仍在監視中。一九九六年同時遭拘捕的安樹新助理主教，則未有進一步消息。

河北省永年教區韓鼎祥主教，連續五年被當地政府拘禁，經過轉換不同的拘留地之後，至二零零四年下半葉仍未獲釋。

浙江省方面，溫州教區林錫黎主教，於一九九九年九月七日在上海市被捕；二零零二年九月起在溫州市天主堂留居至今。

黑龍江省齊齊哈爾教區魏景儀助理主教於二零零四年三月份一度被拘留，稍後已獲釋。

河北省修院二零零三年恢復招生

在二零零一年至零三年度因進行評估教育工作而兩度暫停招生之後，河北省大修院於二零零三年秋季重新招生。連同二零零四年秋季入學的入修生，全院目前約有一百二十位神學生，基本上恢復到評估工作之前的規模。

成都修院修生移往北京

成都於二零零四年秋季進行全面大修。在院的二十五位哲學生全數移往北京中國神哲學院繼續學業。神學生方面，較早一批畢業生已於暑假期間在各自教區進行實習，部份亦已晉鐸。目前成都修院並無修生在院。

傅鐵山主教當選全國大人副委員長

二零零三年三月十五日舉行的全國人民代表大會十屆第一次會議上，傅鐵山主教當選為常務委員會副委員長（副總理級）。傅鐵山主教現居於北京市。

較早前，當選第十屆全國人大代表的天主教人士有三位，分別為傅鐵山主教、馬英林神父及、黃炳章神父。全國政協第十屆會議的天主教委員有九位，分別是劉元仁主教、劉柏年先生、金魯賢主教、董光清主教、郁成才主教、房興耀主教、雷世銀神父、方建平主教、劉德申先生。

中國天主教第七屆代表會議在京舉行

中國天主教第七屆代表會議，於二零零四年七月七日至九日在北京舉行。會上改選了部份主席及副主席職位，並通過愛國會新會章。

全國宗教工作會議在北京舉行

全國宗教工作會議，於二零零三年十二月十日至十二日在北京舉行。國家主席江澤民、總理朱鎔基及多位國家領導人均有出席。

年中多項研討會舉行

台灣天主教輔仁大學、香港中文大學崇基學院宗教與中國社會研究中心、香港天主教聖神研究中心於二零零四年六月攜手主辦兩項研究討，邀請海內外人士探討「義和團運動與中國基督宗教」的關係。

比利時魯汶大學南懷仁文化基金會於二零零四年九月，舉行了第八屆中國天主教史研討會。

由中國國家清史編纂委員會及北京外國語大學海外漢學研究中心合辦的「清代入華傳教士文獻檔案與清史纂修座談會」，於二零零四年十月十九日至二十二日在北京舉行。

中國教會珍藏聖經在香港展出

中國基督教協會暨中國基督教三自愛國運動委員會主辦的「腳前的燈、路上的光－－中國教會聖經事工展」，於二零零四年八月五旦至十日在香港會議展覽中心舉行。展覽會展出了近三百年以來基督宗教在華不同時期的聖經版本。中國天主教會亦應邀負責其中一個展覽室，展出包括思高聖經在內的天主教出版物。

中國修憲北京舉行

中國第十屆全國人大第二次會議於二零零四年三月中舉行，會上通過憲法修正案。這次修憲有多個重點，包括在「憲法序言」內加入「三個代表」這一概念：「我國將長期處於社會主義初級階段。……中國各族人民將繼續在中國共產黨領導下，在馬克思列寧主義、毛澤東思想、鄧小平理論和『三個代表』重要思想指引下，堅持人民民主專政，堅持社會主義道路，堅持改革開放，……」這是一九八二年通過新憲法以來第四次修憲。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀
蓋棺已定，難論紫陽【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零五年一月份，海峽兩岸三位曾經風雲一時的政治人物先後逝世，先有中國前總理暨中共前黨總書記趙紫陽在一月十八日逝世；繼有中國法學界名人蕭蔚雲在途次澳門期間突發死亡......

十九世紀下半葉傳教活動與義和團的關係

陳方中,台灣輔仁大學天主教史科研究中心主任

在中國各地的傳教活動，並非是在鴉片戰爭以後恢復的。雖然中國仍然禁止傳教，但在一八一四年後，渡過法國大革命最慘淡時期的各傳教團體，逐漸恢復了他們的活力。而中國是這些傳教活動的一部份......

中國宗教政策中的矛盾

梁作祿,宗座外方傳教神父,中國教會觀察家

中華人民共和國在二零零三年選出被視為「第四代」領導的新領導層。二零零三年十月召開的中國共產黨第十六屆三中全會，通過並鞏固各項議決。三中全會答應成立福利制度及社會保障，為人民提供主要的機會......

簡評《宗教事務條例》

林瑞琪,聖神研究中心執行秘書,本刊執行編輯

  中華人民共和國國務院於二零零四年七月七日通過了《宗教事務條例》，（以下簡稱「宗事例」），但遲至二零零四年十二月十八才向公眾公佈（官方宣稱的發佈日期則為十一月三十日）。新條例對中國的宗教發展肯定有深遠影響......

對新公佈《宗教事務條例》的幾點評析

溫順天,瑪利諾神父,本刊英文版執行編輯

二零零四年十一月三十日，中國總理溫家寶簽發了四二六號法令，公佈《宗教事務條例》。該條例將於二零零五年三月一日生效，並取代一九九四年一月三十一日前總理李鵬所簽發的《宗教活動場所管理條例》 ......

《宗教事務條例》

摘自《人民日報》

為了保障公民宗教信仰自由，維護宗教和睦與社會和諧，規範宗教事務管理，根據憲法和有關法律，制定本條例......

榆林天主教的發展及現狀

田建科,榆林教區神父

榆林被譽為「塞外古城」，為古軍事重鎮，也是漢蒙聚居的交匯點。天主教在這塊神聖的土地上從民國初年傳入到現在已有九十二年的歷史，她的發展和成長充滿著艱辛的磨難、也始終伴隨著希望與考驗 ......

《鼎》第一二八期至一三五期總目錄

本刊編輯室


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

蓋棺已定，難論紫陽【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零五年一月份，海峽兩岸三位曾經風雲一時的政治人物先後逝世，先有中國前總理暨中共前黨總書記趙紫陽在一月十八日逝世；繼有中國法學界名人蕭蔚雲在途次澳門期間突發死亡；隨後，台灣海基會董事長辜振甫在台北受長期病困之後終告不治。

在傳播媒介的報導方面，三人的死亡當中，以趙紫陽的逝世最為矚目；辜振甫次之；蕭蔚雲最弱。然而，如果以對中國政治運作影響而言，筆者認為，三人影響最深的，剛好是將秩序倒轉過來，蕭蔚雲對政局影響最深，辜振甫次之，趙紫陽最弱。

近十五年來趙紫陽對中國政局的主要影響，在於其自六四事件以來所堅持的「不妥協」立場，這項不妥協精神一直令到中央各人不大好受。然而，不妥協精神並不因人的死亡而改變。更好說，趙紫陽死了，中共中央失去了與趙和解的最後機會。趙的影子延續了趙的不合作。不過，我們得承認，儘管有這不合作精神存在，過往十五年政府和黨依然運作如常。

趙紫陽在一九八七年曾呼籲政治體制改革，呼聲是正確不過了。但評論人一腦子認為八九年趙下台後，中國的政治體制改革立時無疾而終，卻是十分片面的看法。在回顧及評價中國政制改革的得失時，我們必須一問，是甚麼力量把如李鵬這等水平的「總理」體面地送下台，而換上朱鎔基；又是甚麼力量在朱鎔基任滿後，能確保溫家寶上台，當中經歷另一種政治體制改革，這種改革並非一步到位的「全民普選」，卻在協商中逐步完成。趙紫陽的落馬，並沒有減慢中國政制改革的步伐。趙紫陽是否逝世，對大局已無甚影響。

辜振甫的死亡則有所不同。辜在台灣有難以取代的聲望。在中共方面亦有極高的評價。辜家本是台灣島上百年望族，具有本土人士的象徵意義，在海峽兩岸的調和方面，有難以取代的地位。中國政府吃了圈套，在台灣的領導層拋出一系列政治動作之後，過敏地封殺海峽兩岸的這種次官方交流，結果令辜氏在「晚年」無所作為。

現在辜氏逝世，中國才驚覺失去了理想的跳板，匆忙派出二亞（孫亞夫、李亞飛）到台北悼唁，同時嘗試修橋鋪路。不過，辜氏在台灣屬於可遇不可求的人物，台籍人士中能有這樣聲望者為數不多，但祖籍大陸的人士接掌海峽會，又處處要提防「賣台」的冷箭，在政治上容易翻筋斗，尋常人士大概不敢接此燙手山芋。

至於蕭蔚雲的死，則最直接影響到中國政府的運作。中國政府在處理涉及國家主權事務方面，一直強調「立法原意」。蕭蔚雲一死，才意識到原來代理立法原意的招牌，最終會隨大自然生命的循環而告別人間。儘管按照中國的憲法體制，法律的解釋權在全國人大及人大常委會，但解釋的方向，卻一直受到一群有份起草的法律專家所影響。然而，現在即使我們退一步，不去質疑所謂「立法原意」是否合法律精神，但代表立法原意的個人，卻一個一個面對著生命的召喚。蕭蔚雲的死，告訴我們立法專家終會過去。中國的法律解釋，最終應由立法機構移向司法機構。最高法院制度的成立，成了眼前有待實現的課題。

法律體制改革千頭萬緒，但新春伊始，我們總懷希望，並祝願各位讀者福佑常盈。

林瑞琪　二零零五年二月十六日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

十九世紀下半葉傳教活動與義和團的關係
0
陳方中,台灣輔仁大學天主教史科研究中心主任

（編者按：本文原為陳方中教授於二零零五年一月二十九日應香港教區聖神研究中心邀請而作的專題演講，現蒙作者同意，在本刊發表，以饗讀者。）

一、十九世紀的傳教活動

（一）各傳教團體

在中國各地的傳教活動，並非是在鴉片戰爭以後恢復的。雖然中國仍然禁止傳教，但在一八一四年後，渡過法國大革命最慘淡時期的各傳教團體，逐漸恢復了他們的活力。而中國是這些傳教活動的一部份。

一八二零年前，巴黎外方傳教會只有兩名外籍傳教士及為數不詳的中國神父（在四川）。但自一八二零年後，到一八四零年間，巴黎外方傳教會的傳教士增加到十餘位。並將他們的傳教據點擴展至貴州、雲南以及東北。隨著巴黎外方傳教會傳教士的增加，一八四九年，教廷將廣東、廣西也劃入了巴黎外方傳教會的傳教區。

在一八二九年，從法國派出的新遣使會傳教士陶若翰抵達澳門。自他以後，到一八五零年間，有二十二位遣使會士來華。他們在浙江、江西、河南、直隸、內蒙、湖廣等地傳教。一九九六年首先被宣聖的董文學，即是一八三九年在武昌附近磨盤山的茶園溝被抓，然後於一八四零年在武昌被殺。當時除了遣使會士外，方濟各會士也在湖廣地區傳教，以後遣使會將此區域讓出。除了湖南、湖北外，方濟各會還在山西、陝西及山東傳教。而福建在一七零七年後，即為道明會專屬。

耶穌會士是在鴉片戰爭以後的一八四二年再次抵達中國的，但他們早在一八三二年即開始有重返中國的計劃。他們在抵達中國後，在江南地區傳教，以後短暫的赴山東。到一八五六年，他們得到了直隸東南代牧區，所以耶穌會的傳教區是在江蘇、安徽以及直隸東南。

一八六五年十二月，比利時的聖母聖心會傳教士抵達內蒙，這是遣使會讓出的傳教區，一八六九年，米蘭外方傳教會傳教士抵達河南，這也是遣使會傳教士讓出的傳教區。同時米蘭外方傳教會也開始負責香港監牧區，並於稍後在一八八五年赴陝南漢中傳教。一八七九年，兩位有名的聖言會士安治泰和福若瑟抵達香港，他們在一八八二年赴山東南部傳教。大致而言，此即為一九零零年以前中國天主教的概況。各傳教區由上述各傳教團體的外籍傳教士負責，在傳教架構中，還有由外籍傳教士指揮的中國籍神父，以及擔任神職人員助手的傳教先生（員）、貞女（姑娘）等。

（二）傳教士與帝國主義

要讓十九世紀的外國傳教士不愛他自己的國家，幾乎是不可能的。因為這是一個民族主義高漲的時代，各個國家都在極力宣傳「愛國」，這些歐洲所謂的文明國家，透過日益普及的義務教育，進行其民族精神教育。歷史、地理、語言、文學都是此類教育的工具。經由報紙、雜誌等傳媒，越來越多的識字人口逐漸形成越來越有力量的公眾意見，而這個公眾意見，是以其「文明」為榮的，對「進步」充滿信心的。在這種氣氛下生長，培育的傳教士，怎麼有可能不愛國呢？

但另一方面，歐洲各國政府對教會的干涉，其實從來不曾減少。在對教會權利不斷打壓的氣氛中，教會人士對其政府存有戒心，也是一個不可避免的事實。在這種兩難的情況下，可能的解決之道，是區分其政府及國家（愛國但不認同政府）。或是在日益民主的環境中，教會人士也試圖參與政治，希望藉此改變政府的決策。

因此，傳教士與其母國的關係是複雜的，絕對不能在他們兩者之間劃上等號。這些所謂的「帝國主義」國家，會利用傳教活動，增加其國家利益，但如前所述，法國傳教士的活動，其實與法國在中國的活動，是兩條不同的線。各國傳教士，在深信其本國「文明」、「進步」的思維中，當在中國遇見傳教困擾時，也很自然會求助於其母國，但這並不代表他們就是帝國主義馬前卒，這只是他們一種很自然的想法。

當然，每一個個別傳教士與其母國的關係是有個別差異的。國籍的差別，也會是差異產生的原因。而隨著時間的發展，當民族主義思想影響的層面越廣、越深，大致說來，傳教士對其母國的認同也越強。

與此同時，教宗國在一八七零年完全喪失其領土，除了普世教會外，教廷已無任何世俗利益。從某個角度看，歐洲教會也是民族主義發展至扭曲程度的受害者，但弔詭的是，她的肢體教會，卻懷抱著不可去除的民族主義的成份。就教廷立場而言，飽受迫害的教會，當然不會同意帝國主義的限制。因此教廷經常想要直接和中國建立關係，至少可以限制或完全消滅所謂法國在華之保教權。

（三）教友

將教友分成老教友和新教友，是瞭解此時期中國教會的必須分類。但這並非將教友分成兩個絕對性的領域，新教友的信仰經過一段時間的正常培育後，即會成為老教友；而有時老教友若長時期缺乏傳教士的照顧，或是在非天主教的中國文化影響下，也會忘記信仰或不肯定信仰而成為非教友。

信仰堅定的老教友是中國天主教的骨幹，隨著時間的發展，在老教友的會口四週會形成真正信仰的吸引力。老教友們扮演著傳教士助手的角色，往往也是教難發生時的殉教者。老教友在開放傳教的初期，由於與四週教外人的相處模式改變，偶而會有衝突發生，但這些衝突通常規模不大。隨著時間發展，因為教友聚落與非教友間，又進入一個新的平衡狀態，衝突的情況又會大幅減少。

新教友們的皈依動機是一個很重要的問題。不能否認其中有因認同天主教而皈依者，在此範圍內有因認同信仰而皈依的，有忘記信仰而恢復的，也有因看見神蹟而感化的。但除了信仰因素外，新教友們還有許多其他的皈依動機；這些動機可以歸納為兩種社會壓力，一種是社會聚合力，另一種是為了對抗社會壓力。

從歷史發展的經驗看，這些來來去去的新教友，對教會的發展其實助益不大，但經常對傳教士形成很大的誘惑。在傳教士的信件中往往可以找到一個小區域中，數千甚至數萬的有意皈依者的記載。若他們都成功成為教徒，那在義和團事件發生前，中國教會的人數或許已達千萬人，絕對不是不足百萬的人數。

二、中國眾多民教衝突的原因

（一）視天主教為異端邪教

1. 中國人大體而言是相信有妖術存在的

一位著名的中國近代史學者孔飛力（Philip A. Kuhn）的名著《叫魂—一七六八年中國妖術大恐慌》一書，主要是藉由一七六八年引發大眾恐慌的，莫虛有的剪辮妖術，探討乾隆皇帝與其臣下之間的微妙互動。由作者所蒐集的資料可以得知，就是因為大眾相信妖術的存在，才會形成社會性的集體恐慌，而帶有宗教信仰的下層遊方僧道（陌生人），就是使用這些妖術的嫌犯，他們用喚名、剪衣以及剪辮的方式，吸人魂魄。乾隆皇帝搜捕這些剪辮妖人，代表他也相信這種妖術是確實存在的。

白蓮教是會行使這種妖法邪術的秘密宗教的外部名稱。所謂「外部名稱」是指不信仰這些宗教的人，對這種宗教信仰的稱呼。在神怪小說中有許多關於這些妖術的介紹，妖術的種類如灑豆成兵、剪紙成驢、編草舟於水盆中，人借以行萬里水路；乃至在空中騰雲駕霧；還可變化物體，如把人化成豕或狗。

《西遊記》、《封神榜》、《聊齋誌異》、《閱微草堂筆記》是此類小說的代表，而這些神怪故事又是許多戲曲的腳本，藉由說書、演戲形成一般群眾耳熟能詳的故事以及認知。

2. 天主教是外來的，會行使妖術的宗教

將天主教視為有邪法的宗教，並不是自十九世紀以後。早在利瑪竇進入中國時，一五八五年左右，瞿太素接近利瑪竇的目的，就是要和他學點石成金的煉金術，這一段的結局是好的，利瑪竇後來引導瞿太素瞭解了天主教的信仰以及數學。一六一六年的南京教案，沈𡌅控告了王豐肅和謝務祿，說民間傳說這兩個耶穌會士，用白銀誘惑平民百姓信教，然後要登記自己及家人的生辰八字。他們會誦念咒語，一旦他用咒語，凡被登記生辰八字者，即會不由自主跑去聚會。在可以公開傳教的時期，雖然有此類謠言流行，但透過傳教士和中國上流社會的關係，此類謠言還可以壓制，不致形成普遍的思想。但雍正禁教以後，中國的統治階層即將天主教定調為不可信仰的宗教。於是庶民大眾潛藏的，認為天主教有妖法邪術的想法，就不再受到控制，隨著時間發展，形成一種由上到下普遍的思想。雍正、乾隆雖然禁教，但抓到傳教士時，多半是將其驅逐出境；但嘉慶、道光年間，則是將抓到的傳教士處死。例如方濟各會的藍月旺，遣使會的劉方濟、董文學等。都是這種思維下的受害者。

一八五六年在廣西西林被殺的馬賴，他之所以被殺，從縣令張鳴鳳問話可見端倪，當時陪同馬賴向婦女傳教的曹桂英，被問到如下的問題：「妳為何教他們（望教者）像鳥一樣飛？」 「妳為何在夜間而不是在白天活動？」「老實招來，妳是不是馬神父的女人。」這些問題其實都是針對異端邪教的。

3. 社會動盪不安時的代罪羔羊

對中國近代史略有研究者都知道，十九世紀的中國遍地災難。由災難帶來的妻離子散、離鄉背井、生活無著，會使人們的情緒處於一種焦慮及憤怒的狀態。但又找不到負責的對象，於是陌生人，原有社群中的離群索居者，或是所謂的異端邪教，就成了該為這些災難負責的人。因為異端邪教雖然不一定是以前遭受災難時的製造者，但他們同樣會製造災難，而且眼前所遇到的一些恐怖事件，就很有可能是由他們製造出來的。一八七零年在天津發生大規模的民教衝突，群眾聚集反對傳教士及修女，就是起因於幼兒失蹤及拐賣人口的謠言，而後即將矛頭指向設有龐大育嬰堂的修女們。許多大型的民教衝突也起因於此。

（二）視天主教團體為社會中的敵對者

1. 社群對立

由於十九世紀動盪不斷，原有社會秩序受到極大破壞，於是社會中敵對緊張的現象就層出不窮。在許多民教衝突中，宗教因素其實只是次要的，真正的原因是族群的衝突。若有一地，社會中衝突很嚴重，傳教士進入即代表一種第三勢力，則很有可能弱勢一方會皈依為教友，希望傳教士的勢力可協助其對抗強勢者，甚至反過來成為地方上的控制者。

另一種情況是教友在禁止傳教的時期只能忍氣吞聲，隱藏自己，現在有了條約的保護，他們自認不再是地方上的弱勢，在傳教士的支持下，敢於拒絕以往欺壓者的勒索，或是爭取他們認為應得的權利。不過筆者在研究中發現，由老教友群體為爭取權利而引發的衝突，其實不多也不大。多半引發衝突的是望教友、新教友乃至未進入望教程序的有皈依意願者。

2. 文化摩擦

為大部份老教友群體而言，他們雖然在周圍其他外教人看來行為怪異，但因為長時間相處，大致上，他們的行為是被「容忍」的。然而，新的教友群體在周遭外教人看來，其行為更顯得刺眼。主要原因在於教友群體，有其特殊的信仰，以及由此信仰而來的生活習慣的改變，都會對原有社會形成一些隔閡。例如地方的廟會，一旦信仰天主教後，就不會再參與各種的廟會儀式，也不會出錢協助其中的費用，衝突於是由此產生。又例如教徒不祭祖、神父秘密聽女性教徒告解，都是當時的禮教社會所不能接受，進而認為天主教是異端邪教的原因。換一個方向看，傳教士也容易將壓制其他宗教信仰，認為是傳教活動的勝利。他們抨擊其他宗教，經常儒家思想也在抨擊之列。這個背後，其實就是傳教士的文化優越感。經常可見在爭取部份村民皈依之後，就要取得原來村民信仰的廟宇，將之改建為教堂。如此則使得當地人產生敵對情緒，並因而發生衝突。

（三）複合性原因及其發展

綜合來看，每一件民教衝突背後的原因都是複雜的。作為社會領導階層的士紳，可能是基於維謢正統思想而反教，但也可能是感受到傳教士對其社會地位的威脅而反教。

一般的平民大眾，可能是在困苦生活中需要一個代罪羔羊而反教，也有可能是與新教友宿仇未解而反教。而有時所謂正當的理由，其實只是掩飾個別私利的藉口。

教友團體的成員也是很複雜的，有想要藉信教改善其物質生活的，有想要依靠傳教士打贏官司的，但難道沒有因想要追尋真理而信仰天主的嗎？即使開始時動機不單純，難道不會有人在培育的過程中，看到此種信仰的本質嗎？

傳教士在某種情況下接受了動機不純的皈依者，或是不明究裏就幫皈依者打官司，但他們會不要求教友的道德嗎？而所謂的外教人，不就是他未來皈依的對象，傳教士要對他們採取一定敵對的態度嗎？每個傳教士可能都有不同作法。因此每一件民教衝突，在這些複合的原因下，其實都不一定是表面所看到的。

從一八六零年至一九零零年，有一個變化也值得注意。在一八八零年代以前，士紳往往在民教衝突中扮演主要角色。但隨著時間發展，士紳的參與逐漸降低，而來自社會下層的民眾團體，比例則逐漸提昇，另一方面，十九世紀最後二十年，更是帝國主義發展的高峰，傳教士更愛他自己的國家，而外國政府也更會利用民教衝突，擴張其權益。

三、義和團

（一）義和團的宗教性質

義和團是來自社會中下階層的宗教團體。他們在信仰表現形式上，其實是被一般的民間宗教包含在內的。這些民間宗教可分為兩種分別不清的類別，能被社會上層「容忍」的是民間信仰，例如香港的文武廟、天后廟、黃大仙、車公廟；而不能被上層允許存在的，就法律而言只能秘密傳播的，就是秘密宗教。白蓮教是一種被污名化的，大部份明清時期秘密宗教的外部稱呼，比較中性的外部稱呼是「齋教」。白蓮教不是一個統一的、組織嚴密的教派，她其實是以「無生老母」信仰及彌勒信仰為主的許多大大小小教派的統稱。

不論民間信仰或秘密宗教，都習於採用扶鸞或降神的儀式，扶鸞要飛沙寫字，因此扶鸞主要在識字者中，產生影響。對於文盲而言，神明直接降臨乩童身上，是其更習慣的宗教活動。明末扶鸞的主神是文昌帝君，到清末已被關公所取代，排名第二的還有呂洞賓、哪叱、濟公等。

根據中國大陸義和團研究者所蒐集的史料可以看出，義和團信眾降神時所請之神明與一般鸞堂所請之神明差別不大。因為這種民間宗教具有地方性，有差異性的部份，即是地方性的神明，而這些神明常可在地方性戲曲中看到。

這些大同小異的宗教團體往往有習練武藝的傳統，在他們的修煉方法中分為文、武場，文場與所謂氣功差別不大，武場往往以拳術為主。文武可以分途，也可以合一，習練較佳者當然要進入文武合一的境界。

義和團的主要來源有三，一是大刀會，一八九六年六月，大刀會徒龐三杰在山東和江蘇交界的碭山和豐縣，率大刀會眾攻擊教民。一八九七年十二月，兩名聖言會士在山東巨野被殺，聖言會立即控訴是大刀會行凶。二是梅花拳，他們參與了山東冠縣梨園屯的民教衝突。三是神拳，一八九九年出現在山東平原縣的神拳，也是以攻擊教民開始。大刀會是習練刀槍不入功夫的，由其咒語可以看出，他們與在他們之前的秘密宗教有關。梅花拳表面上是習練武術的團體，但他們也有文武場組織，部份核心成員也是有秘密宗教信仰的。而所謂神拳，可稱之為大眾化的大刀會。

這三個團體的核心成員，應該很清楚其本身秘密宗教起源。但對梅花拳參與者而言，習練武藝可能是其主要的團體凝聚力。而大刀會及神拳則較具有宗教團體之性質。

這些習見降神附體的民眾，在官府未能有效控制的環境中，在義和團逐漸擴大的情況下，成為各個不相統屬義和團成員的一員。他們彼此間有同、有異。因其相似，故彼此認同；因其差異，故互不統屬。然後臨界點被衝破了，由於義和團的數目愈來愈多，其正當性也隨之提高，於是四處皆出現神壇，以前是乩童專利的降神，現在人人都可嘗試。在一種集體催眠，彼此增強的情況下，更多的拳壇再增加社會大眾的認同，兩者循環，再加上統治階層的放任，以後甚至是支持，於是義和團甚至在一個短暫的時刻，成了某些華北地區的主流社會力量。

研究義和團源流者，都直指其為「白蓮教」。他們當然不認為自己是屬於異端邪教，但他們一定擔心有「假」義和團，但實際上是白蓮教。在一種擔心被冒用、誤解的情形下，自認為是社會主流的義和團，四處搜拏白蓮教。

（二）義和團的反教原因──其言論

在一般民眾的認知中，天主教是從外國傳入的邪教。義和團由庶民大眾組成，當然抱有相同的思想。例如天津當地即流傳曹老師曾飛天遁地，進入紫竹林，說天主堂內：「一空室有三甕，一貯人血，一貯人心，一貯人眼。各洋樓架大砲甚多，各砲皆有一赤身婦人跨其上。」有一張署名抄自孔聖人府的乩文，最能代表此種思想。內容如下：「神助拳，義和團，只因鬼子鬧中原。勸奉教，自信天，不信神，忘祖先。男無倫，女行奸，鬼孩俱是子母產。如不信，仔細觀，鬼子眼珠俱發藍。天無雨，地焦旱，全是教堂止住天。神發怒，仙發怨，一同下山把道傳。非是邪，非白蓮，念咒語，法真言，升黃表，敬香煙，請下各洞諸神仙。仙出洞，神出山，附著人體把拳傳。兵法藝，都學全，要平鬼子不費難。拆鐵道，拔線桿，緊急毀壞火輪船。大法國，心膽寒，英美德俄盡消然。洋鬼子，盡除完，大清一統靖江山。」

從此篇乩文中可清楚看出，義和團自認為是替天行道的正統，而基督宗教則是他們要消滅的異端邪教。

（三）實際的傳教活動與義和團的關係

和一八六零年比較，一八九零年代的教士及教友人數差不多增加了兩倍，但大約教徒人數只佔全部人口三百分之一，大約是一百萬人。這樣的人數並不足以使外教人普遍的認識教友的劣跡。而且大部份教友是點狀散佈，在大部份地區，非教友與教徒是沒有直接接觸的。因此他們對於基督宗教的瞭解是來自於長期流傳的謠言、口語及想像。

在發生大刀會的曹州、單縣一帶，聖言會士在一八八四年方抵達該地，但十數年之間，聖言會負責區域的山東南部，教友人數就從一百多人增加到一萬多人，望教友則有三四萬人。可想而知，其中許多人的信教動機與信仰無關。如前所述，在新教友區域，容易發生衝突。但不要輕易將這些事件歸責於傳教士，其實許多問題來自於中國社會本身已有的衝突。

梨園屯雖然名義上是在山東，但實際上是一塊位在河北境內的飛地。（編者按：「飛地」，指一小塊與主要轄境相隔，但同屬一個行政單位的土地。）是義大利方濟各會士和法籍耶穌會士權責不清之地。自從一八六九年有了新皈依者後，新教友即為了村中公產與非教友爭執不休。按道理二十餘年過去，新教友成了老教友，應已可和四周居民達到平衡，但當地是二不管地帶，地方政府之控制力不足，於是持續的衝突仍不斷發生。

平原縣的民教衝突也是新皈依者。事件甚至並非直接起因於民教衝突，而是處理訴訟的胥吏到地方後勒索教外人，朱紅燈的神拳乃藉之發難。朱紅燈神拳的出現，正好也代表了降神附體儀式的普遍化，在民間信仰和秘密宗教間不斷增加的義和團團體，在實際上多半未和基督教有所接觸的情況下，因口耳相傳的歷史記憶和不斷互相傳播的謠言增加，堅定的要剷除是異端邪教的天主教。

在這種狂亂的階段，義和團其實也代表打破地方民教平衡的外來勢力。「平衡」不代表友好，義和團的興起會鼓動地方原已平息的反教活動，在這輔仁大學出版的《義和團運動與中國基督宗教》一書中，我們可以看到韓承良神父描述的禹城韓家莊即為此種狀況。而最有名的例子，即為景縣的朱家河。不過從上述二例中，看不出教民不斷欺壓外教人的情形（可以解釋為不知有沒有）。而在許多「平衡」而「友好」的區域，所謂義和團其實並不來自共同生活圈，而是鄰近地區。這更是教友與教外人彼此間並無真憑實據的仇恨。新教友來來去去，不是教會的堅實成員，但老教友卻受了池魚之殃，成了義和團事件的犧牲者。

四、結論

我們不能否認傳教士有過度干預訴訟的情形，這是不對的，但反過來想，被視為社會中的反叛者，教友們有機會公平的贏得訴訟嗎？我們也不能否認部份教友信教的動機不單純，但除了想倚靠傳教士外，做為弱勢一方，他們難道不會尋求任何改變其社會地位的方法嗎？抱有種族優越感的傳教士，對中國文化不夠尊重，這也是不對的，但難道他們因此喪失了其道德性嗎？

義和團事件是最後一次從中國傳統反對基督宗教的運動。一方面教友人數在一九零零年後大增，一九四九年前的三百多萬教友，大多數來自於這個時期。但中國社會的情況在這段期間好嗎？這些新教友的信教動機單純嗎？但為什麼他們不會被認為道德不好呢？另一方面這種中國傳統的暗流還在，當中國政府在一九四九年後，將傳教士與帝國主義掛鈎，將他們監禁、驅逐時，他們的罪狀中，仍然指控他們做些異端邪教的行為。由此可見誤會仍在，消除之道無他，中國需要更認識基督。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

中國宗教政策中的矛盾
0
梁作祿,宗座外方傳教神父,中國教會觀察家
陳愛潔譯

中華人民共和國在二零零三年選出被視為「第四代」領導的新領導層。二零零三年十月召開的中國共產黨第十六屆三中全會，通過並鞏固各項議決。三中全會答應成立福利制度及社會保障，為人民提供主要的機會，檢討戶籍制度及城市化過程，改革金融及推動私人企業，確保建立現代產權制度。

在這時候作出初步的檢討並預言未來，是十分合乎邏輯的，但另一方面要記住，中國的預測往往跟事實矛盾，這些預測常受許多未知的因素所影響。這尤其適用於所謂「宗教政策」。宗教政策一方面與中國社會的道德發展相連繫，但也深受統治階層的利益影響，因而取決於現實的選擇。很多學者相信，唯有當政府推行各項賦予人民充分基本公民權利的措施，宗教政策才有真正的改進。

香港聖神研究中心研究員林瑞琪先生強調，在過去十年，中共的宗教政策搖擺不定，一方面企圖消滅宗教，但另一方面加快承認宗教。根據一九八二年頒佈著名的「第十九號文件」，他們企圖把所謂宗教自由政策理性化，由毛澤東把宗教推斷為「人民內部的矛盾」作開始。正如林瑞琪也指出，在過去二十年，當局一直繼續在兩極之間猶豫不決，有時強調民眾現實，然後緩和壓力，但很快又恢復原來的做法，對抗被視為有害的「矛盾」。林氏稱，這樣的政策由於具有各式各樣的動機，事實上已令宗教現實和負責控制的國家官員陷於一連串不必要的衝突和流弊，對雙方都有害。

同樣在研究中心工作的柯毅霖神父也確信，儘管中國過去十年來在經濟、文化和社會領域作出很多非凡的轉變，但在宗教政策方面卻幾乎毫無進展。

過渡的年代

中國正經歷一個深入改變的年代，在某方面標誌著從農村和儉樸的社區體系過渡到大都會體制，以及急速發展的消費主義文化。伴隨全球化而來的投機活動和跨國公司，也逐漸在中國立足。其中重要的一步，就是中國加入世界貿易組織（世貿）。可惜，所產生的財富並沒有分配得好。在快速擴展的新社會，能夠從生產的財富中獲益的窮人卻尚屬少數。社會價值觀的衰落以及對環保問題欠缺關注，也是可悲的現象，因這一切都為了國內市場及國際商業而犧牲。可幸的是，人們也越來越意識到公民權利，並因而尋求個人自由。

總理溫家寶在上屆人民代表大會向全國發表講話時，敢於提及過去二十年所奉行的政策帶來的負面影響，就是絕對要優先要持續拓展經濟和發展工業。他已承諾政府，把今年的增長比率限於百份之七。（去年的增長率是百份之九點一。）

此外，他答應提高農村數以百萬農民的生活水平，投資學校及醫療服務，並保證推動更民主的管治。這是一個極難辦到的發展計劃，但具有人性的面貌。它回應廣大公民的期望，尤其那些生活在內陸省份的人，他們在爭取更好未來的競賽中冒著被淘汰的風險。人大對一九八二年通過的《憲法》作出了某些修改，其中包括這些在二零零四年三月十四日幾乎是全體一致通過的條文。其中一項保障「合法獲得的私產是不可侵犯的」。另一項大致堅持國家「尊重和保障人權」。其他改變則涉及較不重要的問題。

這些都是積極的標記，但其餘的是較含糊的標記，例如由前主席江澤民支持「三個代表」論，也加插在《憲法》的序言。這重要的新觀念旨在使共產黨的領導權合法化，申明今天共產黨代表「先進生產力，先進文化力，以及廣大中國人民的利益。」我們不可忘記，在《憲法》序言和第一條的陳述——一成不變的——闡釋中華人民共和國作為「人民民主專政」的社會主義國家，並確立共產黨的卓越地位。我們將不會討論這個題目。保證社會穩定是保持權力的條件，溫總理於是決定作出同樣的聲明。黨其中一份主要理論評論雜誌的一位編輯在接受訪問時解釋，「簡單地說，我們希望改善管治能力，而又不失政治勢力。」這無可避免地要求妥協。有部份資深觀察員指出，很多決策正是相反渴望出現的政治改變：「全面壓迫有組織的宗教，更嚴厲控制報刊和雜誌，為反對那些在香港尋求更多民主的人士進行特別的宣傳運動，以及最近更嚴格審查新聞及互聯網資訊。」

溫家寶政府必須面對的其中一項較棘手的挑戰，是實現真正的民主管治力量。從公眾管理的民主意義上，真正的改革顯然是減少黨公務員所擁有的權力。現時，他們在社會生活的各方面和各階層持有這權力，受到的外在監控少之又少。顯然這是中國現時制度的弱點。此外，在政治演變方面幾乎沒有採取任何重要的步驟，儘管中國已採納西方社會及其資本主義的很多方面。因此，選舉不同的職位，包括管理職位的選舉，總是要得到共產黨的批准，並由黨揀選和提名候選人。最近，少數沒有得到黨提名候選人，也可能參與地方選舉。最近，一位年輕的教師成功獲選任職北京郵電大學的代表。但是，二零零三年十一月底在河北省舉行的選舉，有一位著名的改革倡導者，卻強烈譴責黨恐嚇並指控他及其他獨立候選人舞弊。二零零四年五月，在華南的某城市，一位候選人擊敗其他三名由黨支持的候選人，贏得某學校的管理職位。但是，在九月，在華南的一個中心，某官員因企圖為一個通常由黨領導控制的職位組織直選，而最終被判入獄。據北京一重要研究院負責人說，中國社會仍需要兩或三代的時間才能實現民主。他說，「我們的過程是後退一步然後走前兩步。」

據詹姆斯•杜恩（James A. Dorn）說，只有很小的空間給獨立思想或表達自由，因為中國共產黨認為公開批評和討論，是威脅黨在國家所緊握的最高權威和獨專的地位。杜恩認為，由一位政治局成員所領導的強大宣傳部，依然有時毫不猶疑地隱瞞真相，扭曲事實，並利用（英國作家奧威爾筆下所描述的）顛倒黑白的宣傳，其中鄧小平「從實踐中找檢定真理」的原則很少受到重視。如果這些真理被強大的黨所操縱或隱瞞，真理又怎能從實踐中出現？杜恩指出，中國所需要的，正是自由與透明度，一個權力受到嚴格限制的政府，以及以保障生活、自由和財產所為基本目標。

有限自由的艱難之路.

為保護現時的一黨專政制度，領導人對互聯網以及被視為「危險」的資訊實行嚴格管制。然而，行政體系顯然對這些工具甚有好感，因為這對於中國的科技發展及現代化是不可或缺的。估計在幾年之內，互聯網用戶會從六十萬人增加至八千萬人，使中國繼美國及日本之後，成為世界的第三大市場，而且具有很大的潛質。然而，政府花費鉅大資源來製造更精確的過濾器，阻止政府認為不適宜的資訊滲透。這不但涉及明顯的反面元素（例如色情刊物，暴力或恐怖主義事件），亦涉及很多問題，從政治評論以致譴責貪污案件等。

二零零四年一月廿八日，國際特赦組織紀錄有五十四名社會活躍份子因在網上發表當局不同意的意見而被囚禁。這些人在互聯網看到一條現代的絲綢之路，為使中國向外面世界開放，所以值得遊歷，即使他們冒著最終被監禁的危險。

二零零三年春天，有未具體說明數目的人在「沙士」危機期間被捕。他們唯一的過錯，就是在不適當的時候，即在每年的全國人大會議期間響起警號。事實上，傳統上在舉行國家盛事期間，不可以報導任何可能損害完全和平及和諧印象的事件。二零零四年二月初也發生同一的事情，有卅七人在北京附近密雲縣發生的意外喪生。記者不准調查這次事件和訪問受害人的親友，被迫採用官方新華社提供的資料。當局辯稱這是為了保護司法獨立，免受日漸增加的傳媒勢力和公眾對立法過程的干預。

但是，偶然出現相反的情況。由於公眾輿論至少在三宗事年上憑著互聯網發揮作用。這些涉及錯誤和不義的案件，卻由一個不健全的司法制度合法地解決。其中引起最大的抗議，就是在中國稱為「寶馬案」事件。

二零零三年十月十六日，在中國東北的哈爾濱，一輛寶馬車的車主兼司機蘇秀文把車倒開，導致一死十二傷。她被判兩年有期徒刑，但緩刑三年，即獲准回家並守行為。人們對此事感到憤怒，而網上的聊天室繼續評論「寶馬案」。在不足一個月的時間，有超過廿五萬篇訊息在互聯網上流傳，其中大部份是批評的。情況很快變得清楚，就是當日意外的很多目擊者，竟然沒有一人出席聆訊，因為肇事婦女的丈夫給了他們「封嘴錢」。最後，《人民日報》介入事件，宣佈哈爾濱法院快將重審蘇女士。

貪污腐敗的重擔

二零零四年三月廿三日，國際特赦組織評論中國的司法制度，譴責中國容易「按照法律」採用死刑。自從一位代表在全國人民大會上提到每年要處決十萬犯人後，國際特赦組織要求禁止死刑。他們指出，儘管在刑事訴訟法方面有積極的發展，但中國的刑事司法制度在實踐中未能保障平等、不偏不倚或正義。我們今年不能再接受有數以千計的人受到一個不健全的刑事司法制度審判。

向所有公民保證公義的任務是艱巨的，其中對抗普遍的貪污腐敗的鬥爭是最基本的。西方法律專家相信，中華人民共和國必須果斷地進入一個法律網絡，不但在經濟的領域，而是包含一切。不過，他們認為，就（中國國內的）司法情況而論，......一個人受到各種祖傳的束縛，是不容易或迅速去掉的，這些束縛包括中央或地方法院對政治及經濟的依賴，而且，很多法官都沒有接受足夠的司法技巧訓練。

中共黨總書記及國家主席胡錦濤似乎已下定決心對抗貪污腐敗，尤其針對共產黨員。二零零三年一月十三日，中央紀律監察委員會公佈一個的六點計劃，調查及追查貪污案件，並先由高層開始。政府的反貪污腐敗小組主任吳官正說：「會毫不留情的。」他們看來是認真的。去年，至少有十三名黨的省委領導或部長或他們的代表因貪污而受罰。根據香港的親北京報刊《文匯報》（二零零四年一月廿九日）所載，在二零零三年上半年，共有六千五百廿八名黨員失蹤，八千三百七十一人離國，以及一千二百五十二人自殺。其中大部份人是來自廣東省，國內其中最富裕的省份，其他人則來自河南和福建兩省。中國最近簽署《聯合國打擊跨國有組織犯罪公約》，希望引渡四名逃亡海外的罪犯，並取回他們的銀行存款。一名已失勢的中央委員會委員相信，除非提出政治改革的問題，這些努力將是徒勞的。他說，「中國貪污腐敗的根源在於一黨制度，阻礙民主發展。」

顯然，現行宗教政策的任何改善，唯有在依從較大的準則，即重新實踐現時自由世界普遍承認的基本公民權利的準則，才有可能實現。

二零零三年秋天，歐盟率領一個官方代表團到訪中國，歐盟主席普羅迪（Romano Prodi）在回答記者提問時作出以下的評論，「長遠的策略是清楚的。中國是一個面對轉變的國家，卻不想作出任何重大的理論轉向，或面對基本的理論問題......這種缺乏理論已成為政策路線。」當代表向中國領導人提出一些關於中國缺乏尊重宗教權利和意見的明確問題時，答案是：中國是一個複雜的國家。據普羅迪說，現時開始的途徑是其中的一小步。直至現時為止，歐盟已為中國的公務員舉辦了十五個研習會，涉及不同的課題，目的是幫助他們發展新的心態。這些也包括從事法律專業的人士。同時，北京正準備加入《公民權利和政治權利國際公約》。

在警方管轄範圍內的宗教活動

在管理宗教活動方面的矛盾，明顯見於經常採取鎮壓措施，針對這些根本沒有對一個和睦社會構成任何危險的活動。林瑞琪在其研究中紀錄，宗教團體主要與宗教事務局（最近已改稱為國家宗教事務局）、公安局及國家安全局交往。這三個實體直接隸屬於國務院，即政府。

當局分別在一九九三年二月二十日及一九九四年六月四日公佈「國家安全法」及「國家安全法實施細則」。根據某中文報章的編輯所指出，為「實施細則」，比「國安法」本身更為嚴厲。此外，條例第廿一條第八段，明確指出宗教——沒有其他社會組織（體育、文化、金融、學術……）——被引證為可能是從事犯罪活動並危害國家安全的環境。再者，一九八三年成立的國家安全局，不論其權限或運作模式，都沒有官方的說明。此外，在一九九四年人大會議上重組的公安局，自起初已設有專門的分部來控制宗教事務。

據林瑞琪稱，儘管當局加緊經濟改革，但「十六點」指明這辦事處的工作，給人的印象是「一個受圍攻的城市。」政府時常提防可能有敵人埋伏。表上的第三項工作，是力求預料敵人可能威脅到社會秩序的行動，並採取適當的措施。

「十六點」的最後一項授權公安局從事黨中央委員會及國務院所指派的職責。這樣，公安局成為一個擁有絕對權力的架構，可以為達致目標而不受任何限制。那麼，經常聲稱政府功能與黨功能分開就變得無意義。

根據現行的制度，宗教事務局無可避免要依靠公安局的對等部門，並以密切的關係而工作。一個分發給中國中央政府不同組織和機構的半官方手冊，以十點說明宗教事務局的主要任務。奇怪的是，它刪去了第八及第九項。

據林瑞琪說，也許這些是有策略的省略，其內容所指的是在宗教圈子內實施「反滲透」措施，並推動無神論，都是時常包括在其他文件中的課題。

有一個合理的問題：中國人民政治協商會議（二零零四年三月十二日）議決在章程第十四條加插一項修改，確定「宗教自由」，這究竟有什麼意思？同一會議應邀「支持政府依法管理宗教事務，堅持獨立自主自辦的原則，積極引導宗教與社會主義社會相適應。」根據現時實踐的基礎，有關引導宗教與社會主義社會相適應的建議，時常致力損害宗教團體的整個信仰。

最近在北京出版國家宗教事務局官員王作安的著作，全面論述政府的宗教政策。

王氏清楚確定，關於天主教會，根據現時中國社會的氣候，政府有關一個「獨立自主自辦」的教會這傳統政策冒著動搖的危險。王氏譴責一些模糊的「境外敵對勢力利用宗教加緊對我進行滲透」（148頁）。他認為政府是基於這個原因，於是以一連串理論的條例，例如「民主辦教」，作為反應。王作安解釋這表達方式的意義，申明例如主教團等政府機構必須在有關教會的一切重要事宜上，符合愛國會的決定，而兩者必須承認中國天主教代表大會作為最高權威（287-288頁）。我們可以假設，這樣，教會的本質很可能被扭曲。王先生堅稱，他的辦公室「要探討民主辦教的神學根據，對民主辦教作出神學解釋」（155-156頁）。這些聲明很難使信友感到安心。

另一個令人困惑的方面，是這些被委派到宗教界工作的所謂公務員都是忠心的馬克斯主義者，他們也一定覺得有責任傳揚無神論。最近，中共中央委員會成員陳俊生提醒政府部門有責任合作，向廣大群眾，尤其向青年灌輸辯證及歷史唯物主義，包括無神論。這說明透過公共架構所指派的宗教工作亦有責任「宣傳無神論。」此外，江澤民在一九九三年的一次會議上，經已強調向宗教事務局職員加強無神論宣傳的重要性。當局定時強調這一點的。二零零三年十一月，《人民日報》顯眼地登載一位馬克斯主義學者所做的研究，重申傳統的、官方的立場，即宗教是社會的「虛幻反射」，並進一步說，黨堅決反對一切有神論的信仰，並紮根於無神論。

二零零三年十月十七日，國家廣播電影電視總局頒佈十點指示，要求製作人譴責「偏差的信念」，並推廣那些促進無神論，強調科學價值，以及特別以年輕人為對象的節目。因此，無神論首先要以年輕人為對象。我們還可記得，在超過半個世紀，在中國有一項舊命令，就是禁止向十八歲以下的青少年傳授任何宗教。這當然是為了「保護他們」免受政權所認為的「宗教迷信！」但是，當警方或地方當局亦把這準則應用於公教家庭的子女時，這矛盾更顯得刺耳，因為天主教是官方許可的五大宗教之一。

如引用這過時的法例，那麼，向公教兒童教授教理是禁止的，並交由地方當局決定處理。因此，各堂區在舉辦暑期課程時仍有風險，可能受到限制或要繳交封嘴錢。

現行政策的嚴厲限制

可幸的是，現時的無神論宣傳沒有為基督徒構成大問題，因為他們對此已「有預防作用。」正如上海金魯賢主教在幾年前指出，更危險的是目前遍及中國社會的物質主義和消費主義。但顯然出現是有矛盾的。我們可理解，很多基督徒認為這些做法是不可接受的，並冒險實踐自己的信仰，不理會愛國會所決意禁止的事。政府不會容忍這事情，因為它認為會威脅到和睦共存。我們有理由相信宗教事務局和愛國會正參與維持和加深教會內部的分裂，而面對「地下教會」隨之而來的發展，全神貫注於顯示它們在控制和遏止一切「非法」活動的效率，從而捍衛社會穩定。

正如香港的天主教週報《公教報》在二零零四年中報導，現時在政府奉行的政策中仍有很多令人擔心的負面標記，尤其它與天主教會之間的衝突。在過去兩年，我們已看到政府更嚴厲控制修院；修院長時間關閉並接受仔細審查，當局又更改教職員，並把政治加入課程。沒有登記的教會團體仍不斷受到迫害。凡是參與這些團體所舉行的宗教慶典，都會被控參與「未經許可的聚會，」或更甚的是「犯罪活動，」而刑罰往往是十分沉重的。宗教刊物的出版和發行也受到嚴格控制和限制。此外，去年頒佈了三份處理教會紀律與愛國會的文件。這些文件的實際目的，是要中國天主教會脫離普世天主教共融。嚴重干預祝聖新主教的事件又再發生；當局向候選人施加壓力，迫他們接納官方的主教團作為提名的合法權威，卻沒有向宗座呈交提名。

直至目前為止，領導人現已接納前主席江澤民所推動的控制路線。這種嚴厲的路線時常與經濟利益混合，並與最富裕地區的發展連繫。去年三月十六日，即政府決定在憲法加插「保障人權」等字眼之前幾天，浙江省會杭州市法院閉門聆訊三名基督教徒。他們被控「向境外組織洩露被視為『國家機密』的資料。」這樣的罪行很可能導致最嚴重的處罰。事實上，這三人利用互聯網散播有關杭州的基督教徒受迫害的文件。在幾個月前，杭州約有十間聖堂被夷為平地。這引起強烈的緊張氣氛和抗拒。國際新聞亦關注這宗事件。二零零三年十月二十日「美聯社」報導，一位姓劉的四十二歲非官方教會積極份子於十月十三日在杭州被捕。據報導稱，劉氏調查約十間聖堂因被指為「舉行非法崇拜的地方」而遭破壞的事件，並尋找那些後來獲釋的被毀聖堂的領袖。據《倫敦時報》（二零零三年十一月十日）報導，浙江省政府已關閉超過四百間佛寺和聖堂。據中國人權民運信息中心報導，尤其在德清縣，便有三百九十二間寺廟和十間聖堂被封。其中廿四間寺廟被毀，而其餘九十二間則改建為康樂場所。

基於那些與這種工作方式相關者的自身利益，使宗教事務局的架構抗拒任何可能的改變。這是容易得以證實的。據基督教消息人士指，黨的宗教政策由中共中央統戰部負責詳細解釋，而統戰部亦已表示願意制定一個較自由的路線。事實上，為克服所謂「秘密」團體反對愛國會（很多人指責愛國會出賣基督宗教），統戰部建議這些團體可以直接向宗教事務局登記。但是，愛國會和宗教事務局已為自己建立了一個龐大的權力網絡，又害怕失去控制權，所以斷然反對任何形式的開放。

由於在政府層面上沒有任何清晰的決定，在各個對宗教政策感興趣的實體之間，類似的分歧和緊張關係將繼續製造尷尬的情況。很多觀察員把這種欠缺清晰的情況歸因中國在二零零零年初與教廷攤牌後產生的負面轉變。在前一年的夏天，國際的政治考慮因素使當時在歐洲各國作官式訪問的江澤民主席表示願意與宗座對話。出乎意料的是，由於天主教愛國會故意於二零零零年一月六日在北京南堂（主教座堂）「自選自聖」五位新主教，所有邁向開放的努力都給這次挑釁性的事件破壞。

國際傳媒不時會提出羅馬與北京建交的問題。但如果中國的新領導層不願意按照自由世界所普遍接受的標準來檢討其對宗教問題特有的概念，羅馬與北京之間就很難有望作出任何有建設性的對話。這需要奇蹟出現，但遍佈世界各地的天主教會確實為此而祈禱，希望中國政府的「第四代」領導人會重新思考有關問題，並採取勇敢的立場。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

簡評《宗教事務條例》
0
林瑞琪,聖神研究中心執行秘書,本刊執行編輯

中華人民共和國國務院於二零零四年七月七日通過了《宗教事務條例》，（以下簡稱「宗事例」），但遲至二零零四年十二月十八才向公眾公佈（官方宣稱的發佈日期則為十一月三十日）。新條例對中國的宗教發展肯定有深遠影響，值得我們關注。

條文背景

新發表的《宗教事務條例》，共分七章四十八條，其中第四十八條說明：

本條例自二零零五年三月一日起施行。一九九四年一月三十一日國務院發佈的《宗教活動場所管理條例》同時廢止。

按此說明，《宗教事務條例》的適用範圍已涵蓋了原有的《宗教活動場所管理條例》，然而，《宗教活動場所管理條例》原來不分章，並且只有二十條，所涉及的範圍亦遠小於《宗教事務條例》。我們不能因此說《宗教事務條例》取代了《宗教活動場所管理條例》，只能說前者的出現，已包括了後者在內，顯然，「宗教活動場所管理」只是「宗教事務」當中的一環而已。

事實上，雖然全國性的「宗教事務條例」尚屬首次面世，但省、自治區、直轄市級的有關條例早已陸續出台，今次的《宗教事務條例》，實際上亦吸納了不少原有的省、自治區、直轄市有關條例的內容。與此同時，今次的《宗教事務條例》，似乎有意將過往散落於中國不同的法律文獻中有關宗教的條文，共冶一爐，當中第二章第六條及第七條的用意很明顯，《社會團體登記管理條例》及《出版管理條例》中涉及宗教事務的條文，放在新的《宗教事務條例》當中，免除過往政出多門所造成的困擾。

第六條 宗教團體的成立、變更和注銷，應當依照《社會團體登記管理條例》的規定辦理登記。

宗教團體章程應當符合《社會團體登記管理條例》的有關規定。

宗教團體按照章程開展活動，受法律保護。

第七條 宗教團體按照國家有關規定可以編印宗教內部資料性出版物。出版公開發行的宗教出版物，按照國家出版管理的規定辦理。

涉及宗教內容的出版物，應當符合《出版管理條例》的規定，並不得含有下列內容：
（一）破壞信教公民與不信教公民和睦相處的；
（二）破壞不同宗教之間和睦以及宗教內部和睦的；
（三）歧視、侮辱信教公民或者不信教公民的；
（四）宣揚宗教極端主義的；
（五）違背宗教的獨立自主自辦原則的。

涉及宗教自由問題

為不少教會觀察家而言，新的《宗教事務條例》對宗教自由的影響，是人們最深關注的地方。筆者詳細分析各條文以後，對《宗教事務條例》所帶來的變化，感到審慎的樂觀。

無疑，《宗教事務條例》仍保留不少限制宗教發展的條文，其中第三條的第三部份，重申「任何組織或者個人不得利用宗教進行破壞社會秩序、損害公民身體健康、妨礙國家教育制度，以及其他損害國家利益、社會公共利益和公民合法權益的活動。」是一直以來對宗教團體所用的金剛圈，與過往似乎沒有明顯不同。

「宗事例」有些更是特別針對天主教會而設的。舉例說，第四條言明：

各宗教堅持獨立自主自辦的原則，宗教團體、宗教活動場所和宗教事務不受外國勢力的支配。

宗教團體、宗教活動場所、宗教教職人員在友好、平等的基礎上開展對外交往；其他組織或者個人在對外經濟、文化等合作、交流活動中不得接受附加的宗教條件。

這一條文基本上引伸自《宗教活動場所管理條例》（1994）的第四條：「宗教活動場所不受境外組織和個人的支配。」另外，「宗事例」第四十條亦指出，

利用宗教進行危害國家安全、公共安全，侵犯公民人身權利、民主權利，妨害社會管理秩序，侵犯公私財產等違法活動，構成犯罪的，依法追究刑事責任；尚不構成犯罪的，由有關主管部門依法給予行政處罰；對公民、法人或者其他組織造成損失的，依法承擔民事責任。

這一條文雖非新事，但卻是筆者所一直強烈批評的。原因是任何人如果危害國家安全、公共安全，侵犯公民人身權利、民主權利，妨害社會管理秩序，侵犯公私財產，不管是否「利用宗教」，抑或「利用學術」、「利用科技」都應受到法律制裁，單獨提出「宗教界」來警告，是嚴重的帶有歧視。

然而，「宗事例」亦有不少對宗教自由有所保障的地方，其中以第六章的第三十八及三十九條最為重要。第六章第三十八條論及「法律責任」方面有以下條文：

國家工作人員在宗教事務管理工作中濫用職權、玩忽職守、徇私舞弊，構成犯罪的，依法追究刑事責任；尚不構成犯罪的，依法給予行政處分。

這是在有關宗教管理的全國性法律文件中，首次加入對國家工作人員的限制條文。當然，有些觀察家會認為一紙空文對宗教人士實際上不能產生很大的幫助。但筆者認為，隨著中國社會日趨開放，政治透明度日高，政府趨向以法治國，則這樣的條文所能產生對公民權利的保障，將不會流於一紙空文。第六章第三十九條亦提到，

強制公民信仰宗教或者不信仰宗教，或者干擾宗教團體、宗教活動場所正常的宗教活動的，由宗教事務部門責令改正；有違反治安管理行為的，依法給予治安管理處罰。

侵犯宗教團體、宗教活動場所和信教公民合法權益的，依法承擔民事責任；構成犯罪的，依法追究刑事責任。

這一類條文，未必一下子可以改變整個社會的行政面貌，但卻對包括宗教團體在內的非政府組織，帶來一定的精神上支持。往日即使未有這類條文，有些宗教人士仍勇於上訪，向高層政府申訴不平。現今得到法律條文上的肯定，將更容易勇敢地按法律賦予的空間去爭取應有的權益。

當然，第六章亦有涉及對「非法活動」的制裁，但這些制裁卻是針對事而不再針對組織，當中以第四十一條至四十三條為主，但其中所涉及的取締擅自設立的宗教組織及沒收經營所得，實際上都是一直沿用的條文，並沒有任何新意。

我們可以在此總結一句說，「宗事例」中對宗教自由有所損害的條文，基本上都是早已存在的；但對宗教自由有利的條文，卻是全新和前所未見的；可以說，不利於宗教的並沒有增加，有利宗教自由的卻向前邁了一小步。所以，總結起來，「宗事例」對宗教自由整體上是有利的。

順帶一提，「宗事例」的第三、第四條，似乎是整個條文的核心，在貫通整個條例當中，不下四次提及「不違背本條例第三條、第四條的規定」或相類似字眼的（第十四條、第二十二條、第四十條、第四十一條等等），其重要不言而喻，讀者不得不察。

宗教財產問題

值得我們特別注意的是，今次的條文首次全面地談及宗教界的產業問題。在宗教財產方面，「宗事例」既有可喜的一面，也有令人擔憂的一面。

第五章「宗教財產」轄下的第三十條，首次承認「宗教團體、宗教活動場所合法使用的土地，合法所有或者使用的房屋、構築物、設施，以及其他合法財產、收益，受法律保護。」

這是破天荒首之在全國層面確認宗教團體的產業權，長遠看來，會對宗教界有重大意義。不過，我們還需小心面對政府當局如何界定「宗教團體」一詞，以天主教會為例，究竟是「教區」作為一個團體，抑或「愛國會」作為一個團體，將會有很大的實質分別，我們必須拭目以待。

第三十條亦提到，「任何組織或者個人不得侵佔、哄搶、私分、損毀或者非法查封、扣押、凍結、沒收、處分宗教團體、宗教活動場所的合法財產，不得損毀宗教團體、宗教活動場所佔有、使用的文物。」

這一類大而化之的條文，放諸四海皆準，雖然是說了等於白說，但總算不是壞事。然而，第三十一條卻真正令人擔憂。

第三十一條 宗教團體、宗教活動場所所有的房屋和使用的土地，應當依法向縣級以上地方人民政府房產、土地管理部門申請登記，領取所有權、使用權證書；產權變更的，應當及時辦理變更手續。

土地管理部門在確定和變更宗教團體或者宗教活動場所土地使用權時，應當徵求本級人民政府宗教事務部門的意見。

按照這樣的條文，宗教團體如欲確認本身所具的產業權，則必須向縣級以上登記，然後得以確認「所有權」及「使用權」。在天主教會來說，情況有一點特別，因為大部份教會土地的擁有權證明文件，都存放在很多國際修會團體當中。據筆者所知，許多這些修會都願意將他們所擁有的證明文件轉贈給國內的相關教區，但問題是目前沒有明確的措施可以令這些轉贈具體成事。結果可能令產業問題繼續懸而未決。

同一章的第三十二條聲明「宗教活動場所用於宗教活動的房屋、構築物及其附屬的宗教教職人員生活用房不得轉讓、抵押或者作為實物投資。」這一條文對宗教界會有一定限制，但亦反過來確定宗教團體產業的「非商品性」，宗教團體相信將可以按此條文爭取到一定的稅項寬免。

第五章的這幾項條文，反映出政府當局已意識到，從建國以來宗教團體所擁有的土地及產業權遭到侵權的問題，必須來一個合法合理的徹底解決。

按照中國政府的立法及施政步驟，在一項「條例」出台之後，將在稍後日子推出與該條例相關的「實施細則」，筆者相信在《宗教事務條例實施細則》公佈的時候，也許會對登記辦法作一清楚的說明。

《宗教法》未能出台

今次「宗事例」的頒佈，在另一個角度可以反映出不少宗教人士一直期待的《宗教法》，將不可能在短期內實現。表面上，《宗教事務條例》在立法層面只是略低於《宗教法》，有些觀察家會認為這是《宗教法》的前奏，但筆者卻擔心《宗教事務條例》與《宗教法》有本質上的不同，在短期內《宗教事務條例》會成為《宗教法》的代替品，而令到《宗教法》無法出台。

假如中國政府推出《宗教法》，則法律條文的解釋權，便操在作為立法機構的全國人民代表大會手中。這樣一來，對負責執行的行政單位，（在宗教方面，即為國家宗教事務局及其省市級宗教管理機構）將具有法律上的約束力。但《宗教事務條例》作為國務院所頒佈的條例，處境卻完全不同。

根據二零零一年十一月十六日，中國國務院頒佈的《行政法規制定程序條例》，其中第三十一條指出：「行政法規條文本身需要進一步明確界限或者作出補充規定的，由國務院解釋。」

這樣一來，《宗教事務條例》的解釋權就回到國務院及其相關的行政單位中。這就脫離不了「司法解釋權」與「執法權」同操在一個機構手中的老問題了。

更重要的是，《行政法規制定程序條例》第三十一條更指出：「行政法規的解釋與行政法規具有同等效力。」這等於授權國務院及其下的機構，（當然也包括國家宗教事務局，）可以改變法律條文，或可以改變遊戲規則，而不受任何憲法制度的約束。

既然這樣的《行政法規制定程序條例》給予執行機構那麼無限制的權力，則中國政府樂於維持現狀而不願制訂有雙向約束力並由人民代表大會擁有解釋權的《宗教法》，成了十分容易理解的事。

吾友邢福增教授在二零零五年一月五日與筆者一同主講的場合中提到，根據《中華人民共和國立法法》，國務院頒佈的行政法規，在經過一段時間之後，需要提交全國人大制定為正式法律。邢福增所提的條文，存在於二零零零年全國人大所公佈的《立法法》第三章「行政法規」的第五十六條

國務院根據憲法和法律，制定行政法規。
行政法規可以就下列事項作出規定：
（一）執行法律的規定需要制定行政法規的事項；
（二）憲法第八十九條規定的國務院行政管理職權的事項。應當由全國人民代表大會及其常務委員會制定法律的事項，國務院根據全國人民代表大會及其常務委員會的授權決定先制定的行政法規，經過實踐檢驗，制定法律的條件成熟時，國務院應當及時提請全國人民代表大會及其常務委員會制定法律。

不過，邢福增亦同意，《立法法》並沒有註明提請人大制定法律的時限。因此，「宗事例」既然需要「經過實踐檢驗」，我們相信不會在短時期內能到達「制定法律的條件成熟」的時候。

結論：社會邁向成熟

儘管今次《宗教事務條例》的推出，並沒有太大的驚喜，但起碼沒有帶來額外的限制；這是值得肯定的方向。

《宗教事務條例》亦反映出，中國政府確認宗教團體為社會的非官方組織。雖然在中國目前的政治現實中，政府認可的非官方組織，仍然在很大程度上受著政府的指引，但政府似乎已承認了宗教團體的夥伴關係。這亦是一個健康的發展。

中國經歷二十五年的改革開放，經濟發展已有明顯的成果。在經濟及社會的進步之下，公民社會必會逐步浮現。中國政府確有需要調正其與宗教界的關係，這亦反映出中國社會正在邁向成熟，而政府在施政過程當中，顯出較過往更有自信。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

對新公佈《宗教事務條例》的幾點評析
0
溫順天,瑪利諾神父,本刊英文版執行編輯
林瑞琪譯

二零零四年十一月三十日，中國總理溫家寶簽發了四二六號法令，公佈《宗教事務條例》。該條例將於二零零五年三月一日生效，並取代一九九四年一月三十一日前總理李鵬所簽發的《宗教活動場所管理條例》。（參閱《鼎》第七十九期，中文版頁8-10，英文版頁48-51）新條例分七章四十八條，而舊有的管理條例只有二十條，不分章。

雖然新條例是面對中國五大宗教的，但我們最關心的無疑是其對天主教會的影響。首先，這些條例並不「來得突然」，而是從一系列原有的官方文件衍生出來。除了上述一九九四年的二十條條文外，尚包括一九九一年二月五日黨中央及國務院所發表有關改進宗教工作的通知。（參閱《鼎》第六十六期，中文版頁18-19，英文版頁18-27。）此外，亦包含自九十年代以來多達五十五項以上各地不同的宗教條例。單獨就天主教會而言，亦曾於二零零三年三月，發表了類似的「三個制度」。（參閱《鼎》第一三零期，中文版頁4-53，英文版頁5-36。）在此之前，黨中央亦於一九九九年發表了《二十六號文件》，題為「關於在新形勢下進一步加強天主教工作的意見」。（參閱《鼎》英文版第一一六期，頁33-40，中文版第一一五期，頁25-30。）也許，對中國天主教會而言，我們可以用稱中國主教團的《三個文件》為「內部」文件，而溫家寶總理所簽發的新條例為「外部」文件。兩者同樣反映出政府要收緊對教會的監管。

新條例共分為七章，（編者按：詳見本刊今期第三十九頁。）從條文上的分佈可以看出，新條例要處理的是宗教組織、宗教場所、宗教產業及法律問題。條例看來是十分技術性，所處理的都是基本的要點，諸如宗教團體及場所的登記、撤銷登記、解散、組合，以至宗教場址及產業的遷拆賠償等等。

一如我的同事林瑞琪指出，在新條例中有些「開放」的條文。舉例說，第三十八條論及「法律責任」方面有以下條文：國家工作人員在宗教事務管理工作中濫用職權、玩忽職守、徇私舞弊，構成犯罪的，依法追究刑事責任；尚不構成犯罪的，依法給予行政處分。但條例中亦有不少對宗教信仰者作出進一步的限制，舉例說，第四條指明，各宗教堅持獨立自主自辦的原則，宗教團體、宗教活動場所和宗教事務不受外國勢力的支配。第七條亦提到，涉及宗教內容的出版物，不得違背宗教的獨立自主自辦原則的。第四十一條指出，宗教活動場如果違背宗教的獨立自主自辦原則的，情節嚴重的，由登記管理機關撤銷該宗教團體、宗教活動場所的登記；有非法財物的，予以沒收。

人們會立時發覺到，這些新條例將天主教徒帶入兩難的處境中。一方面，作為良好的天主教，他們必須與羅馬教宗保持團結，而不是獨立於教宗。但第四條、第七條及第四十一條，說明宗教組織、宗教場所、宗教事務不受外國干預。因此，天主教徒若要保持與教宗的共融，則可能違反新條例中的三項條文。在官方認可的天主教刊物《中國天主教》的二零零五年第一期中，刊登了教宗若望保祿二世論聖體年的宗教牧函「主，請同我們一起住下吧！」但論到直接與教宗接觸，則目前尚未許可。

新條例中最顯眼同時亦最敏感的條文，莫過於中國教會主教選任問題。目前大多數主教都屬高齡，急需在年青司鐸中探求合適的繼任人。《天主教法典》第三七七條聲明，「教宗得自由任命主教，或批准依法選出的主教。」這在今日中國不能公開進行。假如教宗委任一位主教，是否會被視作「外國干預」？顯然，與教廷建立了外交關係的一百七十二個國家，以至教廷本身，不會作這樣想法。抑或政府希望天主教徒改變他們的信仰，催使他們與教宗分離？這會令他們的天主教徒身份陷於危機。因此，條文中的「獨立」一詞，需有進一步的闡釋。

另一方面，教會的「三個制度」與政府的新條例似乎有矛盾之處。「三個制度」鼓吹教會「民主」運作；但新條例卻指縣級以上的宗教事務部門可以依法對宗教事務進行監督（第五條）。

為了方便討論，我們假設以下場景：某教區的神職班聚會選舉新主教。他們選出了新的主教候任者，但卻發現侯任者不為當地宗教事務部門所接受。宗教事務部門也許有他們自己心目中的候任人。這個死結如何打開？宗教事務部門的幹部可以把神職班開會地點的大門鎖上，直至他們願意投票選某「特定」的候選人。這算不算民主呢？這樣的場景會否真的出現，在我看來，現今主教尋找繼任人時，這個場景似乎十分可能。

第三十九條指出，如果宗教組織或場所的正常宗教活動受到干擾，宗教事務部門應責令改正。侵犯宗教團體、宗教活動場所和信教公民合法權益的，依法承擔民事責任；構成犯罪的，依法追究刑事責任。現在，讓我們回到上述的假設性例子，宗教事務部門干預了主教選舉這一「正常」的宗教活動，我們真的相信宗教事務部門會對自己採取改正行動嗎？我們真的相信宗教信仰者可以引用條例的第四十六條嗎？第四十六條聲明對宗教事務部門的具體行政行為不服的，可以依法申請行政復議；對行政復議決定不服的，可以依法提起行政訴訟。中國的天主教徒有機會就選舉主教事宜遭到宗教事務部門干擾而興訟嗎？我們要拭目以待。

新條例當中，無疑有些條文對宗教信仰者的處理稍為有幫助，但給人的整體印象卻是要收緊對宗教事務的控制。在我看來，條文第五條是關鍵所在：「縣級以上人民政府宗教事務部門依法對涉及國家利益和社會公共利益的宗教事務進行行政管理，縣級以上人民政府其他有關部門在各自職責範圍內依法負責有關的行政管理工作。」這可能導致教會成為一個「官辦教會」。而且，所謂「監督」、「管理」，將逐步變成「控制」。

中國政府應該知道，中國的宗教信仰者一直熱愛他們的國家，不會損害國家利益。他們期望國家富強，早日進入強國之列。而這條例給人的印象是，中國政府並不真正信任國內的宗教團體和宗教信仰者。因而，他們要以宗教條例及宗教事務部門來「控制」宗教。其實，中國不妨考慮多予宗教自由，而不是用嚴苛的條例來收緊自由。我們應該問的是，這些為了控制宗教而設的政府部門，以及他們所衍生出來的所謂「愛國」組織，是否應該繼續存在。

國家能否真正控制宗教嗎？宗教是靈性上的事宜。一如吾主耶穌基督所說：風隨意向那裡吹，你聽到風的響聲，卻不知道風從那裡來，往那裡去；凡由聖神而生的就是這樣。（若3:8）許多中國公民都在探索靈性上的答案。目前經濟繁榮所帶來的物質利益，並不能完全滿足他們。因此，他們從宗教信仰中尋求靈性上的慰藉。我相信如果中國有真正的宗教自由，而不是像目前所出現的對宗教的控制，則將有助於加快縮短與美國的差距。中國將會真正的起飛，將世界各國遠遠拋離其後。

也許，中國政府不妨考慮引用《宗教大事錄》第五章中加瑪里耳的辯證法。在拘捕了一些宗徒之後，加瑪里耳出席公議會並發言說：「對現今的事，我奉勸你們：不要管這些人，由他們去罷！因為，若是這計劃或工作是由人來的，必要消散；但若是從天主來的，你們不但不能消滅他們，恐怕你們反而成了與天主作對的人。」（宗5:38-39）


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

《宗教事務條例》
0
摘自《人民日報》

第一章　總 則

第一條　為了保障公民宗教信仰自由，維護宗教和睦與社會和諧，規範宗教事務管理，根據憲法和有關法律，制定本條例。

第二條　公民有宗教信仰自由。
任何組織或者個人不得強制公民信仰宗教或者不信仰宗教，不得歧視信仰宗教的公民（以下稱信教公民）或者不信仰宗教的公民（以下稱不信教公民）。
信教公民和不信教公民、信仰不同宗教的公民應當相互尊重、和睦相處。

第三條　國家依法保護正常的宗教活動，維護宗教團體、宗教活動場所和信教公民的合法權益。
宗教團體、宗教活動場所和信教公民應當遵守憲法、法律、法規和規章，維護國家統一、民族團結和社會穩定。
任何組織或者個人不得利用宗教進行破壞社會秩序、損害公民身體健康、妨礙國家教育制度，以及其他損害國家利益、社會公共利益和公民合法權益的活動。

第四條　各宗教堅持獨立自主自辦的原則，宗教團體、宗教活動場所和宗教事務不受外國勢力的支配。
宗教團體、宗教活動場所、宗教教職人員在友好、平等的基礎上開展對外交往；其他組織或者個人在對外經濟、文化等合作、交流活動中不得接受附加的宗教條件。

第五條　縣級以上人民政府宗教事務部門依法對涉及國家利益和社會公共利益的宗教事務進行行政管理，縣級以上人民政府其他有關部門在各自職責範圍內依法負責有關的行政管理工作。
各級人民政府應當聽取宗教團體、宗教活動場所和信教公民的意見，協調宗教事務管理工作。

第二章　宗教團體

第六條　宗教團體的成立、變更和注銷，應當依照《社會團體登記管理條例》的規定辦理登記。
宗教團體章程應當符合《社會團體登記管理條例》的有關規定。
宗教團體按照章程開展活動，受法律保護。

第七條　宗教團體按照國家有關規定可以編印宗教內部資料性出版物。出版公開發行的宗教出版物，按照國家出版管理的規定辦理。
涉及宗教內容的出版物，應當符合《出版管理條例》的規定，並不得含有下列內容：
（一）破壞信教公民與不信教公民和睦相處的；
（二）破壞不同宗教之間和睦以及宗教內部和睦的；
（三）歧視、侮辱信教公民或者不信教公民的；
（四）宣揚宗教極端主義的；
（五）違背宗教的獨立自主自辦原則的。

第八條 設立宗教院校，應當由全國性宗教團體向國務院宗教事務部門提出申請，或者由省、自治區、直轄市宗教團體向擬設立的宗教院校所在地的省、自治區、直轄市人民政府宗教事務部門提出申請。省、自治區、直轄市人民政府宗教事務部門應當自收到申請之日起三十日內提出意見，對擬同意的，報國務院宗教事務部門審批。

國務院宗教事務部門應當自收到全國性宗教團體的申請或者省、自治區、直轄市人民政府宗教事務部門設立宗教院校的報告之日起六十日內，作出批准或者不予批准的決定。

第九條　設立宗教院校，應當具備下列條件：
（一）有明確的培養目標、辦學章程和課程設置計劃；
（二）有符合培養條件的生源；
（三）有必要的辦學資金和穩定的經費來源；
（四）有教學任務和辦學規模所必需的教學場所、設施設備；
（五）有專職的院校負責人、合格的專職教師和內部管理組織；
（六）佈局合理。

第十條　全國性宗教團體可以根據本宗教的需要按照規定選派和接收宗教留學人員。

第十一條　信仰伊斯蘭教的中國公民前往國外朝覲，由伊斯蘭教全國性宗教團體負責組織。

第三章 宗教活動場所

第十二條　信教公民的集體宗教活動，一般應當在經登記的宗教活動場所（寺院、宮觀、清真寺、教堂以及其他固定宗教活動處所）內舉行，由宗教活動場所或者宗教團體組織，由宗教教職人員或者符合本宗教規定的其他人員主持，按照教義教規進行。

第十三條　籌備設立宗教活動場所，由宗教團體向擬設立的宗教活動場所所在地的縣級人民政府宗教事務部門提出申請。縣級人民政府宗教事務部門應當自收到申請之日起三十日內，對擬同意的，報設區的市級人民政府宗教事務部門審批。

設區的市級人民政府宗教事務部門應當自收到縣級人民政府宗教事務部門的報告之日起三十日內，對擬同意設立寺院、宮觀、清真寺、教堂的，提出審核意見，報省、自治區、直轄市人民政府宗教事務部門審批；對設立其他固定宗教活動處所的，作出批准或者不予批准的決定。

省、自治區、直轄市人民政府宗教事務部門應當自收到設區的市級人民政府宗教事務部門擬同意設立寺院、宮觀、清真寺、教堂的報告之日起三十日內，作出批准或者不予批准的決定。
宗教團體在宗教活動場所的設立申請獲批准後，方可辦理該宗教活動場所的籌建事項。

第十四條 設立宗教活動場所，應當具備下列條件：
（一）設立宗旨不違背本條例第三條、第四條的規定；
（二）當地信教公民有經常進行集體宗教活動的需要；
（三）有擬主持宗教活動的宗教教職人員或者符合本宗教規定的其他人員；
（四）有必要的資金；
（五）佈局合理，不妨礙周圍單位和居民的正常生產、生活。

第十五條　宗教活動場所經批准籌備並建設完工後，應當向所在地的縣級人民政府宗教事務部門申請登記。縣級人民政府宗教事務部門應當自收到申請之日起三十日內對該宗教活動場所的管理組織、規章制度建設等情況進行審核，對符合條件的予以登記，發給《宗教活動場所登記證》。

第十六條　宗教活動場所合併、分立、終止或者變更登記內容的，應當到原登記管理機關辦理相應的變更登記手續。

第十七條　宗教活動場所應當成立管理組織，實行民主管理。宗教活動場所管理組織的成員，經民主協商推選，並報該場所的登記管理機關備案。

第十八條　宗教活動場所應當加強內部管理，依照有關法律、法規、規章的規定，建立健全人員、財務、會計、治安、消防、文物保護、衛生防疫等管理制度，接受當地人民政府有關部門的指導、監督、檢查。

第十九條　宗教事務部門應當對宗教活動場所遵守法律、法規、規章情況，建立和執行場所管理制度情況，登記項目變更情況，以及宗教活動和涉外活動情況進行監督檢查。宗教活動場所應當接受宗教事務部門的監督檢查。

第二十條　宗教活動場所可以按照宗教習慣接受公民的捐獻，但不得強迫或者攤派。
非宗教團體、非宗教活動場所不得組織、舉行宗教活動，不得接受宗教性的捐獻。

第二十一條　宗教活動場所內可以經銷宗教用品、宗教藝術品和宗教出版物。
經登記為宗教活動場所的寺院、宮觀、清真寺、教堂（以下稱寺觀教堂）按照國家有關規定可以編印宗教內部資料性出版物。

第二十二條　跨省、自治區、直轄市舉行超過宗教活動場所容納規模的大型宗教活動，或者在宗教活動場所外舉行大型宗教活動，應當由主辦的宗教團體、寺觀教堂在擬舉行日的三十日前，向大型宗教活動舉辦地的省、自治區、直轄市人民政府宗教事務部門提出申請。省、自治區、直轄市人民政府宗教事務部門應當自收到申請之日起十五日內作出批准或者不予批准的決定。

大型宗教活動應當按照批准通知書載明的要求依宗教儀軌進行，不得違反本條例第三條、第四條的有關規定。主辦的宗教團體、寺觀教堂應當採取有效措施防止意外事故的發生。大型宗教活動舉辦地的鄉、鎮人民政府和縣級以上地方人民政府有關部門應當依據各自職責實施必要的管理，保證大型宗教活動安全、有序進行。

第二十三條　宗教活動場所應當防範本場所內發生重大事故或者發生違犯宗教禁忌等傷害信教公民宗教感情、破壞民族團結、影響社會穩定的事件。
發生前款所列事故或者事件時，宗教活動場所應當立即報告所在地的縣級人民政府宗教事務部門。

第二十四條　宗教團體、寺觀教堂擬在宗教活動場所外修建大型露天宗教造像，應當由省、自治區、直轄市宗教團體向省、自治區、直轄市人民政府宗教事務部門提出申請。省、自治區、直轄市人民政府宗教事務部門應當自收到申請之日起三十日內提出意見，擬同意的，報國務院宗教事務部門審批。

國務院宗教事務部門應當自收到在宗教活動場所外修建大型露天宗教造像報告之日起六十日內，作出批准或者不予批准的決定。

宗教團體、寺觀教堂以外的組織以及個人不得修建大型露天宗教造像。

第二十五條　有關單位和個人在宗教活動場所內改建或者新建建築物、設立商業服務網點、舉辦陳列展覽、拍攝電影電視片，應當事先徵得該宗教活動場所和所在地的縣級以上地方人民政府宗教事務部門同意。

第二十六條 以宗教活動場所為主要遊覽內容的風景名勝區，其所在地的縣級以上地方人民政府應當協調、處理宗教活動場所與園林、文物、旅遊等方面的利益關係，維護宗教活動場所的合法權益。
以宗教活動場所為主要遊覽內容的風景名勝區的規劃建設，應當與宗教活動場所的風格、環境相協調。

第四章　宗教教職人員

第二十七條　宗教教職人員經宗教團體認定，報縣級以上人民政府宗教事務部門備案，可以從事宗教教務活動。

藏傳佛教活佛傳承繼位，在佛教團體的指導下，依照宗教儀軌和歷史定制辦理，報設區的市級以上人民政府宗教事務部門或者設區的市級以上人民政府批准。天主教的主教由天主教的全國性宗教團體報國務院宗教事務部門備案。

第二十八條　宗教教職人員擔任或者離任宗教活動場所主要教職，經本宗教的宗教團體同意後，報縣級以上人民政府宗教事務部門備案。

第二十九條　宗教教職人員主持宗教活動、舉行宗教儀式、從事宗教典籍整理、進行宗教文化研究等活動，受法律保護。

第五章　宗教財產

第三十條　宗教團體、宗教活動場所合法使用的土地，合法所有或者使用的房屋、構築物、設施，以及其他合法財產、收益，受法律保護。

任何組織或者個人不得侵佔、哄搶、私分、損毀或者非法查封、扣押、凍結、沒收、處分宗教團體、宗教活動場所的合法財產，不得損毀宗教團體、宗教活動場所佔有、使用的文物。

第三十一條　宗教團體、宗教活動場所所有的房屋和使用的土地，應當依法向縣級以上地方人民政府房產、土地管理部門申請登記，領取所有權、使用權證書；產權變更的，應當及時辦理變更手續。
土地管理部門在確定和變更宗教團體或者宗教活動場所土地使用權時，應當徵求本級人民政府宗教事務部門的意見。

第三十二條　宗教活動場所用於宗教活動的房屋、構築物及其附屬的宗教教職人員生活用房不得轉讓、抵押或者作為實物投資。

第三十三條　因城市規劃或者重點工程建設需要拆遷宗教團體或者宗教活動場所的房屋、構築物的，拆遷人應當與該宗教團體或者宗教活動場所協商，並徵求有關宗教事務部門的意見。經各方協商同意拆遷的，拆遷人應當對被拆遷的房屋、構築物予以重建，或者根據國家有關規定，按照被拆遷房屋、構築物的市場評估價格予以補償。

第三十四條　宗教團體、宗教活動場所可以依法興辦社會公益事業，所獲收益以及其他合法收入應當納入財務、會計管理，用於與該宗教團體或者宗教活動場所宗旨相符的活動以及社會公益事業。

第三十五條　宗教團體、宗教活動場所可以按照國家有關規定接受境內外組織和個人的捐贈，用於與該宗教團體、宗教活動場所宗旨相符的活動。

第三十六條　宗教團體、宗教活動場所應當執行國家的財務、會計、稅收管理制度，按照國家有關稅收的規定享受稅收減免優惠。

宗教團體、宗教活動場所應當向所在地的縣級以上人民政府宗教事務部門報告財務收支情況和接受、使用捐贈情況，並以適當方式向信教公民公佈。

第三十七條　宗教團體、宗教活動場所注銷或者終止的，應當進行財產清算，清算後的剩餘財產應當用於與該宗教團體或者宗教活動場所宗旨相符的事業。

第六章 法律責任

第三十八條　國家工作人員在宗教事務管理工作中濫用職權、玩忽職守、徇私舞弊，構成犯罪的，依法追究刑事責任；尚不構成犯罪的，依法給予行政處分。

第三十九條　強制公民信仰宗教或者不信仰宗教，或者干擾宗教團體、宗教活動場所正常的宗教活動的，由宗教事務部門責令改正；有違反治安管理行為的，依法給予治安管理處罰。

侵犯宗教團體、宗教活動場所和信教公民合法權益的，依法承擔民事責任；構成犯罪的，依法追究刑事責任。

第四十條　利用宗教進行危害國家安全、公共安全，侵犯公民人身權利、民主權利，妨害社會管理秩序，侵犯公私財產等違法活動，構成犯罪的，依法追究刑事責任；尚不構成犯罪的，由有關主管部門依法給予行政處罰；對公民、法人或者其他組織造成損失的，依法承擔民事責任。

大型宗教活動過程中發生危害公共安全或者嚴重破壞社會秩序情況的，依照有關集會遊行示威的法律、行政法規進行現場處置和處罰；主辦的宗教團體、寺觀教堂負有責任的，由登記管理機關撤銷其登記。

擅自舉行大型宗教活動的，由宗教事務部門責令停止活動；有違法所得的，沒收違法所得，可以並處違法所得一倍以上三倍以下的罰款；其中，大型宗教活動是宗教團體、宗教活動場所擅自舉辦的，登記管理機關還可以責令該宗教團體、宗教活動場所撤換直接負責的主管人員。

第四十一條　宗教團體、宗教活動場所有下列行為之一的，由宗教事務部門責令改正；情節較重的，由登記管理機關責令該宗教團體、宗教活動場所撤換直接負責的主管人員；情節嚴重的，由登記管理機關撤銷該宗教團體、宗教活動場所的登記；有非法財物的，予以沒收：
（一）未按規定辦理變更登記或者備案手續的；
（二）宗教活動場所違反本條例第十八條規定，未建立有關管理制度或者管理制度不符合要求的；
（三）宗教活動場所內發生重大事故、重大事件未及時報告，造成嚴重後果的；
（四）違反本條例第四條規定，違背宗教的獨立自主自辦原則的；
（五）違反國家有關規定接受境內外捐贈的；
（六）拒不接受登記管理機關依法實施的監督管理的。

第四十二條　涉及宗教內容的出版物有本條例第七條第二款禁止內容的，對相關責任單位及人員由有關主管部門依法給予行政處罰；構成犯罪的，依法追究刑事責任。

第四十三條　擅自設立宗教活動場所的，宗教活動場所已被撤銷登記仍然進行宗教活動的，或者擅自設立宗教院校的，由宗教事務部門予以取締，沒收違法所得；有違法房屋、構築物的，由建設主管部門依法處理；有違反治安管理行為的，依法給予治安管理處罰。

非宗教團體、非宗教活動場所組織、舉行宗教活動，接受宗教性捐獻的，由宗教事務部門責令停止活動；有違法所得的，沒收違法所得；情節嚴重的，可以並處違法所得一倍以上三倍以下的罰款。
擅自組織信教公民到國外朝覲的，由宗教事務部門責令停止活動；有違法所得的，沒收違法所得，可以並處違法所得一倍以上三倍以下的罰款。

第四十四條　違反本條例規定修建大型露天宗教造像的，由宗教事務部門責令停止施工，限期拆除；有違法所得的，沒收違法所得。

第四十五條　宗教教職人員在宗教教務活動中違反法律、法規或者規章的，除依法追究有關的法律責任外，由宗教事務部門建議有關的宗教團體取消其宗教教職人員身份。

假冒宗教教職人員進行宗教活動的，由宗教事務部門責令停止活動；有違法所得的，沒收違法所得；有違反治安管理行為的，依法給予治安管理處罰；構成犯罪的，依法追究刑事責任。

第四十六條　對宗教事務部門的具體行政行為不服的，可以依法申請行政復議；對行政復議決定不服的，可以依法提起行政訴訟。

第七章　附　則

第四十七條　內地與香港特別行政區、澳門特別行政區和台灣地區進行宗教交往，按照法律、行政法規和國家有關規定辦理。

第四十八條　本條例自二零零五年三月一日起施行。一九九四年一月三十一日國務院發佈的《宗教活動場所管理條例》同時廢止。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

榆林天主教的發展及現狀
0
田建科,榆林教區神父

引言

榆林被譽為「塞外古城」，為古軍事重鎮，也是漢蒙聚居的交匯點。天主教在這塊神聖的土地上從民國初年傳入到現在已有九十二年的歷史，她的發展和成長充滿著艱辛的磨難、也始終伴隨著希望與考驗。榆林天主教的發展分為兩個階段：一是舊民國的「播種期」，二是新中國的「發展期」。

（一）舊民國的「播種期」

民國元年（公元一九一一年）西班牙神父魏象闕，黃先生從橫山來榆林傳教，福音初次進入了塞外古城。一九一三年夏天魏神父和黃先生從佳縣譚家萍返回榆林的途中，在秦馬鹼村遭到「殫團組織」殺害。榆林巡察使隨即派兵血洗秦馬鹼，處死殫團四十多人。由於洋人被殺害，這件事惹起了國際糾紛。省府派人親自處理這樁教案，他們以榆林左衙門的房產（今勝利巷政府大院）作為賠償，來平息殖民者的憤怒。這一事件從此讓教會有了一塊固定的活動場所，為教會以後的發展奠定了基礎。

一九一六年殷嘉伯神父和榆林人張九定辦起孤兒院，收養了一百多個孤兒。有的孤兒被送到三邊教會學校讀書，後來成為醫生和老師，成為教會發展的一股中堅力量。一九二二年殷嘉伯神父在榆林左衙門舊址上修建了天主堂（今勝利巷），引起了教內外的巨大反響。地方上人把這一條通往天主堂的巷子稱為「天神廟巷」。一九二七年他們又在教堂辦起診療所，除給教友治病外，又給教外的貧民免費治療，這些善舉吸引了大批的人領洗入教，中央紅軍進駐延安之後，教區主教易興化退避榆林，主持教務，客觀上促進了榆林傳教事業的發展。教友人數達七百多人，教會活動更傳播到北岳廟、郝家沙嫣、杜家梁、小庄梁和楊塌等地。

一九四八年殷嘉伯神父回國，易興化主教委派曾德勝神父負責教務。時局形勢的變化，使易興化主教和一些外籍神父相繼離境，最後留下的曾德勝神父也於一九五二年被驅逐。新中國成立之後，國籍神父王振業接替了教會各項工作，並和陳玉珍等人仍主持教會的診療所。後來王振業神父調往西安修院出任修院院長，薛忠茂神父負責該地教會的各項事宜。大大小小的各項運動衝擊著教會好似強大的軀體，許多教友放棄了自己的信仰，一九五九年教友僅剩下七十六人。

「文化大革命」運動席捲全國時，王振業神父被判刑二十年，教會完全陷入了深淵。但天主教會真的會在塞上榆林灰飛煙滅嗎？那些先輩們用自己的鮮血所孕育的信仰種子真的會完結嗎？

（二）新中國的「發展期」

「殉道者的鮮血是新教友的種子」，教會所走的曲折的道路始終都在驗証這句格言，榆林天主教在改革開放後的復興又証實了歷來的這句古訓。教會奠基在基督的磐石之上，她雖會經受磨難，但苦難只會使教會的生命更加頑強，教友信仰更純。

一九八零年王振業神父平反昭雪，被安置在榆林二院工作。和陳玉珍等人開始艱難地尋訪失散的教友。王神父後被調到西安修院，擔任修院教授職務。王神父在西安期間負責起榆林教區的工作，選拔一些青年進行培育。一九八八年宋福聖神父來榆林，正式開啟了教會的復興工作。宋神父不辭千辛萬苦跑遍了榆林存有教友的各個角落，來重拾教友的信仰。不幸的是，一九九零年四月十五日宋神父因突發心臟病離開人世，人們都陷入了巨大的悲痛之中。誰也無法接受這個令人難以置信的噩耗！

奇怪的是天主透過接去這位善人的現世生命，讓教會又走進了一個更廣闊的領域。以前教會範圍僅限於榆林南部零星的幾個點，榆林北部是一片空白。榆林北部那廣邈無垠原野上的游子，何日才能接受信仰的洗禮，成為天主的兒女呢？在宋福聖神父去世八個月之後，也就是一九九零年十二月三日任義德神父給金雞灘鄉蓋界村蘇團一家領洗，從而叩開了榆林北部福傳事業的大門！一九九三年已故劉文林給孟家灣鄉四道河則村王忠三一家領洗，又開拓了教會發展的另一塊土地！一九九四年張少翼神父給牛家梁鄉轉龍灣村張占祥一家領洗，把教會福傳事工推向前進！因為天主大顯威能，以神蹟奇事擴展教會的生存空間，吸收迷途的游子回歸真道！從此福音在榆林北部東以掌蓋界為中心、西以轉龍灣為中心、北以四道河則和海流灘為中心向四面八方擴散，教友人數急速上升。

天主讓一位善者離開，為得是讓祂的教會更加發揚廣大、讓祂的名永受稱頌，教會福傳事工的進展實實在在地証明了這點。

榆林天主教的現狀和面臨的困難

榆林有北岳廟（一九九八年）、掌蓋界（一九九五年）和轉龍灣（二零零零年）三座教堂。還有南門祈禱所一處。根據二零零零年教區統計資料：榆林有教友一千一百一十四人（其中男為五百四十一人，女為五百七十三人）分布在一區四縣三十三個點（榆陽區，米脂縣、妥德縣、神木縣和府谷縣），佔總人口（一百四十六萬）的萬分之七略強。

自從二零零三年九月份我被主教委派到榆林擔任本堂神父以來，先後在掌蓋界和轉龍灣蹲點下會，深入了解教友的信仰狀況。掌蓋界現有教友二百二十二人，辦告解五十七人，佔教友總數百分之二十四。轉龍灣現有教友一百零九人，辦告解二十人，佔教友總數百分之十九。在我初次聽到當地有離棄信仰者時，覺得很是不解——怎麼信教之後還能心安理得一離了之呢？後來我才慢慢發現百分之九十以上的教友只知「老三端」（天主經、聖母經、光榮頌），根本就不知天主十誡、聖教四規和信經。再後來我也明白了他們大部分人的信教動機，都僅是為了病愈和平安。

經過我對教友入教動機分析，有以下幾個類型：１•為病愈領洗；２•為平安領洗；３•圖方便領洗；４•因家族領洗；５•因親戚領洗。若我們對以上動機進行剖析，真會感到他們的信仰猶如是建在沙土之上，經不住風吹雨打。第一種為病愈領洗，領洗之後可能會好，可以後若再病就會有背教的危險。第二種為平安領洗，同樣的分析，以後遇到天災人禍就自然一離了之。事實說明離教的幾家都是因出現一些意想不到災難所導致。

第三種圖「交零」（陝北方言，意為省事，方便）領洗，這些人怕麻煩、圖省事才入教，因為他們只記得「信了教後，啥都不忌」，記得一次有個人自稱是教友，我讓他劃聖號。他說，「我不記，別人說：天主教啥都不忌（記）嗎？」我反問道：「誰給你說天主教啥都不記（忌）？天主教啥都記——要記劃聖號，要記天主十誡聖教四規，要記信經……」「還這麼麻煩！」他哀聲嘆氣地說。

第四種因家族領洗而領洗，不獨立作主，就會隨著家庭環境的變化而隨之波動。有很多領洗的女青年，一出嫁到外教家裏，就很快忘了教友的身份，隨從外教人某些具有嚴重迷信色彩的行為。因為這裏的人都遵從「嫁雞隨雞，嫁狗隨狗」的封建倫常。

第五種因親戚領洗，榆林北部入教者大都是因此種途徑而領洗。存在的問題就是親戚朋友是否常關心領洗者的信仰？若不，自然就很危險。

從以上分析，我們可以看到榆林教友信仰的基礎是非常薄弱的，不能經受考驗。在信仰上他們還都只是在「哺乳期」階段。

由於歷史上眾多的原因和培育上極端落後，我們可以說現在的教友信仰狀況已是危機四伏。第一、教友自身的信仰素質十分低下，1•不知主日應參與彌撒，不知天主十戒聖教四規，不知信經的三不知者，大有人在。不知信經意味著不知自己信什麼，不知十誡和四規就不知如何做教友，不知主日應參與彌撒，則與外教人有什麼區別？2•不來教堂現象嚴重：忙著不來，閑著不來。主日不來，平日更不來；女人不來，男人也不來。3•常常動搖者有之：身體不舒服，趕緊叫神父安撫一下，若不頂事，就打問哪個神靈驗試一試。有的家庭出現變故也就不信了，請巫神陰陽「跳團」退教。

第二、教友受到外在的威脅很大。1•教友人數極少，受到社會很大的壓力。榆林教友僅總人口的萬分七，這個比例極小。掌蓋界教友人數佔全村百分之十八，相對高一點，外教人壓力沒有。轉龍灣、百恰牛灘教友佔少數，常受到不公平的待遇，硬性攤派廟裏布施，不交就加以刁難。2•封建迷信思想非常嚴重。舊社會迷信活動滲透人們的生活，嬰兒生下請巫神保鎖，有病請巫神司葯、驅鬼、叫魂；遇修建，請陰陽先生看風水，安土；問財運、拜財神；遇到天旱，抬龍王的樓子祈雨。這些迷信思想嚴重干擾著信德淺薄的教友，他們怕陰陽和巫神所謂的「短法子」。3•近來的「東方閃電教」傳播對教友造成不良的影響。他們宣傳「女基督」進入了世界，信徒會不死，有病不看只禱告，不幹活只禱告麵油會吃不完。這些不勞而獲的思想動搖了少數教友，走上了歧途。他們說天主教恭敬「死耶穌」，他們敬「活耶穌」，讓教友對信仰產生了莫名的疑問。實際上他們誤解了我們天主教對十字架上主耶穌的朝拜，主耶穌當然復活了，不過我們仍紀念和欽崇祂昔日為愛人所經受的痛苦和死亡。4•世俗化社會所鼓吹的「金錢、享受、權力和快感」對人心的腐蝕。中青年教友不進堂理由就是忙著賺錢，教堂沒有意思。記得一位老教友說：他們哪裏有時間主日來堂！因為生意太忙。燈紅酒綠的社會吸引廣大中青年，讓他們越來越喪失良心的精神家園，喪失信仰、聖潔和負責的倫理意識。最後還加上榆林教友分布極為零散，為信仰培育工作帶來巨大的困難。千多名教友分布一區四縣三十三個點，東西相距一百零四公里，南北相距二百多公里。這麼廣大的地域，怎能單靠一個人去跑呢？

為了我們榆林天主教能衝破重重困境，我認為應從以下幾個方面努力：１•集中培訓會長和教友骨幹，使其能主動地負起堂區的各項工作。培訓工作的目標是提高會長的信仰意識，加強為教會無私奉獻的精神。２•舉辦各堂區之間的聖歌和教理比賽活動。通過比賽，一方面能活躍堂區的生活使教會呈現出春天的生機，另一方面通過參與比賽無形中銘記了信仰的要義。３•舉辦適合中學生及大專生的信仰交流。針對他們「自主和好問」的特徵，我們可以對人生和信仰進行互動式探討。４•開展暑期對兒童教理及文化課程培育。兒童是教會的未來和希望，做好對他們信仰和文化的培育，等於將要看到美麗的明天。５•冬季對成人展開有針對性的教理講授。乘著農閑也可以開展一年一度的下會工作，讓教友明白簡單要理知識。６•號召每個教友家庭應具備：常用經文，要理問答，公私誦，歌本，十字架，聖水和聖像。

「教會興亡，匹夫有責」，我們要將先輩們信仰的火種永遠地傳遞下去！「教會是我們的的家，我們的家在教會」。我們要關愛建設今生今世的家園，也要關愛建設基督福音的大家庭！榆林天主教發展是我們千多位教友的責任，我們的家需要咱們每一位辛勤地付出和耕耘，讓我們同心同德為天主神國早日臨現「塞外古城」奮鬥不息！

中華聖母　　　為我等祈！
進教之佑　　　為我等祈！
聖女小德蘭　　為我等祈！

                    主曆　2003年 12月17日


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

鼎 2005年 春季號 第25卷 總第136期 宗教事務條例面面觀

《鼎》第一二八期至一三五期總目錄
0
本刊編輯室

教區的動向與培育發展
今日中國天主教徒的靈修 | 楊曉亭 (128:4）
傳媒所選二零零二年風雲人物----陳主教 | 柯毅霖（128:30）
培育中國神職人員的困難所在 | 湯 漢主教 (129:4）
在倫理、社會及靈修領域中的「氣」 | 鄺麗娟（131:4）
從社會轉型看當前中國教會的發展 | 張士江（131:37）
台灣地區主教新任命頗見新意(編者的話) | 林瑞琪（132:2）
天主教職務培訓的聖經與神學基礎 | 房志榮（132:4）
與李篤安主教對談 | 柯毅霖（133:4）
處於過渡時期的中國天主教會 | 任澤民（133:29）
封新卯主教祝聖典禮---歷史性的一刻 | 韓德力（134:53）

教會的合一與共融
略評某些窒礙中國教會修和的牧靈指引 | 韓德力 (129:13）
借鑑溫州模式探索新出路 | 錢志純主教（129:24）
宗教交談在中國是否仍有可能 | 韓德力（131:29）
回應較早前「韓文」的幾句話 | 朱立德（131:34）
留意教宗若望保祿二世的召喚 | 韓志海主教（132:33）
就交談可能性一文回應韓德力神父 | 錢志純主教（132:36）

中國社會與政治新貌
互聯網《管理條例》顯出新氣象(編者的話) | 林瑞琪（128:2）
互聯網上網服務營業場所管理條例 | 摘自《國務院公報》（128:47)
肺炎疫潮將驅使中國社會作出變革(編者的話) | 林瑞琪（129:2)
「人民的鴉片」仍極具誘惑 | 貝納德（129:29)
北京市宗教事務條例 | 摘自「北京市人民代表大會常務委員會公告」(129:36)
香港的民主訴求宜在建制內解決(編者的話) | 林瑞琪（130:2)
中華人民共和國中外合作辦學條例 | 摘自《人民日報》（131:49)
國家廣電總局近期有關無神論宣傳的通知 | 摘自《國家廣播電視總局網頁》（132:42)
中華人民共和國《法律援助條例》 | 摘自《人民日報》（132:45）
二零零四年中國修憲並無重大驚喜(編者的話) | 林瑞琪（133:2）
二零零四年中國憲法修訂對照 | 摘自《人民日報》（133:43）
中國共產黨黨內監督條例（試行） | 摘自《人民日報》（133:49）

二零零三年「三項文件」對教會的影響
中國天主教會的新規範將構成永久性難題 | 梁作祿（130:4)
中國大陸上三份新文件旨在控制教會 | 溫順天（130:9)
中國天主教會將其職責法規化 | 沙百里 (130:17)
《管理制度》文件衝擊教會體制 | 林瑞琪 （130:19）
《中國天主教愛國會、中國天主教主教團主席聯席會議制度》 | (130:31)
《天主教愛國會工作條例》 | (130:33)
《中國天主教教區管理制度》 | (130:38)
政府認可的教會機構低調處理爭議(編者的話) | 林瑞琪（134:2）

義和團運動與中國基督宗教
承認錯誤、澄清誤解 | 單國璽樞機主教（134:4）
義和團運動與中國基督宗教研討會開幕演講 | 陳日君主教（134:12）
義和團運動與中國基督宗教研討會閉幕演講 | 湯 漢主教（134:15）
建立橋樑、開拓溝通、增加了解 | 吳梓明(134:18)
義和團運動與中國基督宗教研討會總結 | 溫順天(134:22)
東正教會在義和團事件中的殉道史 | Dionisy Pozdnyaev 134:28）
近二十年國際研討會中有關義和團的論述 | 陶飛亞（134:37）

中國宗教現況實證調查
浙江地區天主教和新教調查研究 | 陳村富（132:13）
鹽城市縣鄉基督教發展分析和考察 | 薛 恆 (132:21)
淺談天主教在黔西南布依族地區現況 | 王 偉（133:11）
西海固伊斯蘭教現狀調查與研究 | 馬宗保（133:18）
今日中國天主教的實證研究法探索 | 楊曉亭（135:4）
湖北磨盤山基督徒現狀的問卷調查 | 康志杰（135:14）

歷史反省
近代中國基督宗教辦報概況簡述 | 林瑞琪（128:16）
河北省永年教區女傑傳略 | 佚 名 (128:39）
深切悼念陳佐舜博士 | 聖神研究中心（128:45）
書評：《塞外傳教史》 | 林瑞琪（129:33）
從宋美齡逝世看兩岸政治生態(編者的話) | 林瑞琪（131:2）
福若瑟與安治泰：兩位傳教士，兩種風格 | 柯毅霖（131:21）
深切悼念羅光總主教 | 聖神研究中心（133:41）
把握修史機會 促進思想交流(編者的話) | 林瑞琪（135:2）
華南總修院簡史及其對教會當前的影響 | 林瑞琪（135:30）
湛江地區聖三堂歷史簡介 | 周青雲（135:46）

檔案資料
《鼎》第一二一期至一二七期總目錄 | 本刊編輯室（128:56）
簡 訊 | 本刊編輯室（129:43）
二零零三至零四年中國天主教大事回顧 | 本刊編輯室（135:49


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國
溫總的「一個中國」原則利於中梵建交【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

中華人民共和國國務院總理溫家寶於二零零五年四月二十一日接見到訪的法國總理拉法蘭時，提及中梵關係正常化的可能性。溫總的講話得到新聞界的廣泛重視......

天主賜下了新任教宗本篤十六世

聖神研究中心

一百一十五位樞機齊集於梵蒂岡西斯汀教堂，於二零零五年四月十九日選出了新任教宗，原任教廷信理部部長拉辛格樞機（Cardinal Joseph Ratzinger）以高票當選，並取號為本篤十六世......

教宗本篤十六世就職彌撒講道

教宗本篤十六世

在近幾個星期的頻繁活動中，我們一共在三個不同的場合詠唱了「諸聖禱文」。首先在我們已故的聖父若望保祿二世的葬禮彌撒上；其次是在樞機團進入密室之前的彌撒；今天，我們又再一次詠唱......

香港教區為新教宗就職祈福彌撒講道

陳日君主教,天主教香港教區主教

在進入選舉會議前，在那星期一的彌撒中，主禮拉辛格樞機在講道結束前再解釋那日的第二篇讀經，也是我們今天的第二篇讀經，厄弗所人書第四章十一至十六節。不過他還回到第八節，那裡說： 「祂升上高天，且把恩惠賜與人 ......

香港教區懷念已故教宗若望保祿二世

聖神研究中心

已故教宗若望保祿二世於二零零五年四月二日逝世，天主教香港教區上下沉痛哀悼。 四月四日晚上八時，天主教香港教區陳日君主教在堅道聖母無原罪總堂，為已故教宗若望保祿二世舉行追思彌撒；四月七日晚上，在教宗若望保祿二世出殯前一天 ......

教宗若望保祿二世的畢生中國之旅

林瑞琪,聖神研究中心執行秘書,本刊執行編輯

偉大可敬的教宗若望保祿二世，於二零零五年四月二日息勞歸主，榮歸天鄉。教宗在任二十六年間，一直惦念中華教會的福祉，他遺憾未有機會親身到訪中華大地，但他的心卻無時無刻不與中國教會在一起......

教宗與中國尚未完成的對話

韓德力,聖母聖心會神父,南懷仁文化協會主席

一九八零年十二月六日，在當時無預期也無太多準備的情況下，我站在當年依然「年輕」的教宗若望保祿二世面前，藉大陸主教請我代為問候教宗的名義向他致意。教宗很專注地聆聽我說話，之後他向我道謝 ......

教宗若望保祿二世向中國的呼聲

柯毅霖,宗座外方傳教會神父,聖神研究中心研究員

當我們訪問中國的時候，教友時常向我們問候教宗若望保祿二世。他們想我們傳達他們對教宗的愛和效忠。我們引述教宗在接見中國訪客時經常講的同一番說話：「我每天都為中國祈禱。」好能安慰他們......

簡訊：特別悼念多位中國主教
1
本刊編輯室

內蒙古呼和浩特教區王希賢主教，於二零零五年五月二十五日，歷受癌病困擾一年餘之後，終告不治，安返天鄉，享年七十九歲。 王希賢主教一九二六年五月二十一日出生於綏遠市（今呼和浩特市）三合村，一九五三年晉鐸牢 ...... 1


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

溫總的「一個中國」原則利於中梵建交【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

中華人民共和國國務院總理溫家寶於二零零五年四月二十一日接見到訪的法國總理拉法蘭時，提及中梵關係正常化的可能性。溫總的講話得到新聞界的廣泛重視。

受到北京當局重視的香港報章《文匯報》於四月二十二日報導中，引述溫總會見記者時說：「我們注意到昨天羅馬選舉產生了新的教宗，中國的天主教的兩會發去了賀信。長期以來，中國多次表示願意同梵蒂岡改善關係，但是我們明確提出兩條原則，第一就是梵方必須承認世界上只有一個中國，中華人民共和國是代表中國人民的唯一合法政府；第二、梵蒂岡不得干涉中國的內部事務。」

溫家寶總理的提法，是國內高層領導人首次將中梵問題明確定位在「一個中國」的框架內，對中梵外交關係的發展，帶來新的認知空間。

事實上，教宗若望保祿二世在位期間，一直致力尋求中梵建立外交關係，中國政府每每冷淡回應，結果，在教宗若望保祿二世逝世的現況下，送了給台灣一個外交大禮。

由於台灣與教廷尚保持正式的外交關係，作為正式邦交國，對彼邦元首的逝世、新元首的登位，以至其後的一連串慣常外交活動，有必然的參與義務及權利。

這一連串的重大活動，不但使台灣的高層政府人士有機會加強與教廷的接觸，對台灣更重要的是，藉此嘗試與世界各國的領袖或代表進行面對面的交流，以至進行一些非正式渠道的外交談判。陳水扁在已故教宗若望保祿二世的安所彌撒前與克林頓握手即為一例。

更甚的是，台灣目前已超越了以外交工作拓展國際活動的眼界，而進入「以外交鞏固內政」的層次。為陳水扁及民進黨而言，梵蒂岡之行雖無實質外交成就，但對內卻甚有宣傳價值，以至陳氏及島上的執政當局大力鼓吹這次「外交突破」，並以此列為重要「政績」。

即使教廷了解到台灣執政當局的意圖，而盡量將影響減至最低，包括不再邀請陳水扁出席新任教宗本篤十六世的就職禮，但台灣當局充分利用梵蒂岡作為外交舞台卻是一時改變不了的政治現實，這是外交慣例上給予邦交國的權利。早在一九九七年台灣執政國民黨的連戰先生以副總統身份訪問梵蒂岡，筆者即在本刊撰文評論說：「按照外交禮節，邦交國的領導人因事到境，教宗作為東道國的元首，實在無法推卻會面的要求。」

今次台灣所享有的政治空間，突顯了北京方面過往數年一直未有正視教廷呼籲建交所衍生的外交問題。在教宗若望保祿二世逝世前幾天，北京才匆忙地送出欖橄枝，有點為時稍晚。

尤幸新任教宗本篤十六世身居教廷要職長達二十多年，對前任教宗若望保祿二世與中國建交的決心了解甚深，因此在五月十二日首次接見各國使節團時，即特別感謝未有邦交的國家對前任教宗若望保祿二世逝世的慰問，並渴望與這些國家建立正式關係。引用教宗的說話，就是「希望這些國家都能有代表留駐在教廷。」

近期北京當局及教廷方面均表示善意，希望好事能盡早降臨。

林瑞琪　二零零五年五月二十五日 書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

天主賜下了新任教宗本篤十六世
0
聖神研究中心

一百一十五位樞機齊集於梵蒂岡西斯汀教堂，於二零零五年四月十九日選出了新任教宗，原任教廷信理部部長拉辛格樞機（Cardinal Joseph Ratzinger）以高票當選，並取號為本篤十六世。

教宗本篤十六世於四月二十四日在聖伯多祿大殿就任第二百六十五任教宗。就職彌撒中，信眾以五國文字讀出信友禱文，其中包括中文。

教宗本篤十六世在當選後，向在場的群眾表示：

親愛的弟兄姊妹，在偉大的教宗若望保祿二世之後，樞機們推選了我││這位在上主葡萄園裡簡樸卑微的工人。

可堪告慰的，是天主能夠用不完善的工具行事和工作。我尤其依賴你們的祈禱。讓我們在主復活的喜樂中，信賴上主永遠的幫助，向前邁進！上主會幫助我們。聖母瑪利亞也一定在我們身旁。謝謝！

教宗本篤十六世原籍德國，一九二七年四月十六日在德國南部巴伐利亞省(Bavaria)馬克特爾鎮(Marktl am Inn)一個虔誠的天主教家庭出生。是三兄弟姊妹當中最小的一個。

拉辛格的父親是一位警官，於一九三七年退休，並為抗拒納粹黨而多次搬遷。

一九四三年，少年拉辛格年屆十六歲，按當時德國納粹黨政府的規定，被迫加入德國的少年軍，但沒有正式上戰場，並在第二次世界大戰接近尾聲時，逃離軍隊的工作單位。

戰爭結束後，拉辛格在德國繼續攻讀神哲學，一九五一年六月二十九日，與他的兄長喬治拉辛格一同晉鐸。

一九五三年，拉辛格神父獲得神學博士學位，論文題目為《奧斯定的教會學說中的天主子民與天主之殿》。四年後，拉辛格神父以《聖文德的歷史神學》論文，獲得在大學任教的資格，並在弗賴辛(Freising)的大學教授信理神學。

一九六二年，梵蒂岡第二屆大公會議中，三十五歲的拉辛格神父成為科隆總主教弗林斯樞機（Cardinal Joseph Frings）的諮議員。

一九六九年，拉辛格神父轉往勒根斯堡（Regensburg）大學任教。

一九七三年，拉辛格神父在巴伐利亞公教研究院發表了「我為何仍留在教會內？」一文，引起學術界的重視。他在文中指出，「只有在教會內，而非在教會旁，才可成為真正的基督信徒。」

一九七七年三月，教宗保祿六世任命拉辛格神父為「慕尼黑及弗賴辛總教區」的總主教；三個月後，教宗保祿六世晉升拉辛格總主教為樞機。

一九八零年，教宗若望保祿二世邀請拉辛格樞機出掌天主教教育部，但拉辛格樞機以慕尼黑及弗賴辛總教區教務尚未安頓而婉拒。

一九八一年十一月二十五日，教宗若望保祿二世委任拉辛格樞機為教廷信理部部長、宗座聖經委員會和國際神學委員會主席。

一九八六至一九九二年間，拉辛格樞機以「天主教教理籌備委員會」主席的身份，領導委員會努力完成撰寫全新的《天主教教理》，並將成果呈獻給教宗。

一九八八年十一月六日，拉辛格樞機獲選為樞機團副團長。

二零零二年十一月三十日，教宗若望保祿二世批准當選的拉辛格樞機出任樞機團團長。

二零零五年四月二日，前任教宗若望保祿二世逝世，四月八日舉行安所彌撒，由拉辛格樞機主禮。

四月十九日，經過四輪投票之後，拉辛格樞機取得超過三分之二的票數，當選教宗，並取名本篤十六世。本篤之名，來自拉丁文「benedictus」，有被祝福的意思。對上一位取名本篤的教宗是本篤十五世，他於一九一四年至一九二二年間在位，生平致力促進世界和平，曾在一九二零年頒佈《和平》通諭。

在當選後的兩天，教宗本篤十六世隨即宣佈，教廷所有重要官員全數留任，國務卿一職繼續由索達諾樞機(Cardinal Sodano)出掌。

教宗本篤十六世於四月二十三日舉行首次記者會，他在會上敦促新聞界在報道新聞時，要緊記自己的道德責任。本篤十六世提到，已故教宗若望保祿二世與傳播界維持著良好關係，他本人會在這基礎上以開放的態度面對大眾傳播媒體；他也向大眾傳播媒體在這段時間以來辛勤報道教廷新聞的努力致謝。（《星島日報》，2005-4-24）

教宗本篤十六世的就職彌撒在二零零五年四月二十四日舉行。教宗在彌撒中講道時說：「我治理教會的方案就是不奉行我的意願，不隨從我的思想理念，而是與整個教會一起聆聽上主的話和意願，讓他來引導我。」（教宗的講道見本刊今期中文版第十頁。）

教宗本篤十六世繼承前任教宗若望保祿二世的傳統，於二零零五年五月一日首次在寓所窗台前，帶領聚集在聖伯多祿廣場上守候的五萬教友一同祈禱。因應當日是國際勞動節，教宗在講話時提到，渴望勞工權益得到重視，並表示團結、正義及和平乃是建立人類家庭的棟樑。教宗說道：「我特別希望幼童不用工作，而且也祈盼工作環境能夠變得更重視人類尊嚴。」

教宗為促進宗派間的團結合一，特別向正在慶祝復活節的東正教教會致以「特別的問候」，並表示上主「要求我們踏上決定的路途去邁向全面的合一」。

教宗在講話中亦提及正在受「戰爭、疾病及赤貧」所困擾的國家，他更特別關懷非洲國家多哥的處境。

二零零五年五月十六日，普世的佛教徒慶祝浴佛節，教宗本篤十六世特別致函佛教團體，表示祝賀。

教宗本篤十六世對前任教宗若望保祿二世敬愛有嘉，推崇備至，上任僅第十九天，即在拉特朗大殿以拉丁文宣佈容許教廷當局開展對前任教宗若望保祿二世的宣福程序，寬免了《教會法》有關當事人離世後五年才開展宣福程序的規定。消息公佈後，歡呼之聲響遍大殿。

新任教宗本篤十六世著作等身，近年更是近乎每年一書。其中亦有翻譯成為中文者。除了他的博士論文《奧斯定的教會學說中的天主子民與天主之殿》在一九五四年出版之外，尚包括其他重大著作十數種。中國社會科學院宗教研究所的重要學者卓新平教授在論及當時的拉辛格樞機的一篇文章中，詳列截至一九九七年為止拉辛格樞機的重要著作如下(卓新平，1998，頁337)：

《聖文德的歷史神學》（1959）
《啟示與傳統》（與拉納爾合著，1959）
《基督宗教的博愛》（1960）
《基督宗教存在的聖禮根據》（1966）
《基督宗教導論》（1968）
《上帝的新民》（1969）
《教義與宣道》（1973）
《基督宗教道德原理》（1975）
《末世論》（1977）
《天主教教義簡論》（1977）
《關於神學原理的學說││論基本神學之構成》（1982）
《論信仰處境》（1985）
《教會、普世與政治》（1987）
《地上的鹽》（1997）

近幾年的重要著作，則有《教會作為共融聖事》（The Church as Communion）(2005)、《真理與包容》（Truth and Tolerance）(2004)、《主近於我：感恩祭，生命的核心》（God is Near Us: The Eucharist, The Heart of Life）(2003)、《上主與世界：在我們時代中的信靠與生活》（God and the World: Believing and Living in Our Time）(2002)、《禮儀的精神》(The Spirit of the Liturgy)（2000）、《眾多宗教，一個盟約》（Many Religion, One Covenant）（1999）、《里程碑：五十歲回憶錄》（Milestones: Memoirs: 1927-1977）(1998)。

往日的拉辛格樞機性格內向，鮮有出外訪問。但他於一九九三年三月份，曾來訪香港及澳門，為亞洲主教團協會主持會議。期間拉辛格樞機亦曾訪問香港多處天主教機構，包括位於香港仔的聖神修院及聖神研究中心，研究中心仝人與有榮焉！為此感謝天主。聖神研究中心的資深成員溫順天神父稱許拉辛格樞機平易近人。（有關溫順天神父對教宗本篤十六世的描寫，請參閱本刊今期英文版第四十四頁。）

根據二零零五年四月二十一日梵蒂岡電台的中文電訊，拉辛格教宗是在教會歷史上取名本篤的第十六位教宗，他選擇這個名字是繼承了全世界最愛戴的一位聖人的遺產：" Ora et labora"「祈禱和工作」是震撼了世界這一至理名言。公元六世紀中葉，正值少數族裔入侵時期，聖本篤從義大利中部的諾奇亞將隱修生活引進到西方。從此以後，世界將他視為和平和工作的聖人。歐洲先照庇護十二世教宗的心願把聖本篤當作父親，然後又將他作為主保。

第一位取名本篤的教宗是在公元五七五年，當時，這位聖人去世還不到三十年。這位本篤教宗是羅馬的貴族，正好趕上日爾曼人入侵年代，他以受欺壓的人民的安慰者留下了芳名。而最近一位取名本篤的教宗是熱那亞人，在他任職期爆發了第一次世界大戰，他稱這場戰爭是「毫無價值的殺戮」，並為停止戰爭積極努力，無奈，他的努力徒勞。

取本篤名的教宗共有十五位，其中一位聖人是生活在第七世紀末期的羅馬人本篤二世；還有一位真福教宗，是維內托人本篤十一世，他是道明會士，與但丁是同時代的人。在十五位本篤教宗當中也不乏受磨難者，如本篤九世，他曾兩次離開伯多祿的御座。此外，還有兩位偽教宗取了本篤名字，其中一個是西班牙人。在這些取名本篤的教宗當中，除了本篤十二世是法國人外，其餘全是義大利人。

拉辛格樞機當選後取名本篤十六世，表達了願意繼承歐洲心臟諾奇亞的隱修士的訓導。維也納的總主教順博恩樞機向傳播界透露了新教宗本篤十六世在樞機主教團面前提到他對本篤的選擇： 「他詼諧地提到本篤十五世教宗，說他是個任期短的教宗。本篤十五世是在戰爭艱困時期促進和平的教宗。然後，若瑟•拉辛格又提到聖本篤，說他是隱修生活的父親，歐洲的主保和有大信德的人。他引證了聖本篤的會規：將基督放在一切的中心，這句名言為新教宗也是行為準則。」

參考資料：
卓新平著，1998，《當代西方天主教神學》，上海，三聯書局。
澳門紅衣會，2005，「教宗本篤十六世簡介」。
香港《公教報》，2005年4月24日；2005年5月1日。
香港《星島日報》，2005年4月24日，A18。
「梵蒂岡電台」中文部，2005年4月21日。
www.ratzingerfanclub.com，2005年5月3日。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

教宗本篤十六世就職彌撒講道
0
教宗本篤十六世

（編者按：教宗本篤十六世於二零零五年四月二十四日在聖伯多祿廣場舉行就職彌撒，在彌撒中講道時，教宗分享了他當選的感受，及對宗座職務的理解。敬請讀者細意聆聽。本文中文稿主要參考自梵蒂岡電台中文部的文告，特此致謝。）

在近幾個星期的頻繁活動中，我們一共在三個不同的場合詠唱了「諸聖禱文」。首先在我們已故的聖父若望保祿二世的葬禮彌撒上；其次是在樞機團進入密室之前的彌撒；今天，我們又再一次詠唱，我們並且對答：「請你扶助他」，扶助新一位聖伯多祿宗徒的繼承人。

在以上每一個場合，我都在聆聽「諸聖禱文」的詠唱中得到心靈的撫慰。教宗若望保祿二世逝世以來，我們每一個人是何等的感到孤單，二十六年來他一直在牧養及帶領我們善度生活。他現在跨進另一段生命的門檻，進入上主的奧秘中。但他並非孤獨地走出這一步，為有信仰的人，無論在生或逝世，都不會孤獨。我們呼求歷代諸聖，所有在信仰中的姊妹兄弟、友好親朋，一同列隊陪伴他進入另一個世界，進入上主的榮光中。他的到臨，人們期待已久。現在他就在天上真正的家鄉中。

進入密室去推舉上主所揀選的人之前，我們詠唱諸聖禱文，也使我們心靈感到舒慰。我們如何辨別他的名字？一百一十五位樞機，各來自不同的國家、不同的文化，如何發掘上主所要委以有權約束及釋放的使命呢？我們再一次明白到，我們並不孤獨，上主的聖人環繞著、帶領著、指引著我們。

現在，我這弱小的天主僕人必須承擔起這個聞所未聞、超過所有人性能力的重擔，我怎能承擔？可愛的朋友們，你們的祈禱、你們的寬容、你們的愛、你們的信德、你們的希望，要陪伴我。我們大家都是聖人團體的一員。教會是活的，因為基督是活的，因為基督真正復活了。教會不僅是活的，而且是年輕的，它給世界帶來前途。

親愛的朋友，在這個時刻，我沒有必要提出我的治理方案。我的任務的某些特徵我已在四月二十日星期三的文告中表達出來了；將來還會有機會進一步說明。我治理教會的真正方案就是不奉行我的意願，不隨從我的思想理念，而是與整個教會一起聆聽上主的話和意願，讓祂來引導我，這樣就是祂在我們歷史中的這個時刻在引導教會。與其說明治理方案，我倒願意設法簡單地解說一下禮儀上象徵肩負伯多祿職務的兩個標誌；再說，這兩個標誌也正反映出今天彌撒讀經所表明的。

第一個標誌是用羊毛織成的、放在我肩膀上的肩帶。這個羅馬歷任的主教從第四世紀就開始穿戴的極為古老的標誌，可以被視為基督的軛的形象，它是這座城的主教、天主眾僕人之僕肩負在自己肩上的。天主的軛就是我們所接受的天主的聖意。這個聖意不是壓制我們、奪取我們自由的外在重擔。認識天主所要的，認識哪條是生命的道路，這原是以色列的喜樂，原是以色列的巨大恩惠。這也是我們的喜樂：天主的聖意不使我們異化，而在淨化我們，即使淨化有時也令人感到痛苦，但它卻把我們引回自己。這樣，我們不但服侍天主，也為全世界和整個歷史的得救而服務。

其實，肩帶象徵的意義更為具體：羔羊的毛意味著牧人扛在肩膀上帶到生命泉水邊的迷失或生病軟弱的羊。牧人在曠野尋找的那隻迷失的羊的比喻，為教父們來說，乃是基督和教會奧跡的形象。我們整個人類正是迷失在曠野找不到路途的羊。天主之子無法忍受這個景況，祂不能讓人類遺棄在這樣的可憐境遇中。於是祂躍身而起，丟下天堂的光榮去找回那隻羊，直到自己被釘死十字架上為止。

基督是善牧，祂為羊群捨棄了生命。羊毛肩帶首先就是意味著我們每個人都被基督扛在肩膀上，但同時也邀請我們彼此擔當。這樣，羊毛肩帶就是牧人使命的象徵。基督神聖的焦慮必須支配牧人的心，對他來說，無數迷失在曠野的人並不是無關緊要的事。而曠野也有多種樣式：有貧困的曠野，有饑渴的曠野，有遭遺棄、孤獨、失去愛的曠野，有看不見天主的曠野，有心靈空虛、不再有人性尊嚴和生活意識的曠野。世界上外在的曠野越來越多，因為內在的曠野變得如此遼闊。為此，地上的珍寶不再為建造人人都能生活其間的天主的花園服務，而是為剝削人和毀滅的權勢做犬馬。整個教會和她的每位牧人都必須效法基督，起步動身，把世人帶出曠野，走向生命之地，走向天主之子的友誼，走向賜給我們圓滿生命的天主。

羊還有另一種象徵，在古代東方的習俗中，君王常把自己比作他的人民的牧人。這是君王權力的形象，一種冷酷的形象，老百姓只是任憑君王宰割擺佈的羔羊而已。至於眾人類的牧人，永生的天主，祂自己卻成為羔羊，站在羔羊的一邊，站在那些遭蹂躪被屠殺者的一邊，正因為這樣，祂顯示自己是真正的牧人。耶穌自己曾說： 「我是善牧，…我為羊捨掉我的性命。」所以，救贖人的不是權力，而是愛！這是天主的標記：祂自己就是愛。多少次我們渴望天主巴不得顯得更強大有力，狠狠的打擊邪惡，摧毀邪惡，締造一個更美好的世界。各種講求力量的思想意識都如此自許，都認為理應當摧毀那些足以反對人類進步和解放的事物。我們為天主的忍耐感到難受，其實我們都需要天主的耐心。自己成為羔羊的天主告訴我們，世界是被那被釘在十字架上的耶穌所拯救，而不是被那釘死耶穌在十字架上的人所救贖。世界是被天主的忍耐所救贖，被人類的不忍耐所毀滅。

基督給伯多祿說：「你牧放我的羊群」，他這個時刻也對我如此說。牧放意味著愛，愛意味著隨時準備受苦。愛意味著帶給羊群真正的益處，意味著用天主的真理和天主的聖言滋養羊群，用天主的臨在去滋養他們，祂在至聖聖體聖事中把自己賜給了我們。親愛的朋友，在這個時刻，我只能夠說：請你們為我祈禱，叫我學習越來越熱愛上主。請你們為我祈禱，好叫我學習越來越愛上主的羊群，也就是你們、聖教會、你們個人和全體。請你們為我祈禱，使我不致於因為遇到豺狼，害怕而逃脫。我們也彼此代禱，好使上主忍受我們，而我們也學習彼此擔當忍受。

第二個在禮儀中象徵就任伯多祿職位的標誌是接受漁夫的權戒。我們在福音中聽到有關伯多祿被召叫當牧人的這段記載，是跟著另一段捕魚豐收的記載而來的。經過一整夜撒網但捕不到一條魚之後，門徒們看到復活的上主在岸邊。上主叫他們再回到湖中捕魚，結果漁網滿得拉不上來，總共有一百五十三條大魚。魚雖然那麼多，網卻沒有破。耶穌在世與祂的門徒們生活到結束之際的這段記載，符合福音中先前的另一個記載。那時門徒們也整夜沒有捕到半條魚。耶穌於是叫當時尚未被稱為「伯多祿」的西滿把船再次划到深處。西滿令人驚訝地回答說： 「老師，我就按照你的話撒網！」就這樣，耶穌交給西滿一個使命： 「不要害怕！從今以後，你要成為漁人的漁夫。」今天，上主也告訴教會和宗徒的繼承人把船划向歷史汪洋中的深處，並下網，為福音、為天主、為基督、為真正的生命贏得眾人。

教父們對這項特殊的任務也作了很特別的注釋。他們這麼說：被創造在水中生活的魚，如果離開水，非死不可。魚被捕上岸來，脫離生活的基本要素，為的是要滋養人。然而，漁夫的使命正好相反。我們人被投在痛苦和死亡的鹹水中生活，在沒有光線的大海中生活，那是違反人的本性。福音的網把我們拉出死亡的水，並把我們帶到天主真光的美麗中，帶到真正的生命裏。跟隨基督的漁人的漁夫的使命正是如此，他必須把人從使人異化的鹹水的大海中帶到有生命的地上來，帶到天主的光明中。我們的存在正是如此，就是要把天主指示給人。只有看得見天主的地方，那裏才開始有生命。只有當我們在基督內與永生的天主相會，我們才認識什麼是生命。我們不是進化中偶然毫無意義的產物。我們每個人都是天主特定思想中的成果。我們每個人都是天主教屬意的、所愛護的、而且所渴求的。再沒有任何事比被福音和基督所愛更美好的了。再沒有比認識基督並把與祂的友誼通傳給他人更美好的事。牧人和漁人的漁夫的任務看來可能經常是艱辛的，卻是美麗和偉大的，因為畢竟是在為喜樂、為願意進入世界的天主的喜樂服務。

此時此刻，我回想到一九七八年十月二十二日教宗若望保祿二世在此聖伯多祿廣場就職那一天。當時他所說的話至今仍然在我耳邊繚繞。他說：　「你們不要害怕，向基督開放、甚至完全敞開大門！」當時教宗向全世界強有力的人說話，那些人擔心如果讓基督進入，並准許宗教信仰自由，會奪去他們的部分權力。的確，基督會帶走他們的某些東西，那就是腐敗的統治、權利和專橫的混亂；但決不會帶走任何屬於人的自由、人性尊嚴，以及正義的社會的事物。

可愛的青年們，今天我願意以個人長久的生活經驗告訴你們：不要害怕基督！祂不帶走任何東西，祂賜給一切。誰奉獻自己給祂，必接受百倍的回報。是的，你們向基督打開，甚至敞開大門，這樣你們就會找到真正的生命。亞孟。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

香港教區為新教宗就職祈福彌撒講道
0
陳日君主教,天主教香港教區主教

（編者按：教宗本篤十六世於二零零五年四月十九日膺選天主教會第二百十五位教宗，香港教區特於四月二十五日於主教座堂舉行教宗就職祈福彌撒，由香港教區陳日君主教主禮，以下為陳主教在彌撒中的講道。)

在進入選舉會議前，在那星期一的彌撒中，主禮拉辛格樞機在講道結束前再解釋那日的第二篇讀經，也是我們今天的第二篇讀經，厄弗所人書第四章十一至十六節。不過他還回到第八節，那裡說： 「祂升上高天，且把恩惠賜與人。」第十一節說： 「他賜與這些人作宗徒，那些人作先知，有的作傳福音者，有的作司牧和教師」。拉辛格樞機說道：「我們的職務原來是天主給祂子民的恩惠」。他又說：「教宗若望保祿二世是天主給我們的大恩惠，希望天主再給我們一位合祂心意的教宗。」

我們現在知道他，拉辛格樞機，是當今的教宗本篤十六世，正是天主給我們的另一大恩惠，我們今天聚集在這裡向上主致謝。

接受恩惠是高興的事，但有些恩惠真來之不易，耶穌為賜這些恩惠給教會付出了很高的代價！我們現在復活期內，高唱亞肋路亞，但不要忘了逾越節也包括十字架和死亡。我們輕鬆宣講恩慈之年，但原來耶穌引用依撒以亞先知書六十一章時，省略了最後的半句；全句是：受傅者除了宣佈上主恩慈的禧年，也「揭示我們天主報仇的日期」。拉辛格樞機說，耶穌那天在納匝肋沒有提起天主的報仇，因為祂知道當祂在被釘於十字架上時，祂獨自為我們罪人抵擋天主的義怒。

拉辛格樞機繼續說：「天主的仁慈越臨到我們身上，我們亦越要參與祂的苦難，也越要準備在我們身上補充基督的苦難所欠缺的」 。教宗若望保祿二世不祇在兇手的槍彈下，不祇與病魔鬥爭時，他一生的每個階段都和十字架結上了不解之緣。正如基勒乃人西滿幫耶穌背了十字架，拉辛格樞機和若望保祿二世分擔了維護信仰的重任；廿多年來，任勞任怨，在教會內持守「一致的信仰和認識」。

本篤十六世被選後、在介紹自己時稱自己為umile lavoratore「卑微的僕人」，但我們更可把這兩個字譯為謙遜的苦幹者。拉辛格樞機從來不辭勞苦，在愛德中持守真理。他不是如某些傳媒所描寫的「怪物」，不是一位無情的判官。他接受對話，以他頂級神學家的專業態度，耐心地解釋那從宗徒傳下來的信仰道理。

我們在感謝上主時也要感謝祂的這位忠僕，更要感謝他現在接受了這個本來誰也不敢接受的十字架。在歷史的這個時刻教宗本篤勇敢地接受了牧者的肩帶、漁夫的指環。很多羊迷失了方向，在荒野裡徘徊；很多人像被捲在海嘯的凶浪中，等待捕人的漁夫來打救他們；教宗說：「我們不能無動於中，他們每一位都是上主用祂的寶血救贖的，上主愛他們勝過自己的性命」。但這是多麼艱巨的任務！

在就職典禮上，教宗本篤十六世苦求我們要繼續為他祈禱。他希望我們不斷為他呼求天上地下的所有聖者，他希望伯多祿廣場上那唱了無數次的tu illum adjuva （請你幫助他！）常能陪伴著他。聖瑪利亞 tu illum adjuva！若望保祿在天之靈tu illum adjuva！你們每位兄弟姊妹，tu illum adjuva！我們不會讓他孤獨作戰。

不錯，這是一場戰爭，教宗和整個教會面對極嚴峻的挑戰。伯多祿說： 「你們應救自己脫離這邪惡的世代。」（讀經一）他在別處又說「你們的仇敵魔鬼，如同咆哮的獅子巡遊，尋找可吞食的人。」（伯前5:8）保祿勸我們「不要做小孩子，為各種教義之風所飄盪，所捲去。」（讀經二）教宗在選舉會前，向他的樞機兄弟們指出了我們今日面對的敵人：獨裁的相對主義。他們說甚麼真理都不絕對，唯有相對主義就絕對不容置疑！

耶穌求天父保全他的信徒合而為一，因此求天父以真理祝聖他們，天父的話就是真理（福音），耶穌就是天父的聖言。本篤十六世重複若望保祿二世被選後向信徒的呼籲：不要害怕，打開你們的心門，歡迎耶穌，祂不會拿走你們任何的財富，祂會帶給你們真正的自由，持久的喜樂！

在我們感謝天父，在我們為教宗祈福的同時，讓我們接納他的呼籲，也幫助他把這訊息傳給無數的兄弟姊妹，尤其是青少年。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

香港教區懷念已故教宗若望保祿二世
1
聖神研究中心

已故教宗若望保祿二世於二零零五年四月二日逝世，天主教香港教區上下沉痛哀悼。

四月四日晚上八時，天主教香港教區陳日君主教在堅道聖母無原罪總堂，為已故教宗若望保祿二世舉行追思彌撒；四月七日晚上，在教宗若望保祿二世出殯前一天，教區亦舉行大禮安所彌撒，每次彌撒，都有超過六千名信眾及各界人士參加。香港特別行政區署理行政首長曾蔭權先生及多個國家駐港的使節，以及基督宗教的首長，均有出席參禮。

天主教香港教區陳日君主教在四月七日的大禮安所彌撒中以英語講道，他在講道詞中提到：

一種死亡的文化正威脅著現代的社會，若望保祿二世卻不斷地宣揚生命的福音，對抗不義，對抗暴力，對抗戰爭。他相信耶穌，我們的生命和復活，人格化了的慈悲和寬恕。世界多麼需要他！

他相信聖神在教會內工作。他相信梵蒂岡第二屆大公會議是天主聖神的傑作，他毫不遲疑地承襲了前任教宗的名字，若望保祿一世值得我們為他立碑，他的選名，若望保祿，充滿創意，是一個宣告，一個承諾，他要實行前任兩位大公會議的教宗││若望二十三世和保祿六世的工作。

在若望保祿二世任教宗的初期，很多人問：華迪卡是保守派或是前衛派？現在還有很多人用這標籤衡量他多年任期，這是多麼膚淺的分界！若望保祿二世與天主聖神一樣的保守和前衛，他按著大公會議指示的方向，勇往直前，沒有轉左或轉右。

在四月三日起的一週內，香港教區各堂區自行選擇日期，為教宗舉行彌撒。

在教宗若望保祿二世逝世十二小時之後，天主教香港教區即已出版特刊，向香港市民介紹教宗生平，陳日君主教在特刊中撰文「懷念教宗若望保祿二世」，文中寫道：

教宗最後一句被人聽懂的話是：「我知道青年們會來陪我，他們來了，請代我謝謝他們。」這幾天在伯多祿廣場不捨得離開在那窗後垂死的教宗的，多是青年們。

人們都奇怪為甚麼青年們這麼嚮往這位年老多病，已不能行路，已口齒不伶，甚至咀邊流口水的教宗。幾百萬青年回應他的號召，從世界各地在極辛苦的條件下參加歷屆的普世青年節，是為了甚麼？我想當日伯多祿回答耶穌的那句話，在這裡很合用： 「主，唯你有永生的話，我們去投奔誰呢？」

青年們被這老人家吸引，因為從他口中可以聽到永生的話，真理的話，我們以為在這位教宗身上我們最該敬佩的是「真理的護衛者」。

教宗的基本使命是為真理作證，但在這思想混亂，錯誤屢被包裝成真理的時代，教會的這使命更為迫切，若望保祿不怕反潮流而行，撥開了烏雲，使真理的光輝照顧我們。

他抓著二千禧年的機會，帶我們重溫並加深信仰的道理，尤其是帶我們再瞻仰基督、人類救主的面貌。

他勇敢地宣講生命的福音，強調婚姻的神聖，家庭的重要，他維護每一個人的生命，從母胎受孕直到自然的死亡。他指墮胎是謀殺，他反對安樂死，但也聲明不必用非常的方法勉強延長生命，他以自己的榜樣證實了他的訓誨，也給我們示範了怎樣面對病苦，怎麼接受死亡。

教廷發言人對教宗病況的報告幫助我們一步一步準備了心靈接受這不可避免的事實：若望保祿二世終於離我們而去，回歸天父家裡了。

這消息絕不意外，也不使我們太憂傷，「義人的靈魂在天主手裡，他們處於安寧中，充滿著永生的希望。」他的平安感染了我們。

在這時刻我的感受，也是希望信友們同我分享的，是深深的感謝、讚頌上主。祂在這位從波蘭來的教宗身上行了大事。天主給了他一顆心，闊如海邊沙灘。他愛了整個人類，不分種族，不分宗教，尤其眷愛幼小，弱勢者，他不怕強勢，維護正義，提倡仁愛，沒有一天他不大聲疾呼，勸動武者放下屠刀，擁抱和平。

他走遍了全球，去探望他的子女。他的一個遺憾應該是還未能踏足中華大地，連爭取來港也沒有成功。

聖父在天之靈，請你祝福你在中國的羊群，願你病床上的痛苦完成你每天所祈求的，讓中國人民都認識基督，皈依天父。

香港教區輔理主教湯漢，亦在特刊中撰文，題為「教宗，謝謝你的教導」，以表達對教宗的感激之心。湯主教在文中寫道：

敬愛的教宗，您的宗教虔誠、領袖才智、福傳心火、對教會及對人類的關愛，都影響深遠，舉世公認。今天，讓我藉此機會，把您最令我獲益的三類嘉言善行，公諸同好，以表達我對您的愛戴和謝忱。

（一） 教宗，首先謝謝您教導我如何推動司鐸聖召。您為了紀念自己的晉鐸五十週年，於一九九六年寫了《禮物與奧跡》一書（張希多譯，光啟出版社，台北，一九九七年初版），其中有這樣一段指明家庭、祈禱與聖召緊密相關的說話：「我在修院接受神職準備之前，在家庭中，父母已經以其生活榜樣為我提示了初步的準備。首先要感謝的就是我的那位過早失去妻子的父親。……他是位極虔誠的教徒，我看到他每天過著簡樸的生活。……我曾經在半夜醒來，看見父親正跪著祈禱，就像他常常在教堂中跪著祈禱那樣。」（頁60-61）。教宗，您在一九九二年頒佈了一封勸諭，名為《我要給你們牧者》。由何謂修道聖召，談到聖召的培育，再談到聖召的延續培育；內容清晰、豐富而全面。您透過該勸諭指出：只有當我們撇開一切障礙，包括撇開個人的喜好、家庭的牽掛或社會的反對，而能對至美善的天主的召叫作出徹底的積極回應，才算擁有真正的自由。您在該勸諭中也特別指出：關心聖召，不只是主教所委任的聖召推行人的責任，而是整個教會全體成員的最基本使命。每個堂區在成立不同組織之前，應先成立推行聖召小組，專為聖召祈禱，幫助尋找聖召，並以祈禱和金錢支持聖召培育及有關活動。更令我感動的是，我有幸曾多次參加您親自主持的授予執事、司鐸和主教聖秩典禮，至今記憶猶新。

（二） 教宗，亦謝謝您教導我如何關愛中國。就在您登基翌年，即一九七九年，您在八月十九日的公開講話中，首次公開談到中國及中國教會。您指出：雖然您無法與中國內的天主教徒直接往來，但您在內心深處，常惦掛著他們，每天都為他們祈禱。您深盼透過交談，促使中國教會早日享有圓滿的共融和自由。這些訊息和呼籲，您在以後的日子裡還多次再度提出；它們成了我這二十五年來關心祖國及祖國教會的動力和方向。猶記得一九八六年，您接見我們幾位關心中國教會的神職人士時，只對我們說了一句叮囑的說話： 「不要對共產主義心存幻想！」

教宗，您於一九九八年召開亞洲主教會議時，曾說過： 「此時此刻，我們的心思正想到中國大陸的天主教友和他們的牧人。為使那裡的主教們也有代表出席這次會議，除了已在香港工作的主教外，我也召請兩位主教來參加會議，他們是萬縣的段蔭明主教和他的助理徐之玄主教。我希望他們能早日來到我們中間，為他們團體的生命力作証。」教宗，謝謝您的邀請和眷愛，令我擴闊視野。

（三） 教宗，也謝謝您教導我如何努力福傳。您在一九九四年所出版的《跨越希望的門檻》一書，（楊成斌譯，立緒文化事業有限公司，台北，一九九五年）透過回答訪問，把自己不少重要的信念清楚告訴我們，而其中最重要一項是「福音新傳的挑戰」。（頁141-155）

事實上，您不但透過不同牧函和通諭引導我們致力福傳，而且還身體力行，給我們樹立善表。最明顯的是，近年來您雖然年紀老邁，體弱多病，但仍然承擔大量的牧民及福傳工作；這真是您的強烈福傳使命感的表現，令人敬佩。

教宗，您在一九八一年五月十三日，在伯多祿大殿前的廣場接見來自世界各地朝聖群眾時，受到土耳其殺手的狙擊，嚴重受傷。但您不但為殺手祈禱，衷心寬恕他，且在傷癒後，親往監獄探望他，為他求情，希望他能早日獲釋。教宗，多謝您藉此愛仇善表，提醒我勿忘以生活見証福音。

敬愛的教宗，您真是天主賞賜給我們人類和教會的寶貴禮物；我們以有您這樣一位領袖而倍感自豪。願您在天父懷中永享安息的同時，繼續指引我們！

香港教區在一連串悼念教宗若望保祿二世的活動中，特別懇請教友及公眾人士不要致送花圈，所有為教宗捐獻的獻儀，全數撥作南亞海嘯災民之用，以延續教宗愛護弱小及受苦中人的精神。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

教宗若望保祿二世的畢生中國之旅
0
林瑞琪,聖神研究中心執行秘書,本刊執行編輯

林瑞琪　敬撰

偉大可敬的教宗若望保祿二世，於二零零五年四月二日息勞歸主，榮歸天鄉。教宗在任二十六年間，一直惦念中華教會的福祉，他遺憾未有機會親身到訪中華大地，但他的心卻無時無刻不與中國教會在一起。以下謹請讀者一同回顧教宗若望保祿二世在心靈上的中國之旅。

教宗若望保祿二世在一九二零年五月十八日生於波蘭克拉科夫城附近的華達維斯(Wadowice)，原名卡羅爾•華?拉（Karol Jozef Wojtyla），他在家中排行第二，父親為波蘭陸軍退役士官，母親來自立陶宛，父母均是虔誠的天主教徒。一九二九年，卡羅爾的母親去世。一九三九年，納粹德軍入侵波蘭，卡羅爾參與反抗納粹統治的地下活動，並在礦場工作謀生。

一九四二年，卡羅爾決心修道，在納粹統治下秘密研讀天主教神哲學。一九四五年二次世界大戰結束，繼續神哲學研究，一九四六年十一月一日，卡羅爾順利在克拉科夫晉鐸，其後前往羅馬天神大學進修，取得博士學位後返回波蘭。

一九五八年九月二十八日，年青的華?拉神父奉委為克拉科夫教區輔理主教，並於一九六四年一月十三日獲晉昇為克拉科夫教區總主教。三年之後，即一九六七年六月二十六日，華?拉總主教被教宗保祿六世擢昇為樞機主教。

一九七八年十月十六日，華?拉樞機獲選為第二百六十四任教宗，取名若望保祿二世，成為四百五十五年來首位非義大利籍的教宗。

教宗若望保祿二世在任二十六年間，一直尋求引領中國教會與普世教會全面共融合一。雖然終其一生，未能完成到訪中國的宿願，但貫徹於二十六年任期內的，卻是對中國教會的關係。以下是教宗生命最後二十六年的中國之旅。

上任後翌年的一九七九年，教宗即委任二十多位樞機，包括默存心中的一位，於一九九一年公佈，默存心中者為上海教區龔品梅樞機。

一九八一年二月十八日，教宗若望保祿二世在馬尼拉發表「向中國講話」，表示希望與中國展開交談。同日，教宗宣佈在日本致命的華裔菲律賓教友李樂倫列入真福品。

同年五月十三日，教宗在聖伯多祿廣場遭土耳其槍手槍擊，手術急救救回一命。但在休養期間，即於六月六日宣佈委任鄧以明主教為廣州總主教。

一九八二年一月六日，教宗致函全球主教，呼籲為中國教會祈禱。

一九八三年發佈新編《天主教法典》，法典的中文版在國內大受重視，各地的神長均希望人手一冊，國內更有出版社複印發行。同年五月十五日，教宗宣佈兩位在華殉道的慈幼會士雷鳴道主教(Bp. Luigi Versiglia, SDB)及高惠黎神父(Fr. Callisto Caravario, SDB)列入真福品。

同年，教宗秘密致函中國領導人鄧小平表達友好，但中方未有積極回應。

一九八四年二月二十八日，教宗在接見台灣主教團的述職時，要求台灣及各地華僑教會承擔橋樑教會的角色。

六月四日，二十九位仍在生的中國教區外籍主教正式向教宗請辭，均獲教宗批准。

一九八五年六月份，歐洲的傳媒報導，梵蒂岡有意將設在羅馬近郊的岡道爾夫堡的天文望遠鏡，送到中國安徽省合肥大學。但最後因各種原因，移送計劃沒有完成。

一九八七年十月十九日，教宗宣佈華裔菲律賓教友李樂倫列入聖品。

一九八八年五月二十九日，教宗宣佈擢昇二十五位新樞機，其中包括香港教區主教胡振中樞機，是為當時所知歷來第三位中國籍樞機。中國歷來首任華人樞機是一九四五年獲任命的田耕莘樞機，第二位是一九六九年獲任命的于斌樞機。

一九八九年十月五日，教宗乘專機前往南韓主持聖體大會，事前曾向中國要求容許專機飛越大陸領空，但不幸未獲中方容許。

一九九一年六月二十九日，教宗在羅馬接見了龔品梅主教，並授予樞機紅冠。按照「默存中心」的規例計算，龔品梅樞機被列為第三位中國籍樞機，胡振中樞機被列為第四位中國籍樞機。

一九九三年五月十六日，教宗宣佈於一九四九年在西藏致命的杜仲賢神父（Fr. Maurice Tornay, CRB）列入真福品。

一九九四年九月二十五日，教宗為紀念孟高維諾宗主教來華七百週年，發表「我盼望能早日與你們會面」 ，熱切表示對台灣及大陸的天主教徒的關懷及愛護。

一九九五年，教宗到訪比利時，在舉行大型彌撒之後，接見三位來自中國大陸的共祭神父。

一九九六年六月二日，教宗冊封十九世紀在華傳教的法籍遣使會士董文學神父（Jean-Gabriel Perboyre, CM)為聖人。

一九九八年一月十八日，教宗宣佈擢昇二十二位新樞機，其中包括高雄教區主教單國璽樞機。是為第五位中國籍樞機。

一九九八年四月十九日，教宗在梵蒂岡宣佈以個人名義邀請四川省萬縣教區段蔭明主教及徐之玄助理主教出席亞洲主教會議。可惜由於他們兩位未能取得北京當局發出的護照，所以未能成行。

十一月十日，教宗宣佈委任祖籍台灣省彰化縣的葉勝男蒙席為聖座駐斯里蘭卡全權大使，同時領銜「雷普蒂斯•馬尼亞教區」總主教，是為有史以來首位華裔教長出任聖座全權大使。

一九九九年亞洲會議的閉幕大會，原定於香港舉行，但由於教宗來港的要求未得到香港特別行政區政府的允許，教宗未能成行，閉幕大會亦改在印度的新德里舉行。

一九九九年底十二月，教宗若望保祿二世發表特致中華教友的「聖言成了血肉」公函。再一次向中國表示友好。

二零零零年一月六日，中國天主教愛國會策動「自選自聖」五位主教的事件，教宗對此表示傷痛。

二零零零年十月一日聖女小德蘭瞻禮，教宗宣佈一百二十位在中國致命的殉道者列入聖品。宣聖事件引發北京政府的不滿，並不斷發表文章質疑部份受封者的操守。教宗一再為受封的致命聖人辯護，但亦為所選擇的日子與中國國慶日有所衝突而表示歉意。

二零零一年十月二十四日，教宗若望保祿二世在羅馬宗座額我略大學紀念利瑪竇神父抵達北京的四百週年研討會上致詞，反省四百多年來傳教士在中國服務的意義及局限，並就傳教士在向中國人傳福音中所犯下的缺失，向中國人民道歉。

二零零二年一月二十九日，教宗接見了到羅馬述職的台灣主教團成員，這是教宗生平最後一次大規模接見述職的中國籍主教。

二零零三年九月二十八日，教宗若望保祿二世宣佈委任三十一位新樞機，包括一位「默存在心中」者。國際上多個傳媒機構都猜測這個「未有公佈名字」的樞機可能來自中國大陸。

二零零三年十月五日，教宗宣佈在中國傳教的聖言會士福若瑟神父（Joseph Freinademetz, SVD, 1852-1908）為聖人。十四日之後，教宗為曾經來華訪問的德蕾莎修女(Mother Teresa)主持宣福禮。

二零零五年二月一日，教宗若望保祿二世因呼吸困難住院十天治療，出院後健康狀況一直未有明顯改善。二零零五年四月二日，教宗若望保祿二世蒙主召喚，回歸天鄉，享年八十四歲。終其一生，教宗一直希望到中國大陸，但未能如願。二零零三年默存心中的樞機的委任，亦隨教宗的逝世而告終。

教宗若望保祿二世任內共發表了十四封通諭、十五篇勸諭、十一項宗座憲令、四十五封書函，以及在外訪時發表了二千四百一十六次演說。當中差不多每年均有關心中國教會事務的演說。

教宗任內，普世天主教徒人數由七億二千萬增加至十一億，在中國的天主教徒由三百萬增至約一千二百萬。

教宗任內，全球司鐸人數維持在四十萬左右，但中國大陸的司鐸則從一千二百人增加了至二千七百人，且大部份為年青司鐸。

教宗共任命了二百三十二位樞機，其中三位是中國籍的神長；並委任數以千計的主教，以及大批未列入宗座年鑑的中國籍主教，人數在一百位以上。

教宗宣佈一千三百三十八人列入真福品，四百八十二人列入聖品，包括一百二十二位中國聖人。

教宗共出訪一百零四次，訪問了一百二十九個國家及地區，但可惜未有機會到達中國。

教宗在位二十六年以來，教廷共與八十一個國家建交，令到邦交國總數達到一百七十四個，尚欠中華人民共和國未有外交關係。教宗渴求與中國建交，宏願未成，只有留待新一任教宗去處理。

（編者按：由於整理統計數字需時，《二零零五年宗座年鑑》只列舉截至二零零三年底的數字，當時全球天主教徒人數為十億八千六百萬，以過往數年平均年增一千五百萬計算，二零零四年底天主教徒人數應為十一億一千萬。此數尚未計算二零零五年復活節新增的教友人數。）


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

教宗與中國尚未完成的對話
0
韓德力,聖母聖心會神父,南懷仁文化協會主席

年輕的教宗一直尋求真相並致力與中國交談

一九八零年十二月六日，在當時無預期也無太多準備的情況下，我站在當年依然「年輕」的教宗若望保祿二世面前，藉大陸主教請我代為問候教宗的名義向他致意。教宗很專注地聆聽我說話，之後他向我道謝，並且說：「如果你有任何關於中國教會的消息，請讓我知道，因為我們所知的實在太少了。」他又說： 「我每天都為中國教會祈禱。」教宗的話很清楚地流露出對中國教會的關心。

後來，我開始以魯汶大學南懷仁文化協會的名義訪問中國，並在八十年代初期會見許多中國主教與神職。在與他們對談後，我體會到他們的態度與信德。除了三兩位主教或神父不甚忠信之外，中國教會整體來說絕非不忠信的。

我開始意識到，的確，在中國之外的普世教會，包括聖座在內，對實際的情況都不太有概念，這也是為甚麼我幾乎每次大陸行之後都會去羅馬，我認為這是我的職責，教宗急於從那些與大陸教會有來往的人得到第一手消息，顯然他希望能夠得知真相，能夠明瞭「非官方教會團體」與「官方教會團體」（愛國會）的態度與信德。我常因為教宗邀請我在彌撒中頌禱而感到驚喜。在彌撒後共進早餐及在其他場合，我很驚訝像我這樣平凡的傳教士分享從大陸帶來消息時，聖父每次總是專注地傾聽。如果是好消息，他就讚美天主；如果是壞消息，他則搖搖頭，顯示他對那些受苦之人的理解與同情。

不久後，教宗對中國，以及他個人論及大陸教友、或對他們講話時，態度都變得更加明確。教宗在文告中，向所有受難的中國人表達他的支援，同時也清楚表達希望兩國關係正常化。對中國人來說，他早期文告中最重要的部分應該是一九八一年二月在馬尼拉，透過廣播對中國天主教友發表的演說，主題是「你們要做真正的基督徒，同時也是不折不扣的中國人。」此次演講中，他明確指出真正的中國基督徒必須也是愛國的中國人。同次演講中，他提到過去的誤解││意指十九世紀的歷史，但他補充說：「忘記可能有過的困境，往者已矣，現在我們應該迎向未來。」

就任之初，教宗已深刻地意識到過去的許多誤解，他希望能與中國公開交談來跨越這些困難。他在馬尼拉的演講結束時說道： 「我真誠且深切的希望，不久的將來我們能會面並一起在上主前共同祈禱，說： 『看！弟兄們同居共處是多麼的快樂。』（詠133）」這句同樣的聖詠，也被大陸主教（官方）引用在給所有大陸教友的牧靈信函中，這絕非巧合。這是一個友好與充滿兄弟情誼的標記，為的是與那些當時還未被羅馬認可的主教達成共識。

一九八二年十月二十五日，為紀念利瑪竇來華四百周年，在額我略大學舉行研討會的閉幕典禮中，教宗向與會人士致辭，更清楚表達了他為解決中梵僵局想要進行具體討論的渴望。他說道：

利瑪竇的墓地提醒我們，麥子隱藏在地底，是為結出果實。這是對羅馬與北京要採取對話的清楚呼籲。而此種對話，已經由利瑪竇在四百年前，以無比的愛開始，並得到相當的成功。

接著他又說道：「我們希望克服一切障礙，找到一個適當的方法和對等的機構來恢復對話，並且永續不斷。如此，所有的中國信徒，可在他們所生存的國家社會及教會中，同感自在。我們確信，如此將是全中國之福，並深受教會愛戴。」

臺灣的教會：橋樑教會

一九八四年臺灣主教到教廷的述職之行，深具歷史意義。七十年代末、八十年代初，這期間羅馬討論「中國問題」時，經常認為這事與臺灣關係不大。臺灣的主教甚至未獲諮詢。但在一九八四年初，臺灣的主教到羅馬教廷進行定期述職時，主教向教宗表明：至於與中國政府的關係，只要是對普世教會有益處，請按需要去做。我們接受您的決定。

這是經過臺灣主教長期思考及祈禱後的結果，也是臺灣主教與羅馬梵蒂岡當局坦誠而友善地交流所致。而教廷在此之前很可能並未體會到臺灣主教對中國的關愛之情，而在這次交談中普世教會與臺灣教會間的新理解就產生了。教宗召喚臺灣主教助其打通與大陸教會的聯繫管道，並提醒他們 「為大陸同胞搭起橋樑教會的巧妙任務」。

教宗熱切擁抱中國籍神職人員

一九九五年夏，教宗前來比利時布魯塞爾主持達勉恩神父的宣福禮。當時在南懷仁協會學習的年青中國籍神父及學者，希望能獲教宗接見。當天的行程十分緊湊，主辦當局願意盡力嘗試，但誰也不能作出任何保證。我們於是為此事特別祈禱。

到了早上，作沒有任何人通知我可以安排面見。但我深信以聖父「對中國的特別關懷」，一定能夠成事。當教宗行經群眾時，我和這批中國神父站在第三排，前面滿是比利時籍教會，教宗的專車經過時，人們立即搖旗吶喊： 「教宗萬歲！」我在人群後面大聲呼喊說： 「中國神父在這裡呀！」顯然，教宗清楚聽到這些呼喊，他伸手盡量與後排每一位神父都握手。翌日早上，我們獲教宗私下接見，我按規定為每一位中國神父單獨介紹，教宗不但與他們握手，更熱切地擁抱他們，並讓他們有時間好好地指攝與教宗擁抱的照片。

教宗為十九世紀的歷史事件道歉

教宗為十九世紀的歷史事件道歉，他再一次提出建議：「以相互尊重的態度對談。」

二零零一年十月二十四日，教宗坦承過去歷史中傳教士在中國的福傳工作並非沒有錯誤，這一席話讓所有中國教友及非教友的印象深刻。錯綜複雜的歷史環境、糾葛衝突的政治利益，加上神學性的爭論引起中國人的不快。歐洲列強提供的「保護」也對中國教會造成負面衝擊。教宗對過去的歷史遺憾感到難過，他說： 「我對那些可能因這類不當行為而受到傷害的人請求寬恕與諒解。」對中國人講出這一席話，是教宗相當充滿勇氣及深具歷史意義的行動。但這壯舉當時尚未獲得中國政府公開承認，儘管我們都知道這一席話觸及了中國和天主教會誤會的核心點，也觸動了所有中國人的心弦，我認為這是他朝向中梵關係正常化的最主要貢獻。

人為的失誤今天依然存在

中國在二零零零年主顯節公開祝聖五名主教，這個與教宗對話的夥伴竟中斷了交談的機會。而後，當教宗年老多病之際，有些錯誤的安排又破壞了對中國殉道者的宣聖。堅持在十月一日封聖，堅持除了中國殉道者之外另包括三十三名外籍傳教士，這使中梵的誤解加深，重新恢復對話的願望再度幻滅。這一切證明了人為的錯誤一直存在，教宗在生命的最後兩年已無力再有新的創舉。不過，當時已看得出，現在更可證明，教宗所撒下對談的種子仍充滿生機。

對談的教宗及其「尚未完成的相遇」

這幾天我有幸在北京與大陸教友一起度過教宗葬禮的歷史性時刻。整個大陸教會不分地上地下都在祈禱，並且聚集在電視和電腦網路螢幕前一同觀看羅馬的殯葬禮儀。至於那些未能觀看的則試圖跟朋友借電腦光碟。這種對教宗情感的流露是史無前例的，對全世界來說是嶄新的經驗，對中國尤其如是。中國天主教會與普世教會及教宗，在信仰上的合一從來沒有像這一陣子明顯，因為這件實際生活中的自發行動而明顯表達出來，彷佛教宗若望保祿二世是要將這經驗送給中國教會當作最後的紀念。

教宗將永遠活在人們心中，因為他是在雙方抗爭多年之後倡導與中國對話的教宗。他希望超越過去的誤解，並隨時準備採取一切必要的措施來達此目標，他為十九世紀發生的歷史事件而向中國人道歉，在中國教會史來說，這也是一歷史性的時刻。但好不容易才剛剛開?的交談，卻因為這二十五年來無法預料的事件和雙方的人為錯誤而功敗垂成。教宗深切希望能夠訪問大陸的願望一直沒有實現，他所希望達成的會晤終究成了「尚未完成的相遇」，相信這是偉大教宗生平最大的憾事之一。

二零零五年三月底當比利時的丹尼爾樞機主教在北京全國大修院對神父和修士演講，以及會晤副總理回良玉、宗教局局長葉小文的同時，我也在場。這樣的會面是在友好、自由交談，並且為將來作準備的氣氛下進行。

在樞機趕返羅馬參加教宗葬禮的第二天，北京外交部在人民日報上為教宗過世發表一篇簡短的弔唁文。外交部發言人劉建超也為教宗在過去所發表的聲明表示謝意，其中提到： 「天主教友度其堅貞信仰生活，不會以任何形式影響中國的獨立自主（參考一九八一年二月教宗於馬尼拉所發表的演說），並且為十九世紀教會所涉及的歷史事件請求原諒（在二零零一年十月紀念利瑪竇會議上的聲明）。」他說這些聲明：「對中梵關係正常化是有益的。」同時，中國政府也期望能夠與下一任教宗促進這種關係。教宗若望保祿二世所撒下的對話種子已開始發芽生長，很快地將會為中國教會帶來豐收。（韓德力神父，二零零五年四月十一日撰於北京）


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

教宗若望保祿二世向中國的呼聲
0
柯毅霖,宗座外方傳教會神父,聖神研究中心研究員
陳愛潔譯

當我們訪問中國的時候，教友時常向我們問候教宗若望保祿二世。他們想我們傳達他們對教宗的愛和效忠。我們引述教宗在接見中國訪客時經常講的同一番說話：「我每天都為中國祈禱。」好能安慰他們。事實上，若望保祿二世把中國和中國教會作為他教宗任內的其中一個主要目標；教宗早在一九八二年已寫道： 「對在中國的教會的關切，成了我任內特別而又經常的掛慮。」

一九七八年，華迪奇樞機獲選教宗。當時，鄧小平正在鞏固他的權力，並在中國開始實行「開放政策。」因此，新教宗密切注意在新中國所發生的事件，衷心相信能夠在緊張的關係中取得突破。

一•若望保祿二世向中國講話

教宗在任內初期，曾多次向中國講話，也多次談及中國。他在漫長的廿六年半任期裡，曾向中華民族、他們的領袖、華人天主教徒講話，並至少有六十次提及中國（包括台灣的華人天主教徒）。這包括至少三十篇正式講話，內容包括基督徒在中華人民共和國存在，以及對教廷與北京建立關係與合作的渴望。由於若望保祿二世著有大量文學作品，所以很難評估他提及中國的確實次數。教宗在提及中國或向中國表示友好時，都重複某幾個主題。筆者將闡明其中較獨特的主題。

致偉大的中華民族

教宗所經常採用的其中一個最重要和有意義的措辭，就是稱中國為「偉大的中華民族」。這思路見於他最早提及中國，即一九七九年八月十九日的每週三鐘經講話。教宗在後來的場合上說：

的確，你們的國家是偉大的，不只在地理上幅員廣大，人口眾多，而且尤其因為它的歷史，它豐富的文化，以及人民歷來所培養的道德價值。

一個良好的天主教徒也是良好的中國人

教宗特別喜愛的另一個信念，是他幾乎每次談到中國時都採用的： 「做一個真正的天主教徒，與做一個真正的中國人」兩者之間並沒有相悖之處。這就是「基督徒、好公民」的觀念。他在一九八一年二月首次詳盡闡述這個觀念：

我相信在你們境內，每個天主教徒都很願意竭盡己力，去建設中國，因為一個真誠和忠貞的基督徒，亦是一個真正的好公民。……一個優良的中國天主教徒，應努力為國家的進步而努力，遵守孝愛父母、熱愛家庭和國家的責任。他因福音訊息而堅強，將好像所有優良的中國人一樣，培養仁、義、禮、智、信「五德」。……做一個真正的基督徒，與做一個真正的中國人，沒有悖逆之處。

中華人民共和國的政府盡管放心：一個基督徒能在任何政權下度他的信仰生活。他所要求的，不過是依照自己良心和信仰而生活的權利受到尊重。因此，我曾多次對別的國家的領導說過，現在對這個國家的領導再說一次，不要怕天主，也不要怕祂的教會。在國際團體中，中國有一個重要的角色去擔任。在這方面，天主教徒的作用是很可觀的；他們極其樂意慷慨提出他們的貢獻。

教宗在一九九九年再次致函大陸的天主教徒時，也再次表達相同的意願。

教會尋求自由而非特權

教宗另一個重要的觀念，就是在中國的教會尋求自由。它不尋求權力，也不尋求特權。

教會沒有政治或經濟目標；她沒有物質的使命。她希望在中國，正如在其他任何國家，成為天國的傳信者。她不渴望特權，只是渴望所有跟隨基督的人，都能夠自由地和公開地表達信仰，並且按照自己的良心生活。

二•若望保祿二世與中國教會

正是一份對中國人的愛，促使教宗每天為中國祈禱，但這份愛是相互的。曾在中國訪問過任何天主教團體的人士，都因為看到當地的主教、神父、修女和教友深愛教宗而感動。他們極為尊敬他，並對他懷有一份既深厚又真誠的愛。教宗深深被那份愛的許多證明所感動：

我從中國各地的教會團體接到的信仰見證及忠貞訊息何其之多！主教、神父、修女和一般教友重申他們與伯多祿及普世教會不可動搖的完整共融。身為普世教會的首牧，我的心因此感到無比的欣慰。

他切願提醒他們，他知道他們所經歷的痛苦正是見證他們的忠貞和愛情：

我們很清楚我們在中國的弟兄姊妹，在這三十年裡，經歷了困苦和長久的考驗。在那些嚴酷的痛苦中，他們為了忠於基督和祂的教會而作了見證。……當我們獲悉中國的天主教徒，如此忠於他們祖先的信仰，以及對伯多祿宗座如此的忠誠，為我們是何等的安慰。

訪問中國：一個沒有實現的願望

若望保祿二世渴望踏足中國國土。他明白要實現這個目標是困難的，於是把自己「偉大的中華民族」的渴望置於教會的心中。

親愛的中國兄弟姐妹，我們每一位都在思念中、在摯愛中，特別是在祈禱中，與你們合而為一。藉著整個教會的祈禱，你們離我們雖遠，但卻常存於我們心內，常存於基督臨在的天主教大家庭內。我現在因他的名，衷心降福你們。

為免損害獲准訪問中國的渺茫機會，教宗避免（在一九九七年前）前往台灣或香港訪問。一九九九年，即香港回歸中國主權後，教宗連希望在香港接觸中國土地的渴望也遭北京當局回絕。

中國只有一個天主教會

教宗與教廷把中國天主教會的合一作為首要的考慮事項。教宗想看到公開和地下團體的成員一起努力達致修和與合一。他知道在中國的公開天主教團體受到執政當局相關的組織所操控，這些組織包括：統戰部、國務院宗教事務局，以及愛國會。若望保祿二世逝世後，一向十分謹慎克制的香港教區湯漢輔理主教，在悼念文章中直言不諱地寫道：

猶記得一九八六年，您接見我們一小撮關心中國教會的神職人士時，只對我們說了一句叮囑的說話：「不要對共產主義心存幻想！」

教宗感謝地下團體的見證；他們不但在過去受苦，就是現在，還因拒絕屈服於一個不公義的宗教政策而受苦。地下團體的抵抗並非沒有積極的結果。他們使政權勉強地明白到，他們沒有解決天主教問題：天主教會永不能獨立的。地下團體已促使官方團體的成員看到，為了爭取信友的尊重，有必要尋求教宗的認可。地下團體的存在促使與教宗及普世教會之間的共融成為整個中國天主教會的重要議程。地下團體的功勞，就是阻止官方團體屈服於政權的壓力，要與教宗及普世教會保持距離。

中國天主教與教宗及普世教會之間的共融，是合法的宗教要求。中國的天主教徒並不缺乏愛國主義，也不是政治對手。政府不能要求他們放棄一些違反良心的事物。

三•教宗對中國富同情心的姿態

即位之始，教宗若望保祿二世已關注並表現出他對中國教會的「掛慮」，採取一些重要的主動。

龔品梅樞機

一九七九年，教宗若望保祿二世任命一位「默存心中」的樞機，就是當時仍在中國服刑的上海教區龔品梅主教。龔主教於一九五五年九月八日被捕後，三十年來一直在監獄和孤獨中渡過。在上海，有超過二百名神父和教會領袖與他一起被捕。

龔主教於一九八五年獲釋，但生活仍有監控。在兩年半後，他獲准前往美國保外就醫（一九八八年）。他從來沒有免除反革命的指控。他留在美國作為康迺迪克州布里奇波特教區主教的客人，直至二零零零年三月十二日逝世，享年九十八歲，是最年長的樞機。

一九九一年六月廿八日，教宗若望保祿二世最後公開向世界宣佈龔主教為樞機。兩人的相遇尤其令人感動。當教宗若望保祿二世授予紅帽時，九十歲的龔主教從輪椅起身，走上梯級，跪在宗座腳前。教宗扶起他，把他的樞機帽交給他，然後站著，直至龔樞機返回輪椅。難得的是，在梵蒂岡的演講廳，九千名嘉賓起立鼓掌歡呼，歷時七分鐘。

鄧以明總主教

一九八零年九月，若望保祿二世向剛在獄中服刑廿二年後獲釋的廣州宗座署理鄧以明主教致以特別的問候。

鄧主教被判監，因為他本人明認服從教宗。一九八一年，鄧主教到達羅馬，領受廣州總主教的職銜。教宗本打算報答一位因信仰而長期受苦的人，也顯示自己十分關注中國教會和中華民族。然而，中國政府認為這是對抗的行為，於是禁止鄧主教回廣州，使他苦上加苦。此後，這位深受愛戴的鄧主教寓居於香港，並於一九九六年在三藩市逝世。

教宗曾致函以下的中國籍主教：台北總教區的榮休主教羅光總主教（一九八四年四月廿二日）；再次給鄧主教（一九九一年五月十四日）和龔樞機（一九九一年七月一日）；香港教區的胡振中樞機（一九九七年六月廿四日）；澳門教區的林家駿主教（一九九九年十二月三日）。

一九八二年致函全球主教關注中國

只有很少數人士還記得，在一九八二年主顯節（一月六日），教宗給全球主教寫了一封充滿熱情的長信，邀請他們為在中國的教會祈禱。教宗在信中肯定中國的教會「成了我教宗任內特別而又經常的掛慮。」

基督的愛……催促我向你們，親愛的主教弟兄們，分享我對在華教會的關切。……我的這一封信，是因為我向全能的天主不斷地為祂所愛的那眾多子民的呼求，並且想經由你們，邀請全世界天主教教友為他們祈禱。……在那嚴酷的痛苦中，他們（中國的天主教徒）為了忠於基督和祂的教會而作了見證；這種勇毅的見證，可以與初期教會的基督徒的見證相媲美。

教宗在一九八二年別的時候（三月廿一日兩次；也在九月十三日及十一月六日），曾提及為中國及中國教會祈禱。

利瑪竇：傑出的傳教士和偉大的科學家

一九八二年，教宗發表兩份重要的文告，紀念耶穌會士利瑪竇來華（一五八二年）四百週年，稱利瑪竇為「傑出的傳教士和偉大的科學家。」教宗讚許利瑪竇神父是教會和中國共同擁有的遺產，是一個鞏固的標記，為日後的建設性交談鋪路。

一九八三年致函鄧小平

一九八三年十一月十六日，若望保祿二世親自致函鄧小平，但可惜沒有得到回應。由於這是一封私人信件，所以從未發表，而且很少人知道。洛日．埃切加雷（Roger Etchegaray）樞機在他最近出版的Verso I Cristiani in Cina一書裡，約略提及過此信。然而，喬治•韋格爾（George Weigel）所著的《見證希望》，即若望保祿二世傳記有較長的引文。該信是教宗以私人信箋，用英語寫成，內容充滿他對中國文化及其悠久歷史的尊敬。以下是該信的摘錄，內容是請求重新開始對話：

本人認為，對人類共同福利的追求，同時激發我自己所熱切渴望的目的：教廷與中華民族的政府之間的直接接觸。……我這樣渴望，也是由於身為全球天主教徒首牧這宗教職務所特有的重大責任，在我內激發一份對中國的天主教徒的特別關懷。散居全國的男男女女，對自己的祖國懷有深厚的忠誠和熱愛……但同時與教宗及全球各國的天主教團體團結合一。對天主教徒的宗教信仰而言，這是一個基本的聯結，而另一方面，不能損害他們國家具體統一的理想，或損害它的獨立自主。……（台灣）無疑是一個長期複雜的情況，藉著一連串事件，教廷發現自己處於這種境況，而且時常不是取決於自己的意願。然而，我深信如果具體地檢討有關問題，便有可能達成積極的解決方法。

孟高維諾抵達北京七百週年紀念

一九九四年九月，台北輔仁大學舉行國際研討會，紀念北京首位主教、方濟會士孟高維諾來華七百週年。若望保祿二世在其信函中重申他所重視的主題： 渴望訪問並擁抱整個中國大家庭，包括台灣。他對中國天主教徒因忠於教宗而受苦表示欽佩和讚揚；與教宗共融為天主教徒是一個不可或缺的元素；以及真正的天主教徒，同時也是道地的中國公民並不矛盾。兩者不是互不相容的事。

一九九五年在馬尼拉發出合一呼籲

一九九五年一月十日至十五日世界青年節在馬尼拉舉行，中國教會的公開團體亦有派出代表團參與，而其中有些神父在一月十五日有五百萬人參與的歷史性彌撒上與教宗共祭，此舉引起傳媒及教會的熱烈推測。這些中國神父真的與教宗共祭嗎？他們是如何獲准共祭？他們有否被要求在彌撒前作信德宣認？如果是的，那麼，是在誰人面前，以及在何時作這樣的信德宣認？

當時筆者也在場，現場的神父及主教超過一千人。中國的神父不過與他們一起而已，沒有任何特殊事件或任何信德宣認。但是，在彌撒期間出現了一個戲劇性場面，來自世界各地的代表手持他們的國旗在偌大的平台上行走，一位來自中華民國的代表亦如此。大陸代表團的政治領袖於是強迫他們的天主教徒立刻離開公園。只有很少數天主教徒違抗命令而留下直至慶典結束為止。這是一次令人苦惱和痛苦的經驗：區區政治竟壓倒一次歷史性盛事。

早在一天之前，即一月十四日，教宗向中國的天主教徒發表一次新而由衷的講話，呼籲他們合一。信徒之間的合一，以及他們與伯多祿繼承人和普世教會的合一：

世界各地每個天主教團體顯示的深固合一，必須建立在由福音照射出來的真理，以及由耶穌聖心所產生的愛德之上。你們的合一也該如此。我每天都在為你們祈禱，求主幫助你們合而為一，成為基督唯一奧體中活的肢體。合一不是人世政治的成果，也不是隱秘和玄妙的意向，而是來自內心的皈依，也就是真心誠意服膺基督為教會所立的永不變更的原則。其中，特殊重要的是教會所有各部分與其有形可見的基礎伯多祿、磐石、有實效的共融。為此，一位天主教徒若願保持他的身份，並受到如此的承認，他就不能擯棄與伯多祿繼承人共融的原則。

在同年的六月，教宗訪問比利時期間，會見一批在魯汶大學進修的大陸神父和修生。在該次場合上，這些中國神父與教宗一起舉行共祭彌撒。

首批中國籍主教祝聖七十週年

一九九六年十二月三日，若望保祿二世再次向中國的天主教徒發表長而全面的講話。當時適逢教宗比約十一世一九二六年祝聖首批中國籍主教的七十週年，以及比約十二世一九四六年成立中國聖統制五十週年。若望保祿二世談及的主題包括：天主教徒必須與教宗共融；需要為神父和修士、修女提供完整的培育；勇敢地以愛宣講整個天主教信仰。若望保祿二世也呼籲中國當局不要害怕天主教會。

一九九八年邀請兩位主教到羅馬開會

一九九八年四月，教宗邀請兩位中國主教出席在羅馬召開的亞洲主教會議。他們分別是萬縣的段蔭明主教（於二零零一年一月去世，享年九十二歲），和他的助理徐之玄主教。教宗在該次盛會上說：

此時此刻，我們的心思正想到中國大陸的天主教友和他們的牧人。為使那裡的主教們也有代表出席這次會議，除了已在香港工作的主教外，我也召請兩位主教來參加會議。我希望他們能早日來到我們中間，為他們團體的生命力作證。

可預料的是，中國政府拒絕讓段主教和徐主教出席會議。外交部發言人朱邦造說： 「梵蒂岡委任這兩人出席主教會議，此舉是單方面的和武斷的。」在該次重要的主教會議上，中國的天主教徒是唯一沒有出席的亞洲天主教團體。段主教冒著與外國保持關係而受罰的危險，給主教會議發傳真，表達他的失望，但也是他深厚的信德： 「可惜，本人因政治理由而未能參與主教會議。我的內心感到悲哀沉重，有兩晚未能入睡。」在主教會議整個月的會期裡，兩個空蕩蕩的座位成了沉默的見證。一九九八年五月十四日，教宗用以下的說話向主教會議致詞：

我願意再次向你們、在中國大陸的天主教兄弟姊妹們說，我愛你們，看到萬縣的主教和他的助理無法親自前來羅馬參加會議，我感到多麼遺憾。段蔭明主教表明他對伯多祿繼承人的忠誠，和與普世教會共融的說話，教我們感動。參加會議的亞洲教長，一直認為他們的中國主教弟兄的精神臨在於會場。

段主教於一九九八年，即教宗獲選二十週年紀念之際，接受《信德》訪問時說：

我每天都為教宗，為他的傳教使命，為他的健康祈禱，並且求聖神給教宗力量，好能服務人類。我也願意向他表達我深深的忠誠。我願意代表中國天主教徒，說他們深愛他，每天為他祈禱，並藉這篇賀詞與我在一起。我們中國天主教徒以忠貞和祈禱期待他訪問中國。教宗已顯示他深愛和關注中國的教會。我們堅定地希望他有一天能夠訪問我們的國家。

為千禧年致在中國天主教會書

在慶祝二千大禧年之際，若望保祿二世致函大陸的天主教徒，處理教會內部分裂的問題。

記住在聖經的傳統中，這個時期總是伴隨著彼此寬免欠債的義務……我熱切希望你們能夠答覆天主聖神內在的推動，彼此寬恕一切需要寬恕的，拉近彼此的關係，彼此接納，推倒一切的障礙，克服一切造成分裂的原因。

教宗再向中國的天主教徒保證，即使他們未能在禧年期間前往羅馬，但根據他們特殊的情況，可以簡單地藉著宣認他們對基督的信德而獲得禧年的特別恩寵。

教 宗強調，世界的救主、耶穌基督誕生在亞洲的土地上，東西兩大文化交流的匯聚之處，亞、歐、非三洲的接觸點上。他回想首批基督徒在第七世紀來華傳教時肯定：

遠在歐洲和其他世界還沒有聽到福音之前，耶穌的福音已經傳給你們的祖先。

一九九九年外交關係的曙光？

一九九九年三月，江澤民訪問意大利。意大利及國際傳媒不禁注意到，這位中國領袖跟其他前往羅馬的世界各地的領袖不同，並沒有拜會教宗。教廷慎重地尋求與中國代表團溝通，並要求當時身為意大利總理的後共產黨員馬西莫•達萊馬（Massimo D'Alema）把教宗的訊息傳達給這位中國領袖。中國代表團避免與教廷有任何接觸，僅僅重申兩個先決條件：與台灣斷交，以及不干涉中國內政。達萊馬總理在此事上似乎已努力遊說江澤民。在以後的幾個月裡，北京似乎有興趣就建立外交關係展開對話。其後數月，一直傳聞雙方快將建立外交關係。

但是，一九九九年八月十七日，「關於加強新形勢下的天主教會工作」的廿六號秘密文件披露中國當局想藉著達成外交關係這個機會，來消除地下天主教徒、擴張控制官方團體，以及任命主教。

一九九九年教宗未能如願來港

在一九九九年夏天，中國斷然拒絕教宗最認真地嘗試踏足中國國土。亞洲主教會議（一九九八年羅馬）以後，教廷尋求讓教宗來港，並向亞洲各民族頒佈主教會議後宗座勸諭的可能性。有關的暗示是顯而易見的：教宗想再一次顯示他特別關愛中國。七月四日，中國外交部發言人聲言反對這樣的旅程。據說香港政府的第二及第三把交椅，即同是天主教徒的陳方安生和曾蔭權，也曾贊同教宗訪問。但是，香港行政長官董建華既沒有嘗試說服中方，也沒有將「一國兩制」觀念應用到這事上。

二零零零年主顯節

在二零零零年一月六日，有關當局在北京主教座堂（南堂）非法祝聖了五位主教。總修院的一百二十名修生勇敢地拒絕命令，不參與這項非法的儀式。他們後來因這次違抗行為而遭嚴厲訓斥和洗腦。這次異議的領袖，包括一名教師，則被逐出修院和北京。北京的典禮變成一次異常的反教宗、反教會示範，沒有東西是宗教的，一切都是政治的：為新的千年的發展，這是一個壞標記。

二零零零年一百二十位中華殉道者封聖

二零零零年十月一日，教宗冊封中國一百二十位殉道真福（八十七位中國人，以及卅三位外國傳教士）為聖人。中國政府表現憤怒。中國殉道者被標籤為不愛國的，也是外國宣傳的受害者。傳教士則被形容為帝國主義者，其中三人更被指為罪犯。然而，長期以來，中國的天主教徒，不論是公開的或是地下的，都希望這些真福獲封聖，而且他們盡一切辦法秘密地慶祝。為了撕裂本已復甦的教會合一，北京指責宗座為了挑釁中國而揀選十月一日，即中華人民共和國成立的日子。

在這次危機當中，若望保祿二世再次致函中國的領導人。他親自寫信向江澤民主席解釋，冊封一百二十位中華殉道聖人，其目的是表揚中華民族。但是，他的信得不到回覆。中國政府與教宗之間的關係，隨著二零零零年十月的宣聖而達到最低點。但是，教宗並非藉著宣聖對複雜的歷史形勢作出歷史的或政治的評斷；他只不過記念殉道聖人的聖德而已。正如教宗在宣聖彌撒講道時說：

這些事蹟發生在幾個世紀之間和中國歷史上一個複雜和艱困時代。現在舉行的禮儀不是為那些歷史階段作評斷的適當時刻，這樣的評斷可以、也應該在另一個場合進行。今天，教會舉行這個隆重的宣聖大典，目的只在承認那些殉道者的勇敢和言行一致是我們每個人的表率，這對高尚的中華民族是個榮耀。

可惜的是，宣聖典禮剛在中華人民共和國成立的日子舉行，這種巧合被解釋為具有政治意義。大陸當局在此看到對抗的標誌，而且（頗為不可思議的）在台灣竟然有人認為這是一種不適當的讓步，為討好北京當局。但是，無論是假設的挑戰或假諼的讓步其實都不存在。按照早在一九九八年五月廿八日出版的二千禧年年曆，已把十月一日訂為宣聖的日子。當時還未選出候選人，但後來的結果是中華殉道者、非洲籍嘉諾撒會約瑟芬•柏姬達（Josephine Bakhita）修女，以及兩位南美洲人士。讓筆者補充一些明顯的要點：假如該年的十月一日不是主日的話，所揀選的日子便會不同。然而，該主日是其中最接近中華殉道真福瞻禮（九月廿八日）的主日。這是十月，即傳教月的第一天，也是傳教主保、受人愛戴的聖女小德蘭的瞻禮。何不視之為幸運的巧合，是普世教會，也是全中國感到喜樂和自豪的一個獨一無二的機會。教宗正是以這種精神來冊封一百二十位中華殉道聖人。

至於歷史方面，筆者想指出，自從十九世紀以來，教會已嘗試擺脫歐洲列強所提供令人窒息的「保教權」。

二零零一年為過去的錯誤請求寬恕

若望保祿二世在利瑪竇到北京四百週年的日子（二零零一年十月廿四日），發表他最後的、也是最由衷的呼籲。教宗給中國人民的致詞是一份非凡的文獻，其中教宗再次顯示出他熱愛中華民族，並且欽佩他們悠久的歷史、偉大的文明、豐富的文化和藝術。

教宗非常精確地描述利瑪竇在華的生活，也明確地聲稱他願意以利氏為榜樣。利瑪竇首部著作（一五九五年）的書名是《交友論》，確是意味深長。友誼確是利瑪竇的綱領和風格。教宗肯定，教會並非在中國尋求特權，而是以朋友的身份，要求互相的尊重、自由和諒解。

繼利瑪竇之後有數以千計的傳教士來華，在他們當中，大多數都是慷慨的男女，其中有些人更為了中華民族的益處而付出最終的自我犧牲。他們忠誠地宣講福音，也在社會、科學和文化等方面提供出色的服務。可惜的是，他們中有少數人沒有追隨利氏的榜樣。他們中有些人捲入內部鬥爭，激起敵意，表現出一種優越情結，也很少尊重中華民族及其文化。有一小部份人更與外國的政治利益集團合作，為這些集團服務。多位教宗，尤其是本篤十五世，更於一九一九年嚴厲訓斥那些傳教士只服務自己國家的利益，而不是服務福傳的利益，因為他們不是履行教會的政策。

社會政治及宗教形勢極之複雜，而傳教士畢竟是他們時代的子女。當年出於善意所做的事，在今天可能被視為錯誤的。因此，必須以客觀的精神，根據「為理解歷史而做歷史」的原則來研究他們，而不是出於意識型態和指責的意圖。那些錯誤絕不可以替共產政權迫害和鎮壓中國基督徒辯護。

西方列強要對帝國主義的悲慘現象，以及其造成不幸的政治後果負責任，因為教會本身也是其中的受害者。教會的檔案清楚顯示，傳教士的動機整體上不是出於民族主義或帝國主義的情感，而是出於宗教情感。

儘管如此，若望保祿二世仍對於過去所犯的錯誤表示遺憾，只要求容許

為中國人民的福祉及世界的和平，攜手合作。……可惜，歷史告訴我們，教會成員在中國的行為並非絕無過失。這是人的本性及其行為有限度的自然苦果……為了這些過去的過錯和缺陷，我深感婉惜。我很遺憾，這些不幸的事情竟在一些人的心裡造成了天主教對中國人民缺乏尊敬和重視的印象，使他們相信天主教對中國懷有敵意。因為這一切，我向所有自覺曾被天主教徒的這類行為所傷害的人們，請求寬恕和原諒。

中國當局沒有作出善意的回應，他們仍保持冷淡和漠不關心：教會與中國之間的復交毫無進展。但是，若望保祿二世表示遺憾，以及請求寬恕，都是慷慨和友愛的特別姿態，是邁向合作與友誼的行動。

四•中梵關係

中國當局從不回應教會的多次呼籲，就所有公開的問題作真實對話。中方無可避免地和機械地不斷重複相同的兩個先決條件，那就是：梵蒂岡必須與台灣斷交；不要干涉，甚至也不要以宗教事務的藉口干涉中國內政。這兩個先決條件不過是煙幕，是中國不願意與教廷公開討論的托辭。

首個先決條件：與台灣的關係

台灣問題不是真正的問題，中國政府也知道的。並非教廷選擇在共產主義出現後離開；教廷是在一九五一年被迫離開的。自從一九七一年以來，教廷駐台的外交人員已降格至最低（代辦）。這是保祿六世一個明確而具有預言性質的選擇，希望與北京對話。

中國當局多年來已得悉，透過全面的協議，教廷已準備以適當的方式來解決台灣問題。這提議包括教宗在一九八三年致書鄧小平。一九九九年二月，教廷國務卿索達諾（Angelo Sodano）樞機表示，假如北京同意此舉的話，梵蒂岡已準備立即把教廷大使館從台灣遷往中國。

中國當局應該好像世界其他地方一樣，知道教宗是一個特別的實體，只授予道德權威，而不是一個國家。教廷的外交活動的目的，只是履行和平與教會牧民使命。教會的牧民使命比任何外交成就更加重要。教宗的使命是屬於宗教性質的。因此，教會至此未能接受北京所強加的外交先決條件。對教會而言，外交不過是促進其合法自由與權利的工具。當中國政府準備賦予教會那些期待已久的權利，外交紛爭便會隨之結束。

第二個先決條件：內政問題

第二個先決條件，即不要干涉中國內政，則可能涉及任命主教，以及中國主教與羅馬的正常溝通，包括好像其他所有天主教主教一樣，向教宗進行述職訪問。對天主教徒來說，與教宗的關係是關乎良心的，跟外國的影響力毫不相干。與教宗合一象徵他們與普世天主教會合一，是天主教教義的基本原則。

教會在世界各地享有這個權利，但除了中國以外。在全球一百七十二個國家，包括一些唯恐失去國家尊嚴及主權的國家，也包括共產國家，例如越南和古巴，都同意揀選和任命主教的權利是屬於教廷的。畢竟，主教是宗教人物而不是政治人物。

中國反對若望保祿二世

中國領導層仍未確實有興趣，或準備與教廷作出歷史性和全面的協議，它的優先選擇是在別處的。很多中國幹部並不真的知道、理解或欣賞天主教會。他們寧願保持距離。況且，與教廷達成一個富有意義的協議，是要求在思想、行政和宗教事務等方面作出改變。它可能要求廢除或徹底減少控制的架構（例如愛國會和宗教事務局），並且要求一些中層幹部作出改變。

在過去多個反宗教政治運動所採用的思想、行政和壓制的工具，基本上仍存在的：一黨專政思想、濫用權力、貪污、酷刑、非法拘留和勞改營。雖然這些極端措施不如從前那麼廣泛應用，卻沒有消失。大約有廿五位地下主教和神父仍被拘留或失蹤；有更多人被阻執行他們的職務。

當中國共產黨不能博得中國人民在意識型態上支持，便掩飾它對教宗的敵意，把歐洲的共產主義國家的倒台歸咎於若望保祿二世。但是，一個天主教的波蘭與一位波蘭教宗顯然不能和中國的情況相比，因為天主教徒佔中國的人口不足百份之一。此外，教宗並不是純粹反對共產主義，他反對任何形式的極權主義，包括政治的、思想的和經濟的極權主義。他年輕時在納粹主義下受了很多苦。他嚴厲批評美國在伊拉克進行的兩次戰爭。不管怎樣，教宗以最友善的態度與共產黨領袖會面，例如蘇聯外長葛羅米柯（一九七九年）、波蘭總理雅魯澤斯基（一九八七年）、蘇聯總統戈巴卓夫（一九八九年），以及古巴的卡斯特羅（一九九八年）。

在教宗若望保祿二世逝世後

唯有中華人民共和國沒有派代表出席若望保祿二世的殯葬禮儀。甚至外交部發言人劉建超最近就教宗逝世所發表的講話也甚少顯示出哀悼之情，一如往時，是重複已有幾十年歷史的兩個先決條件（二零零五年四月四日）。

同一位發言人在教宗葬禮舉行前夕，把沒有大陸代表出席一事歸咎於台灣總統陳水扁有份出席。對於中國在最後一刻都沒有派任何人出席葬禮，這是一個很差勁的藉口！如果中國不顧台灣的行動，由中國駐羅馬大使館派出一位代表參加葬禮的話，全世界都會鼓掌喝彩的，教廷亦會樂意表示讚賞。在中方，這將是在特殊的和獨一無二的情況下，所擺出的一個高尚姿態。在四月八日那天，全世界都擱置政治和宗教的分歧，雲集在聖伯多祿廣場。中國卻錯失那個約會。

筆者認為，對於教會的使命來說，外交關係可能是有用的，但不是主要的，因為教會在本質上是宗教的和屬靈的。在中國的教會，猶如在不同時代、世界各地的其他教會一樣，都能在沒有外交關係的情況下活著，筆者也看不到為什麼現時必須不惜任何代價來追求外交關係。中國教會正經歷顯著的改變。中國教會的領導層正從較年長的一代轉移到較年輕的一代，在這關鍵的時期，我們要在牧民上和精神上支持主教、神父、修女、修生和信友。我們首先要幫助中國教會對付現代化和世俗化的各種暗湧，因為這些挑戰也在中國造成嚴重的損失。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

鼎 2005年 夏季號 第25卷 總第137期 新舊教宗心繫中國

簡訊：特別悼念多位中國主教
1
本刊編輯室

深思悼念王希賢主教

內蒙古呼和浩特教區王希賢主教，於二零零五年五月二十五日，歷受癌病困擾一年餘之後，終告不治，安返天鄉，享年七十九歲。

王希賢主教一九二六年五月二十一日出生於綏遠市（今呼和浩特市）三合村，一九五三年晉鐸。一九五八至七九年間因政治問題坐牢，並且多時間勞改。在文化大革命期間，呼和浩特教區不少神職人員均被迫結婚，王希賢神父是少數自始至終堅持獨身聖願的司鐸。

一九八四年呼和浩特修院重開，王希賢神父在修院任教，一九九七年六月二十四日由西安教區李篤安主教祝聖晉牧。王主教聖德超卓，神學及教理造詣精湛，深受教友及神職人員愛戴。

多位主教安息主懷

中國大陸上踏入二零零五年以來，有多位主教相繼逝世。首先是一月四日，山西省大同教區郭印宮主教以八十七高齡逝世。

郭印宮主教於一九一七年在大同縣出生，一九三一年進入察哈爾省西灣子小修院，一九三九年進入綏遠總修院，一九四二年進入大同總修院，一九四六年晉鐸，一九五二年任大同教區代理主教，文革期間遭到迫害，被下放到農村勞改達十三年之久，八十年代初返回教會服務，並在太原修院任教，至一九九零年初獲教廷委任為大同教區主教，同年七月八日祝聖。

居於安徽省蚌埠市的朱化宇主教，於二零零五年二月二十六日病逝，終年八十六歲。

朱化宇主教於一九一八年在河北省威縣出生，一九四七年晉鐸，文化大革命期間被下放到農村工作，一九八一年獲平反，八六年祝聖晉牧。

山東周村教區高克賢主教，於二零零五年一月底，在山東濱州市一所醫院逝世，享年七十八歲。

最近幾年，高主教多次遭地方當局拘禁，他逝世當時，也尚遭到公安部門的拘留，而且由於公安部門匆匆把他的遺體火化，引起海內外天主教人士的強烈關注。

天津市的石洪臣主教，於二零零五年三月三日病逝，終年七十七歲。石主教於一九二八年出生，一九四零年進入小修院，一九四九年進入大修院，一九五七年晉鐸，一年後參與勞動工作，一九七一年被判入獄，一九七九年獲釋返回天津，一九八六年獲秘密祝聖為主教，一九九二年公開就職，在天津市服務。

居於江蘇省南京市的劉元仁主教，於二零零五年四月二十日病逝，享年八十一歲。劉元仁主教生於一九二四年，一九五三年晉鐸，一九八零年之後在南京市天主堂任本堂，一九九三年由宗懷德主教祝聖為主教。其後，劉主教曾任中國天主教神哲學院院長。一九九八年一月當選為「中國天主教主教團」主席。二零零四年七月當選連任。

教宗主動接見中國籍教友

教宗本篤十六世於二零零五年五月二十五日在聖伯多祿廣場舉行有數以萬計教友參與的露天彌撒，並分批接見包括來自來自中國大陸、台灣及香港的傷健人士及醫療工作者。教宗在彌撒後乘車離開時，突然著令專車停下，走向一群身穿中國傳統服飾的人士，並特別向他們問好。

台灣政黨領袖訪問大陸

台灣的國民黨主席連戰及親民黨主席宋楚瑜分別於四月下旬及五月上旬率團訪問大陸。兩人均獲安排與中國共產黨總書記胡錦濤會面，及廣泛與共產黨高層接觸。連宋的大陸行在台灣島上頗獲好評，支持度大幅上昇。

香港行政首長請辭

原任香港特別行政區行政首長董建華，於二零零五年三月獲選為中華人民共和國全國政協副主席，並於三月十日以健康為理由，向國務院辭去香港特別行政區行政首長一職，稍後即獲接納。按照香港特別行政區基本法規定，由特區政府政務司司長曾蔭權出任代理特首。曾蔭權在社會上以其熱心的天主教徒身份為人所熟知。

五月二十五日，曾蔭權宣佈辭去香港特別政務司司長一職，同時宣佈參加二零零五年七月份舉行的香港特別行政首長補選。據香港的傳播媒介估計，曾蔭權的當選機會甚高。

中共黨員接近七千萬

據二零零五年五月二十四香港《明報》報導，截至二零零四年年底，中國共產黨有黨員六千九百六十萬零三千人，其中超過八成為男性，八性僅為一千二百九十五萬人；黨員當中擁有高中以上學歷者佔百分之五十六點六；少數民族黨員佔總數百分之六點三。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載
國家諒解可貴，共同任命難成【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

近月中國教會喜事重重，在六、七月間，上海教區及西安教區先後祝聖了輔理主教，為教區的接任問題作出了妥善的安排。 上海教區邢文之輔理主教，一九六三年四月十七日在山東一個天主教家庭出生，屬周村教區......

教宗本篤十六世談中國教會的希望

教宗本篤十六世

因了過去幾個月我的負荷沉重，直至目前，我才能針對下一個千年裡基督信仰在中國的未來，寫下幾個感想。我給予這些思想一個「導言」的形式，並希望整體上多少回應您的構思......

星光伴我行

湯漢主教，香港教區輔理主教，聖神研究中心主任

我於一九六六年一月六日主顯節那天，領受了司鐸聖職。因此，每年主顯節，即慶祝預許的默西亞顯現給普世萬民的節日，對我實是一個特別有意義的日子。在那一天，當我奉獻彌撒時，我會聯同羅馬教宗及全球所有主教、神父、修士......

大陸天主教會面臨新挑戰

甄炎,海外華僑神父,教會法學家

最近收到一封國內天主教人士傳來的公開信，標題是「某教區選聖主教內情」，由該教區三分之二的神父們簽署，聯名發佈。 公開信的內容主要是針對某一位〔一心想做主教〕的神父，以請客、送禮方式〔買通〕政府 ......

新酒與舊皮袋－－中國宗教立法與《宗教事務條例》解讀

邢福增,香港中文大學祟基學院神學院龐萬倫講座講師

二○○四年十一月卅日，國務院總理溫家寶簽署國務院第426號令，頒佈了《宗教事務條例》（下文簡稱《條例》），於二○○五年三月一日正式實施。《條例》的起草工作歷時六年，是中國首部針對宗教方面的全國性綜合性行政法規......

二十五年來中國及天主教會大事回顧

安貝蒂，瑪利諾會修女，聖神研究中心書刊編輯

一九八零年 位於北京、上海、太原、武漢、天津及廣州等主要城市的十二間聖堂重開。 梵蒂岡電台向中國廣播中文彌撒。 艾切嘉利樞機（Cardinal Etchegarray）與柯寧樞機（Cardinal Koenig）訪問中國......

《宗教活動場所設立審批和登記辦法》

摘自《新華網》

第一條 根據《宗教事務條例》的有關規定，制定本辦法。 第二條 宗教活動場所分為寺院、宮觀、清真寺、教堂和其他固定宗教活動處所兩類。兩類宗教活動場所的具體區分標準，由各省、自治區、直轄市人民政府宗教事務部門 ......

《反分裂國家法》

摘自《人民日報》

《反分裂國家法》已由中華人民共和國第十屆全國人民代表大會第三次會議於二零零五年年三月十四日通過，現予公佈，自公佈之日起施行。......


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

國家諒解可貴，共同任命難成【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

近月中國教會喜事重重，在六、七月間，上海教區及西安教區先後祝聖了輔理主教，為教區的接任問題作出了妥善的安排。

上海教區邢文之輔理主教，一九六三年四月十七日在山東一個天主教家庭出生，屬周村教區；一九八三年進入上海佘山修院，一九九零年六月二日晉鐸，一九九六年由周村教區轉入上海教區，二零零五年六月二十八日晉牧，由金魯賢主教主禮祝聖。

西安教區黨明彥輔理主教，一九六七年七月於陝西省山陽縣龍山河村出生，一九八五年進入西安修院，一九八九年轉赴上海佘山修院深造，一九九一年晉鐸，二零零五年七月二十六日晉牧，由西安教區李篤安主教祝聖。

這兩次的晉牧慶典，都受到香港及國際上中外傳播界的廣泛報導。由於新任的主教既得到教廷的任命，也得到國家的認同，所以不少新聞報導甚至稱這些祝聖事件為中梵關係的突破。然而，同樣的事情實際上在中國並不新見。據我們所了解，早在一九八二年，已出現一位政府公開認可而又得到教廷任命的主教，這模式在過往二十多年一直行之有效。

對於稱這些祝聖典禮為中梵雙方共同任命或在任命上的共識，則遇到中梵雙方同時否認。對此，筆者認為是合理和可以接受的，因為中國在面對國內教會按程序所選出的主教人選時，相信確未和梵蒂岡磋商，而教廷在任命主教的過程中，亦真的未有詢問北京的意見。

傳播界稱此兩次晉牧禮是共同任命，這與事實相距甚遠。先不說任命過程中，北京與梵蒂岡有否協商，單就北京中央政府而言，根本不存在任命的問題。

事實是，兩位輔理主教均獲教廷任命，亦按照中國國內相關的法規作出了備案。國內目前涉及天主教主教更替的法律條文，只有一項，存在於二零零四年七月七日國務院通過的《宗教事務條例》第四章「宗教教職人員」第二十七條第二段乙項：「天主教的主教由天主教的全國性宗教團體報國務院宗教事務部門備案。」僅此而已。中央政府過往一直不承認有任命主教的行為，外界指政府任命主教，這等同於指稱中央政府在經營「官辦教會」，這是對中央政府不公平的指控。情況等於說中央任命了「班禪活佛」，同樣是對中央政府的不敬。

再者，假如中央政府有任命主教的意圖，則需要有遴選及任命的機制。然而，從中央的整個架構，以至省市級的宗教事務局，都沒有遴選主教的機制。所以，政府介入主教選舉，不但沒有法律理據，根本欠缺運作基礎。目前，地方宗教事務幹部經常干預主教候選人的選舉，本身並無法律上的授權。在沒有機制而只有人事影響的現實下，宗教事務幹部在行事時便容易出現私相授受及以權謀私的可恥情況。今期「甄炎」君的文章正剖析了這方面的問題。

要避免這些流弊，解決之道在於根本地取消地方政府幹部的介入，讓一件純宗教的事情，按教會的傳統好好地處理，這為中國為教會都將得到最大的益處。

本文見報之日，聖神研究中心正好慶祝成立二十五週年。祈盼中心在未來的歲月，一如往昔，對促進中國與教會的了解及溝通，繼續有所貢獻。

林瑞琪　二零零五年八月十五日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

教宗本篤十六世談中國教會的希望
0
教宗本篤十六世

（編者按：教宗本篤十六世於一九九六年接受著名記者彼得•海林的長篇訪問，而完成了Le sel de la terre　一書，著名國籍聖經學家房志榮神父對這本書珍而重之，並取得版權譯為中文，取名為《地上的鹽》，時為拉辛格樞機的現任教宗，應房神父的邀請而特別撰寫中文版的導言，以抒發對中國教會的關懷。本刊現承台北光啟社的俯允，將中文版導言設在今期刊登，以誌中心成立二十五週年之慶，實在感激之至。謹此代表本刊讀者，向光啟社社長鮑立德神父及譯者房志榮神父表達萬二分敬意。）

信理部部長拉辛格樞機
致譯者房志榮神父的信

尊敬的房神父：

因了過去幾個月我的負荷沉重，直至目前，我才能針對下一個千年裡基督信仰在中國的未來，寫下幾個感想。我給予這些思想一個「導言」的形式，並希望整體上多少回應您的構思。我既非先知，只好由過去出發，從那裡吸取靈感而嘗試對未來作一投射。

衷心問好並祝禱天福！

您的若瑟樞機拉辛格
梵蒂岡城 ?? ? ?
一九九八年九月十六日

中文版《地上的鹽》導言

誰以基督徒胸懷想到中國，一段悲慘的歷史難以抗拒地會映入腦際；方濟•沙威在上川島上等著一個信徒，把他帶到中國內陸去，好能在那裡宣揚耶穌基督的福音，如同不久以前在印度和日本作過的一樣。這一位大聖人的多方長途跋涉，像是萬民使徒保祿傳教旅程的翻版。保祿的傳教之旅建立了地中海一帶－－即未來的歐洲││的異邦人教會，將之投入亞洲世界的脈絡裡，這樣終於完成了基督交託的使命；把祂的訊息傳至天涯海角。這裡凸出一個不尋常的對照。保祿在其小亞細亞的行程中常遇到新的阻礙，給他指出，這條路或那條路不是聖神所選的路段。謎底在夢中解開；他看見一個馬其頓人，向他喊說：到這裡來援助我們！方濟•沙威深信，在他內心也很逼真的聽到中國的聲音，喊著要聽福音。可惜他的「馬頓其人」，那個要為他開啟中國大門的人，始終未到，而方濟在未能完成任務的悲哀中去世。中國的時刻顯然還沒有到。

其間基督的喜訊已多番觸及這個碩大的民族；聶斯多利(景教)教士第七世紀曾深入中國；方濟會士於十三世紀再度來到中國，甚至建立起北京總教區。但這兩次都未能使福音長久紮根。步武方濟•沙威的後塵，耶穌會士們再度向中國挺進，一瞬間好像亞洲的智慧要與基督信仰攜手互助，而中國可說由上而下，透過該國的智者，會被引向基督王國。但這一希望落空了，也許不只因了禮儀之爭，也許因為手法太大膽，以致未能達到普通百姓的心，而信仰之為物最後還是在於簡樸。十九世紀的宣教因與歐洲大國的強權政治掛鉤而受累。從此基督信仰正式被視為一件歐洲的事，傳教工作看來像是歐洲殖民主義的一部分，其企圖是要全世界接受歐洲的思想和生活方式。然而傳教士們的犧牲精神確實深具說服力，結果雖然不曾有過大規模的中國歸主運動，教會卻悄悄地在成長；許多殉道者的作證指明，基督的喜訊如何深深觸及人心。

當基督信仰及由之而來的教會在輕聲地茁壯時，於十九世紀中葉突入的歐洲文化或歐洲的粗野，卻給中國傳統的世界觀帶來日益增長的危機，終於在政治結構的危機上具體地表達出來。其時發生一件惹人注意的事：歐洲的自由文化固然震撼了中國的宗教和道德傳統，但其本身未能給予任何答案。日本曾經按照自由主義的模式漸漸使自己改頭換面，中國卻未能憑這些前提重新塑造自己。另一個歐洲「產品」馬克思主義，似乎要把中國的傳統文化，各種自由派的嘗試，及慢慢長大的基督信仰同時予以肅清。在毛澤東的言和行裡，馬克思主義好像成了中國本土產物。毛給予尋找人生較好秩序的問題以清楚而強硬的答覆。他自封是科學的代表，而建起一個支配生命全部領域的國家與社會秩序。中國好像找到了自己的路，並成了應用社會主義的模範國。同時教會顯得「過時了」：教會好似是屬於過去時期的。中國在其歷史的路上可以說已跳過了這一時期。

這其間馬克思體系的自我矛盾使表面的科學準確無誤全然解體。一方面，文化大革命揭露了烏托邦許諾的無政府和毀滅性的面孔。另一方面，經濟的內在需求跳出了國家的全面控制，並要求重新與自由方案對話。在這一次新的醞釀過程中，宗教會扮演一份角色嗎？或者只是一些經濟的法制在塑造著這個世界，像極端的自由主義想說服我們的那樣？這一自由主義其實跟馬克思主義一樣也是唯物主義，雖然採用另一種方式，基督信仰在中國還有希望嗎？中國本身有一個希望嗎？

一個留心的觀察者會越來越清楚地看清：人不只靠餅生活。經濟不是一切。馬克思學說的極權主義所以失敗，正是因為它不肯承認宗教的不可替代性：人常追求無限，任何純物質的解決方案不能令人滿足。馬克思學說的第二和第三代理論家完全承認，一天有人在，一天宗教不會停止。問題只是：基督信仰會是一個長存永駐的答案，並且在中國不僅能為少數人所了解，所生活，還能成為塑造整個中國的一股力量嗎？將會出現一個亞洲的、中國的基督宗教，就像它由猶太人走向異邦人後出現了一個希臘和拉丁的基督宗教？會否猶如古代之末出現了一個德國的和斯拉夫的，一個歐洲的基督宗教，並在隨後塑造了美洲大陸？

誰信基督，就會深深相信，基督宗教的確有此潛能，並深信在世界社會自我建立中，它會達到其使命的一個新階段，它有一股內在力量，給予個別文化的精神向度一個新形式和生存能力。只須回想一下古代結束時地中海一帶所發生的事，就不難發現，那些古教和古文化的遺產不是靠哲學家和皇帝們所從事的革新努力得以存活下來，而是在基督信仰裡接受了新形態，才得以成為持久的遺產。基督宗教不會把中國豐富的遺產挪到一邊，卻在十九和二十世紀的危機之後，會反過來成為一股力量，讓這遺產活下去，並繼續開花結果。在各種轉變的過程中，基督宗教所提供的不是破壞和斷層，而是繼續前進的生命力。當然不該把基督宗教的這一新機運想像為一種行軍的速戰速決。快速奪取的也會快速地消逝。這一點可在毛澤東所創建的世界相對的短命存活上顯示出來。不必著急，持久的東西長的慢、輕微、有耐力，甚至在多種的煎熬之下，中國教會的這一緩慢成長，它的這個芥菜子形態，正好對稱為「那棵大樹」，天上的飛鳥會在這棵樹上築巢。

方濟•沙威無奈地敲中國的大門時，基督信仰的時刻為中國尚未到來，但所有的輕聲腳步，那些使信仰在神州大地慢慢前進的腳步，並不徒然，而是緩慢成熟之路上的階段。為何這樣緩慢？為何如此延遲？天主知道。為我們來說，第四世紀米蘭的主教聖安博所給的答覆有助於繼續思考下去。當時地中海一帶的人也曾問過：如果基督信仰確是天主拯救世界的真正工具，為什麼它到的這樣晚呢？安博答說：「誰這樣埋怨，也該埋怨收穫的時期：莊稼成熟的這樣晚。他們該埋怨葡萄的收成，要到年終才成熟；他們該抱怨橄欖樹，是最晚結果實的。」(書信十八)第「十一小時的工人」並不比第一小時的工人有更微小的使命。收穫是按照果樹的性質整年攤開的；先是草莓和櫻桃，後有穀物，然後有葡萄，最後年終才有橄欖。後者因此就不那麼重要？不那麼珍貴？同樣天主的收穫也有它潮汐和道路，在這些路上成熟的整個歷史常是收穫的一部分。在此意義下我們基督徒會忍耐地等待，欣喜地意識到，最珍貴的果實、葡萄和橄欖，來的最晚，而正因此把一年的全部禮物，連同它的潮汐、太陽和雨露、黑暗和光明，都匯集於自身了。

羅馬，於一九九八年舉揚十字架慶日(九月十四日)
若瑟樞機拉辛格


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

星光伴我行
0
湯漢主教，香港教區輔理主教，聖神研究中心主任

（編者按：聖神研究中心於今年慶祝成立二十五週年，特邀湯漢主教撰文誌慶。湯主教執筆抒發在中心工作的感愛之餘，其就晉鐸近四十年所領受的恩寵申表謝忱，特此與讀者分享。）

才誕生的猶太人君王在哪裡？我們在東方見到了他的星，特來朝拜他。（瑪二：２）

我於一九六六年一月六日主顯節那天，領受了司鐸聖職。因此，每年主顯節，即慶祝預許的默西亞顯現給普世萬民的節日，對我實是一個特別有意義的日子。在那一天，當我奉獻彌撒時，我會聯同羅馬教宗及全球所有主教、神父、修士、修女及教友祈求上主，賜我們找到基督，忠心跟隨他，並成為世界之光。

當天彌撒的福音中最觸動我的字眼，就是那顆閃耀之「星」。它帶領賢士找到了耶穌。回顧過去，在我的生命中亦出現過不少閃耀之「星」。

我的母親算是家中第一位接觸天主教信仰的成員。當她就讀於一所由修女所開辦的中學時，被修女們、尤其是被校長修女的好表樣所感動，開始學習天主教教理。由於校長修女把基督的面容顯示給她，我的母親還改取了校長修女的名字。這位校長修女實是一顆閃耀之「星」，帶領我的母親，以至我全家歸奉主。

我本人於一九三九年生於香港。兩歲時，日本人佔領香港。舉家逃到澳門，繼而轉往廣州。戰後，我就留在廣州接受小學教育。不久，中國大陸發生國共內戰，大批傷兵和難民由北方逃到南方來。我親眼見到很多傷兵和難民每天群集天主堂門外，也親眼見到我的本堂神父（一位外籍傳教士）每天忙於給這些有需要的外方人派發藥物、救濟品和金錢。有時，我的母親和我也幫他一起派發救援物資。由於受到本堂神父那份肖似基督的憐憫之心所感動，我興起了將來要學他當一位神父的決心。對我的司鐸聖召的萌芽，我的本堂神父實是一顆閃耀之「星」，他帶領我找到那位正在呼召著我的主。

在澳門讀完小修院後，我轉到香港華南總修院，之後，又轉到羅馬傳信公學（一所國際大修院）。當日傳信公學攻讀的大修士超過四百。我們於一九六六年畢業的那屆修士就有六十九位，來自廿七個國家，大家相處有如一個大家庭，十分融洽。

本來，我們已定於一九六五年聖誕節前晉鐸，且一切都已準備就緒，怎料就在升神父前的大避靜時，院長卻突然宣佈，教宗本人欲於一九六六年一月六日（主顯節）那天祝聖我們為神父。這真是天主聖意！此一改動，反使我們一生提醒自己履行福傳的使命和天職。

當我們在畢業離開母院前，按傳統慣例必前往拜謝傳信部長樞機；他訓勉後，贈給每人一個十字架，以提示我們要成為閃耀之「星」，向普世福傳。所以，我在羅馬所接觸的教宗、傳信部長、神職長上、教授及同學，都是閃耀之「星」，對我的鐸職生涯，影響深遠。

回到香港三十五年來，我的工作除了在聖神修院教學外，主要是給予中國大陸教胞牧民關懷。這項使命，固然使我實現我對中國教會的關愛與服務，但亦使我獲益良多。中國教胞雖然受到壓制，卻充滿生機。天主教徒的數目，已從一九四九年的三百萬，上升到今天的超過一千萬，很多新教友都是堅貞教友受苦受難所結出的果實。這些堅貞的教友實是閃耀之星，照亮了我的鐸職生活及服務。

前任教宗若望保祿二世於二零零一年一月六日主顯節，頒佈了一篇宗座文告，名為《新千年的開始》。他透過這篇文告第三章教給我們五種深化神修的方法：（一）每日抽出時間祈禱；（二）積極參與感恩聖祭；（三）定期領受修和聖事；（四）在一切計劃和行動中，應把信靠天主的恩寵助佑置於首位；（五）努力聆聽及傳播聖言。現在讓我向大家介紹一下中國教友如何成為這五種神修方法的有力見證人，亦如何因而成為我鐸職生活的閃耀之星。

論及祈禱：很多教友曾被關在獄中，既無經書，亦無唸珠，卻常忠於自己每日的祈禱生活，也常運用自己的手指誦唸玫瑰經。祈禱確實給予他們力量，支持他們忍受監獄中所遇到的困難。已故廣州教區鄧以明總主教曾為了信仰而度過二十二年監獄生涯。他告訴我，在這些歲月裡，他不但時常祈禱，也哼唱聖歌，特別是在聖誕節期間。如果他的哼唱，獲得和應，便知道有教友也在同一個監獄裡。有時他還詠唱拉丁文聖歌；當聽到和應時，便知道也有其他神父在同一個監獄內。他們就是這樣以唱聖歌來彼此支持。從他的榜樣，我更肯定祈禱對自己鐸職生活的重要。這就是我常喜歡吟誦聖詠第二十三首的原因，也是我晉牧時揀選「主為我牧」作為格言的緣由。

論及聖體：讓我告訴你有關廣東省梅縣教區李昶神父的故事。在共產黨取得中國的統治權前夕，李神父剛拿到他的神學博士學位，從羅馬返回中國。不久，政治動亂迭起，李神父被關進勞改營，失去了自由。但是，他從未放棄每天舉行彌撒的機會，即使他要等到半夜，在自己的床上才能舉行，亦在所不辭。有一段時期，勞改營亦許可親友帶點食物去探望囚犯，甚至可以申請與囚犯度宿一夜。李昶神父的堂弟便是在這種情況下去探望他，這是一次非常感人的團聚。日落西山後，李神父問他的堂弟是否渴望參與彌撒。他當然渴望啦！他已記不起從上次參與彌撒及領受聖體至今已有多久。他們當晚入宿一個有三百多張床的公共睡房內，兩人一如其他囚犯躺在床上，也放下蚊帳；約在半夜，等到其他囚犯都已進入睡鄉，兩人便靜悄悄地從睡床爬起來。堂弟先辦了告解，李神父便從枕頭底拿出一個小包，解開後，拿出舉行彌撒所需的一切物品，隨即開始舉行彌撒。他們低聲地誦經，以防吵醒別人。領聖體時，他們都非常感動，熱淚盈眶。這樣，每天舉行彌撒便成了李神父的力量泉源，幫助他克服勞改營所面對的困難。當我自己舉行彌撒覺得困倦時，李神父的表率就在我腦海中湧現，亦成為我的力量泉源。

關於修和聖事：我可以向大家介紹兩位已故教會領袖的表率。一位是廣州教區鄧以明總主教，他在監獄度過了二十二年生涯。他在自傳《天意莫測》一書中記述，每當他預感到會被公安人員帶走的時候，便會走進教堂祈禱及領受修和聖事。他從監獄裡被釋放出來後，第一件想要做的事，就是前去領受修和聖事。台北羅光總主教曾在世生活超過九十載，有一次，他應邀向修士們講話時，告訴他們，他自己有一個習慣，就是每兩週就領受修和聖事一次。他認為自己之所以能忠於鐸職，實在歸功於這個好習慣。

我曾聽過在蘇聯共產黨統治期間，所有神職人士都被殺光了，因此有些教友只能向?主教或神父的墳墓辦告解。同樣，在中國北方的一些天主教農村，由於長期缺乏神父，傳道員會把一條神父的聖帶放置在告解亭上，讓教友逐個逐個地進內，告明自己的罪。從這樣的榜樣，我領會到領受修和聖事的價值。

談到把倚靠天主的恩寵助佑置於首位：在文化大革命後，雖然不少天主教堂和修道院獲得歸還，但大多殘破不堪。雖然神學禮儀書籍寥寥無幾，人才單薄，財力及物力亦十分缺乏，但神職人員和教友倚靠天主的恩寵助佑，毫無畏縮地肩負起教會的重建工作。在河北省?縣教區，一所天主教醫院在獲得政府批准後，於一九八五年五月正式開幕。醫院共有十八位工作人員，包括六位退休醫生，八位護士，一位化驗人員；床位只有九張。經過一年的服務後，便已治療了七千多位病人，收住入院病人二百餘位。該醫院不斷收到很多治癒者及其家屬送來的牌匾和感謝信，也受到政府的公開表揚。當地政府在報章上公開指出，這所醫院收費廉宜，應診時間不分晝夜，盡最大努力解除病患者的痛苦，堅持送藥上門。原來，這所醫院的開辦，既能為很多發了初願的年青修女提供度團體生活的場所，也為當地教會掙得好名聲。結果，不但全地區的教外人，而且連政府都齊聲讚揚說：「看，這些天主教徒多麼團結合作！有天主教徒，就沒有辦不到的事！」為我本人，這實是把倚靠天主的恩寵助佑置於首位的有力見証。

關於天主聖言：著名的印度耶穌會士Anthony De Mello神父給我們講過一個故事：有一位神父常常很用心準備好自己的道理。在第一個主日，教堂來了一百位教友，他很用心地向他們講道。在第二個主日，教堂只來了五十位教友，他照樣很用心地向他們講道。在第三個主日，教堂只有二十位教友，他仍舊很用心地向他們講道。在第四個主日，教堂只有一位教友，但神父依然很用心地向他講道。到了第五個主日，教堂空無一人，神父仍舊很用心地講道，有如對?一大群人一樣。事後有人問神父說：「為什麼在這個情況下你仍不厭其煩地講道呢？」他答說：「因為我應該先向我自己講道。」

De Mello神父這番富有啟發性的訊息，在中國教友心中找到回響。文化大革命期間，天主教徒和基督新教徒的聖經都被拿走。文化大革命後初期，為了能夠以天主聖言滋養自己的心靈，以及與別人分享，很多教友需要靠記憶，背誦出聖經的章節，然後把它們錄下。最近數年，在浙江省寧波教區，大部份神父都很團結虔誠，當教區有重要的事情需要商量時，他們先聚在一起祈禱，也在天主聖言的光照下，共同解決問題。他們也把教友們組織成不同讀經小組，以至大家非常團結熱心，而新教友的數目亦不斷增加。比如，有一個堂區，數年前只有兩百位教友，但現在已增加到一千位。這些對聆聽及傳播聖言的見証，令我非常鼓舞。

總之，我對中國教會所作出的微小牧民關懷和服務，使我的靈修生活獲益良多。中國教胞實是閃耀之星，照亮了我的鐸職生命。

當然，還有、且仍將會有更多更多的閃耀之星，伴隨?我在人生旅程上行走。這些閃耀之星要留待下一篇文章介紹。讓我現在就用以下的禱文來作為結束：

耶穌，你是萬民之光，求你幫助我和每位教友，都成為閃耀之星，光照世上每一個人，使全人類承認你是唯一真主，團結合一，成為一個共享仁愛與和平的大家庭。亞孟。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

大陸天主教會面臨新挑戰
0
甄炎,海外華僑神父,教會法學家

（編者按：甄炎神父是一位旅美華僑神父，對中國教會關愛有嘉，十多年來，為國內的年青神父培育工作勞心勞力。去年他以在國內所見所聞，對中國教會繼承問題深有感觸，寫成此文，發人深省。神父恨鐵不成鋼，對中國教會愛護之情，躍然紙上。特此選刊，與讀者分享。）

最近收到一封國內天主教人士傳來的公開信，標題是「某教區選聖主教內情」，由該教區三分之二的神父們簽署，聯名發佈。

公開信的內容主要是針對某一位〔一心想做主教〕的神父，以請客、送禮方式〔買通〕政府和一些教友為他〔爭取〕做主教，在整個選舉過程中，採用欺騙、恐嚇、打壓和操縱的非法手段，卑鄙無恥。

欺騙：該神父召集教區的神父們，先說是教區有事，不是選主教。正式開會時，又宣佈是選主教，而且說按法典規定有三位候選人，等到投票時，候選人只有他一個人了。更滑稽的是，贊成票竟超過了投票的人數。

恐嚇：神父們一聽說是選主教，絕大多數退出會場。這時，政府的人員－－宗教局長及處長們，找他們個別談話，有的威脅說：看以後如何收拾你。有的公開強調：選聖主教是我們政府的權力，誰也不得干涉，更不用徵得羅馬教宗的同意。

打壓：神父們仍然不進會場，政府人員就攔住他們，下令屬下強行拉他們進去。

操縱：選票上只有一位候選人。選舉規定：不做任何記號為贊成票。發票時本應發筆讓大家填寫，結果沒有發筆，有人自帶原子筆，但不准用，只准用鋼筆，加上政府人員在現場監視，拿了票就得原封不動的投入票箱。

在這種情況下，這些神父們堅決認為這次選舉，既不合法，更是無效。

不幸的是，類似的情形已在多個教區發生，今後還會繼續發生。原因是多方面的：教區內部的確有不少神父急於想做主教；政府方面又正好想加緊鉗制教會。彼此利用，正逢其時。

欲速不達

提到不少急於做主教的神父們這件事，我們不得不追憶一下八十年代初期，大陸天主教神哲學院復院的情形。

當時，由於一方面急於需要神父工作，讀四年（有的甚至只唸了一年半載）便祝聖成為神父；另一方面，師資和教材均極度缺乏，往往僅由一些老神父憑個人的記憶編寫一些講義，給修生們上課，其中不少上課的老神父只會用拉丁文表達，修生們的拉丁文程度，不可能聽懂所講的內容，就在這種情況下，即使勉強給他們祝聖了成為神父。在教會的神學方面，他們至多只是一知半解，所能學得的極為有限。

在信仰方面，可說是沒有根。在靈修方面，更是馬馬虎虎。教會對一位聖職人員，在講道、行聖事和治理等方面所要求的條件，很顯然地在這批人身上找不到合理的答覆。不幸的是，以年資而論，目前教區的負責人，正輪到他們。

此外，對梵蒂岡第二屆大公會議所提倡的「權力乃服務」的精神，他們是一無所知；反而受世俗「爭權找錢」的思想影響很深，以致他們一般都認為：「有錢就有權」，「有權不用，過時作廢」。政府很了解這些，於是給聽從政府的自選自聖的主教們一筆數目不小的金錢。為這些急於想做主教的神父們來說，真是名利雙收。為政府來說，又能多鉗制一個教區。

權力抗衡

有人認為，今天的情況比一九五八年的情況更糟。一九五八年，大陸教會的首批自選自聖的主教出爐，到一九九八年，四十年間，陸續選聖的主教們，幾乎都是解放前，在各大修院受過正規教育的神父。一般說來，這些神父在學識與信仰方面均比較高深，世俗觀念相對的較淺，加上監獄或勞改營的教育，對信仰更肯定，教會意識較強。這一切，都是今天的主教候選人所需要的。

不幸的是，他們缺乏梵二思潮的認識，不了解權力是用來服務屬下的那種精神，更不知道教區主教的職權(Officium)是「關懷」(Sollicitudo)他的屬下，尤其是關懷他的神父們。因此，在治理方面多採取獨斷獨行方式。

一九八零年代以來，教宗若望保祿二世曾多次要求中國大陸的主教們，在自己教區成立司鐸諮議會、參議會、經濟委員會和牧靈委員會；但很多教區即使成立了此等機構，也多是形同虛設，掛掛名而已！

今天，有不少神父提出要求：教區主教只負責講道、行聖事，而應把行政權交給神父們。但是，每當有人問他們：如果你是教區主教，你會這樣做嗎？他們的回答很乾脆：不會！

這很明顯的在告訴我們：大陸年輕神父們的心態很不平衡。對上司的權力感到不滿，而且產生抗拒。神父抗衡主教，時有所聞！一旦他們有了權力，也就會濫用。很多堂區教友成了他們權威下的犧牲者，不是被停聖事，便是被開除教籍。等到自己做了教區負責人，便更不可一世了！比那些老一輩的主教還要專制，其他的神父很不容易同他相處，而使教區呈現分裂，自然會十分影響福傳工作的推展。加上信仰與靈修的薄弱，更影響到聖職人員的操守，而趨於世俗化：錢、酒、女人，每每使他們陷於難題。

雪上加霜

福傳不能推展和聖職人員的操守俗化，正中政府下懷！說穿了，政府的宗教政策，眾所週知，完全是政治櫥窗，做給人看的。他們除了用各種方法限制信仰（宗教）自由外，現在更利用這批品學均有問題的神父們，幫助他們爬上教區的寶座，一下子管理教區數十年（他們多是不足四十歲的人），前途真是不堪設想！

有人建議：從今後十到十五年內，不要選聖主教，只選教區長││教區的臨時治理人，表現得好，可多任幾年；不好，可隨時另換賢能。這樣，教區的神父們都有機會一顯身手。等時機成熟，自然可以選聖一位賢能的主教；教會和信眾方能真正受益！

問題是：政府不願白等，這批主教候選人也不會願意放過機會。怕夜長夢多！於是，一搭一檔，正是時候！

當然，這些主教候選人，有的也獲得教宗的認可或任命。這又產生了兩極現象，雪上加霜。其中部份人士，由於消息走露，遭政府把關，不准他們祝聖為主教。

幸運的，得以順行祝聖成為了主教，但由於有聖座的委任，氣焰之高漲，名正言順，可以替天行道， 為所欲為。真正賢能的當然也有，只是鳳毛麟角，太少了！

有人會問，這批候選人既然不夠資格，聖座為何還要支持他們？葫蘆裏賣的是什麼葯，只有聖座自己知道。不過，選聖主教根本是教會的主權，現在既無其他選擇，也就只有勉為其難了。至少可以用事實來証明教會的這一主權責無旁貸。

記得二次世界大戰之後，歐洲的捷克受到共產政權控制。當時的教宗為了捷克教會的生存，曾讓該國的聖職人員結婚，以免政府發現其聖職身份而影響其福傳和牧靈工作。

一九九零年代初，歐洲的共產政權民主化，宗教獲得自由，捷克的聖職人員卻遭教會高層勒令離職或參加東方禮教會，原因是要維護教會聖職人員的獨身制，有人說，這正符合我國所說的「兔死狗烹」的描寫。這一歷史會不會在中國大陸教會重演？現在說來，為時尚早！

全靠聖神

總之，這幾年前，政府按行政區的劃分，重劃了中國大陸上多個教區，但效果不大，有名無實；在內部，幾乎還是按照原來的劃分行事。近期的選舉主教卻完全不一樣了，這給大陸會帶來新的挑戰，而且看來是凶多吉少！這一次是教會內部的腐敗，哀莫大於心死；加上外在的誘惑和打壓，大陸教會本身承擔不了這一挑戰，真的只有依賴天主聖神了！希望壞事能變成好事！（二零零四年十月三十一日提筆。）


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

新酒與舊皮袋－－中國宗教立法與《宗教事務條例》解讀
0
邢福增,香港中文大學祟基學院神學院龐萬倫講座講師

導言

二○○四年十一月卅日，國務院總理溫家寶簽署國務院第426號令，頒佈了《宗教事務條例》（下文簡稱《條例》），於二○○五年三月一日正式實施。《條例》的起草工作歷時六年，是中國首部針對宗教方面的全國性綜合性行政法規，標誌著中國在宗教立法工作方面進入了一個新的里程。國內官方傳媒對於《條例》的頒佈，予以高度評價。二零零四年十二月十九日的《人民日報》發表評論員文章，肯定《條例》在保護公民宗教信仰自由權利方面的重大意義。不過，也有關注中國宗教信仰自由的國內人士及海外組織認為，《條例》並無新意。

《條例》頒佈的背景

一九九七年，江澤民在「十五大」報告中提出了「依法治國」的目標。一九九九年三月九屆人大二次會議中，通過了憲法修正案，於憲法第五條增加一款，作為第一款，規定「中華人民共和國實行依法治國，建設社會主義法治國家」。為了貫徹有關方針政策，國宗局於一九九九年起即進行調查研究，為制定全國的綜合宗教事務法規作預備。

對於全國層面的宗教立法，學術界及宗教界均予以積極回應。中國社會科學院一項針對北京市的研究課題指出，除了宗教界人士外，宗教工作幹部對制定《宗教法》予以充分肯定。受訪對象承認「法律不完備，依法管理差」是目前影響宗教健康發展的主因之一，故此中國有必要從速制定《宗教法》。[1]1趙樸初也沒有放棄多年來爭取頒佈宗教基本法的訴求，他說：「我國政治、經濟、文化及社會生活各個領域，基本做到有法可依。唯獨在宗教方面，至今沒有一部宗教基本法。這與我國擁有五十六個民族，一億以上信教群眾的大國是不相稱的」。[2]

不過，黨國方面顯然以《宗教法》不具備成熟條件的理由，決定以全國性行政法規作為宗教立法的重點。[3]據國宗局政法司賀克敏指出，政法司作為立法的承辦部門，初步就宗教行政法規提出了立法設想和十二章一百二十多條的立法框架，先後提交二零零零年十月西安宗教工作培訓班、二零零一年四月在成都及五月在杭州的宗教立法研討會進行研討。接著，國宗局在二零零一年六至七月間，又召開三十多次處以上的幹部參加的局務擴大會，對《條例》稿按章分專題作反覆研討。最後形成了《宗教事務條例（送審稿）》，共十一章七十六條。[4]

接著，國宗局把《宗教事務條例（送審稿）》報請國務院審批。法制辦收到送審稿後，徵求黨中央、國務院有關部門和各省、自治區、直豁市人民政府的意見。經過反覆研究修改，形成了《宗教事務條例（草案）》。[5]按立法程序，《草案》交由法制辦審查後，再向國務院提出審查報告和修改稿，最後交國務院。二零零四年七月七日，國務院第57次常委會議通過《宗教事務條例》。

《條例》值得關注的問題

（一）五大宗教問題

一直以來，如何界定宗教以至於合法宗教，是中國宗教立法工作上的重大難題。在是次頒佈的《條例》中，我們可見，這個難題也沒有獲得明確的處理。

《條例》並沒有「五大宗教」的陳述，基本上是承繼了一九九四年頒佈的兩項全國性宗教行政法規的做法（《中華人民共和國境內外國人宗教活動管理規定》、《宗教活動場所管理條例》）。不過，當時國宗局在《宗教活動場所管理條例》的解釋中，卻又沿用五大宗教的情況來界定「宗教活動場所」。[6]另方面，在《境內外國人宗教活動管理規定》的解釋中，則把「尊重外國人的宗教信仰」，界定為「無論其信仰何種宗教，也不管中國有無此種宗教，中國政府都予以尊重」。[7]換言之，一九九四年時黨國基本上是採取「內外有別」的原則，一方面尊重信仰不同宗教的外國人在中國境內的宗教活動（向中國人傳教及發展信徒例外），另方面則把中國人可供選擇的「合法宗教」，限制於「五大宗教」之內。

然而，問題仍是，憲法規定的宗教信仰自由，顯然並沒有限定在五種宗教之內。過去地方宗教法規及規章中關於「五大宗教」的陳述，難免造成中國政府把其他宗教排斥在「合法宗教」的範圍之外，使之喪失了先天的合法性。國家若通過法律來規定公民可以信甚麼，或不可以信甚麼，難免出現違憲之嫌。[8]在黑龍江及新彊，東正教雖然已屬合法宗教，但是俄羅斯東正教會已正式要求中國政府承認東正教為中國官方承可的宗教之一，並希望中國能於二零零八年北京奧運會前予以解決。[9]同時，隨著中國對外開放，大量中國公民與海外交往，極可能在外國信仰了五大宗教以外的其他宗教。那麼，這些公民的宗教信仰權益又如何獲得保障？

《條例》全文沒有列舉「五大宗教」，反映出黨國方面意識到問題所在。但這是否反映出黨國願意為五大宗教以外的宗教提供合法的空間與環境在中國傳播？這顯然亦與黨國既有的宗教政策不符。[10]筆者相信，《條例》在第二章宗教團體的成立，及第三章宗教活動場所的登記中，都明確指出各種要求，其他宗教若希望在中國境內成立團體，並設立宗教活動場所，幾乎是不可能的事。黨國不明確作出五大宗教的表述，但卻以限制社團成立的法律操作，來防止五大宗教以外的宗教在中國傳播及發展。

筆者相信，除非黨國願意開放中國的宗教市場，否則唯一可行的對策是，容許信仰五大宗教以外的宗教的中國公民，在個人信仰的範圍內信奉有關宗教，但卻禁止這些宗教組織宗教團體及發展宗教活動場所。中國公民信仰任何宗教，都是他的「私事」，也沒有違反憲法賦予的宗教「信仰」自由，但是，一旦這些宗教要以「社會實體」的形式，取得法律的合法性，則仍然受到限制。問題是，把公民的「信仰」自由限定於「個人」「私事」的範圍，這是否符合憲法的精神？是否剝奪了信教公民進行外在、有形的，甚至有組織的宗教活動的自由？任何宗教均有傳播教義的需求，若不准宣傳（五大宗教以外的）宗教則只成了個人內心的私人信仰而已，與實存的宗教現象與事實不合。[11]

（二）「宗教事務」的概念

《條例》開宗明義以「宗教事務」作為立法的核心，而其對「宗教事務」的界定，則在第五條中予以規定：「縣級以上人民政府宗教事務部門依法對涉及國家利益和社會公共利益的宗教事務進行行政管理」。早於一九九七年，國宗局局長葉小文便對「宗教事務」作出了權威性的定義：

一般來說，宗教是個人內在的、深層次的思想追求，宗教信仰是個人的私事，與國家法律關係不大，……。但宗教不僅僅是個人信仰問題，它是具有社會組織（宗教團體）、社會設施（寺觀教堂）和社會活動（有廣大信教群眾參與的宗教活動或其他活動）的社會實體。這種社會實體與社會整體之間必然產生若干的宗教事務或社會事務，因而就必須有社會規範或社會制約，並由以產生了現代意義上的宗教法制。[12]

可見，「宗教事務」成為「社會公共事務」之一種，指向宗教作為社會實體而產生的涉及公共利益的各種關係、行為或活動。這種理解在在構成《條例》的立法原則。

「宗教事務」的概念，與「管理」是息息相關的。儘管《條例》在名稱上沒有提及「管理」，但在內文中對宗教事務部門依法進行「行政管理」，則作出了明確的規定。這反映出黨國在宗教立法的根本宗旨及精神上，依然偏重於「管理」本位，並在管理及防範的心態下，對宗教信仰自由予以制約。正如葉小文在闡釋《條例》的精神時說：

因為涉及公共利益，所以宗教方面的這些關係、行為或活動必須受到法律（即國家強制力保證執行的行為規則）的規範；因為涉及公共利益，所以政府對宗教方面的這些關係、行為或活動必須依法進行行政管理；因為涉及公共利益，所以管理宗教事務不是去干預正常的宗教活動和宗教團體的內部事務，也不是甚麼「政教不分」、「官辦宗教」。[13]

筆者相信，正是這種管理及防範宗教的心態，指導著《條例》第三及四條的表述：「國家依法保護正常的宗教活動」、「宗教團體、宗教活動場所和信教公民應當遵守憲法、法律、法規和規章，維護國家統一、民族團結和社會穩定」、「任何組織或個人不得利用宗教進行破壞社會秩序、損害公民身體健康、妨礙國家教育制度，以及其他損害國家利益、社會公共利益和公民合法權益的活動」、「各宗教堅持獨立自主自辦的原則，宗教團體、宗教活動場所和宗教事務不受外國勢力的支配」。

在中國現行刑法中，危害國家安全罪與危害公共安全罪被列為普通刑事犯罪的首兩項。[14]這解釋了為何黨國會高度重視關於國家利益及公共利益的維護。問題是，為何在黨國眼中，宗教會成為影響國家利益及社會公共利益的因素？其實強調任何組織或個人不能利用宗教從事破壞活動，在《八二憲法》中已有規定。然而，這些違法活動實際上已超出宗教的範圍，與宗教本身沒有必然的關係。有學者指出，如果我們把憲法中針對宗教條款中的「宗教」換成其他詞，例如政治、經濟、文化、社會團體、科學技術、體育等等，其實在邏輯上仍然是成立的。然而，「在憲法條款中並無針對其他領域的類似規定，那麼，這就給人一種印象，即宗教是可能被人用來進行破壞社會秩序、損害公民身體健康、妨礙國家教育的，這是宗教的特色，因而有必要在憲法中專門對此作出規定。」[15]如今《條例》單獨針對「宗教」的規定，明顯帶有嚴重歧視宗教的傾向。

同理，中國事務不受外國勢力支配，以及在平等基礎上開展對外交往，事實上都屬於普遍原則，除了宗教團體及事務外，都適用於中國一切社會團體及事務。為何單獨針對宗教團體，是否意昧著只有宗教團體才會受外國勢力支配？《條例》反映出黨國對宗教團體的歧視概念。[16]

（三）宗教團體、宗教活動埸所及宗教教職人員

《條例》對宗教團體及宗教活動場所的成立及管理，基本上沒有任何的突破，完全承習了既有的管治模式。在宗教團體方面，按照一九九一年由國宗局及民政部頒發的《宗教社會團體登記管理實施辦法》的規定辦理。《宗教社會團體登記管理實施辦法》及《社會團體登記管理辦法》對宗教社團的成立，實行「雙重管理制度」，意思是與其他社會團體一樣，宗教團體有兩個「婆婆」，一個是「登記管理機關」，另一個是「業務主管單位」。[17]對宗教團體而言，民政部門是其「登記管理機關」，而宗教事務局則為「業務主管單位」。按《社團管理手冊》賦予「業務主管單位」極大的權力，其中包括社團負責人的選舉和換屆任免的審核等。[18]值得關注的是，宗教事務部門在關注「國家公共利益」「社會公共利益」的大前提下「依法管理宗教事務」，便很容易變成介入宗教團體內部的事務了。

《宗教社會團體登記管理實施辦法》規定「在同一行政區內不得重覆成立相同或相類的宗教社會團體」（第七條）。換言之，除了現有屬於五大宗教各級的愛國宗教團體外，黨國基本上不容許有新的宗教社團成立。這個限制既可針對五大宗教本身，把有關宗教的愛國組織視作唯一代表該宗教的團體，排除成立其他宗教團體的可能。同時，也可用來限制五大宗教以外的宗教成立宗教團體。

至於宗教活動場所方面，《條例》同樣沿用《宗教活動場所管理條例》的管理原則，要求宗教活動場所必須向宗教事務部門進行登記，而設立宗教活動場所亦須符合若干條件。其中較重要的改變，是《條例》取代了《宗教活動場所管理條例》，而以此為依據制定的《宗教活動場年度檢查辦法》也同時廢除。

對基督教而言，關於家庭教會登記問題，《條例》並沒有任何調整或改變。不論在過去的《宗教活動場所管理條例》及相關的《宗教活動場所登記辦法》，還是在是次頒佈的《條例》及由此衍生的〈宗教活動場所設立審批和登記辨法〉，都沒有把參加愛國宗教組織作為登記的要求及條件。但是，《條例》第三章十三條規定籌備設立宗教活動場所須由宗教團體向相關宗教事務部門提出申請，按《條例》第二章的規定，「宗教團體」便是政府業已認可的愛國宗教組織。換言之，基督教內的家庭教會若希望獨立向宗教事務部門登記，由於自身並不屬於「宗教團體」，故有關申請便得交由當地的愛國宗教團體代辦。此外，《條例》第四章第廿七條又規定「宗教教職人員經宗教團體認定，報縣級以上人民政府宗教事務部門備案，可以從事宗教活動」。這裡亦賦予了政府認可的愛國宗教團體「認定」家庭教會教職人員的法律權力。

這樣看來，基督教家庭教會若要登記，便必須通過愛國宗教團體向有關部門提出申請，而其教職人員的身份也必須獲得宗教團體的認定。[19]換言之，政府在實際程序操作上，業已把參加三自組織及基協作為登記的先決條件。兩會組織在宗教事務部門授權下，扮演著各地基層教會（宗教活動場所或其他固定宗教活動處所）的另類主管單位。個別地方的宗教事務部門容許登記而不參加三自組織，似乎是較為少數的例外情況。

據國家民政部社團登記服務中心副主任喬申乾於二○○四年底表示，社團登記中「業務主管單位」的規定，還要再執行一段時間，但是取消這個規定「是勢在必行」。[20]他提及最終要廢除業務主管單位，無疑註誌著中國社團發展的一大進步。但是，他亦承認有關規定「還要再執行一段時間」，反映出黨國對開放社會團體登記（結社自由）的戒心。其實，在中國整體結社自由未獲得充分的實現前，宗教事務部門對宗教團體及宗教活動場所的管理，相個也要再維持一段長的時間。

在宗教教職人員方面，《條例》第二十七條明確了備案制度。宗教教職人員的身份經由宗教團體認定後，必須再報縣級以上人民政府宗教事務部門備案，始可從事宗教活動。第二十八條又規定，宗教教職人員擔任或離任宗教活動場所「主要教職」，同樣在獲得宗教團體同意後，須報宗教事務部門備案。備案制度在地方性宗教法規中已有規定，如今正式成為全國性的要求。與地方性法規不同的，地方法規均額外規定宗教教職人員如果進行跨省、市的宗教活動，亦須獲得宗教團體的同意並報宗教事務部門備案。現在《條例》則沒有就這方面作規定。

為何宗教職職人員經宗教團體認定後，仍須要向政府備案？據《宗教事務條例釋義》解釋，由於宗教教職人員所從事的教務活動會對社會、國家產生影響，故此必須依法對宗教教職人員進行規範管理。[21]這反映出黨國認為宗教教職人員並不完全屬於宗教團體內部的事務，政府在維持社會及公共利益的考慮下，有須要實施監督宗教教職人員的備案制度。

相對於個別地方要求宗教教職人員向宗教事務部門申請登記，備案制度似乎較為進步。但是，究竟備案制度是否僅為形式操作，還是賦予宗教事務部門的否決權？要是有關部門對個別教職人員的備案提出異議，那麼這與申請登記又有何分別？否決或異議是否具有客觀的標準？這些問題既涉及宗教事務部門的權力，也直接影響了宗教團體的人事自主權。國宗局將要發出的〈宗教教職人員備案辦法〉，會詳細就有關問題作出說明。無論如何，備案制度成為宗教事務部門監督教職人員的依據。

（四）依法行政監督

為實現依法治國，建立法政府，國務院於二○○四年四月發佈了《全面推進依法行政實施綱要》，提出了政府轉職職能，依法行政的目標。[22]所謂「依法行政」，主要是要求行政機關在法律和法規的範圍內活動，在實施各種行政行為時，必須有明確的法律依據，遵守程序，並接受人民群眾的監督。[23]九十年代後期以還，隨著《行政處罰法》（1996）、《行政復議法》（1999）、《立法法》（2000）、《行政許可法》（2003）的出台，依法行政的法律配套工作也更形完備。

我們可見，《條例》的若干條文，顯然是為了配合依法行政的方向而擬定的。例如第五條規定「各級人民政府應當聽取宗教團體、宗教活動場所和信教公民的意見，協調宗教事務管理工作」。惟有關條款仍有夠力度之處，特別是「應當聽取……意見」的用法並不夠嚴謹。「協調宗教事務管理工作」的表述，也存在著一定的含混性。

此外，《條例》亦就行政處罰方面有所規定。第六章法律責任方面，第卅八及卅九條亦規定「國家工作人員在宗教事務管理工作中濫用職權、現忽職守、徇私舞弊，構成犯罪的，依法追究刑事責任；尚不構成犯罪的，依法給予行政處分」；「強制公民信仰宗教或者不信宗教，或者干擾宗教團體、宗教活動場所正常的宗教活動的，由宗教事務部門責令改正；有違反治安管理行為的，依法給予治安管理處罰」。「侵犯宗教團體、宗教活動場所和信教公民合法權益的，依法承擔民事責任；構成犯罪的，依法追究刑事責任」。顯然，《條例》在監督宗教事務官員，及其問責上，站出了重要的第一步。

再者，《條例》亦在「行政許可」方面，作出了明確的要求。「行政許可」是指行政機關管理社會事項的一種事前控制或審批手段。但過去關於行政許可的範圍不清，設定權不明確，或是講權力，沒有責任，缺乏公開及有效的監督制約機制。[24]按二○○四年七月正式實施的《中華人民共和國行政許可法》，規定行政許可必須依法設定，強調只有全國人大及其常委會、國務院和省級地方人大及其常委會可以設定行政許可，省級人民政府可以依據法律條件設定臨時性行政許可，其他國家機關一律不得設定。此外，《行政許可法》更要求行使行政許可權的機關要加強被許可人的監督。

總的來說，上述條款，反映出《條例》在體現規範政府的行政行為方面，作出了一些要求，在依法行政及政府職能調整方面確實開始了第一步。惟其在監督行政機構及權限範圍上，力度仍不夠強，相信仍有進一步改善的地方。

結　論

回顧八十年代迄今中國宗教立法工作，基本上朝著是從政策到規章再到法律，從地方到全國兩大方向進行。《宗教事務條例》的頒佈，既是中國宗教立法工作的新標誌，也是中國實現依法治國，完善法制中不可或缺的重要環節。宗教信仰自由作為個人的基本權利，如何在立法工作上作出充分的保障，對國家建立法治政府的宏圖，有著重大的影響。

在依法治國及建設社會主義法制的大前提下，中國的立法工作近年確實取得多方面的進展。[25]不過，我們不應忽視在「黨政法一體化」的體制下，黨的政策與國家法律間的關係－－法律服從於、跟隨於政策。[26]因此，要充份認識《條例》的內容及其意義，我們還得將之置於黨的宗教政策的脈絡之下。從上文的討論可見，黨國對宗教在社會的作用的正反雙重的理解，在在指導著其宗教政策。這種既保障宗教信仰自由，又要防範宗教出亂與宗教滲透的糾結，不論從黨國的宗教政策，及在地方以至全國層面的宗教規章與法規中均表露無遺。

毋庸置疑，近年黨國領導人業已承認宗教的長期性，並肯定其正面價值。但是，在他們眼中，宗教問題（包括邪教、迷信、宗教狂熱、境外滲透等）仍是動搖社會穩定及政治權威的重要因素。是故，在二零零一年全國宗教工作會議後，便確立了要加強宗教工作，特別是黨對宗教工作的領導，及政府對宗教事務的管理。其中關於如何抵御境外利用宗教進行滲透，更是中國進一步對外開放時牽動黨國神經的重大問題。[27]二零零四年五月，中共中央宣傳部下發的十三號文件，便再次強調在面對邪教、偽科學、迷信鬥爭，以及西方敵對勢力利用宗教進行「西化」、「分化」的情況下，加強宣教馬克思主義無神論的重要性。[28]文件更以各級各類學校視作宣傳無神論教育的重要陣地，在在反映出黨國視宗教現象為敵對勢力與黨爭奪群眾的思想鬥爭工作。據悉，二零零四年八月間，中央先後再下發三份文件，針對黨員信教、加強對宗教事務的工作領導及大專院校宗教活動等問題表達關注，[29]顯然也是出於這種防範及管理宗教事務的心態。

值得關注的是，在當前重視強化黨對宗教工作的領導、抵御宗教滲透及加強無神論教育宣傳的同時，會否進一步演變為政治上對宗教進行批判，或是行政上加強對宗教活動及事務的限制？[30]會否出現政策、規定凌架法的情況，也是不容忽視的。再者，各級宗教事務部門在高度關注「抵御滲透」工作的大前提下，會否進一步強化其對宗教事務的管控？在沒有充份完備的立法基礎及出於對國家及公共安全的防範下，「保護合法，制止非法，抵御滲透，打擊犯罪」便很容易在執法及落實政策時呈現偏差。

是次頒佈的《條例》，一方面突破了昔日以地方層面宗教立法為主的局面，成為首部全國性的綜合宗教行政法規，但另方面，在根本宗旨上卻維持原有「依法管理宗教事務」的基調。

在管理宗教事務的範疇與原則上，《條例》並沒有作出重大的調整，就是賦予政府在維護國家公共利益及社會公共利益的大前提下，依法對宗教事務作行政管理的法理基礎。雖然《條例》同時對宗教事務部門在行政管理上的監察也作出規範，突出了依法行政的色彩，但其監督的力度仍有可以改善之處。況且，《條例》的核心精神仍體現於管理「宗教事務」上，未能揚棄監督管理宗教事務的心態。宗教事務部門對宗教團體、宗教活動場所以至宗教教職人員的監督管理，仍具有很大的權力。現時關於依法行政的倡議，只是在管理宗教事務的同時，提出了依法行政監督的要求。問題仍是，有關管理的界限是否清楚？而管理背後對宗教的防範心態，是否又無可避免地制約及干預了公民的宗教自由？宗教團體及場所的自主性，在依法管理的名義下，仍未充份受到法律的保障。

筆者相信，經過建國以來多年的宗教工作實踐及教訓，黨國業已揚棄了消滅宗教的企圖，並肯定公民宗教信仰自由的基本權利，這確是值得肯定的進步。不過，黨國更重視的，是從國家安全及社會公共安全的角度，來規範宗教事務的發展。而這種規範心態及相關的管理手段，特別是從控制及管理社會實體的做法，卻或多或少地制約了中國公民的宗教信仰自由，也違反了國際人權公約的精神。[31]《條例》無疑在保障既有的合法權益及依法行政監督上取得進步，但其立法根本精神仍以管理宗教事務為主調。特別當我們考慮到在全國各地落實宗教政策以至普法及執法層面，基層宗教事務部門及幹部的素質問題時，行政管理便很容易成為干預宗教信仰自由的同義詞。

在中國，宗教信仰自由這課題，與民間結社自由及言論自由，顯然是不能分割的。除非黨國願意揚棄現時對宗教事務的定義，並在社會控制上予以民間組織更大的自主與空間，否則中國公民的宗教信仰自由權利，只可能在依法行政的技術層面得到較多的保障，但在核心意義上，仍有待突破與改善。我們在肯定中國逐步實現「依法治國」（rule by law）的同時，亦不應放棄對國家進一步建立「法治」（rule of law）的堅持。[32]

展望中國宗教立法工作的未來，值得我們關注及留意的事情包括：

（一）隨著《條例》的實施，各地已頒佈的宗教事務條例，按理應進入修訂的程序，使下法不與上法有所矛盾，這些修改的內容如何？同時，各地政府頒佈針對宗教工作的政策規定，是否也能置於《條例》之下？

（二）《條例》的實施細則及解釋細則何時出台？具體內容如何？同時，國宗局據《條例》發佈的有關部門規章，其細節如何也是不容忽視的。

（三）各地宗教團體、宗教活動場所及信徒能否充分運用法律賦予的權利，就依法行政監督方面爭取落實《條例》，要求政府在宗教事務管理上依法行政，進而以法為器，維護自身的合法權益？各級政府及幹部又是否願意轉變職能，接受自我管理？

（四）中國政府於一九九八年簽署《公民權利及政治權利國際公約》後，全國人大常委會迄今仍未批准《公約》的生效。中國國家主席胡錦濤於二零零五年初訪問法國時，曾表示中國政府正積極研究《公約》涉及的重大問題，並將於條件成熟時向全國人大提交批准《公約》的建議。[33]有學者指出，《公約》經全國人大批准後，即進入中國國內法淵的一個組成部分，屆時中國便得進一步修改法律，以符合《公約》的精神。[34]包括宗教自由在內的公民權利，自然也屬於有關的銜接部分，中國如何修改本身的宗教法規，也是值得關注的。這些發展在在密切影響著《條例》的成效，對於中國宗教自由空間的改善，也是至為關鍵的。

二十多年來，中國不論在政治、社會、經濟、文化層面均經歷了重大的變化，這對我們了解中國宗教領域的變化，無疑是十分重要的。隨著改革開放的進一步深化，中國與國際社會將進一步接軌，而國內社會亦無可避免地經歷更深層的變革，這一切也為宗教在中國社會的發展提供了前所未有的空間。[35]改革開放以來的事實業已證明，黨國舊有的宗教管理模式已不適應新形勢的需求與挑戰；對於這次頒佈的《條例》所迴避沒有處理的問題，以及未來新衍生的問題，黨國今後是否願意在結社、言論及宗教自由的基礎上，就宗教立法宗旨、社會組織控制及宗教管理工作上作出與時俱進的改革，還是如《馬太福音》第九章十七至十九節中基督所指斥的繼續以舊皮袋來盛戴新酒？?

Endnote :

[1] 樂空：〈中國《宗教法》眾望所歸〉，《世界宗教文化》，1999年1期，頁22。
[2] 趙樸初：〈與社會主義社會相適應始終是我國宗教的主流〉，《人民政協報》，1999年3月28日。
[3]〈政協十屆一次會議提案第3082號〉，全國政協提案委員會編：《把握人民的意願──政協第十屆全國委員會提案及複文選（2003卷）》（北京：新世界出版社，2004），頁685至687。
[4] 賀克敏：〈十年磨一劍〉，《中國宗教》，2005年1月，頁21。
[5]〈國務院法制辦、國家宗教局關於《宗教事務條例（草案）》的說明〉，中國法律法規信息系統，http://202.99.23.199/home/begin.cbs。
[6]〈國務院宗教事務局關於《宗教活動場所管理條例》若干條款的解釋〉若干條款的解釋〉，中國法制出版社編：《宗教活動場所管理、境內外國人宗教活動管理及其配套規定》（北京：中國法制出版社，2002），頁10。
[7]〈國務院宗教事務局關於《中華人民共和國境內外國人宗教活動管理規定》若干條款的解釋〉，《宗教活動場所管理、境內外國人宗教活動管理及其配套規定》，頁15。
[8] 魏宏：〈論我國的政教分離制度及其完善〉，「宗教與法治」國際學術研討會論文，2004年10月17至19日，北京。
[9]〈俄羅斯東正教會要求得到北京承認〉，中國正教會，http://www.orthodox.cn/news/040628beijing_cn.htm；〈正教會要求中央政府容許增加在中國的活動〉，中國正教會，http://www/orthodox.cn/news/040707askrecog_cn.htm。
[10] 參楊奇慶：〈關於妥善處理新形勢下在滬外國人宗教活動問題的若干思考〉，頁300至301。
[11] 瞿海源，《台灣宗教變遷的社會政治分析》（台北：桂冠圖書出版公司，1997），頁427。
[12] 葉小文：〈宗教與普法----《宗教工作普法讀本》序〉，頁1。
[13] 同前註。
[14] 趙秉誠主編：《中國刑法》（香港：三聯書店，1998），頁141。
[15] 劉澎：〈關於對憲法第三十六條的修改意見〉，普世社會科學研究網，http://www.pacilution.com/ShowArticle.asp?ArticleID=169。
[16] 林瑞琪：〈簡評《宗教事務條例》〉，聖神研究中心，http://www.hsstudyc.org.hk/Religious_Regulation2005.htm。
[17] 參康曉光：〈轉型時期的中國社團〉，中國青少年發展基金會、基金會發展研究委員會編：《處於十字路口的中國社團││中國第三部門研究年鑑2000年》（天津：天津人民出版社，2001），頁10至12。
[18] 吳忠澤、陳金羅：《社團管理工作》（北京：中國社會出版社，1996），頁31。
[19] 中國基督教兩會於一九九六年十二月通過的〈中國基督教教會規章〉，提及了聖職人員的資格及按立手續。全文參中國基督教全國兩會編：《中國基督教第六屆全國會議專輯》（上海：該會，1997），頁66至74。為配合《條例》，有關規章將作修訂，屆時便可進一步從新辦法中了解認可教職人員的要求與程序。
[20]〈非政府組織註冊須主管單世批准規定有望取消〉，《新京報》，2004年10月18日，中國網，http://big5.china.com.cn/chinese/PI-c/682191.htm。
[21] 帥峰、李建主編：《宗教事務條例釋義》，頁109至110。
[22]〈全面推進依法行政實施綱要〉，編寫組：《〈全面推進依法行政實施綱要〉學習讀本》（北京：中共中央黨校出版社，2004），頁1至14。
[23]〈我國依法治國和依法行政取得重要進展〉，《〈全面推進依法行政實施綱要〉學習讀本》，頁11至12。
[24] 彭高建：〈《行政許可法》的出台背景和基本精神〉，《中國宗教》，2004年6期，頁18至19。另張福森主編：《中華人民共和國行政許可法講話》（北京：法律出版社，2003），頁1王3。
[25] 周旺生：〈中國立法五十年──1949年-1999年中國立法檢視〉，上及下，《法制與社會發展》，2000年第5及6期。
[26] 韓麗：〈中國立法過程中的非正式規則〉，頁16至17。
[27] 溫蘭子：〈認清形勢，常抓不懈，積極抵御境外宗教滲透〉、賀克敏、韓芳：〈抵御利用宗教滲透辨析〉，收《宗教工作的理論與實踐──2003年全國宗教工作理論務虛會論文集》，頁369至381。另龔學增：〈全球化趨勢下抵御境外勢力利用宗教進行滲透的幾個問題〉，《當代宗教研究》，2002年1期，頁7至10，
[28] 中共中央組織部、中共中央宣傳部、中央文明辦、中共中央黨校、教育部、中國社會科學院：〈關於進一步加強馬克思主義無廊論研究和宣傳教育工作的通知〉（中宣發〔2004〕13號），全文參對華援助協會，http://www.chinaaid.org/Chinese-S/index-S.htm。
[29] 三份文件的名稱分別為中共中央轉批中組部、中宣部和監督部發出的〈關於黨員、黨員幹部對宗教信仰問題的原則和態度〉（8月12日）、中辦、國辦發出〈關於加強對宗教事務工作領導的若干意見〉（8月17日）、國務院轉批教育部發出的〈關於大專院校宗教團體和宗教活動的若干意見〉（8月21日）。參田穗：〈北京嚴防天主教基督教〉，《爭鳴》，2004年9月，頁20至22。
[30] 徐玉成：〈關於無神論宣傳教育的幾點思考〉，《佛學研究》，2003年，頁339至341。
[31] Eric Kolodner, "Religious Rights in China: A Comparison of International Human Rights Law and Chinese Domestic Legislation," in UCLA Pacific Basin Law Journal Spring 1994, online version. Carolyn Evans, "Chinese Law and the International Protection of Religious Freedom," Journal of Church and State 44:4 (Autumn 2002): 749-774.
[32] 關於宗教工作及立法方面的「依法」情況，可參Mickey Spiegel, "Control and Containment in the Reform Era," 43-46. Brent Fulton, "Freedom of Religion in China: The Emerging Civic Discourse," in Civic Discourse, Civil Society, and Chinese Communities, eds. by Randy Kluver & John H. Powers (Stanford, Connecticut: Ablex Publishing Corporation, 1999), 57-58.
[33]〈中國公民權利的重諾與自信〉，中國新聞周刊網，第166期，2004年2月9日，http://www.chinanewsweek.com.cn/2004-02-12/1/3004.html。
[34] 李林：〈如何看待聯合國政治權利公約？〉，學習時報網，第178及179期，http://www.studytimes.com.cn/。
[35] 關於中國入世（WTO）後的變化及其對宗教發展的意義，可參Kim-kwong Chan, "Accession to the World Trade Organization and State Adaptation," in God and Caesar in China; Policy Implications of Church-State Tensions, 58-74.


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

二十五年來中國及天主教會大事回顧
0
安貝蒂，瑪利諾會修女，聖神研究中心書刊編輯
陳愛潔譯

    一九八零年
  • 位於北京、上海、太原、武漢、天津及廣州等主要城市的十二間聖堂重開。
  • 梵蒂岡電台向中國廣播中文彌撒。
  • 艾切嘉利樞機（Cardinal Etchegarray）與柯寧樞機（Cardinal Koenig）訪問中國。
  • 中國天主教主教團與教務委員會成立。
  • 廣州教區鄧以明主教被囚廿二年後獲釋。
  • 香港教區胡振中主教成立聖神研究中心，並委任湯漢神父為首位主任。
  • 廣州教區鄧以明主教抵達香港治病。

    一九八一年

  • 教宗若望保祿二世訪問馬尼拉期間發出呼籲，希望雙方對話，聲稱一個真正的基督徒，同時可以做一個真正的中國人。
  • 卡薩洛尼樞機(Cardinal Cassaroli)前往香港，並訪問鄧以明主教。
  • 教宗若望保祿二世委任鄧以明主教為廣州總主教，引起中國愛國會及中國政府強烈反對。
  • 中國公開教會自選自聖十四位主教。
  • 鄧小平闡述為統一中國而提出的「一國兩制」觀念。
  • 一個討論中國教會的國際會議在加拿大蒙特利爾舉行。中國的代表團包括三位天主教主教。
  • 有四十三間聖堂重開。
  • 四名神父和約十六名教友因「從事反對中國的罪行」而在上海被捕。

    一九八二年

  • 教宗若望保祿二世致函全球主教，要求為中國祈禱，並重申羅馬首席權。
  • 中國政府發表第《十九號文件》：「關於我國社會主義時期宗教問題的基本觀點和基本政策」，並在新憲法中重申宗教信仰自由。
  • 上海佘山修院重開，成為一九五七年所有修院被關閉以來，首間獲准重開的修院。
  • 中國慶祝利瑪竇來華四百週年紀念。

    一九八三年

  • 有三百間聖堂開放，當年全國有約一千三百位神父和四十八位主教。
  • 鄧小平獲委任為中央軍委主席。中國政府當局敦促黨員要小心學習《鄧小平選集》。
  • 教宗若望保祿二世再次呼籲與中國對話。
  • 中國的修女開始重組並恢復她們的修會。
  • 北京中國天主教神哲學院與其他修院重開。
  • 上海耶穌會朱樹德神父與八十歲的保定教區范學淹主教，以及其他人士因從事反革命活動被捕。

    一九八四年

  • 中國總理趙紫陽訪問美國及加拿大，成為一九四九年以來，首位訪美的中國總理。
  • 中國在人口稀少的地區，或第一名子女天生殘障者，放寬一孩政策。
  • 中國在洛杉磯舉行的第二十三屆奧運會上，贏得十五面金牌、八面銀牌及九面銅牌。
  • 中英草簽關於香港前途的中英聯合聲明。
  • 亞洲五位主教訪問中國，並與公開教會及其他宗教的領袖會面。
  • 馬尼拉總教區辛海樞機(Cardinal Sin)訪問中國。
  • 教宗若望保祿二世就香港九七年回歸中國而致函香港教友。
  • 中國總理趙紫陽與英國首相戴卓爾夫人（M. Thatcher）在人民大會堂，就香港前途的安排簽署「中英聯合聲明」。

    一九八五年

  • 金魯賢和李思德被祝聖為上海輔理主教。共黨政府把北京最大的主教座堂「北堂」交還給教會。主教座堂於十二月正式復堂。
  • 基督教團體成立愛德基金會，以回應社會的需要。
  • 香港教區胡振中主教成為一九四九年以來，首位訪問中國大陸的香港主教。
  • 上海龔品梅主教被囚三十年後獲釋。
  • 上海金魯賢主教率領教友代表團訪問香港、澳門，隨後另行訪問菲律賓。
  • 中國國家主席李先念訪美，在白宮獲得列根總統(President Reagan)歡迎。
  • 鄧小平提出需要推行改革，以及「建設有中國特色的社會主義」。
  • 北京教區傅鐵山主教率領中國天主教友好代表團訪問比利時魯汶。此團成為一九四九年以來，首個到海外訪問的代表團。

    一九八六年

  • 胡振中主教四十年來首次訪問故鄉廣東省伍華，探望家人，並重申香港教區擔當橋樑教會的角色。
  • 中國宗教事務局局長任務之應香港六宗教團體邀請訪問香港。
  • 共產黨統戰部副部長江平承認，宗教信徒不應被迫接受馬克斯的宗教觀。
  • 世界宗教和平會議在北京舉行。來自二十個國家、代表十一個宗教的領袖出席。
  • 由公開教會的主教和教友領袖組成的首個中國天主教訪問團訪問美國，成為一九四九年以來第一次訪美的代表團。
  • 佘山修院新院舍落成。修院收錄了一百一十五人。
  • 四位公開教會的新主教在北京晉牧。
  • 直至一九八六年十二月，全國共有四十八位主教，其中廿二位是在一九八一年之後自選自聖的主教。全國共有一百一十二個教區。

    一九八七年

  • 共產黨內部整頓：胡耀邦被迫辭去中共總書記一職，並由趙紫陽接任。
  • 數以千計大學生示威，要求民主。
  • 中國代表團出席在美國克薩斯州聖安東尼奧舉行的世界傳教及福傳會議。
  • 八位修士在佘山修院晉鐸，是修院在一九八二年重開以來首批晉鐸的修士。
  • 直至一九八七年十二月，全國有二千一百間聖堂重開，有五十六位主教和一千二百位神父，七間神哲學院和四間小修院，並有七百人接受司鐸培育。全國亦有二十間公開女修院。

    一九八八年

  • 一九八八年一月，上海龔品梅主教重獲公民權。
  • 當年六十九歲的佈道家葛培理（Billy Graham）訪問中國，並與主要政治及宗教領袖會面。
  • 七十一歲的宗懷德主教獲選為中國天主教愛國會主席、中國天主教教務委員會主席，以及中國天主教主教團主席。
  • 龔品梅主教離開上海，前往美國探親。
  • 六十三歲的胡振中主教獲擢升為樞機。
  • 甘肅省平涼教區馬驥主教公開譴責愛國會領導人，並辭去愛國會職務。
  • 萬民福音傳播部部長董高（Cardinal Tomko）樞機致函所有主教團，就與中國教會交往的守則問題徵詢意見。

    一九八九年

  • 中共中央及國務院發表《三號文件》：「在新形勢下加強天主教工作」。
  • 美國總統喬治•布殊(George Bush)訪問中國，並獲得熱烈歡迎。
  • 河北省正定教區賈治國主教（地下教會）四月在北京被捕，並於同年九月獲釋。
  • 公安襲擊河北省教友聚居的油通村。
  • 北京市學生發起民主運動，八千多人要求與總理李鵬談判，爭取更多民主；十萬人在天安門廣場示威。數以千計知識份子要求中共放棄武力並與學生對話。解放軍保持戒備，一萬名部隊調往北京。五月二十日總理李鵬宣佈北京實施戒嚴。香港有一百萬人遊行，聲援北京學生。學生在天安門廣場要求民主的示威最終以六月四日凌晨的流血清場而結束。曾經支持民主運動的官員遭當局清算。
  • 九月底，德國分隔東西柏林的圍牆倒下。
  • 范學淹主教獲釋。地下教會的主教團舉行首次會議。范主教再次被捕。其他多名人士亦被捕。

    一九九零年

  • 中國及英國政府接納一九九七年後的香港特別行政區基本法。
  • 中國政府頒佈文件，規定各省市的宗教活動。
  • 聖神研究中心人員出席在比利時魯汶舉行的「中國天主教近代史國際研討會」。
  • 一九四九年關閉的天主教印刷廠「光啟社」在上海重開。
  • 全國共有三千間聖堂。由教宗比約十二世委任的主教當中，仍有六位在生。公開教會有六十四位主教。

    一九九一年

  • 年中有六位新牧就職。
  • 北京及南京教區慶祝成立三百週年紀念。
  • 中共總書記會見五大宗教領袖，強調有需要依法加強對宗教的管理。
  • 政府發表《六號文件》「關於進一步做好宗教工作若干問題的通知」。
  • 居美的龔品梅主教，於六月廿八日在羅馬領受樞機紅冠。教宗早於一九七九年選定他為樞機，但默存心中未有公佈。
  • 有報導指約有二十位「官方教會」主教尋求並獲得梵蒂岡承認，與羅馬共融。

    一九九二年

  • 年中舉行了多個重要的會議：「紀念湯若望四百週年誕辰」，「中國的基督宗教」，「對話的基礎」，「中國禮儀之爭對中西歷史的意義」，「中國天主教會歷史」，「在現時國際環境下天主教與中國合作的前景」等研討會。
  • 年中有八位年長主教逝世。
  • 由一九八零年至一九九二年十月中旬，官方教會共有四百二十一名修生晉鐸。
  • 第五屆全國天主教代表大會議決，全國教區採用本地語舉行禮儀。

    一九九三年

  • 第八屆全國人民代表大會在北京人民大會堂舉行，選舉江澤民為主席。會議修正憲法，把社會主義市場經濟體制寫進憲法。
  • 中國釋放一批著名政治犯，包括十一位天主教主教。
  • 四位年長主教逝世，另有七位新牧就職。
  • 教宗若望保祿二世表示熱切渴望訪問中國。艾切嘉利樞機應中國國家體育委員會的邀請訪問中國。
  • 中國放寬在「六四」後實施的海外升學規則。
  • 中國申辦二千年奧運會失敗。
  • 首五萬本中文簡體字版聖經已印竣，目標是二十萬本。
  • 三百名神父、修女和教友分別在國家、省及縣市各級獲得進步工人或模範工人等獎項。

    一九九四年

  • 來自中國七間神哲學院的國籍神父參加魯汶南懷仁基金會安排的學習課程。
  • 五十名青年獲選分別在美國、歐洲及菲律賓完成部份鐸職課程。
  • 地下教會的七十一名修生晉鐸。
  • 四川修院的修生離院罷課，以抗議當局趁院長徐之玄主教離開成都期間，任命一名非天主教的共黨幹部為副院長。
  • 來自北京中國科學研究院的學者舉行會議，研究十七世紀耶穌會士衛匡國（Martino Martini）對促進中國及歐洲文化的貢獻。另一個會議則紀念孟高維諾（John Montecorvino）來華七百週年；孟高維諾是首位向中華民族傳福音的傳教士。
  • 中國國務院頒佈「一四四號」及「一四五號」院令，分別宣佈施行兩份影響宗教及宗教活動的條例：《中華人民共和國境內外國人宗教活動管理規定》及《中華人民共和國宗教活動場所管理條例》。

    一九九五年

  • 教宗在馬尼拉出席第十屆世界青年節時，向中國及中國代表團發表講話。
  • 董高樞機前往台灣，慶祝孟高維諾抵達北京七百週年紀念。
  • 公開教會主教團頒佈首封牧函。
  • 《中國天主教》雜誌首次刊登教宗若望保祿二世的照片。
  • 廣州總教區鄧以明總主教於六月二十七日在美國逝世，享年八十七歲。
  • 比利時梅赫倫││布魯塞爾總教區丹尼爾斯（Godfriend Cardingal Danneels）樞機延遲訪問中國，因為他的代表團成員未能取得簽證。
  • 宗教事務局開始出版《中國宗教》季刊。
  • 一批地下教會的教友，以及一批在家庭教會舉行崇拜的基督教徒被捕和罰款。

    一九九六年

  • 一月初，中國政府確定三項與宗教有關的工作：所有宗教活動場所必須向政府登記，處理公眾關注的難題，以及培養年輕的愛國傳道人員。
  • 由於害怕基督徒教會迅速發展，公安局舉出基督教的家庭教會為「敵對勢力」。
  • 北京警告南韓不要派傳教士到中國。
  • 教宗代表切尼（Claudio Celli）總主教在北京與中方官員會面，被視為重建外交關係的第一步。
  • 中國的公開教會開始出版英文版《中國天主教》期刊。
  • 中國政府在一九九六年發表九份有關宗教的文件。

    一九九七年

  • 中國政府發表《宗教自由》白皮書，反駁有關侵犯宗教權利的指控。
  • 香港得到有關方面保證，在回歸後，宗教事務將由香港特別行政區按基本法處理。
  • 鄧小平於二月十九日逝世。
  • 宗懷德主教於一九九七年六月逝世。
  • 中國於七月一日根據「一國兩制」的概念收回香港主權。
  • 江澤民再度當選國家主席，而第十五屆全國黨大會議決堅持鄧小平的現代化理論。
  • 陳日君主教、湯漢主教，以及陳志明副主教於五月前往北京，就香港在回歸後各項教會事宜與政府官員及宗教代表會面。
  • 成都修院在關閉超過兩年後重開。
  • 南韓首爾（漢城）總教區金壽煥樞機訪問中國，與政府及教會官員會面，並在東北地區會見中國的朝鮮族教友。
  • 四川省萬縣教區段蔭明主教出院，出席他本人的三重慶祝活動：九十歲誕辰，晉鐸六十週年，以及晉牧四十八週年紀念。
  • 除了《宗教自由》白皮書外，北京還發表另外四份有關宗教活動的文件。

    一九九八年

  • 江澤民主席邀請美國總統克林頓(President Clinton)派代表團來華觀察中國宗教自由的狀況。代表團由三位美國聖職人員組成：全美福音教派協會主席阿格( Don Argue)、新澤西州天主教紐華克總教區麥可瑞( Theordore Mc Carrik ) 總主教、猶太教拉比史奈爾( Arthur Schneier)。
  • 克林頓總統偕同夫人希拉莉(Hillary Clinton)訪問金魯賢主教，並討論宗教自由。
  • 聯合國人權高級專員瑪利•羅賓遜（Mary Robinson）夫人訪問北京、上海及拉薩。有人認為她的表現不夠強硬。
  • 中國簽署聯合國國際人權公約。
  • 第六屆全國天主教代表大會於一月召開，選出傅鐵山主教為中國天主教愛國會主席，劉元仁主教為主教團新任主席。
  • 亞洲主教會議在羅馬舉行。教宗若望保祿二世宣佈，他已邀請四川省萬縣教區段蔭明主教及徐之玄輔理主教出席會議，但中國拒絕給他們簽發出境許可。
  • 教宗若望保祿二世任命廿二位新樞機，其中包括高雄教區單國璽。教宗還任命曾建次神父為花蓮教區輔理主教，黃兆明神父為高雄教區輔理主教。

    一九九九年

  • 教宗收到四川省萬縣教區段蔭明主教及徐之玄輔理主教的生日祝賀。
  • 龔品梅樞機同時慶祝晉鐸七十週年，晉牧五十週年，以及擢升樞機二十週年紀念。
  • 西安教區李篤安主教頒佈牧函，呼籲信眾為迎接二千禧年而更新。
  • 中國的修女院領導層首次在北京召開會議，就修院管理及培育交換意見。
  • 中國取締法輪功，囚禁其領導人，並拘捕數以百計信徒。
  • 澳門在十二月回歸中國。

    二零零零年

  • 中國在未經教宗認可的情況下自行祝聖五位主教。這次事件備受爭議。
  • 在二零零零年間，還有其他六位主教晉牧。
  • 龔品梅樞機在美國逝世，享年九十八歲。年中另有四位主教逝世。
  • 北京發表《中國人權發展五十年》白皮書。
  • 金魯賢主教在佘山聖母大殿為紫銅鑄成的新聖母像主持安裝儀式。原先的聖母像在文化大革命中遭破壞。
  • 教宗若望保祿二世慶祝八十歲誕辰。
  • 太原的孟高維諾修院在封閉六十年後重開。
  • 數以百萬人雲集羅馬，參加世界青年節。
  • 愛國會主席、中國政府認可的主教團副主席傅鐵山主教，率領一個七人代表團赴美，出席宗教與精神領袖世界和平千年大會。
  • 艾切嘉利樞機應意中文化友好協會的邀請，出席「宗教與和平」研討會。在研討會結束後，樞機獲邀訪問北京及上海，並與教會官員會面，但卻未有機會與地下教會的領袖會面。
  • 教宗任命胡振中樞機為代表，出席在菲律賓舉行的首屆全國傳教大會。
  • 宗教事務局發表文件，規管外國人士在中國進行活動。
  • 一百二十位中華殉道者宣聖慶典帶來喜樂和爭論。
  • 儘管北京當局施壓，香港仍照原定計劃舉行中華殉道者宣聖慶典。

    二零零一年

  • 四川省萬縣教區段蔭明主教於一月逝世，他是教宗庇護十二世在中國大陸任命的主教中最後逝世的一位。
  • 澳門教區黎鴻昇神父於六月二日擢昇為助理主教。
  • 學者關注到，即使中國簽署一項聯合國經濟及人權公約，仍沒有為中國大陸的人權狀況帶來顯著的改變。
  • 一名在黑龍江省哈爾濱市工作的神父因砍掉另一位神父的耳朵而被捕。
  • 一千名本地教友及少數海外國來賓出席一間天主教堂的落成典禮；該聖堂是三峽大霸工程安置區的首個宗教場所。
  • 天主教會加入慶祝中國成功申辦二零零八年奧運會。
  • 馬丁•帕摩（Martin Palmer）所著的 "The Jesus Sutras" 聲稱基督宗教已在中國超過一千年。
  • 教廷國務卿呼籲美國總統協助改善中梵關係。
  • 公安把河北省保定教區范學淹主教的墳墓削平，以阻止教友前往憑弔。
  • 中國希望透過教育應付愛滋病危機。在中國，超過百份之七十的愛滋病個案，是由於使用靜脈注射毒品、賣淫以及輸血而感染的。
  • 四月，貴州教會收回貴州省安龍縣前教會主辦的聖心學校物業。貴州教區獲得政府批准，以李利民神父為校長，負責管理該所公立學校。可是，校方不得教授宗教。
  • 儘管中國大陸的主教收到在羅馬召開的主教會議的工作文件，但沒有人獲准出席會議。
  • 澳門利氏學社於十月十二日正式啟用，致力研究中西方之間文化對話所帶來的影響。
  • 在一個為紀念利瑪竇抵達北京四百週年而在羅馬額我略大學舉行的國際研討會上，教宗若望保祿二世為天主教會的成員「過去和現在」在中國所犯的所有錯誤道歉。教宗說：「我很遺憾，這些不幸的事情竟在一些人的心裡造成了天主教對中國人民缺乏尊敬和重視的印象……為這一切，我向所有自覺曾被天主教徒的這類行為所傷害的人們，請求寬恕和原諒。」
  • 地方政府拆毀華東一座新建成的天主教堂。這是十八個月來的第三次，因為當地教友拒絕加入政府承認的組織。
  • 中國外交部聲稱，教廷必須為冊封一百二十位中華聖人一事道歉，中國才會考慮重建中梵關係。
  • 朱鎔基總理告訴美國基督教領袖羅伯遜（Pat Robertson），中國政府已草擬新的規則，容許「非官方的基督教徒向宗教事務局登記，好讓他們能公開崇拜。」不過，大多數教會領袖，尤其是天主教會的領袖，都對建議有所懷疑。
  • 中國正式加入世界貿易組織，成為第一百四十三名成員。
  • 三十八歲的香港商人黎廣強因在四月及五月期間運送兩貨車的聖經給福建省福清的地下教會而被起訴。警方拘捕他並沒收所有聖經。
  • 香港終審法院作出裁決，裁定只有在一九九九年一月之前赴港，並已提交身份證明文件的港人內地子女，才立即享有居港權。這次裁決影響約五千名港人在內地所生的子女。香港教區一直積極參與居港權問題，並承諾繼續支持。

    二零零二年

  • 歷時超過五十二年的製作，《利氏漢法綜合大辭典》在台北國際書展發售。
  • 陝西省西安教區耶穌聖心修女會的修女，在參加一個預防愛滋病措施及治療愛滋病患者的兩天訓練課程後，成立愛滋關懷小組。修會的大部份修女從事醫療服務。
  • 福建省兩所屬於地下教會的聖堂因違反建築條例而被關閉。
  • 超過三千名教友在福建省福州市的街道巡遊，「迎接聖體聖事並為和平祈禱。」
  • 中央電視台九個頻道和十個省級電視台遭法輪功入侵。
  • 教廷把蒙古升格為宗座監牧區。有五位聖母聖心會修女，四位仁愛傳教修女會修女，以及四位沙爾德聖保祿女修會修女，為當地一百名教友服務。還有四位聖母聖心會神父和兩位來自南韓的Fidei Donum會神父，以及六位慈幼會士，他們將開辦一所職業訓練學校。
  • 中國約有八十萬至一百五十萬人染上愛滋病，但幾乎有五份之一的人口從未聽過這個疾病。北京把控制愛滋病感染的撥款增加七倍。
  • 六位年齡由卅六至六十九歲的聖若瑟修女會修女於七月廿八日在北京的北堂矢發終身聖願。這是一九四九年以來，首次在北京舉行矢發終身願儀式。
  • 在東漢碑石上發現基督徒的圖案，顯示基督宗教進入中國的時間，比現時所接納的公元六三五年約早五百五十年。
  • 北京居民首次為社區的民主選舉投票，選出新一任的居委主任，以及社區大會的代表。
  • 中國共產黨黨員總人數達到六千六百萬。
  • 中國當局為控制網站的內容，阻擋最受歡迎的美國搜尋器Google及Alter Vista。
  • 九月二十三日，香港教區主教胡振中樞機逝世，七十歲的陳日君主教接任香港教區主教。
  • 北京市政府聲稱近年已撥款一億二千萬元人民幣來修復全市的聖堂。北京全市有九百二十三個宗教物業。
  • 聯合國秘書長安南（Kofi Annan）與中國外交部長唐家璇會面，呼籲國際合作「打擊恐怖主義。」
  • 日本的白柳誠一樞機(Shirayanagi Cardinal Seiichi)訪問中國，成為自二千年中梵就一百二十位中華殉道者宣聖爭議以來，首位訪問中國大陸的樞機。
  • 八十年前，即一九二二年十一月九日，教廷首位駐華代表剛恆毅（Celso Costantini, 1876-1958）總主教抵達香港，他於一九二二年十二月廿九日抵達北京。
  • 中共在十六大推介核心思想「三個代表」論，即中國共產黨始終代表中國先進社會生產力發展要求、代表中國先進文化的前進方向、代表中國最廣大人民的利益的重要論述。
  • 黨中央確定修改一九八二年的憲法。經修改的憲法清楚闡述，「三個代表」重要思想將與馬克思列寧主義、毛澤東思想、鄧小平理論一樣，成為中共的指導思想。

    二零零三年

  • 陳日君主教獲香港暢銷中文報紙《蘋果日報》讀者選為「二零零二年香港風雲人物」。
  • 七十四歲的澳門教區林家駿主教獲頒金蓮花榮譽勳章，為澳門特別行政區頒授的最高級別的第二級榮譽勳章。
  • 四十歲的譚燕全神父在廣西省南寧教區聖心堂，由遼寧教區金沛獻主教祝聖為助理主教。
  • 中國當局在河北保定教區逮捕地下教會的董英牧神父。該教區被拘禁的聖職人員至少有十三人。
  • 香港的基督徒響應教宗若望保祿二世的呼籲，為和平祈禱守齋。香港教區陳日君主教亦要求所有堂區和修會安排一天特別為和平祈禱。
  • 在北京召開的一個會議上，愛國會與中國天主教主教團的四十位主教和廿四位常委通過三份文件：「中國天主教教區管理制度」、「天主教愛國會工作條例」，以及「中國天主教愛國會、中國天主教主教團主席聯席會議制度」。
  • 由於「沙士」疫情擴散的關係，香港教區詳細訂出多項預防措施簡化聖週禮儀。
  • 上海徐家匯藏書樓為最古老的私人圖書館，由耶穌會神父於一個多世紀前建造，在關閉多年後重新開放。
  • 溫州地下教會的陸小宙神父前往溫州市醫院為病人傅油途中，遭公安拘捕。
  • 天主教香港教區陳日君主教呼籲二零零七年普選行政長官，二零零八年普選立法會議員。
  • 中國西南部的公安拘捕地下基督教會的八名成員，指控他們散播迷信。
  • 儘管天氣酷熱，仍有超過五十萬名來自不同階層的香港市民遊行，抗議《廿三條》立法。
  • 教宗若望保祿二世接納澳門教區林家駿主教退休的申請。新任主教黎鴻昇承諾發展教友培育，讓教友積極參與教會的工作。
  • 政府認可的北京主教批評香港主教破壞教會的形象，並使中梵關係複雜化。
  • 華盛頓總教區麥卡里克（Theodore Cardinal McCarrick）樞機在中國進行私人訪問。
  • 中國大陸的教會領袖大致上歡迎三月通過有關教會的規則，但外界人士警告，有關規則可能加強政府對教會的控制。
  • 來自菲律賓的黃旭東（Wenceslao Padilla）神父在蒙古首都烏蘭巴托晉牧，成為當地首位主教。
  • 地下教會的年輕主教韓志海發表一封信，表示渴望克服中國大陸天主教團體之間的分裂，從而達致共融。
  • 天主教香港教區陳日君主教表示，政府最近撤回《基本法第二十三條法案》，顯示政府承認所提出的法例在現階段仍未為港人接受。
  • 北京教區計劃為平信徒開辦中國首個基本神學課程。
  • 烏魯木齊教區伊寧堂區主任司鐸宋尊聖神父稱，政府官員禁止十八歲以下的青年，還有學生、教師、軍人，以及政府官員等信奉任何宗教和參與任何宗教。
  • 山東多個教區紀念在當地服務和去世的聖言會傳教士福若瑟（Joseph Freinademetz）神父。福若瑟神父與聖言會創辦人楊生（Arnold Janssen）一同獲冊封為聖人。
  • 中國大陸的互聯網用戶不能登入天主教香港教區的網頁，一般人認為這是因為中國政府阻擋。
  • 中國中央政府下令在廣播電視工作中加強無神論宣傳。
  • 人權民運訊息中心公佈，浙江的共產官員已關閉三百九十二間未獲政府認可又沒有向政府登記的寺廟和教堂。有廿四座建築物完全被毀，另外九十二座建築物則改建為娛樂中心。
  • 由於越來越多人關注愛滋病在中國擴散的情況，促使天主教會提供協助。一個由五位西安聖心修女會修女組成的隊伍接受訓練，準備致力於預防愛滋病的工作。

    二零零四年

  • 年中有五位新牧祝聖，他們分別是：封新卯、馬存國、張憲旺、杜江、蘇永大。
  • 多位年長主教逝世：郭正基主教、賀近民主教、趙經農主教、楊廣彥主教。
  • 宗座要求澄清有關魏景儀主教被捕的消息。這是羅馬首次就宗教人士被捕而公開向中國表示關注。北京堅持魏主教以非法方式出境。魏主教於稍後獲釋。
  • 中國政府發表「中國共產黨黨內監督條例」及「中國共產黨紀律處分條例」。
  • 中國政府發表白皮書，詳述自二零零三年白皮書以來有關人權的發展。
  • 人大常委會宣佈，香港在進行任何政治改革之前，必須首先得到北京的批准。人大常委會裁決，香港不會在二零零七年普選行政長官。
  • 中國解除對陳日君主教長達六年的禁令，准許他返回家鄉上海訪問。
  • 自二月以來，中國已關閉八千多家未經認可的網吧，因為這些地方「污染年輕人的心靈。」
  • 在香港，有超過六萬人出席「六四」十五週年燭光晚會，是回歸以來人數最多的一次。
  • 社會科學家警告中國重男輕女所帶來的嚴重後果。九歲以下的男孩人數，比女孩多一千二百七十萬人。到了二零二零年，將有三千至四千萬男青年找不到妻子。
  • 香港當局通過新的教育條例。天主教會指責新條例會削弱天主教特色及破壞學校制度。
  • 第七屆天主教全國代表大會的代表選出新一屆領導人，任期為五年，新領導層包括在北京的傅鐵山主教及在南京的劉元仁主教。
  • 中國基督教三自愛國運動委員會與中國基督教協會在香港會議展覽中心舉行展覽會，展出中國大陸所出版的聖經。其中展出最古老的書籍，是來自天主教會的。還有兩本在一六三零年印刷的天主教聖經。
  • 中國政府宣佈對部分農村計劃生育家庭實行獎勵扶助制度，對象是只生育一個子女或兩個女孩、年滿六十歲的農民夫妻。他們可申請扶助金，直到亡故為止。
  • 教廷譴責河北教區八位神父及兩位修生被捕的事件為「嚴重侵犯宗教自由。」
  • 中國首次發表「社會保障與政策」白皮書。
  • 中國共產黨第十六屆中央委員會第四次全體會議接納七十八歲的江澤民辭去中央軍委主席職務，由胡錦濤接任。
  • 胡錦濤首次邀請香港的民主派人士，與一個由二百二十人組成的代表團一起前往北京，出席中華人民共和國成立五十五週年紀念慶典。代表團包括香港教區湯漢輔理主教及兩位神父。
  • 香港天主教正義和平委員會幹事孔令瑜，獲美國《時代》週刊選為二十位「亞洲英雄」之一。孔令瑜協助組織爭取民主的七一遊行。
  • 中國政府對中國的俄羅斯正教會顯示開放的態度，而且在俄羅斯總統訪問中國期間討論有關情況。

    二零零五年（至年中為止）

  • 山西大同教區郭印宮主教於二零零五年一月四日逝世，享年八十七歲。
  • 山東煙台教區高克賢主教於一月廿四日逝世，享年八十一歲。
  • 居於安徽省蚌埠市的朱化宇主教於二月廿六日逝世，享年八十六歲。
  • 天津教區石鴻臣輔理主教於三月三日逝世，享年七十七歲。
  • 居於江蘇省南京市的劉元仁主教於四月二十日逝世，享年八十二歲。
  • 內蒙古呼和浩特教區王希賢總主教於五月廿五日逝世，享年七十九歲。
  • 教宗若望保祿二世於二零零五年四月二日逝世。教宗病危時中國外交部曾透過新聞界表示慰問。
  • 比利時的丹尼爾斯樞機抵華訪問，但他的行程因教宗若望保祿二世逝世而縮短。
  • 陳水扁因以中國民國代表的身份，出席四月八日在羅馬舉行的教宗若望保祿二世葬禮。此舉觸怒北京，導致中華人民共和國政府成為全球各國元首當中少數缺席者。
  • 四月十九日，信理部部長若瑟•拉辛格（Joseph Cardinal Ratzinger）樞機當選教宗，取名本篤十六世。
  • 台灣兩個在野黨的主席，國民黨主席連戰及親民黨主席宋楚瑜，分別於四月廿九日及五月十二日訪問大陸，並與國家主席胡錦濤會面。
  • 中國外交部祝賀新教宗本篤十六世，但重申要求梵蒂岡與台灣斷交。
  • 教宗本篤十六世接見來自一百七十四個國家及組織的外交使節，並表示他正想起「許多國家與聖座沒有完全的外交關係。」各人把這段說話解釋為呼籲與中國建交。報章和互聯網都流傳著雙方很快建交的猜測。
  • 現年四十三歲的邢文之神父於六月廿八日被祝聖為上海教區輔理主教。邢主教得到教廷任命，同時獲得中國政府接納。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

《宗教活動場所設立審批和登記辦法》
0
摘自《新華網》

第一條 根據《宗教事務條例》的有關規定，制定本辦法。

第二條 宗教活動場所分為寺院、宮觀、清真寺、教堂和其他固定宗教活動處所兩類。兩類宗教活動場所的具體區分標準，由各省、自治區、直轄市人民政府宗教事務部門根據本地實際情況制定，報國家宗教事務局備案。

第三條 籌備設立宗教活動場所，一般應當由擬設立地的縣(市、區、旗)宗教團體提出申請。如擬設立地的縣(市、區、旗)無宗教團體的，可由擬設立地的設區的市(地、州、盟)宗教團體提出申請；擬設立地的市(地、州、盟)無宗教團體的，可由擬設立地的省、自治區、直轄市宗教團體提出申請；擬設立地的省、自治區、直轄市無宗教團體的，可由全國性宗教團體提出申請。

縣級人民政府宗教事務部門是籌備設立宗教活動場所申請的受理機關。

第四條 申請籌備宗教活動場所的宗教團體應當提出籌備組織組建方案，在申請獲批准後，正式成立籌備組織，負責籌備事宜。籌備組織應當由本宗教團體的有關人員、擬主持宗教活動的宗教教職人員或者符合本宗教規定的其他人員、擬設立地信教公民代表等組成。

第五條 申請籌備設立宗教活動場所，應當填寫《宗教活動場所籌備設立申請表》，同時提交下列材料：

(一)擬設立地信教公民的有關情況說明；
(二)擬主持宗教活動的宗教教職人員或者符合本宗教規定的其他人員的基本情況及戶籍、居民身份和教職身份證明；
(三)擬成立的籌備組織成員的基本情況、戶籍和居民身份證明(屬宗教教職人員的，還應當提供教職身份證明)；
(四)必要的資金證明；
(五)擬設立地點和擬設立場所的可行性說明；
(六)需要提供的其他有關材料。

第六條 縣級人民政府宗教事務部門在受理籌備設立宗教活動場所的申請後，對擬同意的，應當徵求擬設立地鄉鎮人民政府、街道辦事處的意見。

第七條 宗教活動場所的籌備設立事項，應當在批准的籌備設立期限內完成。籌備組織應當將籌備情況及時向設立地的縣級人民政府宗教事務部門報告。設立地的縣級以上地方人民政府宗教事務部門應當對籌備設立的進展情況進行監督檢查。

第八條 宗教活動場所在登記前，應當由籌備組織負責，民主協商成立該場所的管理組織。管理組織應當由宗教教職人員或者符合本宗教規定的主持宗教活動的其他人員和設立地信教公民代表等組成。

第九條 宗教活動場所完成籌備後，由該場所管理組織負責向所在地縣級人民政府宗教事務部門申請登記。

申請登記宗教活動場所，應填寫《宗教活動場所登記申請表》，同時提交下列材料：

(一)民主協商成立管理組織的情況說明；
(二)管理組織成員的戶籍和居民身份證明：
(三)主持宗教活動的宗教教職人員或者符合本宗教規定的其他人員的戶籍、居民身份和教職身份證明；
(四)有關規章制度文本；
(五)場所房屋等建築物的有關證明(屬新建的，應當提供規劃、建築、消防等部門的驗收合格證明；屬改擴建的，應當提供房屋所有權或者使用權證明和消防安全驗收合格證明；屬租借的，應當提供消防安全驗收合格證明和一年期以上的使用權證明)；
(六)合法的經濟來源的情況說明。

第十條 《宗教活動場所登記證》和有關表格，由各省、自治區、直轄市人民政府宗教事務部門按照國家宗教事務局制定的式樣印製。《宗教活動場所登記證》不得塗改、轉讓、出借。證書遺失的，應當及時向登記管理機關申請補辦。

第十一條 在《宗教事務條例》施行前，已按照《宗教活動場所管理條例》有關規定登記的宗教活動場所，不再重新進行登記。

第十二條 其他固定宗教活動處所需要變更為寺院、宮觀、清真寺、教堂的，須按照《宗教事務條例》第十三條規定的寺觀教堂的審批程序辦理，並按照《宗教事務條例》第十六條規定辦理變更登記。

第十三條 擬在直轄市的區(縣、市)籌備設立宗教活動場所，可直接向直轄市的區(縣、市)人民政府宗教事務部門提出申請。直轄市的區(縣、市)人民政府宗教事務部門可以批准籌備設立其他固定宗教活動處所。直轄市的區(縣、市)人民政府宗教事務部門是當地宗教活動場所的登記管理機關。

第十四條 擬籌備設立宗教活動場所的地區，如未設置設區的市級人民政府，籌備設立宗教活動場所的申請，由縣級人民政府宗教事務部門審核後，直接報省級人民政府宗教事務部門審批。

第十五條 本辦法自公佈之日起施行。一九九四年國務院宗教事務局頒發的《宗教活動場所登記辦法》同時廢止。（編者按：本條例自二零零五年四月二十一日公佈。）


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

鼎 2005年 秋季號 第25卷 總第138期 與中國教會走過廿五載

《反分裂國家法》
0
摘自《人民日報》

編者按：中華人民共和國主席胡錦濤先生於二零零五年三月十四日簽署法令，頒佈同日在第十屆全國人民代表大會第三次會議通過的《反分裂國家法》。該法旨在針對台灣可能出現的台獨活動，但由於該法通過之後，台灣不少在野黨派領導人先後到訪大陸，進行兩岸之間的政黨接觸，《反分裂國家法》在傳媒所受重視相對減少。惟本刊編輯部有感於該法對中國未來國情有重大影響，特此選刊，以便讀者在日後作深入的討論。）

中華人民共和國主席令
第三十四號

?? 《反分裂國家法》已由中華人民共和國第十屆全國人民代表大會第三次會議於二零零五年年三月十四日通過，現予公佈，自公佈之日起施行。

中華人民共和國主席 胡錦濤
二零零五年三月十四日

第一條 為了反對和遏制「台獨」分裂勢力分裂國家，促進祖國和平統一，維護台灣海峽地區和平穩定，維護國家主權和領土完整，維護中華民族的根本利益，根據憲法制定本法。

第二條 世界上只有一個中國，大陸和台灣同屬一個中國，中國的主權和領土完整不容分割。維護國家主權和領土完整是包括台灣同胞在內的全中國人民的共同義務。

台灣是中國的一部分。國家絕不允許「台獨」分裂勢力以任何名義、任何方式把台灣從中國分裂出去。

第三條 台灣問題是中國內戰的遺留問題。

解決台灣問題，實現祖國統一，是中國的內部事務，不受任何外國勢力的干涉。

第四條 完成統一祖國的大業是包括台灣同胞在內的全中國人民的神聖職責。

第五條 堅持一個中國原則，是實現祖國和平統一的基礎。

以和平方式實現祖國統一，最符合台灣海峽兩岸同胞的根本利益。國家以最大的誠意，盡最大的努力，實現和平統一。

國家和平統一後，台灣可以實行不同於大陸的制度，高度自治。

第六條 國家採取下列措施，維護台灣海峽地區和平穩定，發展兩岸關係：

(一)鼓勵和推動兩岸人員往來，增進了解，增強互信；
(二)鼓勵和推動兩岸經濟交流與合作，直接通郵通航通商，密切兩岸經濟關係，互利互惠；
(三)鼓勵和推動兩岸教育、科技、文化、衛生、體育交流，共同弘揚中華文化的優秀傳統；
(四)鼓勵和推動兩岸共同打擊犯罪；
(五)鼓勵和推動有利於維護台灣海峽地區和平穩定、發展兩岸關係的其他活動。

國家依法保護台灣同胞的權利和利益。

第七條 國家主張通過台灣海峽兩岸平等的協商和談判，實現和平統一。協商和談判可以有步驟、分階段進行，方式可以靈活多樣。

台灣海峽兩岸可以就下列事項進行協商和談判：

(一)正式結束兩岸敵對狀態；
(二)發展兩岸關係的規劃；
(三)和平統一的步驟和安排；
(四)台灣當局的政治地位；
(五)台灣地區在國際上與其地位相適應的活動空間；
(六)與實現和平統一有關的其他任何問題。

第八條　「台獨」分裂勢力以任何名義、任何方式造成台灣從中國分裂出去的事實，或者發生將會導致台灣從中國分裂出去的重大事變，或者和平統一的可能性完全喪失，國家得採取非和平方式及其他必要措施，捍衛國家主權和領土完整。

依照前款規定採取非和平方式及其他必要措施，由國務院、中央軍事委員會決定和組織實施，並及時向全國人民代表大會常務委員會報告。

第九條 依照本法規定採取非和平方式及其他必要措施並組織實施時，國家盡最大可能保護台灣平民和在台灣的外國人的生命財產安全和其他當正權益，減少損失；同時，國家依法保護台灣同胞在中國其他地區的權利和利益。

第十條 本法自公佈之日起施行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

公道、自在、人心【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

在感恩及期待的心情中，天主教香港教區聖神研究中心渡過了充滿祝福的二十五年，作為中心一員，筆者有幸早在求學時代，已參與中心的翻譯工作；全職投入中心的事工之後，更有機會在不同崗位與中心的同事一起為教會為國家奮鬥 ......

如何面對海外華人的一份大報

房志榮，台灣耶穌會神父，輔仁大學神學教授

說《大紀元時報》是一份大報並不誇張。據該報登過多次的「全球廣告聯賣」所稱，該報「全球發行三十餘國，遍及美、歐、亞、大洋洲，每月發行超過五百萬份，透過全球四十個記者站，中、英、法、德、韓、俄六大語系二十七版本......

從中心廿五年看中國發展

梁作祿，宗座外方傳教會神父，資深中國教會觀察家

在中國悠久的歷史中，二十五年不過是一個片斷。但是，新中國在過去四份之一個世紀所經歷的發展，卻使這短短的時期變得特別重要。由最高領袖鄧小平於一九七八年十二月提出的四個現代化和自由市場經濟......

從中國的社會觀察者到福傳同行者

韓德力，聖母聖心會神父，南懷仁文化協會主任

聖神研究中心存在已有二十五年，這是我們慶祝四分之一世紀以來中國傳教進展的好時機。中心在一九八零年十月開辦的時候，我們尚只是中國的觀察者，還未能訪問中國，僅是試圖從外面了解情況......

天時地利　中心機遇

蘇主榮，瑪利諾會神父，香港聖亞納堂主任司鐸

經過四年在瑪利諾修院講課，六年在台灣山區傳教，十三年被委派從事發展及籌款工作－－其中四年出任修會的聖召主任之後，筆者快要慶祝五十歲生辰之際，正懷疑自己尚有沒有機會繼續傳教和從事中國研究......

中國教會：廿五年的更新

沙百里，巴黎外方傳教會神父，法國法中聯絡社主任

報章和電視所提供有關中國天主教會的資訊，可能給歐洲（及其他地方）的讀者，對中國的宗教狀況留下一個相當負面的印象。主教和神父持續被當局拘捕，甚至聖堂遭破壞的事件也頻頻發生，讓人覺得中國的基督徒常常受到迫害......

二十五年的《鼎》雙月刊出版回顧

溫順天，瑪利諾會神父，本刊英文版執行編輯

《鼎》的創刊號面世於一九八一年一月，作為《鼎》英文版的執行編輯，我想在此回顧二十五年來的本刊出現的文章。 回首過去，碩果豐盈，令人欣喜。我對我的前任心懷敬佩，當年的《鼎》是雙月刊，每年出版六期，直至二零零一年 ......

聖神研究中心廿五年誌慶

柯毅霖，宗座外方傳教會神父，聖神研究中心研究員

一九八零年，胡振中主教（其後榮陞樞機）注意到中國大陸的急遽變化，意識到有需要在香港與大陸上的教會弟兄姊妹之間設立聯繫。為了回應這些需要，胡主教成立了聖神研究中心，給了了中心特定的角色、功能及會址......

中華人民共和國信訪條例
1
摘自《人民日報》

中華人民共和國國務院令 第431號 《信訪條例》已經二零零五年一月五日國務院第七十六次常務會議通過，現予公佈，自二零零五年五月一日起施行。 ...... 1


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

公道、自在、人心【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

在感恩及期待的心情中，天主教香港教區聖神研究中心渡過了充滿祝福的二十五年，作為中心一員，筆者有幸早在求學時代，已參與中心的翻譯工作；全職投入中心的事工之後，更有機會在不同崗位與中心的同事一起為教會為國家奮鬥，二十五年來的感受，可以用一句說話來概括：「公道、自在、人心」。

公道：中心力遵不偏不倚的精神，服膺真理、尋求真相。中心力求公平對待每一個人，對相反意見也表示尊重。但在真理的光照下，不懼權勢，勇於發言。

中心為教會的公開人士勞心勞力，也為地下的成員奔走呼籲。間中亦有些教會內的弟兄姊妹認為我們過份為某一方出力，但當雙方都有這樣的抱怨時，我們知道我們正秉持了公道。

中心堅持為教會服務，亦為國家的前景服務。一如已故中心董事局主席胡振中樞機所常掛在口邊的聖奧斯定名言：「在必要的事上，應有統一；在懷疑的事上，應有自由；在一切事上，應有愛德。」

自在：我們為天主工作，教內教外雖有誤解，但從不放在心頭。一九八零年中心成立之始，即有教會前輩質疑研究中心是否有左傾之嫌；及至二零零零年封聖的慶典，又引來政府當局的猜測。這些來自各方的風言風語，只不過是像蹺蹺板一般，不斷地從一方傾向另一方的失衡而已。對中心來說，從來不是憂慮或煩惱的源頭。

中心祈求祖國昌盛，期望國人享有全面接觸聖教真理的自由。但中心仝人深深明白，自己只是天主聖神的一件卑微工具而己。中心本身並不重要。一九九七年筆者嘗接受電子傳媒訪問時提到，中心的作用在世界上消失之日，就是中心完成使命及最該感恩之時。

人心：中心的使命，是要了解現況，更要了解人心，賺取人心。

二零零五年九月二十日，聖言會聯同多個修會團體頒授「福若瑟獎」予切利總主教，以表揚總主教在促進中國教會與普世教會共融所作的努力。筆者有幸榮膺大會的講座嘉賓。在頒獎禮上，聖言會總會長頌揚切利總主教過往的成就，說總主教是以「心」去交談。中心仝人實在深有同感。二十五年來，我們建立了與普世各地心連心的關係，這些關係也許未必有助於改變政治現狀，但卻較政治權勢更加重要。研究中心既以人心為事業，所以經歷四分一世紀而能心感滿足。心之所在，成固欣喜，敗亦泰然。

聖神研究中心走過之路遙遠，前面要走之路更是漫長。在未來的歲月，惟望在天主聖神的啟導下，對教會對國家繼續有所貢獻。

二零零五年十月一日中華人民共和國立國五十六週年
天主教香港教區聖神研究中心成立二十五週年
中國一百二十位殉道真福列入聖品五週年
三慶之日 林瑞琪 敬書於聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

如何面對海外華人的一份大報
0
房志榮，台灣耶穌會神父，輔仁大學神學教授

說《大紀元時報》是一份大報並不誇張。據該報登過多次的「全球廣告聯賣」所稱，該報「全球發行三十餘國，遍及美、歐、亞、大洋洲，每月發行超過五百萬份，透過全球四十個記者站，中、英、法、德、韓、俄六大語系二十七版本，深入全球各角落」。根據同一廣告上的一幅世界地圖，該報分佈的地點以歐洲最多、最集中，共有十六個國家。東自俄羅斯，南至希臘，西至西班牙，北至丹麥、挪威、瑞典，還有東歐的捷克和匈牙利。其次是北美，共有十三個據點：東、西加拿大，芝加哥、波士頓、紐約、華盛頓、新澤西、亞特蘭大，以上是東岸；西南則有舊金山、洛杉磯、聖地牙哥、達拉斯、休士頓。亞洲有八個據點：從東邊算起有日本、韓國、台灣、香港、菲律賓，南邊有馬來西亞、新加坡、印尼。最後大洋洲有雪梨、墨爾本、紐西蘭。

很引人注意的是南美和非洲沒有一個據點。可見，基本上這是華人在第一世界的活動，跟基督信仰今天所強調的窮人優先、照顧弱小很不一樣。另一方面，也可見，「大紀元系例」及與之合作的華人，大部分都是知識階層的人，在歐美亞吃得開，在南美或非洲大陸卻覺得無用武之地。此外，他們的近程目標是把中國－－或更好說把中華民族－－這個佔人類五分之一人口、大部分還在水深火熱中的百姓救出來，然後才去談救別人。當然，這又和基督信仰的看法跟作法不盡同。耶穌教人要愛的是近人（鄰人），不必是同族同種的人，而是任何有需要的人。不過，中外歷史都證明，社會、國家的進步、改革還得靠智者和有學識的人。耶穌帶來的世界大革新又當別論。十字架的智慧不是人間智慧，而是來自天主的特別啟示－－新約聖經的啟示。（舊約中只有些暗示，如上主僕人的詩歌：依42；49；50；52-53）耶穌的門徒們把祂的福音傳到了普世，不是靠他們的聰明才智，而是靠聖神的德能。但聖神是智慧之神，是祂給了宗徒們智慧，而不是不要智慧。這一吊詭光憑一般理智無法加以解釋，還是要靠人的信德和聖神的照明。舊約末期這一訊息已漸漸透露出來。（註一）

再回來談《大紀元時報》(英譯The Epoch Times)。上述的「全球廣告聯賣」是二零零五年五月三十日見報的。一個多月以前，四月二十八日還有過一篇「訪台灣大紀元時報總編輯鐘谷蘭」的廣告。鐘谷蘭教授說，《大紀元時報》的創立是秉持服務大眾公益的理念，獨立於任何利益與政治團體之外。因此創報之初十分辛苦。但「大紀元報系」深信媒體是公器，應以公眾利益為優先，而不是少數股東、政黨、財閥的私器。因此各地《大紀元時報》的股東皆不拿紅利，所得盈餘全數用在支援報社，提供更為優質、真實、迅速的報導。抱著服務大眾，傳播善念的理想，《大紀元時報》於二零零一年在台灣始辦週報，並與其他公益團體合作，參與「新唐人電視台全球華人新年晚會」、「中國近代名家書畫真跡巡迴展」、「台灣名家系例講座」、「未來科學與文化研討會」。二零零四年底推出「九評共產黨」社論，引起超過百萬人退出共產黨的浪潮，是輿論與報界的一個奇跡。

經濟和財政又是如何呢？鐘教授繼續說，創報的艱辛外人難以置信，然而一路走來，「由於台灣人民的善良與肯定，使這個全球化的報紙可以在台灣生根、立足」，已由週報擴展到日報的規模。為使資金建全，有了「大紀元時報認同卡」的構想，希望認同大紀元理念的讀者，在刷卡消費的同時，也能輕鬆支持一份好報，形成善循環，讓所刷的每一塊錢，都能成為改變世界的力量。而選擇中央信託局為合作夥伴，是因其誠信可靠及其支持公義與真理的態度。這與大紀元理念相投，可以同步前進。

最後鐘谷蘭教授說出大紀元時報的理想：讓善念的循環改變世界。她把這些年的成就歸給一個事實：世人認同《大紀元時報》真實、良善、人權與公義的特質。「全球華人大紀元報系中，自由台灣扮演著重要的角色，而台灣民眾更需要建立開闊的國際觀，尤其兩岸互動頻繁，台灣政經局勢和中國緊密相關，大紀元報系的編輯群來自中港台三地華人，有最權威的第一手大陸內幕真相報導。此外，大紀元在全世界二十八個國家有超過四十個新聞站及廣大的特別記者網路，能夠帶給台灣人民真正詳盡客觀的全球華人視野。」鐘教授希望台灣人繼續支持這個純淨善良的報紙，讓全球華人的聲音源源不絕的帶進台灣，也把台灣的美好帶給全世界。

《大紀元時報》內容又是怎樣呢？筆者一九九八年曾在比利時魯汶看過歐洲版。今年也看過臺、港和新加坡版。總的來說，它跟一般大報無異，但的確純淨、善良，不隨便報導社會黑暗的一面。反之，關於中國文化的篇幅卻很豐富。不過關於大陸中國的事，無論過去的五十多年，或目前的狀況，每一期都有許多鮮為人知的報導。

關於過去，在此僅舉三個例子。一是「還原史實：中共沒抗日」。（註二）此篇大意說，今年是抗日戰爭勝利六十週年，在一次聚會中，台大理學院秘書戴瑞鵬引台大政治系教授明居正的研究說，八年戰爭，中日文獻中有準確的記載：

１•中日重要戰爭二十三次。國民黨軍隊和日軍參戰的時、地、將領都很清楚，中日記錄完全吻合。中共參加的是零次，國民軍記錄如此，日軍記錄也如此。

２•中日雙方旅級以上的戰役共一千一百一十七次（ 旅級以上稱為戰役 ）。中共只參與了三次。

３•中日之間有三萬八千至四萬次戰鬥，中共參與了一百至二百次戰鬥。

４•八年抗戰，國民軍死亡三百六十五萬，日軍死亡二百四十萬。國民軍高級將官（少將以上）死亡二百零三人，中共方面，少將死亡僅一人（死者為左權）。以上史事都證明抗日戰爭勝利並非共產黨打出來的。

二是「歷史鉤沈：大飢荒：發生在安徽的人生慘劇」。（註三） 筆者是安徽人，二十一歲離鄉赴歐留學，三十七年後才於一九八四年首次回國探親。對故鄉人事的生死禍福當然耿耿於懷。聽說一九五七年（大躍進）至一九六零年（與蘇俄反目）之間，安徽死人最多。直至目前，經濟發展上，安徽還是全國各省倒數的前幾名。所謂的大飢荒慘劇是怎麼一回事呢？出生在安徽蕪湖農村的唐德剛是旅居海外的歷史學家。他在《新中國三十年》一書中，記述了他返鄉探親時，父老鄉親向他訴說發生在四十年前中國「人相食」的慘劇。他有堂兄弟十八人。在大飢荒的年代裡，其排行老三的堂弟唐德譓全家餓死。土改時，德譓分得若干土地，自耕自食。不幸一九五八年底被編入公社，吃大鍋飯，一九五九年春「青黃不接」，公社無米為炊。個人口糧和種籽糧早已上繳，全家斷炊。唐德剛探親時，有麵包車司機為他指點，某村死光，某村死一半，某村逃亡，始終無一人回村。安徽省死人數字在二百萬至六百萬之間。作者結論說，把餓死三千萬農民的災禍，推說是「三年自然災害」，這是一種駝鳥政策。

三是評價周恩來功過的一篇報導。（註四）結論是：「周恩來這麼好的一個人，為了保持晚節，也就是保持高度的黨性和組織性，最後把自己的人性全都出賣了。」有兩句話是至今聽得不多的：「謀事在毛，成事在周」。這主要是指文革及以後的發展。「連鄧小平都承認，是周大力扶持了林彪，江青及四人幫一夥，同時也是周帶頭批判劉少奇、彭德懷、賀龍、陶鑄，才使文革愈演愈烈的。舉例說，作為文化大革命全面發動的標誌，周在一九六六年五月二十一日的中央政治局擴大會議上講過三個問題：

１•防止反革命政變問題。周「完全同意林彪同志的講話，講得很好」。周對文革前中國政治形勢的分析，完全建立在子虛烏有的所謂「反革命政變」，於是他帶頭大批彭、羅、陸、楊反黨集團。

２•在領導群眾問題上，周積極鼓吹對毛的個人崇拜，甚至提出：「毛主席與列寧一樣是天才領袖，是世界人民的凜領袖。」

３•在保持晚節問題上，周向全黨老幹部提出：「要跟著毛主席。毛主席今天是領袖，百年以後也是領袖。晚節不保，一筆勾消」。

關於目前狀況，也可簡略提出三例：

（一）「讀者投書：令人髮指的惡行」。（註五）

一名二十三歲的河南鄭州女子，二零零四年十一月首次懷孕，全家十分高興。二零零五年五月三十一日她走在大街上，突然被一夥「計生辦」的人強行帶到一所衛生院，要強行流產。她不同意，大聲呼喊，那夥人跟幾名醫生和護士把她按倒在地，脫她的褲子，在腹部胎兒處打了一針，然後用繩子把她捆在病床上。兩天後，孩子出生了，哭了幾聲就死去。衛生院還下了催款通知，要她交錢（流產費）。

（二）「中國十大短缺」（註六）：

一•食品方面缺放心食品。

二•醫療方面：百分之七十的中國人看不起病。

三•教育方面：政府不僅不想在教育上多花錢，還要讓教育生銀子。

四•安全：當「國家機器」可以無須理由「攻擊」某一人時，所有人的安全感便不復存在了。

五•環境：百分之七十以上水體遭受污染，三億多人缺安全飲用水，全國普降酸雨。

六•法律：法院不再是維護公平和社會正義的地方，而成了比拼關係、實力和金錢的地方。

七•圖書館：英國平均每一萬居民有一家圖書館；德國每六千六百人一座；芬蘭五千人；奧地利四千人；瑞士三千人•••中國近十多年GDP增長率保持世界第一。公共圖書館，報的數字是二千六百家（一九九八年），用十三億人口平均一下，約五十萬人分到一家圖書館。

八•社會保障：為國民提供全面的社會保障是政府的責任，但中國政府長期拒絕履行這一保障。

九•資源：中國不是「地大物博」嗎？但按人均算，資源嚴重短缺：水、電、煤、鋼鐵、石油、森林、可耕地，樣樣不足、樣樣短缺。

十•公平、正義：在今天的中國，公平、正義仍是極為稀缺的「資源」，千言萬語歸結到一點：缺乏民主制度，國家的大事都由一小撮人獨斷了。民生的小事都由「父母官」代辦了，獨斷代辦的結果，就是人權的全面喪失和上述的十大短缺。

（三）「一千零四十一個被中共禁止的網路詞彙」（註七）：「某某功」佔百分之二十；多黨制，一黨、自由、民主、專制、三個代表等追求民主的詞彙，約佔百分之十五；將病毒的名稱改為「六四」、「法輪功」之類，就可以起到過濾不受歡迎政治訊息的作用。據台灣中央社二零零三年八月的報導，目前大陸的網路員警編制有三十幾萬。

看過上文二段描述，不難體會筆者在紀念《鼎》 (Tripod)中英文季刊發行二十五週年應邀撰稿時，為何選了此一文題：「如何面對海外華人的一份大報：大紀元時報」。《鼎》的目標是「依梵二精神，展開國內外教會之間的交談，推動修好，促進共融合一」。（註八）過去二十五年這一份刊物為教會及中國所做的服務是有目共睹的。今後的歲月將如何繼續這一服務呢？已走過的路線仍是一盞照明燈。筆者文題所提問題首先是指向《鼎》季刊的同仁，望他們注意一下，今後《大紀元時報》在全球華人世界所能引起的迴響。其次，也是請教所有的讀者，短短不到十年，一份報紙，除了南美和非洲以外，已銷到全球各地，銷到五百萬份，這向我們說些什麼？有人認為這是法輪功的事業。不錯，沒有法輪功，不會有今天的大紀元時報。但除了法輪功以外，全世華人的參與也影響深遠普遍。何況法輪功所提倡的「真、善、忍」 ( The Epoch Tines 譯為 Truth, Compassion, Forbearance， 與一般所懂的Truth, Love, Patience不同 ) 是一些做人的重要德操，有人將之看成邪教，是否得當，大有討論的餘地。

註釋：

（註一） 例如：「敬畏上主是智慧的開始；按智慧行事，才能增長見識。愛智慧就是遵守法律（梅瑟五書），因為一切智慧就在於敬畏天主」（詠一一一章10；智六9；德十九18）。
（註二）《大紀元時報》2005年5月25日頁3「時事評論」。
（註三）《大紀元時報》2005年6月15日頁3「時事評論」。
（註四）《大紀元時報》2005年4月28日頁A5「九評徵文：周恩來 被共產黨變成罪人的典範」
（註五）《大紀元時報》2005年6月15日頁4「紀元特稿」。
（註六）《大紀元時報》2005年4月28日頁A5「紀元特稿」。
（註七）《大紀元時報》2005年5月26日頁3「時事評論」。
（註八） 見該刊封面內頁。封底內頁的英譯是：Tripod is a quarterly, bilingual publication of the Holy Spirit Study Center. Concerned with Christianity in China, it is Christian, ecumenical, and catholic in style and content. Tripod encourages an open dialogue and free exchange of views.


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

從中心廿五年看中國發展
0
梁作祿，宗座外方傳教會神父，資深中國教會觀察家
陳愛潔譯

在中國悠久的歷史中，二十五年不過是一個片斷。但是，新中國在過去四份之一個世紀所經歷的發展，卻使這短短的時期變得特別重要。由最高領袖鄧小平於一九七八年十二月提出的四個現代化和自由市場經濟，其發展的速度是當時的人所無法想像得到的。最近，中國憲法的修改，即承認私有財產，以及《中國共產黨章程》的修正，即承認企業家和資本家的積極角色等，都明顯地標誌著那些已出現的改變。

聖神研究中心於一九八零年成立，並不是由於僥倖地直覺未來會發生如此非凡的事情，而是由於深信中國的基督徒在幫助重建極左的文革所瓦解的中國社會方面，義不容辭。研究中心的成立，也是意識到為幫助中國大陸的教會弟兄姊妹面對艱巨任務時，香港教友的鼓勵（及西方友好透過香港教友的鼓勵）是不可或缺的。我們必須切實地承認，香港的天主教團體，包括聖職人員和修會會士，起初很難投身如此富挑戰性的目的。儘管中國大陸在地理上與香港相鄰，但當地的生活看來好像仍是相當隔閡的世界，幾乎是不能穿越的。

一九七八年，初訪中國

一九七八年五月，筆者與一個意大利官方代表團訪問中國，有幸與鄧小平握手，並與一些中國官員談及宗教的角色。在隨後兩年，筆者能夠與不同團體或獨自一人再作七次訪問，在中國共度過一百二十天，訪問約二十個城市，眼見這被「四人幫」蹂躪的中國，處處顯出文革不但給文化和藝術遺產、社會的倫理價值觀造成莫大的傷害。

曾經幾乎失蹤的基督徒，包括天主教徒和新教徒，小心翼翼地重新露面，但覺得自己在不明朗的新形勢下幾乎不被容忍。在一九七九年底，除了北京的南堂外，只有很少數聖堂準備重開。對於筆者來說，顯然不可以讓中國基督徒獨自面對那嚴峻的處境，於是感到自己有一份道義責任，要竭盡所能做一點事情，儘管意識到自己身為外國人的弱勢。因此，筆者與其他朋友，請求香港教會當局面對這項挑戰。現在回顧過去，我們當然要感謝湯漢神父，他於一九八零年勇敢地承擔開辦聖神研究中心及出版《鼎》的責任，亦感謝已故的胡振中樞機及香港教區議會，作出影響深遠的決定，讓我們利用香港仔聖神修院的地方作為中心的地址。至於香港男女修會會長聯會，與一些「中國專家」商議後，亦很快表示支持。他們鼓勵會士參與中心以「利瑪竇研究小組」的名義而舉辦的定期分享聚會。

在最初的日子，《鼎》雜誌不容易找出自己的路向，但是，原先賦予聖神研究中心學習和研究的特色，以及用雙語出版這本樸實無華的雜誌的決定，後來證明正確不過。在這二十多年來，中心成為關心中國的學者和基督徒，包括其他國家的團體，即在西方和在亞洲主教團協會內的團體，一個清晰的參考素材。

打開門戶　戰戰兢兢

與中國的知識份子和學者接觸與合作，從最初已證明是有益的。筆者還記得與他們部份人士接觸時感到羞怯。當時，他們面對中國社會科學院世界宗教研究所「重開」的任務，而社科院本身曾在文化大革命狂潮中，連同其他統戰組織一起遭解散。當時的社科院副院長趙復三感謝各方作出的貢獻，有助他在荒廢的研究所圖書館重新整理宗教研究書籍。筆者以意中經濟及文化關係研究所代表的身份，能夠把一些與宗教及與初期意籍天主教傳教士活動的文獻供給當時的國家圖書館任繼愈教授。由意中研究所創辦人及主席、意大利國會議員維托連盧•科隆坡（Vittorino Colombo）進行的官方接觸，亦促成重建利瑪竇（1552-1610）紀念碑。一個刻上拉丁文及中文的墓碑複製品，由利瑪竇的出生地馬切拉塔運來。然而，一九八一年在特倫多召開有關耶穌會士衛匡國（Martino Martini, 1614-1661）的國際會議，以及一九八三年在馬薩拉特及羅馬召開的利瑪竇來華四百週年的國際會議上，一些中國學者仍很難獲批准出席。在嚴厲的意識形態的陰霾下，官方的文化氣氛實際上是靜止的。一九七八年四月，在北京召開首個促進「世界宗教科學研究」的會議上，周揚－－這位在文化大革命後復出，並且多年來無人質疑的文化政策權威人士－－毫不猶豫地聲明，重生的社會科學院的任務，就是創造宗教的科學，讓中國進行一場抵抗神學的嚴峻戰爭，並發展一套決定性的宣傳來保護馬克思無神論。

筆者記得在首次訪問中國期間，曾與陪同訪問團的外交部一名準備充分的官員作私人談話。他談到宗教自由時，自豪地引述華國鋒總理於一九七八年三月六日第五屆人民代表大會上的講話，即中國公民享有「信仰宗教的自由和不信仰宗教、宣傳無神論的自由。」然而，當筆者指出，只保證宣傳無神論的自由，卻不保證宣講和宣傳宗教的自由，這樣的做法是不一致時，他感到驚訝。

一九八二年新憲法帶來空間

唯有在一九八二年的新憲法裡，上述的限制性條款才消失，取而代之是一項特別的條款（第三十六條），提出「宗教信仰自由」。但即使是那時候，中共中央委員會卻出乎意料地提出一份很長的聲明，即《第十九號文件》，目前仍被視為有關宗教問題的官方政策聲明。除了別的東西，它清楚說明在宗教研究的領域上，黨無意放棄對文化研究的壟斷和控制。部份中國學者要過了很長的時間，才敢公開挑戰把宗教等同於鴉片這個「科學的」聲明。

在過去的四份一個世紀，《鼎》編輯組所一直關注的，就是中國人生活中宗教層面的發展，而筆者有幸時而作出多少貢獻。當獲邀撰寫一點東西時，筆者便嘗試從公正和客觀的方法去寫，儘管意識到自己對於局勢的看法有時可能不是全面的或平靜的。但是，筆者必須承認，在這些年間，內心一份令人傷感的信念越來越深刻。筆者認為，即使今日的中共領導層，仍未完全理解所謂「宗教自由政策」的本質，以及它對於中國社會所帶的負面影響。這樣的政策，是在解放後立刻提出的，並且按照蘇聯實行的模式，利用愛國主義作為工具，來掏空宗教團體的真正宗教意義。在今日的新中國，社會的其他方面已改變很多，但當局仍以這種否定宗教的觀點來制定官方的「宗教政策」，是完全落伍過時的。這是因為宗教政策完全掌握在一班有勢力的官僚的手裡，而他們所關心的，就是要證明自己在確保穩定和控制可能發生的社會危機方面擔當必要的角色。

這現象一再變得明顯。眼見耶穌會朱樹德神父、范學淹主教等人，雖然經已花了大半生時間在監獄裡，卻於一九八三年再次被捕，更被判處長期監禁，都令筆者感到非常失望。他們究竟犯了什麼「反革命罪行」？他們不過相信鄧小平所創造的自由氣氛是事實，於是嘗試公開宣傳所信仰的宗教。那份傷痛的感覺更因東北教區一位官方認可的主教口中得以確定，這位主教告訴我，他無法滿全一個農村天主教團體在宗教活動方面的訴求，因為「宗教事務局的官員不支持傳教。」

一九八七年，甘肅省平涼教區「官方」主教馬驥公開要求已婚的聖職人員，以及那些已擯棄天主教傳統訓導的人士，從政府承認的天主教機構的領導層退下來，觸動了當局的神經線。負責宗教政策的部門顯然認為這些人按照政府路線來「管理」教會是有用的。因此，當局繼續支持他們。筆者記得福州的天主教團體深感不安，因為於一九六二年獲選的「愛國」主教林泉，雖然因已婚而聲名狼藉，卻獲得恢復主教職。當筆者私下請求他自願請辭（筆者有機會與他會面兩次），他指出當局鼓勵他「繼續服務。」

體制復甦　舉步維艱

一九九二年十二月，在意大利維羅納舉行的歐洲天主教中國會議上，筆者應邀評論「中國教會的新貌」，特別回顧政府在過去幾十年間所作的決定。

原先於一九五七年成立，後來在文化大革命期間解散的天主教愛國會，於一九八零年重新召開。筆者對此舉感到心情複雜。那令人迷惑不解的，就是在舉行天主教愛國會第三屆全國會議後，立即召開先前沒有宣佈的中國天主教代表會議，實際上由愛國會的同一班子擔任，連議程亦由愛國會準備。

在鄧小平恢復的相對自由的氣氛下，會議（被中國的英語傳媒形容為「中國教會的主教會議」）的決定被認為是「宗教自由政策」的積極發展，正如其中包括重開部份神學院，教會可取回先前被充公的物業。在這個因應教會而出現的新建制結構下，我們可以看到有關方面努力恢復愛國會所失去的誠信，因為政府宣佈亦承認中國天主教教務委員會和中國天主教主教團。事實上，在新的官方刊物《中國天主教》刊登的教務委員會章程，含糊地提及主教團的架構和權限，但清楚指出中國天主教代表會議將通過主教團的正式章程。此外，教會內部的權力並非給予主教團，而是給予教務委員會，而委員會的理事包括一些與政府關係密切的著名教友。這個委員會將在政府的宗教事務局的監督下管理教務。

政府似乎已正式向前邁進一步，承認天主教的三個「大型組織」，而其他宗教卻只有一個，除了基督教有兩個（在一九八零年十月，在現有的三自愛國運動以外，還加添中國基督教協會）外。事實上，新模式所引起的誤會是顯然的，因為三個組織均由同一批人管理。

主教權限　急需認同

不管在一九八三年四月慶祝首次祝聖「自選」主教廿五週年的慶典上，抑或在一九八六年十一月召開的全國代表大會上，都沒有澄清這些誤會。同時，有不少主教，甚至在那些獲得政府承認並正式屬於愛國會的主教，也強調需要重視主教在教會擔當的角色，正如天主教會傳統所要求的。但是，由於愛國會仍穩定控制一切，所以，重新討論主教團領導層能否改組一事已證實是毫無結果的。

一九八八年十二月，廿二位主教被召往北京，令人以為中梵建交談判即將進行。但同時，黨及宗教局卻在聯手討論一份秘密文件。這份文件由統戰部及宗教事務局於一九八八年十二月廿四日通過，並由中共中央委員會頒佈，題為《三號文件》。文件雖然作出了少許讓步，但顯示出當局堅決嚴厲控制教會架構，並引用強硬路線對付地下組織。

正是在這背景下，我們應該明白到為什麼一些秘密祝聖的主教及其他聖職人員於同年的十一月廿一日採取主動，草擬一個真正的中國主教團章程，遵守教會法律，並且不受政府操控。正如我們會預料到的，他們的「秘密」會議當然引起有關方面注意，而有份參與的人全部被捕。在天安門事件（一九八九年六月）後瀰漫者的沉重政治氣候，事實上並不利於宗教事業。有關方面曾經樂觀地談及有計劃的修改規管中國政教關係的法則。但是，有關類似新法律的討論，由於會保證信友得到更大的自主權，所以很快便終止。

事實上，當局加強控制，尤其是那些被列為秘密，因而是非法的團體（天主教和基督教），因為這些團體拒絕接受它們認為是政治勢力干預的事情。這導致中央政府提出一連串指示，要求更警惕可能出現偏離的危險，而一些省市頒佈旨在規管宗教活動的法例，但實際上是限制它們的空間。

一九九二年九月，第五屆中國天主教代表大會通過中國主教團章程，將教務委員會降格，並在新訂十二條章程內重新闡釋愛國會的角色，這是平衡它們各方的勢力的做法。不論是國內或國外的觀察員，他們在較早前作出的評論，都對於主教團的重要性增加而感到欣喜。但是，當國外人士得知《三號文件》的內容後，便可在第五屆中國天主教代表大會中找到它的藍圖。事實上，教會從那些會議所得的結果，就是被削弱而不是強化。

事實上，主教們和真正教友所想的，就是一個能夠正確地工作、不受愛國會影響的主教團，但當局從沒有仔細考慮過這一點。此外，主教團章程重申，主教團應奉行「適合我國國情的獨立自主自辦教會的原則」（第三條），並完全依靠中國天主教代表大會（第四、十三、十四條）。鑑於這些事實，宗懷德主教同時重新獲選愛國會主席及主教團主席，一點都不令人感到意外。

新一代領導層並未帶來驚喜

筆者在十年前撰寫的文章裡，曾經嘗試重新評估當時的宗教形勢，考慮到「天主教徒的人數不斷增加，教會取回自己的物業，聖堂、神學院、修院得以重開，禮儀得以更新，還有在宗教培育，以及在改善主教、神父、修士及修女生活及工作環境等方面的努力。」對於某些地區的天主教團體之間因過去的慘痛經驗而不幸地繼續分裂，我們唯有表示傷痛。我們一直祈求某些頑念得以克服。我們需要真正的奇蹟。在這背景下，教宗若望保祿二世一直鼓勵中國的全體天主教徒。他要求他們真誠努力治癒內部的分裂，好使他們能夠對公益作出更富建設和可靠的貢獻。

不過，我一直深信，促使一些基督徒，尤其是天主教徒，冒險組織或擴張「地下」團體的主要原因，出於負責宗教政策的官員仍普遍堅持「左傾」態度。一九九二年四月十四日，在河南召開的一個會議上，曾連任多屆中國佛教協會主席的趙樸初發言，指責幹部以負面方式處理宗教問題。他抱怨說：「公平信仰宗教自由的權利，以及宗教團體及寺廟及教堂的權利經常受到侵犯。」他解釋，幹部要監督宗教，最容易的事情，就是採取「左傾」態度，甚至在廣大的宗教信徒當中進行赤裸裸的無神論宣傳。他接著說，某些幹部以為「廣大的宗教信徒應轉變為不信，又以為應把消滅宗教視鞏固社會主義陣線的措施之一。」年老的趙樸初在一九九五年政協會議期間，再三嚴厲批評宗教政策在中國多處實施的方法，而他的評論亦應與會代表的要求，以書面形式分發給所有與會者。

可惜的是，江澤民堅持要加強監管宗教事務，好能「帶領宗教適應社會」。他又指出，宗教的信徒「應該改革不符合社會主義宗教組織和教義。」

筆者在結束「十五年回顧」一文時，忍不住談到有很多不偏不倚的觀察員都懷疑，在中國大陸，宗教為什麼仍被人以猜疑的眼光看待，而黨和政府又為什麼依然認為必須加強控制宗教。近年，這消極的信念已不幸地變得越來越深刻，正如筆者去年在《鼎》的「中國宗教政策中的矛盾」一文中所表達的。

既得利益者不願讓步

這份不安的基本原因在於「第四代」領導人在實踐總理溫家寶的承諾時步伐緩慢，而且採取不明確的路線。溫家寶所承諾的，就是實行更民主的管理，即削弱官員的專制權力，要他們在法律面前完全負責。現時，針對既得利益勢力及舞弊活動的自由思考及批判空間仍過於狹窄，至於如此緩慢的步伐，不知何故是根據這樣的空間而定。這適用於很多領域，包括司法和打擊貪污。正如國際特赦組織在二零零四年三月二十三日再次呼籲 ：「儘管中國的刑事訴訟法已有一些正面發展，但刑事司法體系沒有條件提供公正無私的審判或執法。」儘管有不少黨員遭檢控和懲罰，但是，政治制度維持不變，便證明沒可能有效地打擊貪污。正如一位中國政治家說，中國貪污腐敗的根源在於一黨制度，阻礙民主發展。

中國自從二零零一年加入世界貿易組織後，便承諾在五年內修補幾乎多達五千條法例和規定。這是艱鉅的工作。在中國領導人優先考慮的事情當中，宗教總是極不重要的，因此，要深入修正宗教部份的法例，必然不可能很快處理。至於宗教，中國政府一如其他任何政府一樣，顯然期望所有宗教組織要守法。但是，過去在中國頒佈的法律，對宗教都是不公平的，因為它們被一種基本上否定宗教現象的觀點所支配。我們僅列舉一個例子，就天主教徒來說，宗教事務局（即現時的國家宗教事務局）獲授權迫使教會忠實履行所謂「民主辦教」，但「民主辦教」正是違反天主教傳統的。事實上，國家宗教局的官員都是無神論者，卻甚至「要探討民主辦教的神學根據，對民主辦教作出神學解釋。」二零零三年，當局草擬了三份文件有關教會辦教的文件，都含有這種基本錯誤想法的意味。

此外，正如在《鼎》的文章中一再闡述的，一九九三年二月頒佈的國家安全法（並在一九九四年的頒報「實施細則」）保持一種使人想起毛澤東時代有系統地質疑宗教的態度。黨員不時遭到提醒，他們在執行公務時，不應忘記有責任「宣傳無神論」。被委派在國務院宗教局或統戰部及公安部等平行架構內從事「宗教工作」的官員，都不獲豁免這基本責任－－協助消除政權所指的「宗教迷信」。

這些都是部份原因令筆者傷心地贊同《鼎》在幾年前刊登的一篇文章。它指出，在一個急速轉變的國家，與一個仍然懷緬昔日專制革命時代絕對權力的政權之間的矛盾。這事態只要在中國持續，那麼，中國領導人時時喜歡提出政教分離的經典口號，依然是沒有任何實質意義的。

面對新時代政府應調整心態

《鼎》歷來的方針是以友善的，儘管有時是批評的態度來報導和評論中國大陸的文化、社會及宗教等問題，小心避免變成有系統地表達負面的評論，或收集有關中國政治並含有毀謗成份的新聞。

我們強調中國社會在近年對宗教的關注已經歷深刻的轉變，把我們的聲音與國內多位學者的聲音結合起來，希望國家的領導人意識到急切需要採取全新的手法和全面革新的政策。現時，有超過三十間大學提供有關宗教或倫理科目的學術課程，尋找道德基礎，好能賦予速迅增長的市場經濟以靈魂。有很多研究員相信，一個更自由的宗教政策會確保數以百萬的信徒能全心促進社會和國家的穩定。他們相信，在現時的形勢下，當局急需重新闡釋官方對宗教的理解。至於政府聲稱有權決定什麼是合法的宗教，什麼不是合法的宗教，他們都認為此舉是一種過時的藉口，要受到中國越來越積極參與的國際社會的挑戰。在全球化的形勢下，政府從民族主義的方法來利用宗教，此舉是不合時宜的。

政府現時只把日益興旺的宗教現象視為對國家安全及獨立自主的威脅，並把中國的宗教熱潮視為「外國滲透」的結果，這種心態其實是對於現實視而不見。可惜的是，甚至受委託處理宗教的最高當局仍支持這樣的看法。十年前（一九九五年），政府委任葉小文擔當宗教事務局局長的時候，有些觀察員起初因葉氏的學術背景而感到樂觀。《鼎》也曾向西方學者發表他的一些講話和文章。今年較早時候，隨著宗教事務局頒佈新的《宗教事務條例》，國務院宗教事務局已提升為國家宗教事務局，而葉局長的職級亦升為副部長級。

然而，當發現在過去十年間，葉小文對宗教的理解一點也沒有改變，的確令人感到難過。從他發表的各項聲明中，我們找不到他注意不同宗教的特殊性質，也找不到他關注如何確保所謂「正常宗教活動」有任何健康的發展空間。他沒有說出來的目的卻是剝奪宗教的靈魂，從而使宗教成為黨的政治工具。令人感到苦惱的，就是他決心要「加強管理」宗教事務，積極引導宗教與社會主義社會「相適應」，在推動這種適應的過程中，使宗教信徒「徹底改變未能符合社會主義的制度和教義。」他向主教團會議及其他中國天主教會代表所發表的講話，令人毫不懷疑誰人負責中國天主教會事務。

正如人們所料，在宗教界工作的官員當中，有不少看來仍被一種過時的、左傾的宗教觀影響，而對其他的人來說，利用現行政策以謀己益的誘惑未免是太大的。因此，強調要透過更嚴格地「管理」宗教事務來確保穩定，畢竟是一個容易的方法，來保護黨以及從事這項工作的官員的利益和特權。對他們來說，維持現狀是實踐宗教政策的先決條件。

放眼未來　必須有新視野

鄧小平的格言－－「實踐是檢驗真理的唯一標準」－－在中國得以完全實踐之前，仍有很漫長的路要走，因為在中國，凡是批評的聲音，即使有充份的證據，又有具建設性的意圖，也常常遭到忽視。其中一個適例，就是在河北省?城縣，當地的大部份天主教人口都覺得遭到不公正的歧視，於是勇敢地譴責某些政府領導人。詳細的指責直接針對縣的宗教局主任，以及同時出任統戰部主任的河北省副省長。根據國際報章刊登的一封信函，宗教局主任對地下教會的憎恨，以及他對信徒的暴行，連他的同事們也感到尷尬。寫信人想起胡錦濤主席提出「建設社會主義和諧社會」的口號，要求當局真誠正確處理社會上的衝突，好使正義和公平得以實現和保障。

筆者知道，《鼎》從未遭到大陸正式禁止，儘管在中國遇見的學者表示，他們因不准定期收到雜誌而感到失望。去年，筆者有機會把《鼎》的其中一篇文章－－「中國宗教政策中的矛盾」－－送給北京的一位朋友。筆者知道他在宗教事務方面，是一位深受尊崇的專家，所以徵求他的意見。他贊同筆者所寫的內容，「因為這符合事實。」但是，他對於筆者的分析聽來頗為悲觀而感到遺憾。他提醒筆者中國教會也有積極發展的一面。他指出，中國的大部份主教經已獲得教宗承認，而中國的天主教徒比以前更公開表示尊重教宗的首席權，而政府當局只能接納這個事實；讀者應該知道，並非一切事情都是由上決定的，因為總有些事情是不受控制的！」

筆者的朋友是對的。在最近的幾十年間，儘管上級施行消極的政策，但從總體上看，天主教會和基督宗教都有巨大的發展。在這方面，《鼎》的職員在《鼎》和英文公教報每月的「神州橋樑」專欄中，都一直忠實地報導。

一個與中國天主教會發展息息相關的議題，就是北京政府與教廷會否進行正式對話。國際傳媒經常提及這樣的對話即將發生，但直至目前為止，還沒有實現。然而，在最近的幾個月裡，尤其當全球關注教宗若望保祿二世逝世和葬禮、教會選出本篤十六世為新教宗之際，似乎是揭開新的一頁。北京最近的一份報告提及，政府計劃成立一個宗教事務工作小組，來改善有關議題的協調。小組的成員將包括國家宗教局、外交部、公安部，以及中共統戰部。

這消息似乎是令人鼓舞的。然而，在中國領導人方面，他們必須以非凡的政治勇氣，超越他們目前對宗教的解釋，以及，在關於與教廷對話方面，超越他們一直提出的「兩個先決條件。」

考慮到現時的機會是極為重要的，筆者有一個提議。為能以新的方法面對宗教政策的問題，應該首先邀請學者們制訂一個具體的全面計劃；在今日的中國大學，並不缺乏這方面的專家。然後，把他們的建議提交上述由官員組成的工作小組。

唯有這樣，政府才能夠考慮到一些工作小組所想不到的選擇。這樣，除了有助於為中梵進行建設性對話找到共同基礎以外，還希望能夠為整體的中國社會的益處找到真正的轉捩點。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

從中國的社會觀察者到福傳同行者
0
韓德力，聖母聖心會神父，南懷仁文化協會主任

聖神研究中心存在已有二十五年，這是我們慶祝四分之一世紀以來中國傳教進展的好時機。中心在一九八零年十月開辦的時候，我們尚只是中國的觀察者，還未能訪問中國，僅是試圖從外面了解情況。二十五年後的今天，我們已成為福傳的同行者，參與具體的合作計劃並幫助建設中國的本地教會。

一九七零年代中國與世界舞台的歷史變化

一九八零年是中國觀察者年代的末期，一九五零年代被逐出中國的外籍傳教士，只能遙遠地「觀察」中國、閱讀報紙、聽廣播，然後猜測中國究竟發生了什麼事。一九七零年代，觀察中國變成一種普遍的風氣，每一個人都可以感覺到即將發生變化。那是中國急劇變化的年代，文化大革命才剛告一段落，中國大陸老一代領導人逐一凋零。劉少奇和林彪分別在一九六九和一九七一年離開政治舞台，周恩來於一九七六年一月病逝，而毛澤東也於同年的九月過世。一九七五年於台灣海峽另一岸的蔣介石逝世，劃下台灣歷史新時代的開端，到今天都還有重大的影響。鄧小平經歷幾番起伏，終於成了中國的最高領導人。人們批評四人幫－－江青、張春橋、姚文元和王洪文把文化大革命搞得太過火，但卻沒有指責毛澤東本人。然而，每一個人都可以感受到，中國即將開放一個嶄新的、有計劃的未來，過去的毛澤東主義即將被一套新的價值觀所取代。在中國成為聯合國的會員後，未來幾十年的歷史發展草圖經已浮現。

與中國國內變化相類似的，其他國家也有了一些重大演變。當一九七一年教宗保祿六世由卡薩洛理樞機（Cassaroli）陪同訪問香港時，聖父本來打算安排特意向中國演講，不過顯然鄰近的政府當時還沒有為此做好準備。聖座結果刪去講稿中這一重要的部分。一九七二年美國總統尼克森前往中國訪問，可惜後來發生的水門事件迫使他提早卸任。

中國研究的突破

一九五零年代傳教士被逐出中國之後，想要得到中國的消息變得重重困難。自一九四七年起，美國紐約的天主教全國委員會出版了China Bulletin/　China Notes[1]。一九四八年在上海出版的《中國傳教士(China Missionary)》也於一九四九年在香港現身為China Missionary Bulletin，一九五三年標題改名為Mission Bulletin。一九五三年耶穌會的勞達一神父開始出版著名的《中國時事分析》，它不只是針對教會消息，而且廣泛地提供中國共黨內部的許多話題。一九五七年道風山在香港開始出版《景風》，與其他刊物同樣，不時地提供大陸宗教的消息。其他出版物計有：一九四九年起巴黎外方傳教會出版《法亞交流》於巴黎，一九六一年開始出版《共黨控制地區的宗教》於紐約，一九六八年開始比利時的Pro Mundi Vita出版關於中國的小冊子，一九七二年「信義宗世界聯盟(LWF)」的「馬克思主義與中國研究小組」開始出版Information Letter。

當時全球的一股中國熱，藉由一九七零年代的許多新興出版物可以得到驗證：《中國談話》（衛理會）、《我們和中國》（加拿大教務委員會）、《中國研究計劃公告》（英國合一中國研究小組）、《共產國土的宗教》（Keston College），以及趙天恩在香港中國教會研究中心所出版的不少刊物。其他的月刊或週刊亦提供不少的訊息，例如《信仰國際通訊社》（羅馬）、中英文版的《公教報》（香港）、"Herder Korrespondez"（Freiburg）、《天主教國際訊息》（巴黎），和《國際傳教回顧》（日內瓦）等。

中國觀察者對大陸資訊各說各話

我們注意到這些出版物，代表了對於中國大陸情況廣泛的理解和詮釋，從極右的到極左派的都有，這是一件很有趣也很重要的事。在勞達一神父的《中國時事分析》當中，我們可以發現關於中國真實與客觀的消息，我們也可以閱讀勞達一神父對於中國意圖消滅基督宗教的個人觀察。另一方面，當年擔任加拿大天主教委員會中國大陸計劃的主任Ray Whitehead，則從不一樣的角度去觀察中國大陸，在他一九七七年的論文「基督，救贖和毛澤東主義」中指出，在中國我們可以找到救贖、信德、希望、愛、奮鬥、犧牲和靈修。他在文章中質疑，從有神論對無神論[2]的觀點，基督徒是否比毛澤東主義信徒佔優勢。

天主教傳教修會所設立的中國研究圈

早在一九六零年代，對中國的新興趣開始在基督教的圈子蔓延，從一九六六到一九七零年，國際會議相繼在日內瓦、香港、滿地可和Harward's Heath（英格蘭）舉辦。美國的全國天主教委員會和聯合長老教會贊助會議的經費，他們對中國大陸採取相當樂觀的看法。在七十年代初期，天主教徒和基督教徒都嘗試與Sedos合作建立一個教會的中國研究單位，只可惜這計劃一直沒有實現，取而代之的，是在天主教會內的許多大陸研究機構紛紛設立，他們大都隸屬傳教修會，例如：巴黎外方傳教會的Leon Triviere和沙百里，宗座外方傳教會的梁作祿，德國方濟各會的衛里基，教區輔助司鐸Van Campenhout，聖母聖心會萬廣理和薛寶義，高隆龐會的Parig Digan。許多負責天主教和基督教研究中心的人進一步取得聯繫，當時香港舉辦了一場崇基書院研習營（一九七五年），趙天恩牧師雄心勃勃地策劃「中國教會與文化研究中心」（一九七七），在第一屆利瑪竇研究小組的會議當中，天主教徒也交換他們對中國的看法。這就是在一九八零年十月一日聖神研究中心開始時的一些背景。

「中國研究計劃」於一九七二年在倫敦設立，它不僅與蘇格蘭和愛爾蘭保持關係，也同時與布魯塞爾的Pro Mundi Vita和其他歐洲的中心有聯繫。在歐洲大陸，路德世界聯盟的中國研究計劃與Pro Mundi Vita合作，對於關心中國大陸的基督徒以及希望對中國福傳交換新看法的人來說，這項連結成為他們之間的溝通管道。

Bastad和魯汶的會議（一九七四）

從LWF-PMV的聯繫交流，一九七四年發展成兩個重要的中國會議，從會議籌備者之一的耶穌會士Jan Kerkhofs的一番話中，我們可以了解當時在海外觀察中國的精神，他說：

在這個學術會議之中，我們所尋求的是去『閱讀』天主透過中國人民完成的事工。我們承認，我們的基督徒信仰很明顯地因著中國經驗受到很大的挑戰，不僅在於它的獻身精神，也在於它的內容。 [3]

魯汶中國會議也不例外，不只由於論文的內容，而是因為它是唯一結合六大洲來的代表，並且來自基督宗教世界的三個主要宗派[4]。這些會議中充滿不同的意見，勞達一、Whitehead、秦家懿、薛寶義、趙文詞、Rhea、Gustavo Gutierrrez、衛青心、 陳志讓和其他人，都致力於如何了解中國大陸的問題。正如Parig Digan所說，每位演講者所代表的只是他個人的意見，這一切都發生在中國如火如荼地進行文化大革命的時候，當時中國人批評林彪和孔夫子（批林批孔），因此那時魯汶會議不應該被視為是對中華人民共和國基督宗教的新願景。參與者從許多不一樣的觀點去體驗認識中國，他們最多只覺得自己是在這長久探索中的最初階段。在二十五年的過程之後我們發現，聖神研究中心的《鼎》仍然反映了各種各樣的看法，截至目前已有相當重要的發展，不過依然呈現兩種不一樣的觀點。

在一九七零年代的後期，Arne Sovik分別在Arnoldshain（一九七六）、倫敦（一九七七）、布魯日（一九七九）舉辦信義宗世界聯盟會議，同時Jan Kerkhofs也開始了「歐洲天主教關懷中國會議」(CECC)，分別在慕尼黑（一九七五）、巴黎（一九七五）、布魯日（一九七六）、巴黎（一九七七）和羅馬（一九七八）召開。在一九七零年代的後半期，每個人都感受到中國的變化即將發生。

八十和九十年代：中國福傳的同行者

當鄧小平執政時，中國開放與外在世界合作，開始與國外的大學和機構設置文化與科學的交流計劃，許多中國學生前往美國和歐洲求學。在中國，人們重新提出宗教信仰自由，外國觀光客比較容易拿到中國簽證。對中國公民的生活來說，這是一個新時代的開端。嶄新的開放也可以在宗教領域發現：神父從監獄和勞改營被釋放，教會建築重新開放，教友獲准參加彌撒，一些大修院甚至重新啟用。一些剛剛獲釋的神父和主教，拒絕加入天主教愛國會，因為它不受聖座管轄。在此景況下，香港教區胡振中樞機預見時代徵兆，設立聖神研究中心，並得到許多傳教修會支持，包括宗座外方傳教會、巴黎外方傳教會、聖母聖心會和瑪利諾會。《鼎》期刊亦成為關心中國教會者分享訊息的管道。

其他地方也有類似的發展，新加坡開始「中華公教聯絡社」，在魯汶大學成立「南懷仁文化協會」，羅馬成立「天下一家」，德國聖言會在Sankt Augustin成立「中國中心」，美國成立「中國天主教美中服務處」，每個中心都出版自己的期刊，包括《中聯通訊》、《懷仁之驛》、《中國教訊(China Heute)》。在一九八零和一九九零年代當中，LWF-PMT的合作發展成每三年一次的「歐洲中國合一會議」和「天主教中國歐洲會議」。美國的「中國天主教美中服務處」在過去的二十一年中，每年都舉辦天主教中國會議，這些中外人士定期地在聖神研究中心舉辦非正式聚會，這類活動成了與中國交談的管道，他們試圖為中國教會和普世教會搭起橋樑，他們也幫忙中國教會和中國社會培養良好關係。八十年代當中，越來越多的中國夥伴們參與這些會議，並在許多的期刊上發表文章，外國傳教士與中國關係的新型態逐漸形成，他們其實並沒有真正在中國生活與工作過；但透過參與建設中國教會的傳教活動與合作交流，他們已成為中國福傳的同行者。

今日中國教會的歷史性傳教挑戰

四分之一世紀以前，我們只能從外面「觀察」中國，在交談了二十五年後的今天，我們會合了中國教會的兄弟姊妹，因為他們反映時代所面臨的傳教挑戰，這些看起來好像都是歷史方面的問題，如果我們能夠應付得宜，也可以提供給中國教會一個難得的機會去超越歷史中的許多誤解。

中國的教會如何面對大多數是無神論的中國人？有一些人是被說服而成為無神論者，有些是受到過去幾個世紀歷史事件的影響而對基督宗教產生偏見，或是因為受到過去五十年來政治宣傳的影響。起初有十七至十八世紀的禮儀之爭，然後是不平等條約，十九世紀義和團之亂，最後是二十世紀的文化大革命，造成的結果是中國的基督宗教被孤立了，它的支持者僅佔全國總人口數的一小部分，而且他們經常被看不起。如果中國教會能夠與社會修好，並且被接受為中國的宗教，而不是國外的宗教，被給予適當的位置成為社會的一部分，這樣不是向前跨越了一大步嗎？這也許是今日中國教會所面臨的基本挑戰。

我們觀察到，過去五十年來普世教會試圖與社會交談，教宗若望保祿二世是與中國對談的先驅者，二零零一年他為過去的錯誤道歉，儘管當時中國不把這樣的道歉放在眼裡，不過，在教宗過世的兩天後中共表達了對當初這席話的感激，他們放棄了以前試圖破壞宗教的政策，不再視宗教為「人民的鴉片」。事實上，當局有賴宗教去對抗社會中的道德衰敗。對話可能產生嗎？很明顯地，答案是－－「會」。然而，到目前為止多次努力都未有成果，部分的教會成員贊成與政府合作（即「官方團體」），不過另一部分（即「地下」）卻拒絕，這是因為政府仍然強迫教友去建立一個獨立於羅馬之外的教會，一些主教和神父因為這樣的緣故被拘捕。江澤民在二零零二年十二月提到，政府的態度與它的官方政策相矛盾，也就是說對待宗教需尊重他們的信仰。

中國社會似乎非常支持與基督宗教交談，今天在中國有超過三十五所以上的大學研究基督宗教，儘管他們侷限於學術研究的範圍，我們還是可以把這些中心視為對談的對象。聖神研究中心的二十五週年提醒了我們，應該與這些中心一起做些有創意的傳教計劃，與他們合作交流，討論諸如道德和社會關懷等一般議題，基督宗教在這些領域內有一正面的訊息，可以幫助社會處理今天所面對的諸多複雜問題。在建立地方教會的任務上，傳教士也許不會被正式受邀扮演直接的角色，不過他們可以被允許直接參與這樣的交流計劃。

再造內部的團結並更新教會團體

今天數以千計的中國公民受到福音訊息的感動，有興趣進入教會。教理班在各個教區紛紛開辦，令人振奮；但是在這裡我們碰到一些主要的困難：教會的內部分裂。教友們慶祝在同一聖父內相愛的團結，不過卻分在兩個不同的團體內慶祝－－官方與非官方，他們之間互不來往，因此教會面臨信任危機。再者，一九八八年所頒佈的教會文獻「八點指示」，也阻礙了這兩個團體一起慶祝感恩祭，何時教會的代表人物才會移除這種曖昧不明的情況，公開地鼓勵中國的基督徒一起參與彌撒？過去聖神研究中心的《鼎》期刊為雙方的和好扮演了角色，未來它仍會持續這樣的任務。

中梵關係正常化的突破已近了嗎？

上海邢文之輔理主教的晉牧，被一些媒體描述成是某種朝向中梵關係正常化的突破，據說中國政府和梵蒂岡雙方都同意任命一位主教，不過有一些地方政府的權威人士說他們並不清楚梵蒂岡對邢文之主教的委派，天主教愛國會一位負責人屢次在北京的電台上發聲，說中國與梵蒂岡沒有外交關係，暗示這層關係不存在，中國是不可能同意梵蒂岡的。人們因此感到困惑，大概雙方沒有協議，不過中國和梵蒂岡雙方卻都分別承認邢文之主教。

自從教宗若望保祿二世過世後，中國和梵蒂岡都為雙方關係正常化示意，此舉本身以及雙方在宣布時的態度都是前所未有的，但只不過意味著雙方都準備好協商，而並非已有協議存在。

關於中梵關係的問題，自從一九八零年代以來我們可以看到緩慢但穩定性地成長。在八十年代，當一些官方主教開始向聖座申請，希望他們受到政府的任命能得到羅馬的認可時，他們通常秘密地進行，以免遭到政府的反彈。政府表面上並不同意這樣的申請，但當他們獲知這些主教暗中與羅馬聯絡時，他們並沒有作出太多的反應。這麼多年來，許多官方主教受到教宗的認可以及委派的「秘密」，已成為教會內外眾所周知的實情。這是很重要的正面發展，而且似乎也進行的很順利。

自從一九九零年代起，一些年輕的中國神父獲任命為主教。包括政府在內，大家都很清楚，中國的教友希望他們的主教能夠得到教宗認可。經由政府挑選而成為「官方主教」的人選，（甚至是那些在二零零零年主顯節被迫晉牧的人，）也都想辦法申請羅馬的認可，其中有些成功，有些則否，政府也知道這樣的狀況，不過還是讓事情發生。於是有幾位年輕主教既接受政府的任命而公開晉牧，同時也得到聖父的認可，我認為這是朝向中梵關係解決之道的和平化演進。上海的任命與晉牧就是另一種不用言語交涉的自然成果。

二十多年來，我們注意到已有相當的進展，北京和羅馬雙方甚至都願意超越「主顯節事件」和「宣聖事件」的僵局。最近一些樞機到中國訪問，對於開啟談判的大門、重新引進一正確、友愛的氣氛，毫無疑問具有相當的幫助。

未來的挑戰：中國教會的內在團結

中梵外交關係正常化是只能由外交人員主導的一個複雜且微妙的過程，不會因媒體的矚目而達成，唯有成熟的協議才會令中國和梵蒂岡同時受惠，這樣的協議必須包括中國天主教會宗教生活的正常化，這意味著教友獲准表達與教宗的合一，教友也必須在他們之間重新建立團結。當有一天這層突破發生時，中國的老主教將是最高興的人，在他們為此而祈禱、希望和奮鬥。在此刻開啟的新階段，我們可以預見年輕一代的中國主教將領導中國教會的未來，他們面臨許多的挑戰，教友對他們的期望也很高。首先，他們希望牧羊者是真正關心羊群的和好與團結。第二，牧羊者必須開放與社會和政府對話。的確，看起來聖神研究中心的二十五週年慶將會成為中國教會歷史的另一個新開端，它帶來新的挑戰，也很有可能產生新的成績。
註釋:

[1] 資料是從"The Christian China-Watchers", by Parig Digan, Brussels, Pro Mundi Vita, 1978
[2] 同上
[3] 見"Christianity and the New China"的書背，by LWF-PMV, South Pasadena, California: Ecclesia Publications.
[4] Cf. Parig Digan,同上, p24.


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

天時地利　中心機遇
0
蘇主榮，瑪利諾會神父，香港聖亞納堂主任司鐸
陳愛潔譯

經過四年在瑪利諾修院講課，六年在台灣山區傳教，十三年被委派從事發展及籌款工作－－其中四年出任修會的聖召主任之後，筆者快要慶祝五十歲生辰之際，正懷疑自己尚有沒有機會繼續傳教和從事中國研究，機會突然出現，任澤民神父，即現任聖神研究中心策劃主任，突然鼓勵我來香港，當時正是一九七九年。任神父對我說：「中國正在開放，而你可以善用台灣學得的國語。你為什麼不與溫順天神父（現任《鼎》英文執行編輯）一起？溫神父將由台灣來協助湯漢神父（現任香港教區輔理主教）和梁作祿神父，開辦一個研究中心。」我表示，只要能重新積極參與傳教工作，這對我來說是在甚麼地方都沒有什麼分別的。但我向他表明，我的國語程度非常有限。溫神父是我以前的學生，也是三位創辨人當中我唯一認識的。他和我在同一時間來到。

我們協助湯神父物色一處能容納五至六名傳教會士和幾個教友職員的地方。只有很少數物業看來能夠滿足我們的用途，於是，我們開始在各自的宿舍工作和聚會。這時候，我們開始每月的利瑪竇研究小組，就我們知道的中國教會情況交換意見。經歷變遷，但小組至今依然繼續。廿五年來，曾經出席聚會的參加者可能大概超過五百人，但是小組核心始終由中心成員組成。最後，胡振中主教（後來擢升為樞機）建議我們可使用香港仔聖神修院的其中一個樓層。這對我們太適合了。我們原先打算讓參與計劃的聖職人員以團體形式一起生活和工作，但很快放棄這個念頭，因為有越來越多團體有意讓一位或以上的成員與中心交往。

我們從沒有想像過中國教會的官方和非官方兩部份之間的分裂會擴散到香港，而我們這些研究員竟變成了香港教區一些保守的聖職人員、修會會士，以及教友心目中的不受歡迎人士。我們當然明白他們所關心的事，也沒有對他們的猜疑採取對抗的態度。我們著手做自己的工作，也接納人家的批評，肯定我們是做對的，就是充當中國教會分裂雙方之間的橋樑，以及中國教會與普世教會之間的橋樑。從起初，我們的主要目標是成為促進有關各方之間和好的因素。很難確定我們的努力是否獲得成就，但我認為，現時不管在中國教會內外，大多數人都會看出我們是真心地嘗試推動和好的過程。我們對此感到高興。與此同時，有越來越多傳教修會會士視我們的中心為他們在外工作的地方。大部份人在使用我們的設備及材料，為自己的修會團體和國家取得資料之餘，也分擔中心的部份工作。

湯漢主教的其中一個很強的素質，就是歡迎很多個人使用中心作為研究的基礎，又對於他們為促進中心的目標而做的一切表示感激，並給予他們完全的自由按自己的意願行事。有人為中心的刊物撰文，有人做翻譯工作，有人前往中國，探訪他們的團體昔日曾服務過的地區，看看可以怎樣協助現時在那裡工作的中國教會人員，有人純粹與修會團體分享他們旅遊和研究的成果。目前有六位傳教會神父和一位修女在中心辦公，大部份時間在那裡度過。五位教友組成全職支援隊伍，他們負責辦公室的運作，管理主要來自歐洲、亞洲和北美洲等國家的捐款人所資助的多項計劃。中心現有的大多數人都與我們一起共事多年，合作愉快。我們很滿意中心的精神和方向，也很高興成為它的一份子。香港教區給我們機會一起工作，提供辦公室和圖書館等設施。這是一個理想的傳教事工，在理智上和精神上挑戰我們。很難找到更好的地點或位置，讓我們全面地探討和影響中國教會與普世教會之間的關係。

我認為中心的成立正符合天時地利。香港的地理位置優越，確是往來中國的十字路。這裡是一個自由的社會，可以在友好的氣氛下公開討論，分享中國的消息。無數的訪問團和學習團在前往中國途中，都順便過訪中心，聽取有關中國教會和社會情況的簡介。最初，即使中心的職員亦只是隨旅行團去中國，但是，隨著中國越來越向遊客及學習團開放，連這些訪問團也可以自行進入中國，無須由中心職員陪同。其中不少訪問團在週遊中國、探訪當地的教會後，都會安排與中心職員會面，分享他們的見聞，為的是看看他們在訪問期間所得的印象是否正確。自從香港於九七年回歸中國之後，經此地去中國旅遊就更加容易。

至於中心的工作，則由安排成員訪問中國，看看教會的更新，逐漸轉變為以很多不同的方法來協助這同一的教會，包括提供短期導師，作為海外教會團體資助國內部份教會項目的渠道。我們亦使中國教會能夠分享它的想法，邀請當地的學者為我們的刊物撰稿。中心也為一些優秀的教會人員申請獎學金，讓他們到海外升學。因此，香港及聖神研究中心已證實是促進中國與海外教會溝通的最有利地方。湯漢主教、溫天順神父和我本人，即中心四位創辦人的其中三人，仍從事中心的工作，至於第四位創辦人，即梁作祿神父，已在十年前獲宗座外方傳教會派到意大利工作。我們與中國的關係及對中國的服務這方面工作，一直是振奮人心和令人愉快的經歷。我慶幸自己能夠成為這經驗的一份子。我感到聖神研究中心和我本人都是符合天時地利。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

中國教會：廿五年的更新
0
沙百里，巴黎外方傳教會神父，法國法中聯絡社主任
陳愛潔譯

報章和電視所提供有關中國天主教會的資訊，可能給歐洲（及其他地方）的讀者，對中國的宗教狀況留下一個相當負面的印象。主教和神父持續被當局拘捕，甚至聖堂遭破壞的事件也頻頻發生，讓人覺得中國的基督徒常常受到迫害。

由於很多讀者有興趣知道所有極權統治下異見者的一舉一動，這助長製造一個形象，就是忠於羅馬的理想地下教會，對抗與中國共產黨勾結的愛國教會。

這些形象縈繞在很多歐洲人士（西方人士）的心中，是需要糾正的。讓我們從一開始說得清楚。在中國沒有兩個教會；沒有一個「愛國」教會，只有一個天主教愛國會，負責與政府機構連繫，並確保教會尊重官方的政治路線。

如果那些繼續使地下和官方教會成員之間互相反對的衝突至於互相排斥，我們顯然要為此而感到遺憾。這是反見證，否定基督宣講彼此相愛的福音。另一方面，這種相異的方向的混合，說明基督徒的訊息，要求既入世又出世。地下的成員維護信仰居於首位，並且忠於教會。官方教會的成員則努力融入他們的社會及其文化。他們都有可能在廣大非信徒中間顯示基督徒價值觀。

新一代的極大努力

基督新教的信徒也有自己的問題，但他們較少依賴他們的牧者，亦較少因法典規則的問題而動輒爭吵。他們把教訓集中於接受耶穌為救主多於教會的法律。他們的聖歌較簡單，也較接近人民的生活。他們的傳統教會也屬於三自愛國運動管轄，但他們的傳福音者得到美國和台灣支持，表現出非凡的活力，比地下天主教徒的見證更加生氣勃勃。在很多非正式聚會地方，他們同樣遭受警方突擊搜捕，而他們的領袖必須繳交罰款或入獄。在一九五零年，基督教徒的人數遠低於天主教徒。今天，他們的人數多於天主教徒。一些天主教主教欣賞他們的福傳成就，希望自己的信友會表現出同樣的活力。

事實上，在中國的許多地區，新一代的年輕司鐸和修女在教會生活的不同層面，見證一種勇敢的朝氣。他們出色地成功實行梵蒂岡第二屆大公會議的禮儀改革。直至一九八二年，上海修院才開始發現大公會議文獻。其實，自一九六五年起，台灣、香港和新加坡等地已採用中文來舉行彌撒和聖事。但是，在中國，所有禮儀慶典仍舊採用拉丁文。正如三百年來所做的一樣，神父背向信友，低聲地舉行彌撒，而信友則吟誦文言文的經文。

今天，基督宗教不再被視為外來的宗教。共產政權已給予基督宗教很大的幫忙，使它成為中國其中一個獲認可的宗教，職位全部由中國人擔任。此外，基督宗教被視為與現代事物連繫起來，喚醒個人的良知，並尊重人的位格。某些知識份子，例如陝西的姚西林甚至認為，對現代化所引起的偏差來說，基督宗教是不可或缺的矯正方法。某些馬克思理論家甚至能夠重新解釋馬列思想，說明這些共產主義的支柱並不常常把宗教形容為「人民的鴉片」，而中國共產黨因忽視宗教在支持社會生活、文化及倫理道德的作用，結果是使人民離開正道。但是，保守派還是保持警戒，禁止幹部信奉宗教。他們所持守的觀點是，在科學和政治兩方面受過良好教育的人，是不可沉醉於宗教幻象的。這真是馬克思信念，抑或只不過是「敬而遠之」這古老的儒家人文主義的持續？

年輕修女的人數甚至比年輕司鐸的更多。現時在全國各地約有四十所初學院。由於她們大多數是來自貧窮的農民家庭，甚至還未完成中學課程。她們屬於近年由中國主教創立的修會，或者屬於國際修會，例如瑪利亞方濟各傳教女修會、拯望會、聖母獻堂會、耶穌聖心會、聖神會等。她們不可屬於總會長一職設於海外的國際修會。事實上，她們的長上是教區主教，或者是她們被派往服務的堂區的主任司鐸。她們的院長的權力實際上已被削弱，而她們獲派的工作，經常是謙卑僕人的工作。主教們花了大部份金錢來重建聖堂，卻只撥出很小部份來照顧修道人的生活和培育。然而，為滿足社會的需要，有些修女已受訓成為醫生和護士。來自台灣或香港的修女協助她們組織得更好，和更理解自己的聖召的屬靈層面和要求。香港教區教理委員會的委員亦曾週遊全國各地，使年青修女熟習較活潑的教理講授方法，而不只是純粹背誦經文和教理問答。

修女不像很多神父那樣，主要依賴外國捐款，或運用基金來興建聖堂或開拓與教會相關的事業，她們具有較獨立的精神，而且較少受外國人影響。由於她們管理幼稚園或診所，總算能夠勉強維持生活。她們也藉著穿便服而展示獨立，因為這些服裝比較長裙更適合她們的日常工作和地方習俗。相對於神父們浪費了很多精力在「官方／地下」衝突，修女們卻傾向對各方保持開放。她們在教區層次得到承認，卻為那些在地下環境工作的團體受到歧視而感到遺憾。但是，她們十分意識到政治的限制，所以避免與政府當局對抗。無論如何，修女在教會的聖統制內沒有任何權力，所以政府很少理會她們。這樣，她們享有較多自由和時間，可從事各種活動，推動教會走出封閉的世界，向非基督徒開放。這種彈性有助減少教會的日常活動受到政治干預，也間接幫助神父在政權的壓力下立足。修女透過兒童、病人和老人，接近當地的家庭；她們經常探訪家庭，接近人們。她們懷著勇氣和奉獻的精神，再一次肩負起於十八世紀創立的「中國貞女」在過去兩個世紀所擔當的角色。她們給婦女和兒童的服務對中國教會的生命力是不可或缺的。

與普世教會團結共融

中國在這廿五年來向世界開放，容許進行宗教交流。這一切當然有助維持教會的士氣；因為教會曾覺得自己孤立而處於岌岌可危的境況。幸虧上海主教的倡議，以及一些熟悉中國的傳教士的支持，在過去二十年，約有一百名司鐸、修生和修女能夠在美國、歐洲及菲律賓等地供讀神學。基於某些原因，在海外旅居期間並非沒有遇到困難：由於修院自一九八二年重開以來還缺少宗教學，所以資訊不足；在傳統天主教團體的熱情與西方十分世俗化的教會生活之間有著時間的落差；中西方之間容易產生知識衝突，因為中國的思想方式總是關注人與自然及社會環境之間的和諧，而西方邏輯則以抽象和批判的方式來表達自己。另一方面，無論他們的學業有多麼成功，海外的神學生卻生活在一個對宗教毫不感到滿足的世俗環境裡，經驗一個更需反省的信仰。這樣，他們更能認識到基督信仰予人生的支持，並準備在中國日益發展的物質社會中作見證。能夠在中國講授神學、禮儀、聖經的教授，都從台灣、香港及其他地方應邀來中國各地的神學院講學，以彌補教授人員的缺乏，好能推廣梵蒂岡第二屆大公會議所鼓勵的改革。其中一位教授，即原籍上海的慈幼會士陳日君神父，能夠在上海佘山修院教書。他後來成為香港教區主教。他一直繼續讓人知道天主教會就在人格和社會倫理道德等方面的立場。自從香港於一九九七年七月一日回歸中國主權後，他一直支持香港的民主發展。此舉卻令北京當局感到不安，因為他們不願看到在國家的門階有民主的立足處。幾年來，他一直被禁止訪問大陸。然而，在二零零五年四月底，他獲准訪問上海幾天，與家人團聚，並往佘山的聖母大殿朝聖。

近年畢業的年輕神父在歐美生活了一段時間後回國，便面對另一個問題，即他們在較自由的氣氛下所體驗的事物，跟他們將要在古老而保守的精神權威下，或在諸多限制的政治秩序下完成的事，兩者之間所產生的問題。至於仍留在國內的同事，則擔心這些回國的神父會接任教區最引起興趣的職位。一些（剛來到的）已不能承受打擊，於是離開鐸職。不過，他們中大多數人都提供出色的服務，經常出任神學院教授或修院院長。他們中有些人更見證充沛的精力和富有希望的倡議。在北京，取得魯汶大學博士學位的趙建敏神父為大約四十個已精通一種外語的大學生，開辦有關基督徒文化的入門課程。他所聘請的十位教授，都是從美國畢業回國的年輕神父。在河北省府石家莊，曾在菲律賓受教育的張士江神父則擔任《信德報》主編；他在把報紙刊登在互聯網上，並成立一個類似歐洲「明愛」的社會服務機構。在西南部的昆明，年輕的陳開華神父雖然沒有到國外進修，但在中國學術圈內亦是很有名的。一九九八年，在杭州舉行的一個研討會上，他發表過去三百年來的天主教中文著作書目。二零零三年，他在履行日常牧民職責之餘，還舉辦一個以雲南省人民生活為主題的攝影展，吸引很多人參觀，並與省內的基督徒少數社群建立連繫。

在國家層面，二零零三年三月至十二月期間，約有四十位已晉鐸十年的神父參加北京市大興區中國天主教神哲學院舉辦為期一年的持續培育課程。在中國的天主教會，最合資格的人正逐步有能力確保在本地培育司鐸、修女和教友，還考慮到與來自科學院或大學、正在詳細研究基督徒神學及基督宗教歷史的非基督徒知識份子對話。

在學術層面，研究、出版和不少交流活動都在進行，尤其在國內或海外舉行的研討會上。東西方關係的歷史都在這些聚會構成特別的元素。中國的研究員正致力研究十七、八世紀的傳教士所作出的貢獻。可是，除英語以外，這些研究人員並不認識拉丁文、法文及歐洲語言，因而感到困窘。他們希望能夠逐步安排一些專家在歐洲的學院逗留兩年，使他們能夠查閱傳教會的檔案文件。比利時、德國和意大利的天主教修會一直支持中國在這方面所作的努力。考慮到法國傳教士－－耶穌會、巴黎外方傳教會、遣使會等－－過去三百年來在華的傳教活動的範圍，法國可在這方面作出更多貢獻。的確，在殖民時期，傳教活動有相當大的發展，這傾向於令到在較和平時期與中國之間的豐富交流變得模糊。更不用說，中國的研究人員傾向於研究十九及二十世紀基督宗教在華的歷史。馬克思對歷史的解釋仍使人無法客觀地研究某些課題。因此，講授文化或比較宗教的中國教授已組織一起，翻譯大量西方當代神學家的著作。他們從歐洲神學獲得一種對歷史、人類的痛苦、人類救贖－－即人類從邪惡的奴役中獲得解放－－中悲劇的戲劇感，而這許多的元素似乎是中國的世界觀所缺少的。

我們稱這些知識份子為文化基督徒，但他們似乎沒有歸屬教會的念頭。不過，由於傳教會對中國的服務，由於香港的聖神研究中心，由於自一九八六年起在新加坡出版的中英文版《中國天主教指南》等，外國信友與華人之間的人際交流已有所增加。第六版的《中國天主教指南》的增加了很多內容，包括某些聖堂的地址、超過一千個電話號碼，以及主要的天主教中心的電郵地址。互聯網也是交流的媒介，尤其在這些年間更以驚人的速度發展。今天，中國的天主教網站或在石家莊，或在香港道風山的基督教叢林，或在天亞社等機構在線。有關中國教會現況的資訊可經由法文版《亞洲教會》雙週刊（Eglises d'Asie），德文版《中國教訊》月刊（China Heute），英文版《中國研究項目》季刊（China Study Project），意文及其他語文的《信仰》（Fides）、《亞洲新聞》（Asia News），以及《世界與傳教》（Mondo e missione）等刊物傳播。

「百聞不如一見」。基督徒遊客能夠參與本地的中文彌撒，並與主教、神父和教友見面。這些相遇給旅遊和商業圈子增添傳教的層面：即使在廿五年持續開放之後，中國的基督徒依然從來自其他國家的基督徒友善和支持的臨在而得到安慰。這幾年，中國的天主教團體正逐漸從貧窮的鄉村出來，在城市中心發展。能夠往歐洲旅行的基督徒渴望到露德、里修、羅馬等地朝聖。現時有越來越多中國遊客前往巴黎的聖母院、瑪利亞瑪達肋納堂和聖心堂參觀，更可閱覽中文的導遊書籍。

數以千計沒有宗教信仰的中國學生在歐洲的大學深造幾年，他們應該得到同樣的歡迎和資訊服務，這正是當地教區需要考慮的。在法國里昂、昂熱、布雷斯特、普瓦捷、波城、格勒洛布爾，當然還有巴黎等地，一些神父已意識到這項工作的重要性。這些神父即使不認識中文，但可以邀請一些講法語的中國義工，也可以從香港、台灣、新加坡、上海等地入口彌撒經書、聖經、教理講授以及各種著作。由於在這些學生當中，有不少人希望接受基督信仰的教導，所以，為他們建立一套特別的教理講授課程是重要的，因為他們的問題和興趣有別於那些在本地慕道班招收的慕道者。不論他們的動機如何，中國人接觸福音的途徑是建基於友誼、尊重和互信，並藉著祈禱、禮儀、聖歌，以及聖女小德蘭的靈修。對他們當中的一些人而言，科學與信仰之間的關係可能構成問題，這也許因為他們在中國學校接受教育。然而，相比很多歐洲人士，他們較少對宗教反感。

讓我們簡短地總結：現時由經濟法則促進的全球化過程也必須具有人性的、道德的、社會及文化的層面。為此，建立一個全世界公認的倫理基礎，中西方之間的更豐富對話是非常重要的。互相的開放和溝通的方法從未如此自由先進；不要讓我們的人性缺點和基督徒的軟弱成為我們溝通的障礙。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

二十五年的《鼎》雙月刊出版回顧
0
溫順天，瑪利諾會神父，本刊英文版執行編輯
林瑞琪譯

《鼎》的創刊號面世於一九八一年一月，作為《鼎》英文版的執行編輯，我想在此回顧二十五年來的本刊出現的文章。

回首過去，碩果豐盈，令人欣喜。我對我的前任心懷敬佩，當年的《鼎》是雙月刊，每年出版六期，直至二零零一年，才改為季刊，理論上我的工作量應相對較輕，但我仍每每感受到截稿時間的壓力。他們所面對的困難可想而知。

《鼎》的創立，不單是為了將中國教會的訊息向外間世界傳播，亦同時是將世界各地教會的訊息傳向中國。因此，在一九八一年創刊之初，即確定使用中英雙語。中國教會與外界隔絕超過三十年，神職人員及教友對梵二大公會議一無所知。因此我們有責任盡力協助他們取得最新的資訊。《鼎》亦是與馬克思主義交談的工具，彼此探討宗教在社會生活上的角式。

在尋覓到我們的進路之後，《鼎》在創刊第一年即立意介紹聖神研究中心的工作，並報導香港的天主教及基督教其他相類的研究中心近況。《鼎》開宗明義重視宗座首席權的問題，《鼎》主編暨中心主任湯漢神父於一九八一年第三期即撰寫「教宗首席權與主教團的關係」一文，同時，本刊因應與馬克思主義交談這一議題，於同一期刊出顧汝德所撰的「毛澤東時代後的中共與無神主義」。

中國天主教歷史一直是我們的關注重點之一。在創刊第一年，研究中心的創會成員梁作祿神父即在這方面為《鼎》撰寫了兩篇文章，第一篇是第二期的「利瑪竇來華四百週年」，另一篇是第五期的「衛匡國－－一位令人緬懷的漢學家」。

專注於中國教會史的文章尚包括貝文典的在第四至六期的「塞外的基督信仰」，以及筆者與梁潔芬在第四期合撰的「景教流行中國碑一千二百年紀念」。

湯漢神父緊貼當時的最新事態，在第四期撰寫了「從任命鄧以明為總主教事件看教廷的路線及國人的心理」。

《鼎》第六期刊出了本刊首個專輯，全面報導了一九八一年十月二日至九日在加拿大滿地可舉行的「新的開端」合一會議。教宗若望保祿二世的文告及天主教團體往訪中國大陸的報導，亦在創刊首年陸續見報。

自一九八零年代以來，《鼎》源源不絕地收到分屬四大範疇的文章。這四大範疇是：聖經與神學、政治與經濟、中國教會史，以及友好往來的記述。

在聖經與神學方面，作者包括：房志榮、李震、張春申、陳日君主教、馬愛德、Eugene LaVerdiere、John Linnan、John Dearden樞機、Richard McBrien、羅光總主教、王愈榮主教、薛勵德、PaulPoupard樞機、耿治法、魏克利、羅國輝、安貝蒂修女、詹德隆、項退結、Paul Knitter、James Kroeger、Michael Amaladoss、George Evers、Raymond Collins、Herman Hendrickx、卡薩羅里樞機、董高樞機、Howard Hubbard主教、湯漢主教、劉賽眉修女。

在政治及經濟領域中，同樣是作者如雲，包括：顧汝德、Arthur McGovern、Georges Cottier、沙百里、馬程遠、史景遷、劉澎、沈嘉仁、劉家正、張炳良、盧永雄。

在中國教會史方面，我們的作者計有梁作祿、柯毅霖、譚永亮、魏揚波、陸鴻基、韓德力、楊意龍、任致遠、馬雷凱、Jessie Lutz、許美德、甘普斯、歐特儒、墨菲、林瑞琪。我們的讀者中，也有傑出而低調的歷史見證人，剛在月前以九十高齡逝世的黃勇牧神父，就曾撰文為我們的文章作了很珍貴的補充。

當然，我們從來沒有忽略胡振中樞機對中國教會的講話，以及歷次往訪中國途中所發表的演說。

《鼎》的來稿一直環繞著聖經與神學、政治與經濟、中國教會史這三大範疇，貫徹了九十年代的出版。在教會史方面，柯毅霖的基督形象與中國對話，是最長的連載。

我們也注意到，在二十世紀最後十年，中國中央政府及各地的地方政府，紛紛發表有關宗教的官方文件。我們決定把這些文件翻譯成英文，以供讀者參考。

這一系列文件當中，最早出現的是在一九八九年春的題為「關於在新形勢下加強天主教工作的報告」的「三號文件」，見於一九八九年八月第五十二期。隨後又有《鼎》一九九一年第六十六期英文版刊出的「六號文件」：「關於進一步做好宗教工作若干問題的通知」一九九四年二月號第七十九期，則刊出國務院第一四四號院令「外國人宗教活動管理規定」及國務院第一四五號院令「中華人民共和國宗教活動場所管理條例」兩份文件都是一九九四年一月，國務院總理李鵬所簽發的。

我們最新近刊出的是溫家寶總理在二零零四年十一月三十日按「四二六號院令」所頒佈的《宗教事務條例》，見於《鼎》第一百三十六號，二零零五年春季號。

九十年代末期，我們也刊出了不少國家宗教事務局局長葉小文的言論及文章。

此外，我們未有忽略官方認可的教會機構的文件，包括一九九三年五月十七日發表的「中國天主教主教團關於選聖主教的規定」，刊於同年十月號第七十七期。

較近期的，則有二零零三年三月發表的三項有關天主教教會體制的文件，刊於二零零三年八月第一百三十期。

我們同樣經常刊出地下教會組織的文告，包括在第七十九期的「中國主教團之建議」。

當然，我們亦常常忠誠地轉載教宗若望保祿二世向中國教會發表的文告及講話。

總覽以上這大量的文獻之後，人們會得出一個印象，就是中國政府切願維持對教會的嚴格控制。這可見於她堅拒宗座在中國委任主教這一事上。不過，中國的天主教徒卻切願見到他們的主教由宗座所委任。

一般而言，教友都拒絕出席未經宗座委任的主教主持的禮儀。再者，人們甚至願意為這些原則而坐牢。保定教區的蘇哲民主教及安樹新主教就因此而在一九九六至九七年間被捕，而且至今未能與外界接觸。他們唯一的「罪名」，就是拒絕讓任何人，包括政府在內，改變他們的宗教的本質－－由宗座委任中國的主教。

《鼎》在已往的二十五年間，一直緊貼中國教會的種種變化，亦記錄了政府當局如何致力強化對教會的控制。在這一方面，人們肯定會感到政府的宗教政策是太嚴厲了，天主教公民要享有更大的宗教自由，相信前路依依漫長。

我個人真的不明白，中國何以可以在經濟上那麼進步，以至有能力收購海外的石油公司，卻同時又維持這樣過時的宗教政策！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

聖神研究中心廿五年誌慶
0
柯毅霖，宗座外方傳教會神父，聖神研究中心研究員

一九八零年，胡振中主教（其後榮陞樞機）注意到中國大陸的急遽變化，意識到有需要在香港與大陸上的教會弟兄姊妹之間設立聯繫。為了回應這些需要，胡主教成立了聖神研究中心，給了了中心特定的角色、功能及會址。在聖神研究中心的十週年慶典上，胡樞機總結中心的使命為：「與國內外教胞共負橋樑責任，使福音促進修好的使命。」

在二零零五年，我們以多種方式去慶祝中心的銀禧紀念。我們出版了紀念畫冊：《聖神研究中心二十五週年誌：鏡頭下的歷史》，由安貝蒂修女主編。她在多個月以來廢寢忘食，致力完成這項偉業。我們多位同事及外界的友好都協力相助，其中包括蘇慕華女士。此書是特獻予我們敬愛的胡振中樞機。書中提及的中心幾位協辦人，計有湯漢主教、梁作祿神父、溫順天神父及蘇主榮神父，至今仍為中心的事業不斷努力。

書中從千百幅珍貴照片精挑細選而得來的插圖，連同圖解及文字，敘述了中心的簡要歷史及多方面對中國教會的服務。我們希望藉著這書，報答世界各地友好歷來對中心的支持；並答謝各位曾為中心貢獻心力的研究員、二十五年來為中心服務的同事，以及眾多慷慨協助我們工作的義工。

中心銀禧感恩祭於二零零五年十一月十七日在聖神修院小堂舉行，由香港教區陳日君主教親自主禮。感恩祭之後，陳主教向四位中心協辦者及四位中心同事頒授獎狀及紀念品，以表揚他們的長期服務及傑出貢獻。

獲頒獎者更得到一幅裝裱好的書法，是周景勳神父的墨寶，寫上《格林多人前書》第十三章第四至七節「愛德之歌」。獎狀上印有陳主教的牧徽，並有對八位領獎者的讚語。

授予中心四位協辦者的獎項

湯漢主教，「中流砥柱，堅定人心」
湯漢主教從最初開始，一直是中心的靈魂及領導人，他對中心的豐厚知識，深厚的學養，加上極大的謹慎及智慧，贏得海內外的教會弟兄姊妹一致的尊敬及信靠。湯漢主教有無比的魄力，全心全力奉獻教會。我們謹祝他繼往開來，在未來歲月更建殊勳。

梁作祿神父，「鼎力襄助，屢贈鴻文」
梁作祿神父於一九五六年來港，自此以後從無間斷積極地關注中國。梁神父從多方面對中國的天主教弟兄姊妹給予大量的支持，並幫助他們適應新時代，修和並團結。他是最早與國內研究基督宗教的學者聯繫的人士之一，並多方支持中國學術界這項創舉。他為《鼎》雙語刊撰寫大量深入研究及深度分析的文章，對宗座、對中國的教會及對所有有關團體，都大有裨益。

蘇主榮神父，「溫勉善誘，愛群樂助」
蘇主榮神父是一位辛勤、進取而樂天的中心友好，他以個人特有的樂觀及熱忱鼓勵我們。他目前是赤柱聖亞納堂的主任司鐸，但仍不忘抽空協助中心工作。他特別收集了歷來聖父有關中國教會的講話及文告，輯錄成書，為關注中國教會的研究人員提供重要的資料。

溫順天神父，「學冠中西，耿直能言」
溫順天神父與湯漢主教同樣，自最起初即為中心工作。他對中國天主教會及對中國的宗教政策，並有深厚的認識。他翻譯了大量中國公佈的文獻，並經常發表個人反省及分析的心得。他特別喜歡為中國的修生及年青神父授課，鼓勵他們在祖國成為真實的傳福音者。今年也是他晉鐸四十週年紀念，我們特此送上一切祝福及美願。

授予中心四位長期服務的同事

任澤民神父，「任勞任怨，無微不至」
任澤民神父於一九八八年加入聖神研究中心，自此成為中心不可或缺的管理人，負責中心複雜的常務。他不辭勞苦，並別有創意，深受中心同事的愛戴。他並不單行事敏捷，但亦重視美感。他是中心搬遷重整的幕後功臣，令我們可以享有優美舒適而稱心的工作環境。任神父亦是中心過往多次國際性聚會的的傑出策劃人，他的獲獎實至名歸。

安貝蒂修女，「博古通今，啟喑育人」
安貝蒂修女於一九九零年來到中心，其後十四年，她一直是《鼎》英文版出色而有效率的編輯。她幹練精準，深諳多國文字，經她處理的文章、書信、檔卷不知凡幾。香港教區上上下下，包括兩個尊貴的主教，都曾找她幫助，她亦從不推辭。儘管以八十二高齡，她每天仍乘坐公共交通工具輔以步行，較任何中心同事都更早回來，打開大門按開電腦，開始一天的工作。若果沒有她，許多事情都不能做好。她的樂天知命，人見人愛。敬愛的修女，萬歲！

林瑞琪先生，「克盡職守，文采生輝」
林瑞琪先生早在一九八三年即加入聖神研究中心。長期以來，他是《鼎》中文版的負責人，並統籌一切中文出版工作。在編務之餘，林先生亦發表了大量的文章及社論，並出版了多部饒有份量的書籍。他是炙手可熱的中國教會問題專家。可以肯定，他是當前最熟悉中國天主教團體及個人的人物之一。許多關注中國教會的人都從他所整理的資訊中獲益。他對中國宗教政策及教會事務的分析，資料詳盡，立論中肯而穩妥。我們祝願林瑞琪的一切事業蒸蒸日上。

鍾麗嫦小姐，「堅守崗位，竭盡心神」
鍾麗嫦小姐是默默耕耘的人，從不刻意引人注意，但卻是一切工作不能或缺的人。她於一九八八年加入中心，一直是帶著笑容而高效可靠的秘書。她每天孜孜不倦的工作，令同事敬佩不已。她受疾痛纏身，仍忍受痛苦勉力長途跋涉回來上班。（幸好近年她申請到復康巴士接送，中心亦安裝了升降機以便進出。）她以極大的耐心及專注，關心在大陸上的教會弟兄姊妹。無怪乎國內的教會人士，無論是神父、修女、教友抑或主教，都視她為靈修上忠誠的姊妹。謹祝鍾麗嫦姊妹在生活上及工作上事事順利，主寵滿盈。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

鼎 2005年 冬季號 第25卷 總第139期 聖神研究中心銀禧誌慶

中華人民共和國信訪條例
1
摘自《人民日報》

中華人民共和國國務院令 第431號

《信訪條例》已經二零零五年一月五日國務院第七十六次常務會議通過，現予公佈，自二零零五年五月一日起施行。

總理 溫家寶
二零零五年一月十日

第一章 總 則

第一條 為了保持各級人民政府同人民群眾的密切聯繫，保護信訪人的合法權益，維護信訪秩序，制定本條例。

第二條 本條例所稱信訪，是指公民、法人或其他組織採用書信、電子郵件、傳真、電話、走訪等形式，向各級人民政府、縣級以上人民政府工作部門反映情況，提出建議、意見或者投訴請求，依法由有關行政機關處理的活動。

採用前款規定的形式，反映情況、提出建議、意見或者投訴請求的公民、法人或者其他組織，稱信訪人。

第三條 各級人民政府、縣級以上人民政府工作部門應當做好信訪工作，認真處理來信、接待來訪，傾聽人民群眾的意見、建議和要求，接受人民群眾的監督，努力為人民群眾服務。

各級人民政府、縣級以上人民政府工作部門應當暢通信訪渠道，為信訪人採用本條例規定的形式反映情況，提出建議、意見或者投訴請求提供便利條件。

任何組織和個人不得打擊報復信訪人。

第四條 信訪工作應當在各級人民政府領導下，堅持屬地管理、分級負責、誰主管、誰負責、依法、及時、就地解決問題與疏導教育相結合的原則。

第五條 各級人民政府、縣級以上人民政府工作部門應當科學、民主決策，依法履行職責，從源頭上預防導致信訪事項的矛盾和糾紛。

縣級以上人民政府應當建立統一領導、部門協調，統籌兼顧，標本兼治，各負其責、齊抓共管的信訪工作格局，通過聯席會議、建立排查調處機制、建立信訪督查工作制度等方式，及時化解矛盾和糾紛。

各級人民政府、縣級以上人民政府各工作部門的負責人應當閱批重要來信、接待重要來訪、聽取信訪工作匯報，研究解決信訪工作中的突出問題。

第六條 縣級以上人民政府應當設立信訪工作機構；縣級以上人民政府工作部門及鄉、鎮人民政府應當按照有利工作、方便信訪人的原則，確定負責信訪工作的機構(以下簡稱信訪工作機構)或者人員，具體負責信訪工作。

縣級以上人民政府信訪工作機構是本級人民政府負責信訪工作的行政機構，履行下列職責：
(一) 受理、交辦、轉送信訪人提出的信訪事項；
(二) 承辦上級和本級人民政府交由處理的信訪事項；
(三) 協調處理重要信訪事項；
(四) 督促檢查信訪事項的處理；
(五) 研究、分析信訪情況，開展調查研究，及時向本級人民政府提出完善政策和改進工作的建議；
(六) 對本級人民政府其他工作部門和下級人民政府信訪工作機構的信訪工作進行指導。

第七條 各級人民政府應當建立健全信訪工作責任制，對信訪工作中的失職、瀆職行為，嚴格依照有關法律、行政法規和本條例的規定，追究有關責任人員的責任，並在一定範圍內予以通報。

各級人民政府應當將信訪工作績效納入公務員考核體系。

第八條 信訪人反映的情況，提出的建議、意見，對國民經濟和社會發展或者對改進國家機關工作以及保護社會公共利益有貢獻的，由有關行政機關或者單位給予獎勵。

對在信訪工作中做出優異成績的單位或者個人，由有關行政機關給予獎勵。

第二章 信訪渠道

第九條 各級人民政府、縣級以上人民政府工作部門應當向社會公佈信訪工作機構的通信地址、電子信箱、投訴電話、信訪接待的時間和地點、查詢信訪事項處理進展及結果的方式等相關事項。

各級人民政府、縣級以上人民政府工作部門應在其信訪接待場所或者網站公佈與信訪工作有關的法律、法規、規章，信訪事項的處理程序，以及其他為信訪人提供便利的相關事項。

第十條 設區的市級、縣級人民政府及其工作部門，鄉、鎮人民政府應當建立行政機關負責人信訪接待日制度，由行政機關負責人協調處理信訪事項。信訪人可以在公佈的接待日和接待地點向有關行政機關負責人當面反映信訪事項。

縣級以上人民政府及其工作部門負責人或者其指定的人員，可以就信訪人反映突出的問題到信訪人居住地與信訪人面談溝通。

第十一條 國家信訪工作機構充分利用現有政務信息網絡資源，建立全國信訪信息系統，為信訪人在當地提出信訪事項、查詢信訪事項辦理情況提供便利。

縣級以上地方人民政府應當充分利用現有政務信息網絡資源，建立或者確定本行政區域的信訪信息系統，並與上級人民政府、政府有關部門、下級人民政府的信訪信息系統實現互聯互通。

第十二條 縣級以上各級人民政府的信訪工作機構或者有關工作部門應當及時將信訪人的投訴請求輸入信訪信息系統，信訪人可以持行政機關出具的投訴請求受理憑証到當地人民政府的信訪工作機構或者有關工作部門接待場所查詢其所提出的投訴請求的辦理情況。具體實施辦法和步驟由省、自治區，直轄市人民政府規定。

第十三條 設區的市、縣兩級人民政府可以根據信訪工作的實際需要，建立政府主導、社會參與、有利於迅速解決糾紛的工作機制。

信訪工作機構應當組織相關社會團體、法律援助機構、相關專業人員、社會志願者等共同參與，運用諮詢、教育、協商、調解、聽證等方法，依法、及時、合理處理信訪人的投訴請求。

第三章 信訪事項的提出

第十四條 信訪人對下列組織、人員的職務行為反映情況，提出建議、意見，或者不服下列組織、人員的職務行為，可以向有關行政機關提出信訪事項：
(一) 行政機關及其工作人員；
(二) 法律、法規授權的具有管理公共事務職能的組織及其工作人員；
(三) 提供公共服務的企業、事業單位及其工作人員；
(四) 社會團體或者其他企業、事業單位中由國家行政機關任命、派出的人員；
(五) 村民委員會、居民委員會及其成員。

對依法應當通過訴訟、仲裁、行政復議等法定途徑解決的投訴請求，信訪人應當依照有關法律、行政法規規定的程序向有關機關提出。

第十五條 信訪人對各級人民代表大會以及縣級以上各級人民代表大會常務委員會、人民法院、人民檢察院職權範團內的信訪事項，應當分別向有關的人民代表大會及其常務委員會、人民法院、人民檢察院提出，並遵守本條例第十六條、第十七條、第十八條、第十九條、第二十條的規定。

第十六條 信訪人採用走訪形式提出信訪事項，應當向依法有權處理的本級或者上一級機關提出；信訪事項已經受理或者正在辦理的，信訪人在規定期限內向受理、辦理機關的上級機關再提出同一信訪事項的，該上級機關不予受理。

第十七條 信訪人提出信訪事項，一般應當採用書信、電子郵件、傳真等書面形式；信訪人提出投訴請求的，還應當載明信訪人的姓名(名稱)、住址和請求、事實、理由。

有關機關對採用口頭形式提出投訴請求，應當記錄信訪人的姓名(名稱)，住址和請求、事實、理由。

第十八條 信訪人採用走訪形式提出信訪事項的，應當到有關機關設立或者指定的接待場所提出。

多人採用走訪形式提出共同的信訪事項的，應當推選代表，代表人數不得超過五人。

第十九條 信訪人提出信訪事項，應當客觀真實，對其所提供材料內容的真實性負責，不得捏造、歪曲事實，不得誣告、陷害他人。

第二十條 信訪人在信訪過程中應當遵守法律、法規，不得損國家、社會、集體的利益和其他公民的合法權利，自覺維護社會公共秩序和信訪秩序，不得有下列行為：
(一) 在國家機關辦公場所周圍、公共場所非法聚集，圍堵、衝擊國家機關，攔截公務車輛，或者堵塞、阻斷交通的；
(二) 攜帶危險物品、管制器具的；
(三) 侮辱、毆打、威脅國家機關工作人員，或者非法限制他人人身自由的；
(四) 在信訪接待場所滯留、滋事，或者將生活不能自理的人棄留在信訪接待場所的；
(五) 煽動、串聯、脅迫、以財物誘使、幕後操縱他人信訪或者以信訪為名借機斂財的；
(六) 擾亂公共秩序、妨害國家和公共安全的其他行為。

第四章 信訪事項的受理

第二十一條 縣級以上人民政府信訪工作機構收到信訪事項，應當予以登記，並區分情況，在十五日內分別按下列方式處理：

(一) 對本條例第十五條規定的信訪事項，應當告知信訪人分別向有關的人民代表大會及其常務委員會、人民法院、人民檢察院提出。對已經或者依法應當通過訴訟、仲裁、行政復議等法定途徑解決的，不予受理，但應當告知信訪人依照有關法律、行政法規規定程序向有關機關提出。

(二) 對依照法定職責屬於本級人民政府或者其工作部門處理決定的信訪事項，應當轉送有權處理的行政機關；情況重大、緊急的，應當及時提出建議，報請本級人民政府決定。

(三) 信訪事項涉及下級行政機關或者其工作人員的，按照「屬地管理、分級負責，誰主管、誰負責」的原則，直接轉送有權處理的行政機關，並抄送下一級人民政府信訪工作機構。

縣級以上人民政府信訪工作機構要定期向下一級人民政府信訪工作機構通報轉送情況，下級人民政府信訪工作機構要定期向上一級人民政府信訪工作機構報告轉送信訪事項的辦理情況。

(四) 對轉送信訪事項中的重要情況需要反饋辦理結果的，可以直接交由有權處理的行政機關辦理，要求其在指定辦理期限內反饋結果，提交辦結報告。

按照前款第(二)項至第(四)項規定，有關行政機關應當自收到轉送、交辦的信訪事項之日起十五日內決定是否受理並書面告知信訪人，並按要求通報信訪工作機構。

第二十二條 信訪人按照本條例規定直接向各級人民政府信訪工作機構以外的行政機關提出的信訪事項，有關行政機關應當予以登記；對符合本條例第十四條第一款規定並屬於本機關法定職權範圍的信訪事項，應當受理，不得推諉、敷衍、拖延；對不屬於本機關職權範圍的信訪事項，應當告知信訪人向有權的機關提出。

有關行政機關收到信訪事項後，能夠當場答覆是否受理的，應當當場書面答覆；不能當場答覆的，應當自收到信訪事項之日起十五日內書面告知信訪人。但是，信訪人的姓名(名稱)、住址不清的除外。

有關行政機關應當相互通報信訪事項的受理情況。

第二十三條 行政機關及其工作人員不得將信訪人的檢舉、揭發材料及有關情況透露或者轉給被檢舉、揭發的人員或者單位。

第二十四條 涉及兩個或者兩個以上行政機關的信訪事項，由所涉及的行政機關協商受理；受理有爭議的，由其共同的上一級行政機關決定受理機關。

第二十五條 應當對信訪事項作出處理的行政機關分立、合併、撤消的，由繼續行使其職權的行政機關受理；職責清的，由本級人民政府或者其指定的機關受理。

第二十六條 公民、法人或者其他組織發現可能造成社會影響的重大、緊急信訪事項和信訪信息時，可以就近向有關行政機關報告。地方各級人民政府接到報告後，應當立即報告上一級人民政府；必要時，通報有關主管部門。縣級以上地方人民政府有關部門接到報告後，應當立即報告本級人民政府和上一級主管部門；必要時，通報有關主管部門。國務院有關部門接到報告後，應當立即報告國務院；必要時，通報有關主管部門。

行政機關對重大、緊急信訪事項和信訪信息不得隱瞞、謊報、緩報，或者授意他人隱瞞、謊報、緩報。

第二十七條 對於可能造成社會影響的重大、緊急信訪事項和信訪信息，有關行政機關應當在職責範圍內依法及時採取措施，防止不良影響的產生、擴大。

第五章 信訪事項的辦理和督辦

第二十八條 行政機關及其工作人員辦理信訪事項，應當恪盡職守、秉公辦事，查明事實、分清責任，宣傳法制、教育疏導，及時妥善處理，不得推諉、敷衍、拖延。

第二十九條 信訪人反映的情況，提出的建議、意見，有利於行政機關改進工作，促進國民經濟和社會發展的，有關行政機關應當認真研究論證並積極採納。

第三十條 行政機關工作人員與信訪事項或者信訪人有直接利害關係的，應當迴避。

第三十一條　對信訪事項有權處理的行政機關辦理信訪事項，應當聽取信訪人陳述事實和理由；必要時可以要求信訪人、有關組織和人員說明情況；需要進一步核實有關情況的，可以向其他組織和人員調查。

對重大、複雜、疑難的信訪事項，可以舉行聽證。聽證應當公開舉行，通過質詢、辦論、評議、合議等方式，查明事實，分清責任。聽證範圍、主持人、參加人、程序等由省、自治區、直轄市人民政府規定。

第三十二條 對信訪事項有權處理的行政機關經調查核實，應當依照有關法律、法規、規章及其他有關規定，分別作出以下處理，並書面答復信訪人：
(一)請求事實清楚，符合法律、法規、規章或者其他有關規定的，予以支持；
(二)請求事由合理但缺乏法律依據的，應當對信訪人做好解釋工作；
(三)請求缺乏事實根據或者不符合法律、法規、規章或者其他有關規定的，不予以支持；

有權處理的行政機關依照前款第(一)項規定作出支持信訪請求意見的，應當督促有關機關或者單位執行。

第三十三條 信訪事項應當自受理之日起六十日內辦結；情況複雜的，經本行政機關負責人批准，可以適當延長辦理期限，但延長期限不得超過三十日，並告知信訪人延期理由。法律、行政法規另有規定的、從其規定。

第三十四條 信訪人對行政機關作出的信訪事項處理意見不服的，可以自收到書面答覆之日起三十日內請求原辦理行政機關的上一級行政機關複查，收到複查請求的行政機關應當自收到複查請求之日起三十日內提出複查意見，並予以書面答覆。

第三十五條 信訪人對複查意見不服的，可以自收到書面答覆之日起三十日內向複查機關的上一級行政機關請求複核。收到複核請求的行政機關應當自收到複核請求之日起三十日內提出複核意見。

複核機關可以按照本條例第三十一條第二款的規定舉行聽證，經過聽證的複核意見可以依法向社會公示。聽證所需時間不計自算在前款規定的期限內。

信訪人對複核意見不服，仍然以同一事實和理由提出投訴請求的，各級人民政府信訪工作機構和其他行政機關不再受理。

第三十六條 縣級以上人民政府信訪工作機構發現有關行政機關有下列情形之一的，應當及時督辦，並提出改進建議：
(一)無正當理由未按規定的辦理期限辦結信訪事項的；
(二)未按規定反饋信訪事項辦理結果的；
(三)未按規定程序辦理信訪事項的；
(四)辦理信訪事項推諉、敷衍、拖延的；
(五)不執行信訪處理意見的；
(六)其他需要督辦的情形。

收到改進建議的行政機關應當在三十日內書面反饋情況；未採納改進建議的，應當說明理由。

第三十七條 縣級以上人民政府信訪工作機構對於信訪人反映的有關政策性問題，應當及時向本級人民政府報告，並提出完善政策、解決問題的建議。

第三十八條 縣級以上人民政府信訪工作機構對在信訪工作中推諉、敷衍、拖延、弄虛作假造成嚴重後果的行政機關工作人員，可以向有關行政機關提出給予行政處分的建議。

第三十九條 縣級以上人民政府信訪工作機構應當就以下事項向本級人民政府定期提交信訪情況分析報告：
(一)受理信訪事項的數據統計，信訪事項涉及領域以及被投訴較多的機關；
(二)轉送、督辦情況以及各部門採納改進建議的情況；
(三)提出的政策性建議及其被採納情況。

第六章 法律責任

第四十條 因下列情形之一導致信訪事項發生，造成嚴重後果的，對直接負責的主管人員和其他直接責任人員，依照有關法律、行政法規的規定給予行政處分；構成犯罪的，依法追究刑事責任；
(一) 超越或者濫用職權，侵害信訪人合法權益的；
(二) 行政機關應當作為而不作為，侵害信訪人合法權益的；
(三) 適用法律、法規錯誤或者違反法定程序，侵害信訪人合法權益的；
(四) 拒不執行有權處理的行政機關作出的支持信訪請求意見的。

第四十一條 縣級以上人民政府信訪工作機構對收到的信訪事項應當登記、轉送、交辦而未按規定登記、轉送、交辦，或者應當履行督辦職責而未履行的，由其上級行機關責令改正；造成嚴重後果的，對直接負責的主管人員和其他直接責任人員依法給予行政處分。

第四十二條 負有受理信訪事項職責的行政機關在受理信訪事項過程中違反本條例的規定，有下列情形之一的，由其上級行政機關責令改正；造成嚴重後果的，對直接負責的主管人員和其他直接責任人員依法給予行政處分：
(一) 對收到的信訪事項不按規定登記的；
(二) 對屬於其法定職權範圍的信訪事項不予受理的；
(三) 行政機關未在規定期限內書面告知信訪人是否受理信訪事項的。

第四十三條 對信訪事項有權處理的行政機關在辦理信訪事項過程中，有下列行為之一的，由其上級行政機關責令改正；造成嚴重後果的，對直接負責的主管人員和其他直接責任人員依法給予行政處分。
(一) 推諉、敷衍、拖延信訪事項辦理或者未在法定期限內辦結信訪事項的；
(二) 對事實清楚，符合法律、法規、規章或者其他有關規定的投訴請求未予支持的。

第四十四條 行政機關工作人員違反本條例規定，將信訪人的檢舉、揭發材料或者有關情況透露、轉給被檢舉、揭發的人員或者單位的，依法給予行政處分。

行政機關工作人員在處理信訪事項過程中，作風粗暴，激化矛盾並造成嚴重後果的，依法給予行政處分。

第四十五條 行政機關及其工作人員違反本條例第二十六條規定，對可能造成社會影響的重大、緊急信訪事項和信訪信息，隱瞞、謊報、緩報，或者授意他人隱瞞、謊報、緩報，造成嚴重後果的，對直接負責的主管人員和其他直接責任人員依法給予行政處分；構成犯罪的，依法追究刑事責任。

第四十六條 打擊報復信訪人，構成犯罪的，依法追究刑事責任；尚不構成犯罪的，依法給予行政處分或者紀律處分。

第四十七條 違反本條例第十八條、第二十條規定的，有關國家機關工作人員應當對信訪人進行勸阻、批評或者教育。

經勸阻、批評和教育無效的，由公安機關予以警告、訓誡或者制止；違反集會遊行示威的法律、行政法規，或者構成違反治安管理行為的，由公安機關依法採取必要的現場處置措施、給予治安管理處罰；構成犯罪的，依法追究刑事責任。

第四十八條 信訪人捏造歪曲事實、誣告陷害他人，構成犯罪的，依法追究刑事責任；尚不構成犯罪的，由公安機關依法給予治安管理處罰。

第七章 附 則

第四十九條 社會團體、企業事業單位的信訪工作參照本條例執行。

第五十條 對外國人、無國籍人、外國組織信訪事項的處理，參照本條例執行。

第五十一條 本條例自二零零五年五月一日起施行。一九九五年十月二十八日國務院發佈的《信訪條例》同時廢止。(新華社北京1月17日)


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

教會房產爭議是雙刃之劍【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

近日國內接連發生教會房地產紛爭，導致多位修女及神職人員在不同處境受到暴力份子的攻擊，部份神職人員及修女身體嚴重受損，情況令人憂慮。 中國民間社會因房地產而引發的侵權事件，無日無之 ......

中華教會歡慶陳日君主教榮陞樞機

聖神研究中心

教宗本篤十六世於二零零六年二月二十二日「建立伯多祿宗座慶節」，宣佈擢昇新一批樞機，當中包括香港教區陳日君主教，消息傳來，海內外華人教會同感喜慶。 陳日君主教一九三二年一月十三日生於上海......

改革開放以來大陸教會發展的一些反省

李震，天主教輔仁大學榮休校長

首先我必須指出，這不是一篇嚴格的學術性或歷史性論文，因為我的專業不是歷史學，也不是研究中國大陸教會的專家，而只是就多年來對它的發展累積的一些觀察和對大陸教會的一些直接接觸和體驗所獲得的訊息及資料......

中國天主教前景的省思

安貝蒂，瑪利諾會修女，聖神研究中心書刊編輯

一位名叫馬爾谷的俄羅斯通訊社記者，每年都來聖神研究中心查詢最新的中國天主教會資料。今年，他剛在教宗本篤十六世獲選後到達。他問，「在中梵關係方面，本篤十六世會否比若望保祿二世達致更多成就嗎？」筆者知道他好像許多人一樣......

中國教會在轉變社會中所面臨的挑戰

張士江，邢台教區神父，《信德報》主編

一九四六年四月十一日，教宗為中國天主教建立聖統制，劃分全國為一百三十七個教區；一九四九年四月二十一日，中國國民黨政府從南京撤退，除宗座公使和蘇聯大使之外，各國外交使團一同撤離......

聖方濟各沙勿略為我等祈！

施省三，耶穌會神父，梵蒂岡電台中文部負責人

先教宗若望保祿二世逝世安葬後的九天哀悼期間，我曾在梵蒂岡電台的華語廣播中，發表五篇紀念性的講話。第一篇，標題《紀念與記憶》，介紹意大利記者弗蘭卡、詹索爾達蒂撰寫的《沃蒂瓦走向中國的長途跋涉》一文......

改革開放以來宗教房地產落實政策簡評

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

近日國內接連發生教會房地產紛爭，導致多位修女及神職人員在不同處境受到暴力份子的攻擊，情況令人憂慮。 事實上，教會與地方行政當局以至其他利益團體在房地產方面的紛爭 ......

神父修女在年底教產紛爭中遇襲

本刊編輯室

二零零五年底，中國大陸接連發生修女及神職人員遭到暴力份子肢體侵害事件。事件令中外各地的教會人士強烈譴責......

中華教會要聞數則回顧
1
本刊編輯室

教廷於二零零六年一月五日公佈，教宗本篤十六世已批准現年八十三歲的臺灣高雄教區主教單國璽樞機退休，同時宣布高雄教區助理主教劉振忠接任教區主教職...... 1


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

教會房產爭議是雙刃之劍【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

近日國內接連發生教會房地產紛爭，導致多位修女及神職人員在不同處境受到暴力份子的攻擊，部份神職人員及修女身體嚴重受損，情況令人憂慮。

中國民間社會因房地產而引發的侵權事件，無日無之。本刊今期特別刊登李震神父的專文，對這問題有精闢的論述。無論如何，以暴力對待爭取合法權益的人士，是法理所不容的；攻擊手無寸鐵而且堅持和平原則的神父修女，則更應受到海內外正義之士同聲譴責。在我們強烈反對任何暴力侵犯的行為之餘，筆者亦希望就教會房地產權爭議問題，作一全面的回顧。

事實上，教會與地方行政當局以至與其他利益團體在房地產方面的紛爭，過往一直存在。遠因是一九四九年以後，大量教會物業被不同的組織及群體非法佔用，而一九八零年雖然中央政府頒佈文件敦促各地機關落實宗教組織（當然包括天主教會）被佔用的房地產的清還及補償工作，並在一九九三年一再下達文件要求加快落實進度；然而，由於地方幹部的拖拉，以及涉事機關的利益問題，落實工作在全國各地有快有慢，出現一些拖延不決的現象。

事情的近因則在於踏入二十一世紀中國城市經濟快速發展，引起土地價格飛漲，導致不同的勢力群體垂涎教會房地產，並與非法佔用的機關私相買賣，造成業權矛盾。

改革開放至今的二十多年間，落實房地產工作一直消耗了教會大量人力物力。當然，期間亦創出不少成果，但尚存的問題頗多。根據筆者二十多年來的探訪及觀察，並徵詢國內及海外神長的經驗，現存中國大陸上的教會房地產，大致可分四大類。

（一）聖堂用地。例如著名的北京四大堂、上海徐家匯大堂、廣州石室聖心大堂等等；及其附屬的主教府、神父樓、修女院及修道院。這些聖堂用地，由於有明顯的宗教標誌，外觀亦與一般建築物不同，因此較受地方政府的尊重，業權落實情況基本上可說理想。因此，大城市的聖堂大致做到歸還教會，即使有些地方因無法歸還或建築物過舊而要拆卸，地方政府一般都安排遷地重建作為補償。

（二）教會事業用地。這包括大量的天主教學校、醫院、孤兒院、安老院、印書館及工藝廠等等。這些房產在一九五零年代全國大規模國有化風潮中，由民辦（教會方面就是教會自理）轉為國營機構，但過程中的產業轉變並無法律上的依據。同時，在轉移國營的過程中，建築物的教會標誌差不多毫無例外地受到破壞。而轉變事業營辦權並不等於轉移事業所在地的業權，這亦最容易產生紛爭的一環。

（三）投資用地。教會按傳統在成立一個傳教區或教區（包括正式教區前的代牧區及監牧區階段）的時候，都會在大城市購置一定數量的房地產，作為長久收租維生之用。一些傳教修會往往會為新成立的教區撥贈一定數量的房產，而不少熱心教友在逝世前，亦會將一些私用房產物業轉贈給教會。這些房地產外觀與一般民用或商住房屋完全沒有分別，從外表看不出是教會物業。但這些房地產的契約卻是最清楚明確的。某些房產的地契包括一式多份的分據，通常留在當地市政府一份，所屬的教區一份，而原有餽贈者一份，因此，不少修會及傳教會的檔案處，都留有這些契約的分據或副本。

（四）教友圍或教友村。即使在晚清中國向基督宗教解禁時，天主教會在鄉村地方仍常受到地方士紳的排擠，加入教會的信眾尋常不容易在非教友的社區中立足及謀生。有鑑於現實需要，教會神長往往會購入農地，成立教友村，好讓天主教徒可以安頓下來。華北的西灣子村，內蒙古的二十四頃地，廣東湛江的聖三村，都是著名例子，而為數眾多但不為外人所知的教友村落，更是多不勝數。這些教會村的業權，大部份可能已散落在當地的教友手中，而經過百數十年的演變，也許已無法再追蹤了。

按筆者在近年來多次探訪所得，並參考在上海、北京、天津、青島、廣州等大城市的資料，粗略估計之下，全中國的天主教會房地產，在爭議中未得落實的，按二零零五年的價值計算，可能高達一千三百億人民幣。

為教會領袖來說，教會房地產並非個人私產，誰都沒有權輕言放棄。對政府來說，這些產業多數並非由政府當局直接佔用，而是不同的機關甚至一般市民在不明不白的情況下據為己有。如果要求政府負責賠償，為政府來說又有點委屈。

再者，一千三百億是一個天文數字，按目前教會或政府的財政能力而言，都無法負擔。要求教會出資購回本身合法擁有的資產，則更於理不合。因此，筆者認為最好的解決方法，是地方政府與各地教區商議，將適宜交還教區的，盡早交還；業權不確明的，在保障各方利益之後，可以共同發展。

為解決國內的房地產問題，全球各個曾在中國服務的修會及傳教會，應設立統籌機構，將相關的契約集中處理，以便國內各教區的負責人容易與地方當局釐清業權擁有者的身份。

各地的修會一直尋求來華服務的機會，他們在一九四九年之後的數年間，被迫離開中國大陸。這種分離是痛苦的經驗。他們一直尋求繼續為中國教會及中國社會貢獻力量的機會。早在二零零四年底筆者開始注意中國房地產問題時，已有起碼兩個修會的成員向筆者詢問有何途徑可以把在中國的房地產轉贈給當地教區。相信合適的轉贈手續，將大大有助於解決目前國內的教會房產問題。

教會擁有房地產，是為了協助實現傳播福音的使命。在過程中亦包括為當地居民謀求福祉，因而提供多元而豐富的社會服務事業。教會不是房地產商，不是為了發展土地而涉足房地產業。因此，如果著眼在中國社會大眾的益處，教會對土地的訴求，應加入更宏觀的社會福祉考慮。如是，則龐大的房地產資產，可以化作一項重大的動力，促進教會對社會服務的使命。

在談論過複雜的教會房地產問題之後，也向讀者報導喜訊。近月來香港教區喜事重重，本文收筆之日，欣聞本中心董事局主席陳日君主教榮昇樞機，中心董事局成員關信基教授榮膺教廷宗座社會科學院院士，特此致賀，中心仝人與有榮焉。

林瑞琪　二零零六年二月二十八日四旬期前夕　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

中華教會歡慶陳日君主教榮陞樞機
0
聖神研究中心

教宗本篤十六世於二零零六年二月二十二日「建立伯多祿宗座慶節」，宣佈擢昇新一批樞機，當中包括香港教區陳日君主教，消息傳來，海內外華人教會同感喜慶。

陳日君主教一九三二年一月十三日生於上海；一九六一年二月十一日在意大利都靈晉鐸；一九六四年在羅馬慈幼宗座大學獲哲學博士；一九六四年至七零年在香港慈幼會修院教授哲學；一九七八至八三年間任慈幼會中華省會長；一九八四至九一年任香港教區聖神修院神哲學院哲學部主任；一九八九至九六年間，應西安、上海及石家莊等地的多間中國大陸修院邀請，擔任客席教授；一九九六年十月二十日獲任命為香港教區助理主教，同年十二月九日祝聖晉牧；二零零二年九月二十三日就任香港教區主教。

陳日君主教晉昇樞機，成為歷來國籍樞機的第六人，也是繼已故胡振中樞機之後，香港教區第二位樞機；同時亦是慈幼會目前的第八位樞機。

候任樞機陳日君主教於二月二十三日的記者招待會上表示，今次的任命反映出教宗本篤十六世愛護中國、中國教會和中國人。

陳主教在回答記者的提問時說，當中梵關係正常化後，在中國的天主教會可以有多於一位樞機。至於中梵建交一事，他說那是由梵蒂岡國務院和北京方面談判，他希望給梵蒂岡提供意見的同時，亦可以幫助中國方面了解天主教會的運作。

香港特別行政區行政首長曾蔭權在獲悉主教榮昇樞機之後，於即日向陳日君主教致送賀卡，衷心祝賀他獲任命為樞機。曾蔭權先生本身是一位熱心的天主教徒。

中華教會方面，海峽兩岸多位神長在得悉教宗委任新一批樞機的喜訊後，即向陳日君主教致電熱烈祝賀。中國外交部發言人則表示，已獲悉教廷委任了新一批樞機。但外交部並無表達祝賀的意願。

教宗任命新批新樞機之後，全球樞機人數達一百九十三位，其中一百二十位八十歲以下。亞洲區的樞機有二十位。其中中國籍樞機有兩位，包括高雄教區榮休主教單國璽樞機。

新任的樞機尚包括菲律賓馬尼拉總教區的羅薩萊斯總主教(Archbishop Gaudencio Rosales)；韓國首爾總教區的鄭鎮奭總主教；信理部部長萊瓦達總主教（Archbishop Levada）等等。教宗本篤十六世將於三月二十四日在梵蒂岡舉行樞密會議，正式任命十五位新昇的樞機。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

改革開放以來大陸教會發展的一些反省
0
李震，天主教輔仁大學榮休校長

首先我必須指出，這不是一篇嚴格的學術性或歷史性論文，因為我的專業不是歷史學，也不是研究中國大陸教會的專家，而只是就多年來對它的發展累積的一些觀察和對大陸教會的一些直接接觸和體驗所獲得的訊息及資料，提出供諸位先進參考，並請不吝賜教。

從文化及社會的訊息觀察中國教會

八零年代以來，改革開放政策帶來的改變和影響，可見於以下幾方面。

（一）私產制的建立、入憲和資本家、企業家的加入共產黨問題。

依據二零零四年三月十四日第十屆全國人民代表大會第二次會議通過的《中華人民共和國憲法修正案》中有關公有制和私有制的條文如下：

第一章　總綱　第一條：中華人民共和國是工人階級領導的，以工農聯盟為基礎的人民民主專政的社會主義國家。
社會主義制度是中華人民共和國的根本制度。禁止任何組織或者個人破壞社會主義制度。

第六條　中華人民共和國的社會主義經濟制度的基礎是生產資料的社會主義公有制，即全民所有制和勞動群眾集體所有制。

第十一條　在法律規定範圍內的個體經濟、私營經濟等非公有制經濟，是社會主義市場經濟的重要組成部分。
國家保護個體經濟、私營經濟等非公有制經濟的合法權利和利益。國家鼓勵、支持和引導非公有制經濟的發展，並對非公有制經濟依法實制監督和管理。

第十三條　公民的合法私有財產不受侵犯。
國家依照法律規定保護公民的私有財產和繼承權。國家為了公共利益的需要，可以依照法律規定對公民的私有財產實行徵收或徵用並給予補償。

有關資本家、企業家加入共產黨的問題，據江澤民在交出政權之前，深盼國內的企業家入黨，但因之前的《中國共產黨黨章》設定為無產階級的政黨，因此必須修改黨章。

依中共於二零零二年十一月十四日通過修改的黨章，在《總綱》中有下列重點值得注意：
中國共產黨以馬克思列寧主義、毛澤東思想、鄧小平理論和『三個代表』重要思想作為自己的行動指南。堅持社會主義道路、堅持人民民主專政、堅持中國共產黨領導、堅持馬克思列寧毛澤東思想這四項基本原則，是我們的立國之本。在社會主義現代化建設的整個過程中，必須堅持四項基本原則，反對資產階級自由化。

第一章「黨員」之第一條　談入黨的條件：「年滿十八歲的中國工人、農民、知識分子和其他社會階層的先進分子，承認黨的綱領和章程，願意參加黨的一個組織並在其中積極工作，執行黨的決議和按期交納黨費的，可以申請加入中國共產黨。」入黨的條件中，已沒有必須屬於無產階級的條件。

（二）經濟開放和政治改革失衡的矛盾現象。
過去二十多年來，市場經濟發展快速，其成就亦受到國內外人士的普遍肯定，確已使十三億人口中的一小部分富了起來。但由於經濟開放的快速成就與政治改革的牛步及落後形成對比，使群眾和幹部的不滿日益強烈。再者，各級幹部的貪污腐化現象，法治精神及制度之建立無門以及犯罪事件之快速增長，造成社會人心的不安。台灣的《民權時報》於二零零五年七月九日報導：
陸委會委託學者調查顯示，中國大陸五百萬人擁有千萬人民幣以上資產，二億人生活在貧困中，最富有家庭與最貧窮家庭擁有釜融資產的比例相差三五九倍。大陸城市內部人均家庭收入「基尼係數」達零點五六一，根據國際衡量居民收入差異狀況之「基尼係數」指標，人均家庭的收入差距若達零點六以上，就可能出現動亂。

陸委會委託銘傳大學助理教授許志嘉所做的研究調查發現，在房地產方面，全大陸最昂貴的豪宅座落在上海，一棟房子售價達一億三千萬元人民幣。與此同時，大陸各地也不時傳出因為抗議拆遷住房無家可歸，走上街頭抗爭的事件。

此外，財富集中在少數人的情況也日益明顯，大陸目前已有五百萬人是擁有千萬人民幣以上資產的富豪，其中的二萬人，身價還達到一億人民幣。相對起來，農村地區均年收入在六三七元人民幣以下的絕對貧困人口，約有三千萬人，計算到年均收入在八百元人民幣的不穩定脫貧人口，大陸農村貧困人口總數達到一億人。

大陸官方統計數字指出，大陸有五千六百萬人生活在貧困中，但世界銀行評估，大陸貧困人口多達二億，住在中西部、山區、偏遠地區的農民尤為貧困；城鎮貧民則以下崗和失業工人為主，佔城鎮貧困人口的百分之九十五。至於富人方面，私營企業主和黨政幹部是主要的富有族群。

（三）基層群眾的抗議、抗爭事件不斷增加。
二零零五年七月號《爭鳴月刊》報導：「六月十四日晚上，國務院召開了各省（區）直轄市黨政主要負責人會議，就社會不斷發生暴力抗爭事件，做出通報。會議由周永康主持，溫家寶作了指示。」

報導指出，周永康承認：發生規模性抗爭事件的因素十分複雜。從若干宗抗爭事件的調查來看，主要原因是有關部門違法，侵犯了群體利益，群體為了爭取應有利益而得不到保障，才自發組織起來抗爭。周又透露：不少群體抗爭活動，得到社會較廣泛的支持，這對黨政領導拉響了政治危機警報。該文又報導說，
據有關方面統計：今年（指二零零五年）以來至六月十二日，全國有九十二個地區發生了三百四十一宗有組織的群體抗爭和規模性武裝抗爭事件。其中萬人以上的十七次，五千人以上的四十六次，千人以上的一百十二次；傷亡一千七百四十人，其中死亡一百零二人。公安、武警、地方幹部傷亡四百八十四人，其中死亡五十五人。二百二十二幢政府建築物受損，一百十四輛政府車輛被焚毀，六十二座倉庫被搶，直接經濟損失約為三百四十億至四百億元。

（四） 民主體制的吸引力。
下面的小故事可能有很大的象徵意義，蘇起報導：連戰訪問北京，在北大演講後離去時，他在車中看到，有一位大學生手中舉著一塊紙牌，上面寫著：「民主西向，統一中國」八個字。

超越了二十世紀在中國前後二次文化革命運動的新新文化運動。

（一）中華民國初年的新文化運動，由右傾的胡適之，左傾的陳獨秀領軍，藉科學、民主、自由之名，打壓宗教。毛澤東的十年文化大革命，企圖徹底毀滅中國七、八千年的傳統文化，消滅宗教。二者歷史背景不同，但很難否定其中的關連。

（二）四人幫之亂彌平之後，中共亦肯定文化大革命為我國歷史上的大災難，也促成了知識分子的反省與覺醒，逐步肯定宗教信仰的客觀及普世性價值。海峽兩岸有類似的情況。

（三）中共文革後，在文化、學術和教育政策上的動向與改變：一方面鼓勵學者、大學教師回歸中國文化，肯定在古典的哲學、文學中，可以找到國人所需要的智慧。

另方面又有意阻擋學者、知識分子過度靠向西方文化，因為靠向西方文化勢必阻擋不了與其核心價值，即耶穌基督的宗教信仰接觸，但此一想法及措施由於內在矛盾所產生的無力感，顯然擋不住知識分子的期望與追求真理的良知。

（四）文化基督徒現象湧現。浙江大學基督教研究中主任陳村富指出文化基督徒的起源：
這批自八十年代在中國大陸文化界產生的研究基督教的學者，他們來自下列各方面：１•原來的教會大學。這一成分的人員極少，年歲已大。如傅樂安，曾鉅生。２•文革前的歷史系，如胡王堂，徐明德。３•文革後大學畢業的青年學者。特別是七七、七八、七九年級學生，質量相當高。……４•海外留學人員。……如劉小楓、趙敦華。

然後他談到這些學者所產生的積極作用時指出：「一、撥亂反正，糾正宗教理論方面的『左』的錯誤，被宗教界和政府接受，為落實宗教政策奠定了理論基礎。二、翻譯和介紹歷代基督教文獻和二十世紀神學理論，傳遞當代世界宗教研究和發展信息。（例如「道風山漢語基督教文化研究所」在劉小楓的領導之下，出版了《歷代基督教思想學術文庫》，分為古代、現代和研究三系列，都是由大陸學者所譯，受到國內外人士的肯定。）三、收集、整理、編纂基督教在華傳播的歷史資料，研究基督教在中國發展的狀況和前景，探索基督教與中國文化相結合的途徑，尋求建立漢語文化圈的基督神學理論。」（陳村富，1997，頁6-23）上述「研究基督教的學者」可以說是廣義的「文化基督徒」。這些學者中有一些也是狹義的文化基督徒。

許志偉教授在《「文化基督徒」現象的近因與神學反思》一文中指出，劉小楓在一九九五年給文化基督徒的定義是「文化基督徒的標誌是信仰耶穌基督，積極參與，但不受洗禮或參加某一教派，超乎教會、教派之上。」

為此許志偉將上述界定歸結為三點。他說： 「文化基督徒與傳統定義下的一般基督徒之共同點是：一•認信耶穌基督。二•承認新約、舊約《聖經》，並表示一切以此為根據。」

（五）自九十年代興起的基督教熱現象。基督宗教熱自八十年代初就開始引起中共當局的注意，一九八二年的《十九號文件》的目的之一，即是昭告共產黨黨員，為什麼在經過長時期的打壓之後，基督宗教仍未走向消亡。一方面由於科技發展的落後，人民的生活仍然貧困；另一方面也指出宗教的存在不是政治力量可以消滅的，於是提出鄧小平的宗教政策，雖然仍然肯定宗教是麻醉人民的鴉片，馬克思無神主義的不變原則不能放棄，但另方面也不能不承認宗教仍有某些價值，為此對宗教信徒實施統戰政策有其時代性的必要，換言之，在定點、定人及定時的條件之下，促使宗教為國家所用，積極參與在社會主義旗幟下中國社會現代化的工程。

顯然宗教熱的蓬勃發展與文化基督徒的種種有利基督宗教的活動有著密切的關連。

（六）學者致力爭取學術自由。雖然時至今日，中共當局從未放鬆對於基本人權、宗教信仰和出版自由的不合理控制及打壓，但是仍無力阻擋由學者、專家、大學教授和知識分子多年來藉種種方式及管道所推動的，有助有利於各種宗教發展的措施。譬如在許多大學先後設立的宗教課、宗教學系所，以及基督教研究所，在量方面遠遠超越了台灣。近二十年來，有關基督宗教的著作、譯作、期刊，包括宗教學、聖經學、神學、哲學、歷史學等方面的出版品，有如雨後春筍，不是政府靠行政措施擋得住的。中國大力推動在各方面與國際接軌也是有利的因素之一。

大陸教會人口數字的象徵意義

一九四九年，天主教教友人數為三百八十萬。基督教教友人數為七十萬。依遠志明牧師的說法：目前，基督教人數為七千萬，天主教二千萬。

此一說法相當可靠，因為幾年前中國社會科學院公內的一個統計數字指出：佛教徒二億二千萬、回教徒四千萬、基督徒六千萬，合共三億二千萬。

其中不包括道教徒，因道教流向民間宗教，難以統計。估計道教及其他民間宗教徒加起來可能超過二億。基督徒的六千萬中，數年前大家就肯定天主教徒有一千五百萬，那麼基督教有四千五百萬。

自明末到一九四九年，天主教的傳教工作效果不佳，禮儀之爭的悲劇是最大原因，但是自一九四九年至今只半個世紀，教友人數卻增加了好幾倍。大陸教胞公認天主聖神的帶領是最大的勝算緣由，殉道者的英勇犧牲也是上主賜福的，使許多國人信服福音。

基督教找到了一個十分有效的福傳方法，即培育所謂「家庭教會」。一旦有一個家庭信主，就盡可能使這個家庭接受培訓，使之成為一個教友聚會的小教堂和福傳工作的一個點。遠志明牧師說家庭教會普及全國各地，西藏也不例外。一個地方的家庭教會遭到取締，就設法遷到其他地區。這可能就是基督教教友人口由一九四九年的七十萬增加到七千萬的原因。

有關中梵建交一事的一些疑問

（一）教會的使命是向天下萬民傳揚福音，使之成為主的門徒。梵蒂岡之在二十世紀成為一個獨立國家，並發展出所謂與其他國家之間的外交關係，此一情況是在西方歷史發展過程中所產生的一個事件，與天主教信仰的本質沒有必然關係。

在此大前題之下，是否可以說，梵蒂岡與各國建立外交關係之重要性，應建立在有助於教會在世界各地完成其傳揚福音的使命上。換言之，教廷的外交活動本身，不是教會所追求的一個目的。教廷外交活動的意義，在於成為協助普世教會和地方教會完成其福傳使命的一個工具。

（二）教宗若望保祿二世逝世後，中梵建交一事又議論紛紛，教內不少人士認為建交勢在必行，肯定建交之好處者亦大有人在。我的感覺是，如果研究中梵建交議題的學者、專家所設定的那些好處，大多建立在主觀臆測的判斷上，而缺乏客觀、明確的證據。換言之，建交活動如果能在正常的、合理的、互相尊重的，甚至有相當透明度的條件之下進行，並且站在教會的立場，要求中共當局保證在中國大地上自由傳揚福音的權利，同時亦應盡力顧及在台灣的福傳工作不要受到損害。那才是大家所樂於看到的。

（三）二零零一年一月二十二日教宗若望保祿二世接見全體越南主教時說：「教會基於她的角色和職權，絕不能與政治團體混為一談，亦不隸屬於任何政治體制，正因如此，政治團體和教會各自擁有獨立的範圍。然而，這兩者都必須為了人類的益處而善盡各自的使命，要是雙方都能在善盡使命的服務中，進行良性的合作，效果必然會更好。為了達到這個理想，教會本身期待政治團體完全尊重教會的獨立和自主。」

周道在二零零五年六月十二日的《教友生活周刊》發表的「一牧一棧：中梵外交前景之見」一文中，在引用先教宗的這段話之後指出：「與梵蒂岡有邦交的一百七十四個國家都是奠基在這種認知的基礎上，除非北京能夠放棄從政治觀點看待教廷外交，重新認真考慮所開列的第一個條件並有所妥協，否則仍將陷於單國璽樞機所強調的『外界對羅馬教廷的外交，大多從政治觀點出發，這是對教廷外交的誤解』的泥沼當中。然而，要北京政府對自己開列的第一個條件有所妥協也非易事，這要從共產主義的本質及它的歷史包袱來研究。」中共所開列的第一個條件是：北京自選自聖主教，絕不容許梵蒂岡干涉中國內政。

有關「自選自聖主教」一件事上，最近已有妥協的實例。有關絕不容許教廷干涉中國內政一事須十分慎重。

在此筆者順便提醒一下，「中華人民共和國憲法修正案」中，有關宗教信仰的第三十六條最後一段，即「宗教團體和宗教事務不受外國勢力的支配」，始終未有改變。

（四）最近有機會與大陸一個神哲學院的資深教授交談，我請他用極簡單一兩句話說明：如果今天中梵建交，對大陸天主教會有沒有好處？他的答覆是：「如果中共不放棄共產主義那一套理念和作法，對教會沒有好處！」

（五）二零零五年七月十四日，中共青壯派少將朱成虎指出，一旦美國介入台灣衝突時，必須面對中國核子彈的攻擊，美國人必須準備好數以百計或更多城市被中國人夷為平地。這與中共當局近來不斷在國際上釋出的和解善意，顯然隱含著內在的矛盾。似乎中共政權的一個日益展現的野心，即與美國爭控制世界大局的霸權之說，實非空穴來風。顯然與教廷的外交政策有所抵觸，值得重視。

（六）當前在中國大陸的大城市，神父、修女的聖召已很稀少，但是在另一些老教友多的地方，聖召仍然不少，一方面應感謝天主的照顧，另方面也不能不感謝外籍傳教士長時期辛苦的耕耘！

（七）但是明末「禮儀之爭」的悲劇，仍須重新評估，記取教訓，並認真記取這一代的教宗，特別是教宗保祿六世和教宗若望保祿二世有關將福音融入當地或本土文化（Inculturation）的必要性的訓誨，而天主聖子降生成人（Incarnation）的奧蹟正是「福音融入文化」的神學基礎。

大陸教會發展中可能面對的危機

一•積極方面的展現

（一）讀經活動、各種培訓班、研習會在各地熱烈展開。教區的小型刊物日益增加，都是好現象。
（二）神職人員和教友對地上、地下合一的要求日增，地上地下互動、互助的現象也在增加。
（三）教友群眾的團結和抗爭活動逐漸受到重視與妥協式的尊重。
（四）大都市男女聖召減少，但在一些地區仍然相當樂觀，培養聖召問題值得重視。筆者認為培養聖召在目前及未來均比建教堂更為重要。
（五）天主聖神有辦法使一些管控教會的宗教事務局幹部熱心為教會服務。

二•負面因素和危機的展現

（一）一團一會（指「主教團」及「愛國會」）的作為令人失望，其無力感和不受信任是解不開的問題。
（二）自選主教之制度及過程所展現的弊病日益嚴重。
（三）神哲學院之素質不齊，並所培育出來的神父亦有素質低落的情況，神父之間不合作也時有所聞。
（四）在一些地方，修女普遍受到教友們的尊重，但得不到本堂神父的肯定與尊重。為此神父與修女之間的合作關係難以建立，在生活費方面，修女們亦時常受到不公平的待遇。
（五）一些教區，主教或教區長與神父之間的矛盾和鬥爭時有所聞，致使教區主教之繼承人的產生，難以實現。
（六）因缺乏勇氣，致使教區或堂區的負責人不敢向有關當局爭取合法及合理利益，實在可惜。
（七）在中國社會中，市場經濟的快速發展，金錢、物質主義及享樂主義的影響日益強烈，對神職人員所產生的誘惑以及所造成的威脅，已在發酵，不能不予以重視。

以上是幾年來的觀察所得，謹此願與各位關心中國及關心中國教會的朋友分享。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

中國天主教前景的省思
0
安貝蒂，瑪利諾會修女，聖神研究中心書刊編輯
陳愛潔譯

一位名叫馬爾谷的俄羅斯通訊社記者，每年都來聖神研究中心查詢最新的中國天主教會資料。今年，他剛在教宗本篤十六世獲選後到達。他問，「在中梵關係方面，本篤十六世會否比若望保祿二世達致更多成就嗎？」筆者知道他好像許多人一樣，以為中梵關係能夠解決中國教會現時面對的種種挑戰。外交關係是有用的，但是，這不過是構成中國教會整體福祉的多個要素其中之。

今天的中國天主教會有多大？估計天主教人口有一千二百萬。全國有一百一十六個教區，超過六千間聖堂，一百零三位主教，超過三千名神父和超過五千名修女。

各方對現時的形勢意見紛紜，由全盤樂觀至徹底悲觀不等。在樂觀這一派，筆者會提出艾克敏（David Aikman），他在《耶穌在北京》一書裡，生動地描寫基督宗教在中國的情況。他確信宗教經已在政治、教育和經濟等方面帶來重要的影響，並用統計數字來證明自己的論據。他指出，在一九四九年，天主教徒的人數為四百萬；現時有一千二百萬。他報導新教徒的人數增長更加驚人，由一九四九年的一百萬增加至現時的七千萬。[1]他從這些數字推斷，在三十年之內，中國可以成為基督宗教史上最大的基督徒國家。

這些變化會發生一個革命，其規模之大將導致新的基督宗教出現。然而，艾克敏描述為興盛的基督宗教，實際上不是天主教的情況。他的樂觀差不多等於暗示很多回教徒將成為基督徒，達致基督徒世界從來未能實現的成就。[2]

艾克敏的樂觀掩蓋了現實。中國的天主教徒仍只佔人口百份之一，而他們多半是貧窮的、沒有受過教育的鄉下人。中國天主教的旅程，將是艱辛地邁向遙遠的未來。

其他學者例如柯毅霖神父等，則認為中國雖然在經濟及社會等方面迅速地改變，但在政治及宗教等方面，二十年來都沒有改變。[3]支持這觀點的人士指出，對上一次涉及宗教的重大進展，是在鄧小平時代出現，即一九八二年三月三十一日發表的《十九號文件》，以及一九八二年四月十二日新《憲法》第三十六條有關宗教信仰自由的條文。甚至二零零三年三月頒佈有關整理中國教會的三份文件[4]，以及二零零五年三月一日生效的新「宗教事務條例」，也沒有標誌新開放和改變。[5]

從短時期的範圍去看，也許人們容易同意較悲觀學者的看法。如果你長時期的範圍去觀察，你便很可能承認，自一九八零年代以來，宗教在中國已經有很大的進展。

為評論中國教會的現況，就必須看看主教、司鐸、修女和教友四方面分別入手。

主教在中國

自二零零五年一月以來，每個月至少有一位年長中國主教逝世。到二零零五年底為止，教會公開方面約有六十五位主教，而地下方面則有近四十位。十八位地下主教遭受某形式的禁錮。那些一生大部份時間在監獄或勞改營度過的主教很可能在將僅活在人們的回憶中－－他們都是英勇的人，為基督奉獻他們的一切。他們的去世將結束中國教會史上創傷的時期，並迎接空前改變的時期，儘管改變的幅度仍未清楚。

今天，全球最年輕的主教就在中國。他們是活力和生命的標記。至於較年長的神父，因為長期受苦，所以變得謹小慎微。新主教卻更願意冒險。他們渴望帶領教會教會進入廿一世紀。他們中有很多人曾到海外留學，與地下教會更多往來，在見解上更趨合一。中國教會的未來在他們手裡。

修女在中國

自一九九一年以來，筆者定期探訪中國各地的修女，並謹慎地觀察修女生活的發展。過往修女一般都是很窮的。她們的住處不過是棄置的修院。但是，如果教會生活有不少方面是依靠修女的話，其中一個用來評價教會狀況的方法，就是看看修女在中國重新開放後有什麼遭遇。

修女們境況已取得很大的進展。今天，兩間修道培育中心為中國的修女服務，為女青年提供機會學習修道生活的各個層面。在國內一些地區亦已成立修會會長聯會。來自香港和台灣的修女為修女主持退省和工作坊。香港教理中心的成員亦給她們提供教理訓練。每年夏天，大陸都有修女來港接受有關修道生活的特別課程。有不少的年輕大陸修女曾經或現正在海外留學。有些修女是醫生，在中國各地的診所工作。數以百計的年長修女得到年輕修女的照顧。痲瘋病人因修女細心週到的服務而找到希望。此外，有很多修女正接受訓練，準備為愛滋病人服務。

然而，修女的培育工作仍有很漫長的路要走。有許多修女需要更好的修道培育和學術訓練。尤其重要的是，許多年輕的大學生從基督宗教中尋找生命意義問題的答案，但卻只有很少數修女接受過這方面的訓練，能在複雜的環境中服務。

司鐸在中國

相比修女，年輕神父的處境更令人困惑。年輕神父在晉鐸後，便要立刻肩負沉重的責任，而且有時對他們的期望過高。

年輕神父通常比修女有更多有利條件。他們的教育和教育設施是較為優勝；他們得到較多外遊的機會；有更多神父曾經或現正在海外留學。然而，他們比修女要承受更大壓力。在進入修院前，他們要承受來自家庭的壓力，尤其當他們是獨子或長子。在進入修院後，他們要面對取得學業成就的壓力。他們比修女承受來自政府的政治壓力。他們為了灌輸政治而有時忽略了屬靈的需要。

晉鐸後，由於年長者拿從前的神父的品性與這新一代神父的品性作比較，代溝便造成了壓力。此外，很多年輕神父必須在十分偏遠和貧窮的地區服務。很多人度貧窮和寂寞的生活，要靠外國的彌撒獻儀來幫補生活費。

不久以前，一位年輕神父可以期望比同輩的青年受到更好的教育。但是，現時中國給有才智的男青年提供具吸引力的教育機會、選擇和挑戰。

教友在中國

中國的大多數天主教徒都集中在農村地區。在歷史上，傳教士在鄉間的皈化工作較在城市裡更成功。教友也傾向集中在兩個省份：河北和陝西，是全國至少四份之一天主教人口的家鄉。河北也是地下教會的中心，也是有最多主教和教友被捕的地方。河北省以擁有許多「教友村」而自豪；大多數或所有村民都是貧窮的教友農民。

在這些村落參與清晨彌撒，會是十分感動的經驗。村民的信仰深度是明顯的。有一次，當筆者與來自「支授急難中的教會」機構德國辦事處的兩位女士同行，其中一人在彌撒後感動得無法留下來與人交談。她獨自走到一邊哭泣。

在中國日益增長的消費主義社會，這樣的信仰還能倖存嗎？城市的教友又怎麼樣？一九八零年代的基督宗教熱從沒有在天主教會內造成深遠的影響。天主教會背負著分裂、中梵關係困難重重、重建被文化大革命破壞的一切架構、需要教育年輕一代神父和修女等問題（只列舉一些困難），所以沒有足夠的閒暇來發展質素好的牧民照顧，面對農村和城市的教友的屬靈需要。有關方面需要履行許多工作，協助人民擺脫迷信，並在彌撒採用本地語的外表形式以推廣梵二的訓導。

雖然很多主教認真看待教友在教會擔當的新角色，並渴望讓教友負起他們特有的責任，但教友多半仍是教會內忠心和被動的成員，而不是積極主動的。

教會的公開方面與地下方面

一聽人提到中國的天主教會，便會浮現一種雙重形象：一個公開教會和一個地下教會。這種對現況過於簡單的考慮，有點像說：公開教會是忠於政府的愛國教會，不與教宗或普世教會共融；地下教會則是忠心的教會，與宗座和普世教會共融。但在歷史、教會和法典等層面上，實況並非這樣簡單。

首先，我們必須明白，在中國沒有兩個天主教會，卻只有一個教會。先教宗若望保祿二世十分謹慎，常常提到中國教會是一個的。第二，中國沒有一個「愛國的」天主教會。只有一個天主教愛國會，由共產黨成立的政治組織，負責監察和指導公開教會的活動。

類似的組織分別監察中國的五個獲得認可的宗教。任何教會能夠自由地運作，是幾乎取決於這些為在愛國會服務的個別人士的品性，視乎他們的動機、知識，以及對宗教的尊重。很多人之所以為這些機構服務，因為這是一份優差，有穩定的報酬和權力。最後，中國天主教會的分裂是政治的而不是教義的。

「公開」與「地下」等字眼並沒有清楚形容事實。只不過有些聖堂已經註冊，有些則未。政府法例要求舉行宗教崇拜的地方必須註冊。公開的，即官方或政府認可的聖堂都已全部向政府註冊。

地下教會是沒有註冊的，而拒絕註冊的宗教場所是非法的，會遭當局封閉和鎮壓。然而，不同的地方政府以截然不同的方法處理註冊及未註冊團體。

地下教會並非真是隱藏的。在筆者曾經探訪的某些地區，地下教會的聖堂位於市中心，既宏偉又美麗，讓人人都看得見。另一方面，在某些地方，甚至建在七樓呢！在少數地方，地下教會是區內的唯一天主教會。然而，在其他地方，人們依然在家裡舉行彌撒或祈禱。這些團體最易遭到公安局的監視。在一些公開的修院，地下主教擔任教授。在少數地方，公開和未註冊教會共用同一座建築物，而在其他地方，兩個團體卻彼此不和。然而在其他地方，一位主教可能是地下教會主教，又是公開教會的司鐸。

我們在西方，喜歡把東西整齊地分類，所以對這種含糊不清的狀況不容易理解。

中梵關係

筆者開始本文時，提及改善中梵外交關係這問題，教宗本篤十六世能否比教宗若望保祿二世達致更多成就。若望保祿二世無疑熱愛中國人民，也十分尊重他們偉大的文化。他每天為中國和中國教會祈禱。他最深切的渴望，就是踏足中國的土地，親吻地下和親自擁抱中華民族。但是，這願望從沒有現實。為證實自己的誠意，教宗曾為一些傳教士在過去福傳期間所犯的錯誤而道歉。他抓住每個與中國及中國教會交談的機會。他當然嘗試盡一切能力來改進情況。

有很多人已談論過若望保祿二世在推翻東歐共產主義的角色。不管這角色是否被誇大，已是無關緊要的。對於中國當局來說，不論他擔當什麼角色，都構成重大的威脅。

本篤十六世的背景是截然不同的，但他的任務仍是艱鉅的。有人建議 「先建交，後來才處理細節。」筆者卻認為，必須先處理細節，然後才建交，以確保原則不受到損害。

對未註冊的教會來說，中梵建交有什麼含意？對於多年來一直忠於和支持教宗的台灣，又有什麼含意？主教的選任又怎麼樣？現時大多數主教經已與羅馬共融，但教會傳統這至關重要的一面，必須審慎處理和公開承認為合法。

教宗本篤在任期間，教廷的官員必須稍為使中國政府相信，教會的使命是宗教的而不是政治的。在一個凡事都包括政治含意的社會裡，中國政府能夠明白那種語言嗎？政府必須相信一個不受政府監視和控制的教會，仍能夠對國家的穩定有所貢獻。這不是容易的工作。不論有沒有外交關係，中國的教會仍會活下去，但這樣的關係會肯定是互惠的。事實上，新教宗在其任內初期經已向中國提出建議，顯示教會願意重開對話。

那麼，中國準備好了嗎？很多年輕神父和修女，以及教友在牧民和社會服務等方面肩負越來越多的領導責任，透過他們的忠誠，中國天主教會是有前途的。二零零五年六月及七月份，上海教區及陝西省西安教區的輔理主教先後晉牧，他們二人都分別獲得宗座和中國政府確認。這是中國天主教會準備好下一階段發展的標記。

註釋 :

[1] David Aikman, Jesus in Beijing, (Washington, D.C., Regnery Publishing, Inc., 2004) pp. 290-292.
[2] Ibid, p.12.
[3] Gianni Criveller, "China and the Catholic Church, The Country is Changing; but is the Regime?" Tripod, No. 129, Summer 2003, pp. 26-36.
[4] Cf. Tripod, No. 130, Autumn 2003, for an in-depth analysis of the three new documents.
[5] Cf. Tripod, No. 136, Spring 2005.


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

中國教會在轉變社會中所面臨的挑戰
0
張士江，邢台教區神父，《信德報》主編

前言

一九四六年四月十一日，教宗為中國天主教建立聖統制，劃分全國為一百三十七個教區；一九四九年四月二十一日，中國國民黨政府從南京撤退，除宗座公使和蘇聯大使之外，各國外交使團一同撤離。一九四九年十月一日，中華人民共和國宣告成立。從此，教會與中國共產黨進入了面對面的交往時期。

一九五一年九月五日，宗座駐華公使黎培理總主教被驅逐，一九五二年梵蒂岡與台灣建交。一九五四年十月七日，庇護十二世發表通諭，譴責中國政府。在一九五零年代，外國傳教士陸續被驅逐出中國。

一九五七年，中國天主教愛國會成立，一九七七年，中國對外開放，中國開始發生歷史性轉變。一九八零年，中國天主教主教團在北京成立。期間一九六零至一九七零年代，中國天主教會的歷史基本空缺。

從一九五零年代的「反帝愛國運動」到一九八零年代的改革開放，直到今天中國社會的快速發展時期，中國的政教關係，中梵之間、中國政府和中國地方教會之間，經歷了從敵視到對話，從誤解到了解，從衝突到嘗試適應，並學習彼此接納的這樣一個艱難、複雜、漫長的歷史過程。當然，由於種種原因，中梵之間的外交關係始終沒有解凍。

目前，中國教會正處身於一個快速轉變的社會環境之中。中國社會的轉變，出現的新問題，既為中國天主教會帶來了發展機遇和空間，同時，也帶來了挑戰，嚴重地挑戰著中國教會及其發展。中國教會如何回應中國社會，與社會大眾同行。這既是任務，也是新課題。

當代中國社會和教會的轉變

近年來，隨著中國一如既往地堅持改革開放的政策，中國成功地加入世界貿易組織，同時積極籌辦二零零八年奧運會，並越來越多地參與國際事務，融入國際大家庭，承擔國際責任義務。在中梵之間、在中國政府和地方教會之間，一九五零年代的敵視態度和對峙氣氛今天已經大大緩和。當然由於中梵沒有外交關係，雙方無法直接交流溝通，導致彼此之間的一些誤會，甚至衝突仍有發生。即使這樣，中國的政教關係前景仍然樂觀。下面的幾個事件說明了政教雙方的微妙變化。

一九九九年中梵談判啟動，中央政府制訂新時期宗教工作的方針。二零零零年一月六日北京祝聖五位主教，引起羅馬教廷抗議；同年十月一日羅馬冊封一百二十位中國聖人，引起中國政府強烈抗議。二零零一年十月二十四日，在羅馬舉行的一個紀念利瑪竇抵達北京四百週年的研討會上，教宗為教會在中國過去的過錯請求寬恕和原諒。

二零零一年十一月，時任國務院經濟體制改革辦公室副主任的潘岳發表「馬克思主義宗教觀必須與時俱進」的文章，對宗教做了客觀正面分析，受到宗教界和學術界好評。

二零零一年十二月十日，在全國宗教工作會議上，前國家主席江澤民指出了「宗教存在的長期性特點」，強調要「發揮宗教中的積極作用」，認為「要了解當今世界，必須了解宗教」。二零零二年二月二十一日，面對中外記者和來訪的布什總統，江澤民主席在電視鏡頭前公開表示，自己對宗教問題非常感興趣，還曾閱讀過《聖經》等宗教經典。

二零零三年三月二十二日，中國天主教愛國會常委會和中國天主教主教團聯席會議，審議並通過了「三個文件」引起各方關注。二零零四年九月，中央提出「構建和諧社會」的任務，宗教也是構建和諧社會的力量。二零零四年十二月十八日，國務院頒佈《宗教事務條例》，二零零五年三月一日正式實施。新條例從法律上將宗教團體視為民間組織(NGO)，中國社會團體的一員，屬於伙伴關係。當然，《條例》指明，公民自由信仰或不信仰宗教的權利依法受到保護。新條例被海外視為中國社會邁向成熟發展的標誌。當然，最近幾年，中國一些教區及堂區也出現了嘗試修和，聖事共融的積極現象。

從北京方面不難發現，「一六祝聖」之後，中國大規模的集體祝聖主教事件明顯減少了，政府在處理主教人選的問題上更加小心謹慎，避免一窩蜂而上的做法。同時，逐漸重視顧及教會傳統。從羅馬方面「十一封聖」之後，宗座更加小心處理與北京之間脆弱的關係，盡量避免誤解衝突，努力考慮中國教會的實際情況，歷史傷痕，社會國情，雖然，中梵關係正常化未能夠在二零零零年前後完成，但是為誤解和隔離了半個世紀的中國和梵蒂岡來說，推遲一點時間來加深彼此的認識、了解，最終制定一個雙方都能接受的機制，比起匆匆忙忙的建交而留下一大堆問題，更為務實重要。

中梵關係的三大挑戰

半個多世紀以來，因為「中梵關係」一直沒有正常化，所以中國教會無法避免地一直處於「中梵關係」的兩難夾縫之中。顯然，中國教會沒辦法專心致志，全力以赴地發展教會，卻在各種爭論之中耗費了大量的時間、人力、物力。事實上，從主教任命、教區劃分和愛國會問題上，不難發現「中梵關係」始終決定性地影響著中國教會及其發展。

主教的選拔和任命
由於中梵雙方沒有外交關係，沒有協商機制，發生在中梵之間的事件就相當敏感，足以強烈地衝擊中國教會和中國社會，尤其是選拔和任命主教問題。

一九八一年，鄧以明主教在海外被任命為廣州的總主教，一九九一年五月，龔品梅主教早在一九七九年被任命為樞機的秘密被公開，就是兩個突出的例子。一般來說，按照《天主教法典》及教會傳統，在海外由教宗任命某國某一教區的主教很普遍，但對於沒有外交關係，誤解極深的中梵雙方，問題就沒有這麼簡單了。

這類主教任命在中國常被定性為政治問題，被視為外國勢力干涉中國內政，我們不妨暫時撇開任命本身，放下中梵雙方，單為中國天主教會考慮一下。一方是宗座及其任命，另一方是政府及其反對任命。一方公開任命，一方批駁抵制，這對當時的中國神長教友意味了什麼？既要做一名虔誠的神長教友，還要做一個好公民，如何表態？在中梵衝突中，透過任命和反任命，中國神長教友處於艱難夾縫之中，不同的態度導致內部紛爭，也就不足為怪了。

在中梵關係沒有正常化的半個世紀中，已經有很多中國公開團體的主教或主教人選通過各種途徑向宗座申報，大多數主教都獲得了教宗的秘密承認或任命。由於申報和任命都為秘密進行，中梵之間也就沒有出現新衝突，中國天主教會也沒有處於這些危機之中，雖然，秘密上報和任命為中梵雙方、為中國地方教會來說，並不是好辦法，也不是解決之道，只是沒有辦法中的辦法，無奈之中的權宜之計。但中梵和中國地方教會三方都心知肚明，都在避免刺激任何一方。看來，徹底解決中國主教人選的選拔和任命問題，也只有等待中梵建交，協商一個三方都可以接受的途徑了。

教區的重新劃分和確認
中國現在有兩種教區劃分，一是一九四六年宗座在建立中國聖統制時，教宗為中國提升的一百三十七個教區。另外一種是一九九八年，中國天主教主教團根據國家的行政區域而將全國劃分的一百一十五個新教區。難題就出在兩種教區劃分出現相互交叉的情況，導致一些教區歸屬產生混亂。

如果今天宗座沒有取消一九四六年的劃分，那麼教會法律上，這些教區還存在，而且，合乎教會的《法典》。

困難的現實是，一些新教區在政府那裏合法，得到當地社會的認可，但按教會法律不合法。因為中梵沒有外交關係，雙方一直沒有機會和途徑協商教區劃分問題，當然無共識可言。宗座只有保持原來的教區劃分，而中國政府則堅持按照行政區域劃分各地教區，但可憐的是處於兩難中的中國神長教友了，導致一些神長教友的教區身份不明確。

如果宗座想改變現狀，無論單方面公開宣佈保持一九四六年的教區劃分，還是宣佈廢除一九四六年的教區劃分，而承認中國的新教區，都有「干涉中國內政」的嫌疑，容易產生誤解。

即使宗座認識到教區劃分在今天必須調整，但苦於沒有外交途徑，如何進行協商？政府雖然可以用行政辦法，按照國家行政區域調整教區，但無法與教會法律保持和諧，就無法解決廣大神長教友的心靈平安問題，也就無法解決教區問題。

中梵不解決教區劃分問題，也就難於解決這些教區內「地上地下團體」同時存在的混亂事實，也難以解決一些教區的主教繼任問題，地方教會無穩定可言。這是中梵都不願意發生的事情。為此，這成為今天雙方無法迴避，應積極面對的現實挑戰。

中梵關係正常化是關鍵
無論如何，中梵關係正常化不但為中國天主教會十分重要，而且為政教雙方都非常重要。

首先，為中國天主教自身，中梵關係正常化才是解決中國天主教「地上地下」兩個團體紛爭的關鍵因素。目前，中國天主教會在修和方面已出現的積極改變。這是一個強烈的修和信號，一旦談判成功，中國天主教地上地下紛爭將劃上句號。顯然一切都將回到合法程序和法律途徑上來。

其次，中梵關係正常化勢必考慮討論選拔和任命主教問題，迫使雙方將這個拖了半個世紀的問題妥善解決。第三，中國的教區劃分合法化。第四，妥善解決中國天主教愛國會與教區及其主教的關係。第五，多年來，某些國家和海外的人權組織一直以中國地下團體為例，批評中國的宗教信仰自由政策和人權形象。但隨著中梵建交，問題勢必迎刃而解。

目前，雖然建交還沒有達成協議，但只要雙方坐到了談判桌前，討論有益於政府、宗座和中國地方教會的課題，準備建交，就是一個進步。即使談判暫時沒有成功，甚至還出現了「一六」的不協調和不愉快，這也很正常，因為這些事件說明了中國政府和羅馬宗座雙方彼此了解還不夠，認識不深刻，建交的時機也許不成熟。所以，現實就要求雙方必須冷靜下來，多些理解、彼此原諒，避免走入極端，認真考慮彼此的信仰傳統與社會國情，接受對方為合作伙伴，最終，妥善解決分歧。

一旦中梵邦交正常化，新政教關係將隨即轉變為首要問題，如何調協未來政教關係，將是中國天主教會、中國政府和梵蒂岡三方的共同任務與挑戰。

中國教會努力回應社會

二十多年的「改革開放」確實使中國社會發生了巨大變化。然而這種變化不僅在於經濟的持續增長和市場的日趨成熟，也包括社會結構的轉型、社會分層的變遷等等。比如有學者提出困擾著中國和影響著社會發展的七大社會問題和七大趨勢；特別是收入差距的進一步加大、貧困人口的增多、經濟快速增長時期的社會心態的變化，以及中國社會逐漸凸顯的老齡化趨勢、代際之間價值觀念的相互衝突等，日益引起了社會各界的廣泛關注。

與這一背景相伴隨，思想的多元幾乎是不可避免的。應當說，這正是當今中國社會的現實。但是問題在於：多元的思想和不同的傳統，是否有可能在持守自身立場的同時，共同促成一個更為健全的社會？是否有可能借助各自的思想資源，為社會提供價值的指引？是否有可能通過積極的社會參與，對現實問題作出有效的回應？在我看來，這不僅是社會發展對中國教會提出的要求，也是信仰本身的題中應有之義。

近些年我們特別著力推動的，首先在於兩個方面：其一是「選擇窮人」；其二是參與學術，即回饋當代中國知識分子的探索和期盼。

「選擇窮人」：關注社會弱勢群體
通過近二十年的快速發展，中國正成為世界上增長最快的收入懸殊國家。由於地理位置、社會體制和開放先後等原因，中國社會的貧富差距、城鄉差距、東西部地區的差距日趨嚴重。這種差距有時還出現相互交叉、重疊的現象。比如，在中國的十三億人口中，有三分之二的人居住在農村或鄉鎮，城鄉收入差距又相當大，中國東部沿海地區開放早，發展迅速，所以，小康家庭很普遍。但中西部一些地區還很貧困，一些家庭的溫飽還成問題。這種差距狀況正威脅著中國社會的穩定和未來的發展。因此減少貧困，縮短差距，推動平衡發展，構建和諧社會就成了中國政府和社會各界的共同任務。這些差距往往是產生社會弱勢群體的原因。與此同時，由於中國社會福利體制尚不完善，中國的弱勢群體的問題就更加突出。

多年來，中國的人口增長一直是一個嚴重的社會問題。所以，從一九八零年代起，中國政府實行了嚴格的計劃生育政策。今天，雖然中國的人口增長有所控制，但造成了中國社會的家庭結構比例的特殊性。

研究資料顯示，目前中國六十歲以上老年人有一億三千萬，約佔總人口的百分之十點二，已提前進入了老齡化社會，在社會人均收入不高的情況下，老年人的養老、醫療、照顧、社會活動、心理輔導等問題日突顯。雖然大多數的中國老年人有家庭，不是孤苦無依，也沒有流落街頭，但由於中國家庭的特殊結構，老年人成了一個孤獨的社會弱勢群體。所以，中國教會開辦老人院，提供安老服務是回應中國社會需要的良好途徑。

目前，艾滋病已經成為人類社會的共同敵人，艾滋病患者是今日新的社會弱勢群體。中國的艾滋病人由於很多沒有醫療保險，所以境況更糟。當前，中國艾滋病增長率已經躍升至亞洲的第二位，防治艾滋病的任務十分艱巨。

為了回應社會的需要，「北方進德」於二零零二年十二月成立「希望之光」防治艾滋病辦公室。教會的這種服務嘗試，一度並不為社會認同和接受。

從二零零三年十二月溫家寶總理作為第一位國家領導人首次到北京地壇醫院探訪艾滋病人，到二零零四年國家主席胡錦濤到北京佑安醫院慰問艾滋病患者，再到二零零五年二月八日農曆新春前夕，溫家寶親臨中國艾滋病重災區河南省上蔡縣慰問患者和遺孤，無不說明了中國國家領導人對艾滋病嚴峻形勢的高度重視，同時號召全社會要接納艾滋病患者，要共同合作，攜手防治艾滋病。

這樣，隨著中國社會的轉變，政府對艾滋病問題的高度重視，國家領導人的身體力行，使人們對防治艾滋病的緊迫性及重要性有了深入的認識。因而，教會開展這種服務得到各界人士的接納和重視。過去兩年，中國各地的修女們積極關注艾滋病問題，舉辦培訓活動，北方進德還組織修女到北京、河南和河北慰問艾滋病患者。目前，中國教會希望與政府醫療部門合作開辦照顧艾滋病患者的機構。

在世界各地，照顧社會弱勢群體一直是教會的優先選擇和優良傳統。在中國社會的轉型時期，對中國的發展趨勢和所面臨的問題，中國教會要及時回應，發揮自身優勢，作光作鹽，在強化倫理道德教育，淨化社會風氣方面起到積極引導作用，同時，在救死扶傷、扶貧助教、幫助社會弱勢群體方面更要身體力行，積極參與，共同推動社會的平衡發展，為此，中國教會成立了一些像「北方進德」天主教社會服務中心這樣的非政府組織，中國基督新教早在一九八四年就成立了「愛德基金會」，為中國社會作出了貢獻。截止到二零零四年七月十五日，中國天主教各地開辦有老人院三十八家，診所或醫院一百零三所、幼兒園十四個、殘嬰院十個。同時，幾十位修女正在中國各地十多家痲瘋病院中服務。

參與學術：回應中國知識份子的期盼
通過改革開放，中國從貧窮落後中走了出來，創造了經濟奇跡。世界目睹了中國的轉變。但在快速發展的過程中，傳統的價值觀念受到挑戰，中國文化出現了新的斷裂，伴隨著商品大潮的拜金主義、享樂主義等思想侵蝕，使中國社會出現了所謂的「三信危機」(信仰危機、信用危機、信任危機)；誠信度下降、造假欺騙、貪污腐敗等等，甚至成為相當普遍的現象。正如清華大學萬俊人教授所說，中國在追趕現代文明的過程中「所面臨的困境也許不是技術和物質方面的，更主要、更艱難的，是在文化和精神方面。」

在當代中國，可能首先是一批人文學者對相關問題提出了敏銳的分析和批判。而由於人文學自身的性質及其對「意義」、「價值」等根本問題的探究，學者們的研究必然向信仰和神學的領域逐漸延伸。因此在過去的二十五年中，中國社科院和各地大學相繼恢復和成立了宗教、文化和倫理道德研究機構，這些機構的學者經過不懈努力，對宗教以及相關的社會傳統倫理、道德、文化和社會問題做了大量研究工作，並翻譯、出版了大批涉及宗教、倫理、道德、文化相關的專著和論文。這些著作不僅僅是中國學者的興趣，而更是當代中國知識分子為中國的未來尋找出路所作的探索。他們的研究成果肯定了宗教的社會作用及其倫理價值，改變了中國社會各界對宗教的某些偏見。他們期望神聖的信仰可以淨化和改造社會風氣。

最近Marshall Cavendish Academic Publisher即將出版Religious Studies in China一書，其中收錄了二十位中國學者最具代表性的論文。編者楊慧林教授在該書前言中明確提出： 「我們相信，神學應當成為一種『公共話語』，為人類提供意義和解釋；神學的話語可以在教會以外得到普遍的理解、論說和尊重；神學的『公共性』最終會塑造一代『公共知識分子』，在神學的資源中闡發價值理想和社會正義。」

過去十多年來，中國學術界在基督文化方面的研究，碩果累累，然而，這些研究畢竟是從人文學的角度，從信仰之外的經驗入手。為此，一些學者一直慨嘆教會缺乏研究人才，甚至不遺餘力地推動、鼓勵教會知識分子積極投身學術研究工作，從教會學、神學、牧靈學、靈修學和聖經學等層面展開研究，以豐富中國學術界的研究成果。

這些年來，中國天主教及基督教兩宗派正在國內外大學培養一批人才，其中一些已經回國服務。同時，他們也先後開設了碩士研究生班，北京成立「北京天主教與文化研究所」，河北省有「信德文化研究所」。中國教會正在逐步騰出人手，支持一代新人從事文化研究工作。希望走在前面的中國學術界能夠繼續推動、協助教會的學術研究，共同為中國社會的發展做貢獻。

結 語

雖然，普通的中國人都有一種樸素而濃厚的宗教情結，即尊重宗教、敬畏神明；但中國政府宗教政策的前提是宗教不影響國家政權和社會穩定。顯然，經過半個世紀的歲月滄桑後，中梵和中國地方教會三方都希望中梵關係早日正常化，以便穩定社會，發展教會，樹立更好的國際形象。

但中梵關係正常化面臨著一個前提和一個關鍵。前提應是不反對政府，而關鍵則是主教任命機制。政府和教會選拔主教人選的標準各有側重：一個是俗世性的政治考慮，一個是屬靈性的聖召考慮(教會法律傳統)。在適應中國社會國情，尊重教會傳統的同時，建立一種協商機制，遴選雙方都可以接受的人選，也許才是目前中梵關係有望改善的理想結果。

從鴉片戰爭以來，中國基督宗教雖然在文化教育、醫療衛生、農村發展、改變社會陋習及各種慈善事業方面為中國社會作出了卓越貢獻，中國民眾也沒有忘記這些，但是由於西方列強不平等條約的保教權，中國社會對中國教會的負面印象一直難以改變，歷史陰影揮之不去。

經過改革開放二十多年的努力，中國發生了翻天覆地的變化，社會各界對宗教的態度也發生了轉變，中國教會的生存發展空間相應地得到了拓寬。在這種情況下，中國教會要抓住機遇，重塑教會形象，讓教會真正融入中國社會，與中國社會一起迎接挑戰，回應社會的需要，用實際行動讓中國社會體驗基督的博愛精神，用愛心奉獻、言行証明中國教會可以與中國社會人群同行，可以為國家分憂解難，可以成為中國快速發展和轉變時期的合作伙伴，為中國的現代文明建設作出貢獻。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

聖方濟各沙勿略為我等祈！
0
施省三，耶穌會神父，梵蒂岡電台中文部負責人

先教宗若望保祿二世逝世安葬後的九天哀悼期間，我曾在梵蒂岡電台的華語廣播中，發表五篇紀念性的講話。第一篇，標題《紀念與記憶》，介紹意大利記者弗蘭卡、詹索爾達蒂撰寫的《沃蒂瓦走向中國的長途跋涉》一文。該文開門見山指出教宗若望保祿二世最大願望是訪問「俄羅斯和中國」。

該文接著敘述沃蒂瓦走向中國的長途跋涉的九個階段。其中，《兩個不同徵兆的事件》指二零零零年一月六日北京的「祝聖主教」和同年十月一日梵蒂岡的「封聖」。那兩個事件導致了當時中梵對話的破裂。《從禮儀問題的紛爭到對殖民主義的縱容》，《教宗乞靈於利瑪竇》和《教宗願意重建外交關係》 ，都是闡述二零零一年十月二十四日在羅馬額我略大學舉行利瑪竇抵北京四百週年學術研討會上發表的書面講話，講話中教宗對歷史上教會在中國所犯的錯誤表示歉意，並表示聖座願與中國恢復對話。

那是教宗若望保祿二世在位二十六年對中國的最後一次講話。《沃蒂瓦走向中國的長途跋涉》的記述到此為止。我於是這樣結論說：現在，沃蒂瓦教宗離開我們走了。我們重讀這篇文章，不免感傷、惋惜，但願我們敬愛的沃蒂瓦教宗是登上我國上川島的聖方濟各沙勿略，而他的繼承人將是進入首都北京的利瑪竇！

從前利瑪竇神父完成了聖方濟各未竟的志願，今日教宗本篤十六世也能實踐先教宗若望保祿二世的遺志嗎？這是我寫《聖方濟各沙勿略為我等祈》一文的動機。本文主要追憶先教宗走過的路程，末後才約略指示新教宗前面的道路。

先教宗走過的路程

許多人記得，教宗若望保祿二世生前曾想望訪問中國，而未能如願，因此感覺遺憾；我在這裡想多談一點他在位二十六年對中國教會作出的貢獻。我在梵蒂崗電台華語廣播中發表的五篇紀念性講話強調這積極一方面。

先教宗對中國國內教會作出的第一個貢獻是修和合一。我記得，一九九六年十二月三日，聖方濟各•沙勿略瞻禮，教宗邀請旅居羅馬的華僑教友團體參與他在私人小堂舉行的彌撒。彌撒中教宗說，他願意通過在場信友，與「生活在中國大陸上的主教，神父，修士，修女，和為數眾多的平信徒們親切攀談，」共同討論他的「一些想法、一些渴望、一些意願」。他特別向主教們這樣發表他的意願說：

親愛的主教兄弟們，你們勇敢地盡心領導在中國的天主教信友團體；你們的當今使命，特別是在表現並推進所有信友們的完滿修和。你們要做共融的人，體現在祈禱和生活中與天主完全共融的人，與普世教會、與全體主教團及其元首、彰明較著地共融的人。你們要懷著熱愛教會合一的心情，謙虛而慈愛地致力於包括所有神長和平信徒在內的修和。只要你們知道去與別人建立基於真理與愛德的對話關係－－不管他們由於重大而持久的難處、在某些方面、與天主教的全部真理有了多少距離－－這樣的修和是做得到的。你們要把耶穌的祈禱認作你們的祈禱︰「父啊！願他們在我們內合而為一，為叫世界相信是你派遣了我。」(若十七，21)

先教宗不止一次鼓勵我們國內教會的修和合一。在這以前，他曾去馬尼拉主持第十屆世界青年節。那時他也曾通過當地的華人團體，親切地問候在我們國內的天主教徒。他不但嘉獎他們為基督做出的傑出見證，同時更這樣勸勉他們說：

你們的見證將更有說服力，如果它由愛德的言語和行為表達出來。耶穌說過：「如果你們彼此相親相愛，世人因此就可以認出你們是我的門徒。」（若十三，35)。首先在你們之間的相愛，同時為你們中國同胞而去愛，就是在基督信友團體中表現諒解、尊重、寬容、原諒與修和；這樣的愛就是在社會生活中表現服務、忘我、忠誠、勤勞、正直和公義的態度。

值得注意的是，在那次講話中，教宗還對他所推行的修和合一作了一個重要的註腳。他說：

合一不是人世政治的成果，也不是隱秘和玄妙的意向，而是來自內心的皈依，也就是真心誠意服膺基督為教會所立的永不變更的原則。其中，特殊重要的是教會所有各部分與其有形可見的基礎伯多祿、磐石、有實效的共融。為此，一位天主教徒若願保持他的身份，並受到如此的承認，他就不能擯棄與伯多祿繼承人共融的原則。

後來，在二千大禧年前夕，他發表「聖言成了血肉」牧函，向我們國內的兄弟姐妹們闡述大喜年跨越聖門的真正意義。他說：

天主教徒散佈在世界各地，不可能都來羅馬跨越聖門和參拜聖伯多祿陵墓，但是他們都儘可在各自的生活環境中「宣認耶穌基督是主、堅固他們對耶穌的信仰，為活出他所帶給我們的新生命。」 若要如此，則非有選擇的內心自由及不惜放棄某些事物的勇氣不可。正如我在《降生奧蹟》詔令裡所說明的，這也原是跨越聖門的真正意義。

同時，他再次談到我國國內教會的修和合一。他這樣叮囑我們國內的兄弟姐妹們說：

於此準備慶祝大禧年之際，請你們不要忘記聖經和教會的一個傳統規定，它要求人們在聖年裡寬免彼此的債務，彌補不正義行為對別人所造成的損失，並與鄰人修和。

天使所報「為萬民所準備的大喜樂」－－天父的慈愛，在基督內完成的救恩－－你們也有份子。你們自己怎樣樂意接受這喜訊，同樣也要通過你們的生活，將它傳給你們週圍的男男女女。我熱切期望，你們依從來自聖神的內在啟發，寬恕彼此的怨嫌，彼此接近，互相接納，打破藩籬，超越能使你們分離的一切。

不要忘記耶穌在最後晚餐中所說的：「如果你們之間彼此相親相愛，世人因此就可認出你們是我的門徒。」他又對他們說：

我聽說，你們願意以你們彼此之間以及與伯多祿繼任人之間的合一，來作為慶祝大喜年的最貴重禮物，我高興極了，因為這樣的決定，肯定是天主聖神的果實，是祂引導教會，走上那並不容易走的修和與合一的道路。

請你們在基督的真理和愛內團結起來，在與普世教會並與那被召為伯多祿的繼任人和教會合一的保證者的共融之下，跨越新千年的門檻，深信唯一的天主和全人類的大父，將不斷祝福你們和你們整個民族穩步前進。

先教宗這樣苦口婆心地訓誨我們。如果說，我們中曾有人疑惑他的智慧，今日他們已經覺醒了。下面這封信表示了他們的心情。

四月八日，是教宗若望保祿二世安葬之日。我們河北省永年教區的地下教會，按照仍在監禁中的韓主教安排，在某堂口，下午三點，有五位神父、多位修士修女及教友五百餘人，為教宗舉行安所彌撒。此時此刻，雖然我們不能親臨羅馬，但我們的心已經飛往聖伯多祿廣場，會同那親自參與教宗葬禮的隊伍融合在一起了。我們的心情十分沉重，悲痛，憂傷，個個胸佩白花，默哀祈禱！

聖父啊！您離我們而去，回歸天父的懷抱，但是，您對我們的訓誨仍在我們的心田。您一九九五年世界青年節在馬尼拉向中國教會發表的文告。一九九六年聖方濟各沙勿略瞻禮獻祭時的講道詞，一直在鼓舞著我們，指引著我們，是我們共融合一、忠於信仰、忠於教會的行動指南。

儘管我們的處境非常艱難，但一想起您屢次引用聖經上說的那句箴言：不要害怕。我們的勇氣和力量倍加增添。

聖父啊！求您在天之靈轉求天主：為我們安排一位像您一樣的新教宗，也求您代祈禱：重顧苦難中的中國教會，重顧永年教區您的羊群，重顧我們的善牧，為羊群不惜捨命的韓若望。
永年教區全體神長教友
二零零五年四月九日

中梵關係的改善

先教宗若望保祿二世對我們國內教會作出的另一個貢獻是中梵關係的改善。談到這點，我不禁想起利瑪竇神父以及與他有關的兩次國際學術研討會。兩次會議都在羅馬額我略大學舉行。第一次在一九八二年，紀念利瑪竇來到中國四百周年；第二次在二零零一年，紀念他進入北京四百年周年。在那兩次機會上，教宗若望保祿二世都發表了一篇有關中國的重要講話。

在第一次講話中，教宗闡述利瑪竇神父先進的傳教方法。他從這裡出發，表示希望推翻教廷與中國政府長年來的隔絕，?意謀求消除障阻恢復交談。他說：我們有信心能消除障阻，並能找到適當的方法及妥善結構去恢復交談，也使交談時常保持。這樣，所以中國信友，無論在國家內或教會內，都能安心。我們相信這將使整個備受教會尊崇及敬愛的中國得益。那次講話發生了預期的效果。在以後幾年裡，教廷與中國的關係逐漸改善。一九九三年八月二十日，教廷新聞室主任納瓦羅能夠這樣回答新聞界問話說：「中國與教廷之間的間接接觸已久，近年來更加頻繁。教廷滿意地注意到北京當局所表達的與教廷關係正常化的意願。」

一九九九年二月十一日，教廷國務卿索達諾在意大利駐梵蒂岡大使館對新聞界宣稱： 「教廷駐華大使館，只要可能，不必等到明天，今晚就可以遷往北京。」但是在二千大喜年那年，由於北京擅自任命並祝聖五位主教以及梵蒂崗的十月一日「封聖」，中梵對話突然中止。教宗若望保錄二世在額我略大學發表的第二次講話，是在這些事件發生之後。在這次談話中，教宗強調了利瑪竇神父對中國文明和傳統的深厚同情，又指出了他全部傳教計劃建立在的兩根支柱之後，便對歷史上教會在中國所犯的錯誤表示歉意，並表示聖座願意與中國恢復對話。

毋庸諱言，聖座以普世天主教會的名義－－我相信－－也為了全體人類的好處，祝望開闢一個與中華人民共和國對話的空間，希望能藉此克服過去的不瞭解，進而為中國人民的福利並為世界的和平，攜手合作。今日國際團體極其不安的時刻，要求所有的人都共同努力，都一起推進民族之間同情、友好和團結關係的建立和發展。在這樣的情勢下，中華人民共和國和聖座之間關係的正常化無疑地會對人類的前途帶來積極的影響。

教宗若望保祿二世逝世後，中國政府曾表示哀悼，並希望羅馬教廷在新教宗領導下，能為中梵關係的改善創造有利條件。同時，外交部發言人劉建超指出，教宗曾對歷史上教會某些人對中國人民所犯的錯誤表示歉意，並表示教廷與中國天主教徒之間具有宗教性質的紐帶，不能損害中華民族的團結，也不能以任何形式削弱中國的獨立和主權。他認為，這些提法對改善中梵關係是有益的。但是他也指出，中國政府堅持處理中梵關係的兩條基本原則，那就是：不要干涉中國的宗教事務，並斷絕與台灣的關係。

新教宗面前的道路

以上是先教宗若望保二世走過的路程。他是一個愛國者，始終熱愛他的祖國波蘭，儘管波蘭曾是一個共產主義的國家。為此緣故，他最能同情，並且理解，我們國內兄弟姐妹們經歷的悲劇。他為改善中梵關係的努力也與此有關。新教宗當選後，取名本篤十六世，有意歐洲為其牧靈優先對象的意思，但決不會因此而忽略對在我們中國的教會的關心。我們希望，羅馬教廷在他的領導下，能繼承先教宗的遺志，進一步地為在我國的教會提出貢獻。

一　忘記過去，展望將來

過去，中國和天主教有過糾紛，甚至衝突。上世紀的後半葉，教會在中國遭受迫害，造成部分裂，彼此傾軋，互不相容。先教宗勸勉我們國內教會修和合一，以及努力改善中梵關係，總是抱著忘記過去，展望將來的精神。這是實踐先教宗遺志的一個必要條件。新教宗想來不會放棄。

二　認識今日的中國

雖然如此，先教宗的努力竟未成功。原因之一是北京政府與羅馬教廷彼此的不了解，不認識。中國與梵蒂岡，自從在黎培理公使被逐出境斷絕關係之後，半個多世紀以來，都有了極大的變化。在中國的天主教會，不論地上地下，也已與以前大不相同。在這樣的情況下，今日北京政府和羅馬教廷都必須各自排除成見，認真了解對方，才能進行有效的對話。只有如此，先教宗的遺志才有實踐的希望。

三　是容忍，不是妥協

先教宗勸勉我國國內教會修和合一，努力改善中梵關係，所以未能十足奏效的另一原因是誤會。有人以為教宗與中國政府對話，以及接納官方教會中若干主教，是與罪惡妥協，違反真理。這是愚蠢，不知道容忍與妥協的分別。中國政府的態度和國內教會的處境，固然有多處不符合教會的教義，但是容忍分歧，是出於不得已，並不等於背棄真理，與罪惡妥協。有些海外人士把中國國內官方教會的存在視為可恥的委屈求全。殊不知，這可能正體現天主聖子降生成人的「遷就」精神。新教宗在就職講話中談到教會在今日世界的任務，說：是背十字架（crocifisso），而不是謀求把別人釘在十字架上(crocifissore)。教會在我們國內的任務就是如此。

四　做地上的鹽，世界的光。

但是，教會在今日中國的繼續存在不可以是社會主義社會做點綴，而應該是在今日的中國人民中間做「地上的鹽」和「世界的光」。新教宗本篤十六世就職後第二天，便去羅馬城牆外聖保祿大殿瞻謁外邦人的宗徒聖保祿的墓陵，同時發表講話，強調教會的本質是傳教，向所有人宣講福音，為復活的基督作見證，甚至流血捨生，也在所不辭。新教宗的話為今日我們國內的教會，不論官方或在野，都很切實中肯。

聖方濟各為我等祈

在前面，我曾提起一九九六年十二月三日，聖方濟各•沙勿略瞻禮，先教宗若望保祿二世邀請旅居羅馬的華僑教友團體參與他在私人小堂舉行的彌撒。現在我祈求中國傳教主保聖方濟各•沙勿略降福生活在中國大陸上的主教、神父、修士、修女和為數眾多的平信徒們，使他們各自達到先教宗若望保祿二世對他們的期望。

期望主教是做共融的人

你們要做共融的人︰體現在祈禱和生活中與天主完全共融的人，與普世教會、與全體主教團及其元首、彰明較著地共融的人。你們要懷著熱愛教會合一的心情，謙虛而慈愛地致力於包括所有神長和平信徒在內的修和。只要你們知道去與別人建立基于真理與愛德的對話關係－－不管他們由於重大而持久的難處、在某些方面、與天主教的全部真理有了多少距離－－這樣的修和是做得到的。你們要把耶穌的祈禱認作你們的祈禱︰「父啊！願他們在我們內合而為一，為叫世界相信是你派遣了我。」（若十七，21）對神父、修士和修女的期望是有可靠的陶成及符合教會傳統紀律的認真栽培。為的在完全合一的道路上繼續前進，並保証在中國的教會的前途，主教的基本任務之一，是確保司鐸候選人的相當而可靠的陶成。因為天主教信友團體的前途實有賴於未來司鐸們在神學、倫理、靈修、和牧靈方面所受的符合教會傳統紀律的認真栽培。

但是，根據過去的經驗，在今日這樣的栽培應該也推行到修士、修女、教理講師、和所有致力於福傳的平信徒們。這樣，他們才能將他們的信仰和希望向社會說明。今日的社會正須要有一個對基督福音的智慧與真理作出的勇敢而有說服力的見証。先教宗更叮嚀在我們國內所有信徒說：

今日所有中國天主教徒，也都要堅持他們所接受的信德，不可與一個與救主耶穌的旨意、天主教會的信仰、和極大多數的中國天主教徒的心情不符合的教會觀念妥協。因為這樣只能在教會內造成混亂，對我們自己的信仰，和對我們作為信徒，在締造和平與促進社會發展上、為國家所能提出的供獻，都有害無益。

聖方濟各沙勿略為我等祈！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

改革開放以來宗教房地產落實政策簡評
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

近日國內接連發生教會房地產紛爭，導致多位修女及神職人員在不同處境受到暴力份子的攻擊，情況令人憂慮。

事實上，教會與地方行政當局以至其他利益團體在房地產方面的紛爭，過往一直存在。遠因是一九四九年以後，大量教會物業被不同的組織及群體非法佔用。面對這一問題，一九八零年國務院即會同多個部門，頒佈文件敦促各地機關盡促落實宗教組織被佔用的房地產的清還及補償問題。

國務院批轉宗教事務局、國家建委等單位關於落實宗教團體房產政策等問題的報告

國發（1980）188號

各省、市、自治區人民政府、國務院各部委、各直屬機構：
國務院同意國務院宗教事務局、國家基本建設委員會、外交部、財政部、國家城市建設總局《關於落實宗教團體房產政策等問題的報告》現轉發給你們，望認真執行。
落實宗教團體的房產政策，有利於我國天主教、基督教獨立自主方針的貫徹，有利於同外國宗教勢力的滲透作鬥爭，也是解決宗教團體自養和宗教職業者經濟生活問題的妥善辦法。因此，對這項工作，要從政治上著眼，作為特殊問題來處理。

國務院
一九八零年七月十六日

在此之前，國務院轄下宗教事務局、國家基本建設委員會、外交部、財政部、國家城市建設總局等機構，於當年七月三日發表了《關於落實宗教團體房產政策等問題的報告》（全文見附件）。當中重點提到幾件事。首先，在文件「導論段」當中，清楚指出落實宗教團體房地產政策，是為了避免「中央關於宗教工作的有關方針、政策不能切實貫徹，政治上產生了不良的影響，同時給國外基督教會和天主教羅馬教廷留下了向我進行滲透的缺口。」

文件明確指出宗教團體面臨的嚴峻局面，「目前，許多地區宗教團體原有的存款已經或即將用盡，……某些違反政府政策法令的現象一直得不到解決。有關地區宗教事務部門提出，恢復和補發文化大革命以來停付和未付的房屋包（定）租費，解凍或歸還宗教團體的存款，已成為當前宗教工作中迫切需要解決的問題。」

因此文件提出三方面的意見。第一點，國家的宗教團體房地產政策涉及「教會的各個單位實行自養」問題。（第一大段）為此目標，「人民政府除允許教會、廟觀出租房屋外，還免收教堂、廟觀等宗教活動場所和宗教職業者自住房屋的房地產稅。」文件同時嘗試對一九六三年中央批轉《第七次全國宗教工作會議紀要》作出新詮釋，指出「其上下文的整個精神是從解決宗教職業者生活來源和教會經費出發的，並不是斷絕其來源。」（第二大段前段）

同時，文件非常關注中央政府的對外形象問題。「特別是中國天主教、基督教會出租的房屋，原來由外國教會所控制，如果由政府房管部門出面接收這些房產，在我對外關係上可能造成被動。為此，一九五六年一月十三日外交部和國務院宗教事務局根據一九五四年中央批准外交部黨組關於處理美國在華財產的原則聯合下達的通知中說： 『對外國教會房地產的處理，原則上不由政府出面收回，而是隨著宗教界愛國運動的發展，逐漸轉移為中國教會所有。』……如果取消了宗教團體的房租收入，而採用政府撥款解決宗教職業者生活費的辦法，則易造成我們沒收教會房產和「官辦教會」的不良影響，而且嚴重地妨礙自養方針的堅持貫徹，在政治上和對外關係上極為不利。」（第二大段中段）

文件因此得出重要結論，「如何處理宗教團體的房產和存款，不是一個簡單的經濟問題，而是一個政治問題。」（第二大段末段）因此，文件提出四項解決問題的方法，如下：（第三大段）

１、將宗教團體房屋的產權全部退給宗教團體，無法退的應折價付款。其出租部份是繼續採取文化大革命以前由地方房管部門包（經、定）租的形式，或由宗教團體收回自己經營，可因地制宜，由各地有關部門協商決定。……。

２、文化大革命以來停付的包（定）租費，應按國家有關規定，實事求是地結算，所收房租，除去維修費、房產稅和管理費外，多退少不補。

３、文化大革命期間被佔用的教堂、寺廟、道觀及其附屬房屋，屬於對外工作需要繼續開放者，應退還各教使用，如宗教團體不需收回自用者，由佔用單位之日起付給租金，房屋被改建或拆建者，應折價付款。

４、文化大革命期間各宗教團體被凍結上交財政的存款由當地財政部門予以退還，被其他單位挪用者應當償還。

該文件由國務院宗教事務局、國家基本建設委員會、外交部、財政部及國家城市建設總局聯合發佈，足見事情的重要性。然而，發佈文件容易，落實執行卻困難重重。經歷了十三年，落實工作依然未盡完善，個別城市的落實進度不錯，但整體而言，仍欠理想。更有甚者，由於經濟發展促進都市規劃的革新，導致許多城市舊區面對遷拆重建，而過程中教會用地又往往得不見合理的對待。

一九八九年二月，中共中央頒佈特別針對處理天主教會問題的《三號文件》，文件中的第三章「繼續抓緊落實政策，幫助天主教會解決自養問題」，明確闡釋政府當局對天主教會房地產問題的政策。該文如下：

五八年以前，天主教主要依靠房地產收入維持自養。經過歷次政治運動特別是「文化大革命」，天主教的房地產幾乎全部被佔用，經濟來源大量減少，自養十分困難。近幾年來，儘管情況有所好轉，但落實政策的工作進展緩慢。目前，全國和省級天主教愛國團體不得不主要依靠國家財政撥款維持其各項活動。基層教會多數無法自養，愛國神職人員生活非常困難。這種狀況不改變，不但會影響黨和政府同天主教界人士的關係，天主教愛國團體也難以團結廣大教徒群眾貫徹獨立自主自辦教會的方針。為此，各地應對被佔用教堂及教會房產（包括教堂，修院及其附屬的房屋使用的土地）情況，進行一次認真的清理。凡是按照黨中央，國務院有關政策規定處理了的，不再重新處理；尚未落實的應盡快落實。教會確實需要收回自用的，應堅決退還；一時退不出來，要簽訂退還協議，在佔用期間要給以合理的租金。原房已拆除，改建或變賣而無法退還的，應由佔用單位按照國家有關規定予以合理補償。軍隊佔用的教會房地產，按國發〔1988〕四十六號文件辦理。

各地要積極幫助天主教會拓寬自養的路子，可按照國家的有關規定，允許天主教愛國團體根據自己的條件和力量，興辦以自養為目的的企業和社會公益事業，並從信貸、技術、稅收等方面進行扶持，給予適當的照顧和優惠。在當前天主教尚無力解決自養的情況下，作為過渡性措施，各級財政部門可適當補助必要的經費。今後，隨著天主教會自養能力的提高，國家可逐步減少補助，最終實現天主教完全自養。

在《三號文件》中，雖然政府承認「一九五八年以前天主教主要依靠房地產收入維持自養」，但他們所認為應該歸還給天主教會的房地產，卻僅限於「包括教堂，修院及其附屬的房屋使用的土地」等等各項。這即是僅僅涉及筆者在本刊今期「編者的話」當中所提及的第一類房地產而已。對於第二、第三、第四類房地產，《三號文件》是隻字不提，反映當局是無意歸還這方面的產業。

到了一九九三年，國務院宗教事務局又發出新的文件，對宗教建築物拆遷的作出新的指引。

《國務院宗教事務局建設部關於城市建設中拆遷教堂、寺廟等房產問題處理意見的通知》

宗發（1993）21號

各省、自治區、直轄市政府宗教事務局、建委（建設廳）：

最近，一些地方在城市建設中拆遷教堂、寺廟等房屋時出現一些糾紛。處理意見如下：

（一）在城市建設中涉及到教堂、寺廟等房產的拆遷問題，應依照國務院《城市房屋拆遷條例》（以下簡稱《條例》）有關規定辦理，既要服從城市建設的需要，又要維護宗教團體的合法權益。
（二）因城市建設需要拆遷教堂、寺廟等房產時，應根據《條例》和中央、國務院的宗教政策以及有關規定，徵詢當地政府宗教事務部門意見，並與產權當事人協商，合理補償，適當照顧，妥善處理。
（三）對教堂、寺廟等房產，除因城市整體規劃或成片開發必須拆遷外，一般應盡量避免拆遷。必須拆遷時，在安置工作中要考慮到便利信教群眾過宗教生活的需要。
（四）需拆遷的教堂、寺廟等房產，如屬文物古跡，按國家關於文物保護的法律、法規處理。
（五）城市宗教事務主管部門和有關團體，應支持當地人民政府房產拆遷主管部門依法拆遷。
（六）城市人民政府應加強對拆遷宗教團體和宗教活動場所房屋的領導，做好組織協調工作，保証這項工作的順利進行。

國務院宗教事務局
一九九三年一月二十日

一九九四年一月三十一日發佈的《宗教活動場所管理條例》則只是很籠統地表示宗教活動場所的權益受到保護，其第一條提到，「為了保護正常的宗教活動，維護宗教活動場所的合法權益，有利於對宗教活動場所的管理，根據《憲法》，制定本條例。」以及第十七條： 「違反本條例規定，侵犯宗教活動場所合法權益的，由縣級以上人民政府宗教事務部門提請同級人民政府責令停止侵權活動；造成經濟損失的，應當依法賠償損失。」

但條例第二條界定宗教活動場所的範圍甚狹，許多在本文前面所述的宗教產業都不在其內，第二條原文如下： 「本條例所稱宗教活動場所，是指開展宗教活動的寺院、宮觀、清真寺、教堂及其他固定處所。」到了二零零四年底公佈，在二零零五年三月一日實行的《宗教事務條例》，才重新正視宗教團體在房地產方面的合法權益，其第五章「宗教財產」有很詳細說明。

第三十條　宗教團體、宗教活動場所合法使用的土地，合法所有或者使用的房屋、構築物、設施，以及其他合法財產、收益，受法律保護。

任何組織或者個人不得侵佔、哄搶、私分、損毀或者非法查封、扣押、凍結、沒收、處分宗教團體、宗教活動場所的合法財產，不得損毀宗教團體、宗教活動場所佔有、使用的文物。

第三十一條　宗教團體、宗教活動場所所有的房屋和使用的土地，應當依法向縣級以上地方人民政府房產、土地管理部門申請登記，領取所有權、使用權證書；產權變更的，應當及時辦理變更手續。……

第三十二條　宗教活動場所用於宗教活動的房屋、構築物及其附屬的宗教教職人員生活用房不得轉讓、抵押或者作為實物投資。

第三十三條　因城市規劃或者重點工程建設需要拆遷宗教團體或者宗教活動場所的房屋、構築物的，拆遷人應當與該宗教團體或者宗教活動場所協商，並徵求有關宗教事務部門的意見。經各方協商同意拆遷的，拆遷人應當對被拆遷的房屋、構築物予以重建，或者根據國家有關規定，按照被拆遷房屋、構築物的市場評估價格予以補償。

第三十四條　宗教團體、宗教活動場所可以依法興辦社會公益事業，所獲收益以及其他合法收入應當納入財務、會計管理，用於與該宗教團體或者宗教活動場所宗旨相符的活動以及社會公益事業。

第三十五條　宗教團體、宗教活動場所可以按照國家有關規定接受境內外組織和個人的捐贈，用於與該宗教團體、宗教活動場所宗旨相符的活動。

第三十六條　宗教團體、宗教活動場所應當執行國家的財務、會計、稅收管理制度，按照國家有關稅收的規定享受稅收減免優惠。……

第三十七條　宗教團體、宗教活動場所注銷或者終止的，應當進行財產清算，清算後的剩餘財產應當用於與該宗教團體或者宗教活動場所宗旨相符的事業。

整體而言，中國政府對宗教團體的房地產權益問題的處理，現出「馬鞍型」的變化。在一九八零年改革開放的早期，為了穩定人心，出現「以實利交換忠誠」大原則，很慷慨地「一刀切」歸還宗教團體被佔用的所有類別房地產。

但到了九十年代中期，由於社會發展的需要及地方政府財政上的困難，又出現了《宗發（1993）21號》所指，「城市宗教事務主管部門和有關團體，應支持當地人民政府房產拆遷主管部門依法拆遷。」（第五項）及「城市人民政府應加強對拆遷宗教團體和宗教活動場所房屋的領導，做好組織協調工作，保証這項工作的順利進行。」（第六項）新的潛台語。重點在「拆」而不在「賠」。

進入二十一世紀，由於社會日趨成熟，中國的法律規範邁向國際價值標準，因此在撰寫《宗教事務條例》時，又平衡地照顧宗教團體的利益及整體社會的需要。大致願意確認天主教會在本刊今期 「編者的話」中所提四大類房地產的前三類。

綜合而言，中國政府對宗教團體房地產的政策文件，寫得算是不錯。然而，和中國大部份涉及社會民生的政策文件同樣，由於在文化大革命時期及其後的十數年，養成了大量既得利益者在侵蝕社會公眾的合法權益，因此在落實政策時遭到既得利益群體的抵制。中央除非加大力度對既得利益者的非法侵權作出嚴厲整頓外，筆者實在看不到問題在短期內有任何解決的可能性。

附錄：《關於落實宗教團體房產政策等問題的報告》

國務院：

最近期間，一些省、市、自治區黨委統戰部和宗教事務部門陸續反映，原來依靠教會、寺廟房租收入維護生活的宗教職業者，自文化大革命以來因房租收入停止，有些勞動基地也被接收，生活來源無著，經濟政策長期不能落實，一些地區十幾年來扣發宗教職業者的生活費也未補發，用於正常的宗教活動經費也難以解決，致使中央關於宗教工作的有關方針、政策不能切實貫徹，政治上產生了不良的影響，同時給國外基督教會和天主教羅馬教廷留下了向我進行滲透的缺口。中央（79）十號文件雖然規定「凡屬宗教團體收取房租的，仍應按文化大革命以前的辦法辦理」，而一些地方的房管部門認為，一九六三年中央批轉《第七次全國宗教工作會議紀要》中提到：「教會、廟觀出租的房屋，應按私人出租房屋改造的規定辦理」， 因而繼續採取一九六六年九月一日起停發資本家定息的辦法，對宗教團體出租房屋的包（定）租費停付，至今未予恢復和補發，文化大革命期間被佔用的房屋也不付房租。目前，許多地區宗教團體原有的存款已經或即將用盡，有的存款自文化大革命以來尚未解凍或被其他單位挪用，某些違反政府政策法令的現象一直得不到解決。有關地區宗教事務部門提出，恢復和補發文化大革命以來停付和未付的房屋包（定）租費，解凍或歸還宗教團體的存款，已成為當前宗教工作中迫切需要解決的問題。現將主要情況和我們的意見報告如下：

（一）解放以來，中央和國家機關對教會、廟觀的房產曾經制定了一些基本的政策。一九五一年三月五日中共中央關於積極推進宗教革新運動的指示曾明確提出「切實幫助教會的各個單位實行自養」，「替他們想些辦法（由公家佔用的房子給以房租，幫他賣掉一些產業以取得資金，甚至部分減輕其某項捐稅等）」原內務部《關於寺廟房產處理的意見（地字第7號）也明文規定「現有僧道管理使用的寺廟房產，不論其自住、出租或作生產福利事業之用，經當地政府審查，仍准其維持原狀、並負保管與修繕責任」 。為了幫助各宗教團體實現自養並維持宗教職業者的生活，人民政府除允許教會、廟觀出租房屋外，還免收教堂、廟觀等宗教活動場所和宗教職業者自住房屋的房地產稅。後來，在我國實行社會主義改造的總形勢下，許多城市宗教團體出租的房屋逐漸由當地房地產管理局實行包租（或經租），按月付給宗教團體一定的包租和定租費，以維持宗教職業者的生活和一些教堂、廟觀的維修。採用上述政策，對於貫徹中央「有步驟地實現教會擺脫帝國主義影響和經濟關係，把教會變為中國人自治、自傳、自養的宗教事業」的指示，對於擴大宗教界的反帝愛國統一戰線、鞏固宗教界人士和信教群眾走社會主義道路，曾經發揮了積極作用，實踐証明是完全正確的。

（二）對宗教團體出租房屋的社會主義改造，應服從黨對宗教工作的基本方針政策，作為特殊問題處理。一九六三年中央批轉《第七次全國宗教工作會議紀要》所提「教會、廟觀出租的房屋，應按私人出租房屋改造的規定辦理」， 其上下文的整個精神是從解決宗教職業者生活來源和教會經費出發的，並不是斷絕其來源。特別是中國天主教、基督教會出租的房屋，原來由外國教會所控制，如果由政府房管部門出面接收這些房產，在我對外關係上可能造成被動。為此，一九五六年一月十三日外交部和國務院宗教事務局根據一九五四年中央批准外交部黨組關於處理美國在華財產的原則聯合下達的通知中說： 「對外國教會房地產的處理，原則上不由政府出面收回，而是隨著宗教界愛國運動的發展，逐漸轉移為中國教會所有。」從實際情況看來，外國教會房地產轉移的條件早已成熟，應明確為中國教會所有。佛教和道教的廟觀及所屬房產為社會所有（僧道有使用和出租權），帶家廟性質的小尼庵為私人所有，伊斯蘭教的清真寺及所屬房屋則為信教群眾集體所有，其性質也與資本主義所有制不同。如果取消了宗教團體的房租收入，而採用政府撥款解決宗教職業者生活費的辦法，則易造成我們沒收教會房產和「官辦教會」的不良影響，而且嚴重地妨礙自養方針的堅持貫徹，在政治上和對外關係上極為不利。因此，如何處理宗教團體的房產和存款，不是一個簡單的經濟問題，而是一個政治問題，是一項重要的政策。最近中央、國務院批轉的中發（80）二十二號文件中明確指出這個問題要從政治著眼、作為特殊問題處理。

（三）根據中發（80）二十二號文件精神，為了落實宗教信仰自由政策，落實對宗教界人士的統戰政策，堅持天主教的獨立自主自辦教會和基督教自治、自養、自傳方針，有利於同外國宗教勢力的滲透作鬥爭，對宗教團體房產等問題應採取以下辦法解決：

１、將宗教團體房屋的產權全部退給宗教團體，無法退的應折價付款。其出租部份是繼續採取文化大革命以前由地方房管部門包（經、定）租的形式，或由宗教團體收回自己經營，可因地制宜，由各地有關部門協商決定。包（定）租費仍按文化大革命以前的標準付給，如因房租費降低，房管部門如數支付有困難時，可由當地有關部門協商妥善解決辦法或適當增加宗教事務費予以解決。
２、文化大革命以來停付的包（定）租費，應按國家有關規定，實事求是地結算，所收房租，除去維修費、房產稅和管理費外，多退少不補。
３、文化大革命期間被佔用的教堂、寺廟、道觀及其附屬房屋，屬於對外對外工作需要繼續開放者，應退還各教使用，如宗教團體不需收回自用者，由佔用單位之日起付給租金，房屋被改建或拆建者，應折價付款。
４、文化大革命期間各宗教團體被凍結上交財政的存款由當地財政部門予以退還，被其他單位挪用者應當償還。

如國務院同意上述意見，請批轉各省、自治區和直轄市有關部門執行。

國務院宗教事務局、
國家基本建設委員會
外交部
財政部
國家城市建設總局
一九八零年七月三日


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

神父修女在年底教產紛爭中遇襲
0
本刊編輯室

二零零五年底，中國大陸接連發生修女及神職人員遭到暴力份子肢體侵害事件。事件令中外各地的教會人士強烈譴責。

西安的修女遇襲事件

據「天亞社」報導，二零零五年十一月份，陝西省西安教區發生修女遭毆打事件，共有十七名修女受傷。

截至二零零五年十一月廿九日，西安耶穌聖心方濟會修女受傷後差不多一個星期，五位修女仍需留院觀察，其中一人因腰椎骨折，有可能會癱瘓，另一位幾乎失明。更有兩名修女全身多處軟組織受傷，其餘十二位修女的胸部、面部、頭部和肢體等被打傷。

據悉，修女們因為維護與修女院毗連的前天主教學校的擁有權，致使發展商涉嫌教唆他人施襲。

當地一位教友對天亞社說，廿二日夜間，發展商闖入教會範圍內強行拆牆及斷電，令修女院以至整個教堂庭院漆黑一片。除修女院外，庭院內還包括聖方濟各主教座堂（南堂）、教區辦公室及神父住所。

到廿三日晚上九時，約有二十位修女守護著圍牆，設法阻止外來者拆毀。期間突然有多人群起毆打修女，導至十多人受傷，其五位修女重傷。

直至廿七日星期天，事件發生近一星期，政府仍然沒有部門接手處理。教區內修女連同教友約六百人發動上街遊行，高舉著「強烈反對強盜行為」等標語，由位於五星街的南堂出發，經過西大街、鐘樓，再進入南大街時，被政府官員阻止前進，並承諾在晚上會解決問題，遊行隊伍才返回聖堂解散。

當地教友對天亞社說，當晚，西安教區黨明愛國會秘書長李伯毅與政府談判。經過兩天談判後，黨主教和政府於廿八日晚上達成協議，將這幅面積兩畝多的土地歸還教會，但教會需支付六百五十萬元人民幣（約八十萬三千美元）贖回。

翌日，西安市政府黨政官員到醫院探望受傷修女，並向五位留院修女作出每人三千元人民幣的賠償。然而，一些修女對天亞社說，這些金錢遠遠不足以支付受傷修女的醫療費，而沒有住院的受傷修女完全沒有獲得賠償。她們指出，官員並沒有為事件道歉。

糾紛源於與修女院相連屬於教會的「玫瑰女子中學」，在文化大革命（1966-76）期間被政府沒收，改為「五星街小學」。該校於二零零三年搬遷，但教育局並沒有與教會協商，便將小學原址售予一發展商。二零零四年，發展商曾就產權與修女多次發生口角。後來教會就產權向法院申請司法覆核，法院原定於十一月廿五日作出裁決，但當日卻沒有宣判。

西安教區修女被襲擊事件發生後，教廷作出嚴厲譴責，梵蒂岡新聞室主任納瓦羅．瓦爾斯(Joaquin Navarro-Valls)表示，雖然教廷無法「核實事件的細節，卻感到痛心和予以責斥，」而且「以暴力對待手無寸鐵的修女，不能不叫人作出強烈的譴責。」

二零零六年一月，西安聖穌聖心方濟傳教女修會的會長楊修女表示，五位身負重傷的修女，蒙耶穌聖心的特別眷顧及各地教友的熱心祈禱，三位病情好轉，現已返回修院休養；脊椎骨折的修女已進行了平安而成功的手術；另一修女眼睛受傷，現正由專家密切注視，冀能恢復視力。

事件發生一星期之後，十一名懷疑毆打西安天主教修女的嫌疑犯，已被公安當局刑事拘留。

天津市神父遇襲事件

另外，據山西省太原教區及榆次教區在二零零五年十二月十八日的聯合公佈，兩教區的神父於較早前在天津市爭取房地產權益時，遭到不明身份人士暴力侵害。

太原教區及榆次教區負責房產的神父於十二月份到達天津，並居於河北區進步道天主教樓房。二零零五年十二月十六日下午，天主教樓房對面的樓內跑來大約三十多人，手持鐵器、棍棒和磚石圍攻手無寸鐵的神父。多位神父遭到毆打，其中常曉悟神父被打傷右腿，常計平神父和韓會德神父手指破裂，張照裕神父臉部被打傷，梁先寶神父和劉志勇執事被打得頭暈，特別是年邁的女教友宋志英被打成重傷。神父們見到事態嚴重就急忙報警，民警隨即來到，才阻止了事態的繼續激化。

其後兩教區聯合致函天津市人民政府，要求徹底解決房地產問題。

關於徹底解決山西天主教

兩教區在津房產的訴求

天津市人民政府：

山西省天主教太原教區及晉中（榆次）教區在天津有房地產多處，「文革」後，我國恢復了宗教信仰自由政策，要求各地按有關文件歸還宗教房地產。一九九三年天津市房管局下發了（1993）房管392號檔與（1993）房產管字第102號、房產經字第103號，要求從一九九三年七月一日起將原有宗教團體的房地產全部退還宗教團體，以便解決「自養」問題。一九九三年，我山西教會在津的房地產由天津市宗教房產公司接管，至今仍未歸還我教會。二零零五年三月一日，新的《宗教事務條例》頒佈實施，條例第三十條規定「宗教團體、宗教活動場所合法使用的土地，合法所有或者使用的房屋、構築物、設施，以及其他合法財產、收益，受法律保護。任何組織或者個人不得侵佔、哄搶、私分、損毀或者非法查封、扣押、凍結、沒收、處分宗教團體、宗教活動場所的合法財產，不得損毀宗教團體、宗教活動場所佔有、使用的文物。」

我們曾多次來人來函與天津市宗教局及所謂的「宗教房產公司」交涉，他們不但不予答覆解決，而且把博愛道、建國道房屋擅自拆除（對此我們曾強烈抗議並提出過合理要求）。今年我們教會的進步道房屋再次被擅自維修加固，並公開出租出售。驚聞此事，我兩教區主教、神父、全體教友極為憤慨，紛紛提出赴津請願……。為落實好黨的宗教政策，維護我教會的合法權益，我們部分神職人員代表來津訴求。十五日來津，我們受到分管市長及有關領導的接待。會談雖有原則性的答復，但並無具體的解決措施，因此我們無法使全體神父教友滿意。故我們再次要求如下：

１•歸還我山西教會在津所有房地產。特別是進步道正在維修的所有房屋，在未歸還以前不得以任何方式出租出售，已出租出售的務必全部收回。

２•已拆遷的博愛道、建國道等房地產應予以合理解決。

３•天津市宗教房產公司要對我教會所有房地產在管理期間的房地產收支、分配等有關事項作出詳細的書面說明。

４•對博愛道、建國道和進步道以外的我教會房地產請給予核實解決。以上是我們兩教區主教、神父和全體教友的一致訴求。請天津市委、市政府認真貫徹《宗教事務條例》，站在講政治、保穩定的高度，維護我宗教團體合法權益，合理解決我宗教團體在天津的房地產問題，以利於我宗教團體的自養。使宗教團體與社會發展同步，為構建和諧社會服務。

山西省天主教太原教區
山西省天主教晉中（榆次）教區
二零零五年十二月十八日

抄報：國家統戰部
國家宗教局
山西省統戰部 山西省宗教局

據天亞社報道，山西省太原教區總務長韓會德神父二零零五年十二月廿九日表示，天津市副市長於十二月廿四日接見五名山西省神父代表時說，市政府已核實他們提供的房產資料與政府的記錄「基本相符」。韓神父說，副市長答應會根據中央政府的宗教條例；盡快處理這宗教產問題，共同時交出房產門匙予神父。

山西省的太原教區、榆次教區及一些修會在一九四九年中華人民共和國成立以前，在天津合共購入約一千二百多處房地產，用作收租自養。

天津市政府十二月廿二日在其網站上張貼通告，指示各區及縣政府的有關單位「暫停宗教房產的拆遷、拆除」。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 春季號 第26卷 總第140期 教會房產問題嚴峻

鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

中華教會要聞數則回顧
1
本刊編輯室

高雄教區單國璽樞機主教榮休

教廷於二零零六年一月五日公佈，教宗本篤十六世已批准現年八十三歲的臺灣高雄教區主教單國璽樞機退休，同時宣布高雄教區助理主教劉振忠接任教區主教職。

劉振忠主教推崇單國璽樞機奠定的好基礎，未來將認真經營「高雄市高雄縣屏東縣」五十八所教堂及聖殿，同時鼓勵有志青年響應聖召。面對新的職務，他表示將沿襲單樞機的舊規，再創新猷。

五十四歲的劉振忠主教生於臺灣嘉義縣，一九八零年晉鐸，一九九四年七月一日被任命為嘉義教區主教，二零零四年六月二十四日調任為高雄教區助理主教。

單樞機在七十五歲及八十華誕時，曾兩度向教宗請辭，均獲挽留。單樞機於一九二三年十二月二日在河北省的濮陽誕生，年輕時加入耶穌會，五五年在菲律賓晉鐸，八零年任台灣花蓮教區主教，十年後，於一九九一年六月任高雄教區主教，隨後在一九九八年獲教宗若望保祿二世擢陞為樞機。

萬縣教區輔理主教何澤清晉牧

二零零五年十月十八日，萬縣教區何澤清輔理主教在萬州市郊龍寶鎮聖心堂從八十九歲的徐之玄主教手中領受主教聖秩。晉牧感恩祭由八十七歲的貴州省貴陽教區王充一主教和四十三歲的廣西省南寧教區譚燕全主教襄禮。

何澤清主教出生於農村教友家庭，一九八九年入讀四川修院，是七十年代末期宗教活動恢復後第三批修生之一。何主教於一九九三年晉鐸。

萬縣教區現有兩位主教、十一位神父和十五位修女，牧養五萬教友，另有三位大修生正在修院接受培育。萬州地區人口接近一百七十萬人。

洪山川神父獲委為嘉義教區主教

教宗本篤十六世於二零零六年一月十六日任命臺灣聖言會會士洪山川神父為嘉義教區主教。

洪山川主教於一九四三年九月二十日生於澎湖，一九六七年在菲律賓進入聖言會初學，一九七三年宣發永願，同年六月二十三日在菲律賓晉鐸。

洪主教擁有美國華盛頓天主教大學教育學博士學位，曾任聖言會臺灣會省諮議和副省會長。在牧靈工作上，他曾擔任本堂神父、臺灣主教團福傳委員會和教友委員會秘書、天主教職工青年會全國總指導司鐸、輔仁大學副教授和天主教中心主任、學生事務主任與全國監獄輔導司鐸等職。

出任主教之前，洪主教為嘉義教區天主教輔仁中學校長，並在臺北縣新莊鎮輔仁大學任教。

漢陽教區張伯仁主教安息主懷

湖北省漢陽教區張伯仁主教於二零零五年十月十二日因心臟病逝世，享年九十歲。

張主教生於一九一五年二月十四日，一九二七年進入小修院，一九三六年進入大修院，翌年到羅馬宗座傳信大學深造，於一九四二年晉鐸，三年後獲得神學博士學位。據漢陽的教會消息人士說，張主教早年曾接受聖高隆龐傳教會的培育，但並非該會會士。

一九四八年，他被任命為漢陽教區代理主教，兩年後，因效忠教宗而入獄達廿四年。張主教是於一九八四年被秘密祝聖為漢陽教區主教。

洪洞教區孫遠謨主教安息主懷

山西省洪洞教區孫遠謨主教於二零零六年二月二十三日因病逝世，享年八十六歲。

孫主教一九二零年十一月七日生於洪洞縣莊園村一個教友世家，十二歲回應上主的召喚，入讀洪洞教區備修院，一九三五年入莊園村聖心小修院，一九四一年起，先後在宣化若瑟總修院及洪洞若瑟總修院攻讀神哲學，一九四八年在北京由康濟民主教祝聖晉鐸。

一九四九年起的十多年間，孫主教在廣西省梧州教區傳教及牧養教友；文化大革命期間，返回故鄉洪洞縣務農為生；一九七八年得以平反，到洪洞教區馬牧堂區擔任本堂。一九八二年，孫主教由已故洪洞教區韓廷弼主教秘密祝聖為輔理主教，一九九一年孫主教接任洪洞教區主教。

景縣教區榮休主教范文興司牧安息主懷

退休多年的河北省景縣教區范文興主教，於二零零六年二月二十八日因病逝世，享年八十六歲。范主教於一九二一年一月二十七日生於景縣東朱家河，一九三五年入景縣小修院，一九四一年入景縣大修院，一九四八年晉鐸。隨後在北京輔仁大學深造。一九五零年，范文興司鐸奉景縣教區凌安瀾主教之命返回景縣總堂，任代理主教，一九六六年文革開始，到塘沽農場鹽場勞動。一九七九年返回景縣城關醫院工作。

一九八零年范司鐸恢復在景縣天主教的牧民服務，一九八一年被祝聖為主教。晉牧後恢復了女修會，並成立備修院，先後祝聖了十多位神父。一九九九年范主教因體弱退休。

前任教廷駐華大使高理耀樞機安息

於六十年代出任教廷駐華大使的高理耀樞機（Cardinal Giuseppe Caprio），於二零零五年十月十五日去世，享年九十歲。

高理耀樞機一九一四年十一月十五日，生於意大利南部阿韋利諾省的拉比奧，先後在羅馬宗座額我略大學和聖座外交學院就讀。一九三八年十二月十七日晉鐸後，在聖座國務院服務，一九四七年獲派往中國南京聖座公使館擔任秘書，一九五一年遭中國共產黨政府軟禁三個月後，被驅逐出境。

一九五九年教宗若望二十三世派他以蒙席身份赴台北擔任聖座駐華公使，接替離任的黎培理總主教(Archbishop Riberi)m一九六六年保祿六世教宗擢升任高蒙席為首任駐華大使，並由當時傳信部長雅靜安樞機（Cardinal Agagianian）在意大利南部貝內文托城祝聖他為總主教。一九六七年任滿離開台北。

中華地區以外，高理耀亦曾代表聖座出使越南和印度。至一九六九年他獲調到梵蒂岡出任行政職務。一九七七年教宗保祿六世委任他為國務院副國務卿。一九七九年教宗若望保祿二世任命他為聖座財產管理處處長，同年六月三十日擢陞他為樞機。一九八一年先教宗又任命他為聖座經濟事務處處長，一九九零年榮休。

慈幼會歡慶來華傳教百週年

鮑思高慈幼會總會長查偉思神父（Fr. Pauscual Chaves）於二零零六年二月份親臨香港及澳門，與中華會省同慶慈幼會士來華傳教百週年紀念，同行者包括亞太區六位主教及九位省會長。

慶典分港澳兩地舉行，包括在澳門旅遊塔舉行的「慈幼會澳門教育及福傳事業展覽」； 查偉思神父於二月十四日在香港為慈幼會「百周年探知館」主持開幕禮。慶典期間，港澳兩地的特別行政區行政首長，均有出席慈幼會來華百週年紀念活動。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

中梵建交前路仍多考驗【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零六年四月二十日至五月七日之間，在中國大陸上共舉行了四次天主教主教祝聖禮，當中蘇州教區徐宏根主教及瀋陽教區裴軍民助理主教均獲教宗任命，普世教會深慶得人 ......

教廷強烈譴責「非法祝聖主教」事件

本刊編輯室

教廷於二零零六年五月四日對中國大陸天主教會近期兩宗非法祝聖主教事件，作出了強烈的回應。四十一歲的馬英林神父於四月三十日被祝聖為中國西南部昆明教區主教......

中梵關係的法律層面和實質層面修好

馬雷凱，聖言會神父，德國《華裔學誌》主編

中梵關係，或更好說是聖座與中華人民共和國之間的非正式相遇，在過去幾個月來顯著恢復，自從二零零五年四月，教宗若望保祿二世病重和逝世，以及教宗本篤十六世就任以來，尤為明顯......

教廷外長談「中梵建交」前景

本刊編輯室

教廷外長拉約洛（Giovanni Lajolo）總主教在二零零六年三月份分別接受了香港多所傳媒機構的訪問，暢談他對中梵建交前景的看法。本刊特別綜合他近一年來對中梵問題的回答，總結成篇......

教會對於「中梵建交」的立場態度及觀點

鄭再發總主教，台北總教區總主教，台灣主教團團長

近來報章媒體以多篇幅報導，有關「中梵建交」事件的相關議題，相信各位對於這樣的議題有著許多的疑惑與不解，但是，這也難怪，因為有許多的報導所說之詞，皆是不實的報導......

從香港新樞機看「中梵建交」前景

柯毅霖，宗座外方傳教會神父，聖神研究中心研究員

教宗本篤十六世於二零零六年二月二十二日宣佈任命香港教區陳日君主教為樞機，消息佔了香港報章頭版和電視新聞好幾天。主要的傳媒機構派出記者前赴羅馬，又有約一百四十名香港教友隨陳主教到羅馬觀禮......

深切悼念李篤安總主教

聖神研究中心

西安總教區李篤安總主教於二零零六年五月二十二日耶穌升天節清晨因病逝世，享年七十九歲。 李篤安總主教聖名安多尼，一九二七年六月十三日聖安多尼瞻禮日生於陝西省臨潼縣（今西安市臨潼區）邱家莊一個教友家庭 ......

從教會法律角度略述教友的權利和義務

賈少飛，西安教區神父

中國天主教會在一九八零年大約有十座教堂，而在二零零零年已經建造了五千多座教堂。由此可以說在這短短的二十年內中國教會平均每年建築大約二百五十座教堂，這反映了教會發展蒸蒸日上的大好局面......

中華人民共和國婦女權益保障法
1
摘自《國務院公報》

《中華人民共和國婦女權益保障法》首在一九九二年四月三日第七屆全國人民代表大會第五次會議通過，二零零五年八月二十八日第十屆全國人民代表大會常務委員會第十七次會議加以修正...... 1


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

中梵建交前路仍多考驗【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零六年四月二十日至五月七日之間，在中國大陸上共舉行了四次天主教主教祝聖禮，當中蘇州教區徐宏根主教及瀋陽教區裴軍民助理主教均獲教宗任命，普世教會深慶得人。

然而，馬英林神父在雲南省昆明市及劉新紅神父在安徽省蕪湖市舉行的主教祝聖禮，均屬未經教宗認可的擅自祝聖事件，觸發了嚴重的教會紀律問題。

基於事件對教會造成的傷痛，教宗本篤十六世已於五月四日發表嚴厲聲明，強調涉事者面臨《天主教法典》第1382條的處罰。《法典》第1382條的全文為：「主教無教宗任命祝聖別人為主教，及被其祝聖為主教者，均處保留於宗座的自科絕罰。」

事實上，馬英林於二零零六年一月下旬曾親自向羅馬教廷申請，要求批准成為昆明教區的主教。據悉教廷已盡快為他進行資格審查，期間詢問了國內及海外不少人士的意見，其中評價有正面亦有負面；也有些評價是含糊不清，需要進一步諮詢及澄清；有關的資料正在整理中，教廷尚待更多資料以決定是否給予許可。馬英林未待教廷公佈結果時，便擅自舉行祝聖禮，是十分可惜的事。

馬英林的情況就如一名賽跑選手，在進行比賽途中，突然自己跳上頒獎台，宣稱自己是比賽冠軍。由於他實際上沒有完成「賽事」，不管他之前是領先抑或落後，他的「冠軍身份」肯定是不合法的。

至於劉新紅的事例，則更是明明白白地違反教廷的紀律。劉新紅於二零零五年底向教廷申請批准出任主教。教廷在多方諮詢之後，決定劉新紅目前不適宜出任主教，但並沒有否定其作為教區長的職務。這可以反映出教廷已盡最大可能為安徽的教務作出安排。劉新紅既向教廷申請，就應該尊重教廷的結論，現時劉新紅對聖座的冒犯，正好顯出他實在不適宜出任主教。

中國天主教愛國會的成員一再表示，中國內地有四十多個教區欠缺主教，所以有迫切需要祝聖主教。不過，我們應該明白到，欠缺主教並不能成為草率行事的藉口。正如一個地方欠缺醫生，我們不能就以醫科一年班學生充當正式的醫生。他們可以協助處理一些基本的醫療問題，但長遠必須等待正式的醫生進駐。

筆者個人相信，愛國會及一些宗教局的幹部很希望藉這些小動作，製造既成事實，以鞏固個人利益。然而，他們的個人所得，卻破壞中梵建交的進程，直接損害到整個國家民族的利益。相信這也不是中國中央政府所樂見的。

非法祝聖事件引證了教廷外長拉約洛總主教於今年三月份接受傳媒訪問時所說，「從中國傳來的有矛盾的標記。我們有這樣的印象，最高當局有調整關係的意向，但在中層有『阻礙』的人。」

聖父已經發言，就教會內的紀律問題，我們希望這些痛苦的事件盡快過去。宗座期待與中國政府當局發展良好的關係，基本的目的是促進宗教自由。對於這一點，拉約洛總主教有一個非常好的註釋：「宗教自由當然是基本人權：它觸及一個人最重要和親密的關係，也就是與天主的關係；它不可受任何執政者的約束。」這份特殊的關係，也許無神論者需要花一段長時間才可能真正理解到。

在外間，不斷有傳言指出這些祝聖者是衝著陳日君樞機而來。筆者看來，這是純屬臆測而已。假如這真是中國宗教管理當局的策略，則可以說這些策略是徹底的失敗了。這些行為誠然惡劣，但卻完全不能損及陳樞機一絲一毫，海外人士，無論教會內外的，對陳樞機的重視有增無減，相信這是「始作俑者」所意料不及的。

事實上，自教宗本篤十六世於二月份宣佈任命陳主教為樞機，並於三月二十四日正式授予紅冠以來，中國政府及外方部方面，對陳日君主教獲得擢昇樞機一事，發言十分謹慎，在中立當中帶有正面的期望。中央政府對未來中梵發展抱持正面態度，這當然是我們所樂見的事。

香港教區得天獨厚，成為中華大地各教區中，唯一擁有兩位樞機者。然而，這並不代表中梵關係在未來就一片坦途。當中變數依然不少，有幾件事更是值得我們特別注意的。

第一，中共中央不太願意見到陳主教獲得認同；而梵蒂岡亦知道中共中央的想法。晉昇樞機一事正好反映出教宗本篤十六世對陳日君主教的充份支持，這亦顯示出教宗本篤十六世的作風，是盡量不考慮俗世政治力量的影響。

其次，中共高層不喜歡陳主教的作風，但對陳主教的意見卻予以高度重視。政府中層的幹部喜歡應聲蟲，因為方便行事；但陳主教作為另類聲音，卻使到中央不能不予正視；同時，陳主教對種種事件的看法，亦令到中央政府能從另一個角度去看事物。

中央政府對民間人士的底線只有一條，就是維護祖國統一。這一點是中共中央與陳主教完全一致的。陳主教比任何人都更加對祖國統一有所貢獻，他早在二十世紀八十年代末期經已促進海外人士對祖國大陸上的認同。

再者，陳樞機的作風，也許的確令到香港特別行政區政府感到頭痛，而且帶來壓力。但另一方面，陳主教的言行，也反過來成為一國兩制的典範。中共中央對陳主教的容納，正好展示了一國兩制的獨特之處，為台灣的統派帶來支持，對台灣島上質疑「一國二制」可行性的人士，正好是當頭棒喝。

在羅馬，陳主教領受樞機紅冠期間，隨團的香港教友帶了一面極大的國旗及一面香港特別行政區區旗。聖伯多祿廣場上紅旗飄揚，這還是數十年來首次。陳樞機對祖國的熱愛，相信再沒有可以質疑的了。

陳主教所爭取的，與教廷所期望的，最終就是中國社會的全面宗教自由。這份自由其實也是中央政府所認同的，只不過是程度上的差異而已。陳主教的努力，正好令到中央政府不能忽略地方上種種對宗教人士的侵權行為。能夠清理這些地方上施政的惡疾，對教會、對社會以至對中央政府，都是百利而無一害的事。

林瑞琪　二零零六年五月十三日「中華聖母」大瞻禮慶日 書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

教廷強烈譴責「非法祝聖主教」事件
0
本刊編輯室

教廷於二零零六年五月四日對中國大陸天主教會近期兩宗非法祝聖主教事件，作出了強烈的回應。四十一歲的馬英林神父於四月三十日被祝聖為中國西南部昆明教區主教，祝聖禮的主禮者是漢口教區的董光清主教；僅三天後，四十一歲的劉新紅神父亦被祝聖為安徽教區主教，主禮者是南昌教區的吳仕珍主教。兩次晉牧禮均未得到教廷批准，且在教廷一再敦促取消之後，仍勉強進行，引發嚴重的教律問題。以下為宗座新聞處有關事件的公告。

宗座新聞處公告

關於在中國發生的兩宗主教祝聖禮

我們從不同的渠道接到查詢，問及有關聖座對兩宗在中國發生的主教祝聖禮的立場。此兩宗祝聖禮涉及馬英林神父及劉新紅神父，分別於四月三十日在雲南省昆明市及五月三日在安徽省蕪湖市舉行。

在收集到對這些事件的各方面資料後，我們要申明立場。

（一）聖父知悉這些事件後感到十分痛心，因為以主教祝聖禮這樣對教會的生活那麼重要的行動，在兩個事例中，都沒有尊重到與宗座的共融。這是對教會的共融一項極嚴重的損害，此事件所引發基於《天主教法典》上的處罰，經已出現。（參照《天主教法典》1382條）

（二）據所得資料，涉事的主教及神父受到由教會以外的機關所施壓及威脅，去參加未有宗座授權的主教祝聖禮，這是非法的，並且違背他們的良心。

多位主教在類似的壓力下，曾拒絕接受這類的典禮；其他不能拒絕者，內心極度痛苦地被迫接受。這類事件所產生出的創傷，不單損及天主教團體，亦傷及個人的良心。

（三）因此，我們認為，儘管有人以這兩次主教祝聖禮做到看來是為了滿足教區出現主教空缺的需要，但仍不能否認這些行為是對宗教自由的嚴重損害。

（四）聖座時刻關心著中國天主教會所經歷的艱苦路途，雖然看到一些路途上的困難，也明白到有些困難是當地獨有的，但聖座期望並相信這些不幸很快會成為過去。

聖座考慮到，有明確責任道出在這事上整個教會的痛苦，特別是在中國的教會群體的痛苦。這痛苦在主教及神職人員身上尤是。他們被迫違反自己的良心去舉行主教祝聖禮。無論主禮者或被祝聖者，均不願意在未有宗座授權之下行事。

如果消息正確，則更多主教祝聖禮將在類似的處境下舉行。聖座重申教會的自由及自主必須受到尊重，不受外力干預。聖座深深希望，這些不能接受的粗暴及違法迫害行為，不再發生。

（五）聖座在不同場合中，一再重申準備好與合法的當局，建立對話以期找出方法，以滿全雙方的合法期望。

發起上述事件，不但不利於這種對話，而且產生出新的障礙。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

中梵關係的法律層面和實質層面修好
0
馬雷凱，聖言會神父，德國《華裔學誌》主編
陳愛潔譯

（編者按：本文原文為德文，首先由林瑞琪先生譯為英文，再由陳愛潔女士譯作中文，期間得到Sabine Knoll女士撥冗為英文譯本審閱修正並加潤飾，特此致謝。原文見於二零零五年秋季期的China Heute。）

中梵關係，或更好說是聖座與中華人民共和國之間的非正式相遇，在過去幾個月來顯著恢復，自從二零零五年四月，教宗若望保祿二世病重和逝世，以及教宗本篤十六世就任以來，尤為明顯。

我們一直慣於從正式的角度，即從外交的範疇來看中梵關係問題。但是，我們應從不同的角度來考慮，而且就雙方的特別性質，尤其是聖座的性質而論，也應該這樣做，因為聖座不只是根據政策來看待自己的立場和任務。我們必須從這角度來考慮中梵關係正常化的問題。我們在此不討論建立關係，而是關係正常化的過程，因為聖座實質上經已與中國建立關係，並且經已在那裡設立教廷大使館。誠然，在教廷公使於一九五一年被迫撤離中國後，大使館現時設於台北。

教廷的一項安排，可以清晰顯示為暫時的解決方法，就是由一九七二年起，教廷駐台大使館實質上並非由教廷大使負責，（通常由總主教出任），而是僅僅由一位蒙席以代辦的名銜掌管。實際上，教廷已在香港設立非官方辦事處，並指派一位蒙席在港處理中國大陸天主教會的問題。

外交關係的要素

就教廷與中國之間關係的正常化而論，我們要區別以下各方面：

（甲） 目前教廷與中華民國台北政府之間的外交關係。（中華民國駐梵蒂岡大使，是中華民國駐歐洲的唯一大使）；
（乙） 教廷與中華人民共和國北京政府之間仍未存在的外交關係；
（丙） 教廷與大中華地區的天主教徒之間的關係，即主要與這地區的天主教聖統制之間的關係。

因此，正常化問題是十分複雜的。為了分析最近發生的和現時仍在發生的許多行動，筆者想區分兩方面。就現時的情況而論，這兩方面看來是十分重要的，它們就是法律上和事實上的正常化。

教廷與北京政府之間的正式建交是一回事，教廷與中國天主教會之間關係正常化又是另一回事。這意味著在某程度上，上述正常化的三方面是互相關連的。然而，第三方面丙點的發展可獨立於甲、乙兩點而達成的。至於丙這一點，事實上的正常化經已實現，正如下文將會描述的。在這方面，筆者假設我們經已見證教宗若望保祿二世患病和逝世，以及教宗本篤十六世就任期間所渴望的「突破」。可惜，這過程所包括的很多因素仍被忽略，沒有得到令人滿意的重視。

外交關係（從法律意義上）的正常化仍未達成，但看來好像可在不久的未來實現，有人建議在二零零八年北京奧運會前達成。（中國駐意大利大使董津義的建議即為一例）。從實際意義上的正常化，即筆者認為是外交關係發展基礎的正常化經已達成，儘管還未達致全面。換句話說，這過程是在形成中。有許多情況，點點滴滴，都是伴隨著與北京和台北外交關係正常化的努力一起出現的。這些情況使我們能夠為實質上的正常化提供證據。（假如把大使館從台北遷往北京－－這看來是可能的，與台北的關係也要正常化）。這些導向正常化的時刻、點點滴滴，都可解釋為證據，但總要跟過去的情況對比；顯然地，今天發生的事情，在幾年前沒有人可想到是可能的。

我們從詳細的報導得知中國對教宗若望保祿二世患病和去世，以及對於教宗本篤十六世就任的反應（請參閱China heute 2005, p.66-72）。在中梵關係的背景下來看，恰好在這期間，關係正常化從實際意義上出現了突破是客觀事實。在中華人民共和國的歷史中，中國政府和愛國會藉著致送康復的祝福，藉著致送慰問和祝賀，首次直接與羅馬教廷溝通。

在承認天主教會和宗座這方面所出現的真正突破，可見於一個客觀事實：在大多數的情況下，中國官員任憑悼念教宗若望保祿二世的禮儀在中國各地相繼舉行而不加阻撓。這些悼念活動對中國的天主教徒來說是極為重要的。(China heute 2005, p.85-91)

在過去幾年間，尤其在今年，可看到祝聖主教與實質的正常化有關（China heute 2005, p.130）。主教人選既獲得教廷認可－－有些甚至公開宣佈－－也獲得中國政府認可。換句話說，主教們已按愛國會再次制訂的規定選出，並最後透過現行的宗教法例登記。

即使教廷與中國政府就祝聖主教一事上沒有協議－－從那意義上並非共識，而僅僅是單方面安排或心照不宣的默契－－但過程反映出某種正常化。中國政府（包括宗教事務局和愛國會）默許教宗的任命－－在從前偶然發生過的－－反映出一個事實，就是它們沒有把羅馬的任命解釋為干預國家事務。這將會在未來有助於法律意義上的正常化。

與祝聖主教相關的，中國政府正式宣佈他們願意討論正常化的議題。在上海祝聖主教後，宗教事務局發言人郭偉宣佈，中國政府歡迎關係正常化，但只根據梵蒂岡要與台灣斷交，並承認中國政府為唯一合法代表中國的政府等前提。他重申梵蒂岡不應干預中國內政。鑑於雙方在祝聖主教一事上的默認，這裡的意思顯然沒有湧現出來。同時，郭偉與愛國會副主席劉柏年一起宣稱，有關主教的選舉和祝聖將繼續按中國的規定，以「同一程序」進行。劉柏年稱，愛國會感到高興，因為教廷終於接納中方「自選自聖」主教。（原文如此！）

同時，我們可以評述另一個發展，可能有助於關係正常化過程，這就是政府認可至少三位地下主教，並讓他們登記。他們不是愛國會成員，但獲准在公開場合行動。他們只需要向宗教事務局登記。

還有更多顯示教會生活正常化的跡象。例如：

１•教宗的肖像、他在精神上的臨在，以及他本人的及教廷其他的文獻，已成為中國天主教徒生活的重要部份。

２•信徒依照教宗的指示，在聖體年開幕時舉行出遊。

３•明顯地有佷多中國神父、修生和修女往羅馬朝聖，中國的青年教友亦參與世界青年節。

４•教宗曾邀請官方和非官方的中國主教出席世界主教會議(有關詳情請參閱下文)。說到中國的總主教再不是不可思議的（例如西安總教區的李篤安總主教）。

５• 外國的主教獲准正式訪問中國教會，他們亦可以公開主持彌撒，並獲得政府官員歡迎。在二零零五年間，布魯塞爾總教區戈夫萊德•丹尼爾斯（Godfried Danneels）樞機、華盛頓總教區迪奧多爾•麥嘉里（Theodore E. McCarrick）樞機，以及洛杉磯總教區羅傑•馬洪尼（Roger M. Mahony）樞機分別訪問中國。

有更多零碎片段可以拼湊出明顯的圖象。顯然，中國政府與教廷對於現況採取務實的方法，並使事情至少得到雙方接納。相對於十年或二十年前的情況，事實上的正常化已有顯著的進展。

恢復對話的種種標誌

在二零零五年，中梵關係出現顯示恢復對話的不同標誌，而對話的目的是達致法律上的正常化。

在教宗本篤十六世開始他的職務不久後，表現出十分了解中國天主教會的新狀況，並作出適當的調整。梵蒂岡給中國發出多元的訊息，甚至中華人民共和國也作出一些暗示。在過去六個月來，湧現出不少新的點點滴滴，可以加添到事實上的正常化的拼圖工程裡。

二零零五年六月，中國外交部歐洲司副司長劉海星率領代表團訪問羅馬期間，宣稱中國願意「改善」與教廷的關係，但正等待梵蒂岡創造必要的先決條件。儘管代表團的首要目的，是促進與意大利政府的關係，但團員亦參觀梵蒂岡的西斯汀小堂。主日參觀西斯汀小堂這行程，已成為中國官方訪問羅馬的傳統，也是正常化過程的一部份。這是所謂「博物館│友誼外交」，其中切利（Claudio Celli）總主教擔當重要的角色。在訪問期間，中國駐意大利大使董津義重申，中國中央政府「強烈希望」與梵蒂岡達致外交關係正常化。他重申兩個必要條件：梵蒂岡要與台灣斷交，並不干預中國內政。劉海星和董津義二人讚揚若望保祿二世和本篤十六世對於正常化所作的努力。他們表示希望現任教宗能創造有利的條件。此外，他們強調願意打開歷史新的一頁，並證實中國官員曾「接觸」教廷。他們接著說，在這些互相接觸和努力的基礎上，是可能繼續前進的。然而，有關的接觸究竟所指為何，卻沒有闡明。梵蒂岡否認任何面對面的接觸，並指出直至目前為止，中華人民共和國拒絕直接談判。

從教會這方面，以下的元素無疑有助中梵關係的正常化。

拉約洛（Giovanni Lajolo）總主教訪問亞洲期間發表的聲明、切利總主教獲頒「聖福若瑟獎」時的講話、在羅馬召開的世界主教會議、索達諾樞機的聲明，以及陶然（Tauran）樞機訪問台灣期間發表的聲明等等的事件，都能組合出目前中梵關係的圖畫。

二零零五年六月，教廷外交部長拉約洛總主教訪問亞洲期間，就中梵關係正常化的可能性發表積極的聲明。據他說，沒有問題是不能克服的－－但需要智慧，而且需要研究必要的先決條件。對於拉約洛總主教而言，基本條件仍是宗教自由：「本人深信，如果雙方懷著善意，並基於友誼的精神，我們可以達成積極的結果。」

拉約洛總主教指出，教廷顯然承認中華人民共和國從實際意義上是一個主權國。總主教繼續說，不可能忽視該國有十三億人口，也不可能忘記中國文化對世界的影響。他說，當人談論亞洲時，怎能不提及中國！拉約洛總主教強調，承認一個國家及其政府跟正式的外交關係是有所分別的。這位前任駐德國大使時常表現出特別關注中國。

六月廿三日，梵蒂岡就上述聲明作出補充，指出教會的最低要求：自由任命主教，以及中國的天主教徒能享有直接接觸教廷的自由，而無需要任何官方調解人或官方的控制。

半官方的英語雜誌《北京周報》一位評論員認為，拉約洛總主教的聲明差不多等如直接希望中梵建交，以為只是時間問題而已。該篇文章的作者黎海波先生（編者按：黎先生同時是《北京周報》主編）假設天主教會當局甚至已訂下計劃或時間表。然而，他批評各種對話和合作的渠道本來可用作建立信心的機制，但現時仍是「僵化的」、靜止的。根據傳教歷史，他建議教會向中國採取文化的和務實的方法，而這方法經已為利瑪竇（1552-1610年）和湯若望（1592-1666年）採用。「梵蒂岡在採取下一步行動前，應該明白自己在這方面應該和可以擔當的角色。」

在邁向中梵關係正常化的路上，其中一個重要的元素，無疑是切利總主教在二零零五年九月二十日聖福若瑟獎頒獎禮上的講話。

切利總主教是梵蒂岡中國部前主任，他宣稱教廷「願意與中國就關係正常化展開建設性的對話。」總主教表示，教廷樂意與中方對話，但是，教會的益處比建交更加重要。

過去，世界主教會議作為中梵政治的工具，經已擔當重要的角色。在此，筆者想提及一九九八年，教宗若望保祿二世曾邀請萬縣教區的段蔭明主教和徐之玄主教（萬縣過去屬於四川省，而現今屬於重慶市）出席亞洲主教會議，也想起在那時候討論中梵關係的可行性。

二零零五年九月，教宗本篤十六世任命四位大陸主教為世界主教會議成員，並因而邀請他們出席在羅馬舉行的第十一屆全體大會。獲任命的主教，包括來自公開教會的，例如西安教區李篤安主教、上海教區金魯賢主教，以及鳳翔教區李鏡峰主教，還有來自地下教會的齊齊哈爾教區魏景儀主教。這當然是十分重要的選擇，指向中梵關係事實上正常化的未來。

在教廷宣佈上述任命後，香港教區陳日君主教聲稱教廷過於樂觀，又重蹈一九九八年的錯誤。他大概是對的。陳主教稱，在較早時間以不同方法來討論任命的問題，必定是可能的。這又會為雙方為進一步溝通開闢雙邊的渠道。陳主教稱，香港教區雖然沒有參與其中的過程，但也能擔當更重要的角色。他肯定，「教廷將來可諮詢我們，因為我們可以協助。」然而，官方教會的成員對於教宗任命這四位主教表示遺憾，認為過程沒有顯示出尊重五百萬（原文如此！）中國天主教徒。教廷的做法也漠視公開教會的委員會，即愛國會和主教團的決定權。儘管有關程序的原意是表達出承認中國天主教會，儘管這是朝向正常化的舉動，官方教會成員仍拒絕任何暗示「兩個中國」或「一中一台」存在的跡象。此外，獲得任命的主教年紀老邁，不能參與主教會議。至於齊齊哈爾教區魏景儀主教，則令到宗教事務局和愛國會感到不自在，而他們似乎不願意承認他的存在。劉柏年僅僅說：「愛國會並不認識這位主教。」

官方的天主教會說明，他們要求中國政府只在外交渠道內處理任命。他們對於梵蒂岡繼續堅持原來的任命，導致那些主教未能出席主教會議而感到遺憾。二零零五年九月十二日，《中國日報》頭版報導官方天主教會的意見如下：「我們對此感到遺憾，至今仍未能理解……我們希望教廷－－如願意改善中梵關係－－採取正確的行動，而不是製造新的障礙。」至於國務院宗教事務局局長葉小文，則指出邀請主教是梵蒂岡的友好姿態。葉小文重申，他認為邀請台灣主教出席世界主教會議不過是小問題，即使中國政府反對「兩個中國」或「一中一台」的政策。

據悉中國政府已獲知會有關任命的事宜，但愛國會則沒有。這可被視為中梵關係正常化過程的進一步訊號，教廷會繼續直接與中國政府，以及與公開和地下教會談判，但愛國會則沒有包括在內。愛國會現時必已知道，它在政府與教廷談判中，在任何一方都沒有地位。這可能是劉柏年最終改變立場的原因；他在稍後的時間指出，他已批准中國主教前往羅馬的任命和邀請，因為這表達出教宗十分關心中國，並願意中梵關係正常化。

教宗本篤十六世主持世界主教會議閉幕彌撒時，以全球主教團的名義，「向在中國的教會的主教發出兄弟般的問候。」教宗表示，每人都因中國主教未能出席會議而感到遺憾。同時，教宗本篤十六世再次肯定他在祈禱中支持中國的主教、神父和信徒。

在主教會議閉幕前一天，與會主教給四位中國主教一封拉丁文公開信。主教會議全體主教在信中表示，他們對於四位中國主教缺席羅馬的會議感到遺憾，再次肯定為中國教會祈禱並與中國教會契合，渴望它不斷成長，並祝願能夠更公開地與普世教會溝通。

在世界主教會議期間，會上曾讀出李鏡峰主教以拉丁文撰寫的信函。李主教表示希望中梵關係得以正常化。據說教宗本篤十六世有意親自回覆李主教的信件。

北京當局及陝西省宗教事務局向主教索取信件的中文譯本，然而並沒有限制他發信。而愛國會的劉柏年亦聲稱主教致函教宗是「正常的」。這再一次成為實際意義上正常化的標記。從前，這樣的信件會被解釋為「與外國勢力接觸」，肯定會導致截然不同的後果。

放眼未來，對話的空間不斷擴展

索達諾樞機就中梵關係所作的評論，是自一九九九年以來偶而導致期望的評論，但這些期望證實是無以為繼的。然而，他的評論是重要的政治晴雨表。二零零五年十月廿五日，國務卿索達諾樞機在額我略大學的記者招待會上重申他的聲明。他說，如果梵蒂岡與北京建交，可在「在當晚」就把原本的大使館「遷往」北京，但條件是中國政府保證中國的教會享有宗教自由。樞機指出，在正常化的過程中，宗教自由，而不是台灣問題，才是真正的問題核心。同時，索達諾樞機呼籲中國政府承認梵蒂岡，如其他國家一樣，並說明北京從沒有要求任何國家先與台灣斷交，才與對方建交。他舉美國、南韓和南非等國為例，說明他的講話，並表示梵蒂岡從沒有單方面中斷與某國的關係。

中國外交部發言人孔泉重申兩項經已提及的前提，並於十月廿七日作出回應，指中國正等待梵蒂岡的「實際行動」而不是「說話」。孔泉重申，中國經已實踐宗教自由，正如憲法所展現的。事實上，我們可看到有越來越多人已皈依各宗教，亦有越來越多宗教場所湧現。

我們可以記錄這個事實：四方八面的評論和注釋沒有建立法律上的正常化。此外，這些「說話」也會在台灣－－教廷現時的外交夥伴－－造成不明朗的局面。

至於所謂台灣問題，教廷已再三以不同的方式澄清，它已準備隨時派代表到北京，而台灣的教會也再三證實接納教宗的決定。

雖然在台灣的天主教會不太過擔心教廷與台灣教會之間未來的關係，而且，雖然教廷宣稱，即使更換大使，仍與台灣保持連繫，但台灣的政治圈子卻焦急地等候未來的發展，憂慮失去梵蒂岡作為在歐洲的唯一政治夥伴。台灣外交部對於索達諾樞機的臆測表示關注（《倫敦時報》），因為他要求在十八個月內撤換大使。台灣外交部歐洲司司長王豫元向台灣國會證實，與梵蒂岡的關係是穩定的，而梵蒂岡亦答應，倘若有任何發展或改變，會立即知會國會。

在中梵關係正常化過程中的另一個重要時刻，顯然是二零零五年十一月底，陶然樞機訪問台灣之行。他獲得總統陳水扁和台灣外交部長歡迎，並獲頒授特種大綬景星勳章，又獲台中靜宜大學頒授名譽博士學位。

在陶然樞機訪問台灣之前，各方推測教廷藉此行準備在不久的未來斷交，而陶然樞機之行是某種「告別訪問」。儘管梵蒂岡否認所有臆測，但是，不管從台灣或從中國大陸的角度來看，陶然樞機的訪問對於中梵關係是重要的。特別是陶然樞機於二零零五年十一月廿二日在台北天主教輔仁大學發表題為「教廷是政治勢力嗎？」的演講，教會官員及政治人物均有出席，重要性尤為顯著。

前任梵蒂岡國務院外交部長、現任梵蒂岡檔案主任、梵蒂岡圖書館館長的陶然樞機認為，中梵可能在未來建交，但條件是中國政府保證宗教自由。同時，他斷言教廷不會放棄台灣，而梵蒂岡正尋找適當的方法處理未來與台灣的關係。他接著說，梵蒂岡從來沒有主動與其他任何國家斷交。陶然樞機也指出，不要把梵蒂岡視為政治勢力，而是「道德權威」。中華人民共和國政府也強調梵蒂岡的非政治性議題，就是宗教的和倫理的目的及其根本基礎，例如人性尊嚴、人權、和平、正義和對國際權利的尊重。

中國政府與梵蒂岡之間的握手比以前接近得多。二零零五年十一月十三日，西安教區李篤安主教接受米蘭IlSole雜誌訪問時表示：「比以前接近得多。」李主教特別強調，對羅馬來說，在中國只有一個天主教會。他強調地下教會成員只要符合中國的法律，在現今是有很多活動可以進行的。他在總結時表示，意大利也不容許那些漠視意大利主權，並以行動抵觸意大利法律的組織。至於外交關係，李總主教作出十分積極的評論。他認為外交接觸經已加強，而所謂台灣問題不過是小細節，會很快得以解決的。對他來說，（中梵）建交只是時間問題。

天主教台灣地區主教團主席單國璽樞機就中梵關係正常化表現出積極的態度。單樞機看到雙方關係有顯著的進步，也是因為雙方就任命主教問題上已有一些「務實的解決方案」。單樞機認為，新的主教得到中梵雙方的共同認可，此舉反映出雙方已在共同的基礎建立信任。

單樞機說，中國在世界擔當著日益重要的角色，如果它加入一百七十四個經已跟梵蒂岡建交的國家的行列，對中國政府只是有益的。如果中國與教廷的關係正常化，將贏得國際的尊重。中國社會科學院一位學者稱，北京的一些學者也表示同一的觀點。他指出，北京政府意識到教廷在國際社會的重要性，以及梵蒂岡在世界擔當的重要角色。單樞機說，唯一的問題，就是中國政府拒絕承認政教分離－－這仍是中國迫切需要的東西。單樞機說，中國的政府擔心，當出現危機的時候，天主教徒會服從教宗而不是政府或黨。

教廷就中國的最新的行動，就是回應西安的修女被襲擊，其後有神父被捕一事。梵蒂岡發言人納瓦羅（Joaquin Navarro-Valls）譴責這些事件。

評論員指出，教廷密切觀察中國的情況。即使教廷極之關注它與中國外交關係正常化的過程，但不能漠視類似的事件，也不會保持緘默。在正常化的過程中，這些聲明指向一個事實，即梵蒂岡堅持中國的人權和宗教自由享有最起碼的保證。

梵蒂岡一位熟悉情況的評論員恰當地指出，中梵關係正常化不僅是外交問題，也是宗教問題。問題是中國政府能否以開放和成熟的態度處理宗教，因為現時它正未能持有這種態度。為了解決現時的問題，包括台灣問題，必須停止現時的反覆言論，並必須推動實際的解決方法，正如在主教任命的問題上所出現的情況。當筆者正確地解釋陶然樞機的說話時，我們就要很快遇到令人驚訝的事：如可能的話，我們可能得到法律上的正常化，「不等到明天，當晚即可。」

總括來說，我們可以說，中國教會有新的自信心為法律上的正常化擔當基本角色。明顯地，人們對天主教已有新的觀念：在中華人民共和國內存在著一個國際化天主教圈子，因為事實上的正常化經已在某些方面建立。

正如上文所提及的，從法律意義上的正常化大概會出人意外地發生。但即使在此之後，中國教會的問題將繼續存在，又可能變得更顯著。結果也會是天主教會並未真正準備好與中國及其教會對話。因此，人們應該謹記黎海波的建議，即利用一切機會來準備這轉變的時刻。

黎海波對於偉大的傳教士，例如利瑪竇的評論；指出他們都是中梵關係正常化的榜樣。他的評論在這方面也看來是重要的。這正好是繼續教宗若望保祿二世於一九八二年，適逢慶祝利瑪竇來華四百週年所明確表達的。教宗若望保祿二世再次提醒，北京的利瑪竇墓是對話和合作的呼籲。它「提醒我們，麥子隱藏在地底，是為結出果實。這是對羅馬與北京要採取對話的清楚呼籲。而此種對話，已經由利瑪竇在四百年前，以無比的愛開始，並得到相當的成功。」


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

教廷外長談「中梵建交」前景
0
本刊編輯室

教廷外長拉約洛（Giovanni Lajolo）總主教在二零零六年三月份分別接受了香港多所傳媒機構的訪問，暢談他對中梵建交前景的看法。本刊特別綜合他近一年來對中梵問題的回答，總結成篇。

在談到陳日君樞機的角色有什麼重要性時，拉約洛（Giovanni Lajolo）總主教表示，陳樞機是天主教香港教區的主教，大家絕不可忽略他的重要性。香港的天主教會由接近三十五萬信友、約三百位神父、三百一十六所教育機構和一百一十一間慈善組織組成；它是活躍的團體，每年有超過三千七百人領洗，也有很多男青年準備領受鐸職。香港主教在天主教會內的角色的重要性，亦與該城市的重要性有關。教宗本篤十六世任命香港主教為樞機，就是肯定崇高的偉大中華傳統文化與智慧，以及現代化中國在現代社會的角色，並顯示他對全體中國人民懷有特別的情感。他愛他們，因為他們的勤奮和智慧等美德都是眾所周知的，他又敬佩他們偉大的文化歷史以及近年日新又新的創造力。

拉約洛總主教指出，中國的天主教會在內部合一的問題上受苦，這見於信友和司鐸跟他們的主教之間的關係，以及主教們之間的關係。因為教會發現自己面對著雙重的忠誠問題。一方面，他們忠於伯多祿宗徒的繼任人，因為基督親自立伯多祿為教會的元首；因此，如果不與教宗共融也不能算是天主教徒。必須強調，凡是中國天主教徒，不能為了任何原因而願意放棄這份忠誠，因為這是他們的信仰的結構。另一方面，中國教徒又有對國家政權的忠誠，因為政府擔心天主教徒與教宗的關係會使他們從屬於外國勢力。他強調，中國天主教徒不因為自己是天主教徒而感覺不是中國人，這與世界各地的信徒同樣。現在，如果教廷與北京政府之間能建立穩定、開放和信任的關係，這些緊張狀況必會克服，任何含糊的地方也可澄清。

對於中梵外交關係的發展，台灣和香港所扮演的角色問題上，拉約洛總主教認為，正如國際社會一樣，教廷也視台灣是中華民族的一部份，正如香港是中華民族的一部份。它們是同一大中華的兩個重要的實體，各自擁有本身的歷史和個別的面貌，但二者都是典型的中國人社會。台灣的天主教會也是生活的團體，有七個教區，約三十萬信友。天主教會與台北政府之間的關係，是積極的和富建設性的，而教廷當然無意削弱它與當地信友之間的友好關係，或與台灣全體華人之間的密切關係。另一方面，教廷必須照顧那些最需要幫助的人的精神需要：今天，與台灣天主教徒比較，在中華人民共和國有數百萬天主教徒更需要教廷的特別幫助。因此，教廷已展現它願意將大使館從台北遷往北京，正如一九五二年，鑑於當時的形勢，把大使館從中國大陸遷往台灣一樣。北京政府，以及台北政府，都意識到這一點，因為教廷關注要以同一聲音向兩個政府講話。

早在二零零五年六月，拉約洛總主教訪問亞洲期間，就中梵關係正常化的可能性發表積極的聲明，表示沒有問題是不能克服的－－但需要智慧，而且需要研究必要的先決條件。基本條件仍是宗教自由。拉約洛總主教當時說：「本人深信，如果雙方懷著善意，並基於友誼的精神，我們可以達成積極的結果。」他指出，教廷顯然承認中華人民共和國從實際意義上是一個主權國，不可能忽視中國有十三億人口，也不可能忘記中國文化對世界的影響。不過，拉約洛總主教強調，承認一個國家及其政府，跟正式的外交關係是有所分別的。

但是，當談到中梵建交的時間表，拉約洛總主教表示，在這事情上教廷不可能單方面在未得北京政府的同意下行動。事實上，外交關係就是雙邊關係。如眾所週知，雙方一直存在各種接觸。他認為，教廷一向清楚表達所要求的是什麼，以及在什麼事上準備做讓步，教廷也闡明了為忠於自己本身所需堅持的事物。在他看來，時間已經成熟，相信中華人民共和國當局具有開放的精神，因為他們不能無視本國人民的期待以及時代的徵兆。

對於陳樞機的個人風格與中梵建交的關係，總主教認為，陳樞機是中國人；他愛他的人民，也明白他們。任命他為樞機，這當然肯定了他的道德聲望，而相信他與北京中央政府的關係將有益於政府與教會之間互相了解。他不認為任何人可以指責陳主教違反憲法或現有的法例。北京和國際社會給予香港特殊的地位。陳主教參與公眾事務，正好是尊重香港這特殊地位，按照民主的原則和對社會正義的支持，這並不意味著陳主教干預國家的立法行動，或者操縱公民的良心。

對於中國國內，官方天主教愛國會控制著教會的行政，有人認為這等同分裂，拉約洛總主教卻指出，《法典》包含一些原則，規定天主教會內各團體的組成，以及在進行教會牧民活動時履行正確的行政程序。在中國，種種不利的環境導致出現與《法典》不一致，甚至違反《法典》的行為。然而，這不一定意味著分裂：分裂是完全地和固執地拒絕教宗的權威。在中國，宣認自己是天主教徒者，有屬於天主教會不同組織的，都想與教宗共融，並想更深入地和積極地與他聯合。

談及在中梵建交談判的過程中羅馬教廷的訴求時，拉約洛總主教又表示，教會的建立，明確地是為了她與伯多祿繼承人的關係，因為基督把履行治理、教導和聖化的三項職務，交託給伯多祿。這使命沒有取代主教作為宗徒的繼承人的使命，因為他們同樣是基督所願意的，也是必需的。教宗的使命和主教們的使命是按教會法典指示的形式而得以協調的規定。首個懸而未決的問題，正是尊重天主教會基本憲法的問題；國家當局必須考慮這一點。

對於中國政府的態度，拉約洛總主教特別指出，從中國傳來的有矛盾的標記，教廷所得的印象是，最高當局有調整關係的意向，但在中層有「阻礙」的人。台灣和北京都清楚知道教廷就外交關係問題上的立場，是可以解決的。宗教自由當然是基本人權：它觸及一個人最重要和親密的關係，也就是與天主的關係；它不可受任何執政者的約束。

有人問及所謂「越南模式」時，拉約洛總主教間接否定了「越南模式」存在。他指出，每個國家有自己的特色。人們所稱的「越南模式」是暫時性的，教會期望處境的改善。至於中國，教廷設法了解每個人身處的狀況。教廷渴望在中國的主教、司鐸和信友當中，重建完全的和完整的合一，以及相互的和誠懇的弟兄友愛。本篤十六世的首份通諭，就是以「天主是愛」為題，邀請信眾接納我們當中的天主是「愛」，並因而接近其他人。基督提出的真福八端之一指出：「締造和平的人是有福的，因為他們要稱為天主的子女。」這也是教廷在中國各階層的「和好」精神的特徵。

拉約洛總主教又肯定教宗本篤十六世十分渴望訪問中國，向那裡的主教、神父和信友顯示父親般的愛護，因為他們忠於伯多祿的繼承人並繼續作見證。此外，教宗也希望顯示他對偉大的中華民族的真誠敬意。誠然，教宗的國際訪問日程表已安排得滿滿的，而且他已年紀不輕。儘管這樣，相信他仍會毫不猶豫地前往北京。然而，首先該當客觀環境許可，並且得到政府當局的邀請才可以成事。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

教會對於「中梵建交」的立場態度及觀點
0
鄭再發總主教，台北總教區總主教，台灣主教團團長

（編者按：二零零六年四月二日，台北總教區鄭再發總主教向教友發表牧函，闡述教會當局對「中梵問題」的觀點，饒有意義，特此轉載，敬請讀者留意。）

各位主內的神父、修女、修士以及兄弟姊妹們平安！

近來報章媒體以多篇幅報導，有關「中梵建交」事件的相關議題，相信各位對於這樣的議題有著許多的疑惑與不解，但是，這也難怪，因為有許多的報導所說之詞，皆是不實的報導，而這是我與駐華安博思代辦相談多時所確認的。為此，我認為有絕對的必要性，向各位確切的說明有關中梵建交事件中，教廷方面所表達的立場及態度，實在不如外界所言，有任何政治的動機，或不正確的猜想。

期勉每一位都能透過此篇幅的說明，對於天主教會所持有的立場及基本態度有清楚的認知與了解，好使你們也能藉此而向那些不認識教會的人，說明教會所持的立場及態度為何，讓他們對教會不致產生誤解，而有所認識。

不要把梵蒂岡的言論泛政治化

教廷的對外發言與其他國家的政治言論有著很大的不同，就如美國可以對中國說一套、對台灣又說另一套，但實際上做的又是另一套；但是，梵蒂岡不是這樣的，他必須是一句話同時對兩個地方，所以很容易讓人有模糊不清的感覺，給人有很多的想像空間；當然，這並不是梵蒂岡所願意見到的結果。

教廷真正看重的是「宗教自由」，絕對沒有任何的政治意圖。誠如前任教宗若望保祿二世以及現任教宗本篤十六世都極希望到中國訪問，目的不是別的：正是他們願意以慈父的愛，去關心中國教會內的主教、神父、修士、修女及所有的教友們。

或許有人會說，那我們台灣呢？當然教宗很關心我們。但是，我們千萬不要忘記，我們並沒有受到宗教迫害呀！我們彌撒之後，沒有人會擔心因為參加宗教儀式之後就被逮捕或被殺害，但是在中國很多地區真的就是這樣。教宗知道在那裡有一群人正在受苦！所以，這不是數量的問題，也不是台灣只有三十萬教友，中國有至少一千三百萬教友的數量差別問題，而是這一大群人為信仰作了極大的見證，並且持續的在作見證，教宗多麼渴望，而且也很願意向中國大陸的天主教徒表達他的敬佩之意。他更願意以建交為手段，讓宗教得到自由，讓教友解脫痛苦，也因此完全與政治及數量無關。

再者，透過一些非官方的交談，聖座已經嘗試派人去注意中國教會的需要，而這被注意到的，正是聖座永遠不能放棄的方向，那就是：「福音的傳播」。因為，宗教自由是一個人的基本人權，不應該受到任何來自人的權威、力量、壓力或政治的影響及干預。

然而，中梵建交議題，並不是二零零六年才出現的，而是幾十年來就已存在的議題，自從比較開放之後，教廷就已經動作不斷，積極的展開對談及訪問的動作。我們還可以注意到近十多年來，每二至三年就會被炒熱一次，但每次都沒有結果。

中國所提出的條件，其中以：（一）教廷任命主教；（二）與台灣斷交最為敏感與棘手。關於教廷任命主教一點，因著其他共產國家有過的模式，教廷是可以接受的，就是政府當局選出三人，教廷挑選一人；至於與台灣斷交，梵蒂岡從來不與人斷交。關於這一點，我知道我們很容易被政治的氛圍所影響。我們仔細想一想，如果教廷大使館遷到北京，這表示什麼呢？其實這只是回到一九五二年以前而已，那時因為中共的反對而遷移到台北設館。即使將來真的中梵建交，大使館遷到北京，台北的大使館仍然保留他的功能，依然有教廷的代表處理教會的事務。因為，梵蒂岡不僅僅是代表一個國家，更是天主教會的代表，為此，怎麼說梵蒂岡與台灣斷交呢？希望教友們對此要有這個清楚的觀點與概念。

最後，正如先前我提到：中梵建交一事，每二至三年就會被炒熱一次，那麼，這次會不會成功？有可能馬上建交，但也有可能拖很久！我不知道，但是如果成功了，我認為這是天主的意思，因為時候到了！

相信，教廷已看到即將來臨的二零零八年奧運將在北京舉行，通常舉辦國都會在此時釋放出許多的善意，尤其是和平的動作，為此，梵蒂岡也得把握機會來讓中國開放！

或許各位會說：教宗真的這麼厲害嗎？我們必須說：他真的很厲害！而這也就是為何至今常常吵翻天的中梵問題始終不了了之的原因！其實，中共也會怕梵蒂岡，而不敢放手吧。因為，許多歷任教宗都想前往共產國家訪問卻遭到拒絕，然而到了已故教宗若望保祿二世時成功的敲開一些共產國家的大門，比如他造訪了蘇聯、波蘭、東德，而結果呢？這三個地方的極權政府全部垮台；古巴及越南沒垮，但是開始軟化，宗教事務越來越自由！

難道教宗到北京，中國政府不怕嗎？相信，教宗的魅力絕對不只是吸引教友們，而更是全中國的人民都有可能受影響，難道中共不怕嗎？他如果答應建交，教廷說：我們教宗下個月去北京，他們敢說「不可以」嗎？到時，中國共產黨的政權還能維持多久，誰敢保證？

「中梵建交」事件對台灣教會的省思

我不願意只是告訴各位教廷的態度而已，也是我們台灣教會面對中梵關係的時候了，並且是不是也該有所反省呢？日前，有教友看到新聞，對於教廷的外交部次長的發言，提到大陸及台灣教友人數時，非常生氣，認為教廷也在玩數字遊戲，但是，先前我已經說了：教廷絕對不是以數量作為權衡的標準。

但是，我們還是要說：天主已經給了台灣教會好多好多的機會了，從數字上來看也真的說不過去！四十年來的三十萬教友，直至今日也許只有二十六萬教友，但我們更清楚的也捫心自問：到底有沒有十萬教友進堂？我想，這樣的說詞並非在指責誰，而是再一次的邀請我們，一起來對此事件做更深的省思。

無論如何，我們千萬不要失望，反而要更積極的懷著希望與持續的努力，相信，我們每一個基督徒都能勇敢的讓自己的信仰與天主的相互的關係划向更深處，如此我們必然會對教會的福傳工作有一些積極的作為與成果。最後，我誠心的相信天主不只降福中國大陸的教會，同時也會以相等的愛，來愛我們台灣教會的每一分子。

你們的主教 鄭再發
二零零六年四月二日


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

從香港新樞機看「中梵建交」前景
0
柯毅霖，宗座外方傳教會神父，聖神研究中心研究員
陳愛潔譯

教宗本篤十六世於二零零六年二月二十二日宣佈任命香港教區陳日君主教為樞機，消息佔了香港報章頭版和電視新聞好幾天。主要的傳媒機構派出記者前赴羅馬，又有約一百四十名香港教友隨陳主教到羅馬觀禮。這次傳媒爭相報導陳主教擢升樞機的消息，在回歸中國主權九年而又如此現代化和商業化的城市－－香港，給人留下深刻的印象。香港是中國與西方之間的橋樑，天主教徒只佔人口百份之五。（編者按：原文如此。）從整體來看，天主教會是一個毫不重要的實質：對於一些居民來說，基督信仰是陌生和外來的東西。然而，由於陳主教參與社會，他已成為香港最為人認識、尊敬和具影響力的人物之一。他甚至獲選為二零零二年的風雲人物，而且有很多人稱他為香港的「道德良心」。

由於陳主教富抗爭性，而且在某些情況下甚至有好辯的風格，因此，他獲擢升樞機一事，已在教會內外讓很多人感到驚訝和好奇。有些觀察員認為他「獲賞」樞機禮帽是太過具爭議性。事實上，有些人以為他的角色會被削弱，而他本人更會調離香港。在某些人的眼中，陳主教經常嚴厲批評北京打壓宗教自由，所以他被視為教廷與北京政府復交的障礙。此外，由於他對香港政府持有好辯的風格，所以被稱為反叛主教。

陳主教的公眾事務參與

爭取港人於內地出生子女「居港權」運動，是推使陳主教與政府衝突的首個重要議題。運動於一九九九年開始，其中一位較引人注目的領袖，就是宗座外方傳教會甘浩望神父。在許多不同的議題上，陳主教都採取堅定的、公開的立場。他探訪那些被捕並在獄中服刑的人，又為那些參與絕食抗議、靜坐和示威的人打氣。他有時在公開的示威活動中發言。在香港絕少有一位宗教領袖如此大膽。

陳主教也在反對「國家安全法」立法的民眾運動中擔當卓越的角色。香港特區政府企圖藉立法而限制香港市民所享有的自由和公民權利。正如現時眾所周知的，有關法例在二零零三年七月一日的大遊行所顯示的「人民力量」下被迫撤回。

陳主教對香港的民主政治抱支持的立場，大多數市民亦支持民主，但遭北京政府阻礙和反對。

陳主教也在另一個重要的問題上反對政府：當局要為新的教育條例立法，此舉將奪去天主教會對其三百間教區學校的管理權。有趣的是，歷史本身也真的在重複：香港教區首任主教高主教，曾與（當時的英國）政府就公共教育的問題上發生激烈衝突。這些和其他問題已令陳主教與地方政府（香港）和中央政府（北京）對立，使他置身爭論的中心，甚至有很多人指責他是「政治」領袖，而不是宗教領袖。

陳主教的牧民熱誠

陳主教有一個十分堅強的牧民和社會精神。作為慈幼會會祖聖鮑思高的忠實兒子，他優先看待受苦的人。他密切接觸德蘭修女創辦的仁愛傳教女修會，以及她們服務的邊緣人士；他花很多時間探訪監獄，關心很多獄中人士的情況，使信仰更接近他們，也讓他們中的幾個人認識信仰。筆者有幸經常有機會與陳主教一起，見證他對眾多身處困境的人，尤其是對年輕人所表現出的愛心以及不為人所注意的慷慨。陳主教熱愛正義，並曾經支持那些常常被所謂高尚人士所責難的人的理想。在他的指導下，香港教區正義和平委員會不但在香港，也在整個亞洲內，成為其中最投身的、富有活力和勇敢的組織之一。

陳樞機與中國

教宗本篤十六世在其首次樞密會議上任命的十五位樞機當中，陳主教是最惹人注目的候選人。北京會有什麼反應？陳主教會否讓中梵雙方更接近，抑或加深彼此的隔閡？他將是問題的一部份抑或是解決方法？陳主教經已被禁止往中國，又不受政權歡迎，所以有很多人擔心他會製造更多障阻；他們認為本篤十六世在這問題上或是沒有充份了解，或是消息不靈。

筆者個人十分喜愛這個選擇。筆者認為教宗已作出一個宗教的、教會的選擇，當中沒有任何政治考慮因素。教會需要一位華人樞機。陳主教是必然的人選。他是香港教區的領袖，而這教區是世界上擁有最多華人司鐸、修會會士和教友的教區。陳樞機在上海出生和長大，他與當地仍保持密切的關係；他一生的大部份時間都在香港渡過；他曾任修院教授；慈幼會省會長；並能說多國語言。但是，最重要的是，他比任何人更認識在中國的教會。在一九八九年至一九九六年（當年他獲任命為香港教區助理主教）期間，他每年都會花六個月的時間在中國境內各修院授課，這樣，他能夠直接認識國內的主教、神父、修會會士和教友。現時在中國晉牧的幾乎所有年青主教都曾是他的學生。

陳主教履行香港教區主教職務的同時，也一直清楚地捍衛中國教會，並為中國教會發言，因為中國的教會仍被迫保持緘默，也被剝奪自由。

陳樞機不但深受中華人民共和國的教友歡迎和愛戴，他亦成了他們的聲音。因此，這些年來，當局一直阻止陳主教回鄉（除了曾往上海作簡短的私人訪問和掃墓外）。陳主教擔當樞機的新角色後，現在有更多機會向教宗報告中國教會的情況。

因此，教宗已作出一個為教會十分重要，亦表達出他關愛教會和華人的抉擇。把陳主教拒於新樞機名單之外，將是不折不扣的政治抉擇。這便會把教會的需要矮化為外交方面的考慮因素。但是，在教會的傳教使命中，外交關係不是主要的；它只是其中一個工具而已。教宗本篤十六世按照自己的良心而作出自由的選擇。中國，或更好說是中國政府，需要嘗試接納教會是這樣子，即是自由的、獨立的、普世的；並非如它所想的，成了民族主義的工具、被屈服的和被約束的。

再者，近日有關外交關係的一些討論，並未切合傳揚福音的目標。中梵建交中所需要的是宗教自由，其中也必須包括傳教活動的自由。

在這些日子，正如大多數的香港市民一樣，筆者看那些在聖伯多祿廣場拍攝的、具吸引力的電視影像和報章上的彩色照片，展示教宗本篤十六世在聖伯多祿廣場舉行的隆重禮儀中擢升新樞機。筆者深入地想，這是一種福傳，或至少是一種接受福音的準備。在香港這樣的一個後現代的城市，具有最先進的傳播方法，這些影像是大部份人接近天主教信仰的唯一方法。這些影像也留下一個印象。去年教宗若望保祿二世逝世時，筆者便確定這一點。當時傳媒密切注意他去世的消息。他們敘述教宗的生平故事，又直播他的葬禮。人們都留下十分正面的印象，以致有些人主動認識天主教會，並參加慕道班。因此，今年領洗的人數明顯比平常的多。

筆者也知道，就公眾輿論而論，陳樞機的社會及公民參與已令人們對教會感興趣和喜歡，也有一些人更走近信仰。

因此，筆者認為香港主教獲擢升為樞機，在其他任何考慮因素之前，為傳揚福音而言，是天主賜予的禮物，是上主眷顧的機會。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

深切悼念李篤安總主教
0
聖神研究中心

西安總教區李篤安總主教於二零零六年五月二十二日耶穌升天節清晨因病逝世，享年七十九歲。

李篤安總主教聖名安多尼，一九二七年六月十三日聖安多尼瞻禮日生於陝西省臨潼縣（今西安市臨潼區）邱家莊一個教友家庭。一九三八年，少年李篤安進入西安教區東堂小修院，一九五一年四月十一日晉鐸，隨後幾年在西安總堂服務。一九五四至七九年間，李篤安神父多次被捕入獄及勞改。一九七九年十二月二十六日獲釋，到臨潼縣公義堂區擔任副本堂。一九八七年四月五日獲祝聖為西安教區主教。李總主教生前致力培育教會新一代神職人員，大力發展西安修院，並成立全國首間修女培育中心，又開拓天主教社會服務。李總主教在逝世前一年，按教宗的任命先後祝聖了黨明彥神父為西安總教區助理主教、吳欽敬神父為周至教區主教。

李總主教對教宗的忠誠及與普世教會的共融，贏得了地下教會領袖的接納，另一方面，他也為教會與政府之間建立良好的關係。二零零五年九月，教宗本篤十六世邀請李總主教到梵蒂岡出席世界主教會議，可惜因政治原因未能成行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

從教會法律角度略述教友的權利和義務
0
賈少飛，西安教區神父

中國天主教會在一九八零年大約有十座教堂，而在二零零零年已經建造了五千多座教堂。由此可以說在這短短的二十年內中國教會平均每年建築大約二百五十座教堂，這反映了教會發展蒸蒸日上的大好局面。但同時我們也注意到教會發展投資結構的不盡完善，有規模的平信徒培育中心卻是寥寥無幾。大量的人力、物力和財力用來修建教堂，可是卻嚴重的忽視了教友培育這一關鍵環節。有時候會有這樣一種現象：教堂蓋好了，進堂的教友人數卻減少了，教友素質下降了，熱心程度減弱了，這個現象的確值得我們作一個深刻的反省。

根據二零零二年的《鼎》所發表的統計資料，在中國共有一百一十八位主教，二千六百五十位神父，四千九百位修女。神職人員與修女人數的總和七千六百六十八人，僅佔全國十三億人口的百分之0.0006，彷彿汪洋中的一滴水。而一千二百萬平信徒卻佔全國總人口的百分之0.92，幾乎接近百分之一。從這個數據我們可以清楚地看出平信徒在福傳中的重要性。如果能夠調動一千二百萬教友的能動性和積極性，福傳工作將是件神奇的事情。但問題是如何讓教友們意識到傳教的使命感和責任感？如何有效地推動福傳？如何與教友們一起來探討傳教的方式、方法和策略？如何關愛社會邊緣人士？如何設立慈善機構等等，都是需要面對的課題。這些工作僅僅依靠神職人員和修會人員是遠遠不夠的，而是需要平信徒的參與。為了有效地展開福傳工作，我認為首先要從平信徒的培育開始。教會的重點應該轉移到平信徒的培育上來。

很多教區根本不重視教友的培育，把重點幾乎全部放在建堂一事上，我並不想表明修建教堂不重要，只是想說，應該很好地協調教區的投資結構，有效地組織管理，作好培育工作。比如說，有些堂區（也包括教區）經濟管理混亂，賬目不清，沒有年終的財務報告；這說明會長需要培育，教區應該統一協調、管理、安排，督促堂區每年向教區遞交財務報告，從宏觀上給予協調、補助，擬劃均衡。有些地方教友離婚率升高，家庭不和，這說明忽視了新婚夫婦的婚前培育。教區的責任首當其衝，因為沒有與下屬的堂區統一協調，很好地組織一個短期培育課程。在筆者所屬的西安教區，我們甚至沒有設立任何一個中心，為那些來西安上學的修士修女提供靈修上和物質上的幫助。我們的重點放在置地、蓋堂上。我們在硬件設施加強的同時，也應考慮軟件設施的加強。

針對當前中國教會的發展狀況，我們有必要從法律的角度，進一步去反省教友在教會中的角色，只有這樣才能盡可能地發掘出教友的潛力，使教友的能動性和積極性充分地發揮出來。

平信徒的概念

平信徒的權利和義務在新舊兩部法典中有一個相當大的反差，主要是因為教會學的發展，對平信徒的角色才有了一個更深刻的界定。

一九一七年的《法典》第二卷「論人」分三部份：第一部份論神職人員（Cfr.can.108-486）共有三百八十七條；第二部份論修會人員(cfr.can 487--681)共有一百九十五條；第三部份論平信徒(cfr.can.682--725)共有四十三條，在第三部份有四十一條談到信友的善會組織（當然包括聖職人員和修會人員），只有兩條法典毫無疑問地談及到平信徒；第682條論及平信徒有權利從神職人員那裏接受神修上的滋養；第683條禁止平信徒穿神職人員的服裝。從這裏可以看出平信徒在舊法典中的法律地位及他們所承擔的角色。隨著教會學的發展，以及平信徒在教會中的角色的重新定位，教會意識到平信徒以自己獨特的方式也在分享基督的司祭、先知和王道的職務。因此梵蒂岡第二屆大公會議對平信徒的角色作了重新的界定。法典就是以大公會議的精神作為根基，從法律的角度重新詮釋平信徒的角色，明確地表達出他們的權利和義務。

在教會憲章中，平信徒指的就是「在神職人員和教會所規定的修會人員以外的所有信徒；也就是說，教友們以聖洗聖事和基督結為一體，成了天主的子民，以其自有的方式，分霑基督的司祭、先知及王道的職務，在個人內，執行整個基督子民在教會內與在世界上的使命。」

《法典》204條1項基本上套用了教會憲章上的內容作為它的神學基礎，同時與《法典》96條和849條一起，給了我們一個基督徒的本質定義：「藉洗禮，人獲得罪赦，重生為天主的子女，並因不滅的神印結合於基督而加入教會。」(Can.849)基督信徒因洗禮加入基督的奧體，成為天主的子民，因此各人按照自身方式分享基督的司祭、先知和王道的職務，依各自身份奉召執行天主賦予教會在世界上應完成的使命。(Cfr.can. 204 §1)人因洗禮加入基督的教會，成為教會內的人，並享有以其身份應有的權利和義務(Cfr.can.96)。因此可以說基督信徒是那些藉著洗禮而加入基督的教會，在基督內獲得重生，成為天主的子女並享有其身份所應有的權和義務。

張春申對教友的概念作了這樣的描述：教友是教會的主體，他們藉著入門聖事，分享天主子民的生命；承擔基督賦予教會的基本使命，負起出自使命的基本職務。其它教會性的特殊身份與職務，都是為了教友的生命和基本使命，提供不同性質的服務，以共同建樹及發展基督的身體，去福音化世界和人類。在法典中使用基督信徒和平信徒兩種述語。而教友即是基督信徒，在基督內獲得重生(Cfr.can.204 §1)；又是平信徒，不屬於神職人員和修會人員 (Cfr.can.207 §1)。因此教友在享有基督信徒的權利和義務的同時，又享有平信徒的權利義務。

教友的權利和義務

關於這個論題，法典204至207條探討了基督信徒的總則；（一），法典208至223條探討了基督信徒的權利和義務；（二），法典224至231條探討了平信徒的權利和義務；（三），另外在別的章節裏涉及到平信徒的權利和義務。因此我想依照法典從這三點簡明扼要的表述。

基督信徒總則(Can.204至207)

《法典》中204至207條探討了基督信徒的總則：

  • 基督信徒藉著洗禮加入基督的奧體，成為天主的子民，依照各自不一同的方式，分享基督的司祭、先知和王道的職務，完成基督賦予教會的使命(Cfr.can.204 §1)；天主教會由伯多祿的繼承人和與其共融的主教們治理(Cfr.can.204 §2)；
  • 受過洗禮的基督信徒通過信德宣言、聖事和教會的治理而與教會圓滿共融(Cfr.can.205)；
  • 對於那些在聖神的推動下，願意加入教會，並願意生活於信、望、愛三德的慕道者，教會視同手足，愛之如己(Cfr.can.206 §1)；
  • 要特殊照顧慕道者，邀請他們生活於福音，引導他們參與禮儀生活，應給予他們特殊的關切，並施給他們基督徒本有的某些特恩(Cfr.can.206 §2)；
  • 依據天主建立的制度，平信徒是那些神職人員和教會規定的修會人員以外的所有基督信徒(Cfr.can.207)。

基督信徒的權利和義務（Can.208至223）

法典中208至223條有關基督信徒的權利和義務：

  • 基督信徒因重生於基督，因此享有地位及行為的真正平等，每個人應以其固有的身份和職務共同建樹基督的奧體(Cfr.can.208)；
  • 有義務以自己特有的方式與基督教會保持共融，對普世教會和地方教會都應勤勉盡職(Cfr.can.209)；
  • 基督信徒有義務按照各自的身份和生活方式，度聖化生活，並應提供力量促成教會的發展，使其不斷聖化 (Cfr.can.210)。
  • 有義務和權利努力使天主救世的福音，盡快傳給普世各時代的人(Cfr.can.211)。
  • 基督信徒應該意識到自己的責任，以信徒的服從追隨代表基督的牧人，以及有關他們以信仰導師身份所宣佈的，並以教會領導人的身份，所規定的一切(Cfr.can.212 §1)。
  • 有權利向牧人表達自己靈修上的需要(Cfr.can.212 §2)
  • 根據自己的的學識、能力和聲望，有向牧人表達建設性見解的權利和義務(Cfr.can.212 §3)；
  • 有權利由教會的牧人，領受教會精神財富的幫助，尤其是天主的聖言和聖事(Cfr.can.213)；
  • 遵照教會合法牧人所審定的禮儀規定，奉行對天主的敬禮，並遵循本有的神修生活方式(Cfr.can.214)；
  • 自由地創立並管理善會，以促進愛德及虔誠為目的，以推行信徒在世界上的使命，並得為共同達此目的而集會(Cfr.can.215)；
  • 基督信徒分享教會的使命，有權利自動自發，依照個人的身份和條件，去發展和支持使徒工作(Cfr.can.216)；因聖洗而接受召叫，為度符合福音訓導的生活方式，有權利接受天主教的教育，學習培養人格的成熟，認識救贖的奧蹟並度此生活(Cfr.can.217)；
  • 有權利自由研究聖學，但應謹慎發表自己的見解，使之符合教會的訓導(Cfr.can.218)；
  • 有權利自由選擇生活中的不同身份，不受任一何強迫（Cfr.can.219）；依法尊重別人的良好聲譽和隱私(Cfr.can.220)；
  • 依照法律規定在教會主管法庭，維護其在教會內應享有的權利(Cfr.can.221 §1)；基督信徒在被主管當局傳喚應訊時，有權遵照法律規定，接受公平的審訊(Cfr.can.221 §2)；
  • 除非是依照規定，否則基督信徒有權利不接受教會刑法的處罰(Cfr.can.221§3)；
  • 基督信徒有義務支援教會的需要，以使教會具備對敬禮天主、傳教和慈善事業，以及職員合理的生活費用(Cfr.can.222§1)；
  • 有義務推動社會公義，並應記取主的誡命，由個人的收入救濟窮人(Cfr.can.222 §2)；
  • 在行使自己的權利時，無論是個人或在善會內，應注重教會的公益，別人的權益和自己對別人的職責(Cfr.can.223 §1)；
  • 教會權威因著公益，可以限制基督信徒權利的行使(Cfr.can.223 §2)。

二•平信徒的權利和義務(Can.224至231)

法典中224至231條規定了平信徒的權利和義務：

  • 平信徒藉著聖洗和堅振聖事接受使徒工作，有應盡的義務和權利，應努力使天下萬民認識並接受天主救世的訊息。在只有通過他們別人才能認識福音和接受基督的環境中，此義務尤為迫切(Cfr.can.225 §1)
  • 依照各自的身份，負有特殊職責，在現世生活當中為基督作証(Cfr.can.225 §2)；
  • 藉著婚姻和家庭，有致力培育天主子民的特殊職責(Cfr.can.226 §1)；有使得子女接受基督化教育的嚴重義務和權利(Cfr.can.226 §2)；
  • 使自己的自由行為浸潤福音的精神，並尊重教會的訓導，不要發表與教會訓導相悖的見解(Cfr.can.227)；
  • 凡有能力的平信徒，可由牧人任用，依法擔任教會的職務和工作(Cfr.can.228 §1)；
  • 凡具有適當學識、智慧和行為正直的平信徒，能以專家或諮議身份為教會牧者提供幫助，也可以依法律規定參與委員會(Cfr.can.228 §2)；
  • 有權利和義務獲得教義知識，按照教會道理生活和宣講，並在必要時為教會作辯護，參與執行使徒工作(Cfr.can. 229 §1)；
  • 有權利在教會大學、院系或宗教學院獲取更深的聖學知識，上課並考取學位(Cfr.can.229 §2)；遵照有關資歷的規定，也可被教會主管聘任在教會院校講授聖學(Cfr.can.229 §3)；
  • 男性平信徒，凡具有主教團規定的年齡及才能者，依照禮儀規定，可擔任固定的讀經職和輔祭職。但此職務的授予並不包含教會有責任提供他們生活補助或報酬(Cfr.can.230 §1)；
  • 可臨時被指派在禮儀中擔任讀經職，所有平信徒都可以擔任釋經員、唱歌以及其他依照法律規定所能盡的職務(Cfr.can.230 §2)；
  • 在有需要的地方，缺乏聖職人員時，平信徒可以施行聖道，主持禮儀祈禱，並依法律規定施行聖洗和分送聖體(Cfr.can.230 §3)；
  • 平信徒，凡長期或暫時延聘為教會特殊服務者，必須接受為善盡己職所需要的培育，為能有意職地、殷勤而謹慎地完成此職(Cfr.can.231 §1)；
  • 為教會服務的工作人員，有權利取得為了個人及家庭的需要，足以相稱地維持適合其身份的合理酬勞，此酬勞必須遵照國家法律的規定。也有權利獲得社會福利、及所謂的社會保險和健康保險等。(Cfr.can.231§2 )

三•其他章節有關平信徒的權利和義務

  • 平信徒依照法律的規定協助聖職人員治理權的行使(Cfr.can.129 §§1--2)；聖職人員應認識並推動平信徒以自己所特有的方式，肩負在教會內和世界上所承擔的傳教使命(Cfr.can.275 §2)；
  • 在任命教區主教或助理主教時，智慧超眾的平信徒可以接受教宗使節秘密或個別的詢問，並表達自己的意見(Cfr.can.377 §3)；
  • 教友可以出席主教會議，但數目不得超過出席人數的一半，並且只具有諮議權(Cfr.can.443 §4)；平信徒也可以被主教召集，以會議成員的身份出席教區會議(Cfr.cann.460； 463 §2)
  • 平信徒可以參加教區會議，代表的產生是牧靈委員會依照主教所規定的方式和名額選出；如果沒有牧靈委員會則依照主教的規定，選出教友代表(Cfr.can.463 §1，n.5)；
  • 在不涉及司鐸名譽有關的案件中，平信徒可以作書記員(Cfr.can.483 §2)；
  • 確實精通經濟事務、民法且品德無缺的平信徒可以被主教任命，參與教區經濟委員會(Cfr.can.492 §1)；
  • 平信徒可以被教區主教指派參與牧靈委員會(Cfr.can.512 §1)；
  • 在神父缺少的情況下，可以接受主教委托，參與堂區的牧靈工作(Cfr.can.517 §2)；
  • 在堂區主任出缺後，為審核要新委派的堂區主任的資格，主教可以徵詢平信徒的意見(Cfr.can.524)；
  • 堂區神父應承認並促進平信徒在教會中本有的角色，鼓勵成立有宗教目標的平信徒善會，平信徒應該與主教及司鐸合作，參與或支持促進教會共融的工作(Cfr.can.529 §2)；
  • 平信徒可以參與堂區牧靈委員會，共同提供協助，以促進牧靈工作(Cfr.can.536)；
  • 堂區應成立經濟委員會，平信徒可以協助神父參與管理堂區財產的工作(Cfr.can.537 )；
  • 因洗禮和堅振聖事的要求，平信徒應藉著言語和基督化生活的榜樣，作福音喜訊的見証人，也能被召叫與主教和神父合作，執行聖道職(Cfr.can.759)；
  • 平信徒，在需要的情況下或對某些情況有益，也可在聖堂或教堂講道，根據聖經去發揮信德的奧跡和基督生活的規範，但應遵循主教團的規定(Cfr.cann.766； 767 §1 )；
  • 平信徒可以協助神父聯合培訓和陶成不同階層的信友團體，特別是成人、青年及兒童的教理教學；並應推動和維護父母在家庭教理教學的職責(Cfr.cann.776； 774 §2)；
  • 被選的平信徒可以接受教會當局的派遣作傳教工作(Cfr.can.784)；在執行傳教工作時，可選用傳道員，基督化生活卓越的平信徒，在經過適當的訓練以後，由傳教士監督，從事闡明福音教義，安排執行禮儀和慈善的工作(Cfr.can.785 §1)；傳道員應接受培養，在沒有此類學校的地方，應在傳教士的指導下接受訓練(Cfr.can.785 §2)；
  • 教會的牧人，使用教會本有的權利，在執行職務時應盡力運用大眾傳播工具(Cfr.can.822 §1)；接受了訓練的平信徒應設法與牧人合作，使大眾傳播工具的運用，能充滿人性和基督的精神(Cfr.can.822 §2)；所以基督信徒，特別使那些以任可方式參加和運用大眾傳播工具的信徒，應設法幫助牧靈工作，使教會也能充分地運用這些工具有效地執行其傳教使命(Cfr.can.822 §3)；（編者按：上述三款，拉丁文原文均用instrumentorum communicationis socialis, 應譯作「社會傳播工具」。）
  • 在緊急情況下，任何有正確意向的平信徒都可以施行聖洗聖事，同時神父有責任教導信友施行洗禮的正當方式(Cfr.can.861 §2)；
  • 在有需要和缺乏神職人員的時候，分施聖體(Cfr.can.910 §2)；在特殊情況下，平信徒可以明供聖體並置回原處Cfr.can.943)；
  • 在缺少司鐸與執事的地區，教區主教應先獲得主教團的贊同和聖座的許可，委任平信徒証婚(Cfr.can.1112 §1)；被委任証婚的平信徒應有能力給予結婚者訓誨，並能以宗教的禮儀熟練地完成婚禮(Cfr.can.1112 §2)；
  • 平信徒經主教審斷，依照禮儀書的規則，也可以被委派負責禮儀的執行(Cfr.can.1168)；
  • 平信徒從事教會財產管理工作，並應以教會名義依照法律規定，克盡己職(Cfr.can.1282)；
  • 主教團可以許可精通法律，聲譽好的平信徒，擔任審判官；需要時可以與另外兩名聖職人員共同組成合議法庭(Cfr.can.1421 §2)；
  • 品行正直的平信徒可以在獨任審判案件中，被選任為法官助理(Cfr.can.1424)；
  • 品行善良、明智及學識卓著的平信徒可被主教批准擔任預審官(Cfr.can.1428 §2)；
  • 名譽良好、具備教會法律博士或碩士學位、明智及正義卓著的平信徒，可以由主教任命為檢察官或公設辯護人(Cfr.can. 1435)；
  • 當事人或証人拒絕到審判官前應訊時，平信徒可被審判官指定，聽其陳述(Cfr.can.1528)。

關於平信徒培育和陶成的幾點建議

在從法律的角度，探討了平信徒的權利和義務之後，關於平信徒培育，我想提出自己的一些設想，歸納如下：

  1. 首先是教區應該設立一個平信徒培育中心，由專人負責平信徒的培育工作。至少有教室、教學設施、而且能夠提供食宿，便於短期或長期的培育。
  2. 設立《教區公報》，目的是便於教區和堂區神父的溝通和交流。可以公佈有關於培育的信息，為教區和堂區搭起一個信息平台，比如說，婚前培育班的時間、內容、及課程設計；世俗六品的培育計劃及招收；教區的整體規劃及相關的信息等。
  3. 召開一次教友福傳大會，由各教區分別選派出一名主教代表，神父代表，修女代表，修生代表，教友代表(比如說陝西八個教區)，每人準備一份講稿，一起探討傳教過程當中所面臨的困難，問題、挑戰和機遇，共同探討福傳的有效方法和經驗。
  4. 教區設立有關福傳方面的《教區音像資料傳播中心》，為各個堂區提供傳教、牧靈、音樂、影碟、音像等方面的相關資料。
  5. 充分地調動平信徒的積極性和能動性，給有能力有專長的平信徒創造一個可以自由發揮的空間和機遇，使得他們也能為教會出一份力，發一份光，比如在西安教區有好些從國外留學回來的平信徒，他們取得了博士或碩士學位，但是教會並沒有給他們創造一個可以施展才能的空間和機會。如果說他們與從國外回來的神父們一起開辦一個語言學院，難道不是一個很好的設想嗎？那麼多的教友學生沒有足夠的錢來上語言學院，教會為什麼不去考慮呢？將來等有了更多的人才，我們為什麼不可以考慮建立一所教會大學呢？但目前要面對的問題是沒有人去關心培育工作，我們只是在籌劃有更多的錢來買地和蓋堂。
  6. 教區開辦平信徒骨幹人員培訓中心，為在人文科學、教理、信理、倫理、教育、牧靈、心理等方面培養平信徒核心人員，使其了解自己的權利和義務，並在自己的區域，以各自獨特的方式，與牧人合作，有效地推動教友福傳工作。?
  7. 堂區成立福傳小組，開辦閱覽室，訂書，訂報等，不懈地在文化、教育、靈修、人格成熟、心理等方面提高教友的素質及修養。
  8. 教友可以組織不同形式的小團體，分享聖經，生活經驗及信德成長的歷程，也可以從事社會福利工作，養老濟貧， 扶助弱小，為真正的把基督的福音生活化、內在化、讓人們從他們的言行中感受到基督的仁愛和關切。?
  9. 教區和堂區應意識到教友的福傳使命，在可能範圍內，提供物質上、精神上、靈修上的協助，為能充分地協助基督信徒生活出自己的俗世召叫。
  10. 重視教育，特別是家庭的培育和陶成也是首關緊要的環節。
  11. 加強主教、神父 修女、教友之間的通力合作，意識到所有基督信徒傳播福音的使命感和緊迫感，共同建樹基督的奧體。
  12. 重視文化教育事業，設立基督宗教研究中心。出版教區公報、教會報紙、研究刊物，發展教會出版業、印刷業。開設教會大學，增強與各個研究中心的溝通和交流，促進文化傳教。?

結　論

教區主教首先應該意識到法典中規定的平信徒的權利和義務，為提供給他們一個可以接受培育的機構或者中心，培育一批平信徒骨幹，讓他們帶動各個堂區的教友，從而使每個基督徒都能夠依據各人的生活方式，在生活中見証出基督的臨在。

其次是本堂神父應該給教友提供一個施展才能的空間，應該在教友培育上狠下功夫，目前存在的困難是很多教區和堂區把財力和精力放在置地和修建教堂上，從而導致沒有精力和財力投資教友培育，或者說壓根就不重視。

從法律的角度我們簡單地探討了平信徒的權利和義務，事實上，平信徒也應該積極地了解自己在教會中的角色，重視自身的培育和建設。教會也有必要為他們創造一個能夠自由發揮的空間和機會，使得他們積極地參與福傳，更好地在生活中實踐出基督徒的使命。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

鼎 2006年 夏季號 第26卷 總第141期 中梵建交未見坦途

中華人民共和國婦女權益保障法
1
摘自《國務院公報》

（編者按：《中華人民共和國婦女權益保障法》首在一九九二年四月三日第七屆全國人民代表大會第五次會議通過，二零零五年八月二十八日第十屆全國人民代表大會常務委員會第十七次會議加以修正，現刊登新修正全文，敬請讀者參考。）

第一章　總　則

第一條　為了保障婦女的合法權益，促進男女平等，充分發揮婦女在社會主義現代化建設中的作用，根據憲法和我國的實際情況，制定本法。

第二條　婦女在政治的、經濟的、文化的、社會的和家庭的生活等各方面享有同男子平等的權利。

實行男女平等是國家的基本國策。國家採取必要措施，逐步完善保障婦女權益的各項制度，消除對婦女一切形式的歧視。

國家保護婦女依法享有的特殊權益。

禁止歧視、虐待、遺棄、殘害婦女。

第三條　國務院制定中國婦女發展綱要，並將其納入國民經濟和社會發展規劃。

縣級以上各級人民政府根據中國婦女發展綱要，制定本行政區域的婦女發展規劃，並將其納入國民經濟和社會發展計劃。

第四條　保障婦女的合法權益是全社會的共同責任。國家機關、社會團體、企業事業單位、城鄉基層群眾性自治組織，應當依照本法和有關法律的規定，保障婦女的權益。

國家採取有效措施，為婦女依法行使權利提供必要的條件。

第五條　國家鼓勵婦女自尊、自信、自立、自強，運用法律維護自身合法權益。

婦女應當遵守國家法律，尊重社會公德，履行法律所規定的義務。

第六條　各級人民政府應當重視和加強婦女權益的保障工作。

縣級以上人民政府負責婦女兒童工作的機構，負責組織、協調、指導、督促有關部門做好婦女權益的保障工作。

縣級以上人民政府有關部門在各自的職責範圍內做好婦女權益的保障工作。

第七條　中華全國婦女聯合會和地方各級婦女聯合會依照法律和中華全國婦女聯合會章程，代表和維護各族各界婦女的利益，做好維護婦女權益的工作。

工會、共產主義青年團，應當在各自的工作範圍內，做好維護婦女權益的工作。

第八條　對保障婦女合法權益成績顯著的組織和個人，各級人民政府和有關部門給予表彰和獎勵。

第二章　政治權利

第九條　國家保障婦女享有與男子平等的政治權利。

第十條　婦女有權通過各種途徑和形式，管理國家事務，管理經濟和文化事業，管理法會事務。

制定法律、法規、公共政策，對涉及婦女權益的重大問題，應當聽取婦女聯合會的意見。

第十一條　婦女享有與男子平等的選舉權與被選舉權。

全國人民代表大會和地方各級人民代表大會的代表中，應當有適當數量的婦女代表。國家採取措施，逐步提高全國人民代表大會和地方各級人民代表大會的婦女代表的比例。

居民委員會、村民委員會成員中，婦女應當有適當的名額。

第十二條　國家積極培養和選拔女幹部。

第十三條　中華全國婦女聯合會和地方各級婦女聯合會積極參與國家和社會事務的民主決策、民主管理和民主監督。

各級婦女聯合會及其團體會員，可以向國家機關、社會團體、企業事業單位推荐女幹部。

第十四條　對於有關保障婦女權益的批評或者合理建議，有關部門應當聽取和採納；對於有關侵害婦女權益的申訴、控告和檢舉，有關部門必須查清事實，負責處理，任何組織或者個人不得壓制或者打擊報復。

第三章　文化教育權益

第十五條　國家保障婦女享有與男子平等的文化教育權益。

第十六條　學校和有關部門應當執行國家有關規定，保障婦女在入學、升學、畢業分配、授予學位、派出留學等方面享有與男子平等的權利。

第十七條　學校應當根據女性青少年的特點，在教育、管理、設施等方面採取措施，保障女性青少年身心健康發展。

第十八條　父母或者其他監護人必須履行保障適齡女性兒童少年接受義務教育的義務。

除因疾病或者其他特殊情況經當地人民政府批准的以外，對不送適齡女性兒童少年入學的父母或者其他監護人，由當地人民政府予以批評教育，並採取有效措施，責令送適齡女性兒童少年入學。

政府、社會、學校應當採取有效措施，解決適齡女性兒童少年就學存在的實際困難，並創造條件，保証貧困、殘疾和流動人口中的適齡女性兒童少年完成義務教育。

第十九條　各級人民政府應當依照規定把掃除婦女中的文盲、半文盲工作，納入掃盲和掃盲後繼續教育規劃，採取符合婦女特點的組織形式和工作方法，組織、監督有關部門具體實施。

第二十條　各級人民政府和有關部門應當採取措施，根據城鎮和農村婦女的需要，組織婦女接受職業教育和實用技術培訓。

第二十一條　國家機關、社會團體和企業事業單位應當執行國家有關規定，保障婦女從事科學、技術、文學、藝術和其他文化活動，享有與男子平等的權利。

第四章　勞動和社會保障權益

第二十二條　國家保障婦女享有與男子平等的勞動權利和社會保障權利。

第二十三條　各單位在錄用職工時，除不適合婦女的工種或者崗位外，不得以性別為由拒絕錄用婦女或者提高對婦女的錄用標準。

各單位在錄用女職工時，應當依法與其簽訂勞動（聘用）合同或者服務協議，勞動（聘用）合同或者服務協議中不得規定限制女職工結婚、生育的內容。

禁止錄用未滿十六周歲的女性未成年人，國家另有規定的除外。

第二十四條　實行男女同工同酬。婦女在享受福利待遇方面享有與男子平等的權利。

第二十五條　在晉職、晉級、評定專業技術職務等方面，應當堅持男女平等的原則，不得歧視婦女。

第二十六條　任何單位均應根據婦女的特點，依法保護婦女在工作和勞動時的安全和健康，不得安排不適合婦女從事的工作和勞動。

婦女在經期、孕期、產期、哺乳期受特殊保護。

第二十七條　任何單位不得因結婚、懷孕、產假、哺乳等情形，降低女職工的工資，辭退女職工，單方解除勞動（聘用）合同或者服務協議。但是，女職工要求終止勞動（聘用）合同或者服務協議的除外。

各單位在執行國家退休制度時，不得以性別為由歧視婦女。

第二十八條　國家發展社會保險、社會救助、社會福利和醫療衛生事業，保障婦女享有社會保險、社會救助、社會福利和衛生保健等權益。

國家提倡和鼓勵幫助婦女開展的社會公益活動。

第二十九條　國家推行生育保險制度，建立健全與生育相關的其他保障制度。

地方各級人民政府和有關部門應當按照有關規定為貧困婦女提供必要的生育救助。

第五章　財產權益

第三十條　國家保障婦女享有與男子平等的財產權利。

第三十一條　在婚姻、家庭共有財產關係中，不得侵害婦女依法享有的權益。

第三十二條　婦女在農村土地承包經營、集體經濟組織收益分配、土地徵收或者徵用補償費使用以及宅基地使用等方面，享有與男子平等的權利。

第三十三條　任何組織和個人不得以婦女未婚、結婚、離婚、喪偶等為由，侵害婦女在農村集體經濟組織中的各項權益。

因結婚男方到女方住所落戶的，男方和子女享有與所在地農村集體經濟組織成員平等的權益。

第三十四條　婦女享有與男子平等的財產繼承權受法律保護。在同一順序的法定繼承人中，不得歧視婦女。

喪偶婦女有權處分繼承的財產，任何人不得干涉。

第三十五條　喪偶婦女對公、婆盡了主要贍養義務的，作為公、婆的第一順序法定繼承人，其繼承權不受子女代位繼承的影響。

第六章 人身權利

第三十六條　國家保障婦女享有與男子平等的人身權利。

第三十七條　婦女的人身自由不受侵犯。禁止非法拘禁和以其他非法手段剝奪或者限制婦女的人身自由；禁止非法搜查婦女的身體。

第三十八條　婦女的生命健康權不受侵犯。禁止溺、棄、殘害女嬰；禁止用迷信、暴力等手段殘害婦女；禁止虐待、遺棄病、殘婦女和老年婦女。

第三十九條　禁止拐賣、綁架婦女；禁止收買被拐賣、綁架的婦女；禁止阻礎解救被拐賣、綁架的婦女。

各級人民政府和公安、民政、勞動和社會保障、衛生等部門按照其職責及時採取措施解救被拐賣、綁架的婦女，做好善後的工作，婦女聯合會協助和配合做好有關工作。任何人不得歧視被拐賣、綁架的婦女。

第四十條　禁止對婦女實施性騷擾。受害婦女有權向單位和有關機關投訴。

第四十一條　禁止賣淫、嫖娼。

禁止組織、強迫、引誘、容留、介紹婦女賣淫或者對婦女進行猥褻活動。

禁止組織、強迫、引誘婦女進行淫穢表演活動。

第四十二條　婦女的名譽權、榮譽權、隱私權、肖像權等人格權受法律保護。

禁止用侮辱、誹謗等方式損害婦女的人格尊嚴。禁止通過大眾傳播媒介或者其他方式貶低損害婦女人格。未經本人同意，不得以營利為目的，通過廣告、商標、展覽櫥窗、報紙、期刊、圖書、音像制品、電子出版物、網絡等形式使用婦女肖像。

第七章　婚姻家庭權益

第四十三條　國家保障婦女享有與男子平等的婚姻家庭權益。

第四十四條　國家保護婦女的婚姻自主權。禁止干涉婦女的結婚、離婚自由。

第四十五條　女方在懷孕期間、分娩後一年內或者終止妊娠後六個月內，男方不得提出離婚。女方提出離婚的，或者人民法院認為確有必要受理男方離婚請求的，不在此限。

第四十六條　禁止對婦女實施家庭暴力。

國家採取措施，預防及制止家庭暴力

公安、民政、司法行政等部門以及城鄉基層群眾性自治組織、社會團體，應當在各自的職責範圍內預防和制止家庭暴力，依法為受害婦女提供救助。

第四十七條　婦女對依照法律規定的夫妻共同財產享有與其配偶平等的佔有、使用、收益和處分的權利，不受雙方收入狀況的影響。

夫妻書面約定婚姻關係存續期間所得的財產歸各自所有，女方因撫育子女、照料老人、協助男方工作等承擔較多義務的，有權在離婚時要求男方予以補償。

第四十八條　夫妻共有的房屋，離婚時，分割住房由雙方協議解決；協議不成的，由人民法院根據雙方的具體情況，按照照顧子女和女方權益的原則判決。夫妻雙方另有約定的除外。

夫妻共有租用的房屋，離婚時，女方的住房應當按照照顧子女和女方權益的原則解決。

第四十九條　父母雙方對未成年子女享有平等的監護權。

父親死亡、喪失行為能力或者有其他情形不能擔任未成年子女的監護人的，母親的監護權任何人不得干涉。

第五十條　離婚時，女方因實施絕育手術或者其他原因喪失生育能力的，處理子女撫養問題，應在有利子女權益的條件下，照顧女方的合理要求。

第五十一條　婦女有按照國家有關規定生育子女的權利，也有不生育的自由。

育齡夫妻雙方按照國家有關規定計劃生育，有關部門應當提供安全、有效的避孕藥具和技術，保障實施節育手術的婦女的健康和安全。

國家實行婚前保健、孕產期保健制度，發展母嬰保健事業。各級人民政府應當採取措施，保障婦女享有計劃生育技術服務，提高婦女的生殖健康水平。

第八章　法律責任

第五十二條　婦女的合法權益受到侵害的，有權要求有關部門依法處理、或者依法向仲裁機構申請仲裁，或者向人民法院起訴。

對有經濟困難需要法律援助或者司法救助的婦女，當地法律援助機構或者人民法院應當給予幫助，依法為其提供法律援助或者司法救助。

第五十三條　婦女的合法權益受到侵害的，可以向婦女組織投訴，婦女組織應當維護被侵害婦女的合法權益，有權要求並協助有關部門或者單位查處。有關部門或者單位應當依法查處，並予以答覆。

第五十四條　婦女組織對於受害婦女進行訴訟需要幫助的，應當給予支持。

婦女聯合會或者相關婦女組織對侵害特定婦女群體利益的行為，可以通過大眾傳播媒介揭露、批評，並有權要求有關部門依法查處。

第五十五條　違反本法規定，以婦女未婚、結婚、離婚、喪偶等為由，侵害婦女在農村集體經濟組織中的各項權益的，或者因結婚男方到女方住所落戶，侵害男方和子女享有與所在地農村集體經濟組織成員平等權益的，由鄉鎮人民政府依法調解；受害人也可以依法向農村土地承包仲裁機構申請仲裁，或者向人民法院起訴，人民法院應當依法受理。

第五十六條　違反本法規定，侵害婦女的合法權益，其他法律、法規規定行政處罰的，從其規定；造成財產損失或者其他損失的，依法承擔民事責任；構成犯罪的，依法追究刑事責任。

第五十七條　違反本法規定，對侵害婦女權益的申訴、控告、檢舉，推諉、拖延、壓制不予極處，或者對提出申訴、控告、檢舉的人進行打擊報復的，由其所在單位、主管部門或者上級機關責令改正，並依法對直接負責的主管人員和其他直接責任人員給予行政處分。

國家機關及其工作人員未依法履行職責，對侵害婦女權益的行為未及時制止或者未給予受害婦女必要幫助，造成嚴重後果的，由其所在單位或者上級機關依法對直接負責的主管人員和其他直接責任人員給予行政處分。

違反本法規定，侵害婦女文化權益、勞動和社會保障權益、人身和財產權益以及婚姻家庭權益的，由其所在單位、主管部門或者上級機關責令改正，直接負責的主管人員和其他直接責任人員屬於國家工作人員的，由其所在單位或者上級機關依法給予行政處分。

第五十八條　違反本法規定，對婦女實施性騷擾或者家庭暴力，構成違反治安管理行為的，受害人可以提請公安機關對違法行為人依法給了行政處罰，也可以依法向人民法院提起民事訴訟。

第五十九條　違反本法規定，通過大眾傳播媒介或者其他方式貶低損害婦女人格的，由文化、廣播電影電視、新聞出版或者其他有關部門依據各自的職權責令改正，並依法給予行政處罰。

第九章　附　則

第六十條　省、自治區、直轄市人民代表大會常務委員會可以根據本法制定實施辦法。

民族自治地方的人民代表大會，可以依據本法規定的原則，結合當地民族婦女的具體情況，制定變通的或者補充的規定。自治區的規定，報全國人民代表大會常務委員會批准後生效；自治州、自治縣的規定，報省、自治區、直轄市人民代表大會常務委員會批准後生效；並報全國人民代表大會常務委員會備案。

第六十一條　本法自一九九二年十月一日起施行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧
從切利總主教北京之行看中梵關係【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

梵蒂岡現任教廷財產管理部秘書切利總主教(C. M. Celli)聯同格拉齊奧西蒙席(G. R. Graziosi)於二零零六年六月廿五日抵達北京，與中國高層官方人士進行「非正式會談」 ......

中國基督教教育：一個全球地域化的思考

吳梓明， 香港中文大學宗教與中國社會研究中心主任

我有幸於一九八九年參加了台灣天主教輔仁大學為慶祝創校六十周年而舉辦的《宗教教育與中國社會的民主發展》研討會，並發表題為「宗教教育與民主」的論文。自此以來，一直致力研究中國基督教教育......

中國天主教高等教育回顧

譚永亮，聖母聖心會神父，聖神研究中心研究員

中國天主教高等教育這題目，值得我們作深入的歷史研究。筆者在此只簡略地概述中國大陸三間天主教大學的成立和停辦過程中一些重大事件和發展。正如許美德（Ruth Hayhoe）教授指出......

民初天主教學校的宗教傳播與反宗教傳播

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

天主教會傳統以來一直十分注意教育工作，這在歐洲如此，傳教士來華之後亦如是。近代天主教會在華創辦的第一所有影響的學校，是一八五零年在上海設立的徐匯公學。（高時良等，1994，頁51）對中國原有的啟蒙教育......

亞洲基督教高等教育國際學術研討會簡報

譚永亮，聖母聖心會神父，聖神研究中心研究員

當「新中國」於一九四九年成立時，全國有十三所基督教大學和三所天主教大學。隨著中共政府對高等教育進行重大的重組，這些大學到一九五二年已完全停辦。這標誌著基督徒大學在中國大陸歷史中一個悲傷的結局......

論中國官方與非官方教會和解的迫切性

錢志純，花蓮教區榮休主教

首先我要聲明，據我所知，韓德力神父認為，中國沒有愛國教會，只有愛國會和天主教會。其實中共佔據中國大陸之後，不久就開始教難，首先利用極少數幾位主教，神父對「洋人」的不滿意，中了中共的詭計......

懷念郭文治、鄭守鐸二司牧

聖神研究中心

黑龍江省齊齊哈爾教區榮休司牧郭文治主教因心臟功能衰竭，於二零零六年六月二十九日他的主保聖保祿瞻禮，在齊齊哈爾市以西的哈力鄉天主堂安息主懷，享年八十八歲 ......

中華人民共和國義務教育法

摘自《人民網》

為了保障適齡兒童、少年接受義務教育的權利，保証義務教育的實施，提高全民族素質，根據憲法和教育法，制定本法。......


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

從切利總主教北京之行看中梵關係【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

梵蒂岡現任教廷財產管理部秘書切利總主教(C. M. Celli)聯同格拉齊奧西蒙席(G. R. Graziosi)於二零零六年六月廿五日抵達北京，與中國高層官方人士進行「非正式會談」。

有關切利總主教今次訪華之行，國際傳媒的報導不多，似乎並未帶來任何有震撼力的成果，香港一份英文報章更於七月二十一日的報導中，以「沒有具體建樹」來形容今次北京之旅。然而，本刊仝人認為，切利總主教到訪北京，在中梵關係談判上實在具有突破性的意義。

外交接觸，按高低層次的區分，及正式與非正式的區分，可列為四類。低層次非正式接觸只是在偶發的境況中出現，未必具實質作用；要說到發展外交關係，必須起碼有低層次的正式接觸及高層次的非正式接觸，才具備交談平台的作用。中梵雙方在過往十多年間，已經建立起低層次的正式接觸；高層次非正式接觸亦不時出現，包括一九九三年艾切嘉利樞機應中國體委主任邀請訪華，並與中國高層會面。然而，十多年過去了，中梵雙方的高層接觸一直是透過「第三者」的邀請而進行。今次切利總主教訪京，雖然中梵雙方同意將會面定位為「非正式會談」，但卻是首次無需第三者作中介的高層直接對話，其「會面」本身就極具里程碑意義。

再者，早有傳聞切利總主教之行，在二零零六年三月份經已由雙方高層敲定；其後發生了四五月之間的非法祝聖事件，氣候一時不宜雙方會面，但意想不到兩個月後，雙方又能下定決心強化溝通，這反映出「改善雙邊關係」在中梵雙方的行事日程表上，都有極高的重要性。

另一點值得注意的是，切利總主教的北京之行，較原來計劃延長了一天，以至他們要順延在山東的文化之旅，而到七月一日才起程離開中國。這一天額外的會面，看似平平無奇，卻反映出今次會議觸及具體的議題，而絕非空洞的外交禮節性會面。

更重要的是，中梵雙方都對目前的接觸緘口不言。雙方的沉默有賴政府內部的高度紀律而得以實現。在北京方面來說，這樣的緘默，似乎是要告訴如國家宗教事務局及中國天主教愛國會等中層人員，不要再在中梵問題上做「小動作」。

中央政府也許一直在宗教問題上吃盡了苦頭。這些痛苦的起源，在於未能體會宗教政策對天主教會所造成的困擾，這從胡錦濤主席於五月份以書面向中國的年青天主教主教表達的勸勉，可見一班。作為無神論政黨的領袖，胡主席只是促請各位主教「好好地傳福音」，而對「獨立自主自辦教會」這些老口號隻字不提，當中難言之隱，躍然在紙。

中央政府無疑在天主教會身上花了大量經費，但用錢愈多，麻煩愈大，這是因為大方向出了問題，技術上的小修小補於事無補。兼且，上有政策，下有對策；中央花費的金錢，好處都落在某些主管宗教事務人士的口袋裡。地方官員吃裡扒外，瞞上欺下，結果令到中央「宗教政策」的實效付諸流水，而包括天主教會在內的宗教人士，又屢屢受到不人道的對待。眼看河北省幾位天主教年長的主教遭到地方幹部的迫脅，黑龍江省官員為了盤問魏景儀主教而導致他不能送郭文治老主教最後一程，此種有歪天理人倫的劣行，實令中央政府面目無光。

要改變這些不正常的處境，中梵雙方高層加緊直接接觸，是當前解決問題的最佳方法。

林瑞琪　二零零六年七月二十八日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

中國基督教教育：一個全球地域化的思考
0
吳梓明， 香港中文大學宗教與中國社會研究中心主任

我有幸於一九八九年參加了台灣天主教輔仁大學為慶祝創校六十周年而舉辦的《宗教教育與中國社會的民主發展》研討會，並發表題為「宗教教育與民主」的論文。自此以來，一直致力研究中國基督教教育，一九九九年亦獲邀請參加該校的七十周年校慶的學術研討活動。現喜聞為了紀念輔仁大學慶祝八十周年的校慶，《鼎》今期特邀約我撰寫有關中國基督教教育的文章，謹呈獻此文，向學者們報導近年來在這方面的學術活動情況。

西方傳教士來到中國，在十九世紀初開始建立教會學校、並從中、小學階段逐漸發展成為大專以上水平的基督教高等教育。當新中國建立時，原有的十三間基督新教大學和三間羅馬天主教大學仍還存在。一九五零年韓戰爆發，卻最終導致所有中國基督教學校被逼停辦。[1] 一九五二年後中國基督教學校雖然不復在中國大陸存留，但部分基督教學校的師生移居至臺灣、香港及東南亞等地，繼續拓展華人社會的基督教教育事業。在大學方面，臺灣有天主教輔仁大學及東吳大學，都是直接從中國大陸遷移至臺灣繼續辦學的。[2] 在香港則有崇基學院，以繼承國內十三間基督新教大學辦學理想而創辦。[3] 其後，更有浸會學院及嶺南學院的設立。一九七五年，崇基學院亦與香港浸會學院和嶺南學院聯手參加亞洲基督教大學協會(ACUCA- Association of Christian Universities and Colleges in Asia )，成為代表香港基督教高等教育的三所大學學府。因此，在一九九七年香港回歸中國後，屬於香港的基督教學校，包括香港中文大學崇基學院、香港浸會大學和嶺南大學三所學府也就順理成章地成為了中華人民共和國境內公立教育系統中的基督教高等教育機構了。

有關中國基督教教育事業的思考，隨著一九五二年基督教學校的劇變以後，大陸學者的相關討論也幾乎是完結了；但有關基督教教育的深入反思卻在臺灣、香港以至海外各地繼續進行。自從中國大陸實施改革開放政策以來，國內的大學教授和學者們又逐漸對基督宗教(包括中國基督教教育事業)的研究產生興趣。[4] 現時在中國大陸境內已有超過十間的國立大學開設了獨立的宗教系或有提供宗教研究專業的課程，譬如北京大學、清華大學、中國人民大學、上海復旦大學、南京大學、四川大學、華中師範大學、浙江大學、福建師範大學和廣州中山大學等。因此，有關中國基督教教育事業的思考及學術研究又再次活躍起來，近年來學者們更在嘗試尋覓創新的視角，重新思考有關中國基督教的教育事業。近年我亦嘗試從「全球地域化」這一概念中尋找亮光，祈為中國基督教教育的思考中覓得一條新的出路來。

今天的中國天主教會有多大？估計天主教人口有一千二百萬。全國有一百一十六個教區，超過六千間聖堂，一百零三位主教，超過三千名神父和超過五千名修女。

全球地域化的概念

???????????????????????????????????????????????????????? 甚麼是「全球地域化」？「全球地域化」是一個強調兼具雙向及互動關係的概念。它不僅是著重 「全球化」、也著重「地域化」、更也是尋求兩者之間的雙向及互動的關係的。[5]

二零零三年十二月，北京中國社會科學院基督教研究中心舉辦了「全球地域化與基督宗教」學術研討會，筆者在會上宣讀了題為：「全球地域化的大學教育與基督宗教」的論文。「全球地域化」確是一個創新的視角，尤其是可以應用在中國教會大學史的研究上。[6] 筆者以華中大學與韋卓民(Francis Wei Cho Min)的個案為例，嘗試闡釋在二十世紀初的中國基督教大學中早已有一種「全球地域化」的互動關係的出現，作為近代學者可以從事中國基督教教育史研究的一種創新視角。剛巧美國波士頓大學一位研究宣教史的學者Dana Roberts亦在二零零二年發表一篇文章。她也應用了「全球化」的概念去審視基督教的宣教運動，將基督教的宣教運動看成為是第一個全球化運動(First Globalization)。[7] 換言之，基督教的宣教運動從開始時已是具有一種普世性、全球化的意識，這種的意識也驅使了西方傳教士要向普世宣傳福音。因此，近代西方學者也有嘗試從全球地域化的新視角去探究基督教的宣教歷史。

在二零零四年武漢華中師範大學的一個學術研討會上我也宣讀了題為：「再解讀韋卓民博士之〔讓基督教會在中國土地上生根〕」的論文。[8] 我特別指出了韋卓民教授當時是應邀赴美國擔當「普世基督教客座教授」(The Henry Luce Visiting Professor of World Christianity)，他不單是從華人信徒的角度去詮釋他心目中的普世基督教是甚麼，他亦同時要提出「全球地域化」的概念－－即是說：普世的基督教也必須尊重中國傳統文化的精神。就像現代學者所談論有關全球地域化的問題一樣，韋教授強調普世基督教必須是兼具有「全球的視野」和「地域性的關懷」，才能平衡兩者之間所存在的張力。中國基督教教育是可以、也是必須要在這種張力下創造和諧的局面，這樣才能發展出具中國特色的基督教教育，也能顯出全球地域化的雙向和互動的關係來。

二零零五年，我應邀往法國巴黎社會科學高等教育研究院宗教與世俗化社會研究中心 (CNRS / Ecole Pratique des Hautes Etudes : Groupe Societes, Religions, Laicites (GSRL))作報告，題目正是：《從全球地域化的角度看中國基督教高等教育》。二零零六年初回港後，我亦分別參加了兩個學術會議，一個在台灣，主題是：「將根紮好－－基督宗教在華教育的檢討」；一個在廈門，主題是：「史料與視界－－中文文獻與近代中西文化交流史研究」。因此，我有更多的機會與台灣及大陸的學者們分享我在這方面的心得。尤其是在廈門，鐘鳴旦教授、李天綱教授和我分別提交了三篇論文，我們也不約而同地提出了這個「全球地域化」的概念，並認為這是值得進深研究思考的方法之一。

全球地域化視域下的基督教教育

若是從「全球地域化」的觀點上看，西方富有全球意識和視野的基督教教育在引進入中國後，它也必須與屬於中國區域性的需要產生互動，並且是在互動的過程中，發展出具中國本土特色的基督教教育來。「全球地域化」的視角說明了基督教運動是屬於一種全球化的運動。[9] 正如初期教會所接受的大使命是：「你們要往普天下去，將福音傳給萬民聽。」(馬太福音28:19)。基督新教傳教士馬禮遜也是這樣從一八零七年開始來華宣教，他在一八一七年提出了「恒河外方傳教計劃」(The Ultra-Ganges Mission Plan)。[10] 從這計劃中亦看到馬禮遜當時已開始意識到在中國傳教不單是一項長期性的艱鉅工作，更是需要有一個跨國的網絡；他必須要在中國的外圍、東南亞一帶的地區建立一個沿海的網絡，去支援在中國的宣教工作。這也証實了基督教的宣教運動亦是跨地域性、且具有普世性及全球化意識的一種社會性運動。事實上，傳教士在中國的辦學活動也是一種國際性合作的活動，開始時或許只是個別的傳教士或差會試行在中國辦學，但逐漸地中國基督教教育便成為了一項由不同國籍的傳教士、不同的差會、甚至是不同宗派教會聯手合作的國際性活動，這樣亦更加強了中國基督教教育的國際性及全球化的意識。[11] 另一方面，傳教士也是十分重視「地域性的關懷」的。正如英華書院在創校時已清楚說明它是具有雙重的目的，一方面是保留倫敦差會「須在華傳播基督福音」的傳教目的，另一方面卻也是表明了它的願望要超越傳播福音的局限。馬禮遜希望透過英華書院的設立，不單是為了傳教，更是可以促進中西文化的相互交流。[12] 在十九世紀中葉，英華書院已是東南亞地區內的第一所具「全球地域化」意識的東亞研究中心。中國基督教教育也委實是一個活的個案，讓學者去思考和探討有關「全球地域化」的課題。

以下將舉引兩個重要的事件為例子，闡明全球地域化的概念足能幫助學者們不單可以審視全球化和地域化兩方面的元素，更可以看到兩者之間的雙向及互動關係。

首先是有關教學語言的問題，早期的傳教士們十分關注推行基督教教育時，應該是採用傳教士通用的國際語言(即英語) ，還是採用當地的語言(即中文)呢？他們也曾為此爭論得十分激烈。在一八七七年舉行的第一次全國基督新教傳教士大會中已有不少相關的討論，當時主張以英語教學的主要理由是：因為早期傳教士認為基督教是屬於西方的文化，他們視中國的文化為異端、或異教文化，因此傳教士不主張信徒學中文，免得他們受到異教文化的影響。但當時亦有部分傳教士是反對以英語教學的，他們認為用地域化的語言會較容易讓中國人接受基督教；雖然他們也相信英語可以吸收多些學生來教會學校學英文，但這麼一來，學生讀書的目的就是要學英文，不是為信教或學道理而來。他們讀書的動機不良，結果肯定是不好的。[13] 若是從全球地域化的角度看，主張採用英語教學的傳教士就是代表全球化、國際化的立場，主張採用中文教學者就是代表地域化的立場；在提供基督教教育的時候，傳教士究應是採用國際化的語言、還是用地域化的語言呢？傳教士在一八九零年又召開了第二次大會；[14] 經過兩次大會的辯論後，較多的傳教士們是認同採用中文教學的看法。[15] 換言之，全球地域化的中國基督教教育必須是要培育出熟識中國語文、掌握國學，以致能夠在中國社會上發揮其影響力的人才來；主張採用中文教學的傳教士明顯地是站在地域化－－更中國化的立場吧。

其次是有關課程方面，早期傳教士辦學是按照西方的模式、較側重西方的科學、神學及宗教教育方面的課程。一般差會學校的課程雖然仍是分三部分：宗教教育（包括宗教課與宗教活動）、中國經書和西方科學知識，但宗教教育肯定是在學校教育中居首位，宗教課是必修科，不及格是不能升級的。[16] 學生還須參加每天的崇拜儀式（早禱或今日的周會）和星期日學校舉行的禮拜。大多數學校每年均有一至二次的奮興佈道大會，學生是必須參加的。有關課程的問題，在第一次的傳教士大會會議中決定了成立一個「學校教科書委員會」（School Textbook Series Committee，也有稱為「益智書會」），負責統籌、編寫及印製教科書（包括各科）的事宜。 但逐漸地，傳教士亦發覺不能單是提供西方科學、文化知識和神學課程，差會學校也必須附加中國的語言、文化及國學研究等課程。[17] 在宗教研究方面，它也包括研究中國的宗教－－儒、釋、道、及老莊的思想，並且是與基督宗教作些比較的研究。譬如是燕京大學在一九二零年代間已有開設「中國古詩中的宗教觀念」、「印度哲學」、「當代宗教世界」、「佛教」、「道教」、「回教」、「儒教」等課程，供學生選修。[18] 事實上，西方的基督教大學也多是在一九六零年代以後才開始有「宗教比較」(Comparative Religion) 及「宗教研究」(The Study of Religion) 等課程的提供，但由於中國獨特的處境及全球地域化互動的結果，中國的教會大學早在一九二零年代已開始有這樣的發展了。[19] 此外，自一九二零年代後，中國教會大學亦是因應中國社會的需求，紛紛設立其他的專業或職業訓練課程，譬如是金陵大學的農林科，嶺南大學的農科，東吳大學的法科，燕京大學的新聞學、社會學，文華大學的圖書館科等。若是從全球地域化的角度看，中國教會大學早期採用西方教育模式是代表當代西方國際化的研究典範，但為了適切中國社會的獨特需要，它也必須經歷一個地域化的過程；教會大學逐漸推行神學及基督教教育以外的多元化教育課程，這樣的演變無可置疑地是全球地域化互動的另一種成果吧。

結　論

總括來說，中國基督教教育事業的研究必須是一種涉及全球地域化的研究。一來，由於它是在中國一個特定的地域上發生的事，它必須是涉及地域性的研究；另一方面，因為基督教教育也是由西方不同的差會、宗派教會、甚至是不同國家的基督教團體所聯合辦理的，因此它也是超越地域性、是涉及國際性－－跨地區、跨文化、跨語言、跨檔案資料的研究。全球地域化的概念也是突顯了在全球化、地域化之間存在著一種張力，必須在兩者之間尋求一種達至互動共融的關係。

以上的討論比較簡單，但亦可見到「全球地域化」的視角確能為近代研究中國基督教教育的學者提供多一個創新性的視角，幫助我們跳出過去只在西方傳教事業的研究範疇內研究中國基督教教育的局限。「全球地域化」的視角也不單可以幫助我們將中國基督宗教研究帶進一個新的學術研究領域中，它更同時幫助我們運用中國基督教的歷史經驗，回答當代學術界就有關「全球地域化」所提出的一些具體問題來。

註釋 :

[1] 曾經有一篇文章主張中國在韓戰的參與和她的反美政策是導致中國基督教書院停辦的原因。見何迪：《燕京大學與中國教育現代化》，該文章最早於一九八九年在武漢華中師範大學舉辦之《1949年前中國教會大學史第一屆國際研討會》上發表的。
[2] 其後也有華人基督徒在臺灣興辦了東海大學及中原大學等。臺灣輔仁大學更於一九八九年慶祝創校七十周年（1929-1999），即是從北平輔仁大學建校開始計算的。
[3] 現時崇基學院的禮拜堂內仍有懸掛著十三間基督新教大學的校徽。讀者亦可參閱拙文：「當代基督教大學的一個新使命││以崇基學院作個案研究」，載於吳梓明：《基督宗教與中國大學教育》，北京：中國社會科學出版社，2003年，頁304-316。
[4] 新中國成立以來第一次舉辦的中國教會大學史國際學術討會是在1989年於武漢舉行。參章開沅、林蔚合編：《中西文化與教會大學》。武漢：湖北教育出版社，1991。
[5] 有關全球地域化的基本概念，讀者可參閱 Roland Robertson. Globalization: Social Theory and Global Culture. London : Sage Publications, 1992; Francisco Entrena (ed.) Local Reactions to Globalization Processes. New York: Nova Science Publishers Inc., 2003及Ninan Koshy: 'The Present Phase of Globalization', in Quest, vol.2, no.2, November 2003, pp.75-84 的相關討論.
[6] 參閱拙文：《全球地域化的大學教育與基督宗教》，刊於卓新平等主編：《基督宗教研究》第七輯。北京：宗教文化出版社，2004年出版，第365-385頁。
[7] 參閱Dana Roberts, "The First Globalization: The Internationalization of the Protestant Missionary Movement Between the World Wars", International Bulletin of Missionary Research, vol.26, no.2 (2002), pp.50-67.
[8] 參閱吳梓明：「再解讀韋卓民博士之『讓基督教會在中國土地上生根』」，見刊於劉家峰編：《離異與融會：中國基督徒與本色教會的興起》。上海：人民出版社，2005, 頁4。
[9] 筆者2004年8月曾在馬來西亞迪臣港 (Port Dickson)一個會議上提出了「全球地域化」的概念，意思是說：在從普世基督教運動的角度教授基督教歷史時，我們不單是需要提供一個「全球化的視野」，也同時需要培育一種「地域性的關懷」。該文章獲登載於英文期刊Quest, vol.4, no.1, November, 2005.
[10] 參閱Milne, William. A Retrospect of the First Ten Years of the Protestant Mission to China. Malacca: Anglo-Chinese Press, 1820。亦可參閱吳義雄著：《在宗教與世俗之間││基督教新教傳教士在華南沿海的早期活動研究》廣州：廣東教育出版社，2000年出版，頁42-57。
[11] 讀者亦可參閱「全球地域化的大學教育與基督宗教」，刊於卓新平等主編：《基督宗教研究》第七輯，北京：宗教文化出版社，2004年出版，頁365-385。.
[12] 讀者亦可參吳義雄著：《在宗教與世俗之間││基督教新教傳教士在華南沿海的早期活動研究》廣州：廣東教育出版社，2000年出版，頁318-335。
[13] 參 Records of the General Conference of the Protestant Missionaries of China held in Shanghai May 10-23, 1877. Shanghai: American Presbyterian Mission Press, 1878.
[14] 參閱Records of the General Conference of the Protestant Missionaries of China held in Shanghai on May 7-20, 1890. Shanghai: American Presbyterian Mission Press, 1890.
[15] 參閱Calvin Mateer, "How May (Can) Educational Work be Made to Advance the Cause of Christianity in China" in Records of the General Conference of the Protestant Missionaries of China held in Shanghai on May 7-20, 1890. Pp.456-467.
[16] 參閱 Jessie Lutz. China and the Christian Colleges, 1850-1950. Ithaca: Cornell University Press, 1972, pp.71-72.
[17] 有關討論亦可參閱陶飛亞、吳梓明合著：《基督教大學與國學研究》。福州：福建教育出版社，1998。
[18] 參閱北京大學檔案館館藏燕京大學檔案，Yenching University Bulletin: Colleges of Arts and Letters, Announcement of Courses, 1929-1930. (Yj29022)。
[19] 有關的討論亦可參閱拙文：「從宗教教育到宗教研究││ 燕京大學宗教教育的考察」，載於吳梓明：《基督宗教與中國大學教育》，北京：中國社會科學出版社，2003年9月，頁56-81。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

中國天主教高等教育回顧
0
譚永亮，聖母聖心會神父，聖神研究中心研究員

中國天主教高等教育這題目，值得我們作深入的歷史研究。筆者在此只簡略地概述中國大陸三間天主教大學的成立和停辦過程中一些重大事件和發展。正如許美德（Ruth Hayhoe）教授指出，中國正邁向大眾高等教育，並鼓勵私立高等教育，作為滿足鉅大社會需求的方法，因此，基督徒大學的經驗對未來更加息息相關，這是我們在幾年前不能想像到的。中文大學的梁元生教授也認為，如果自由化和私有化的趨勢持繼，而且在教育界有更多的國際合作和交流，則在中國重新成立基督徒學院或大學就不是不可能實現的夢。與此同時，多些朋友則持較懷疑的態度。

上海震旦大學（震旦書院）

馬相伯（1840-1939）在蔡元培（1868-1940）和其他有改革理想的中國學者支持下，於一九零三年成立震旦學院。馬相伯，一八四零年生於江蘇省丹徒縣一個富裕的公教家庭。在十二歲那年，他入讀法國耶穌會士在上海徐家匯新開辦的徐匯公學。在三十歲那年，即一八七零年，他考獲神學學位，並於同年晉鐸。兩年後，他出任徐匯公學校長。馬相伯擅長天文學、數學和拉丁文。他著手一項雄心勃勃的計劃，就是把歐洲的科學著作翻譯成中文。一八七六年，馬相伯離開鐸職，在商界和官場開始為期二十一年的事業，協助推動自強運動。他因其職位而曾經出國到訪韓國、美國和歐洲等地。

馬相伯在妻子和母親逝世後，於一八九八年在上海重新加入耶穌會。五年後，即一九零三年二月廿八日，他在耶穌會的徐家匯老天文台舊址開辦震旦學院。學院最初有廿四名來自各省的學生入學。對於馬相伯而言，「震旦」（意謂「太陽從東方升起」）這名稱象徵中國的光明前途已展開，就旭日初昇的破曉。學院將專門研究翻譯中國現代化所需的西方書籍，並發展中國的大學所需要的文理科課本。一年後，學院已有一百零六人入讀，包括八名翰林院士，還有超過二十名舉人。一九零五年九月二日，清廷廢除已存在超過一千年的舉科考試。

震旦學院提供兩年制課程。學生學好拉丁文並專門研究一個歐洲語言－－法文、英文、德文或意文。在教授們的指導下，並透過獨立的學習，學生要發展文學以外的知識。他們有兩個選擇：文科（哲學、地理、政治、社會學、經濟，以及國際法）和理科（物理、化學、數學、天文學和自然科學）。馬相伯反對在校內討論宗教教理或傳教。雖然課程內容不同，但保存了傳統的儒家教育的師徒方式，還有在星期天舉行公開辯論，以培養批判的思想。震旦學院的一個特色，就是與改革和革命背景之間的關連。著名的改革者如梁啟超和蔡元培，都要求馬相伯教他們拉丁文，又如于右任（化名劉學裕）及其他革命者，也曾入讀震旦學院。

一九零四年九月，耶穌會士南從周（Francoise Perrin）神父出任學院的副校長和教務長，因為法國耶穌會士對於馬相伯以非正統的方式來辦學感到越來越不安。一九零五年八月，馬相伯辭去震旦學院校長一職，連同一百廿八名投票反對耶穌會士提出的改變而退學的學生，按他們的要求開辦一所新學院。南從周與其他耶穌會士在下一個秋天重開震旦學院。當馬相伯和離校的學生知道這消息後，便把他們的學校定名為「復旦公學」，即後來的復旦大學。「復旦」，取其恢復「震旦」之意。馬相伯運用自己在朝廷服務的關係，爭取朝廷向復旦撥款。除了教務長之外，教職員的質素都是普通的，而課程主要是準備學生加入外國公司或大學。蔡元培所力主把復旦建基於純粹世俗的價值觀之上，但事實證明是失敗的。這正如魏揚波（Jean-Paul Wiest）所指出，也許是馬相伯最終離開這所新學院的原因。身為中堅的民族主義者，馬相伯最終明白到，失去精神價值的民族主義，是不能產生一個穩固的現代國家的。這亦是馬相伯個人在忠於基督宗教和自己專長的中國文化遺產之間的內心爭鬥。

震旦學院在法籍耶穌會士的管理下，逐漸發展成一所成熟的高等教育學府，由最初的兩年（沒有預科課程）或三年制課程，最終變成四年制的文科及理科課程。在一九零六年，有一百七十二名學生註冊。他們不准參加任何革命活動。翌年，學院在盧家灣建成新校園。一九零九年，震旦學院開辦聖瑪利亞醫院（後來改名廣慈醫院，即現時的瑞金醫院）和醫學院，設有兩年制預科課程。一九一二年，醫學院年制定了五年課程，並於一九一七年增設醫學博士學位課程。一九三四年，學院還開設一所護士學校。在中國天主教會開辦的醫院，有超過百份之七十五的醫生是震旦學院的畢業生。一九四七年，醫學院的學生人數多達二百九十人。

一九一七年，震旦學院改名震旦大學院，並於一九三零年改名震旦大學。一九三二年，震旦大學的四個學院（法學院、文學院、理工學院、醫學院）已向政府註冊。同年，在幾位法籍耶穌會士自一九零五年相繼做了短期的校長後，校方委任華人胡文耀為校長，他一直任職至一九五二年。在一九三零年代，也有外籍學生入讀。一九三四年，大學有一百一十三位來自廿二個國家的學生。一九三七年，在美國聖心修女會的資助下，震旦大學增設一所女子附屬學校││文理書院。一九五二年，震旦大學的所有學院分別與復旦大學、華東師大，以及上海第二醫學院的學院合併。

北京輔仁大學（輔仁學院）

一九二五年，天主教輔仁大學建於北京前貝勒府。大學的名稱源自孔子的弟子曾子的話： 「君子以文會友，以友輔仁」（論語十二章廿四節）。

自從法籍的宗座代牧樊國梁（Alphonse Favier）主教拒絕清廷的要求，管理一八九八年開辦的京師大學堂（即後來的北京大學）後，美國長老會傳教士丁韙良（William A.P. Martin, 1827-1916）接納朝廷的提議。他早在一八六九年即獲委任為同文館的總教習，而其後同文館與京師大學堂合併。京師大學堂的成立標誌洋務運動的開始。繼義和團起義後，天主教會於一九零六年在北京召開第四屆地區會議，會上提出在北京開辦天主教大學的建議，但沒有實行。

一九一二年七月，兩位天主教華人英歛之及馬相伯致函教宗庇護十世，要求教廷支持在北京開辦天主教大學。兩人是相識已久的朋友。馬相伯曾鼓勵英歛之透過湯若望的著作來學習基督宗教，而英歛之亦於一八九五年，即廿八歲那年皈依。他們的書函沒有提及馬相伯在上海創辦並由法籍耶穌會士自一九零五年以來管理的新震旦學院。由於羅馬沒有回覆，英歛之便在北京附近的香山創辦一所私立學校，即「輔仁社」。由於經費拮据，該校於一九一八年停辦。在第一次世界大戰後，教宗本篤十五世重新考慮天主教華人的倡議，並派巴黎外方傳教會光主教（Budes de Guebriant, 1860-1935）為巡閱使，來華研究他們的建議的可行性。

一九二零年，傳信部邀請美國本篤會（賓夕凡尼亞州聖文森會院）來開辦大學。

校方於一九二五年成立預科，取名輔仁社國學專修科（MacManus Academy of Chinese Studies）。中國政府於一九二七年正式承認該校，並改名為 「輔仁大學」。本篤會奧圖爾（George Barry O'Toole）神父於一九二五年出任首任校長，直至一九二九年。輔仁大學開始時設立文學院，包括四個學系（中文、歷史、英文和哲學），並收錄了一百五十名學生。民國政府要求校方成立董事會，包括十五名成員：校長、副校長、大學的三位教授（兩位華人和一位外籍人士）、主教、七位司鐸，以及其餘兩名由董事會主席邀請的成員。當政府於一九二九年頒佈新的私立學校規則時，輔仁的董事會重組，並包括教育家、知識淵博的政治人物、充滿活力的企業家和宗教代表，好能提昇大學的水平。

一九二五年，在羅馬的王老松（Willem Marinus van Rossum）樞機、宗座駐華代表剛恆毅（Celso Costantini, 1878-1958）總主教和英歛之邀請比利時籍建築師，本篤會葛里森（Adelbert Gresnigt）神父從瑪肋索會院來北京。葛里森神父把西方的建築特色融合到整個中國傳統建築物之內。北京輔仁大學、河北省宣化府主徒會會院以及香港華南總修院（即現時聖神修院院舍的前身），都在視覺上的顯出剛恆毅和葛里森對中國文化的敏銳感覺。

一九二九年，除了文學院外，輔仁大學還發展理學院，包括數學、物理、化學和生物等學系。一九三一年，比利時籍傳教士、聖母聖心會呂滕（Joseph Rutten, 1874-1950）神父在輔仁大學成立微生物實驗室，以研究華北發生的流行性（人蝨型）斑疹傷寒。同年，他把疫苗帶到中國。他的學生張漢民曾經在震旦大學及魯汶大學攻讀醫學，進一步擴充實驗室和生物系。輔仁大學於一九二九年成立教育學院，並於一九三六年成立農業學院。由於美國本篤會的財政負擔過於沉重，於是辦理大學的責任於一九三三年轉交聖言會。

最近的兩份大陸出版物（一本由孫邦華著，另一本由北京輔仁大學校友會出版）提供了有關北京輔仁大學歷史的豐富中文資料。上述的書刊包括歷史回顧、《華裔學誌》等學術雜誌的創辦、大學的行政、各學院及屬校的歷史，以及講師和畢業生的傳略。它們也報導學生運動的出現（例如中日戰爭期間的抗日運動）、校園生活、附屬的中小學、校友會，以及大事年表等。書中的附錄更載有歷任校長、系主任、講師和行政人員的名字、各學院學生名單及註冊日期、修生姓名，以及統計資料等。

在一九二零至三零年代，輔仁大學因其文科課程的高質素，以及初期對國學的重視而聞名。著名講師當中，包括陳垣（1880-1971），他原藉廣東，本身是歷史學家，於一九二九年出任輔仁大學校長至一九五二年；此外還有英千里（1900-1969），他是英歛之的兒子，畢業於倫敦大學，以及胡適（1891-1962），他是一九二零年代傑出的中國知識份子，後來出任中國駐美大使，和台灣中央研究院院長。講師的名單中，作家和文學評論家計有周作人（1885-1967）、鄭振鐸（1898-1958）、沈從文（1902-1988年），和台靜農（1903-1990年）；語言學家有沈兼士（1886-1947）、羅常培（1899-1958）和周祖謨（1914-1995）；書法家有啟功（1912-2005）；科學家和歷史學家有張星烺（1888-1951）、朱希祖（1897-1944）、鄧之誠（1887-1960）、范文瀾（1893-1969）和容肇祖（1897年生）；古文書學家有唐蘭（1901-1979）和于省吾（1896-1984）；哲學家有張岱年（1909-2004）和朱光潛（1897-1986），以及印度學專家季羡林（1911年生）。原籍浙江省的歷史學家方豪（1910-1980）神父也曾在輔仁大學任教。他原本在聖公會領洗，但方氏一家於一九二零年皈依天主教。

輔仁大學在北京的歷史中（1925-1952），總共有一萬二千三百五十五名學生註冊。在其五千名畢業生當中，校友名錄的編輯們只揀選前國家主席劉少奇的遺孀王光美以及其他二百八十二位著名人物的傳記資料。大學於一九三六年開始收錄女生。很多天主教修士和司鐸也曾在輔大讀書。

外人對於輔大校園生活的印象，是認為它相當保守。大多數學生和講師都穿著傳統中國服裝。一九二九年，輔大成立戲劇組，曾演出多個傳統京劇劇目，例如「玉堂春」、「四郎探母」等。一個現代話劇團亦上演著名的言情戲劇及其他西方話劇，演出的包括男女演員。在體育方面，輔大的「紫星」足球隊經常擊敗北京另外四所著名大學。

隨著中華人民共和國於一九四九年成立，中國大陸天主教大學的時代結束。一九六三年，輔仁大學在台灣重新建立。現時在前輔仁大學的園校上，就是北京師範大學，兩所大學於一九五二年合併。

天津工商大學（工商學院）

天津工商學院是由河北省獻縣宗座代牧區的耶穌會士創辦和管理的。學院的原名是聖心書院。學院於一九二一年七月遷往天津時改名為工商大學。新校園位於天津英租界馬場道。一九二三年，大學開設預科課程，共有四十八名學生。一九二七年，大學開辦工學院和商學院。一九三一年，註冊的學生人數增至六百名。一九三三年，大學正式以天津工商學院的名稱向政府註冊。

大學也包括一所自然博物館，稱為黃河│白河博物館或北疆博物館。這所博物館是兩個法籍耶穌會士德日進（Pierre Teilard de Chardin, 1881-1955）神父和桑志華（Emile Licent, 1876-1952）神父在一九二零年代末期至一九三零年代初期間在華北地區進行地質研究探險的成果。法籍耶穌會士朱巴魯（Pierre Jubaru）神父是文學博士，獲委任為大學首任校長（1923-1925年），繼任人是耶穌會士裴化行（Henri Bernard）神父和趙振聲神父。趙神父在比利時考獲博士學位，並於一九三七年祝聖為獻縣教區主教。一九四三年，大學為女學生開辦文學院。由於大學的學術要求很嚴格，所以學生人數不多。一九四七年，大學總共有七百六十一名學生和九十一名教授。一九四八年，大學改名為津沽大學。一九五二年，津沽大學與天津、南開和天津師範等大學合併。其後，這些高等教育學府合併為河北大學，於一九七零年遷往河北省保定，並於二零零一年慶祝建校八十週年。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

民初天主教學校的宗教傳播與反宗教傳播
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

（編者按：本文曾於二零零六年三月九日至十一日台灣 桃園 中壢 中央大學 歷史研究所『將根紮好－－基督宗教在華教育的檢討國際學術研討會』上發表。）

天主教會傳統以來一直十分注意教育工作，這在歐洲如此，傳教士來華之後亦如是。近代天主教會在華創辦的第一所有影響的學校，是一八五零年在上海設立的徐匯公學。（高時良等，1994，頁51）對中國原有的啟蒙教育，產生了衝擊和挑戰。即使經常從「文化侵略」的角度看教會教育工作的學者，也不否認教會教育工作為中國現代教育事業打開了新的局面。孫培青等學者提到，「教會教育對於促進我國普通教育、高等教育、女子教育的發展，對於傳播西學和西藝，對於刺激中國學校教育質量的提高，和中國現代教育革新運動的產生和發展，都曾起過積極作用。」（孫培青等，1995，頁490）然而，在西學東漸及中國走進現代化的過程當中，又促進了民族主義復興；結果，反過來對教會的教育工作產生了衝擊。

一九二四年上海會議的天主教教育政策

面對二十世紀中國一連串翻天覆地的變革，包括一九一一年的「辛亥革命」及一九一九年的「五四運動」 ，天主教會感到有必要對新的中國有全盤的傳教計劃，不能再忍受在清末各個傳教會及修會各自為政的傳教方法。首任教廷駐中國宗座代表剛恆毅總主教(Archbishop Celso Constantini)於一九二二年到達中國就任後不久，即決心制訂全面的中國傳教政策，於是在一九二四年五月十五日召開第一屆天主教全國主教公會議（由於大會在上海市舉行，所以簡稱「上海會議」），剛總主教親任主席，出席主教四十三位，監牧三位；各修會會長二十七位。其中包括新昇的中國籍監牧兩人，即湖北省蒲圻監牧區的成和德主教及河北省安國代牧區的孫德楨主教。（顧保鵠，1970，頁75）

「上海會議」宗旨是議定適應中國當時實況的傳播福音的途徑，依照中國情形及需要制定教會事工實行的手則。大會的總結文告"PRIMUM CONCILIUM SINENSE ANNO 1924 ACTA- DECRETA ET NORMAE -VOTA, etc"《天主教全國主教公會議法令與規章彙編》（以下簡稱《彙編》），公佈了法則八百六十一條。其中第七編(TITULUS VII)的主題是「學院與學校」（De Collegiis et scholis）共分七章五十八條。黎正甫先生在其所著《天主教教育史》中，對此次會議有關教育部份，有頗詳盡的報導。黎著翻譯了《彙編》第748條如下：

公教學校之目的在培養教友之虔誠，並向外教人傳佈信仰。公教學校中歸化人數雖或不多，然仍不失為宣傳福音最適當的方式之一。按其任務有四：

一•供給信友以公教教育，並栽培修道者之聖召；
二•與教外人士交接之機會，開闢訓道之途徑；
三•為公教會博得權威與榮耀，因其學校而得到多數教外人士之重視與熱誠；
四•以道德教育陶冶青年之心靈，他們雖未必皈依公教，但可摒除他們對公教之錯謬觀念，進而研究公教，而且一旦機會到來，更能維獲公教，協助公教。故公教學校數目愈多，辦理愈善，其為民眾所開之皈依途徑亦愈平坦。（黎正甫，1960，頁366-370）

大會為貫徹《天主教法典》的精神，特別強調法典中有關教育部份條文的重要性。第七編的第752至755條，直接引入一九一七年《天主教法典》有關教育的條文。黎正甫教授的譯文省略頗多，現按明鑑理神父的指導重新翻譯如下：

第752條：《法典》1372條第一項•對於所有教友接受的教育，應自其幼年開始即受薰陶不與天主教信仰及良好道德相背離，宗教及道德應在教育課程中佔主要地位；
第二項　不單只公教父母，一如《法典》第1113條所規定，更包括所有替代父母職者，均有權力與最大義務去為兒童提供公教教育。
第753條：《法典》1374條•公教之子女不得入非公教學校，或宗教中立的學校，或宗教混合學校。唯有教區主教有權決定，在與聖座的指引相容的情況下，決定在何種情況下，並以何種措施加以保護，然後批准兒童到上述學校就讀。
第754條：《法典》1375條•教會有權成立任何級別的學校，中學、大學以及初等學校亦然。
第755條：《法典》1379條•第一項　如當地未具有按第1373條所規定之初等學校或中學，這是當地正權主教的特有責任去創建。
第二項　同樣，假如當地沒有傳授天主教信理的大學，則宜在該國內或該省內建立一所天主教大學。

在中國辦教育，卻要運用兩萬里以外羅馬的法典作為原則，這對在中國的教會外人士來說，是很難以理解的事。黎正甫沒有提到的是，出席「上海會議」的教長對教會教育工作的前景感到有點憂慮。《彙編》第749條這樣寫道：

749條　多少年來，教會學校是重要而受重視，但中國政府行將全面對這些學校整理出一套新的政策，假如我們對在教育方面不參與，形勢會對我們不利，而我們亦沒有任何理由不參與。因此，我們將竭盡所能，將我們的工作發揚光大，好使基督救恩的種子，播在這新生活的土壤中。

同時，出席「上海會議」的教長深切明白到，他們是面對著政府的挑戰。第756條清楚指出，

756 慈母教會之所以急切作出這些的指示，乃因為政府創辦了愈來愈多的學校，而不斷向在學的青少年灌輸唯物主義。這對青少年是可悲的，他們失去傳統而悠久的人生原則，卻盲目熱衷於新出現的事物。

一切事實亦清楚表明，誓反教的學校充滿反天主教意識，亦同時嚴重偏向唯理主義。

有關性別的謹慎，在《彙編》第七編中也清楚表露無遺。《彙編》第763條提到，「學校(指男校)應盡量接近傳教士的住所，好能就委托給他們的學校，提供適切的指導。」然而，在異性學校方面，則剛好相反。

763b　對於女子學校，應遠離傳教士的住所，即使在視察時，也要保持最大的審慎。

根據「上海會議」的議決案，一九二八年成立了「公教教育聯合會」於北平宗座駐華代表公署傍。這「公教教育聯合會」一名，原名「Commissio Synodalis」，應直譯為「公會議委員會」，或意譯為「教育委員會」。但即由此名，可見教育問題，在當時委員會中所佔地位的重要。因之「教務叢刊」，亦定名為「教育叢刊」「Collectanea Commissionis Synodalis」。第一任宗座駐華代表剛恆毅總主教當即任聯合會秘書，雍守正司鐸為首任全國公教學校視察。（袁承斌，1948，頁64）

與非基運動及收回教育權運動的衝突

「上海會議」的議決尚未來得及貫徹執行，卻已遇上教會外部的強烈反對，這些反對行為分兩大方面，一為「非基運動」，一為「收回教育權運動」，而內裡實在因果相連。高時良等學者將二十世紀初教會學校所面對的衝擊，放在民族主義興起的處境下去理解。

進入二十世紀以後，中國社會出現歷史性變革。一九一一年的辛亥革命推翻了在中國延續兩千年的帝王統治。一九一九年興起的『五四』新文化運動將中國聚集了半個多世紀的生產和經濟變革的力量在思想意識形態領域內釋放出來，大大激發了中國人的民族意識和愛國熱情。這一運動打出的 「民主」與「科學」大旗，加強了中國人對教育的重視程度。影響深遠的非基督教及收回教育權運動遂於二十年代初爆發。（高時良等，1994，頁224）

有關非基督宗教運動，葉仁昌在其「近代中國的宗教批判－－非基運動的再思」一書中指出，自一九一七年蔡元培先生在北京神州學會演講「以美育代宗教」開始，直到一九二八年春，並有四個反基督宗教高潮。（葉仁昌，1987，頁39-54）有趣的是，在收回教育運動中，蔡元培先生亦是積極的鼓吹者。董寶良等學者在重整這一段歷史時，更直接把兩事放在一起。

收回教育權運動濫觴於蔡元培、李石岑關於教育獨立之議。一九二二年三月九日，上海學生組織非基督教學生同盟成立，發表宣言，通電全國學生。二十日，北京非宗教大同盟在《晨報》發表通言、宣言，要求教育必須「依科學之精神，吐進化之光華」。四月四日至八日，世界基督教學生同盟在北京清華學校舉行第十一屆大會。次日，蔡元培便在北京非宗教大同盟講演大會上發表演說。他重申：「（一）大學中不必設神學科，但於哲學科中設宗教史，比較宗教學等；（二）各學校中均不得有宣傳教義的課程，不得舉行祈禱式；（三）以傳教為業的人，不必參與教育事業」。他強調說：「我的意思，是絕對的不願以宗教參入教育的。」（董寶良等，1994，頁43）

收回辦學權本來並非政策，而是民間的呼聲。董寶良等學者亦提到一九二四年「廣東省學生會」成立了「收回教育權運動委員會」，提出四項主張：「（一）所有外人在華所辦之學校，須向中國政府注冊與核准；（二）所有課程及編制，須受中國教育機關之支配及取締；（三）凡外人在華所辦之學校，不許其在課程上正式編入、正式教授及宣傳宗教，同時也不許其強迫學生赴禮拜念《聖經》；（四）不許壓迫學生，剝奪學生之集會、結社、言論、出版等自由。」（董寶良，1994，頁44）

雖然「收回教育權運動委員會」所提是禁制「外人」，但實質上是禁制基督宗教人士，其後所見，即使是華人神職人員所辦學校，亦不見得就容許傳播宗教。相對於這種反基督宗教運動，《彙編》卻是處處要求教會學校做好宗教培育，第765條提到，

傳教士探視他的基督徒群體時，絕不應忽略造訪在當地開設的天主教學校，並親自作出調研。

必須詢問教職員是否最稱職者；進校的學生是否全心信靠及服從他們的老師，是否孝愛；在每一日學生是否有詠唸早課及晚課，是否每個主日及瞻禮日在小聖堂有集誦《要理問答》。再者，探視時應聽告解。

更重要的是，天主教會基本上禁止教友兒童在外校就讀，《彙編》第772條如下：

772 　為此在中國設立公教學校有迫切的需要。「公教兒童就讀教外或誓反教學校，若當地有同等學校，絕對禁止，甚至課以隔離聖事之嚴罰。（黎正甫，1960，頁366-370）

面對中國社會大力要求限制教會的辦學權，「上海會議」卻嚴正地責成各地主教增設學校（第796條），亦要求每一代牧區或監牧區盡可能設立一所中學，以便學生將來昇讀高級學府。（第797條）

國民政府教育部受到知識份子的壓力，要改變教會學校的人士管理權，但《彙編》第769卻正好要求地方主教嚴格控制學校的人士任命。

第769條　學校的主管及職員應由地方主教選任，並徵詢傳教區諮議會的意見。假如該校的業權屬於修會團體，在選任上述人士時，則應參照普通權法、一般組織條例及既定傳統。

對於外界的挑戰，特別是中國政府對教會辦學的敵視態度，二十世紀上半葉在中國從事教育工作的郝繼隆神父有深層的分析，

自歷史與經驗觀之，中國過去對基督教育每持反對之意見，此種反對見解之所以形成，原因有三：一為留法學生，反教士風氣之延染，此於蔡元培博士可明證之，及來自美國與日本大學中實用哲學與實用主義中反宗教運動之影響。二為中國民族主義之興起，一般人民不獨對於外來之經濟侵略，加以憤恨，即文化侵略，亦莫不仇視，而對外來文化侵略之仇視，遂皆集中於教會學校。三乃強迫之宗教教育，如基督教會與天主教會，所辦學校常需大量之中國學生。

反基督教運動，擇教會學校為其打擊之主要對象，於是就事實上之理由，教會學校向中國政府登記成為必需，中國教育部亦可以嚴峻法條，消除宗教教育與宗教儀式；並禁止各級學校中之宗教課程與儀式。（郝繼隆，1948，頁22）

國民政府教育政策所產生的壓力

一九二九年（民國十八年），南京國民政府教育部於四月公佈「宗教團體與興辦教育辦法」，限制教會學校的宗教教育。當時香港天主教報刊《公教報》亦有對此事作出報導。（《公教報》1929年6月1日）通令全文如下：（參考宋恩榮、章咸合編《中華民國教育法規選編（1912-1949）》）

查近年來各宗教團體以興辦教育事業呈報到部者。其所訂規章，往往與本部公佈之法令不合，推原其故，蓋因宗教團體興辦教育事業，或為捐資設學以造就人才，或為集合徒眾以研究傳習教義，此二者之目的本屬不同，而主其事者，每思比附牽合，逐致名實混淆，諸多舛誤。本部以為欲袪此弊，必先釐訂名稱，而後可循名以核實。茲特明定辦法：（一）凡以宗教團體名義，捐資設立之學制系統內之各級學校者，應遵照私立學校規程辦理。其設立各種補習學校，或民眾學校者，應遵照教育部所定關於是項之法令辦理。（二）凡宗教團體為欲傳播其所信仰之宗教，而設立機關，招致生徒者，概不得沿用學制系統內各級學校之名稱。（三）凡宗教團體，集合會社研究教義，或其他學術者，得依照關於學術集會結社之手續辦理。（四）上列第一及第三項、均應呈報教育行政機關。自經此次明白規定，嗣後各宗教團體與辦教育事業，務須認明宗旨，切實辦理，免遭駁斥，其以前所興辦之事業名稱不合者，亦即分別改正，是為至要。

「通令」中所提的「私立學校規程」，於一九三三年由教育部修正，並於十月十九日公佈。（宋恩榮、章咸，1990，頁139）（由於筆者識見所限，無法找到民國十八年之前的「私立學校規程」，連《中華民國法規大全》也不收入此規程，謹參考修正本繼續討論。）當中與基督宗教團體辦學直接有關的，主要在第八條：

私立學校，不得以宗教科目為必修科，及在課內作宗教宣傳。

宗教團體設立之學校內，如有宗教儀式，不得強迫或勸誘學生參加；在小學及其同等學校並不得舉行宗教儀式。

事實上，早在民國十年教育部已曾頒佈教會設立中等學校立案辦法，其中第四條限制：「關於學科內容及教授方法不得含有傳教性質。」（黎正甫，1960，頁370）此外，民國十四年教育部更明白規定： 「學校不得以傳佈宗教為宗旨，學校課程須遵照部定標準，不得以宗教科目列入必修科。」（黎正甫，1960，頁370）「私立學校規程」另有多項條文間接與基督宗教有關，主要是涉及外籍人士在華辦學的資格問題，這包括以下各條：

第六條　外國人不得在中國境內設立教育中國兒童之小學。

第七條　私立學校校長均應專任，不得兼任其他職務。

外國人設立之私立中等以上學校，須以中國人充任校長或院長。

第十四條　校董會至少須有四分之一之校董，以曾經研究教育或辦理教育者充任，現任主管教育行政機關及其直接上級教育行政機關人員，不得兼任校董。

有特別情形者得以外國人充任校董，但名額至多不得超過三分之一，其董事長須由中國人充任。

限制外國人在華辦學資格及出任校董的資格，雖然沒有直接提及基督宗教，但在當時的現實處境當中，主要仍是針對天主教及基督教的傳教士。

對於國民政府的教育政策，一九三零年的《公教報》發表了相等於「社論」的「論說」，表達了天主教會的不滿，該文題為「取締教會學教之非計」，文中指出：

南京教育部。近日議定、無論在公立或教會所立學校。實行禁止一切宗教教育。及宗教儀節。此事不獨為我國信友之最大打擊。且為各國輿論極力反對。此種規定，實為仇教之一種表示。與國父孫總理之黨綱不符。孫總理本人。係耶穌信徒。且多次演講宗教之重要。為良好教育之基礎。抑以信教自由。他人不得相強。故彼於立黨綱時。效各文明國的往例。准許信教自由。今南京教育部之議定。實違反孫總理之本旨。……

我國現有信友不下數百萬。我國政府不是個人私人政府。當要代表一切。當知此數百萬信友。亦是國民一份子。此數百萬信友有權為其子女擇一良好教育以保其信仰。此種權力。各政府不能強奪。（《公教報》，1930年11月1日，第1版）

南京政府在國家政策上並非以反對基督宗教為主軸，當時政府中的強人不乏基督宗教信徒，包括孔祥熙、宋子文、王正廷以至蔣介石本人。但社會上主流知識份子卻是一面倒反對基督宗教。有趣的是，該文強調天主教與基督教（文中稱為「誓反教」）並不站在同一陣線，而是尋求政府的諒解。

蓋上月有十二個誓反教會。向教育部請求將此例取消。教育部嚴行拒絕。殊為我國教育界料想不到。各誓反教會。現為抵制計。欲將國內所有學校一概關閉。我公教會。依著公教之旨。須與國律接合。絕無與政府為難意。故我公教會。並未與誓反教一致行動。若將我公教會學校禁絕。將我們公教人應得公教教育之宗旨打消。則屬於疑問。而為一難能之事也。（《公教報》，1930年11月1日，第1版）

假如我們單從這一則新聞去看，則好像天主教會畏首畏尾，不如基督教的弟兄姊妹一般的乾脆俐落。然而，再讀前面《彙編》有關教育的指引，則可以明白到天主教會根本沒有解散教會學校的空間。

到了一九三四年九月三日，教育部更進一步頒佈「限制宗教團體設立學校令」，清楚禁制教會辦學。其文如下：

查宗教團體興辦教育事業辦法，前經本部制訂於十八年四月佈告並通令飾遵在案。嗣據浙江省教育廳呈請解釋該辦法第二項內「機關」二字之意義，經以「所謂機關二字之意義，係指教堂寺觀或各教信徒因佈道講經而設立之會社講習所旨在傳習教義者而言」等語指令遵照。近查各宗教團體，仍有自立名目，設立機關。表面雖不沿用學校名稱，實際仍是學校組織，殊屬不合。茲再明白規定，凡宗教團體設立之學校應遵照修正私立學校規程辦理；如或設置機關傳習教義，概不得沿用學校名稱，並不得仿照學校規制，編制課程，招收學齡兒童及未滿十八歲之青年，援以中小學應有科目，以杜假借而免混淆。

在二十世紀三十年代，儘管曾有天主教會與教育部的爭議，但天主教在教育工作方面的發展卻完全沒有半點減慢。在一九一八年，中國全國的天主教學校學生共有十五萬人。（栗洪武，2002，頁130）到了一九三六年，全中國的天主教「大學，中學，特種學校，小學校，共一萬五千九百九十六所，有學生四十二萬人。」（于斌，1937，頁212）

天主教學校在全中國的範圍內所佔比例也許日漸縮小，但仍是不能忽略的辦學力量。因為政府本身所能做的極為有限。一九三三年四月國民政府教育部發表的「擴充小學之經濟法」提到，「據十八年度統計，全國小學僅二十一萬二千三百餘所，而全國學齡兒童凡四千一百四十四萬一千餘人，已入初級小學者僅七百十一萬八千餘人，計失學兒童竟達百分之八十二以上。」（宋恩榮、章咸，1990，頁265）

由此可見，即使政府再不滿意與天主教會分享中小學教育的辦法權，亦不能就此取締天主教學校了。

一九四八年的天主教教育會議

一九二四年的「上海會議」是全面的教務會議，宗教教育只是其中之一環。專門的天主教教育會議，延至一九四八年在上海震旦女子文理學院舉行。因應戰後中國社會的需要，公教教育的重點，已從信仰灌輸，轉向了實業培育。這裡強調是重點的轉移，信仰灌輸仍舊是重要的一環。

教廷駐華公使黎培理總主教（Archbishop Riberi）在大會的前導階段中，隱晦地批評了國民政府往日在教育政策方面的錯失，他說道：

中國遭受了八年戰爭的痛苦，今天還沒有休息的可能，反而水火日深（琪按：指國共內戰），失掉了犧牲的價值，這不能不使負教育責任的人，思考前一代教育的成敗，而感到一種新精神的需要，在這文化動盪彷徨（原文如此）的期中，發生安定平衡和建設的作用。教會以它二千年系統經驗形成的教育原則，早已判定教育原則錯誤的必然悲哀。教育不止是一種科學主義的認識論，而是一種人的建設。過去的教育忽略了人和人格教育，而教會的教育便是始終肩負起重建人格，重建人生的理想。（黎培理，1948，頁2）

國民政府的立場，與戰前已有很大的轉變。當時國民政府的教育部長並未親自出席，而派了社會教育司司長英千里作為代表。英千里司長在會上發言表示：

我國文盲據估計將有一億五千萬人，佔全國人口總數三分之一，要如何才能掃除這許多文盲？在中央除加強學校教育外；并擬訂有普及失學民眾補習教育計劃，……這一計劃，是以失學民眾為對象，……年齡上儘先用短期小學辦法予以補習的是十二歲到十八歲的民眾，其次是開辦識字班，教育十九歲至四十歲的民眾。地域上，是由大城市推廣到四郊再推廣到小城市而逐漸普及到鄉鎮。……

諸位本著我們所受的教訓，懷著救人救世的熱腸，來從事教育工作，對於上述計劃，必能協助實現。我們有信心，更有遍佈全國的一萬多所現成的教堂，公所，及慈善教育機關，做普及失學民眾補習教育的場所，何況每個教堂都有本堂神父和講道先生及熱心教育的教友作為師。（英千里，1948，頁33-35）

來到這裡，我們可以看到，國民政府已清楚明白，沒有基督宗教的協助，掃盲教育將舉步維艱。此外，英千里也特別提到天主教的特別優點，

此外更有其他任何宗教團體所沒有的優點，即事權統一，一切辦法措施，動作一致，由上而下，加之聖教傳統的德育的貢獻，以之配合中央對補習教育的政策，其成就，其貢獻，真難比擬。（英千里，1948，頁35）

當然，我們不能忽略一點，就是英千里本人出自天主教世家，他的父親是北京著名的天主教領袖英歛之。這項個人背景也許影響到他對天主教會的親和性，但更重要的是，在戰後百廢待舉的國民政府眼中，教會辦學權之爭，到了宜解不宜結的時候了。畢竟，教會辦教育的最終目標，仍是傳播福音，這是教會存在的使命。歐彌額主教（Michele Albert Arduino）談到這使命時，特別指出其中的困難及解決問題的方法。

為要達到這教育傳教的目的，自然要以公教的要理，列為學校的必修課程，但是在目前現實的環境下，受了種種的阻力，而感到嚴重的困難，茲先提出下面幾個困難的事實，然後再進而研討解決的辦法。

（一）異教徒家長看見學校裡把公教要理定為必修課，或許會禁止子弟繼續就學，這種現象，罕見於大都市，內地鄉村比較多些。
（二）我們的學生，大半來自外教家庭，對教理科抱冷漠莫測的態度。
（三）沒有適合教授異教學生的教理課本。
（四）教育當局，不容許把要理列入課程表中。（歐彌額，1948，頁32-33）

歐彌額主教所談的幾個問題中，以第三項最為關鍵，因為前二項都是心態問題，可以憑時日解決，而第四項，實際上政府經已有所妥協。他自己建議的解決方法是：

（一）要理的教授法要運用得當，比如教材採取活躍生動，引起學生濃厚的興趣，又施以獎勵的方法，使學生研究誦讀。這都足使要理深入學生的心田中，發生深刻的印像。
（二）課外教授辦法：要理科，可能的話，列入時間表中，否則，至少在課外適宜時間上要理課。
（三）選擇思想純正學識豐富的教師，去匡助青年研究各種科學知識，糾正那錯謬的邪說，及反宗教的思想言論，以及危害青年的教材；盡量以神父或修士充任教師，防止反宗教的毒素的浸漬。
（四）學校應該有公教式的設施和動態，此外還須有公教組織的活動，例如，大瞻禮日舉行遊藝會演劇等項，這是對傳教有蟀裨益的工作。
（五）個別的談話，司鐸多與學生接觸，使能維擊（原文如此，疑為「繫」之誤）了深刻而融洽的感情，並可直接指導學生生活，以砥礪品行。
（六）亟須獲得學校中宗教教育的自由。
（七）編訂適合教外學生之要理課本。（歐彌額，1948，頁32-33）

一九四八年教育會議公開地討論天主教學校課程中教理學本的設計問題，反映出喧鬧一時的 「收回教育權運動」已完全歸於沉寂。這又使人不禁要問，二十年代及三十年代衝著基督宗教而來的一系列禁制教會辦學政策，是否真有必要。

結　論

二十世紀上半葉的中國國民政府，對天主教教育機構，特別是初級教育機構，是既愛且恨；農村的教育工作，政府既無錢又無人可以全面照顧，所以教會學校的出現，是求之不得的事。但國民政府強調中國自主，又對這帶有大量西方色彩的天主教學校十分顧忌，於是在不得已之下，乃採取視而不見的政策。說天主教傳教團體辦學沒有傳教意圖，這是不切實際的事，即使是天主教人士，亦不諱言，而且作為天主教人士，這是正常合理不過的事，「一切都以榮耀我主基督」 。但假如因此說天主教會辦學只圖自己的目的，對中國社會並無裨益，則又離事實甚遠。

本文一再列舉國民政府當年的意圖，反映出政府實在無法放開基督宗教（包括天主教會）的辦學工作。其對當時中國社會的重要性，是不容置疑的。天主教人士經常懷念在晚清時期自由自在的辦學環境，黎正甫也強調「中國政府在滿清末年對於教會學校取放任態度。」（黎正甫，1960，頁366-370）但也許他們忘記了一件事，晚清的天主教教育機構的學生不能參加科舉考試，教會與政府之沒有詮敘體制上的衝突，自然能互相容忍了。

然而，自一九零五年清政府取消科舉而大興新學之後，學校教育就牽涉到國家人才體制，不過清政府在此之後僅維持了五年而已，未及向教會收回辦學權。國民政府成立之後，辦學權之爭成了一個急切的問題。國民政府未有看到教會對辦學權的執著，僅是在作為少數民族的一種保護措施而已，完全無意與政府爭奪國民的教育權。一場擾攘二十多年的紛爭，回頭再看，根本是完全可以避免的。

參考書目：

英千里，1948，「天主教對社會教育之貢獻」，收錄於《全國公教教育會議紀要》，南京，天主教教務協進委員會學校教育組出版。

顧保鵠編著，1970，《中國天主教史大事年表》，台中，光啟出版社。

黎培理，1948，「全國公教教育會議紀要序言」，收錄於《全國公教教育會議紀要》，南京，天主教教務協進委員會學校教育組出版。

葉仁昌，1987，「近代中國的宗教批判－－非基運動的再思」，台北，雅歌出版社。

《公教報》，1929年6月1日，第十一期。

黎正甫，1960，《天主教教育史》

栗洪武，2002，《西學東漸與中國近代教育思潮》，北京，高等教育出版社。

高時良編，1994，《中國教會學校史》，長沙，湖南教育出版社。

董寶良、陳桂生、熊賢君合編，1994，《中國教育思想通史（第七卷）（1927-1949），長沙，湖南教育出版社。

孫培青、李國鈞合編， 1995，《中國教育思想史（第三卷）》，上海，華東師範大學出版社。

于斌，1937，《于斌主教公進言論集（第一集）》，北京，中華公教進行會總監督處。

宋恩榮、章咸合編，1990，《中華民國教育法規選編（1912-1949）》，南京，江蘇教育出版社。

商務所書館編，1936，《中華民國法規大全（第三冊　財政　實業　教育）》，上海，商務所書館。

"PRIMUM CONCILIUM SINENSE ANNO 1924 ACTA- DECRETA ET NORMAE -VOTA, etc"

Jean-Paul Wiest, 1988, Maryknoll in China, M.E. Sharpe, Inc., New York.

Bouscaren, T.L. SJ, Ellis, A.C. SJ, Korth, F.N. SJ, 1966, Canon Law: A Text and Commentary, The Bruce Publishing Company, Milwaukee.

Codex Luris Canonici 1951, TYPIS POLYCLOTTIS, VATICANIS


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

亞洲基督教高等教育國際學術研討會簡報
0
譚永亮，聖母聖心會神父，聖神研究中心研究員

當「新中國」於一九四九年成立時，全國有十三所基督教大學和三所天主教大學。隨著中共政府對高等教育進行重大的重組，這些大學到一九五二年已完全停辦。這標誌著基督徒大學在中國大陸歷史中一個悲傷的結局。其中部份基督徒大學以不同形式，在台灣和香港繼辦下去。

二零零六年二月九日至十一日，香港中文大學崇基學院宗教與中國社會研究中心舉辦了「亞洲基督教高等教育國際學術研討會」。事實上，研討會更加關乎東亞地區，因為幾乎所有代表都是日本人、南韓人或華人（來自中國大陸、台灣、香港及新加坡）。會上只有一位印度的代表。研討會較著重基督教高等教育，天主教的比重較小。天主教歷史學家兼教區檔案處主任夏其龍神父，應邀擔任其中一篇論文的回應嘉賓。

「夢想和異象」是這次有趣的研討會的總主題。昔日，當現代高等教育在亞洲地區僅屬萌芽階段的時候，基督徒高等教育起了最重要的和必要的帶頭作用。中國、韓國和日本的天主教高等教育，緊接在基督教之後起步。在一九二零年代，傳教工作由強調基督徒皈依或直接傳揚福音轉移到社會福音的價值觀。今天，多位基督徒高等教育代表分享一種頗為悲觀的感覺；他們對於東亞地區基督徒高等教育在現今及未來的身份和方向都感到渺茫、焦慮和危機。然而，在中大任教的基督徒歷史學家梁元生則是樂觀的。他指出，「現在正是把過去帶回來的機會」，而且「記得過去是建設未來的力量。」

大多數論文描寫基督徒高等教育在南韓、日本、台灣和香港的現況，其特色是東亞地區急速轉變所產生的影響，包括愛國主義（需要忠誠的公民）、民族主義和現代主義的興起（亞洲民族主義運動的一些主要領袖都在基督徒大學接受教育）、基督徒本地化運動和人口變遷、以及世俗化。另外列出的因素包括：私有化、資訊科技的生產及傳播的統一、消費主義和後現代主義。中國大陸代表提出的論文只能集中於過去的情況，即截至一九五二年為止的中國大陸基督宗教大學的發展。

在討論過程中，對基督徒身份的了解是一項極為重要的議題。基督徒信仰和實踐是否與亞洲社會相關，抑或跟學術的傑出成就相對立？世界信義宗聯會鍾志邦教授認為，作為少數份子對於亞洲環境陌生，這不一定被視為不利條件。獨特的基督宗教價值觀可以是極之富創意和有效的，好像福音中有關酵母、鹽和光的比喻。基督徒身份可以透過不同的文化形式表達出來，但是假如我們沒有認真對待基督徒身份，並且只關注「為教育而教育」，基督徒便沒有足夠的理由來參與高等教育。這是因為東亞的世俗政府和制度化宗教，例如佛教（例如在台灣）有更多資源供他們運用來做得更好。

香港中文大學社會學系的王淑英反問自己，為什麼宗教以如此多元的方式發展。這些宗教信仰和實踐的社會角色及意義是什麼？她主張一個跨國和跨界域的比較研究。夏神父也指出，對於基督徒高等教育在東亞環境下作出的重重反應，要求我們採取持續的跨學科及跨文化民族方法去探討。今次研討會可說是朝著這正確方向的成功一步。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

論中國官方與非官方教會和解的迫切性
0
錢志純，花蓮教區榮休主教

（編者按：本文為錢志純主教為應韓德力神父七十五歲大慶的邀請而寫，今蒙錢主教優先賜贈，特此刊登，以增進有關近數月來在國內發生的教務事件的討論。本刊仝人，順道在此敬賀錢志純主教八十榮壽。）

愛國教會存在的不爭事實

首先我要聲明，據我所知，韓德力神父認為，中國沒有愛國教會，只有愛國會和天主教會。其實中共佔據中國大陸之後，不久就開始教難，首先利用極少數幾位主教，神父對「洋人」的不滿意，中了中共的詭計，反對「洋人」統治教會。在中共的威嚇下，組織了「自立的愛國教會」。但極大多數的主教，神父和教友，反對參加這組織。由於忠貞教會普遍地討厭「愛國教會」的?名，所以境外的人士，把「愛國教會」稱為公開教會，或官方教會，使其與「愛國會」分別，表面上保持其天主教的正統性。

其實，參加「愛國會」的天主教會，有魚目混珠的作用，以利混淆外人的聽視。但為一般明眼的人，包括境外及橋樑教會的人士，不難看出中共的用心。他在天主教會內，設置「愛國會」，其目的就是為在天主教會內，製造分裂，使一些受其蠱惑或受其恐嚇的人，而加入愛國會，不知不覺，在天主教會內，形成了另一個團體，即「天主教愛國教會」，強迫他們否認至一，至聖，至公，從宗徒傳下來的天主教會，並與羅馬教宗脫離關係，而達到其消滅天主教的目的。

尤其明顯的是，「愛國會」以自立，自選，及自聖主教為其神主牌。凡不遵守這規則者，即加以拘捕入獄並予以殘酷的洗腦。把那堅持傳統信仰的天主教信眾，視為非法組織，迫使忠貞教會人士潛入地下，才可以實踐他們的信仰，形成地下天主教會，這樣製造了中國教會內部的分裂。

為地下的忠貞主教、神父及教友來說，「天主教愛國教會」根本是裂教或異教。照我們的神學家張春申神父，他做了一篇精闢的神學分析，並作神學層次上的判斷： 「天主教愛國教會」不屬羅馬天主教會。

勿誤把官方教會視為唯一天主教會

韓神父是最早接觸到中國天主教會的外籍人士之一，但他所接觸到的中國天主教人士，大都是愛國教會的主教、神父。由於經過長達十年的文化大革命的洗劫，不但地下的天主教會遭到消滅，就連中共一手創立的愛國教會也遭到池魚之殃。文化大革命後，愛國教會重新出現，中共輔助他們，作為宣傳宗教自由的工具。當時尚未發現有地下教會存在，直到一九八零年艾切嘉利樞機訪問大陸之後，現出地下教會的消息，其教友人數，遠比地上教會的為多。

然而，韓神父等人認為地上教會就是天主教會，他們亦暗地裡表示對教宗的尊崇與懷念。事情亦難怪，因為外籍人士不能接觸到地下的教會主教、神父。所以韓神父及意大利的梁作祿神父等，本其基督徒的愛心，盡力地輔助這批自選，自立，自聖的愛國會主教。並成功地為一些愛國教會的主教，求得教宗的認可，成為天主教會的合法神職人員。這樣，也成功地說服了教廷，中國只有一個教會，即天主教會，中國只有「愛國會」，而沒有所謂「天主教愛國教會」。

但是地下教會的主教、神父及教友的感覺完全不同。「愛國教會」和「愛國會」是一體二面，參加「愛國會」，就是「愛國教會」的成員。為此，忠貞教會的成員，隨時隨地會受到中共的逮捕及受刑，因為他們不參加「愛國會」，不脫離教宗及普世教會的關係，不參加「三自」運動。

另一方面，參加「天主教愛國會」的主教、神父，彼等雖受到境外教會人士及橋樑教會的幫助，不但不敢宣明自已的公教信仰，及與教宗和普世教會的關係，反而有的因為忠貞教會吐棄他們而老羞成怒，不時告發忠貞教友。使地上及地下教會之間發生仇恨，互相鬥爭，彼此批評。兄弟自相殘殺，這正中了中共「愛國會」的下懷。

橋樑教會的仁愛工作

經過多年來境外友人的努力，特別是韓神父，明愛機構等的大愛，針對「天主教愛國會」的需要，給予物質上大力的補助，及一些神父教授無私的奉獻，參加他們的修院教育，獲得了一些「愛國會」人士的好感及有限度的友誼。據說通過他們努力，極大部分的「愛國會」主教，己回心轉意，雖不敢公開承認教宗為教會的元首，但心中的確是和我們的信仰無太大分別，有的還設法袒護地下教會的活動。所以對教宗來說，這些地上及地下的教友都是他的神子女，從他的談話中，可以體會到他如何愛整個中國教會的子女。為此在他的降福下，韓德力神父等極力推動地上及地下教會的交談及合一。

前三年，在我生病之前，曾和韓神父會晤，我們有過坦誠的交談。我看到他的努力及為中國教會的付出，十分感佩，教廷方面似乎支持他的路線。從此我改變了我以前對他的立場，必須和韓神父交談，作一整合。認為對付中共，大家應有一致的立場，所以我回頭勸地下的忠貞教會，要死於自已，服從教宗的指導，把教宗認可的地上主教，我們亦應當無條件接受他們為天主教會的主教，他們的聖事，教廷認為有效的，我們亦應承認其為有效，我們的教友可以自由參加公開教會的禮儀及聖事，忠貞教會不應再阻止教友去領受。因為?然大家都是教會的子女，兄弟姊妹，則沒有理由彼此攻擊，給「愛國會」加害天主教會的機會或藉口。這樣消除地上地下教會間的分裂及內耗。

如果地上及地下教會在「愛國會」召開的會議中，大家能意見一致，有一致的堅持，中共基於民主的面子，也得忍受大家的共識。不過我也勸勉韓神父及一批關心中國教會的正義人士，不要忽略報導中國教難的事實，這是真理與正義的要求，向中共呼籲實施宗教自由及尊重人權，不應只為了討好「愛國會」及中共，不正視忠貞教會，為宗教信仰所付出的努力及犧牲。說實在，如果沒有忠貞教會的抗衡及犧牲，中共為達到其消滅宗教的決心，用不到成立一個不三不四的「天主教愛國會」。

中梵邦交的願景

韓德力神父同時為促進成中梵的邦交，不遺餘力。他於一九八零年左右，巳與愛國教會接觸，交談。經過多年的努力，他於一九九八年亞洲主教會議之後，他很有信心地預言，二零零零年教宗是中共的朋友。他的訊息是有根據的，因為他和愛國會及官方教會的頭頭有相當的友誼。但我對中共友誼的忠誠度，始終抱懷疑態度，因為共產黨是六親不認的，地下教會心知肚明。中共不相信神明，可是他們最怕神明。我曾針對韓神父的那篇文章，寫了一篇解讀。我認為韓神父是受中共的愚弄，錯認了中共的用心。

一九九九年教宗到印度頒發教會在亞洲的勸諭時，單樞機邀請了傳信部長董高樞機，陳日君主教，狄剛總主教和我，來瞭解中梵建交的問題的底線。單樞機十分關心中梵建交的後果，如果教廷不顧中共的迫害宗教及人權，貿然與他邦交，天主教在外教人的心中失去其神聖的形像，不再是真理的燈塔，正義的護衛者。尤其是對忠貞教會的主教神父所受的苦難如何交代。

二零零零年元月六日「中國天主教愛國教會」不考慮教廷的規定，強行自選自聖主教。對此，不但教廷大不以為然，連公開教會中的一些主教、神父、修士也不能接受「中國天主教愛國教會」的這種做法，毅然報以反對。從此很明顯地看出，中國不是只有一個天主教會，公開的「中國天主教愛國教會」中亦有忠貞的主教，神父及修士，「忠貞」 的尊稱已不是地下教會的專利，公開的中國國教會中，亦有忠貞的主教，神父及修士，修女。這是一個極可喜的不爭現象。

從此，中梵交談中止，再加上同年十月一日的中華宣聖大禮，引來了「中國天主教愛國教會」為首的，嚴重而?蔑的抗議，使中梵之間的關係雪上加霜，中梵交談遙遙無期。

我對韓德力神父的那種熱愛中國的心情，是非常欽佩的，但對他一廂情願地贊助劉柏年及傅鐵山等愛國會人士，毫不考慮到地下教會的感受，使地下教會十分難堪，且因此受到一些「愛國教會」人士的奚落。此外，地下教會這些忠於信仰及教宗的主教，於一九八九年十一月二十一日，不惜冒?生死，公開地成立了「中國地下主教團」。這個劃時代的組織，不但沒有獲得教廷的認可及鼓勵，反而立刻受到中共的迫害，幾乎全部參加的人，遭到逮捕及坐牢。

反觀「愛國教會」的不合法的主教團，卻有中共為其後臺，有境外教會的物質上及精神上的贊助。教廷方面也很在意這非法的「愛國會主教團」的一舉一動。由於怕他們的反抗，竟取消雷永明神父的宣福，也不敢宣佈在中共政權下，殉教的主教，神父，修士及教友為聖人。熙篤會的三十三位會士，因信仰被中共殺害，熙篤會收集了一切資料，向教廷申請宣佈他們為殉道聖人。但羅馬置之不理，深恐此舉會使中梵的關係更形不利。

地上及地下必須合一

中梵交談中止已有五年多了，這期間，先教宗若望保祿二世，曾一再釋出善意，希望能打開中梵之間的彊局，但中共毫無積極的回應。但韓神父等仍不死心，二零零四年十月間終於邀請到一批公開教會的主教、神父及教友，由愛國會的劉柏年領隊，到比國去瞭解教會與國家的關係；之後，在二零零五年初，有比國天主教會代表團在達尼爾樞機領導下，到中國去做友好訪問，到天主教愛國會的幾個修院中去作一列系的演講。可惜因教宗若望保祿二世崩駕，匆匆返回羅馬，未能完成全部的行程，不久以後又有比利時王后到大陸做友好的訪問，總算打開了地方教會與中國天主教愛國會的交往。

先教宗若望保祿二世逝世後，中共曾表示哀悼的善意，再加上新任教宗本篤十六世上任後，立刻宣佈願與世界上，尚無邦交的國家，建立關係的善意。於時中梵邦交的問題又被抄起來了。中梵關係的改善而臻於邦交，的確是件好事。但我本人以為，如果中共堅持其所謂的「教會不得干涉其『內政』」的原則，我們的本篤十六世教宗是不會在信理上妥協的。中國教會的自由，有待於地上及地下教會的共同努力。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

懷念郭文治、鄭守鐸二司牧
0
聖神研究中心

黑龍江省齊齊哈爾教區榮休司牧郭文治主教因心臟功能衰竭，於二零零六年六月二十九日他的主保聖保祿瞻禮，在齊齊哈爾市以西的哈力鄉天主堂安息主懷，享年八十八歲。

郭主教一九一八年生於齊齊哈爾一個天主教家庭。他先後於一九四零及四六年進入長春和北京的修院，一九四八年十二月晉鐸。

一九五零年，他獲任命為教區代理主教，但兩年後被捕。一九五四年，他被控以「反革命罪」判處十年有期徒刑。他在黑龍江渡過了八年刑期，後被送到北京勞動改造三年，並在新疆勞教十四年。他在一九七九年獲釋後，曾在新疆一所中學任英語老師。直到一九八五年，他才返回齊齊哈爾。同年五月，河北易縣教區劉書和主教秘密祝聖他為齊齊哈爾教區主教。他於一九八九年十一月參加在陝西省三原教區舉行的「中國大陸主教團」成立會議，其後於十二月被政府拘留，直至翌年一月才獲釋。

郭主教任內於一九九三年成立了教區神哲學院，並恢復教區的聖女小德蘭傳教女修會。

郭主教於一九九五年秘密祝聖魏景儀神父為助理主教。二零零零年八月，教宗若望保祿二世接受郭主教因年邁請辭，由魏景儀主教接任。

當地教會人士六月三十表示，郭主教的葬禮很簡單，他在黃昏去世後不久就被連夜埋葬。教區大多數神父沒法參加葬禮，只是在各自堂區為郭主教舉行追思彌撒。現年四十八歲的齊齊哈爾教區魏景儀主教於六月三十日向「天主教亞洲通訊社」表示，廿八日郭主教病重時，他和一位教區神父被帶到省會哈爾濱市「旅遊」，到郭主教去世和下葬後翌日才獲釋。

魏主教說，政府官員獲悉郭主教已埋葬後，於六月三十日早晨將他和那位神父釋放。他為不能送郭主教最後一程感到遺憾。不過，他亦表示理解官員受到壓力，不讓他主持葬禮。

山西方面，新絳教區鄭守鐸主教於二零零六年七月十六日因病逝世，享年九十歲。

鄭守鐸主教聖名奧斯定，一九一七年三月十七日生於太原，一九四九年晉鐸，一九六四年至一九七九年間受到政治迫害，在勞改營勞動。

一九七九年，鄭守鐸神父獲釋返回太原，隨後到新絳市坡里莊為教友服務。一九八二年，已故洪洞教區韓廷弼主教按教宗若望保祿二世的任命，祝聖鄭守鐸神父為新絳教區主教。鄭主教於一九九一年三月十三日公開就職。

鄭守鐸主教積極培養男女聖召，恢復了普照修女會。新絳教區的修生也一直維持高數字。個人方面，鄭主教自奉甚儉，直到上一個世紀末為止，一直居於新絳市坡里莊大聖堂傍邊的一處小?洞內，過著與一般農戶無異的生活。

新絳教區又名運城教區，目前由李宏光主教牧守。教區內有神父二十七人，修女約四十人。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

鼎 2006年 秋季號 第26卷 總第142期 中國天主教教育回顧

中華人民共和國義務教育法
0
摘自《人民網》

（編者按：《中華人民共和國義務教育法》早於一九八六年四月十二日第六屆全國人民代表大會第四次會議通過，現於二零零六年六月二十九日第十屆全國人民代表大會常務委員會第二十二次會議修訂。）

第一章　總則

第一條　為了保障適齡兒童、少年接受義務教育的權利，保証義務教育的實施，提高全民族素質，根據憲法和教育法，制定本法。

第二條　國家實行九年義務教育制度。

義務教育是國家統一實施的所有適齡兒童、少年必須接受的教育，是國家必須予以保障的公益性事業。

實施義務教育，不收學費、雜費。

國家建立義務教育經費保障機制，保証義務教育制度實施。

第三條　義務教育必須貫徹國家的教育方針，實施素質教育，提高教育質量，使適齡兒童、少年在品德、智力、體質等方面全面發展，為培養有理想、有道德、有文化、有紀律的社會主義建設者和接班人奠定基礎。

第四條　凡具有中華人民共和國國籍的適齡兒童、少年，不分性別、民族、種族、家庭財產狀況、宗教信仰等，依法享有平等接受義務教育的權利，並履行接受義務教育的義務。

第五條　各級人民政府及其有關部門應當履行本法規定的各項職責，保障適齡兒童、少年接受義務教育的權利。

適齡兒童、少年的父母或者其他法定監護人應當依法保証其按時入學接受並完成義務教育。

依法實施義務教育的學校應當按照規定標準完成教育教學任務，保証教育教學質量。

社會組織和個人應當為適齡兒童、少年接受義務教育創造良好的環境。

第六條　國務院和縣級以上地方人民政府應當合理配置教育資源，促進義務教育均衡發展，改善薄弱學校的辦學條件，並採取措施，保障農村地區、民族地區實施義務教育，保障家庭經濟困難的和殘疾的適齡兒童、少年接受義務教育。

國家組織和鼓勵經濟發達地區支援經濟欠發達地區實施義務教育。

第七條　義務教育實行國務院領導，省、自治區、直轄市人民政府統籌規劃實施，縣級人民政府為主管理的體制。

縣級以上人民政府教育行政部門具體負責義務教育實施工作﹔縣級以上人民政府其他有關部門在各自的職責範圍內負責義務教育實施工作。

第八條　人民政府教育督導機構對義務教育工作執行法律法規情況、教育教學質量以及義務教育均衡發展狀況等進行督導，督導報告向社會公佈。

第九條　任何社會組織或者個人有權對違反本法的行為向有關國家機關提出檢舉或者控告。

發生違反本法的重大事件，妨礙義務教育實施，造成重大社會影響的，負有領導責任的人民政府或者人民政府教育行政部門負責人應當引咎辭職。

第十條　對在義務教育實施工作中做出突出貢獻的社會組織和個人，各級人民政府及其有關部門按照有關規定給予表彰、獎勵。

第二章　學生

第十一條　凡年滿六周歲的兒童，其父母或者其他法定監護人應當送其入學接受並完成義務教育﹔條件不具備的地區的兒童，可以推遲到七周歲。

適齡兒童、少年因身體狀況需要延緩入學或者休學的，其父母或者其他法定監護人應當提出申請，由當地鄉鎮人民政府或者縣級人民政府教育行政部門批准。

第十二條　適齡兒童、少年免試入學。地方各級人民政府應當保障適齡兒童、少年在戶籍所在地學校就近入學。

父母或者其他法定監護人在非戶籍所在地工作或者居住的適齡兒童、少年，在其父母或者其他法定監護人工作或者居住地接受義務教育的，當地人民政府應當為其提供平等接受義務教育的條件。具體辦法由省、自治區、直轄市規定。

縣級人民政府教育行政部門對本行政區域內的軍人子女接受義務教育予以保障。

第十三條　縣級人民政府教育行政部門和鄉鎮人民政府組織和督促適齡兒童、少年入學，幫助解決適齡兒童、少年接受義務教育的困難，採取措施防止適齡兒童、少年輟學。

居民委員會和村民委員會協助政府做好工作，督促適齡兒童、少年入學。

第十四條　禁止用人單位招用應當接受義務教育的適齡兒童、少年。

根據國家有關規定經批准招收適齡兒童、少年進行文藝、體育等專業訓練的社會組織，應當保証所招收的適齡兒童、少年接受義務教育﹔自行實施義務教育的，應當經縣級人民政府教育行政部門批准。

第三章　學校

第十五條　縣級以上地方人民政府根據本行政區域內居住的適齡兒童、少年的數量和分布狀況等因素，按照國家有關規定，制定、調整學校設置規劃。新建居民區需要設置學校的，應當與居民區的建設同步進行。

第十六條　學校建設，應當符合國家規定的辦學標準，適應教育教學需要﹔應當符合國家規定的選址要求和建設標準，確保學生和教職工安全。

第十七條　縣級人民政府根據需要設置寄宿制學校，保障居住分散的適齡兒童、少年入學接受義務教育。

第十八條　國務院教育行政部門和省、自治區、直轄市人民政府根據需要，在經濟發達地區設置接收少數民族適齡兒童、少年的學校（班）。

第十九條　縣級以上地方人民政府根據需要設置相應的實施特殊教育的學校（班），對視力殘疾、聽力語言殘疾和智力殘疾的適齡兒童、少年實施義務教育。特殊教育學校（班）應當具備適應殘疾兒童、少年學習、康復、生活特點的場所和設施。

普通學校應當接收具有接受普通教育能力的殘疾適齡兒童、少年隨班就讀，並為其學習、康復提供幫助。

第二十條　縣級以上地方人民政府根據需要，為具有預防未成年人犯罪法規定的嚴重不良行為的適齡少年設置專門的學校實施義務教育。

第二十一條　對未完成義務教育的未成年犯和被採取強制性教育措施的未成年人應當進行義務教育，所需經費由人民政府予以保障。

第二十二條　縣級以上人民政府及其教育行政部門應當促進學校均衡發展，縮小學校之間辦學條件的差距，不得將學校分為重點學校和非重點學校。學校不得分設重點班和非重點班。

縣級以上人民政府及其教育行政部門不得以任何名義改變或者變相改變公辦學校的性質。

第二十三條　各級人民政府及其有關部門依法維護學校周邊秩序，保護學生、教師、學校的合法權益，為學校提供安全保障。

第二十四條　學校應當建立、健全安全制度和應急機制，對學生進行安全教育，加強管理，及時消除隱患，預防發生事故。

縣級以上地方人民政府定期對學校校舍安全進行檢查﹔對需要維修、改造的，及時予以維修、改造。

學校不得聘用曾經因故意犯罪被依法剝奪政治權利或者其他不適合從事義務教育工作的人擔任工作人員。

第二十五條　學校不得違反國家規定收取費用，不得以向學生推銷或者變相推銷商品、服務等方式謀取利益。

第二十六條　學校實行校長負責制。校長應當符合國家規定的任職條件。校長由縣級人民政府教育行政部門依法聘任。

第二十七條　對違反學校管理制度的學生，學校應當予以批評教育，不得開除。

第四章　教師

第二十八條　教師享有法律規定的權利，履行法律規定的義務，應當為人師表，忠誠於人民的教育事業。

全社會應當尊重教師。

第二十九條　教師在教育教學中應當平等對待學生，關注學生的個體差異，因材施教，促進學生的充分發展。

教師應當尊重學生的人格，不得歧視學生，不得對學生實施體罰、變相體罰或者其他侮辱人格尊嚴的行為，不得侵犯學生合法權益。

第三十條　教師應當取得國家規定的教師資格。

國家建立統一的義務教育教師職務制度。教師職務分為初級職務、中級職務和高級職務。

第三十一條　各級人民政府保障教師工資福利和社會保險待遇，改善教師工作和生活條件﹔完善農村教師工資經費保障機制。

教師的平均工資水平應當不低於當地公務員的平均工資水平。

特殊教育教師享有特殊崗位補助津貼。在民族地區和邊遠貧困地區工作的教師享有艱苦貧困地區補助津貼。

第三十二條　縣級以上人民政府應當加強教師培養工作，採取措施發展教師教育。

縣級人民政府教育行政部門應當均衡配置本行政區域內學校師資力量，組織校長、教師的培訓和流動，加強對薄弱學校的建設。

第三十三條　國務院和地方各級人民政府鼓勵和支持城市學校教師和高等學校畢業生到農村地區、民族地區從事義務教育工作。

國家鼓勵高等學校畢業生以志願者的方式到農村地區、民族地區缺乏教師的學校任教。縣級人民政府教育行政部門依法認定其教師資格，其任教時間計入工齡。

第五章　教育教學

第三十四條　教育教學工作應當符合教育規律和學生身心發展特點，面向全體學生，教書育人，將德育、智育、體育、美育等有機統一在教育教學活動中，注重培養學生獨立思考能力、創新能力和實踐能力，促進學生全面發展。

第三十五條　國務院教育行政部門根據適齡兒童、少年身心發展的狀況和實際情況，確定教學制度、教育教學內容和課程設置，改革考試制度，並改進高級中等學校招生辦法，推進實施素質教育。

學校和教師按照確定的教育教學內容和課程設置開展教育教學活動，保証達到國家規定的基本質量要求。

國家鼓勵學校和教師採用啟發式教育等教育教學方法，提高教育教學質量。

第三十六條　學校應當把德育放在首位，寓德育於教育教學之中，開展與學生年齡相適應的社會實踐活動，形成學校、家庭、社會相互配合的思想道德教育體系，促進學生養成良好的思想品德和行為習慣。

第三十七條　學校應當保証學生的課外活動時間，組織開展文化娛樂等課外活動。社會公共文化體育設施應當為學校開展課外活動提供便利。

第三十八條　教科書根據國家教育方針和課程標準編寫，內容力求精簡，精選必備的基礎知識、基本技能，經濟實用，保証質量。

國家機關工作人員和教科書審查人員，不得參與或者變相參與教科書的編寫工作。

第三十九條　國家實行教科書審定制度。教科書的審定辦法由國務院教育行政部門規定。

未經審定的教科書，不得出版、選用。

第四十條　教科書由國務院價格行政部門會同出版行政部門按照微利原則確定基準價。省、自治區、直轄市人民政府價格行政部門會同出版行政部門按照基準價確定零售價。

第四十一條　國家鼓勵教科書循環使用。

第六章　經費保障

第四十二條　國家將義務教育全面納入財政保障範圍，義務教育經費由國務院和地方各級人民政府依照本法規定予以保障。

國務院和地方各級人民政府將義務教育經費納入財政預算，按照教職工編制標準、工資標準和學校建設標準、學生人均公用經費標準等，及時足額撥付義務教育經費，確保學校的正常運轉和校舍安全，確保教職工工資按照規定發放。

國務院和地方各級人民政府用於實施義務教育財政撥款的增長比例應當高於財政經常性收入的增長比例，保証按照在校學生人數平均的義務教育費用逐步增長，保証教職工工資和學生人均公用經費逐步增長。

第四十三條　學校的學生人均公用經費基本標準由國務院財政部門會同教育行政部門制定，並根據經濟和社會發展狀況適時調整。制定、調整學生人均公用經費基本標準，應當滿足教育教學基本需要。

省、自治區、直轄市人民政府可以根據本行政區域的實際情況，制定不低於國家標準的學校學生人均公用經費標準。

特殊教育學校（班）學生人均公用經費標準應當高於普通學校學生人均公用經費標準。

第四十四條　義務教育經費投入實行國務院和地方各級人民政府根據職責共同負擔，省、自治區、直轄市人民政府負責統籌落實的體制。農村義務教育所需經費，由各級人民政府根據國務院的規定分項目、按比例分擔。

各級人民政府對家庭經濟困難的適齡兒童、少年免費提供教科書並補助寄宿生生活費。

義務教育經費保障的具體辦法由國務院規定。

第四十五條　地方各級人民政府在財政預算中將義務教育經費單列。

縣級人民政府編制預算，除向農村地區學校和薄弱學校傾斜外，應當均衡安排義務教育經費。

第四十六條　國務院和省、自治區、直轄市人民政府規範財政轉移支付制度，加大一般性轉移支付規模和規範義務教育專項轉移支付，支持和引導地方各級人民政府增加對義務教育的投入。地方各級人民政府確保將上級人民政府的義務教育轉移支付資金按照規定用於義務教育。

第四十七條　國務院和縣級以上地方人民政府根據實際需要，設立專項資金，扶持農村地區、民族地區實施義務教育。

第四十八條　國家鼓勵社會組織和個人向義務教育捐贈，鼓勵按照國家有關基金會管理的規定設立義務教育基金。

第四十九條　義務教育經費嚴格按照預算規定用於義務教育﹔任何組織和個人不得侵佔、挪用義務教育經費，不得向學校非法收取或者攤派費用。

第五十條　縣級以上人民政府建立健全義務教育經費的審計監督和統計公告制度。

第七章　法律責任

第五十一條　國務院有關部門和地方各級人民政府違反本法第六章的規定，未履行對義務教育經費保障職責的，由國務院或者上級地方人民政府責令限期改正﹔情節嚴重的，對直接負責的主管人員和其他直接責任人員依法給予行政處分。

第五十二條　縣級以上地方人民政府有下列情形之一的，由上級人民政府責令限期改正﹔情節嚴重的，對直接負責的主管人員和其他直接責任人員依法給予行政處分：

（一）未按照國家有關規定制定、調整學校的設置規劃的﹔
（二）學校建設不符合國家規定的辦學標準、選址要求和建設標準的﹔
（三）未定期對學校校舍安全進行檢查，並及時維修、改造的﹔
（四）未依照本法規定均衡安排義務教育經費的。

第五十三條　縣級以上人民政府或者其教育行政部門有下列情形之一的，由上級人民政府或者其教育行政部門責令限期改正、通報批評﹔情節嚴重的，對直接負責的主管人員和其他直接責任人員依法給予行政處分：

（一）將學校分為重點學校和非重點學校的﹔
（二）改變或者變相改變公辦學校性質的。

縣級人民政府教育行政部門或者鄉鎮人民政府未採取措施組織適齡兒童、少年入學或者防止輟學的，依照前款規定追究法律責任。

第五十四條　有下列情形之一的，由上級人民政府或者上級人民政府教育行政部門、財政部門、價格行政部門和審計機關根據職責分工責令限期改正﹔情節嚴重的，對直接負責的主管人員和其他直接責任人員依法給予處分：

（一）侵佔、挪用義務教育經費的﹔
（二）向學校非法收取或者攤派費用的。

第五十五條　學校或者教師在義務教育工作中違反教育法、教師法規定的，依照教育法、教師法的有關規定處罰。

第五十六條　學校違反國家規定收取費用的，由縣級人民政府教育行政部門責令退還所收費用﹔對直接負責的主管人員和其他直接責任人員依法給予處分。

學校以向學生推銷或者變相推銷商品、服務等方式謀取利益的，由縣級人民政府教育行政部門給予通報批評﹔有違法所得的，沒收違法所得﹔對直接負責的主管人員和其他直接責任人員依法給予處分。

國家機關工作人員和教科書審查人員參與或者變相參與教科書編寫的，由縣級以上人民政府或者其教育行政部門根據職責權限責令限期改正，依法給予行政處分﹔有違法所得的，沒收違法所得。

第五十七條　學校有下列情形之一的，由縣級人民政府教育行政部門責令限期改正﹔情節嚴重的，對直接負責的主管人員和其他直接責任人員依法給予處分：

（一）拒絕接收具有接受普通教育能力的殘疾適齡兒童、少年隨班就讀的﹔
（二）分設重點班和非重點班的﹔
（三）違反本法規定開除學生的﹔
（四）選用未經審定的教科書的。

第五十八條　適齡兒童、少年的父母或者其他法定監護人無正當理由未依照本法規定送適齡兒童、少年入學接受義務教育的，由當地鄉鎮人民政府或者縣級人民政府教育行政部門給予批評教育，責令限期改正。

第五十九條　有下列情形之一的，依照有關法律、行政法規的規定予以處罰：

（一）脅迫或者誘騙應當接受義務教育的適齡兒童、少年失學、輟學的﹔
（二）非法招用應當接受義務教育的適齡兒童、少年的﹔
（三）出版未經依法審定的教科書的。

第六十條　違反本法規定，構成犯罪的，依法追究刑事責任。

第八章　附則

第六十一條　對接受義務教育的適齡兒童、少年不收雜費的實施步驟，由國務院規定。

第六十二條　社會組織或者個人依法舉辦的民辦學校實施義務教育的，依照民辦教育促進法有關規定執行﹔民辦教育促進法未作規定的，適用本法。

第六十三條　本法自二零零六年九月一日起施行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶
惦念安修女，看中國情懷【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

聖神研究中心可愛的資深成員安貝蒂修女，已於二零零六年十一月十五日離港返美，開展她在紐約瑪利諾會總院的「退休」生活。八十三歲的安修女，退休已不是第一次了；這一趟到了紐約之後，大概她還是退而未休，繼續忙碌......

聖座發表聲明譴責徐州非法祝聖事件

羅馬教廷聖座新聞室公佈

（梵蒂岡電台訊）聖座於二零零六年十二月二日發表六點聲明，嚴厲譴責十一月三十日在江蘇省徐州非法祝聖三十六歲的王仁雷神父為主教的行為。這事發生於教宗本篤十六世在土耳其牧靈訪問期間，聖座幾位要員也隨行訪問......

安徽省傳教史資料編著人楊堤小史

房志榮，台灣耶穌會神父，輔仁大學神學教授

十分感謝輔仁大學天主教史料研究中心陳方中主任及其團隊為安徽省天主教傳教史的出版所付出種種辛勞。陳教授在書中「前言」說： 「當然最應感謝的是楊堤神父」。本文略予介紹楊堤其人，因為他的一生代表了一個時代......

成立中國教會聖統制命令

羅馬教廷（一九四六年）

天主僕人的僕人，教宗庇護為永久紀念事。 我們雖然不德不才，然幸得成為主持全世界教務之人，從聖伯多祿座位上如同從一面鏡子內，遠遠觀察天主的田園，對於尚未認識福音真理的民族......

中國聖統制對當前教務發展的意義

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

一九四六年，教宗庇護十二世欣見中國天主教教務有長足發展，應田耕莘樞機的請求及教廷樞機院的建議，為中國建立聖統制。在成立聖統制的文件中，（詳見本期中文版第十八頁），教宗庇護十二世指出......

李篤安總主教－－中國天主教聖統制的典範

柯毅霖，宗座外方傳教會神父，聖神研究中心研究員

李篤安總主教以他的生命、思想和抉擇，給中國教會指引了光明的道路：天主教會是至一的，與教宗和普世教會合一；教會沒有政治議程，但準備與俗世公共權力合作；然而，教會也維護本身的自由......

向一位深受愛戴的修女道別

柯毅霖，宗座外方傳教會神父，聖神研究中心研究員

二零零六年十月廿四日，安貝蒂修女的歡送會在香港分域碼頭的Quarterdeck餐廳舉行。聖神研究中心的職員和其他友好，連同陳日君樞機和劉裕政（Msgr. Eugene Nugent）蒙席均有出席聚餐......

中華人民共和國刑法修正案（六）

摘自「中央政府網站」

中華人民共和國主席令第五十一號： 《中華人民共和國刑法修正案（六）》已由中華人民共和國第十屆全國人民代表大會常務委員會第二十二次會議於二零零六年六月二十九日通過......

二零零五至零六年中國天主教大事回顧

本刊編輯室


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

惦念安修女，看中國情懷【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

聖神研究中心可愛的資深成員安貝蒂修女，已於二零零六年十一月十五日離港返美，開展她在紐約瑪利諾會總院的「退休」生活。八十三歲的安修女，退休已不是第一次了；這一趟到了紐約之後，大概她還是退而未休，繼續忙碌。

數十年來，安修女曾在世界各地服務，包括在夏威夷負責教育工作，在瑪利諾修女會出任參議員，在羅馬負責修女聯會的出版事業，更曾在中國福建省廈門市的專上學院任教。不過，她的所有工作當中，應以在聖神研究中心的十六年時間最為長久。

安修女熱愛中國，更熱愛中國人，七十多歲的時候，開始一連串中國之旅。她略帶遺憾的是未能以普通話與國人談話，但遇到國內的修女時，自有特別的溝通方法。安修女也常為國內的修女募集捐款。每年她從自己家鄉及海外各地收到很多小禮物，都化作現金支持國內的修女培育。

安修女對中國的情懷，充份流露在她於二零零五年為聖神研究中心所編彙的二十五週年紀念特刊中。過去這四份一世紀為中國及為中華教會而言，都是非常特別的一個歷史時期，每一個人都以親身參與為榮，修女亦自然不例外。

一個加拿大人而為中國天主教會奔波，是為他人作嫁衣裳的典型傳教士例子。這種典型也反映在安貝蒂修女每天的工作裡，和所有書刊編輯一樣，她一直擔任出版工作的幕後英雄。在處理英譯文章的時候，安修女要求高質素的英語；通常經她打磨的文章都會十分流暢俐落，但人們往往將功勞歸於譯者，而忘記編輯的辛勞。

中心所有同事，無論中外籍，在出外參加研討會之前，都會將英文講稿交來給安修女修訂。中心活動頻繁，修女的工作壓力可想而知。修改文稿之外，修女也努力教導中心同事及修院的修生改善英語，工程浩大，但十多年來，成果不俗，大家都能以一般的英語正常地溝通。

難以想像的是，八十三高齡的她，仍是每天最早到達聖神研究中心的人。即使二零零三年「非典型肺炎」肆虐香港期間，亦堅持天天早到，為大家預備好熱水。而她在到達中心之前，往往已先到聖堂參與彌撒，並到市場買一點菜。這足叫我們一群懶於早起的年青人感到汗顏。差一點忘了說，修女每天四時下班，還要乘巴士渡海返回會院，為姊妹們弄晚餐！

安修女天天新款，一九九零年開始學習電腦，不久之後就愛上互聯網，與世界各地以「依貓」聯繫，樂此不疲。公元二千禧年，修女又創新猷││學習廣東話。勇氣可嘉之外，氣力負擔也令人佩服。安修女樂天知命，欣賞口福之樂，加以天生一套強壯的牙齒，所以胃口甚佳，每逢應邀出席宴會，絕無冷場，是最優秀的客人。平日她在家中也很喜歡自己動手弄點餅食，「修女曲奇」更是聖神研究中心的聖誕精選。

聖神研究中心每一位同事都懷念她，她也會懷念我們。不用擔心，中心主任湯漢主教已經贈給她一張機票，希望她明年在紐約安頓之後，速速回來香港與我們團圓。

林瑞琪　二零零六年十一月二十八日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

聖座發表聲明譴責徐州非法祝聖事件
1
羅馬教廷聖座新聞室公佈

（梵蒂岡電台訊）聖座於二零零六年十二月二日發表六點聲明，嚴厲譴責十一月三十日在江蘇省徐州非法祝聖三十六歲的王仁雷神父為主教的行為。這事發生於教宗本篤十六世在土耳其牧靈訪問期間，聖座幾位要員也隨行訪問。教宗於十二月一日午後返回梵蒂岡。次日，十二月二日，聖座新聞室發表這項有關的聲明如下：

聖座感到有義務表明其對若望王仁雷神父被祝聖為主教一事的立場，這項祝聖活動於二零零六年十一月三十日在中國大陸江蘇省徐州舉行。

(一) | 教宗得知消息，深感悲痛，因為上述主教祝聖事件在未經宗座授權下進行，亦即沒有遵行天主教有關主教任命的法律。（參見聖教法典377條1項）
(二) | 徐州事件按時間序來說乃是最新一宗非法祝聖主教事件。這些非法祝聖主教的事件折磨中國天主教會已有數十年，它在教區團體中製造分裂，使許多教會人士和教友的良心感到痛苦。這一連串冒犯中國和全世界每位天主教徒宗教情愫的極端嚴重行為，乃是一種違背天主教教義及破壞教會聖統制結構原則的教會觀所產生的結果及影響。的確，正如梵蒂岡第二屆大公會議所確定的：「一個人接受了聖事的祝聖，保持著與主教團元首及其他團員的聖統共融，他就是主教團的一份子。」（教會憲章第22節第一段。)
(三) | 聖座即使是在最後一刻才知悉徐州教區策劃祝聖主教的事宜，也沒有忽略在僅有的極其短促的時間內採取措施，冀使不致於發生足以產生教會共融新裂痕的行為。事實上，非法祝聖主教乃是一項客觀上如此嚴重的行為，以至教會法律對處在完全自由狀況下的祝聖和被祝聖者，處以嚴厲的處分。（參見聖教法典1382條。）
(四) | 堪足安慰的是，即使在過去和現今的困難中，幾乎所有在中國的主教、神父、會士、修女與教友，都知道自己是普世教會活生生的一份子，他們都與伯多祿的繼承人以及分佈在全球各地的天主教團體，在信仰和生活上保持深深的共融。
(五) | 聖座知道那些教會人士，即祝聖和被祝聖的主教們，心靈中充滿悲哀和痛苦，他們被迫在非法祝聖主教的行動中擔任積極的角色，此舉違背他們內心所樂於忠實遵從的天主教傳統。此外，聖座也同樣分擔那些天主教徒，即神父、會士、修女和教友們內心的苦楚，他們被迫接受一位他們知道沒有與世界主教團元首、也沒有與分佈全球各地的主教們有圓滿聖統共融的牧人。
(六) | 有關主教祝聖一事，聖座不能被迫接受既成事實。因此，聖座譴責發生在徐州的祝聖王仁雷神父為主教所採行的方式，同時期望類似的事件在未來不再重演。

二零零六年十二月二日星期六。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

安徽省傳教史資料編著人楊堤小史
1
房志榮，台灣耶穌會神父，輔仁大學神學教授

十分感謝輔仁大學天主教史料研究中心陳方中主任及其團隊為安徽省天主教傳教史的出版所付出種種辛勞。陳教授在書中「前言」說： 「當然最應感謝的是楊堤神父」。本文略予介紹楊堤其人，因為他的一生代表了一個時代。以古鑑今，也許可在他一生的滄桑中觸摸到天主這歷史主宰的一些足印。

引 言： 自撰的「通功單」

「通功單」的來源取自信經第九條信理： 「我信聖而公教會，諸聖相通功」的文本。教會在公布一位信友死亡時，用來請大家為他代禱。楊堤神父去世前幾年，已為自己寫好通功單，算得一篇簡短的自傳，其文如下：

楊堤，譜名開啟，洗名第大谷，安徽金寨古碑區聯坪村人，生於一九一四年陽曆十二月十八日（陰曆冬月初二），幼入燕河區十八道教堂讀書，轉入宣城小修院，繼入上海徐匯大修院，一九四一年晉升鐸品，遂傳教於太湖縣；一九四三年入北平輔仁大學史學系深造，一九四七年畢業，得學士學位；旋入該校史學研究所，一九四九年畢業，得碩士學位；即到六安教堂，任私立崇義小學校長；學校改組後，回到原籍從事醫務數年，一九五五年冬到合肥教堂，一九五七年被劃為右派，到農場及鋼廠，接受改造；一九六零年秋摘帽，一九六一年冬回到教堂，參加聯合診所數年，文革中掃地出門。一九七九年到省博物館工作，翌年轉入省圖書館，一九八六年退休，一九九零年回到教堂。一九九　年　月患　　　症，醫治無效，妥領終敷聖事，卒於一九九　年　月　日，享年　　歲。請眾代禱，早賜升天。

事實上，楊堤過世後，合肥天主堂所發出的通功單只須把最後二行的空白填滿就行了： 「一九九四年十月患尿毒症，醫治無效，妥領終敷聖事，卒於一九九九四年十月二十七日，享年八十一歲。」

由晉鐸到大陸局部開放（1941-1979）

一九四一年，楊堤在上海徐家匯晉鐸時，筆者尚在貴池若瑟小修院讀中學課程。他由上海來看我們，在教室裡翻閱我們的作文簿，一言不發，只略帶微笑，猜不出他在笑甚麼。原來這就是他的特徵之一：說話不多，卻愛觀察。

通功單的自我小傳中有些詞句，只是點到即止。若在史料的背景中來讀，會讀出很多政權的興替和人事的變化。例如一九四九年楊堤在輔大畢業後，擔任六安崇義小學校長。接上的一句話「學校改組後，回到原籍從事醫務數年」 ；假定了學校的充公，外籍教士的被驅逐，本籍神職的各求自保。所謂「從事醫務數年」應該是指我們在國外所聽到的「楊堤在家鄉當蒙古大夫」的片斷。「一九五五年冬到合肥教堂」一句話是指當時安慶教區的六十多名西班牙、墨西哥、哥倫比亞的傳教士已全部驅逐出境，剩下不到十位的本籍神父，須出來維持殘局。大概是在這一緊急狀況下，楊堤被請下山，來合肥天主堂補缺。

「一九五七年被劃成右派，到農場及鋼廠，接受改造」這幾句話所涵蓋的歷史背景更是千頭萬緒，一言難盡了。首先在一九五六年「大鳴大放」中出來坦誠說老實話的知識份子都被打成右派。本史料第二五九頁附錄所載；楊堤的一席話是標準的一聲迴響。難怪他即刻被劃成右派。至於到農場及鋼廠接受改造，自然叫我們想起，那是毛澤東搞大躍進的一年。這一年也是周恩來要求中國天主教組織愛國會的一年。「一九六零年摘帽」，就是摘掉右派的帽子。這年中共與蘇聯決裂，俄方召回所有的專家，國內需要團結，以完成像長江大橋這樣的工程。「一九六一年冬回到教堂，參加聯合診所數年」是當時被剝奪一空的教會求生之道，同時也可實行愛德，幸好楊堤已有當蒙古大夫的經驗。「文革中掃地出門」又是小民老百姓和無法自衛的可憐善男信女，因了上層所玩的權術鬥爭而遭受的無妄之災。

從公務員到回天主堂服務（1979-1993）

「一九七九年到省博物館工作， 翌年轉入省圖書館」：這是鄧小平局部開放中國門戶的效果。筆者在離國三十七年後，於一九八四年春第一次回國探親時，在合肥再次見到楊堤，就是在省圖書館，這也是一九四一年在貴池小修院首次認識楊堤後，第二次見到他，時間上相隔四十三年之久。在省圖書館見面的第一個印象是，他在那裡頗自在，館中同事對他都有一份尊敬。也難怪。除了修道人的素養以外，他懂拉丁文，西班牙文，法文，英文。對中國歷史和文學也熟習。為同事們來說，他像是一部活字典，他也樂於為人解惑釋疑。這大概也是政府聘他到博物館和圖書館工作的理由。

「一九八六年退休，一九九零年回到教堂」，這是「通功單」自我小傳提及的最後一點。楊堤在「兩館」工作了七年後，於一九八六年退下來，雖然還常到館中幫忙。以公務員身份他領到合肥城中新建大樓的一套住房，他和妻子及養女住進去。筆者一九八四年第一次回國探親後，停了五年沒有回去。一九八九至一九九三年則每年回去，也每年在合肥與楊堤見面。頭幾年他對我守口如瓶，從不談他個人的事，如他的婚姻和妻女的事。最後二年有所突破。一次，他請我到他家用午飯，掌廚的是他的妻子，一位當過獻堂會貞女的女士，十來歲的養女也在場。我們吃飯談話，飯後已相當蒼老的主婦私下給我說，她當初與楊堤同居，完全是為了保護他。[1] 這又揭露了楊堤含蓄的一面，我自然不好意思問，是她自己這樣說，或是由楊堤授意的。無論如何，那是我唯一的一次在他們家吃飯。

「一九九零年回到教堂」是自撰通功單的最後一句話，它要說的是，把那層樓讓給老修女和養女去住，他自己回到天主堂，恢復了獨身身份。最後這四年的生涯（1990-1994）他不單全天候作司鐸的事，也過著獨身生活，像全世界的天主教司鐸一樣（天主教東方禮部分是例外）。這跟「信友感受」（sensus fidelium）很有關係。相信這是給楊堤自撰通功單的正確解讀。全篇沒有隻字提到他生命中的這一波折，表示他對之並不重視。隱約中也是天主教信友心中感受的一種自然流露：服務的司祭職就該全心全意地為天主子民服務，不要三心二意、為妻兒家事所累（這是聖保祿說的，見格前：七29-35）。由保祿的那些話突顯出獨身的所謂「末世」向度。這特別實現在男女修會的獨身守貞願上。「末世」是指今生後的永恆生命。主耶穌在世的最後一週，於耶京聖殿答覆撒杜塞人的詰難時，曾啟示了這一末世真理：「人從死者中復活後，也不娶，也不嫁，就像天上的天使一樣。」（谷：十二25）。修會會士賴天主的恩寵，努力要把這末世生命提前在今世活出來，以招示世人，確有一個來生，一個「正義常住其中的新天新地」（伯後：三13）。這是修會獨身願的較深意義。他們對結過婚的司鐸總是不大信任。冥冥中一直覺得教會的這項千年以上的傳統（司鐸獨身）激發人對服務司祭職的信心。

楊房結伴雲遊的二十多天

一九九三年八月二十日楊堤在我的故鄉貴池，適逢我回家探親，這一天他和我在臨時簡陋的天主堂小聖堂共行感恩祭，獻堂會貞女范敏與祭。二十三日，三人由我家人驅車過江赴安慶。次日搭公車北上，楊堤於合肥下車，范敏和我繼續乘車至蚌埠。二十五至二十七日三天，我在此給十八位獻堂會初學生講避靜，準備她們發初願。二十八日，朱化宇主教主持發願彌撒，我在堂後聽告解。彌撒後楊、范、我，加上年輕神父劉新紅和蔡娜修女，一共五人，乘火車赴宿縣。

八月二十九至三十一日三天，楊、劉、三位發過初願的修女和我六人，拜訪附近幾處天主堂：梨園、濉溪、王莊和宋莊。濉溪年老的邵修女說，那裡天主教本很發達，有過一所中學，現在都被政府佔用，聖堂被擠到一間小屋裡，她住在屋後。在梨園看到張敬業代理主教和他平反後新建的聖堂。王莊、宋莊是所謂的地下教會，也都蓋了新堂。三十一日，我們回到合肥。

九月一日（週三），晨六時三十分，楊、劉和我在合肥三孝口天主堂聖堂共祭，有教友參與。這一天，楊堤把他自己寫完的《安徽省傳教歷史》（約一萬八千字）交給我，請我帶回台灣，以後在《神學論集》九十九期（一九九四年）上發表。他也把其他一些史料給我看。十點鐘，張學明以私人汽車領我們參觀合肥各大學（共十三所）及一些新開發的社區，如琥柏山莊、南苑公寓等。合肥的人口約壹百萬。學明告訴我們，有一套新書《跨世紀文叢》十二冊，值得一看。我們在街頭書販處買到十一冊，還欠一冊。她回家找出來，給我寄到台灣來。

九月三日晚，楊堤陪我拜訪一位中學教師，老師招待我們十分客氣。我們在他家談了很久，主要是由各地來合肥讀書的學生問題。那些鄉下來的學生，週末回家，週日趕回學校，帶些饅頭和鹹菜回來。一週內的營養主要就靠這些饅頭和鹹菜。這期間，楊堤的兩個姪女也從鄉下來，楊把自己天主堂的房間讓出來給她們過夜，自己在走廊裡搭舖睡覺。又有一名從湖北宜昌教區來的張燕君修女，在合肥醫學院讀書，住在天主堂裡。我臨行時給每人分紅包，也給了她一份。以後她與宜昌主教起了矛盾，把她讀書的費用扣回。楊堤寫信請我幫忙。我寄了一點錢去，讓她渡過難關。

九月四日至十三日是我們入山訪問的日子。「山」指樓房山區，今名金寨。首先於四日，由合肥西行至六安。在此見到老同學張在雲，被請在他家用午飯。宗教局有人來陪，並說要派人派車帶我們進山旅遊，我都一一婉拒了，晚飯他們就沒有再來。在六安天主堂過夜，晚上和第二天清晨還見了好幾位小修院的老同學，他們都未入大修院就回家了。

九月五日（主日）由六安到天堂寨（金寨）。我們找到一座簡單的飯店歇足，一夜十元人民幣，為晚餐和隔日的早餐再付十元。餐後去拜訪了楊堤的朋友王世靖先生，他以當地人的身份和經歷，將是我們翌日遊大別山的嚮導，他說山裡有十道大瀑布。

九月六日是欣賞大瀑布的日子。楊堤八十歲，王世靖六十四歲，房六十七歲。三個老人結伴遊山玩水，堪稱美談。名將衛立煌抗日戰爭勝利後，也許因為是這一地帶的人，取締了「金家寨」原名，而被政府稱為「立煌縣」[2]，中共政權建立，又改回金寨，民間也稱天堂寨。我們就是在這樣一個地區漫遊。

九月七日（週二）搭公車去燕子河、樓房、長玲。在燕子河有一位老師、黃先生，也是楊堤的朋友。他有三個女兒：新林，新勤，新顏；一個兒子：欣慰。他準備了豐盛的早餐迎接我們。路過樓房，不能不想起一九四五年夏，我在六安時，常聽到傳教士們所提的那個神秘的地方：「樓房」。現在只有一些舊屋子了。再去長玲，一個小修院同學曹宗鐸的家鄉。中國政權易手時，他回家種桑，一直未婚，現在與弟弟居在一起，弟弟已婚，有一子，一孫女。一個妹妹也未婚，與兩個哥哥住在一幢大屋裡。太陽下山前，我們一同到他們父親的墳地祈禱。在讀經時，楊堤泣不成聲，我得替他把經文唸完。回家用完晚餐後，二兄弟跟妹妹都跟我辦了告解。然後用中文舉行感恩祭，大概是他們第一次用普通話參與彌撒。

九月八日（週三）：金寨，霍邱。一早由曹家步行到長玲，搭七時的公車赴金寨，再由此轉搭下午二時的車經桃李廟去霍邱。到達霍邱，下車遇到一名新領洗的教友小冀，她領我們找到天主堂。這裡只有一位年老的劉修女。據她後來告訴我們，天主堂附近的外教人常欺負她，找她麻煩。幾名教友叫了肉菜招待我們，可惜我們沒有心思，也沒有胃口享用。當晚聽了不少告解，最後給教友們舉行了感恩祭，楊堤和我共祭。

九月九日（週四）：穎上。昨天載我們到天主堂的三輪車已於昨晚約好，今早要來送我們到公車站。一早，它已守候在天主堂門口了。搭上往阜陽方向的公車，行馳了很久，才到達淮河。人、車一起開上接駁船，駛向對岸的穎上。在此見了本堂萬傑神父。一九八四年，我首次回國時，在蚌埠第一次結識他，那時他還是修士，在佘山修院續讀他在政治變易後中斷的神學。他的哥哥是萬達，本史料蚌埠教區歷史的寫作人。

除了萬傑本堂神父外，這裡還有一位很能幹的張凱雲修女，居住在離天主堂較遠的社區。她從政府當局收回好幾處教會財產。當晚我們在她的會院，享用她給我們準備的晚餐。

九月十日（週五）：回合肥。清晨，在張修女的會院舉行了耶穌聖心彌撒，隨後用早點，就搭公車回合肥。一切順利，感謝天主。這十來天的旅遊、相處、會話、祈禱，增進了我對楊堤的認識。他的人脈、人緣、和善，使我們一路走來，到處有人接待。他對地理、環境的熟習使我們不但未走冤枉路，並且啟程、抵達、投宿各方面，都安排得妥貼恰當。至於會話和祈禱，他的一貫態度是少說多聽，但並不是沒有立場。在共祭中，他沒有說過一句話。他領聖體，不辦告解，也不聽教友的告解。都是我在講道，聽告解，行聖事。但由以後他寫給我的信中可見，他一人到各堂口「出差」時，照樣聽告解，行聖事。十一、十二最後兩天，我和合肥的教友談話，也舉行了十二日的主日彌撒。這是一個可能的原因，使官方一九九四年拒絕給我簽證入大陸。一九九五年，我在香港簽好入境證，飛到南京，卻被遣回。

楊所提供六種傳教史資料中的突出範例

解讀任何一部著作，都免不了主觀的看法。筆者對本書所述說的不少人和事都有過些許認識。因此所謂突出，只是些個人觀點。不同的讀者會發現其他的「突出點」。下面就按照本書頁碼的順序指出一些點來。

  1. 頁39：「放紙人剪辮子」：攻擊傳教士的民間傳說，諸如剜眼挖心來製藥是常聽到的。但放紙人殺真人，卻是第一次讀到： 「據說傳教士剪幾厘米高的小紙人，用妖術把它拋向天空，它遇到人就把人的辮子剪掉，被剪者兩三天後就要送命。」
  2. 頁40-42：水東聖母朝聖地的來由。我在宣城大修院讀哲學的兩年（1945-47），曾跟同學一起到水東朝聖。那時都是步行，早上出發，傍晚到達，晚餐後就進入進教之佑聖母大堂，聽道，誦經，祈禱。當時只覺氣氛很好，巴神父（西班牙人）講道（聖母娘不離口）頗感人，來的教友又多又熱心。翌晨的大禮彌撒十分隆重，拉丁聖歌唱的很美（瓦斯哥人歌喉出色）。這幾頁史料說明了這一朝聖地原來是在教難中許願而來的，和上海佘山聖母的來歷很像。
  3. 頁104-106的金式玉神父傳（P. Joseph Seckinger, S. J.）把這一江南教區（包括江蘇、安徽）的功臣多少繪出了一個輪廓，本史料還有多處提到他。比方此處頁106說他於一八八二年至一八八九年開辦英語和法語學堂，專收官家子弟來學習，相信這不是對不做官的人有所岐視，而是一種策略，希望先對有能力和財力家庭的子弟教授外語，透過他們去影響別人。 ４•頁144注9是陳方中教授所寫，值得注意。同時也不要忽略，在寫蕪湖和安慶教區傳教史時，作者張鳳藻和楊堤毫無這類說詞。不僅是因為他們未想到要在大陸出版，也因他們的經驗和修養不讓他們說違心的話。此外，這裡（頁144末二行）首次提及張敬業神父，以後頁146有他的小傳，還有149、157、191、201、255等處。 J.）把這一江南教區（包括江蘇、安徽）的功臣多少繪出了一個輪廓，本史料還有多處提到他。比方此處頁106說他於一八八二年至一八八九年開辦英語和法語學堂，專收官家子弟來學習，相信這不是對不做官的人有所岐視，而是一種策略，希望先對有能力和財力家庭的子弟教授外語，透過他們去影響別人。
  4. 頁144注9是陳方中教授所寫，值得注意。同時也不要忽略，在寫蕪湖和安慶教區傳教史時，作者張鳳藻和楊堤毫無這類說詞。不僅是因為他們未想到要在大陸出版，也因他們的經驗和修養不讓他們說違心的話。此外，這裡（頁144末二行）首次提及張敬業神父，以後頁146有他的小傳，還有149、157、191、201、255等處。

在頁191把張敬業與李明德神父（Antonio Sacchettini, S. J. 義大利人）並提。這位李明德被逐出大陸後，到菲律賓繼續為華人傳教，最後轉到台灣，在湖口堂區當院長，在輔大神學院任圖書館長。一次他回義大利度安息年，回台時捎來《公教文明》（La Civilta Cattolica）半月刊，由一八五零至一九零零年的全部五十巨冊，這些資料為認識十九世紀後半的歷史大有參考價值。此外還寄來其他書刊，如《耶穌會史料彙編》(Monumenta historica S. J.)多冊等。

頁255有楊堤抄錄的一段《安徽日報》(一九五五年九月十三日一版)，由之可見，這裡所報導的是上海九月八日夜的大逮捕天主教人士之後，深入安徽教會的延續逮捕作業。一版報紙提了五次張敬業，在第三版還有一次，表示當局對他的「重視」。我第一次回國探親的一年（一九八四），曾在蚌埠旅館首次見到張老，共攝一影。以後一九八九至一九九三年間，多次上梨園去拜訪過他，他已建了新堂，並在培養一批女青年。

  5. 頁167-170「濉溪縣臨渙集天主教會」這段記錄是很有趣的傳教故事，多少說明為何蚌埠教區比安徽的另外兩個教區（蕪湖、安慶）教友多出很多。原來他們是請外國神父打贏了官司而全村領洗奉教的。不過，他們從事的社會福利事業也是福傳成功的一個因素：到外國捐很大筆的款項救水災；貸放麥種；貸放耕牛；救濟災民；辦難民所；開難童教養站；設門診部等；這一切與當今教宗本篤十六世的第一道通諭《天主是愛》裡所說的理論（第一部分）和實踐（第二部分）不謀而合，或更好說，這些傳教士已在一個世紀前預先做到了。[3]
  6. 頁229-230：丁惠如神父（P.Alberto Martinez, S. J.）小傳。在此，不得不佩服楊堤的用心。他從《哥倫比亞耶穌會通訊》（一九八八、一九九一）採取資料寫出這篇附錄。由之得知，丁神父一九五七年回國，一九八二年來過台灣，一九八八年「病故於本鄉本土」 。我於一九八五年訪問十個中南美國家時，曾在哥國首都波哥大的耶穌會會院受過他的款待。他身在祖國，心在傳教區，為福傳集郵、募款，他見到我，如同見了親人一樣。領我參觀鹽礦地下的大教堂等。
  7. 頁264-272的外籍傳教士名單（見報的）共一百八十二位。加上頁273-275補遺中的三十九位，在安徽省傳揚耶穌基督福音的各國教士共有二百二十一位。他們中很多人是老一輩的人（例如筆者）所熟習，並受過他們的薰陶的。他們在天主前，都是中國教會的有力代禱者，這是不用懷疑的。八•頁292所說光緒三十四年（一九零八年）十二、十三、十四日三處教堂被土匪焚毀。教士戚世明指各匪名請辦。南洋大臣周馥、巡撫恩銘批飭，迅速協同臨縣緝辦。結果賠了鷹洋二千八百元「交該教士收領，自行修復，及撫恤被劫教民」。這一教案的發生和收尾不禁使人慨嘆，前清末年對教會財產的無辜受損，還知道賠償（大概是出於對列強的畏懼）。反之，二十世紀東西方的一些集權政體，對人民和教會財產予取予奪，毫不在意，形成強烈的對比。九•頁319所記錄的教堂冊報格式分八項：一、教堂名目；二、處所樣式；三、成立年月；四、男女教士；五、教民若干；六、產業價碼；七、附設機構；八、鄰近有無營汛（防兵分駐所）。這些項目主要是為應付當時的局勢，萬一有事，教產受損，可以呈報，要求補償或其他善後辦法。但為今天也不無參考價值。。我於一九八五年訪問十個中南美國家時，曾在哥國首都波哥大的耶穌會會院受過他的款待。他身在祖國，心在傳教區，為福傳集郵、募款，他見到我，如同見了親人一樣。領我參觀鹽礦地下的大教堂等。七•頁264-272的外籍傳教士名單（見報的）共一百八十二位。加上頁273-275補遺中的三十九位，在安徽省傳揚耶穌基督福音的各國教士共有二百二十一位。他們中很多人是老一輩的人（例如筆者）所熟習，並受過他們的薰陶的。他們在天主前，都是中國教會的有力代禱者，這是不用懷疑的。
  8. 頁292所說光緒三十四年（一九零八年）十二、十三、十四日三處教堂被土匪焚毀。教士戚世明指各匪名請辦。南洋大臣周馥、巡撫恩銘批飭，迅速協同臨縣緝辦。結果賠了鷹洋二千八百元「交該教士收領，自行修復，及撫恤被劫教民」。這一教案的發生和收尾不禁使人慨嘆，前清末年對教會財產的無辜受損，還知道賠償（大概是出於對列強的畏懼）。反之，二十世紀東西方的一些集權政體，對人民和教會財產予取予奪，毫不在意，形成強烈的對比。
  9. 頁319所記錄的教堂冊報格式分八項：一、教堂名目；二、處所樣式；三、成立年月；四、男女教士；五、教民若干；六、產業價碼；七、附設機構；八、鄰近有無營汛（防兵分駐所）。這些項目主要是為應付當時的局勢，萬一有事，教產受損，可以呈報，要求補償或其他善後辦法。但為今天也不無參考價值。

結 語

寫到這裡，總算把我想說和能說的話都寫出來了。也許有些冗長，但為搜集這些資料的楊堤及他所提到的許多福傳先鋒，這篇長文亦可當作對他們的一項頂禮。尤其是楊堤，在他的信中一再提及抄、寫、寄這些資料。最後一份（蚌埠教區歷史），他也不知下落。現在可以告慰他的是，天意有了一個特殊的安排，使這份史料終於達到了它的目的地。二零零四年七月，我在中斷了十一年後，再度回家省親。二十二日回台前日，先過江去合肥，好於次日搭機經港回台。當日晚上，到合肥三孝口金寨路天主堂探望老同學方安桐神父及那裡的幾位修女。談話中，我於一九九三年就認識的王玉芳修女說，她有一份萬達寫的蚌埠教區傳教史。我即刻請她上街影印一份帶回台灣，了結了楊堤的最後一樁心事。

本文以楊堤自撰的通功單開始，現在要用他的自悼詩來收尾。先說楊堤於一九九四年十月過世後，合肥的陳力神父於同年十二月六日給我來信：「……楊神父的喪事辦得很隆重，表示教友們對老神父的愛戴。現在我們仍在為楊神父獻彌撒，教友們在做獻給楊神父的彌撒，領聖體，誦玫瑰經，拜苦路等神工。……接下去我們要準備聖誕節了。聖誕節最令人擔心的是治安問題。我們的聖堂在今年的聖誕節估計要接納二千至三千人，而在第四樓上，萬一出事，對教會的發展會有影響。我們計劃在郊區買塊地建一所教堂……附上楊神父的『自悼』詩一份」：

自 悼 （陳力 神父 抄錄）
昨日出於灰，今日歸於灰。
生命何謂？生寄死歸。
不要花圈，不要眼淚，
誰哭，我打誰。
不要棺材，大地供我睡。
自吹自誄，愚人其萎。
精神不朽，永垂永垂。
嗚呼哀哉，清茶一杯。
一飲而盡，乾脆乾脆。
楊堤一九九三年八月

二零零四年夏，在比利時魯汶大學南懷仁文化協會所辦的中國天主教歷史第八屆國際研討會（The 8th International Symposium on the History of the Chinese Catholic Church at Leuven, Belgium, Aug.31-Sept.3, 2004）中，我曾以英文介紹過楊堤神父，稱之為「司鐸、史家、文人」。由這首詼諧的 「自悼」詩，連同本文引言中抄寫的楊堤自撰「通功單」來看，這三個稱呼（司鐸、史家、文人）可以作為他的小史大綱，確實是當之無愧的。

註 釋 :

[1] 由史料中可見，文革時官方對天主教的神父、修女施加壓力，要他們彼此結婚。不少人讓步了。筆者一九八四年首次進大陸時，由河北來的任維信神父在安慶任本堂。在此，他告訴我，壓力是有，但如果個人不願放棄獨身生活，還是可以的。
[2] 民國三十六年在上海大中國圖書局出版的《袖珍中國分省精圖》（增訂十四版）的安徽省地圖，「金寨」處就印著「立煌」，括弧裡印著（金家寨）。除了這個「書面的」依據外，其他關於衛立煌的故事，可參閱二零零二年台灣出版的《目擊中國一百年》(編著者：程棟，劉樹勇，霍用靈。台北故鄉出版有限公司發行 )。
[3] 如該通諭28號說：「愛德（caritas）是必要的，即使在最正義的社會裡亦然。沒有任何一個國家的正義秩序能排除仁愛服務的需要。誰試圖忽視愛（德），就是走向忽視人之為人的事實。總會有痛苦而需要得到安慰和幫助。總會有孤獨。總會有物質匱乏而需要給於援助的情形，對這一切，以愛近人的具體方式予以援助是必要的。一個國家企圖提供一切，包辦一切，最後僅會成為一個官僚主義的機構，無法保證給予受苦的人－－每一個人－－最根本的需要，即充滿愛的關懷。」


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

成立中國教會聖統制命令
1
羅馬教廷（一九四六年）

天主僕人的僕人，教宗庇護為永久紀念事。

我們雖然不德不才，然幸得成為主持全世界教務之人，從聖伯多祿座位上如同從一面鏡子內，遠遠觀察天主的田園，對於尚未認識福音真理的民族，極為關懷。我們懇求天主父，使天主的國家，根據耶穌基督的囑咐，傳遍普世，永久成立。因仁慈的天主，定肯俯聽我們的祈求，因為無人不知在這個艱苦的時代，在許多地廣人稠的地區，如同莊稼，已到了成熟時期。在遠東，特別在偉大的中華民國內，因天主的領導，有許多本籍教士，不辭勞瘁，做了傳佈福音的工作。

在第十三世紀的末年，孟高維諾總主教及真福和德理，把天主教的信仰，傳入了中國。方濟各會的傳教士，在整個十四世紀中，把這信仰，擴大範圍，繼續傳佈；後來傳教事業，曾經完全停頓。在第十六世紀的末年，范禮安、羅明堅、利瑪竇以及其他許多耶穌會的傳教士，和方濟各會、多明我會、奧斯定會、遣使會及巴黎外方傳教會的會士們，辦事機警，勤謹努力，重新整頓教務。最近幾年來，我們的前任教宗庇護十一世，在一九二二年八月九日，頒佈教諭，在中國成立教廷代表公署之後，天主教之聲譽大揚；一九二四年在上海又舉行了第一次全國主教會議。教廷選任了許多中國傳教士出任教區領袖，又因許多新成立的傳教修會團體，努力工作，在中華民國內，現在已有一百三十七個教務區域，其中有九十九個代牧主教區，其餘則為監牧區；而中國人之任主教者，共有二十八人，其中二十一人曾經接受祝聖者，其餘則為監牧；全國已領洗之教友三百餘萬，望教者七十餘萬，教士五千餘人，其中中國人有二千餘人，此外又有一千二百六十位修士，六千一百三十三位修女，協助傳教工作。在每個代牧區，甚至有些監牧區，都設有小修院，培植青年，準備繼承傳教工作。小修院受訓期滿，轉入大修院，再受神聖訓練。現在全國有十二座聯合總修院，有五座屬於傳教會的大修院。在中國主教中，我們最近選任了領銜魯斯邦教區主教青島代牧田耕莘主教加入樞機主教團。

傳教工作，有如此驚人的進步，我們頗受感動。曾經諮詢過樞機主教團和傳信部的首長，我們很願意接受樞機主教田耕莘的建議，在廣大的中國地區內，如同在其他公教國家成立教會聖統制，以便管理教友。我們認為時機已經成熟。我們徵詢了凡有關此事之人的同意，伏求了天主聖神的光照，並懇祈了聖母瑪利亞，及伯多祿保祿二位使徒，在中國殉教的各位真福，考慮了各種問題，我們以所有確實的認識，用我們的全權，頒發這道命令，從此以後，在中國正式成立教會聖統制度，增加天主的光榮，促進傳教運動。我們成立以下二十個教省，並指定每教省總主教的座堂地區，以及其所隸屬的各個教區。

第一個教省稱蒙古教省，總主教區為綏遠，隸屬教區有寧夏、西灣子、集寧。

第二個教省稱滿洲教省，總主教區為瀋陽，隸屬教區有吉林、撫順、四平街、延吉、熱河；

第三教省稱河北教省，總主教區為北平，隸屬教區有安國、趙縣、獻縣、正定、保定、邢台、宣化、天津、永年、永平；

第四教省稱山東教省，總主教區為濟南，隸屬教區有煙台、周村、沂州、曹州、青島、陽穀、兗州；

第五教省稱山西教省，總主教區為太原，隸屬教區有汾陽、潞安、朔州、大同、榆次；

第六教省稱陝西教省，總主教區為西安，隸屬教區有鳳翔、漢中、三原、延安；

第七教省稱甘肅教省，總主教區為蘭州，隸屬教區有天水；

第八教省稱江蘇教省，總主教區為南京，隸屬教區有海門、上海、徐州；

第九教省稱安徽教省，總主教區為安慶，隸屬教區蚌埠、蕪湖；

第十教省稱河南教省，總主教區為開封，隸屬教區有鄭州、駐馬店、歸德、洛陽、信陽、衛輝；

第十一教省稱四川教省，總主教區為重慶，隸屬教區有成都、嘉定、寧遠、順慶、敘府、康定、萬縣；

第十二教省稱湖北教省，總主教區為漢口，隸屬教區有漢陽，宜昌、鄿州、老河口、施南、武昌；

第十三教省稱湖南教省，總主教區為長沙，隸屬教區有常德、衡陽、沅陵；

第十四教省稱江西教省，總主教區為南昌，隸屬教區有贛州、吉安、南城、餘江；

第十五教省稱浙江教省，總主教區為杭州、隸屬教區有寧波、台州；

第十六教省稱福建教省，總主教區為福州，隸屬教區有廈門、福寧；

第十七教省稱廣東教省，總主教區為廣州，隸屬教區有香港、嘉應、江門、北海、韶州、汕頭；

第十八教省稱廣西教省，總主教區為南寧，隸屬教區有梧州；

第十九教省稱貴州教省，總主教區為貴陽，隸屬教區有安龍；

第二十教省稱雲南教省，總主教區為昆明，大理為其隸屬教區。

以上我們所提出的二十個總主教區，組成二十個教省，已經正式成立。我們並指定那些總主教區，或本主教區，以其所在地為該總主教區或本主教區的駐節地；過去在代牧主教區制度的時代，各區所有最著名的教堂，如今升格為總主教或主教的座堂。

我們賜與這些新總主教，新主教們的職權，特恩、榮譽、儀仗及例恩，一如世界其他各地的總主教及主教之所享受者。但其他總主教之責任和義務，新總主教及主教也須同樣負擔。我們恩賜總主教的特權，得使用前驅十字架，配戴聖帶。

就目前地方和時間的現實狀況，在這些新成立的本主教區，還不能正式組織教區參議會，我們特別許可，遵照教會法典，得選任教區顧問，代替教區參議員的職務。

凡有關管理，處置教區事務；主教出缺時，教區參議會議長的選舉；神職班或教友們的權利義務，還有其他類似的問題，我們嚴謹命令須完全遵守教會法典的條文。

以教區現有的資產，或教友們為此目的而納的捐款，供給主教的膳事。

上述之各主教座堂區，既已正式成立，應該託付得人，所以我們甘心情願把那些代牧區的領袖們，升為總主教，或本區主教，因為他們過去對於管理所託付於自己的教務區域，都很殷切努力。為此我們明令免去他們過去所有代牧主教的職務，而任命他們管理、統治這些新教區。凡有關於管理統治教務的權利及義務，無論是屬於精神的或物質的，我們完全託付給他們。（以下主教任命名單從略。）

（本文原刊於成都教區《鐸聲月刊》一九四七年三月二十五日，第一卷第二期，牛亦未譯。）


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

中國聖統制對當前教務發展的意義
1
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

一九四六年，教宗庇護十二世欣見中國天主教教務有長足發展，應田耕莘樞機的請求及教廷樞機院的建議，為中國建立聖統制。在成立聖統制的文件中，（詳見本期中文版第十八頁），教宗庇護十二世指出，中國天主教會經已成熟，充份具備建立聖統制的條件。按照中國聖統制，在全國各地共設二十個教省，每省設一總主教區，各省內原有的代牧區均昇格為總主教區或教區。當時在中國的九十九個代牧區全面昇格。總主教及各教區主教按《天主教法典》享有相應的法律地位。其後，不少監牧區亦昇格為主教區。（趙慶源，1980，頁128-129）一九五二年八月七日，教廷增設台灣教省，為中國第二十一個教省。（顧保鵠，1970，頁91）

問題緣起

???????? 二零零二年十二月筆者應邀到台北輔仁大學出席研討會並發表演說，其間吾友古偉瀛教授在他的演說中對中國聖統制於五十年代不幸中斷，感到惋惜。然而，筆者並不認同此一看法。按筆者的理解，儘管在五十年代以來，有不少主教未能充份自由以實踐牧職，但中國聖統制並未中斷，其理由有三。

自一九四六年中國聖統制成立以來，從未有任何一任教宗再申諭令宣佈中國聖統制中斷。聖座既無指示，則聖統制運作的機制必須繼續維持。

假如聖統制中斷，則中國大陸上的主教，不再享有教區主教的身份，而應以領銜主教的名義擔任宗座代牧(Apostolic Vicar)。然而，過往二十多年來，前後多任教宗所委任的中國主教，均享有正權主教（Diocesan Ordinary）的身份，而非領銜主教（Titular Bishop）。

假如中國聖統制已中斷，則各教省的總主教所享有之法定權力及義務，相應取消。然而事實卻是，在中國大陸上，許多總主教默默肩負其所特有的義務，積極為中國教會付出心血。

來自教廷的訓示

???????? 自一九四六年以來，歷任教宗均不曾對中國聖統制作出任何否定。涉及聖統制的教廷文件只有兩項。第一項是一九七八年《教廷的教務權力放寬：傳信部將以下權力及特權頒給居留在中國大陸之神父及教友》（SACRA CONGREGATIO PRO GENTIUM：EVANGELIZATIONE SEU DE PROPAGANDA FIDE：　FACULTATES ET PRIVILEGIA SACERDOTIBUS FIDELIBUSQUE IN TERRITORIO SINARUM DEGENTIBUS CONCESSA HIS PERDURANTIBUS CIRCUMSTANTIIS）《教廷的教務權力放寬》聲明涉及聖統制的地方只有一點，在第（二）項，「堅振聖事」的第一條：「當沒有任何一位合法的主教在場，或他居在很遠或受阻，神父可以給所有的信友付堅振，不論是屬那一個教區。」其餘條文不涉及中國聖統制的變動。（林瑞琪，1999，頁190）

第二項是一九八八年五月萬民福音傳播部部長董高樞機（Cardinal Josef Tomko）向中國教會發出「八點指引」。該指引的第一點涉及聖統制：

天主教教義明白確認只有那些「接受教會的全部組織，及教會內所設的一切得救的方法，同時以信仰、聖事、教會行政及共融（communio）聯繫，與藉教宗及主教們而管理教會的基督結合一起的人」（《教會憲章》14號），才是教會完整的成員。

既然在天主教會內羅馬教宗是「信仰統一和共融的，永久而又可見的根源和基礎」（《教會憲章》18號），那些不承認且與教宗不保持共融的人，無法被視為天主教徒。與教宗的共融，不僅是紀律的問題，更是天主教的信仰。

因此，聖座對在世界各地，歷年來一直保持信仰的完整，且忠於羅馬教宗的主教、司鐸、會士和教友們，懷有深切的敬意，並鼓勵他們繼續在此信仰上成長。

教區主教與領銜主教

???????? 在聖統制成立之前的三百多年間，不少國內地區的主教只領宗座代牧身份。一六五九年，南京成立代牧區。（趙慶源，1980，頁14）這是中國大陸上首個宗座代牧區。一六七四年一月七日，國籍羅文藻神父獲教宗亞歷山大七世委任為南京代牧。（趙慶源，1980，頁14）這是中國教會史上第一位中國籍主教。

一六九零年，教宗亞歷山大八世成立北京及南京兩教區。但一年之後，羅文藻已經逝世。一六九六年，教宗因諾森十二世制定北京、南京、澳門三教區的界線。（趙慶源，1980，頁17）並另外成立九個宗座代牧區。（趙慶源，1980，頁17-18）一八五六年，北京教區及南京教區同時改組為冀北、冀東南、冀西南及江南四個代牧區。（趙慶源，1980，頁269, 281）自此以後，中國大陸上只有澳門一地稱為教區，其餘均為代牧區，或未昇格為代牧區之前的監牧區（Apostolic Prefecture）。到一九四六年，中國聖統制成立，文件中清楚說明，在中國大陸上原有的各個代牧區全面昇格。其文如下：

上述之各主教座堂區，既已正式成立，應該託付得人，所以我們甘心情願把那些代牧區的領袖們，升為總主教，或本區主教，因為他們過去對於管理所託付於自己的教務區域，都很殷切努力。為此我們明令免去他們過去所有代牧主教的職務，而任命他們管理、統治這些新教區。

???????? 假如聖統制中斷，則中國大陸上的主教，不再享有教區主教的身份，而應以領銜主教的名義擔任宗座代牧。然而，過往二十多年來，先教宗若望保祿二世以至現任教宗本篤十六世所委任的教區主教，均享有正權主教（Diocesan Ordinary）的身份，而非領銜主教（Titular Bishop）。

舉例說，在聖統制建立之前，即使青島教區的首牧田耕莘樞機，亦以宗座代牧的名義出任青島主教，他是領銜魯斯邦教區（Ruspem Diocese）的青島宗座代牧。然而，在聖統制建立後，他改任北平總教區的總主教，他的繼任人為吳伯祿（Augustinus Olbert）接任的卻是青島教區主教。

到了一九八八年，教宗若望保祿二世委任了韓錫讓神父出掌青島教區，他的身份亦是青島教區主教。（林瑞琪，1989青島訪問。）

教省總主教的角色

???????? 一九八一年六月六日，教宗若望保祿二世在接見述職的廣州教區鄧以明輔理主教時，公佈鄧主教接任廣州總教區的總主教職務。教宗若望保祿二世的宣佈，明確反映出教廷一直堅持中國聖統制存在，並且清楚確認教省總主教的職務在中國大陸並未消失。假如中國聖統制夭折，則在國內再不應有總主教的身份。然而現實卻非如此。

已故呼和浩特總教區王希賢總主教及西安總教區李篤安總主教的貢獻，可以作為在現代中國總主教的表表者。一九九九年，內蒙古包頭地區的神長，就是否需要選聖主教的問題出現爭議，結果由王希賢總主教居中調停，將問題呈請教廷，並按教廷的指示將問題完滿解決。西安總教區已故李篤安總主教，生前同樣秉承法典及宗座所賦予的重任，負責統籌陝西省各教區的教務，確保各教區健康發展，居功至偉。（有關李總主教的貢獻，詳見本刊今期第二十一頁。）

舊法典中教省的總主教所享的法定權力

???????? 總主教的權力，在新舊版的法典中，均有明確的界定。中國聖統制成立於一九四六年，當時天主教會所用的《法典》是一九一七年版的法典。鄧及洲神父（一九四九年獲委任為嘉定教區主教）指出，一九一七年《法典》所賦予總主教的權力，主要有三方面：

（一）於在現行教會法典下之總主教，我們最先該述說「佩帶」（Pallium）這件儀飾。佩帶是總主教職權的特徵，形式略似神父所用的領帶，以白羊毛織成，其上飾有十六個黑色十字。這「佩帶」，僅在本教省內，於規定幾次慶期大禮彌撒，方能穿著。這佩帶的請求，總主教須在受祝聖內三個月舉行之，即親身或遣發代表往羅馬教廷去領取。若總主教係由主教擢陞者，佩帶的請求，則於正式發表委任狀後三個月內舉行之。未領佩帶前，不得使行總主教之權。佩帶且只限於總主教自身使用，不得借與別的總主教，死後則殉葬。若總主教調遷，或失落佩帶則須向教廷另請之：凡此皆教會法典明文規定。（參閱275至279條）

（二） 中國的二十位總主教，及天下各國的總主教，如果是實職權的，他們就是一個教省的領袖。因為他們的座堂平常都設於省會地點，故教會法典上稱他們為省城總主教。(Metropolita)省城總主教在本教區內，所有職權與其他從屬主教(Suffraganeus)相同。在教省內所有職權，可歸納如下數種：第一，若在法定的時間內，對於法定的事件，從屬主教無故怠職，省城總主教則可代之舉行。第二，在從屬主教之座堂，如在自己座堂，放百日大赦，舉行大禮彌撒。第三，若從屬主教出缺後八日內，教區參議會不能選出參議代理人或財政經理人（若教區參議會有管理之財政）省城總主教可代其選派。第四，監督教省內的信德和紀律，完全遵守，若有弊端，呈報教宗。第五，從屬主教若怠職不巡察教務，總主教稟明教宗經認可後，實行視察。視察期中，可講道，聽告解，赦主教存留之罪，察訪神職界之品行，若有失德，通知主管主教，加以處置，若有明顯罪狀……並可直接懲罰。第六，在教省內各處聖堂，若是主教座堂，先通知主教，可以舉行大禮彌撒，如同主教在自己的座堂中，並降福民眾，和使人持掌前導十字。第七，接收上訴各項案件，第八，接收從屬教區之糾紛案件。以上八款係教會法典274條所規定的。

（三） 法典284條規定教省每二十年開會一次。在開省議會之時，省總主教之地位極其重要，他有召集議會之權，會議由他主持，會議程序，開幕，閉幕，延長，遷移及選擇地點皆屬省總主教定奪。但是開會的地點，平常是在省總主教區域內。法典292又規定，每五年內省總主教當設法使本教省的主教們，齊集於省會或省內某主教處，討論本省興革事宜，並籌備下屆省議會的材料。（鄧及洲，1947，頁2-3）

???????? 教廷於一九八三年公佈了新《天主教法典》。新法典保留了總主教大部份的權力，但陳述更詳細，而且在其他相當的條文，也論及總主教的權利與義務。

新法典中教省總主教的角色

???????? 在新《法典》中，第二組第一題「地區教會及其權力」 第二章「主教」之下的第一節「主教通則」第377條（三）項，在通常「每次要任命一位教區主教或助理主教時」，必須注意教省總主教的意見。第395條（四）項則言明，「如主教違法離開教區超過六個月，教省總主教將此事稟告宗座；如為省城總主教，由資深之省區主教稟告之。」第三章「受阻及出缺」中，413條（一）項指明，為安排主教一旦被阻，主要的神職人員可以按序執行助理的職務，應為此安排一司鐸名單。「此司鐸排列名單，應在主教就職後及早為之；此名單至少每三年應重新製作，通知教省總主教，並由秘書長秘密保存。」法典第421條亦規定，在主教出缺時，教省總主教有責任促使教區署理順利產生。

421條（一）項•參議會在得到主教出缺之消息後，應於八日內推選教區署理，即臨時管理教區者，但應遵守503條３項之規定。
（二）項•如在規定時間內，無論因何緣故，未依法選出教區署理時，其選任歸教省總主教，如教省總主教出缺，或總主教區與省區之教區同時出缺，歸陞任較早的省區主教。

《法典》第二組第二題之下的第一章及第二章提及教省總主教的地方甚多。第一章「教省及分區」432條（一）項說明：「在教省內依法律規定享有權力者，為省區會議及教省總主教。」第二章更是專為教省總主教而設，題目也就是「教省總主教」當中第435條至438條具體如下：

435條　教省總主教監督教省，他同時是其所治理教區的總主教，此職與教宗所指定或批准的主教職相連。
436條（一）項•教省總主教在省屬教區中的權限為：

  1. 督導保持信德和認真遵循教會紀律；如有流弊，稟報教宗。
  2. 如省區主教忽略法定視察，先經聖座批准理由後，得作視察。
  3. 依421條２項及425條３項所言，指派教區署理。

（二）項•環境需要時，教省總主教可由宗座接受特別法規定的特殊任務及權力。
（三）項•教省總主教在省屬教區內無其他治理權；但得在所有聖堂內舉行聖禮，猶如主教在自己教區內一樣，但如在主教座堂，則應事先通知教區主教。
437條（一）項•教省總主教有責任在領受主教秩後，或已受祝聖，在接受任命後三個月內，自己或委託代理人，向羅馬教宗請求佩帶，此乃指與羅馬教會共融，教省總主教在自己教省所得權力的記號。
（二）項•教省總主教得按禮儀規則，在其所屬之教省任何聖堂內用佩帶，但在教省外，即使有教區主教之同意，亦不得使用。
（三）項•教省總主教如被調至另一教省總主教區，需要申請新佩帶。
438條　宗主教及首席主教銜，在拉丁教會內除應有之榮譽外，無任何治理權，但證明此權是來自宗座特恩或合法習慣者，不在此限。

第二題第三章「主教會議」的條文當中，談及教省總主教的，為數亦不少。

440條　（二）項•教省總主教出缺時，不得召開教省會議。
442條　（一）項•如有大多數省區主教之同意，教省總主教得：

  1. 召開教省會議。
  2. 在本教省內選擇會議地點。
  3. 制定議程、議案，規定省會議日期和期限、延期、延長及結束會議。

（二）項•教省會議由教省總主教主持，如因故受阻，由省區主教中選出一位主持之。
443條（六）項•如主教團認為對主教會議有益，或教省總主教與省區主教們認為對省會議有益，得請其他人士以來賓身份參加。

第三題「教區組織」中的第一章「教區會議」，也有一句提及教省總主教，其第467條指出，「教區主教應將會議聲明與法令的文件，通知教省總主教及主教團。」可以說，在一般未有教區主教出缺的情況下，總主教的特別權限並不顯著；然而，在有主教出缺的情況下，總主教的作用則至為明顯。

結論

???????? 從過往多年的歷史看，中國聖統制著實帶給中國教會迫切需要的保護。我們應為此而感謝上主，在一九四六年賜予中國教會這樣重大的禮物。

儘管在中國中央政府及地方政府的理念中，也許並沒有教省總主教這一環。而中國公開教會的種種文件中，也甚少提到總主教的職務，因此在中國大陸的教省總主教，履行牧職時較任何人都困難得多。

參考書目：
顧保鵠編著，1970，《中國天主教史大事年表》，台北，光啟社。
林瑞琪，1997，《誰主沉浮》，香港，聖神研究中心。
趙慶源編，1980，《中國天主教教區劃分及其首長接替年表》，台北，聞道出版社。
鄧及洲，1947，「甚麼是總主教」，見《鐸聲月刊》1947年5月25日第一卷第四期，頁1-3。四川省成都教區。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

李篤安總主教－－中國天主教聖統制的典範
1
柯毅霖，宗座外方傳教會神父，聖神研究中心研究員
陳愛潔譯

李篤安總主教以他的生命、思想和抉擇，給中國教會指引了光明的道路：天主教會是至一的，與教宗和普世教會合一；教會沒有政治議程，但準備與俗世公共權力合作；然而，教會也維護本身的自由；教會的存在是為了傳揚福音，是傳教性的；教會服務社會，尤其是最貧窮的人。藉著以上種種，李總主教活出了一位中國總主教的典範。

這些原則十分簡單而明確。但正是身處中國的困境中，仍堅定地承諾遵守這些原則，使李篤安的見證顯得如此罕見和珍貴。難怪當李篤安總主教於二零零六年五月廿四日去世的時候，在中國和世界各地，無數的人表達出發自內心的哀悼。

這位現代中國的總主教以他的美德、熱誠、勇敢、堅強的信德和可作楷模的領導才能，給我們留下了光輝的遺產。他與教宗，並與主教團的兄弟們團結共融。中國的天主教徒，不管是屬公開或非公開的團體，不但非常尊重他，甚至敬仰他。

他安葬在西安教區臨潼縣的公義堂內。為很多深愛這位道德高尚老牧者的教友來說，他的墳墓已成為他們朝聖的地方。

在教會中促進共融和合一

在李總主教去世前幾個月，溫順天神父曾到醫院探望過他。溫神父憶述，李篤安總主教給每位到訪的人展示教宗本篤十六世在聖體聖事主教會議（二零零五年）後贈送給他的權戒並說： 「這是我與教宗共融的權戒。」李總主教明確肯定教宗在天主教會中的職務：

教宗是教會的頭。教會是傳自宗徒這本質，乃建基於一個事實，就是它的管治是從宗徒們傳下來的，以伯多祿這首位領袖作為開始。教宗有權管治和監督教會的一切活動，包括選聖主教在內。我們從不否認教宗有這樣的權利，因為這是我們天主教信仰的基本要素。教宗的管治權是真實的。

由於李篤安總主教努力在教會內建設合一與修和，所以同時獲得公開和非公開教會團體的尊敬。兩個團體的人們為了實現教宗的呼籲和李主教的榜樣，致力合一與修和，表現出一顆真正的公教心。

教會內部的分裂顯然削弱了天主教團體，並提高黨和政府官員持續及擴大其控制的機會。修和是一個強而有力的工具，能夠擊敗這樣的宗教政策。

所有的中國天主教徒都團結在同一信仰中。就我所知，教宗尊重雙方團體，號召大家和解、統一。一些地下團體說我們反對教宗。我是屬於「公開教會」的，但是，我並沒有背教，因為我堅決承認教宗的首席權。我們擁有相同的信仰，我們都與教宗保持一致。為此，我們就應該在教會的傳統體制和教義中達至合一。

十八年的牢獄生涯卻沒有憤懣

李篤安，一九二七年六月十三日生於陝西省西安地區。他於一九五一年四月十一日晉鐸。他曾三度被長期拘留。第一次沒有任何正式的判刑，卻自一九五四年十月五日起關押至一九五七年六月三日；第二次被判監禁三年，由一九五八年四月至一九六零年四月；第三次也是最長的一次，被判監禁二十年，由一九六六年三月至一九七九年十二月廿九日。儘管經歷多次不公義的長期監禁，他仍然心境平靜和樂觀，絲毫沒有怨恨那些令他受那麼多痛苦的人。

一九八零年至八七年間，李篤安在西安教區臨潼縣公義堂任堂區司鐸。一九八七年四月五日，他獲祝聖為西安教區主教，同時得到聖座和中國政府承認。他雖然為了教會的益處而接受與國內的政權合作，卻沒有損害作為人、信徒和主教的尊嚴。

西安總主教

請容許筆者這樣說，多虧李篤安總主教的神恩，他把西安改造成一個模範教區。在公開和地下兩個團體之間沒有內部分裂；教友度著虔誠的基督徒生活；聖職人員既訓練有素又團結合一；聖召蓬勃。李總主教，作為一位父親，歡迎那些在自己教區生活艱難的修生到他的教區，並為貧困的教區提供司鐸。

按照一九四六年教宗庇護十二世宣佈建立的中國天主教聖統制，西安是陝西省八個教區的總教區。西安也是中華帝國的古都之一，是基督宗教在華的搖籃。陝西省的天主教徒多達二十六萬，聖召蓬勃，有二百七十位神父和約六百位修女，人數位於全國前列；亦有最多的聖堂，達四百多座，當中包括重建和最近落成的。來自省內的許多修女、修生和神父前往全國各地的貧困教區服務。李總主教其中一項優先處理的事，就是興建一座有一百五十名修生的總修院；又設立了一座小修院，收錄了五十名年青人。他非常讚賞修女的神恩和服務，並一九九七年在西安總修院開辦一項培訓修女的課程。

李篤安總主教積極把握發展的機遇。他是首位在二零零二年開設天主教社會服務中心的主教之一。中心由陳瑞雪神父領導。在德國Misereor機構及其他國際機構的支持下，贊助陝西省各地貧困農村的小項目，例如：開掘水井和灌溉系統；提供健康和教育服務（如兔唇手術，建學校）；照顧孤兒，以及援助受天災影響的家庭。李總主教聘請了全職職員，並廣納義工參與。

在陝西省，知識份子、大學生和專業人士的皈依人數不斷增加。當有人指出基督教徒發展得比天主教徒更快時，李總主教毫不感到失望，反而說這是好的跡象。

很多年輕人對基督信仰感興趣。甚至有些知識份子樂意接受基督宗教。基督教徒人數以較快的速度增加。他們比我們積極，他們與學生和知識份子有較緊密的接觸。他們喜歡聖經的信仰，因為這不要求他們付出太多。然而，我們必須為他們的成功感到高興。人們聆聽基督的聖言後，當他們想加深自己的信仰時，他們最終會欣賞天主教傳統和教義的寶藏。

一位受到脅迫仍面帶笑容的勇敢主教

李總主教是一位具有深厚靈修素養的人，因此他能夠以平靜的態度面對任何問題。作為公開教會的道德領袖，他與教宗共融，所以必須面對那些執行宗教政策的官員的威脅和操縱。

二零零零年一月六日，李總主教勇敢地拒絕出席在北京舉行的非法祝聖五位主教禮儀。翌年十月，他也表現出同樣的勇氣，拒絕參加政府反對冊封一百二十位中華殉道聖人的運動。結果他要接受多次冗長的盤問，他的自由受到嚴重限制，包括阻止外國導師在他的修院任教，也禁止他於二零零五年十月前往羅馬出席特別主教會議。李篤安與其他三位中國主教原獲邀請出席該次會議。

作為一位明智的牧者，李總主教公開與政府當局一起工作，擔任中國天主教會主教團副主席，卻沒有放棄他對信仰基本內容和教會權利的意見。在評論二零零三年那旨在加強控制公開教會團體的「三個文件」（二零零三年三月）時，李篤安總主教表明：

如果這些文件是根據天主教會傳統而制訂的，我們認為可以接受。但是，絕對需要維護耶穌親自建立的教會聖統制。宗徒們的繼承人主教的權利是真正的管理權。誠然，每一位主教都有他本身的局限性，但他們都應該像一個僕人那樣領導教會。主教的權利是名副其實的，是不能縮減成象徵性的標誌的。任何人都不能取代主教領導教會。梵蒂岡第二屆大公會議積極促進平信徒參與教會生活。主教應該開放自己，接納平信徒的貢獻。但是，主教始終是領袖，他的作用是不能被架空的！

即使他必須接受中國天主教愛國會的存在，李總主教堅定不移地維護教會的自由，抵禦愛國會聲稱和企圖施加的控制：

在我們所處的情況下，我們注意到了中國天主教愛國會的存在。如果它的作用是將教友們聚集在一起，那麼，是不應有問題的。愛國會不能凌駕於教會之上，應該在教會內，在主教的領導下。

二零零五年十一月，住在西安主教座堂隔鄰的多名修女，因反對當局充公她們的學校而遭毆打。在中國和世界各地，有很多人抗議當局對這些無辜和手無寸鐵的修女採取此如野蠻的行動。當時李總主教正臥病醫院，他仍發揮他的領導才能，表現出克制和務實的態度：他買回學校和土地，好使修女們能夠在西安市中心、在主教座堂附近，繼續和發展她們寶貴的臨在。

新領導層的挑戰

中國天主教會正跨進歷史中的關鍵時刻：領導層的改變。年長的主教們，例如李篤安等，都先後去世，因此，領導的工作落在很年輕的主教身上，其中有些仍未足四十歲。新的主教將要管治差不多四十年，因此，候選人的選拔顯然對於教會是極為重要的。李總主教在生前，有時以巧妙的方式給西安及省內其他教區提供年輕和合適的主教。

近年的經驗清楚顯示，中國的教友不願意接受由一位非法主教所管治。事實上，非法祝聖的主教將成為一個遭擯棄的主教、一個沒有羊群的牧人。令人感到十分喪氣的是，看到政府和愛國會的官員未能承認自己的政策不奏效，而且極端地於二零零六年四月三十日在（雲南省）昆明市祝聖馬英林，和五月三日在（安徽省）蕪湖市祝聖劉新紅為主教。這情況看來是倒退六年至二零零零年主顯節，即李篤安總主教拒絕前往北京祝聖未經教宗批准的主教。李總主教深切體會到問題的複雜性，有點如履薄冰，但他在謹慎中不失智慧。

現在，最迫切的問題是新主教的選舉。在目前局勢下，我們不能在未能得到政府批准的情況下祝聖新的主教。如果政府不反對我們提出的候選人，我們就報請聖座批准。一旦教宗沒有批准，那麼，我們是不會祝聖這候選人的。

聖座於二零零六年五月四日發表聲明後，更迫切敦促神父抵抗非法祝聖。候選人應該好像李總主教那樣堅強和襟懷坦蕩地抵抗不合理的壓力。候選人宣佈放棄主教職（有時只是暫時性），而不是放棄自己的良心，這更為適當。

我們是信徒，我們的思想和行為應如信徒一樣。身為信徒，處於這微妙的時期，即領導層由年長一代轉移到年輕一代的時期，我們應該在牧民上和在精神上，不遺餘力地支持主教、神父、修女、修生和信友。筆者想以李總主教樂觀的語調來結束這篇紀念他的文章， 「這未來十年內新祝聖的肯定都是年輕主教，我在十年內就會死了。我相信天主會幫助他們管理好教會。」


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

向一位深受愛戴的修女道別
0
柯毅霖，宗座外方傳教會神父，聖神研究中心研究員
陳愛潔譯

二零零六年十月廿四日，安貝蒂修女的歡送會在香港分域碼頭的Quarterdeck餐廳舉行。聖神研究中心的職員和其他友好，連同陳日君樞機和劉裕政（Msgr. Eugene Nugent）蒙席均有出席聚餐，感謝她十六年來不懈地為中心服務。我們的創辦人兼主任湯漢主教用以下的說話表達他的感謝：

安貝蒂修女以她的公教信仰和不懈的工作，一直是我們其中一位領袖。她是團隊中的一位好隊員，以充滿才智而謙遜的態度工作。她雖然常常十分忙碌，但總有時間留給他人。她是我們的姊姊，我們因她而感謝天主。

???????????????????????? 二零零六年十一月十六日，安修女離開香港前赴紐約。湯漢主教特別送她一張來回紐約至香港的機票，讓她隨時可以回港。湯主教說：

本人謹與中心全體職員，代表香港教區和中國教會，送給妳這份小小的禮物，感謝妳多年來專心致志地為聖神研究中心服務。隨著妳在紐約瑪利諾女修會展開新的生活和工作，我們祝願天主降福妳，並賜妳豐沛的平安和喜樂。

???????????????????????? 安修女在港眾多忠實的朋友，都深信在不久之後會與她重逢。目前安修女絕不是閒著。儘管她已屆退休年齡，但她不會僅僅休息。她對我們說：

我要撰寫瑪利諾女修會在中國地區的歷史。會方已完成直至一九六九年的部份，所以，我要把修會史更新至現今，不但包括修會在香港的歷史，也包括在中國和澳門的工作。

???????????????????????? 安修女於一九九零年九月來到聖神研究中心。在這些年間，她出任《鼎》的英文編輯，也為《英文公教報》「神州橋樑」專欄撰稿。我們作為她的同工，見證了這位專心致志和慷慨的女性在這些年間完成的大量工作。在本教區，幾乎每一個人，包括陳日君樞機和湯漢主教，都曾經找她幫忙，而她也有求必應。她撰寫過和編輯過多不勝數的文章，翻譯數以百頁計的稿件，編輯不少書籍，以及校對數以千頁計的文稿。中心在這些年間所完成的很多工作，都是她努力不懈的成果。再者，她愉快和樂觀的性格，使她成為一位受人喜愛的同工。

在聖神研究中心以外，安修女也致力中國事工。她積極參與駐港的國際教學教育課程協會（AITECE）和瑪利諾會的計劃，培訓導師前往中國教書。她曾在不同的國際活動上演講，例如在羅馬舉行的首屆國際天主教傳教學家協會座談會（一九九九年）和美國天主教中國會議（二零零五年）。她的文章除了刊登在《鼎》和《英文公教報》（香港）之外，也被翻譯並刊載於全球各地的雜誌，包括：Amercia, Mondo e Missione, Vita Consacrata, Vida Nueva, EDA Eglises d'Asie, Sedos, East Pastoral Review等。

安貝蒂修女在港十六年間，透過其他不同的服務，奉獻她的經驗、專業知識和智慧。她曾擔任聖母醫院董事局成員，和醫院管理局聖母醫院管理委員會成員。她也曾出任醫院管理局公眾投訴委員會成員四年，以及瑪利諾修院學校基金會委員。

安修女給我們講述她在來港之前的傳教生活。她的首項任務是在夏威夷，在當地服務了十八年，首先在茂宜島，然後在檀香山的歐胡島擔任天主教學校校監。一九七零至七九年間，安貝蒂修女出任瑪利諾女修會中央理事會成員。其後，她被派往羅馬，擔任全球女修會總會長聯會出版總監六年之久。她也是聯會主要刊物Bulletin的英文編輯。以下是我在安修女離港前與她的訪問。

問：請你向讀者談一談來香港之前，在世界各地工作的感受。

我在羅馬的日子，確是極大的祝福。這是一個豐富的經驗，不但為我個人，也對我在聖神研究中心的工作大有幫助。經過六年之後，我被召回紐約的中心，出任中心的行政人員。一九九零年，我獲派來港。一九九零年夏天，我在中國大陸福建省夏門師範學院教授英語。

問：關於你為中國教會和聖神研究中心的工作，妳的第一個印象是怎麼樣？

我必須承認，當我初來聖神研究中心的時候，對中國教會情況所知甚少，僅僅略知我們瑪利諾會在中國的歷史。我很快意識到要學習很多東西，而我做的第一件事，就是閱讀首五十七期的《鼎》。我也明白到，協助中國教會和讓全世界認識它，這是最值得付出的努力。對於自己能夠參與這職務，我一直覺得很榮幸。

問：在這些年間，妳看到中國教會有所轉變和進步嗎？

在這十六年間，中國教會的發展極其令人振奮，而我很高興的說，中心透過它給予主教、神父和修女支持，在這發展過程中擔當重要的角色。接待大陸的年輕神父和修女來中心，總是賞心樂事。透過我們的接觸，我們能夠與大陸教會的兄弟姊妹建立友誼網絡。當然，改進的空間依然存在，而我們盼望和祈求中國教會終有一天完全得到和好與自由。

問：妳曾遊歷中國各地。在探訪天主教團體的時候，有什麼事物特別感動妳？

我常常被教友的深厚信德、主教的簡樸精神、年輕神父的忠誠（儘管他們當中有不少人在十分偏僻的地區服務）、年輕修女所表現的喜樂（儘管她們時常生活在貧窮的環境中）所打動。我也必須補充，總是讓我感到驚奇的，就是他們明顯地表現出對教宗忠誠。

問：對於中國教會，妳想到什麼？

我相信，為普世教會來說，中國教會的前途充滿希望。在中國有很多年輕人正在尋找生命的意義，目光也超越純粹經濟成就。他們在尋找天主。很多人在鐸職和修道生活中找到答案。中國教會仍要克服很多障礙，但亦有希望的跡象。教會成員多年來受苦，最終只能結出好的收成。我期望中國的主教有一天與教宗，以及亞洲和全球的主教坐在一起。

問：妳要特別問候《鼎》的讀者嗎？

我想對我們的讀者說一句感激的話。這些年來，有很多人回應我們的工作，而我一直從中得到啟發。當閱讀讀者寄來的感謝信，有點愧不感當。如果我們過去的工作有助於更深入了解中國教會，我只能說這是因為我們曾經接受並繼續接受讀者的支持。萬分感謝你們。讓我們繼續瞭解中國教會的最新情況，也不忘為它的福祉祈禱，並祈求它繼續在合一中成長。

與讀者分享過安修女的訪談之後，讓我們以湯漢主教的話來結束這篇向我們深受愛戴的修女致敬的文章：

古詩有云：「天下無不散之宴席。」即使最美好的宴席都必須結束的。她的友誼和好榜樣所帶來的愉快歲月，將永遠存留在我們心中。我們的損失將是瑪利諾修女會總部的得益。但是，從世界的另一邊，她將以祈禱支持我們。我們亦會為她祈禱。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

中華人民共和國刑法修正案（六）
0
摘自「中央政府網站」

中華人民共和國主席令第五十一號： 《中華人民共和國刑法修正案（六）》已由中華人民共和國第十屆全國人民代表大會常務委員會第二十二次會議於二零零六年六月二十九日通過，現予公佈，自公佈之日起施行。　　　中華人民共和國主席　胡錦濤

二零零六年六月二十九日

一、將刑法第一百三十四條修改為： 「在產、作業中違反有關安全管理的規定，因而發生重大傷亡事故或者造成其他嚴重後果的，處三年以下有期徒刑或者拘役；情節特別惡劣的，處三年以上七年以下有期徒刑。

「強令他人違章冒險作業，因而發生重大傷亡事故或者造成其他嚴重後果的，處五年以下有期徒刑或者拘役；情節特別惡劣的，處五年以上有期徒刑。」

二、將刑法第一百三十五條修改為： 「安全生產設施或者安全生產條件不符合國家規定，因而發生重大傷亡事故或者造成其他嚴重後果的，對直接負責的主管人員和其他直接責任人員，處三年以下有期徒刑或者拘役；情節特別惡劣的，處三年以上七年以下有期徒刑。」

三、在刑法第一百三十五條後增加一條，作為第一百三十五條之一： 「舉辦大型群眾性活動違反安全管理規定，因而發生重大傷亡事故或者造成其他嚴重後果的，對直接負責的主管人員和其他直接責任人員，處三年以下有期徒刑或者拘役；情節特別惡劣的，處三年以上七年以下有期徒刑。」

四、在刑法第一百三十九條後增加一條，作為第一百三十九條之一： 「在安全事故發生後，負有報告職責的人員不報或者謊報事故情況，貽誤事故搶救，情節嚴重的，處三年以下有期徒刑或者拘役；情節特別嚴重的，處三年以上七年以下有期徒刑。」

五、將刑法第一百六十一條修改為：「依法負有訊息披露義務的公司、企業向股東和社會公眾提供虛假的或者隱瞞重要事實的財務會計報告，或者對依法應當披露的其他重要訊息不按照規定披露，嚴重損害股東或者其他人利益，或者有其他嚴重情節的，對其直接負責的主管人員和其他直接責任人員，處三年以下有期徒刑或者拘役，並處或者單處二萬元以上二十萬元以下罰金。」

六、在刑法第一百六十二條之一後增加一條，作為第一百六十二條之二：「公司、企業通過隱匿財產、承擔虛構的債務或者以其他方法轉移、處分財產，實施虛假破產，嚴重損害債權人或者其他人利益的，對其直接負責的主管人員和其他直接責任人員，處五年以下有期徒刑或者拘役，並處或者單處二萬元以上二十萬元以下罰金。」

七、將刑法第一百六十三條修改為： 「公司、企業或者其他單位的工作人員利用職務上的便利，索取他人財物或者非法收受他人財物，為他人謀取利益，數額較大的，處五年以下有期徒刑或者拘役；數額巨大的，處五年以上有期徒刑，可以並處沒收財產。

「公司、企業或者其他單位的工作人員在經濟往來中，利用職務上的便利，違反國家規定，收受各種名義的回扣、手續費，歸個人所有的，依照前款的規定處罰。

「國有公司、企業或者其他國有單位中從事公務的人員和國有公司、企業或者其他國有單位委派到非國有公司、企業以及其他單位從事公務的人員有前兩款行為的，依照本法第三百八十五條、第三百八十六條的規定定罪處罰。」

八、將刑法第一百六十四條第一款修改為： 「為謀取不正當利益，給予公司、企業或者其他單位的工作人員以財物，數額較大的，處三年以下有期徒刑或者拘役；數額巨大的，處三年以上十年以下有期徒刑，並處罰金。」

九、在刑法第一百六十九條後增加一條，作為第一百六十九條之一： 「上市公司的董事、監事、高級管理人員違背對公司的忠實義務，利用職務便利，操縱上市公司從事下列行為之一，致使上市公司利益遭受重大損失的，處三年以下有期徒刑或者拘役，並處或者單處罰金；致使上市公司利益遭受特別重大損失的，處三年以上七年以下有期徒刑，並處罰金：

（一）無償向其他單位或者個人提供資金、商品、服務或者其他資產的；
（二）以明顯不公平的條件，提供或者接受資金、商品、服務或者其他資產的；
（三）向明顯不具有清償能力的單位或者個人提供資金、商品、服務或者其他資產的；
（四）為明顯不具有清償能力的單位或者個人提供擔保，或者無正當理由為其他單位或者個人提供擔保的；
（五）無正當理由放棄債權、承擔債務的；
（六）採用其他方式損害上市公司利益的。

上市公司的控股股東或者實際控制人，指使上市公司董事、監事、高級管理人員實施前款行為的，依照前款的規定處罰。

「犯前款罪的上市公司的控股股東或者實際控制人是單位的，對單位判處罰金，並對其直接負責的主管人員和其他直接責任人員，依照第一款的規定處罰。」

十、在刑法第一百七十五條後增加一條，作為第一百七十五條之一： 「以欺騙手段取得銀行或者其他金融機構貸款、票據承兌、信用證、保函等，給銀行或者其他金融機構造成重大損失或者有其他嚴重情節的，處三年以下有期徒刑或者拘役，並處或者單處罰金；給銀行或者其他金融機構造成特別重大損失或者有其他特別嚴重情節的，處三年以上七年以下有期徒刑，並處罰金。

「單位犯前款罪的，對單位判處罰金，並對其直接負責的主管人員和其他直接責任人員，依照前款的規定處罰。」

十一、將刑法第一百八十二條修改為： 「有下列情形之一，操縱證券、期貨市場，情節嚴重的，處五年以下有期徒刑或者拘役，並處或者單處罰金；情節特別嚴重的，處五年以上十年以下有期徒刑，並處罰金：

（一）單獨或者合謀，集中資金優勢、持股或者持倉優勢或者利用資訊優勢聯合或者連續買賣，操縱證券、期貨交易價格或者證券、期貨交易量的；
（二）與他人串通，以事先約定的時間、價格和方式相互進行證券、期貨交易，影響證券、期貨交易價格或者證券、期貨交易量的；
（三）在自己實際控制的賬戶之間進行證券交易，或者以自己為交易對象，自買自賣期貨合約，影響證券、期貨交易價格或者證券、期貨交易量的；
（四）以其他方法操縱證券、期貨市場的。

「單位犯前款罪的，對單位判處罰金，並對其直接負責的主管人員和其他直接責任人員，依照前款的規定處罰。」

十二、在刑法第一百八十五條後增加一條，作為第一百八十五條之一： 「商業銀行、證券交易所、期貨交易所、證券公司、期貨經紀公司、保險公司或者其他金融機構，違背受託義務，擅自運用客戶資金或者其他委託、信託的財產，情節嚴重的，對單位判處罰金，並對其直接負責的主管人員和其他直接責任人員，處三年以下有期徒刑或者拘役，並處三萬元以上三十萬元以下罰金；情節特別嚴重的，處三年以上十年以下有期徒刑，並處五萬元以上五十萬元以下罰金。

「社會保障基金管理機構、住房公積金管理機構等公眾資金管理機構，以及保險公司、保險資產管理公司、證券投資基金管理公司，違反國家規定運用資金的，對其直接負責的主管人員和其他直接責任人員，依照前款的規定處罰。」

十三、將刑法第一百八十六條第一款、第二款修改為： 「銀行或者其他金融機構的工作人員違反國家規定發放貸款，數額巨大或者造成重大損失的，處五年以下有期徒刑或者拘役，並處一萬元以上十萬元以下罰金；數額特別巨大或者造成特別重大損失的，處五年以上有期徒刑，並處二萬元以上二十萬元以下罰金。

「銀行或者其他金融機構的工作人員違反國家規定，向關係人發放貸款的，依照前款的規定從重處罰。」

十四、將刑法第一百八十七條第一款修改為：「銀行或者其他金融機構的工作人員吸收客戶資金不入賬，數額巨大或者造成重大損失的，處五年以下有期徒刑或者拘役，並處二萬元以上二十萬元以下罰金；數額特別巨大或者造成特別重大損失的，處五年以上有期徒刑，並處五萬元以上五十萬元以下罰金。」

十五、將刑法第一百八十八條第一款修改為：「銀行或者其他金融機構的工作人員違反規定，為他人出具信用證或者其他保函、票據、存單、資信證明，情節嚴重的，處五年以下有期徒刑或者拘役；情節特別嚴重的，處五年以上有期徒刑。」

十六、將刑法第一百九十一條第一款修改為：「明知是毒品犯罪、黑社會性質的組織犯罪、恐怖活動犯罪、走私犯罪、貪污賄賂犯罪、破壞金融管理秩序犯罪、金融詐騙犯罪的所得及其產生的收益，為掩飾、隱瞞其來源和性質，有下列行為之一的，沒收實施以上犯罪的所得及其產生的收益，處五年以下有期徒刑或者拘役，並處或者單處洗錢數額百分之五以上百分之二十以下罰金；情節嚴重的，處五年以上十年以下有期徒刑，並處洗錢數額百分之五以上百分之二十以下罰金：

（一）提供資金賬戶的；
（二）協助將財產轉換為現金、金融票據、有價證券的；
（三）通過轉賬或者其他結算方式協助資金轉移的；
（四）協助將資金匯往境外的；
（五）以其他方法掩飾、隱瞞犯罪所得及其收益的來源和性質的。”

十七、在刑法第二百六十二條後增加一條，作為第二百六十二條之一： 「以暴力、脅迫手段組織殘疾人或者不滿十四週歲的未成年人乞討的，處三年以下有期徒刑或者拘役，並處罰金；情節嚴重的，處三年以上七年以下有期徒刑，並處罰金。」

十八、將刑法第三百零三條修改為： 「以營利為目的，聚眾賭博或者以賭博為業的，處三年以下有期徒刑、拘役或者管制，並處罰金。

「開設賭場的，處三年以下有期徒刑、拘役或者管制，並處罰金；情節嚴重的，處三年以上十年以下有期徒刑，並處罰金。」

十九、將刑法第三百一十二條修改為： 「明知是犯罪所得及其產生的收益而予以窩藏、轉移、收購、代為銷售或者以其他方法掩飾、隱瞞的，處三年以下有期徒刑、拘役或者管制，並處或者單處罰金；情節嚴重的，處三年以上七年以下有期徒刑，並處罰金。」

二十、在刑法第三百九十九條後增加一條，作為第三百九十九條之一：「依法承擔仲裁職責的人員，在仲裁活動中故意違背事實和法律作枉法裁決，情節嚴重的，處三年以下有期徒刑或者拘役；情節特別嚴重的，處三年以上七年以下有期徒刑。」

二十一、本修正案自公佈之日起施行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

鼎 2006年 冬季號 第26卷 總第143期 中國聖統制鑽慶

二零零五至零六年中國天主教大事回顧
0
本刊編輯室

教會主要統計數字

(至二零零六年十一月底） |
天主教徒人數 | 一千二百萬人（約數）
教堂及小堂的數目 | 六千所
教區數目（有神職人員服務） | 一百一十六個
（無固定神職人員服務） | 二十二個
主教人數（公開教會） | 六十七人
主教人數（地下教會） | 四十四人
司鐸人數（公開教會，年老司鐸） | 一百七十人
司鐸人數（公開教會，年青司鐸） | 一千七百人
司鐸人數（地下教會，年老司鐸） | 一百人
司鐸人數（地下教會，年青司鐸） | 一千人
全國大修院 | 一所
地區性大修院 | 五所
省級修院 | 五所
教區修院 | 十所
地下教會修院 | 約十處
大修生（男，公開教會） | 六百五十人
小修生（男，公開教會） | 五百三十人
地下教會修生 | 超過三百五十人
修女（公開教會） | 三千四百三十人
修女（地下教會） | 一千二百二十人
培育中的修女（公開教會） | 三百二十人
培育中的修女（地下教會） | 二百三十人
修女初學院（公開教會） | 四十所
修女初學院（地下教會） | 二十所

教宗若望保祿二世逝世中國教會致哀

教宗若望保祿二世於二零零五年四月二日在梵蒂岡病逝，中國教會紛紛為教宗舉行追思彌撒，並將禮儀經互聯網向外傳播，政府當局並未干預。教宗病危時中國外交部曾透過新聞界表示慰問，並祝教宗早日痊癒。

台灣的領導人陳水扁以中華民國代表的身份，出席四月八日在羅馬舉行的教宗若望保祿二世葬禮。此舉觸怒北京，導致中華人民共和國政府拒絕派員出席，成為全球各國元首當中少數缺席者。

新教宗上任期望建交

二零零五年四月十九日，信理部部長若瑟•拉辛格（Joseph Cardinal Ratzinger）樞機當選教宗，取名本篤十六世。新教宗在接見來自一百七十四個國家及組織的外交使節時，表示他正想起「許多國家與聖座沒有完全的外交關係。」各人把這段說話解釋為呼籲與中國建交。報章和互聯網都流傳著雙方很快建交的猜測。*中國外交部祝賀新教宗本篤十六世，但重申要求梵蒂岡與台灣斷交。

陳日君主教榮陞樞機

二零零六年二月二十二日，教宗本篤十六世在梵蒂岡宣佈擢昇新一批十五位樞機，當中包括香港教區主教陳日君樞機。 樞機擢昇禮於同年三月二十在教廷舉行。香港教區數百名教友及神長組團到羅馬觀禮並慶賀。

教宗接納單國璽樞機榮休

教廷於二零零六年一月五日公佈，教宗本篤十六世已批准現年八十三歲的臺灣高雄教區主教單國璽樞機退休，同時宣布高雄教區助理主教劉振忠接任教區主教職。

教宗任命多位中國主教

上海教區的邢文之神父於二零零五年六月廿八日被祝聖為上海教區輔理主教。邢主教得到教廷任命，同時獲得中國政府接納。

二零零五年十月十八日，萬縣教區何澤清輔理主教在萬州市郊龍寶鎮聖心堂從八十九歲的徐之玄主教手中領受主教聖秩。何澤清主教出生於農村教友家庭，一九八九年入讀四川修院，是七十年代末期宗教活動恢復後第三批修生之一。何主教於一九九三年晉鐸。

周至教區吳欽敬神父，於二零零五年十月十九日由李篤安總主教祝聖為周至教區主教。吳欽敬主教生於一九六八年十一月十一日，一九九六年二月十一日晉鐸。

教宗本篤十六世於二零零六年一月十六日任命臺灣聖言會會士洪山川神父為嘉義教區主教。洪山川主教於一九四三年九月二十日生於澎湖，一九六七年在菲律賓進入聖言會初學，一九七三年宣發永願，同年六月二十三日在菲律賓晉鐸。

教宗本篤十六世於二零零六年四月六日任命李克勉神父為新竹教區主教。李克勉主教一九五八年生於台南縣，輔仁大學哲學系畢業，愛爾蘭美諾斯大學神學院畢業，一九九零年五月二十七日晉鐸，二零零三年獲菲律賓馬尼拉聖多瑪斯大學教會法學博士學位，同年任天主教台灣總修院院長，二零零六年六月二十四日祝聖晉牧。

二零零六年四月二十日，徐宏耿神父祝聖為江蘇省蘇州教區主教。徐宏耿神父早在二零零零年得到教宗委任為蘇州教區主教，但祝聖禮的日子一再延後。

裴軍民神父獲教宗本篤十六世任命為瀋陽總教區助理主教，並於二零零六年五月七日，在瀋陽主教座堂由瀋陽總教區金沛獻總主教祝聖為助理主教。

教宗本篤十六世於二零零六年十月三十一日宣佈委任鍾安住神父為台北總教區輔理主教。

鍾安住神父於一九五二年八月七日在台灣雲林縣出生，一九八一年十二月廿六日晉鐸。二零零四年八月起擔任輔仁大學校牧。

教廷強烈譴責非法祝聖主教事件

教廷於二零零六年五月四日對中國大陸天主教會近期兩宗非法祝聖主教事件，作出了強烈的回應。四十一歲的馬英林神父於四月三十日被祝聖為中國西南部昆明教區主教，祝聖禮的主禮者是漢口教區的董光清主教；僅三天後，四十一歲的劉新紅神父在安徽省蕪湖市被祝聖為主教，主禮者是南昌教區的吳仕珍主教。兩次晉牧禮均未得到教廷批准。

二零零六年十二月二日，教廷再度發表聲明，譴責十月三十日在江蘇省徐區發生的另一宗非法祝聖事件。(教廷聲明全文見本刊今期第四頁。)

多位主教安息主懷

二零零五年一月四日，山西省大同教區郭印宮主教以八十七高齡逝世。郭主教於一九一七年在大同縣出生，一九四六年晉鐸，一九五二年任大同教區代理主教，文革期間遭到迫害，被下放到農村勞改達十三年之久，八十年代初返回教會服務，並在太原修院任教，至一九九零年初獲教廷委任為大同教區主教，同年七月八日祝聖。

山東周村教區高克賢主教，於二零零五年一月底，在山東濱州市一所醫院逝世，享年七十八歲。高主教於一九九三年獲教廷委任為周村教區主教，一九九七年兼管煙台教區。

居於安徽省蚌埠市的朱化宇主教，於二零零五年二月二十六日病逝，終年八十六歲。朱主教於一九一八年在河北省威縣出生，一九四七年晉鐸，文化大革命期間被下放到農村工作，一九八一年獲平反，一九八六年祝聖晉牧。

天津市的石洪臣主教，於二零零五年三月三日病逝，終年七十七歲。石主教於一九二八年出生，一九四零年進入小修院，一九四九年進入大修院，一九五七年晉鐸，一年後參與勞動工作，一九七一年被判入獄，一九七九年獲釋返回天津，一九八六年獲秘密祝聖為主教，一九九二年公開就職，在天津市服務。

居於江蘇省南京市的劉元仁主教，於二零零五年四月二十日病逝，享年八十一歲。劉元仁主教生於一九二四年，一九五三年晉鐸，一九八零年之後在南京市天主堂任本堂，一九九三年由宗懷德主教祝聖為主教。其後，劉主教曾任中國天主教神哲學院院長。一九九八年一月當選為「中國天主教主教團」主席。二零零四年七月當選連任。

內蒙古呼和浩特總教區王希賢總主教，於二零零五年五月二十五日，歷受癌病困擾一年餘之後，終告不治，安返天鄉，享年七十九歲。

湖北省漢陽教區張伯仁主教於二零零五年十月十二日因心臟病逝世，享年九十歲。張主教生於一九一五年二月十四日，一九二七年入小修院，一九三六年進入大修院，翌年到羅馬宗座傳信大學深造，於一九四二年晉鐸，三年後獲得神學博士學位。一九八四年秘密祝聖為漢陽教區主教。

湖南省衡陽教區代理主教張昶神父，於二零零六年十月二十七日逝世，享年九十四歲。

居於河北省保定市的潘德世主教，於二零零五年十二月三日逝世，享年九十四歲。

山西省洪洞教區孫遠謨主教於二零零六年二月二十三日因病逝世，享年八十六歲。

孫主教一九二零年十一月七日生於洪洞縣莊園村一個教友世家，十二歲回應上主的召喚，入讀洪洞教區備修院，一九三五年入莊園村聖心小修院，一九四一年起，先後在宣化若瑟總修院及洪洞若瑟總修院攻讀神哲學，一九四八年在北京由康濟民主教祝聖晉鐸。

一九八二年由韓廷弼主教秘密祝聖晉牧。

退休多年的河北省景縣教區范文興主教，於二零零六年二月二十八日因病逝世，享年八十六歲。范主教於一九二一年一月二十七日生於景縣東朱家河，一九四八年晉鐸。隨後在北京輔仁大學深造。一九五零年任代理主教。一九八二年晉牧。

居於江蘇省海門地區的郁成才主教，於二零零六年三月十八日病逝，享年八十九歲。

西安總教區李篤安總主教於二零零六年五月二十二日耶穌升天節清晨因病逝世，享年七十九歲。李篤安總主教聖名安多尼，一九二七年六月十三日聖安多尼瞻禮日生於陝西省臨潼縣（今西安市臨潼區）邱家莊一個教友家庭。（有關李篤安總主教的生平，請閱本刊今期第三十一頁。）

黑龍江省齊齊哈爾教區榮休司牧郭文治主教因心臟功能衰竭，於二零零六年六月二十九日他的主保聖保祿瞻禮，在齊齊哈爾市以西的哈力鄉天主堂安息主懷，享年八十八歲。郭主教一九一八年生於齊齊哈爾一個天主教家庭。他於一九四八年十二月晉鐸。一九八五年五月，河北易縣教區劉書和主教秘密祝聖郭氏為齊齊哈爾教區主教。

山西省新絳教區鄭守鐸主教於二零零六年七月十六日因病逝世，享年九十歲。 鄭主教聖名奧斯定，一九一七年三月十七日生於太原，一九四九年晉鐸，一九六四年至一九七九年間在勞改營勞動。一九八二年，已故洪洞教區韓廷弼主教按教宗若望保祿二世的任命，祝聖鄭守鐸神父為新絳教區主教。鄭主教於一九九一年三月十三日公開就職。

赤峰教區朱問漁主教於二零零六年九月二十四日安息主懷，享年八十八歲。朱主教生於一九一九年十二月一日，聖名安德肋，一九四零年進修院，幾經波折，到一九五七年在北京晉鐸，一九九零年獲教宗委任為赤峰教區主教。

中共黨員接近七千萬

據二零零五年五月二十四香港《明報》報導，截至二零零四年年底，中國共產黨有黨員六千九百六十萬零三千人，其中超過八成為男性，女性僅為一千二百九十五萬人；黨員當中擁有高中以上學歷者佔百分之五十六點六；少數民族黨員佔總數百分之六點三。

多位主教仍遭拘禁及獲釋

河北省保定教區蘇哲民主教自一九九六年起遭受到拘禁，至二零零三年中因病送院診治，目前仍在監視中。安樹新助理主教則於二零零六年的夏天公開露面，並在公開場合與一位神父共祭。

河北省正定教區賈治國主教於二零零五及二零零六年間多次遭地方政府拘禁，據悉至二零零六年十一月底仍在住所遭到公安機構監視。

河北省永年教區韓鼎祥主教，連續七年被當地政府拘禁，經過轉換不同的拘留地之後，至二零零六年下半葉仍未獲釋。

至二零零六年十一月為止，浙江省溫州教區林錫黎主教仍在溫州市天主堂留居。

慈幼會歡慶來華傳教百週年

鮑思高慈幼會總會長查偉思神父（Fr. Pauscual Chaves）於二零零六年二月份親臨香港及澳門，與中華會省同慶慈幼會士來華傳教百週年紀念。慶典分港澳兩地舉行，包括在澳門旅遊塔舉行的「慈幼會澳門教育及福傳事業展覽」； 查偉思神父於二月十四日在香港為慈幼會「百周年探知館」主持開幕禮。慶典期間，港澳兩地的特別行政區行政首長，均有出席慈幼會來華百週年紀念活動。

切利總主教訪問北京

教廷切利總主教與嘉西奧蒙席於二零零六年六月二十五日至七月一日期間訪問北京及曲阜，並與不同階層的中國官員會面。教廷及北京對切利總主教的行程內容均緘口不提。


鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

中梵喜中有憂，越梵破冰有期【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零七年一月中，多份中外報章突然報導教廷為處理中國教會問題，於一月中旬在梵蒂岡舉行高層會議。有關會議的內容事前並未向外界公報。鑑於傳播界多次詢問，聖座新聞室於一月二十日星期六在梵蒂岡發出新聞公佈......

聖座發表有關中國大陸天主教會局勢會議公報

聖座新聞室

教宗本篤十六世渴望加深對中國大陸天主教會現況的了解，特於二零零七年元月十九、二十日一連兩天在梵蒂岡宗座大樓就上述目的召開會議。 會議由聖座國務卿貝爾托內樞機主教主持......

發揚教會傳統　建構和諧社會

金沛獻總主教，瀋陽總教區

翻閱基督教會的歷史，既是一部拯救人靈魂的救恩史，也是追求正義、提倡博愛的社會進步史。教會在世界各地開辦了許多的慈善機構，給弱勢群體帶去了溫暖，見證了福音的精神。從耶穌的時代開始，教會就一直關注博愛精神......

當代中國教會的聖經推廣與福傳

張士江，邢台教區神父，《信德報》主編

近代中國公教的聖經翻譯要比新教晚。一九零七年上海出版了李問漁的《新經釋義》。一九一四年蕭靜山翻譯《新經全集》，一九二二年在獻縣出版。該經二十世紀五十年代在台灣再版。一九四九年上海商務印書館出版了馬相伯......

聖經在中國

高夏芳，母佑會修女，聖經博士

宋代文人黃山谷有此關於讀書的名言：「人胸中不用古今澆灌，則塵俗生其間，照鏡覺面目可憎，對人亦語言無味」。可見讀書實能陶冶性情、提高氣質、增長智慧、滋潤生命......

寧波教區聖經小組成立十週年紀念

胡賢德主教，寧波教區

聖經小組在寧波教區成立己十週年了。回顧這十年來所取得的成績，所走過的路程，所存在的問題，並探討今後發展的方向，很有必要。 一九八五年十一月二十一日，我在上海徐家匯大堂晉鐸......

渾沌的問題──局外人對中梵關係的評論

馬雷凱，聖言會神父，德國《華裔學誌》主編

請容許筆者以《莊子》（公元前四或三世紀）「應帝王」篇一個故事來開始；可以說，這個故事為我們的主題─中梵關係─提供一個概括的例子。這是神話人物「渾沌」的故事。傳說講述： 南海之帝為儵，北海之帝為忽，中央之帝為渾沌......

信息網絡傳播權保護條例

摘自《人民日報》

中華人民共和國國務院令　第468號 《信息網絡傳播權保護條例》已經二零零六年年五月十日國務院第一百三十五次常務會議通過，現予公布，自二零零六年七月一日起施行......

外國通訊社在中國境內發佈新聞信息管理辦法
0
新華通訊社發佈

第一條 為了規範外國通訊社在中國境內發佈新聞信息和國內用戶訂用外國通訊社新聞信息，促進新聞信息健康、有序傳播，根據國家法律、行政法規和國務院的有關規定，制定本辦法。 第二條 外國通訊社在中國境內發佈文字、圖片、圖表等新聞信息，適用本辦法...... 0

《鼎》第一三六至一四三期總目錄
0
本刊編輯室


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

中梵喜中有憂，越梵破冰有期【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零七年一月中，多份中外報章突然報導教廷為處理中國教會問題，於一月中旬在梵蒂岡舉行高層會議。有關會議的內容事前並未向外界公報。鑑於傳播界多次詢問，聖座新聞室於一月二十日星期六在梵蒂岡發出新聞公佈，確証「教宗本篤十六世渴望加深對中國大陸天主教會現況的了解，特於二零零七年元月十九、二十日一連兩天在梵蒂岡宗座大樓就上述目的召開會議。」

公佈又提到，「與會者按著中國教會所經歷的痛苦歷史和最近幾年來發生的主要事件，探討了教會最嚴重和迫切的問題，並尋求切合教會神聖制度及宗教自由等原則的問題解決方案。」當中所談及的「教會最嚴重和迫切的問題」，相信就是指二零零六年在中國大陸上所發生的三宗非法祝聖主教事件。
公佈絕不忽略一項重要的事實，「會議也懷著深切感激的心，注意到主教、神父和教友們所表現的光輝見証，他們毫無妥協地堅守了自己對伯多祿宗座的忠貞，甚至為此付出重大的受苦代價。會議特別感到欣喜的是，可以確信幾乎全體的主教和神父都與教宗共融。」

公佈同時表達出對中梵關係正常化的願景，表達出切願與中國高層當局加深對話，「並攜手合作締造中國人民的益處與世界和平。」同時，公佈又提到「教宗在廣泛聽取會議所提出的建議及報告之後，慨允向中國的天主教徒發表一封書函。」

中國外交部於一月二十三日的新聞發報會上，對教廷的新聞公報表示欣喜。外交部發言人劉建超表示，中方注意到梵蒂岡近日召開的關於中國天主教的會議以及會議發表的公報。中方對梵方願意進行建設性對話，以實現梵中關係正常化的態度表示讚賞。

中國政府當局的正面回應，當然是一件可喜的事。但事件為筆者而言，仍以平常心看待為宜。嚴格來說，教廷公報只是一項中性的表態，本來不應引起正面或負面的回應。以往國內不少所謂觀察家的評論顛三倒四，往往好事評為壞事。因此筆者實在不敢高興得太早。

相反，更值得我們注意的，倒是在梵蒂岡中國會議舉行之後一個星期，越南總理潘文凱親自率領友好代表團訪問梵蒂岡，並於一月二十五日與教宗本篤十六世作歷史性的會晤。

越南近年來積極參與國際組織，並開拓國際活動舞台，先後成為東盟成員國及亞太經合組織的正式成員。相信越梵建交進程，將是越南政府外交活動的最新焦點。

越南政府近年已撤銷大部份對宗教活動的限制。二零零三年十月，前任教宗若望保祿二世擢昇胡志明市總主教范明敏為樞機，越南政府表示熱烈歡迎。越南政府更於二零零五年十一月邀請教廷萬民福音傳播部部長塞佩樞機進行正式訪問及主持五十七位新神父的晉鐸禮。數年以來，越南天主教會教務發展蓬勃，而社會亦日趨繁榮，足證宗教自由對社會有百利而無一害。

眼見越南社會全速邁向國際化，盼望祖國社會不會落後於人，早日建立中梵正式關係，在國際事務上與教廷積極合作，共謀全人類的和平及幸福。

林瑞琪　二零零七年二月二十六日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

聖座發表有關中國大陸天主教會局勢會議公報
0
聖座新聞室

（聖座發表有關中國大陸天主教會局勢會議公報，指出中國教會最嚴重迫切問題在於宗教信仰自由，教宗將向中國天主教徒發表公函。）

教宗本篤十六世渴望加深對中國大陸天主教會現況的了解，特於二零零七年元月十九、二十日一連兩天在梵蒂岡宗座大樓就上述目的召開會議。

會議由聖座國務卿貝爾托內樞機主教主持，與會者包括中國（香港、澳門、台灣）主教中的幾位代表，以及為聖座而密切關注中國問題的人士。在廣泛和切實的討論中充滿坦誠和友愛之情。

與會者按著中國教會所經歷的痛苦歷史和最近幾年來發生的主要事件，探討了教會最嚴重和迫切的問題，並尋求切合教會神聖制度及宗教自由等原則的問題解決方案。會議也懷著深切感激的心，注意到主教、神父和教友們所表現的光輝見証，他們毫無妥協地堅守了自己對伯多祿宗座的忠貞，甚至為此付出重大的受苦代價。會議特別感到欣喜的是，可以確信幾乎全體的主教和神父都與教宗共融。

此外，中國教會團體人數的增長也令人驚奇，這個團體蒙召為基督作見証，懷著希望展望未來，在宣講福音工作上迎接社會正在面對的新挑戰。

在與會多方面的貢獻中，包括展示切願繼續與政府當局進行充滿敬意並富建設性的對話，以便克服過去的誤解。此外，亦祝望在各層次上達致關係的正常化，好使教會享有安寧與豐盛的信仰生活，並攜手合作締造中國人民的益處與世界和平。

教宗在廣泛聽取會議所提出的建言及報告之後，慨允向中國的天主教徒發表一封書函。

（聖座新聞室　二零零七年一月二十日星期六發自梵蒂岡）


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

發揚教會傳統　建構和諧社會
0
金沛獻總主教，瀋陽總教區

（編者按：本文為瀋陽總教區金沛獻總主教於二零零六年出席研討會時所作專題演講。承金沛獻總主教惠贈原稿，本刊優先予以刊登，以饗讀者。）

翻閱基督教會的歷史，既是一部拯救人靈魂的救恩史，也是追求正義、提倡博愛的社會進步史。教會在世界各地開辦了許多的慈善機構，給弱勢群體帶去了溫暖，見證了福音的精神。從耶穌的時代開始，教會就一直關注博愛精神、人道主義，可以說慈善公益事業一直是教會的有形工作和優良傳統。

公益事業一直是社會發展過程中不可缺少的一個重要環節，是建構和諧社會的必備因素，是為國分憂、為民解愁的神聖而又崇高的事業。本人非常高興能代表遼寧教區將教區所屬的非營利社會機構││遼寧省天主教社會服務中心（以下簡稱「服務中心」）的一些基本概況，以至為建構和諧社會所做的具體工作、下一步發展思路，向大家作匯報，並希望能得到大家的支持和鼓勵。

成立服務中心的背景和宗旨

今天，中國正處於一個快速發展的轉型時期，中國的整體社會形勢是穩定發展的，但也存在著影響社會和諧的矛盾和問題。源於此，遼寧教會根據二零零一年全國宗教會議精神： 「要鼓勵宗教界多做善行善舉，在國家的引導和管理下，宗教組織可以從事一些有益於社會發展的公益事業。」而且當前，國家主席胡錦濤提倡了構建和諧社會的偉大目標，更使宗教界深受鼓舞，遼寧教會決心探索宗教與社會結合，進而以愛心影響社會服務的主題，為社會和諧發展貢獻力量。

為了更好地實踐基督「非以役人，乃役於人」的訓誨，也為了進一步落實全國人大常委副委員長傅鐵山二零零三年十月六日視察遼寧教會時所做的「教會必須服務社會」的指示精神，經遼寧省宗教局批准，於二零零四年四月正式成立遼寧省天主教服務中心。

服務中心的宗旨是：實踐愛德，見證信仰，服務社會，締造希望。

服務中心基本概述

服務中心由張克祥神父於二零零四年創辦成立，下設艾滋病項目、農村發展項目、社會職業培訓項目和綜合財務部等職能部門。

中心的最高管理機構是理事會，現由十一人組成，有教區主教、神父、修女、大學教授、企業老總、高級知識份子等各階層人員代表，主要負責監督和提高服務中心工作，定期召開理事會，解決發展中的新問題。中心全職的員工有十二名，義工若干名，其中四位是瀋陽聖母聖心修女會的修女，兩名留學歸國人員。
經過一年的努力，中心已經基本形成一個制度型、民主型、學習型、創新型的慈善機構。

中心要求工作人員嚴格遵照各項管理制度，了解中心的宗旨、使命和價值觀，綜合了解中心的項目工作，學習非政府組織的基礎知識。中心還根據每個人從事的工作提供相應的培訓。二零零五年由於百分之九十都為新入職員工，中心根據項目工作的需求，針對員工、義工、理事會成員一共進行了二十三次的培訓，參觀和互訪活動，通過培訓提升了員工自身的能力和素質，員工間謙卑禮讓，從工作到家庭，友好和諧的機構文化正在形成。

艾滋病項目

我國自一九八五年六月發現第一例艾滋病人以來，現在已進入了流行期，國內的患者超過了三千一百萬，而且每年在以百分之三十的速度遞增，艾滋病對人類的健康和生命面臨嚴重的威脅和挑戰。中心成立以來，一直把愛滋病的預防、宣傳以及對已感染的人群的護理作為重要任務，力爭使人們對感染者正確的關懷，消除歧視態度；健康人懂得更好的預防和自我保護，已感染人群能以更平和友善的心態配合治療，面對社會和生活，降低傳播率；為患者締造一個相互扶持、相互關愛的家園。具體工作內容如下：

Ａ•服務中心在二零零四年二月送五位學醫的修女和一位平信徒到泰國進行了一個月的關於艾滋病相關預防、醫治等方面的培訓。中心先後同中國醫科大學、瀋陽疾病控制中心組織艾滋病知識培訓達十餘次，兩年來直接聽講座的人已達四萬餘人。

Ｂ•服務中心和瀋陽市疾病控制中心合作於二零零五年三月正式建立了艾滋病感染者轉介系統，目前服務範圍已經走出瀋陽市，面向遼寧省，我們邀請香港艾滋病基金會的O.C女士和在非洲從事艾滋病防治工作並有豐富經驗的馬力諾醫生、Dr. Scott Harris任項目顧問，建立了工作聯繫，並為一百多位感染者，提供了直接的服務。

Ｃ•為使更多的人了解艾滋病，同時促進他們逐步接納感染者，先後在城市和農村舉行三十五次外展宣傳活動。

Ｄ•為艾滋病感染者提供心理諮詢及自助活動，從而樹立感染者及受艾滋病影響的人的生活自信心。

Ｅ•改善感染者的家庭關係，對五十二名感染者進行了長期的家庭探訪。

Ｆ•改善貧困艾滋病感染者的就醫負擔，為艾滋病感染者提供醫療服務。

Ｇ•建立感染者相互間發展交流、網絡交流、相互扶持的平台，中心組織自助組活動二十四次，參加總人數一百九十一人。

農村發展項目

遼寧西部的朝陽、建平、喀左等縣市土地沙化、乾旱、缺水非常嚴重，十年久旱，是遼寧最貧困的地區。
二零零五年九月開始，中心農村發展項目主要通過開展小型的基礎設施建設、自助農村貧困學生、提供法律諮詢和職業技能培訓等推動農村社會的和諧發展。

Ａ•喀左縣的小楊樹溝村有四十戶村民一百五十口人，整個村只有四戶人家有水吃，其他村民都到一點五公里外用騾車去運水，全村以農業為主。如果年底收成不好，農作物收成只能解決溫飽。中心今年六月份在該村打了一口二百一十米深的飲用井，解決了村民吃水難的問題。當清甜的地下水噴涌而出的那一刻，老百姓們感動了、歡躍了，全體村民自發的送來了「吃水不忘打井人，扶貧解憂為人民」的錦旗。

Ｂ•喀左縣山灣子村全村二百七十戶，二千四百五十人，八個村組，人均一畝一分，以農業為主，不到三分之一戶有牲畜，糧食不能自給，買些日常的生活用品或賣一些剩餘的糧食和水果，需要到平房子鎮，然而鎮與村之間有一條河，始終沒有一座正式的橋，給老人和孩子行走，同樣也給成人運輸帶來極大的不便。二零零六年八月中心項目負責人將當地農民組織起來獻工獻力，在該村修建了一座長三十米寬四米的水泥橋。當我們看到老人和孩子不再用深秋季節，還淌著涼水過河時，我們認識到，我們的工作雖然做得不多，卻是有益的；受益人群雖然很普通，但在他們內心深處產生影響卻是巨大的。

Ｃ•在喀左縣河東村打了一口二十米深的灌溉井，解決了二百多畝地澆水灌溉的困難。

Ｄ•助學項目主要以資助遼西地區貧困學生為主，目前己資助了二十多個村的三百多名學生。其中有大學生、中學生和小學生。通過總結經驗我們計劃由以前單純的經濟資助變為綜合扶持，期望通過聯合當地的學校及家長的參與，幫助當地的學生獲得綜合素質的提升，減少失學率，因此我們計劃在今年寒假，組織青年志願者到農村進行支教活動。受資助學生均表示一定不讓家鄉人民失望，努力學習，以一顆感恩的心回報社會。

Ｅ•職業技能培訓：中心免費為農民工進行了汽車駕駛、水電焊、機械維修、美容美髮、烹飪、西點等技能培訓，讓受培訓的人掌握一技之長。參加培訓的人先後有二百餘人。為這些人提供了就業機會。有一百多農民工已經到北京、上海、瀋陽找到了合適的工作，簽訂了合同。有的學員每月工資己經在二千元之上。此外，還為農民工提供法律諮詢和健康諮詢等服務。

此外，中心培訓項目的負責人，還在瀋陽開辦了英語培訓班、財務培訓班，聘請大學教授和留學回國人員主講。參加英語培訓班有十多歲的學生、二十多歲的待業青年、四十多歲的下崗人員，還有社區想學英語的六七十歲的大媽。其中有一位出租司機感慨地說： 「二零零八年瀋陽有奧運賽場，我們也趁機學些外語而且免費，這真是讓老百姓受益呀！」

下一步的發展思路

回顧兩年半走過的路，我們感慨萬千，展望未來構建和諧社會的偉大目標，作為宗教團體，我們更感覺任重道遠，一種迫切感和使命感使我們不能不去認真反思我們的工作。

在艾滋病項目上，我們願加大力度，在原有的基礎上更加深入一步：創辦戒毒康復中心，開辦晚年關懷之家，接受無人照顧的絕症病人和部份無家可歸的孤寡老人，使他們受到更好的臨終關懷和照顧。中心將協助遼寧教區的五個養老院和四個衛生所，讓每一項事業都變成光彩性的公益事業。在農村發展項目上，服務中心將配合國家的政策，關注農村的發展和需要，盡其所能服務社會、影響社會，力爭通過我們的努力，把理想變成現實。

遼寧省社會服務中心的發展離不開黨和政府相關部門的支持。我們中心還存在著經驗不足、工作效率有待提高的實際問題，也存在著中心一直無法正式注冊的困難。但我們相信，只要我們從事的工作是符合社會發展，是符合人民群眾根本利益的，是符合先進的文化方向的，就一定能受擁戴。構建和諧社會，宗教團體先行，我認為不只是口號，這符合我們的精神和信仰，我們希望通過自己的工作，可以喚起更多的善良人士，能夠幫助他們以更好的方式實現他們的慈悲和仁愛，讓受益者以感恩者的心回應社會。教會走入社會，這是一個發展的主題，這將是一個不斷被實踐的課題。遼寧省天主教社會服務中心願在工作中不斷總結經驗教訓，結合自身的能力和社會的需要逐步擴大服務範圍、增加服務項目、提高服務質量、健全完善制度、公開透明管理，使更多的需要的人受益。我真誠希望服務中心能在天主聖神的帶領下，在政府和社會各界人士的大力支持下，發揚教會優良傳統，為教會的發展，為東北老工業基地的振興，為建構和諧社會貢獻力量。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

當代中國教會的聖經推廣與福傳
0
張士江，邢台教區神父，《信德報》主編

近代中國公教的聖經翻譯要比新教晚。一九零七年上海出版了李問漁的《新經釋義》。一九一四年蕭靜山翻譯《新經全集》，一九二二年在獻縣出版。該經二十世紀五十年代在台灣再版。一九四九年上海商務印書館出版了馬相伯於一九三七年翻譯的《救世福音》。一九四九年，吳經熊譯述，羅光集注的《新經全集》出版。

思高聖經學會、思高版聖經及其它

歷史有很多巧合，也有很多聯繫。一三二八年，第一位翻譯聖經的方濟各會士孟高維諾在北京逝世。時隔五百七十九年後的一九零七年，雷永明出生。日後他也加入了方濟各會，並受孟高維諾的影響「?定到中國翻譯聖經」，並最終完成了孟高維諾未竟的事業。一九六八年聖誕，中華教會劃時代的思高版《聖經》在香港面世！這是雷永明神父帶領一批方濟各會同道歷經二十多年的不懈奮鬥，從聖經原文陸續將新舊約聖經分冊翻譯出版，最後合訂出版的一部現代權威中文聖經版本。

思高版聖經的翻譯原則是一律依據原文；某些情?下也參考古譯本；參考多種各國語言譯本，觀察他們如何以近代語言表達經義；對原文章節不變動；翻譯時盡力保存原文的語風及語氣，並以「信」為主，「達」為次，「雅」則不及前兩者重要；經內人名地名皆依原文音譯；保留一些慣用名詞，保持教會常用詞匯統一。在語文上提出：
「法律部分要嚴肅簡要，史書要變化生動，箴言要敏銳精闢，詩歌書要柔和熱烈，諫文要憂郁凄愴，頌讚要莊重神聖，訓誨要侃侃詳談，諄諄善誘」的翻譯原則。

思高版聖經的出版為中華公教來說具有劃時代的意義。房志榮神父認為思高版聖經「給中國的貢獻是無法估計的，不但所有的禮儀書都以思高版聖經為藍本，就是神學院或其它教學中心的聖經課，也以思高版聖經為出發點而從事聖經注釋。」

聖經在今日中國的翻譯和印刷

「二十七年前，鄧小平先生告訴卡特先生『在中國，Freedom of Worship, O.K., Bible, O.K., Foreign Missionary, No。』」這是國家宗教事務局葉小文局長二零零六年五月十九日在亞特蘭大市一?「中國教會聖經事工展」上透露的中美兩國領導人之間一個鮮為人知的故事細節。一九七九年一月二十八日，時任國務院副總理的鄧小平應美國前總統卡特的邀請訪美。訪問期開，鄧小平和卡特多次會晤。在談到宗教問題的時候，這位改革開放的總設計師?調，中國教會可以擁有聖經。

一九八零年，中國天主教和中國基督新教分別召開全國代表大會，發表「告全國神長教友書」和「告全國主內弟兄姊妹書」。重印聖經成了中國教會的新任務。

八十年代填補空白、承前啟後的《新經全集》

一九八零年十一月，中國天主教「兩會一團」駐會負責人辦公會議?定印刷原獻縣版《新經全集》。該新經為蕭靜山神父以北方白話翻譯，深受各地神長教友的歡迎。一九八一年八月十五日，中國天主教教務委員會印刷《新經全集》四萬冊。之後陸續三次再版印行二十四萬冊，總計印刷二十八萬冊。該版「引言」說明了印行新經全集的重要性「為了滿足全國神長教友及時恭聆耶穌基督聖訓的要求，我會現將原獻縣教區的《新經全集》（第五版），再版發行。」對於那些從十年動亂中，劫後餘生的廣大神長教友來說，《新經全集》當時滿足了神長教友的需要。之後，《新經全集》也為內地陸續開辦的神學院教學工作提供了幫助。一九八十年代的青年學生教友大都讀過《新經全集》。

上海耶路撒冷聖經譯本《新約全集》

一九八三年金魯賢主教在上海開始翻譯耶路撒冷聖經譯本（The New Jerusalem Bible）新約部分。上海光啟社的盧樹馨老師曾經協助金主教，也參與了部分翻譯校對工作。經過三年的艱辛翻譯，一九八六年上海教區出版了《新經》上（四福音）。之後陸續出版了《宗徒大事錄》、《宗徒大事錄》注釋本、《保祿書信》、《給全體教友的信與啟示錄》等單印本。一九九四年《新約全集》合訂本及其注釋本分別正式在滬付梓。
耶路撒冷聖經譯本是由耶路撒冷聖經學院出版的聖經譯本。近年來，該學院從希伯來文、阿拉美文及希臘文等不同文種對聖經原文作了大量科學的考証和勘誤工作，被公認是當代最佳的聖經譯本。（《新經》上，前言）為保証新約全書翻譯的准確性，從一九九五年開始，金魯賢主教再次全身心地投入了譯本的修訂和翻譯工作中。首先，金主教在新耶路撒冷聖經譯本基礎上，又參照了希伯來版本和希臘版本重新修訂了以前所翻譯的新約。然後，金主教又參照美國禮儀出版社的《新經注釋系列叢書》（Sacra Pagina Series）重新翻譯了有注釋的《新約全集》。在經過金魯賢主教多次修訂和反復潤色後，耶路撒冷譯本新經得到進一步提高和完善，向信、達、雅方面更邁進了一大步。二零零四年重譯修訂後的《新約全集》注釋本正式出版。這樣從一九八六年到二零零四年，上海教區共出版印刷新約各類經書五十九萬八千九百冊。

翻譯聖經是一項艱苦的工作，如果有一批來自國內不同地區、有資歷的學者和聖經學者和聖經學專家組成一個翻譯梯隊，協助將該譯本的《舊約》翻譯成中文，並集體修訂一次《新經全集》，合訂出版耶路撒冷譯本《聖經》，那麼新版本必為中華教會益莫大焉！更會有益地方教會的牧靈福傳事業。

思高版《聖經》在中國內地的印行

繼一九八一年獻縣版《新經全集》在北京印行後，一九九零年四月十五日耶穌升天瞻禮，中國天主教教務委員會將思高版《古經》印刷五萬冊。雖然新舊約是兩個版本，但畢竟中國天主教擁有了一套暫時拼合的新舊約《聖經》，並為當時的修院教學和地方教會的牧靈福傳解?了燃眉之急
。
一九九三年八月十五日聖母升天瞻禮，時任中國天主教主教團團長的宗懷德主教在全國修院聖堂將第一本思高版《聖經》隆重地奉獻給了中華聖母。當時宗德德主教和負責印刷工作的神長教友都流下了激動與感恩的淚水。這是一九九二年中國天主教教務委員會在北京新華印刷廠印刷的首批五萬冊繁體字、豎排思高版《聖經》（新舊約全書）中的一本。一九九四和一九九六年該版本又在北京再版各五萬冊，總計十五萬冊。

從一九九八年開始，聯合聖經公會與中國天主教一會一團合作，平均每年大約免費提供十萬本聖經紙張，資助天主教印刷聖經。截至到二零零六年底，南京愛德印刷有限公司已承印思高版新舊約《聖經》全書五十九萬冊。近年來，中國天主教教務委員會還印行了各類思高版聖經如六十四開袖珍本《新約》（十萬冊）、三十二開本《新約》（十萬冊）。各種開本印刷總量共計一百七十多萬冊。

思高版最早是在香港問世，因此只有繁体字豎排版。這為內地廣大讀者來說，閱讀起來非常不便，為內地青少年則存在閱讀困難，影響了青少年的讀經、查經和地方教會的牧靈福傳工作。有鑒於此，目前香港思高聖經學會正在編排簡體字橫排版的聖經，為內地教會服務。

《牧靈聖經》譯本
一九九八年《牧靈聖經》在香港問世。二零零零年簡體字橫排版的《牧靈聖經》由中國天主教教務委員會付梓。目前《牧靈聖經》在內地共印刷四十五萬，其中袖珍六十四開本五萬冊。《牧靈聖經》由於以簡體字橫排版方式印行，其譯文淺顯易懂，頗受內地一些讀者的歡迎。但在閱讀和分享聖經的過程中，尤其是聖經學習小組成員將其與思高版《聖經》對照使用時，《牧靈聖經》中的一些譯文錯誤明顯暴露了出來。在過去的幾年裡，這些問題一直嚴重地困擾著一些華人神長教友。

一九九零年前後，《牧靈聖經》發起人于賀神父曾經分別與台灣的房志榮神父和香港的李子忠先生討論過中譯計劃。兩位都「堅持譯本應由有資格的聖經學者一起，由聖經原文（希伯來文和希臘文）翻譯，」但均被于鐸拒絕，他堅持牧靈急需從現有的外文（英、法、西）翻譯即可，並組織了人員到菲律賓邊培訓、邊翻譯。這樣就產生了後來的中譯本《牧靈聖經》。

李子忠在其「《牧靈聖經》紀實」，房志榮在其「從梵二《啟示憲章》看中文聖經的發展」，都對《牧靈聖經》作過中肯的剖析評價。李子忠肯定了《牧靈聖經》特色之一是按書序編排，以內容的輕重要點區分，突出了重點，節省了篇幅。特色之二是「充滿牧民意識、民族文化和生活實踐的注釋。」不過他也實事求是地指出了該聖經譯本的一些問題；諸如牧靈聖經不是如其前言所標注的為「希伯來文與希臘文經文完整版之譯文。」一些啼笑皆非的翻譯錯誤「清楚顯示譯者不是從聖經原文翻譯，更欠缺一般必要的聖經常識。」鑒於該譯本只是從其英（法、西）文版翻譯而來，為此，作為「校審」的思高聖經學會吳岳清神父也不得不在一九九九年登報正式聲明，他是以個人身份做「審核」；「該譯本譯自英文譯本。」

李子忠認為，「《牧靈聖經》是一部無論在目的、對象、格調、用詞等方面。都不同於思高版的譯本。但從其翻譯方法和專業程度而論，並不宜用作學術和嚴格的研究。在遇到經文疑難時，當然最理想是參照聖經原文，但在一般情?下，應常以思高版為準。」房志榮神父認為，從李文看雖然《牧靈聖經》存在很多譯文問題，缺欠不少，但真涉及信仰和倫理方面的錯誤似乎也不易找到。

中國基督新教聖經的翻譯與印行

改革開放以來，中國基督新教首先重視了聖經印刷工作，而且起步早，力度大、投入多，因此，印刷出版數量鉅大。過去，聖經曾在上海、福建和江蘇三地印刷。如今，南京愛德印刷有限公司主要擔負起了承印聖經的任務。

從重視到設立專門機構負責聖經事工

早在一九五五年，中華聖經會（自一九三七）在新中國就印刷了十萬冊（六十四開本）聖經。但文革動亂期間，大批聖經幾乎都被毀掉了。十年浩劫結束後，盡快提供聖經成了中國教會的當務之急。

一九八零年二月二十五日中國基督教「三自」愛委會常委會擴大會議?定要「重印聖經，印行讚美詩和屬靈書籍。」同年十月，中國基督教第三?全國代表大會再次?調了重印聖經。新成立的「中國基督教協會」，其主要工作第一項即是「為全國各地教會及教徒在教會工作上提供服務，如出版《聖經》、讚美詩、宗教書刊。」中國基督新教不但全國代表大會重視聖經，而且回應和行動迅速，也發揮省市基層教會的作用，讓地方教會協助印刷聖經，又成立專責聖經委員會，各地基層教會則設立發行點，積極推動和落實聖經的印刷與發行工作。

一九八九年十一月，為回應中國教會聖經事工的需要，中國基督教協會?定新增設成立「聖經委員會」。其職責「為全國兩會出版部制訂每年聖經印刷出版計劃提出建議；推進聖經現代漢語的翻譯或修訂工作；進行聖經出版方面的國際交流。」同時從一九九零年起，在全國各地逐步設立了大約有七十個聖經發行中心，特別負責聖經的發行工作，形成了一?全國性的聖經發行網絡體系。通過這些發行點，聖經能很快地發行到都市、縣城、鄉鎮和農村的每一個基督徒手中。

付諸行動、從繁體字到簡體字

一九八零年十月，為節省重新排版的時間和避免誤解（如修改聖經），中國基督教兩會首先把《新約》（神版）以照排原版方式付梓，印刷五萬冊。同年十二月底，八萬五千冊《聖經》全書也在滬印行。一九八二年在全國兩會的協調下，福建省基督教兩會也印刷了五萬冊「神版」《新約》和詩篇。一九八三年，江蘇省兩會著手印刷豎排版的「上帝版」《聖經》，總數有四十五萬冊。

鑒於中國內地青年人非常不習慣豎排繁體字聖經，為推動聖經事工，一九八四年全國基督教兩會?定成立一?特別委員會，負責將繁體字聖經轉化為簡體字的工作。委員會由沈承恩牧師為首，由二十一位教會同工，外加二十位平信徒組成。在當時沒有電腦的情?下，大家必須通過一筆一劃抄寫的辦法將整部豎排版的繁體字聖經謄寫成橫排版的簡體字，並重新修改老標點符號及其它錯誤。一九八六年七月，第一版的橫排簡體字的新約和詩篇出版。之後，在一九八九年復活節，簡體字聖經全書付梓。一九九三年春天，簡體字、新標點，並附有拼音索引的《聖經》全書最終問世。

從一九八零年至今，中國基督新教印刷聖經已經超過四千多萬冊。近年來，從平均每年印刷聖經二百五十多萬冊，發展到了目前平均每年印行三百多萬冊。

南京愛德印刷有限公司

一九八七年九月，為滿足中國教會的聖經需要，在丁光訓主教和韓文藻博士發起並參與下，愛德基金會與聯合聖經公會共同建立了南京愛德印刷廠，即今日愛德印刷有限公司的前身。該印刷廠成立伊始的主要目的是為印刷聖經，如今已成為中國教會指定的聖經承印單位和國內著名的明星印刷企業。

據南京愛德印刷有限公司網頁顯示，截至到二零零六年底，該公司歷年累計印刷各類聖經共計五千三百二十一萬九千三百三十二冊。僅印刷新舊約全書《聖經》四千五百八十八萬冊，其中為中國內地基督新教印刷了三千八百六十九萬冊，為中國內地天主教印刷了五十九萬冊，海外教會印刷了六百六十萬冊。出口海外的聖經分別有中文、英文、俄文、西班牙文、法文、日文、葡文、泰文、希臘文、荷蘭文、瑞典文等以及二十多種非洲國家語言版本。聖經發往的國家和地區達六十多個。每年為國內教會發送數百萬冊聖經。目前，南京愛德印刷有限公司已逐步發展成了中國乃至海外主要承印中文及其它文字聖經的重要基地。中國也成了亞洲印行聖經數量最多的國家之一。

在南京成立的南京愛德印刷有限公司，主要為印刷聖經。創業之初，聯合聖經公會亞太區辦事處積極參與，為公司走向專業化和正規化付出了大量心血。包括初期進口機器，招聘印刷業內的專業人士、訓練員工，設計廠房等。

聯合聖經公會的宗旨是「讓每一個人，能就其經濟能力來購買一本他能閱讀的聖經。」當初聯合聖經公會為建立愛德印刷有限公司投入了七百萬美元。為降低聖經的成本費，讓中國的信徒自己都能買得起聖經，並為保証聖經的質量，從一九八七至一九九四年，聯合聖經公會一直免費從海外為愛德印刷有限公司進口印刷聖經的紙張。從一九九四年開始，聯合聖經公會改從國內購買中國生產的同等質量的紙張，繼續通過提供紙張的方式一如既往地支持聖經在華印刷。

少數民族文字聖經和各種漢譯版本聖經

在過去的二十多年，為滿足全國各地教會和廣大神長信友的不同需要，中國基督教兩會分別出版了二十七種不同內容或樣式的新版聖經。包括各種注釋本聖經、現代中文譯本、中英雙語本、大字號本和盲人聖經以及各種少數民族經文聖經。同時也有出版彩色拼皮拇指拉鏈聖經和金邊拇指索引中英文聖經。

在印刷漢語聖經的同時，中國基督教兩會還注意到了少數民族的需要，先後翻譯和出版了苗、黑彝、白彝、佤、傣、拉祜、僳、景頗和朝鮮等少數民族文字的聖經。為照顧弱勢群體盲人信友的需要，從一九九六年開始還陸續在南京出版盲文聖經，共出版五萬兩千一百套。其中每套三十二冊，新約部分的需要數量比較多。目前，中國基督教兩會正在翻譯和準備出版蒙古文聖經。

聖經輔助讀物及其他

從上世紀八十年代至今，中國的兩個教會，新教和公教在分別出版各自聖經的同時，也出版了各種各樣的聖經輔助讀物以及相關藝術品。圖書類如：圖文並茂的《古經大略》、《新經大略》，各種聖經注釋專著、兒童聖經故事、聖經導讀、聖經系列。有關聖經的藝術類作品：書法、篆刻、雕刻、刺繡、書畫、瓷器、剪紙、蠟染畫等。聖經音像作品：錄音磁帶、ＶＣＤ、ＤＶＤ、網絡版聖經等。

天主教與基督新教原始版本的不同：天主教以《希臘文七十賢士本》為準，《聖經》總共有七十三卷，其中《舊約》四十六卷，《新約》二十七卷。基督新教《聖經》則只有六十六卷，因為新教堅持只有希伯來文聖經才是真經，不承認只有希臘原文的《巴路克》、《多俾亞傳》、《友弟德傳》、《瑪加伯上下》、《智慧篇》和《德訓篇》七卷。同時，新教聖經注釋少，而天主教聖經的注釋非常翔實。以天主教思高版與基督新教的和合本聖經為例，思高版《聖經》全書計有二千零五十頁，而和合本《聖經》全書只有一千二百四十一頁。二者的頁數幾乎相差一半，自然基督新教聖經的價格也相對低。

結語：聖經─福傳的溫度表

一九四九年，中國基督新教有七十萬人，公教有三百五十萬人。二零零六年，中國基督新教為全國一千六百萬信友，發行四千多萬冊各類聖經；公教信友為五百萬，發行二百一十萬冊聖經。當然，信友人數只是兩個教會的官方公佈的保守數字，實際信友數字肯定遠遠要多。

這些事實說明，中國基督新教聖經印刷發行成績顯著，中外基督新教教會合作密切愉快，廣大的中國基督新教信眾普遍重視聖經，聖經在其牧靈福傳中發揮了舉足輕重的作用，扮演了重要角色，而且福傳效果顯著。當然，中國基督新教和公教的聖經發行數量差距以及信友數字發展變化，更值得我們大公教會作深刻的反省。事實上，聖經及其發行量如一個福傳溫度表，顯示了福傳的溫度和效果。

在結束本文的時候，一位才皈依公教不久的弟兄問我，什麼時候我們天主教信友能讀到橫排簡體字聖經？何時能讓聖經深入千家萬戶？他在一些地區接觸過一些新教和公教兩個團體的弟兄姐妹之後，有這樣一個對比感觸：

新教信友大都「人手至少一冊聖經」，經常攜帶，而天主教大概僅五分之一教友有聖經，一般沒有攜帶的習慣。在日常學習聖經上，很多新教教友已把聖經至少看了三、五遍之上，許多章節背得滾瓜爛熟。在福傳中做到了「口開經來」。而天主教教友能把聖經從頭至尾精讀一遍的，還真不多見。所以在福傳中，天主教教友多以教規、教義、聖事禮儀的宣講為主。

當前，中國教會如何全國範圍內將聖經印刷發行進一步重視？如何全國性進行協調，也發揮基層地方教會的積極性？如何將聖經送到千家萬戶的廣大神長教友手中？這些都是中國教會的當務之急。顯然，各地神長教友的配合、重視、行動都很重要。

重要參考文獻：

顧長聲，《聖經在中國的翻譯和傳播》《生命季刊雜誌》第四卷第二期（總第十四期）2000.06。
葉小文，「在亞特蘭大聖經展覽開幕式上的致辭」，國家宗教局網，2006-5-19。
「中國基督教協會介紹」和「中國基督教聖經委員會介紹」，中國基督教網站。
參考《天風》（復總1號），第5頁，1980；《天風》（復總2號）第一期，第12頁，1981年。
2006年「中國教會聖經事工展」（在美國的英文展板介紹）The Bible Ministry Exhibition of the Protestant Church in China (Revised 12-29-05)
參考愛德印刷有限公司網站：http://www.amityprinting.com/new/sj.htm
蔡仁理「聖經事工在中國」《聖經季刊》第二卷第3期，台灣，2002年 8月。
梁家麟?，《中國教會史十講》，一、前三度來華的檢討，香港，1987。
陳小小，「中文聖經版本比較」。
「思高聖經學會││我們的歷史」 ，參考思高聖經學會網站。
雷永明?，韓承良譯，《雷永明神父回憶錄》，思高聖經學會，香港，1987。
中國天主教教務委員「前言」，《新經全集》，北京，1981。
參考《中國天主教》1993年第4期。
李輝，「中國天主教參加由中國基督教『兩會』主辦的香港聖經事工展」 ，2004年5期《中國天主教》，第7-8頁。
天主教上海教區「前言」，《新經》上(四福音)，上海，1986。
房志榮，「從梵二《啟示憲章》看中文聖經的發展」，《神思》第四十五期，2005年5月，1-15頁。
李子忠，「《牧靈聖經》紀實」（一、二），《公教報》1999年2月28日、1993年3月7日。
吳岳清，「有關《牧靈聖經》一事」的啟事，《公教報》1999年2月28日。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

聖經在中國
0
高夏芳，母佑會修女，聖經博士

（編者按：本為高夏芳修女為《中國教會的今天與明天》一書而撰。承蒙作者及出版者允許本刊轉載，以饗讀者，特此致謝。）

宋代文人黃山谷有此關於讀書的名言：「人胸中不用古今澆灌，則塵俗生其間，照鏡覺面目可憎，對人亦語言無味」。可見讀書實能陶冶性情、提高氣質、增長智慧、滋潤生命。

中國人很著重讀書、很敬佩「讀書人」，很崇尚書香世代的家族。平庸一點說：「書中自有黃金屋，書中自有顏如玉」，透過讀書可找到美滿生活。高雅一點看，博覽群書能增廣見聞，擴闊視野胸懷，能使人擺脫粗陋，超越封閉，洞悉天地之遼闊，了解歷史之浩瀚，體會人生之奧妙，能導人與古人遊，與智者會、與聖賢豪傑交友。

四書五經、經史子集、詩詞歌賦、散文小說，數千年文化精華凝聚於書本，中國人要讀的書多著呢。還有各家各派，各門學術、科技、藝術都有其專書寶訣，讀之不盡。

  在宗教方面，書本典籍有其不可取代的重要性。試看佛教之傳入我國，唐代僧侶如唐玄奘等，歷盡艱辛，西遊至印度取真經，繼而譯經、研經、解經，這番工夫影響至大，促進佛教在我國紮根茁壯，發展廣傳，傳流深遠。

   我們試問：在天主教傳入中國的歷程中，聖經 ─基督徒的經典，扮演了什麼角色？在一塊典籍為文化支柱的土地，在一個重視文字、書本的國家，聖經在信徒團體中佔何地位？

聖經在中國的「行走」與「成長」

  基督徒的聖經是一本會「行走」，會「成長」的書。保祿描寫「聖道的奔馳」（得後三：1），路加也談及「聖言的成長」（宗六：7；十二：24；十三:：49；十九：20）。當然，聖經成文成書之後在內容及文字上不可增長，但它的意義、效能、傳播之廣闊，影響之深遠，卻不斷與時俱增。藉著見證它、活出它的人，聖言的可信性及真實性不斷增加，藉著聖經學者及神學家的研究，它能在深度方面長進，藉著禮儀、牧民及靈修，它增廣其活力。大額我略有此妙句：「聖經隨著它的被閱讀而增長」。(註一)從它的寫成至今二十多世紀以來，聖經行走及成長了不少，它被傳於世界各地，被翻譯成二千多種文字(註二)，滲透整個西方文化，被演繹成詩歌、舞蹈、音樂、戲劇、電影、圖畫、雕塑，成為西方文學及藝術的「基本符號」(註三)，更影響了各門各派的哲學思想及人生觀。

在中國，聖經傳入只有四、五個世紀，與華夏五千年悠久歷史相比，只不過是短短的一段；但無可否認，進入中國後，聖經也在中華大地「行走」、「成長」。起初進度緩慢，但梵蒂岡第二屆大公會議之後的數十年卻由細步轉至奔馳。

（ａ） 傳教初期

公元十六至十八世紀，天主教漸漸在中國發展，在教會歷史中，那時正值特利騰大公會議後的保守時期，傳教士們與當時普遍的見解一般，認為聖經應小心謹慎地閱讀。為防誤解，普通教友不需直接閱讀聖經。為信仰而言，最重要的經典不是聖經，而是教理。傳教士們也不一定攜帶聖經來中國傳教，按當時西方的一般情況，他們自己讀聖經也多是透過彌撒讀經經本，而非直接與整本聖經接觸。為此，天主教在中國，為人樂道的是其偉大博學的傳教士、壯觀的教堂、嚴密的組織、高度的效率、慷慨寬宏的慈善功績、獨特的禮儀及宗教習俗等等，而非經典及宗教文學。就算在基督徒心目中，聖經是信仰的源流與根基的意識並不清晰。為一般教友，祈禱經本或要理問答比聖經更親切。

聖經的中文翻譯也出現得相當遲。基督教踏入中國不久，在十九世紀末已有好幾種聖經中譯本，天主教雖然已於一六一五年獲得教宗保祿五世批准將聖經翻譯，卻要等到二十世紀中葉，才有思高聖經學會譯釋的中文聖經出版，普遍通用。

不過，聖經的遲被翻譯及少被直接引用不等於它在中國教會發展中不關重要。其實，初期傳教士無論在福傳、教理講授、牧民訓導或禮儀宣講中，都大量引用及講解聖經。透過口傳，很多信徒，雖未讀聖經，卻對聖經故事十分熟悉，且能領會其深義。也有傳教士將聖經事蹟編寫成書，尤其有關耶穌的生平事蹟，最為信徒們愛聽、愛讀。耶穌會士艾儒略（Giulio Aleni）就於一六三五年編寫了一本「天主降生言行記錄」，以敘述耶穌生平的方式來介紹四本福音的內容。以後兩世紀陸續有「聖經直解」或「聖經淺解」等書本出版，從禮儀、神修及牧民角度解釋聖經的不同片段。(註四)

（ｂ） 梵二的推動

梵二之後，整個教會都致力更新，一面返璞歸真，一面向世界開放，將福音傳入現代社會。聖經的重要性在教會的意識及生活上大大提高。梵二《天主的啟示教義憲章》開宗明義指出聖經是天人交談、天人契情的表露：「天主因祂的慈善和智慧，樂意把自己啟示給人，並使人認識祂旨意的奧秘……不可見的天主，為了祂無窮的愛情，藉啟示與人交談，宛如朋友」(註五)。基督徒的天主是一個創造人，愛人，喜歡與人溝通的天主。祂向人顯露自己，也使人因此而對自身的價值、意義及取向，有更深的認識和珍惜。

教會從聖經中不斷吸收滋養及活力，深信「天主的聖言具有那麼大的效力和德能，以致成了教會的支柱和力量，鞏固教會子女們的信仰，成為他們靈魂的食糧及靈修生活永久和清澈的泉源」(註六)。所以必須讓信友們直接地、廣泛地接觸聖經。在聖經中成文的啟示不是抽象的，而是在歷史中實現，是實在的，可體會的。在這天人交談中，人能透過一件件事情，一段段的記載，悟出天主的救恩計劃。這啟示不停留於資訊或認知的層面，而是為使人「分享天主的美善」(註七)，使天地感通，神人契情。讀聖經的最終目的不在於對文字的了解，而是正如大額我略所說： 「讀聖經就是學習如何透過主的說話，去認識祂的心」(註八)。讀主言、入主心，這個概念，在教會的傳統中，一直根深蒂固，教會早期教父們十分重視這幅度。

語言及文字不是絕對的，書本始終是一個溝通媒介，用以達意、用以表心、用以通情、用以傳神、用以啟發思想情懷。聖經也不例外，它以有限的人言傳達無限的主言，它的每一字、每一句，都可說是超載的，含有無窮內蘊，潛藏著一股奧妙莫測的動力及一個天人相遇的機緣。今日教會愈來愈強調這點：讀聖經不可止於對經文作學術性的「解」與「釋」，更應設法達到「融」與「通」，與發言的天主相感應，起共鳴。務使讀經者能有「基督的心意」（格前二：16），「懷有基督耶穌所懷有的心情」（斐二：5），及體驗到那種「心有靈犀一點通」的默契。

耶穌在離世升天前曾這樣應許：「我本來還有許多事要告訴你們，然而你們現在不能擔負。當那一位真理之神來到時，他要把你們引入一切真理」（若十六：12-13）。啟示之成言、成文、成書，這整個過程都在聖神的引導下完成。保祿清楚地指出聖經是「受天主默感寫成」（弟後三：16）。「默感」這詞，無論在希臘文或拉丁文都潛藏著「噓氣」的意義；在聖經中有聖神的氣息，有一股動力，催人向善，引人邁向成全（參閱弟三：16），使人「獲得得救的智慧」（弟三：15）。聖經在默感下寫成，被動地吸收聖神的氣息，也處處發散著這股氣息並主動地吹讀者以氣，啟發讀者。所以，如奧利振所說，閱讀聖經不可能沒有聖神臨在、輔助，因為讀經本身就是：「按聖神之意去聆聽聖神之言」(註九)。教宗庇護十二世在他的《聖神默感》通諭中也說：「我們若要了解和解釋聖經之意義，便需要同一位聖神降臨，需要祂的光照和恩寵」(註十)。默感是聖神在聖經形成階段的化工，詮釋聖經則可說是這化工的延續，雖然方式不同。「聖經既由聖神寫成，就該遵照同一的聖神去閱讀、去領悟」。(註十一)

這種屬靈的、動態的特質，不但重推理分析，也重心領神會，妙悟貫通的讀經方式，把聖經與中國文化拉近，使人能體會那種「拍案叫絕」的震撼力，那種「繞樑三日」的甘美，或那種「相逢恨晚」的珍惜。

（ｃ） 新展望

梵二這股清新的靈氣自一九六五年大公會議結束後，很快便發散於全球。在中國方面，港、澳、台等教會立即響應更新，大陸卻因政治關係，梵二精神遲到了二十多年。不過，改革開放後，大陸教會勇敢面對重重困難，急起直追，快步猛進。

筆者最近十年經常去大陸各大修院授課，教授新約釋經，也曾以聖經為中心，帶領神父、修女作退省或進修。顯而易見，國內的年青神父、修生、修女對聖經的興趣甚濃，研讀精神可嘉，求知慾很盛。除了學術釋經外，他們都很關心怎樣以聖經為神修基礎，在牧靈工作上如何應用聖經，怎樣引導教友們勤讀聖經，愛上聖經及活出聖經。

二十多年前，在大陸要找一本聖經來讀，不是易事。現在情況好轉了，擁有聖經、時常誦讀，已毫不困難。不過，聖經不是一本易讀的書，這本書其實是一個圖書館，包括了七十三本不同年代寫成、不同社會背景、不同文學體材及寫作風格的書，要進入境界，把握其訊息，需要一些指引、一些入門功夫，不能妄想無師自通。在大陸，教聖經的老師及導人讀經的書本資料還相當欠缺。最近十數年有不少神父、修女負笈歐美，攻讀神哲學各學科，其中讀聖經也不乏人，已有好幾位學成回國，在修院教授聖經各科目，也熱心推動聖經牧民工作。他們有熱忱、有理想，是中國教會的希望，只是他們的數目還太小，實力也不強。在此衷心祝福及鼓勵他們，願他們人數增多，彼此互聯互助，努力不懈，能有創意地、有效地、更深入地把聖經帶入教友們的生活中。

一個令人鼓舞及感恩的事實是在港、澳、台各地平信徒們對聖經的熱愛，與時俱增。平信徒們發起及帶領的研經班、聖經分享小組、聖經進修課程等多采多姿的活動使教友生活更活潑、更有深度、更團結。在大陸的信友團體中，雖然資源與自由空間都有限，這些活動仍不缺。這都是天主聖神帶領教會的跡象。還有，在海外的天主教華人團體中，聖經真的愈來愈成為教友們生命動力及平安喜樂之源，筆者曾在最近數年到過新加坡、馬來西亞、印尼、澳洲及美加一些華人天主教團體作聖經研討會及講座，被信友們對信仰的認真及對聖經的熱愛而深深感動，也得知有不少信友每天抽出一小段時間作家庭讀經，讓聖言成為家庭生活的指南及日用糧，值得敬佩效法。

自從聯合華語聖經協會成立之後，(註十二)各地熱愛聖經的華人教友可透過定期聚會及書報刊物的交流增加彼此勉勵，分享聖經心得，聖經靈修及聖經牧民經驗。還有，由教廷傳信部海外華人牧民部由千禧年開始定期舉行的全球海外華人福傳牧民會議，雖不常以聖經為主題，但也是一個體驗來自不同地方的華人讀聖經的好機會。至今為止的兩次會議都強調聖經對華人福傳及靈修的重要性。

另一個不容忽視的事實，是聖經也在中國教會之外「行走」及「成長」。早在二十世紀初，聖經在我國文壇及思想界已不陌生，有關於聖經及基督宗教思想對五四運動時代及整個二十世紀前半部的中國文學影響已有充份的專題研究。(註十三)二十世紀後半葉共產黨當政，在壓抑宗教的無神主義下，聖經的魅力仍在暗暗發散，吸引著尋求精神滋養的知識份子及人數漸增的「文化基督徒」。八十年代改革開放後，大陸提倡促進精神文明，不少大學開始設立專門機構，作宗教研究，對那長久深遠地影響了西方文化的基督宗教聖經尤為著重，(註十四)也出版了一些介紹聖經及釋經方法的書籍，又陸續翻譯了一些古今釋經作品。這些學術性的研究，雖然還相當零碎乾枯，缺乏教會傳統及神學反省的滋潤，沒有從信仰而來的融會貫通，但仍非常可嘉，值得鼓勵支持。與這些教外學者交流，天主教聖經學者會得益不少，尤其在如何把聖經帶入中國文化這課題上，可得到寶貴的啟發。在國內愈來愈多的教外學者誠意並嚴格地研究聖經，這也是聖經在中國「行走」與「成長」的印記。

在中國文化氛圍下閱讀聖經

梵二之後，教友們讀經不但更直接、更全面，在量方面更頻密，也在質方面提高，對聖經的歷史背景、文字、結構有更深的認識，也能進一步領會其內蘊。還有一個顯著的大躍進，是意識到聖經與文化的密切關係，聖經本身就是一個漫長的文化傳承過程的結果，是不同文化，包括猶太、美索不達米亞、希臘、羅馬等地的思想模式，習俗的聚匯點。成書後再繼續向各國文化開放，無限度地延展。梵二以來對信仰本位化的理論及實踐都很突出。有關聖經的滲入不同文化，宗座聖經委員會一九九三年的文件「教會內的聖經詮釋」清楚指出：「一篇文章的闡釋往往取決於讀者的關注和意向」，所以，本位化的努力不可間斷。當提到一些福傳工作只在萌芽的國家時，該文件指出「傳教士難免帶回根植於他們本身國家文化的聖言，效令新的地方教會要以各種努力，把這屬於異國文化的聖經轉變成為一個更貼合他們當地文化的形色」。(註十五)

在亞洲各地，本位化促使聖經以一個新的姿態出現，亞洲基督徒開始從一個新角度去發掘聖經的美妙，他們驚覺這書與他們的思維是多麼接近。他們熟悉這書的敘述模式，打比喻的技巧，圖像寓言的多采多姿，富詩意的禱詞，先知們的警世言論，智慧文學的箴言雋語；這都是他們傳遞經驗和世話智慧的慣用方法。這種新發現的親切感於一九九八年在羅馬召開的亞洲主教會議中被進一步肯定。主教們強調耶穌生於亞洲、長於亞洲，福音發源於亞洲土地，教會也在亞洲誕生，在亞洲開始發展。聖經的七十三本書，除了數封保祿在歐洲寫的書信外，全都在亞洲面世。聖經的思想結構、文學體裁、寫作格調，基本上是東方式的。
很矛盾，在耶穌出生的亞洲，時至今日，基督徒只占人口的百分之三，是極少數民族，為何如此？各種政治、社會及文化因素非常複雜，不能籠統而論。不過，一般亞洲神學家都認為其中一個重要的因素是天主教傳入亞洲各地之始，是以傳遞教理教義為主，崇尚理性。這與東方人的宗教情操及對神聖啟示的冀盼有所距離，以致今日福音未能快捷地直搗人心。透過今日對聖經的新發現及熱忱，我們可與教宗若望保祿二世一起期望基督的福音「能在第三個千年在亞洲結出豐盛的果實」。(註十六)

中國教會與其他亞洲教會無異，也期待著透過深入吸納及活出聖言，教會能在中國紮根、茁壯，救恩的喜訊能給我國億萬同胞帶來生命的滿盈。為能達到這目的，教會還需要在聖言本位化方面加倍努力。牧者及神學生都應增強中國文化修養，與研究聖經及各神學科目並步，務能成為有效媒介，使天主能以中國人的方式向中國人說話。

在學術研究方面，有關中國式的讀經，雖然仍未出現一些全面性、系統化的反省，但已有不少寶貴的提示及貢獻，比如翻閱台灣輔仁大學神學院出版的「神學論集」，就有不少有啟發性的釋經文章，表露出一些中國人讀經及釋經的特徵。也有作者把聖經片段與一些意義或背景相關的中國典籍共讀，相映成趣，發人深省。特別有意義的是房志榮神父及胡國楨神父以聖經的文學體裁與我國經典類型相比較，把聖經文化與中國文化拉近，令中國人倍覺親切。

筆者亦曾在這範疇作了一點反省，(註十七)指出亞洲人，尤其是中國人，在詮釋聖經時的一種獨特觸覺。比如，習慣認為「言有盡、意無窮」，習慣欣賞水墨畫的「留白」，中國讀者容易被引領到文字和符號以外的意境及神韻，讀經不只是「理解」更是「領悟」。又比如在解釋古代典籍時，中國人十分著重前人的經驗，孔子說： 「我非生而知之者，好古敏以求之者也」（論語七：19）。讀聖經就如與歷代信仰先祖相遇，「考究歷代古人的智慧」（德三十九：1），因此讀經時聯想力也強，能以經解經，找出其一貫之道，體驗其萬古常新之妙，就如耶穌在福音中把自己的門徒比作「一個家主，從自己的寶庫裏提出新的和舊的東西」（瑪十三：52）。又或中國人喜歡背誦經典，把聖經金句「默存於心，反覆思量」（路二：19、51），在適當時從中的寶庫湧出，成為「步履的明燈」（詠一一九：105）。這都是一些點點滴滴的零碎反省，但足以令人興奮歡欣。天主曾對以色列民說：「這話離你很近...」（申三十：14），祂也可同樣對我們中國人說祂的聖經，乍看與我們相距很遠，其實不然，很近、很親切。

在學術研究方面，還有一個十分值得重視的創舉，就是二零零四年首次舉行的全球華裔不同基督宗教的聖經學者聚會，題目是： 「今日及將來的聖經研究」，聚會地點是香港中文大學。五十位來自世界各地及不同教派的聖經學者共聚交流，內容非常豐富。研討會是國際性、大公性的，參與者的共同特徵是大家都是聖經學者，大家都有華人血統、華人文化，大家都想出力，使聖經能在中國廣傳。經過首次聚會後，參與者都一致贊成建立一個聯絡網，並以後定期在不同地方舉辦研討會。

這些學術性的研究及討論，能使聖經與中國文化互動互通。除了在學術層面外，在牧民、靈修、教理講授、講道及聖經分享各範疇。熱愛聖經及對聖經有深入認識的中國人，都會自然地尋找及應用適合中國人的方式，把救恩的喜訊傳給自己的同胞。

一個聖經圖像

眾所周知，聖經的語言風格不以理論為主，卻多應用比喻、圖像、象徵來勸諭、宣佈、鼓勵、表達關懷愛護。在此，我想把一個聖經片段，一個寓意性的圖像，放在讀者面前，願大家從中得到啟發。

耶穌復活那一清早，一群婦女急急上路。她們小心翼翼地捧著買好的香料，預備敷抹耶穌的遺體。耶穌死時，剛是安息日開始前數個小時，所以他的葬禮很急促草率。他的遺體只簡單地被殮布裹好，放入一個岩石鑿成的墓穴裡，用一塊大石蓋住。婦女們細心、又熱愛耶穌，不忍心讓他的軀體這樣冷清蕭條地躺在墓穴，所以安息日一過，天還未亮，她們便迫不及待地來掃墓，並帶上在殯葬禮時必用的香料。

一路上，她們心情緊張、又悲傷、又迷惘、又害怕。除此之外，她們還有一個實際的問題要解決：墳墓被一塊巨石蓋住，她們不能把它搬開，又不知找誰幫忙，一路上，她們的憂慮愈來愈大，彼此詢問： 「誰會為我們從墳墓門口滾開那塊大石呢？」（谷十六：3）。她們與耶穌有一石之隔，但如何超越這障礙？
事情的演變遠超過她們所能預料，一接近墓穴，她們便發覺原來大石已被搬走，她們的憂慮全屬多餘，連她們小心預備的香料也毫無用處。墓前有天使向她們報告：耶穌復活了，隨後，耶穌還親自顯現給她們（瑪廿八：9-10）。

「誰為我們滾開那塊大石？」這個問題，耐人尋味，也可應用在我們讀經的努力上。有時我們也會覺得與耶穌有一石之距，二十個世紀的歷史把我們與他分隔，思想模式的不同，文化背景、生活習慣等各種差距，使我們覺得好像無法走近他、接觸他。覺得這納匝肋人耶穌，可遠瞻而不可近看，他所顯示的天主，可崇敬但不可親。我們知道在福音中可讀到耶穌的生平，聽到他的宣講，投入他的思想情懷，但偏偏那本厚厚的聖經就好像一塊沉重的石頭。有很多生澀的字眼，難明的章節，不易把握的思路，知其然而不知其所以然的片段，莫名其妙的描寫，不知所謂的圖像，不清楚的背景，這一切都會令我們卻步不前。誰為我們滾開那塊大石？我們決意去求助，好能越過這障礙，得見石頭後面的耶穌。我們去參與神學或聖經課程，找注釋、覓導師、下苦功。這番努力自然值得讚賞，也是必需的，但別忘記，我們找的不是一具需要敷抹的屍體，而是復活了的耶穌。聖經中的耶穌不只是一位二千年前活過的偉人，他現在仍與我們同在。聖經中的天主不是一位在遠古曾幫助過以色列民的天主，而是現在還在掌管全世界各民族的歷史、還不斷行奇功異事的宇宙主宰。我們讀經不只是要尋找祂，也是祂要尋找我們；不只是我們想聆聽祂；也是祂想向我們發言，向我們示愛，不論我們屬於什麼文化、語言、種族、國籍。不用太擔憂搬開大石，祂會超越大石，超越文字的艱澀，和我們相遇，與我們交談。

註釋：
一• "Scriptura cum legente crescit", Gregory the Great, Moralia 20, 1 (CCL? 143A,1003).
二• 按聖經公會（Bible Society）的最新統計，聖經已被全部或局部翻譯成2,303 種文字。
三• N. Frye, The Great Code, The Bible and Literature, London, 1982.
四• 參閱N. Standaert, The Bible in early seventeenth-century China, in I. Eber - S.K. Wan - K.Walf, Bible in modern China. The Literary and Intellectual Impact, Monumenta Serica, Sankt Augustin, 1999, 31-54.
五• 天主的啟示憲章2。
六• 天主的啟示憲章21。
七• 天主的啟示憲章6。
八• Gregory the Great, Registrum Epistularum V, 46.
九• Origen, Homilies on Leviticus IV, 1.
十• 庇護十二世，《聖神默感》通諭，1943。
十一• 天主的啟示憲章12。
十二• 聯合華語聖經協會（United Chinese Catholic Biblical Association）於1990成立，聯繫香港、澳門、台灣、馬來西亞、印尼、新加坡、澳洲等地聖經牧民工作者。至今已舉辦了七次大會，最後數次還爭取到大陸代表參加。聯合華語聖經協會出版一本季刊「融」。
十三•參閱楊劍龍 (Yang Jianlong), Die christliche Farbung der Erzahlliteratur der 4.-Mai- Bewegung, in R. Malek (ed.), "Fallbeispiel" China. Okumenische Beitrage zur Religion, Theologie und Kirche im chinesischen Kontext, Sankt Augustin, 1996, 165-175; L.S. Robinson, The Bible in Twentieth-Century Chinese Fiction, in Bible in modern China, 237-278.
十四• 參閱M. Nicolini-Zani, L'"Accademia" cinese e la cultura cristiana: luoghi e tendenze dell'attuale ricerca sul cristianesimo in Cina, in P. Siniscalco (ed.), Cristianesimo e storia. Rapporti e percorsi, Ed. Studium, Roma 2002, 171-198; 梁工 (Lian Gong), Twenty years of Studies of Biblical Literature in the Peoples' Republic of China (1976-1996), in Bible in modern China, 383-407.
十五•教會內的聖經詮釋, 4b。
十六•「教會在亞洲」。
十七•參閱高夏芳，「在中國文化氛圍下閱讀聖經，第五屆世界華語聖經研討會實錄」，新加坡1998。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

寧波教區聖經小組成立十週年紀念
0
胡賢德主教，寧波教區

（編者按：本文為寧波教區胡賢德主教於二零零三年的演講。本刊特予選登，以饗讀者。）

聖經小組在寧波教區成立己十週年了。回顧這十年來所取得的成績，所走過的路程，所存在的問題，並探討今後發展的方向，很有必要。

一九八五年十一月二十一日，我在上海徐家匯大堂晉鐸，一八八六年回到教區，差不多跑遍了整個寧波教區。經過文革的風雨，雖有不少堂口的教務令人振奮，但大多數堂口的情況令人嘆息。反觀基督新教，處處欣欣向榮。同樣的環境，為什麼他們發展了，而我們卻衰退了呢？我在反覆地思考著，求聖神指引我們能找出其中的原因。

根據《宗徒大事錄》第二章四十二節記載： 「他們專心聽取宗徒的訓誨，時常團聚，擘餅，祈禱。」這節聖經反映了初期教會是四大要素全面活躍的教會：聽取宗徒訓誨││聖言、團聚││團契生活、擘餅、祈禱││崇拜。因此，初期教會發展很快，富有青春般的活力。

我拿這四個要求去衡量梵蒂岡第二次大公會議前的天主教會：彌撒的崇拜禮儀雖然很隆重，但由於用拉丁文，已嚴重地與教友脫節；教友日常所念的文言經，所唱的文言聖歌，多數人都聽不懂；至於學習聖經，可以說已經接近荒廢，大多數教友一輩子沒有拿過、讀過聖經；教友的團契生活徒有形式，過主日時大家聚在一起，散堂後各自回家，缺乏使教友在基督內成長的環境。反觀基督新教，他們的崇拜禮儀簡單，禱告很投入，讚美詩易唱易懂，聖經則是他們特別重視的必修課，教友之間有著比較親密的團契生活，而且都被動員起來，投入福傳工作。這一對比，使我找到了天主教會落後的原因。

當我學習梵二文憲時，驚訝地發現，參加梵二會議的教長們已經發現了這些問題，並已製訂出一系列的改變我們教會落後狀況的文件。

《教會憲章》教導我們，教會是天主子民和基督的身體。聖教會中有聖職人員，按耶穌的教導，他們有訓導、治理和聖化的權柄，為教友服務。但教會不僅是聖職人員的，也是全體平信徒的。平信徒與修會人員、聖職人員一樣是教會的一部份，每一個人都被蒙召作傳教工作。《教會憲章》三十三號中說： 「集合在天主的子民中、安置在基督的唯一奧體內及唯一元首之下的教友們，一個也不例外，應該像活的肢體，都被號召，來貢獻造物主救世主所賞的一切能力，使教會增長，並不斷聖化•••藉著聖洗、堅振，每位教友都被吾主委派作傳教工作。」

《啟示憲章》中說：聖經上記載的「天主的話具有這麼大的力量和德能，以致成了教會的支柱和力量，鞏固教會子女們的信仰，成為他們靈魂的食糧及靈修生活永久和清澈的泉源。必須「讓信友廣泛地接觸聖經。」教會「堅決而誠懇地勸告所有的信友•••要藉多閱讀聖經，去學習耶穌基督的卓越知識。」（斐三：８）因不認識聖經，即不認識基督。」（聖熱羅尼莫）

《禮儀憲章》認為：禮儀「最足以使教友以生活表達基督的奧跡，和真教會的純正本質，並昭示給他人」。禮儀強調教會的使命，就是成為基督與天主臨在於世界的標記。教會蒙召宣揚福音不僅要用言語，還要用禮儀：即要在聖事中，特別在聖體聖事中宣講福音。

因為教會是全體天主子民，所以必須鼓勵每個教友湧躍參加聖體聖事以及其他聖事禮儀。禮儀既是記號與象徵，因此必須通俗易懂，讓參與者可以積極投入。所以公議會的教長們決議要改革禮儀，務使在禮儀中所指的神聖本質，明白清楚地表達出來，讓天主子女能夠充分理解。另外也要求所有的信友，完整地、有意識地、主動地參與禮儀，以汲取真正的基督精神，使自己在基督內聖化，在生活中實踐愛德，使天主受光榮。

《教會憲章》肯定了教友的地位是天主的子民，就應以主人翁的態度積極投入福傳；《啟示憲章》要求教友閱讀聖經，以提高信仰素質；《禮儀憲章》要求教友主動參加禮儀，以基督精神聖化自己。感謝天主聖神的引導，寧波教區在一九九二年時終於找到了聖經學習小組這一模式。聖經學習小組首先在新浦堂區成立，接著在全教區全面推廣。教友們通過對聖經的學習，信仰素質不斷提高了；禮儀改革也順利得以推行，都能主動地參與禮儀崇拜了；教友之間的團契加強了，互相聯合起來去投入福傳工作，如探望病人、臨終關懷、幫助困難家庭、調解家庭糾紛、扶助弱勢群體、為聖堂服務、吸收外教人進教並帶領他們成長為熱心教友、在教堂裡主持彌撒外聖道禮儀、在親友中宣講福音等等。總之，通過聖經小組，教友們的分散力量凝聚了起來，獻愛心的精神大大激發出來，好人好事也不斷湧現。既為社會主義的精神文明建設作出了貢獻，也為福傳事業出了力，教會的面貌生氣盎然地活起來了。

二零零二年是聖經小組成立十週年紀念。滸山堂口的金山聖經小組也出了一本專集，收集了他們組所寫的八十餘篇文章，抒發了他們聖經小組的心得和體會。接著全教區各聖經小組也總結過去十年中天主所𧶽的各種恩惠，寫出了很多很有價值的資料，現在即將出版一本專集，以感謝讚美在天大父豐富的恩寵，也為激勵我們更堅定地把聖經小組繼續辨下去，並辨得更好！

在紀念聖經小組成立十週年紀念的時候，我們不但要總結成績，也要找出存在的問題，加以克服改進，務使聖經小組在聖神的引領、更新下得以鞏固、充實和提高。為使聖經小組向更健康的方向發展，我提出幾點希望。

一•要加強神修。《師主篇》上說：「如果你沒有謙遜，惹天主聖三厭煩，縱然你把聖三的道理講得高妙萬分，又有什麼益處呢？須知高談闊雄辯不能叫人成聖成賢，只有修德立功，方能叫人得天主的寵愛。我更希望有痛悔之情，而不希望了解痛悔的定義。譬如一部聖經，你背得爛熟，晢學家的學說，你也通達，若無天主的愛，這些學識，有何用處呢？所以除了愛慕奉事獨一無二的天主以外，其餘全是虛中之虛，幻中之幻。」因此，我們學了聖經之後，主要是照聖經的教訓去生活。

二•要認真學習梵二會議的《啟示憲章》。天主啟示的真理既保存在聖經內，也保存在聖傳內，這些聖傳也是主耶穌和聖神所托付給宗徒們的訓誨，由宗徒一直傳給我們的。啟示憲章又告訴我們，聖經和聖傳的解釋權屬於教會活的訓導權，即屬於教宗及與他相連的主教們。目前有極個別的教友稍微學了一點聖經，自以為了不起，竟然藐視教會的訓導權，這是十分危險的信號。凡是至一、至聖、至公、從宗徒傳下來的公教信徒，對這種影響，要百倍提高警惕，維護純正的信仰！

三•要認真學習《天主教教理》。對天主的教義教規，作一系統的學習，使信仰建立在堅固的磐石上。可以採取多種學習方法，主要是提倡自學。

四•在適當的時候，在聖經小組內，對聖經從頭到尾學習一遍。

希望各堂區、各聖經小組，根據各自的情況，訂出具體的計劃，腳踏實地去認真學習。願天主降福我們這一神聖的事業！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

渾沌的問題──局外人對中梵關係的評論
0
馬雷凱，聖言會神父，德國《華裔學誌》主編

請容許筆者以《莊子》（公元前四或三世紀）「應帝王」篇一個故事來開始；可以說，這個故事為我們的主題─中梵關係─提供一個概括的例子。這是神話人物「渾沌」的故事。傳說講述：

南海之帝為儵，北海之帝為忽，中央之帝為渾沌。儵與忽時相與遇於渾沌之地，渾沌待之甚善。儵與忽謀報渾沌之德，曰：「人皆有七竅，以視聽食息，此獨無有，嘗試鑿之。」日鑿一竅，七日而渾沌死。

正如大家知道的，渾沌是原始的一團東西，它混亂，並象徵混淆、混合、不清晰性等；這是把一切積累的東西混合在一起。在中國食肆有一種食品也與「渾沌」音近，叫做「餛飩」。

在本評論的開端，筆者想強調本身並非中梵關係專家。而不論中國政府抑或聖座，都沒有以充分透明的方式來知會人們有關的行動或談判，所以，在這裡或在別處所講論的東西都不會是完整的─它或許是真實的，但也不一定，而且經常是猜測。因此，中梵之間的努力經常看似「渾沌」，我們從外面替它開竅；此舉即使滿懷好意，但畢竟在大多數情況下，都是未經授權和不必要的。我們這些局外人企圖按照自己的想法和概念來塑造這中梵關係！然而，我們必須小心以免把它弄死！

一•我們說「中梵關係」是什麼意思？

１•「中梵關係」或「正常化」等措詞看似是一個「神奇公式」，多年來涵蓋中國教會的絕大部份問題。這公式常常用來為一些本應完成卻沒有完成的事情辯解；這公式也是中國天主教會所謂「特殊情況」的基礎。「中梵關係」的問題因而是外交、政治和意識形態，以及教會和神學等層面兼而有之。然而，只要我們把它們混在一起，它們仍然是「渾沌」，不能正確地「解決」。這公式和混合阻礙我們西方與中國教會看見真正的問題和未來。

２• 我們已習慣一個事實：當中梵關係偶爾出現進展時，便會再次停滯不前。中梵關係時常看似一個夢，也許很快實現，但突然間一切改變，甚至變成噩夢。嚴格地說，在過去幾年間，中梵之間的「乒乓」和轉動─人們常常如此叫那些努力的成果─沒有什麼新景象。即使最近（二零零五至零六年）彼此的接觸已涉及有較高層，但是，就接觸和彼此了解（或誤解）的問題，仍有很大的差異。

３•筆者認為，教會全神貫注於中國天主教會、中國的宗教政策，以及中梵關係，所以時常忽略某些特殊的中國性的，以至哲學、歷史，及文化條件的特質，諸如中國對宗教的「典型」理解，以及中國政府對待宗教的傳統態度。幾年前，筆者已表示，這些條件是十分重要的，因為它們在某方面不但預先形成現時的局勢，也預先形成未來。這意味著要充份了解和解決中梵關係或正常化的問題，就不得不訴諸中國宗教歷史和中國制度思考的「模式」。筆者擔心梵蒂岡的外交仍出於一種以歐洲為中心的「巨型概念」，即天主教會在世界，包括亞洲和中國擔當「巨型角色」。然而，基督宗教和教會的普世性不能與聖座的外交關係或與某些條件的約束混為一談。

４•在中梵關係這方面，很多時使人想起在華傳教歷史的種種事件。中央政府恐怕主教、神父和教友可能或正在接受外來的「命令」，即羅馬教宗透過為人不知的方式傳達的命令。這因素也曾出現於在華傳教歷史之中。中國從沒有容許宗教及教會機構獲得獨立，好讓他們能獨立地運作，甚或反對政府。中國總是企圖完全控制宗教事務，好使宗教只是為國家提出的目的。即使聖座可能獲得一個特別的角色，例如任命主教，中國中央政府仍透過制定法律，會常常堅持影響宗教及教會事務（包括任命主教）。

５•眾所周知，在中華人民共和國是沒有宗教自由。然而，梵蒂岡第二屆大公會議已清楚闡明，宗教自由是教會與國家之間建立關係的基礎（《信仰自由宣言》，1965年）。教會堅持國家的中立，即國家與一個教會或宗教團體的關係不應過於密切；它不應干預這些團體的內部事務，同時該給予它們必要的自由，好能公開發展它們的工作。另一方面，教會明白自己是自主的，即獨立於政府。筆者認為這是今日中國的主要問題。

６•據說北京政府十分了解聖座和梵蒂岡在世界的重要性。然而，問題在於中國共產黨不想讓政府與宗教或教會分離。在中國，這是急需的，但政府害怕一旦出現危機，天主教徒會服從教宗多於政府或黨。問題是中國政府能否以開放和誠實的態度來對待宗教。中國政府暫時還未能做到。中國政府無疑害怕一個從外面（梵蒂岡）指導的教會，因為梵蒂岡擔當的角色，跟政府所期望的社會角色截然不同。有關方面（雖然不是中國政府，而是愛國會）已清楚表達出憂慮中國教會可能擔當一個類似東歐教會的角色。據知天主教徒至少在細小的範圍內變得更勇敢，也更開放地表達自己，例如，在西安或天津的示威。另一方面，中國教會顯然不會發動革命。這太遙不可及了！

７•聖座有一個宗教取向，而它所關注的，是教會的事務而不是（僅僅）政治的事。然而，人們知道天主教會不但以聖事性方式來工作，而且在世界各地擔當一個重要的社會角色，因而也是政治的角色。因此，中國政府僅僅從政治角度來看待中梵關係，即把梵蒂岡視為一個政治實體，以教宗作為治政領袖，與世界很多國家維持外交關係。對於北京來說，與梵蒂岡關係正常化也意味著一個政治過程。由此，教宗任命主教也具有政治意味，而且按照中華人民共和國的主權，是不能完全交給這外國勢力的。另一方面，聖座視主教任命為最重要的牧民任務之一，必須按照教會法典來處理。從教會的角度來看，它不能（僅僅）交給政權的。

二•「中梵關係」或「正常化」是什麼？

教廷前國務卿卡薩羅尼（Agostino Casaroli）樞機曾對於落實聖座與前東歐共黨國家之間關係作出重要的貢獻。他說：「由於缺乏專門知識，一些人有時似乎把聖座和梵蒂岡城混為一談，如不是在理論上，便是在實際上。他們只把她視作一個自主國家，與其他國家平等，享有相同的權利，儘管她的領土細小、人口稀少，儘管她的結構和活動非常特別。你會特別在新建立的非天主教國家發現這種意見。」梵蒂岡不等於聖座，也不等於天主教會。此外，聖座與天主教會並非完全相同，因為教會本身代表著一個特別的法律主體。根據國際法，天主教會本身不是法律主體，然而，教宗，即聖座，作為天主教會的領袖，卻是她對外的代表，所以能夠在外交關係方面代表教會的利益。

聖座或教廷一詞，不但意指教宗，也包括及羅馬教廷的各部門和其他機構。聖座必須有別於梵蒂岡，因為梵蒂岡是一個國家，其領袖是教宗，而且只有一個服務的功能，就是維護和展示教宗在行使其屬靈職務時，不受任何外國勢力的影響。《天主教法典》360條：

教廷是教宗通常用以處理普世教會事務者，即以教宗名義和權力任職，促進全教會的利益並為之服務，它包含國務院或教宗事務院，教會公共事務委員會、聖部、法庭以及其他機構，其組織和許可權皆由個別法律規定之。

《天主教法典》361條：「在此法典內稱宗座或聖座，不但指教宗，也指國務院，教會公共事務委員會和其他教廷機構，但事務本身或上下文另有所指者不在此限。」

根據國際法，聖座或教宗（從法典和國際法的意義上是相同的）被視為國際法的一個獨立自主的、非國家的主體。這是國際法中唯一的情況，即一個自然人因其職位和任期而被賦予國際法的主體性。因此，教宗本身有別於一個普通的政府首長或總統，因為政府首長或總統是代表一個國際法的主體而行動，但本身不是主體。

唯有聖座（也不是梵蒂岡）是不同的國際組織的成員或觀察員；在聯合國，聖座獲接納為永久觀察員。這不是無異議的，因為這樣的地位並沒有賦予其他非政府組織，尤其是其他教會或宗教。根據上述的要點，以下涉及中國的事項值得大家注意：

１•中梵關係是聖座與中國政府之間的外交關係。不多也不少，即使現時整個問題被中國的主教任命的問題所掩蓋。然而，我們不應把這兩方面混為一談。嚴格說來，委任和祝聖主教的問題不屬於中梵關係的問題；即使它肯定是聖座與北京政府之間談判的主題，而且很可能是正常化的最重要條件（對於雙方都是如此！）然而，這問題唯有在如此的關係幫助下才得以規範，而且，唯有達到正常化的時候，這規範才完全看得見。不管我們喜歡與否，外交關係正常化主要在於承認中華人民共和國是主權國家。這裡所謂的台灣問題─即現時仍然承認那「暫時」存在於台灣的中華民國，而聖座亦與它保持外交關係─看來仍起了關鍵作用。前外長拉約洛（G. Lajolo）總主教指出，顯然聖座實質上（de facto）承認中華人民共和國是一個主權國家。總主教說，不可能忽視十三億人口，也不可能不注意中國在文化和政治上對世界的影響。他說： 「談論亞洲時，怎可能不提及中國！」拉約洛強調，承認一個國家及其政府的事實，跟正式外交關係有些差別。然而，直至今天，聖座在法律上（de jure）尚未承認中華人民共和國。

２•我們不是談論與華中華人民共和國建立正式的外交關係的問題，而是談關係正常化。因為聖座早與中國有外交關係，並有教廷駐華大使館。然而，自從教廷公使於一九五零年代被迫離開中國大陸後，便暫時設於台北。有明顯的跡象顯示現時的情況是一個暫時的解決方法：自從一九七二年以來，這大使館已經不是由一位教廷大使（通常是一位總主教）擔任，而僅是一個蒙席，其職銜是代辦。為了一些實際用途，聖座已在香港設立一個非官方辦事處，並委派一位蒙席在那裡處理中國大陸天主教會的事宜。然而，這辦事處的法律地位、它的職責和行動方式都不是透明的。

３•因此，就聖座與中國之間的關係正常化這方面，我們必須分辨以下的層面和因素： (ａ) 現時聖座與中華民國台北政府之間的外交關係（中華民國現有駐教廷大使，是在歐洲的唯一大使） ； (ｂ) 聖座與中華人民共和國北京政府之間仍未存在的外交關係；(ｃ) 聖座與台灣以及中華人民共和國（包括香港和澳門，因為二者已是中國一部份！）的天主教會之間的關係，所指的主要是與那些國家的天主教聖統制。

４•因此，中梵關係或正常化的主要夥伴只是：(１) 聖座（教宗）與 (２) 中國政府（中華民國在台北的政府或中華人民共和國在北京的政府）。然而，還有其他因素對中梵的「渾沌」「有影響」：在教會這方面有 (３) 羅馬和外面（例如：在西方、香港和台灣）的不同教會人士，而在中國這方面，則有 (４) 宗教事務局和 (５) 愛國會（或「官方教會」）；令人關注的是，它們的立場觀點不同。此外，還有 (６)「地下教會」。在過去幾個月裡，上述的其中兩個因素已表露無遺：愛國會的劉柏年先生與香港的陳日君樞機。（就中梵「渾沌」這方面，他們二人是否「儵」與「忽」，我們暫不作定論！）然而，我們必須強調，中梵關係的主要夥伴往往只是中國政府和聖座（教宗），而不是個別人士或教會團體或組織。

５•正常化的問題因而是一個十分複雜的問題（正如上述是一個「渾沌」）。筆者想區分這複雜性，因為，就現時的事態和未來而言，這複雜性為筆者是重要的，而且拉約洛樞機也曾提及這種複雜性，即實質上（de facto）的正常化和法律上（de jure）的正常化。一方面是聖座與北京政府之間的關係正常化，另一方面是聖座與中國天主教會之間的關係正常化。這意味著在某程度上，上述正常化的三方面(３ａ，ｂ，ｃ)是互相關聯的。然而，第三方面 (ｃ) 能夠發展，不受 (ａ) 和(ｂ) 兩方面所得的結果影響。至於 (ｃ)點，實質的正常化是可能的，而且在某程度上已經實現了。在這背景之下，筆者假設我們已經目睹，在教宗若望保祿二世患病和逝世，以及選舉教宗本篤十六世期間，聖座與中國之間預期的「突破」。可惜涉及這過程的許多因素和標記都被忽略，也仍未受到充份重視。

６•法律上的外交關係正常化仍未達致，但筆者認為屬於外交關係發展基礎的實質正常化，則經已達致。

７•在過去幾年，可看到祝聖主教與實質的正常化之間的關聯。有些祝聖是得到聖座批准的，有些甚至公開宣佈，而且也得到愛國會和政府當局認可，即是說，按照愛國會的規定，以及國家現存對宗教實施的規定進行。即使聖座與中國政府之間沒有就祝聖主教而達成正式協認，只不過是單方面安排或互相默許接納，過程卻反映出某種正常化。中國政府（包括宗教事務局和愛國會）接納教宗的任命；這反映一個事實：他們不必把教宗的主教任命解釋為直接「干預內政」。這當然會簡化未來法律上的關係正常化的過程。

８•有更多跡象顯示實質的正常化，例如：教宗的肖像和他的精神臨在，連同他的通諭和其他教會文件等，已成為中國天主教生活中極其重要的部份；很多中國司鐸、修生和修女正在海外進修，到羅馬朝聖，還有中國的天主教青年參與普世青年節；一些外國天主教組織在中國公開地工作；外國主教獲准正式訪問中國的教會，他們亦可以公開主持彌撒，並受到政府官員歡迎；非法的官方主教獲准與聖座的高層代表交談等。即使在十年前，上述的很多情況是難以想像的！筆者肯定我們每個人能夠以自己的經驗增加更多實質正常化的例子。

三•我們對「中梵關係」正常化期望過高？

筆者在討論這問題時，首先會考慮到，就實質正常化這方面，經已有很多轉變，而我們應該謹記，加以重視和幫助它進一步發展。我們清楚知道中國在若望保祿二世患病和逝世，以及選舉教宗本篤十六世等事情上的反應。從中梵關係的背景來看，事實上在這期間，正常化的「突破」已從實際的意義上出現。在中華人民共和國的歷史中，中國政府和愛國會透過祝願教宗康復，並透過表示慰唁，和祝賀選出新教宗，首次與聖座直接溝通。公開承認天主教會和教宗職也是中國天主教信仰不可或缺部份中的真正「突破」，也見於一個事實：在大多數情況下，中國官員允許全國各地的悼念儀式所表達的「天主教的爆發」。因此，教宗若望保祿二世的患病和逝世，以及選舉教宗本篤十六世等事情具有引發變化的效果，並把中國教會帶進一個新時代，就是能夠公開展示天主教。這情況顯然為取爭法律上的正常化創造了全新的基礎。據報在很多地方，當局對於「地下教會」的態度已經改變，但這並不意味著「地下教會」經已合法化。

我們對未來的關係正常化的期望，就是新「爆發的」天主教大公性和天主教會將完全得到官方承認，主教、司鐸、修女和平信徒的情況得到顯著改善，中國天主教會將成為普世教會的正式和積極的成員，以及最後，我們能夠以地方教會、修會或組織的身份，在中國公開工作並與中國教會合作。

然而，一般來說，我們對於未來的正常化期望過高，甚至期望一些不會出現的奇蹟。當我們仔細研究以下段落問題的答案時，這將會顯然而見。

四•正常化之後的改變與不變

在正常化之後，顯然會改變的是，聖座當然會委派一位大使或使節到中國；他將（重新）成立大使館。《天主教法典》362-367條明確闡釋這位聖座代表的職能。筆者認為，就中國而論，聖座的行動不會有別於世界其他國家，即那些經已達致關係正常化的國家，或有別於前東歐國家。仔細地看《天主教法典》的相關規例是有用的。

362條：教宗有天賦和獨立之權利，委任並派遣使節，到不同之國家或地區的教會，或同時派往各該國家及政權；同樣有權利，循照國際法有關派遣及召回使節之規定，調遣及召回派往各國之使節。

363條：１項　教宗使節之職務是以固定方式，駐在被派往之地區教會及國家政權，代表教宗處理事務。
２項　負教宗使命出席國際會議、或討論會或集會的代表或觀察員、係代表宗座。

364條：教宗使節之主要任務是，逐日加強並促進宗座與地區教會之間的團結，故此下列事項為教宗使節的許可權：

１• 向宗座報告有關地區教會的狀況，和一切關於教會生活及人靈利益的事。
２• 在維護主教行使合法權力的前提下，以行動和建議協助當地主教。
３• 加強與主教團的聯繫，提供各方面的協助。
４• 有關任命主教之事，將候選人名單呈遞聖座或提名候選人，對將晉升者，按宗座所定規則作調查手續。（以下從略。）

具體而言，將有以下的轉變：(ａ) 中國對聖座的正式關係，反過來聖座對中國的關係─這並不一定意味著對天主教會的基本態度會完全徹底改變；(ｂ) 主教任命的問題大概以某種方式解決─對於可行的解決方法已有足夠的模式；(ｃ)（前）教區分配和中國境內教產的問題大概會更容易解決；(ｄ) 修院可能取得更正式的地位，獲承認為高等教育學府。

或者，我們是否期望過高？有不少期望個別地取決於這位宗座代表─他要怎樣準備好在中國履行這樣的任務！再者，我們知道教廷大使的制度在很多國家的主教團當中並沒有享有很高的聲譽，而大使也不一定熟悉地方教會（尤其職位常有變更），所以他的決定和行動時常遭到懷疑。

在正常化之後，中國天主教會複雜的內部形勢不會自動地、瞬刻間奇妙地改變！許多有關司鐸、修士和修女的培育問題，牧民問題等，當然不會是一兩天便能夠改變的！人性的軟弱一如以往那樣持久！所謂地下教會和官方教會的代表之間的關係也不會立刻得到改善，甚至可能因遵從羅馬的決定而惡化，因為在某些教區事實經已如此。此外，我們必須考慮到，每項安排（例如：政教協定）也會為地方教會導致新的問題。

我們也要記住，根據某些觀察員指出，正常化的主要障礙似乎是中國教會本身：她的內部仍未修和，在不同的派別之間仍有爭論，主教和神父之間存在矛盾，即使在「地下教會」，我們也發現有人抵抗「羅馬的」決定，因為這些決定都是以不透明的方式抵達中國。

因此，有些觀察員表示，一方面是愛國會，另一方面是「地下教會」企圖阻止正常化過程，這也並非不可能的。兩者也就是從兩個主要夥伴（聖座與中國政府）安排的外交關係正常化當中「得益」最少；正如我們可以從教會在前東歐，尤其從斯洛伐克的經驗所認識到的。愛國會不想從它安全的政治地位退下來，「地下教會」也不想退出它作為殉道者和共黨壓迫的受害者的特別地位。

五•我們會做和不會做什麼？

１•法律上的正常化或許會出人意料地（至少為我們和為中國教會）出現：它可能「不在明天，而在今晚」出現。但是，即使在出現法律上的正常化之後，中國教會的問題仍會繼續存在，甚至更加明顯。其結果可能是西方的天主教會未有時間真正準備好與中國及中國教會廣泛合作和對話。

２•已故的卡薩羅利（Casaroli）樞機發表Il martirio della pazienza.? La Santa Sede e i paesi communisti (Torino 2000)（《沉默的殉道：聖座與共產國家》 [都靈，2000年]）一書。長久的中梵努力當然可以概括在「沉默的殉道」這類別之中。然而，根據筆者的理解，對於各方來說，在正常化之後，「沉默的殉道」的時間會更長。

３•我們這些局外人對正常化作出的貢獻，只可以是間接的。有關正常化的時間和內容的決定不受以下的情況影響：(ａ) 我們和我們有關時間和內容的概念，(ｂ) 中國教會，以及 (ｃ) 愛國會。在聖座（即教宗）和中國政府這方面，這將是獨立自主的決定。

４•與其從不同的（和沒有授權的）方面替中梵「渾沌」開竅，我們反而應該嘗試鞏固和擴闊正常化的基礎。因此，筆者的意見是，透過一切可能的渠道上開拓實質的正常化，尤其藉著在中國和為中國訓練更多人材，作為法律上的正常化的前提和準備。我們應集中於此，而不是集中於開竅，好使我們的中梵「渾沌」不會死亡，而教會不會（再一次！）失去向中國傳揚福音的機會。

５•引述卡薩羅利樞機的話，實質的正常化是一項「歷史任務，需要勇氣和開放的精神，因為，如果我們不但希望成為歷史的觀察者或受害者，也希望能夠屬於塑造歷史的人的行列。」再一次引用卡薩羅利樞機的話，為邁向正常化而進行的對話和付出的努力必須以堅定不移、警醒、勇氣、智慧和積極的忍耐，在各層面繼續下去。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

信息網絡傳播權保護條例
0
摘自《人民日報》

中華人民共和國國務院令　第468號
《信息網絡傳播權保護條例》已經二零零六年年五月十日國務院第一百三十五次常務會議通過，現予公布，自二零零六年七月一日起施行。
總理　 溫家寶
二零零六年五月十八日

第一條　為保護著作權人、表演者、錄音錄像製作者（以下統稱權利人）的信息網絡傳播權，鼓勵有益於社會主義精神文明、物質文明建設的作品的創作和傳播，根據《中華人民共和國著作權法》（以下簡稱著作權法），制定本條例。

第二條　權利人享有的信息網絡傳播權受著作權法和本條例保護。除法律、行政法規另有規定的外，任何組織或者個人將他人的作品、表演、錄音錄像製品通過信息網絡向公眾提供，應當取得權利人許可，並支付報酬。

第三條　依法禁止提供的作品、表演、錄音錄像製品，不受本條例保護。

權利人行使信息網絡傳播權，不得違反憲法和法律、行政法規，不得損害公共利益。

第四條　為了保護信息網絡傳播權，權利人可以採取技術措施。

任何組織或者個人不得故意避開或者破壞技術措施，不得故意製造、進口或者向公眾提供主要用於避開或者破壞技術措施的裝置或者部件，不得故意為他人避開或者破壞技術措施提供技術服務。但是，法律、行政法規規定可以避開的除外。

第五條　未經權利人許可，任何組織或者個人不得進行下列行為：

（一）故意刪除或者改變通過信息網絡向公眾提供的作品、表演、錄音錄像製品的權利管理電子信息，但由於技術上的原因無法避免刪除或者改變的除外；
（二）通過信息網絡向公眾提供明知或者應知未經權利人許可被刪除或者改變權利管理電子信息的作品、表演、錄音錄像製品。

第六條　通過信息網絡提供他人作品，屬於下列情形的，可以不經著作權人許可，不向其支付報酬：

（一）為介紹、評論某一作品或者說明某一問題，在向公眾提供的作品中適當引用已經發表的作品；
（二）為報導時事新聞，在向公眾提供的作品中不可避免地再現或者引用已經發表的作品；
（三）為學校課堂教學或者科學研究，向少數教學、科研人員提供少量已經發表的作品；
（四）國家機關為執行公務，在合理範圍內向公眾提供已經發表的作品；
（五）將中國公民、法人或者其他組織已經發表的、以漢語言文字創作的作品翻譯成的少數民族語言文字作品，向中國境內少數民族提供；
（六）不以營利為目的，以盲人能夠感知的獨特方式向盲人提供已經發表的文字作品；
（七）向公眾提供在信息網絡上已經發表的關於政治、經濟問題的時事性文章；
（八）向公眾提供在公眾集會上發表的講話。

第七條　圖書館、檔案館、紀念館、博物館、美術館等可以不經著作權人許可，通過信息網絡向本館館舍內服務對象提供本館收藏的合法出版的數字作品和依法為陳列或者保存版本的需要以數字化形式複製的作品，不向其支付報酬，但不得直接或者間接獲得經濟利益。當事人另有約定的除外。

前款規定的為陳列或者保存版本需要以數字化形式複製的作品，應當是已經損毀或者瀕臨損毀、丟失或者失竊，或者其存儲格式已經過時，並且在市場上無法購買或者只能以明顯高於標定的價格購買的作品。

第八條　為通過信息網絡實施九年制義務教育或者國家教育規劃，可以不經著作權人許可，使用其已經發表作品的片斷或者短小的文字作品、音樂作品或者單幅的美術作品、攝影作品製作課件，由製作課件或者依法取得課件的遠程教育機構通過信息網絡向註冊學生提供，但應當向著作權人支付報酬。

第九條　為扶助貧困，通過信息網絡向農村地區的公眾免費提供中國公民、法人或者其他組織已經發表的種植養殖、防病治病、防災減災等與扶助貧困有關的作品和適應基本文化需求的作品，網絡服務提供者應當在提供前公告擬提供的作品及其作者、擬支付報酬的標準。自公告之日起三十日內，著作權人不同意提供的，網絡服務提供者不得提供其作品；自公告之日起滿三十日，著作權人沒有異議的，網絡服務提供者可以提供其作品，並按照公告的標準向著作權人支付報酬。網絡服務提供者提供著作權人的作品後，著作權人不同意提供的，網絡服務提供者應當立即刪除著作權人的作品，並按照公告的標準向著作權人支付提供作品期間的報酬。

依照前款規定提供作品的，不得直接或者間接獲得經濟利益。

第十條　依照本條例規定不經著作權人許可、通過信息網絡向公眾提供其作品的，還應當遵守下列規定：

（一）除本條例第六條第（一）項至第（六）項、第七條規定的情形外，不得提供作者事先聲明不許提供的作品；
（二）指明作品的名稱和作者的姓名（名稱）；
（三）依照本條例規定支付報酬；
（四）採取技術措施，防止本條例第七條、第八條、第九條規定的服務對象以外的其他人獲得著作權人的作品，並防止本條例第七條規定的服務對象的複製行為對著作權人利益造成實質性損害；
（五）不得侵犯著作權人依法享有的其他權利。

第十一條　通過信息網絡提供他人表演、錄音錄像製品的，應當遵守本條例第六條至第十條的規定。

第十二條　屬於下列情形的，可以避開技術措施，但不得向他人提供避開技術措施的技術、裝置或者部件，不得侵犯權利人依法享有的其他權利：

（一）為學校課堂教學或者科學研究，通過信息網絡向少數教學、科研人員提供已經發表的作品、表演、錄音錄像製品，而該作品、表演、錄音錄像製品只能通過信息網絡獲取；
（二）不以營利為目的，通過信息網絡以盲人能夠感知的獨特方式向盲人提供已經發表的文字作品，而該作品只能通過信息網絡獲取；
（三）國家機關依照行政、司法程序執行公務；
（四）在信息網絡上對計算機及其系統或者網絡的安全性能進行測試。

第十三條　著作權行政管理部門為了查處侵犯信息網絡傳播權的行為，可以要求網絡服務提供者提供涉嫌侵權的服務對象的姓名（名稱）、聯繫方式、網絡地址等資料。

第十四條　對提供信息存儲空間或者提供搜索、鏈接服務的網絡服務提供者，權利人認為其服務所涉及的作品、表演、錄音錄像製品，侵犯自己的信息網絡傳播權或者被刪除、改變了自己的權利管理電子信息的，可以向該網絡服務提供者提交書面通知，要求網絡服務提供者刪除該作品、表演、錄音錄像製品，或者斷開與該作品、表演、錄音錄像製品的鏈接。通知書應當包含下列內容：

（一）權利人的姓名（名稱）、聯繫方式和地址；
（二）要求刪除或者斷開鏈接的侵權作品、表演、錄音錄像製品的名稱和網絡地址；
（三）構成侵權的初步證明材料。

權利人應當對通知書的真實性負責。

第十五條　網絡服務提供者接到權利人的通知書後，應當立即刪除涉嫌侵權的作品、表演、錄音錄像製品，或者斷開與涉嫌侵權的作品、表演、錄音錄像製品的鏈接，並同時將通知書轉送提供作品、表演、錄音錄像製品的服務對象；服務對象網絡地址不明、無法轉送的，應當將通知書的內容同時在信息網絡上公告。

第十六條　服務對象接到網絡服務提供者轉送的通知書後，認為其提供的作品、表演、錄音錄像製品未侵犯他人權利的，可以向網絡服務提供者提交書面說明，要求恢復被刪除的作品、表演、錄音錄像製品，或者恢復與被斷開的作品、表演、錄音錄像製品的鏈接。書面說明應當包含下列內容：

（一）服務對象的姓名（名稱）、聯繫方式和地址；
（二）要求恢復的作品、表演、錄音錄像製品的名稱和網絡地址；
（三）不構成侵權的初步證明材料。

服務對象應當對書面說明的真實性負責。

第十七條　網絡服務提供者接到服務對象的書面說明後，應當立即恢復被刪除的作品、表演、錄音錄像製品，或者可以恢復與被斷開的作品、表演、錄音錄像製品的鏈接，同時將服務對象的書面說明轉送權利人。權利人不得再通知網絡服務提供者刪除該作品、表演、錄音錄像製品，或者斷開與該作品、表演、錄音錄像製品的鏈接。

第十八條　違反本條例規定，有下列侵權行為之一的，根據情況承擔停止侵害、消除影響、賠禮道歉、賠償損失等民事責任；同時損害公共利益的，可以由著作權行政管理部門責令停止侵權行為，沒收違法所得，並可處以十萬元以下的罰款；情節嚴重的，著作權行政管理部門可以沒收主要用於提供網絡服務的計算機等設備；構成犯罪的，依法追究刑事責任：

（一）通過信息網絡擅自向公眾提供他人的作品、表演、錄音錄像製品的；
（二）故意避開或者破壞技術措施的；
（三）故意刪除或者改變通過信息網絡向公眾提供的作品、表演、錄音錄像製品的權利管理電子信息，或者通過信息網絡向公眾提供明知或者應知未經權利人許可而被刪除或者改變權利管理電子信息的作品、表演、錄音錄像製品的；
（四）為扶助貧困通過信息網絡向農村地區提供作品、表演、錄音錄像製品超過規定範圍，或者未按照公告的標準支付報酬，或者在權利人不同意提供其作品、表演、錄音錄像製品後未立即刪除的；
（五）通過信息網絡提供他人的作品、表演、錄音錄像製品，未指明作品、表演、錄音錄像製品的名稱或者作者、表演者、錄音錄像製作者的姓名（名稱），或者未支付報酬，或者未依照本條例規定採取技術措施防止服務對象以外的其他人獲得他人的作品、表演、錄音錄像製品，或者未防止服務對象的複製行為對權利人利益造成實質性損害的。

第十九條　違反本條例規定，有下列行為之一的，由著作權行政管理部門予以警告，沒收違法所得，沒收主要用於避開、破壞技術措施的裝置或者部件；情節嚴重的，可以沒收主要用於提供網絡服務的計算機等設備，並可處以十萬元以下的罰款；構成犯罪的，依法追究刑事責任：

（一）故意製造、進口或者向他人提供主要用於避開、破壞技術措施的裝置或者部件，或者故意為他人避開或者破壞技術措施提供技術服務的；
（二）通過信息網絡提供他人的作品、表演、錄音錄像製品，獲得經濟利益的；
（三）為扶助貧困通過信息網絡向農村地區提供作品、表演、錄音錄像製品，未在提供前公告作品、表演、錄音錄像製品的名稱和作者、表演者、錄音錄像製作者的姓名（名稱）以及報酬標準的。
第二十條　網絡服務提供者根據服務對象的指令提供網絡自動接入服務，或者對服務對象提供的作品、表演、錄音錄像製品提供自動傳輸服務，並具備下列條件的，不承擔賠償責任：

（一）未選擇並且未改變所傳輸的作品、表演、錄音錄像製品；
（二）向指定的服務對象提供該作品、表演、錄音錄像製品，並防止指定的服務對象以外的其他人獲得。

第二十一條　網絡服務提供者為提高網絡傳輸效率，自動存儲從其他網絡服務提供者獲得的作品、表演、錄音錄像製品，根據技術安排自動向服務對象提供，並具備下列條件的，不承擔賠償責任：

（一）未改變自動存儲的作品、表演、錄音錄像製品；
（二）不影響提供作品、表演、錄音錄像製品的原網絡服務提供者掌握服務對象獲取該作品、表演、錄音錄像製品的情況；
（三）在原網絡服務提供者修改、刪除或者屏蔽該作品、表演、錄音錄像製品時，根據技術安排自動予以修改、刪除或者屏蔽。

第二十二條　網絡服務提供者為服務對象提供信息存儲空間，供服務對象通過信息網絡向公眾提供作品、表演、錄音錄像製品，並具備下列條件的，不承擔賠償責任：

（一）明確標示該信息存儲空間是為服務對象所提供，並公開網絡服務提供者的名稱、聯繫人、網絡地址；
（二）未改變服務對象所提供的作品、表演、錄音錄像製品；
（三）不知道也沒有合理的理由應當知道服務對象提供的作品、表演、錄音錄像製品侵權；
（四）未從服務對象提供作品、表演、錄音錄像製品中直接獲得經濟利益；
（五）在接到權利人的通知書後，根據本條例規定刪除權利人認為侵權的作品、表演、錄音錄像製品。

第二十三條　網絡服務提供者為服務對象提供搜索或者鏈接服務，在接到權利人的通知書後，根據本條例規定斷開與侵權的作品、表演、錄音錄像製品的鏈接的，不承擔賠償責任；但是，明知或者應知所鏈接的作品、表演、錄音錄像製品侵權的，應當承擔共同侵權責任。

第二十四條　因權利人的通知導致網絡服務提供者錯誤刪除作品、表演、錄音錄像製品，或者錯誤斷開與作品、表演、錄音錄像製品的鏈接，給服務對象造成損失的，權利人應當承擔賠償責任。

第二十五條 網絡服務提供者無正當理由拒絕提供或者拖延提供涉嫌侵權的服務對象的姓名（名稱）、聯繫方式、網絡地址等資料的，由著作權行政管理部門予以警告；情節嚴重的，沒收主要用於提供網絡服務的計算機等設備。

第二十六條　本條例下列用語的含義：

信息網絡傳播權，是指以有線或者無線方式向公眾提供作品、表演或者錄音錄像製品，使公眾可以在其個人選定的時間和地點獲得作品、表演或者錄音錄像製品的權利。

技術措施，是指用於防止、限制未經權利人許可瀏覽、欣賞作品、表演、錄音錄像製品的或者通過信息網絡向公眾提供作品、表演、錄音錄像製品的有效技術、裝置或者部件。

權利管理電子信息，是指說明作品及其作者、表演及其表演者、錄音錄像製品及其製作者的信息作品、表演、錄音錄像製品權利人的信息和使用條件的信息，以及表示上述信息的數字或者代碼。
第二十七條　本條例自二零零六年七月一日起施行。　??


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

外國通訊社在中國境內發佈新聞信息管理辦法
0
新華通訊社發佈

    第一條 為了規範外國通訊社在中國境內發佈新聞信息和國內用戶訂用外國通訊社新聞信息，促進新聞信息健康、有序傳播，根據國家法律、行政法規和國務院的有關規定，制定本辦法。

第二條 外國通訊社在中國境內發佈文字、圖片、圖表等新聞信息，適用本辦法。
本辦法所稱外國通訊社包括具有通訊社性質的外國新聞信息發佈機構。

第三條 新華通訊社對外國通訊社在中國境內發佈新聞信息實行統一管理。

第四條 根據《國務院對確需保留的行政審批項目設定行政許可的決定》，外國通訊社在中國境內發佈新聞信息，應當經新華通訊社批准，並由新華通訊社指定的機構（以下簡稱指定機構）代理。外國通訊社不得在中國境內直接發展新聞信息用戶。

除指定機構外，任何單位和個人不得經營、代理外國通訊社的新聞信息。
第五條 外國通訊社申請在中國境內發佈新聞信息，應當具備以下條件：

（一）在所在國家（地區）有相應的合法資質﹔
（二）在新聞信息發布業務領域有良好信譽﹔
（三）有確定的業務範圍﹔
（四）有與其開展業務相適應的技術傳播手段﹔
（五）中國法律、行政法規規定的其他條件。

第六條 外國通訊社在中國境內發佈新聞信息，應當向新華通訊社提交書面申請，並提供下列材料：

（一）所在國家（地區）主管當局出具的相應的合法資質証明﹔
（二）所在國家（地區）有關機構出具的良好信譽記錄証明﹔
（三）所發佈新聞信息的細目、說明和樣品﹔
（四）傳播手段說明﹔
（五）新華通訊社規定的其他材料。

第七條 指定機構代理外國通訊社在中國境內發佈新聞信息，應當具備以下條件，並向新華通訊社提交書面申請：

（一）有合法資質﹔
（二）在新聞信息代理發佈業務領域有良好信譽﹔
（三）有開展與其代理業務相適應的服務網絡和技術傳播手段﹔
（四）中國法律、行政法規和部門規章規定的其他條件。

第八條 新華通訊社應當自收到外國通訊社和指定機構提交申請材料之日起二十日內作出批准或者不批准決定。批准的，發給批准文件﹔不批准的，書面通知申請人並說明理由。

第九條 外國通訊社依據批准文件核定的業務範圍在中國境內發佈新聞信息，應當與指定機構簽訂代理協議，並自協議簽訂之日起１５日內報新華通訊社備案。

第十條 外國通訊社變更業務範圍、傳播手段等事項的，應當在變更前向新華通訊社重新申請核發批准文件。

第十一條 外國通訊社在中國境內發佈的新聞信息不得含有下列內容：

（一）違反《中華人民共和國憲法》確定的基本原則的﹔
（二）破壞中國國家統一、主權和領土完整的﹔
（三）危害中國國家安全和國家榮譽、利益的﹔
（四）違反中國的宗教政策，宣揚邪教、迷信的﹔
（五）煽動民族仇恨、民族歧視，破壞民族團結，侵害民族風俗習慣，傷害民族感情的﹔
（六）散布虛假信息，擾亂中國經濟、社會秩序，破壞中國社會穩定的﹔
（七）宣揚淫穢、暴力或者教唆犯罪的﹔
（八）侮辱、誹謗他人，侵害他人合法權益的﹔
（九）危害社會公德或者中華民族優秀文化傳統的﹔
（十）中國法律、行政法規禁止的其他內容。

第十二條 新華通訊社對外國通訊社在中國境內發佈的新聞信息有選擇權，發現含有本辦法第十一條所列內容的，應當予以刪除。

第十三條 國內用戶訂用外國通訊社新聞信息，應當與指定機構簽訂訂用協議，不得以任何方式直接訂用、編譯和刊用外國通訊社的新聞信息。
國內用戶使用外國通訊社新聞信息時，應當注明來源，並不得以任何形式轉讓。

第十四條 外國通訊社和指定機構應當每年在規定期限內分別就其發佈、代理新聞信息的情況向新華通訊社提交報告。新華通訊社可以根據報告情況進行核查﹔經核查合格的，方可繼續從事新聞信息的發佈或者代理業務。

第十五條 任何單位和個人發現有違反本辦法行為的，有權向新華通訊社舉報，新華通訊社應當依法調查、處理。

第十六條 外國通訊社違反本辦法規定，有下列情形之一的，由新華通訊社視情節給予警告、限期改正、暫停特定內容發佈、暫停或取消發佈資格：

（一）超出批准文件核定的業務範圍發佈新聞信息的﹔
（二）直接或者變相發展新聞信息用戶的﹔
（三）發佈的新聞信息含有本辦法第十一條所列內容的。

第十七條 國內用戶違反本辦法規定，有下列情形之一的，由新華通訊社視情節給予警告、限期改正、責令指定機構中止或者解除訂用協議：

（一）超出訂用協議範圍使用外國通訊社新聞信息的﹔
（二）轉讓所訂用的外國通訊社新聞信息的﹔
（三）使用外國通訊社新聞信息不注明來源的。

第十八條 違反本辦法規定，有下列情形之一的，由新華通訊社提請國務院有關部門依法給予行政處罰：

（一）未經新華通訊社批准發佈新聞信息的，未經新華通訊社指定機構訂用外國通訊社新聞信息的﹔
（二）擅自經營、代理外國通訊社新聞信息的﹔
（三）擅自直接編譯、刊用外國通訊社新聞信息的。

第十九條 指定機構違反本辦法規定，代理未經批准的外國通訊社新聞信息的，由新華通訊社責令改正，對直接負責的主管人員和其他直接責任人員給予紀律處分。

第二十條 新華通訊社工作人員有下列行為之一的，由新華通訊社給予紀律處分：

（一）向不符合本辦法規定條件的申請人頒發批准文件的﹔
（二）不依法履行監督管理職責的﹔
（三）接到對違法行為的舉報后不依法調查處理的﹔
（四）有濫用職權、玩忽職守、徇私舞弊等行為的。

第二十一條 香港特別行政區、澳門特別行政區、台灣地區的通訊社及其他具有通訊社性質的新聞信息發佈機構，在內地發佈新聞信息，參照本辦法執行。

第二十二條 本辦法自發佈之日起施行。一九九六年四月十五日新華通訊社發佈的《外國通訊社及其所屬信息機構在中國境內發佈經濟信息的管理辦法》同時廢止。　　　　　　　　　　　　　　o


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

鼎 2007年 春季號 第27卷 總第144期 中國聖經與福傳

《鼎》第一三六至一四三期總目錄
0
本刊編輯室

中梵關係波折重重

溫總的「一個中國」原則利於中梵建交(編者的話)．．．林瑞琪．．．．．．(137)．．．．．．．．二
國家諒解可貴．共同任命難成(編者的話)．．．．．．．林瑞琪．．．．．．(138)．．．．．．．．二
中梵建交前路仍多考驗(編者的話)．．．．．．．．．．林瑞琪．．．．．．(141)．．．．．．．．二
教廷強烈譴責「非法祝聖主教」事件．．．．．．．本刊編輯室．．．．．．(141)．．．．．．．．六
中梵關係的法律層面和實質層面修好．．．．．．．．．馬雷凱．．．．．．(141)．．．．．．．．八
教廷外長談「中梵建交」前景．．．．．．．．．．本刊編輯室．．．．．．(141)．．．．．．．二十
教會對於「中梵建交」的立場態度及觀點．．．．鄭再發總主教．．．．．．(141)．．．．．．二十四
從香港新樞機看「中梵建交」前景．．．．．．．．．．柯毅霖．．．．．．(141)．．．．．．二十八
從切利總主教北京之行看中梵關係(編者的話)．．．．．林瑞琪．．．．．．(142)．．．．．．．．二
聖座發表聲明譴責徐州非法祝聖事件．羅馬教廷聖座新聞室公佈．．．．．．(143)．．．．．．．．四

新舊教宗心繫中國

天主賜下了新任教宗本篤十六世．．．．．．．．聖神研究中心．．．．．．(137)．．．．．．．．四
教宗本篤十六世就職彌撒講道．．．．．．．．教宗本篤十六世．．．．．．(137)．．．．．．．．十
香港教區為新教宗就職祈福彌撒講道．．．．．．．陳日君主教．．．．．．(137)．．．．．．．十五
香港教區懷念已故教宗若望保祿二世．．．．．．聖神研究中心．．．．．．(137)．．．．．．．十八
教宗若望保祿二世的畢生中國之旅．．．．．．．．．．林瑞琪．．．．．．(137)．．．．．．二十三
教宗與中國尚未完成的對話．．．．．．．．．．．．．韓德力．．．．．．(137)．．．．．．二十八
教宗若望保祿二世向中國的呼聲．．．．．．．．．．．柯毅霖．．．．．．(137)．．．．．．三十三
教宗本篤十六世談中國教會的希望．．．．．．教宗本篤十六世．．．．．．(138)．．．．．．．．四
聖方濟各沙勿略為我等祈！．．．．．．．．．．．．．施省三．．．．．．(140)．．．．．．三十六

中華教會新動向

大陸天主教會面臨新挑戰．．．．．．．．．．．．．．．甄炎．．．．．．(138)．．．．．．．十五
教會房產爭議是雙刃之劍(編者的話)．．．．．．．．．林瑞琪．．．．．．(140)．．．．．．．．二
中華教會歡慶陳日君主教榮陞樞機．．．．．．．聖神研究中心．．．．．．(140)．．．．．．．．六
改革開放以來大陸教會發展的一些反省．．．．．．．．李　震．．．．．．(140)．．．．．．．．八
中國天主教前景的省思．．．．．．．．．．．．．．．安貝蒂．．．．．．(140)．．．．．．．十八
中國教會在轉變社會中所面臨的挑戰．．．．．．．．．張士江．．．．．．(140)．．．．．．二十五
改革開放以來宗教房地產落實政策簡評．．．．．．．．林瑞琪．．．．．．(140)．．．．．．四十五
神父修女在零五年教產紛爭中遇襲．．．．．．．．本刊編輯室．．．．．．(140)．．．．．．五十六
從教會法律角度略述教友的權利和義務．．．．．．．．賈少飛．．．．．．(141)．．．．．．三十三
論中國官方與非官方教會和解的迫切性．．．．．．．．錢志純．．．．．．(142)．．．．．．三十八
成立中國教會聖統制命令．．．．．．羅馬教廷（一九四六年）．．．．．．(143)．．．．．．．十八
中國聖統制對當前教務發展的意義．．．．．．．．．．．林瑞琪．．．．．．(143)．．．．．．二十二
李篤安總主教─中國天主教聖統制的典範．．．．．．．柯毅霖．．．．．．(143)．．．．．．三十一

中國基督宗教教育回顧

中國基督教教育：一個全球地域化的思考．．．．．．．吳梓明．．．．．．(142)．．．．．．．．四
中國天主教高等教育回顧．．．．．．．．．．．．．．譚永亮．．．．．．(142)．．．．．．．十三
民初天主教學校的宗教傳播與反宗教傳播．．．．．．．林瑞琪．．．．．．(142)．．．．．．．二十
亞洲基督教高等教育國際學術研討會簡報．．．．．．．譚永亮．．．．．．(142)．．．．．．三十六
中華人民共和國義務教育法．．．．．．．．． 摘自《人民網》．．．．．．(142)．．．．．．四十六

中國法制與社會變革

蓋棺已定．難論紫陽（編者的話）．．．．．．．．．．林瑞琪．．．．．．(136)．．．．．．．．二
《反分裂國家法》．．．．．．．．．．．．．摘自《人民日報》．．．．．(138)．．．．．．五十八
從中國的社會觀察者到福傳同行者．．．．．．．．．．韓德力．．．．．．(139)．．．．．．二十三
中華人民共和國信訪條例．．．．．．．．．摘自《人民日報》．．．．．．(139)．．．．．．．五十
如何面對海外華人的一份大報．．．．．．．．．．．．房志榮．．．．．．(139)．．．．．．．．四
中華人民共和國婦女權益保障法．．．．．摘自《國務院公報》．．．．．．(141)．．．．．．四十五
中華人民共和國刑法修正案（六）．．．．摘自「中央政府網站」．．．．．(143)．．．．．．四十一

聖神研究中心繼往開來

星光伴我行 ．．．．．．．．．．．．．．．．．．．湯漢主教．．．．．．(138)．．．．．．．．九
公道、自在、人心（編者的話）．．．．．．．．．．． 林瑞琪．．．．．．(139)．．．．．．．．二
從中心廿五年看中國發展．．．．．．．．．．．．．．梁作祿．．．．．．(139)．．．．．．．十一
天時地利　中心機遇．．．．．．．．．．．．．．．．蘇主榮．．．．．．(139)．．．．．．三十二
中國教會：廿五年的更新．．．．．．．．．．．．．．沙百里．．．．．．(139)．．．．．．三十五
二十五年的《鼎》雙月刊出版回顧．．．．．．．．．．．溫順天．．．．．．(139)．．．．．．四十二
聖神研究中心廿五年誌慶? ．．．．．．．．．．．．．．柯毅霖．．．．．．(139)．．．．．．四十六
惦念安修女．看中國情懷(編者的話)．．．．．．．．．林瑞琪．．．．．．(143)．．．．．．．．二
向一位深受愛戴的修女道別．．．．．．．．．．．．．柯毅霖．．．．．．(143)．．．．．．三十七

宗教條例與宗教政策

中國宗教政策中的矛盾．．．．．．．．．．．．．．．梁作祿．．．．．．(136)．．．．．．．十六
簡評《宗教事務條例》．．．．．．．．．．．．．．． 林瑞琪．．．．．．(136)．．．．．．二十七
對新公佈《宗教事務條例》的幾點評析．．．．．．．．溫順天．．．．．．(136)．．．．．．三十五
《宗教事務條例》．．．．．．．．．．．．．摘自《人民日報》．．．．．．(136)．．．．．．三十九
新酒與舊皮袋─中國宗教立法與《條例》解讀．．．．邢福增．．．．．．．(138)．．．．．．．二十
《宗教活動場所設立審批和登記辦法》．．．．．摘自《新華網》．．．．．．(138)．．．．．．五十五

人物與歷史

十九世紀下半葉傳教活動與義和團的關係．．．．．．．陳方中．．．．．．(136)．．．．．．．．四
榆林天主教的發展與現狀．．．．．．．．．．．．．．田建科．．．．．．(136)．．．．．．四十九
深切悼念李篤安總主教．．．．．．．．．．．．聖神研究中心．．．．．．(141)．．．．．．三十二
懷念郭文治、鄭守鐸二司牧．．．．．．．．．．聖神研究中心．．．．．．(142)．．．．．．四十四
安徽省傳教史資料編著人楊堤小史．．．．．．．．．．房志榮．．．．．．(143)．．．．．．．．六

檔案資料

《鼎》第一二八期至一三五期總目錄．．．．．．．本刊編輯室．．．．．．(136)．．．．．．五十五
簡訊：特別悼念多位中國主教．．．．．．．．．．本刊編輯室．．．．．．(137)．．．．．．．五十
二十五年來中國及天主教會大事回顧．．．．．．．．．安貝蒂．．．．．．(138)．．．．．．三十七
中華教會要聞數則回顧．．．．．．．．．．．．．本刊編輯室．．．．．．(140)．．．．．．六十一
二零零五至零六年中國天主教大事回顧．．．．．．本刊編輯室．．．．．．(143)．．．．．．四十七


鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

鼎 2007年 夏季號 第27卷 總第145期 中國聖經與福傳

從馬禮遜來華二百週年反省傳教工作【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零七年正值基督教傳教士馬禮遜牧師來華二百週年紀念，香港中文大學崇基學院與香港浸會大學聯同多個基督教團體，於四月二十五至二十八日合辦「自西徂東：第五屆近代中國基督教史研討會」......

教宗就亞洲福傳大會致塞佩樞機函

教宗本篤十六世

我們由上主所屬意作為聖伯多祿的繼承者，因著牧職的愛心，對各地的教會均肩負責任，對亞洲的人民寄以極大的希望。這些人民包括已經聽聞耶穌基督喜訊並忠誠地追隨祂的教導的人，也包括其他人士，......

第一屆亞洲福傳大會總覽

聖神研究中心

由教廷萬民福音傳播部發起、亞洲主教團協會屬下「福音傳播部」主辦，泰國天主教主教團協辦的亞洲福傳大會，於二零零六年十月十八至二十二日在泰國清邁舉行。大會主題為「耶穌在亞洲的故事：信仰和生命的頌讚」。......

耶穌的故事與亞洲人宗教觀的相遇

韓大輝著　林瑞琪譯

耶穌的故事是最偉大的故事，即使祂的死此至今已有二千年，祂生前一言一行的力量，時至今日，仍繼續啟發著世界。這故事的起點是回到時間尚未開始之前，那時只有神聖的愛，在天主三位內流轉並外溢而出，......

與我的近人在信仰中同行

高克家著　陳愛潔譯

二零零六年亞洲福傳大會，是亞洲地方教會在梵二時期旅途上的重要里程碑。這次大會的目的，是更新亞洲基督徒團體的福傳使命，而大會本身可以合理地比作持續的「亞洲五旬節」。......

怎樣準備接受教宗的信？

陳日君樞機

大家都在等待教宗本篤十六世於年初所許諾會寫給中國教會的信。全球教友及所有關心中國教會的人，都等待?。為這信提供初稿的人也好奇地等候著，他們知道教宗不會單純在別人提供的草稿上簽名，他會親自衡量每句話，這封將是「他」的信。......

當前中國福傳工作的幾個阻力

張景峰

在二十世紀八十年代初期，中國教會開始忙於恢復聖堂及新堂重建，中期開始開辦男女修院，培養教會新一代的接班人，經過二十餘年的不懈努力，國內多數教區已經基本解決了「莊稼多，工人少」的狀況，......

守貞姑娘今何在？

康志杰

貞女是中國天主教會中的一個十分特殊的?體，她們在家中度奉獻生活，以獨身、清貧、服務的生活方式來表達她們的虔誠信仰，把自己的一生，甚至生命都貢獻給了教會。......

近半年內多位中國主教逝世
0
本刊編輯室

居於河北省保定市的蘇長山主教，於二零零六年十二月四日因心臟病發逝世，享年八十歲。山西省運城教區李宏光主教，於二零零六年十二月十三日，因病逝世，享年八十歲。...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

從馬禮遜來華二百週年反省傳教工作【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

二零零七年正值基督教傳教士馬禮遜牧師來華二百週年紀念，香港中文大學崇基學院與香港浸會大學聯同多個基督教團體，於四月二十五至二十八日合辦「自西徂東：第五屆近代中國基督教史研討會」。本人有幸應邀出席，與有榮焉，亦發表論文，題為「從傳信部的角色比較十九世紀新教與天主教來華傳教士的傳播策略異同」。

在發表論文及其後的討論中，筆者反省到一個有趣的問題。馬禮遜牧師來華二百週年，較利瑪竇遲了二百三十多年。一八一五年，在華基督教的教友只有二十餘人，天主教徒已有二十一萬五千，可以說天主教比基督教是一萬比一；到了一九零零年，天主教徒有七十四萬二千，在華基督教的教友則有八萬五千餘人，兩者的對比是八點五比一；發展至一九二零年，天主教徒有二百萬，在華基督教的教友則已達三十六萬六千餘人，天主教與基督教的對比收窄為五點五比一；到了一九四九年，天主教徒有三百萬，在華基督教的教友則有七十萬人，天主教與基督教的對比已降至是四點三比一。

改革開放之後，統計數字欠整，官方公佈天主教和基督教的數目都大約是三百萬，其中天主教略多一點。但據我們按未有正式登記但已私下由父母在家中為兒童付洗者計算，一九八零年天主教應有約六百萬。換句話說，天主教徒人數與基督教的比例僅為二比一而已。

到了一九八八年，筆者按各方面的數字，推算出中國天主教徒應為八百萬，在同一年，相信基督教的朋友在華即使不超此數，亦起碼與天主教相等。亦即是說，大概在八十年代中期，中國天主教及基督教人數，基本上達致相等。

到了二零零六年，中國天主教徒人數推算為一千二百萬，基督教方面，不同來源估計的數字差距甚大，官方估計為一千六百萬，已故中國福音會創會牧師趙天恩前輩則於二零零二年已估計數字為八千二百萬。按其他來源中立估計，三千四百萬至三千六百萬為相當可靠的起碼數字。亦即是說，到了二零零六年，基督教的信眾人數已為天主教的三倍。

以上一系列枯燥的數字，說明了一個令人擔憂的事實。從一八零七年馬禮遜牧師來華開始，基督教肢體增長一直快於天主教；也許在早期階段，天主教實質人數的增長仍多於基督教，但可慮的是，二百年來天主教會從來沒有一個時期能在增長比例上反勝基督教。

我們應一同來反思，究竟整個在華的傳教事工出了甚麼問題。因此，今期張景峰神父的文章「當前中國福傳工作的幾個阻力」，實在值得大家同來思考。而二零零六年十月在泰國清邁舉行的第一屆亞洲福傳大會，更是難能可貴的機會，以全面反思天主教在亞洲傳教工作的得失。

最後，我們在充滿期盼及希望中，耐心等待教宗本篤十六世親自寫給中國教友的信函。如何正確期望教宗的信，陳日君樞機給了我們很好的分享。願上主祝福基督宗教的傳播事業，在中華大地開花結果。

林瑞琪　二零零七年四月三十日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

教宗就亞洲福傳大會致塞佩樞機函
0
教宗本篤十六世

可敬的弟兄
拿坡里總主教區塞佩樞機

我們由上主所屬意作為聖伯多祿的繼承者，因著牧職的愛心，對各地的教會均肩負責任，對亞洲的人民寄以極大的希望。這些人民包括已經聽聞耶穌基督喜訊並忠誠地追隨祂的教導的人，也包括其他人士，仍在期待福音的使者受派遣去向貧窮人傳報喜訊，宣佈上主慈恩之年。（路四：18-19）

我們得悉亞洲福傳大會將在泰國舉行。我們很高興見到這至為重要的盛會得以舉行。我們以心以神與在亞洲的牧者及基督徒信眾聯在一起，並致以一切美願。

我們非常樂意接受可敬的弟兄曼谷總主教米猜•格汶春樞機的要求。他籲請我們派遣一位樞機作為正式的代表出席亞洲福傳大會。我們相信你將是我們最適當的正式特使。事實上，米猜•格汶春樞機本人也曾提到你的名字，因為你富於傳教經驗。因此在這封信內，我們委任你為今年十月十九日至二十二日於泰國清邁舉行的亞洲福傳大會的宗座特別大使。

因此，你將於這次在泰國舉行的要事中成為我們的正式代表，並在禮儀中主禮及講道，以闡釋今次會議的重要性，並向這可愛的亞洲教會成員傳達我們的愛意。你亦會以我們的名義，歡迎其他信仰及宗教的成員出席今次的盛會。

在我們方面，可敬的弟兄，我們將你的代表身份付託給無玷童貞聖母。我們懇求她保護這個偉大的洲份內的人民，並轉介他們給她的聖子耶穌基督，求祂賦予他們豐沛的心靈慰藉。

最後，我們給予你一個特別的宗座遐福，作為天上慈恩的標記及我們一切美好祝願的明證，並請以我們的名義，將祝福傳予我們摯愛的是次亞洲福傳大會的全體參加者。

教宗本篤十六世

在我的宗座就職第二年
公元二零零六年九月二十日
寫於岡道福夏宮


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

第一屆亞洲福傳大會總覽
0
聖神研究中心

由教廷萬民福音傳播部發起、亞洲主教團協會屬下「福音傳播部」主辦，泰國天主教主教團協辦的亞洲福傳大會，於二零零六年十月十八至二十二日在泰國清邁舉行。大會主題為「耶穌在亞洲的故事：信仰和生命的頌讚」。

教宗本篤十六世特別委派前任萬民福音傳播部部長，現任義大利那不勒斯總主教塞佩樞機（Crecenzio Cardinal Sepe），擔任宗座特使出席會議。而現任萬民福音部部長迪亞斯樞機（Cardinal Ivan Dias）亦有出席大會。多位亞洲區的天主教領袖也有赴會表達支持。

大會總召集人迪雅斯神父指出，此次會議的目的正是「幫助基督徒深化信仰，認識他們對傳教工作的權利與責任，進而增強傳教意識及明白傳教的需要」。

大會在清邁機場附近的蓮花酒店（Lotus Hotel）舉行，與會者來自亞洲三十多個國家共計超過一千人。大會強調天主教會與亞洲歷史、文化、民族有著密不可分的關係。十月十八日開幕禮當天，塞佩樞機主教與迪亞斯樞機先為「各國福傳展覽會」舉行開幕祝福禮。

出席會議的台灣代表團由嘉義教區洪山川主教率領，包括來自七個教區的十九位神父、修女及教友。香港教區湯漢輔理主教亦聯同十七人的香港代表團前往泰國清邁參與盛會。

這次會議主要不僅在於知識上的交流，而是著重在實際信仰生活體驗的分享，以牧民工作和教理講授為取向。

十九日清早，大會以感恩祭作為第一屆亞洲福傳大會的正式開始，由迪亞斯樞機主祭。教宗特使塞佩樞機發表開幕演講。曼谷總教主教米猜•格汶春樞機（Michael Cardinal Michai Kitbunchu）與亞洲主教團秘書長克韋多總主教（Archbishop Orlando Quevedo, OMI）分別代表地主國與亞洲主教團致歡迎詞。泰國政府與清邁市的官方代表，以及佛教界的領袖也應邀參禮。

大會以「在亞洲傳講耶穌的故事」（Telling the story of Jesus in Asia）為主線，由菲律賓依穆斯（Imus）教區達克利主教（Most Rev. Luis Antonio G. Tagle）的專題演講拉開序幕。

達克利主教提出，「亞洲福傳會議是個好機會，慶祝教會被召成為傳信者；我們以感恩的心，回顧教會在亞洲福傳的足跡；我們更為各種以勇毅、信德和愛德的見證，在福傳方面的不懈努力而鼓舞。耶穌基督的永恆命令，就是要我們把天國的福音，帶到普天下去；會議邀請我們，一再為這項任務奉獻自己；更鼓勵我們不斷尋求理解及進行福傳的新方法，同時一方面忠於教會豐富的聖傳，另一方面也要積極回應亞洲不同民族所面對的實況。

「可以說，教會的歷史就是福傳的歷史；這歷史包含著不同層次、不同色彩，並從新約時代開始，見證了教會以多種不同方式，了解及進行福傳。還有，雖然教會是唯一及普世性的，她卻因應各個地方教會的獨特背景及情況，而發展出獨特的福傳經驗及概念。」

香港教區湯漢輔理主教也於十月十九日擔任分享嘉賓。他以若望福音中的七個奇蹟，反省自己生命中天主的召叫及亞洲人在二十世紀的奮鬥過程。湯主教特別提到八十年代他作為香港教區司鐸所承擔接待越南船民的經驗，體會到上主與人同在。

十月十九日的主題是「耶穌在亞洲民族中的故事」，大會以多媒體的方式呈現基督信仰如何傳到亞洲各地，接著有兩個代表不同族群的教友進行信仰分享。大會將所有的各國代表分成數十個工作坊（workshop），每組約十二個人，進行小組分享與座談，每一個人都需要深刻地反省自己個人的信仰故事，並分享「我是如何在生命歷程中與基督相遇的？」

十月二十日的主題是「耶穌在亞洲宗教中的故事」。 這一天大會引導參與者探討耶穌在其他宗教裡的角色。亞洲的宗教相當多元，除了基督宗教之外，主要有伊斯蘭教、佛教、印度教，以及地方民間信仰。在許多亞洲國家中，天主教徒只佔少數，信仰天主教的信眾要付出重大的代價。

十月二十日會議的總結部份，邀請到慈幼會士韓大輝神父及瑪利諾會士高克家神父（James Kroeger）作神學反省。（兩位神父的全文見本期第十一頁及第二十頁。）

十月二十一日會議的主題是「耶穌在亞洲文化中的故事」，延續亞洲主教團注重在民族、宗教與文化間的三方對話。五位分享者透過多媒體呈現出亞洲各種文化現況，並從不同的角度：消費主義、媒體傳播、新移民、青少年，及不同信仰者間的關係等等，剖析當今文化與思想潮流對信仰的影響和衝擊，並提出教會不能忽略的工作，尤其是對新移民、貧困者及青少年的照顧。

十月二十二日，大會的第五天，正是世界傳教節主日，以「耶穌在亞洲教會生活中的故事」作結，第一屆亞洲福傳大會在閉幕感恩祭與派遣禮中結束。

附錄：第一屆亞洲福傳大會總結聲明

受到「第一屆亞洲福傳大會」的經驗所推動，我們身為參加者分辨以下是需要關注的重要範疇，作為我們在亞洲傳教工作的優次，並承諾貫徹執行。

耶穌在我們生活的故事

為要透過我們個人與復活基督的相遇而使耶穌的故事活現於人前，我們會：

  • 加深研讀及活出聖言，好使耶穌事蹟的力量轉化我們的生命；
  • 在個人生活中，培養認識耶穌故事的習慣，尤其在掙扎與痛苦、喜樂與憂傷之時；
  • 促使團體的慶典，尤其是彌撒，成為強有力的時刻，體驗耶穌的故事如何透過禮儀採用的標記（擘餅等）而臨現其中；
  • 對於上主的奧蹟臨在於亞洲人民，尤其是受苦者如窮人、社會邊緣人士、移民勞工、病人及婦孺，培養謙虛開放的態度及價值觀；
  • 提倡教友的參與，尤其是透過見證，作為我們傳教身份的明確標記；
  • 活出及推動一種與亞洲人民的參與，尤其是延續身為亞洲教會未來的青年；
  • 宣講耶穌，尤其是透過見證，作為我們傳教身份的明確標記；
  • 活出及推動一種與亞洲人民展開生活對話的靈修；
  • 學習在創傷、排斥、痛苦及貧窮的故事，以及各種不同的生活經驗中，分辨出耶穌故事的臨在；
  • 學習熱切等待合適的時機，去分享耶穌的故事乃上主所賜的圓滿生命的恩寵。

耶穌在其他信仰人民中的故事

我們會：

  • 採取具體步驟去了解其他宗教傳統，承認我們（個人及集體）的無知和偏見；
  • 在我們的教育及培育機構，尤其是修院，培養對其他宗教懷有諒解及尊重的正面態度；
  • 培養家庭對上主的奧蹟在其他宗教的工作上，懷著謙虛開放的態度；
  • 作出類似的努力，消除其他信仰人士對基督徒信仰及實踐的誤解及偏見；
  • 為那些混合婚姻及身處其他跨宗教情況的人士，提供更有力的牧靈照顧。
耶穌在亞洲文化中的故事

我們會：

  • 把《教會在亞洲》通諭提及正面的亞洲文化價值觀融入我們基督徒生活中－－在個人及集體層面－－尤其當這些價值觀受到消費主義、物質主義，以及其他由傳媒及市場支持的力量所侵蝕的時候；
  • 提倡服務、憐憫、規律生活、默想、靜默、簡樸、修好及和諧的文化；
  • 採取具體步驟融合本土節日及文化表達方式，例如舞蹈及音樂、藝術及建築；
  • 根據適當的教理將本地化引入我們生活的各層面，使能有效地向亞洲的弟兄姊妹展示耶穌的亞洲人民面貌。

跟進工作

我們呼籲各主教團籌備全國性或地區性的福傳大會，有效地推動提倡一種更新的傳教觀念，以亞洲人的方式向亞洲人民宣講耶穌的故事。我們希望以上的措施以至其他方法，能產生一種迫切感和熱切與喜樂的精神。恢復我們的傳教動力。

祂真的在亞洲復活及活著了！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

耶穌的故事與亞洲人宗教觀的相遇
0
韓大輝著　林瑞琪譯

本文將聚焦於五個問題，並嘗試以近期的教會訓導去找尋答案。

（一）耶穌的故事是甚麼？

好的故事扣人心弦，感動情懷，發人深省，並挑戰我們去迎向新的世界觀。

耶穌的故事是最偉大的故事，即使祂的死此至今已有二千年，祂生前一言一行的力量，時至今日，仍繼續啟發著世界。這故事的起點是回到時間尚未開始之前，那時只有神聖的愛，在天主三位內流轉並外溢而出，這聖愛與人的生命交織，以至「創造」成為天主不斷進入這個世界的過程，其高峰在於聖言降生成人。這偉大奇妙的事件，盡將乾坤扭轉，致使本來遺害眾生的原罪，卻給教會良機，高歌詠唱「幸運的罪過」(felix cuplpa)。

耶穌的故事並不因祂昇天而劃上句號。這故事使懷念充盈賦予生命的力量，聖神藉此而不斷更新人類。耶穌的故事首先由門徒們講述，然後寫成福音，由教會代代相傳，活發人們對天主的信德，喚醒對救恩的望德，點燃對他人的愛心。每個人的故事都被納入耶穌的故事中，不論是以明顯或隱晦的方式。只有主基督第二次來臨時，萬有總歸於基督的大局才會明顯，祂就是「道路，真理，生命」。（若十四6）

(二)何故大象的故事會削弱耶穌的故事？

重述耶穌的故事並非全無挑戰，在一個以相對主義為文化動力的世界，尤其如是。

佛教的寓言中，有一位邦拿羅的國王，為了取娛，叫人喚來幾位天生的瞎子，讓他們觸摸一隻大象。國王定出一份獎品，給予最能描述大象的人。大象巨大無比，沒有人能擁抱它，每一個人都只能摸到大象身軀的一部份。有些人摸到大象的頭，有些人摸到大象的耳朵，有些人摸到大象的身軀，有些人摸到大象的前腿，有些人則摸到大象的尾巴的毛髮。後來，國王問那些盲人大象像甚麼，他們都根據自己所摸著的部位去回答。有些人答說：「像一根柱子，」「像一堵牆，」「像一把掃帚，」等等，不一而足。盲人開始彼此爭論，甚至揮拳相向，這讓國王樂透了。這個故事流傳甚廣，以致中國人的成語中也有「瞎子摸象」一句，寓意人有盲點，不應傲稱全知。只有獲光照的人才能感知全部。

我並非想說天主是一頭大象，但他們之間確有共通點。他們都是巨大無比而又真實的，是如此巨大以至無人可掌握全部，但又如此實在以至人人皆可觸摸。這個寓言，常給用作相對主義的憑證。相對主義指出人沒有認識全部真理的能力。每人都只能認知部份。因此，一人所知僅是真理的一個版本，任何版本都稱不上是全部真理。

就如亞洲這片大地之上，它是「世界各大宗教的搖籃」（《教會在亞洲》6），每個宗教均致力回答「人生之謎。」（《非基》1）然則，何以耶穌的故事能享有絕對的地位，指明耶穌基督是眾人唯一的救世主？為何我們不能平等看待所有宗教？這是問題癥結之所在。

相對主義的理論似乎在說，所有宗教都是平等的。最大的問題只歸於那個自稱擁有永恆真理的天主教信仰。一般人都認為，凡不是相對主義者，就不懂包容。我們在處理表達教條與進行交談時往往面對兩難。一方面，在宣稱公教信仰的真理時，就被視為不能包容其他宗教或世界觀；另一方面，若在進行交談時否認絕對真理，就會顛覆了基督宗教恆久的教義。換句話說，為許多人而言，這裡關乎自由的問題，相對主義讓人自由，不必證實有絕對真理的宣稱。

事實上，《救主的使命》、《主耶穌》、《信仰與理性》及《教會在亞洲》等的教會的訓導，都有提供理由化解這項兩難的問題。訓導的主要立場：一方面以理由肯定公教對絕對真理的堅持，但另一方面又確認每一個人有權行使宗教自由。

簡言之，若大象的故事裡沒有明眼人，這故事就會喪失其威力。「明眼人」可以看到「整體」，就會理解何以盲者只能肯定「部份」。類比之下，教會能夠明白，何以其他屬靈傳統看不到「整體」，而只能肯定「部份」。這就是教會對自身的了解。「何等狂妄自大！」也許有人反駁，難道教會不正是因自己的傲慢而瞎了眼嗎？」答案是教會在關乎救恩真理的事上並不瞎眼，因為教會的眼睛是由世界的救主基督所開啟。教會並不狂妄自大，因為同一個基督，也會打開其他群眾的眼睛。教會絕非狂妄自大，反而謙抑自下為人服務，述說耶穌的故事，是讓人知道祂就是使人「開眼」看見真理的救世主。教會深信，在人心深處，常渴求著從世界救主得到「開眼」的恩寵。

(三) 耶穌的故事如何觸動你和我？

一切皆由心開始，天主以愛向我們的心講話。天主所講的就是耶穌的故事，因為天主願意我們在耶穌內得到自由和愛。誰以宗教規條界定自己的行為，就會將自己這隻歌唱中的小鳥囚在籠中。但最好的歌聲不是穿過鐵枝及鐵網而來，卻是從最深邃的自由和愛情發出來的。那些細心聆聽耶穌故事的人，會找到方法在聖神及真理中愛慕和敬拜天主。因為在敬拜中，人們不期然往上不斷飛升。在十字架的暗晦與復活的光明之間，耶穌的故事展示力量。人所遇上的天主是富於慈悲及憐憫的。人不僅找到生命之謎的答案，更找到天主所賜予的智慧及勇力去擁抱人生之謎。

正是上主選擇了具體的途徑，讓人聽到耶穌的故事，而又不取締他們選擇的自由。事實上，為尋找真理而聆聽耶穌故事的人，天主必會給予豐富的恩寵，去支持他們的探索和對天主的選擇。因此，任何人皆被耶穌的故事所涉及，並在信望愛之中認真地接受耶穌的故事，並早就被天主的恩寵所感動。然而，上主選擇趨近我們的途徑，並不脫離祂早已設計之人的本性和命運。

按人本性的結構，天主給予人心認識真理的渴求－－亦即認識祂，因此，人藉著認識及愛慕天主，便可完滿地達至關乎自己的真理。（參閱《信仰與理性》1）

人的命運在於分享基督為我們所贏得的神聖生命。「基督救世主完滿地將自己啟示給人。人若願意完全了解，他自己就必須接近基督。經由十字架而實現的救贖，已決定性地恢復人的尊嚴，並還給他在世的生命意義。」（《救主的使命》2）

在《信仰與理性》中，教宗若望保祿二世十分關注兩項事情。首先，認識主的渴求正受到忽略，以至那正直理智的力量不斷地受到削弱。其次，這樣的忽略讓有利於相對主義的理論抬頭，以至於天主教信仰的基要真理遭到扭曲及否定，面臨危險。（參閱《信仰與理性》4-5）

長久以來，教會致力持守正直理智的教義，特別是作為「人性最神秘的核心及庇護所的」良心。在良心內，人獨自面對天主，祂的聲音在人內心深處迴盪著。良心神妙地展示由上愛天主下愛世人所滿全的法律，（瑪廿二37-40；迦五14）基督徒忠於良心，聯同其他人一起尋求真理，並尋求真正答案，去解決個人生活和社會關係中冒出的眾多難題。（《現代》16，黑體為筆者本人所加。）

真理有三個層次。一是關乎每天生活，並由自然科學所發掘。二是關乎哲學，並由理智推理而達成。三是關乎終極真理。此真理是教會宣稱藉著信仰由耶穌基督的啟示領受的，換言之，那是耶穌的故事。因此，知識有兩個領域，一是出自理性，另一是出自信仰。（《信仰與理性》30）

這兩大領域並非等同，但又不是互相排擠的，而兩者的聯繫深切而牢不可分的，正如教父時代及中世紀所教導的，「我相信為能明白；我明白為能相信。」(credo ut intellegam, intellego ut credam)信仰與理性都是來自天主，因此應能和諧地共步，而非相互對立。「就如恩寵建立在本性之上，並予以成全，同樣信仰也建立在理性之上，並予以成全。」（《信仰與理性》43）

真正的理性必須意會到人的認知是持續的旅程。這條路不是為傲慢的人而設，他們自以為每一件事都是人奮鬥的成果。踏上此路的人須敬畏和崇敬天主，他們在自然和歷史中，會以其理性認出天主超越的權能和眷顧的愛情。（《信仰與理性》17）

耶穌的故事就是教會所相信的真理，並嘗試在愛及自由中透過人際關係而傳遞。這真理與從科學及哲學所演繹的真理並不相衝突。相反，兩個領域的知識必會導向真理中。真理的一致性是人之所以推理的大前提。（《信仰與理性》34）

教會致力保護人的理性，免受相對主義所污染。因為天主選擇講述耶穌故事的方式，與人的本性有內在的相關。人是按照天主的肖象而造成的，具有理性及自由的特質。他們對真理的渴求使他們成為耶穌故事的真實聆聽者。在祂內的信仰並不取消理性的自主，亦非削弱行動的幅度，反而是光照及擴充人對天主的體會。（《信仰與理性》17）

因此，這奧秘，一如故事中的「大象」，依然是巨大無比，但耶穌的故事就有如「開眼」靈藥。為任何認真地尋求終極真理和願意被照明的人，耶穌的故事極為重要，因為這故事所涉及的是無與倫比的偉大之神。

四•耶穌的故事之外，尚有救恩的途徑嗎？

如果問：在基督以外還有其他救恩的途徑嗎？答案顯然是「沒有」。但假如要問：有些人非因己罪而從未聽過耶穌的故事，他們的救恩又如何呢？答案依然如上，但需要多加細微的調正，因為他們的救恩與基督及教會之間有著神妙的關係。

從聖經和承傳中，我們確信救恩是給所有人的禮物，但這禮物絕不僅僅限於那些聽了耶穌的故事而明確地相信基督並加入了教會的人；救恩須實在地讓人人皆可觸及。我們沒有獲賜額外的力量，去辨識人的明悟及心靈中天主如何行動。這是奧秘，我們無從衡量基督恩寵的力量。然而，我們所得知的卻肯定是無誤，基督的使命在於包羅所有的人在祂一身，不論活著的還是過世的，凡「父交給祂」的，祂便確定「一個也不失」。（若六39-40）

「許多人沒有機會認識或接受福音啟示而加入教會。他們生活的社會和文化環境不允許這樣做，通常他們是在其他宗教傳統中長大。對這些人民來說，基督的救恩是因由恩寵而接近，而這恩寵雖然與教會有奧秘的關係，但不會使他們正式地成為教會的一分子，卻以適合他們的精神和物質狀況的方式啟迪他們。這恩寵來自基督，是基督犧牲的成果並由聖神而通傳。它使每一個人藉著自由合作得到救恩。（《救主的使命》10，黑體為作者所加。）

從這進路去看，聖西比廉的名句：「教會之外別無救恩」依然適用，卻更有正面的意味。

這句名言指出教會及洗禮的必要性。「（基督）祂曾親口明白地訓示信德及聖洗的需要，同時確認了教會的必要性，而聖洗則是進入教會之門。所以，如明知天主藉耶穌基督所創立的天主公教為得救必經之路而不願加入，或不願在教會內堅持到底，便不能得救。」（《天主教教理》847，參閱《教會憲章》14）

不過，為那些未有接受到福音的人，可從奧秘的途徑得到救恩，正因為拯救的恩寵乃基於基督的犧牲而施於他們。他們與教會雖有關係，但這恩寵不使他們公開地成為教會的部份，（參《救主的使命》10）為了使這救恩生效，人們須表達出接受及合作的意願，需要向這神聖的禮物說「是」。然而，基督是教會這奧體的頭，任何人朝向基督，就是朝向教會。因此可以說「沒有教會，就沒有救恩」（sine Ecclesia nulla salus）任何人接受基督的救贖恩寵，也會奧妙地通過聖神而聯繫到基督的奧體。這是一個奧秘的關係：對那些並不認識教會，甚至有時公開地拒絕教會的人，卻仍接受著恩寵，對他們來說，這是奧秘。這關係本身也是奧秘的，因為它與恩寵的救贖奧秘連在一起，此恩寵主要以教會為依歸，而教會由救世主親自創立。救恩早就在這塵世中展開，當人們接受恩寵並予以回應時，恩寵按福音的意義就會使這塵世生命在地上及天上結出豐富的果實。

這樣的論調並不證實相對主義者的立場有理，他們以為在其他宗教，甚或獨立於基督救世主的信仰之外，也可以找到救恩的。基督的惟一性在新約中已有明確的肯定。天主只有一個，在天主與人之間的中保也只有一個，就是降生成人的基督耶穌，他奉獻了自己，為眾人作贖價。（弟前2:3-6, 谷10:45）除祂以外，別無救恩。(宗4:12)

(五) 耶穌的故事與其他宗教有何關係？

從最起初開始，教會在不同層次一直就面對多元宗教的問題。教會承認，其他宗教也能對他們的善意追隨者發揮正面的影響。耶穌的故事與其他宗教存有關係，耶穌基督與每一個人之間有著基本的連帶關係和一體性，因此耶穌的故事亦與其他宗教有關。

遍及眾人的一體性建基於創造及救贖的事件，絕不會在民眾的真實生活上了無痕跡，即使屬於其他的宗教的民眾亦然。因此之故，梵蒂岡第二屆大公會議邀請信眾「去發掘和尊重蘊藏在這些宗教的聖言的種子。」（參《傳教》11）並肯定那些尚未接受福音的人，正受到導引，朝向天主子民至高的一體性中。

教會宣揚基督，因為在祂內有真理的滿全，即使這真理的核心仍是超越的和難以窮盡的。此外，那些不認識基督的人，即使非因己罪，仍會處於黑暗及心神貧乏的處境中，往往在文化及道德層面上沾受惡風。教會的傳教工作，能帶給他們資源，藉著給予完整的信仰訊息，能有意識地予以附和，並在聖事內積極參與教會生活的機會，使基督救贖的恩寵在他們內得以完滿發展。

在致力表達這份「超越的及難以窮盡的特質」時，教會並非要獨尊某一哲學，而罷拙百家，而是「以開放的態度，採用新而令人驚訝的方式，將耶穌的面貌在亞洲呈現出來。」（《教會在亞洲》20）事實上，「主教會議的教長們多次強調，以一種訴諸亞洲人民細膩感情的方式來傳福音；同時，他們建議一些讓亞洲的心智和文化能夠理解，同時又忠實於聖經和傳統的耶穌的形像。其中有『耶穌基督當作智慧的教師、醫治者、解放者、靈性導師、受啟示者、慈悲的窮人之友、善心的撒瑪黎雅人、善牧、聽命者。』」（《教會在亞洲》20）

教會作為不可缺的角色的重要性，在此已顯而易見，因為教會「不是以本身為目的，而是熱切地致力完全屬於基督的，在基督內，並為了基督，同樣地也完全屬於人們的，在人們之間的，並為了人們的福祉」。（《救主的使命》通諭19，引教宗保祿六世在梵二會議的講話。）

教會不是為了自我而存在，也不是為自己服務，而是服務整個人類，人奉召在基督內成為天父的子女。為尚未認識福音的人，教會亦以隱晦的形式發揮中介的作用。

教會的傳教努力，也須使其中介作用得以明現。宣講基督是教會的首要任務。（如《救主的使命》及《教會在亞洲》所肯定的。）耶穌的故事應繼續再講下去。這樣教會就不應忽略對其他宗教及文化的鑑賞力。聖神在百姓的歷史、文化和宗教，不論帶出任何真理和善，教會都視之為福音的準備。（參閱《教會》16）第四部福音所述說的耶穌的故事，視耶穌為「聖言」，帶有一些的希臘氣息，所以，同樣的故事亦可以另行述說，舉例說，以儒家的洞悉，視耶穌為聖賢。

從基督徒的角度以儒家方式表達耶穌的故事，既有理據又與人息息相關。由此神學必須適合於百姓，並進而與文化交談。新儒家的建樹添上更多的希望去促進儒家思想與基督宗教的交談。一方面，保衛儒家思想的創見是好事，另一方面卻又不應讓它留在封閉的處境中，只顧持守其獨特性，甚至不惜反對基督宗教。在重新述說耶穌的故事時，須敏於本土文化的氣息，並促使文化向普遍的真理開放，這正是耶穌故事所持的開放態度，同時又能讓同一的耶穌故事，打破所有企圖禁制的文化藩籬，勿使這故事受其禁制。

小結

耶穌的故事具有其獨特和固有的力量，對宣講教會的使命至為重要。今天，相對主義者橫行，其理論一直企圖削弱這力量。教會一方面要捍衛正直理智，好能保守聆聽者的實力；另一方面又要保衛基督／教會與每一個人之間的「奧秘」關係，此為那些尚未聽聞基督的人尤為重要。這樣，教會的當務之急，就是在多宗教傳統的處境中，使耶穌的故事生氣勃勃，卻又不脫離這些傳統的文化氣息。

面對奧跡，要給予簡單的答案或暗語，讓人精神為之一振，回家時可牢記心頭，絕非易事。順此脈絡，也許儒家的「聖人」觀念相當合用。在這以德修身的路途上，人勉力調整自身的銳覺，藉以洞悉由上降於下、由內顯於外、超越於萬有的「奧秘」。正如孔夫子說，「不怨天，不尤人，下學而上達：知我者，其天乎！」（《論語》，憲問第十四，37） o


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

與我的近人在信仰中同行
0
高克家著　陳愛潔譯

二零零六年亞洲福傳大會，是亞洲地方教會在梵二時期旅途上的重要里程碑。這次大會的目的，是更新亞洲基督徒團體的福傳使命，而大會本身可以合理地比作持續的「亞洲五旬節」。

亞洲主教團協會簡介

亞洲主教團協會（以下簡稱協會）是一個超越國界的主教團組織，其中包括來自下列國家的十四個主教團為正式成員：孟加拉、印度、日本、韓國、老撾│柬埔寨、馬來西亞│新加坡│汶萊、緬甸、巴基斯坦、菲律賓、斯里蘭卡、台灣、泰國和越南。協會亦有十一個附屬成員，來自以下教區：東帝汶、香港、哈薩克、吉爾吉斯、澳門、蒙古、尼泊爾、塞爾維亞、塔吉克、土庫曼，以及烏茲別克。因此，協會總共有二十八個國家的代表。協會源於教宗保祿六世在一九七零年訪問亞洲期間，一百八十個亞洲天主教主教團的歷史性聚會。

除了適度的中央架構外，協會還有九個辦事處，執行多項具體的倡議和計劃。這些辦事處立意分佈在亞洲不同國家，專注於福傳、社會傳播、教友、人類發展、教育與學生牧靈、合一與宗教事務、神學關注、聖職人員，以及獻身生活。各委員會舉辦多種活動，推動亞洲地方教會的成長。

亞洲主教團協會的最高機構是每四年召開一次的全體大會。過去八屆全體大會的主題、舉行地點和日期如下：「在現代亞洲傳播福音」（台灣台北：一九七四年）；「祈禱－－亞洲教會的生活」（印度加爾各答：一九七八年）；「教會││信仰團體在亞洲」（泰國曼谷：一九八二年）；「平信徒在教會和亞洲世界的聖召及使命」（日本東京：一九八六年）；「一起邁向第三個千年」（印尼萬隆：一九九零年）；「基督徒在今日亞洲的門徒身份：服務生命」（菲律賓馬尼拉：一九九五年）；「更新亞洲教會：愛與服務的使命」（泰國三帕蘭：二零零零年）；以及「亞洲家庭邁向生命的文化」（韓國大田：二零零四年）。上述及其他資料收集於三冊（快將增至四冊）的《給亞洲全體人民》（For All the Peoples of Asia）（馬尼拉：Claretian Publications）。協會文件可在天亞社網頁的「亞洲主教團協會文件」連繫瀏覽；並可參閱第100號的綜合索引。

梵二以來，協會一直是最具影響力的亞洲教會機構。它加強區內主教團之間的溝通聯繫，亦協助教會發展共同願景及在亞洲的福傳使命。就亞洲教會真正發現自己的身份而言，它必須不繼地與亞洲的人民（尤其是貧窮人）、文化和宗教作三重的交談。在過去三十年，這個願景一直指導協會，並且形成二零零六年亞洲福傳大會的基本結構。亞洲主教團協會是真正的「亞洲的持續梵二」。

傳教學基礎

教會對亞洲福傳的承擔。在亞洲的天主教會承諾把福音帶給亞洲的人民。然而，當地的基督徒並不常常投身於這使命；這正是努力籌辦這次亞洲傳教大會的原因之一。協會文件稱，「向我們亞洲各民族宣講耶穌基督及其福音成為一項任務；今天，在世界的這地方，這項任務是迫切的、必要的和重大的，在我們信仰的歷史中是無與倫比的。正是因為這樣，我們可以喜悅地重申宗徒的話： 『我若不傳福音，我就有禍了』（格前9:16），因為『基督的愛催迫著我們。』（格後5:14）要與我們的民族分享我們內心和生活中最寶貴的事物，即耶穌基督那無比豐富的福音（參閱弗3:8）。」〔第一屆：8〕（編者按： 「第一屆」即「亞洲主教團協會第一屆全體大會」，下同。）

亞洲基督徒相信：「我們基督徒作為上主和人類的僕人，與亞洲所有民族分享同一的旅程。教會受派遣，並不是為了觀察，而是為了服務－－服務正在尋找天主和追求更美好生活的亞洲各民族；在基督的聖神的引導下並以基督的風格來服務亞洲，因為基督不是來受服事，而是來服事人，並交出自己的性命，為大眾作贖價（谷10:45）－－並且藉著與亞洲各民族和亞洲現實交談，辨別上主願意成就的事，好使全人類能和睦地聚集一起，猶如祂的大家庭。教會作為上主和人類的僕人，將首先尋求完全忠於天主和亞洲人民，亦會邀請那些由聖神帶領到自己那裡的人，完全參與基督徒團體。」〔第五屆：6:3〕。

亞洲的教會承認自己的限制：「我們的傳教意識和責任大多是如此不足的。我們經常忘記召喚和挑戰，讓不認識耶穌基督的人認識祂和祂的訊息；這是一項命令，甚至給予最年輕的基督徒團體。」〔第三屆9:9〕。「很遺憾，對於很多天主教徒而言，信仰只是要接受和慶祝的東西。他們不感到信仰是要分享的東西。信仰的恩賜的傳教本質必須灌輸給所有基督徒。」〔第五屆3.2.3〕。

協會整合的福傳視野。這項福傳的任務在其範圍內是整合的和全面的；教宗保祿六世指出： 「為教會來說，宣傳福音是指將福音帶到人類每個階層中，並且由於它的影響從內部改造及革新人類。」〔《在新世界中傳福音》18〕。協會形容福傳是：「傳教，是在聖神內延續基督的使命，與人們在一起，正如耶穌一樣：『聖言成了血肉，寄居在我們中間』（若1:14）。」〔第五屆3.1.2〕。「福傳是履行教會的職責，就是藉言語和見證來宣講上主的福音。」〔第一屆25〕。

福傳的內容是：「傳教包括：敏於天主親臨各文化和其他宗教傳統，與人們在一起，回應他們的需要，並透過臨在、團結、分享和說話，見證天國的價值觀。傳教將意味著與亞洲的貧窮人、與亞洲的本地文化，以及與其他宗教傳統交談。」〔第五屆：3.1.2〕。「地方教會，即僕人和本地化的教會，是福傳使命的主體，主要的元素如下：(一) 簡樸的臨在與生活見證；(二) 對服務人類的具體承擔；(三) 禮儀生活、祈禱與默觀；(四) 基督徒與其他宗教傳統信徒的交談；(五) 宣講與教理講授。整個基督徒傳教使命包含這一切元素。」〔CTC（華欣，1991年）：28〕。

「完整的福音傳播要求我們在生活中，見證那以我們的聖洗為基礎的福音價值觀和準則。」〔SFMWA（香港）：28〕。

協會也談論福傳的動機：「使命感的更新也要求我們更新傳教的動機。為了堅持這要求嚴格的任務，這些動機是如此必要的。但我們在某方面察覺到這些動機正在削弱。是呀，為什麼我們應該傳揚福音？(甲) 首先，我們之所以傳揚福音，是發自對天主的感激之情。(乙) 但是，傳教也是命令，(丙) 我們傳揚福音，也是因為我們相信主耶穌，(丁) 我們傳揚福音，也是因為我們已藉洗禮而與教會結合，而教會的本質是傳教的，(戊) 以及最後，我們傳揚福音，因為福音是解放和轉化社會的酵母。」〔第五屆：3.2〕。

宣告基督的位格和祂的應許。亞洲各地教會看到福傳中一個清晰的基督論成份；它們強調：「當我們意識到並且敏於一個事實，即福傳是複雜的現實，也有很多重要的方面－－例如為福音作見證，致力於天國的價值觀，與那些力求正義和平、交談、分享、本地化、與其他基督徒及所有宗教的信徒互相滋養－－我們便可以肯定，沒有宣講耶穌基督，就永不會有真正的福傳。宣講耶穌基督是傳福的中心和主要元素，沒有宣講耶穌基督，其他的一切元素將失去它們的凝聚性和有效性。」〔BIMA I（水原）：5-6〕。「的確，在很多地方，人們仍未能夠藉言語來公開宣講基督。但是，我們能夠，而且應該透過其他方式來宣講祂，也就是：透過基督徒團體和家庭的生活見證，和他們力求更完全地認識和生活出所宣認的信仰；透過他們渴望與那些未與我們分享信仰的人和平共處。我們宣講耶穌，這也必須迫切地以工人、窮人和受壓迫的人為對象。」〔BIMA III（彰化）：5-6〕。

協會明白到，「在我們亞洲大陸上，有數以百萬人仍未接受福音，我們受到他們的嚴酷現實挑戰，欣然接受這次機會，懷著緊迫感來面對促使眾多兄弟姊妹認識、愛慕和跟隨基督的任務。」〔BIMA I（碧瑤）：2〕。「超過二億亞洲人或許從未以知情的和有意識的方式遇見耶穌這人物。雖然這事實使我們深感難過，但也激勵我們渴望和希望，因為我們知道祂會陪同那些人的路途；他們的足跡是可愛的，因為他們帶來祂的仁慈與愛的喜訊。」〔BIMA III（彰化）：4〕。

「我們肯定『宣講耶穌基督是福傳的中心和主要元素。』但是，在亞洲宣講耶穌基督，其意思首先是基督徒和基督徒團體見證天國的價值觀，藉著肖似基督的行為來宣講。對於亞洲的基督徒而言，宣講基督，首先意味著好像祂那樣生活，在信奉其他宗教信仰的近人中間居住，並藉著祂的恩寵德能實踐祂的行動。藉著交談和行動來宣講－－這是亞洲各地教會的首個召叫。」〔第五屆：4.1〕。「亞洲的地方教會將以交談的態度來向他們的人類同胞宣講耶穌基督。」〔CTC（華欣）：51〕。

宗教交談是傳教的關鍵幅度。亞洲的主教們非常重視交談在福傳過程中所擔當的角色；亞洲的主教堅信： 「宗教間的交談是福傳另一個不可或缺的部份，因為按我們各地教會的情況，福傳理應成為主要關注的問題。我們生活在數以百萬屬於各大宗教傳統的人中間。在這背景下，我們相信宗教交談真正表達出教會的福傳行動；在這行動中，耶穌基督的奧蹟是在運作的，召叫我們眾人皈依。我們希望透過教會基層的所有成員更開放對待和樂於接觸其他宗教傳統的兄弟姊妹，從而使在教會基層成為事實。」〔BIMA II（特里凡得琅）：14〕。

「教會、天主在世的訊息的聖事，延續基督的交談工作。教會尤其關注人的宗教經驗，因為這經驗是在其文化中激勵和增添活躍的原動力。這意味著教會必須不斷與其他宗教的人士交談」（參閱《非基》 2）。基督徒不斷發現自己在交談中向他的夥伴傳福音和接受他的夥伴傳福音（《在新世界中傳福音》13）。」〔BIRA II（吉隆坡）：11〕。因此，「繼續建立本地教會作為現今福傳任務的焦點，以交談作為它的基本模式，這是足夠的了。透過十分認真地從事宗教交談。」〔IMC（馬尼拉）：19〕。

其實，由於亞洲教會是「小小的羊群」，協會富有洞察力地肯定： 「在亞洲，傳教是最為迫切的：它亦在我們的大陸找到與眾不同的模式：[交談]。」〔第五屆：4.1〕。「從我們交談的經驗出現這個信念：交談正是我們尋找的鑰匙－－不是從表面上所理解的交談（這是人們時常理解的），而是以言以行，透過在人們日常生活的具體境況中接觸他們來見證基督。」〔BIMA I（碧瑤）：5〕。「在交談的背景下，我們嘗試把基督唯一性的意義滲透在我們自己的內在經驗，在我們與別人的接觸；我們明白到，仍有很多事物有待發現，還有很多已發現的事物，但未足以整合於我們的生活和我們的傳教努力中。我們感到，基督徒與亞洲歷史悠久的宗教接觸的經驗非常有助普世教會在其觀點和表現方面的成長和轉化」〔BIMA I（碧瑤）：12〕。

協會接著澄清一項重要的事：「交談並不要求放棄一個人的承諾，把交談跟承諾相提並論，或容易作出妥協。相反地，為達致更加深入和富有成效的交談，每個夥伴更必要肯定地投身自己的信仰。」〔BIRA IV/7（塔加伊泰）：10〕。

天主的救恩計劃正在亞洲的現實中運作。協會文件是根據對天主愛人的救恩計劃的廣大願景；因此，「基督徒相信天主的救恩旨意正以很多不同的方式，在所有宗教中運作。自宗徒教會的時代已獲承認，並由梵二會議再次清楚地表明（《現代》22；《教會》16），基督的神也活躍於有形可見的教會的範圍以外（《人類救主》6）。天主的救贖恩寵不局限於教會的成員，也給予每個人：祂的道路是奧秘的和深不可測的，沒有人能規定祂的恩寵的方向。」〔BIRA II（吉隆坡）：12〕。

「天主，眾人的父親，藉著祂的聖子耶穌基督召叫了眾人。復活的基督和祂的聖神活躍於世界，使這份愛成為一份禮物和不斷成長的現實，使萬物更新。這份同樣的愛敦促我們與其他宗教的人士交談，因為，尤其在梵蒂岡第二屆大公會議之後，我們逐漸意識到其他宗教在天主的救恩計劃中所擔當的積極角色。」〔BIRA III（瑪德拉斯）：2〕。

協會繼續說：「尤其在亞洲，這涉及與我們各民族的偉大宗教傳統交談。在這交談中，我們接納他們為天主救恩工程中重要和積極的元素。」〔第一屆：14〕。再一次：「更清楚理解在亞洲現實的背景下的傳教使命，有助我們甚至發現更深入的動機。其他宗教傳統的成員在某方面經已與我們分享救恩奧蹟。」〔CTC（華欣）：50〕。此外：「梵二肯定救恩價值存在於其他宗教，我們對此感到高興。我們感激這些及時的洞見。福音實踐一切希望，而這福音是亞洲和全世界極之需要的。」〔BIMA I（水原）：7〕。

教宗若望保祿二世就這主題寫道：「聖神的臨在和活動不僅影響個人，而且也影響社會、歷史、人民、文化和宗教。因此，教會與其他宗教的關係，是由兩層尊重所決定： 『尊重人對他生命的最深疑問尋求答案，以及尊重聖神在人內的行動。』」〔《救主的使命》28-29〕。亞洲的主教們意識到聖神的行動和他們對交談的承擔，勇敢地聲稱： 「當天主開啟了門，讓我們明確地宣講主耶穌基督既是救主，也是人類存在的種種基本問題的答案時，我們便不會羞怯。」〔第五屆：4.3〕。

在亞洲處境下的傳教現實

實踐交談中必不可少的基本態度。亞洲的主教們對宗教交談的承諾是清晰的和一致的；亞洲主教團協會闡明這些對交談極其重要的基本態度。 「在亞洲，對宗教交談的重視並不十分在意於學術或神學討論的層面，猶如在各層面分享生活的那樣。當基督徒完全參與他們所居住的社會及文化生活時，就是履行耶穌基督委託給他們的使命，藉著他們從福音所學習的價值觀來充實別人，也發現自己藉著其他信仰的近人的精神寶藏得以充實。因此，『生命的交談』是亞洲基督徒生活的中心。亞洲的基督徒蒙召深刻地活出他們的信仰，對別人的宗教承諾持有開放和尊重的態度。」〔FIRA IV（芭堤雅）：4〕。

交談要求轉化的態度：「為能參與真正的宗教交談，我們需要加深我們的自我認識，並繼續發現我們的個人身份。我們需要治癒各種消極性，例如懷疑和恐懼；為了在這邁向「持續交談的天主」的內心旅途上更深入自己，我們需要結合亞洲的各種祈禱形式；我們在此承認自己擁有巨大的機會，向亞洲的其他宗教傳統，尤其向神秘傳統學習。」〔FIRA I（怡保）：3.2-3.3〕。

「任何的交談都要求某些基本態度，而基督就是這些態度的典範：秉持謙卑、開放、接受的精神，以迎向天主願意透過他們（亞洲的宗教）給我們的講話；為基督的救贖恩寵作見證，不太依賴宣講的說話，而是透過基督徒團體的愛心服務，好使它的普遍有效性有目共睹並讓人感受得到；把團體精神放在首要的地位，好使我們自然地被引到更深入的宗教交談。」〔BIRA I（曼谷）：18〕。

協會推動一種有關交談並平衡各方的評價：「為更深入和富有成效的交談而言，每個夥伴甚至必須堅定地忠於自己的信仰。我們儘管堅守對基督的承諾，但要進入交談夥伴的宗教宇宙並看見對方真誠而堅定的信仰承諾，這為交談也是不可或缺的。不但如此，我們亦應該欣賞別人的承諾。這是為什麼我們用心專注地聆聽夥伴的個人信仰承諾和見證，不但促進交談，也充實我們和使我們在自己的信仰中成長，並幫助我們重新解釋它。」〔BIRA IV/7（塔加伊泰）：10-11〕。「亞洲的教會日漸投身於建設天國之際，交談是至關緊要的挑戰。這挑戰充滿風險。然而，肯定聖神與我們同在，並扶助我們的軟弱（羅8:26），我們承諾履行這交談的任務。」〔BIRA III（馬德拉斯）：結論〕。

對亞洲各大宗教的特殊態度。協會在第一屆全體大會上，闡明對亞洲宗教的深刻－－甚至是富有詩意的－－評價： 「在這交談中，我們接納它們是天主救恩計劃中重要和積極的元素。我們從這些宗教認出深邃的精神和倫理意義及價值觀，並予以尊重。在很多個世紀後，它們一直是我們祖先的宗教經驗的寶庫，而我們的當代人不斷從中汲取光明與力量。這些宗教一直（而且繼續）真正地表達出祖先們心靈最高崇的渴望，也是他們默觀與祈禱的發源地，並且有助塑造我們國家的歷史與文化。」〔第一屆：14〕。「那麼，我們怎能不尊敬和尊重這祡宗教？我們怎能不承認天主透過它們而吸引我們的民族歸向祂？」〔第一屆：15〕。

「唯有藉著與這些宗教交談，我們才能從它們身上發現天主聖言的種子（《傳教》9）。這交談將讓我們接觸我們的民族最深入的自我的現實，並使我們能夠找到真正的方法，來活出和表達我們本身的基督信仰。它將給我們揭示我們信仰的豐饒，是我們或許未曾覺察到的。因此，在我們追求天主和在天主子民中追求弟兄友愛的過程中，它成為友誼的分享。」〔第一屆：16〕。「最後，這交談將教導我們，我們的信仰引導我們可從這些宗教傳統接受什麼，以及在天主聖言的光照下，在它們中有什麼必須淨化、治癒和整合。」〔第一屆：17〕。

亞洲的主教們繼續：「在我們這方面，我們可提出，我們相信唯獨教會有責任和喜樂給他們和眾人提出：在聖子耶穌內與父合而為一；以各種方式獲得基督藉祂的福音和祂的聖事，並藉那尋求住在祂內的團體的友誼而賜給我們的恩寵；瞭解人的價值和人類救恩的社會幅度－－這救恩呈現出意義，並把它賦給人類自由意義，現世現實，以及世界歷史的過程。」〔第一屆：18〕。

「交談靈修」的必要性。在過去三十年，協會強調靈修與真正的交談息息相關： 「在亞洲這個各大宗教的發祥地，不論個人或整個民族都在渴望神聖，教會於是蒙召成為祈禱的教會，非常屬靈，即使她在參與直接的人性和社會事務上，也是如此。所有基督徒需要真正祈禱和默想的傳教靈修。」〔第七屆：C-2〕。「這種（在亞洲）作教會的新方法的中心，就是耶穌的聖神的行動，引導和指示個別信友以及整個團體度充滿聖神的生活，即度真正靈修的生活。它正好是跟隨在傳教的耶穌，在亞洲處境下的真正的門徒身份。」〔第五屆：9:1〕。

「在愛的行動中冒著受傷的風險，在誤解的氣氛中尋求瞭解－－這些擔子一點也不輕鬆。交談要求深度的靈修，使人能夠好像耶穌基督一樣，堅守對天主之愛的信德，即使當一切要破碎似的。最後，交談要求完全肖似基督，空虛自己，好使我們在聖神的引導下，成為建設天國的更有效工具。」〔BIRA IV/7（塔加伊泰）：16〕。「在亞洲，祈禱與靈修的交談受到高度重視。以適合參與人士的信仰的方式一起祈禱，讓基督徒與其他信仰的信徒有機會更欣賞每個團體所擁有美好的精神財富，以及在尊重彼此為人生的朝聖同伴之中成長。當人以成為一個大家庭來接觸神聖的事物時，人類的團結便得以加深。」〔FIRA V（芭堤雅）：8〕。

亞洲的主教們在若望保祿二世身上找到一位「交談之友」（《救主的使命》55-57）；在同一文件的其他地方，教宗寫道： 「在亞西西舉行的各宗教的聚會，意在確定我的信念，即『任何真實的祈禱是由聖神所促成。而聖神神妙地臨在於每個人的心中』。」〔《救主的使命》29〕。

亞洲的主教們面對與現實主義交談的挑戰：「宗教交談從來不是易事，它需要自身的靈修。因此，我們要決心活出和見證這交談的靈修。」〔FIRA I（怡保）：4.2〕。「可靠的福傳要求我們這些在亞洲的基督徒度真正默觀和真正憐憫的生活。唯有空虛自己，從而成為無權勢的，基督徒團體在宣講十字架這愚妄的訊息時才是可靠的。這樣的福傳在亞洲培養交談的文化。」〔FEISA I（芭堤雅）：7.4.1-2〕。最後，「教友蒙召成聖，以及從而蒙召參與教會的使徒工作；這召叫要求他們的基督徒身份，因為基督徒完全與基督和聖體結合。」〔BILA III（新加坡）：6〕。

交談為新人類和天國服務。協會強調，交談的方向總是為人和天國服務。 「亞洲教會在不斷投身建設天國的過程中，交談是至關重要的挑戰。除其他原因以外，這挑戰充滿由混亂的社會政治張力所產生的風險。然而，肯定聖神與我們同在，並扶助我們的軟弱（羅8:26），我們承諾履行這交談的任務，是為了把整個宇宙結合在基督內，好叫天主成為萬物之中的萬有（格前15:28）。」〔BIRA III（馬德拉斯）：結論〕。「我們建設教會，好能在我們的社會和文化中建設天國。因此，我們的使命必須是與其他宗教人士交談，要求我們同時宣講和接受宣講，講話和聆聽，教導和學習。透過這樣的交談使命，天主的國將在亞洲發展，而教會將更真的成為亞洲教會，在亞洲的現實中達致本地化。」〔FIRA II（芭堤雅）：3.5〕。

「因此，教會臨在宇宙並在運作。人在那裡向超越的神聖奧蹟開放－－這奧蹟明顯地影響著他們－－並在愛中走出自己和服務其他人，天主的國就在那裡運作。這顯示天主的國是普遍現實，遠超過教會的界限。這是耶穌基督的救恩的現實，基督徒與別人在其中一起分享。正是基本的『合一奧蹟』更深入地團結我們，越超那些能夠使我們分開的、在宗教忠誠出現的分歧。」〔CTC（華欣）：29-30〕。

亞洲的主教們清晰和堅定地指出：「因此，我們承諾：藉著每次機會，以亞洲人接納的方式，讓人認識耶穌基督及其訊息，以『亞洲的面貌』，採用亞洲的文化概念、字眼和象徵，向他們介紹祂；把福音訊息呈現為天國的謙卑僕人，常常敏於民族的宗教及文化傳統，因為聖神在此引導我們使人認識耶穌。」〔AMSAL I（塔加伊泰）：2〕。

「這共同的屬靈朝聖要求我們從耶穌的做事方法取得靈感，尤其是祂與稅吏和罪人同席，我們在其中發現基督教會的原始形式。基督信仰在建立為一個有架構的宗教以前，它是一個屬靈的運動：耶穌與貧窮人一起邁向天國。透過與亞洲的貧窮人和宗教文化交談，教會將能夠重新發現它的原始動力，而這動力要求在其思想模式、禮節儀式和團體結構中徹底的虛空（kenosis）。對教會恢復其原始召叫而言，這個與亞洲宗教的兄弟姊妹一起踏上旅途的時代，正是優越的時機（kairos）。」〔FEISA I（芭堤雅）： 7.5.1〕。

地方教會：身份、職務與服務。為推動交談並使它具體化，協會把它的實踐與亞洲的各地方教會及其職務連繫起來。「每個地方教會是由她的人性環境所決定的，並且生活在一個與人類社會之間辯證關係之中，因為她加插在人類社會裡，作為福音的酵母。由於每個地方教會應體現在上主僕人委託給她的任務的背景之中，她要一再發現需要什麼職務和什麼職務架構，好能實踐使命，向人類社會提出耶穌基督所帶來的救恩。」〔ACMA（香港）：25〕。

「更新我們的使命感，這將意味著地方教會成為傳教的行動主體；它在與普世教會之間的共融內生活和行動。正是地方教會和團體能夠辨別和找出在他們自己的地方和時間，最能宣講福音、建立教會、實現天國價值觀的方式。事實上，正是藉著回應和服務亞洲各民族的需要，不同的基督徒團體成為真正的地方教會。」〔第五屆（萬隆）：3.3.1〕。

協會強有力地宣稱：「亞洲各地的教會於是必須在各方面成為真正亞洲的。本土化和本地化的原則是它們繼承自己的根源。亞洲教會的職務，如果要是真實的，就必須與亞洲社會緊密相關。對教會而言，這要求創意和獨創能力，勇敢和勇氣。」〔ACMC（香港）：26〕。

「現在－－正如梵二經已清楚地和有力地肯定－－每個地方教會由基督和父『派遣』，把福音帶到週遭的環境，並把它帶到世界。對每個地方教會而言，這是基本的任務。每個地方教會要對其傳教使命負責。」〔IMC（馬尼拉）：14〕。亞洲的主教們非常肯定地指出： 「對於亞洲的基督信仰而言，那決定性的新現象將是，真正的基督徒團體在亞洲出現－－以亞洲的方式思維、祈禱、生活、向別人傳遞自己基督經驗。在生活上的各方面，其結果是巨大的。如果亞洲各地教會不發現自己的身份，就沒有未來。」〔ACMC（香港）：14〕。

「在唯一的救恩史，在唯一的基督教會內，每個地方教會都有自己的聖召。在每個地方教會內，每個民族的歷史、每個民族的文化、意義和價值觀、每個民族的傳統得以繼續，沒有被削弱或毀滅，卻得以慶祝和更新，如有需要，更得以淨化，並且在聖神的生命裡得以實現。」〔IMC（馬尼拉）：15〕。

代碼：
ACMC - Asian Colloquium on Ministries in the Church
AMSAL - Asian-born Missionary Societies of Apostolic Life
BILA - Bishops' Institute for Lay Apostolate
BIMA - Bishops' Institute for Missionary Apostolate
BIRA - Bishops' Institute for Interreligious Affairs
CTC - Conclusions of Theological Consultation (Hua Hin - 1994)
EN - Evangelii Nuntiandi
FABC - Federation of Asian Bishops' Conferences
FEISA - Faith Encounters in Asia
FIRA - Formation Institute for Interreligious Affairs
IMC - International Mission Congress (Manila)
RM - Redemptoris Missio
SFMWA - Statement on Filipino Migrant Workers in Asia


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

怎樣準備接受教宗的信？
0
陳日君樞機

大家都在等待教宗本篤十六世於年初所許諾會寫給中國教會的信。全球教友及所有關心中國教會的人，都等待?。為這信提供初稿的人也好奇地等候著，他們知道教宗不會單純在別人提供的草稿上簽名，他會親自衡量每句話，這封將是「他」的信。那些去年在國內組織三次非法祝聖主教的愛國會人士及政府官員，以害怕的心情等待這封信，他們預測這封信對他們不利，甚或也準備報復行動。

中國政府，一面記得二零零六年五月四日及十二月二日教廷嚴厲的聲明，另一面又見到二零零七年一月二十日那公報的妥協姿態，恐怕對教宗的信不知怎麼猜測。國內地下教會的神長和教友充滿希望地等待，因為教宗十二月廿六日的講話及教廷一月廿日的會後公報，都向他們表示欣賞鼓勵。他們當然也等待?教宗的信，他們可以有很不同的心態。

多數的神長教友期待教宗的信會給他們清晰的指示，不少神長及教友曾抱怨前些日子教廷的指示不清晰。他們預測教宗的信不會完全滿足某些人的期待，但他們準備無條件地接受教宗的指導，他是伯多祿的繼任人，基督在世的代表，為了忠於他的領導他們會不惜付出代價。

但也有神長教友希望教宗傾向妥協 (主張「不要刺激政府」)，以為這樣可以促進中梵早日建交。代表這心態的是天亞社在三月廿日刊出的一篇大陸神父匿名的文章 (英文公教報也在四月一日頭版轉載了大部份內容)。細閱該篇文章之後，本人認為作者雖以中立自居，其實很接近官方立場。對於事實的報導有頗多選擇性；分析及批判似是而非；看來目的似是要影響教宗的信，令它偏向妥協，保持不正常的現狀。這企圖當然不會成功，但文章的效果仍然相當危險，會誤導國內外的讀者，使他們對教宗的信有錯誤的期待，當信函出來時，他們會有錯誤的回應，這樣會削弱這封信的功效。

讓我較詳細談談該文章的內容。文章強調國內(地上)教會一直忠於至一至聖至公從宗徒傳下來的教會，並尊敬教宗為「精神領袖」。但忘記了直至今日，地上教會還公開堅持獨立自辦。文章批評地下教會堅持與政府對峙。但地下教會祇是拒絕獨立自辦教會。文章認為某些海外教會媒體對中國有敵意，還說有「教難」。難道沒有嗎？本人雖不認同龔氏基金會的立場，但他們列出的、被監禁的神長教友的名單，絕非道聽途說！

作者斥責我們按西方標準批判。然而，人權應該有西方東方之別嗎？人權是與生俱來的！作者還重提鴉片戰爭等舊事來為政府的落後政策護航。作者有一個說法：要我們欣賞中國政府近年的發展變化，接納還存在的限度。

當然這是我們接受的。但如果你見他們行前兩步退後一步，甚或行前一步退後兩步，你能欣賞他們的退步嗎？如果所謂尚存限度使目前的處境不合最低要求，我們還是應該抗議的。鳥籠不論多麼大，關在裡面的還是「籠中之鳥」！

在論到中梵之間的張力時，文章作者再以中立者自居，那末也就是把教會的立場放在一邊了。他說一切問題都出於中西文化的政教理解差異。他說政府不接受教會未有政府認同就決定主教人選，是因為不明白教會的信仰要求。教會不接受政府把無教會認可的人選任主教，是因為教會沒有理解中國的政治期望。那末結論是什麼？是教廷應該犧牲信仰的要求而滿全政府的政治期望嗎？

讓我們看看作者如何批判去年四、五月及十一月的非法祝聖主教事件。意想不到，作者竟敢嚴厲批評這些行動，說是「違背常理，實在過份」(這使我們相信他有內幕資料知道，那些行動並非由最高領導發起的，正如我們猜想的一樣)。但在批評之餘作者說：重要的是問「為什麼？」。在回答這問題時其實他把這些非法祝聖合理化了；暗示其實這些行動所表達的，是中方對梵方秘密任命主教人選的不滿，是對羅馬不批准一些政府支持選舉產生的主教人選的相應報復，及對某些海外教會反共反華言論的間接抗議。這樣，潛台詞就是： 「在關鍵時刻中梵雙方標榜的誠意都經不起考驗」。

我們的看法是這樣：從這二十多年國內教會的「發展變化」看來，非法祝聖主教的事件非常「違背常理」。它徹底倒轉了那「發展變化」的方向。十多二十年來，中梵兩方都大方地彼此遷就：教廷認可了大批自選自聖的主教，批准多數主教候選人，卻沒有要求他們脫離公開的教會。政府知道主教們尋求了羅馬的認可和批准，甚或直接由羅馬任命，也沒有否認他們的職權或處罰他們。

「發展變化」到這個地步，本來條件成熟，是時候大家坐下商討一個大家同意的、合理的辦法。而且在兩位教宗接替之間好像機會也在眼前了。不料在四、五月間有人作出了那「震驚世界」，使「全球天主教徒遺憾」的醜事，它也與「中央正提倡的和諧理念背道而馳」。大家都問「為什麼？」

我們香港教會人士有理由以為那是一些既得利益者，因為怕中梵建交後一切正常，他們便保不住權力，才作出那「違背常理」的事來破壞中梵建交。文章的作者應該聽過我們這個看法，為什麼沒有提出來討論？

作者提起最近政府怎樣贊助某些宗教舉行大型活動。我想如果政府讓我們天主教自己辦自己的事，我們已滿意了。而且幾時宗教局或愛國會作出安排，免不了有政治企圖，正如他們牽了馬英林神父去參加莫斯科的國際宗教和平高峰會議，也莫非是為讓他和樞機們握手、與主教們共祭、一同拍照，以為這樣可以證明馬氏已被承認為合法主教。

現在讓我們探視這意見書的目的是什麼。不難看出文章的目的是維持現狀。理論的推演如下：既然照他所說，問題在於兩邊固執，有嚴重誤會，那麼解決問題的辦法就是兩邊都要妥協。文章的作者把重點放在國家與國家之間的關係，希望快速建交，為此教會該作出「任何有益於中梵修和的友好表示」。在「了解」、「信任」、「善意」、「友誼」等美妙的字句下，他想說的是教會不要「刺激政府」。不要強調宗教狀態的正常化，不要堅持宗教自由：就算在建交後也不要有大變動，一切保存現狀。（在現狀內那些既得利益者的利益得到保障。)

這文章的作者希望教宗妥協，教宗當然不會受他影響，但這篇文章仍然非常危險，很易誤導讀者對教宗的信有錯誤的期待。中外讀者如果被動地認同了這文章，就會期待教宗急示善意，少提真理，急於達成中梵建交，而不計較能否使教會情況正常化，能否重得真正的宗教自由。懷有這樣的期望，將來就會對教宗的信失望，甚或會作出非理性的報復，這樣在中國大陸的教會將會走上真正獨立自辦的不歸路，教會內的優良份子一定會灰心而消失。信仰生活的正常化也就遙遙無期了。

我們深信教宗寫信的目的，是為帶領我們返回正常的狀態，讓千萬中國信徒能喜樂地渡正常的信仰生活，並結出豐碩的果實。讓我們以祈禱和行動站起來，支持這個目標。讓我們和國內佔大多數的神職和教友準備無條件地接受教宗的指導。我們懇請國家領袖不要再讓一個被奴役的教會使國家蒙羞，而要讓一個自由、被尊重的教會為強盛而受尊重的祖國增光。請給這些你們的子民能喜樂地過他們的信仰生活，他們會賣命為國家作出貢獻。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

當前中國福傳工作的幾個阻力
0
張景峰

在二十世紀八十年代初期，中國教會開始忙於恢復聖堂及新堂重建，中期開始開辦男女修院，培養教會新一代的接班人，經過二十餘年的不懈努力，國內多數教區已經基本解決了「莊稼多，工人少」的狀況，神職界青黃不接的現象已經得到緩和。從二十世紀末期至今，中國教會的眾多有識之士都在思考如何更好的牧靈；如何進一步加快福傳的步伐；如何幫助青年神職、修女的再培育；如何解決主教接班人等問題。本文僅從自身牧靈與福傳的一點經驗探討在中國福傳工作的幾個阻力。

福傳是主耶穌的命令

「你們往普天下去，向一切受造物宣傳福音。」（谷十六15）這是教會受主耶穌的親口命令，是整個教會的使命。梵二會議說得好，教會的本質使命是傳福音，這也是每一位基督徒義不容辭的責任。因我們是教會的一員，每位基督徒在領洗的時候就分享了耶穌基督的先知、司祭、君王的三個職務。簡而言之，先知的職務即是要向大眾宣傳福音；司祭的職務即是向至聖天主呈獻純潔的祭品，並在天主前恆心祈禱；君王的職務即是以僕人謙恭的心態執行仁愛。當然我們一如既往奉行這三個職務，以主耶穌為楷模的同時，也從祂那裡獲得力量。

回顧歷史上的四次福傳

溫故知新。回顧傳教士在中國幾次福傳的得失，可知當今福傳工作的阻力。按教會史學家普遍觀點，在中國歷史上外籍傳教士對中國有四次福傳。

第一次是在唐朝唐太宗貞觀九年（公元六三五年）即李世民登基第九年。由於他是盛世明君，採取大度包容的開放政策，基督宗教得以順利進入中國土地。從大秦景教碑及其他文獻得知，景教在中國傳了二百餘年。其後福傳失敗的主要原因：（一）過於依附朝廷。傳教士依附政治權力，有的還受封於朝廷，走上層路線。這樣會隨朝廷人士的好惡與朝廷的沉浮而消失。（二）教義和禮儀採用了許多佛教用語，所譯的經典晦澀難懂，與中國文化的精髓距離很大，沒得到絕大多數國人的認同，雖流傳二百餘年還是被人稱為「夷教」。（三）公元九世紀末，隨著外僑和傳教士的減少，再加上阿拉伯回教徒勢力的擴大，從波斯到中國的道路被切斷，景教在中國得不到外部的大力支持，加之國內統治者的打壓、迫害，景教最終消失。

第二次在元朝，公元一二九四年，孟高維諾來中國傳教，成績卓著。不過，天主教會在元朝末期逐漸消失，究其原因有以下幾點：（一）傳教對象：元朝天主教傳入，主要的福傳範圍是在蒙古族的上層人士中，漢人寥寥無幾，缺乏民眾基礎；當元朝被推翻，明朝對元朝蒙古族信奉的教會大肆迫害。這樣，教會也隨之消失。（二）傳教者：從十四世紀開始，回教勢力擴大。他們控制了從西方至東方的要道，許多蒙古人加入回教。同時，明朝實行閉關鎖國的政策，這樣的處境致使北京的教友們苦等孟高維諾的接班人四十年之久。道路遙遠、交通不便、自然災害等情況，也是重要的原因。所以，孤立無援的中國教會缺乏牧人領導，教會就逐漸窒息了。（三）歷史原因：當時西方教會不盡人意，教宗被充軍到法國的亞味農（一三零九年至一三七八年），教會的事務一時出現混亂，中國福傳事業多少受到影響。（四）自然災害原因：正當元朝的中國教會福傳需要用人之際，西方一些地方受黑死病的威脅，死亡人數多達一百六十餘萬人。人心惶惶，人們無心生產和工作，經濟受其影響。同時明朝初期領導者對教會的迫害與日俱增，福傳工作變得一時暗淡無光。

第三次是一五八二年利瑪竇福傳方法和收獲。利瑪竇努力研述中國典籍，精研中國文化，與上層飽學之士以文會友。他與福傳同工受到空前的尊重，他為中西文化交流作出不可磨滅的貢獻，埋下了福傳的種子。正如前教宗若望保祿二世在一九八二年十月二十五日為紀念利瑪竇來華四百周年時所說： 「利瑪竇的墓地提醒我們，麥子隱藏在地底，是為結出果實。」利瑪竇的福傳方法在中國福傳大業上有劃時代的意義，為中國教會當今福傳提供了素材。

第四次是一八四零年鴉片戰爭後外籍傳教士的福傳。眾所周知，一八四零年中英鴉片戰爭之後，清政府允許外籍傳教士自由傳教，當時眾多人士把傳教士拋頭顱灑熱血一心為中國人民的福祉，誤解為帝國主義、殖民主義的侵略，從而發生了許多教案。但有史為証，這時期至二十世紀中期傳教士的福傳策略不只在教堂內宣講，也採取了慈善服務型、文化藝術型的福傳方法。如創辦了大學（輔仁、震旦等），創辦文化刊物、孤兒院等，以推動中國教會的本地化。剛恆毅、蔡寧等人的關愛中國教會之舉，雷鳴遠神父發起的救國救民的義舉，都為中國的傳教事業作出了重大的貢獻。

從以上中國歷史四次的福傳的得與失，我們可以分析當前中國福傳工作的幾個阻力。

中國文化缺乏基督信仰精神

在中國悠久的傳統文化中，敬事天帝的宗教信仰是博大精深的中國文化中的一個重要環節。而基督的福音是天主教信仰的精華，藉著她與中國傳統文化的交流、會通與融合，福音能使中國傳統文化革新、淨化而展現新的活力。與此同時，基督的福音也會在中國文化中的「敬天仁民愛物」的文化底蘊中展現她的永恆價值和多采多姿的精神面貌。

無庸置疑，基督的福音在傳入中國的歷史中與中國文化也有碰撞，致使福音傳播在中國這片土地上寸步難行，基督的教會很難成為中國人的宗教，在中國人的心中，基督的教會仍然是歐美的基督宗教，原因是源於中國傳統文化對福傳的阻力。

在十九世紀末二十世紀初，教會所從事的福傳工作是在帝國主義、殖民主義擴張的大背景下進行的。而在不懂得歷史真面目的一些人士眼目中，基督的教會是與「帝」及「洋」分不開的，對基督的教會膽戰心驚，因為他們認為基督的教會可能會動搖他們的政權。所以在上層人士中常戴有色眼鏡看基督的教會。常言道，不理解源於不了解。同樣對基督的教會也是如此。這是政治上的阻力，這一點與幾千年來的封建帝制文化有關。綜上所述，基督的教會在福傳上所遇阻力，本質源於文化，涉及到中國傳統文化與基督精神的一些差異。

宗教信仰能給人生指明意義，引導人找到永恆的價值與歸宿的同時，有時一個文化的價值系統，是文化中那個「萬變不離其宗」的「宗」。可是，中國人普遍的信，是以功利為首的世俗心態的信。如在現實的環境中求發財，求升官……，這種信明顯是一種「投資行為」，一種交易心態。而真正的信仰是你要投入進去的精神狀態，是付出，沒有世俗心的非功利追求。基督信仰是以救恩為核心，使人活出一個更高的標準，不是為現實的好處，而是為靈魂的拯救。在中國傳統文化的影響下，國人的判斷標準典型是： 「這有什麼用？有什麼好處？」向人傳福音時，有人會說：「唸經能當飯吃？」曾經有人為中國呼喚民主，不是有人怒問： 「民主能當飯吃？」再比如，學習有什麼用？傳統文化會答： 「書中自有黃金屋，書中自有顏如玉。」「學而優則仕」，讀書為權為利。中國人對一切的觀念往往是，注意在物質的實用意義上，而基督信仰精神基本是追求內心的平安、生命的喜樂、人生的意義、人格的完善及靈魂的得救。

基督的信仰精神也可以理解為一種世界觀、人文修養、心靈的境界、靈魂的重生得救。而受中國傳統文化的影響，對信仰一些庸俗化的理解，只注重現實的好處。比如：中國歷代農民呼喊的口號之一「平均主義」，如《水滸傳》的主題歌：《好漢歌》：「你有我有全都有」。但追求的不是民主，而民主的背後則是信仰。有人說中國文化裡的儒家學說是以人為本的思想，如孔子所說的「仁者愛人」，其實這是君君臣臣父父子子這種等級規範下的人，是受中國專制等級文化的影響。在福音中耶穌說：「人子來不是受人服侍，而是來服侍人。」（瑪二十28）聖經中人是天主的肖像，都是天父的兒女，無論什麼狀態的人都是平等的。總而言之，等級性的制度裡沒有平等，沒有平等就沒有愛。當今教宗本篤十六世的第一道通諭《天主是愛》，給我們指明了基督信仰的奧義：天主是愛，人為愛而生，為愛而活。這一點正是與中國文化相衝突的。

中國現今社會的無神論對福傳的阻力

從二十世紀初期無神論在中國傳播，共產黨取得政權後，無神論教育在中國校園鋪天蓋地的開展，在兒童幼小的純潔心靈中播下無神的種子，讓他們在無神論的環境中成長。雖然以階級鬥爭為綱的歷史已經過去，但是這種階級意識和思維依然沉積在許多人的腦海之中。受文化大革命的影響，很多人對宗教還存在著「談教色變」的恐懼心理。由於近年來中共對法輪功等邪教的嚴厲打擊，致使一些人對正宗的宗教也望而卻步。在中國不能像歐美國家那樣隨便傳福音，福傳的空間比較狹隘，在這種環境裡福傳，其難度是可想而知的。沒有道德的尺度與永恆精神的追求，人就會把人、金錢拿來當神崇拜。社會出現道德低落，人心惶惶的境地。唯物主義、享樂主義就會瘋狂的充斥著這個時代，社會自然就會出現更多不公平、不和諧的現象。

當今中國人在經濟掛帥、信息化社會特徵的影響之下，人的思想與價值觀念也發生了轉變。現代人的心理特徵主要表現在：一•崇尚理性：受進化論、唯物論、科學實証論對人的影響深刻。二•實用主義：注重經濟作用，注意感性與及時享樂。三•價值觀的混淆：人的內心表現出困惑、矛盾、迷茫、空虛、徬徨、無望。四•缺乏公德心：這是受中國傳統文化││小農經濟，即自給自足的觀念影響。面對以上這些問題，我們不應該悲觀。現在的社會特徵和當代中國人的心理特徵，一方面給福傳帶來挑戰，一方面也給福傳帶來機遇，只要福傳者不斷努力回應挑戰，福傳在中國大有作為。

中國教會內部的自身問題對福傳的阻力

在中國教會內確實存在著兩個不同的群體，通常被稱為「愛國教會」和「忠貞教會」；或「地上教會」和「地下教會」、「公開教會」和「家庭教會」；「官方教會」和「非官方教會」等。由於這些不太確切的稱呼，很多人心理存在著某種偏見與誤解。我認為，稱一方為「愛國教會」，則暗含另一教會群體不愛國，他們也因此遭到了一些執政者的誤解。其實從基督的教導，我們知道每個基督徒都有愛國的義務。一九八一年二月已故教宗若望保祿二世在馬尼拉透過廣播，對中國天主教信眾發表的演說，主題是： 「你們要做真正的基督徒，同時也是不折不扣的中國人」。此次演講中，他明確指出真正的中國基督徒必須也是愛國的中國人。「官方教會」的稱呼也不準確。「官方教會」一詞在教會中應指以教宗為首的羅馬天主教會，把「地上教會」稱為「非官方教會」有輕視之意。「地下教會」自稱為「忠貞教會」多少帶有法利塞人自以為是的味道，不言而喻，把「公開教會」視為「不忠貞教會」帶有誤判、輕視之意。從福音的啟示我們得知，忠於教宗是每位基督徒天經地義的義務，並不是衡量信仰生活好壞的唯一標準。而愛德才可稱為信仰生活的標準。（請參考羅十三10；格前十三）「地下教會」把自己稱為「受苦的教會」，無庸置疑，很多人為信仰的完整、堅貞的品格受到政府的逮捕與打壓，但不能以殉道者自居。為主為教會作証是理所當然的，不應自己借此炫耀，應留給天主去嘉獎。同時把「公開教會」的神職人員認為全是為了逃避痛苦、受政府恩惠，也不是客觀的。另外，把公開傳教的神職人員和教堂都認為是愛國會的一份子，這也有失公允。據我所知，在中國所謂地上、地下的教會都有一些教區公開傳教的神職人員和教堂沒有成立和參加愛國會。

其實，無論地上、地下教會在中國的福傳事業上都備受艱辛，只是受苦的程度、方式不同而已。通過一些跡象表明；多數所謂「公開教會」的主教都是忠於教宗的，和教宗保持「微妙」的關係。而一些所謂「地下教會」的神職人員與政府也保持著某種「微妙」的關係。我個人認為，為了消除中國教會這兩個群體內存在的偏見與誤解，應稱為「愛國會領導的教會」，即有很多教區至少表面上都是由愛國會所領導的；「不接受愛國會領導的教會」，即有一些公開的教會沒有愛國會和所謂地下教會都屬於這一群體。這稱呼雖然不太確切，但這是中國教會內部存在的客觀事實，這樣的稱呼可能會避免以上那些稱呼所帶來的偏見和誤解，相信有利於中國教會的合一，有利於福傳事工。

為了響應教宗關於中國教會合一的教導，所謂公開教會應該做的：一•應該尊重和學習地下教會一些神職為維護教會的真理與見証信仰的芳表；二•盡量保護地下教會，如為他們提供一些書籍和愛德上的幫助；三•多為地下教會提供培養人才的機會；四•把地下教會的態度作為自己反省的指針，勉勵自己作鹽、作光。

公開教會不應該做的：一•不能舉報、揭發地下教會；二•不能歧視、攻擊地下教會；三•不能不顧及信仰與法典的原則。

所謂地下教會應該做的：一•應該接納公開教會的神職，因為他們絕大多數都是來自虔誠傳統的教友家庭，受的教育也是教會正統的思想；二•應該多了解公開教會的處境與情況；三•應該學習地上教會的一些優點。

地下教會不應該做的：一•不能把目光停滯在政府與愛國會的過去。因政府與愛國會的態度與過去在政策上有所不同；二•不能製造分裂教會的言論；三•不能以歧視的眼光對待地上教會。四•不應以牧靈為理由隨意穿梭於任何一個教區與堂區。

所謂地上、地下教會共同應該做的：一•都應把主要的精力放在牧靈與福傳事業上；二•應互相寬恕，忘記過去，避免妄加判斷與評論；三•本著團結、合一的精神為教外人樹立芳表；四•都應在教宗的教導下忠於信仰與法典的原則。福傳者自身存在的問題對福傳也構成阻力。自改革開放以來，在中國教會的葡萄園裡確實活躍著一群才德兼備、不辭辛苦、任勞任怨、全力以赴的優秀福傳者，為教會的發展、福傳的進展作出了積極的貢獻。但不容迴避的是在福傳的隊伍裡也存在一些不盡人意的現象。一些福傳者深受今日社會世俗主義的影響，追名逐利，注重享受；也有些福傳者面對教會內的複雜問題一時消極怠惰，不思進取。一些福傳者多注重外在的成績而忽略了聖召的陶成；還有一些福傳者戀棧權位，忽略了基督的精神與教會的原則。面對以上的這些問題不得不反思中國神職教育中存在的種種問題，中國的修院教育為適應中國社會的新形勢和福傳的新挑戰，改革是迫在眉睫的。神職再陶成的力度應加大加深；這樣福傳事業在中國將進一步的有效推展。

中梵關係的非正常化對福傳的阻力

中國是擁有主權的最大發展中國家，走具有中國特色的社會主義道路，以經濟建設為中心，備受世界矚目。中國有香港、澳門、台灣特殊的歷史、地理、政治現實，中國政府始終強調統一。

梵蒂岡是一個特殊形態的國家，與所有主權國家的性質有所不同。梵蒂岡既是普世天主教會的最高領導機構聖座；以福傳為目標，又是以聖座為核心的主權國家。教宗的雙重身份即他是伯多祿的繼承人，普世教會的首領，又是梵蒂岡國家的元首。正如當時台灣高雄教區單國璽樞機所言： 「梵蒂岡對自己的國家地位、政治權力、經濟利益皆不為教廷外交所重。」我欣賞原台灣駐梵蒂岡使節戴瑞明先生的觀點： 「梵蒂岡與世俗國家的基本區別是她植根於精神和道德權威……的普世價值。」

中梵關係與所有的國際外交關係比較有所不同，有它的特殊性、複雜性、國際性。原由是中國人遍及香港、澳門、台灣，世界各地，中梵建交並不僅僅是兩國的關係。中國有自身的文化背景、特殊的歷史、特色的政治現實，複雜的社會環境。中國教會內部的複雜，如愛國會的存在；自選自聖的存在；所謂地上、地下教會的存在；在中國教會之外有黨委、政府、公安多重管理。中梵關係的進展除兩國之外，全世界的華人、普世的各國教會與國際傳媒共同的關注。梵蒂岡對中國教會的期待是信仰的自由與合一。

從一九五一年九月教廷駐華公使黎培理總主教與其秘書高理耀被驅逐出境，中國與聖座的關係從此中斷，並形成互相對立。教宗若望二十三世在位期間謹慎的思考了雙方對話之路，之後的教宗保祿六世和教宗若望保祿二世採取了溫和的對話立場，當今教宗本篤十六世在秉承前任教宗若望保祿二世未竟遺願，為促進中梵關係而不懈努力。

很多人都有同感，中國教會內部的修和與中梵關係的正常化密切相關，是中國教會福傳的有力保障，所以中梵關係的正常化會推進中國教會的福傳事業的發展，會加快中國教會與普世教會同行的步伐，會提高中國的國際地位，會為中華民族帶來福祉。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

守貞姑娘今何在？
0
康志杰

貞女是中國天主教會中的一個十分特殊的?體，她們在家中度奉獻生活，以獨身、清貧、服務的生活方式來表達她們的虔誠信仰，把自己的一生，甚至生命都貢獻給了教會。由於貞女不隸屬任何修會團體，而是以平信徒的身份服務於各地教區，因而關於她們的文獻資料十分罕見，教會對她們的關注和研究也十分不夠。筆者通過對國內部份天主教老教區進行調查，尋訪健在的老貞女以及新一代的貞女，來認識貞女的價值和她們對教會做出的重要貢獻。

一•中國貞女制度的形成

天主教會的貞女是指那些在家守貞並服務於教會的獨身女性。中國的地域遼闊，風俗不一，因而各地對貞女稱呼有很大的差異，如河北稱大姑，山西稱姑姑，湖北稱姑奶、老姑娘，台灣稱姑婆等等。

明朝末年，中國天主教貞女?體開始在城鄉出現。雍正禁教之後，貞女繼續活躍在偏僻的鄉村，她們多來自老教友家庭，信仰十分堅定，有的貞女甚至在禁教中受辱而死。近代教案中，亦有數名貞女在衝突中殉教，其中林昭等十一位貞女被封為聖人。（註一）她們為信仰獻身的精神，証明在「非常時期」，貞女是教會的骨幹力量。

明未至清中葉，歐洲女修會尚未進入中國內地，貞女的活動彌補了沒有修女的缺憾。為了加強對貞女的管理，同時讓她們有嚴格而固定的生活模式，西班牙道明會傳教士率先制定了貞女守則。（註二）在此基礎上，馬青山主教（Mgr.Martiliat）於一七四四年又擬定了一份《童貞修規》。《修規》仿效歐洲女修會的生活原則，並注意中國守貞姑娘的生存特殊環境，共有條例二十五，其主要內容如下：

慎始、謀終、定處（穩定的住處）、勸業、聽命、須伴（行路須伴）、別嫌（防避疑惑）、珍體（端莊衣裳）、飭儀（端正體貌）、謹言、絕俗、屏飭（避衣華美）、節食、安份、重出（毋輕出游）、防褻（躲避密交）、避貿易、杜害端、禁飭遺（禁送禮物）、嚴取與、守齋、默想、日課、祈勤聖事、恪遵守。（註三）「修規」的頒布和執行，說明中國貞女制度的規範和完善。

面對教會「莊稼多，工人少」的窘境，教會對貞女的工作範圍有相應的規定，其中強調最多的是服務奉獻職能，即貞女應以平信徒的身份將自己的一切奉獻給教會事業。她們的工作任務主要是：照顧本堂神父的生活，組織要理班，向兒童和婦女教授天主教道理等，這種工作特色一直保留到現代。

二•近代中國：與女修會共存的貞女體制

一八四八年，聖保祿雅脫女修會（仁愛會）扺達澳門。（註四）此後歐洲修女會陸續進入中國腹地開展活動。歐洲女修會的到來，使那些打算以獨身方式來表示自己信仰的女性開始面臨兩種守貞方式的選擇：她們是留在家中度守貞生活還是進入修會團體？為了深入了解歐洲女修會進入中國之後貞女群體的變化，筆者通過社會調查來解讀這一有趣的現象。

毫無疑問，近代歐洲修女進入中國之後，有相當一部份守貞姑娘加入了修女團體，中國女修會開始發展並日益成熟。在這種形勢下，貞女群體並沒有因此而削弱，仍然有相當數量的貞女服務於地方教會，守貞姑娘仍然以「與耶穌全結合」（註五）的精神作為自己的生活目標；在各地教會，有許多默默無聞的貞女在奉獻著自己的青春和人生。關於貞女的守貞生活，河北省獻縣教區郭莊鄉東郭莊村劉秀台貞女的回憶頗有代表性： 「我每天到教堂念經祈禱、參與彌撒；每年參加避靜（退省）神工，到總堂或女修會和其他貞女或修女一起做退省神工；並且每年在本堂神父前發貞潔願。」（註六）

為什麼近代以後在女修會不斷發展的形勢下，許多天主教家庭和社區仍有大量貞女？這些貞女為什麼沒有加入女修會？根據考察，可歸納為以下幾種原因：

１•交納財物的「困惑」

如果一位貞女希望進入修會成為修女，要經歷望會期、試學、初學、暫願、永願等不同階段的培育。在最初學習的時間裡，學習者要負擔自己的生活費用，有些出身貧寒的貞女因為無法承擔自己的生活費用，而留在家中。

成為正式修女的最後階段是宣發永願（亦稱大願，即度貞潔、神貧、服從三願的福音勸諭生活），按習慣這位女孩子要將自己所擁有的錢財奉獻給修會團體（此為自願，非制度所求），從某種意義上說，是奉獻出自己的「嫁妝」，以表明徹底地無牽無掛地度好「三願」生活。如果當事人將錢財交給其親屬，教會認為無可厚非。但從傳統習俗和心理上，準備進入修會時提交了相應的「財物」更能表白自己割斷與世俗的聯繫，拋棄世俗慾望的決心。因而有些貞女因為沒有一份「嫁妝」交給修會而選擇了繼續在家修道的生活方式。（註七）

２•健康原因

貞女和修女同為天主教會的獨身女性，但「修道」的環境不同：進入修會團體的女性需要健康的體格，以便適應嚴格的集體生活，如河北獻縣教區路德莊的何真榮貞女，幼時的夢想就是成為一名修女，年輕時到天津準備參加仁愛會，但因身體瘦弱，而沒能進入修會，於是回家做貞女。（註八）

３•文化程度的要求

修會對於申請入會者有一定文化要求，有的女孩子因為文化程度較低而無法進入修會。如河北省河間米各莊鎮後榆樹村的孫純心貞女，沒有進過學校，從小在家幫助教會工作。這類貞女雖然沒有接受正規教育，但通過唸經，能夠認識經文上的文字，但多不能書寫。因此，貞女的文化程度一般要低於修女。但這種情況並不影響貞女的傳道工作，許多文化素養不高的傳道員貞女，通過對教理的刻苦學習，仍然能夠完成傳播福音的工作。

４•教區工作的需要

這類情況最為普遍，因為基層和鄉村教會需要更多的單身女性服務奉獻。如劉秀台貞女，一九三二出生於獻縣東郭莊村一個傳統的天主教家庭（屬於獻縣教區），從小想參加修女會，而本堂神父則希望她留在家鄉幫助傳教，劉秀台聽從神父的意見，在家度守貞生活。

留在鄉村教會服務的貞女擔負著繁重、瑣碎的事務。劉秀台貞女日常工作包括為教會管理聖堂，如收拾祭台、整理洗滌祭衣、打掃衛生；同時管理兒童，教孩子們要理、唱聖歌（在本村也到別的村莊去）等；她回憶說：「從記事時神父就在我們家吃飯，我守貞後也就負責幫助父母為神父做飯。」

歐洲女修會進入中國之後，為那些立誓守貞的女性提供了多種修道的方式，其中一部份守貞姑娘進入了修會，但是，女修會並沒有對中國固有貞女體制產生什麼衝擊和影響，修女和貞女恰好形成了一種互補、互動的關係來共同推動教會事業的發展。如磨盤山教區既有貞女，也有修女。修女主要擔負本修院和教堂內的工作，並負責女學生的教學；而貞女（特別是貞女會長或修會負責人）則要向非信徒傳播福音，安排神父的日常生活等。

對於獨身女性來說，做貞女或做修女的動機幾乎沒有任何區別，何真榮貞女說：她「為愛天主、奉獻、忍受一切」而選擇了這一條道路；張秀婷貞女「願意效法聖母，度聖潔生活，為耶穌奉獻自己的一生。」（註九）對於貞女的人生道路選擇，教友們也表示認同和讚賞，他們認為： 「守貞的人將來在天堂將有一個比世俗教友更好的位置，因為他們效法主耶穌過的是貞潔的生活。」（註十）

在傳教會看來，貞女和修女是教會不可缺的兩個方面，正如長期負責宜賓（敘州）的林茂德主教(Boisguerin)（註十一）在一封信函中所說：

當我於一九二八年到達傳教區時，她們(貞女)依然存在於那裡，並且形成了我們宗教隊伍的核心。在一百五十多年期間，他們都居住在家庭中，培養了數代教友。一九三二年，人們希望使之制度化，以把她們培養成為修女。從傳道觀點來看，這可能是令人遺憾的，這就要求有嚴格誡律的宗教生活，並提高她們的地位。據我以為，這兩種方式可以為工作的最大利益而並存。在我於該縣生活的十年期間，在我的教理學校中有些中國貞女•••她們具有一種嚴格的教理修養和一種對教會的無限忠誠。她們並不生活在修會中，但教會在任何時候都可以支配她們，她們在四川的傳福音的過程中扮演一種突出的角色。

三•當代貞女生活素描

當代貞女今安在？這是筆者關注的問題。在湖北磨盤山考察之中，教友們告訴我，解放初期這兒有五十多名貞女，後由於生活所迫，有的嫁人，有的離開了家鄉，貞女?體在這個老教區消失了。雖然如此，筆者在河北、山西等地考察時終於找到了健在的老貞女。

１、老貞女的回憶

老一輩貞女現在年事已高，大多已喪失勞動能力。她們有的與兄弟姐妹住在一起，如河北省獻縣郭莊鄉東郭莊村劉秀台、山西太原的何真榮、徐惠範、已經九十四高齡，最年輕的是何真榮也已八十三歲。雖然年事已高，但信仰熱情不減，或在養老院教堂，或在鄉村教堂參加各類教會活動。

下文是筆者與老貞女牛占仙的一段對話，從中可見他們的生活和心態：

問： | 您做貞女後，是否想過進修女院？
答： | 我從來沒有想過要做修女。
問： | 您年輕時主要做過哪些工作？
答： | 下地幹農活，幫助兄弟料理家務，也幫助教會，教小孩子要理，唸玫瑰經，打掃教堂衛生，大瞻禮前要做花（禮儀中用的紙花），整理教堂。年輕時還參加過聖母軍。
問： | 您是否每年要向神父發貞潔願？
答： | 是的，每年發願（貞潔願），向本堂神父發願。我們西柳林貞女很多，常組織起來交流、唸經，每天要唸《聖母小日課》（這是貞女專門念誦的經文，神父唸大日課）。
問： | 我能看看您唸的經本嗎？
答： | 可以（按：這是一本六十四開本，一九三六年出版的經本）。
問： | 文革中您受到衝擊嗎？
答： | 文革中曾集中學習過一段時間，以後就回家了。
牛占仙貞女（註十二）向我述說過去的故事時，安詳而平靜。她時常唸誦的小日課經本由於年代久遠已經發黃，但保存完好。可以想像，這本經文在老人人生道路中的份量，它是貞女人生不可缺少的伴侶。

２、新一代的貞女

新一代貞女主要指在解放後發願，並一直為教會工作的單身女性，例如河北省獻縣的修女院門房服務的孫純心（六十三年歲）、太原桃花營的詹真愛（六十八歲）等。

（１） 西柳林的白順花和武果枝

西柳林是一個「不出神父出姑子」的村子，距離太原大約三十公里，是一個天主教信友較為集中的村莊。「不出神父出姑子」是當地教友對西柳林教會特點的形像概括，意思是村子𥚃貞女很多。當地老教友告訴我，解放初這裡有七百多教友其中有三十四位貞女。在教會陳列室的墻𤩹上，還懸掛著三十四位貞女的名字。現在西柳林還有五位貞女，其中包括新一代的守貞的姑娘。筆者在西柳林，找到了兩位年輕一代的貞女，她們是白順花和武果枝。白順花：六十三歲（一九四二年出生），父親是第一代教友，雖然不是來自教友的世家，但信仰十分虔誠，一九六一年，白順花作為知識青年下放農村，參加合作社勞動。

當時教會仍然存在，白順花除了參加農業生產，還積極參加教會的活動。文革中彌撒中止，白順花為了保持信仰，常在家中唸經。當時白順花已經二十多歲，紅衛兵尚不知道她是貞女（可能沒有意識到什麼是貞女）人們還以為她是「嫁不出去的老姑娘」。

白順花身體壯實，十分能幹，宗教活動恢復後就一直為教會服務，如打祭餅、做祭衣、打掃教堂衛生等。老本堂神父（八十年代在西柳林傳道，一九九六年去世）曾住在她家，那時村子裡沒有教堂，老神父就在她家的院子裡做彌撒。

山西婦女豪爽，生活在這一地域的貞女也秉承了這些性格特徵。一些貞女在度守貞生活的同時，還擔負著管理家庭瑣事，教育兄弟的孩子等任務。她們在家中的地位和威信有時超過男性成員。一些管理家庭瑣事，又熱心服務教會的貞女，當地人稱「大那」（指十分能幹、有本事的人）。白順花就是這類女性。她說： 「我們是大家庭，四世同堂，我常常幫助哥、嫂嫂帶孩子。」（訪問時間：二零零五年七月十八下午，記錄人：康志傑）

與白順花同一村子的武果枝也是年輕一代貞女，她一九六零年出生，小學文化程度，出生在教友世家。武果枝的爺爺是傳道員，受家庭影響，武果枝一直想做修女，但因為文化程度太低（初中以上文化才有資格做修女），無法實現宿願，於是在家度守貞生活。與白順花性格相反，武果枝是一位害羞、緬腆、寡言的女性，其內向、細心、文靜的性格，讓她浸沉在精細的女工之中，她經常為教堂做手工活，如製作祭台的祭布，在祭布上?花等。武果枝手巧，平時不離開家人，甚至不見陌生人，有教友說，武果枝的性格最適合去隱修院，但發展中的中國天主教會不可能有隱修制度。雖然如此，武果枝用她的巧手、她的靈性、她的生命編織著教堂的美麗，也算是向天主盡了一份愛心。

（２） 桃花營的詹貞愛

桃花營教會距離太原四十公里，也是一個教友集中的村子，負責教會日常事務的是貞女詹貞愛。詹貞女一九三八年出生，已是滿頭銀髮，清秀的面龐露出她的精明能幹。這位貞女是當地頗有影響力和號召力的人物，教友們把她視為教會的頂樑柱和主心骨。為什麼一位貞女在鄉村教會具有如此高的威望？調查中發現有以下因素：

一是桃花營教會近年沒有本堂神父，主日彌撒由教區派神父到桃花營。詹貞女平日就住在教堂，她把教堂、神父休息室、要理班教室清掃得乾乾淨淨。教堂就是詹貞女的家，也是教友們的家，教友們把詹貞女視為教會的領頭羊。

二是貞女常年負責要理班工作，這是桃花營教會的傳統。年復一年，兒童要理班一年年成長起來，他們和詹姑姑結下深厚的感情。這些由詹貞女調教出來的孩子，逐漸成為教會的主要力量。

三是詹貞女擔任傳播福音的工作，其吃苦耐勞鍥而不捨的精神遠近聞名。她不僅在本村傳播福音，還經常到外村傳道。

詹貞女十分健談，與她的談話中，我了解到鄉村教會貞女的力量和偉大。下面是詹貞女給我述說的關於她的生活經歷（略去提問）：

與我一起守貞的姑姑都進了修會，一九九二年我報名、寫申請，也想進修會，但鄉村教會需要我，所以留在教會服務。一九九九年，我又找李建唐（原西柳林的本堂神父），主教讓我「聽命」，留在教會服務，並向外面傳福音。我沒有讀過書，靠自學，認不得的字就問人，現在能夠看聖書，但不會寫。（貞女的房間放了一些天主教圖書，由此可見貞女的好學精神。）

我十六歲就有了守貞的志向。文革中在教友家唸經，唸早晚功課，然後自己再唸《小日課》。文革前，我給小孩講要理，讓孩子認識天主，認識天主的存在。我給孩子們講：你們為什麼生在世上？我和孩了子們一起學習，我很高興做了「先生」。文革中，要理班的孩子在學校被迫寫退教書，寫完了還被迫按書印。娃娃們做了不想做的事，見到我大哭。我對娃娃說：伯多祿不認識天主，回頭還做了大宗徒。最大的罪人天主都會寬恕的。娃娃們哭著去找校長（非教友），校長把退教書還給了孩子。這些孩子把退教書上的手印撕了下來，然後吃下去（孩子們用這種方法表示懺悔）。這些（孩子）是我撒下的種子，現在這些孩子都己經五十歲左右的年紀了，他們都是好教友。

我現在還教要理，我還是這裡的要理班校長。除了教要教理，我現在要給神父做飯。我還傳福音，去外教的村子。離這裡五里地的南尹村，有「東方閃電」（邪教組織），還有佛教。我給他們傳福音，我沒有什麼水平，靠的是主的力量，現在南尹村有八人領洗。

每次外出前，我都要安心祈禱。二零零三年聖誕節，沒有下雪，南尹村來了兩車人到我們教堂，我很高興。主顯節下雪了，他們沒來，我不高興，就抱著「聖嬰」，和一名女教友一起去了南尹村。我對他們說：我和聖嬰來看你們了。今天三王來朝拜聖嬰（按：指三王遠道而來），你們只有兩里地，都不願意朝拜•••，他們感動得哭了，我一共走了四戶人家，然後把聖嬰放在他們的小堂，我給他們講道，講耶穌誕生的過程。我說：耶穌生在馬槽，連枕頭都沒有，你們卻在家中，還生著火，我把聖嬰留在南尹村。以後每年的聖誕節，他們都把聖嬰拿出來朝拜。南尹村有困難戶，孩子上學困難，我給了一百元錢。這家人不是教友，他們受感動，領洗成了新教友。

今年暑期有三個要理班，我按孩子的大小分班。我們家中有姐妹六個，除我之外，都己成家，現在的生活由姐妹們提供，我從來沒有拿過教會一分錢。

詹貞女性格開朗，打開的話盒子幾乎是滔滔不絕。說起她的要理班，她的福傳事業，詹貞女的面上洋溢著幸福、自信的笑容。詹貞女己經六十七歲了，由於長年的勞累奔波，脊背己經彎曲，行走有些困難，我很難想像她是如何在交通不便的鄉村從事等傳教工作的。桃花營沒有本堂神父，但有漂亮的教堂，有熱心的教友，更有像詹貞女這樣默默奉獻的虔誠信徒。

四•貞女的特性；兼與修女比較

同樣作為天主教會獨身女性，貞女和修女有很大的區別。

貞女發願稱為「私願」（即單獨向本堂神父發願），內容主要為「立志守貞」。有的貞女每年要向神父發一次貞潔願，如何真榮：有的一生只發過一次，如孫純心：而修女發願要每年舉行公開儀式，內容為神貧（絕財）、貞潔（絕色）、聽命（絕意）．

貞女在家守貞，生前靠父母，父母去世靠兄弟姐妹，有的貞女可以與家庭中的男性成員一樣分得遺產。貞女去世一般葬家族墓地，如湖北磨盤山、太原西柳林等教區：也有的地區存在對女性的歧視，如河北邯鄲縣河店鄉，解放前有三十多位貞女，死後不能葬在家族墓地，當地民謠說：面條不算飯，姑娘不算人。去世的貞女只能擇地而葬，久之成一集中的墓地，當地人稱之為「姑娘墳」。現在貞女墳已遷往公墓。（註十三）而修女去世則葬教會公墓。

由於進入女修會有文化程度的硬性要求，因而修女與貞女相比受到更為嚴格的制約。而貞女的生活服務於基層教會，特別是鄉村教會之中，與修女相比，貞女的活動更具有世俗性、開放性、靈活性等多種特徵。貞女生活在基層教會，她們中有很多人擔負傳導員的角色，但她們的傳教主要對象是婦女和兒童。傳播福音的基礎工作是教授經文，《童貞修規》有「教書要法」一節，對於教授經文有具體的規定：「教字時，要破解意思•••姑娘的責任是教?學生無偏愛，教窮人如富貴的，教懵懂的比明悟的更心切，一個都不丟。」（註十四）

貞女傳導員的工作一般都比較具體，如太原南端的西柳林教區，清末到民國有名可查的傳道員共十一位，每人都有相應的傳教對象和區域，列表如下：（註十五）

貞女姓名 | 生活時代 | 傳教區域
武瑪爾大 | 清朝末年 | 太原西山
李侯毛 | 清朝末年 | 太原西山
李香只 | 清朝末年 | 太原西山
康春桃 | 清朝末年 | 太原西山
任林鳳 | 民國 | 晉源鎮等地
牛林鳳 | 民國 | 清徐南社
牛香兒 | 民國 | 清徐南社
牛貴巧 | 民國 | 小店東浦、清徐東清堆
武金轉 | 民國 | 石溝、清徐南清堆
牛喜娥 | 民國 | 小店區東蒲村
李慶蘭 | 民國 | 大村等地

貞女傳導員常常以如女性特有細膩、耐心、人性化的關愛傳播福音。如前述詹貞愛貞女即是當今教會優秀傳道員的代表。

結語

本文主要通過社會考察中收集的口述資料來分析中國天主教貞女的種種特點。在考察中，筆者發現，貞女在教會的角色定位以「服務」為宗旨，她們較少考慮自身的利益，強調突出的是「奉獻」精神；她們自願放棄婚姻，選擇清苦的生活，但這種生活的模式對她們來說卻是一種幸福和滿足。

貞女是天主教的一個特色，其人數眾多，她們或作為傳道員，或創辦嬰育堂，或服務於教區，她們以女性特有的堅貞、周密、細緻、耐心，「為教會作出了重大的貢獻。可以說沒有她們，教會的事業不會發展得如此快速順利。」（註十六）貞女們在傳教、慈善、基礎教育、服務地方教會等方面所做的成績，在教會史中留下有價值的一頁。

註釋：

一• | 封為聖人的貞女資料，詳見天主教台灣地區主教團宣聖委員會編：《中華殉道聖傳》，台灣，天主教教務協進會出版社，2000年．
二• | 參見Jean Charbonnier, History ecclesiae christianae in sina 「貞女－－未婚女性義工」一節。
三• | 參見，《童貞修規》，重慶聖家書局，1921年，第4至13頁。四川東主教舒若瑟重准。是書於1744年出版，除二十四條規矩，還有關於貞女的四大德，對貞女的培養及管理做了詳盡的規定，是研究中國貞女的重要資料。
四• | 參見【法】衛青心：《法國對華傳教政策－－清末五口通商和傳教自由（1842-1856）》（上、下卷），黃慶華譯，中國社會科學院出版社，1991年，第88頁。而韓承良著《中國天主教傳教歷史》（根據方濟會傳教歷史文件）認為：第一批到中國來傳教的修女是嘉諾撒會，她們於1876年由明位篤主教邀請來漢口傳教。參見是書第106頁。
五• | 《童貞修規》，第23頁。
六• | 「與劉秀台貞女談話記錄」，記錄人：李永傑；時間：2005年2月27日19:30-20:30。
七• | 在歐美天主教國家，有修士、修女在發大願前，將自己所擁有的錢財（自己工作得來的或是來自父母的遺產）交給修會團體，並用文字說明，從今後自己所有都屬於修會團體。此外，也有立志守貞的青年人自帶生活費進入修會團體，體驗修道生活，直到「望會期」結束為止。中國貞女轉入修女會，其制度和習慣也受到歐洲傳統的影響。
八• | 何真榮貞女今年八十三歲，住養老院。關於參加修女會的情況，何貞女回憶說：「（年輕時）我去了天津，想參加天津的白帽子會所仁愛會，由於身體體衰弱，不能加入，當時我好難過。」見與「何真榮貞女談話錄」，記錄人：韋永玲：時間：2005年4月3日上午10時30分。
九• | 張秀婷貞女，1934年5月10日出生在河北任邱市天宮村，其基本情況見「與張秀婷的談話記錄」，記錄人：劉飛霞，訪問時間：2005年4月5日。
十• | 參見陳開華：《雲南貞女史料考察記》（未刊稿）。
十一• | 林茂德主教致伯多祿讓神父信，轉引自Jean Charbonnier, Historia ecclesiae christianae in sina 「兒童和婦女教育」一節。
十二• | 牛佔仙：1916年出生老教友家庭，從小守貞，家住山西太原西柳林。牛家似乎有守貞的傳統，兄弟四人，每家都有守貞姑娘。現在和兄弟住在一起，思維清晰。牛佔仙沒有進過學校，年輕時跟修女學過文化，現在能讀經文，還能寫一些繁體字。
十三• | 本條資料由邯鄲永年神父李平安神父提供。
十四• | 《童貞修規》，第17-18頁。
十五• | 表格根據武德龍編：《西柳林堂區史》（非正式出版物）「西柳林堂區至民國傳教人員表」整理，參見是書第114頁。
十六• | 韓承良：《中國天主教歷史》（根據方濟會傳教歷史文件），香港，思高聖經學會出版社，第107頁。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

鼎 2007年 夏季號 第27卷 總第145期 福傳在亞洲

近半年內多位中國主教逝世
0
本刊編輯室

居於河北省保定市的蘇長山主教，於二零零六年十二月四日因心臟病發逝世，享年八十歲。

山西省運城教區李宏光主教，於二零零六年十二月十三日，因病逝世，享年八十歲。

李宏光主教在一九二六年七月十五日生於山西省潞城市羌城村，聖名若瑟，一九四零年進入長治小修院，歷經太原修院及北京文聲學院的教育，一九五三年晉鐸。文革期間，李神父受長期監禁，文革後繼續為教會服務，一九九六年獲教宗委任為運城教區助理主教，二零零六年七月十六日接任為教區主教。

居於福建省福州教區的鄭長城主教，於二零零六年十二月十八日因癌症病逝，享年九十四歲。鄭主教聖名若瑟，曾就讀於香港華南總修院，於二十世紀五十年代返回福州傳教。一九八零年福州市總堂復堂後，復辦了小修院及修女院，近年致力於推廣聖母朝聖地的傳教活動。

二零零七年一月四日，廣東省江門教區的李磐石主教逝世，享年九十五歲。

二零零七年一月七日，廣西省南寧教區蒙子文主教病逝，享年一百零三歲，為中國當時最高齡的主教。

蒙子文一九零三年三月十九日生於廣西省貴縣，聖名若瑟，一九一八年入南寧小修院，及後前赴馬來西亞檳城進入大修院，畢業後回廣西，於一九三五年晉鐸。其後小修院任教，並協助堂區工作。二十世紀五十年代中期，蒙神父被政治當局強迫勞改，七十年代中期才獲釋。

一九八四年，蒙神父由一位地下主教秘密祝聖為南寧教區主教，其後致力恢復南寧教區的教務。南寧教區目前由譚燕全主教牧守。

山西省朔州教區雒雋主教，於二零零七年三月十五日，因病逝世，享年九十歲。雒主教一九一七年十二月二十三日生於山西省朔州米昔馬莊，聖名文都辣，一九三五年進入教區小修院，一九四四年晉鐸，五零年代至八零年代均受政治干擾而無法履行牧民工作。一九八六年重返朔州市，任南關天主堂本堂，一九九零年獲教宗若望保祿二世委任為朔州教區主教。教區目前由馬存國主教牧守。

居於北京市的傅鐵山主教，於二零零七年四月二十日因癌症病逝，享年七十五歲。

傅氏於一九三一年生於河北省清苑縣，聖名彌厄爾，一九四一年至五六年在北京攻讀神哲學，一九五六年晉鐸，一九七九年未有教宗許可而接受主教祝聖，其後一直居於北京，二零零三年獲全國人民代表大會選舉為全國人大副委員長。

湖北省漢口教區董光清總主教，於二零零七年五月十二日，因病逝世，享年九十歲。

董光清總主教生於一九一七年四月一日，聖名伯爾納多，一九三四年加入方濟會，一九四二年晉鐸。一九五八年四月十三日，成為首批「自選自聖」主教之一。二十世紀九十年代，董主教曾向教宗若望保祿二世表示懺悔並得到教宗原諒和接納。可惜在二零零六年四月三十日，董氏曾主持另一次自選自聖典禮。


鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

中梵關係前途來到了十字路口【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

教宗致中國天主教信眾的牧函，在千呼萬喚之下於二零零七年六月三十日終於出來了。不同的傳媒都在問：究竟教宗的信對中國的態度是軟抑或是硬？但如果讀者細心閱讀教宗的整個信函，當會感到不能簡單以軟或硬去評論。......

致中華人民共和國天主教信眾牧函

教宗本篤十六世

可敬的中國主教弟兄，親愛的司鐸、度獻身生活者和教友們：「我們在祈禱時，常為你們感謝我們的主耶穌基督的天主和父，因為我們聽說：你們在基督耶穌內的信德，和你們對眾聖徒所有的愛德：這是為了那在天上給你們所存留的希望。 ......

教宗致中國信眾牧函讀後感

單國璽樞機

教宗本篤十六世在當選伯鐸繼任人之後的翌日，接受每一位樞機主教個別祝賀時對我說： 「我的心很親密地懷抱著在中國的教會。」（“My heart cherishes very closely the Church in China.”）教宗因為關懷愛護在中國的教會，所以在就職 ......

對教宗致中國教會牧函的幾點印象及回應

陳日君樞機

教宗寫信給一個國家的天主教團體，確是一項創舉，這當然因為國內的天主教會過去幾十年經歷了不尋常的遭遇；教宗特別關懷他的子女，並希望在目前看來似是關鍵的時刻給予他們一些指導，幫助他們走出困境。 ......

教宗致中國信眾牧函讀後的一點感想

黎鴻昇主教

今年六月三十日，我終於從梵蒂岡的官方網頁（www.vatican.va）看到教宗致中國天主教會信函的中文版本，我從網上下載了簡體中文版，一口氣由頭到尾讀了一遍。後來再閱讀原文（意文版），它是五月廿七日（聖神降臨節）由教宗親自 ......

對教宗致中國信眾牧函的即時回應

韓大輝著　陳愛潔譯

這是一封深刻切實的牧函，有強烈的宗教含義。教宗如常訴諸教會合一的兩大支柱：愛德與真理。他以最大的誠意及和解的語調來揭示真理，好能接觸渴望共融的心靈。 ......

教宗給中國教會人士開拓光明的視野

沙百里著　陳愛潔譯

今年六月三十日，我終於從梵蒂岡的官方網頁（www.vatican.va）看到教宗致中國天主教會信函的中文版本，我從網上下載了簡體中文版，一口氣由頭到尾讀了一遍。後來再閱讀原文（意文版），它是五月廿七日（聖神降臨節）由教宗親自簽署 ......

簡論教宗致中國信眾牧函

溫順天著　陳愛潔譯

二零零七年六月三十日，梵蒂岡公佈期待已久的教宗本篤十六世致在中國的聖職人員及信眾的牧函。自從梵蒂岡官員與中國教會問題專家於二零零七年一月中在羅馬舉行會議後，各方都一直期待教宗的信。 ......

略談各方對教宗致中國信眾牧函的回應
0
柯毅霖著　陳愛潔譯

教宗表現得十分勇敢，進入一個極有吸引力卻複雜和困難重重的領域。教會的觀察員和顧問，全都是有見識和真心誠意的，卻給教宗提供互相矛盾的意見和解釋，正如中國天主教徒的觀點偶然是不協調的。教宗嘗試說自己的話，創作一篇 ...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

中梵關係前途來到了十字路口【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

教宗致中國天主教信眾的牧函，在千呼萬喚之下於二零零七年六月三十日終於出來了。不同的傳媒都在問：究竟教宗的信對中國的態度是軟抑或是硬？但如果讀者細心閱讀教宗的整個信函，當會感到不能簡單以軟或硬去評論。

「軟」或「硬」的理念很有政治手腕味道，本質上是一種手段，但教宗在信中要表達的不是手段，而是理順中國教會五十年來的問題而已。

教宗本篤十六世在信中充份流露了對前任教宗若望保祿二世的敬意及追念。論到信函的氣氛，本篤十六世多次提及若望保祿二世，更曾經單純以『教宗』一詞來稱呼教宗若望保祿二世（第八項第十一段），就好像若望保祿二世仍然在世一般。這種稱謂不但表達本篤十六世對若望保祿二世的深厚敬愛之情，也間接否定了外界所臆測：若望保祿二世與本篤十六世各代表了不同的策略。事實上，兩代教宗在中國問題上是一脈相承的。

回到信件本身，教宗這封信有多項重點是不能忽略的。（當然，這樣說絕非表示未提及的地方就不重要。）

首先，教宗提到主教任命問題，重申教會不能沒有主教，但主教不能不與宗徒之長伯多祿的繼承人及普世教會完全共融。因此，未有教宗任命而擅自成為主教的局面是不能接受的。不過，關於執政當局對主教人選的憂慮，教宗認為是可以磋商的。（第八項及第九項）

其次，教宗在信中又清楚地確認政權合法性，即使是無神論政權，教會亦可與他們通力合作。（信函第四項）過往，許多海外的評論人士稱中國教會的困難，在於面對一個無神論的政權。但教宗在信中指出，一個合法政權應能與教會合作，而問題已超越了有神無神的界分。

此外，教宗明確否定愛國會等政府代理機構，申明他們與教會的教理不能融合；教宗指出，中國教會的苦難，在於受到一些政府所委託的代理機構，強制教會內的成員違反意願去作出違背教會信理的聲明和行為。從信中的第三十六項註釋可以得知，這個政府所委託的代理機構，就是指中國天主教愛國會。

最後，教宗明確深信，中國教會已逐步返回正常的狀態，因此，因應非常時期所發出的特權及牧靈指引，都予以撤銷。（第十八項）

關於特權的撤銷，有兩點敬請讀者注意。首先，特權撤銷是基於「因考慮到今日中國教會在某些方面已有了正面的發展；其次，因聯絡來往的機會不斷增加和更為方便，」（第十八項）而絕不是因為特權或牧靈指引曾經出錯。因此之故，在未撤銷特權之前，中國教會成員按照權力下放聲明往昔所成種種措舉，其法律效力依然存在。舉例說，有些主教已按一九七八年的特權祝聖了神父，現在特權取消了，只表示今後不能再以這種標準選任司鐸而已，但當年已祝聖者，其聖職依然有效。

另外，撤銷特權或牧靈指引，絕不可以理解為教宗放棄地下教會。教宗說今天的情況不需要這些特權，是指整個中國的教會成員都不需要這些特權了，無論地下地上，從今天起，按新信函的牧靈指引行事好了。當然，在一般的情況下，《天主教法典》是常常適用的。

教宗對於地上地下問題的處理，大家應看本節最後一句，「今後，那些指南背後的信理原則會應用在本函的新指示上。」大家重讀信函的第七節，才會有全面的理解。

不少傳媒都曾表示有興趣知道，教宗這一封信想達致甚麼外交成果。然而，這樣的問題反映出他們不了解教宗的本意，教宗這封信並不著眼於任何外交發展，而是要說出自己應說的話。一如前任教宗若望保祿二世於二零零一年就傳教士在歷史上的失誤向中國人道歉，人們會測想教宗道歉是要達致甚麼成果，但在教宗心目中，首先是要說出應說的話，是盡一己的本份而已。

假如問教宗今次的信函對中梵外交關係有甚麼影響，那我們可以說，教宗清楚地說出了教會的看法，消除了中方一些不切實際的期望，這也許對未來建交不無好處。

中國政府外交當局近年一直強調，中梵建交的兩大條件是，一•梵蒂岡必須切斷與台灣的外交關係；二•梵蒂岡不得干涉中國內政。

這兩項條件，反映出中方的立場。假如我們將這兩項條件仔細解讀，可以得出結論：
（一）中國是一個主權完整不能分割的中國，不能接受國內任何個別部份獨立於中國之外；
（二）作為一個完整的政府，不容外力干預內部事務。

有趣的是，這兩項條件正正是教宗信函的重要內容。教宗同樣強調兩項特質：
（一）天主教會是一個整體，不容有「獨立自主」的另一個天主教會分割開去；
（二）教會的體制應是完整的，不容外力干預。

可以說，教宗這封信函，一方面正好確認了中方要求的兩項原則，但同時表達教會以同樣的原則去衡量現況時，顯出中國教會目前的現況並不能令人滿意。中方既以兩項條件作為未來建立關係過程的標準，則亦應以相同的標準去看待天主教會在中國的未來。

教宗本篤十六世這封致中國教會的長信發出之後，中梵關係前景來到了十字路口。如果中方接納教宗本篤十六世的好意，中梵關係將高速改善；如果中方認為教宗的立場不切「實際」，則中梵之紛爭，又要擾攘多一段很長的日子，建交可能又將遙遙無期了。

這一封「教宗的信」，實在寫得太好了。作為中華教會一份子，能有這樣的福份，獲教宗親自執筆，向我們每一個人細意闡釋中國教會的處境及現況，並指出當行之道，確實難能可貴，而這樣優美的信函，絕對需要有優美的翻譯，才不致讓教宗的一番美意失去意義。似乎原來的中譯本仍未做到傳情達意的地步。有見及此，香港教區在陳日君樞機親自領導下，以短短一星期的時間，完成重新整理中譯本的工程，實屬難能可貴。亦可算是香港教區對中華大地天主教會的一點小小貢獻。

林瑞琪　二零零七年七月二十三日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

致中華人民共和國天主教信眾牧函
0
教宗本篤十六世

教宗本篤十六世
致中華人民共和國內天主教主教、司鐸、度奉獻生活者、教友牧函

問候

一、可敬的中國主教弟兄，親愛的司鐸、度獻身生活者和教友們：「我們在祈禱時，常為你們感謝我們的主耶穌基督的天主和父，因為我們聽說：你們在基督耶穌內的信德，和你們對眾聖徒所有的愛德：這是為了那在天上給你們所存留的希望。……為此，自從我們得到了報告那天起，就不斷為你們祈禱，充滿各樣屬神的智慧和見識，好使你們的行動相稱於主，事事叫他喜悅，在一切善功上結出果實，在認識天主上獲得進展，全力加強自己，賴他光榮的德能，含忍容受一切。」（哥1:3-5; 9-11）

聖保祿宗徒的這段話，恰如其分地揭示了我作為伯多祿繼承者及普世教會牧者對你們懷有的心聲。你們深知我心中多麼牽掛你們，每天都在為你們祈禱；你們深知，將我們精神聯合在一起的共融關係又是多麼的密切。

目的

二、因此，我很想向你們表達我對你們親切的關懷。你們對主基督及教會所持的忠誠，「有時需要付出痛苦的代價的忠誠」，[1] 所帶給我的喜樂是豐厚的。「因為基督賜給你們的恩寵，不但是為相信他、也是為他受苦的」（斐1:29）。儘管如此，在你們國家的教會生活中的一些重要方面仍令我感到憂慮。

這封信無意處理涉及你們所熟知的複雜問題的每一細節，而旨在就中國教會生活和福傳事業提出一些指導。從而幫助你們發現主、和導師、耶穌基督對你們的要求：祂是「人類歷史的鎖鑰、中心和終向」。[2]

第一部分　教會現狀——神學方面

全球化、現代化、無神論

三、你們的民族有著智慧、哲學、科學、藝術方面成就的深厚經驗，以她輝煌的遠古文明，出眾地屹立於亞洲民族之林。每當我將注意力轉向你們的民族時，我常喜悅地發現，近期尤是，她如何也致力邁向經濟－－社會進步這一意義深遠的目標，並吸引了全世界的關注。

一如我可敬的前任教宗若望保祿二世所說的：「天主教會讚賞這驚人的衝勁和勇敢的創新設計，願意在推進和維護人權，人的價值，人的精神，人的超自然使命各方面，謙虛地提供貢獻。最令教會關心的是，為現代中國，也是最為重要的那些價值和目標。那就是：社會正義，團結互助，和平，對全球化現象的明智處理。」[3]

人渴望並需要經濟和社會的發展，但在追求這目標及現代化時，伴隨著兩個背道而馳的現象，它們該以同樣審慎積極的宗徒精神加以衡量。我們一方面看到人，尤其在青年身上，越來越關注人性的精神及超越的層面，因此對宗教發生興趣，特別以基督宗教為最。另一方面，也呈現出物質主義及享樂主義的傾向，此現象也正在中國發生，且逐漸地由大城市蔓延到全國各地。[4]

你們蒙召在此環境下工作，我願意以先教宗若望保祿二世曾堅決強調過的來提醒你們： 「新福傳需要向現代人宣講福音。[5] 該意識到在『第一個千年十字架在歐洲紮根；第二個千年抵達了美洲和非洲；第三個千年將在廣闊及充滿生機的亞洲收割信仰的莊稼了』。」[6]

「划到深處去！」（路5:4）這句話今天還在我們耳畔迴響，邀請我們感激過去、熱衷現在、胸懷未來：「耶穌基督、昨天、今天、直到永遠、常是一樣」(希13:8)。[7] 在中國，教會亦蒙召作基督的見證；憧憬未來、在宣講福音中考慮到中華民族所要面對的新挑戰。

又靠天主的聖言，協助我們發現教會在世界歷程中的奧妙與深刻的意義。「在若望默示錄的主要神視中有一個神視，是羔羊打開有七個印封密的書卷而無人能把它展開的。因為沒有找著一位當得起展開那書卷和閱讀它的，若望甚至大哭起來(默5:4)。歷史就是一個難解、難明的謎，沒有人能閱讀它。若望面對如此難解的歷史奧跡流淚，或許是要表明其時亞洲的教會在遭遇迫害，因天主沉默而令其惶恐。這正反映出今天天主教會在世界許多地方面對的嚴重困難、誤會、敵視，給我們帶來的惶恐。教會原不該遭受這些苦難，正如耶穌本不該受他受過的苦難一樣。這或是在揭示人墮落於罪惡環境時所生的邪惡，也揭示著天主對世事的更高的引導」。[8]

今天一如既往，宣講福音就是宣講及見證被釘死而又復活的耶穌基督、新人、打敗罪惡和死亡的勝利者。祂讓人進入一個新的層面，在那裡，這種對仇人也充滿憐憫和愛的行為，見證著十字架已戰勝了人類的一切脆弱和貧乏。在你們的國家裡，宣講被釘死了又復活的基督也是可能的，只要你們忠於福音，與伯多祿宗徒繼承者和普世教會共融，就會知道將愛與合一的標誌付之行動 。「你們該彼此相親相愛，如同我愛了你們一樣。如果你們彼此相愛，世人由此知道你們是我的門徒……」。「……就如你，父呀！你在我內，我在你內。願他們在我們內合而為一，為叫世界相信是你派遣了我」（若13:34-35; 17:21）。

相互尊重及建設性的對話

四、身為普世教會的牧者，我要為在中國的教會衷心感謝天主，因為她在極其艱難的環境中堅貞地奉獻了信仰的見證。同時，出於我不可推卸的責任以及慈父的愛心，意識到當務之急是要積極鞏固中國教友們的信德，並採用屬於教會的方法促成他們合一。

對全體中華民族，我懷有熾熱的友情和尊重，非常關注這民族中發生的一切，以至形成了一個期盼： 「不久就能見到教廷與中華人民共和國之間有具體溝通合作的途徑」。因為「友情因著接觸、分享不同境況中的喜樂和痛苦及互補互助而得以滋養。」[9] 對此遠景，可敬的先教宗曾說過：「教廷期盼以全教會的名義，我相信、也為了全人類的利益、向中華人民共和國政府敞開對話的大門，這是人所共知之事。這樣，在克服了以往的誤解之後，能與中華人民共和國一起合作，以謀中國人民的福祉及世界的和平。」[10]

我深知，與中華人民共和國之關係正常化需要時日及雙方的善意。至於教廷方面，始終準備著協商，來克服目前的困境。

事實上，目前此種嚴重的誤會和不了解，對中國政府及在中國的天主教會都沒有好處。教宗若望保祿二世曾引用利瑪竇神父在北京說過的話 [11] 申明，「今日天主教會也不要求中國及其領導者給予任何特殊的待遇，它的唯一願望是恢復對話，以建立互相尊重及彼此深入認識為基礎的關係」。[12] 冀願中國知曉，天主教會熱烈希望再次能按她的專能為中國教友、以及所有中國人民的利益奉獻謙卑而無私的服務。

針對中國政府與教會的關係，要牢記梵二大公會議啟迪性的教導： 「教會憑其職責和管轄範圍決不能與政府混為一談，亦不與任何政治體系糾纏在一起；教會是人類超越性的標誌及監護者。」又繼續： 「在各自的領域內，政府與教會是各自獨立自主的機構。但二者各以不同名義……為同一人民服務，使他們能完成個人及社會性的使命。二者依照時間和空間的局勢越能健全地合作，便越能有效地為公共福利服務」。[13]

為此，在中國天主教會的使命不是為改變國家的結構或行政組織，而是向人宣揚基督－－世界的救主，在履行其使命時依靠天主大能的助佑。我曾在《天主是愛Deus Caritas Est》通諭中說過：「教會不能、也不應該自己介入實現正義社會的政治角色中。教會不能、也不應該代替國家。但同時，也不能、不應該置身於為正義而奮鬥的範圍之外。她應該通過理性的思考置身其中，應該喚醒精神的力量，沒有精神的力量正義不會發展，因為正義常要求捨棄。正義的社會不能由教會來實現，而是由政治來實現。可是教會會特別為正義而努力：促使人的理智和意志向善的要求開放」。[14]

在這些不可放棄的原則下，我們同意與合法的政權持續衝突是不能解決現存的問題的。但同時，當政權不當地干涉教會的信仰問題和教律時，我們亦不能就此屈從。政權知道得很清楚，教會訓導教友在自己國內要做好公民、對國家公益做敬謹及積極的合作者。但是，教會亦同樣清楚地要求國家在尊重宗教真正自由的前題下，保證天主教教友能完整地生活他們的信仰。

地方教會在普世教會內的共融

五、在中國的天主教會呀！你在中國遼闊的土地上、在億萬人民的歷史洪流中雖然只是小小的一群，但耶穌的話對你何等鼓舞和充滿挑戰：「你們小小的羊群，不要害怕！因為你們的父喜歡把天國賜給你們」（路12:32）。「你們是地上的鹽、……世界的光……」。為此，「你們的光也當在人前照耀，好使他們看見你們的善行，光榮你們在天之父」（瑪5:13, 14, 16）。

在中國的天主教會是普世教會、基督教會的臨在。我們在信經中宣認她是至一、至聖、至公、從宗徒傳下來的，也就是說，她是主的門徒的普世團體。

就如你們所知，將中國的各地方教會緊密結合共融、並使她們與世界各地方教會密切共融合一的基礎，除了同一信仰和共同的洗禮外，尤以感恩（聖體）聖事和主教的品位為基礎。[15] 而眾主教的合一，則是以「羅馬教宗——伯多祿的繼承人為其永恆、有形可見的根基」。[16] 這合一藉著宗徒世代的傳承，保證各時代的教會仍是那基督在伯多祿和其他宗徒身上奠定的教會。[17]

天主教會道理的訓示，個別教會託付於主教，主教是個別教會統一有形的的根基。[18] 各地方教會要真的是教會，那麼，教會的最高權威、就是主教團以及它的首領教宗必須在其中，絕不可缺。而且，伯多祿繼承人之職權是各地方教會「內在的」本質。[19] 此外，各地方教會在唯一教會內的共融，即宗徒繼承人——主教與伯多祿繼承人在聖統制內的共融：這是全體天主教教友信仰和生活合一的保障。所以，為了各國教會的合一，每一位主教與其他主教保持共融，所有主教與教宗保持有形可見之具體的合一，是不可或缺的。

在教會裡沒有人是外人，大家都是同一個民族的子民、同一個奧體的肢體，而由主教及司鐸品位保障的感恩（聖體）聖事，是聖事共融的鎖鏈。[20]

整個在中國的天主教會都被召請以一個更豐富的共融靈修來生活和彰顯這合一；雖然具體的環境複雜，也能在和諧的聖統共融中成長。為此，牧人和教友都被邀去衛護和保障相關於教會道理和聖傳的一切。

教會內部之緊張現象及分裂：寬恕與和好

六、我敬愛的前任教宗若望保祿二世以《新世紀伊始》宗座牧函向全教會表示： 「不論在普世或地方教會的層面、我們必須以堅定的信念、具體的行動去規劃並執行『共融』（koinonia），它是造就教會奧跡的核心和本質。此共融源自於永遠聖父的心，而由耶穌賜給我們的聖神傾注在我們心中的愛所顯露出來的果實（參羅5:5），使我們成為『一心一意的』（宗4:32）。當實踐此愛的共融時，教會就顯出自己是『聖事』，也就是『天主同全人類、及人同人彼此之間密切結合的記號和工具』。有關此事，主說過的話是非常明確、不能曲解的。即使在新世紀，許多事情對教會的未來亦將是必須的，但若缺乏了兄弟情誼（agape），一切都是毫無意義的，就像聖保祿宗徒在他的『愛德頌』內所言：我若有先知之恩、講天使的話、又有移山的信德、而缺乏愛德，一切為我都『毫無益處』（參格前13:2）。愛德真的是教會的『心』。」[21]

以上有論述普世教會本質的一切，對在中國的教會有其特殊的意義。因為，不論是教會本身內部或與社會的關係，都面臨著一些有待克服的困難－－關係緊張、分裂、互相攻訐。

關於這事，去年論及初期教會時我曾說過，「使徒的團體一開始已不但認識天主聖神的喜樂，真理和愛德的恩寵，且也體會過，尤其在信德道理上起衝突時，共融遭遇撕裂。正如愛的共融一開始時就已存在並將一直存在（參閱若壹1:1各節），可惜分裂也從起初就侵入了。因此，我們不該對今日的分裂感到詫異……，在世界的變遷及教會的軟弱中常存在著失落信德的危險，也會失落愛德和兄弟情誼。為此，誰相信愛的教會並願在它內生活，就有明確的責任承認這些危險的存在。」[22]

教會的歷史告訴我們，真正的共融必經艱苦掙扎地修和才能達成。[23] 事實上，要以被釘死而又復活了的耶穌之名煉淨回憶、寬恕曾加害我們的人、忘掉所受的委屈、在愛德中實踐和好，會要求到我們放棄由艱難困苦中形成的個人的立場和見解，但是為了使中國教會的教友和牧者之間共融聯繫能增長，並展顯出來，卻是得迫切遵循的步驟。

就此，我可敬的前任教宗曾多次發出了迫切的邀請，呼籲大家寬恕與和好。在兩千年聖年開始前，他曾寄發一份文告給你們，我要取其中的一段話來提醒你們：「於此準備慶祝大禧年之際，請你們不要忘記聖經和教會的一個傳統規定，它要求人在聖年裡寬免彼此的債務，彌補不正義行為對別人所造成的損失，並與鄰人修和。天使所報『為萬民所準備的大喜樂』－－天父的慈愛，在基督內完成的救恩－－你們也有份。你們自己怎樣樂意接受這喜訊，同樣也要通過你們的生活，將它傳給你們周圍的男男女女。我熱切期望，你們依從來自聖神內的啟發，寬恕彼此的嫌隙，彼此接近，互相接納，打破藩籬，超越能使你們分離的一切。你們不要忘記耶穌在最後晚餐所說的話：『如果你們之間彼此相親相愛，世人因此就可認出你們是我的門徒』(若13:35)。我很高興得知，你們願意以你們彼此之間以及與伯多祿繼任人之間的合一，作為慶祝大禧年最貴重的禮物，因為這樣的決定，肯定是主聖神的果實，是祂在引導教會，走上那並不容易走的修和與合一的道路。」[24]

我們大家都知道此路途不可能一日之間完成，然而你們可以放心，為達到此目的，整個教會將會不懈地為你們祈禱。

你們也要記住，在和好的路途上有許多「信仰見證者」的榜樣和祈禱在支持著你們。他們曾為了教會在中國的將來奉獻了他們的生命、受了苦難、作了寬恕。他們本身就在表明，你們在天父面前有一個永久的祝福，而緬懷他們必能生出豐盛的美果。

教會團體和國家機構：

在真理和愛德中建立的關係

七、上面提到的令人痛心的局勢，就是信眾教友和牧者們都被牽扯到強烈的衝突中（參見第六號）。經過仔細的分析後，發現到在導致這狀況的各種原因中，若干機構扮演的角色舉足輕重，他們被強加在天主教會團體之上，儼然成了教會生活的主要負責者。事實上時至今日，一個團體、個人或者宗教場所是否合法，或正式（Ufficiale），仍取決於上述機構的認可。這樣，就導致了神職之間和教友之間的分裂。這個狀況是由教會以外的因素形成，卻嚴重地制約了教會的步伐，進而產生相互的猜疑、責難和指控：繼續是一個令人憂慮的教會的弱點。

與國家機構建立關係是個巧妙敏感的題目：梵二大公會議要我們追隨耶穌基督的言行舉止，是極具啟發性的。事實上，「基督不願作一位政治性的默西亞，強權的統治者，[25] 卻甘願自稱『人子』，來『服事他人，並交出自己的性命，為大眾做贖價』（谷10:45）。他以典型的天主之僕身分出現，[26]『已壓破的蘆葦，他不折斷；將熄滅的燈芯，他不吹滅』（瑪12:20）。他承認國家的職權，要人給凱撒納稅，但是也明白地叮囑人尊重天主的無上權威：『凱撒的，應歸還凱撒；天主的，就應歸還天主』（瑪20:21）。最後，他在十字架上完成了救贖的工程，為人類贏得了救恩及真正的自由，這樣也就完成了他的啟示。他為真理作證，[27] 但不願把真理強加在反抗者身上。他的神國不靠刀劍來悍衛，[28] 為真理作證及聆聽真理使這國度建立，仁愛使它擴展；因這愛基督被高舉在十字架上，吸引人們來皈依他（參見若12:32）」。[29]

真理和愛德是支撐教友團體的兩個支柱。為此，我曾經提醒過大家說：「愛的教會也是真理的教會，這首先是指服膺救主基督交給我們的福音。……然而，天主子女的家庭若要生活在合一與和平中，就需要有人以真理來保護它、並睿智和權威地辨別是非，領導這家庭——宗徒們蒙召就是來履行這職份的。這裡，我們論到了重點。教會是完全屬靈的，但是，教會也有其架構，就是宗徒的繼承。宗徒繼承的作用是在於保障教會，能不斷地生活在基督賜予的真理內；藉由真理也得到愛的能力。……宗徒及他們的繼承者，是基督交付給教會的真理寶庫的權威護衛者和見證人。同時，他們也是愛德的服務者。真理和愛德是不可分離的。……二者是同一恩寵的兩面，這來自天主恩寵，是藉著宗徒的職守，一直守護在教會內，直到我們此時此刻」。[30]

為此，梵二大公會議強調「尊敬及愛德亦應延伸到那些在社會、政治及宗教問題上，和我們意見不同，以及作風不同的人身上。我們越誠懇地深入瞭解他們的思想方式，就越容易和他們交談」。但是，大公會議也告誡我們說：「這友愛與和善不應使我們對真理及美善，變成模稜兩可」。[31]

考慮到「耶穌（建立教會）的原意」[32] 充分顯示出，某些由國家設立、並與教會體制無關的機構，企圖凌駕於眾主教之上，領導教會團體的生活，是不符合教會道理的。根據道理，教會是「宗徒的」，梵二大公會議也重申了的這一點。教會是宗徒的，「因為它的起源，是『建立在宗徒們身上的』（弗2:20）；因為它的訓導，是與宗徒們的是一樣的，因為它的體制，是由宗徒們，通過他們的繼承人——主教們所訓導、聖化和管轄的——他們與伯多祿的繼承人共融著，一直到基督的再度來臨。」[33] 因此，在每一個地方教會，「教區主教是以主的名義領導託付給他的羊群，而他是以本有的、正權的及直接的牧人身分做的」。[34] 就國家層面上，只有合法的主教團才能給自己國內整個公教團體，制定有效的牧靈指南。[35]

上述（由國家設立、並與教會體制無關的）機構宣稱自己的宗旨為：落實「獨立自主自辦教會和民主辦教原則」，[36] 與教會道理也是無法調和的。而天主教會按自古以來的信條是「至一、至聖、至公、從宗徒傳下來的」。

綜合上面所述，牧者和平信徒們都要牢記：宣講福音、要理講授和愛德事業、禮儀和敬拜活動，以及牧靈上的各種策略，都只屬於主教與他們的司鐸。他們不斷延續著宗徒們在聖經和聖傳中傳下的信仰。為此，不能接受任何外來的干預。

鑒於這一艱難的局勢，許多公教團體成員都在問，政權當局的認可－－為能公開活動，是必要的－－是否會在某種程度上威脅到與普世教會的共融。我深知，這個問題讓牧者和教友們的心痛苦地煎熬著。就這一問題，首先我認為義不容辭地、勇敢地維護信仰寶庫，和聖事上及聖統上的共融，就其本身而言，並不表示拒絕與當權者，就教會團體生活涉及民事的部份，進行對話。在不違背信仰及教會共融原則的前提下，教會接受當權者的認可，不見得特別困難。

但是，在獲得認可的過程中，有為數不少具體的案例，若不說是經常性地發生，某些機構的干預迫使有關人士要作出一些違反公教徒良知的表態、行為和承諾。為此，我充分地理解到，在這些條件和情況下要作出正確的選擇是困難的。所以，聖座在重申了基本原則後，讓個別主教來做決定，因為主教，在聽取了其司鐸們的意見後，能更瞭解當地的情況、衡量具體的選擇、評估給教區團體可能帶來的後果。最終的決定，也可能無法得到全體司鐸和教友的同意。無論如何，我希望決定能被大家接受，即使為有些人是痛苦的，也希望教區團體能與其牧者保持合一。

期望主教和司鐸們，能以真正牧者的心、竭盡己力及善用各種方法，以防止惡表的產生，並要利用機會培育教友們的良心，尤要注意信德薄弱者：大家生活出共融、友愛諒解，避免批判以及彼此的指控。

在這種情況下亦該注意，特別在缺乏自由的情形下，在評估一個行為的倫理道德時，除了所犯的客觀行為之外，還應特別了解當事人的真正意圖。為此，每件事情必須按其個別情況去考量。

中國主教們

八、在教會——天主子民內，只有那些曾受了相應的教育和培訓、並被合法祝聖為聖職者，才能行使「教導，聖化和管理」的職務。平信徒在獲得主教法定的委任後，也能執行傳播信仰有效益的教會職務。

近年來，因著各種原因，主教弟兄們－－你們遇到了一些困難，因為有「非聖職者」，有時甚至有尚未領洗者，以各種國家機構的名義，在教會重大的事務上操控和做決策，包括任命主教。結果是，因著一種教會觀的產生，而貶抑了伯多祿與主教的職務；也由於這種觀念，教宗、主教及司鐸們會實質上變成無職無權的人。相反，正如前面說的，按天主教教義，對教會的聖事性結構，伯多祿及主教的職務是基本的，和不能或缺的元素。教會的這項特性是主耶穌的恩賜，因為「是祂賜與這些人作宗徒，那些人作先知，有的作傳福音者，有的作司牧和教師，為成全聖徒，使之各盡其職，為建樹基督的身體，直到我們眾人都達到對於天主子，有一致的信仰和認識成為成年人，達到基督圓滿年齡的程度。」（弗4:11-13）

讓我重申（參見第五號），共融與合一是天主公教會的基本的，和不能或缺的元素。設立一個從宗教層面上「獨立」於聖座的教會，與天主教的教義是不相容的。

我明白在上述的情形之下，你們為保持對基督、對教會及伯多祿繼承者之忠貞，要面對重大的困難。在此請你們不要忘記，聖保祿宗徒曾經說過的話（參見羅8:35-39）－－沒有什麼事可使我們與基督的愛相隔絕。我相信你們賴天主的恩寵，會竭盡己力，不惜代價地衛護教會的合一與共融。

近幾十年來，許多中國主教團的成員悉心地領導了教會，他們給自己的團體和普世教會過去作出了，現在仍在做燦爛的見證。為此我們再一次從心底向群羊的「至高牧者」（伯前5:4）發出稱謝的讚頌：因為總不能忘記他們中有很多位遭遇過迫害、或被禁制執行任務，有些甚至以自己的鮮血澆灌、滋養了教會。新時代以及隨之而來新福傳的挑戰，越突顯主教職的功能。正如聖年時，來自全球各地的主教們聚集在羅馬慶祝，先教宗若望保祿二世對他們說：「不論在教會共融上或傳教策略上，主教是為首的負責人及推動者。面對相對論及主觀論多方面污染著當代文化，主教們有責任維護及促進信友們教義上的一致。關心著每一個迷失信仰或未認識信仰的人，他們要竭盡己力從事福傳，一方面為這目標培植適當的神職人員、修會人士與平信徒，一方面善用資源。」[37]

在同一場合上，可敬的前任教宗又提醒說： 「主教身為宗徒的繼承人，為他，基督即是一切。他每天可與聖保祿一起重複說：『對我來說，生活原是基督……』（斐1:21）。他的整個生活該為此作證。梵二大公會議訓示說：『主教們該克盡自己的宗徒職責、在眾人前為基督作證』。」（《主教在教會內牧靈職務法令Christus Dominus》第十一號）[38]

關於主教的職務，我藉此機會重申最近說過的：「主教們的首要職責是建設教會——天主的家庭，一個守望相助的地方。為完成這使命，你們在被祝聖為主教時，接受了三個特殊的職務：訓導職務 munus docendi、聖化職務munus sanctificandi及管理職務 munus regendi，綜稱為牧職 munus pascendi。其中，管理職務的宗旨是為了建立一個同心合意的團體，聆聽宗徒的訓誨、分餅、祈禱及兄弟般共融。這管理職務 munus regendi 同訓導及聖化兩個職責是緊密連繫的，對主教來說，是構成他對天主及近人的真愛，在其牧民愛德上表顯出來。」[39]

教會在中國一如世界各地一樣，是由主教管理的。他們是由有效祝聖的主教們祝聖，並接受訓導、管理、聖化之職，照顧在個別教會內託付於他們的子民，藉聖秩聖事的恩寵，有著來自天主的權力。然而，訓導及治理的職權，「按它們的本質，除非在與教會首領以及『主教團』的聖統共融下，是不能運作的」。[40] 有關此事，梵二大公會議指明說： 「一個人接受了聖事的祝聖，保持著與主教團的首領及成員的聖統共融，才是『主教團』的一份子」[41]（這裡的主教團是指普世主教組成的團體）。

今日中國天主教會所有的主教都是中華民族的兒子。雖然教會在中國遭遇了許多重大的困難，然而仰賴天主聖神的特殊恩佑，總未缺乏過合法牧者的服務，這些牧者們保持了宗徒繼承的完整無缺。我們有著這些堅貞而備受磨難的主教們，應當為他們感謝天主。他們按照天主教的傳統被祝聖為主教，就是說，在與伯多祿的繼承人、羅馬的主教共融中、遵循了天主教的禮規、藉主教們的手既有效又合法地獲得祝聖。

有些主教因不願屈服於那加在教會生活上不當的控制，且為了完全忠於伯多祿的繼承人和忠於天主教的道理，被迫秘密地接受了祝聖。秘密狀態並非教會生活常規。歷史告訴我們，教會牧者和信友們只有當迫切渴望維護自身信仰的完整性，以及在教會生活的切身部份，不願接受國家機構干涉時，才會這樣做。為此，教廷期望政府當局也能對這些合法的主教給予承認－－連同社會上應有的合法身份，也期望所有信友都能在生活的社會環境中，自由地表達自己的信仰。

然而，有一些主教在特殊環境的壓迫下，未經教宗授命而接受了祝聖，但是，事後提出要求被接納於伯多祿繼承人及主教團弟兄們的共融中。教宗考慮到他們的誠意和環境的複雜性，在諮詢了其鄰區主教們的意見後，以普世牧者的職責授給了他們主教職權，能合法及全部的行使。此乃基於教宗對他們受祝聖時特殊情況之了解，以及出自他身為牧者的深切關懷，希望促成一個完全的共融。可惜，比較多次發生了，司鐸及信友們沒有被告知自己主教獲得合法化，而產生了不少重大的良心問題。更有些已經合法化的主教，也沒有作任何表示，來清楚地證明獲得合法化的事實。因此，為了相關教區團體的神益，必須使合法化的事實在短期內公開，同時合法化的神長應不斷地作出更多明確的行動，以顯示與伯多祿繼承者完全的共融。

最後，也有為數不多的主教，既未經教宗授命就被祝聖了、且直至今日尚未提出申請合法化、或已申請而尚未獲得合法身份。按天主教的教義，如果能確定他們是由有效身份的主教，按天主教祝聖主教禮規進行祝聖，其祝聖是有效的，他們的身份卻屬非法。同時，儘管沒有與教宗共融，他們行使職務舉行聖事是有效的，雖然不合法。如果這些牧者，在合乎要求的條件之下，能與伯多祿繼任者及全體天主教的主教共融，中國的教會將獲得多大的神益！不但他們的主教職分得以合法化，這也使他們與司鐸及教友間的共融更為圓滿。因為，司鐸與教友視中國天主教會為公教會的一分子，與羅馬的主教、與分佈在世界的各地方教會合一。

在每一個國家，所有合法的主教們，依照教會法典所制定的規章，經由宗座批准後，得成立為一個主教團。主教團是一國家內所有主教間弟兄的共融。主教團研討國內教義和牧民方面對教會整體有重要性的議題，卻不干涉各主教在其教區日常及直接職權的行使。此外，為了促進教會與國家之間的合作，每一主教團與地方當局維持適當及有效益的往來。當然，在信仰和信仰生活（fides et mores,聖事生活）等純屬教會專責的事務上，主教團不能向任何政權屈服。

根據上面所述原則，目前在中國的「主教團」，[42] 仍不能被宗座承認為主教團：因為那些沒有獲政府認可的「地下」主教們都不在其中，而他們是與教宗共融的。相反，卻包括了那些至今仍不合法的主教；且這團的規章內也含有與教會教義不相容的元素。

主教的任命

九、如你們大家所知，關於聖座與貴國政府關係最敏感的問題中的一個就是主教的任命。一方面，政府當局對於那些日後在教會地方團體內，扮演領導和牧人重要角色的人選，予以關注，是可以理解的，因為在中國和世界其他國家一樣這角色也有它社會性的作用。另一方面，對主教的任命聖座也格外地小心，因為這關係到教會生命的核心，因為由教宗來任命主教，是教會合一和聖統制共融的保障。為此，《教會法典》（參照第1382條）規定對未經宗座授命而擅自祝聖他人為主教者及受祝聖者，嚴加懲處。事實上，此類祝聖，對教會共融是個令人心疼的創傷，同時也嚴重破壞教會的法紀。

當教宗頒發宗座任命狀祝聖一位主教時，是行使他的最高神權：這權力和運作都是純宗教性的。因此，這並不是一種政治權力，沒有不當地干預到國家的內務、或侵犯到國家的主權。

按國際公約，為宗教團體任命牧者，是行使宗教自由權的一個構成因素。[43] 聖座本來切望在任命主教一事上能完全自由。[44] 鑒於教會在中國晚近的一段特殊發展，我希望就主教人選和主教任命的公開，以及政府當局對新主教的承認－－包括相關的民事效應－－等問題，能夠與政府達成協定。

最後，在主教人選問題上，雖然我了解你們所遭遇的困難，我要求大家牢記：他們必應是堪當的、深受教友尊重和愛戴的司鐸、是信仰生活的典範、擁有一定牧靈經驗，故此，應當較能勝任教會牧者的繁重責任。[45] 如果教區內無法找到主教職位合適的人選，可以與鄰近教區主教合作，找出適當的人選。

第二部分　牧靈生活指南

聖事，教區之管理，堂區

十、近來，因某些牧者、司鐸和教友出自其牧靈神火擅自活動，不常尊重他人的工作或職權，因而出現了一些困難。

有關此事，梵二大公會議提醒我們：一方面，「以主教團的一份子及宗徒的合法繼承人的名義，由於基督的訓令、應對整個教會表示關心。」 另一方面，「管理個別教會的每位主教、只對託付給他的一份天主子民、而非對其他教會及普世教會行使其司牧權。」[46]

此外，面對一些教區近年來發生的問題，我認為有本份提醒大家教會法律的規範，就是每位聖職人員必須隸屬一個地方教會或者一個修會團體，並需在與教區主教共融中執行其職務。僅在有正當理由時，一名聖職人員才能在另一教區執行其聖職，且需經兩位主教事先協議，即所屬教區和前往服務教區的主教。[47]

在不少場合上，你們遇到共同舉行感恩祭的問題。有關此事，我要提醒你們這方面先決條件：就是該宣認同一信仰，並與教宗及普世教會保持聖統上的共融。因此，參加與教宗共融的主教及司鐸共祭是容許的，即使他們是政府當局所承認的，也與國家所設定、並在教會結構以外的組織保持一定關係，如上面已說過（參見第七號第八段）只要這種認可以及關係不包括要否定信仰上及教會共融上不可放棄的原則。

真誠熱愛基督和教會的教友們，不必猶豫去參加由與伯多祿繼承者完全共融、又同時獲政權認可的主教或神父主持的聖祭或其他聖事。

至於那些沒有教宗任命、但按照教會主教祝聖禮規被祝聖的主教所產生的問題，應該根據教會的信理去解決的。如上面已說過（參見第八號第十二段），他們所受之祝聖雖不合法，但卻有效。同理，他們所祝聖的司鐸，以及這些主教和司鐸所舉行的聖事都是有效的。但信友們該注意：在可能的範圍裡當然先該參與與教宗共融的主教和司鐸主持的感恩聖祭和其他聖事。但如果有嚴重不便而無法做到上述要求時，為了他們靈性的需要，也可轉向尚未與教宗共融者。

最後，我認為應該提請你們注意教會法典中有關幫助教區主教履行其牧職的指示。每位教區主教都應充分利用教區內共融與合作不可少的工具：主教公署、司鐸諮議會及參議會、牧靈委員會、經濟委員會等。上述的種種組織能體現共融，有助於共同分擔責任，是牧人莫大的幫助，使他們可以借重司鐸、修會人士及教友們的友愛合作。

教會法典對於堂區各種議會有相同的規定：堂區牧靈議會及堂區經濟委員會。

無論教區或堂區都該特別注意教會的財產：動產和不動產都應以教區或堂區的名義向政府機構依法登記，總不可只用私人（主教、堂區神父或一組教友）的名義。同時，「不可沒有主教Nihil Sine Episcopo」這原則始終有效：它綜合了傳統上牧靈和傳教的方向。

我們可以清楚看到上面所涉及的種種問題，其徹底解決的辦法都建基於促進共融。而共融則從它的源泉即基督——天父之愛的肖像——身上汲取茁壯的精力。愛德常超越一切（參見格前13:1-12），是牧靈工作的力量和準繩，使教會團體得以建立：向今天的人呈現復活的基督。

教省

十一、近五十年來，政府在行政上作了很多改變，因此也影響了某些教省。按照新行政區的劃分，有些教區被取消了、有些被重組或修改了轄區範圍。有關這一問題，我要申明，聖座願意與中國主教們作開放且建設性的對話，解決教省和分區的問題，如果有必要，也願同政府磋商。

公教團體

十二、我很清楚，在中華遼闊的大地上，各教區和堂區團體在基督徒信仰生活、見證信仰和牧靈策劃中顯出格外的活潑有生氣。我很欣慰見到主教、司鐸、度獻身生活者和平信徒，即使在過去和現在的各種困難中，仍能深刻意識到自己是普世教會活生生的成員，與全球所有的教友團體在信仰和生活上保持著共融：他們心中清楚明白什麼叫做「天主教徒」。而正應該是這顆天主教徒的心，使人致力於把共融、諒解和寬恕的精神呈現出來，化為行動：不論在各自團體內，還是與其他團體來往之間。我們上面所提過（參見第五號第四段及第六號），這是基督信友團體真正存在的有形可見的印記。我們深信，基督的聖神（既在教難的日子裡，幫助過教會團體保持信仰的生機）將幫助今天的所有公教徒在合一內不斷成長。

我在上面已經提到（參見第二號第一段及第四號第一段），很不幸，你們國家天主教會的成員，特別是主教、司鐸、度奉獻生活者，尚未獲准以有形可見的方式，圓滿地生活和表達出：他們屬於教會的特質，以及他們在聖統制內與教宗的共融。因為，在一般情形下他們無法與聖座和其他各國的教會團體自由接觸。的確，與過去相比，在近年來教會已享有較大的宗教自由。然而，並不能否認，在信仰核心的問題上，仍然有著嚴重的限制。某種程度上窒息、制約著牧靈工作。為此，我願意重申我的期盼（參見第四號第二至四段），希望在聖座與中國主教，聖座與政府當局展開的相互尊重和坦率的對話，能夠克服上述的困難。由此，達成共識，有益於天主教會，並促進社會的和諧。

司鐸

十三、向慷慨地接受了牧民職責的司鐸們－－尤其在最近幾年受祝聖的司鐸們－－我特別要說幾句話，並作一項邀請。我認為，目前教會及社會政治的環境，要求我們刻不容緩地從司鐸靈修的泉源去汲取光和力量，那泉源就是天主的愛、無條件的追隨耶穌、宣講福音的熱忱、對教會的忠貞、為近人無私的服務。[48] 為此，我們怎能不記得在晚近艱難的歲月裡，一些主教和司鐸為教會作出了經久不衰的見證，甚至為教會和基督獻上自己的生命，他們光輝的形象，對我們是何等的鼓舞？

親愛的司鐸們！你們是「整天受苦忍熱的」（瑪20：12），已把手扶在犁上了，不再向後看（參見路9:62）！你們要想想有些地方，正不斷焦急地等待一位司鐸的到臨，因為已多年沒有司鐸，信友們深感到這個欠缺。我們亦知道，你們中有些兄弟面對艱難的時代及境遇，採取了一些從教會的角度看來是不常能贊同的立場。雖然如此，他們也希望能回復到教會完整的共融中。我敬愛的前任教宗曾反覆向中國教會發出了徹底修和的呼籲。[49] 本著這種精神，我也向那些與伯多祿繼承者保持共融的主教們呼籲：請你們對每一個申請，以慈父的心去衡量，給予適當的回覆；需要時可向聖座請示。作為這渴求已久的共融的標記，我認為沒有任何動作比整個團體重新宣讀信經更為明顯，就是在聖週四，普世教會的司鐸日，或在其他任何比較適切的場合舉行，作為已達成完全共融的明證，給委託於你們照顧的天主聖民一個好榜樣，並得以讚頌天主聖三。

我也知道，中國的教會也如同其他各地一樣，神職人員需要接受適當的持續培育。為此，我們在這裡向你們各位身為教會團體負責人的主教發出邀請，請特別照顧年輕的神職人員。因為，在中國目前如此複雜的環境中宣講福音，他們常會面對牧靈上新的挑戰。教宗若望保祿二世曾提醒我們：在任何時代，司鐸的持續培育「是他們所領受的恩寵及聖事職務的一項基本需要。而今天它顯得特別迫切，不只因為他們該在世人及世界社會文化的劇變中執行司鐸任務，也是為了在結束第二個千年時，『新福傳』是教會一個主要及不可拖延的工作。」[50]

聖召和度奉獻生活者的培育

十四、近五十年來，中國教會從未缺過豐富的司鐸及度奉獻生活的聖召。我們必須為此頌謝天主。因為，這是生命力的標誌，是希望的緣由。在此期間，也興起了許多本地的修女會。主教和司鐸們都體驗到，在教理講授及堂區各種組織活動中，修女們的貢獻是不可取代的。再者，關懷貧苦者有時也和地方政府合作作出服務，這是對近人的服務及愛德的表現，正是基督福音的力量和生命最可靠的見證。

我也意識到，隨著聖召蓬勃而來的，也有不少的困難。令教會的負責人要更審慎的分辨聖召，對有志接受鐸職及參與修會生活者，要施以更深入的教育和培訓。雖然目前可供使用的設施不易掌握，然而，為了天主教會在中國的將來，一方面，要確保對聖召的特別關注﹔另一方面，亦要在修院及修會裡對人性、神修、神哲學、牧靈各方面施以更扎實的培育。

在司鐸培育上，尤須關注候選者的獨身生活問題。他們要學習實踐及重視獨身生活﹔視它為天主珍貴的恩賜及一個末世的卓越標記，是全心全意愛天主愛人的明證，它使司鐸肖似教會之首和淨配耶穌基督。的確，這一恩賜格外顯出「司鐸的服務是在主內、並與主一起做的」，[51] 它向今天的世界道出了其先知性的價值。

論到修會聖召，在今日中國教會的處境，必須較過往更清晰地彰顯兩個幅度：就是，一方面藉貞潔、神貧、服從的聖願，把向基督全面奉獻的神恩見證出來；另一方面，是在今日的歷史社會現況中，對宣講福音的需求作出回應。

平信徒及家庭

十五、在中國教會近代歷史最艱難的時期，教友們不論個人與家庭，或作為與神修和使徒運動的成員，表現出了對福音徹底的忠誠，甚至為基督付出了苦難的代價。各位平信徒們，今天，你們的使命還是要把福音生活出來，並以具體行動慷慨地為人民的利益及國家的發展服務而作出見證。你們要以做個好公民來完成這使命，並在各自生活的環境裡，不論是城市或鄉村，積極地和教會合作、共負責任，傳播天主聖言。近年來，你們在自己的國家為信仰作出了勇敢的見證，你們是教會未來的希望！此乃要求你們在與牧者的共融中，越來越積極、主動地參與教會內所有的事務。

正因為人類的將來繫於家庭，我認為平信徒當義不容辭地去推動家庭的價值、維護家庭的需要，且這是件刻不容緩的事。平信徒在信仰中清楚知道天主對家庭的奇妙計劃，為此多了個理由去承擔這個具體的任務： 「青少年通常在家庭裡成長並達到個人成熟與融入社會。家庭也有著人類的傳承，因為生命藉著家庭代代延續。家庭在亞洲文化中佔有很重要的地位；而且，正如主教會議的教長們所強調的，在所有亞洲文化和宗教傳統中都極重視家庭倫理，如孝順、和諧、愛護並照顧老年人、病人，熱愛小孩等。」[52]

以上所提的價值，是中國文化中凸顯的部份；然而，在你們的土地上，亦不乏各種影響家庭的消極力量。為此，當中國教會意識到社會、自己本身和家庭的利益是息息相關時，[53] 應該更加清晰地、迫切地意會到這項使命－－向所有的人宣講天主對婚姻、對家庭的計劃，以保障其圓滿的生命力。[54]

成人的信仰入門

十六、近年來，在中國的天主教會有數目可觀的成年人接受信仰，這也要歸功當地信友團體的見證。牧者們，你們有責任要格外照顧他們、帶他們入信仰的門，以一段相稱及嚴謹的慕道培訓期，幫助他們準備善度耶穌門徒的生活。

在此，我要提醒一下，傳福音並不只是理智上的傳授，它也該通傳生命的經驗，即整個人存在之淨化和轉變，並在共融中一起邁進。惟有如此，才能在思想和生活之間建立一個正確的關係。

回顧過去，我們要遺憾地指出，許多成年人未能充分地學到基督徒生活完整的真理，也不認識梵二大公會議帶來的內容豐富的革新。因此，他們雖已領洗，還迫切需要向他們提供一個扎實而深入的基督徒生活的培訓。[55]

傳教聖召

十七、無論何時何地、天主教會常是個福傳的教會，被召宣揚福音並為之作證。中國的教會亦該懷有其創立者、導師心中的那股傳教熱忱。

兩千年聖年時，先教宗若望保祿二世對聚集在真福山朝聖的青年們說：「耶穌升天前，交付使命給自己的宗徒，也作出了這個保證：『天上地下的一切權柄都交給了我，所以你們要去使萬民成為門徒。……看！我同你們天天在一起，直到今世的終結』（瑪28:18-20）。兩千年來，基督的追隨者一直在繼續著這項使命。如今，在第三千年黎明時，輪到你們了。輪到你們到天下去宣揚天主十誡及真福八端的信息。當天主講話時，必定給每一個人－－不論他是屬於廿一世紀或是第一世紀的－－講的是最重要的事情。天主十誡和真福八端就是講論真理、仁愛、恩寵和自由，一切為進入基督的國必須的事情。」[56]

如今，主的中國門徒們，該是你們作那個神國勇敢的使徒了。我相信你們的回應是慷慨的、偉大的。

結 語

特權和牧靈指南之撤銷

十八、首先，因考慮到今日中國教會在某些方面已有了正面的發展；其次，因聯絡來往的機會不斷增多和更為方便；再者，有不少主教和司鐸所提出的要求，我乃決定以本函撤銷「所有特權」，那是鑒於艱難時期牧靈的特殊需要而賦與的。

同樣，所有以往及最近頒布的牧靈指南，也全部撤銷。今後，那些指南背後的信理原則會應用在本函的新指示上。

為在中國之教會祈禱日

十九、親愛的全體牧者及教友們，五月廿四日是敬禮榮福童貞瑪利亞「進教之佑」的禮儀日。在上海的佘山聖母聖殿內，人們非常熱誠地恭敬進教之佑聖母。未來，可把這日子定為全世界教友以祈禱，與中國的教會聯合在一起的時機。

我祝願這個日子成為你們為在中國的教會祈禱日。我鼓勵你們在慶祝時重申你們在主耶穌基督內的信仰共融、對教宗的忠誠，使你們之間的合一更深、更明顯。此外，我也邀請你們牢記耶穌給我們的愛的誡命，就是要我們愛我們的仇人，要為迫害我們的人祈禱。聖保祿宗徒也曾發出過這樣的邀請：「首先我勸導眾人，要為一切人懇求、祈禱、轉求和謝恩，並為眾君王和一切有權位的人、為叫我們能以全心的虔敬和端莊，度寧靜平安的生活。這原是美好的，並在我們的天主面前是蒙受悅納的，因為他願意所有的人都得救，並得以認識真理。」（弟前2:1-4）

同時，在這一天，普世教友，特別是華裔教友，將表現出對你們手足之情和關懷，祈求歷史的上主賜予你們恒心見證的恩寵，使你們在過去及現在為耶穌聖名所承受的苦難，和你們對祂在世上的代表的英勇忠誠，獲得賞報，即使有時候，一切看起來似乎都已經失敗了。

祝願

廿、最後，親愛的中國主教、司鐸、度奉獻生活者及教友們，我祈願你們心中「充滿喜樂，就算此時你們還該在各種試探中受苦，這是為使你們的信德得以精煉，比經過火煉而仍易消失的黃金更有價值，好能在耶穌基督顯現時堪受稱讚、光榮和尊敬」（伯前1:6-7）。

願那在十字架下，懂得在希望的沉寂中期待復活黎明到來的至聖瑪利亞、教會之母、中華之后，滿懷著慈母之心、聯同大聖若瑟和無數中華殉道聖人聖女們伴隨你們、為你們轉禱。

在此，我向你們大家保證，會時常為你們祈禱，特別向貴國的長者、病患、孩童及青年致意，並誠心降福你們。

發自羅馬聖伯多祿宗座，
二零零七年五月二十七日，
聖神降臨慶節，就職第三年。
教宗本篤十六世

註釋：

  1. 教宗本篤十六世在二零零六年十二月二十六日三鐘經前發表的講話：「滿懷著特殊的精神上的關懷，我還想到了那些毫不妥協地堅持恪守他們對伯多祿宗座之忠誠的天主教友們。有時，他們需為此付出痛苦的代價。全體教會都敬佩他們的榜樣；並為他們擁有繼續堅持下去的力量祈禱，使他們能懂得這痛苦磨難是勝利的源泉－－即便當時他們會感到似乎一切都失敗了」。《羅馬觀察報》2006年12月27日至28日，第12版。
  2. 梵二《論教會在現代世界牧職憲章》10。
  3. 致利瑪竇抵達北京四百周年國際學術研討會－－「利瑪竇：中國與西方的對話」（二零零一年十月二十四日）－－文告第4號：《羅馬觀察報》，2001年10月25日第5版。
  4. 參見若望保祿二世發表的亞洲主教會議後宗座勸諭《教會在亞洲》（1999年11月6日）第七號：AAS 92 (2000), 456。
  5. 同註4，19、20：AAS 92 (2000), 477-482。
  6. 參見向亞洲主教團協會代表發表的講話（1995年1月15日，馬尼拉），第11號：《羅馬觀察報》，1995年1月16日至17日第5版。
  7. 若望保祿二世牧函《新千年伊始》（2001年1月6日）第1號：AAS 93 (2001), 266。
  8. 教宗本篤十六世在週三公開接見活動中講解的要理（2006年8月23日）：《羅馬觀察報》，2006年8月24日第4版。
  9. 同註4，文告第6號。
  10. 同註9。
  11. 參見耶穌會士德禮賢神父主編的《利瑪竇全集》第二卷，第617號，第152頁。1949年，羅馬。
  12. 同註4，文告第4號。
  13. 《論教會在現代世界牧職憲章》76。
  14. 《天主是愛》通諭（2005年12月25日）28：AAS 98 (2006), 240。參見梵二《論教會在現代世界牧職憲章》76。
  15. 參見梵二《教會憲章》26。
  16. 同註15，第23號。
  17. 參見聖座信理部《致天主教主教論教會共融書函》（1992年5月28日）第11至14號：AAS 85 (1993), 844-847。
  18. 同註16。
  19. 同註17, 第13號：AAS 85 (1993), 846。
  20. 參見教宗本篤十六世發表的主教會議後宗座勸諭《愛德的聖事》（2007年2月22日）第6號：「教會的信仰主要是聖體的信仰，並特別在感恩聖祭中不斷得到滋養。信仰和聖事是教會生活中互補的兩個方面。在宣講天主聖言中激發的信仰，是在聖事中實現的與復活上主的相遇恩典中得到滋養和發展的－－『信仰在禮儀中體現、禮儀鞏固和強化信仰』。為此，聖體聖事始終是教會生活的中心；『得益於聖體，教會始終不斷重生』！天主子民中的聖體信仰有多少生機，其參與教會生活的程度也就有多麼深入，即堅定不移地加入到基督授予其門徒們的傳教使命中。教會歷史本身，就充分見證了這一點。任何偉大的變革，都或多或少地與堅信上主在聖體聖事內臨在於其子民內的信仰的重新發現聯繫在一起。」《羅馬觀察報》，2007年3月14日第2版，增刊第2、3版。
  21. 《新千年伊始》牧函（2001年1月6日）42：AAS 93 (2001), 296。參見教宗本篤十六世的《天主是愛》通諭（2005年12月25日）第12號：「天主的這個行為現在有了具體的形式。因為在耶穌基督身上，天主自己去尋找『亡羊』，去尋找痛苦和迷失的人類。當耶穌談到善牧尋找亡羊的比喻、談到婦女尋找失去的錢幣的比喻、談到慈父迎接蕩子並擁抱他的比喻，不只是單純的話語，而是在解釋他自己的所是、以及他的行為方式。他在十字架上的死亡表達了天主相反自己，他交付自己為能給人新的生命、為能拯救人：這就是愛人最徹底的方式」 ：AAS 98 (2006), 228。
  22. 教宗本篤十六世在週三公開接見活動中講解的要理（2006年4月5日）：《羅馬觀察報》，2006年4月6日第4版。
  23. 初期教會團體遭遇教難時的經驗應使所有人得到啟示。在這一點上，羅馬教會給了我們教導。他們排除了諾瓦茲奧派和多納蒂斯派的強硬立場，鼓勵信眾以寬闊的胸襟去寬恕那些在教難期間背叛了信仰、但渴望能夠重新與教會共融的失足者（lapsi）們，並與他們修和。
  24. 教宗若望保祿二世發表的《聖言成了血肉》（1999年12月8日）6，《羅馬觀察報》，1999年12月11日第5版。
  25. 參見瑪4:8-10；若6:15。
  26. 參見依42:1-4。
  27. 參見若18:37。
  28. 參見瑪26:51-53；若18:36。
  29. 梵二《信仰自由宣言》11。
  30. 同註22。
  31. 《論教會在現代世界牧職憲章》28。
  32. 同註22。
  33. 《天主教教理綱要》174，參見《天主教教理》第857號和869號。
  34. 若望保祿二世《論主教團之神學及法律性質》（1998年5月21日）宗座牧函第10號：AAS 90 (1998), 648。
  35. 參見《天主教法典》第447條。
  36. 中國天主教愛國會章程（2004年）第3條。
  37. 在主教慶祝聖年（2000年10月8日）彌撒聖祭中發表的講道詞第五號：AAS 93(2001), 28。參見梵二《主教在教會內牧靈職務法令》6。
  38. 若望保祿二世在主教慶祝聖年（2000年10月8日）發表的講道詞第四號：AAS 93 (2001), 27。
  39. 教宗本篤十六世接見新近祝聖的主教時發表的講話（2006年9月21日）：AAS 98 （2006）, 696。
  40. 梵二《教會憲章》21。並參見《天主教法典》375號第2項。
  41. 梵二《教會憲章》22。並參見《預先說明》2。
  42. 中國天主教主教團（China Catholic Bishops' College CCBC）。
  43. 就世界範圍而言，請見1966年12月16日發表的《公民及政治權利國際公約》第18條第1段（「人人有權享受思想、良心和宗教自由。此項權利包括維持或改變他的宗教或信仰的自由，以及單獨或集體、公開或秘密地以禮拜、戒律、實踐和教義來表明他的宗教或信仰的自由」－－摘自聯合國中文網頁）；以及聯合國人權委員會於1993年7月30日發表的對各成員國具有約束力的說明《第22號解釋案》（第四號）：「實踐和教導宗教或信仰，同自由選擇宗教領導人、神職人員和教師；自由成立修院或者宗教學校；自由地準備和散發宗教教材或者出版物一樣，是各宗教團體基本事務的組成部分。」
    就地區而言，請見歐洲安全與合作會議（簡稱歐安會）成員國代表在（奧地利）維也納召開的會議上綜合歸納的以下內容： 「在保障個人宣信和實踐一種宗教或者信仰自由的最後，……各成員國還應尊重此類宗教團體……根據其自身的結構體制進行組織的權利；尊重宗教團體……根據其各自的需要和條例選擇、任命或替換人員的權利。此外，成員國還應尊重各宗教團體與其所在國家政權自由達成的共識……」（1989年總結文件，《有關歐洲安全問題》部份第16號）。同時參見梵二《信仰自由宣言》4。
  44. 參見梵二《主教在教會內牧靈職務法令》20。
  45. 參見《天主教法典》第378條。
  46. 參見《教會憲章》23號第2段。
  47. 參見《天主教法典》265條至第272條。
  48. 關於司鐸的訓導和靈修，以及獨身的神恩問題，請見我在接見羅馬教廷工作人員時發表的講話（2006年12月22日）第8、9段：《羅馬觀察報》2006年12月23日第6版。
  49. 參見若望保祿二世為紀念教宗庇護十一世在羅馬祝聖第一批中國國籍主教七十周年、以及比約十二世教宗建立在中國的教會聖統制五十周年發表的致《在中國的教會》（1996年12月3日）第四號第一段：AAS 89 (1997), 256。
  50. 主教會議後宗座勸諭《我要給你們牧者》（1992年3月25日）第70號：AAS 84 (1992), 782。
  51. 同註50第29號：AAS 84 (1992), 704。
  52. 參見若望保祿二世發表的亞洲主教會議後宗座勸諭《教會在亞洲》（1999年11月6日）第46號：AAS 92 (2000), 521。教宗本篤十六世在西班牙巴倫西亞（2006年7月8日）舉行的第五屆世界家庭大會上發表的講話：「家庭是各族人民所必要的益處、是社會必不可少的根基、是所有夫婦畢生所擁有的巨大寶藏。兒女應是父母之愛、全部奉獻和慷慨胸懷的成果。對於他們來說，家庭是不可替代的益處。宣講全部的奠定在婚姻基礎上的家庭真理，是所有人所肩負的巨大責任。而奠定在婚姻基礎上的家庭是家庭教會、生命的聖地。……基督揭示了所有人生命的至高源泉，也為家庭揭示了這一道理：『這是我的命令，你們該彼此相愛，如同我愛了你們一樣。若為自己的朋友捨掉性命，再沒有比這更大的愛情了』（若15，12-13）。天主的愛在聖洗聖事中啟示給我們。為此，家庭蒙召善度這樣水準的愛，因為上主通過像基督那樣人性的、敏感的、深厚的和仁慈的愛，而成為我們的保障」 ：AAS 98 (2006), 591-592。
  53. 梵二《論教會在現代世界牧職憲章》47。
  54. 若望保祿二世《家庭團體》宗座勸諭（1981年11月22日）第3號：AAS 74 (1982), 84。
  55. 正如出席第七屆主教會議常務會議（1987年10月1日至30日）的主教們所闡明的，基督信徒的教育「以慕道形式開展的領洗後要理講授，再次介紹一些〈成人慕道禮儀〉也可以成為一種幫助，使他們善度並收穫領受的聖洗聖事所帶來豐碩而傑出的財富和責任」：若望保祿二世發表的主教會議後宗座勸諭《平信徒》（1988年12月30日）61：AAS 81 (1989), 514。參見《天主教教理》第1230號和1231號。
  56. 在真福山上的講道詞（2000年3月24日，以色列）第5號：《羅馬觀察報》，2000年3月25日第5版。

（按：本信函原文為意大利文，此中譯本由香港教區發佈，按梵蒂岡二零零七年六月三十日發表教宗《致中華人民共和國內天主教主教、司鐸、度奉獻生活者、教友》牧函中譯本為基礎修訂，再編整而成。）


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

教宗致中國信眾牧函讀後感
0
單國璽樞機

（編者按：本文為單國璽樞機對教宗牧函的最早回應，原刊於台灣《教友生活周刊》二零零七年七月八日，文章對整個中華大地全體信眾甚有啟發，特此轉載。編者謹此向單樞機及《教友生活周刊》同工表達深厚謝意。）

教宗本篤十六世在當選伯鐸繼任人之後的翌日，接受每一位樞機主教個別祝賀時對我說： 「我的心很親密地懷抱著在中國的教會。」（“My heart cherishes very closely the Church in China.”）教宗因為關懷愛護在中國的教會，所以在就職以後就努力不懈地尋找解決在中國之教會的種種困境之途徑。今年元月他召集了教廷的重要神長、中國主教代表、神學與教律專家等人所組成的關懷在中國之教會的會議。教宗親臨閉幕典禮致詞，並宣佈要寫一封「致中華人民共和國內天主教主教、司鐸、度奉獻生活者及教友的信」（以下簡稱《教宗信》）。這封信已在今年五月二十七日（聖神降臨節）簽署，並在六月三十日正式宣佈。現在我願意將我對這封信的讀後感與讀者分享。

一•對真理的闡明與堅持

這封信給我的第一個印象是教宗對「真理的闡明與堅持」 。教宗非常清楚地說明了普世教會所宣信的教會之本質、使命、結構等神學信仰的真理。兩千年來，普世教會以及各地方教會的聖職人員和信友們都相信教會是耶穌所建立的「至一、至聖、至公、從宗徒傳下來的」團體，（參閱《宗徒信經》，）（《教宗信》五）在這封信中教宗特別強調教會的「至一」性以及「從宗徒傳下來的」聖統傳承。

教宗解釋天主教是「至一」的教會，教會之「至一」性的根基「除了同一個信仰和同一個聖洗外，特別以聖體聖事和主教的品位為基礎。」（《教宗信》五號，引用梵二《教會憲章》26號），而主教的合一，則是以羅馬教宗－－伯鐸的繼承人為其永恆、有形可見的主因和基礎。（梵二《教會憲章》22號）因此，教宗引用梵二《教會憲章》的話強調「每位主教是其個別教會的有形的統一中心和基礎。各地方教會如果是真正的教會，那麼，教會的最高權威、就是以羅馬教宗為首的主教團必須在其中，絕不可缺。而且，伯多祿繼承人之職權是各地方教會的內在本質。」(《教宗信》五)教宗闡明了上述普世及各地方教會大家共同秉持的，從宗徒傳承下來的信仰。否認這個信仰或缺乏這信仰的一部份要素，例如教會中的共融、合一、主教的職權、教宗的首席權和普世牧職等，就不可稱為真正的天主教。由此可見，以外力強行加給教會的機構組織，特別是凌駕教會聖統之上者，都是相反天主教基本信仰的。

二•寬恕、共融、合一

教宗很了解教會在中國的歷史，特別是最近半個多世紀所受的嚴酷迫害與考驗，許多主教、神父、會士及教友們，為了堅持自己的宗教信仰所受的慘酷迫害，甚至流血殉道的事蹟，已受到了普世教會的敬佩。但是教會的成員是由脆弱的人所組成，賴天主的恩佑堅持信德而英豪殉道者大有人在，然而也有因著人性的脆弱「在世界的變故及教會的弱點中常存在著失落信德的危險，如此也會破壞友情和愛德」（《教宗信》六）。這些在信德方面的「失足者」（Lapsi）在各時代的教難中都有，也是教難稍緩或平息後，地方教會內部所面臨的一個問題：如何對待他們？「忠貞者」與「失足者」之間自然產生一種緊張的現象，彼此猜忌、鄙視、抱怨、分裂。（參閱《教宗信》六）這些困難在人性方面都是很難克服的。初期受迫害的羅馬教會，在這方面給各地方教會樹立了很好的榜樣，他們排除了諾瓦茲奧派和多納蒂斯派的嚴格強硬立場，而勸勉鼓勵「忠貞者」信眾，以耶穌基督慈愛寬宏的心胸，寬恕接納那些真心悔改，渴望重回慈母教會懷抱的「失足者」。教宗深知「寬恕與接納」是共融的先決條件，為達到「真正的共融必須經過痛苦掙扎的修和」（《教宗信》六）。為這個緣故，教宗勸勉鼓勵在大陸之「忠貞教友」：「要以被釘死而又復活了的耶穌之名忘記過去，寬恕曾加害我們者，忘掉所受委屈，在愛德中實踐和好。」（《教宗信》六）

企圖消滅教會的人，在各時及各地都採用古羅馬帝國征服其他民族的「分而治之」（”Divide et impera”）策略。教會內部的緊張、摩擦、失和、分裂、敵對，正是仇教者的謀略和企望。現在是時候了，大家應放棄過去的恩怨，把握現在，共融合作努力將教會這隻小舟「划到深處去，撒網捕魚」（參閱路五4）。「莊稼已經發白，可以收割了。」（若四35），大家應該攜手收割。大陸許多教區在牧靈福傳工作上合作無間，因而近年來有了非常豐碩的收穫。這是教宗與普世教會所樂聞的好消息。

三•互相尊重，坦誠協商

教會與政府本來服務的對象都是民眾，雙方的存在也都是為謀求民眾的福祉。教會的服務範圍是民眾之宗教、倫理、道德等方面的事務；政府則是社會秩序、治安、民眾之衣食住行醫療等方面的事務。教宗尊重國家政府的權利，同時也衛護天主及其教會的權利，他引用耶穌的話說：「凱撒的，就應該歸還凱撒；天主的就應歸還天主。」（瑪二十21）

世界民主自由的國家以及各大宗教，大都接受「政教分離政策」。雖然雙方的權利和義務相當清楚，但是也有重疊及模糊的地帶。在這方面就需要雙方善意坦誠地協商了，例如按行政區重新劃分一些教省及教區的問題等。但有些問題涉及教會的本質，例如「獨立自主自辦教會和民主辦教原則」（《中國天主教愛國會》第三條），很明顯地破壞教會之 「至一」性及共融合一的本質，《教宗信》說：「與教會道理是無法調和的」（《教宗信》七）。

對於普世所關注的在中國任命主教的問題，《教宗信》第九號有詳細的說明： 「當教宗頒發宗座任命狀祝聖一位主教時，是行使他的最高神權。這一權力和介入是純宗教性的，並不是不適當地干預國家內部事務，或侵犯國家的主權。」教宗引用「國際法也闡明為某一宗教團體任命牧者，是一個完全行使宗教自由權利的結構因素。聖座切望在任命主教事務上能完全自由。」教宗也表示：「我希望同政府就主教人選和任命主教的公開，以及地方政權承認新主教必要的民事效應等問題，達成協定。」（《教宗信》九）教廷在互相尊重的原則下，希望和政府坦誠協商一些不損教義完整的技術問題。

四•希望與祝福

教宗在這封信中，對於遭受嚴重迫害及慘酷考驗的教會「忠貞」之士表示無限的欽佩與感激，同時在他們身上也看到在中國之教會的光明遠景。教宗對這些「忠貞人士」在長久受迫害中，所形成的一些看法和態度有充分的瞭解與同情。不過，在事過境遷之後，要求他們「要以被釘死而又復活了的耶穌之名忘記過去，寬恕曾加害我們者，忘掉所受委屈，在愛德中實踐和好，這就要求我們屈尊就卑，放棄個人由艱難困苦的磨練中得來的見解，使在中國之教會的教友和牧者之間共融的聯繫能展顯出來，並使之成長，是必須而又急迫的。」（《教宗信》六）請注意教宗在此信內特別用「我們」，這說明教宗和受迫害者忠貞人士之間的認同與厚愛。

教宗對在教難中的「失足者」也以慈父的心情關愛他們，希望他們早日回歸慈母教會的懷抱；也希望「忠貞者」能夠協助他們早日回歸，寬恕和接納他們，和他成為「一牧一棧」（參閱若十16）。關於「那些主教在特殊環境的催逼下，未經教宗授命而接受了祝聖，事後提出要求和伯多祿繼承人及其他主教們完全共融。先教宗考慮到他們的誠意和環境的複雜性……，以普世牧者的職權授給了他們合法身份的全部職權。」（《教宗信》八）在此信內教宗也坦誠的指出：很可惜，有些已經被教宗合法化的主教們，不敢正式向神父會士及教友們說明他們已合法的身分，以致在教區內發生嚴重的良心問題，甚至製造互不信任和分裂的問題。教宗在信中鼓勵他們向自己的聖職人員及教友說明，並顯示自己被教廷合法化的身分，也希望大家接納並服從他們。（參閱《教宗信》八）教宗在他這封信中，對大陸教會全體信眾充分流露出他的關懷、愛護、鼓勵、欽慰與掛慮，以及對將來的美麗憧憬與希望。教宗也給在中國的教會送上他熱誠的宗座降福。

結論

教宗這封信是純粹的牧函，他不但以神學家，也以普世教會最高牧人的身分和權威，闡明了教會兩千年以來所信仰及宣認的教會本身之性質、結構、使命等重要的「教會學的信理」。希望這封信能夠澄清許多誤解，也讓人知道：在宗教信仰和教義方面教會是絕對不會妥協的；但在無關教義之技術方面，是可以協商的。這封信的主要目的是對在中國之教會的信仰、牧靈、福傳、靈修等各方面提出一些指導原則。希望讀者以善意、虔誠、祈禱的心閱讀普世牧人的信，細心默思，並見諸實行。教宗在信的結尾，送給在中國的教會一份美麗的禮物，就是將五月廿四日「進教之佑聖母慶節建立為全世界教會聯合為在中國的教會祈禱的日子。」


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

對教宗致中國教會牧函的幾點印象及回應
0
陳日君樞機

教宗本篤、出於他對在中華大地子女們的特別眷愛，寫了一封信給他們。

教宗寫信給一個國家的天主教團體，確是一項創舉，這當然因為國內的天主教會過去幾十年經歷了不尋常的遭遇；教宗特別關懷他的子女，並希望在目前看來似是關鍵的時刻給予他們一些指導，幫助他們走出困境。

一個印象、兩個願望

讀了這封頗長的信，首先我有一個印象、兩個願望。

一個印象：我非常欽佩教宗本篤，他在對真理的執著和對教徒的眷愛之間取得了一個可貴的平衡，因為他是一位卓越的神學家，又是一位聖賢的慈父，他能同時尊重真理及表達愛心。感謝天主給我們這樣一位好領袖！

一個願望：教宗詳細講述的真理都是一些教會傳統及普世共識的原則，全屬宗教範疇，毫無政治意圖，更沒有任何意思攻擊任何人。我的願望是希望我國領導平心靜氣從這角度去解讀，藉此更明白天主教不能背棄的本質。

還有一個願望：國內主教神父的聲音一向不能上達最高領導，現在教宗的信到了領導們手裡，那末將來主教神父和最高領導的對話可以以這封信為基礎。教宗強調教會是由主教們領導的，主教們和教宗是不能分裂的。我的願望是國內主教神父都和教宗站在一起，讓我們國內的教會真真實實是全世界所共認而敬佩的天主教會，這樣也為我們的祖國爭光。

請細心閱讀教宗的信。教宗的信在對真理的執著及對人的諒解之間達到了可貴的平衡。這信當然不能為所有問題提出每一細節的解決辦法。但在解決問題細節時，人人都應該以最坦誠的心在信中找到啟示。不符合這信的任何解釋會破壞那可貴的平衡，也就是辜負聖父的苦心。

我不是該信的法定解讀者，也不敢自以為唯有我明瞭教宗的信，但既然大家可以細讀教宗的信，我講的，任何人講的，大家可以自己去批判是否符合教宗的信。

我的根是「地下」的，我所屬的慈幼會的兄弟中，很多為拒絕參加獨立自辦教會而受了苦。

可是我也有福氣認識了不少「地上」教會的主教、神父、修女、教友，知道他們愛教會的心絕不遜於我們，我的這個經驗也在某程度上幫助了教廷瞭解地上的教會。所以我有信心地上地下的兄弟姊妹對我都不會有成見，我也大膽的向大家說兩句不太討好的話。

教宗欣賞地下教會的兄弟姊妹們的受苦

教宗欣賞地下教會的兄弟姊妹們，為了堅持信仰原則而受了的苦。在第二節開端教宗說，「你們對主基督及教會所持的忠誠－－有時需要付出痛苦的代價的忠誠－－所帶給我的喜樂是豐厚的。」在註解裡更引錄了他十二月二十六日三鐘經前發表的講話，很多有識之士都以為那講話是為鼓勵「地下教會」的。下列的節、段看來可以用在地下教會身上也可以用在某些地上教會的人身上。

(１)　在第四節第一段他說：「我要為在中國的教會衷心感謝天主，因為她在極其艱難的環境中堅貞地奉獻了信仰的見證。」

(２)　在第八節第五段他說：「近幾十年來，許多中國主教悉心領導了教會，他們自己的團體和普世教會過去作出了，現在仍在做燦爛的見證。••••••他們中很多位遭遇過迫害，或被禁制執行任務，有些甚至以自己的鮮血澆灌滋養了教會。」

(３)　在第十三節第一段他說：「我們怎能不記得在晚近艱難的歲月裡，一些主教和司鐸為教會作出了經久不衰的見證。甚至為教會和基督獻上自己的生命。」

(４)　在第十五節講到平信徒時，教宗說： 「在中國教會近代歷史最艱難的時期教友們不論個人與家庭••••••表現出了對福音徹底的忠誠，甚至為基督付出了苦難的代價。」

教宗體諒地下教會的教友

教宗在第十節第五段說：「教友們不必猶豫去參加由與伯多祿繼承者完全共融，又同時獲政權認可的主教或神父主持的聖祭或其他聖事。」

在第十節第六段，教宗更進一步說：「信友們，••••••在可能的範圍裡當然先該參與與教宗共融的主教和司鐸主持的感恩祭和其他聖事，但如果有嚴重的不便無法做到上述要求時，為了他們靈性的需要，也可轉向尚未與教宗共融者。」

其實教廷在八十年代已給了這樣的指示，不過這次是教宗親自清楚的認同這指示。地下的神父們不能禁止教友們去地上參加聖事，更不該說那是罪惡。但這裡我也想指出參加「與伯多祿繼承者完全共融的主教、神父的聖祭或聖事」不必猶豫，參加「尚未與教宗共融者」卻是有條件的： 「如果有嚴重的不便參加與教宗共融的主教和司鐸主持的感恩祭和其他聖事。」兩者之間是有分別的。

共祭的問題

在第十節第四段講到共祭的問題，教宗說： 「先決的問題是宣認同一信仰，並與教宗及普世教會保持聖統上的共融。參加與教宗共融的主教及司鐸共祭是容許的，即使他們是政府當局所承認的，也與國家所設定、並在教會結構以外的組織保持一定關係，祇要這種認可以及關係不包括要否定信仰上及教會共融上不可放棄的原則。」

這裡教宗的信申明：忠於聖統共融及參與地上教會是可以共存的。有人會問：地上教會不是和愛國會分不開的嗎？當然，教宗知道這情形，可是他也知道許多地上教會的成員完全不接受愛國會獨立自辦教會的立場，也從來不叫這些口號，他們祇是陽奉陰違。政府也容忍接受，兩邊都作出了妥協。

當然，如果有些主教、神父、教友口口聲聲常說堅持獨立自辦教會，他們當然不能說是與教宗真正共融。還有那些參加了非法祝聖主教的主教和接受非法祝聖為主教的神父，除非他們有所公開交代，別人也很難知道他還與教宗共融與否。教宗在第八節的第十二段說： 「可惜••••••有些已經合法化的主教(也)沒有任何表示，來清楚地證明獲合法化的事實。••••••合法化的神長應不斷地作出更多明確的行動，以顯示與伯多祿繼承者完全的共融。」

教宗的信我們該詳細的看，不能太樂觀的說，現在跟誰都可以共祭了。教宗很寬容體諒，但他不能不向他的子女有所要求。

地下教會該否「上來」？

關於地下教會該否「上來」(爭取政府的承認)的問題，教宗讓個別主教，按地方情形去作抉擇。但教宗也知道那是一個「很困難的選擇」。教會得到政府的承認，能公開自由運作本是天公地道的，但「在認可的過程中，有為數不少具體的案例，更可說幾乎經常地，某些機構的干預迫使有關人士要作出一些違反公教徒良知的表態，行為和承諾。」看了這全文怎麼可以說教宗「鼓勵」地下教會都上來呢？

主教在作出決定前要「聽取神父們的意見」，主教作決定後，教宗希望神父們能接受。他也知道「為有些人是痛苦的」 。他的這要求明顯是為幫助那些最近已由地下上來的主教，他們的司鐸團嚴重地分裂了。但米已成炊，教宗在這裡勸勉神父們和主教修和，大家努力，在已成的新形勢內，團結爭取真正的宗教自由。

修和與合一

教宗這封信的主題，除了清晰重申天主教會的宗徒性，也衷心呼籲教會內進行修和。但他知道實在情況，在第六節末二段他說： 「此（修和與合一的）路途不可能一日之間完成」。大家要做的是努力向準確方向走： 「依從來自聖神內的啟發，寬恕彼此的嫌隙，彼此接近，互相接納，打破藩蘺，超越能使你們分離的一切。」第一個目標是心靈的合一。

教宗若望保祿二世曾說：目前的修和及合一並不是一個"TRAVASO" (把兩杯內的東西倒成一杯)。制度及架構的合一還未必可能。在有些地方由地下上來恐怕就會失落目前僅有的一點自由，那當然不是教宗冀望的。

弟兄姊妹們，把美好的意願放在祈禱中，同時腳踏實地地細看教宗的信！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

教宗致中國信眾牧函讀後的一點感想
0
黎鴻昇主教

今年六月三十日，我終於從梵蒂岡的官方網頁（www.vatican.va）看到教宗致中國天主教會信函的中文版本，我從網上下載了簡體中文版，一口氣由頭到尾讀了一遍。後來再閱讀原文（意文版），它是五月廿七日（聖神降臨節）由教宗親自簽署的，而中文（翻譯）版差不多需要一個月時間才面世。閱讀起來，意文版卻令我有原汁原味的感覺。

教宗本篤十六世是一位傑出的神學家，他曾經以神學顧問身份出席了梵二大公會議，前任教宗若望保祿二世又請他擔任了教廷信理部部長。閱讀了這封信後，我覺得教宗的神學造詣淵博，思維表達也很精確。

在信件的第一部份，他深入淺出地從神學角度展示了天主教會的本質。天主聖子耶穌基督建立教會（天主教）時，祂已準備了十二位宗徒，使他們成為天主教的中堅分子，十二位宗徒之一，聖伯多祿被祂指定為宗徒之首、成為教會的領袖、教會的核心人物、耶穌基督的在世代表。十二宗徒是一個共融的團體，要聯合一起共同擴展教會，如同一個生活成長的身體一樣。今日天主教的主教－－宗徒的承繼人和羅馬教宗－－聖伯多祿的承繼人，他們不論甚麼國籍都被天主召選成為天主教會的支柱，在耶穌基督內，他們是一個共融的團體，如同一個生活的身體一樣。

此外，閱讀這封信時，我又十分敬佩教宗本篤十六世的德表，他能夠以極大的愛德精神來宣講宗教真理，真不容易啊！教宗論天主教會本質作了一個深入淺出的神學反思之後，在信件的第二部份，他以天主教會元首身份勉勵中國天主教會人士在具體的日常生活中，特別是在教會生活上，按照教會的訓導和傳統去演繹那些神學思維，為基督、為福音作證。

教宗提出的新牧靈生活指南，為主教、神父、修士、修女和教友（平信徒）帶來莫大裨益。在這信裡，教宗正式宣佈：「以往（舊）的牧靈生活指南和所有在特殊情況下給予中國天主教會的特權，從現在開始都一併撤銷了。」我覺得教宗這樣做很適當，一來可以促進中國天主教會內的和好、共融和合一，二來亦顯示教宗明白中國的國情：中國正在不斷改革開放，已經加入了全球一體化的行列，再也不是一個與世隔絕的國家。

最後，我很希望見到有朝一日，教廷代表、中國主教代表和中國政府代表一同坐下來，務實地談談中國天主教教省和教區的劃分、中國教區主教候選人、委任主教等等事宜。

但願天主聖母瑪利亞，教會之母，中華之后，進教之佑，為我們馨香祝禱！


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

對教宗致中國信眾牧函的即時回應
0
韓大輝著　陳愛潔譯

一• | 這是一封深刻切實的牧函，有強烈的宗教含義。教宗如常訴諸教會合一的兩大支柱：愛德與真理。他以最大的誠意及和解的語調來揭示真理，好能接觸渴望共融的心靈。
二• | 對主教們而言，教宗的話聽來好像一位兄長，以明確的立場和教會的訓導，勸勉他們遵守主教職所包含的教會責任，即保持教會內在和外在的合一。
三• | 教宗承認中國教會的複雜情況，以及因分裂、緊張關係和互相指責所帶來的痛苦。他要求「修和」，並鼓勵基督徒準備寬恕。（即使要付出很大的代價。）
四• | 教宗在牧函中清楚說明，不協調是由外界的某些「機構」導致。教宗很聰明地運用了「機構」一詞。牧函沒有提及這些機構的名稱，例如愛國會或其背後的機構，不公開這機構名稱的做法被認為是對那些機構的一個修和的信號。其中一些機構（例如：某些省級的地方愛國會）對教會有益，儘管其他機構損害和在各方面侵蝕教會。
五• | 對於中國當局來說，牧函清楚表明教會和政府雙方應遵守不干預原則。交談是絕對必要的，交談也建基在信任及善意之上。
六• | 在任命主教的問題上，牧函清楚維持教宗作為「任命者」的角色所具有的權利和義務。這純粹是宗教問題，在中梵關係正常化的過程中是沒有協商的餘地。
七• | 牧函也有牧民生活的指引。教宗再次提醒主教們有共融和合作的原則（尤其與司鐸共融）。這些指引旨在促成教會的合一，向天主教徒表示關懷，並就從非法牧者領受聖事這事上，給予他們判斷力和自由。教宗也撤銷先前鑒於艱難時期為解決牧民需要而賦予的所有特權。這些特權包括：容許在極端情況下，有些主教甚至能秘密地授予主教聖秩。撤回的行動是避免混亂，亦使教會生活對公眾更為透明。
八• | 筆者尤其高興教宗把五月廿四日訂為為中國教會祈禱的日子，因為那天正是聖母進教之佑的慶期。他鼓勵我們慶祝這日子，更新我們因信仰主耶穌和忠於教宗而建立的共融，也祈求我們之間的合一能變得更深入和更可見。
九• | 政府當局所加諸教會活動和共融的限制措施是如此嚴厲，在任命主教這方面尤是，以致信仰的完整性遭到犧牲。對於教會生活的各方面，主教是最重要的，「總不可以沒有主教」。因此，當主教們本身未能與藉著聖伯多祿的繼承人而與教會完全共融，就會造成分裂與不和諧。
十• | 整個教會在觸及信仰核心的問題時感到苦楚。然而，教會沒有沮喪。中國的天主教徒的忠誠「付出痛苦的代價」，在牧函中受到表揚。
十一• | 筆者也十分關注牧函中所提到司鐸和度奉獻生活者的培育。
十二• | 筆者很高興看到牧函堅持不懈地基於愛德與真理。它展現對對話極大開放，關懷民族，與牧者們的弟兄友愛，但同時堅持了在信仰上不能妥協的元素。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

教宗給中國教會人士開拓光明的視野
0
沙百里著　陳愛潔譯

我們應十分感謝教宗本篤十六世給在中國的天主教徒發表這封極好的牧函。牧函為天主教徒是富啟發性的，聲明他們是唯一的教會，不論他們選擇保持地下或得到當局的正式承認。眾人都蒙召在他們對救主耶穌基督的共同信仰的基礎上修和。

在中國人民與政權之間的關係這方面，牧函也是富啟發性的。國家與教會在兩個不同層面上服務人民：國家是政治力量，教會則是宗教團體，給信徒提供精神力量，並鼓勵他們做良好的公民。兩種力量之間是沒有衝突的。

政教合作

牧函的第一部份為中國和教會在第三個千年的發展開拓光明的視野。牧函是以梵二第四份憲章，即《教會在現代世界牧職憲章》的精神而寫成的。教宗充份賞識中國的文明，也考慮到中國在過去數十年在社會及經濟等方面取得的進步。

你們的民族有著智慧、哲學、科學、藝術方面成就的深厚經驗，以她輝煌的遠古文明，出眾地屹立於亞洲民族之林。每當我將注意力轉向你們的民族時，我常喜悅地發現，近期尤是，她如何地致力邁向經濟－社會進步這一意義深遠的目標，並吸引了全世界的關注。

他開拓了新的視野，建議中國在意味深長的全球化過程中能擔當的重要角色。他解釋教會可以在那方面有助國家努力邁向建設一個和平世界：

一如我可敬的前任教宗若望保祿二世所說的：『天主教會讚賞這驚人的衝勁和勇敢的創新設計，願意在推動和維護人權，人的價值，人的精神，人的超自然使命各方面，謙虛地提供貢獻。最令教會關心的是，為現代中國，也是最為重要的那些價值和目標。那就是：社會正義，團結互助，和平，對全球化現象的明智處理。』

中國的一些知識份子恰恰認為基督信仰鼓勵發展個人意識，懷有責任感，以及照顧別人並致力大眾公益的能力。他們說，這些心理因素有益於健全的民主制度的發展。基督信仰促請積極參與公共生活，另一方面保障免於濫用自由，並抵抗那些隨著現代化而引入社會生活的致命的有害思想。的確，中國的偉大道德傳統也可以藉支持道德建設而得以恢復。于丹教授在介紹孔子及其他經典這方面獲得廣泛的成功；這證明很多年輕的中國人都樂於從中國的古老文化遺產得益。天主教徒亦可以從這些典籍汲取很多配合他們的精神需要的元素。

與其他靈性傳統比較時，天主教徒應該更表達出基督信仰中的獨特內容，就是信仰這一位救世主耶穌基督。這意味著承認我們與生命的根源造物主天主的關係中，是著人性的限制。這也意味著承認人性軟弱，因驕傲和自私而傷及與天主的和諧。天主藉聖子耶穌的犧牲在歷史中所展現了仁慈，人亦從對此的信仰中得到解放並獲得新生命。信仰必須藉著愛的行動而證實。要成為信仰的真正見證者，天主教徒必須彼此相愛，並寬恕得罪他們的人。

天主教徒之間的修和

因此，教宗促請天主教徒之間修和，並克服在那些選擇向政府提出獨立的要求讓步而公開朝拜（地上）的信徒與那些因忠於教會（地下）而拒絕愛國會強加的官方立場的信徒之間的長期分裂。感謝天主，這種由政治壓力造成的分裂沒有在中國天主教徒的信仰中引起真正的改變。眾人已尋找方法來與普世教會保持接觸，實踐梵二提出的方向，和表達他們忠於教會的領袖││教宗。教宗本篤注意到眾人所忍受的一切痛苦，所以促請他們修和。官方的主教們須更清楚地宣佈他們從教宗所獲得的秘密認可。地下的主教們應嘗試得到政府的承認。所有天主教徒應該環繞同一的感恩祭而重建他們的團體，知道他們能夠在公開的聖堂領受聖體和聖事。先前的限制，例如一九八八年的指示現在已撤銷。鑒於較嚴峻迫害時期所賦予的任命主教特權不再適用。教宗提出這合一的呼籲並非沒有風險。政府可能利用這一點來加強它對所有天主教徒的控制。至於那些受過更多痛苦的人來說，他們需要付出更大努力才能公開，並與那些曾經得罪他們的人建立友好的關係。需要採取審慎的態度。教宗讓每位主教按照當地的情況做決定。整個教會知道地下天主教徒的犧牲如何讓一個完全忠於普世教會、與普世教會合一的中國教會繼續存在。

教會在其本身的宗教領域享有的自主

天主教徒在他們對福音價值的共同見證中合一，仍需要自由來表達他們的意見，以及促進正義、真理、愛和自由。他們的先知使命可能受到腐敗政權的嚴酷抵制。很多記者、互聯網經營者的律師在爭取正義與真理的過程中成為受害者。但是，如果政府確實希望打擊貪污腐敗和締造和諧社會，就不應把教會視為敵對勢力。

因此，教宗要求教會能獨立處理宗教事務。他強調教會的宗教性質，以及其聖統制結構：教會是「從宗徒傳下來的，」自起初已由宗徒們及其繼承人、即與聖座團結的主教們管理。教宗是伯多祿的繼承人，其使命是要保證教會的團結合一，以及信仰的完整。主教應由他任命。但是，由於主教在倫理及社會事務兩方面具有某些權力，因此，政府有權在選拔主教候任人被諮詢。另一方面，政府不應干預宗教事務，一如中國天主教愛國會在過去五十年所實行的那樣。

現時的中國主教團在教會內並沒有合法地位，因為它排斥非官方主教，亦與那些沒有得到聖座認可的主教們融合。

更美好教會生活的牧民指示

牧函的第二部份給予主教、司鐸、度奉獻生活者和教友。主教們應借助法典所建議的委員會來管理他們的教區。事實上，「教區管理守則」已於二零零三年獲得中國主教們正式批准。但是，這文件與其他兩份賦予中國天主教愛國會更大權力的文件相關。這使那些為有效管理教區而訂立的好規則蒙上陰影。事實上，很多主教仍缺乏有效率的秘書處。他們需要可靠的財務委員會。司鐸本身很容易把金錢浪費在家人或不必要的建築上。愛國會也會利用教會的金錢使自己獲益，但修女們在食宿方面卻只得最微薄的待遇。司鐸們遇到很多困難。那些迷失的司鐸們應把握聖週四慶典等機會，來與團體修和。

親愛的司鐸們！你們是『整天受苦忍熱的』（瑪20:12），已把手扶在犁上了，不再向後看（參見路9:62）！你們要想想有些地方，正不斷焦急地等待一位司鐸的到臨，因為已多年沒有司鐸，信友們深感到這個欠缺。

在過去二十至三十年間，司鐸和修道聖召非常蓬勃。但是，他們當中有很多人沒有從正確的指導得益。有些人對承諾的屬靈意義缺乏基本理解：

令教會的負責人要更審慎的分辨聖召，對有志接受鐸職及參與修會生活者，要施以更深入的教育和培訓。雖然目前可供使用的設施不易掌握，然而，為了天主教會在中國的將來，一方面要確保對聖召的特別關注；另一方面，亦要在修院及修會裡對人性、神修、神哲學、牧靈各方面施以更扎實的培育。

至於平信徒，教宗建議他們克服種種影響現代社會的家庭生活的困難。他知道家庭教育如何紮根於亞洲傳統中，所以希望中國的家庭成為愛的學校。他也希望那傳遞給慕道者的信仰，是一種生活方式，而不是在理智上的學習教理，或唸經的簡單儀式。最後，他邀請全體中國天主教徒在人民中間履行傳揚福音的使命。

全球教友應在五月二十四日為中國祈禱

教宗本篤知道，為使這封大膽的牧函產生效果，聖神要吹起強大的改變之風。藉著這份來自天上的恩寵，他的牧函能夠成為可以燎原的星星之火。普世教會被邀在五月二十四日，即向上海佘山進教之佑聖母朝聖的日子，為中國祈禱。為什麼是上海？教宗本來可以選擇河北的東閭，著名的中國之母朝聖地。但是，中國政府可能認為這選擇是挑釁。在過去幾年，人們禁止前往東閭朝聖，因為在那裡聚集了一大群強烈反對愛國會的地下教友。普世教會呼籲祈禱，這應該有利於具體的國際參與。從這角度來看，往佘山朝聖可能比東閭更加適合。從上海市中心出發，在一小時內已能抵達大殿。進教之佑聖母能夠使中國的天主子女大家庭合一。

教宗的牧函於聖神降臨節簽署，確是聖神的禮物。至於選擇在六月三十日公佈，也使人想起另一個意義。這日子是羅馬首批殉道者瞻禮，即在聖伯多祿聖保祿宗徒慶節翌日。這些首批殉道者的鮮血是很多基督徒的種子。經過三個世紀反覆發生迫害之後，基督的福音融入整個羅馬帝國。眾所周知，中國的基督徒在超過三個世紀已受到迫害。豐收的時候也許已到了。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

簡論教宗致中國信眾牧函
0
溫順天著　陳愛潔譯

二零零七年六月三十日，梵蒂岡公佈期待已久的教宗本篤十六世致在中國的聖職人員及信眾的牧函。自從梵蒂岡官員與中國教會問題專家於二零零七年一月中在羅馬舉行會議後，各方都一直期待教宗的信。

牧函的英文版本長廿六頁，分為兩個部份和一個結語，合共二十個編號的段落。

在牧函中，教宗本篤把一位教義神學家的眼光轉到中國教會的情況上。分佈在整篇牧函的約五十個註腳，涉及聖經章節、梵二文獻、前任教宗的通諭、法典，甚至公文，例如《公民與政治權利國際公約》。讀者立即看到教宗對資料來源的嫻熟。

教宗十分親切地直接向中國的天主教徒講話。他稱他們為「可敬的中國主教弟兄，親愛的司鐸、度獻身生活者和教友們。」他然後引述聖保祿致哥羅森人書（哥1:3-5, 9-11）：「我們在祈禱時，常為你們感謝我們的主耶穌基督的天主和父，因為我們聽說：你們在基督耶穌內的信德，和你們對眾聖徒所有的愛德……」教宗本篤接著寫道，聖保祿的這段話，正表達了他作為伯多祿繼承者及普世教會牧者對中國天主教徒懷有的心聲。

教宗然後陳述牧函的目的。他寫道，在中國的教會生活的一些重要方面，仍令他感到憂慮。他希望講論一些問題，並就中國教會生活和福傳事業提供一些指引。

教宗本篤表達他為在中國天主教會的忠貞見證而衷心感謝天主後，繼續表達他對中華民族懷有熾熱的友情和尊重。教宗引述先教宗若望保祿二世的話，也表示期盼「向中華人民共和國政府敞開對話的大門。」他寫道，教廷「始終準備著協商。」關於政權這方面，教會訓導教友要做國家的好公民。同時，教會要求政權不要不當地干涉「教會的信仰問題和教律。」教會要求國家保證真正的宗教自由，好使天主教教友能完整地活出他們的信仰。

教宗接著討論中國教會一些特有的問題。他處理的第一個問題是「地方教會在普世教會內的共融。」他指出：「所以，為了各國教會的合一，每一位主教與其他主教保持共融，所有主教與教宗保持有形可見之具體的合一，是不可或缺的。」在共融的語境下，教宗本篤接著講論教會內的緊張現象和分裂。他促請透過那藉著主耶穌而完成的修和，從而寬恕過去曾加害我們的人，忘掉所受的委屈。

然後，在「教會團體和國家機構」的標題下，教宗討論造成教會團體分裂的種種原因。他坦率地指出在教會以外的機構所扮演的角色；這些機構被強加在天主教團體之上。一個團體、個人或者宗教場所是否合法，或「正式」，仍取決於這些機構的認可。這在基督徒團體中產生分裂、猜疑和指責。

教會既是宗徒的，即「建立在宗徒們身上的，」宗徒們的繼承人是主教；主教們與伯多祿的繼承人共融，有權教導和治理教會。因此，教宗本篤寫道，「充分顯示出，某些由國家設立、並與教會體制無關的機構，企圖凌駕於眾主教之上，領導教會團體的生活，是不符合教會道理的。根據道理，教會是『宗徒的』。」他繼續說：「上述機構宣稱自己的宗旨為：落實『獨立自主自辦教會和民主辦教原則』（中國天主教愛國會章程〔二零零四年〕第三條），與教會道理也是無法調和的。而天主教按自古以來的信條是『至一、至聖、至公、從宗徒傳下來的』。」因此，教宗指出，宣講福音、要理講授和愛德事業、禮儀和敬拜活動，以及牧靈上的各種策略，都只屬於主教，所以不能接受任何外來的干預。

教宗在此講論一個具體的問題：政權當局的認可是否威脅到與普世教會的共融？教宗本篤直截了當地回答。他設想維護信仰寶庫，和聖事上及聖統上的共融，就其本身而言，並不表示拒絕與當權者，就教會團體生活及民事的部份，進行對話。他繼續說：「在不違背信仰及教會共融原則的前提下，教會接受當權者的認可，不見得特別困難。但是，在獲得認可的過程中，有為數不少具體的案例，若不說是經常性地發生，某些機構的干預迫使有關人士要作出一些違反公教徒良知的表態、行為和承諾。」在這些承受外在壓力的情況下，基督徒團體應避免批判和指控另一人的行為。每件事情反而必須按其個別情況去考慮。

教宗接著處理與中國主教們有關的問題。教宗本篤在此直接向他的主教弟兄們講話：「近年來，你們遇到了一些困難，因為有『非聖職者』，有時甚至有尚未領洗者，以各種國家機構的名義，在教會重大的事務上操控和做決策，包括任命主教。結果是，因著一種教會觀的產生，而貶抑了伯多祿與主教的職務；也由於這種觀念，教宗、主教及司鐸們會實質上變成無職無權的人。」然而，按天主教教義，對教會的聖事性結構，伯多祿及主教的職務是基本的，和不能或缺的元素。教宗寫道，一個從宗教層面上「獨立」於聖座的教會，與天主教的教義是不相容的。

教宗接著討論主教候選人的不同選擇。他開始時說，中國天主教會所有的主教都是中華民族的兒子。此外，教宗表明，從未缺乏過合法牧者的服務，這些牧者們保持了宗徒繼承的完整無缺。這些主教們按照天主教的傳統被祝聖為主教，就是說，在與伯多祿的繼承人羅馬的主教共融中，藉主教們的手既有效又合法地獲得祝聖。然而，有些主教為了完全忠於伯多祿的繼承人和忠於天主教的道理，選擇秘密地接受祝聖。他們這樣做是為了維護自身信仰的完整性，不願接受國家機構干涉。教宗期望政權當局對這些主教給予承認。

有一些主教未經教宗授命而接受了祝聖。但是，他們事後提出要求被接納於伯多祿繼承人的共融中。教宗考慮到他們的誠意和環境的複雜性，在諮詢了其鄰區主教們的意見後，授給了他們主教職權，能合法及合理的行使。可惜，教宗指出，司鐸及信友們沒有被告知自己的主教獲得合法化。因此，教宗本篤促請那些已經合法化的主教，要清楚地使人知道他們與伯多祿繼承者完全共融。最後，也有為數不多的主教，既未經教宗授命就被祝聖了、且直至今日尚未提出申請合法。因此，教宗指出，宗座不能承認目前在中國的「主教團」。「地下」主教們都不在其中，而它卻包括了那些至今仍不合法的主教；且「主教團」的規章內也含有與教會教義不相容的元素。

最後，教宗講述主教的任命問題。他指出，這問題關係到教會生命的核心，因為任何主教權是教會合一和聖統制共融的保障。當教宗頒發宗座任命狀祝聖一位主教時，是行使他的最高神權：這權力的行使是純宗教性的。這沒有干預國家的內政，或侵犯國家的主權。國際公約（教宗本篤在註腳中引述）也認為宗教團體任命牧者，是行使宗教自由權的一個構成因素。教宗希望就主教人選等問題，能夠與政府達成協定。

牧函的整個第二部份是牧靈生活指南。參加與教宗共融的主教及司鐸共祭是容許的，即使他們是政府當局所承認的。信友也可以從他們那裡領受聖事。但是，這不適用於那些雖然祝聖是有效的，但身份卻屬非法的主教。信友必須尋找與教宗共融的主教們。但是，如果這引起嚴重不便，他們也可轉向尚未與教宗共融者。

至於教省的問題，聖座願意與中國主教們作開放和具建設性的對話，也願同政府磋商。更多的牧靈問題包括：有關司鐸、度奉獻生活者的培育、平信徒及家庭、成人的信仰入門，以及傳教聖召等問題。教宗亦「決定以本函撤銷『所有特權』，那是鑒於艱難時期牧靈的特殊需要而賦與的。」

教宗本篤的牧函於聖神降臨節（今年的五月二十七日）簽署；教會在這一天想起聖神降臨在宗徒們身上。讓我們祈求聖神降臨在中國教會，好使她能自由地和完全地履行天主教信仰，也祈求她能與羅馬的教宗保持自由和完全的接觸。

牧函經翻譯為五種語言後，於六月三十日公佈。有趣的是，在公佈牧函的前一天和翌日的禮儀福音選讀，十分切合牧函的內容。六月二十九日是聖伯多祿聖保祿慶節，彌撒的福音是選自瑪竇福音第十六章，耶穌把天國的鑰匙交給伯多祿，並說： 「在這磐石上，我要建立我的教會。」公佈牧函的翌日是七月一日，即常年期第十三主日，彌撒的福音選自路加福音第九章，耶穌面朝耶路撒冷去。當雅各伯和若望兩位宗徒看見耶穌在一個撒瑪黎雅人村莊未受到歡迎，於是他們問： 「主，你願意我們叫火自天降下，焚毀他們嗎？」耶穌轉過身來斥責了他們。瑪竇福音的章節強調教會就伯多祿職位的信仰和信理，而路加福音的讀經則強調耶穌的慈悲，和拒絕以暴力來解決問題。兩個元素都出現在這封牧函中。教宗既親切又富憐憫之心，但同時，他不忌諱說清楚教會的信理，以及這信理如何在當代中國受到干擾。事實上，教宗在牧函中不過重申已存在多個世紀的傳統天主教信理而已。

筆者發覺教宗的牧函是十分不偏不倚的。他給人的印象是熱切地關懷中國教會的聖職人員和教友。同時，他以清晰和直截了當的態度討論實際的問題。從他對神學的透徹瞭解，他讓聖經和教會傳統的光照亮中國教會的現況。中國的聖職人員和教友有希望沉浸在他們屬靈父親的話的溫暖和光明中，而這是有關當局將會注意到的。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

鼎 2007年 秋季號 第27卷 總第146期 教宗牧函帶來新希望

略談各方對教宗致中國信眾牧函的回應
0
柯毅霖著　陳愛潔譯

教宗表現得十分勇敢，進入一個極有吸引力卻複雜和困難重重的領域。教會的觀察員和顧問，全都是有見識和真心誠意的，卻給教宗提供互相矛盾的意見和解釋，正如中國天主教徒的觀點偶然是不協調的。教宗嘗試說自己的話，創作一篇清楚易懂、平衡和文雅的書信。他說真理和愛的話，沒有譴責任何人，但很不願意教會的自由遭踐踏。

天主教團體的反應

本文執筆之時，牧函只是發表了數星期而已。現時要以令人滿意的方式知道中國的天主教徒的反應，是言之過早。

到目前為止，最初的反應是莫大的喜悅和欣賞。對我們這些熟悉中國天主教團體的人來說，這並不讓人覺得意外。中國的全體天主教徒，包括屬於公開和地下團體的，都對教宗非常忠誠，正如在過去幾個月所證實的，他們耐心地和急切地等待這牧函，視為他們生命中確實重要的東西。筆者相信，相比其他大多數國家，教宗的話確實在中國天主教徒中間更為重要。

可惜，出於政府當局的阻撓，天主教徒接收牧函而變得複雜。轉載了牧函的互聯網站，例如梵蒂岡和亞洲新聞等網站都被遮蔽，有部份網站遭到審查。一些受歡迎的網站，不論是屬於教區或其他團體，都受到警告，要把牧函移除或不准上載牧函。至少有三個網站遭官員查封。有些網站於六月廿九日通知他們的讀者，他們期待已久的教宗牧函將於翌日傍晚公佈。但是，自此以後，這些網站一直沒有刊載教宗的牧函。

一位負責掌管已向政府登記的網站的神父表示感到無奈，因為他堅決相信中國教會網站應該公佈教宗的牧函。他還說，有些政府官員在七月一日早上來到他的辦公室，告訴他不准上載教宗的信。

我們已得知在陝西一個教區，當地的神父已把牧函印刷成小冊子。但是，警察甚至查封那一間小印刷店。某些公開教會的聖堂把教宗的牧函張貼在佈告板上，好使信友能夠閱讀；但是，在大多數地方，此舉是不容許的。愛國會已清楚表明，他們不會分發這封信。這聲明暗示他們會阻止別人這樣做（正如我們將再看到的）。

據我們所知，司鐸們在公開的聖堂講道時，並沒有評論甚至提及教宗的信。再一次，這是因為來自政府官員的壓力或命令。

來自地下團體的聲音

到目前為止，地下團體的成員接納教宗的所有指示，包括撤銷過去幾十年給予他們的特權和特別待遇。這是關乎地下團體的其中一個最敏感的問題，而他們的反應是令人鼓舞的。

這些特權是在上世紀七十年代後期給予的，是法典的例外，為滿足艱難時期所提出的需要。聖職人員獲准超越教區範圍，和在任何地方給教友施行聖事。地下主教也獲准祝聖其他主教，以及給沒有正式神學訓練的人士授予司鐸聖職。由一九八零年至一九九三年，據說秘密祝聖了約八十位主教。一九八八年，萬民福音傳播部發表「有關與中國交往的八點指引」，要求避免與愛國會的主教和司鐸一切聖事的共融(communicatio in sacris)。

齊齊哈爾教區的地下主教魏景儀表示，他完全贊同教宗的指示，尤其在撤回特權這事上。牧函為中國的教會生活和福傳提供實際的指引，好使教會能夠前進。

陝西省鳳翔教區李鏡峰主教長期以來是地下主教，雖然從來沒有加入愛國會，但已獲得政府認可。他稱讚教宗呼籲，「對那些按照教會傳統行事的人，內心感到了安慰，然而，那些不感到伯多祿繼承人的重大呼籲的人，卻會忽視它。」河北保定教區一位地下司鐸同意現時的情況已改變，而教宗撤銷特權的做法是正確的。「教宗的牧函促請中國教會逐漸回到普世教會那裡。即使面對困難，每個教友也應懷著服從的心，無條件地接納這文件。」

另一位來自華北的地下司鐸對於教宗的牧函表示喜悅：「我們可感到自己是普世教會的重要部份。我們可感到他的牧民照顧，並深感教會的共融不是空洞的概念。」

「現時中國教會最迫切的使命，就是修和。我們的爭吵和對抗當然不是基督所願意的。我們需要在愛與真理中坐下來－－進行真誠的對話。要別人聆聽我的唯一方法，就是我要首先聆聽對方。避免爭吵的唯一方法，就是我不要爭吵。這使我們面對『共祭』的問題。或許『地下教會』的一些成員會覺得目前很難接納。我們應把個人的偏見和意見擱下，要把基督的教訓記在心中。」

然而，這位神父對於教宗牧函沒有提及那些仍在獄中的神職人員感到遺憾。 「我們不會要求教宗要提及此事，因而觸怒中國政府。我們只是希望保證普世教會沒有完全放棄這些默默地受苦的人。這只是一個卑微的要求。」然而，我們應該指出，教宗確實承認在中國的基督徒受到迫害和受苦。

陳日君樞機的聲明

香港教區主教陳日君樞機表示，他欽佩「教宗取得了一個可貴的平衡。他是一位卓越的神學家，又是一位聖賢的慈父，他能同時尊重真理及表達愛心。教宗強調教會是由主教們領導的，主教們和教宗是不能分裂的。」

然而，陳樞機指出牧函的中譯本出現了一些錯漏。在第七節（一段感敏的文字）最後第二段，教宗在此提及地下主教尋求政府認可，按照中譯本，在「但是，有為數不少的具體案例」後漏了「甚或幾乎常常」這句話。

陳樞機亦就沒有人簽署的「附件」提出異議。此外，據他說，附件沒有正確反映牧函的內容，所以不應被視為教宗牧函的一部份。

陳樞機甚至要求對梵蒂岡的中譯本進行相當的修改。事實上，刊登於《公教報》（二零零七年七月十五日）的「香港譯本」似乎更準確和更流暢。

據稱傳聞的梵蒂岡誤譯使地下教會感到困惑，因為這可能給人的印象是，有人（當然不是教宗）想破壞地下教會的地位。現在有兩個中譯本，有人已問：應該接納哪一個？

其間，陳樞機表示，牧函雖然沒有提及香港的教會，但香港教會將繼續擔當橋樑角色，並協助大陸的天主教徒理解牧函。

七月一日，即牧函發表後翌日，陳樞機一如先前所宣佈的，首次參與香港爭取民主和普選的遊行。無論如何，兩件事情當然沒有關係。然而，愛國會秘書劉柏年卻嚴厲批評樞機參與遊行，又聲稱這正是中國為什麼要繼續任命自己的主教，為避免任命一些反政府的教會領袖。陳樞機當然從容地回覆，聲稱即使在港的中國代表們也肯定遊行是合法的，而且按照「一國兩制」的原則，香港有遊行的自由。

在國內外的中國觀察員的意見

有些觀察員，包括在中國國內外的，認為教宗的牧函帶有邀請地下團體尋政府當局認可的意向。事實上，教宗要求政權承認地下主教。但是，他也承認，在尋求政府當局認可的過程中，主教們「幾乎時常」（就是剛才提及，在梵蒂岡發表的中譯文裡出奇地漏掉了的一句話）被迫「作出一些違反公教徒良知的表態、行為和承諾。」這是為什麼教宗非常審慎，讓個別主教在其特殊情況中決定最好處理方法。

明顯地，要求政府承認主教們（即是教宗所說的），跟教宗要求地下主教重新露面（是教宗沒有說的），兩者是截然不同的。因此，筆者看來，教宗沒有說無需「地下教會。」

政府的反應

聖座在公佈牧函前十天，已把一份副本交給中國政府，以示禮貌。但是，中國官員對牧函的反應是批評的，儘管有點克制。在北京，外交部不會理教宗所提出對話的呼籲，重申中國的兩項先決條件，甚至警告聖座不要製造新障礙。

中國領導人在處理敏感問題時，選擇不以第一身講話，或反應太快。他們讓中層官員講話和採取行動。因此，共產黨統戰部甚至在牧函公佈前，已召集一些官方主教到北京附近的懷柔縣，就教宗的牧函給他們作出指示。國務院宗教事務局局長葉小文也有在場，重新堅持國家的政策。

另一位重要的政府官員，即愛國會副主席劉柏年表示，他的機構沒有分發牧函。這意味沒有人會為此負責任，因為宗教刊物需要政府授權。牧函在全中國各地當然受到壓制，雖然是意料之中，但沒有任何好預兆。

七月五日，香港親中報章《文匯報》引述北京權威人士（同樣是劉柏年？）稱，當局沒有接納教宗牧函，並形容它為「不切實際」。該報引述這位中國官員說，教宗所表現的態度是固執的，缺乏彈性，因此不會產生積極的效果，亦會製造更多複雜的情況和障礙。最後，這名官員強調，中國的教會將繼續按照需要而自行祝聖主教。（在其他報導，類似的話被認為是劉柏年講的。）

結論

在期待奧運（二零零八年夏季）盛事之際，可預料中國渴望把自己視為先進國家，尊重一切信仰和宗教自由。可惜，政權仍不能與天主教會等擁有理想和自由的機構交往。

我們要把鳳翔教區李鏡峰主教的話成為我們的話。「我為中國政府祈求天主，為的是能徹底瞭解教宗訊息的內涵，並希望中國政府能為全中國的益處而這樣做。我總是告訴我們的統治者：你們看看今天的中國。一個如此繁榮發展並努力趕上與全世界同步的國家，但就在教會問題方面遲遲落後於他國。如果中國願意向整個世界開放，就應向教會開放。如果這個問題解決了，那麼，其他一切問題都將迎刃而解。否則我們將總是晚於其他國家一步。我為此祈禱，也祈求教宗的牧函能喚醒整個中國教會。」

筆者肯定在中國的大多數天主教徒，即使不是全體，都會竭盡所能達致教宗所呼籲的合一。這是一個艱難的，卻並非不可能的目標。在不同的地方有不同的狀況。在某些地區，政府官員以強硬的手段施行錯誤的宗教政策。在其他地區，他們一旦克服個人的仇恨，合一便指日可待。今天，在很多教區，天主教團體是團結的，並堅持維護教會的原則，政府也沒有多少迴旋的餘地。事實上，他們的工作是要製造或增加分裂。因此，教宗是最審慎的：他沒有判斷，也沒有提供容易的解決方法。教會必須由主教們管理。因此，他把領導天主教會內所有成員的對話，以及與政權對話的責任交託給個別主教。

筆者衷心希望牧函能結出教宗所期望的果實。教會和中國教會是同樣值得的有此結果。筆者有信心這會發生的。不是立即發生，因為這歷史性的牧函只可以從它的長遠影響力來判斷。我們不久之後將會見到政府當局努力淡化牧函的重要性。但客觀地看，這牧函已撒下促成中國教會合一與自由的種子。


鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

宗座自由任命主教，無須等待申請【編者的話】

林瑞琪，聖神研究中心執行秘書，本刊執行編輯

北京教區李山神父得到宗座的任命，於二零零七年九月二十日在南堂接受祝聖為主教。僅僅在祝聖禮舉行之前三天，香港仍有一些傳媒質疑：假如李山神父未能向教廷申請認可，則教廷尚能做甚麼？......

香港基督教自九七後社會參與的回顧

郭乃弘著　陳愛潔譯

香港回歸中國已經十年。過去十年間，港人經歷了一些非常艱難的時刻：禽流感、亞洲金融風暴導致回歸後不久即出現驚人的經濟衰退；二零零三年的沙士疫症；失業率一度高達百份之七以上，就業不足率亦超過百份之三。 ......

香港十年回顧的幾點感想

彭定康著　陳愛潔譯

編者按：香港回歸祖國前最後一任總督彭定康勳爵，於卸任後仍多次訪問香港，密切關注香港事務。彭定康勳爵在政壇上以風趣幽默、洞察力強而聞名。適值香港回歸祖國十週年，本刊專誠邀請彭定康勳爵就十年回顧撰文發表感受，以饗讀者 ......

回歸十年香港天主教會與執政當局關係探討

林瑞琪

二零零七年是香港回歸祖國的第十個年頭，亦是適當的時候去回顧在香港特區內政府與天主教會關係的轉變。 ......

教宗致中國信眾牧函讀後的一點感想

老楞佐

聽說教宗早己公佈了致中國教會的牧函，但直到七月八日晚，才由一位公開的神父給我送了一份來。捧讀之後，我感到這封牧函的內容極為豐富，涉及面也很廣泛，對我省全體神職人員和教友，在深入認識我們教會的幾個基本教義的問題上 ......

今日在中國邁向宗教自由之路

安貝蒂著　陳愛潔譯

在中國，邁向宗教自由的道路一直是漫長、危險和崎嶇不平的。旅程究竟會結束嗎？疲憊的旅行者會抵達旅程的終點嗎？在本文中，筆者將回答這些問題，並非詳細描寫中國宗教政策演變的各個階段－－很多人經已仔細地和充份地描寫 ......

二零零五年西安市修女遇襲案以寬恕作結
耶穌聖心方濟傳教修女會

編者按：耶穌聖心方濟傳教修女會成立於一九二三年九月十七日聖方濟印五傷瞻禮。是由義大利籍希賢主教和西班牙籍丁午橋神父共同創立的中國國籍修女會。 ......

沉痛悼念韓鼎祥、梁希聖等多位主教

聖神研究中心

中國河北省永年教區主教韓鼎祥司牧，於二零零七年九月九日在受到當地政府關押期間離奇地逝世，消息傳來，令人震驚及傷痛。 ......

宗教事務局有關宗教教職人員備案辦法
0
摘自《國家宗教事務局網頁》

二零零六年十二月二十五日國家宗教事務局局務會議通過，二零零六年十二月二十九日公佈，二零零七年四月十日在宗教局網頁發放。 ...... 0

《宗教院校設立辦法》
0
摘自《國家宗教事務局網頁》

《宗教院校設立辦法》已於二零零六年十二月二十五日經國家宗教事務局局務會議通過，現予公佈，自二零零七年九月一日起施行。 ...... 0


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

宗座自由任命主教，無須等待申請【編者的話】
0
林瑞琪，聖神研究中心執行秘書，本刊執行編輯

北京教區李山神父得到宗座的任命，於二零零七年九月二十日在南堂接受祝聖為主教。僅僅在祝聖禮舉行之前三天，香港仍有一些傳媒質疑：假如李山神父未能向教廷申請認可，則教廷尚能做甚麼？一份著名的英文報章甚至在九月十八日發表題為「梵蒂岡未能接觸到北京的候任主教」的報導，指稱「一名教會消息人士說，梵蒂岡盼望能在李神父祝聖前給予完全的批准，但除非李神父能向教宗提供一些個人的訊息，否則梵蒂岡能做的事情不多。」

這樣的報導顯然是對實況並不了解。事實上，為主教遴選程序來說，並非經常出現申請，因此也就無從談到批准與否了。在沒有申請的情況下，教宗仍可以簡單直接地發出任命。

實際上，在過往二十五年間的中國天主教會歷史上，誠然有不少主教候選人是經過選舉產生，然後報請羅馬教廷批准任命；但我們不可以忽略的是，在中國仍有不少主教沒有經歷選舉，而由教宗直接任命。時至今日，李山神父有否向教廷申請，已變得不再重要。事實是，他得到教宗本篤十六世任命為北京總教區的首牧。也許有人會問：假如他沒有向教廷申請，如何可以取得認可？然而，根據《天主教法典》規定，教宗有權任命任何適當的人選，不論該候選人有否申請。法典第３７７條１項申明：「教宗得自由任命主教，或批准依法選出的主教。」

至於涉及正常的提名程序，當地的主教扮演了相當重要的角色。法典３７７條２項指出，「至少每隔三年教省內的主教們，或視環境需要，主教團的主教們共同商議以秘密方式作一個名單，載明適合作主教的司鐸或度獻身生活的成員，呈遞宗座。但仍應保持每位主教個別推荐之權利，即他認為堪當並適合作主教的司鐸之姓名，呈報教宗。」在這種意義下，適當的主教候選人也許並不知道自己已獲列入候選名單之中。聖父在發表任命之前，根本無需知會候選者。

至於每當真正出現主教職的空缺時，法典３７７條３項這樣寫道，「除另有合法規定外，每次要任命一位教區主教或助理主教時，教宗使節向宗座推荐分別調查過的三人，並向宗座報告：自己的願望，教省總主教及屬於同一教省的主教們或共同集會的主教們的建議，以及主教團主席的建議；再者，教宗使節應聆聽參議會某些議員或座堂總參議會的意見，並且，如認為有益，也秘密地個別詢問修會和教區的聖職人員，及智慧超眾的平信徒等的意見。」這是天主教會在世界各地普遍採用的提名程序。

在中國，也許並非所有在上述所提及的成員都會獲邀提供意見，但肯定的是，地方教會對候選人的總體意見，是得到教會最高當局認真考慮和正視的。因此，在提名及諮詢程序中，候選人的申請實非必要。事實上，在中國以外，主教候選人向宗座申請批准的個案並不常見。

因此，我們可以視教宗向李山神父發出的任命為在中國教會邁向正常化的一個步驟。我們亦期盼教宗能充份自由地任命更多能幹的教長，早日遞補在國內不斷出現的主教職空缺。

至於廣東省廣州總教區的甘俊邱主教及較早前貴州省貴陽總教區的蕭澤江主教的祝聖，則可視為一種長期互動的結果，而非雙方有合作默契。真正的合作基礎，還待中梵雙方正式建立高層接觸的渠道後，才有成事的可能。

林瑞琪　二零零七年十一月十九日　書於香港聖神研究中心


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

香港基督教自九七後社會參與的回顧
0
郭乃弘著　陳愛潔譯

香港回歸中國已經十年。過去十年間，港人經歷了一些非常艱難的時刻：禽流感、亞洲金融風暴導致回歸後不久即出現驚人的經濟衰退；二零零三年的沙士疫症；失業率一度高達百份之七以上，就業不足率亦超過百份之三。很多中等收入家庭為擁有一個自置物業而節衣縮食，但由於地產市道不景，他們的單位也隨之變成負資產。即使最保守的說，過去十年也應算是香港最動盪的年代！

但是，儘管香港經歷這一切不幸，但它確實已振作起來。如果以香港股市的恆生指數為指標，相對於十年前的一萬五千點，本文下筆之時已升至二萬二千點。這主要是基於兩個原因。一是香港人的適應力；另一是中國的鼎力支持。更緊密經貿關係安排（CEPA）為港人提供大量就業機會。數以百萬的內地遊客有助香港旅遊業的復甦。QDII（准許國內機構把他們的龐大資產投資香港的股票市場和貨幣）鞏固香港作為亞洲金融中心的地位。

不過，這些富裕繁榮是十分表面的。本質上香港並未如它所表現的那麼成功。在過去兩三年，香港確實經歷經濟增長，但沒有人可以說，香港在過去十年有真正的經濟發展。這是因為創造出來的財富只落入極少數人的口袋裡。

在一九九六年，最高收入的十分一人口與最低收入的十分一人口比較，前者平均是後者的三十八倍；在二零零六年則躍升至五十一點七五倍。在過去十年，貧富差距持續擴大。根據堅尼系數（量度貧富差距的指數，以一作為極限），一九九六年是零點五一八，在二零零六年竟是零點五三三！實際上，香港有愈來愈多人生活在國際認可的貧窮線下。今天，香港有超過一百萬人每月收入為五千元或以下！假如真正的經濟發展包含經濟增長和財富分配這兩個基本元素，則香港過去十年在財富分配這方面表現十分惡劣。

有很多不同的原因導致香港出現這樣嚴重的不義。最重要的原因是，部份令香港在過去得以成功的基礎正在倒退。它們包括法治、克制和均衡的政府，以及擔當監察角色的傳媒。

首先是，董建華領導的特區政府一開始就傾向較不民主。他在區議會重新引入委任制，又解散兩個（由直選議員組成的）市政局。他亦削弱了立法的權威。結果是董建華的政府只會照顧富人的利益；卻極之漠視窮人的需要。有關官商勾結的指控都不是空穴來風。一九九九年和二零零二年兩次對基本法釋法嚴重削弱香港的法治。雖然沒有重大事件顯示出學術自由和新聞自由受到干預（事實上，愈來愈多傳媒老闆和高等教育機構的決策者在內地享有的商業利益），然而，有一個公認的事實，就是有不斷增加的學者和傳媒工作者自我審查。這是因為自一九九七年以來，香港的整體社會氣氛已採取企圖不開罪中國當局的態度。

一般說來，香港人（其中百份之九十八是華人）遲遲未完全認同祖國。有些人在接納專政的中國共產黨作為全國唯一統治構機這方面存在困難。二零零三年七月一日，有超過五十萬人上街行遊，這標誌很多港人的醒覺，他們將香港視為自己的家園；他們渴望一個更開放和民主的政府，可回應他們的要求：給不幸的人更好的待遇；為保護環境和香港文化遺產制定更好的措施。

回歸以來基督教會有何進展？

基督教是十分多樣化的，包括聖公會、信義宗、浸信會以至五旬節會等，共約有四十個宗派。在基要派教會（例如：浸信會、宣道會和播道會）的數目有顯著增加。現時粗略估計約有廿五萬教徒以及約一千二百間堂會。這些教會總體上在過去十年甚至變得更保守，與整體社會進程有點脫節。

首先，主流基督教如聖公會、中華基督教會（主要是改革宗和公理會）、信義宗（在本港至少有六個信義宗團體），以及繼續在本港經營一個龐大社會服務集團的循道衛理聯合教會，需要大量財政資源。因此他們必須依賴政府和富人的全力支持。教會領袖為了回報，幾乎甚少轉過來批評傾向漠視弱勢社群的富人和政府。更糟的是，他們甚至有時發覺支持當權派是有好處的。

董建華於二零零二年尋求連任時基督教會的表現可以作為一例。儘管董建華在首任任期內表現差劣，但聖公會大主教對他鼎力支持。二零零三年，董建華處於困境之際，基督教領袖沒有要求他下台，反而為他舉行祈禱集會。在殖民統治下，香港的基督教會享有很多特權。這主要是由於英國傳統中政教關係密切。教會可安全地負起忠誠的反對派角色。但是，一九九七年後，這情況已改變。基督教會的影響力減少。例如，在殖民年代，聖公會主教和羅馬天主教主教在官方外交禮節名單上排行第四位。在回歸後，他們被降至第十一位。現時政府和大眾視基督宗教不過是主要信仰，好像佛教和道教一樣。這一切應給予基督教會一些值得思考的事。教會不是，也不應該是社會的特權機構。

根據聖經傳統，教會是上帝在現世的僕人。教會應該在這大地參與「上帝的使命」（Missio Dei）。主前第六世紀以賽亞先知敘述上主的使命是：

主耶和華的靈在我身上；因為耶和華用膏耒抹我，叫我傳好信息給謙卑的人，差遣我醫好傷心的人，報告被擄的得釋放，被囚的出監牢。（賽61:1）

基要派基督徒與香港實況同樣脫節，在減輕香港普羅大眾的痛苦方面做得很少。多數領袖，不論是平信徒或神職人員，極力避免觸怒當權派，就如第二以賽亞同時代的耶利米所形容的假先知，他們「輕輕忽忽地醫治我百姓的損傷，說：平安了！平安了！其實沒有平安」（耶6:14）。過去十年間，保守派教會只顧「教會的成長」，傳福音是主要策略。他們不遺餘力地宣講福音，不但在香港，也在大陸，因為國內的十三億人口確是不容忽視的龐大市場。為了前往大陸工作，香港的教會必須通過一個檢驗他們態度的試金石：他們對中國當局是否友善？他們是否緊隨國家和地方政府的路線？

一般來說，基督教領袖從不公開質疑政府當局，儘管在心底深處並不滿意中國當局如何對待他們在大陸的兄弟姊妹。他們決定對所有因管治差劣而造成的社會不義佯裝不見。按照釋義，作基督徒就是作耶穌基督的門徒。四福音給我們說，耶穌尤其照顧年輕的和軟弱的人、貧窮的和弱勢的人、被遺棄的和受壓迫的人。•••那麼，在香港這些人是誰？是外勞嗎？尋求庇護人士嗎？新移民嗎？•••基督教領袖何時代表這些人講話？他們何時努力爭取整個社會的改進和勢弱人士的福祉？

香港反而在過去幾年間目擊許多教會領袖挑選香港其中一個少數社群－－同性戀者，作為他們惡意攻擊的對象。他們聲稱同性戀者會摧毀傳統家庭價值觀。但實際上，更具破壞性的是教會的僵化和武斷的態度，以及他們封閉的思想。他們消滅了容忍和包容，這兩點正是基督信仰的重要質素。

總而言之，香港教會在過去十年的社會參與是十分貧乏的。社會參與的其中一個主要目的就是改變社會－－最終定義為改善眾人的生活，而不只是改善富人和當權者的生活。

香港教會的角色在過去十年已減少。其主要原因是香港教會潛意識地選擇了自我膨脹和自我保護的道路。面對一個頗為專斷的香港特區政府，而且其幕後是由甚至更加專制的北京政府控制，自我中心的教會沒有其他選擇，只有默默順從，因為那些當局根本不能容忍不同的觀點。

這暴露了香港教會一個固有的問題：它缺乏足夠和適當的教會論。「教會」（或德語的Kirche）源自希臘文kuriakos，字面上解作「那屬於主（Kurios）的。」教會屬於上帝；它是上帝的教會。作為上帝的教會，它主要尋求天國，而不是自己的王國。天國是為貧窮的人、為受苦的人、為哀慟的人•••（參閱太5:3-10）。詩篇的作者們簡明扼要地說：

耶和華守誠實，直到永遠。耶和華賜食物與飢餓的。耶和華開了瞎子的（眼睛）。耶和華扶起被壓下的人。耶和華保護寄居的，扶持孤兒和寡婦。（詩146:7-9）
耶和華沒有藐視憎惡受苦的人。也沒有向他掩面。那受苦之人呼籲的時候，他就垂聽。（詩22:22-23）
神在祂的聖所作孤兒的父，作寡婦的伸冤者。神叫孤獨的有家，使被囚的出來享福•••（詩68:5-6）

上帝把這一切具體地展現在道成肉身的耶穌基督的格位。耶穌來不但為照顧窮人和處於邊緣的人，祂完全與他們共鳴（參閱太25: 31-46）。

為了作上帝的教會，所有基督徒，特別是香港的基督徒，必須學習肖似耶穌。耶穌度一個犧牲之愛或虛己的生活，所以祂的門徒也必須這樣做。事實上，這就是耶穌所命令的：「若有人要跟從我，就當捨己，背起他的十字架來跟從我」（可8:34；太16:24；路9:23）。歸根結底，基督徒福音講的全是這樣。基督徒的福音不是個人得救或擁有個人福祉的福音，而是捨己的福音。直至香港的教會重視這福音之前，它不能而且將永不會有意義地參與社會進程，並為香港更美好的未來作出重大貢獻。　��


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

香港十年回顧的幾點感想
0
彭定康著　陳愛潔譯

（編者按：香港回歸祖國前最後一任總督彭定康勳爵，於卸任後仍多次訪問香港，密切關注香港事務。彭定康勳爵在政壇上以風趣幽默、洞察力強而聞名。適值香港回歸祖國十週年，本刊專誠邀請彭定康勳爵就十年回顧撰文發表感受，以饗讀者。本文小標題為編者所加。）

幾年前，牛津大學一位著名的美籍政治系教授著手撰寫一套三冊的政府史，以描述不同類型的政府；其中有簡短的一章是描寫那些自由但不民主的社會，他能找到的唯例子就是香港。

我十年前離開香港時，港英政府正處於引入民主的轉折期。我們做得有點太晚了。但是，我們要著手做的，其實只是在為安排香港順利過渡而簽署的中英聯合聲明中，早就許給香港人的承諾。這亦是《基本法》明確容許的民主發展。

自由但尚未民主的社會

可惜至今這些承諾尚未充份實現。香港的民主進程受到北京窒止。北京兩度介入香港的司法程序。但公平地說，香港基本上維持了鄧小平所提出的「一國兩制」原則。香港特別行政區政府依然是在中國境內法治下的開放社會。

法瑞•扎卡里亞（Fareed Zakaria）幾年前警告，要提防不自由的民主，即民主可能容易變成民粹式多數主義（populist majoritarianism）或甚至獨裁主義。這種光景已出現在一些巴爾幹半島國家，而且看來正要在俄國發生。為使政府履行權責並同時捍衛多元主義，所需要的不僅是一次半次的選舉。你們還需要司法獨立、正當法律程序、言論、宗教與結社自由、清廉的公務員體制及良好的警務管理。

理性民主將逐步實現

香港擁有這一切制度與權利，唯獨欠缺的是市民選擇政府的權利。隨著香港市民要求選舉政府的人數持續增加，這天最終將會到來。香港市民明白公民權利與他們的生活質素是息息相關的。他們自信可用一種既有力又溫和的方式，去展示自己的公民權利。

這種公民意識是近年來最明顯盛行的事物之一，但它並未犧牲香港的創業活力。一九九七年，即香港回歸之際，香港的六百五十萬居民佔中國的生產總值的百份之廿二。將撤離的殖民政府連續五年減稅、增加開支、儲備更多資金，並用政府收入來興建新機場及其附屬基礎建設。這一切都是三十五年來持續發展的成果。

在過去十年，百份之廿二這數字經已下降。但這並非出於香港的挫敗，而是受中國成為世界工廠而帶來驚人的經濟成長所影響。

或許最能標誌香港的成功，是它從沙士疫症及亞洲金融風暴復甦過來。我有幸在港督任內沒有發生這些令人深受困擾的事件。今日香港較從前更欣欣向榮和充滿信心，它知道中國的發展足以同時保有香港和上海而感到安心，但並不因此自滿。香港亦意識到法治賦予自身一些無價的優勢。很多中國公司赴香港簽署合約，正是因為當地擁有法治。

香港傑出的公務員體制，雖然不常充份得到商界應有的賞識，但在過去幾年間，其質素已經呈現在公眾面前。多哈回合貿易談判在香港舉行，香港公務員在主持與管理會議方面表現極好，香港警方在維持公共秩序上亦表現得體和老練。香港的前任衛生署長陳馮富珍最近出任世界衛生組織總幹事，相信她亦會在這工作上有出色表現。

香港的優勢在於人才鼎盛

香港的專業人士正履行著本身的職責，法律界尤為如此。香港終審法院首席法官李國能是司法獨立的模範領袖。香港律師在捍衛公民自由權以及爭取民主方面表現卓越。

那麼，香港將何去何從？

香港遲早將有成熟的民主，這是無庸置疑的。北京必須瞭解香港是一個十分溫和的社群，唯一可能激起過度反應的，是持續拒絕港人對民主的渴望。隨著中國嘗試負起更多不能或缺的職責，香港將是它安全地放鬆限制的好地方。

凡是曾經在香港度過一段時間的人，都不會忘記它的。它好像悉尼或紐約一樣，最令人興奮的海洋城市之一：美麗、雜亂、喧鬧、活潑。它融合了中國和西方很多最好的成份。其唯一退步的地方是污染－－許多污染的成因是珠江三角洲的工業化。香港必須更果斷解決這問題，否則，將導致投資者與就業機會流失。

整體而言，香港在這適切而無可避免的回歸中國主權之後十年，仍是一個非常特別的地方。過往人們常說沒有人能以打賭香港失敗而賺錢。這種說法至今仍是真實的，在二零一七年亦將會如是。香港雖尚未民主，但相比於其他號稱以選票決定管治者的亞洲城市，卻是自由及開放得多。　　　　��


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

回歸十年香港天主教會與執政當局關係探討
0
林瑞琪

二零零七年是香港回歸祖國的第十個年頭，亦是適當的時候去回顧在香港特區內政府與天主教會關係的轉變。

大體上，在香港的天主教會內部生活並沒有多大改變。宗教自由基本上得到保障。天主教徒一如既往，可以自由活動及傳播福音。

然而，這十年中發生不少社會事件，卻著實影響著教會與政府的關係。筆者回顧過往十年的發展，嘗試透過以下十項事件，分析回歸十年來的政教關係。

居留權事件（一九九九）

港人在內地所生子女在港的居留權問題。於一九九九年初經香港特區終審庭的確認，卻引來特區政府的不滿，結果政府訴諸於全國人大釋法這一秘密武器，終審庭的議決遭到否定。

事件發生之後，香港教區主教胡振中樞機於六月六日發表牧函，除了支持港人所生子女在香港擁有居港權之外，更批評特區政府動輒尋求人大釋法，將損及一國兩制的精神。

顯然，事件引發出所謂對「一國兩制」理解的矛盾；特區政府以至中央政府首先看到的是一國，而教會及非政府組織所看重的卻是兩制。

事件延伸至二零零一年十二月，香港教區不理香港政府的反對，為在港等候法律裁決的內地兒童提供教育服務。事件雖然沒有引發政府與教區之間的法律訴訟，卻使到有些親中的媒體將香港教區的陳日君助理主教定性為鼓吹公民抗命的人。（《星島日報》，A7版，2001-12-30）於是，在中方來看，問題由政策取態的不同演變為意識形態上的對立。

一百二十位致命真福列入聖品（二零零零年）

二零零零年十月一日，羅馬天主教會將一百二十位於近三百年內在中國大陸上致命的中外教友及神職人員，列入聖品。選擇列聖的日子原為紀念傳教事業的主保聖女小德蘭的慶辰，但由於列聖的日子卻偏偏又是中國國慶日，中國政府卻將事件理解為對中國的挑戰。

起初，北京多次透不同的渠道要求香港教區低調處理列聖的慶祝活動。但到了列聖日子迫近之際，北京官方變為高調攻擊列入聖品人士的個人操守。於是，問題又一次由技術性的爭議轉變為立場的爭議。平心而論，親中媒體對列聖品的批評，差不多都來自一些八十年代初期極左的政治材料。這種極左的立論，在國內的學術界及文化界早已遭人揚棄，偏偏在新世紀來臨之際，卻有政府拉出這些舊材料老調重彈，令人感到政府內不同部門的反覆無常。

胡振中樞機的逝世（二零零二年）

深受病患困擾多年的胡振中樞機，於二零零二年九月二十三日逝世，意外地為緊張的政教關係提供緩衝的契機。

由於胡樞機在教會內地位超然，教宗特別委派萬民福音傳播部部長塞佩樞機主教（Cardinal Sepe）為特使，來港主持九月二十八日為胡樞機所作的安所彌撒。留港期間，塞佩樞機拜訪了香港特別行政區政府行政長官董建華；雖然這一類接觸主要仍只是屬於禮節性會面，但卻增加了香港教區與政府之間的友好氣氛。悼念胡樞機的期間，香港特區行政首長與多位高層官員都有到天主教總堂表達哀思。新接任的陳日君主教亦躬親接待他們。一連串的友好示意，反映出教會與政府之間，其實存在廣闊的調和空間。

反「二十三條」的民間運動（二零零三年）

根據《香港特別行政區基本法》第二十三條規定，特區政府應就國家安全問題，自行立法，其條文如下：

香港特別行政區應自行立法禁止任何叛國、分裂國家、煽動叛亂、顛覆中央人民政府及竊取國家機密的行為，禁止外國的政治性組織或團體在香港特別行政區進行政治活動，禁止香港特別行政區的政治性組織或團體與外國的政治性組織或團體建立聯繫。

二零零二年秋，香港特區政府匆匆將「二十三條」的立法工作提上日程，期間所產生的民間反響，相信讀者已很清楚，無需筆者再加詳述。值得注意的是，二零零三年特區政府以至中方駐港機構，毫無保留地為「二十三條」護航，亦從他們的網絡中估計，立法工作雖會遭到一定程度的反對，但卻理應能在立法會上穩得足夠的支持票而順利通過。中方的駐港機構亦到處拉攏社會上各階層團體的支持。因此，在七月一日有遠遠超過五十萬以上的群眾自發上街遊行，令到特區政府以至中方駐港機構大感意外。一些中方朋友告訴筆者，他們的駐港機構被迫全面調整在香港工作的人事及策略。

按一些民間組織所理解，這次反對「二十三條立法」的抗爭之所以大功告成，是有賴互聯網發揮了空前的作用。然而，親中人士對事件卻另有理解。他們自信已穩住了香港各階層的群體，但事後卻承認未有做好對宗教界的工作，特別是未有處理與基督宗教的關係。

於是，他們再次將矛頭指向陳日君主教，認定了他是特區政府施政的主要威脅。

教育（修訂）條例的爭議（二零零四年）

特區立法會於二零零四年七月八日通過了「教育（修訂）條例」，規定所有資助學校的校董會，必須最遲於二零一零年或之前，完全法團化。天主教會憂慮日後由法團化的校董會主持的學校，無法落實教會的教育理想。陳日君主教於是在十一月二十日，致函全體天主教學校，敦促他們維持現存的校政架構。另一方面，陳主教亦積極尋求法律意見，並於二零零五年十二月就條例是否符合基本法，向高等法院提出司法覆核。可惜在二零零六年十一月二十三日，高等法院裁定香港教區敗訴。

條例的爭議雖然尚未到最後的階段，但已可以說是兩敗俱傷的結果。特區政府與辦學團體之間的互信至此蕩然無存。另一方面，條例本身亦令到教會內許多人士質疑應否繼續辦學。

至於公眾方面，停辦教會學校，無論是天主教或基督教學校的建議，都會被視為一種社會損失。結果，是在任何一方皆得不到利益而所有涉事群體均感到受挫的情況下，將整個香港的中、小學教育體制修改得天翻地覆。

天主教徒獲任命為行政長官（二零零五年）

二零零五年三月十日，香港特區首任行政長官董建華以個人理由辭職並獲中央接納。中央政府隨即任命當時的政務司司長曾蔭權出任署理行政首長。曾氏為一名非常虔誠的天主教徒。

二零零五年六月十六日的選舉中，曾氏在選舉委員會七百九十六名委員中，得到七百一十人的支持，順利當選行政長官，並於六月二十四日宣誓就職。

經歷多年來教會與政府的磨擦之後，曾蔭權的接班，的確有效地緩和教會與政府的緊張關係。不過，教會對曾是否一個理想的領袖人選，卻不願輕易下定論。陳日君主教在傳媒詢問到他對曾氏的印象時，不經意地說了一句：「好的教友不一定就是好的特首。」

這句說話可圈可點。而且，這也說明了教會與政府的衝突，是對事而非對人。這為雙方在日後的爭執中，釐清了不必要的誤解。

教宗若望保祿二世的逝世（二零零五年）

前任教宗若望保祿二世於二零零五年四月二日（羅馬時間）在梵蒂岡逝世。數百萬天主教徒，特別是年青人，從世界各地湧向羅馬去追悼他。

在香港，四月四日及四月七日分別舉行了兩次大型的追思彌撒，有數千人自發地在主教座堂參與。

行政長官曾蔭權也親身出席這些禮儀。他的出現吸引了人們的注意，但並未使人感到意外。作為天主教徒，他的參與是理所當然的事

雖然中國政府為了抗議台北方面有領導人參與教宗的喪禮而拒絕出席，但外交部的發言人劉建超仍對教宗若望保祿二世的逝世表示哀悼，這是教宗任內中方非常罕見的友好姿態。

由於傳播媒介的大量報導，教宗若望保祿二世的喪禮及新任教宗的選舉成了香港的熱門話題。而中國政府對新任教宗本篤十六世似乎表現得相當友善，又使本地的傳媒產生錯誤的印象，以為中梵之間的外交關係很快會得到改善。實際上前路依然遙遙呢。

世貿會議及反全球化的抗爭（二零零五年）

二零零五年底，世界貿易組織（WTO）第六屆部長級會議在香港舉行。數以千計反全球化運動的示威者亦因而抵達香港。

海外示威者當中，以來自南韓的農民人數最多。雖然他們當中很多都不是天主教徒，但在香港工作的韓籍神父卻踴躍出來為他們服務，並且參與遊行隊伍。不少本港的天主教團體都為來港請願的韓國農民給予道義上的聲援。

整整一星期的對立，為示威者及警方均是一大負擔，到了大會結束的當日，雙方的正面衝突最終全面爆發。結果警方拘捕了多達九百餘位示威人士。陳日君主教及一些維護人權人士強烈譴責警方對示威者作無理逮捕及不人道對待。陳日君主教在二零零五年十二月九日的公開聲明中提到，警方完全忽略了他們對被捕者的責任。清水、食物及衛生護理用品一無所有。陳主教更稱這是「香港人的恥辱」， 認為應就事件向前來香港就世貿會議請願的南韓農民致歉。

陳主教的聲明雖然已算十分溫和，但卻引起幾個警務人員工會不滿，他們強調當日的紀律行動是合理而且有必要的。他們覺得遭到誤解，因此要求陳主教道歉。他們甚至揚言要告到羅馬向教宗投訴，希望教宗撤換陳主教。

有趣的是，陳主教十分歡迎他們這樣做。事實上，他本人在世貿會議之後不到一個月內，即在剛剛滿了七十四歲的當兒，致信教宗要求准許辭職。他個人來說，一直希望盡早離開主教職位而有機會繼續為培育中國年青神職人員效力。

陳主教與警務人員的紛爭，顯示出問題的另一種複雜性。同一件事件，可以有很多受傷害者，有時連執法人員也感到自己受到傷害。

陳日君主教榮陞樞機（二零零六年）

另一方面，教宗本篤十六世非但沒有接受陳主教的請辭，反過來加重了陳主教的任務。二零零六年二月二十二日，教宗宣佈晉陞十五位新樞機，當中就包括香港教區的陳日君主教。

三月份陳樞機在羅馬領受紅冠回來之後，在香港舉行了慶祝酒會，並邀請特區政府及中方駐港機構負責人出席，但結果是行政長官出席了慶典，中方官方卻拒絕參加。

中方官員缺席，也許是因為他們長年以來一直將陳樞機定性為「製造麻煩者」，而傳媒亦將陳樞機的擢昇，理解為教宗有意顯示對中方的強硬路線。然而，現實生活中的教宗，卻是一個不受外在因素左右的人，他擢昇新任樞機，與他其他行為一樣，並非要觸怒任何人，也不是要討好任何人。他只做他認為應做的事。

國內三宗非法祝聖主教事件（二零零六年）

二零零六年的四月三十日及五月三日接連發生兩宗天主教會內的非法祝聖主教事件，馬英林在雲南省昆明市及劉新紅在安徽省蕪湖市分別接受祝聖。羅馬教庭對這兩宗未經教宗授權的非法祝聖事件予以強烈譴責。及至十一月三十日，江蘇省徐州市同樣發生非法祝聖事件，受祝聖者是王仁雷神父。教廷同樣予以譴責。

五月間，不少傳媒猜測非法祝聖事件是衝著陳樞機的擢昇而來。然而，早在二零零五年底，已經有消息傳出說馬英林將前往昆明擔任主教，而實際上他本人亦有向羅馬教廷申請批准，只是審批過程尚在進行期間他已偷步舉行祝聖禮，才產生抵觸教會法典的問題。

事實上，中國政府在二零零六年六月底，尚接待教廷的兩位高級官員以文化交流名義前往訪問。這反映出他們也力求修補因非法祝聖事件所產生的惡果。

意想不到的事，一件小插曲令到事件變得直接與港人有關。事緣特區行政首長曾蔭權於六月五日在昆明出席期間，參加了主日彌撒。而彌撒卻剛巧由馬英林主持。於是有一份本地英文報章大字標題指控曾氏違反教會紀律。(SCMP, 2006-6-6)事件驚動了天主教香港教區秘書長李亮神父出面澄清，表示教廷並無規定禁止教友參與國內公開教會的宗教活動。 (SE, p.1, 2006-6-18)

但無論如何，曾氏的個案已引發香港教友的憂慮，以至筆者要在教區的《公教報》撰文澄清疑慮。以曾氏當時的處境而言，他是無辜的。

這十項事件有何啟示？

若要說到這些事件帶給香港的天主教徒甚麼啟示，我們可以分以下三點來討論。

打錯目標

親北京的傳媒不斷攻擊陳日君樞機，說他是「製造麻煩者」。他們誤以為天主教會大體上是很溫馴的團體，只是陳樞機一人是那麼尖銳而已。這種心態反映出他們對天主教會欠缺了解。顯然，他們選錯了打擊的對象。事實上是，天主教會整體對政治事件一直帶有非常強烈的批判態度。宗座正義和平委員會編《教會社會訓導彙編》（試譯本）的出版可為一例。

親北京的群體與傳播媒介均有理解上的盲點，以為陳樞機的位置換了，情況就會改變。但他們不明白到，新的公民社會經已慢慢形成。人們在求取更大的政治管理透明度及政府的更高問責性。天主教會也許加速了變化；但即使天主教會不存在，這類的社會衝突依然是無可避免的。

傳媒火上加油

教會與政府之間（包括與特區政府及與中央政府）需要有更好的渠道去溝通和交談。然而，本地傳媒卻無所不用其極地將任何小事擴大，以曾蔭權在昆明參與主日彌撒的事情為例，傳媒有意無意之間，都在挑起紛爭及衝突，這使過往十年特區內的政教關係，傾向不必要的緊張。

輿論對教會的誤解

另外，在輿論界亦有太多以利益競逐的角度去詮釋教會與政府之間的紛爭。傳播媒介亦忽略到，教會所爭取的，是公義本身，這與教會自身的利益沒有任何關係，甚至需要教會有所犧牲。居留權問題、教改問題、世貿的衝突等等，都不涉及教會而是涉及留港兒童、香港的學子及韓國的農民。教會的關注點，只能以二零零四年出版的《教會社會訓導彙編》（Compendium of the Social Doctrine of the Church）去理解。

當人們發現為天主所愛時，便明白到自己的尊貴，知道不該自滿，而要在一個更真摯的人性關係網絡中，與人交往。在主的愛內成為「新人」的男女，有能力改變這些關係的規則和質素，甚至可以改變社會結構。他們有能力在紛爭時帶來和平，在仇恨中建立和培養手足情誼，他們亦能在充斥著人剝削人的時候尋求公義。只有愛可以徹底改變人類之間的關係。這觀點可使每一個懷有善意的人，在真和善中看到正義和人類發展這廣闊視野。（《教會社會訓導彙編》，第4節。）

這亦即是說，教會肩負先知角色，致力去改造社會及建構一個更合乎人性的新世界。在這樣的理解下，香港社會政治處境的改變，並不會影響教會的角色。教會經常保持其先知的身份，教會的取態未必為執政當局所歡迎，但必定是社會大眾所急需的。

不過，話得說回來，這類的爭執也許會導致香港的政教關係趨於緊張，但似乎並不影響教會內部生活。香港天主教會經歷了近三十年的停滯後，近幾年的新領洗人數開始回昇。　　　　　　　　��

參考書目：

  • 宗座正義和平委員會編，2004，《教會社會訓導彙編》（試譯本） Vatican, Libreria Editrice Vaticana.
  • SCMP 《南華早報》（South China Morning Post）, 是一份在香港出版的英文報章。
  • SE 《英文公教報》（Sunday Examiner）, 天主教香港教區所出版的英文週刊。
  • 《星島日報》，香港中文日報。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

讀教宗牧函的一點心得體會
0
老楞佐

聽說教宗早己公佈了致中國教會的牧函，但直到七月八日晚，才由一位公開的神父給我送了一份來。捧讀之後，我感到這封牧函的內容極為豐富，涉及面也很廣泛，對我省全體神職人員和教友，在深入認識我們教會的幾個基本教義的問題上，都會有很大的啟發和幫助。所以我決定將我讀了這封牧函後的心得體會，綜合地、簡明扼要發表出來，讓我省的全體神職人員和教友們分亨，同時也極希望每位神職人員和教友們，口頭地或更好用書面方式讓我們也能分亨他們每個人的心得和認識。我還熱切地要求每位神父、修士、修女及認識較好的教友們向我表示，讓我知道他們如何以實際行動來回應教宗的這封牧函。

教宗的這封牧函的標題本是「致中華人民共和國內天主教、司鐸、度奉獻生活者、教友信函」，但有許多內容是直接向我國政府說的，而另一大部份則是直接向教會內的主教、神父及教友們說的。

教宗對我國政府所說的話表面看來似乎沒有什麼新內容。但是，這次教宗以不卑不亢的口吻，對中梵之間五十多年來存在的關鍵問題更清楚、更坦率、更誠懇地闡明了天主教的基本原則和立場。例如：有關愛國會的問題，教宗說他是「由國家建立的與教會體制無關的機構，凌駕於主教之上領導教會團體的生活，是不符合教會道理的。」(牧函７)尤其它的「獨立自主、自辦教會」的綱領，更是違反了早在公元三二五年尼斯大公會議上製定的信經中有關天主教會的四個特徵「至一、至聖、至公從宗徒傳下來的」信德的道理。(牧函５)在有關主教任命的問題方面，「聖座也特別關注主教的任命，因為教宗任命主教是教會合一和聖統制共融的保障，有關教會生命的核心。為此•••未經教宗授命擅自被祝聖為主教•••是教會共融的慘痛創傷，嚴重違反了教會法典所闡述的紀律。」所以「當教宗頒發宗座任命狀祝聖一位主教時，是行使（由聖伯多祿交給）他的最高神權，這一權利的介入純粹是宗教性的，並不是不適當地干預國家內部事務、或侵犯國家的主權」。 教宗還援引了國際法的明文規定「切望在任命主教事務上完全自由」(牧函９)。

教宗在牧函中，向中國政府也如其他國家政府一樣，直接地提出一項最起碼的要求： 「教會亦同樣清楚地要求（中國）在真正尊重宗教自由的前提下，能保證天主教教友能完全地生活他們的信仰」。這幾年來雖然基於種種原因，中梵關係的對話受到了阻止，但為了實現這一要求，教宗引用了其前任教宗的話說： 「今日天主教會也不要求中國及其領導者給予任何特殊的待遇，它的唯一願望是恢復對話，以建立互相尊重及彼此以全教會的名義為基礎的關係。」接著他也引用了其前任者的話說：「教廷為了全人類的利益，以全教會的名義向中華人民共和國敞開對話的大門，這是人所共知的。」(牧函４)

我重讀了教宗這封信函中專為中國教會寫的這一部份。讀完之後，我猛然想到：教宗在這裡所說的話，幾乎貫穿著今年一月份在羅馬發佈的一次會議的精神。原來，教宗本篤十六世在他繼任教宗伊始，就非常關注中國大陸教會，到今年（二零零七年）一月十八、十九日便在羅馬召集了部份樞機和主教及幾位精通中國教會現狀的專家，舉行一次研究中國教會現狀的特別會議。會後由聖座新聞室發佈了會議公報。可惜我沒有幸運地看到這份公報的全文，只是間接地從側面知道它的一部份內容。公報對中國現狀的評價有兩個重點：一是讚揚地下教會的主教、神父和教友所表現的光輝見證；另一重點是：會議特別感到欣喜的是得以確証：幾乎全體主教、神父都與教宗共融。所謂「幾乎」是因為我們教會可能有幾個不信教或已經背教的，甚至入了黨的主教、神父、他們是政府在教會的代理人！（見朱立德神父《聖座公報定位準確，評價真實的探討》（以下簡稱《探討》）《探討》又進一步解釋說： 「聖座這次對中國教會現狀的定性是集思廣益，經過全面調研，並深思熟慮之後的一個極限的權威認定，是教宗的意願，也是普世教會的共同心聲•••我們必須正視這個現實：官方團體絕大多數的主教、神父內心都是與教宗共融的，是熱愛基督和教宗的好兒女••，他們沒有一個真正內心認同愛國會，他們的一切外在的妥協姿態，都是在強力威脅下身不由己的「規定動作」。這就是教宗，「幾乎全體主教、神父都與教宗共融」的認識基礎。這也是我所說的那次特別會議的精神，也正是教宗這封牧函的主導思想。但是，當我正要繼續研究教宗這封信函的第二部份時，為什麼會突然去提到早已於一月中旬就在羅馬召開的特別會議的公報？因為這份公報給我們揭示了教宗在那次集廣思益的特別會議上，收到了一大部份為寫這封牧函的重要素材，並從那時起，他就為寫這封牧函打好腹稿了，至於他既然已在那時候就有了寫這封牧函的意圖，為什麼遲至幾乎過了半年才發表。這只能說明教宗辦事的穩重，要發表一份牧函，無論是為全世界或為局部地區教會的，除繼續收集資料外，還得觀察考慮種種利害關係，權衡它的影響力，估計它是否能收到預期的效果等•••，這一切就必須花一定的時間。

在第二大部份裡，教宗專為中國教會內部所談的話，內容更豐富，涉及面也廣，現在我只能選幾個要點，簡要地談談我個人的粗淺的認識。

一•修和與共融

教宗發佈這封牧函的目的，是要使中國教會內部共融，從而使中國教會與教宗及與普世教會保持共融。在中國的天主教會向來都是和睦親善的，而且整個中國教會與羅馬教宗及普世教會一直是共融的，並且從未間斷過。可是全國解放後，尤其是在一九五七年中國天主教愛國會成立，其會章上就明文規定了「獨立自主，自辦教會的原則」（見愛國會工作條例第一章第二條）。於是，中國教會內部，他們與不願妥協接受這一原則的廣大主教神父、及教友們之間便發生了緊張局面而分裂，更談不上與教會共融了；而這種局面到今天已整整持續五十年了。怎麼辨呢？教宗說： 「真正的共融必須經痛苦的掙扎的修和才能達成。」所以現在當務之急是首先做好達成中國教會內部修和的工作。因此，教宗特別引用了他的前任教宗的話對我們大家說： 「我熱切期望，你們依從來自聖神內的啟發，寬恕彼此的怨嫌，彼此接近，互相接納，打破藩籬，超越能使你們分離的一切。」也為此，他特別提示和勸告從未妥協接受「獨立自辦」原則的人們：「事實上，要以被釘死而又復活了的耶穌之名忘記過去，寬恕曾經加害我們者，忘掉所有委曲，在愛德中實現和好，這或要求我們屈尊就卑，放棄個人由艱難困苦磨練中得來的見解，使中國教會的教友和牧者之間共融的聯繫能展顯出來，並使之成長，是必需而急迫的。」讀到這裡，我的感觸很深，因為我們這裡有幾個教友自認是比較熱心的，是忠於教宗的，所以他們對愛國會的人是非常輕蔑甚至敵視，一般都不理他們，不同他們說話，說起話來就是辱罵。他們對愛國會成員們的這種態度是極惡劣的，是極端違反基督精神及教會教導的，因此我特別請你們好好細讀並領會教宗這段話，然後依照去做。實際上教會裡由於人性的脆弱，在任何時候，尤其在教難期間，都有些人受到種種壓力時，便會失足滑倒背教（Lapsi），是不足為奇的，我們要以主基督精神和教導寬待他們，爭取他們有朝一日翻然悔悟而回到教會的懷抱。

二•中國主教的品位職權及任命

按其品位和職權而言，教宗說：「天主教會在中國，一如世界各地的教會一樣，屬宗徒的繼承人－－主教－－管理，他們由有效祝聖的主教們祝聖，接受訓導、管理、聖化之職，照管托付給他們教區的子民：他們的職權是天主藉神品聖事付予的。然而，為執行訓導及治理的職權(據教會的法典)：按其性質，只有在與（主教）團體的首領及成員有系統的共融下，才能運用。」（見法典375條2項）至於中國教會的任命和祝聖權，都操在羅馬教宗手裡，我在上面已講得夠清楚了，現在我只想補充一點。有人問我：教宗可否在這個問題上變通一點？我認為，教宗任命和祝聖各地主教的最高權力，是耶穌基督在他建立教會之初就已把它授予了他的教會最高元首聖伯多祿，待他升天之後，宗徒之長聖伯多祿遵照耶穌基督的交代，使用這項特權，前前後後地任命並祝聖了每位宗徒（或門徒）為主教去管理一個地區的教會。伯多祿之後，他的繼承者歷代教宗都責無旁貸地運用了這項特權選任祝聖了各地區主教，並且因為這完全是教會內部事務，所以他不顧任何私人或集體權勢的反對。總之，教宗任命和祝聖主教的特權，並不是由世俗的任何權貴賜與的，而是由耶穌基督把它授予了他的教會最高的元首：宗徒之長伯多祿，再由伯多祿的繼承者歷代教宗傳下來的，也就是說從宗徒傳下來的，而這端道理已成了一端信德的道理。所以我們內每一位教友再不能懷疑或否定教宗獨有從宗徒傳下來的任命及祝聖主教的這個特權。

三•教區之間相互侵權

教宗在這封牧函裡，談到了目前在中國普遍存在的一種混亂現象，就是「某些牧者、司鐸和教友出自其牧靈神火的熾盛，擅自（到本教區或堂區之外的地區）活動；不常尊重他人的工作或其職權。」教宗依據教會法規界定了管理個別教會的主教的職權和服務對象後，也遵照教會法典鄭重宣佈： 「每位聖職人員必須隸屬一個地方教會或者一個修會團體，並須在與其教區主教共融中執行其職務；僅在有正當理由時，並須經所屬和前往服務教區的兩主教事先協議下，一名聖職人員才能在另一教區執行其聖職。」（參見天主教法典265-272條）

教宗所注意到的在我國教會內部存在著這些不正常的現象。也許在我們本省最為突出、最為嚴重。這可以從三方面加以說明。

１•我們本省教會從各方面來說都極落後，教會人數也最少，全省大致十來萬人，幾乎都散居在鄉間，而其中百分之八十以上的教友都屬於各種少數民族，他們絕大部份都居住在邊遠各地的高山森林中。可是，另一方面，神職人員奇缺，全省各個教區的神父，不分地上地下的，也不管老的或年青的，多少年來總共都保持在十三四位左右，他們中還得留下二三位年屆八十的老神父。每個教區至少有一至兩位神父駐守主教公署；所餘七至八位神父在鄉間要看管分散在全省數十萬多平方公里遼闊土地上的教友們，其困難度是難以想像的。

２•近幾年來本省的旅遊業蓬勃發展，散佈在全省各縣的自然風景區，經修整配套，變成了更為秀麗、獨具風格的名勝景點，使全省成為聞名世界的旅遊區；所以終年四季，每天不知有多少從世界各地的旅客，流進流出。在這些來自我國各省市的遊客中，又有許多是我們的教會裡的神父、修士、修女、傳教人員。這些教會人士由於對本省教會的關注，在旅遊之餘也從本地教友們口中了解到本省教會的一些情況，也順便給教友們講講教義，施行聖事。待他們回到本鄉本教區後，便把本省教會存在的「教友少而太分散，神職人員和傳教人員奇缺」的矛盾向大家宣傳，鼓動人們來省內旅遊，給本省教會一些幫助，但是他們所來的人，既沒有獲得其教區主教的批准，到這裡後也沒有照會各教區負責人，亦沒有擬定一個具體的幫助計劃，他們隨隨便便地給極少數的教友講幾次教義，施行幾次聖事。然後又很自由地回其教區去了。只有一個教區的主教有意幫助我們，便派了兩位神父來商討具體的幫助計劃。但大家考慮到其本教區的種種困難，主要是看到遠教區的神父在這些地方工作的種種不便而作罷了。

３•更為不幸的是，自由進出本省的教會人士，並非全是教宗所說的「出自其牧靈神火的熾盛」的人，其中有人是極其惡劣的錢財詐騙份子，到處騙取教友們的現金；有的是冒充神父的，有的雖然原來是神父，但後來因犯了什麼嚴重的法規而被其主教宣佈停止了他的神權的。甚至還有一個年青神父已不隸屬於一個地方的教區主教，也不隸屬於任何修會團體，已多少年來在省內某一教區流浪。

這樣一來，本省教會的情況更為複雜、更為混亂了。因此教宗這項重要指示來得非常及時，希望全國各教區主教把它重視起來，以免所屬神職人員及教友們誤認為本省地區是教會管理的空白地區，而可乘旅遊之機，自由任意地到處進行宗教活動。本來本省教會無論從哪個方面來說，都可說是最貧困、最落後的，所以都希望得到各兄弟教區慷慨大力的提?和支援，尤其是人力方面的幫助。不過應當遵照教宗這項指示進行。

我們必須提醒我省的教友們，要隨時隨地提高警惕，看到省外其他教區來的無論什麼神父、修士、修女或一般教友，只要是有意在他們那裡進行宗教活動的，都一定要按教宗的指示，要求出示其教區主教允許他們來這裡進行宗教活動的親筆証明，和我們本省各教區領導人接受，容許他們在本教區進行宗教活動的親筆証明。如果來者持有這些証明，就可以放心地歡迎接待他們。否則，就毫不客氣地叫他們馬上離開。而我們的教友也必須立即迴避，因為我們的教友們，絕大多數是沒有什麼文化知識的，連教義知識也很膚淺，頭腦極其單純，沒有能力判斷是非、分別善惡，只要聽到人家說幾句花言巧語，他們就會迷住再次受騙上當了。

四•共祭和參加聖祭

共祭是說神職人員們與官方及教宗都認可的主教們共同舉行彌撒聖祭，所謂參與聖祭是指教友們參與政權及教會認可的主教或神父們主持的彌撒聖祭或其他聖事。關於這兩件事，按現在的情況來說，據我個人看來，僅是原則上和理論上的，也可以說僅是願望上的，因為一方面，教宗強調：「它的先決條件：就是（他們）該宣認同一信仰，並與教宗及普世教會保持聖統制的共融。因此與教宗共融的主教及司鐸共祭才是合法的。」「教友們不必猶疑去參與由伯多祿繼承者完全共融，政權認可的主教或神父主持的聖祭或其他聖事。」但另一方面，一位官方教會的主教說得好，沒有哪個自選自聖的（包括教宗也認可了的）主教敢站出來回應教宗的關照，聲明脫離愛國會的控制，回到羅馬的懷抱。（參看上述「探討」）。這就是說：還沒有一位這樣的主教是與教宗完全共融的。而從裡得出來的自然結論已很明顯，不言而喻，教宗也在這封牧函中指出，早在一九八八年教廷發布的八項指示中幾乎完全相同的一項指示： 「信友們該注意：在可能的範圍裡，當然應該先參與與教宗共融的主教和司鐸主持的感恩聖祭和其他聖事。但如果有嚴重不便而無法做到上述要求時，已為了急迫的靈性需要（如：迫切需要領受修和﹝告解﹞聖事或傅油聖事）， 他們也可轉向尚未與教宗共融者。」(牧函10)

五•特別關注已合法的主教

不少自選自聖的主教，在特殊環境的壓力下，未經教宗任命而被祝聖為主教。他們被祝聖後又向教廷提出要求，願意與伯多祿繼承人及其他普世主教們完全共融。先教宗若望保祿二世經過多方面調查了解並深思熟慮後， 「以普世牧者的職權授予了他們合法身份的全部職權」。 可是這些主教在獲得合法身份後，如上所說，沒有一個站出來聲明脫離愛國會，甚至有的還不讓他們屬下的神父和教友知道他們的合法身份，致使他們的真面目模糊不清，「而產生了不少重大的良心問題。」此次教宗「為了相關教會團體的神益」，懇切地限令他們：「必須在短期內公開已合法主教身份，並不斷地表現出與伯多祿繼承者完全共融的明顯行為。」(牧函８)

從教廷方面取得了合法身份的主教們，要做到教宗所要求的各項工作，也如其他凡接受了「獨立自辦」牌子的主教、司鐸、修士、修女和教友們一樣，必會有很多麻煩、困難和痛苦，所以是極不容易的。但是這次教宗為什麼特別敦促他們「必須在短期內」做到他所指定的這些事呢？據我個人猜測，也許教宗是要他們記住和實踐他們的諾言。因為他們主動向教廷申請給予他們一個合法的身份和合法的職權時，都說他們誠心誠意地願意與教宗及普世教會共融，這是一項極為重要的諾言，並且是「誠心誠意的」，那麼按常理來說就必須是「誠於中，形於外」的是要把還隱藏在內心裡的誠意用語言或實際行動公開地向人們表露出來。但是雖然教宗明知這些主教一旦獲得了合法身份後，就一直拖著不實踐他們的諾言而欺騙著教宗，也知道這種 「欺君之罪」的嚴重性。可是教宗仍不給予他們嚴厲的譴責，卻迫切地要求他們果斷地、不顧一切地，向前邁出決定性的一步，踏進與教宗與普世教會共融的寬廣大道。並且據我看來，也許教宗要以他們為榜樣，激勵凡持有「獨立自辦」這種招牌的教會裡各級人士，敢於公開扔掉這塊用以自欺欺人，甚至長期欺騙著政府有關幹部的招牌，欣然回到普世教會的大家庭裡來。這是否教宗這次給中國教會發布這封牧函的主要用意之一呢？

鑒於走上使中國教會到達完全共融合一的路途的艱鉅性，教宗安慰大家說：「此路途不可能一天完成，然而你們可以放心整個教會將不懈地為使你們達到此目的而祈禱。」（牧函６）


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

今日在中國邁向宗教自由之路
0
安貝蒂著　陳愛潔譯

導言

在中國，邁向宗教自由的道路一直是漫長、危險和崎嶇不平的。旅程究竟會結束嗎？疲憊的旅行者會抵達旅程的終點嗎？在本文中，筆者將回答這些問題，並非詳細描寫中國宗教政策演變的各個階段－－很多人經已仔細地和充份地描寫－－而是（一） 好像看萬花筒一樣，瀏覽一下中國的宗教政策，僅僅足以讓我們能夠看到自己旅途上的路標；（二）發掘在這領域中被視為最消息靈通的人的思想；以及（三）看一下我們的水晶球，來推斷那些寄望達成目的的人，將有怎樣的未來。

中國宗教政策綜覽

自從共產黨於一九二一年成立以來，中國的宗教政策經歷了不同階段。據陸嫣說，共產黨的原本目標是「盡量廣泛宣揚辯證唯物主義及歷史唯物主義的無神論世界觀•••」這種態度要求共產黨員「狠評有神的宗教」。 宗教被視為「資本主義階級用來壓迫工人階級的工具」。(Lu Yan, 2006, p.48-52)

由於種種實際原因，在中國共產黨第七屆全體代表大會上，毛澤東的嚴厲立場相當軟化。在會上，他主張任何宗教的信徒只要遵守法律，都享有政府的保護。他強調，信徒和非信徒都有自由相信或不信。

中華人民共和國成立之後，中國人民政治協商會議（政協）頒佈共同綱領，確定中國國民享有「宗教自由」。據陸嫣說，隨著政治迅速變化，這宗教政策很快變得不穩定。結果，黨首要關注的，是「如何保持警惕，好能防止宗教用作帝國主義文化侵略的工具。」(Lu Yan, 2006, p.50)

一九五一年三月，中央政府發表「關於積極推動宗教革新運動的指示」。這「革新」運動要求地方的黨領袖「要團結宗教界最大多數，組織、發展和鞏固全國宗教界的反帝統一戰線，打斷與帝國主義的關係，並建立自治、自傳和自養的教會制度。」「指示」也命令現存的五大宗教，即佛教、伊斯蘭教、道教、基督教和天主教，要執行它們的「國家化」革新，並建立各自的「愛國會」，不受它們的國際弟兄影響。(Lu Yan, 2006, p.50)

在政協第三屆會議上，周恩來強調「宗教界人士熱愛祖國，願意為社會主義服務，也願意努力學習。」對他而言，這看來「並不妨礙民主統一戰線的擴大和團結，並不妨礙社會主義建設。」(Lu Yan, 2006, p.51)正當人們忙於建設社會主義之際，周恩來卻認為信徒與非信徒互相尊重是很自然的。

但是，中國在歷史上的這個關鍵時刻，經歷了十年文化大革命（一九六五至一九七五年）的夢魘。整個國家陷於前所未有的混亂，包括政治、經濟和社會各方面的混亂。一切政策，包括宗教政策，都化為烏有。

一九七六年，文化大革命結束，中國開始信徒得以平反，宗教政策得以逐步恢復。這是中國的目的、願望和希望，即「新時期將是政治上團結與合作的時期；尊重思想和信仰的時期，這最終導致宗教適應社會主義。」(Lu Yan, 2006, p.52)

鄧小平在第五屆政協會議（一九七九年）上，敦促各人團結統一，好能實現中國的現代化。鄧小平的現代化目標只可以透過各人的合作而實現，而這必然包括信徒和非信徒。

一九七九年三月，中國官員最終達成協議，頒佈有關宗教政策的聲明。自此以後，有關的政策基本上是相同的。一九八二年三月卅一日，政府頒佈《十九號文件》，題為「關於我國社會主義時期宗教問題的基本觀點和基本政策」， 為這新時期的宗教政策提供重要指引。一九八二年四月廿七日通過的中國的宗教政策聲明，已納入現時的中華人民共和國憲法第三十六條：

中華人民共和國公民有宗教信仰自由。任何國家機關、社會團體和個人不得強制公民信仰宗教或者不信仰宗教，不得歧視信仰宗教的公民和不信仰宗教的公民。
國家保護正常的宗教活動。任何人不得利用宗教進行破壞社會秩序、損害公民身體健康、妨礙國家教育制度的活動。宗教團體和宗教事務不受外國勢力的支配。

新的改革承諾宗教信徒的權利會得到法律的保證，而改革被用於處理一切宗教事務。然而，信徒並非完全自由的，因為他們被賦予「宗教信仰的自由」，而不是世界所理解的「宗教自由」。中國的公民不得以任何方式反對馬克思主義，或批評毛澤東思想。此外，宗教不得干預政治或教育。然而，政府為了對信徒和天主教會表示善意，這時候開始把先前被充公或國有化的房產交還給教會。

一九九一年，江澤民在一個新年聚會上，藉此機會承諾宗教政策將會繼續和保持穩定。不久之後，即在二月，國務院發表《關於進一步做好宗教工作若干問題的通知》。這份文件把信徒挑出來，指出他們的模範行為對現代化計劃作出實質的貢獻。然而，文件還有附帶條件：所有宗教事務必須依法管理。文件也包括針對天主教會的措辭，警告要遏止和抵抗境外勢力企圖滲透政府。

中國共產黨清楚意識到東歐在一九九零年代所發生的巨大轉變。它對宗教懷有很大的猜疑，認為共產黨在當地倒台跟宗教有莫大關係。當然，有些中國共產黨員仍然認為最終會實現他們的目標，就是完全消滅宗教。但是，他們十分現實，承認在目前是看不到這目標的。《十九號文件》已清楚表明這一點。

同時，中國必須動員每個人，並充份利用宗教可能為現代化運動、為加強國家的社會主義精神文明，以及為提高國家的道德標準等方面所作出積極的貢獻，因為在文化大革命期間這一切都被嚴重削弱。儘管中國覺得自己可以耐心等待宗教在遙遠的未來滅亡，但它已決定，只要宗教還存在，就必須拉籠，使宗教參與國家促進統一、團結和穩定的運動。換言之，必要的話，它會迫使宗教適應社會主義。自此以後，這想法是經常加以鞏固。

文化與政治之間的矛盾

多年以來，梁作祿（Angelo Lazzarotto）神父密切注意宗教在中國的發展，並分析在邁向宗教自由的路上所遇到的種種迂迴曲折和僵局。他最近發展一篇文章，在「宗教政策卡在完全控制的舊路線」(Lazzarotto, 2006, p.84)的部份，討論中國的宗教政策。他的一些思想跟筆者在以下部份的思想互相交織。

梁神父指出，在二零零四年，負責處理與宗教事務相關的政治或法律事宜的辦公室主任張訓謀宣佈，中國政府正在研究各種方法來取消其對宗教非常嚴厲的控制。(Lazzarotto, 2006, p.85)張先生特別指出政府對宗教事務的任意干預，以及有需要給予宗教團體比以前更多的自主。由一位高層官員提及這一新態度，正意味著上述問題當然曾在政府的最高層討論過，也意味著政府承認對宗教施行過多控制。張訓謀正表達出「不可思議的」事情。事實上，他的講話正是政府想到「限制國家當局對宗教的管轄權」。 對於曾聽過或讀過他的說話者而言，這些改變在他們的心裡喚起希望。這份歡欣卻是短暫的。宗教事務局副局長季文淵立刻警告，宗教政策的任何改變都需要長時間和審慎的考慮。

二零零四年十一月，國務院頒佈《宗教事務條例》，也就是國務院令第426號。二零零四年十二月，新華社宣佈，文件已由總理溫家寶簽署，而文件刊載有很多監督宗教活動的準則。事實上，文件的目的是取代在一九九四年頒佈的所有準則，並且整理一切宗教政策，加以系統化。一九九四年文件的頒佈，是為了管理宗教場所及宗教教育活動的註冊工作。第426號法令於二零零五年三月一日實施。據《中國日報》（二零零四年十二月二十日）報導，這項新法令的目的是「保護宗教信仰自由，確定不同宗教與社會之間的和諧，以及管理國內的宗教活動。」中國政府透過這份文件給予宗教一個非常重要的角色：宗教有義務「推動國家的統一，人民的團結，和社會的穩定。」一九九四年文件向外國人士及宗教活動提出某些限制。這些限制在新的法令下得以執行。

《宗教事務條例》包括一些積極的要素。這條例並非要提出宗教的負面形象。它承認過去有很多官員在處理宗教人士時濫用權力。為了防止這樣的事情再發生，也為了警告官員留心自己的職責，政府承諾責難濫用權力的地方政府或宗教事務局官員。第三十八條的措辭是強硬和堅定的：

國家工作人員在宗教事務管理工作中濫用職權、玩忽職守、徇私舞弊，構成犯罪的，依法追究刑事責任；尚不構成犯罪的，依法給予行政處分。

當然，這些保障只為那些已登記教會而設。至於天主教會內沒有登記的部份，並不屬於宗教事務局權下，而是屬政府的公安局權下。

梁作祿神父不相信這些新的準則可以解決中國的宗教自由的根本問題，因為這些準則不承認個人享有宗教自由的基本權利。他認為新準則沒有帶來任何改變：一切仍附屬於政府權力。「自從成立共產主義中國後，對待宗教及基督徒現象的基本態度只有很少改變：黨必須控制宗教。」(Lazzarotto, 2006, p.87)梁神父的意見與聖神研究中心柯毅霖神父的意見十分?合：胡錦濤與溫家寶的領導已成功樹立中國政府的現代和改革的形象，得到國際社會相當多的支持。可是，宗教政策，尤其是對天主教會的態度，並沒有隨著新的政治及經濟發展而改變。相反，令人擔心的是，當局的立場更趨強硬，著重持續的控制，甚至是壓迫。這樣的矛盾看來不只是暫時或是不重要的。政權對天主教會的政策，與中國致力達成現代化所引發的期望，並不匹配。(Criveller, 2006)

中國文化和傳統

《華裔學志》（Monumenta Serica Journal of Oriental Studies）總編輯馬雷凱神父把中國的宗教狀況與一個截然不同的背景聯繫起來。我們將簡略研究他的觀點。馬神父認為「中國的宗教政策放到中國傳統、文化和國家條件的背景之下決定的。」(Malek, 2006, p.109)他認為歷史已清楚表明，不管中國是否共產國家，它現在或將來都要控制，而且在涉及宗教及宗教事務時，中國的歷史、哲學、儒家思想等背景，都時常為宗教一種政治取向。國家控制宗教，這「是中國倫理政治秩序中不可缺少的部份，是官方權力制度的一部份。」中國在嚴格區別對待宗教及國家事務的正統和非正統的態度很少動搖，因此，對待宗教的態度時常在克制、忍耐、拒絕、鎮壓和迫害之間交替著。

多年以來，只有在康熙皇帝統治期間有短暫的宗教容忍時期（一六九二至一七一六年）。可是，到了一七二一年，中國禁止所有傳教活動。中國在漫長的歷史中，直截了當地維持其限制性政策的一貫性。如果情況顯然是這樣的話，那麼，在不久的未來還有希望改變對宗教的態度嗎？或者，邁向宗教自由的道路會否永遠只是一連串的迂迴曲折和僵局，而沒有任何方向？

一九七八年，鄧小平向世界開放中國的大門時，他有意把中國轉變成一個富中國特色的社會主義國家。中國的經濟制度要改變，但社會及政治制度則保持不變。世界興致勃勃地看這富戲劇性的轉變，相信中國不可能在經濟上改變，但政治制度卻沒原地踏步。可是，三十年後，中國在這道時間線上，出現了巨大的經濟進步，這在任何國家都是史無前例的。可是，今天的大多數學者，還有很多人權機構和組織，都認為中國在政治政策，尤其在宗教政策這方面，沒有任何重大的轉變。經濟進步並沒有促使中國的政治制度自動產生轉變。

《人權觀察》的最新報告強調，「儘管中國尋求在二零零八年奧運前把自己塑造成越益開放和現代的社會，但中國在去年的人權狀況卻有所惡化。」報告也堅持，政府沒有履行「承諾，建立不偏不倚的法律制度。」此外，「積極人士、律師、作家、學術界人士和基層組織者面對迫害、軟禁、毆打及其他形形色色的騷擾。」北京爭取奧運主辦權時，「承諾致力改善其人權記錄。它亦立誓更開放門戶，讓資訊更自由地進出中國。」(Human Rights Watch Report, January 12, 2007)這些承諾基本上仍未實踐。

邁向未來的道路

有什麼會使中國的政治制度產生變化？隨著三十年的時間過去，中國問題的專家們大概深信，這是不會自動發生的。要出現這種幾乎是奇蹟般的轉變，所需的時間遠較建立一套不偏不倚的真正司法制度長得多。法治運作當然對實現政治改變有所幫助。這也更難於為主辦奧運而提出改善人權的承諾。但是，當然最終在遙遠以至遙不可及的未來，很多元素將匯聚一起和產生變化。以下是一些已經為未來顯示希望的元素：

² 有眾多在西方著名大學受訓的青年回國。這些歸國人士包括年輕司鐸（其中不少人將會是或已經是主教、學院、修院及大學教授）從事各種慈善工作的修女、科學家、傳媒專家、與國內企業家在企業世界並肩工作的年輕企業家：將會影響國家發展的男男女女。

² 數以千計的外籍教師在中國的著名大學及其他大學和師範學院任教，讓大批學生接觸西方文化和基督宗教。

² 即使今天，有關正統／非正統的宗教概念的標記可能逐漸減弱。人民大學最近向學生進行的調查顯示，百份之九十的受訪者覺得宗教是個人的事。相對我們在上文所看到的，這是傳統思想上的巨大逆轉。

² 信徒人數的大幅增長只可以給別人造成影響。今天，有超過二億信徒在十萬間政府認可的聖堂、清真寺和廟宇實踐他們的信仰。這些數字並未包括在沒有登記的聖堂的數以百萬計信徒。這些團體很快變得越來越有信心，並要求享有良心和宗教完全自由的天賦權利。

² 到目前為止，中國很成功地脅迫強大的國際互聯網服務商與他們共謀，以保護社會和諧、倫理道德和政治穩定的藉口，洩露客戶的資料，和審查網上資訊。隨著中國越來越有自信，它會讓資訊沿著快速擴展的互聯網公路上更自由流通。

隨著中國在世界大國中佔一席位，和繼續贏得國際社會的尊重，它會看到建立真正民主制度的好處。這種民主制度當然不會完全跟西方的民主制度一樣，但將同時是真正民主又適合中國的儒家傳統：簡言之，富有中國特色的民主。這新的民主將承認，賦予人們的權利，就是讓人能夠更好地服務自己的國家。正如教宗若望保祿二世再三重申，能夠自由行使宗教權利的公民，更可能成為政府的夥伴，服務國家的種種社會需要。

在這個過程中，教會本身必須擔當自己的角色，不管有沒有正式的外交關係。它必須是促進和諧的工具。它必須維持其完整性，立場堅定，但在文化和傳統的領域，卻盡可能是可塑的和可欣賞的。它必須充份利用那使自己成為世上最古老制度的適應性。它可以成為催化劑－－在自己內和在偉大的中國作合一與修和的模範。

參考書目：

  • Rachel Lu Yan, “A Brief Introduction to the Evolution of Religious Policies of the Chinese Communist Party,” in The Catholic Church in China: Today and Tomorrow, Ferdinand Verbiest Institute, K.U.Leuven, 2006, pp.48-52
  • Angelo Lazzarotto, “Prospects For Christianity in China in the Context of Tensions Between Culture and Politics,” in The Catholic Church in China: Today and Tomorrow, Ferdinand Verbiest Institute, K.U.Leuven, 2006, pp.75-98
  • Criveller, “China’s government policy toward the Catholic Church in the Context of Recent Developments”, at the European Catholic China Colloquium, 6-10 September 2006.
  • Roman Malek, “Chinese Religious Policy,” in The Catholic Church in China: Today and Tomorrow, Ferdinand Verbiest Institute, K.U.Leuven, 2006, pp.99-126
  • “Rights Group Says Conditions in China Worsen as Olympics Near,” Human Rights Watch Report, New York Times, January 12, 2007.


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

二零零五年西安市修女遇襲案以寬恕作結
0
耶穌聖心方濟傳教修女會

主內親愛的兄弟姊妹、社會各界的朋友們：

關於二零零五年十一月二十三日我們修女被故意傷害一案，經法庭的調解，雙方於二零零六年十月二十七日達成協議。由於被告已經認識到他們的行為給修女的身、心造成了嚴重的傷害，透過他們的家屬和辯護人表示了深深的歉意和真切的悔改之情，我們當即就明確表態原諒並接納他們。

感謝天主，各有關部門、公安局、檢察院及法院等工作人員經過近一年的努力，終於使此案有了結果。在此，我們耶穌聖心方濟傳教修女會的全體姊妹，對所有關心、支持和陪伴我們度過那段痛苦日子的兄弟姊妹、各位朋友，表示最衷心地感謝！

鑒於被告都很年輕，剛剛踏上人生之旅，在接受正確的教育和感化下具有較強的可塑性，他們也都表示願意痛改前非。為了給他們提供一個重繪生命藍圖、早日回歸主流社會的機會，我們以基督寬容、博愛的精神，盼望司法機關給予被告從寬、從輕的處理！並表明對於法院作出的減輕或免於刑事處分的所有決定，我們沒有任何意見。目的是讓這些青年在構建和諧社會的大業中重新振作起 來。因為我們希望並相信：藉著這個寬恕行動，能使被告人與被害人、被告人與國家、被害人與國家的關係均更加和諧，這也是我們作為教友在創建平安西安過程中所作的貢獻。

再次感謝大家。

耶穌聖心方濟傳教修女會
二零零六年十月三十日

編者按：耶穌聖心方濟傳教修女會成立於一九二三年九月十七日聖方濟印五傷瞻禮。是由義大利籍希賢主教和西班牙籍丁午橋神父共同創立的中國國籍修女會。

據該會二零零六年底公佈的資料顯示，該會初創會址在陝西省高陵縣通遠坊方濟各瑪利亞修女會所管理的保赤會樓下一角。從初創到五十年代初，該會先後在西安、三原、扶風、大荔、鳳翔、商州、戶縣、丹鳳、臨潼等設立了十五座分院、九處診所；五處孤兒院及六所學校。其中最有影響力的屬西安市玫瑰女中。

二十世紀六十年代「文化大革命」開始，修會被迫解散。大部份修女被遣散回家，有的修女被捕入獄。在此劫難的日子裡，修女們飽受了監禁、批鬥、體罰等非人的折磨，但她們始終堅貞不屈，對天主、對教會忠誠不渝。

八十年代，修會逐漸恢復。在天主的助佑及前輩的努力下，修會如雨後春筍，迅速發展壯大起來。由八十年前的五十人很快發展到目前的三百多位修女。服務陝西省西安、三原、周至、渭南、鳳翔、安康六個教區。該會目前已有六十四座分院，其中診所四十六所，幼稚園十所。

該會總院現設於西安市五星街十七號天主堂；初學院設於高陵縣通遠坊天主堂。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

沉痛悼念韓鼎祥、梁希聖等多位主教
0
聖神研究中心

中國河北省永年教區主教韓鼎祥司牧，於二零零七年九月九日在受到當地政府關押期間離奇地逝世，消息傳來，令人震驚及傷痛。

有國內的消息來源指出，韓主教在一家醫院中逝世，當局迅速將遺體火化，並將骨灰即時在邯鄲公墓下葬，期間並無為韓主教舉行任何宗教儀式。

韓主教於一九三九年五月十七日在河北省成安縣出生，十三歲進入北京聖母會小修院，兩年後小修院解散，韓氏秘密學習神學。一九六零年，韓氏因「反革命罪」被捕，被遣往中國東北勞動。十九年後獲釋，一九八六年十一月二十一日晉鐸，一九八九年一月十四日被秘密祝聖為永年教區主教。

自一九九九年起，韓主教一直受到當地政府不同程度上的關押；當局並且不斷轉移關押地點。

韓主教逝世後，當地的公開神父及地下神父，均熱切為他舉行悼念彌撤，教友亦自發到墓地追思。教廷的意大利文版《羅馬觀察報》，於十月九日刊登悼念文章，對韓鼎祥主教的逝世，感到「悲傷和遺憾」。

河南省開封教區梁希聖主教，於二零零七年九月二十三日逝世，享年八十四歲。

梁主教於一九二三年在河南郟縣出生，一九五一年入開封總修院，一九五八年總修院解散，其後被政府遣發去勞動，文化大革命期間，因信仰問題而被判三年勞動教養，一九七九年獲得平反，一九八零年領受司鐸聖職，一九八九年獲教宗若望保祿二世任命為開封教區主教，八月十四日由武昌教區楊少懷主教主禮祝聖。開封教區目前由高宏效主教領導。

河北省宣化教區趙振東主教，於二零零七年七月十三日他的生日前一天逝世，享年八十七歲。趙主教於一九二零年七月十四日生，一九三五年入宣化小修院，一九四二至四八年在宣化大修院攻讀神哲學，一九四九年晉鐸。文化大革命期間，趙氏被判處十八年勞動改造，至一九八二年獲釋。

趙氏於一九八九年獲教廷任命為宣化教區助理主教，並於一九九九年十二月接任宣化教區主教。宣化教區目前由趙多默主教牧守。

廣西梧州教區蔡秀峰主教，於二零零七年八月二十日病逝，享年九十歲。蔡主教聖名本篤，一九一七年生於廣西平南縣，一九三二年受洗歸依天主，同年進入廣東省江門教區德肋撒備修院，並先後在多間修院進修，一九四六年前赴香港，在華南總修院完成神學課程，一九四八年十二月返回平南晉鐸。

一九五一年蔡神父出任梧州教區代理主教，一九五八年被判勞改，一九七八年獲釋，一九九三年獲教廷任命為梧州教區主教。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

宗教事務局有關宗教教職人員備案辦法
0
摘自《國家宗教事務局網頁》

國家宗教事務局

《宗教教職人員備案辦法》

（二零零六年十二月二十五日國家宗教事務局局務會議通過，二零零六年十二月二十九日公佈，二零零七年四月十日在宗教局網頁發放。）

第一條　為了保障宗教教職人員的合法權益，規範宗教教職人員備案及備案管理，根據《宗教事務條例》，制定本辦法。

第二條　本辦法所稱宗教教職人員，是指宗教團體按照本宗教的宗教教職人員認定辦法認定的從事宗教教務活動的人員。宗教教職人員認定辦法由全國性宗教團體結合本宗教的實際分別制定，並報國家宗教事務局備案。

第三條　縣級人民政府宗教事務部門是宗教教職人員的備案部門。

第四條　宗教團體應當將其認定的宗教教職人員自認定之日起二十日內，報相應的人民政府宗教事務部門備案。

全國性宗教團體認定的宗教教職人員報國家宗教事務局備案；省、自治區、直轄市宗教團體認定的宗教教職人員報省級人民政府宗教事務部門備案；設區的市（地、州、盟）宗教團體認定的宗教教職人員報設區的市級人民政府宗教事務部門備案；縣（市、區、旗）宗教團體認定的宗教教職人員報縣級人民政府宗教事務部門備案。

第五條　履行宗教教職人員備案，應當填寫《宗教教職人員備案表》，同時提交該宗教教職人員的戶籍証明複印件和居民身份証複印件。

第六條　備案部門自收到宗教團體提交的材料之日起三十日內，作出書面答覆，逾期未答覆的，視為已完成備案程序。

第七條　有下列情形之一的，不予備案：
（一）未按照本宗教的宗教教職人員認定辦法認定的；
（二）提供的備案材料不屬實的。

第八條　宗教團體在宗教教職人員備案程序完成後，向該宗教教職人員頒發宗教教職人員証書。未取得宗教教職人員証書的，不得以宗教教職人員身份從事宗教教務活動。

第九條　宗教團體依照本宗教的有關規定解除宗教教職人員身份，應當到備案部門辦理注銷備案手續。

第十條　宗教教職人員在宗教教務活動中違反法律、法規、規章，情節嚴重的，除依法追究其法律責任外，按照《宗教事務條例》第四十五條的規定，由人民政府宗教事務部門建議原認定該宗教教職人員的宗教團體取消其宗教教職人員身份，並辦理注銷備案手續。

第十一條　宗教教職人員放棄或者因其他原因喪失宗教教職人員身份的，原認定其宗教教職人員身份的宗教團體應當到備案部門辦理注銷備案手續。

第十二條　宗教教職人員出現第九條、第十條、第十一條規定的情形，喪失宗教教職人員身份的，宗教團體應當在辦理注銷備案手續後收回其宗教教職人員証書，並以適當方式公告。

第十三條　宗教團體未按照本辦法辦理宗教教職人員備案手續，或者備案時弄虛作假的，由人民政府宗教事務部門責令改正，並視情節輕重，按照《宗教事務條例》第四十一條的規定予以行政處罰。

第十四條　藏傳佛教活佛傳承繼位的審批、天主教主教的備案，按照《宗教事務條例》第二十七條規定及國家有關規定辦理。

第十五條　省級人民政府宗教事務部門在每年的三月三十一日前將上一年度的宗教教職人員備案情況報國家宗教事務局。

第十六條　本辦法自二零零七年三月一日起施行。

國家宗教事務局

《宗教活動場所主要教職任職備案辦法》

（二零零六年十二月二十五日國家宗教事務局局務會議通過，二零零六年十二月二十九日公佈，二零零七年四月十日在宗教局網頁發放。）

第一條　為了保障宗教教職人員的合法權益，規範宗教活動場所主要教職任職備案及備案管理，根據《宗教事務條例》，制定本辦法。

第二條　本辦法所稱宗教活動場所主要教職，是指佛教寺院的住持（方丈），道教宮觀的住持（方丈），伊斯蘭教清真寺主持教務活動的阿訇、伊瑪目、海推布，天主教教堂的主任司鐸，基督教教堂的主任牧師、相當於牧師的專職長老等。

第三條　宗教教職人員擔任宗教活動場所主要教職，應當經所在地宗教團體同意後十日內，由該宗教活動場所報所在地縣級以上人民政府宗教事務部門備案。

第四條　宗教教職人員跨省、自治區、直轄市擔任宗教活動場所主要教職，應當由擬任用該宗教教職人員的宗教活動場所徵得該場所所在地宗教團體同意後，報縣級人民政府宗教事務部門。縣級人民政府宗教事務部門逐級報省級人民政府宗教事務部門，省級人民政府宗教事務部門徵求該宗教教職人員所在地省級人民政府宗教事務部門意見後，予以備案。

第五條　履行宗教活動場所主要教職任職備案，應當填寫《宗教活動場所主要教職任職備案表》，同時提交下列材料：
（一）該場所管理組織民主協商情況的說明：
（二）擬任職人員的戶籍証明複印件和居民身份証複印件、宗教教職人員証書複印件。

此前在其他宗教活動場所擔任主要教職的，還須提交離任其他宗教活動場所主要教職的注銷備案証明。

第六條　縣級以上人民政府宗教事務部門自收到宗教活動場所提交的材料之日起三十日內，作出書面答覆，逾期未答覆的，視為已完成備案程序。

第七條　有下列情形之一的，不予備案：
（一）未按照本宗教的宗教活動場所主要教職任職辦法任用的；
（二）未經該場所管理組織民主協商的；
（三）擬任職人員離任其他宗教活動場所主要教職未辦理注銷備案手續的；
（四）提供的備案材料不屬實的。

第八條　宗教活動場所在備案程序完成後，可為擔任主要教職的宗教教職人員舉行任職儀式，並正式賦予其職責。

第九條　宗教教職人員離任宗教活動場所主要教職，應當按照任職備案程序辦理注銷備案手續。辦理注銷備案，應當提交下列材料：
（一） 該場所管理組織民主協商情況的說明；
（二） 該場所所在地宗教團體同意的書面意見；
（三） 擬離任人員離任財務審查情況的報告。

第十條　有下列情形之一的，不予注銷備案：
（一）未經該場所管理組織民主協商同意的；
（二）未經該場所所在地宗教團體同意的；
（三）未辦理離任財務審查的。

第十一條　擔任宗教活動場所主要教職的宗教教職人員違反法律、法規、規章，情節嚴重的，除依法追究其法律責任外，宗教活動場所應當按照任職備案程序，在辦理注銷備案手續後，解除其擔任的主要教職。

第十二條　宗教活動場所未按照本辦法辦理宗教活動場所主要教職任職備案手續，或者備案時弄虛作假的，由人民政府宗教事務部門責令改正，並視情節輕重，按照《宗教事務條例》第四十一條的規定予以行政處罰。

第十三條　宗教教職人員一般只能擔任一個宗教活動場所的主要教職。特殊情況下，需要兼任另外一個宗教活動場所的主要教職的，應當由該宗教活動場所徵得所在地宗教團體同意後，報縣級人民政府宗教事務部門，縣級人民政府宗教事務部門逐級報省級人民政府宗教事務部門備案。

第十四條　宗教活動場所主要教職任職辦法由全國性宗教團體結合本宗教的實際分別制定，並報國家宗教事務局備案。

第十五條　本辦法自二零零七年三月一日起施行。


聖神研究中心 - 教會資訊 - 書籍期刊 - 鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

鼎 2007年 冬季號 第27卷 總第147期 香港特區十年回顧

《宗教院校設立辦法》
0
摘自《國家宗教事務局網頁》

國家宗教事務局令第６號

《宗教院校設立辦法》已於二零零六年十二月二十五日經國家宗教事務局局務會議通過，現予公佈，自二零零七年九月一日起施行。

第一章　總則

第一條　為規範宗教院校的設立，根據《宗教事務條例》，制定本辦法。

第二條　本辦法所稱宗教院校，是指宗教團體舉辦的培養宗教教職人員和其他宗教專門人才的全日制院校。

宗教院校分為高等和中等。

高等宗教院校學制為四年以上，畢業生學歷為本科以上；中等宗教院校學制為二至三年，畢業生學歷為中專或大專。

第三條　宗教院校由全國性宗教團體或省、自治區、直轄市宗教團體舉辦。其他任何組織和個人不得舉辦宗教院校。

第四條　政府宗教事務部門依法對宗教院校進行監督、檢查、指導。

第二章　設立條件和標準

第五條　設立宗教院校應符合《宗教事務條例》第九條規定的條件。

第六條　在同一省級行政區內已設立宗教院校的，一般不再批准設立新的同類宗教院校。

第七條　設立高等宗教院校應符合下列標準：
（一）招生對象至少具備中等宗教院校或普通高級中學學歷，或具有同等學歷；
（二）任課教師總數不少於學生總數的百分之十，其中至少百分之五十為專職教師；
（三）有獨立的教學場所，其建築設施應保証教學、研究和師生的宗教生活、日常生活、體育鍛煉等方面的基本需求，並符合國家有關規劃、建設、消防等方面的規定；
（四）有必要的教學設備和現代化器材，適用圖書不少於三萬冊；
（五）有必要的辦學資金。

第八條　設立中等宗教院校應符合下列標準：
（一）招生對象至少具備普通初級中學學歷；
（二）任課教師總數不少於學生總數的百分之八，其中至少百分之五十為專職教師；
（三）有獨立的教學場所，其建築設施應保証教學、研究和師生的宗教生活、日常生活、體育鍛煉等方面的基本需求，並符合國家有關規劃、建設、消防等方面的規定；
（四）有必要的教學設備，適用圖書不少於二萬冊；
（五）有必要的辦學資金。

第三章　審批程序

第九條　申請設立宗教院校，須填寫《宗教院校設立籌備申請表》，並提交下列材料：
（一）辦學章程及培養方案；
（二）符合培養條件的生源情況說明；
（三）必要的籌備設立資金証明，辦學經費主要來源情況說明及有關証明文件；
（四）擬聘任教師、學校負責人和擬組建的管理組織成員的基本情況說明；
（五）已有校舍等基礎設施和設備情況說明，或擬新建校舍的可行性研究報告；
（六）其他有關材料。

第十條　全國性宗教團體擬設立宗教院校的，向國家宗教事務局提出申請。省、自治區、直轄市宗教團體擬設立宗教院校的，向所在地的省級人民政府宗教事務部門提出申請。省級人民政府宗教事務部門應當自收到申請之日起三十日內提出意見。對擬同意的，報國家宗教事務局審批。

第十一條　國家宗教事務局自收到全國性宗教團體的申請或者省級人民政府宗教事務部門設立宗教院校的報告之日起六十日內，作出批准或者不予批准的決定。不予批准的，書面說明理由。

第十二條　宗教團體接到國家宗教事務局批准設立宗教院校的批覆後，方可開始籌備設立工作。籌備設立期一般不超過三年，特殊悄況報經國家宗教事務局批准後可適當延長。

第十三條　宗教院校完成籌備設立後，由舉辦的宗教團體接本辦法第十條規定的程序報國家宗教事務局審核驗收。審核驗收合格後方可掛牌招生。

第十四條　宗教院校的變更、撤銷與合併，均應按申請設立宗教院校的相關要求辦理。宗教院校的變更包括更改校址、校名、隸屬關係，改變校舍規模、培養目標、學制、辦學規模、招生對象及範圍等。

第四章　罰則

第十五條　違反本辦法有下列情形之一的，由國家宗教事務局或省級人民政府宗教事務部門根據情節輕重，分別責令其限期改正、停止招生直至停辦：
（一）籌建期間擅自招生的；
（二）超過籌建期限仍達不到招生條件的；
（三）不遵守法律、法規、規章和政策，違反培養目標、辦學章程和課程設置要求的；
（四）畢業生經考核或評估達不到規定要求的；
（五）教師配備長期達不到要求的；
（六）擅自變更校址、校名、隸屬關係、校舍規模、培養目標、學制、招生規模及範圍等的；
（七）沒有必要的辦學經費的；
（八）建築設施存在重大安全隱患的。

第十六條　擅自設立宗教院校的，由有關部門依照《宗教事務條例》第四十三條予以處理。

第五章　附則

第十七條　《宗教事務條例》施行前已經國務院或國務院宗教事務部門或省級人民政府批准開辦的宗教院校，不再重新履行設立審批手續，但需由國家宗教事務局依據本辦法第七條、第八條規定進行評估，確認其學制、辦學規模、培養目標、課程設置、招生對象及範圍等。

第十八條　《宗教事務條例》施行前未經國務院或國務院宗教事務部門或省級人民政府批准設立的宗教院校，應當按照《宗教事務條例》和本辦法的有關規定，履行設立審批手續。

第十九條　國家宗教事務局每年定期公佈批准設立的宗教院校名單。

第二十條　本辦法由國家宗教事務局負責解釋。

第二十一條　本辦法自二零零七年九月一日起施行。