Exported Projects

 Exported Projects:

  • www.cathlinks.org/


和好2000 - 話說禧年

話說禧年

疏離∼和好

與自己和好

與他人和好

與自然和好

與天主和好

回主頁

在聖經舊約時代，人們以每五十年為一禧年(Jubliee)，以一年的時間來慶祝。在這一年當中，一切沒收的地產應重歸原主，奴隸獲自由，罪債得赦免，土地要休耕， ...(肋二十五 10)

與耶穌基督一起宣佈2000年是恩慈之年，意味著： 履行天主賦予我們的和好職務， 及在團體之間建立這方面的共識. 讓我們想一想：如何在我們的生活中， 效法耶穌的和好行動， 祂寬恕罪人、醫治病人、使人與天主和好，得到真正平安。祂接近被遺棄的人，扶助被剝削的窮人， 重視沒有地位的婦女和孩童，使人與人修和。 祂也平息風浪，使人與大自然和好。

在我們的生活中、社會裡，有哪些關係需要和好呢？

與天主的關係： | 是否對命運不滿，埋怨自己生不逢時，無法接受生活中遭遇的挫折困難，只相信自己， 不再信靠天主？
與自己的關係： | 是否不欣賞自己，有自卑感， 逃避自己， 工作過度，覺得自己受到有意或無意的傷害，別人都故意和我過不去，以至於自暴自棄，故意去酗酒, 吸毒甚至以自殺來殘害自己？
與他人的關係： | 是否寧願活在鐵窗鐵門內，而不與他人來往？是否因心存敵意，而與他人衝突不斷，甚至面對親人時，形同陌路， 黨派商場上的競爭猜忌耍詐，教派間互相批評，國際間武裝競賽？
與自然的關係： | 是否不知疼惜尊重大自然，只為滿足自己，予取予求，肆意破壞，污染，踐踏，浪費等？


和好2000 - 疏離∼和好

疏離∼和好

話說禧年

與自己和好

與他人和好

與自然和好

與天主和好

回主頁

舉世都在準備２０００年禧年之際，我們所面臨的挑戰是什麼？

今日世界，一方面有最高的科技及全球化經濟，另一方面，人心卻得不到應有的平安喜樂，只有「疏遠」的關係。人與自己、別人、大自然、以及天主的關係都疏遠了，生活中充滿了緊張壓力、刺激、暴力及痛苦，這種種矛盾感深深地充斥在我們的生活中，人內心體會到與自己本性的掙扎、與自己命運的抗爭、予人相處的矛盾，甚至對聖嬰現象的恐懼與無奈等，在在都讓我們感受到對「人心」的分裂及「死亡」的逼近。

面對千禧年

我們相信

由自棄到進取（愛惜自己）
由冷漠到關懷（疼惜別人）
由破壞到尊重（珍惜萬物）
由疏離到依靠（敬惜天主）
生命的歷程，就是與自己、與他人、與萬物、與天主和好。這就是選擇愛的生命。

有誰願意為生命與希望服務呢？讓我們為和好２０００的憧憬，配戴信心、勇氣、力量、誠實及智慧的寶劍吧！真正的喜悅是由內心開始，真實的愛是由心底深處，去諒解每一個眾生的痛苦。

讓我們不必怕分擔別人的痛苦，更不要怕在和好的過程中所要承受的艱難挫折，因為在痛苦深處，只要與基督交談，那份圓滿的喜悅便會油然而生。

讓我們成為行動的門徒

讓教會成為行動的教會


和好2000 - 與自己和好

與自己和好

話說禧年

疏離∼和好

與他人和好

與自然和好

與天主和好

回主頁

有多久沒有靜下來看看自己疲倦的面容？

是不是還來不及接納自己，便挑剔自己不夠漂亮聰慧？

忘記天生我材必有用，好男好女當自強，卻猛挖自己腳下站立的地方？或是常年累月浸泡淚水裡，自殺念頭來侵襲。沒愛惜自己的身體，讓吸毒、酗酒麻痺自己……

愛惜自己

  • 收拾自尊，把自己當作上蒼捏塑的寶貝，被蒼天疼惜。
  • 信賴自己，知道你真正需要的是什麼。
  • 先打點自己，再管別人，照顧不了自己，那能照顧別人。

行動建議

  • 每天花10~30分鐘，靜靜地與自己相處，以感恩的心情欣賞自己、接納自己、及愛惜自己。
  • 請參加各種認識自我的活動、讀書會或研習會。如：張老師、生命線、懷仁、華明輔導中心、各級學校輔導中心…


和好2000 - 與他人和好

與他人和好

話說禧年

疏離∼和好

與自己和好

與自然和好

與天主和好

回主頁

用高高的圍牆把自己與別人隔絕起來，看不得別人比自己能幹、得人緣，覺得所有人都欠了自己，與人過不去。

人若得罪我一分，詛咒人上下十八代，親人如陌路，老死不相往來。侵犯別人的身體、情感和好意。商場耍詐欺、黨派如仇敵蠻橫生存之道風行……

疼惜別人

  • 「你若在祭壇前，要獻你的禮物時，在那裡想起你的弟兄有什麼怨你的事，就把你的禮物留在那裡，留在祭壇前，先去與你的弟兄和好，然後再來獻你的禮物。」（瑪五２３－２４）
  • 當我寬恕一個人時，我就釋放了牢裡的一位囚犯──我自己。

行動建議

  • 當我遇見人時，設法送給他一個禮物，可以是精神或物質的，譬如：一抹微笑、一聲祝福，讓人己的財富與喜樂與日俱增。「給」與「受」最珍惜莫過於人間的關心、情誼、肯定與愛。
  • 每週一個晚上不看電視，與家人團聚，分享、祈禱。拜訪教友或鄰居，分享信仰及拜訪病人、老人、愛滋病人及探訪監獄等。
  • 接觸原住民、外籍勞工、殘障團體等弱勢團體。
  • 與基督教團體接觸，或是與其他宗教團體交談。
  • 跟你傷害過的人修和。


和好2000 - 與自然和好

與自然和好

話說禧年

疏離∼和好

與自己和好

與他人和好

與天主和好

回主頁

從不愛惜一花一草一狗，懶得看它們難看的樣子一眼，自己活得晦氣，也沒能讓大自然好過，濫墾濫伐、製造污染，肆意開發圖利，死賺一票把自己鍍起來，以為屋子就不會倒，別人死生管不著…。

珍惜萬物

  • 人真正的財富在於與天主，與自己，與他人，與大自然的和好關係。這種和好關係越深、越豐富、我們就越富有。
  • 但因不當的經濟開發，嚴重的傷害了大地母親；因消費主義、全球化經濟帶來了功利思想，使我們的心靈更為貧乏。如何開始渡簡樸的生活、反璞歸真，與大自然和好，使我們社會得以永續發展，是真正的致富之道，也是每一位基督信徒不能推諉的使命。且讓我們一起努力，「使整個大地充滿基督的福音」吧！（生態主保　聖方濟）

行動建議

  • 舉辦環保講習會、生活體驗營等。
  • 組織環保小隊，到街頭、商店說服拒用塑膠袋、保力龍等用品。
  • 推行垃圾分類、資源回收、重複使用等。
  • 堂區、教會單位發起環保日、週、月，清掃社區之環境等。
  • 其他方式，如：綠化環境……


和好2000 - 與天主和好

與天主和好

話說禧年

疏離∼和好

與自己和好

與他人和好

與自然和好

回主頁

浪費主所給的時間，恁破壞的力量在我們四周，卻連一根手指也不動。

怪自己生不逢時，好運總向別人報到，沒認出挫折困難是鍛鍊生命的好禮物。自己胡亂作主，想一切都是虛無…。

敬惜天主

  • 「天主的心比我們大，祂原知道一切。」（若壹三２０）
  • 當我們在生活中接受自己生命中的許多痛苦和一些無法解決的問題時，我們就接受了天主的臨在。
  • 當我們在行為上，對充滿痛苦與失敗的生活，以開放的心接納時，我們就與世界中的聖言──基督相遇。
  • 當我們在自己生活中以相愛、以樸實無華的服務來答覆生活上的要求時，我們內在的生命就已經接受了聖神。

行動建議

  • 每天活在當下，信賴天主。
  • 參與個人和團體的讀經，參與彌撒、守聖時、玫瑰經、和好聖事聽道理、避靜及忠實於每天的個人祈禱。
  • 若你想請人為你代禱，請用和好２０００信箋寫下您的心願，放入各大聖堂的和好信箱。教友、修女、修士及神父們將會為你的意向祈禱。


和好2000

話說禧年

疏離∼和好

與自己和好

與他人和好

與自然和好

與天主和好

漫漫黑夜裡，地平線的遠方，透露了一絲曙光。

讓我們告訴您一個喜訊，2000年就快要到了。

2000年就是和好年

和好，不是別的，是在這道曙光來臨之前，

重新去改善那被破壞的關係，

重新去燒熱那冰冷的心。

為了迎接光明的2000年, 請響應以下的四項呼求:

愛惜自己 | 疼惜別人
珍惜萬物 | 敬惜天主

看哪！新世紀即將來到，

遠方的曙光正指引我們，

是重新出發的時候了！

愛，是行動的力量，

惜，是行動的開始！

和好2000辦公室電話 / 傳真：(02)27365017

捐款請用：郵撥 / 財團法人天主教會台北教區
帳號：10647145
註明：和好2000專款


911/ 天主教資訊小集 /Catholic Information Links

美國911事件後信仰反省

  • 教宗聲明
  • 美國主教團的聲明
    • A Pastoral Message: Living With Faith and Hope After September 11及其說明
    • Church's Teaching on War and Peace
  • 美國各宗教聯合聲明Deny Them Their Victory - A Religious Response to Terrorism
  • 美國伊利諾州Joliet教區911事件資源
  • 美國伊利諾州Joliet教區Justice for Terror小組研習手冊
  • Sojourners
  • 馬利諾會的回應
  • 美國耶穌會關懷中心(Center of Concern)
  • US Catholic雜誌訪問伊斯蘭學者Farid Esack 的文章
  • Pax Christi International對911事件的反省
  • 喬治城大學woodstck神學中心A Theological Reflection on September 11, 2001
  • Can the West avoid a 'holy war' with Islam? (澳大利亞墨爾本總教區正義發展與和平委員會)
  • 文章：反恐怖主義，良策何在? （利氏學社）

回到主網頁


將臨期

將臨期的拉丁文為Adventus，意指來到或駕臨。 聖誕節前四週(由最接近11月30日之主日至聖誕節)，在天主教會內稱為將臨期。在這段期間，教友們開始以期待喜悅的心情準備迎接主耶穌基督的降生。

將臨期的起源已不可考，Arles主教St. Caesarius(502-542)的證道辭中曾提及在聖誕節前的準備， 但並未成為教會內的正式禮儀。581年在高盧召開的主教會議要求自11月11日至聖誕節期間每週有三天 應按照封齋期的禮儀，將臨期的長短也曾有三週到六週變化。

將臨期四週象徵基督降臨前四千年的黑暗，將臨期彌撒中神父穿著紫色祭衣，表示悔罪刻苦， 以準備主的降生，教友應告解與天主修合。

將臨期有雙重特點：

  • 是聖誕節的準備期紀念天主子第一次來到人間
  • 是令人想到基督末世再度來臨的時期

將臨圈

將臨圈的習慣從德國開始，雖然只有數百年，已傳到世界各地。教友似乎喜歡這種新習慣。

所謂「將臨圈」是用常青樹枝編織而成的圓圈或花冠（Advent Wreath，Adventkranz ），圈上按置四支蠟燭，可懸掛在屋頂上或放在桌子上。現代商場中已有現成的、塑膠的將 臨圈出售。其傳統的意義：象徵基督真光來照耀那「坐在黑暗與死亡蔭影下的人群」（路； 一，79）。花圈本身象徵「時期已滿」時基督就來到了人間，也象徵天主的永恒存在與無始 無終：常青樹象徵永生與天主的不變性。四支蠟燭代表將臨期四週，每一週點燃一支蠟燭。基督的降來是為了帶給 我們真光，使我們分享天主的永恒生命。每個教友家庭、教會團體、以及聖堂中均適於在將 臨期開始佈置一將臨圈。


教宗1998年世界移民日文告

與移民和難民團結互助

教宗九八年世界移民日文告

取自香港公教報，1998-Nov-29
親愛的兄弟姊妹：

１．教會牧民上極其關注移民和難民潮日漸增強的情況，亦問自己這個現象的成因、 以及因著不同理由被逼離開家園的人士的獨特處境。 事實上，全球移民及難民今後的情況似乎會更見惡劣。 好些時候，暴力迫使某處地方的所有居民離開家園以避過不斷重演的殘暴行為； 更常見的，是赤貧和缺乏發展前景，令個人或家庭為了生存而長期流徙遠方， 並難以找到適當的款待。

很多計劃旨在減輕移民及難民的艱辛與苦痛。本人對投身這些工作的人士深表敬佩， 並由衷地鼓勵他們慷慨地繼續支持這些工作，克服過程中遇上的許多困難。 難民與移民除遇上與文化、社會，有時甚或與宗教障礙有關的問題外， 還有其他方面的困境，諸如失業問題，而向來是移民目的地的國家、 如今也受著失業困擾；家庭破碎；服務不周； 以及日常生活中他們面對的種種困難等。此外， 收容國唯恐這些「異鄉人」的數目隨著人口增長、 合法家庭團敘，地下經濟體系當中的非法招聘等情況而迅速增多， 從而威脅到自己的身分。當和諧而和平的融合落空，就會出現自我孤立、 與周遭環境關係緊張、自暴自棄的危機，導致負面後果甚或出現悲劇。 人們發現他們「比往昔更加分散，在言論上更見分歧，彼此間亦見分歧， 沒法取得共識與協議。」（《和好與懺悔》宗座勸諭13）

大眾傳媒能擔起重要角色，正面如是，負面亦然。對於「新來者」的問題， 大眾傳媒的活動能促進恰當的評價、更大的體諒，並驅走偏見和情緒化的反應； 反之，它們也可孕育出排外和敵對情緒，阻礙和損害恰當的民族融和。

２．上述問題給天主教團體帶來了逼切的挑戰， 而關注移民與難民問題經已是牧民優次之一。從這角度看， 世界移民日是反省從今以後如何有效地介入這類敏感的宗徒職務的好時機。

對基督徒而言，接納異鄉人並與他們分享互助，不僅是款待別人的人類職責， 還是忠於基督訓誨的具體要求。對信徒而言， 關心移民就意味著致力在個別天主教團體內，確保遠方來的弟兄姊妹擁有一個位置， 並為每個人的個人權利得到確認而努力。教會誠邀所有善心人作出貢獻， 讓人人都受尊重，並禁止有損人類尊嚴的歧視。教會的行動是以禱告作為維繫力量， 以福音為啟發，靠著其悠久經驗作導引。

教會團體的活動，對人民和國際社會的領袖，各機構以及與移民相關的不同組織來說， 都是一個鼓勵。教會專注人道工作，以訓導和見證來啟迪良知， 並鼓勵推行恰當的計劃、讓移民在個別社會之中找到安身之處，從而滿全其使命。

３．特別要說的是，教會明確地呼籲移民和難民基督徒不要與外界隔絕， 離開接納他們的教區或堂區的牧民生活，孤立自己。但與此同時， 教會也要求神職人員和信友警覺那些徹底異化他們、破壞他們特質的企圖； 教會情願鼓勵他們與這些兄弟姊妹逐步融和起來， 盡量借用他們的多元化來建造真正的、熱誠款待和提供支持的信友家庭。

為此，收容移民和難民的當地社區好應向他們提供渠道， 幫助他們積極地履行其責任。在這方面，獲指派專職照顧移民的神職人員， 要充當不同文化和思想的橋樑，這意味著他要自覺自己正滿全著一項真正的傳教職務， 「完全是基督親自降生取人性的榜樣，祂把自己和所接觸的那些人的社會文化環境聯繫在一起」 （梵二《教會傳教工作法令》10）。

此外，這種為著移民的使徒工作事實上有時會惹來猜疑甚或敵視， 但這不應該成為放棄追求團結與人類進步的藉口。耶穌提出的要求： 「我作客，你們收留了我」（瑪25:35）在任何場合皆發揮著力量， 並挑戰著那些有意步隨耶穌足印者的良心。對信徒而言，接納他人不僅是慈善心驅使， 也不僅是關懷友伴的天性使然。那意義要深遠得多，因為他知道不論遇上任何人， 就是遇上了基督，基督期望在我們的兄弟姊妹身上得到愛和服侍， 特別在那些最窮困和最有需要的人身上。

４．耶穌，天父獨生、聖言成了血肉的聖子，乃天主與人團結一起的活生生聖像。 「他本是富有的，為了你們卻成了貧困的，好使你們因著他的貧困而成為富有的。」 （格後8:9）只有真正關懷別人的基督徒團體，才會歡迎和秉承耶穌被釘死於十字架前夕、 在樓房傳授給門徒的話：「如同我愛了你們，你們也該照樣彼此相愛。」（若13:34）救世主所要求的， 是捨己為人、不求回報和無私的愛。

在這方面，聖雅各伯寫給「散居的十二支派」的話，就顯得是最有先見的， 收信人大抵是猶太基督徒，他們當時散居希臘羅馬各地。聖雅各伯說： 「我的兄弟們，若有人說自己有信德，卻沒有行為，有甚麼益處？ 難道這信德能救他嗎？假設有兄弟姊妹赤身露體，且缺少日用糧， 即使你們中有人給他們說：『你們平安去罷！穿得暖暖的，吃得飽飽的！』 卻不給他們身體所必需的，有甚麼益處呢？信德也是這樣：若沒有行為， 自身便是死的。」（雅2:14-17）

５．本人樂於在此提出一個宗徒的卓越典範、 他以生活和先知的方式來見證基督對移民的愛。本人要談及的， 是本人今天（一九九七年）、十一月九日樂於替他主持冊封真福禮的經查理 （John Baptist Scalabrini）主教。

上世紀末，大批人離開歐洲遷往新世界，他深受感動， 並清楚看到需要透過適當的社會輔助網絡、給他們提供牧民照顧。 有見及此，他成立了傳教會（Congregation of the Missionaries）和聖嘉祿女傳教會（Missionary Sisters of St. Charles ），這反映了他銳利的屬靈洞見和有力而務實的觸覺。 他又極力支持訂定法律上和體制上的措施，使移民得到人道和法律的保障， 免受種種剝削。

在今天的絕對迥異的社會處境中，Scalabrini主教的屬靈兒女、還有其後加入、 由平信徒組成的經查理傳教會（Lay Scalabrinian Missionaries）， 都繼承了同樣的神恩，繼續見證基督對移民的愛，向他們傳揚福音、 普世的救贖信息。願經查理的榜樣和轉禱， 成為全球各地投身移民與難民工作者的支持力量。

６．在這需求甚殷而複雜的範疇中，若要給出具體的基督見證，關鍵是要 「重新欣賞聖神是在歷史過程中建立天主之國， 並預備它在耶穌基督內圓滿彰顯的那一位。」（《第三個千年將臨之際》45 ）。

我們怎能忘記一九九八是奉獻給聖神的一年？聖神的角色， 在聖神降臨日以非比尋常、有效的方法啟示出來。 本人在第十六屆世界和平日文告中這樣寫： 「聖神使主的首批門徒超越語言差異，在兄弟情誼中重新發現通往和平的康莊大道」 。（《羅馬觀察報》英文版1982年12月27日）

在古時的巴貝耳，自尊自大拆散了人類家庭的團結。 五旬節的聖神以其恩寵醫治這失落的團結，並按天主聖三的結合、 即不可分割而團結的神聖本質中存在著三個不同的位格，以此為重建團結的模範。 人人聽到聖神降臨門徒身上、門徒都說自己的方言，他們驚訝奇怪（參宗2:7-11 ）。過往一如今天，聆聽的一致，無損文化的多元化， 因為「每種文化都是思索世界、特別是人類奧蹟的努力成果： 它是表達人類生命超性層次的方式」。在「所有辨別個人和民族的差異」之上， 「有著人類基本的共通處。因為不同文化不過是面對個人存在意義問題時的不同方式」。 （1995年10月5日第五十屆聯合國大會發言；《羅馬觀察報》英文版1995 年10月11日）

因此，聖神年懇請信友更深入地生活出超性德行中的望德， 望德給予他們堅固而深刻的動力，讓他們投身於新福傳當中， 並幫助來自不同國家與文化的人，他們都期望得到我們的協助、 以發揮出他們的人類潛能。

７．傳福音，就是要解釋我們心中所懷希望的理由（參伯前3:15）。 在這個責任上，最初傳福音的基督徒雖屬社會上的少數派， 但他們都勇敢地開展這事業。藉著聖神逐漸使他們變得敢言， 他們坦誠地見證了自己的信仰。今天亦然，「基督信友被邀， 以更新對天國終將來臨的希望，來準備第三個千年開始的大禧年， 並在心中，在所屬基督徒團體內，在個別社區裡，以及在世界歷史之中， 每日作準備。」（《第三個千年將臨之際》46

人類遷移的現象，喚起了腦海中教會的確切形象，就是世上朝聖、 旅途中恒常走向天國家園的人民。儘管這路存在著無盡艱辛， 它卻提醒我們未來世界的憧憬，它促使我們改變現況、 讓現況免於不公義和壓迫，這是為了與天主相遇、那是所有人的終極目標。

我把基督徒團體對移民與難民這宗徒工作的委身，交託給「瑪利亞， 她因聖神的德能孕育了降生成人的聖言，因此，在她一生之中， 讓她自己為其內在的動力所引導……瑪利亞完美地表達了雅威貧弱者的渴望， 並且為那些將自己全心託靠給天主許諾的人，樹立一個輝煌的典範」（同上，48） 。願她以慈母的關懷，陪伴所有從事移民與難民工作的人； 願她替那些不得不離開家園與至愛的人抹乾淚水，慰藉他們。

願所有人藉著本人的祝福得到舒慰。

若望保祿二世


天主教護教資訊

護教資訊
  • 同根生
  • 護教資訊


天主教藝術

    [IMAGE:bullet] 額我略(葛利果)聖歌(Gregorian Chant)
    • 額我略聖歌Home Page(普林斯頓大學)
    • CANTUS: 額我略聖歌資料庫 (美國天主教大學)
    • CHANT LINKS
    • 額我略聖歌 (at OBI Gopher)
    • 葛利果聖歌介紹 (台灣)
    • 額我略聖歌學會 (英國)
    • 額我略聖歌(Real Audio)

    [IMAGE:bullet] 新世紀聖樂匯集

    [IMAGE:bullet] 天主教音樂出版社

    [IMAGE:bullet] 當代天主教音樂家

    [IMAGE:bullet] 聖藝美展

    • 利瑪竇中西文化歷史研究中心
    • EWTN藝廊
    • 清朝郎世寧(耶穌會士)　(at 神遊國畫世界)
      • 花陰雙圖／文字解說
      • 八駿圖／文字解說
    • 清朝艾啟蒙(耶穌會士)　(at 神遊國畫世界)
      • 白應圖／文字解說
    • Catholic Webatorium
    • Art Gallery, Christus Rex
    • Martin of Aragon日課繪畫(十五世紀西班牙)
    • 法國國家圖書館館藏(The Age of King Charles V ,1338-1380 )
    • Art for the Catholic Restoration
    • Rome Reborn: The Vatican Library & Renaissance Culture(美國國會圖書館)
    • Ukrainian Icon art
    • Enrique de la Vega藝廊
    • 網路藝廊(Web Gallery of Art)
    • 耶穌圖像
    • 著名聖母圖像
    • 藝術中的耶穌苦難與復活
    • 微笑的面容（劉河北者）

[IMAGE:bullet] 教堂建築

  • 中世紀建築藝術詞彙
  • 巴西利卡(Basilica) 式長方形教堂
    • 老聖伯多祿大教堂
  • 拜占庭式教堂
    • 聖維台教堂
  • 仿羅馬式教堂
    • 義大利比薩大教堂
    • 仿羅馬式建築相關連結
  • 哥德式教堂
    • 法國Amiens哥德式大教堂(哥倫比亞大學專題計畫)
    • 法國巴黎聖母院之一
    • 法國巴黎聖母院之二
    • 義大利米蘭大教堂
    • 哥德式建築相關連結
  • 文藝復興與巴洛可式教堂
    • 文藝復興
    • 巴洛可式
      • San Caro alle Quattro Fontane
      • 義大利杜林Superga大教堂(The Basilica of Superga)
      • 義大利杜林聖勞倫佐
  • 新哥德
    • 西班牙巴塞隆納聖家堂(Gaudi)


Untitled Document

  • 常用的聖名索引(香港教區)
    • 適合男孩子用的聖名(名稱以英文字母順序排列)
    • 適合女孩子用的聖名(名稱以英文字母順序排列)


天主教聖經

聖經

  • 聖經的默感和真理
  • 聖神──聖經的解釋者
  • 聖經正典
  • 聖經在教會的生活中
    以上摘自"天主教教理"

  • 聖經(思 高中文譯本)
  • 聖經(思 高中文譯本, 新舊約繁簡體)
  • 聖經(RSV版英文譯 本)
  • 聖經(New American Bible 版英文譯本)
  • 聖經(Douay -Rheims版英文譯本)
  • 聖經(Vulgate 拉丁通行本)
  • 牧靈聖經(中文)
  • 新經全集(吳經熊 譯)
  • 聖詠釋義(吳經熊譯)
  • Bible Gateway
  • 天主教/基督教聖經目錄對照表
  • 香港思高聖經學會
  • 掌 上電腦(Palm)思高中文聖經下載
  • 方濟會思高讀經推廣中心
  • 聖經十講(李哲修神父著)
  • 福音默想

天主為把自己啟示給人，慈愛地俯就人，用人類的言語向他們說話：「 因為天主的話，用人的語言表達後，就相似人類的語言；有如永生之父的聖言，取 了軟弱的人性後，與人相似一般」。

天主透過聖經的所有言語，只說一句話，就是祂的唯一聖言，在這聖言 內天主把自己完全說了出來。

聖奧思定：要記得在整部聖經內是同一個天主聖言，在所有聖經作者口中迴響的，也是 同一個聖言。這聖言從起初就與天主同在，故不需要發音，因為祂是在時間 之外。《聖詠漫談》
為此，教會時常尊重聖經，如同尊重主的聖體一樣。她不停地從天主聖 言及基督聖體的筵席中，給信友們提供生命之糧。

教會從聖經中，不斷地取得她的滋養與活力；因為透過聖經，她不 只接受人的言語，實在而論，接受的是天主的言語。「因為在聖經裡，天父 慈祥地來與祂的子女相會，並同他們談話」。

聖經的默感和真理

天主是聖經的作者。「在聖經各書卷中所包含和陳述的天主啟示的真理 ，是在聖神的默感下而寫在其中的。

慈母聖教會基於宗徒的信仰，把舊約與新約的全部書卷，及其所有部分，都 奉為聖經和正典，因為是在聖神的默感下寫成的，有天主為其作者，並這樣地交 給了教會」。

天主默感了聖經的人間作者。「在撰寫聖經時，天主簡選了人，利用他 們的才幹和能力來替祂服務，為能藉著他們並在他們內工作；他們是真正的作者 ，只寫下天主要他們寫下的一切」

受默感的書教導真理。「由於受默感的聖經作者所宣稱的一切，應被視 為聖神所宣稱的，故此應該聲明聖經各書，堅定地、忠實地、無錯誤地教 導真理，這真理是天主為我們的得救，而願意寫在聖經裡的」。

可是，基督徒的信仰並不是一個「書卷的宗教」。基督教會是一個天主 「聖言」的宗教，這聖言「不是一個筆錄下來沉默的文字，而是降生成人的生活 聖言」。 為使聖經上的話不要變成死板的文字，生活的天主的永遠聖言── 基督，必須透過聖神，「開啟我們的理智，使我們理解聖經」(路24:45)。

聖神──聖經的解釋者

在聖經裡，天主是以人的方式向人說話。因此為正確地解釋聖經，必須 留心探討甚麼是聖經作者真正要肯定的，以及甚麼是天主藉他們的話要表達的。

為明白聖經作者的用意，應留意當時的環境和文化，留意當時所用的「 文學類型」，留意當時所慣用的感受、表達和敘述的方式。「因為在聖經中， 真理是以各種不同形式，即以歷史、先知、詩歌或其他文學類型來陳述和表達 的。

不過，由於聖經是受默感的，有另一個同樣重要的正確解釋原則，沒有 這個原則，聖經將變成死的文字：「聖經既由聖神寫成，就該藉同一聖神的助佑 去閱讀和解釋」。

為隨從默感聖經的聖神去解釋聖經，梵二大公會議給我們指出了 三項標準：

一、小心留意「整部聖經的內容和統一性」。因為，儘管組成聖經的各 書互不相同，但由於天主計畫的一致，聖經是一個整體，而耶穌基督就是它的樞 紐和心臟，這心是在祂的逾越節後敞開的。

二、在「整個教會的生活聖傳」中閱讀聖經。根據教父們的格言：「與其說聖 經寫在書卷上，毋寧說首先寫在教會的心頭上(Sacra Scriptura principalius est in corde Ecclesiae quam in materialibus instrumentis scripta)」。因為教會在她的聖傳中，將天主的聖言 存留在她活生生的紀念中，而聖神則按照屬神的意義將聖言的解釋賜給她。

三、留意「信德的相符」。所謂「信德的相符」，是指信仰中的真 理彼此相符，以及與啟示的整體計畫相符。

聖經中不同層次的意義

依照古老的傳統，聖經的意義可分為兩種：即字面的意義和屬靈的意義 ，後者又分為寓意、倫理及末世的意義。四種意義彼此深深地相協調，可確保教會 活生生的讀經，產生豐富的內涵。

字面的意義。就是那來自聖經言詞所表達、透過釋經學的正確解釋規則 所發掘的意義。「聖經的所有意義都以字面的意義為基礎」。

屬靈的意義。基於天主計畫的一致性，不但聖經的文字，連它所敘述的 事實和事件也可成為標記。

一、寓意。如果我們在基督身上認出事件的意義，就能對事件有更 深入的了解；例如經過紅海是基督勝利的象徵，因此也是洗禮的寓意。

二、倫理。聖經所記載的事跡能引導我們正直地行事。它們是為「勸戒我們 而記載下來的」(格前10:11)。

三、末世。同樣，我們可看到事實和事件的永恆意義，讓它們引領 (希臘語anagoge)我們邁向天鄉。這樣，塵世的 教會是天上耶路撒冷的標記 。

    中古時代的一首短詩巧妙地總結了上述四種意義：

    文字，事之所載；寓意，信之所賴；
    倫理，行之所依；末世，心之所望。

    (Littera gesta docet, quid credas allegoria,
    Moarlis quid agas, quo tendas anagogia)

「釋經者的任務是依照這些規則，助人更深入了解和闡明聖經的意義， 俾能透過一些預先準備性的研究，使教會的審斷得以成熟。因為，有關如何解釋 聖經的一切，最後都應聽取教會的裁決，她負有保管和解釋天主聖言的神聖使命 和職務」。

聖奧思定：如果大公教會的權威不推動我，我就連福音也不會信《駁斥摩尼派人的所謂基本書信》。

聖經正典

宗徒的聖傳使教會辨認出，哪些著作應該包括在聖經的綱目裡。 這完整的綱目稱為聖經「正典」，包括舊約四十六 卷 (若把耶肋米亞及哀歌視作一書 則為四十五卷) 和新約二十七卷：

舊約四十六卷為：創世紀、出谷紀、肋未紀、戶籍紀、申命紀、若蘇厄書 、民長 紀、盧德傳、撒慕爾紀上、撒慕爾紀下、列王紀上、列王紀下、編年紀上、編年 紀下、厄斯德拉上、厄斯德拉下、多俾亞傳、友弟德傳、艾斯德爾傳、瑪加伯上 、瑪加伯下、約伯傳、聖詠集、箴言、訓道篇、雅歌、智慧篇、德訓篇、依撒意 亞、耶肋米亞、哀歌、巴路克、厄則克耳、達尼爾、歐瑟亞、岳厄爾、亞毛斯、 亞北底亞、約納、米該亞、納鴻、哈巴谷、索福尼亞、哈蓋、匝加利亞、瑪拉基 亞。

新約二十七卷為：瑪竇福音、瑪爾谷福音、路加福音、若望福音、宗徒大 事錄、 羅馬書、格林多前書、格林多後書、迦拉達書、厄弗所書、斐理伯書、哥羅森書 、得撒洛尼前書、得撒洛尼後書、弟茂德前書、弟茂德後書、弟鐸書、費肋孟書 、希伯來書、雅各伯書、伯多祿前書、伯多祿後書、若望一書、若望二書、若望 三書、猶達書、默示錄。

舊約

舊約是聖經不可或缺的一部分，它的經書是天主所默感的，具有永久的 價值，因為舊的盟約從未被廢除過。

原來，「舊約的救世工程主要是為準備……普世救主基督的來臨」。舊 約諸書「雖然含有一些短暫和不完美的事」，卻也顯示出天主救恩之愛的整個神 性教育法。它們「表現了生活的天主意識、對人生有益的智慧以及祈禱的奇妙 寶庫」；最後，在這些書中「蘊藏著我們得救的奧跡」。

基督徒尊崇舊約為真正的天主聖言。對那些拒絕舊約、藉口說它已被新約 所取代的思想(馬西翁主義 Marcionism)，教會常堅決地否定。

新約

「天主聖言乃天主的德能，為使一切信奉的人獲得救恩，在新約的經書 中，它以卓越的姿態出現，並顯示它的能力」。這些經書傳給我們天主啟示 的明確真理，它們的主要對象是耶穌基督、降生成人的天主子、祂的事業、祂的 教訓、祂的苦難和光榮以及祂的教會如何在聖神的推動下開展。

福音是整部聖經的中心，「因為它是有關降生成人的聖言、我們救主 的生活和道理的主要見証」。

福音書的形成可分為三個階段：

一、耶穌的生平和訓誨。
「教會毫不猶豫 地肯定四部福音的歷史性，並堅決 地認為，它們忠實地傳授了天主子耶穌在人間的生活，直到祂升天那日，為人類 的永遠得救，實際所做和所教導的事」。

二、口傳。
「宗徒們在主升天之後，以更完善的領悟力，把主所言所行的事 傳授給聽眾們。他們享有這種領悟力，因為受了基督光榮事跡的教導，以及受了 真理之神的光照」。

三、書寫的福音。
「聖史們所寫的四部福音，有些是從許多口傳或筆錄的資 料中選出的，有些則是其他資料的綜合或按教會情況所加的解釋，但最終仍保持 著講道的格式，為常把有關耶穌的真實事件，傳報給我們」。

四部福音在教會內佔有獨一無二的地位；禮儀對它的尊崇，它對世世代 代聖賢們所發出的無可比擬的吸引力，足可証明此點。

聖女凱撒里：沒有甚麼道理比福音的文字更為美好、寶貴和燦爛的了。你們要思量我們 的主和導師、基督以自己的言行所教導和實踐的一切，並把它默存在心中 《致聖女里克爾德和聖女拉德貢德書》。

聖女小德蘭：當我祈禱時，我特別在福音上稍作停留： 我可找到為我可憐的靈魂所需要的 一切。我時常能從福音中發現新的神光、發現隱密和奧妙的意義《自傳手稿》。

新舊約的一體性

教會遠自宗徒時代及其後在聖傳中，就不斷地透過預象法，強調新 、舊兩約在上主計畫中的一體性。在舊約的天主工程中，這預象法使人認出時期 圓滿時，天主在其降生成人的聖子身上所完成的一切。

因此，基督徒要在死而復活的基督光照下去閱讀舊約。預象法的閱讀披 露了舊約的無窮內涵。然而不應忘記，它保持著吾主親自重新肯定的啟示的固有 價值。因此，也要在舊約的光照下去閱讀新約。初期的基督徒教理講授經常 都是這樣作的。根據一個古老的說 法(聖奧思定)：「新約隱藏在舊約中，而舊約則 顯露在新約中」。

預象法指出邁向天主之計畫完成時的那種動力，那時「天主將成為萬物 之中的萬有」(格前15:28)，例如聖祖們的蒙召及出離埃及，並不失落他們在天 主計畫中的本身價值，因為他們同時是該計畫的中途站。

聖經在教會的生活中

「天主的話具有這麼大的效力和德能，以致成了教會的支柱和力量，鞏 固教會子女們的信仰，成為他們靈魂的食糧及靈修生活永久和清澈的泉源」 。必須「讓信友們廣泛地接觸聖經」

「所以聖經的研究應視作神學的靈魂。同樣，宣道的職務，即牧民的宣 講、教理講授、及一切基督化的訓誨，其中禮儀的講道，應佔有特殊的地位，這 些都該從聖經的話語取得滋養和活力」。

教會「堅決而懇切地勸告所有信友……要藉著多閱讀聖經，去學習『耶 穌基督的卓越知識』(斐3:8)，『因為不認識聖經，即不認識基督』」(聖熱羅尼 莫)。

「整個聖經是一本獨一無二的書，而這本書就是基督；事實上整個聖經都 在談論基督並在祂身上完成」。

「聖經蘊藏天主的聖言，因為它是受默感的，故確實是天主的聖言」

。 天主是聖經的作者，因為是祂默感了一些人間作者。祂在他們內、並藉他 們而工作。這樣就使我們確實肯定，他們所寫的絕無錯誤地教導得救的真 理 。

解釋受默感的聖經，首先必須留意，天主透過神聖的作者，有意啟示我們 有關救恩的事。「凡由聖神所作的事，除非在聖神的推動下，將不能完全 明瞭」。

教會接受舊約46卷書及新約27卷書，並尊之為受默感的書。

由於四部福音以基督為核心，故佔聖經的中心地位。

新約和舊約的一體性源於天主計畫及其啟示的一體性：舊約準備新約，新 約則完成舊約；兩者相得益彰，兩者都是真正的天主聖言。

「教會一直尊重聖經，如同尊重主的身體一樣」；整個基督徒生活在 這兩件事上找到了滋養和規則。「你的語言是我步履前的明燈，是我路途 上的光明」(詠119:105) 。

天 主教/基督教聖經目錄對照表

天主教 | 天主教簡稱 | 基督教 | 基督教簡稱 | 英文 | 英文簡稱
舊約
創世紀 | 創 | 創世記 | 創 | Genesis | Gn
出谷紀 | 出 | 出埃及記 | 出 | Exodus | Ex
肋未紀 | 肋 | 利未記 | 利 | Leviticus | Lv
戶籍紀 | 戶 | 民數記 | 民 | Numbers | Nb
申命紀 | 申 | 申命記 | 申 | Deuteronomy | Dt
若蘇厄書 | 蘇 | 約書亞記 | 書 | Joshua | Jos
民長紀 | 民 | 士師記 | 士 | Judges | Jg
盧德傳 | 盧 | 路得記 | 得 | Ruth | Rt
撒慕爾紀上 | 撒上 | 撒母爾記上 | 撒上 | 1 Samuel | 1S
撒慕爾紀下 | 撒下 | 撒母爾記下 | 撒下 | 2 Samuel | 2S
列王紀上 | 列上 | 列王記上 | 列上 | 1 Kings | 1K
列王紀下 | 列下 | 列王記下 | 列下 | 2 Kings | 2K
編年紀上 | 編上 | 歷代誌上 | 歷上 | 1 Chronicles | 1Ch
編年紀下 | 編下 | 歷代誌下 | 歷下 | 2 Chronicles | 2Ch
厄斯德拉上 | 厄上 | 以斯拉書 | 拉 | 1 Esdras | Ezr
厄斯德拉下 | 厄下 | 尼希米記 | 尼 | 2 Esdras | Ne
多俾亞傳 | 多 |  |  | Tobit | Tb
友弟德傳 | 友 |  |  | Judith | Jdt
艾斯德爾傳 | 艾 | 以斯帖記 | 帖 | Esther | Est
馬加伯上 | 加上 |  |  | 1 Maccabees | 1Mc
馬加伯下 | 加下 |  |  | 2 Maccabees | 2Mc
約伯傳 | 約 | 約伯記 | 伯 | Job | Jb
聖詠集 | 詠 | 詩篇 | 詩 | Psalms | Ps
箴言 | 箴 | 箴言 | 箴 | Proverbs | Pr
訓道篇 | 訓 | 傳道書 | 傳 | Ecclesiastes | Qo
雅歌 | 歌 | 雅歌 | 歌 | Song of Solomon | Sg
智慧篇 | 智 |  |  | Wisdom of Solomon | Ws
德訓篇 | 德 |  |  | Wisdom of Jesus Son of Sirach | Si
依撒依亞 | 依 | 以賽亞書 | 賽 | Isaiah | Is
耶肋米亞 | 耶 | 耶利米書 | 耶 | Jeremiah | Jr
耶肋米亞哀歌 | 哀 | 耶利米哀歌 | 哀 | Lamentations | Lm
巴路克 | 巴 |  |  | Baruch | Ba
厄則克耳 | 則 | 以西結書 | 結 | Ezekiel | Ezk
達尼爾 | 達 | 但以理書 | 但 | Daniel | Dn
歐瑟亞 | 歐 | 何西阿書 | 何 | Hosea | Ho
岳厄爾 | 岳 | 約珥書 | 珥 | Joel | Jl
亞毛斯 | 亞 | 阿摩斯書 | 摩 | Amos | Am
亞北底亞 | 北 | 俄巴底亞書 | 俄 | Obadiah | Ob
約納 | 納 | 約拿書 | 拿 | Jonah | Jon
米該亞 | 米 | 彌迦書 | 彌 | Micah | Mi
納鴻 | 鴻 | 那鴻 | 鴻 | Nahum | Na
哈巴谷 | 哈 | 哈巴谷書 | 哈 | Habakkuk | Hab
索福尼亞 | 索 | 西番亞書 | 番 | Zephaniah | Zp
哈蓋 | 蓋 | 哈該書 | 該 | Haggai | Hg
匝加利亞 | 匝 | 撒加利亞書 | 亞 | Zechariah | Zc
馬拉基亞 | 拉 | 瑪拉基書 | 瑪 | Malachi | Ml
新約
瑪竇福音 | 瑪 | 馬太福音 | 太 | Matthew | Mt
馬爾谷福音 | 谷 | 馬可福音 | 可 | Mark | Mk
路加福音 | 路 | 路加福音 | 路 | Luke | Lk
若望福音 | 若 | 約翰福音 | 約 | John | Jn
宗徒大事錄 | 宗 | 使徒行傳 | 徒 | Acts | Ac
羅馬書 | 羅 | 羅馬人書 | 羅 | Romans | Rm
格林多前書 | 格前 | 哥林多前書 | 林前 | 1 Corinthians | 1Co
格林多後書 | 格後 | 哥林多後書 | 林後 | 2 Corinthians | 2Co
迦拉達書 | 迦 | 加拉太書 | 加 | Galatians | Ga
厄弗所書 | 弗 | 以弗所書 | 弗 | Ephesians | Ep
斐理伯書 | 斐 | 腓力比書 | 腓 | Philippians | Ph
哥羅森書 | 哥 | 哥羅西書 | 西 | Colossians | Col
得撒洛尼前書 | 得前 | 帖撒羅尼迦前書 | 帖前 | 1 Thessalonians | 1Th
得撒洛尼後書 | 得後 | 帖撒羅尼迦後書 | 帖後 | 2 Thessalonians | 2Th
弟茂德前書 | 弟前 | 提摩太前書 | 提前 | 1 Timothy | 1Tm
弟茂德後書 | 弟後 | 提摩太後書 | 提後 | 2 Timothy | 2Tm
弟鐸書 | 鐸 | 提多書 | 多 | Titus | Tt
費肋孟書 | 費 | 斐利門書 | 門 | Philemon | Phm
希伯來書 | 希 | 希伯來書 | 來 | Hebrews | Heb
雅各伯書 | 雅 | 雅各書 | 雅 | James | Jm
伯多祿前書 | 伯前 | 彼得前書 | 彼前 | 1 Peter | 1P
伯多祿後書 | 伯後 | 彼得後書 | 彼後 | 2 Peter | 2P
若望一書 | 若一 | 約翰一書 | 約壹 | 1 John | 1Jn
若望二書 | 若二 | 約翰二書 | 約貳 | 2 John | 2Jn
若望三書 | 若三 | 約翰三書 | 約參 | 3 John | 3Jn
猶達書 | 猶 | 猶大書 | 猶 | Jude | Ude
默示錄 | 默 | 啟示錄 | 啟 | Revelation | Rv

回到主網 頁


天主教樞機

摘自教友生活周刊

「樞機」一詞，原文是拉丁文的（CARDO），中文為門 軸、戶軸或絞鏈式活頁板，引申為主要的關鍵，如中樞。 樞機因而有機要處所之意，（CARDO）是名詞，其形容詞 （CARDINALIS）的意思與名詞一樣，中古時代，此字仍保有 重要之意，如東西南北風為樞機風（Quatvor Venti Cardinals），聖堂的大祭台叫樞機祭台（Cardinale Altare）， 大禮彌撒叫樞機彌撒（Cardinalis Missa）。

教會第一次用「樞機」一詞，是為指一位神職人員， 條件是第一、這神職人員，應有一個固定服務的聖堂，第 二、他的聖堂應當有相當大的規模：如主教座堂、堂區聖 堂、或神父團體聖堂（Collegiale）。聖額我略教宗曾許可任 命上開小教堂的神父為樞機，但禁止私人小教堂的神父當 樞機 按當時的原則，一位五品人員不得當樞機。可是 例外的也有樞機五品。額我略第七世曾任命過樞機五品 （Cardinalis Subdiaconus）。 第九世紀之後，重要教堂的執事及神父已不再當樞機了。 這名銜只給其中更重要的堂區神父或執事。按若望執事 （Jean-Diacre）當時在羅馬只有二十位堂區神父是樞機， 至於在其他各地，重要堂區，仍有樞機神父及樞機執事， 比如在米蘭（Milan）、拉凡諾（Ravenne）、巴黎、里昂、宋 斯（Sens）、特瓦（Troyes）、安熱（Angers）、蘇阿松（Soissons）、 特來弗（Treves）、等地的本堂神父，皆是樞機神父，現在 法國有座堂的古城中尚有樞機街…只在巴黎第十二世紀， 下列堂區本堂神父皆是樞機：如聖保祿堂，聖瑪爾定堂、 聖雅各伯堂、聖賽非琳堂、聖本篤堂、聖沙倫堂、聖恩德 望堂、聖熱爾瓦堂、聖如蓮堂、聖梅立堂、聖老郎佐堂、 聖若望堂。這些樞機神父在大節日內給當地主教們幫忙， 到了十五世紀在米蘭尚有不少樞機。一五六七年，樞機的 名銜只給羅馬的高級神職人員們。

羅馬的三種樞機

樞機神父

按教宗禮節本（Liber Pontificalis），很早在第二世紀，羅 馬城就分成教區，並建設了聖堂，這些聖堂名為「職銜」。四九九年這些一職銜上為數廿八所。自第五世 紀又新建了其他「職銜」，不過這些職銜常有他們的特殊重 要性，第六世紀的文件稱這些任職的神父為「樞機神父」 （Presbyteri-cardinales）七六九年的羅馬公會議特別指定： 只能在樞機執事之中選教宗。當時「樞機神父」一詞已經 很普通，九六三年的羅馬公會文件上，有「樞機神父」簽 字。

樞機執事

為方便社會服務，羅馬很早就分成區域，開始分七區， 每區有一位執事負責。教宗阿提言第一世（Hadrien 772-795） 時代，城外的執事有的被召入城，在城內為他們建立了「執 事聖堂」，普通是在沒有「職銜」的地方，當時有十六座執 事聖堂，有十六位執事負責。到了第六世紀，為表示這些 執事與市外堂區的執事不同，還給了這些執事之名，一一 一六年拉特郎大公會議的文件上，就發現「樞機執事」的 簽字。

樞機主教

自第八世紀起，教宗就開始時常召集羅馬鄰近的主教們 來羅馬，為幫助他舉行禮儀或管理教會。廿六九年羅馬公 會議時，共有七位，他們輪流主日天在拉特郎大殿舉行彌 撤。到了第十二世紀，他們就在該大殿盡職。當時有歐斯 底（Ostic）、聖女魯非諾（Sterushe）、波爾多（Porto）、阿 爾巴諾（Albano）、杜斯路（Tusculun）、撒比諾（Sabino）、 波內斯德（Preneste）教區的七位主教。日後波爾多及魯非 諾兩個教區合併，因而當時樞機的人數，減到了六位。按 教宗禮儀本（Liber Pontisicalis）七六九年的羅馬公會議， 已將這些主教任命為樞機了，並且他們直屬於教宗宮廷， 到了十二世紀，只有羅馬城的樞機有權選舉教宗，因此 這些樞機的權勢越來越大。日後不久，在管理全球教務上， 他們代替了羅馬教務會議。十三世紀初葉，教宗依諾增爵 第三世，任命他們為自己的隨身顧問。一二四五及一二七 四的里昂公會議時，他們的位子已排在各總主教之前，他 們的職位可說是一人之下萬人之上。

羅馬神職以外的樞機

按前文所述，開始的樞機們無論是樞機執事、樞機神父、 樞機主教全部都是羅馬市的神職人員。他們是樞機，只是 由於他們是「職銜」或「執事聖堂」的負責人，市外的主 教們不屬於市內神職人員，因此他們如果是樞機，全是因 為他們是教宗宮廷的人。 日後這三種樞機的工作，全部在於輔佐教宗；他們遂成 為羅馬神職中的高級幹部（Proceres Clericorum）。另方面， 當時教宗又沒有許多相稱的助手，就更有須要多請他們幫 忙管理教會，因此對自己的教區，只留下當地主教的名義， 而無實際治理工作，他們就漸漸都搬到羅馬教廷居住。 這種演變，使更多羅馬以外的樞機們進入了羅馬，一○四九年，就有十幾位外地來的樞機，這些樞機，開始全是 從大修會院長中選出。自十三世紀，亦有鄉間及其他地方 的主教被召來羅馬擔任樞機職，並幫助教宗的管理工作。 這些樞機當然要放棄自己的教區，來住羅馬。有時這造成 許多實際困難，因此某些主教寧願留在本地而拒絕了羅馬 的請求。 特利騰大公會議規定：如果樞機有教區及牧靈的工作， 不必離開自己的教區，此後樞機團分有兩種：一種是教廷 樞機，他們常住羅馬，積極輔佐教宗…其中亦有別國的樞 機。另一種是住在其他各國的樞機。 此外樞機團裡常有些會士，教宗西希德第五，規定四位 樞機應當從四大乞丐修會選出，這法令雖未時常生效，但很深刻的影響了歷代教宗。

有關樞機的其他資訊


天主教簡介

[IMAGE:bullet] | 「天主教」的中文翻譯
[IMAGE:bullet] | 天主教簡史
[IMAGE:bullet] | 天主教的組織
[IMAGE:bullet] | 天主教會內的禮儀(Rite)
[IMAGE:bullet] | 天主教語音專線：0947-817777(全省普通市內計費)
[IMAGE:bullet] | 天主教教友慕道/入教程序
[IMAGE:bullet] | 天主教教義函授課程
[IMAGE:bullet] | 天主教信仰熱線(網絡版)

「天主教」的中文翻譯

摘自：上智出版社，天主教的信仰，民六十七年二月，五版

「天主教」的中文名稱，乃明末來我國傳教的教士所擬定。它原來的名稱是 基督宗教（Christianity），意指耶穌基督所創立的教會。凡信仰耶穌基督 者，統稱為基督徒。隨時代的變遷，以後出現了許多自稱為基督徙的教派， Christianity便成了總稱，各教派不得不冠以他詞以示區別。歐美各國都以 「公教會」（Catholic Church ）或「羅馬公教會」，稱隸屬羅馬教宗的天 主教，以與分離的「希臘正教」或「東正教」 （Orthodox Church），及 Protestant（Protestant有「誓反教」之義，我國人多稱之為「新教」或逕 稱「基督教」）等教派有所區別。

「天主」二字，是天主教稱呼宇宙真主的名詞，也就是所稱的「至上神」。 這個名詞始自明神宗萬府十一年（一五八三）。原來羅明堅教士，離開廣東 肇慶時，託一位望教少年照管祭壇和祭服，後來羅明堅與利瑪竇等回肇慶時 ，發現祭壇中央壁上，懸一中堂，書「天主」二字，遂被採用，與「上帝」 或「天」等名稱並行。

明末清初，由於不幸的禮儀之爭，教宗本篤十四世，頒布最後一道禁令（一 七四二，即清乾隆七年），不許單稱「天」或「上帝」，此項禁令現已鬆弛 ，不過從那時起，便通行了「天主」的名稱。

在利瑪竇以前，唐太宗貞觀九年（六二五）天主教的分袂弟兄－景教，傳入 首都長安，其所譯「默西亞經」（原作「移鼠迷詩言哥經」），稱宇宙真主 為「天尊」。按釋家也稱佛為「天尊」，道教稱「天神」乃「天尊」等，如 「元始天尊」。

我國古籍中，天主的名稱，始見於秦始皇所封八神；「天主、地主、陽主、 月主、四時主」等。南朝宋時，呵羅單國尊稱宋帝為「無憂天主」。佛經中 稱諸天之帝曰天主，例如：「忉利天主」。說文解字：「天者、巔也，至高 無上」。但我們所謂「天主」，並非秦始皇所講八神原意，亦非佛經中的「 忉利天主」，乃是指宇宙的唯一真主宰。

對「天主」的稱呼，世界不少語言均按照拉丁語Deus譯為類似的名稱。Deus 、則是根據古羅馬「多神」dii的原有名詞而來，但為保持一神觀念，將小寫 改為大寫，將複數改為單數;這樣便固定了唯一主「至上神」的名稱。

我國文字，通常無大寫小寫之分。為表達「一神」觀念，只有加以限定字， 呼之為「真神」、「至上神」等。因我國「神」字古義，原來也指「多神」 。一：即所謂「天神地祇」。說文：「神：天神，引出萬物……祇：地祇， 提出萬物」；天神指日月星及諸神，地祇指山川河海之神。二：即所謂「天 神人鬼」。呂覽順氏篇「鬼神傷民之命」；高注：「天神曰神，人神曰鬼」 ：此處「天」「人」對稱，但是「神「和「鬼」都是多數的。

神「引出萬物」，實指日、月、星及諸神，「生風雲、調陰陽」，並非特指 「創造宇宙」而言。但近代學者,由於研究「天神」、「一神、「多神」、 「汎神」等問題，將西方之（Theos，Deus，God…）逕譯為「神」字。因而 我們從「一神」、立場，也呼「天主」為「神」及「至上神」等。

天主教簡史

天主教開始傳播

耶穌升天後，門徒們立刻展開傳教工作。伯多祿第一次公開佈道，便有三千 人皈依受洗（宗二：41），第二次又有五千人信從（宗四：4）。傳教最活 躍的，當推由迫害教會的掃祿，一躍而為大使徒的保祿。他很快就把福音傳 遍了小亞細亞、馬其頓和希臘一帶。除保祿一人外，其他使徒起初都固步自 封，只向同種的猶太人傳教，不敢接觸所謂「外邦人」。在天主用異像啟發 伯多祿之後，他們才打破了這種成見（宗十），閑始去訓誨萬民了。

教會受迫害

凡一件新事業的興起，必會遭到人的反對與破壞，天主教也不例外，耶穌誕 生後才四十天西默盎就蒙聖神的啟示，向他的母親預言「這孩子要成為反對 的記號」（路一：34）。耶穌一生，常受到法利賽人及司祭長老們的尋釁攻 擊，最後竟被處死，這就是那預言的最好註腳。他也曾向門徒們說過：「世 界若恨你們，你們該知到，在你們以前它已經恨了我…沒有僕人大過主人的 ，如果人們迫害了我，也要迫害你們」 （若十五：18－20）。

因此使徒們開始傳教，就遭人鞭打拘捕（宗四：3；宗五：40），受盡了種 種迫害。在最初三世紀的期間，教會時斷時續地遭受了慘極人寰的血腥迫害 ，因此這個時期被稱為「教難時期」。教難最殘酷的當推尼祿為王的時期。 到了第二世紀，羅馬的幾位皇帝，鑑於教徒的日增月盛，決非為非作歹之徒 ，雖被人挾嫌誣告，但除信仰外並無其他劣跡。皇帝既不願出爾反爾，對天 主教的禁令，就不得不改弦更張。適值比第尼省總督白利尼（Plinius）見 被控的教徒曰增，不願大開殺戒，即上書皇帝請示辦法。當時正值圖拉真皇 （Trajanus）在位，於是就頒發了有名的「圖拉真詔書」，直截了當地訓示 ：一、政府當局不當自動去搜尋教徒。二、依法被控而自認不諱者就當依法 懲辦。三、叛教且肯拜羅馬神者，應予赦免。

公元三一二年，君士坦丁皇帝皈依了天主教後，翌年與東羅馬皇帝利西尼 （Licinius）在米蘭共同公布了一篇宣言，就是歷史上聞名的「米蘭詔書」 ，准人信仰自由，迫害才告終止。

歧見與教父

教會不但遭遇外患—教難，而且又有內憂—教理上的歧見，即教義上非正統 的說法。天主教的教理既然由天主的啟示而來，尤其關於天主性體的道理， 自然深奧難明。教會由耶穌接受了維護真理的委託，決不容許對信條有分歧 的意見，致使人誤入歧途。教會歷史早期最危險的歧見，當推亞略派 （Arianism）和聶斯多略派（Nestorianism），都是在探索三位一體的信理 時，在神學上的歧見。聶派在唐太宗貞觀九年（六三五）傳到我國長安，延 綿二百餘年，世稱景教。出名的「景教碑」就是這一派在我國的遺物。

天主教的信仰，雖經各種歧見衝擊，而仍能屹立不搖，保持它的純潔正統者 ，除天主的特別保護外，當歸功於一群德學兼優的卓越人物，他們大多數是 主教或神學家，演講著書，被教會尊稱為」教父」。其中最著名的，東方（ 實指現在的東歐、中東、埃及沿地中海一帶）有聖亞大納削，和號稱「加巴 陶西的三位教父」，即聖巴西略，尼斯的聖額我略和納西盎的聖額我略，此 外還有聖金口若望等。西方（即屬拉丁語的）有聖依拉略、聖熱羅尼莫、聖 盎博、聖奧斯定和教宗大額我略等。

大公會議

教宗雖握有無誤神權，但他從不獨斷獨行，遇有重大難題時，就召集全體主 教討論研究。使徒們傳教不久，就曾發生梅瑟割損的法律是否仍有效的爭執 。因此，伯多祿召集了使徒會議來解決（宗十五），這就是大公會議的濫觴 。

玆將歷屆大公會議列表如下：

 次 第     年 代      　　　　　　 地   點

 第一次    三二五                  尼西（一）
 第二次    三八一                  君士坦丁堡（一）
 第二次    四三一                  厄弗所
 第四次    四五一                  加彩東
 第五次    五五三                  君士坦丁堡（二）
 第六次    六八○∼八一            君士坦丁堡（三）
 第七次    七八七                  尼西（二）
 第八次    八六九∼七○          　君士坦丁堡（四）
 第九次    一一二三                拉脫郎（一）
 第十次    一一三九                拉脫郎（二）
 第十一次   一一七九               拉脫郎（三）
 第十二次   一二一五               拉脫郎（四）
 第十二次   一二四五               里  昂（一）
 第十四次   一二七四               里  昂（二）
 第十五次   一三一一∼一二         維也諾
 第十六次   一四一四∼一八         公思當斯
 第十七次   一四三八∼四五         弗羅倫斯
 第十八次   一五一二∼一七         拉脫郎（五）
 第十九次   一五四五∼六三         特利騰
 第二十次   一八六九∼七O          梵蒂岡（一）
 第廿一次   一九六二∼六五         梵蒂岡（二）
中古時代教會的情形

國人有時把中古時代和「黑暗時期」混為一談，其實不然。中古時代綿亙千 年，相當於中國自南朝劉宋至明初。這時期內的歷史都很錯綜複雜，思想和 藝術有衰落也有繁榮，可分為三個時期：

1 過度及形成時期（五∼十世紀）

無政府狀態的戰爭，導致了日爾曼民族的入侵，和文明的衰退，西羅馬 帝國終於崩潰。蠻族的歸化（五∼八世紀）奠定了中古後期歷史的基礎。

查理曼（Charlemagne ）於公元八百年由教宗加冕稱帝，把羅馬人和日 爾曼人聯合在一起，這是教會領域和文化領域復興的標誌。查理曼死後 （八一四 ），帝國又形分裂，歐洲又陷於無攻府狀態，封建制度於是形 成。不過教會仍繼續發展，逐漸影響各種制度和階層，並傳入歐洲東部 和北部，羅馬帝國從來沒有征服的地區。東方教會雖未遭日爾曼民族的 侵擾卻在第七世紀受了回教徒的嚴重打擊，又因為內部對敬禮聖像的紛 爭，和過分的守舊而衰弱了。

2 中古文明的盛期

自十一世紀末葉開始，維持了一百五十年，這的確是天主教的光明時期 。教宗的聲望超越了帝王，聖方濟、聖道明等，因時代而興起的各修會 ，神職界的革新，各地天主教大學的建立，神學巨著與傳教事業的發展 ，莊嚴輝煌的教堂，都是最好的說明。

第七世紀回教徒佔領聖地後，基督徒去耶路撒冷朝聖仍絡繹不絕。到十 一世紀末葉，塞爾柱人（seljuks ）佔據聖地後，朝聖大受阻礙。於是 有十字軍東征之役，因為長途跋涉，不知戰略，以致沒有善果。又有數 次戰役，於宗教熱忱中滲入了太濃厚的政治意味，予人以不良的印象。 但帶給教會的歷史教訓甚大，即基督神國的發展，決不需要現世諸國所 用的堅甲利兵。

3 衰落時期

十四十五兩世紀，歐洲起了重大的變化：各國爭相獨立，教會也因西方 的大分裂而發生動搖，宗教改革已露端倪。

東方教會與羅馬教宗分手

公元八四七年，君士坦丁堡宗主教依納爵，被東羅馬皇帝脅迫退位，並遭放 逐。皇帝任命一位普通教友佛西約（photius ），被祝聖為宗主教。教宗尼 各老一世聞訊後，立刻聲明依納爵的被黜為不合法，並將佛西約開除教籍， 不料佛氏竟散佈攻擊羅馬教宗的傳單，並擅自召開主教會議（八六八年）， 開除教宗的教籍，數星期後皇帝被弒，巴西略一世繼位，一反前皇的作為， 廢黜佛西約，使依納爵復職，教會復歸統一。

公元一O五三年，君士坦丁堡宗主教彌格爾、塞魯拉（M.Caerularius），將 君士坦丁城的拉丁禮聖堂全數封閉，並致函羅馬教宗，大肆攻擊。教宗良九 世為避免破裂，乃派一位樞機為首的使節團去解決紛爭。但因該樞機性情爆 燥，態度欠佳，致使談判破裂，竟將塞氏開除教籍。此不幸事件，發生在公 元一○二四年七月十四日。從此東方教會與羅馬完全斷絕往來，自稱「東正 教」。弗羅倫斯大公會議時（一四三八∼四五），雙方曾和好合一，但為時 短促。一直到一九六五年梵蒂岡二屆大公會議時。雙方才公開聲明，解除彼 此間的隔閡，重見合一的曙光。

馬丁路得的改教

十六世紀初葉，歐州攻治異常複雜，大小四百餘國，真如一團亂麻。宗教生 活也相當低落。馬丁路得本是一位奧斯定會神父，天資聰穎，精明能幹，只 因個性剛強，難以容納他人的意見。他於一五一一年因事去羅馬，見到教廷 生活奢侈，遂萌改革教會的心志，不過他還沒有別樹一幟的想法。後來的大 赦事件，造成了他改教的導火線。

當時正建築聖伯多祿大殿，費用浩大，一時不能籌措。教宗良十世派人到各 處募捐，對踴躍輸將者，頒賜若干大赦。頒賜大赦並非不合法，但擔任勸募 的人，或有過分重視金錢之嫌，因而招致許多人的反感。路得就於一五一七 年十月三十一日，在威登堡演講反對，出言激烈，聽眾當中同情與反對者參 半。不幸愈辯愈烈，竟進而涉及基本信條。教宗對他無法說服，就在一五二 ○年六月十五曰頒布詔諭，限他於六十天內撤消歧見，否則將開除教籍。路 得當眾將詔諭焚燬，以表示憤慨，教宗迫不得已，於一五二一年一月三曰開 除了他的教籍。這就是路得改教的大概情形。

差不多同時，慈運理（Zwingli） 在瑞士響應改教運動，英王亨利八世，也 於一五三四年正式脫離羅馬，創立英國教會。法國則有喀爾文（Calwin）在 一五三八年，創立新教派。以上是西方教會弟兄分手的一段悲痛史。

天主教傳入我國的概述

唐朝傳入我國的景教，是聶斯多略派，曾盛極一時。馬可波羅東遊，與蒙廷 （尚未入居中原，稱元朝時）就有了往還，才引起了羅馬派遣傳教士來中國 的興趣。教宗尼各老四世，於一二八九年遣方濟會士孟高維諾，率領傳教士 來華，元成宗優禮相待，一時教化大行。教宗格萊孟五世，擢升孟氏為中國 第一位總主教。但明太祖定鼎後，採取閉關自守政策。十六世紀中葉，雖有 奧斯定、道明、方濟三會教士，先後到中國傳教，但都未能奏效。直到十六 世紀末葉（一五八三年），耶穌會士羅明堅和利瑪竇神父抵達肇慶，利氏後 至北京，先後有馮應京、徐光啟、李之藻、楊廷筠等名儒領洗入教，教會始 在知識階級中生根，奠定了直到現在沒有間斷的基礎。

稍後，其他天主教修會，來華傳教，接踵而至。十七世紀來華的，依次有道 明會和方濟會士，再後有巴黎外方傳教會和遣使會士。也在這十七世紀產生 了第一位國籍南京主教，道明會士羅文藻（一六一六∼九一）。

十八世紀及十九世紀上葉，因教士們禮儀之爭的悲劇達於頂點，結果教難時 起，教務沒有進展。這其間有巴黎外方傳教會士、真福徐嘉俾厄爾主教，一 七七五年來我國四川傳教，前後凡四十年，任代牧主教十五年，曾召開中國 天主教教史上著名的四川會議。一八一五年他在成都殉道。在他以後陸續殉 道的十一位真福中，有國籍趙奧斯定神父，信徒及真女等，他們都被教宗良 十二世於一九○○年，光榮地列入真福品。

十九世紀下葉，清道光以後到現在的百餘年間。許多男女修會紛紛來華傳教 ，其中天主教的盛事，有民國十三年（一九二四），在上海由宗座代表剛恒 毅召開的「中國教務會議」（簡稱「上海會議」）。民國十五年教宗比約十 一世，在伯多祿大殿，祝聖了第一批六位國籍主教。

民國以來，曾有由外交仕途進入比國安德隱修院終身的陸徵祥院長。雷嗚遠 神父在傳教方法上的特出表現，以及陸伯鴻先生等，在當時中國公教進行會 中，傳教工作的卓越成就，都是我國教史中名聞世界的美談。

抗日勝利以後，民國三十四年（一九四五），教宗比約十二世擢選第一位國 籍神職，聖言會士田耕莘為樞機，他成為天主教史上遠東的第一位本籍樞機 。翌年四月十一日，又成立了中國聖統，劃分為二十教省，提升各教區代牧 為當地主教。民國四十一年（一九五二），臺北成立總主教區，現在臺灣共 有七個教區。教宗保祿六世，於民國五十八年三月二十八日，發表南京總主 教于斌為樞機，這是我國教史上的第二位國籍樞機。


國內天主教機構團體

● 堂區
  • 台北市古亭耶穌聖心堂
  • 台北市天母天主堂
  • 台北市蘭雅天主堂
  • 台北市仁愛天主堂
  • 台北市聖家堂
  • 台北市萬大路玫瑰聖母堂
  • 台北市聖方濟沙勿略天主堂
  • 台北市北投聖高隆邦堂
  • 台北縣新店大坪林聖三天主堂
  • 台北縣泰山明志青年會
  • 台北縣土城聖安多尼朝聖地
  • 台北縣新莊聖保祿天主堂青年會
  • 台北縣三峽聖母領報天主堂
  • 台北縣淡水法蒂瑪聖母朝聖地
  • 桃園縣龍潭鄉十一份天主堂
  • 桃園縣蘆竹鄉南崁耶穌聖母聖心堂
  • 桃園聖母聖心天主堂
  • 新竹關東橋聖家堂
  • 新竹湖口天主堂
  • 台中三民路天主堂活泉青年會
  • 彰化羅厝耶穌聖名堂
  • 嘉義聖若望主教座堂
  • 嘉義中華聖母朝聖地梅山天主堂
  • 台南市中山路聖母無染原罪天主堂
  • 台南市中華聖母主教座堂
  • 台南市安平聖樂倫堂
  • 台南市聖維雅乃堂
  • 台南縣柳營耶穌復活堂
  • 高雄市玫瑰聖母聖殿主教座堂
  • 高雄耶穌聖名堂
  • 高雄市三民區聖加大利納堂
  • 高雄新興區法蒂瑪聖母堂
  • 高雄縣鳳山五甲天主堂
  • 屏東萬金聖母聖殿
● 文教機構
  • 輔仁大學
    • 輔仁大學宗教輔導中心
    • 輔仁大學中國社會文化研究中心
    • 輔仁大學 若望保祿二世和平對話研究中心
  • 靜宜大學
  • 私立文藻外國語文專科學校
  • 天主教嘉義市私立立仁綜合高中
  • 台北縣天主教私立崇光女子高級中學
  • 天主教私立達人女子高級中學
  • 新竹縣天主教上智國民小學
  • 新竹市天主教私立磐石高級中學
  • 新竹市天主教曙光國民小學
  • 新竹市私立天主教聖家幼稚園
  • 雲林縣天主教私立正心高級中學
  • 雲林縣天主教私立永年高級中學
  • 台南市天主教私立德光女子高級中學
  • 天主教台南市慈幼高工
  • 天主教台南市聖功女子高級中學
  • 台東縣天主教私立公東高級工業職業學校
  • 基隆市私立天主教聖心高中
  • 基隆市私立天主教聖心小學
  • 桃園縣天主教私立振聲高級中學
  • 台北縣私立徐匯中學
  • 耕莘文教院
  • 利氏學社
    • 利瑪竇學術資料庫
  • 蘭陽民族舞蹈團
● 社會服務
  • 天主教社會福利機構
  • 天主教福利會
  • 天主教福利會光鹽愛盲服務中心
  • 懷仁全人發展中心
  • 日月潭聖愛營地
  • 天主教聖保祿醫院
  • 天主教若瑟醫院
  • 天主教湖口仁慈醫院
  • 寧園安養院
  • 天主教新竹社會服務中心
  • 天主教露德之家
  • 天主教華光智能發展中心
  • 天主教德蘭兒童中心
  • 天主教善牧基金會
  • 財團法人天主教康泰醫療教育基金
  • 財團法人天主教失智老人社會福利基金會
  • 新竹天主教仁愛啟智中心
  • 天主教胚芽婦女關懷協會（胚芽團體）
● 信友組織
  • 中華民國基督生活團
  • 天主教大專同學會總會
  • 天主教北區大專同學會
  • 天主教北區大專同學會輔大分會
  • 天主教台南大專中心
  • 淡江大學天使社
    • 淡江大學天使社校友會
  • 台大光啟社
  • 輔大醒新社
  • 逢甲大學立德同學會
  • 天主教高雄教區中學生聯誼會
    • 天旋音樂靈修小組
  • 天主教嘉義教區中學生聯誼會
  • 天主教台北教區中學生聯誼會
  • 天主教友誼教友活動中心
  • 校園使徒團
  • 回歸生活體驗營
  • 天主教真福團
  • 相愛會
  • 道明之家(道明青年團 & 道明聖歌傳福團)
  • 天主教選擇成長會
  • 職工青年會
  • 竹東天主教使徒基信團
  • 號角樂團
  • Choice選擇成長營
  • 中華基督神修小會
● 還有嗎? 請告訴我!


天主教教理

  • 教宗「信仰的寶庫」宗座憲令
  • 天主教教理(中譯本)
  • 天主教教理(英譯本)
  • 羅馬教理(THE ROMAN CATECHISM)
  • 庇護十世教理(CATECHISM OF ST. PIUS X)
  • 聖多馬斯亞奎那要理指引(The Catechetical Instructions of St. Thomas Aquinas)
  • 要理問答 (香港公教真理學會出版)
  • 聖教切要(1889年香港印行中文版，來源：香港教區檔案處)

教宗「信仰的寶庫」宗座憲令

為公布
繼梵蒂岡第二屆大公會議後
所編訂的
(天主教教理)
若望保祿主教，天主眾僕之僕
作為永久紀念，
致可敬的弟兄們 :
樞機主教，宗主教，總主教，主教，司鐸，
執事和天主子民的眾成員

    信仰寶庫的保管是主託付給教會的使命，教會也時時貫徹執
行。第二次梵蒂岡大公會議，由我欣然懷念的前任教宗若望廿三
世揭開序幕以來，轉瞬已經三十年了。是次大公會議之目的與願
望是為將教會的宗徒和牧民使命清楚地闡明出來，並以福音真理
的光輝，引導所有的人尋求和接受基督的愛，這愛超越一切(參
閱弗3:19) 。

    基於此，教宗若望廿三世為此次大公會議指定的主要任務，
是更妥善地保管、更清楚地解釋基督的教義的珍貴寶庫，使所有
基督信徒以及所有善意的人更易於接受。因此，是次大公會議不
應首先責斥現時代的錯謬言論，而應平心靜氣地展示信理的力量
與美善。他說: 「教會在此大公會議的光照下，將增加其精神財
富。教會從它汲取了新的力量後，將會無憂無懼地瞻望著前途。」
我們應「欣然無恐地擔起我們的時代所需要的工作，循著教會已
走了將近二十世紀的道路上邁進」。

    賴天主的助佑，大公會議的教長們，以四年時間的辛勞工作
，為整個教會製作一套相當有分量的綜合訓導，包括教理的闡述
和牧民的指南。牧者和信徒們在此找到一些方針，為能「更新思
想、行為、習俗、道德力量、喜悅和希望，這正是大公會議的目
標」。

    大公會議雖已閉幕，但仍一直激勵著教會的生命。在一九八
五年，我能聲明 : 「我曾有幸參與大公會議及協助議程的進展，
梵二大公會議對我一直都是整個牧民行動的恆常指標，尤其在我
這幾年任職教宗期內，現在亦然。在職責上，我為適應每個教會
和整個教會，慎重地演繹出一些忠於梵二和具體的應用方針。這
工作仍須不斷地追溯這個泉源」。

   依據這個精神，我在一九八五年一月廿五日，藉大公會議閉
幕二十週年的機會，召集了一次非常規的世界主教會議。這次會
議之目的在於欣然紀念梵二所接受的恩寵和結出的精神成果，透
過深入研究它的訓導而使全體基督信徒更予以遵從，以及加強我
們的認識而付諸實行。

    在是次會議中，與會的主教們發出共同的願望，「要編一本
教理( Catechism)或一套綜合全部天主教信理和倫理訓導的摘要
，使之成為各地教理或綜合摘要的參照版本。這教義的陳述須依
據聖經和禮儀，表明確鑿的教理，同時又要適應現時代基督信徒
的生活」。自從主教會議閉幕以來，我時時刻刻都在想著這個心
願，認為它「必定滿全普世教會和個別教會的一個真正需求」
。

    真令人不得不由衷地感謝上主，因為今天我們能獻給教會一
套以天主教教理為名的書，這是一個參照版本，使教理講授按著
信仰的活泉而更新。

    禮儀革新了，西方天主教及東方天主教的法典重新編訂了，
現在這本新編的教理書將在整個教會生活的更新工程上，帶來極
重要的貢獻，這更新工程是梵二所要並付諸實踐的。

   天主教教理是多方面合作的成果，其成熟的過程卻需要六年
的嚴謹工作，是在一個慎重開放的精神中，和懷著興致勃勃的熱
忱進行的。

    一九八六年，我把計畫的任務交託給一個十二位樞機及主教
組成的委員會，由拉辛格(Joseph Ratzinger)樞機領導，以完成
世界主教會議教長們所要求的教理。另外由七位教區主教、神學
和教理講授的專家組成編訂小組，來協助上述委員會的工作。

    委員會負責提供指示，監察工作的進展，小心翼翼地伴隨著
接連九個草案的編輯過程。至於編輯小組方面，則負起執筆的責
任，依照委員會所要求的作各項修正並審查許多神學家、聖經學
家、教理專家、尤其是全世界主教們所提供的意見，以改善文辭
及內容。此小組確實使他們達到有效而令人獲益良多的意見交換
，以確保全書文本的統一和一致。

    這個計畫曾作過廣泛的徵詢，對象包括天主教的全體主教，
他們的地方主教團或教區會議，神學院及教理學院。概括來說，
這個計畫受到主教們廣泛的接納和贊同，故此可以說這教理確是
整個天主教教會的主教團合作的成果，主教們慷慨地接受了我的
邀請，負起了他們的責任，共襄這直接關係教會生活的創舉。這
個響應在我心中蕩漾無限的欣悅，因為有這麼多和諧的聲音混合
在一起，確確實實表現出我們所稱的信德「交響曲」。這教理的
完成正反映出主教們團體的本質，見証了教會的至公性。

    一部教理應該忠實地、有系統地提出全面的教導，其來源包
括聖經、教會活生生的聖傳，和真正的訓導權，同樣地也採納教
父、聖師和教會聖人聖女們的遺訓，以便更妥善地明瞭基督的奧
跡，再度振興天主子民的信德。當然，要重視天主聖神在各時代
提示給教會的解釋，同樣亦須賴信德的光照協助我們透視新的境
況及一些從未發生過的問題。

    因此這本教理包括了新和舊的事物(參閱瑪13：52)，由於信
仰常是同樣的信仰，而且又是新光的泉源。

    要滿全這雙重的要求，天主教教理，一方面再度採取「古代
」的順序，即傳統的，也是教宗比約五世沿用過的順序，將教理
的內容分為四部分；一是信經，二是神聖的禮儀，以聖事為主，
三是基督徒的操守，以誡命為起點，四是基督徒的祈檮。但另一
方面，教理的內容卻常以「新」的方式表達，以符合我們時代的
要求。

    教理的四卷是互相連貫的：基督的奧跡是信仰的對象(卷一)
；我們在禮儀行動中慶祝奧跡，而奧跡又藉此而恩臨人間(卷二)
，奧跡的臨現是為開導並扶持天主子女如何行事(卷三)，奧跡成
為我們祈禱的基礎，祈禱最獨特的表現是「我們的天父」。此外
，奧跡又成為我們祈求、讚頌和轉求的對象(卷四)。

    禮儀本身就是祈禱：宣認信仰的適當場所就是在舉行敬天禮
儀中；聖事的效果一一恩寵，為基督徒的操守是不可替代的條件
，就如參與教會的禮儀要求信德一樣，如果信德不表現於行為上
，就是死的(參閱雅2：14- 26) ，這樣的信德亦不能結出永生的
果實。

    閱讀天主教教理時，我們能把握到天主的奧跡和祂救恩計畫
中奇妙的一體性，也意會到耶穌基督是奧跡的核心，是天主的獨
生子，由聖父派遣，因聖神降孕，在至聖童貞瑪利亞的懷中降生
成人，作我們的救主。祂死而復活，時常親臨在教會內，尤其是
在聖事中。祂是信德的泉源，基督徒操守的模範和祈禱的導師。

    天主教教理是我在今年六月二十五日批准的，今日以宗座權
力命令公布。它是教會信仰和天主教教理的有系統的陳述，這信
仰與教理是由聖經、宗徒聖傳及教會的訓導當局而証實或闡明
的。我承認它是傳揚信仰的可靠準則，因此它也是一本有價值而
可信的工具書，用來促進教會的共融。但願它能促進更新的工
作，這更新是聖神不斷呼召天主的教會所從事的更新，教會是基
督的肢體，正在走向光明璀燦的天國旅程中。

    《天主教教理》之准印及公布是伯多祿繼承人給神聖而至公
的教會、所有與羅馬宗座和平共融的個別教會，所願意提供的一
項服務，這項服務在於支持及加強主耶穌所有的門徒的信德（參
閱路22：32），也在於加強在宗徒信德內合一的聯繫。

    所以，我要求教會所有的牧者，要求全體信友，在共融的精
神中接受這部教理，要勤勉地善用它，以完成我們宣揚信仰，召
喚人皈依褔音生活的使命。我把這教理交給他們作為一本可靠而
正確的參考書，以教導天主教道理，尤其是為編寫各地的教理書
。對所有希望更進一步認識救恩無限富饒的信徒來說(參閱弗3:
8)，這本書也適合他們。對那些懷有神聖切願以致力大公運動，
尋求所有基督徒合一的人來說，這本書將給予他們一種支援，就
是準確地表明出天主教信仰的內容及和諧一致。最後，這本天主
教教理書也是為所有人而寫，即那些詢問我們心中所懷希望的理
由(參閱伯前3:15)，和那些想知道天主教信仰的人。

   這本教理書並非為取代那些曾經由教會當局，即教區主教、
地方王教團、尤其經宗座合法批准的地方教理書。本書是為鼓勵
和協助編寫新的地方教理書，這些書要顧及不同的處境和文化，
也要小心維護信仰的統一和忠於天主教的教義。

    在結束這篇推介 (天主教教理) 文告前，我祈求聖母瑪利亞
，她是降生聖言的母親，也是教會的母親，希望藉她大能的轉求
，支持整個教會，不論在任何層面，所做的教理講授工作。在當
今的世代，天主召喚教會，作福音新傳的努力。但願真實的信德
之光能將人從無知、罪惡的奴役中救出，引導人邁向那唯一名副
其實的自由(參閱若8:32)：就是遵循聖神的引導，生活在耶穌基
督內的那分自由，在今世，在天國，和在面對面享見天主幸福的
圓融中(參閱格前13:12; 格後5:6-8)!

    寫於一九九二年十月十一日，梵二開幕三十週年記念，在我
教宗任內第十四年。


天主教教理目錄

天主教教理

天主教教務協進會出版社
台灣地區主教團

1996 年十月初版

天主教資訊小集註：

  1. 天主教教理中文版版權為台灣地區主教團所有，網路版係經台灣地區主教團秘書處授權。
  2. 天主教教理網路版刪除注釋及附錄，有需要者請參考原書。
目錄
〈信仰的寶庫〉宗座憲令
前言

一、人的生命：認識和愛慕天主
二、傳揚信仰：教理講授
三、目標和讀者
四、結構
五、應用此教理的實際指示

卷一　 信仰的宣認
第一部分 　 「我信」──「我們信」

第一章 天主為人是「可及」的
第二章 天主來與人相遇
第三章 人對天主的回應
第二部分　 基督徒信仰的宣認

第一章 我信天主父
第二章 我信耶穌基督、天主的獨生子
第三章 我信聖神
卷二　 基督奧跡的慶典
第一部分 　 聖事性救恩計畫

第一章 教會時期的逾越奧跡
第二章 逾越奧跡的聖事慶典
第二部分　 教會的七件聖事

第一章 基督徒入門聖事
第二章 治療的聖事
第三章 為共融服務的聖事
第四章 其他禮儀慶典
卷三　 在基督內的生活
第一部分 　 人的召叫：在聖神內的生活

第一章 人位格的尊嚴
第二章 人的團體
第三章 天主的救恩：法律和恩寵
第二部分 　 十戒
第一章 「你當全心、全靈、全意愛上主你的天主」
第二章 「愛你的近人如你自己一樣」
卷四　 基督徒的祈禱
第一部分 　 基督徒生活中的祈禱

第一章 祈禱的啟示
      眾人奉召作祈禱
第二章 祈禱的傳統
第三章 祈禱生活
第二部分 　 主禱文：「我們的天父」


Untitled Document

歸心祈禱的方法

湯瑪斯　古丁

引自：心靈清泉 (http://hk.geocities.com/lokingip2000/hearts.htm)

聖神降臨節所帶給我們的恩典，向全世界證實復活了的耶穌仍以祂榮耀的基督之身，活在我們中間。基督播散祂的光，照入我們每一個人的內心深處。祂無所不在，也無時不在。祂是我們活在世上的導師，不斷地派遣聖神進駐我們內心，做祂復活的見證人，使我們在祈禱與日常行為中體驗聖神的果實同時驗證山中聖訓。

讀經

讀經是與基督合一的最傳統方式。聆聽聖經經文，就像在跟基督交談，而且是由祂提出話題。天天與基督會晤，天天默想望言的真諦，使我們對祂由初的認識而漸漸產生真正的友誼、信賴與愛慕。交談單純化了，隨之而來的是與主心心相印，正如大額我略一世把基督徒的默禱傳統總結為「安息於主」——這也是前十六個世紀默禱的典型定義。

默禱

默禱是受洗所獲恩寵以及常讀聖經的正常發展。我們可以把禱告視為用字眼來表達思想或感情，但這只不過是一種形容而已。默禱等於是把心靈，甚至於整個人，開放給上主那最終極的奧秘。這種交往是超過思想、文字和感情的。我們把自我對主敞開，因為我們相信主與我們同在，而這種臨在比呼吸、思想、好惡，與知靈，還要來得密切。默禱是一種內心淘洗和淨化的過程，如果我們奉行無違的話，終可導致與主合而為一。

歸心祈禱的方法

歸心祈禱是用來加速默禱發展的方法，預備我們的官能得以跟這個恩許配合無間。它試想以現代的形式呈現早期的教導(例如不知之雲)，也同時把它次序化和正常化。它不是用來取代別的祈禱方式，而是把其他方式的祈禱納入一個嶄新而更為充實的祈禱。在祈禱時，我們讓主的臨在和主的運作在內發生效果。在別的時刻，我們的注意力則向外移動，因此可以發覺上主無所不在。

導引：

  1. 挑選一個聖潔的字當作宣示你願意讓主在你心內臨在和運作的象徵。
  2. 舒服的坐下來，閉上眼睛，頃刻之後就默默地啟用那個聖字，當做你願意讓主臨在和運作的象徵。
  3. 當你發覺心中別有所思，即優悠地回到那個聖字上。
  4. 祈禱完畢，仍然保持緘默及閉眼數分鐘。

「導引」說明

一、「去選一個聖潔的字作為妳願意讓主在心內臨在和運作的象徵。」(開放的理和情，第五章)。

  1. 這個聖潔的字要能表達我們願面對主，並且接受主支配的意向。

  2. 這個聖潔的字應當在一次短暫的祈禱中被挑出，我們可以祈求聖

    神賜給我們靈感來挑選最恰當的那個。

    例如：主、耶穌、阿爸、父親、母親。
    另外的可能字，例如：愛、和平、平安。

  3. 聖字挑選好之後，在祈禱時我們即不再更換，因為一更換就得重新思索。

  4. 對於某些人而言，一種簡單的朝內默觀天主，比用聖字更為適合。在這種情況，我們係以內心特向主之方式讓主臨在，並實行祂的運行，一如我們親眼注視主。前述導引也能應用在此一種神聖的凝視上如同在聖字上一樣。

二、舒服的坐下來，閉上眼睛，片刻之後就默默地介紹聖字，當做你願意讓主臨在和運作的象徵。

  1. 所謂「舒服的坐下來」，意指相當舒服就可以了，而不是舒服得讓我們昏昏欲睡，舒服的程度要達到使我們不致於在祈禱中因身體的不適而分心。
  2. 無論我們採取那種坐姿，背脊樑都要打直。
  3. 如果我們睡著了的話，那麼醒過來之後，祇要有時間，仍應繼續祈禱幾分鐘。
  4. 吃飽以後做這種祈禱，不免令人昏昏欲睡。頂好等上一個鐘頭以上再做歸心祈禱。可是，如果在就寢之前做這樣的祈禱很可能會影響你的睡眠。
  5. 我們閉上自己的眼睛，盡情地放鬆—無論是周遭的或者是內心的。
  6. 我們准內心默誦聖字，動作之輕柔—如將羽毛放在吸水棉上。

三、「當你發覺心中別有所思，即凝神再度把思想集中在聖字上。」

  1. 「思索」是一切知覺的總稱，包括感覺、感情、印象、記憶、沉思和評判。
  2. 思想是歸心祈禱的正常部份。
  3. 當凝神再度把思想集中在聖字上時，儘量不刻意勉強自己。在歸心祈禱之中這是我們唯一主動的活動。
  4. 在祈禱過程裏，聖字可能變得模糊，甚至於完全消失。

四、「祈禱完畢，仍然保持緘默，同時閉眼靜養兩三分鐘。」

  1. 如果是一個團體做這樣的祈禱，那麼團長可以在那多出的兩三分鐘裏慢慢地朗誦天主經，而其他的人旁聽即可。
  2. 那多出的兩三分鐘裏能夠讓靈魂有時間來調整自己對於身體外在 的知覺，並使我們把沈默的氣氛帶到日常生活中。

五、請注意下面幾個實際觀點：

  1. 做一次歸心祈禱至少需時二十分鐘。建議每天實行兩次，早上次，下午或傍晚一次。
  2. 可以用計時器來提醒祈禱的結束，但是它不可以有太響的鈴聲或聽得到的滴答聲。
  3. 歸心祈禱的主要效果是在日常生活中，而不是在祈禱時間。
  4. 生理方面的現象：

    我們可能感覺到身體各部份有微微的痛癢，或抽搐，或有週身不適之感。這是因為我們體內感情的糾結在解散中。
    我們也許會覺得四肢有沉重或輕鬆之感，這種現象是由於我們內精神上極為專注所造成的。
    我可以完全不去理會前述現象，或也可暫時鬆懈一下，然後繼續唸聖字。

  5. 讀經可為歸心祈禱提供理念上之基礎和背景。
  6. 如果每一個禮拜舉行一次團體祈禱和經驗分享，將有助於我們個人對這種祈禱的堅定不移。

六、如何使歸心祈禱的效果進入日常生活的範圍

  1. 每天做兩次歸心祈禱。
  2. 經常讀經並且研究開放的腦，開放的心。
  3. 每天實習這書第十二章所推荐的一兩種方法。
  4. 參加歸心祈禱團體或者有關之配合活動(如果在當地有的話。)

    此舉可以鼓勵團員私下繼續維持祈禱。
    經由錄音帶、讀物、和公開討論，此舉提供了經常性自我充實的機會。

七、進一步發展的課題：

  1. 在祈禱中，你的思緒可略分為(請參看開放的腦，開放的心，第六章到第十章)：

    想像或記憶所引起的思緒。
    產生愛好或厭惡之感。
    洞察力和精神上的突破。
    自我反省，例如「我怎麼樣了？」或「這種內心的平靜太好了！」
    那些因解放下意識，而產生的思緒。

  2. 在這種祈禱中，我們避免做經驗上的分析，懷太高的期望，或者抱持既定的目標例如:

    要不斷地覆誦那個聖字。
    做到心無雜念。
    要心無一物。
    要感受到平靜或安慰。
    要領受一次心靈之旅。

八、歸心祈禱所不是：

  1. 1它不是一種技術。
  2. 2它不是鬆弛心靈和肌肉的運動練習。
  3. 3它不是自我催眠。
  4. 4它不是激勵熱情的才能。
  5. 5它不是科學化的心理現象。
  6. 6它並不限於對主臨在的感覺。
  7. 7它不是推理默想或有感性的祈禱。


中國大陸的教會

1949年以後中國大陸的天主教會

  • 通諭
    • 教宗庇護十二世通諭:ON COMMUNISM AND THE CHURCH IN CHINA
    • 教宗庇護十二世通諭:ON THE SUPRANATIONALITY OF THE CHURCH
  • 中國教會概況
    • 中國大陸的宗教
    • 歷屆中國天主教全國代表大會
    • 中國天主教愛國會
    • 中國天主教 (簡體，中國一瞥)
    • 我國天主教、基督教新教"三自"反帝愛國運動的簡況
    • 天津教區
    • 上海市天主教
    • 四川省的天主教團體 轉碼自(http://www.scsti.ac.cn/Ch/Gov/tzj.html)
    • 貴州天主教
    • 遼宁教區葫蘆島堂區仁愛會
    • 寧波天主教福音中心
    • 內蒙巴蒙教區
    • 中國大陸聖堂索引 (中國天主教指南 1997)
  • 教會文件
    • 教宗本篤十六世「致中華人民共和國內天主教主教司鐸度奉獻生活者教友」牧函(pdf), (html)
      • 香港陳日君樞機的回應
      • 台灣單國璽樞機的回應
      • 台灣鄭再發總主教的回應
    • 教宗若望保祿二世利瑪竇到北京四百週年國際學術研討會致詞
    • 中國公開天主教會主教團二千禧年牧函
    • 回顧歷史展望未來 傅鐵山主教發表重要講話
    • 愛國愛教與時俱進推進福傳服務社會 中國天主教第七屆代表會議上的工作報告
    • 給朋友的信 蘭州教區主教韓志海主教
    • 一批地下主教"紀念孟總主教來華七百週年"牧函(1994) at:209.238.20.121
    • 韓潛主教致全國主教、教區長函(1996) at:209.238.20.121
    • 大陸主教為紀念首批國藉主教祝聖七十週年通函(1996) at:209.238.20.121
    • 汪洋大海中的一葉扁舟 (1994年上海教區金魯賢主教在香港(驛)創刊15週年慶祝研討會上發言稿)
  • 政府法規文件
    • 中國天主教主教團章程(草案)
    • 中國天主教愛國會章程(草案)
    • 天主教愛國會工作條例
    • 中國天主教愛國會、中國天主教主教團主席聯席會議制度
    • 中國天主教教區管理制度
    • 中華人民共和國憲法及其他法律、法規有關宗教的若干條款
    • 中華人民共和國宗教政策白皮書--中國的宗教信仰自由狀況
    • 中國社會主義時期宗教問題的基本觀點和基本政策 (1982年3月31日)
    • 中共1989年5月9日三號文件 (加強新形勢下的天主教工作)
    • 中共中央統戰部關於建議為全國統戰、民族、宗教工作部門摘掉〝執行投降主義路線〞帽子的請示報告
    • 關于落實宗教團體房產政策等問題的報告
    • 宗教活動場所管理條例
    • 宗教社會團體登記管理實施辦法
    • 中華人民共和國境內外國人宗教活動管理規定
    • 中華人民共和國境內外國人宗教活動管理規定實施細則
    • 上海市宗教事務條例
    • 江西省宗教事務管理辦法
    • 貴州省宗教事務管理條例
    • 河北省宗教活動場所暨宗教 教職人員管理規定
    • 河北省保障天主教正常宗教活動的規定（試行）
    • 國務院宗教事務局關于印發 《宗教活動場所年度檢查辦法》的通知
    • 陝西省人民政府辦公廳關於印發陝西省民族事務委員會（陝西省宗教事務局）職能配置內設機構和人員編製規定的通知
    • 吳學謙在紀念中國天主教自選自聖主教三十周年座談會上的講話 (1988年11月29日)
    • 吳學謙在中國天主教反帝愛國運動四十周年紀念會上的講話 (1990年11月30日）
    • 中共中央國務院關于進一步做好宗教工作若干問題的通知 （1991年2月5日）
    • 王兆國在中國基督教三自愛國運動五十周年慶祝大會上的講話（2000年9月23日）
    • 王兆國在中國天主教反帝愛國運動50週年紀念大會上的講話（2000年11月29日）
    • 在全國宗教局長會議上的講話 (1992年2月21日)
    • 關於開展依法制止天主教和基督教方面非法活動專項鬥爭的實施意見
    • 北京市天主教魏染胡同教區革新委員會給毛主席寫信擁護政府驅逐黎培里(1951)
    • 中國新華社有關教廷駐華公使黎培里的主要罪行文章
  • 相關研究
    • 耶穌會中華省大陸地區通訊
    • Can the 'Official' Church of China Mainland Still be Called 'Catholic'?
    • 香港嶺南學院圖書館資料庫(CINC)
    • 香港聖神研究中心的大陸教會資訊
  • 龔樞機基金會(Cardinal Kung Foundation)
  • Free the Fathers

中共1989年5月9日三號文件

加強新形勢下的天主教工作

最近，經黨中央、國務院同意，中共中央辦公廳、國務院辦公廳轉發了 中央統戰部和國務院宗教局 (關于在新形勢下加強天主教工作的報告)，這 個報告按照黨中央、國務院批准的關於處理我國同梵蒂岡關係的准則，結合 我國天主教當前的實際情況。對天主教的工作進行認真的分析，進一步提出 了對天主教工作指導方針和具體政策。現將文件的主要精神和基本內容傳達 如下 :

天主教傳入我國已有四百多年歷史，鴉片戰爭後，隨著帝國主義的侵 入，天主教有了較大發展，解放初期，全國有教徒二百七十萬人，現有三百 三十多萬人。解放前，中國教會完全受帝國主義和羅馬教廷控制。新中國成 立後，在黨和政府的大力推動和支持下，天主教愛國神職人員和廣大教徒擺 脫了羅馬教廷的控制，成立了中國天主教愛國會，走上了獨立自主、 自辦教 會的道路，使中國天主教成為中國自傳自辦的宗教事業，這是中國天主教具 有深遠意義的變化，黨的十一屆三中全會以後，黨和政府進一步加強了天主 教工作，促進天主教繼續堅持獨立自主、自辦教會的方針，辦好教會，中國 天主教必須堅定地沿著這條道路走下去。

但是，羅馬教廷企圖重新控制中國天主教之心一直未死，近幾年來 ，它一方面詆毀、攻擊我國天主教中的愛國神職人員，另一方面利用天主教 的普世性和教徒、神職人員對教皇的宗教信仰，不斷派遣人員來華或用其他 隱蔽方法秘密委任主教，策動和扶植地下勢力，妄圖分裂我國天主教。這是 一個嚴重影響社會安定的因素，因此需要採取有效措施，加強和改善對天主 教的工作。

一、堅定不移地貫徹獨立自主、 自辦教會的方針，加強對神職人員和 廣大教徒的思想教育，

建國初期，中央確定中國天主教在擺脫羅馬教廷控制的前提下，同 羅馬教廷保持純宗教的聯系，我國自選的主教仍報教皇批准，但羅馬教廷對 我們選出的主教不僅不批准，反而予以 "超級絕罰"，因此一九五八年以後 ，我國天主教被迫割斷了同羅馬教廷的一切關係，這樣做是完全正確的。

近幾年來，由于羅馬教廷的滲透活動使我國一部分神職人員和教徒群 眾對獨 立自主、 自辦教會的方針產生了一些模糊認識。因此，各地要採取 多種形式，向天主教神職人員和教徒群眾講明當前的形勢，充分肯定中國天 主教堅持獨立自主、自辦教會的方針是完全正確的 ; 充分肯定愛國神職人員 和廣大教徒在維護國家主權，辦好獨立自主的中國教會方面的歷史功績，今 後仍要一如既往地依靠他們辦好教會，重申;我國政府處理中梵關係的兩條 基本原則 (1．梵蒂岡必須斷絕同台灣的所謂 "外交關係"，承認中華人民共 和國政府是中國唯一合法的政府。2．梵蒂岡不得干涉我國內政。包括不干涉 我國的宗教事務。）絕不妀變，不論中梵關係如何發展，中國天主教必須堅 定不移地實行獨立自主、 自辦教會的方針，繼續自選自聖主教，中國天主教 的一切事務 (包括財務、教務及神職人員的管理等j 均由中國天主教自主決 定。

二、繼續抓緊落實政策，幫助天主教會解決自養問題。

一九五八年以前，天主教主要依靠房地產收入維持自養，經過 "文化大革命 "，天主教的房地產幾乎全部被占用，經濟來源大量減少，自養十分困難，為此 ，各地應對被占用教堂及教會房產 (包括教堂、修院及其附屬的房屋使用的土地 ) 情況，進行一次認真的清理。凡是按照黨中央、國務院有關政策處理的，不再 重新處理，尚未落實的，應盡快落實。教會確屬需要收回的，應堅決退還 ; 一時 退不出來的，要簽訂退還協議，原房已拆除，改建或變賣而無法退還的，應由占 用單位按照國家有關規定以合理補償。

各地要積極幫助天主教會拓寬自養的路子，可按照國家的有關規定，允許天 主教愛國團体根據自己的條件和力量興辦以自養為目的的企業和社會公益事業， 在當前，尚無力解決自養的情況下，各級財政部門可適當補助必要的經費。今後 ，隨著天主教會自養能力的提高，國家可逐步減少補助，最終實現天主教完全自 養。

三、 妥善解決天主教地下勢力問題。

天主教地下勢力是羅馬教廷和秘密委任的主教，和由這些主教晉升的神甫及 受其操縱的骨幹分子。對地下主教、神甫要採取區別對待的方針，對其中願接受 黨和政府領導，表示愛國守法，接受獨立自主、 自辦教會方針，又有一定宗教造 詣的，可由當地天主教愛國團体考核後，報經中國天主教主教團審查批准，承認 其宗教身份。對于那些經過耐心工作後，仍然頑固堅持敵對立場，進行對抗活動 ，煽動教徒鬧事，破壞社會秩序的個別神職人員，要充分掌握其罪證，在教徒中 予以徹底揭露，依法嚴肅處理。

四、加強對天主教的領導。

各級黨和政府一定要加強對天主教工作的領導，扎扎實實地做好各方面的工 作，各級領導要充分認識在新形勢下加強天主教工作的緊迫性和必要性。各有關 部門要在黨委統一領導下，互相配合，分工負責，開展對教徒群眾的團結教育工 作，進行綜合治理。要充分發揮愛國宗教團体和神職人員作用。要注意把地下勢 力與因信仰教皇而同我們存在隔闔的神職人員區別開來，把地下勢力的骨幹分子 與受他影響和控制的信教群眾區別開來，通過耐心細致的工作，把他們之中的絕 大多數人團結起來，各地要密切注視地下勢力的動向，一旦發現問題，要在黨委 和政府的統一領導下，協調各部門的力量，及時妥善地加以處理。


清朝中葉禁教時期天主教大事年表

摘自：張澤，清代禁教期的天主教，光啟出版社，民國81年6月初版

康熙時期
雍正時期
乾隆時期
嘉慶時期
道光時期
咸豐時期
同治時期
本年表始自一七○○年，康熙時期禮儀之爭，終於一八六二年，同治諭准公開傳教。


天主教 康熙時期

康熙時期

一七○○(康熙三十九年) | 康熙帝稱祭祖敬孔為禮俗，與宗教無涉。中國教 友已達三十萬。
一七○一(康熙四十年) | 全國有耶穌會士五十九人，方濟各會士二十九人 ，多明我會士八人，巴黎外方傳會士十五人，奧 斯定會士六人。
一七○二(康熙四十一年) | 四川付托外方傳教會四教士至川。
一七○四(康熙四十三年) | 教宗宣佈祭祖敬孔禁令。南京主教耶穌會士羅歷 山卒。
一七○五(康熙四十四年) | 帝賜銀萬兩修南堂。教宗使節多羅來華，帝將他 與嚴璫俱遣回澳門。帝諭內務府，凡留京教士須 領票。
一七○七(康熙四十六年) | 一月廿五日，多羅在南京頒佈教宗禁令。十月， 帝派龍安國等四人赴羅馬，陳述對禮儀意見。
一七一○(康熙四十九年) | 九月廿五日，教宗重申一七○四年的禁令。
一七一一(康熙五十年) | 三月，帝題南堂律詩一首，匾額及對聯。遣使會 德理格奉召來京。穆天尺潛入四川傳教。
一七一二(康熙五十一年) | 北京三堂自一七○○年至是年，共歸化五萬人入 教。
一七一五(康熙五十四年) | 帝令德理格為中國禮儀上書教宗。一月九日，伊 大仁主教派人往北京公佈教宗通牒，為耶穌會所 阻。三月十五日教宗頒「即日起」通牒，措詞更 嚴，要教士宣誓守禁。山西、陝西合為一教區， 方濟各會梅主教為代牧。郎世寧抵京。穆能肋( 天尺)被任命為四川代牧。
一七一六(康熙五十五年) | 戴進賢進京佐理曆政。伊主教遣人入京公佈教諭 ，被捕入獄，帝禁教益厲。西班牙多明我會桑伯 多祿由菲律賓入福建傳教。
一七一七(康熙五十六年) | 正月，廣東總兵陳昂奏請禁天主教。四月十六日 ，帝令部禁止傳習天主教。
一七一八(康熙五十七年) | 甘肅大地震。江南和河南有過五位主教。二月廿 四日吳漁山司鐸逝世。時江蘇省有十萬教友，八 萬在上海附近。
一七一九(康熙五十八年) | 帝令白晉、雷孝思等測繪全國十七省地圖，歷十 一年，於是年完成，名「皇輿全覽圖」。方濟各 會方神父去延安開教，付洗二百人。蘇努子書爾 陳領洗。艾若瑟、樊守義東歸。
一七二○(康熙五十九年) | 教宗又遣嘉樂來華。十一月廿日( 一七二一年一 月十八日 )，嘉樂帶來禁約譯成漢文呈覽，帝不 悅，硃批：「以後不必西洋人在中國行教，禁止 可也。」此後數難均種因於此。
一七二一(康熙六十年) | 二月初四，嘉樂回澳門，頒准行八條。德理格因 反對中國禮儀被禁，雍正元年赦出。
一七二二(康熙六十一年) | 伊大仁主教逝於臨清，由康和之代理。四月，艾 若瑟柩抵廣州，帝厚葬之，並召見樊守義。陽曆 十二月廿二日，康熙帝崩。


雍正時期

一七二三(雍正元年) | 實行禁教政策。閩浙總督滿寶奏請皇帝禁傳天主 教，全國尚有一百二十三位神父。六月，宗室蘇 努一家因奉教被押解西寧，右衛。馬國賢率中國 青年四人赴意那不勒斯留學。
一七二四(雍正二年) | 一月十一日，帝准滿寶奏，教士於六個月內移澳 門，後准居廣州者五十人。戴進賢，徐懋德任欽 天監正副。留京教士十餘人，康和之副主教離山 東，去北京海甸總鐸區。
一七二五(雍正三年) | 教宗遣使謁見皇帝，帝復書答禮。帝准德理格買 屋建堂(西堂)。中國神父樊守義扮販夫至右衛， 探望蘇努家人。南京主教方濟各會陶來斯兼管北 京教區至一七三四年。李安德在暹羅晉鐸，回廣 東，繼往福建傳教。
一七二六(雍正四年) | 帝殺其弟允神，囚其弟允祺，允禮。蘇努被削籍 ，戮屍，其妻死前領洗。穆敬遠神父被絞死。畢 天祥於被禁十九年後於是年被釋。巴多明著( 德 行譜) 在京刊行，次年又印(濟美篇)。多明我會 丁迪我神父入閩傳教共二十六年，死於一七五六 年。
一七二七(雍正五年) | 五月廿八日，葡使臣麥德樂謁帝。七月廿一日， 帝召見巴多明等，謂不准自由傳教。九月初五， 中俄恰克圖條約准俄人在京建堂。
一七二八(雍正六年) | 留京者：外籍主教一，司鐸六，華籍司鐸三。南 京匿主教一，耶穌會士七，方濟會士一，外地主 教一，中鐸三，耶二，方四。廣州十五位耶穌會 士，十位方濟各會士。
一七二九(雍正七年) | 帝令巴多明開辦譯學館授拉丁文。山東市政使將 歷城、臨清天主堂改為公所。置軍機處。
一七三○(雍正八年) | 北京地震，死十萬人，帝賜銀千兩，修南北堂。 杭州改天主堂為天后宮，逐德瑪諾。林安多譯( 崇修精蘊)：殷宏緒著(忠言逆耳)及(訓慰神編) ，是年在京刊行。
一七三一(雍正九年) | 康熙內臣趙昌在獄中受洗，旋卒。胥孟德至湖北 磨盤山，組織教友村莊。
一七三二(雍正十年) | 廣東巡撫奏稱廣州仍有天主教堂，帝下諭旨，令 居廣州之三十位西教上押解澳門。畢天祥抵澳門 後卒。那不勒斯開辦聖家書院。俄國北京傳教士 團在東交民巷建堂。
一七三三(雍正十一年) | 戴進賢上疏為教士辯護。在福建傳教之多明我會 二神父被押出省。北京南東二堂有耶穌會上十一 人，輔理修士二人；北堂有會士十人，修士一人 。馮秉正著(盛世芻蕘)在北京刊行。
一七三四(雍正十二年) | 西教士四人來京供職。是年北京領洗者一一五七 人，領聖體者七二○○人。康和之返回羅馬那不 肋斯。華人晉鐸。直隸高陽，任邱教難。磨盤山 教友六百人。
一七三五(雍正十三年) | 江南省是年領洗者一○七二人，背教歸正千人。 陽曆十月七日雍正崩，乾隆立。


乾隆時期

一七三六(乾隆元年) | 朝廷下令禁教。巴多明、戴進賢疏請弛禁，由郎 世寧呈帝，樊守義神父再至右衛為蘇努家人施行 聖事。潛入各省傳教士尚有四十多人，其中到湖 廣者約十人。戴世賢著(睿鑒錄)在北京刊行。
一七三七(乾隆二年) | 巴多明、戴進賢又申請保教。穆天尺主教將四川 敘州等六縣劃歸外方傳教會。
一七三八(乾隆三年) | 奧國耶穌會南懷仁抵澳門。在京共有耶穌會士廿 二人，中六人供職官中，五位華籍會士。桑主教 潛回福建。馮秉正著(聖年廣益)廿四卷在北京刊 行。
一七三九(乾隆四年) | 汪達洪供職宮廷，製造時鐘。十月三日，四川陸 主教被祝聖為穆天尺之輔理主教。
一七四○(乾隆五年) | 耶穌會士索智能被任命為北京主教，是年德瑪諾 在江南付洗九五六人，聽告解八四○○人。劉漢 良等四人赴法修道。馮秉正著(聖經廣益)在北京 刊行。
一七四l(乾隆六年) | 巴多明卒，上賜葬銀二百兩。教廷派加布遣會九 位傳教上入西藏傳教。索智能在澳門祝聖為北京 主教(至一七五七年)，馬青山祝聖為四川主教。 德瑪諾是年在江南省付洗成年一二二二人，聽告 解一一五○五人，送聖體九八一二人，終傅一○ 一人。
一七四二(乾隆七年) | 教宗本篤十四發通諭，重申禁令，爭論停止，命 令宣誓，遵守禁令。
一七四三(乾隆八年) | 費隱，徐懋德卒。北京教友約四萬人。方濟各會 士米瑪諾至山東傳教，十餘年後死於濟南。殷宏 緒著(主經體味)在北京刊行。
一七四四(乾隆九年) | 江南耶穌士共八人，教友六萬人。
一七四五(乾隆十年) | 艾啟蒙奉旨進京，供職晝苑。北京有教友四萬人 ，每年授洗千人：河間府教友三千人，每年成人 領洗者三四百人。加布遣會上尤人離西藏。
一七四六(乾隆十一年) | 各省教難大作。五月，福建巡撫周學健奏請緝拿 教士，桑主教與四位多明我會神父被捕，清廷密 令各省都撫查索傳教士。湖北襄陽，江夏等地教 難，教友被捕擬「律斬監候」，江西李世輔神父 在鄱陽縣被捕。戴世賢卒，劉松齡繼任監正。德 理格卒。
一七四七(乾隆十二年) | 嚴令教士逐回澳門，教友被充軍。五月廿六日， 桑主教致命於福州，各省教士及被牽連教友逃南 昌，「永遠牢固拘禁」。在南京囚五位教士，交 絞罪。在湖北穀城一百五十多位教友被捕。在川 、晉、陝，魯、湖，廣等省，禁教搜捕教士教民 數百人，押解南京監禁。郎世寧，蔣友仁設計圓 明園大水法西洋樓。李安德拉丁文日記自是年六 月十五日開始。
一七四八(乾隆十三年) | 蘇州耶穌會士談，黃二神父致命。四位多明我會 神父致命於福州。是年全國有耶穌會士四十人左 右，方濟各會七人，多明我會，奧斯定會，加爾 默羅會各一人。
一七四九(乾隆十四年) | 清廷禁澳門向華人傳教。
一七五○(乾隆十五年) | 錢德明應召入京，劉漢良神父回國傳教於北京等 地。是年國籍耶穌會士高若望在京及近郊付洗成 人一五○人，小孩二○五人，告解二四五○人， 聖體二○四二人：北京法籍耶穌會上在北京共付 洗小兒二○○○人。
一七五一(乾隆十六年) | 帝南巡，高慎思奉召進京。法籍耶穌會上在京付 洗小兒二四二三人。楊德望，高類思赴法國修道 。南京方主教卒。
一七五二(乾隆十七年) | 耶穌會士奧籍南懷仁被委南京主教。巴黎外力傳 教會管理川、貴，雲教務。北京耶穌會士共付洗 小兒二六六二人。
一七五三(乾隆十八年) | 會士又付洗小兒四四一七人。南京耶穌會士張若 瑟等五神父被監禁，八百教友被挫，受刑審。福 建龍溪、湖北襄陽教難。藍方濟晉鐸後回國，入 湖廣傳教。孫璋著(理性真詮)在北京刊行。
一七五四(乾隆十九年) | 戴進賢，劉松齡製成璣衡撫辰儀。蘇州一帶四西 教士秘密傳教被捕。方濟各會郭瑪米亞至濟南傳 教達三十四年，是年濟南教友為二四三五人。
一七五五(乾隆二十年) | 平準噶爾。南懷仁在南京祝聖為主教。
一七五六(乾隆廿一年) | 南京五名耶穌會士出獄。林若翰潛入江西吉安傳 教，不久因病回國。
一七五七(乾隆廿二年) | 實行閉關，拒絕一切西方人士入中國。北京索主 教卒，南京南主教兼理北方教務。山東歷城李松 引西洋梅神父到京，又往山東臨清，直隸威縣傳 教。方濟各會士桑伯納神父至福建，繼丁迪我傳 教，二年後被捕，解送澳門。
一七五八(乾隆廿三年) | 郎世寧七十壽辰，帝為設筵。是年前後，天主教 始傳入貴州。沈東行著(易簡禱藝)在京刊行。
一七五九(乾隆廿四年) | 高慎思奉派往伊犁繪圖。安國寧，索德超奉召進 京。葡禁耶穌會。
一七六○(乾隆廿五年) | 韓國英，方守義二位法籍耶穌會士抵京，時京中 僅有法會士司鐸三人。修士二人。南懷仁主教至 江南傳教，隱在蘇州、上海一帶。
一七六一(乾隆廿六年) | 蔣友仁呈獻坤輿全圖。四川博主教判充軍罪，道 經萬縣，為王姓教友用銀贖放。
一七六二(乾隆廿七年) | 帝西征伊犁。法禁耶穌會。郎世寧與巴德尼繪征 戰奏捷圖。澳門耶穌會士二十四人被葡拘送里斯 本。
一七六三(乾隆廿八年) | 西班牙禁止耶穌會。方濟各會士方紀谷(呢嗎.方 濟各)任秦晉代牧主教，傳教於山西，陝西。
一七六五(乾隆三十年) | 回部又亂，明瑞擊之。據一七六五年傳信部秘書 波爾日亞主教報告，當時中國教友為十二萬五千 人。
一七六六(乾隆三十一年) | 汪達洪抵京供職。郎世寧卒，上加侍郎銜，賜葬 銀三百兩。楊德望傳教於北京，江西等處。湖廣 有教友八千人，方濟各會士申希奧神父在廣東暗 中傳教多年，死於是年。是時廣東教友為二六三 二人，林安多(德瑤)著(崇修精蘊)在北京發行。
一七六七(乾隆三十二年) | 蔣友仁坤輿全圖木刻告成。林若漢再往江西傳教 ，又有安當、呢都入江西，不久被捕。方濟各會 士歐亦柏神父至福建傳教。
一七六九(乾隆三十四年) | 賀清泰來華，京中謠言，教友行剪辮邪術，曆局 中多位奉教官員被革職或遭申斥。湖北磨盤山教 友遭教難。湖北沈掗反教，逮捕西教士，教友一 ○五人。
一七七○(乾隆三十五年) | 法國梅神父潛入四川。外力傳教會劉神父在四川 榮昌傳教被捕。四川約有教友四萬人。
一七七一(乾隆三十六年) | 鮑友管卒，高慎思補監副。河南鹿邑縣教難。
一七七二(乾隆三十七年) | 在貴州梅神父及婺川許多教友被捕。方濟各會士 雅聖恩至福建，直至一七七七年死。
一七七三(乾隆三十八年) | 七月廿一日耶穌會正式宣佈解散，時在京會士十 七人，江南三人，湖廣六人，廣東一人，國籍會 士十一人。四川李安德卒。梅茂益至四川綦江傳 教十年之久。
一七七四(乾隆三十九年) | 山東奸民王倫作亂。欽天監正劉松齡卒，傅作霖 代理之。
一七七五(乾隆四十年) | 三月十三日北京南堂失火，帝賜銀萬兩重建。六 月十七日，解散耶穌會令始達中國，方濟各會接 管直隸省教務。貴州有四川羅宋氏傳教，勸化四 十人入教。全國共有八十三位神父，其中外籍四 十九，國籍三十四。
一七七七(乾隆四十二年) | 艾啟蒙七十壽辰，帝賜匾。巴黎外方傳教會徐德 新(李多林)來四川，劉，艾二神父在雲南龍溪成 立小型修院，朱榮入學。孫本篤晉鐸，轄貴州教 務。高麗李承熏首次來華。
一七七八(乾隆四十三年) | 南懷人主教居崇明。四川劉德勝神父得監正，傅 作霖斡旋獲釋。
一七七九(乾隆四十四年) | 湖北磨盤山又起教難。
一七八○(乾隆四十五年) | 南主教居南京。葡政府以澳門聖若瑟堂及修院交 法遣使會。意人安德義(安泰)升北京主教，次年 卒。高慎思補欽天監監正。九月，艾啟蒙卒，上 賜葬銀二百兩。自利瑪竇來華至是年，在中國耶 穌會士共四七二人。
一七八一(乾隆四十六年) | 大學士阿桂平回亂。朱榮(趙奧斯定)、楊安德、 蔣若翰晉鐸。索德超補監副。
一七八二(乾隆四十七年) | 四庫全書成，內收教士譯著十餘種。七月十二日 ，葡人方濟各會士湯士選被任命為北京主教。南 主教隱居上海。直隸寶坻縣老家莊私蓋天主堂， 聚眾念經。
一七八三(乾隆四十八年) | 傳信部諭令遣使會士接管耶穌會在北京的傳教事 務。西教士十名往直隸，山東各省傳教。西教士 方濟覺入江西，又在陝西渭南傳教，法國梅茂益 神父回國。高麗李承熏第二次隨父進貢北京，見 湯主教，領洗入教，高麗從此開教。
一七八四(乾隆四十九年) | 甲辰，有意國方濟各會教士賽撒利等四人自廣州 潛入內地，在湖廣被獲。帝下令嚴拿潛伏教士。 孫本篤被捕，枷三月，勸囚數人入教，明年死獄 中。接管耶穌會之遣使會神父羅廣祥、吉德明及 一輔理修士至澳門。
一七八五(乾隆五十年) | 各省教難大作，十四省督撫查拿教士教友。在直 隸涿州、篙城等地大搜捕，拿獲教士漢色勒木及 中國神父數十名，教友多名，牽涉全省。山東接 引白、華二西教士之教友五人及四教士被捕。湖 北逮捕教士四名，教友多名。江西逮捕教士二名 ，教友多名。西安發現天主堂多處，中西教士多 名。四川馮主教及李，吳、彭三神父同時被捕： 眉山和成都數十名教友被捕。四月廿九日，三位 遣使會士來北京接管耶穌會教堂住院。十一月九 日帝降旨，釋放四月廿九日來京隨即入獄之湯士 選，並使任欽天監監副，旋升監正，兼管國之監 算學館。是年山西康主教逝世，湯主教又兼秦晉 代牧。
一七八六(乾隆五十一年) | 丙午，四川、南京、貴州教務有起色，成人領洗 共四六九人。
一七八七(乾隆五十二年) | 遣使會士巴保黎供職內廷。五月廿二日，南京主 教南懷仁病逝於江蘇南匯湯家巷。湖廣何彌德神 父卒。楊德望神父被捕入獄。
一七八八(乾隆五十三年) | 高慎思卒，遣使會羅廣祥為監正。北京遣使會成 立正式修院，修生十五人。江南傳教事業由遣使 會士接管，河南傳教事業，由北京法籍教士兼管 。
一七八九(乾隆五十四年) | 法國大革命。耶穌會士晁俊秀製成圓明園銅版圖 二十幅。
一七九○(乾隆五十五年) | 庚戌，自是年至一八一二年，遣使會培成華籍會 士十八位。方濟各會士郭瑪米亞在濟南傳教三十 四年後，死於是年。耶穌會士姚若翰神父到崇明 開教並立堂口，次年到海門立堂口。
一七九一(乾隆五十六年) | 辛亥，遣使會士劉克來來中國，在江西，湖廣， 河南傳教。法國陳神父Aubin 潛入廣東、湖南傳教。
一七九二(乾隆五十七年) | 壬子，四川博主教卒，馮若望繼任代牧，徐德新 為輔理主教。
一七九三(乾隆五十八年) | 白蓮教匪作亂。索德超升欽天監監正。劉克來至 湖北磨盤山傳教。錢德明(曾著(紀年表))卒於京 。全國約十五萬教友，較一七○○年減一半。美 使來京要求傳教被拒。高麗二教友殉教。
一七九四(乾隆五十九年) | 甲寅，袁在德晉鐸，傳教於川北及川東。北京主 教派蘇州周雅各(文謨)神父至高麗開教。
一七九五(乾隆六十年) | 是年以周甲讓位於太子永琰。白蓮教徒騷亂，燒 四川教民。湖廣主教郝彬被捕，死獄中。蘇味隆 神父被捕，死於廣州獄中。北京一帶十年中增加 教友兩千人。


嘉慶時期

一七九六(嘉慶元年) | 丙辰，最後一位耶穌會姚若翰神父卒於江南。奧 斯定會士德天賜供職圓明園，製造鐘錶。馮秉正 所著(盛世芻蕘)在北京再版。
一七九七(嘉慶二年) | 遣使會士南彌德來華。貴陽教難，五教友被捕。 白蓮教至四川長壽縣騷擾，教友五十餘人，藏在 偏岩子山洞中避難，匪徒於洞囗用煙火薰烤，教 友皆死洞中。
一七九八(嘉慶三年) | 四月十三日帝下禁教令。貴陽被捕教友獲釋放。
一七九九(嘉慶四年) | 陽曆二月七日乾隆崩。貴州有教友六百人。
一八○○(嘉慶五年) | 庚申，四川馮主教祝聖徐德新為主教。全國教友 二十一萬五千人。澳門聖若瑟修院，成為遣使會 住院。高麗教友增至萬人。
一八○一(嘉慶六年) | 遣使會士福文高，李拱辰抵京。四川馮主教卒， 徐德新為四川代牧，署理雲、貴，轄四萬教友， 兩主教，二西教士，十六華鐸。廣安新教友六十 餘，公開信教並傳道若干外教入教；渠縣新立堂 區，新教友二三十人。十一月，福文高授欽天監 監副。
一八○二(嘉慶七年) | 壬戌，禁止教士在外省傳教，只准在京供職教士 居留。
一八○三(嘉慶八年) | 京中僅有華籍遣使會士三人，外籍二人。時北京 有四堂，德天賜在西堂，四堂有先生八人，管理 傳教事宜，分赴外省傳教，入教甚眾，並編造經 卷三十一種，存有雕版。海甸楊家井寓所改為聖 母堂，分男女二堂。四川東部教友增加甚多。九 月二至九日，徐主教召集四川會議訂立中國法典 。賀清泰被委與俄人交涉，擔任滿文翻譯。
一八○四(嘉慶九年) | 甲子，葡籍遣使會土華學源、高守謙來到北京東 堂，開始成立修院。教廷委任畢學源為南京主教 ，仍駐北京，八月二十日祝聖。法國羅神父傳教 於貴州龍坪，九年之內，教友由數人增至六百戶 。四川邛州劉達陡著晉鐸。
一八○五(嘉慶十年) | 遣使會派十四人來華，三人進京。正月，教士德 天賜由京差人去澳門；攜中國傳教地圖寄歐洲， 為官府發現。帝下令查禁天主教，發現「京師內 外被惑之人較多﹂，許多旗人奉教，遂興教難， 下令禁止教士入內地傳教，北京逮捕多人，發配 伊犁。山西李如接引西人若亞敬傳教被捕。十二 月，李拱辰奉旨補授欽天監監副。是年全國有西 教士三十一人，華教士八十人。
一八○六(嘉慶十一年) | 丙寅，畢學源祝聖為南京主教，仍駐北京。京中 忽弛教禁，修院公學弦誦長達六年之久。四川劉 瑞廷晉鐸。四川黃主教卒。法教士杜馬則、李士 乃潛入湖廣傳教。
一八○七(嘉慶十二年) | 東堂毀於火，遂廢。四川徐主教託雷東達在檳榔 嶼建修院，收中國修生。川東地區神父增至六位 。劉精修晉鐸。新教牧師馬禮遜於九月七日抵澳 門，旋入廣州。
一八○八(嘉慶十三年) | 戊辰，福文高補授欽天監監正，兼理算學館事務 。北京湯士選主教逝世，教務由遣使會李神父代 理，至一八二六年。
一八○九(嘉慶十四年) | 己已，雲南有教友二五○○人，貴州有一五七八 人。
一八一○(嘉慶十五年) | 庚午，四川羅神父祝聖為主教。西教士三十一人 在內地 十六省暗地傳教。
一八一一(嘉慶十六年) | 驅逐西教士，引起全國教難。發現大量旗人入教 ，各省都有習教者。五月，御史甘家斌奏請嚴定 西洋人傳教治罪專條，帝下令在京供職教士原有 十一人只留七人：再遣回半老者四人，僅餘三人 。北京修道院遭禁阻，修士去澳門修道。北京西 堂失火，讓繼被拆毀。四川羅主教接管落爙溝修 院。貴州教友千餘名，是年被逮捕百餘人。十二 月，教士馬齊至西藏，攜漢人趙金秀傳教。
一八一二(嘉慶十七年) | 北京北堂被毀。北京因教難，學生都遣散回家。 湖廣教難，教友被誣為通匪。貴州各鄉教友，常 集數十人至百餘人。
一八一三(嘉慶十八年) | 癸酉，有報告說，葡法教士在京之修院和初學院 都順利進行。十月正日，湖北京山縣發生教難。 四川樂至縣劉翰佐晉鐸。
一八一四(嘉慶十九年) | 甲戍，教宗比約七世頒諭恢復耶穌會。三月，廣 東發現傳習天主教情況嚴重，香山婦女多人入教 。四川有華籍神父二十七人，教友六萬。劉瑞廷是年起視察貴州教務，七年無事。貴州吳國盛殉教。賀清泰卒。
一八一五(嘉慶二十年) | 乙亥，四川徐德新主教致命(九月十四日)。朱榮 (趙奧定)，張大鵬致命。多明我會藍月旺神父在 長沙被捕。
一八一六(嘉慶二十一年) | 四川合州許多教友被捕，充軍伊犁，死於戍所。 八月，袁在德神父在台州被捕。
一八一七(嘉慶二十二年) | 丁丑，袁在德神父在成都受絞刑。全國共有澳門 、北京，南京三主教區：山西(方濟各會)、四川 (外方傳教區)、福建(多明我會)三代牧區。劉翰 佐神父被捕。
一八一八(嘉慶二十三年) | 湖廣分為湖北、湖南二省，駐北京之南京主教畢 學源兼管北京教區。湖北磨盤山教難。(盛世芻 蕘)在北京第三次刊行。
一八一九(嘉慶二十四年) | 乙卯，劉翰佐神父致命於成都。劉克來神父避難 至河南靳岡被捕。藍月旺神父在監禁五年後，是 年在長沙受絞刑。馬禮遜據大英博物館藏天主教 漢文聖經譯稿，譯成(新舊約全書)。
一八二○(嘉慶二十五年) | 帝於陽九月二日被雷擊斃。北京北堂南彌德被逐 ，高守謙代之兼監正，有中國薛瑪頁神父暫充北 堂上司職，兼管修院。劉克來神父在武昌受絞刑 。


笵戳, ぱ毙

笵戳

(笵じ) | ǒ糂风措郡砆
(笵) | 糂风璓㏑措郡
(笵) | ゼò甭窜ぱ菏菏タ恨衡厩繻拨厩方 甭菏捌
(笵) | 褐ゅ蔼界蝗κㄢ
せ(笵せ) | ò界蝗κㄢ紈蔼辆砆 緿拨厩方ヴ窜ぱ菏菏タ
(笵) | 睹キㄊ绑そ╊反
(笵) | 缓ㄏ穦地ネ璾猭笵い瓣璃瞒ㄊ 旅拔﹁芖い瓣ㄊ穞い肚毙 
(笵) | 缓ㄏ穦地膟ネ璾猭ㄊ笵皘綞┕﹁芖 綞德绍
〕(笵) | 覆瓣化璝辨ㄓㄊ瞶拨毙羆臡ㄊ猭覆 瓣肚毙ㄆ穨э秈
(笵) | ǒ拨毙〆穦化璝辨玭舦毙 ﹙〆蔼腞材ヴ毙硚い眖妮 ㄊ恨烈蔼腞肚毙ㄆ穨縒ミ跋
(笵) | 拨毙〆ń惩玭舦せ ㄊ毙霉皑瑿縬穦羆穦叫穦ㄓ地 
(笵) | ㄊ毙ね毙﹙叫瑿縬穦ㄓ 猠玭﹁阿﹁打单毙ねョ瑿縬 穦羆叫―穦ㄓ地
(笵) | ヒと肚獺场┮霉蕾緿肩打約せる ら缓ㄏ穦﹕ネ╄緿ぃ肩ㄊ 痷褐糂ゅじ璓㏑禥诞毙﹙肂и菠せ 覆靛玂毙舦
き(笵き) | ゼ缓ㄏ穦赋ゅ厩╄緿﹕ネ肩﹁芖 ゼ碭琩ο臡狶讽嘲尿秈 ﹁芖
せ(笵せ) | ビ赋ゅ厩パ打猠玭锭﹡ 猭瓣縞綠肩蔼腞肚毙甭瑍 
(笵) | ɑ窜ぱ菏菏タ拨厩方毙痜勉戮眖窜 ぱ菏ぃノ﹁瑅﹁ヴ菏タκ琌 挡璝辨眎残赖叫拨毙霉蕾 玭捌蔼腞紈ω盳纐璾緿弄 厩
(笵) | コΖㄊ拨厩方毙硊玭绑闽超覆膟化 璝辨竝瞶せ瓣ゎ ㄊ穞い肚毙い瓣磷﹡蒊赋ゅ厩 秸打縤絃肚毙骸瑆の狂狥Θミ 跋打約跋ぺ兢よ肚毙穦璖ど 蔼腞毙
(笵) | ヨ﹁毙ね毙﹙叫缓瑿縬穦ㄓ地 きる禥毙ね皅秨狵璓㏑禥诞独ゅ厩 猌砆緙驹玡毙穦耕Τ癬︹ 瓣毙ね笷窾瓣膟 膟せき肚毙い瓣セ场だ
〕(笵) | ┌緙驹き琌缓ㄏ穦 蚌Θ地臡肚獺场ヴ㏑絵蕾玭ㄊ 毙跋竝瞶毙烈狥默啦猠玭 る赋ゅ厩猌砆当琜籜 冻玭Θミ跋
(笵) | ǒぁるせら霉蕾砆﹁﹙畒︺璝 ㄈ穛竧毙瑿縬穦羆缓猭瓣ぺ兢穦 玭窼╭︺よ蕾ㄓ地肚毙╄緿
(笵) | ば盙い璹ミ玭ㄊ兵秨き蒊硄坝いΤ玂 臔肚毙蹿玭窼单るら笷 玭毙ねΤ窾﹕ネど籜毙跋 毙紈ω竡笿璾蔼腞ぇ蔼毙
(笵) | せ猭膟繦猭ㄏ玭窼 畗產蹲秨快笵皘ネ紈ω 笿笿毙
(笵) | Β窽ぱ毙るぼらい猭帽璹独瓾兵 砛猭瓣き─绑るぼら ㄢ約羆服璣叫уい瓣チパ獺ヵ ぱ毙狥地せ瑿縬穦いΤㄢ璾刘狥玭 赣Τ毙ね﹕毙毙竒獵 ﹁旅﹡るΤ緇缓ㄏ穦癶玭び Θ跋猠玭Θ跋
き(笵き) | 玭Τ瑿縬穦せよ蕾穦 肚獺场臡毙ねせ窾紈ω 狥產竧琌蔼腞瓣材 臡
せ(笵せ) | 猭毙ず竒砆琩莉るぼ ら祇抠ビ秆埃窽毙砛耴临窽 毙砆そぇぱ绑ごぃ瓣ず肚 毙る抠Ξ笷Μρぱ绑瑿 縬穦Τㄓ地琌癬緿玭ㄊ ㄊ砞ミ毙跋阿﹁﹁狥 打約﹁冻玭翠砞ミ跋毙﹙ゑ ヴ㏑﹕ネㄊ毙跋毙
(笵) | ゼ玭霉毙稼種化よ蕾毙钡 瑿縬穦畗產蹲潦羆皘の竧ㄌ里 绑旅加厩皘ネく稲 穦ㄓ地﹁痁毙ぺ絵肩打肚毙 ﹛┎┿秆約狥
(笵) | コビ瓣瓣膟臡き﹁綢锭 毙绑郡ク╊反猭毙霉币赫 肩肚毙砆硋
(笵) | ɑフ紈絛どヴ禥毙
き〕(笵) | びキぱ瓣癬ㄆ锭るぼきら笵飕盰 瑿縬穦承ミ畗蹲そ厩瑿縬穦┮妮跋毙ね 糤窾猭毙ず籜疭篨肚毙

呼


玾伦戳

き(玾伦じ) | ǒヨ瑇╭嘿ぱ赋產寸ぱ绑秨瓣 毙穦某玭临绑玭窼林材畒畗 產蹲ぱ绑辅Θ化よ蕾毙癚临猀┎地獸郡 毙绑侣
き(玾伦) | ば﹚猭毙Μ侣绑ぺ兢よ肚 毙穦宾獂蔼腞
き(玾伦) | びキ瓁炒玭ㄊ化毙赋產寸毙畒绑辅Θ 刘羆服砙焊竒肂厨德郡(畗)產绍策 毙笷计κめΞ腨琩夯(きる)
き(玾伦) | ヒ盙る﹕ネ德產缠肚毙砆羆 璃き绑琩莉盢﹕秆約狥ρ肚獺穦い瓣 竧捆穦ㄆ穨蹿窾猭
きき(玾伦き) | 畗產蹲承ミ瓣膟膍绑穦玭化 よ蕾毙稼ヰ緄﹁綢锭郡毙绑 郡╊反る打玭颗毙毙ね︽盉 皌搂睹チは癸
きせ(玾伦せ) | ò刘狥玭跋Θミㄊ玭ㄊ毙跋 э﹙畒跋瑿縬穦ゅ玭ㄊ材 毙約﹁﹁狶郡眎伙获炳甡猭毙皑苦 禥フ骸变璣璓㏑痷褐珇琌 ㄊ毙ね窾
き(玾伦) | 瑿縬穦胔く竧毙刘 狥玭毙跋(膍郡侣毙跋)材ヴ毙﹁毙 荐猠绰锭郡猀攫糒绑肚毙抠Ξぃミ ぱ绑蔼腞毙ね笷窾きΤ盳 の猭膟Φビ㎝眎毙ど毙 せせ璓㏑
き(玾伦) | コとパ肚毙﹕毙ぱ瑉肚毙 る玾伦抠у窽ゎせるぼらい猭帽璹ぱ瑉 兵砏﹚ず肚毙ぇよ﹛叭ゲ玴 玂臔﹍Τゅぉ肚毙パμ孽よ肚 毙穦ㄓ翠皘竧у穝臡 禥縞狶琇璓㏑痷褐珇約 翠Θミ菏跋
き(玾伦) | ゼ睲抠窽毙褐﹁Τ 毙螟玭ㄊゅ赋產寸竧毙
せ〕(玾伦) | 璣猭羛瓁ㄊ磷荐猠るい猭尿 砏﹚竭临ぱ毙绑厩诀闽单るぼら ㄊ﹕毙秨玭绑盢德產绍 ぇ盞皘綞绑禥璊毙ヴ锭 る盰荐猠盞τぃごノ玾伦腹 
せ(玾伦) | ǒɑ禥眎ゅ膇朝珇霉疆霉ん璓 ㏑痷褐珇

獀戳

せ(獀じ) ばΖ禥肚毙穦ゅφの厩竧眎ぱビ 朝陪璼璓㏑痷褐珇璊毙厨 緉ㄊ猭瓣疭ㄏ疭ㄏ叫―玂臔毙毙 チ抠酚そ秨肚毙ㄊ確绑 毙ねㄓら瑿縬穦玭盿祇甶毙ね 糤窾肚毙翴κ緇矪毙き 厩┮瓣毙ね羆计窾

呼


在中國天主教反帝愛國運動50週年紀念大會上的講話

王兆國 （2000年11月29日）

朋友們、同志們：

今天，中國天主教愛國會和中國天主教主教團在北京隆重紀念中國天主教反帝愛國運動50週年，這是中國天主教的一件大事，也是中國宗教界的一件大事。我受黨中央、國務院委託，向50年來高舉愛國主義旗幟，堅持走獨立自主自辦教會道路並作出貢獻的天主教界各位朋友，致以誠摯的問候和熱烈的祝賀！

50年前，中國天主教廣大愛國神職人員和教徒群眾掀起了轟轟烈烈的反帝愛國運動。這場鬥爭的實質就是要清除天主教內的帝國主義影響，擺脫帝國主義的控制。它的意義超出了天主教本身的範圍，而成為整個中華民族波瀾壯闊的反帝鬥爭和中國人民維護民族獨立、國家主權鬥爭的重要組成部分。因此，這場鬥爭從一開始就得到了黨和政府的有力支持和各界群眾的熱情歡迎，但同時也遭到國內外敵對勢力的干擾和破壞。在這場鬥爭中，我國天主教廣大愛國神職人員和教徒表現出可貴的愛國熱忱和民族正義感，為中國天主教的歷史揭開了嶄新的一頁。通過這場鬥爭，中國天主教的面貌發生了深刻的變化，從根本上改變了中國天主教依附於殖民主義和帝國主義勢力的狀況，真正成為我國天主教徒獨立自主自辦的宗教事業。中國天主教開展反帝愛國運動，實行獨立自主自辦教會，是我國天主教界愛國神職人員和教徒根據我國的歷史和國情所選擇的必由之路。

50年來，中國天主教高舉愛國主義旗幟，堅持獨立自主自辦教會的原則，堅持愛國愛教、團結進步，為維護社會穩定、促進經濟和社會發展作出了貢獻。特別是改革開放以來的20多年，中國天主教愛國會和中國天主教主教團密切合作，團結奮進，協助黨和政府貫徹宗教信仰自由政策，加強愛國組織建設，大力培養中青年愛國神職人員，積極推進民主辦教，努力與社會主義社會相適應，教會的各項事業得到了長足的進步和發展。歷史充分證明，沒有國家的主權和民族獨立，沒有天主教反帝愛國運動的開展，沒有獨立自主自辦教會的正確方針，就沒有中國天主教的今天，就沒有中國天主教在社會主義新中國所具有的地位。

今天，我們隆重紀念中國天主教反帝愛國運動50週年，不僅有重要的歷史意義，而且有重要的現實意義。今年，是八國聯軍侵華和反帝愛國的義和團運動興起100週年，也是中國基督教反帝愛國運動50週年。同時，我們天主教界剛剛經歷了一場抵制梵蒂岡"封聖"的正義愛國行動。在世紀之交的今天，梵蒂岡教廷逆歷史潮流而動，企圖借"封聖"否定帝國主義利用宗教侵略中國的歷史，否定中國人民反帝愛國運動的歷史，美化那些劣跡斑斑、臭名昭著的西方傳教士及其追隨者，借翻歷史定案、借宗教問題為政治目的服務，企圖重新控制中國的宗教團體和宗教事務，利用宗教干涉中國內政。這是包括廣大宗教界愛國人士和信教群眾在內的全體中國人民絕不能答應、絕不能容忍的。在這場正義鬥爭中，具有光榮愛國主義傳統的天主教界廣大神長教友再一次表現出崇高的愛國熱忱，堅定地站在祖國和人民一邊，與梵蒂岡的倒行逆施進行了堅決的鬥爭。中國天主教"一會一團"和全國各地的天主教"兩會"紛紛發表聲明，舉行集會，表明嚴正立場，堅決反對和抵制梵蒂岡"封聖"。充分表現出中國天主教徒的愛國主義精神和應有的民族氣節，維護了國家利益和民族尊嚴，同時也維護了天主教自身的純潔性。

中國天主教反帝愛國運動從發起到現在已經走過了50年不平凡的道路。愛國主義是這場運動的實質，它始終貫穿於我國天主教獨立自主自辦教會的進程中。中國天主教反帝愛國運動在實踐中不斷地豐富、完善自己的內涵。在當代中國，愛國主義與社會主義是一致的，我們講愛國就是要愛中國共產黨領導下的社會主義祖國，為社會主義現代化的偉大事業貢獻力量。在50年後的今天，中國天主教更應認清自身的使命，把天主教的信仰深深地植根於中華大地這片沃土之上，與祖國和人民同呼吸、共命運，與時代和人民一起前進。在新的世紀裡，我們希望天主教在開展愛國主義教育、堅持獨立自主自辦教會、積極推動民主辦教和與社會主義社會相適應方面取得更好的成效。為此，謹向天主教界朋友提出幾點希望：

第一， 繼承和發揚天主教反帝愛國的光榮傳統，深入開展愛國主義教育，不斷增強走獨立自主自辦教會、走與社會主義社會相適應道路的信心和決心。在揭露梵蒂岡"封聖"真相和抵制梵蒂岡"封聖"鬥爭取得勝利的基礎上，乘勢而上，加大愛國主義教育的力度。要著重開展四個方面的教育：一是進行國情教育特別是近代教育。揭露近代史上帝國主義、殖民主義利用天主教和基督教侵略中國，一些傳教士成為其幫兇的事實。必須明白一個中國天主教徒首先是一個中國人，是中華民族一分子。要辦好中國天主教，必須尊重中國的文化傳統，符合中國歷史發展規律，符合中國國情。二是進行政策和法制教育。增強信教群眾的公民意識和政策、法制觀念，解決宗教徒也必須愛國守法問題。三是進行獨立自主自辦教會方針教育。要正確認識處理宗教與政治、信仰與法律的關係，解決中國天主教生存和發展的根基問題。四是進行宗教與社會主義社會相適應的教育。解決中國天主教在已有基礎上繼續前進的方向問題。

第二， 要進一步加強愛國組織建設。天主教愛國組織，包括各級天主教愛國會、各級教務組織和教區，都要大力加強思想建設、組織建設，建立健全各項規章制度。當前天主教愛國組織建設的重點是大力加強天主教愛國會的建設，充分發揮愛國會在參與教會事務、推進民主辦教工作中的積極作用。愛國會作為我國天主教神職人員和教徒的群眾性組織，具有廣泛的代表性。各級天主教愛國會成立以來，特別是黨的十一屆三中全會以來，在促進天主教界不斷提高愛國主義覺悟，貫徹獨立自主自辦教會方針，維護國家主權與尊嚴；協助黨和政府貫徹宗教信仰自由政策，保護天主教界合法權益；協助教會開展教務活動，加強教會內部團結，提高教會自養能力；團結廣大神職人員和信教群眾積極參加社會主義兩個文明建設等方面做了大量工作，為中國天主教的生存和發展作出了不可磨滅的貢獻。今後，愛國會還要不斷地充實力量，改進工作，進一步充分發揮其不可替代的積極作用。近年來，由於黨和政府的重視和關心及各級天主教愛國會的努力，各地恢復和新建了近400個愛國會組織，進一步壯大了愛國會的力量。各地要在現有的基礎上，繼續採取有效措施，切實抓好各級天主教愛國會建設。沒有愛國會的應該抓緊建立愛國會或其他形式的民主管理組織。已建立愛國會組織的，要充實力量，提供必要的條件，幫助開展工作，使之真正發揮積極作用。逐步使愛國會成為民主辦教的一支重要力量，成為民主辦教的實體。

第三， 積極推進民主辦教，努力辦好中國天主教會，這既是時代的要求，也是中國天主教自身發展的需要。民主辦教是指由我國天主教愛國組織及廣大愛國神職人員和教徒群眾，依靠自己的力量，根據我國的國情和教情，通過民主協商決定教會內部的重大事情。可以說，民主辦教反映了廣大神職人員和教徒群眾的願望，是對他們參與教會事務管理的民主權利的尊重。50年代中國天主教開展反帝愛國運動、成立愛國會、走上獨立自主自辦教會、自選自聖主教的道路已經為天主教實行民主辦教、與社會主義社會相適應打下了良好的政治基礎和組織基礎。改革開放以來，天主教實行的代表會議制度、愛國國與教務組織聯席會議制度、基層天主教堂區民主管理制度，為今天進一步深入開展民主辦教積累了豐富的經驗、打下了良好的實踐基礎。要貫徹民主辦教的精神，鞏固中國天主教現行的管理體制，進一步發展完善代表會議制度、聯席會議制度，逐步在各教區建立民主管理機制，廣泛推選天主教堂民主管理制度，並及時總結推廣已經形成的典型經驗，積極穩妥地推進民主辦教的進程。只有切實充分地實行民主辦教，才能真正使中國天主教充滿生機活力地走進新的世紀。同時，希望天主教適應時代發展，社會進步的要求，逐步開展神學思想建設，為獨立自主自辦教會和民主辦教提供神學思想支持，從深層次上促進天主教與社會相適應，這對中國天主教的未來將產生重大而深遠的影響。

第四， 要下大氣力加緊培養天主教中年愛國神職人員。對於中國天主教，當前的一個迫切任務就是培養接班人。培養出一支愛國愛教的具有較高宗教造詣和政治素養的中青年神職人員隊伍，是中國天主教按照獨立自主自辦教會的正確辦教方向不斷發展、在愛國愛教事業上取得更大成就的關鍵。為此，天主教界需要採取有力措施切實加強中青年愛國神職人員的培養，切實提高他們的政治素質、宗教修養和管理能力。特別重要的是，要切實抓好天主教神學院校的建設，端正辦學方向，加強思想教育、建立管理制度，真正把宗教院校辦成培養愛國愛教合格人才的基地。

21世紀正在向我們走來，人類既面臨新的挑戰，也面臨著新的機遇和新的希望。歷經半個世紀不平凡歷程的中國天主教，在世紀之交的今天，要以史為鑒，總結過去，開拓未來，繼續發揚反帝愛國光榮傳統，高舉愛國主義旗幟，堅定不移地走獨立自主自辦教會的道路，在與社會主義社會相適應的歷史進程中，不斷書寫更加輝煌的篇章。


陝西省人民政府辦公廳關於印發陝西省民族事務委員會（陝西省宗教事務局）職能配置內設機構和人員編製規定的通知

陝政辦發〔2000〕91號　2000年8月25日

各設區市人民政府，各地區行政公署，省人民政府各工作部門、各直屬機構：

《陝西省民族事務委員會(陝西省宗教事務局)職能配置內設機構和人員編製規定》已經省機構改革領導小組審核、省人民政府批准，現予印發。

陝西省民族事務委員會(陝西省宗教事務局)職能配置、內設機構和人員編製規定

    根據中共中央、國務院批准的《陝西省人民政府機構改革方案》(中委〔2000〕74號)，陝西省民族事務委員會(陝西省宗教事務局)是主管全省民族和宗教事務的省政府組成部門。

一、職能調整

將全省民族、宗教幹部培訓工作交由直屬事業單位承擔。

二、主要職責

根據以上職能調整，民族事務委員會(宗教事務局)的主要職責是：

(一)貫徹執行黨和國家關於民族、宗教工作的方針、政策，認真落實省委省政府關於我省民族和宗教工作政策、部署和指示。
(二)研究提出我省有關民族、宗教工作的具體政策，草擬民族宗教方面的地方法規和規章，制定落實措施並組織實施。
(三)組織開展對全省少數民族和宗教情況的調查研究，提出政策性的建議和意見。開展民族、宗教政策、法規的宣傳教育並監督貫徹執行。
(四)監督辦理少數民族權益保障事宜，協調處理民族關係中的重大事宜，促進各民族間的平等團結、互助合作。依法保護公民宗教信仰自由，保護宗教界的合法權利，保護宗教人士和信教群眾正常的宗教活動。
(五)協助有關部門擬定加強少數民族經濟發展規劃，推動少數民族扶貧工作；組織調查少數民族經濟發展中的有關問題，研究制定少數民族聚居地區經濟發展的特殊政策和措施。
(六)在國家有關方針、政策指導下，做好少數民族教育、文化、藝術、衛生、體育、新聞出版等方面的工作，承辦相應事宜。
(七)引導、促進宗教在法律、法規和政策範圍內活動，防止和制止不法分子利用宗教進行非法、違法活動，抵制境外宗教敵對勢力的滲透。配合有關部門揭露和打擊打著宗教旗號的邪教組織及其違法犯罪活動，維護社會穩定。
(八)管理全省民族識別和民族成份的鑒定。辦理宗教團體需由政府協助或協調的事務。
(九)聯繫少數民族和宗教界人士，協助有關部門做好少數民族幹部的培養、教育和使用工作，以及宗教界代表人士的安排使用。
(十)組織協調民族、宗教對外交流與合作；指導、管理宗教界開展同國外、海外地區的友好交往活動，協助有關部門開展少數民族、宗教對外宣傳工作和辦理國外、海外少數民族及宗教界訪問團體參觀、考察、訪問事宜。
(十一)指導地、市、縣民族宗教部門的工作，協助各地人民政府及時處理民族、宗教方面的重要問題。
(十二)推動各民族和宗教界人士進行愛國主義、社會主義、擁護祖國統一和民族團結的自我教育，鞏固和發展各民族、宗教界的愛國統一戰線，團結和動員各民族和信教群眾為改革開放和經濟建設服務。
(十三)研究民族教育改革發展問題，協助有關部門解決民族教育中的特殊困難，幫助宗教團體培養、教育宗教教職人員，辦好宗教院校。
(十四)承辦省政府交辦的其他事項。

三、內設機構

根據上述職責，民族事務委員會(宗教事務局)內設5個處(室):

(一)辦公室(政策法規處)
負責委機關政務工作，督促檢查機關工作制度的落實；負責重要會議的組織和會議決定事項的督辦；負責人大建議和政協提案的辦理；負責文秘與公文管理、辦公自動化、重要文件的起草、新聞發佈、政務信息、機要、保密、檔案、信訪、保衛和接待工作；負責委機關財務報賬和資產管理等行政事務工作；調查研究民族、宗教方面的有關情況和問題，提出政策性意見和建議；開展民族宗教法律、法規宣傳教育和貫徹落實；草擬我省民族宗教方面的地方性法規、規章、實施辦法；編輯民族宗教刊物；組織民族志、宗教志編纂工作；協調搞好全省民族宗教幹部和宗教職業人員的培訓工作；承辦本委涉外交往事宜；辦理各地、市人民政府民族宗教工作部門和宗教團體民族、宗教方面的對外交往事宜。配合組織、人事部門做好少數民族幹部的培養教育、選拔推薦工作，以及宗教界上層人士的安排使用工作。

(二)民族一處
承辦全省民族教育、文化、體育、衛生方面的工作；參與民族工作理論和民族工作中有關政策、法規的綜合研究；參與研究擬定全省少數民族和民族聚居地方經濟和社會發展戰略規劃；參與保障少數民族平等權利的法規、政策的起草及宣傳教育工作，推進民族團結進步事業；調解民族糾紛，管理民族識別及民族成份的鑒定工作；協助做好少數民族幹部培養、選拔、使用工作；組織參加全國性或區域性民族文化、體育活動，開展各民族之間的文化藝術合作與交流。

(三)民族二處
配合制定民族聚居地方經濟和社會發展規劃；進行調查研究，提出全省少數民族和民族聚居地方經濟發展的特殊政策和措施；協調、組織有關部門實施少數民族聚居地方的扶貧開發工作；為城鎮少數民族企業的發展提供服務和指導；支持大力發展非公有制經濟；組織、引導民族聚居地方和企業對外經濟交流與合作；依法監督清真食品的生產、經營；承辦全省少 數民族經濟的綜合統計與分析；參與少數民族專項貸款、專項資金、特需物資的分配和使用。

(四)宗教一處
承辦佛教、道教和伊斯蘭教方面的工作。對宗教事務依法實施管理；引導、促進宗教在法律、法規和政策範圍內活動，防止和制止非法、違法宗教活動；調查研究宗教方面出現的新情況、新問題，並提出政策性意見；參與研究擬定宗教方面的政策、法規並進行宣傳教育；幫助佛教、道教和伊斯蘭教省級宗教團體搞好自身建設，培養、教育宗教教職人員；聯繫宗教界上層人士；幫助宗教團體開展宗教教職人員資格考核工作；審核、審批有關宗教方面的事項；幫助做好有關宗教方面的對外交往活動；及時掌握省內外宗教動態，依法處理宗教方面的重大問題，維護社會穩定。

(五)宗教二處
承辦天主教、基督教方面的工作。對宗教事務依法實施管理，引導、促進宗教在法律、法規和政策範圍內活動，防止和制止非法、違法宗教活動；調查研究宗教方面出現的新情況、新問題，並提出政策性意見；參與研究擬定宗教方面的政策、法規，並進行宣傳教育；幫助天主教、基督教省級宗教團體搞好自身建設，培養、教育宗教教職人員；聯繫宗教界上層人士；幫助宗教團體辦好宗教院校；參與宗教教職人員資格考核工作；審核、審批有關宗教方面的事項；承辦宗教活動場所的年檢工作；幫助做好有關宗教方面的對外交往活動；及時掌握省內外宗教動態；依法處理宗教方面的重大問題，維護社會穩定。機關黨委按黨章規定設置。紀檢組、監察室按有關規定設置。

四、人員編製
省民族事務委員會(省宗教事務局)機關行政編製30名。其中:主任(局長)1名、副主任(副局長)4名(不含專職委員)，處級領導職數14名(含機關黨委專職副書記1名)。★


中國新華社有關教廷駐華公使黎培裡的主要罪行文章

中國新華社有關教廷駐華公使黎培里的主要罪行文章

1951/09/05

黎培里的主要罪行

【新華社南京四日電】南京市軍事管制委員會於本月四日發佈命令，將帝國主義分子摩納哥僑民黎培里（Antonio Riberi）永遠驅逐出國境，並由南京市公安局立即執行。據記者自關係方面獲悉，黎培里的主要罪行包括下列各項：

勾結美蔣匪幫參與反人民戰爭

黎培里於一九四六年十二月以"羅馬教廷"公使的名義由梵蒂岡來到我國，當時正是蔣匪積極擴大內戰，在南京搬演偽國大、制定偽憲法的時候。黎培里向蔣匪百般獻媚，歌頌偽憲法為"中國政治進步的說明"。又說蔣匪所進行的反人民的戰爭是："繼續領導建國大業，向文明前程邁進。"

一九四七年，黎培里赴各教區"巡視"時，積極煽動教徒支持蔣介石反人民內戰。他說："本人被派駐中國的使命是在協助政府完成'民族復興'的工作"。他號召教徒"集中力量與政府密切聯繫"。同年秋，人民解放軍轉入對蔣匪軍的進攻，黎培里緊接美國帝國主義者魏德邁之後親自趕到北平和瀋陽，並由美軍專機送到長春，五天以後，又飛到當時正被人民解放軍包圍著的太原，組織天主教的神甫和教徒參加蔣匪的反人民戰爭。

黎培里指示並資助天主教中比籍間諜分子雷震遠（Raymondde Jaeghei）在華北組織"公教青年報國團"（又稱"民眾自衛團"、"民眾建國協進會"）特務武裝組織，直接參加了蔣匪反人民的戰爭。

掩護美國特務機關的間諜分子進行破壞活動

黎培里和在中國的許多美國間諜都有密切聯繫。以下是兩個例子。

最近北京市破獲的美國間諜案主犯之一意籍神甫馬迪懦（Tarciscio Martina）就是黎培里派駐北京的所謂"教廷公使代表"。馬迪懦以宗教職業為掩護，進行反革命破壞活動，並為黎培里搜集軍事情報。據馬迪懦供："一九四七年六月，在乃茲府曾向黎培里報告了易縣、淶水縣什麼地方有八路軍"；其後"又以書面的四平街戰役，撫順、察哈爾、宣化、佳木斯等地情報十多件，供給黎培里"。

馬迪懦在前美國駐華大使館駐北平武官處上校武官包瑞德（Colonel DavidDean Barrett）及美國政府間諜意大利人李安東（Antonio Riva）指揮下，直接參加陰謀危害我國領袖的罪惡計劃。該犯現已被我公安機關捕獲，並經北京市軍事管制委員會軍法處判處無期徒刑。

馬迪懦被捕時，在其所住乃茲府甲六號"羅馬教廷駐華公使駐北京代表"寓所內，搜出他所隱藏的迫擊炮彈、步槍子彈、手槍子彈等二百五十九發，手榴彈八枚，迫擊炮彈彈頭和底火、兵器零件等二百七十三件，以及他為李安東、黎培里搜集的情報底稿多件。

今年四月，在廣東梅縣捕獲的美籍間諜神甫福爾德（Francisxav Ford）也與黎培里有密切關係。一九四七年七月十八日，福爾德奉黎培里之命將蒙古集寧教區的漢奸神甫許德送往新加坡。從福爾德住所搜獲的一封福爾德給馬拉沙（Malacca）主教的信件中說：

"由蒙古集寧教區來的許德福甫是去年教廷公使（按即黎培里）送到我這裡來的七位華籍傳教士中的一個，在整個日本佔領期內，他一直代表主教與日本當局往來，這就招致了共產黨的格外憤恨，於是指摘他通敵。他的主教勸他到沒有共產黨的地區去避難，公使才安排他到這區來。"

策劃組織非法反動秘密團體"聖母軍"

黎培里於一九四八年八月調愛爾蘭籍神甫莫克勤（William A．McGrath）到天津協助法籍帝國主義分子文貴賓，組織聖母軍的華北領導機關；其後又派莫克勤到廣州、桂林、四川等地去發展這個反動組織。這個組織的任務是在我國各地進行反對人民政府的陰謀活動，包括搜集情報和組織恐怖事件，這就是向瘋狂的反動分子們說：美國人和蔣介石在今年年底，一定要回來，你們大膽地干吧。一九四九年黎培里致書《聖母軍手冊》譯者陳哲敏說："今天的中國因為悲慘的時局，聖統傳教的可能性已經減到最低限度，在好多地方，已經消滅了。"黎培里在這裡顯然是在挑撥天主教徒反對人民政府，從而發展他的反動組織。一九五○年黎培里又指使南京教區副主教裴效遠（A．Palmers比籍神甫）積極發展南京聖母軍。同年七月二日，即美帝國主義發動了侵略朝鮮戰爭之後，在南京"聖母軍"區會成立大會上，黎培里親臨致訓詞說："形勢已變，黎明前黑暗已經過去，今年年底定有變化。"

煽動中國天主教徒反對中國人民革命運動和人民政府

黎培里迭次向中國天主教徒發出各種敵視我國人民政府的命令和指示，不許中國天主教徒參加愛國活動和民主團體，不許天主教徒閱讀愛國的書籍和報紙。茲將這些反動命令和指示擇其重要者摘錄如下：

一、一九四七年二月十六日黎培里發佈教廷駐華公使館--蒂字第一號"為公教團體或個人不得參加反動組織"的訓令，其主要內容如下：

查大戰終結後，下列三團體，日見擴張，頗值吾人注意：

（一）國際婦女民主協會
（二）世界工會
（三）世界青年民主協會

（本報編者按：黎培里在這個反動"訓令"中所列的三個團體的名稱，實即國際民主婦女聯合會、世界工會聯合會、世界民主青年聯盟的惡意的訛譯。）

該三團體之勢力，逐漸增強，從其各項活動，頗可使人懷疑。羅馬聖座根據可靠資料，切知該三團體所有主義系重演共產思想，猶如三組同性質之師旅，促使共產理論普及全球。因此，凡我公教團體，不得與以上組織，同流合污，並須避免袒護彼等之事業。"

二、當南京解放後，他又以"教廷公使"名義，散發一九四九年七月一日"羅馬聖職部命令"，其內容主要如下：

"（一）參加共產黨或對共產黨表示熱忱，是不合法的。共產黨的領袖們雖倡言不反宗教，而事實上在理論方面或實際行動方面，顯然表示他們對於上帝、真正宗教神教會是仇視的。

（二）出版宣傳或閱讀載有共產黨人的理論或行動的書籍雜誌報章，或在那些刊物裡撰寫文章，是不合法，依法應當禁止的。

（三）凡任意作過上兩項事情的教徒，照通常原則，情性不正者，不得參與聖餐祭禮。

（四）信仰共產黨唯物主義反宗教理論的教徒們，尤其是那些為這種理論去辯護和宣傳，作為天主教的信徒，無條件的要受到被教廷驅逐出教的特別處分。"

三、黎培里又以"教廷公使"名義發出"羅馬聖職部"的一九五○年七月二十八日"警告"內容如下：

"誰都知道，在共產黨的指示和贊助之下，成立了一些組織，這些組織以對青年男女們灌輸唯物主義的理論制度和攻擊基督教道德為其目的。

因之，警告屬於這類組織的基督教友們，不論在何種名目掩護之下，都將遭受一九四九年七月一日聖職部所發佈的命令裡面所舉出的制裁。

（一）父母或其代理人，違反C、一三七二號教規第二款上項聖職部命令之規定，自由加入上列之組織者，喪失其接受聖典之資格。

（二）違反基督教道德及信仰而教育男女青年者，應遭受被逐出教之特別處分。

（三）凡參加上類組織之任何男女，均喪失其取得聖典之資格。"

黎培里在今年又重發了這一反動文件，並在這些文件上指明中國天主教只能聽命於"梵蒂岡"和"教會長上"，這就是說，中國天主教徒只能聽命於黎培里、馬迪懦、雷震遠一類間諜和於斌、許德一類漢奸，而不得服從中國的人民政府的法令。

最近北京破獲的間諜案中主犯之一馬迪懦的供詞中，也承認"曾把黎培里代表宗教上的指示，傳達給華北各天主教會"，"這些指示，都是盡力製造八路軍的恐怖政策，遇機會向教徒宣傳，從旁污蔑八路軍，堅決與人民為敵。"

破壞各地愛國教徒的愛國活動

在全國人民抗美援朝保家衛國的運動中，各地天主教徒，紛紛發起了參加抗美援朝、反對帝國主義操縱和利用中國天主教會的愛國運動。黎培里對這個運動極端敵視，不惜以各種卑鄙方式進行破壞。

黎培里指使他直接指揮的天主教教務協進委員會（又名天主教中央局，原文是Catholic Central Bnreau），在上海印發破壞政府威信，挑撥教徒與政府的關係以及污蔑中國教徒愛國運動的大批書刊，主要的如曾經各地報紙上所揭發的《學習參考》、《聖而公教會》等，並出版了外文的刊物《傳教叢書》、《傳教研究》等，在這些刊物上傳佈黎培里的反動命令和指示，欺騙蒙蔽教徒和威脅各地教徒的愛國運動。

他又指使前天津教區主教文貴賓（Jean De Vienne），起草一個"天主教中國全體主教的聲明"，經他批准後散發各地主教。在這個文件中，企圖借其宗教地位，脅迫各地主教簽名，以達到破壞教徒愛國運動的目的。

一九五○年至一九五一年間，黎培里曾兩次簽發關於教徒攻擊有神權者的處罰命令，這個命令的目的，即是企圖以"摘神權"和"開除教籍"的手段威脅愛國的主教、神甫和教徒，不許他們有支持人民政府的表示。

又本年一月二十九日黎培里給蘭州天主教德籍主教濮登博（Theodore OrckBuddenb）的指示說："在一切表面的事情上，可讓中國神甫以你的名義執行去，但實際上一切權力仍歸於你。"

從這裡看出黎培里企圖利用中國主教神甫作傀儡，而將實權緊抓在帝國主義分子手裡絕不放鬆。但黎培里這種種陰謀，破壞不了天主教徒的愛國運動，連黎培里居留的南京市天主教徒也組織起來，發表了愛國的宣言。被此事激怒的黎培里，向全國各區主教發出一個通知，公然指中國愛國人民為"敵人"，企圖煽動全體教徒和神職班對抗愛國教徒們的愛國運動，這個通知的內容如下：

"今天，三月三十一日，南京報紙登載了一篇宣言，據說是由本大主教區的神長和教徒們簽署的我深為悲痛，並急速通知你，宣言制訂時我未曾知悉，我也不能贊同此宣言。

我竭力祈求聖神，給一切教友們，尤其給全體神職班，恩賜必要的明悟與勇氣，去明白地洞悉和勇敢地戰勝敵人的詭計，為了慈母聖教會和教宗的尊榮。"

黎培里事後曾經解釋他的這個通知說："我特別不贊成的地方就是因為字句上包含著教宗干涉國家的內政和教徒反對本地教會的長上--於斌總主教。"

上列這些具體事實，已無可辯駁地證明了黎培里徹頭徹尾是一個披著宗教外衣的、對我新中國進行破壞活動的帝國主義分子，他的使命就是在中國組織間諜活動，並且脅迫中國天主教徒擁護美帝國主義和蔣介石而仇視人民政府，從而在實際上破壞中國人民政府。

19510906宗教界熱烈擁護政府驅逐黎培里
表示要提高警惕同帝國主義分子鬥爭
南京天主教和基督教教徒認為這是反帝鬥爭的勝利

【新華社南京五日電】南京市愛國天主教徒、基督教徒和各界人民，熱烈擁護南京市軍事管制委員會將黎培里永遠驅逐出我國國境的英明措施。

四日南京市公安局執行軍管會驅逐黎培里命令時，南京市愛國天主教徒正開會組織天主教三自革新運動促進會籌備委員會。當他們聽到這一消息後，大家都欣喜若狂，一致歡呼政府替他們搬掉了壓在頭上的大石頭，為今後三自革新運動掃除了一個大障礙。天主教南京區代理主教李維光對記者說："政府替我們把這塊大石頭搬掉了，就為我們三自革新運動清除了一個絆腳石，我們真是萬分高興。"他指出：各教區的天主教革新運動之所以不能迅速開展，主要是黎培里這塊石頭壓在教徒頭上不能翻身。他認為：黎培里掩護間諜分子，進行間諜活動的罪惡，是帝國主義分子，根本不是天主教的"神長"。五日下午，愛國天主教徒舉行了座談會，大家都認為這是天主教徒反帝鬥爭的偉大勝利。天主教促進會籌備委員會孫持芳、汪皓等都說：黎培里是帝國主義的間諜，是天主教內的惡霸，政府驅逐了黎培里，就是為我們除了一個大害，而對於帝國主義卻是一個沉重的打擊。大家都從這件事情中，深深體會到祖國的偉大可愛，教徒李汝霖指出：這是近百年來天主教徒的一次大翻身。過去我們見到外國人總是叩頭，現在卻把這樣的頭號帝國主義分子趕出去了，這就說明我們中國人民真正翻身了。曾經被黎培里指使其走狗唐惠民剝奪宗教活動權利的教徒李若瑟更加興奮，他說：只有把帝國主義分子趕走以後，教徒才有真正的信仰自由。他並揭露了黎培里指使前"慈愛育嬰院"帝國主義分子出賣中國兒童的罪惡。此外，大家並指出：黎培里雖然被趕走了，但還要警惕隱藏在教會內部的帝國主義分子，堅決搞好三自革新運動。會上並決議上書毛主席致敬。為了慶祝這一偉大勝利，天主教徒們正積極準備六日召開慶祝遊行大會。

全市基督教徒亦以萬分興奮的心情，擁護南京市軍管會驅逐黎培里的命令。南京市基督教三自革新運動促進委員會當天發表書面聲明稱：全市基督教徒決與愛國天主教徒緊密團結，繼續清除教會內的帝國主義殘餘力量和影響。基督教各團體負責人亦紛紛發表意見一致表示這不但是天主教反帝鬥爭的勝利，也是基督教的勝利。中華基督會總幹事邵鏡三、金陵神學院院長誠質怡、女青年會總幹事鄭汝銓等都表示：一定要在共產黨領導下，採取積極行動，割斷與帝國主義的一切聯繫。
南京市工人、農民、婦女、青年學生和文化界人士均於五日集會，擁護政府為民除害，支援天主教徒的愛國運動。
各民主黨派地方組織聯合發表聲明，擁護人民政府驅逐帝國主義分子黎培里的正義措施，認為這完全符合中國人民的要求。
上海宗教界認為驅逐黎培里對教徒愛國運動是一大鼓勵

【新華社上海五日電】上海宗教界熱烈擁護南京市軍事管制委員會下令永遠驅逐黎培里出國境的正當措施。震旦大學校長天主教徒胡文耀說，這件事對於教友愛國主義運動，是一個很大的鼓勵。我們極端擁護南京軍管會的公正處理。胡文耀說，帝國主義分子又將妄說"教難"來了，我希望教友不要盲目聽信，因為南京軍管會所驅逐的是一個帝國主義分子，不是驅逐一位神長。我希望我國籍神長們及早覺悟，不再受帝國主義分子的欺蒙，與全國人民共同努力，為保衛祖國安全、世界和平而奮鬥。中國基督教抗美援朝三自革新委員會籌備會主席吳耀宗說，黎培里披著宗教外衣，在我國進行間諜活動，這一事件充分證明了帝國主義是如何陰險毒辣地假借宗教名義，對我國進行侵略。今天黎培里的罪行的揭發，和南京市軍管會對他的正義處理，應當是對全國天主教徒和基督教徒一個有力的教訓。這件事使我們加深對帝國主義的認識，提高對帝國主義的警惕，徹底地肅清帝國主義在天主教和基督教內的勢力和影響。
津愛國天主教徒和基督教徒認為排除了革新運動大障礙

【新華社天津五日電】天津市愛國的天主教徒和基督教徒，熱烈擁護南京市軍管會永遠驅逐帝國主義分子黎培里的措施。該市天主教革新運動促進會召開了中國神甫教徒座談會。該會主任委員吳克齋在講話中指出：天津天主教內帝國主義分子的一切罪惡活動，都是在黎培里指示下幹出來的。早在一九四七年，黎培里就曾經來天津，給天津天主教內的帝國主義分子佈置反動活動的計劃。一九四八年他又指示帝國主義分子文貴賓組織"聖母軍"反動組織。天津解放後，他繼續積極指示並資助"聖母軍"進行破壞活動。天津市天主教徒一個月來曾不斷召開控訴會，要求把黎培里驅逐出境。南京市軍管會的措施，完全符合天津廣大教徒的要求。吳克齋並號召全市教徒今後要更加提高警惕，繼續和帝國主義及其走狗做鬥爭，徹底實現三自革新運動。天主教天津教區代理主教趙振亞表示完全擁護南京市軍管會的措施，並向政府表示感謝。張濟眾神甫說：黎培里一再破壞我們的革新運動，這次政府把他驅逐了，排除了革新運動的一大障礙！馬文斌神甫說：一九四七年黎培里曾到天津來"視察"，中國神甫要求他整理一下教務，他卻拒絕接見中國神甫，天天和帝國主義分子舉行秘密集會。當時我很奇怪。原來他不是來辦教務，是來進行反動活動的。石道宏、李德培、徐志遠、孫峻德、王洗耳、劉亞古、王思賢、羅魯易、傅興霖、岳樹德、張本篤、苗印川、杜秉彝、李守謙、王宗禹等神甫紛紛發言，一致擁護永遠驅逐黎培里。津沽大學教授吳健生、聖功女中校長范恩錕及法漢、津沽附中等學校師生，也紛紛表示意見，擁護驅逐黎培里。天主教革新運動促進會學習班學員舉行了座談會，一致擁護南京軍管會的措施。

天津市基督教牧師霍培修、天津市基督教青年會總幹事楊肖彭一致指出：南京市軍管會這一正確措施，更加強了大家對帝國主義鬥爭的勇氣，大家要堅決肅清隱蔽在基督教內的帝國主義分子。
京天主教北堂區革新委員會代表三千教徒擁護政府措施

【本報訊】北京市中國天主教北堂區革新委員會頃代表該區三千餘天主教徒發表書面意見，擁護南京市軍管會下令驅逐帝國主義分子黎培里出國境。書面意見如下：

昨天（五日）我們從報紙上知道了南京市軍管會已將美帝國主義的忠實走狗，披著宗教外衣的帝國主義間諜頭子黎培里驅逐出國境。我們看到了這個消息後萬分興奮。好幾個月以前，全國廣大人民和我們天主教愛國的教友就紛紛簽名要求政府把這個帝國主義的間諜頭子驅逐出去，現在，我們的要求已經實現了。黎培里這個壞蛋被我們的人民政府永遠驅逐出國境去了。這對於美帝國主義者是又一次嚴重的打擊。也是我們三自革新運動的又一次偉大的勝利。

百年來我們天主教徒遭受帝國主義者的壓迫和麻醉，一直是喘不過這口氣來。在解放後二年多的過程中，我們經過了學習及親身的體會，覺悟逐步提高了，分清了敵我，認識了祖國的偉大和可愛，並看清楚了帝國主義的醜惡面目，增加了我們對帝國主義的仇視。但是，正當我們愛國的天主教徒展開了三自革新運動之際，帝國主義分子黎培里及其走狗竟敢公然阻撓與破壞這個運動，並串通走狗馬迪懦進行反共反人民的破壞活動。這是每一個愛國的天主教徒絕對不能容忍的。我們認為：南京軍管會將黎培里驅逐出國境的判決，是我們人民政府對這個帝國主義走狗的起碼應有的處罰。

黎培里是叫我們攆走了，我們的三自革新愛國運動得到了初步勝利，這並不等於我們天主教內的帝國主義分子及其走狗們全部肅清，事實證明，潛伏在各教區的帝國主義分子及其走狗也並不會因為黎培里的驅逐而停止他們的破壞活動。今後我們更要努力學習，提高我們的政治水平，時時加以警惕，更要從反對黎培里的鬥爭中取得經驗教訓，加強組織，緊密團結，更進一步的肅清教內的一切帝國主義分子及其勢力和影響。我們代表北堂區三千多教友，保證為徹底完成三自革新愛國運動而繼續奮鬥，並以實際行動來響應政府一切號召，完成抗美援朝的偉大任務。


天主教愛國會工作條例

第一章　　總　則

第一條

為了充分發揮全國及地方各級愛國會作用，促進天主教愛國會工作規範化、制度化，根據《中國天主教愛國會章程》，制定本條例。

第二條

中國天主教愛國會的宗旨為：擁護中國共產黨的領導，高舉愛國愛教旗幟，團結全國神長教友維護法律尊嚴，維護人民利益，維護民族團結，維護國家統一，堅定不移地貫徹獨立自主自辦教會原則，與教務組織共同管理教會事務，實行民主辦教，努力促進天主教與社會主義社會相適應。

第三條

天主教愛國會是由神長教友共同組成的愛國愛教的群眾團體，應具有廣泛的代表性。

第二章　組織職能

第四條

全國及地方天主教愛國會委員會、常務委員會均應通過代表會議選舉產生，向相應代表會議負責。

第五條

天主教愛國會委員會的主要工作職責是：

  1. 執行代表會議的決議。
  2. 向代表會議報告工作和財務收支狀況。
  3. 討論通過有關決議。
  4. 研究決定其他有關重要事項。

第六條

天主教愛國會常務委員會的主要工作職責是：

  1. 決定召開並主持全體委員會，審議提交全體委員會會議文件。
  2. 審議各工作委員會工作報告。
  3. 審議通過有關規章制度。
  4. 審議通過其他有關重要事項。

第七條

天主教愛國會主席會議由主席、副主席、秘書長組成。主席主持常務委員會工作，副主席、秘書長協助主席工作。其主要工作職能是：

  1. 常務委員會閉會期間，討論處理常務委員會重要的會務工作。
  2. 決定常務委員會召開會議的日期、議程，審議提交常務委員會會議文件。
  3. 研究決定各工作委員會及辦事機構的年度計劃。
  4. 與同級教務組織商討和決定天主教有關重大事宜。

第八條

中國天主教愛國會主席、副主席、秘書長會同中國天主教主教團主席、副主席、常委、秘書長組成聯席會議，商討決定中國天主教重大事宜。

省、自治區、直轄市天主教愛國會主席、副主席、秘書長會同省、自治區、直轄市天主教教務委員會主席、副主席、秘書長組成聯席會議，商討決定本地區天主教重大事宜。

聯席會議的工作職能、議事程序和辦法，由中國天主教愛國會和中國天主教主教團主席聯席會議另行規定。

第九條

天主教愛國會秘書長協助主席、副主席，負責愛國會日常工作。其主要工作職責是：

  1. 負責委員會會議，常務委員會會議，主席會議的準備工作及有關事宜，向主席提出召開這些會議的日期、議程的建議，主持起草有關會議文件。
  2. 組織實施委員會會議，常務委員會會議、主席會議通過的有關決議和決定。
  3. 負責組織實施愛國會的日常工作任務。
  4. 辦理主席、副主席交辦的其他工作事項。

第三章　工作任務

第十條

天主教各級愛國會組織要高舉愛國主義旗幟，團結廣大神長教友，遵守國家的憲法、法律、法規和政策，通過多種形式，加強愛國主義、社會主義、獨立自主自辦教會方針教育和宗教政策、法律、法規的宣傳教育。

第十一條

通過編寫刊物、文字出版等多種方式，加強對獨立自主自辦教會方針和民主辦教原則的宣傳引導，堅持正確的輿論導向。

第十二條

鼓勵、引導神長教友愛崗敬業，在各自的崗位上，為社會主義兩個文明建設服務，努力做光做鹽，為主作証。

第十三條

發動神長教友為社會公益福利事業獻愛心，積極參與扶貧助殘、憐恤孤寡、抗洪救災、資助辦學等社會服務，積極與社會主義社會相適應。

第十四條

充分發揮愛國會組織的橋樑和紐帶作用，協助政府貫徹落實宗教信仰自由政策，維護教會的合法權益。

第十五條

建立群眾來信來訪制度，認真分析研究反映的問題，深入基層調查研究，積極向有關部門反映社情、教情、民意，提出意見和建議。

第十六條

積極開展社會服務，興辦社會公益事業。協助教會搞好自養事業。

第十七條

加強自身建設，建立健全各項規章制度，積極推進民主辦教。

第十八條

按照民主辦教的原則，在教會重大事宜上與教務組織相互協商、集體領導、共同決策。主要包括：

  1. 與教務組織共同作好選聖主教和教區調整工作。
  2. 與教務組織共同辦好神哲學院和修女院。
  3. 會同教務組織做好對神職人員的政治、業務培訓和神修培養，關心聖召培育。
  4. 協助教務組織進行的其他有關重大事宜。

第四章　愛國會工作人員要求

第十九條

天主教愛國會的工作人員，要擁護中國共產黨的領導，熱愛社會主義祖國，自覺維護國家主權和中國教會的主權。要加強政治學習，認真學習各項政策、法律和法規。

第二十條

堅決擁護獨立自主自辦教會方針和自選自聖主教原則。

第二十一條

信德堅定、熱心事主，密切聯繫神長教友，努力提高文化素質和神學素養，善盡教友本分，立愛國愛教善表。

第二十二條

忠於職守，作風正派，廉潔自律，秉公辦事，嚴格要求自己，堅決杜絕以權謀私，自覺維護教會的合法利益。

第二十三條

開展批評與自我批評，虛心接受監督，尊重神職人員，加強教會內部的團結，努力調動各方面積極因素。

第五章　財務管理

第二十四條

天主教愛國會要嚴格按照勤儉節約、量入為出的原則辦事，嚴禁鋪張浪費。

第二十五條

要按照國家有關財務方面的法律、法規，建立嚴格的財務管理制度，確保會計資料合法、真實、準確、完整。要配備具有專業資格的會計人員和出納人員，兩者不可一人兼任。

第二十六條

接受業務主管部門和審計部門的財務監督和審計，並接受群眾監督。

第六章　對外交往

第二十七條

天主教愛國會要本著平等友好、互相尊重的原則積極開展對外交往，按照「互不隸屬、互不干涉、互相尊重」的原則開展對香港、澳門和台灣天主教會的友好交往。

第二十八條

在外事交往中要嚴格遵守《中華人民共和國境內外國人宗教活動管理條例》(國務院第144號令)及其實施細則的有關規定。

第二十九條

在對外交往中要積極宣傳我國改革開放和宗教信仰自由政策，闡述我獨立自主自辦教會和自選自聖主教方針，消除誤解，擴大影響，廣交朋友。

第三十條

嚴格遵守外事紀律，不做任何損害國家和中國教會利益的事。要建立外事接待機構和外事接待制度，嚴格按外事接待計劃進行活動。

第三十一條

在對外交往中可以接受不附帶政治條件的友好捐助，並按照有關規定報批，但不得以任何方式向外國教會和個人索要或變相索要財物。

第三十二條

在對外交往中要堅持獨立自主自辦教會方針，堅決抵御境外敵對勢力的滲透活動。

第七章　附則

第三十三條

省、自治區、直轄市行政區域內只有一個教區的，可由省一級愛國會、教務委員會和教區共同組成聯席會議。

第三十四條

各省、自治區、直轄市及省級以下愛國會可根據本條例，結合當地實際情況制定相應規章制度。

第三十五條

本條例經中國天主教愛國會常務委員會和中國天主教主教團聯席會議審議通過後實行。


中國天主教愛國會、中國天主教主教團主席聯席會議制度

中國天主教愛國會、中國天主教
主教團主席聯席會議制度

第一條

為進一步完善和深化中國天主教獨立自主自辦教會事業，根據《中國天主教愛國會章程》和《中國天主教主教團章程》，按照集體領導、民主管理、相互協商、共同決策的民主辦教原則，結合教會傳統與時代需要，制定本制度。

第二條

中國天主教愛國會主席、副主席、秘書長和中國天主教主教團主席、副主席、常委、秘書長是聯席會議的組成人員。

聯席會議可根據需要邀請名譽主席、各專門委員會負責人、教區長、男女修院院長，有關省、自治區、直轄市愛國會、教務委員會責負人和神父、修女、教友代表列席參加。
第三條　聯席會議的職能是商討、決定中國天主教會有關重大事宜。需通過聯席會議審議決定的事項主要包括：

  1. 研究制定中國天主教愛國會、中國天主教主教團(以下簡稱「一會一團」)年度工作計劃，審議「一會一團」年度工作報告。
  2. 研究制定中國天主教全國性的規章制度，對需經愛國會常務委員會、主教團或中國天主教全國代表會議審議通過的規章制度，提出意見和建議。
  3. 研究、審議各教區選聖主教和教區調整的有關事宜。
  4. 研究制定有關神職人員的資格認定辦法和程序。
  5. 組織研討關重大神學、禮儀問題。
  6. 組織安排重大聖事活動。
  7. 組織安排重大外事活動，統一選派出國留學人員，對全國各大修院聘請外籍專業人員的工作進行指導。
  8. 負責召開全國性代表會議的籌備工作，協商決定代表會議的代表、委員名額和分配方案。
  9. 研究決定有關全國天主教神哲學院的重大事宜，包括招生計劃、下設機構和人事安排；對地方天主教神哲學院在堅持獨立自主自辦教會的辦學方針、貫徹正確的辦學宗旨等方面進行工作指導。
  10. 研究制定有關修女的資格認定和管理辦法，對各教區成立女修會以及女修會的堅持獨立自主自辦教會方針、加強自身管理等方面進行工作指導。
  11. 研究決定「一會一團」內設機構、各專門委員會及有關負責人的人事安排。
  12. 研究決定重大的建設項目。
  13. 研究決定重大的資金使用。
  14. 以「一會一團」的名義向政府及有關部門反映情況，提出建議和意見。
  15. 倡議天主教界參與全國性的重大社會公益服務事業。
  16. 其他需聯席會議研究決定的重大事項。
第四條

聯席會議每半年召開一次。主席和半數以上組成人員認為有必要召開聯席會議時，可隨時召開。

第五條

愛國會秘書長和主教團秘書長共同負責聯席會議的準備工作及有關事宜，向主席提出召開會議的日期和議程的建議，主持起草有關會議文件。

第六條

聯席會議由中國天主教愛國會主席和中國天主教主教團主席主持召開。主席因故不能出席時，可委托副主席主持。

第七條

聯席會議審議通過的事項需報國務院宗教事務主管部門備案。

第八條

聯席會議審議通過的事項，各省、自治區、直轄市天主教愛國會、教務委員會和教區有遵守和執行的義務。

第九條

各省、自治區、直轄市天主教愛國會、教務委員會(教區)可根據本制度，結合當地實際情況制定相應的聯席會議制度。

第十條

本制度經中國天主教愛國會常委會及中國天主教主教團聯席會議審議過後實行。


中國天主教教區管理制度

為了弘揚基督福音，實踐基督救贖之愛，適應時代需要和社會發展的要求，使基督福音更好地扎根於中華民族的文化當中，在新的世紀，中國天主教必須切實加強自身建設，本著「對一切人我就成為一切」(格前九：22)，根據我國國情奉行在政治、經濟和教會事務方面，堅持獨立自主自辦教會的原則，結合教會傳統和憲章的有關精神，特制定《中國天主教教區管理制度》，以促進教區管理的制度化、規範化，為福傳事業打下牢固的基礎，保証中國教會沿著正確的道路健康發展，使天主子民都分享福音的恩澤。

第一章　教區

第一條
教區是天主子民的一部分，托付給主教在司鐸們的協助下所牧養，藉著福音與聖體在聖神內結合，組成地區教會。因此，至一、至聖、至公傳自宗徒的基督教會，的確在地區教會內臨在而運作。

第二條
教區應劃出固定的地區界限，其中包括在該區居住的所有領洗信徒。

第三條
每個教區應劃分為若干不同的堂區。
為教區牧靈工作的需要，臨近的幾個堂區可組成總鐸區。

第四條
成立新的教區或重新劃分教區，須按中國天主教主教團有關規定的程序和辦法進行，並報中國天主教愛國會、中國天主教主教團（以下簡稱「一會一團」）主席聯席會議審議。

第五條
教區應在省、自治區、直轄市政府民政事務部門登記。

第二章　 主教、助理主教和輔理主教

第六條
主教是由天主制定繼承宗徒位者，藉著賜予他們的聖神被立為教會中的牧人，使之成為教義的導師，神聖敬禮的司祭和治理的服務者。受委托照顧一個教區的主教，稱為教區主教，其餘的則稱為領銜主教。

第七條
主教的選舉、祝聖和就職，按《中國天主教主教團關於選聖主教的規定》的程序和辦法進行。主教一經祝聖，即同時接受聖化、訓導及治理的職務。

第八條
教區主教在委托給自己的教區內，享有為盡牧職所需的正常的、本有的、直接的權力。

第九條
教區主教是教區法人的代表，應在當地政府登記備案。

第十條
主教的牧靈職務：

  1. 教區主教在盡其牧人職務時，應對所有委托照管的領洗信徒，都表示關懷，並對因生活環境不能充分受到正常牧靈照顧者，以及遠離宗教生活者，要以宗徒精神對待他們。
  2. 對和天主教會沒有完全共融的弟兄姐妹們，應以教會的大公精神，以仁厚和愛德對待他們。
  3. 視未領洗者為在主內托付給自己的人，使基督的愛照耀他們，在眾人前作基督的見証人。
  4. 遵守聖道職責，向信徒們講授並解釋當信、當行的信德真理，特別是彌撒中講道及要理講授的規定，為使整個基督教義傳於眾人。
  5. 堅定維護至一、至聖、至公，從以伯多祿為宗徒之長的宗徒們傳下來的教會和當信教義的統一與完整，但對真理的研究探討，應准予相當的自由。
  6. 依照聖教會的教義訓誨人如何重視社會制度、國家法律和家庭子女的教育。
  7. 在愛德、謙虛和生活簡樸等各方面做聖德的楷模，以此全力推動信友的聖德，使之按照每個人的聖召發展。同時，主教既是天主奧跡的首要分施人，就應時常努力，使自己照管的基督徒藉領受聖事在聖寵內不斷成長。
第十一條
主教對司鐸應盡以下職責:
  1. 要特別關心司鐸，聆聽他們的意見和建議，有如助手和參議，保護其權力和名譽。要關心司鐸團體生活和神修，精神及物質生活，每年定期避靜，使能度聖善生活，善盡己職，同時要提供司鐸合理的生活費用，以及依法規定的社會保險。
  2. 要以慈愛之心對待生活有某種危險或者在某方面有缺失的司鐸。
  3. 要盡力培養各種聖職及獻身生活的聖召，特別是要關心司鐸們的聖召。

第十二條
主教在就職後，應在每主日及本地區法定的慶日親自為托給自己的子民獻彌撒。因故未能滿全上面所定義務的，應盡快奉獻所欠缺的全數彌撒。

第十三條
教區主教有責任住在教區內，除非有重大而急迫的理由，不得在聖周及聖誕節、復活節、聖神降臨節和聖體聖血節離開教區。

第十四條
主教對教區的視察：

  1. 主教有責任每年視察教區全部或一部份，至少每五年視察整個教區一次。
    主教可委派助理主教、輔助主教或主教代表視察教區。
  2. 所有教區人士和教會機構，聖物、聖地皆屬主教例行視察權下。
  3. 主教應設法謹慎完成牧靈視察。

第十五條
教區主教的出缺

  1. 主出缺時，如助理主教已依法就職，則立即成為其所任職教區的主教。
  2. 教區主教出缺時，如暫不具備選舉主教的條件，可在徵得省（自治區、直轄市）教務委員會及省（自治區、直轄市）愛國會（以下簡稱「兩會」）同意，並報主教團批准後，邀請本省（自治區、直轄市）臨近教區的主教兼管。受邀兼管該教區的主教對所兼管的教區負有教區主教的責任，並享有教區主教的權力，但一般不兼管該教區的財務，在主日及地區法定的慶日，為所有托給自己的全體子民奉獻一台彌撒即可。
  3. 主教因年齡、重病或其他原因，不適宜盡主教職務時，可由主教本人提出或由省（自治區、直轄市）「兩會」負責人勸告，向主教團辭去主教職務，但本教區應責其贍養費。
  4. 主教無正當充份理由離開教區超過六個月或嚴重失職，省（自治區、直轄市）「兩會」或本地年長主教應實事求是地向主教團報告。

第十六條
因教區牧靈的需要，根據主教的要求可設置一助理主教或輔理主教。助理主教或輔理主教的選舉、祝聖及就職，按《中國天主教主教團關於選聖主教的規定》的程序和辦法進行。助理主教有繼承權，輔理主教無繼承權。
為增進教區的利益，教區主教在重要事情上應和助理主教、輔理主教及愛國會彼此商議。
教區主教在考慮有關牧靈方面的事情時，應優先徵詢助理主教和輔理主教。

第十七條
助理主教或輔理主教既被召分擔教區主教的辛勞，在盡其職務時，應與主教同心合力進行工作。
助理主教或輔理主教，如無正當的阻礙，應按教區主教的要求，舉行教區主教應做的一切主教大禮和其它典禮。

第十八條
主教、助理主教、輔理主教應尊重各級愛國會，按照民主辦教的原則，與愛國會負責人在重大事宜上實行集體領導、民主管理、相互協商、共同決定的原則。要積極引導教友善盡「每位教友都被吾主親身委派做傳教工作」的使命，使他們按照自己的力量與時代的需要，主動地親身參與教會的救世事業(《教會》三十三)。

第十九條
主教、助理主教和輔理主教對本教區的修生應給予足夠的關心和愛護，配合修院對其進行培養和教育。
主教在授予修生執事品之前，要徵詢和參考教友們的意見。
修生領受執事品，須達到法定年齡，即年滿二十四周歲。領受司鐸品須年滿二十五周歲。為牧靈的急需，主教可予豁免，但不得超過一年。

第三章　副主教及主教代表

第二十條
教區主教可根據牧靈需要設立副主教或主教代表。

第二十一條
一個教區原則上只設立一位副主教或主教代表，但教區範圍廣大或人數眾多時，不在此限。

第二十二條
教區主教徵得本地「兩會」的意見，通過認真考察，可任命副主教和主教代表，亦可免除其職務；若無助理主教和輔理主教，則任命一名年滿三十歲，有牧靈經驗和豐富學識的司鐸擔任此職。
教區主教委任副主教或主教代表，需向本省（自治區、直轄市）天主教「兩會」和中國天主教主教團備案。
副主教或主教代表的職務不得委任給主教四代以內的直系血親和旁系血親。

第二十三條
副主教或主教代表的職權因屆滿、辭職、主教出缺而告終止。教區主教的職務終止時，副主教與主與教代表的權力也同時終止，但擁有主教職位者不在此限。

第四章　教區長

第二十四條
教區主教出缺後，如教區暫不具備選舉主教的條件，經省（自治區、直轄市）「兩會」同意，可選舉教區長。

第二十五條
教區長候選人應是晉鐸五年以上、具有出眾的學識和靈修素養的司鐸。

第二十六條
教區長由本教區全體神父和修女、教友代表選舉產生，選舉得票超過半數以上者即為當選。
教區長當選後應報省（自治區、直轄市）「兩會」批准，並向當地政府有關部門和中國天主教主教團備案。

第二十七條
教區長就職時應在眾人前作信德宣言，就職後即享有主教擁有的教區管理權，但不能擔任教區財務的直接管理人。

第二十八條
教區長有義務每主日和本地區法定之慶日，為托給自己的子民獻彌撒。

第二十九條
教區長職務因本人辭職、被省（自治區、直轄市）「兩會」免職，或因新主教就職而終止。

第五章　教區管理委員會

第三十條
教區管理委員會是協助主教管理整個教區的民主辦教的管理機構，其主要職責是協助主教做好對神職人員、修女的靈修培養和日常管理，教區的經濟、財務管理，以及牧靈工作的開展。

第三十一條
教區管理委員會由本教區神職人員和教友代表選舉產生。其成員由主教、助理主教、輔理主教、副主教(沒有主教可由教區長)，本地愛國會秘書長和神父、修女及教友代表組成，主教任主席
(主任)。
跨地區的教區管理委員會，應吸收各堂區民主管理委員會(小組)，愛國會(小組)的代表參加。

第三十二條
教區主教應主持教區管理委員會會議，也可委派副主任或主教代表，在開會時代理此職務。

第三十三條
教區主教出缺時，由教區長代行教區管理委員會主席(主任)職務。

第三十四條
教區主教可以將教區管理委員會的決議或會議聲明與以其權力予以公布。

第三十五條
教區管理委員會每屆任期為三到五年，其成員連選可連任。

第三十六條
教區管理委員會可根據需要設立經濟委員會(小組)、司鐸諮議會和牧靈委員會(小組)等專門委員會或工作機構。

第三十七條
經濟委員會(小組)的產生及其職能：
  1. 經濟委員會由主教或其代表擔任主任。在該委員會內，應由主教任命一至三人，愛國會代表一至三人。經濟委員會的成員應為具備相關專業知識、熟悉相關法規且品德高尚的司鐸或平信徒。 主教四代以內的直系血親和旁系血親不得任經濟委員會委員。
  2. 經濟委員會應對整個教區的財產登記在冊，包括動產，不動產，實物或其它物品，並對所登記的財物加以評估。 財產登記冊應一式三份。一份由經濟委員會保存，一份由主教府保存，一份報當地政府宗教部門備案。登記在冊的財產如有變更，應在登記冊上注明。
  3. 經濟委員會要為未來一年教區財物的收入和支出做出預算。在宏觀上控制教區財政開支情況，統籌兼顧，以達到教區自養和收支平衡，並審查上一年的收支帳目。
  4. 按主教團有關募捐的章程、牧函，為一定目的和指定的堂區、教區，全國或普世教會的固定事業的捐獻，督促各教堂和堂區交給教區上報主教團。
  5. 在教區經濟方面，經濟委員會要做主教的顧問。主教在進行涉及教區經濟方面的決策時，應徵詢經濟委員會的意見，涉及重大開支及房地產的處理需徵得教區管理委員會同意。
  6. 經濟委員會的所有成員都應勸勉盡職，不使付托照管的財物因任何方式喪失或損壞，為達此目的，需要時可投保險。
  7. 經濟委員會的任期和教區管理委員會相同。
  8. 要建立嚴格、規範的財務管理制度，配備有專業資格的會計和出納人員，並接受審計機關的監督。

第三十八條
司鐸諮議會的產生和職能
  1. 諮議會協助主教治理教區，是主教的參議組織，係顧問性質。
  2. 諮議會成員一半經選舉產生，他們與主教任命的若干人和當然成員(任職所需)共同組成司鐸諮議會。
  3. 諮議會章程須經主教團批准。
  4. 主教在重要的事務上，應徵求諮議會的意見。

第三十九條
牧靈委員會(小組)的職能
  1. 各教區可根據牧靈的需要，成立牧靈委員會（小組），它在主教的權下，對教區的牧靈工作，加以研究、探討，並提出切實可行的方法。
  2. 牧靈委員會（小組）成員應包括神職人員，修女和平信徒，只有信德堅固，倫理生活卓越和具有一定才幹的人，才能擔任為委員會的委員。
  3. 組成牧靈委員會（小組）的成員，必須具有代表性。為此，應考慮到教區內各個不同地區，不同的社會環境和職業，他們個人或與別人集體參與使徒工作的情況。
  4. 牧靈委員會（小組）的任期和教區管理委員會同。
  5. 牧靈委員會（小組）每年至少召開一次會議，對教區的牧靈工作進行研究，制定計劃和安排。

第四十條
神職人員犯有嚴重錯誤或嚴重失職的，教區主教（教區長）應在徵求教區管理委員會意見後，作出處理決定，並報省（自治區、直轄市）天主教「兩會」備案。恢復其職務亦同。

第四十一條
神職人員自動離職的，教區主教（教區長）可根據教區管理委員會提出的意見作出處理決定，並將有關情況報省（自治區、直轄市）天主教「兩會」和中國天主教「一會一團」備案，由「一會一團」通報各省（自治區、直轄市）天主教「兩會」。

第六章　主教府

第四十二條
主教府是由相當機構與人員組成，協助主教處理教會事務，尤其是對牧靈工作的領導、教區的行政，以及司法的行使。

第四十三條
教區主教有權任命在主教府工作的人員。

第四十四條
如主教認為有益，為恰當地推進牧靈工作，可成立主教諮議會，它由副主教及主教代表組成。

第四十五條
主教府可設秘書若干人，其主要任務是撰寫和處理主教府文件，協助主教處理日常事務。

第四十六條
主教府秘書應有卓越的聲譽和傑出品德，在有關司鐸名譽的案件中，秘書應是司鐸。

第四十七條
秘書應忠實地記錄一切處理的事務，記錄上應注明地址及年、月、日，並在上面簽字。

第四十八條
經主教同意，秘書應給合法申請的人依法提供已登記的公文或文件。

第四十九條
教區要建立檔案管理制度，由主教指定專人負責管理，有關屬靈的文件與記錄，由主教保存。

第 七 章　總鐸、主任司鐸及副主任司鐸

第五十條
總鐸是指總鐸區的司鐸。教區主教可根據教區管理委員會的推薦，並徵詢總鐸區司鐸的意見後，任命總鐸的職務，亦可免除其職務。

第五十一條
總鐸享有以下權力和義務：
  1. 推動並協助總鐸區共同牧靈活動。
  2. 指導總鐸區的神職人員度合乎身份的生活，善盡鐸職。
  3. 應設法提供條件，使總鐸區內的司鐸們在靈修和神學知識方面得到輔助和提高，並關心司鐸們的物質和精神生活，尤其應關心那些處在困境中或被問題所困擾的司鐸。

第五十二條
主任司鐸及其委派和任命
  1. 主任司鐸是委托他管理堂區的本有牧者，在教區主教的權下，為托給自己的團體從事牧靈工作，被召分擔基督的職務，依法律規定為此一團體履行訓導，聖化與治理的職責。
  2. 主任司鐸必須是領過司鐸聖職的人，才能有效地被任命。
  3. 主任司鐸必須有卓越的健全的學識和品格，具有牧靈的熱誠和其它德行。
  4. 教區主教可根據教區管理委員會的推薦，委派主任司鐸職務，或調離或免除主任司鐸職務。 任命、調離或免除主任司鐸，需向當地政府有關部門備案。
  5. 委任主任司鐸的職務亦可通過考試的方式，來確切鑒定該司鐸是否合格。
  6. 主任司鐸一般任期三至五年，可連任。
  7. 主任司鐸出缺時，教區主教應排除一切人情，在考慮一切因素後，臨時委派其認為有資格管理堂區的司鐸做該堂區代理主任司鐸。為考察其任職資格和條件，應徵詢當地愛國會和有關司鐸及平信徒的意見，並向當地政府備案。
  8. 主教出缺或受阻時，教區長可對主任司鐸給予委任或批准。
  9. 主任司鐸只能管理一個堂區，但由於司鐸短缺或其它原因，可將數個相鄰堂區委托同一主任司鐸管理。
  10. 一個堂區只能有一個主任司鐸。
  11. 被任命負責一堂區牧靈職務者，自就職時起，即獲得該職，並應行使職權。

第五十三條
主任司鐸的牧靈職責
  1. 向堂區居民完整地宣報天主的聖言，為此，應努力向平信徒講解信仰的真理，使敬主冷淡的或沒有真正信仰的人聽到福音。
    在主日及法定的節日應講道並講授教理，促進福音精神和社會正義方面的工作，還要特別關心並鼓勵教友家長對子女的天主教教育。
    按照民主辦教的原則，與其他司鐸及平信徒合作，以善盡牧人職責。
  2. 應設法使至聖聖體成為堂區信徒團體的中心，應努力使信徒籍虔誠地參與聖事而獲得滋養，尤其應使之時常領受至聖聖體與懺悔聖事。應盡力引導信徒也在家庭裏祈禱，並在神聖禮儀中有意識的積極參與。主任司鐸應在教區主教的權下，在自己的堂區安排禮儀，並應督導，勿使產生偏差。
  3. 應努力認識托給自己照顧的信徒，走訪家庭，分擔他們的掛慮，尤其是痛苦與哀傷。如有人在某方面有缺點，應小心地加以糾正。應以愛德協助病患，尤其是瀕臨死亡的，要盡力以聖事鼓勵他們，將其靈魂托付給天主。應以特別的關切，照顧貧窮的、受苦的、孤獨的以及陷於特別困難中的教友。還應努力支持夫妻(兒女)與父母，使之善盡自己的責任，並促進家庭基督徒生活的進步。
  4. 下列各條款是托付給主任司鐸的具體職務：
    (１)施行洗禮。
    (２)代替主教為有死亡危險的人施行堅振聖事。
    (３)送臨終聖體以及施行病人傅油禮。
    (４)証婚以及為新婚夫婦祝福。
    (５)舉行殯葬禮。
    (６)復活期祝聖聖水。
    (７)主日及法定節慶日舉行較為隆重的感恩祭。
    (８)建立堂區登記冊，即聖洗錄，婚姻錄，亡者錄以及主教團或教區所規定的登記冊。
    (９)主任司鐸在就職後，每一主日及教區內的法定節日，應為托付給自己的子民奉獻彌撒，如合法受阻，可由另一位司鐸在同一日奉獻，或由他本人在其它日子奉獻。
    (１０)主任司鐸如果管理數個堂區，在(９)條所規定的日子只需為托付給自己的全體子民奉獻一台彌撒即可。如果沒有履行(９)、(１０)兩條所規定的義務，必須立即為子民奉獻所缺的全數彌撒。

第五十四條
主任司鐸出缺與代理
  1. 主任司鐸的職務，因主教依法所做免職或調職而終止，也能由主任司鐸由於正當理由所做的辭職而終止，但這項辭職必須由教區主教接受才能有效。
  2. 主任司鐸出缺，或因無能力以及健康等原因而無法行使牧靈職務時，教區主教應盡早委派一名司鐸代替其職務。
  3. 代理主任司鐸與主任司鐸享有同樣的權力與義務，但主教另有規定者不在此限。
  4. 代理主任司鐸不得做任何有損主任司鐸權力的事，以及為教會財產造成損失的事。
  5. 代理主任司鐸在職務結束時，應向主任司鐸報帳。
  6. 在主任司鐸出缺或受阻時，代理主任司鐸獲委任之前，由副主任司鐸暫時代理主任司鐸之職，如有數位主任司鐸，則由資深副主任司鐸負責。

第五十五條
主任司鐸的起居與外出
  1. 主任司鐸應居住在教堂內宿舍或主教安排的住處，但在特殊情況下，如有正當理由，主教(教區長)可准許其住在別處。
  2. 主任司鐸離開堂區超過一個星期時，應報告主教(教區長)。
  3. 主教(教區長)應制定規章，規定主任司鐸外出時，應由另一具有代行權力的司鐸來管理堂區。

第五十六條
副主任司鐸的委派及其職責
  1. 為更好地做好堂區的牧靈工作，如需要或適當時，可給予主任司鐸一位或數位副主任司鐸，協助主任司鐸執行牧靈職務。
  2. 副主任司鐸的設置，或為協助全部牧靈職務，為整個堂區，或為堂區的某一指定部分，或為堂區固定的一部分信徒，或為從事數個不同堂區的某一固定職務。
  3. 被任命為副主任司鐸者，必須領過司鐸聖秩，方為有效。
  4. 主教任命堂區副主任司鐸，他的職責除主教另有清楚規定外，有責任在全部堂區職務上協助主任司鐸，但不必為子民奉獻彌撒；同樣，如有法律規定的事務發生時，也有責任代替主任司鐸的職務。 ５•堂區副主任司鐸應經常將擬辦的及已辦的牧靈活動，向主任司鐸報告，為能使主任司鐸與副主任司鐸或多位副主任司鐸，為他們所共同負責的堂區集合力量從事牧靈工作。 ６•堂區副主任司鐸的居住和主任司鐸同。

第八章　堂區
第五十七條
堂區及其設立
  1. 堂區是地區教會中固定成立的信徒團體，由主任司鐸(本堂神父)受主教委托，在主教權下，負責其牧靈事務。
  2. 主教、教區長在徵詢司鐸們的意見後，經教區和愛國會負責人聯席會議同意，可設立、撤銷或變更堂區，並到當地政府有關部門登記。
  3. 按常規，堂區應是地區性的，就是包括一固定地區中的所有教友，如需要時，可按禮儀，語言以及其它原因的區分，而設立屬人堂區。

第五十八條
堂區的行政事務
  1. 在一切法律事務中，主任司鐸受主教委托，代表堂區，以法律的規定和教會的名義管理堂區財產。未經省、自治區、直轄市「兩會」聯席會議、教區主教或教區管理委員會同意，堂區不得擅自出租、拆除或變賣教會房產。違反以上規定者係無效行為，造成經濟損失的，除照價賠償外，還要追究當事人的責任。
  2. 每一堂區應有它的印章，一切有關信徒法定身份所出具的証明文件，以及一切能有法律效力的公文皆應由主任司鐸或他的代表簽字，並蓋以堂區印章。
  3. 每一堂區應設置檔案室，將堂區登記冊，主教的函件，以及其它必須或有益保存的文件妥為保管，對上述一切，教區主教或其代表，在視察時或其它適宜的時間應予查閱，主任司鐸應謹防上述文件丟失。
第五十九條
堂區管理小組
  1. 每個堂區應成立堂區民主管理小組。小組成員由司鐸和教友組成，小組至少由三人組成，設正，副組長各一人，
    主任司鐸任正組長，報教區審核後認定。小組在行政，牧靈和財產管理幾方面協助主任司鐸，以促進整個堂區工作的向前發展。
    堂區無常住司鐸時，可通過民主選舉，推舉教友擔任堂區民主管理小組負責人。
  2. 堂區管理小組按照集體領導、民主管理的原則開展工作，其主要職責是：
    (１)把堂區內教堂、會所的財產登記在冊，上報教區存檔。
    (２)堂區內的教堂，會所是專門為恭敬天主和施行聖事的場所，管理小組應保証其使用性質而不改做它用，亦應保持其原狀和完整無損。
    (３)一切經濟收入按經濟委員會的規定(安排)作正當開支，做到隨時公布收支情況，年終向教區匯報。
    (４)依照《宗教活動場所登記辦法》辦理登記手續，核准後領取《宗教活動場所登記証書》，証書不得塗改，轉讓，出借。

第六十條
經政府有關部門核准登記的教堂、會所具備法人條件的，辦理法人登記，依法享有民事權利和承擔民事責任。

第六十一條
教堂、會所未經主教(教區長)的許可，不得邀請外教區神職人員舉行彌撒和其它聖事。

第九章　彌撒獻儀

第六十二條
按教會的習慣，任何司鐸舉行彌撒或共祭時，均可獻儀，並按獻彌撒人的意向舉行彌撒，這樣不單為教會有益，而且也幫助了教會的經費和照顧了聖職人員的生活所需。

第六十三條
主教、神父一旦接受了教友們的彌撒獻儀，即使獻儀微薄，也應按奉獻者之意向，為每一個獻儀奉獻一台彌撒。

第六十四條
凡是接受彌撒獻儀的人，即使不是因為自己的過失，而把獻儀丟失，仍有責任為奉獻者舉行彌撒。

第六十五條
彌撒獻儀的定額，由各省（自治區、直轄市）教務委員會制定，司鐸不許要求超額獻儀，如果自願奉獻超額彌撒獻儀，可以接受，如果彌撒獻儀數額較大，且未指明獻彌撒的台數，則應以奉獻者的居住地，依彌撒獻儀的規定計算。司鐸也應該接受低於定額的獻儀，甚至為沒有獻儀貧苦的信徒的意向獻彌撒。

第六十六條
為了牧靈的需要，司鐸可在一天內多次舉行彌撒，且可以為每一個獻儀所定的意向舉行彌撒。但除了聖誕節以外，只可收一台彌撒獻儀，其餘應歸教會。

第六十七條
司鐸在同一天內共祭另一台彌撒，不可以任何名義為此台彌撒接受獻儀。

第六十八條
凡在一年內無法做完的彌撒，應交教區主教(教區長)統籌安排。

第六十九條
任何一位司鐸，應詳細記錄所接受彌撒的數目、意向、獻儀和已舉行的彌撒。轉給他人舉行的彌撒，應立即在記錄簿上登記所轉台數、意向和彌撒獻儀。

第七十條
彌撒獻儀應統一上交教區，但主教可根據本教區經濟狀況，徵得教區管理委員會同意，決定如何使用。

第十章　女修會

第七十七條
各教區根據情況和條件需要成立女修會的，應制定會憲、會規，報省（直轄市，自治區）「兩會」批准，並辦理有關手續。
女修會會長的產生按會規規定，並由主教任命。
會長負責修女的培育和女修會的管理工作。

第七十二條
根據中國教會的現狀，只有直屬教區主教管理的女修會，原屬國際性女修會的修女，均由教區主教統一領導，不另立會院。

第七十三條
教區成立的女修會，既經成立，應將該女修會名稱，會長簡歷、會憲、會規，以及修女人數上報中國天主教主教團備案。

第七十四條
女修會的培育工作，包括教材的編寫、培育的目標以及會規的設制等，要考慮中國的現實情況，使培育出的修女既能服務教會，也能服務社會。

第七十五條
在對修女們進行神修、品質和道德培育的基礎上，還要重視提高修女們的神學知識、文化水平和工作能力。

第七十六條
鑒於我國教會的經濟現狀，每位修女除了獲得神修和知識培養外，還應學會一兩門技術，如縫紉、刺繡、醫務、電腦、會計等，以獲得自養能力。

第十一章 教區司鐸生活

第七十七條
司鐸的生活應是成全的，司鐸因聖秩聖事而與基督司祭相似，蒙召做基督元首的職員、主教聖秩的合作者，以建樹基督整個身體--教會。每位司鐸以自己的方式，代表著基督，也享受著特殊恩寵。使他在為所屬民眾及整個天主子民服務時，能更有效地步向他所代表的基督的成全。司鐸由聖神所祝聖，由聖神所派遣，在自己身上制死肉體的作為，整個地獻身為人類服務，是藉著基督所賜的聖德，得以走向完人的境界。司鐸們執行著屬神和成義的職務，只要他們聽從聖神的養育和領導，便可在神修生活上得到穩定，也因著他們每天的神聖工作，以及他們和主教及其司鐸在共融之下，所從事的全部職務，就足以使他們邁向成全的生活境界。

第七十八條
服從，貞潔和神貧是司鐸在領受此職務時，向天主許的三種誓願。司鐸在其一生的神職生活中應為實現這三種誓願而努力奮鬥，勤勉不輟。
  1. 服從
    (１)司鐸是由聖神所選拔，去完成的卻是天主的工程，它超越人類所有的智慧和力量。因此，司鐸應不尋求私意，而只尋求派遣者的旨意，在一切事上，由基督的意志所領導。
    (２)司鐸的職務就是教會的職務，司鐸在每一個地區的信友團體中，他是代表主教的。司鐸們若不從屬主教，與之共融，就不能行使職權。司鐸要尊敬和服從主教的命令，奉獻自己的意志，為天主及弟兄們服務。
    (３)司鐸要以信德的精神，接受並執行由本主教及其他有權柄的領導和上司所命令或囑咐的事，無論受命做任何事，甚至是最卑微、最貧窮的，都甘心鞠躬盡瘁。這種服從之德，將引導天主的兒女走向更加成熟的自由。
  2. 貞潔
    (１)貞潔是天主賜給司鐸們的一種特殊恩典。為了天主的國，完全而永久的貞操，教會視這種生活為司鐸們極其重要，因為這正是牧靈愛德的標記和鼓勵，也是世界上精神繁殖的特殊泉源。
    (２)因為司鐸的使命全部貢獻為新的人類服務，就是戰勝死亡的基督，籍自己的聖神，重生於世的人類。司鐸籍著為了天國而守的貞潔，以新的卓越方式獻身於基督，更專心與他結合，更自由地為天主及人類服務，更有效地為他的天國並為超性的重生而工作。
    (３)為了很好地保存天主賞給的這一寶貴恩典，司鐸們要謙遜地、恒心地同教會一起不斷地祈禱。同時，司鐸們要利用每人都有的超性方法，尤其不可忽視教會最卓越的靈修方法就是從聖經聖體雙層餐桌上，得到天主聖言的滋養。司鐸們應記得，在每天的朝拜聖體及個人敬禮聖體時，與主基督密談，也要樂意參加靈修退省(避靜)，並重視靈修指導。
    (４)司鐸為了不使自己的獨身生活受到損傷，在日常的生活中要特別注意，小心謹慎，在和社會各界，男女教友以及修女的交往中，要掌握原則和尺度，要公開化、正常化和平等化，不存任何個人的私心，在接待時要注意時間和地點，一般都應在公共場合。
  3. 神貧
    (１)司鐸在日常活中，應該找到對待世界和事物的正確態度，因為教會的使命是在世間進行，而受造之物為人格的發展也是必需的。司鐸不僅應感激天父使他們善度生活，所賜予的一切，更應以信德之光，明辨所遇的一切，好能按照天主的聖意正確使用事物，並拒絕有害於自己使命的一切。
    (２)司鐸既以主為其應「分得的產業」，因此，他使用事物的宗旨，必須要遵照主基督的教訓和教會的規定。司鐸的被召是為天主和人服務的，司鐸們所得的財物要用以維持足夠的生活費用，並用以履行份內的職務，如有剩餘，應自願充作教會公用，或慈善事業。切不可以教會職務為營利事業，也不可將職務上的收入，用以擴充私人的財產，更不應為親屬操勞錢財。司鐸們決不要掛心財產，時常躲避各種貪婪，並用心戒絕一切營利事業。「同樣你們中不論是誰，如不捨棄他的一切所有，不能做我的門徒」(路十四：33)
    (３)「神貧的人是有福的，因為天國是他們的」(瑪
    5:3)。神職人員應度簡樸的生活，要戒避一切可能引起窮人反感的事，要比其他的基督門徒，更能在自己的事物上：飲食，衣著，住宅，擯棄任何奢侈現象，要把自己的住宅安排得不使任何人卻步，即使較貧窮的人也不致於不敢上門求見。

第七十九條
神職人員應不斷加強政治、法律、法規和各項政策的學習，關心國家大事和時事，努力提高愛國主義和對中國特色社會主義的認識，堅持獨立自主自辦教會方針和民主辦教原則，堅持與社會主義社會相適應，做「世上的光，地上的鹽」。

第十二章　附則

第八十條
本制度經中國天主教主教團和中國天主教愛國會常委會聯席會議審議通過後實行。

第八十一條
各教區可根據本制度和教區的實際情況，制定教區管理實施細則。

第八十二條
各省、自治區、直轄市天主教「兩會」可根據本制度和各地情況，制定神職人員行為規範細則。

第八十三條
本制度解釋權屬中國天主教愛國會、中國天主教主教團主席聯席議會。


中國天主教主教團章程(草案)

第一章 總則

第一條
本團定名為中國天主教主教團(英譯為Bishops'Conference Of CatholicChurch inChina。縮寫為BCCCC)，與中國天主教愛國會合稱為中國天主教「一會一團」。

第二條
本團為中國天主教的全國非營利性教務領導機構。

第三條
本團宗旨為：以聖經為依據，本著至一、至聖、至公，從宗徒們傳下來的聖而公教會的傳統精神，維護信德寶庫，加強教會紀律，藉聖神賜予的恩寵，團結神長教友遵守憲法、法律、法規和政策，遵守社會道德風尚。奉行適合我國國情的獨立自主主自辦教會和民主辦教原則，努力與社會主義社會相適應，宣揚基督福音，廣揚聖教。

第四條
本團接受國家宗教事務局的依法管理和國家民政部的社團管理監督。

第五條
本團地址設於北京。

第二章任務範圍

第六條
本團主要任務是：
一、研究、闡述當信當行的教義教規。
二、審批教區主教的選聖和教區的劃分與調整。
三、設置牧靈職務，制定牧靈規章，開展牧靈福傳工作。
四、團結全國神長教友，遵守國家憲法、法律、法規與政策，維護社會安定團結，以善言善行光榮在天大父。
五、培養教會聖秩人員及其他獻身生活人員。
六、本團對外代表中國天主教會。

第七條
本團的決議及制訂的有關規章，各省、市、自治區教務委員會和教區有遵守和履行的義務，本團應予監督。

第三章組織機構及負責人的產生

第八條
本團由全國各教區正權主教、助理主教、輔理主教、顧問主教組成。設主席一人，副主席若干人，秘書長一人，常務委員若干人。本團可設名譽主席或顧問若干名。

第九條
本團向中國天主教代表會議負責。代表會議的職權為：
一、制定和修改中國天主教主教團章程；
二、聽取和審議上一屆中國天主教愛國會和主教團聯合作的工作報告和財務報告。
三、選舉主教團主席、副主席、秘書長、常務委員。代表會議閉會期間，必要時可與愛國會委員會舉行聯席會議，增補副主席、常務委員。
四、審議和通過有關重要決議和決定；

第十條
代表會議須有三分之二以上的代表出席方能召開，其決議須經到會代表半數以上表決通過方能生效。

第十一條
代表會議由本團常務委員會與愛國會常務委員會聯合主持召開，每五年召開一次。代表名額和產生辦法由本團常務委員會和愛國會常務委員會共同研究決定。因特殊情況提前或延期須由主教團常務委員會和愛國會常務委員會聯席會議表決通過，報業務主管單位審查並經社團登記管理機關批准同意。

第十二條
本團由主席、副主席、秘書長、常務委員組成常務委員會，負責執行代表會議和主教團全體會議的有關決議，推進教務工作的開展， 處理有關事務。

第十三條 本團常務委員會的職責是：
一、與中國天主教愛國會常務委員會決定召開全國代表會議。
二、決定召開並主持主教團全體會議。
三、審議提交主教團會議的文件。
四、貫徹執行全國代表會議確定的工作方針。
五、按工作需要，同中國天主教愛國會常務委員會設立專門員會和工作機構。審議各工作委員會的工作報告。
六、決定其他重大事項。

第十四條
主教團常務委員會每年舉行一次，全體會議每兩年舉行一次，必要時可提前或延期舉行。
主教團常務委員會須有三分之二以上常務委員出席方能召開，其決議須經到會常務委員三分之二以上表決通過方能生效。

第十五條
主席和半數以上的常務委員認為有必要召開常務委員會擴大會議或主教團擴大會議時，可邀請教區長(神父)、男女修院院長、有關省教務委員會負責人和神父、修女教友代表列席參加， 列席者只有咨詢權無表決權。

第十六條
有關重大事宜，中國天主教主教團主席、副主席、秘書長，得與中國天主教愛國會主席、副主席、秘書長舉行聯席會議，本著民主辦教精神，實行「集體領導、民主管理、相互協商、共同決策」，推進牧靈福傳事業。

第十七條
主席負責領導常務委員會工作，召集主持主席會議。副主席、秘書長協助主席處理日常事務。神父當選為秘書長，列席參加常務委員會，協助主席、副主席處理日常事務。主席會議的主要職能是：
一、主教團會議閉會期間，討論處理常務委員會重要的會務工作。
二、決定常務委員會召開會議的日程和議程，審議提交常委員會會議的文件。
三、研究決定各工作委員會及辦事機構的年度計劃。
四、根據秘書長提名，決定副秘書長及各專門委員會主任、副主任人選。

第十八條
主席、副主席、秘書長鬚具備下列條件：
一、遵守國家憲法、法律、法規，政治素質好。
二、高舉愛國愛教旗幟，信德堅固，熱心事主，維護信仰寶庫，堅持獨立自主自辦教會原則。
三、在天主教界內有較大的影響。
四、主席、副主席、秘書長當選時最高年齡不得超過80週歲。秘書長為專職。
五、具有完全民事行為能力。

第十九條
主席、副主席、秘書長、常務委員任期到下一屆代表會議召開為止，連選可連任。

第二十條
主席行使下列職責：
一、召集和主持全體會議或常務委員會。
二、檢查代表會議、主教團會議和常務委員會決議的落實情況。
三、代表本團體簽署有關重要文件；
四、與愛國會主席輪流主持中國天主教愛國會、中國天主教主教團負責人聯席會議。

第二十一條
秘書長行使下列職責：
—、主教團會議、常務委員會會議、主席會議的準備工作及有關事宜，向主席提出召開這些會議的日期、議程的建議，主持起草有關會議文件。
二、組織實施全體會議、常務委員會會議、主席會議通過的有關決議和決定。
三、負責組織實施主教團的日常工作任務。
四、辦理主席、副主席交辦的其他工作事項。

第二十二條
主席為本團法定代表人，如有特殊情況需由副主席或秘書長擔任法人代表的，在報業務主管單位審查並經社團登記管理機關批准同意後，方有法人代表資格。

第四章資產管理使用原則

第二十三
條本團的經費來源
一、房產經租。
二、捐贈。
三、利息。
四、其他合法收入。

第二十四條
本團經費必須用於本章程規定的業務範圍和事業的發展，不得分配給個人。

第二十五條
本團按著國家的財務制度建立嚴格的財務管理規章，確保會計資料合法、真實準確、完整。

第二十六條
本團配備具有專業資格的會計和出納人員，遵守國家財務制度，會計人員必須進行會計核算，實行會計監督。會計人員調離時，必須嚴格按照國家有關規定與接管人員辦清交接手續。

第二十七條
本團的資產管理嚴格按國家的財務管理制度，接受代表會議和財政部門的監督，包括接受審計機關對國家撥款，社會捐贈，資助的監督。

第二十八條
本團換屆或更換法定代表人之前，接受社團登記管理機關和業務主管單位組織的財務審計。

第二十九條
本團的資產，任何部門、個人不得侵佔、私分和挪用。

第三十條
本團專職工作人員的工資和保險、福利待遇，參照國家對事業單位的有關規定執行。

第五章 章程的修改程序

第三十一條
本團章程的修改，必經代表會議到會代表三分之二以上表決通過。

第三十二條
本團修改的章程，在代表會議通過後於15日內， 報業務主管單位審查同意後，由社團登記管理機關核准方能生效。

第六章 終止程序及終止後的財產處理

第三十三條
本團完成宗旨或自行解散或因分立、合併等原因需要註銷的，由委員會或常務委員會提出終止動議。

第三十四條
本團終止活動須經代表會議表決通過，並報業務主管單位審查同意，按國家有關規定辦理。

第七章附則

第三十五條
本章程經2004年7月9日代表會議表決通過。

第三十六條
本章程的解釋權屬本團的常務委員會。

第三十七條
本章程自社團登記管理機關核准之日起生效。


中國天主教愛國會章程(草案)

第一章 總則

第一條
本會定名為中國天主教愛國會，(英譯為，Chinese Catholic Patriotic Association。縮寫為CCPA)，與中國天主教主教團合稱為中國天主教「一會一『團」』

第二條
本會是由全國天主教神長教友自願結成的非營利性愛國愛教的群眾團體。

第三條
本會宗旨為：擁護中國共產黨的領導，團結全國天主教神長教友，高舉愛國愛教旗幟，遵守憲法、法律、法規和政策，維護人民利益，維護民族團結和國家統一，遵守社會道德風尚。堅持獨立自主自辦教會和民主辦教原則，積極與社會主義社會相適應，推進牧靈福傳事業。

第四條
本會接受國家宗教事務局的依法管理和國家民政部的社團管理監督。

第五條
本會地址設於北京。

第二章任務範圍

第六條 本會任務範圍
一、在中國共產黨和人民政府的領導下，熱愛社會主義祖國，團結廣大神長教友，遵守國家的憲法、法律、法規和政策，發揮天主教自身優勢，為全面建設小康社會貢獻力量，做光做鹽，光榮天主。
二、發揮廣大信教群眾與政府之間的橋樑和紐帶作用，協助政府貫徹落實宗教政策，維護教會的合法權益。
二、堅持獨立自主自辦教會原則，積極與社會主義社會相適應。
四、鼓勵神長教友為社會公益事業獻愛心，積極開展社會服務，興辦社會公益事業，協助教會搞好自養事業。
五、開展國際友好交往，維護世界和平。
六、加強同各省(市、區)天主教兩會和教區的聯繫與指導，開展調查研究，積極向有關部門反映社情、教情、民意，提出意見和建議。

第七條
本會的決議涉及地方的，各省(市、區)天主教愛國會有遵守與履行的義務，本會應予督促。

第三章 組織機構及負責人產生和罷免

第八條
本會最高權力機構是中國天主教代表會議。代表由各省、自治區、直轄市愛國會和教務委員會(兩會)推薦產生，具有廣泛代表性。其職權是：
—、制定和修改本會章程。
二、聽取和審議上一『屆中國天主教愛國會和主教團聯合作的工作報告和財務報告。
三、討論決定本屆委員會的工作方針。
四、選舉本會委員會、常務委員會，主席、副主席、秘書長。代表會議閉會期間，必要時可與主教團舉行聯席會議，增補副主席、常務委員。
五、決定終止事宜。
六、決定其他重大事宜。

第九條
代表會議須有三分之二以上的代表出席方能召開，其決議須經到會代表半數以上表決通過方能生效。

第十條
代表會議由本會常務委員會與主教團常務委員會聯合主持召開，每五年召開—次。
代表名額和產生辦法由本會常務委員會和主教團常務委員會共同研究決定。
因特殊情況提前或延期須由愛國會常務委員會和主教團常務委員會聯席會議表決通過，報業務主管單位審查並經社團登記管理機關批准同意。

第十一條
本會委員會由代表會議選舉產生。委員任期到下一屆代表會議召開為止，連選可連任。委員會須有三分之二以上委員出席方能召開，其決議須經到會委員三分之二以上表決通過方能生效。

第十二條
本會全體委員會會議，由本會常務委員會主持召開，每兩年至少召開一次會議，情況特殊的也可採用其他方式召開。

第十三條
委員會設主席一名、副主席若干名、秘書長一名，常務委員若干名。本會可設名譽主席、顧問若干名。

第十四條
委員會的職權是：
一、執行代表會議的決議。
二、審議常務委員會的工作報告。
三、討論通過有關決議。
四、 決定其他重大事宜。

第十五條
常務委員會是中國天主教代表會議的執行機構，在委員會閉會期間行使以下職權：
一、與主教團常務委員會決定召開代表會議，並決定召開、主持全體委員會，審議提交全體委員會會議文件。
二、貫徹執行全國代表會議確定的工作方針。
三、按工作需要，會同中國天主教主教團常務委員會設立專門委員會和工作機構。審議各工作委員會的工作報告。
四、審議通過有關規章制度和辦事機構的設置。
五、必要時，得增補或罷免委員會委員，增補委員任期至下一屆代表會議召開時為止。
六、審議通過其他有關重要事項。

第十六條
常務委員會須有三分之二以上常務委員會委員出席方能召開，其決議須經到會常務委員會委員三分之二以上表決通過方能生效。

第十七條
常務委員會每年召開一次會議，必要時可提前或延期舉行，特殊情況也可採用其他方式召開。

第十八條
主席主持常務委員會日常工作，召集主持主席會議。副主席、秘書長協助主席工作。主席會議的主要職能是：
一、委員會議閉會期間，討論處理常務委員會重要的會務工作。
二、決定常務委員會召開會議的日程和議程，審議提交常委員會會議的文件。
三、研究決定各工作委員會及辦事機構的年度計劃。
四、根據秘書長提名，決定副秘書長及各專門委員會主任、副主任人選。

第十九條
有關重大事宜，中國天主教愛國會主席、副主席、秘書長得與中國天主教主教團主席、副主席、秘書長舉行聯席會議，本著民主辦教精神，實行「集體領導、民主管理、相互協商、共同決策」，推進牧靈福傳事業。

第二十條
本會主席、副主席、秘書長必須具備下列條件：
一、擁護黨的領導，熱愛社會主義祖國，遵守國家憲法、法律、法規、政策，政治素質好。
二、高舉愛國愛教旗幟，熱心事主，堅持獨立自主自辦教會原則。
三、在天主教界內有較高聲譽。
四、主席、副主席、當選時年齡不超過80週歲。秘書長為專職，當選時年齡不超過70週歲。
五、具有完全民事行為能力。

第二十一條
本會主席、副主席、秘書長任期到下一屆代表會議召開為止，連選可連任。

第二十二條
本會主席為本會法定代表人，如有特殊情況需由副主席或秘書長擔任法人代表的，在報業務主管單位審查並經社團登記管理機關批准同意後，方有法人代表資格。本會法定代表人不兼任其他團體的法定代表人。

第二十三條
本會主席行使下列職責：
一、召集和主持委員會或常務委員會。
二、檢查代表會議、委員會、常務委員會決議的落實情況。
三、代表本團體簽署有關重要文件。
四、與主教團主席輪流主持中國天主教愛國會、中國天主教主教團負責人聯席會議。

第二十四條
本會秘書長行使下列職責：
一、委員會會議、常務委員會會議、主席會議的準備工作及有關事宜，向主席提出召開這些會議的日期、議程的建議，主持起草有關會議文件。
二、組織實施委員會會議、常務委員會會議、主席會議通過的有關決議和決定。
三、負責組織實施愛國會的日常工作任務。
四、辦理主席、副主席交辦的其他工作事項。

第四章 資產管理、使用原則

第二十五條
本會經費來源：
一、房產經租。
二、捐贈。
三、利息。
四、其他合法收入。

第二十六條
本會經費必須用於本章程規定的業務範圍和事業的發展，不得分配給個人。

第二十七條
本會按著國家的財務制度建立嚴格的財務管理規章，確保會計資料合法、真實準確、完整。

第二十八條
本會配備具有專業資格的會計和出納人員，遵守國家財務制度，會計人員必須進行會計核算，實行會計監督，會計人員調離時，必須嚴格按照國家有關規定與接管人員辦清交接手續。

第二十九條
本會的資產管理嚴格按國家的財務管理制度，接受代表會議和財政部門的監督，包括接受審計機關對國家撥款，社會捐贈，資助的監督。

第三十條
本會換屆或更換法定代表人之前，接受社團登記管理機關和業務主管單位組織的財務審計。

第三十一條
本會的資產，任何部門、個人不得侵佔、私分和挪用。

第三十二條
本會專職工作人員的工資和保險、福利待遇，參照國家對事業單位的有關規定執行。

第五章 章程的修改程序

第三十三條
本會章程的修改，必須經代表會議到會代表三分之二以上表決通過。

第三十四條
本會修改的章程，在代表會議通過後於15日內，報業務主管單位審查同意後，由社團登記管理機關核准方能生效。

第六章終止程序及終止後的財產處理

第三十五條
本會完成宗旨或自行解散或因分立、合併等原因需要註銷的，由委員會或常務委員會提出終止動議。

第三十六條
本會終止會議須經代表會議表決通過，並報業務主管單位審查同意。

第三十七條
本會終止前，須在業務主管單位及有關機關指導下成立清算組織，清理債權債務，處理善後事宜，清算期間，不得開展清算以外的活動。

第三十八條
本會在經社團登記管理機關辦理註銷登記手續後，即為終止。

第三十九條
本會終止後的剩餘財產，得由業務主管單位和社團登記管理機關的監督下，按照國家的有關規定，用於發展與團體宗旨相關的事業。

第七章附則

第四十條
本章程經2004年7月9日代表會議表決通過。

第四十一條
本章程的解釋權屬本會的常務委員會。

第四十二條
本章程自社團登記管理機關核准之日起生效。


給朋友的信-韓志海主教

給朋友的信

韓志海主教
蘭州教區主教

我是蘭州教區的主教，楊立柏主教的繼任人，屬於年輕一輩的神父。我們年輕一輩的神父，對於素來敬愛的楊主教以及主教同輩的神父們特別佩服，在文化大革命期間及文化大革命後最艱困的年代，傾全力維繫教會的就是他們。不僅楊主教他們這一輩的神職憂心忡忡，我們年輕一輩的神父也擔心，有一群主教、神父及教友們會被愛國會誤導，想讓中國天主教獨立，脫離普世教會和教宗，因而造成教會內的分裂。所以，我們拒絕和他們一起舉行聖祭，也這樣勸勉教友，因為和普世教會、和教宗保持合一，我們責無旁貸。中國教會內部的分歧，是我們感到最遺憾的事，所幸不是整個中國教會與羅馬分裂。

過去二十年來，我們目睹教宗若望保祿二世，為了更瞭解中國天主教現況，所做出的種種努力。他的鼓勵給了我們很大的力量，更讓我們覺得欣慰。近年來，聽說有些由中國政府指派的官方主教，希望透過教宗任命走向合法化，他們的申請經過調查稽核後，也都被批准了。這個情況不是今日才開始的，一直以來我們都無法確定，因為我們和這些官方的神父或主教並沒有什麼來往，所以不能證實這件事。另一方面，從幾位和我們有聯繫的官方主教那裡，我們發現大多數的官方主教現在已經與教宗、與普世教會達成合一了。合法主教與非官方主教目前在中國主教中已居多數。

前幾年起，我們教區與官方教會團體開始建立了一些非正式的聯絡管道。我們附近的天水教區，官方及非官方的神父甚至共同舉行聖祭。之所以這樣做，是因為他們經常聽到教宗給我們的鼓勵。中國的教友遵循主基督「願眾人合而為一」的教導（若十七11），積極推動和好及重建與中國教會的合一。自從我成為蘭州教區（非官方的）主教後，這個問題就一直默存在我心中，就是：我們教區一定要團結，這是我們的主耶穌基督的祈禱，也是天主父的期待。然而，何時是恰當的時機，恰當的方法又是什麼呢？

我必須承認，在我心中一直有些疑慮。畢竟，仍有幾位官方主教並沒有與教宗合一。對於與聖座合一這件事，愛國會的態度始終模稜兩可，可是這是最重要的事。而模稜兩可也是我們非官方教會團體的主教弟兄們不願主動採取合一的主要原因，我能夠理解他們為何猶豫。我們的教友如果去參加官方教會團體的彌撒，甚至會覺得有罪惡感。有些檔，如「十三條」和「八條」讓非官方教會更確定這種態度。

不過近年來很多事情有了改變。我感到這項事實給我很大的鼓勵，因為我們得知絕大多數的主教、神父、教友都因同一信仰而團結一致，也與教宗一致。可是另一方面，我也體認到對教會非常不利的事實，就是我們仍然分為「官方教會團體」和「非官方教會團體」，雙方各自舉行聖祭，然而舉行聖祭就是要我們形成合一、慶祝合一。所以這真是矛盾。

我現在懂了，我們不能忽略主基督「願眾人合而為一」的祈禱。我身為主教，是蘭州教區的牧人，我覺得自己有責任召喚主教弟兄們，讓我們中國教會免於這種模糊不清的分裂狀態。教宗時常提起這個願望，例如在利瑪竇神父來華四百週年慶的場合，鼓勵我們重建合一，使我們瞭解，從前教會檔中不鼓勵官方及非官方教友一起參加聖祭，已不再適用於今日信友，信友參加聖祭就是因為聖祭能促成合一。我們得承認，中國教會已出現新的情況，這也要求我們採取新的行動。為此，我建議主教、神父弟兄們，不論你們是官方或非官方教會團體，請做出更具體的行動，邁向中國教會的合一。

希望我們所有的主教、神父都能向信友團體清楚表示，我們與教宗、與普世教會在信仰上的合一，彼此都能從自己的立場去瞭解對方。這樣我們就能平安無畏地和對方共處，一起舉行聖祭，慶祝我們在基督內、在同一位父內的合一。這是主基督的祈禱，也是聖父對我們的期許。

我相信，只要我們有勇氣，願意慷慨行事，中國教會一定能重新出發。我們在信仰內的合一絕不會降低我們的愛國心，反而會增強我們的能力，讓大家攜手合作，共同建設現代化的國家。

韓志海主教

蘭州教區主教

2003年7月


中國天主教第七屆代表會議上的工作報告

愛國愛教與時俱進推進福傳服務社會

中國天主教第七屆代表會議上的工作報告

傅鐵山主教

2004年7月7日

各位代表：

現在，我謹代表上屆中國天主教愛國會、中國天主教主教團，向大會作工作報告，請各位代表予以審議。

一、主要工作及成績

自上屆代表會議以來，全國各族人民在中國共產黨的領導下，團結奮進，紮實工作，戰勝了種種困難，取得了一個又一個偉大勝利。國家先後召開了全國宗教工作會議和宗教工作座談會，在充分認識宗教的長期性、群眾性和特殊複雜性的基礎上，進一步明確了黨和政府在社會主義時期的宗教政策。「一會一團」認真貫徹上屆代表會議的決議，堅持獨立自主自辦教會原則和民主辦教精神、積極推動各地教會加強自身建設、努力與社會主義社會相適應、推進牧靈福傳事業，做了大量的工作，取得了可喜的成績。

(一)認真貫徹上屆代表會議精神，加強教會自身建設，積極推進

1、「聖神以福音的效能使教會保持青春的活力」(《教會憲章》4)。
為了加強教會自身建設，在聖神的光照和指引下，幾年來，「一會一團」先後審批並協助有關教區祝聖了15位正權主教和8位助理主教，還根據教會發展的實際需要和我國行政區域劃分，審批了9省的教區合併和調整，使教區分佈更加合理化。幾年中，各地新建了700餘所教堂，現全國共有教堂6000多所；新領洗人數達54萬人，平均每年約有9萬人接受基督的福音，現在全國教友總數約530萬。全國12所大修院共培養祝聖了613名年輕神父，現全國共有神父1700多位。全國大小修院共有在校修生2000多人；345名修女誓發終身聖願，發願和初學修女共計3000多人。教會面貌呈現出一片欣欣向榮的景象。
2、注意神操，切實加強靈修培育。幾年來，我們謹遵「要在虔敬上操練自己」(弟前4：7)的宗徒訓誨，對年輕神職人員和修女在進行政治思想教育的同時，也加強了牧靈和靈修培育，做到政治思想和靈修培育兩手抓。在慶祝基督聖誕千禧年之際，主教團發表了《致全國神長教友千禧年牧函》，號召各地兩會和教區分享千禧年的深遠意義，反省中國教會的歷史經驗，展望二十一世紀的福傳使命；並通過舉辦讀經分享、聖召研討、公益服務以及朝聖等活動，加深靈修，彼此寬恕，誠心悔改，振奮信德，為主作證。1998年和2001年我們先後在武漢和北京舉辦了12所大修院及部分小修院神師參加的進修班；1999年至2003年間，三次組織神師代表團赴法國與普拉多修會進行學習和交流。1999年至2002年間先後四次舉辦年輕神父牧靈研討班，並邀請有關神學和靈修專家就司鐸的身份、使命、愛德、祈禱、三願生活、聖體聖事、靈修等方面進行學習和研討，提高了他們的神修素養，增強了在新世紀做好福傳工作和愛國愛教事業的使命感。同時，先後三次舉辦修女會長工作交流會和培訓班，並邀請有關靈修專家講授三願生活、團體生活；開辦了六期修女初學導師培訓班，三次組織修女初學導師赴香港地區進行學習和經驗交流；組織女修會負責人代表團三次赴韓國訪問。我們還組織神師到10多個省市的修女會講避靜，對各地修女會的自身建設起到了重要推動作用。
3、重視聖召培育，發揮平信徒的作用。2000年，「一會一團」在北京舉辦了中國天主教「21世紀聖召研討會」，首次就聖召培育方面的經驗和問題進行了研討。同年6月，在北京舉辦了慰問雙鐸家庭父母的活動，邀請他們到北京主要的聖堂朝聖，表彰他們對聖召培育工作的支持和貢獻。各地主教也十分重視聖召培育，地方備修院在課程設置上日臻完善。2000年10月，「一會一團」在北京舉行了建國以來首次平信徒讀經經驗交流會，還先後選派神父及教友代表參加了在新加坡、澳大利亞、菲律賓和馬來西亞等地召開的華語聖經研討會和有關平信徒培育的會議。各教區也舉辦了教友神學進修班、教友培訓班、教友讀經班等，對提高教友素質，增強教友參與教會事務的意識，廣泛開展牧靈福傳事業起到了積極的推動作用。
4、「禮儀是教會生活的頂峰與泉源」(《禮儀憲章》10)。幾年來，我們繼續積極穩妥而審慎地推進禮儀改革。「一會一團」於1999年在江西廬山、2002年在四川峨眉山平安山莊分別舉行了以各修院禮儀教師為主的培訓班和禮儀研習會，從更深層次對彌撒禮儀的神學意義、牧靈原則等問題進行了研討。期間，還選派了年輕神父到國外攻讀禮儀神學，選派了在教會聖樂方面具有一定特長的神父到意大利深造，同時選送了在教會繪畫方面具有專長的人才到國內藝術院校進修，為深入推進中國教會的禮儀改革創造了條件。
5、教會出版工作取得了新成績。全國「一會一團」主辦的《中國，天主教》雙月刊、《神學研究》、《國際天主教參考資料》；上海教區主辦的《天主教研究資料彙編》；河北省兩會主辦的《信德》報、北京市「兩會」主辦的《天光》報，以及其它十幾個省、市教會編輯出版的教會報刊、會訊等，為傳遞教會信息，普及信仰知識，培育教友信德，宣傳黨的宗教政策，貫徹獨立自主自辦和民主辦教方針、引導廣大神長教友與社會主義社會相適應、開展神學研究等發揮了重要作用。幾年來，「一會一團」先後出版各種版本的《聖經》45萬冊，贈送《耶穌傳》光盤5萬張；還出版《宗懷德主教文集》、中國天主教文集》、《現代神學譯叢》、《智慧叢書》(1—9種)、《梵二文獻》、《聖經辭典》，以及上海光啟社、河北信德室等出版的書籍共計300多萬冊，為廣大神長教友提供了豐富的精神食糧。

6、提高修院教師的教學水平，促進教學的規範化。自上屆代表會議以來，「一會一團」先後在上海、北京召開了修院教育工作會議，多次舉辦了大修院神師進修班、牧靈研討班、禮儀培訓班、回國留學人員座談會、修院教師夏令營等；多次組織修院教師赴韓國、比利時、香港等國家和地區進行學習交流。為了使教學規範化，「一會一團」組織各修院教師研討編寫禮儀、舊約、哲學、教義等科目的統一教學大綱及教材。現已出版了《士林哲學》、引日約背景》、《信理神學》等教材和參考書籍。2000年和2001年，先後協助有關部門對中國天主教神哲學院和河北省天主教神哲學院進行了評估，進一步端正了辦院方針，制定和完善了相關規章制度。

全國各地的修院在注重教學和管理的同時，在硬件建設上也有了很大改觀。北京、山西、河北、陝西、中南、山東、瀋陽等大修院翻興建了新院捨，教學環境有了很大變化。中國天主教神哲學院1996年12月在北京大興區興建新校舍以來，如今教學樓、宿舍樓等主要建等已經竣工，並交付使用。該院於2003年3月成立了神職人員進修部，第一期來自全國各地的39名學員經過一學年的進修，獲得了神學士學位。第二期來自23個省、市、自治區，43個教區的53位神父正在全國修院進修。這在中國教會歷史上是前所未有的，標誌著中國天主教在培養具有較高神學造詣的人才方面取得了新的進展。

(二)重視政治學習，堅持獨立自主自辦教會原則，走與社會主義社會相適應的道路

幾年來，我們本著「為一切人成為一切」(格前9：22)的聖訓，結合中國天主教的實際情況，重視政治學習，堅持獨立自主自辦教會的原則，走與社會主義社會相適應的道路不動搖。「一會一團」主要負責人先後到25個省市，協助各地認真學習貫徹和切實領會中國共產黨第十六次全國代表大會精神和「三個代表」重要思想、全國宗教工作會議和全國宗教工作座談會精神，並鼓勵廣大神長教友，為全面建設小康。

1998年12月，「一會一團」在北京舉行了自選自聖主教四十週年紀念大會，回顧了四十年來的歷程，更加深切地體會到聖神在光照指引著中國教會，如果沒有自選自聖主教，就不可能有今天欣欣向榮的中國教會。

2000年，「一會一團」在人民大會堂隆重舉行了中國天主教反帝愛國運動五十週年紀念大會。四川、北京、上海等省、市也都紛紛舉行了類似的紀念活動，進一步堅定了中國教會獨立自主自辦的信心和決心。為了加強愛國主義教育，「一會一團」用了一年多的時間，組織編寫了《中國天主教獨立自主自辦教會教育教材》。教材結合中國天主教的歷史發展，總結了中國天主教五十多年來的辦教經驗，理論聯繫實際地闡述了中國天主教堅持獨立自主自辦教會的正確性。2003年11月，在海南召開了授課經驗交流會，會議一致認為，開設這門課程非常及時和必要。有的主教還結合自己的切身體會，親自授課，取得了良好的教學效果。現在，這一教材已成為各修院以及各地愛國組織進行愛國主義教育的必修課程之一。在「一會一團」的倡導下，各地「兩會」和教區也舉行了多種形式的愛國主義教育活動，如舉辦培訓班、讀書班、研討會、報告會、參觀革命聖地等，提高了廣大神長教友的愛國主義覺悟。與此同時，我們還認真接待和處理來信來訪731件、534人次，及時向有關部門反映情況，協助各地教會落實房產和解決人事矛盾等問題；對因受境外勢力的影響，在政治上走上迷途的一些主內弟兄，我們本著「善待迷途者」和「善於教導」(參閱：弟後2：24)，出於愛心，耐心地對他們進行多方面的教育和幫助，從而使一些人提高了認識，?消除了誤解，走上了愛國愛教的道路。

幾年來，中國天主教會經受住了各種嚴峻考驗。在與「法輪功」邪教的鬥爭中，廣大神長教友和全國人民一起，深入揭批「法輪功」。許多主教、神父、教友還在《中國天主教》等刊物上發表文章，揭批「法輪功」反社會、反人性的邪教本質，並譯成外文發往國外，向世界闡明我國天主教的立場。

2000年10月1日，梵蒂岡無視中國政府和人民的反對，無視中國教會的主權，只憑台灣天主教某些人越俎代包的申報，企圖借「封聖」歪曲和篡改帝國主義侵華歷史的行徑，極大地傷害了中國人民的感情，破壞了中梵關係的改善，「一會一團」發表了《關於梵蒂岡無視中國教會主權擬冊封所謂聖人的聲明趴得到了各地教會的積極擁護和支持。我們的實際行動，也獲得了廣大人民群眾的讚揚，進一步在人們心目 中樹立了教會的良好形象。

(三)積極推進民主辦教，建立健全規章制度，穩步推進神學研究

近年來，中國教會以宗徒傳教的傳統精神為榜樣，結合梵二會議的精神，在教會重大事宜上堅持「集體領導、民主管理、相互協商、共同決策」的民主辦教精神。這是中國天主教在聖神的指引下，經過半個多世紀的不斷實踐，探索出來的既適合中國國情，又有利於推進福傳事業的教會管理模式。為了進一步順應時代要求，加強各地兩會和教區的組織建設和制度建設，促進工作的制度化、民主化，「一會一團」負責人先後於2001年和2002年在廠—東汕頭和雲南昆明召開了聯席會議，就如何貫徹民主辦教的精神，切實加強兩會的各項建設，全面推動教會牧靈和福傳事業進行了深入的 討論。廣泛調查研究的基礎上，經過7年多時間的努力，多次徵求各方面的意見，召開了6次研討會，制定了《天主教愛國會工作條例》、《中國天主教愛國會、中國天主教主教團主席聯席會議制度》和《中國天主教教區制度》，並於2003年3月在中國天主教愛國會常委會和主教團聯席會

議上通過。各地教會結合當地的實際情況，制定相應的規章制度。兩個制度和一個條例的實施，對於協調中國教會內部的工作機制，理順各種機構間的關係，與時俱進，推動中國天主教各項事業更好地健康發展，都具有積極的意義。

幾年來，「一會一團」先後在北京、江西、江蘇召開了三次研討會，對獨立自主自辦、民主辦教、自選自聖主教的神學基礎等課題進行了深入的研討，取得了可喜的成果。上海、北京、江蘇、河北、福建等一些地區也先後召開了地區性神學研討會，發表了一些具有一定水平的論文，對中國天主教的神學思想建設起到了一定推動作用，也為中國天主教進行民主辦教提供了必要的思想基礎和理論探索。

(四)發揮自身優勢，服務社會，榮主益人

「我來不是為受服侍，而是為服侍人，並交出自已的生命作大眾的贖價。"(谷lo：45)。幾年來，全國「一會一團」與各地兩會神長教友，本著「愛人如己」的精神，積極組織和參與扶貧、救災、舉辦各種慈善事業，捐資興建希望小學，舉行義診、義演等活動，很好地樹立了服務人群的榜樣。

特別是在1998年抗洪救災中，廣大神長教友和全國各族人民心繫災區，積極響應黨中央號召，捐款捐物，在不到一個月的時間內，就捐獻了120多萬元現金及50餘萬件衣物。
「天主愛樂捐的人」(格後9；7)。幾年來，各地教會在開展各項公益活動中，用實際行動表達了對社會的關愛，贏得了社會的讚揚和尊重。據不完全統計，浙江省天主教兩會用於賑災濟貧和慈善捐款177萬5千元，湖北省天主教兩會用於賑災和資助希望小學120萬元，陝西省天主教兩會用於支援希望小學、養老院、幼√乙園、弱智兒童保育院以及打井等共654萬元。河北省天主教兩會主辦的「北方信德天主教社會服務中心」，在有關部門的支持下，向社會各界資助賑災、建立希望小學等多項社會服務工作，捐助金額達1036萬元。廣東省天主教兩會用於賑災119萬元，資助希望工程288萬元，慈善事業2859萬元。2002年，北京天主教兩會和教區與中國麻風病防治協會聯合舉行了「關注弱勢群體，為麻風病人獻愛心募捐義演」。

2003年初，「一會一團」在陝西渭南援建了一所希望小學，在「一會一團」工作的全體神長教友和職工，向陝西革命老區捐款資助貧困失學兒童100名。「一會一團」還向部分自養能力特別困難的教區和修院提供部分生活補助。

據不完全統計，全國各地神長教友為各種慈善及賑災活動捐款達5554萬元，衣物70餘萬件；資助建希望小學60多所，資助失學兒童及大學生3630多人；建幼兒園22所，診所174所。有的教區還開辦了孤兒院、養老院、外語培訓學校等。通過以上公益事業，彰顯了基督的聖愛，天主的教會獲得了光榮。

2003年春，部分省市爆發了非典疫情，「一會一團」及各地兩會、教區積極響應黨和政府的決策和部署，服從「抗非」大局，和全國人民一道，萬眾一心，共戰疫魔。「一會一團」?及時下發「抗非」通知，妥善安排宗教活動，號召各地教會舉行求恩大彌撒，祈求聖母，賜予中華民族平安渡過難關。並委託河北省兩會編印了10餘萬份預防非典牧靈指南，及時分發各地教會；向戰鬥在抗擊「非典」第一線的教友醫務工作者發慰問信和慰問晶。許多神長教友積極捐款捐物，湧現出了許多可歌可泣的動人事跡。

(五)開展對外友好交往，伸張正義、維護世界和平

幾年來，中國教會本著「在基督內彼此都是肢體，每個肢體都有不同的作用」以及廣交朋友，相互瞭解，發展友誼的原則，積極和世界各國的天主教進行了廣泛交流。「一會一團」先後接待了來自英、美、法、德、意、日、韓等40多個國家的外賓1100多人次。其中有國家領導人、議員、樞機主教、主教、神學家以及社會著名人士等。組織
各種訪問團共271人次，出訪了德國、美國、韓國等20多個國家及港、澳地區。我們在接待和出訪過程中，廣泛交流了牧靈福傳經驗，同時還積極認真地宣傳我國改革開放所取得的成就和宗教信仰自由政策，闡述獨立自主自辦教會的原則，介紹中國教會蓬勃發展的景象，使海外教會人士瞭解了中國教會，消除了誤解，得到了他們的同情和讚賞，也有力地回擊了一些人假借人權和信仰問題來攻擊中國的陰謀。2000年8月，傅鐵山主教為團長的中國宗教領袖代表團參加了在美國紐約聯合國總部召開的「宗教與精神領袖世界和平千年大會」。傅主教代表中國宗教界向世界人民宣告了維護和平的兩項主張，引起了與會者的普遍重視，受到高度評價，而且有理、有利、有節的挫敗了達賴集團的挑釁，揭露和批判了「法輪功」的邪教本質。

各位代表：我們取得以上可喜的成績，感謝天主的眷顧，感謝黨中央和國務院以及各級政府對我們工作的大力支持!特別是賈慶林同志2003年春親1臨「一會一團」視察，在視察中指示，要切實改善「一會一團」的辦公條件，由政府負責經費，將現辦公場所進行整體維修，使我們受到了極大的鼓舞，讓我們對賈慶林同志代表黨中央對我們的關心，表示衷心的感謝!在此也感謝各地兩會和教區對「一會一團」及六個專門委員會工作的支持與合作。

必須指出，我們的工作中還存在著不足和差距。從全國來看，有的教區機構不健全，自養能力差，存在不少困難；有的地方愛國組織長期處於無辦公地點、無經費和無些工作人員的「三無」狀態；「一會一團」也存在著任務重、人員少、資金不足、深入基層工作較少，協助各地教會落實教會房產不夠等問題。為此，願我們共同仰賴天主，同心同德，克服困難，團結一致，為開創中國天主教愛國愛教牧靈福傳事業的新局面而繼續努力奮鬥!

二、基本經驗與體會

中國天主教會肩負著在中國傳播基督福音的神聖使命，同時也擔負著造福社會，服務人群，以及維護世界和平的責任。通過幾年來的實踐和取得的成就，我們進一步體會到：

(一)堅持獨立自主自辦教會原則，不僅是中國教會愛國的具體 體現，也是中國教會愛教的具體體現「凱撒的歸凱撒，天主的歸天主」(瑪22：21—22)。中國天主教在政治、經濟和教會事務上堅持獨立自主自辦教會原則，這是我們的神聖權力，是一百多年來中國人民反對帝國主義侵略、爭取祖國獨立富強鬥爭的一個重要成果，是半個世紀以來抵禦國外敵對勢力利用宗教進行滲透並企圖重新控制中國教會的需要，也是中國神長教友愛國愛教高度統一的生動體現。我們堅持獨立自主自辦教會，在信仰上同世界各國天主教會是一致的，同屬一個信仰，同行一個洗禮，同受一個聖神所滋潤；都忠於至一、至聖、至公從宗徒傳下來的教會，在信仰上始終與普世教會保持共融。共融是指在信仰上的共融，而決不是政治上的共融。「你們要為主的緣故，服從人立的一切制度」(伯前2：13)。世界上存在著各種不同社會制度的國家，我們尊重各國人民和教會對自己國家社會政治制度的選擇，也希望其他國家的教會尊重中國人民和教會對自己國家社會政治制度的選擇。境外有的人至今仍然堅持反對中國教會的獨立自主自辦原則，這不僅是對中國教會政治選擇的粗暴干涉，而且也使中國教會的牧靈福傳事業蒙受了損失。幾年來，中國教會福傳事業的發展，再一次說明：中國天主教會只有堅持獨立自主自辦教會的原則，才能贏得全國人民的理解、支持和尊重，教會的牧靈福傳事業才能在中國延續下來，並且不斷取得新進展。沒有獨立自主自辦的原則，就不會有中國天主教會今天的成就。

(二)同全國人民同心同德，走與社會主義社會相適應的道路，是中國教會明智的選擇 教會歷史及福傳經驗一再證明，傳福音是永恆的使命。但是傳播福音的方法必須與不同國家的社會制度、不同民族的生活方式相適應，才能使基督的福音得到廣揚。這種適應並不是要我們改變福音和教義教規的準則。黨和政府實行宗教信仰自由政策，尊重公民對宗教信仰的自由選擇。半個世紀以來，中國教會在聖神的指引下，找到了適應中國社會條件的發展道路，正是遵從了這種適應，才使教會取得了不斷發展。特別是改革開放二十多年來，中國發生了日新月異的變化，走上了繁榮富強的道路。同社會主義社會相適應是中國教會明智的選擇。中國天主教選擇與社會主義社會相適應，首先是和全國人民一起，自覺做到「四個維護」。其次應該發揮教會聖化人心、淨化人靈、祥和社會的作用，做光做鹽，本著「你們要以過安定的生活，專務已業，親手勞作為光榮」(得前4：11)的聖訓，引導和鼓勵神長教友積極參加祖國社會主義建設，為促進國家的經濟繁榮、民族團結和社會穩定，為全面建設小康社會做出自己應有的貢獻，並用自己的善言善行，為主作證，光榮在天大父!

(三)建立健全各項規章制度，推進民主辦教，關係到中國教會的前途命運和未來面貌「不傳福音是有禍的」(格前9：16)。在社會主義條件下，如何傳播福音，如何辦好教會，在世界上沒有先例。我們不可能完全套用國外教會的一切現存的規章制度，只能依靠我們自己去探索和實踐。中國天主教經過半個多世紀的探索實踐，總結出了與中國國情教情相吻合的教會管理模式，即民主辦教。

民主辦教不是指信仰，而是指管理和傳教方法，是為了使福傳事業和教區管理更好地適應中國國情，使之規範化、制度化。民主辦教的實行，符合教會精神，符合中國天主教會的實際，也是五十多年來行之有效的辦教方法的總結。它既注意了尊重主教的權力，又有利於調動平信徒參與教會管理的積極性，並能很好地發揮各級愛國組織的作用。建立和健全各項規章制度，關係到中國教會的前途命運和未來面貌。民主辦教的目的是使教會的各種機制更為有效和有序的運行，使天主的福音得以更好的傳揚。這種辦教形式與我們國家社會生活民主化、法治化的進程是相一致的，表明中國教會的成熟，體現了中國教會與時俱進的精神。我們制定各項規章制度主要遵循以下四條原則：
一是以聖經和教會傳統及梵二會議精神為依據，二是有利於在中國的牧靈福傳事業，三是不違背我國的法律政策，四是因地制宜、符合實際、切實可行。

(四)培養造就符合時代要求的教會人才，是中國教會面臨的一項重大歷史使命

中國教會正處在一個繼往開宋的重要歷史時期，正在經歷一個承前啟後新老交替的歷史階段。今天，中國教會所處的時代、所面臨的國際國內環境，以及教會自身的條件都與以往有著很大的區別，全面提高中國教會成員的素質，培養和造就符合時代要求的各類人才，已經成為各級教會組織的當務之急。培養人才既是一項迫切和長期的任務，也是與時俱進，適應不斷發展的新形勢和新任務的要求。提高全體神長教友的愛國主義和社會主義覺悟，堅定獨立自主自辦教會的信念，這是人才培養的重要內容之一。總之，為了教會的長遠發展、維護信德寶庫和忠於至一、至聖、至公從宗徒傳下來的教會，為了堅持獨立自主自辦教會原則，必須建立一支在信仰素質、神學素質、靈修素質、政治素質、文化素質、管理素質等各方面，具有較高造詣的人才隊伍，這是中國教會面臨的一大使命。

各位代表，五年來的基本經驗歸結到一點，就是：堅持獨立自立自辦教會原則，維護信德寶庫，努力與社會主義社會相適應，積極擁進牧靈福傳事業，辦好中國教會!

三、今後的主要工作任務

各位代表，展望未來，我們對中國天主教未來五年的工作，作如下規劃，請代表們審議。

(一)進一步加強學習，繼續推進獨立自主自辦教會的教育認真學習「三個代表」重要思想、憲法和政策法規，是全國人目的共同任務。「三個代表」重要思想與聖教會所倡導的「愛」的內涵是一致的。「天主是愛」(若一4：16)。基督不僅給世人帶來了「愛」的誡命，他還以自己對本民族、對兄弟所表達的深厚的愛為眾人樹立了善表。基督也教導我們：「你們應彼此相親相愛，那愛天主的也應愛亡己的弟兄」(若一4：19—21)。今後我們必須認真學習憲法、法規政策和「三個代表」重要思想，深刻領會，不斷加深認識。從而進一步提應有的貢獻。

獨立自主自辦教會是中國天主教的神聖權力，也是中國教會在社會主義條件下健康發展的根本保證。今後，我們一定要繼續把獨立自主自辦教會教育作為工作的重要任務。要繼續以《中國天主教獨立自主自辦教會教育教材》(試用本)為內容，利用各種形式繼續在修生和廣大神長教友中有計劃的進行教育，引導廣大神長教友不斷發揮光和鹽的作用，愛國愛教，凝聚力量，?自覺抵禦境外勢力利用宗教進行的滲透，推進中國教會牧靈福傳事業的健康發展。

(二)進一步推進民主辦教，主動與社會主義社會相適應

「傳教事業是所有信徒一無論是聖職人員，或是教友一共有的權利和義務」(《教友傳教法令》25)。今後五年，各地教會要進一步發揮廣大神長教友的積極性，集思廣益，進一步推進民主辦教，促進中國教會牧靈福傳事業的健康發展。為此，「一會一團」將選擇3—5個省、市，深入瞭解情況，認真總結經驗，進行推廣交流；支持各地根據牧靈福傳事業的實際需要，繼續認真貫徹「三個制度」；要根據《天主教愛國會工作條例》的規定和精神，進一步建立和健全各地愛國會和教務機構，爭取五年內解決一半以上省市愛國組織的「三無」問題；要對全國省市愛國會負責人進行一次培訓，提高他們堅持獨立自主自辦教會的信念，服務教會的意識和神學知識，進一步明確愛國會的工作任務，高舉愛國愛教旗幟，和各級教務機構共同推進牧靈福傳事業。

(三)進一步建立和完善教育機制，加強對各類人才的培養

「所有司鐸，均應把大修院視為教區的心臟，並樂意予以親身的協助。」(《司鐸之培養法令》5)。辦好修院關係到教會的未來，今後我們要下大力氣繼續辦好修院，並選擇具有一定神學造詣和牧靈經驗，具有較高靈修素質、政治素質的愛國愛教的司鐸在各修院中任職。各地要堅持正確的辦院方向，進一步辦好大修院、備修院及修女院，做到政治思想教育和靈修培育兩手抓；要進一步改善教職員工的教學、工作和生活條件。同時，要進一步加強對修女會的規範化教育與管理，開設修女神學培訓班，提高她們的神學水平和管理能力。要下大功夫辦好中國天主教神哲學院神父進修班。各地兩會和教區在人才方面應給予大力支持。我們還要有計劃地開辦包括教區負責人和地方愛國會負責人在內的各種類型的專題培訓班，有針對性地提高他們的靈修素質、神學素質、政治思想素質，外語及管理水平。力爭五年內，全國各教區和愛國會主要負責人以及部分本堂神父，都能得到一次輪訓機會。各修院也要根據自身的條件定出計劃，舉辦類似培訓班，逐步形成教區、堂口和愛國會工作人員都必須經過崗前培訓的制度。「一會一團」要爭取在2009年前在中國天主教神哲學院開設神哲學碩士研究生班，逐步形成小修院、大修院和研究生部組成的比較完整的天主教修院教育的格局。

(四)進一步深入開展神學研究，完善研究機制，培養研究隊伍

「鼓勵各國的才能以本地方式表達基督福音」(《牧職憲章》44)。今後，各地教會有條件的，都應進一步深入開展神學研究，完善研究機構，培養研究隊伍。要從中國教會的實際出發，堅持理論聯繫實際，
努力使中國天主教在神學思想建設上有所建樹。「一會一團」要進一步 充實「中國天主教神學研究中心」的人才，有計劃地開展神學研究， 要注重結合中國的國情和優秀的文化傳統，把握世界神學發展的現狀 及潮流。通過對具體課題的研究，或召開有關中國教會神學思想建設 的各種研討會，培養和鍛煉神學研究隊伍，為早日奠定適合中國國情 和教情的神學思想體系打下必要的理論基礎。

(五)進一步適應形勢，探索和總結教會自養的途徑

改革開放以來，隨著中國教會福傳事業的開展，各地教會的自養 問題日益突出。雖然有的地方在實踐中逐步探索出了一些適合中國國 情和教情的自養途徑，但相當一部分教會在自養方面仍存在較多的問 題。今後五年，「一會一團」要投入一定力量，研究中國教會的自養問 題。一方面，要組織力量進行專題調研，加大力度協助各地教會落實 教會房產，並總結各地教會成功的經驗，予以推廣；另一方面，我們 要教育廣大教友，善盡幫助聖教會經費的本份。通過更新觀念，探索 出一條積極穩妥的適合中國教會的自養新路。

(六)進一步加強出版工作，做光做鹽，為牧靈福傳事業和全面 建設小康社會貢獻力量?

「必須不與社會公益有所牴觸」，「使讀者沐化於基督精神之中」(《大眾傳播工具法令》11，14)。今後各地教會應繼續堅持正確的輿論導向，善用傳播工具，做好文字宣傳和出版工作，充分發揮媒體的優勢，宣傳熱心福傳、愛國愛教的先進事跡。「一會一團」要進一步辦好《中國天主教》及其它出版物，還要組織力量編寫《天主教道德手冊》，激勵神長教友篤行仁愛，踐行信仰。同時，還將有計劃地編輯出版一批反映中國教會新面貌的書籍和音像製品，從不同角度展現中國教會欣欣向榮的大好局面，展示中國教會蓬勃發展的良好形象。「一會一團」將舉行「中國天主教神長教友社會主義建設先進集體和先進個人表彰大會」，表彰在不同崗位做出突出貢獻和成績的先進個人和集體。

全面建設小康社會宏偉目標，是包括神長教友在內的全國人民的共同願望。「一會一團」和各地兩會、教區要帶領神長教友，遵循「施予比領受更為有福」(宗20：35)和「大量播種，大量收穫」的聖訓，要繼續在社會慈善事業、幫助希望工程、關心弱勢群體、服務社會等方面做出更大成績，以良好的形象在世人面前光榮天主，並與全國人民一道，努力為全面建設小康社會的宏偉目標，實現中華民族的偉大復興貢獻我們應有的力量。

(七)進一步開展對外友好交往活動，維護世界和平

今後五年，我們將一如繼往地按照「各個肢體相互關照」(格前12：25)和「彼此熱切相愛」、「彼此款待」、「彼此服事」(伯前4：8-11)的精神和平等友好的原則，與世界各國教會進行相互學習和交流；在「三互原則」的基礎上，繼續同港澳台地區的天主教進行友好往來，促進相互的理解和主內情誼。中國教會將旗幟鮮明地反對霸權主義、恐怖主義、極端主義和邪教，反對境外利用宗教對我國進行的滲透活動。?《我們主張宗教之間要寬容。尊重不同文明和信仰的差異．促進不同宗教信仰之間的平等對話。我們將繼續與世界上一切愛好和平的人一起，聲張正義；為維護祖國統一，維護世界和平，發揮我們應有的作用。

各位代表，我們正處在一個蓬勃發展的偉大時代，祖國的各項事業蒸蒸日上，我們的牧靈福傳事業正處於健康發展的最佳時期。我們決心和全國人民一道，同心同德、紮實工作，為建設偉大的祖國，振興中華，再接再勵，再創佳績!並祈願我們的聖教會，在聖神的指引下，前途更加美好!我們堅信，中國教會愛國愛教的聖善事業，必將迎來更加燦爛的明天!

謝謝大家!


國務院批轉宗教事務局、國家建委等單位關于落實宗教團房產政策等問題的報告的通知

國務院批轉宗教事務局、國家建委等單位關于落實宗教團體房產政策等問題的報告的通知
（１９８０年７月１６日國發＜１９８０＞１８８號）

國務院同意國務院宗教事務局、國家基本建設委員會、外交部，財政部、國家城市建設總局《關于落實宗教團體房產政策等問題的報告》，現轉發給你們，望認真執行。

落實宗教團體的房產政策，有利于我國天主教、基督教獨立自主方針的貫徹，有利于同外國宗教勢力的滲透作斗爭，也是解決宗教團體自養和宗教職業者經濟生活問題的妥善辦法。因此，對這項工作，要從政治上著眼，作為特殊問題來處理。

附：國務院宗教事務局、國家建委、外交部、財政部、國家城市 建設總局
關于落實宗教團體房產政策等問題的報告
國務院

最近期間，一些省、市、自治區黨委統戰部和宗教事務部門陸續反映，原來依靠教會、寺廟房租收入維持生活的宗教職業者，自文化大革命以來因房租收入停止，有些勞動基地也被接收，生活來源無著，經濟政策長期不能落實，一些地區十几年來扣發宗教職業者的生活費也未補發，用于正常的宗教活動經費也難以解決，致使中央關于宗教工作的有關方針、政策不能切實貫徹，政治上產生了不良的影響，同時給國外基督教會和天主教羅馬教廷留下了向我進行滲透的缺口。中央（７９）１０號文件雖然規定“凡屬宗教團體收取房租的，仍應按文化大革命以前的辦法辦理”，而一些地方的房管部門認為，１９６３年中央批轉《第七次全國宗教工作會議紀要》中提到：“教會、廟觀出租的房屋，應按私人出租房屋改造的規定辦理”，因而繼續采取１９６６年９月１日起停發資本家定息的辦法，對宗教團體出租房屋的包（定）租費停付，至今未予恢復和補發，文化大革命期間被占用的房屋也不付房租。目前，許多地區宗教團體原有的存款已經或即將用盡，有的存款自文化大革命以來尚未解凍或被其他單位挪用，某些違反政府政策法令的現象一直得不到解決。有關地區宗教事務部門提出，恢復和補發文化大革命以來停付和未付的房屋包（定）租費，解凍或歸還宗教團體的存款，已成為當前宗教工作中迫切需要解決的問題。現將主要情況和我們的意見報告如下：

（一）解放以來，中央和國家機關對教會、廟觀的房產曾經制定了一些基本的政策。１９５１年３月５日中共中央關于積極推進宗教革新運動的指示曾明確提出“切實幫助教會的各個單位實行自養”，“替他們想些辦法（由公家占用的房子給以房租，幫他賣掉一些產業以取得資金，甚至部分減輕其某項捐稅等）”。原內務部《關于寺廟房產處理的意見》（地字第７號）也明文規定“現有僧道管理使用的寺廟房產，不論其自住、出租或作生產福利事業之用，經當地政府審查，仍准其維持原狀、并負保管與修繕責任”。為了幫助各宗教團體實現自養并維持宗教職業者的生活，人民政府除允許教會、廟觀出租房屋外，還免收教堂、廟觀等宗教活動場所和宗教職業者自住房屋的房地產稅。后來，在我國實行社會主義改造的總形勢下，許多城市宗教團體出租的房屋逐漸由當地房地產管理局實行包租（或經租），按月付給宗教團體一定的出租和定租費，以維持宗教職業者的生活和一些教堂、廟觀的維修。采取上述政策，對于貫徹中央“有步驟地實現教會擺脫帝國主義影響和經濟關系。把教會變為中國人自治、自傳、自養的宗教事業”的指示，對于擴大宗教界的反帝愛國統一戰線、鞏固三自愛國運動的成果、抵制外國教會和羅馬教廷的滲透、團結宗教界人士和信教群眾走社會主義道路，曾經發揮了積極作用，實踐証明是完全正確的。

（二）對宗教團體出租房屋的社會主義改造，應服從黨對宗教工作的基本方針政策，作為特殊問題處理。１９６３年中央批轉《第七次全國宗教工作會議紀要》所提“教會、廟觀出租的房屋，應按私人出租房屋改造的規定辦理”，其上下文的整個精神是從解決宗教職業者生活來源和教會經費出發的，并不是斷絕其來源。特別是中國天主教、基督教會出租的房屋，原來由外國教會所控制，如果由政府房管部門出面接收這些房產，在我對外關系上可能造成被動。為此，１９５６年１月１３日外交部和國務院宗教事務局根據１９５４年中央批准外交部黨組關于處理美國在華財產的原則聯合下達的通知中說：“對外國教會房地產的處理，原則上不由政府出面收回，而是隨著宗教界愛國運動的發展，逐漸轉移為中國教會所有”。從實際情況看來，外國教會房地產轉移的條件早已成熟，應明確為中國教會所有。佛教和道教的廟觀及所屬房產為社會所有（僧道有使用和出租權），帶家廟性質的小尼庵為私人所有，伊斯蘭教的清真寺及所屬房屋則為信教群眾集體所有，其性質也與資本主義所有制不同。如果取消了宗教團體的房租收入，而采用政府撥款解決宗教職業者生活費的辦法，則易造成我們沒收教會房產和“官辦教會”的不良影響，而且嚴重地妨礙自養方針的堅持貫徹，在政治上和對外關系上極為不利。因此，如何處理宗教團體的房產和存款，不是一個簡單的經濟問題，而是一個政治問題，是一項重要的政策，最近中央、國務院批轉的中發（８０）２２號文件中明確指出這個問題要從政治著眼、作為特殊問題處理。

（三）根據中發（８０）２２號文件精神，為了落實宗教信仰自由政策，落實對宗教界人士的統戰政策，堅持天主教的獨立自主自辦教會和基督教自治、自養、自傳方針，有利于同外國宗教勢力的滲透作斗爭，對宗教團體房產等問題應采取以下辦法解決。

１．將宗教團體房屋的產權全部退給宗教團體，無法退的應折價付款。其出租部分是繼續采取文化大革命以前由地方房管部門包（經、定）租的形式，或由宗教團體收回自己經營，可因地制宜，由各地有關部門協商決定。包（定）租費仍按文化大革命以前的標准付給，如因房租費降低，房管部門如數支付有困難時，可由當地有關部門協商妥善解決辦法或適當增加宗教事務費予以解決。

２．文化大革命以來停付的包（定）租費，應按國家有關規定，實事求是地結算，所收房租，除去維修費、房產稅和管理費外，多退少不補。

３．文化大革命期間被占用的教堂、寺廟、道觀及其附屬房屋，屬于對內對外工作需要繼續開放者，應退還各教使用，如宗教團體不需收回自用者，由占用單位或個人自占用之日起付給租金，房屋被改建或拆建者，應折價付款。

４．文化大革命期間各宗教團體被凍結上交財政的存款由當地財政部門予以退還，被其他單位挪用者應當償還。

如國務院同意上述意見，請批轉各省、自治區和直轄市有關部門執行。


中共中央統戰部關於建議為全國統戰、民族、宗教工作部門

中共中央統戰部關於建議
 為全國統戰、民族、宗教工作部門
摘掉”執行投降主義路線” 帽子的請示報告＊

*這個請示報告已經中共中央批準。

﹙1979年2月3日﹚

   一九六四年八月開始,，中央統戰部對李維漢同志進行 了點名批判，同年十二月，向中央作了《關於李維漢同志問 題的報告》。報告中提出: "李維漢同志長期以來在統-一戰 線、民族、宗教工作方面堅持一條反黨、反中央、反毛主席的 修正主義路線，反對無產階級專政，反對社會主義革命，向 資產階級和封建農奴主投降，嚴重地損害了黨的事業。"現 在，我們經過重新研究，認為這個報告違背了黨的實事求是 原則，是個錯誤的文件，提請中央批準撒銷這個報告。李維 漢同志雖然在研究和執行黨的統一戰線政策過程中有過某 些錯誤，但不是什麼路線錯誤，更不存在一條投降主義、修 正主義路線。

  文化大革命一開始，林彪、陳伯達、江青等就打著反對 "投降主義”，”修正主義”的幌子，推行極左路線，瘋狂破壞黨的統戰政策和統戰工作。一九六六年八月八屆十一中全 會期間，陳伯達、江青在全會小組會上向中央統戰部開刀， 聲稱要”砲打統戰部”。從此，中央統戰部就破打成了”修正 主義司令部”，全國統戰、民族、宗教工作部門都破扣上了 "執行投降主義路線”的帽子。林彪、"四人幫”及其在各地 的死黨大肆誣蔑統戰、民族、宗教工作部門是”牛鬼蛇神的 庇護所”、"資本主義的復闢部”;廣大統戰係統的幹部被攻 擊為”資產階級的代理人”、”資產階級的孝子賢孫”和”反革 命修正主義分子”，遭受了殘酷的打擊、迫害，不少堅持毛主 席革命路線的同志甚至被迫害致死。林彪、”四人幫”的倒 行逆施，使黨的統一戰線工作遭到了一場空前的浩劫，後果 是極其嚴重的。

建國以來，黨的統一戰線工作是在毛主席、同總理的親 切關懷和直接領導下進行的，重大的方針政策都是以毛主 席為首的黨中央決定的。開國之初，在我們黨的領導下籌 備召開了具有重大歷史意義的政協會議，使我國各族人民 和一切愛國力量形成了空前未有的大團結，我國革命統一 戰線更加擴大了。新中國成立後，我們黨推動和組織了廣 大知識分子、各愛國民主黨派、各界愛國民主人士和民族資 產階級工商業者，積極投入土改、鎮反、抗美援朝、思想改造 和”三反”、”五反”運動，對於盡快地恢復國民經濟，鞏固和 發展革命統一戰線，進行反對國內外敵人的斗爭，都發揮了 重大的作用。在過渡時期總路線的指引下，全面貫徹執行 了黨的一整套改造資本主義工商業的萬針政策，在短短幾 年內就順利地實現了對資本主義所有制的社會主義改造， 並且保持了社會安定，市場繁榮，生產力不但沒有受到破 壞，反而持續發展。社會主義改造基本完成以後，繼續加強 了對各界愛國人士、民族資產階級分子和民族、宗教上層的 團結、教育、改造工作，促使他們在社會主義建設事業中積 極貢獻力量，在社會主義改造的道路上不斷前進，並在近十 多年來的斗爭實踐中，經受了嚴峻的考驗。在民族工作方 面，我們黨執行了民族區域自治政策，實現了各民族一律平 等，維護了祖國的集中統一，並且根據各個民族地區不同的 民族特點和地區特點，採取不同的方法包括和平協商改革 的方法，勝利地進行了民主改革和社會主義改造，使許多比 較落後的少數民族跨越一個或幾個社會發展階段，過渡到 社會主義。我國各兄弟民族團結友愛、互助合作的新型關 係不斷得到發展。我們黨全面貫徹了宗教信仰自由政策， 團結教育了廣大的教徒和宗教職業者，進行了宗教制度的 改革，使宗教割斷了同帝國主義的聯係，廢除了封建剝削制 度。在對台灣的工作和支援國際反霸斗爭方面，也做了大 量的工作，發揮了重要的作用。實踐證明，全國解放以來， 中央和各級統戰、民族、宗教工作部門是認真貫徹執行了黨 的方針政策，是黨在實現總任務的偉大事業中一個方面約 有力助手，成績是很大的，毛主席的革命路線始終居於統治 地位。全國統戰係統的工作幹部，絕大多數是好的和比較 好的。因此，給統一戰線工作和民族、宗教工作扣上”執行 投降主義、修正主義路線”的罪名，是完全沒有根據的。

  粉碎”四人幫”以來，在黨中央領導下、開展了揭批林 彪、”四人幫”的斗爭，撥亂反正，統一戰線工作形勢大好。 廣大統戰係統的幹部積極努力地貫徹落實黨的方針政策，做 了大量的工作。特別是在傳達和貫徹黨的十一屆二中全會 以來，更受到了極大的教育和鼓舞，但是，林彪、”四人幫” 在統一戰線和民族、宗教工作方面的流毒和影響還嚴重存 在，許多幹部還心有餘悸，沒有從被強加的”投降主義”的精 神枷鎖中徹底解放出來。這種情況，是當前貫徹落實黨的 政策、進一步開展工作的嚴重障礙，不利於調動廣大統戰係 統的幹部的積極性，我們認為，現在為全國統戰、民族、宗 教工作部門摘掉”執行投降生義路線”的帽子，是一個迫切 而重大的問題。

  上述建議，待中央同意批準後，我們擬即採取以下措 施:

(一）這個報告，擬由我們發給各省、市、自治區黨委和 統戰部門，向全黨傳達。

(二）根據這個報告的基本內容，由新華社發布消息，並 由烏蘭夫同志向黨內外發表一個講話在報上公布。

(三）對強加給各級統戰係統的幹部和黨外工作人員有 關”執行投降主義路線”等誣蔑不實之間，應一律推倒，徹底 平反。已作出書面結論放入個人檔案的，應予銷毀。

(四）在今年召開的全國統戰工作會議上，進一步總結 經驗，澄清思想、理論、路線是非，明確新時期統戰工作的方 針任務，徹底肅清林彪、”四人種”的流毒和影響。


   在中國天主教反帝愛國運動四十周年紀念會上的講話

(一九九○年十一月三十日）

吳學謙

朋友們、同志們:

  今天，天主教界的朋友們匯聚一堂，隆重紀念中國天主教反帝愛國運動發起四十周年，我代表國務院向大會表示熱列的祝賀，並向四十年來高舉愛國主義旗幟，為我國天主教獨立自主自辦事業作出積極貢獻的天主教界朋友們表示敬意。

  四十年前，由愛國神職人員和教徒掀起的中國天主教反帝愛國運動是中國天主教界的一次愛國民主運動。這場斗爭的實質就是要清除天主教內的帝國主義影響，徹底擺脫帝國主義勢力對中國天主教的控制和支配。它的意義超出了天主教界本身的範圍，而成為整個中華民族波瀾壯闊的反帝斗爭和中國人民維護民族獨立、國家主權斗爭的重要組成部分。因此，這場斗爭從一開始就得到了黨和政府的有力支持和各界群眾的熱情歡迎，也遭到國內外敵對勢力的幹擾和破壞。在這場斗爭中，我國天主教廣大愛國神職人員和教徒表現出可貴的愛國熱忱和民族正義感，為中 國天主教的歷史揭開了新的一頁。四十年來，中國天主教發生了很大的變化，從根本上改變了中國天主教的半殖民地性質，成為我國天主教徒自辦的宗教事業。歷史充分證明，沒有國家的主權和民族的獨立，沒有天主教反帝愛國運動的開展，沒有獨立自主、自辦教會的正確方針，就沒有中國天主教今天在社會主義新中國所享有的地位。中國天主教開展反帝愛國運動，實行獨立自主自辦教會，是我國天主教界愛國神職人員和教徒根據我國的歷史和國情所選擇的必由之路。

   中國天主教反帝愛國運動從發起到現在已經走過了四十年不平凡的道路。愛國主義是這場運動的實質，它始終貫穿於我國天主教獨立自主、自辦教會的進程中。中國天主教反帝愛國運動還在實踐中不斷地豐富、完善自己的內涵。在當代中國，愛國主義與社會主義是相一致的，我們講愛國就是要愛社會主義新中國，為社會主義偉大事業貢獻力量。正如江澤民總書記所指出的那樣，愛國主義歷來是同維護國家獨立和廣大人民的根本利益密切聯係的，因此，紀念中國天主教反帝愛國運動，就是要發揚這種愛國主義精神，自覺地維護國家的獨立和尊嚴，把國家和人民的利益放在首位，堅定不移地走獨立自主自辦教會道路，努力把中國天主教的事情辦好。

  當前，我們國家正處在改革開放的關鍵時期，治理整頓、深化改革的各項措施已取得明顯成效。我們國家政治穩定、經濟穩定、社會穩定，全國人民正滿懷信心地步入九 十年代，為完成我國社會主義現代化建設的第二個戰略目標奮斗。改革和建設的順利進行需要國家的長治久安。當 前，維護國家的穩定是壓倒一切的頭等大事。愛國的宗教 界人士都希望國家和社會保持穩定，並為維護穩定做了許 多有益的工作。今後，黨和政府仍將認真貫徹落實各項宗 教政策，保持政策的連續性和穩定性，依法保護公民的宗教 信仰自由和正常的宗教活動，同時要制止和打擊利用宗教 進行的違法犯罪活動，堅決反對任何外國宗教組織和個人 幹預我國的宗教事務。

  朋友們，同志們，今天大家紀念中國天主教反帝愛國運 動四十周年，具有重要的現實意義。我們相信，中國天主教 界一定能夠把老一輩天主教愛國人士倡導的反帝愛國精神 繼承下來，堅持下去，使之發揚光大，同全國人民一道，在建 設有中國特色的社會主義的偉大事業中，繼續做出新的貢獻。


在紀念中國天主教自選自聖主教 三十周年座談會上的講話

   在紀念中國天主教自選自聖主教三十周年座談會上的講話

（一九八八年十一月二十九日）

吳學謙

朋友們、同志們:

    今天，天主教界的朋友們聚集一堂，紀念中國天主教自選自聖主教三十周年，暢談中國天主教獨立自主自辦教會所取得的成就，我代表國務院向你們表示熱烈的祝賀！

     三十多年來，中國天主教廣大愛國神職人員克服種種困難，按照中國的國情獨立自主地辦好中國天主教，這是一件很有意義的事情，使中國天主教會的歷史揭開了新的一頁。我們高興地看到，三十年來，中國天主教先後自選自聖了九十多位主教，他們堅持愛國主義，擁護社會主義，在獨立自主自辦教會中發揮著重要作用。中國天主教的愛國團體高舉愛國主義旗幟，團結廣大信教群眾，愛國愛教，協助政府貫徹宗教政策，積極為四化做貢獻。我們希望我國天主教的朋友們在今後的工作中繼續保持和發揚這種精神。

    中共中央十一屆三中全會以來，我國實行改革開放、搞活經濟政策，取得了巨大的成績，為國民經濟注入了強大的 活力，促進了經濟和社會的發展，提高了人民的生活水平，但也面臨一些困難和問題。前不久中共中央召開了十三屆三中全會，提出了治理經濟環境、整頓經濟秩序、全面深化改革的指導方針和具體的政策、措施。最近，中央領導又召開座談會，就當前的工作聽取黨外人士的意見。中央領導同志強調，我們過去所取得的成績是同黨外朋友的合作分不開的。今後仍將繼續堅持和完善在中國共產黨領導下的多黨合作制度和政治協商制度，這是政治體制改革中一個非常重要的問題。我們國家的事情，大家齊心來幹，就沒有克服不了的困難，就一定能夠辦好。我們高興地看到，許多天主教徒在各行各業的工作中作出了成績，受到了贊賞和表彰。我們希望天主教界的朋友們繼續發揚同全國人民一道，同甘苦、共患難、榮辱與共、同舟共濟的傳統，為我國的改革開放，為四化建設做出新的更大的貢獻。

     改革、開放是我國的總方針、總政策，是長期的方針、政策，不會因為某些局部的、暫時的具體工作調整而改變。在對外關係上，我國政府一貫堅持獨立自主的和平外交政策，主張在和平共處五項原則的基礎上發展同各國的友好關係。中國政府贊成和支持我國宗教界的朋友們同海外宗教界人士在平等的基礎上進行友好往來，為維護世界和平出力。我國憲法規定，中國的宗教團體和宗教事務不受外國勢力支配。我國各宗教的宗教事務，屬於我國內政的範疇，不容外國幹涉。任何宗教組織和個人不得接受外國宗教勢力的指令、津貼，在我國內進行有組織的活動。

    關於我國和梵蒂岡關係問題，中國政府的態度是：1、梵 蒂岡必須斷絕同台灣的所謂 〝外交關係〞，承認中華人民共和國政府是中國唯一合法政府；2、梵蒂岡不得干涉我國內政，包括不干涉我國的宗教事務。梵蒂岡應當採取實際行動，與台灣斷交，停止干涉我國內政，包括停止干涉我國的宗教事務。只有這樣，中梵關係才有改善的可能。我國黨和政府一如既往地堅決支持我國天主教實行獨立自主、自辦教會，自選自聖主教。這是三十多年來為實踐證明的符合我國國情以及我國天主教歷史和現狀的正確方針，要長期堅持下去。任何背離這一方針的言行都是不對的。我們希望中國天主教界朋友繼續堅持獨立自主自辦教會的正義事業，團結廣大天主教徒，愛國受教，在憲法和法律的範圍內把我國天主教的事情辦好，在工作中取得更大的成績。謹祝各位主教和朋友們身體健康。謝謝。


我國天主教、基督教新教"三自"反帝 愛國運動的簡況

   我國天主教、基督教新教"三自"反帝愛國運動的簡況

    我國天主教、基督教新教界獨立自主自辦教會，是歷史發展的必然。

    鴉片戰爭後，許多外國教會和傳教士以傳教為掩護，平時為殖民者搜集情報，戰時直接參與和策劃對中國的侵略，粗暴幹涉中國內政，侵犯我國主權。我國的天主教和基督教新教，受到帝國主義勢力極大影響。據不完全統計，解放前夕，全國共有天主教傳教士12,000千人，其中外國人佔了5,500；基督教新教傳教士10,000人，其中外國人1,7O0。這兩宗教中，又都以英美教會佔主要勢力，美國教會勢力在20所教會大學中控制了17所，在300多所教會中等學校中，控制了近200所，小學控制了1,500所左右，佔全國教會小學的四分之一左右•醫院控制了200多所，佔全國教會醫院的半數左有。帝國主義已把教會作為殖民侵略的重要工具，一部份傳教士仗勢欺人，胡作非為。在天主教、基督教新教內的一些中國籍神職教牧人員，早就對這種狀況不滿，甚至感到忍無可忍，他們主張擺脫帝國主義對我國教會的控制，由中國教徒自辦教會。但在舊中國，這種想法是不現實的。

    早在1906年，中國基督徒愛國自立運動就興起了。俞國楨(宗周)等愛國教徒在上海發起組織”中國耶穌教自立會”，聲明：”本會由基督教務會華教，憂教案之烈，悲外患之侵，為國消彌挽救而組織。具育愛國愛教之思想，自立自治之精神，故定名曰：中國耶穌教自立會”，”以期聯合同志，鼓舞自力之精神，建立自強之基礎。”這個運動很快得到各地教徒的支持。

    1919年中國爆發了五四運動，廣大基督教徒，尤其是教會學校中的愛國青年進一步覺醒，紛紛投入到反帝愛國運動中去。五四愛國運動對教會”愛國自立”起了激勵作用，沉重打擊了帝國主義在華的教會勢力。

    五四運動後，基督教在中國的傳教採取了新策略，出現了天主教的”中國化”與基督教新教的”本色運動”。天主教”中國化”在使天主教教義儒學化，以適應中國習俗的同時，要求盡快培養中國籍的神職人員。教皇本篤十五指出：”由於天主教對任何國家來說都不是外國的，因此，每一個國家應當培養它本國的神職人員。””中國化”的目標是要使天主教能在中國革命的新形勢下更有效地擴展其勢力，它的口號是”通過中國人為基督教對中國進行和平的和精神的徵服”。在策略上，它盡量利用中國人發展教徒，其中包括通過給予一定的小恩小惠以吸引窮困者入教。為了實施天主教”中國化”。教皇庇護十一先後於1922年和1932年兩次派特使到中國活動，大力增加中國籍神甫和為中國神甫”祝聖”，將他們升為主教。18世紀時，中國籍神甫只有15人，19世紀上半期增加到33人，1900年時為370人，到1933年達到1,600人；中國籍主教在1936年也增加到 23名。各基督教差會面對中華民族的日益覺醒，也採取聯合行動，讓中國人出面，”使教會與中國文化結婚，洗刷西洋的色彩”，各教會組織紛紛在名字上冠上”中華”兩宇，以示教會的所謂”本色化”。所謂”本色教會”，實際上包含了兩層意思，一是要中國信徒擔負責任，二是發揚東方固有文明。使基督教消除"洋教”之稱。他們利用1906年中國基督徒上層分子組織”耶穌會自立會”的 做法，鼓勵一些中國傳道人成立"中國自立會"、"中國基督教會"、"國內布道會"等名目繁多的所謂”三自"教會或傳教團體。1922年全國基督教大會發表了《教會的宣言》，聲稱： "我們對於西來的古傳、儀式、組織，倘若不事批評，專做大體的抄襲，卑鄙的摹仿，實在不利於中華基督教永久實在的建設〞， "所以我們請求國內穌酥基督的門徒通力合作，用有係統的捐輸，達到自養的目的；由果決的實習，不怕試驗，不懼失敗，而達到自治的正鵠；更由充分的宗教教育，領袖的栽培及摯切的個人傳道，而達到自傳的目的。”這裡提出了所謂"三自"，即由中國人"自養"、”自治"和”自傳"的口號，但這與天主教鼓吹的"中國化"，同樣是煙幕彈，實質也是把一批中國籍的神職人員推到第一線為擴展教會勢力效勞，而由外國傳教士在幕後操縱。在舊中國，”三自"只是口中言、紙上字，除了在30年代初世界經濟危機時期，以此為名義強令中國教徒多多捐輸算是”自養"外，直至全國解放前夕，一條也沒有實施過，各種冠以"三自”名目或自稱愛國的自立會無不接受外國津貼並繼續為外國服務。

    1949年10月1日新中國建立，基督教新教、天主教反帝愛國運動大規模爆發，為真正地獨立自主自辦教會創造了條件。解放初，留在中國大陸上的基督教新教傳教土尚有1,200多名，天主教傳教士5.500名，他們中的一些人利用所控制的力量，趁我百廢待興之際，興風作浪、肆意破壞。我國宗教界人土解放後第一次大規模的反帝斗爭是1950年的輔仁大學事件。輔大是解放前天主教會辦的一所高等學校。北京解放後，主權回到了人民手裡，但教會仍企圖插手學校行政事務，以減少甚至完全斷絕經費相要挾。7月14日，教會代表寫信給校長陳垣，聲稱如能按他們條件辦，經費還可恢復。次日，又寫信指名解聘五名教授，這一係列無理要求遭拒絕後，教會代表就從8月]日起斷絕了給學校的經費，使學校教學活動和師生員工的生活發生嚴重困難。全校師生召開大會，抗議帝國主義分子幹涉我國教育。人民政府支持愛國師生的正義斗爭並立即接管了輔大。

    1950年7月28日，中國基督教青年全國協會出版組主任吳耀宗等40名基督教人士發表宣言《中國基督教在新中國建設中努力的途徑》，號召全國基督教徒割斷教會與帝國主義的關係，實行中國教會"自治、自養、自傳"的原則，以達到革新中國基督教的目標。隨後不久，在11月30日，以四川廣元縣中國神甫王良佐為首的天主教人士也發表《天主教自立革新宣言》，表示基於愛祖國、愛人民的立場，"堅決與帝國主義者割斷各方面的關係"，"肅清親美、 恐美、媚美的思想。自力更生，建立自治、自養、自傳的新教會"。這兩個宣言立即在中國基督教新教和天主教人士中引起強烈的反響，一個以割斷教會與帝國主義的聯係，建立"三自"教會為內容的反帝愛國運動很快在全國展開，得到了政府的充分肯定和堅決支持。帝國主義分子進行了絕望掙扎。例如天津教區主教文貴賓等， 面對廣大教友紛紛要求在革新宣言上簽名，竟悍然宣布："神甫簽名者摘權，教友簽名者停止聖事。"與此同時，他們還在各堂口貼出 布告，揚言中國天主教會根據梵蒂岡的指示已經成立"聖統制"，早 已實現了自養、自治、自傳，無庸再談三自革新等等，進行恐嚇和欺 騙宣傳。但是，基督教新教、天主教"三自"反帝愛國運動勢不可擋。 1950年10月，中華全國基督教協進會在十四屆年會上作出決議， 支持吳耀宗等人的宣言，並號召全國教徒踴躍在《宣言》上簽名，與 會代表衝破帝國主義勢力的阻撓，表示要在五年內實現"三自"。中 華基督教全國總會在1951年1月22目的常務委員會上作出"完 全拒絕任何外國的任何項目之各種捐款"的決議。中華基督教信義 會全國總部也於1951年1月29日舉行擴大會議，通過了與16個 外國差會斷絕關係的決議並表示要建立"三自"新教會。中華基督 教衛理公會中央議會執行部於1951年2月舉行會議，決定組織三 自運動辦事處和不接受外國津貼。到1951年4月，”中國基督教抗 美援朝三自革新運動委員會籌備會"成立時，各地在基督教宣言上 簽名的教徒已達200,195人，佔當時全國教徒總數(70萬)的四分 之一強，同時，各地區還一共成立了約30多個地方性三自革新運動委員會。天主教人士中也出現了同樣熱烈的場面。1951年1月13日，《天津市天主教自立革新宣言》發表，這是天主教反帝愛國斗爭在北方響起的第一砲，喚起了許多愛國教友的覺醒。到1951年1月底，全國共有53個地區的10名主教、186名神甫、4116名修士、40餘萬教徒發表了30篇宣言，擁護四川廣元宣言。

     1954年7月，中國基督教三自愛國運動委員會成立，1957年8月，中國天主教愛國會成立，宣告中國基督教和天主教已分別切割了與帝國主義勢力的聯係，走上了獨立自主，自辦教會的道路，仰人鼻息的"洋教"現象終於得到了徹底改觀。


在全國宗教局長會議上的講話

(一九九二年二月二十一日）

    陳俊生

同志們:

    這次全國宗教局長會議，主要是總結貫徹執行《中共中央、國務院關於進一步做好宗教工作若幹問題的通知》(以下簡稱中央通知）和一九九○年底召開的全國宗教工作會議的情況，交流經驗，研究部署今年的工作。中央統戰部、國務院宗教事務局《關於貫徹中央6號文件情況和今年宗教工作的意見》，已經中央領導同志同意，希望大家認真討論和領會文件的精神，便今年的宗教工作取得新的進展。

    在新的形勢下，進一步做好宗教工作，對於維護社會穩定和民族團結，調動積極因素，推進社會主義現代化建設，抵制國外敵對勢力的滲透、顛覆和和平演變圖謀，具有重要的意義。黨中央、國務院對處理好我國的宗教問題十分重視，一再強調要重視和加強宗教工作。今年一月二十八日，江澤民同志又一次邀請宗教團體領導人坦誠談心，這對我們做好宗教工作是一個極大的鼓舞和鞭策。我們召開這次會議，就是要推動宗教工作更好地為黨的中心任務服務。

     下面，我獻當前的宗教工作講幾點意見。

一、正確分析當前宗教工作的形勢

     一年來，各級黨委和政府認真貫徹落實中央通知和全國宗教工作會議精神，做了大量工作，取得了很大成績。主要表現在：通過傳達貫徹中央通知和江澤民、李鵬同志的重要講話，全黨和各級幹部對宗教工作重要性的認識有了新的提高；通過依法加強對宗教事務的管理，一些地方宗教方面的混亂現象開始得到治理，抵制境外宗教敵對勢力滲透的斗爭有所加強；通過加強思想政治工作和團結教育工作，宗教界人士的政治覺悟有了提高，思想穩定，積極為社會主義建設事業服務；認真落實宗教房產政策的歷史遺留問題方面也取得新的進展。總之，去年是宗教工作具有開拓性的一年，總的形勢是好的，而且繼續向好的方面發展。一年來的實踐證明，中央通知關於處理宗教問題的觀點、方針和政策是正確的。各級宗教工作部門的同志，按照中央的路線方針政策做了大量工作，付出了辛勤的勞動，我藉這個機會向同志們表示衷心的感謝。

    在肯定成績的同時，我們必須清醒地看到，宗教方面仍然存在許多問題，有些問題還比較嚴重。第一，抵制境外敵對勢力利用宗教進行滲透，是在對外開放條件下宗教工作面臨的一個重要課題。利用宗教進行滲透：是境外敵對勢力的一個重要手段。這種滲透活動是有組織有計劃進行的，他們利用與我國的經貿、教育、文化、科技、學術等交流途徑，以及旅游、探親等方式進行滲透的同時，千方百計插手幹涉我國宗教內部事務、培植他們的勢力，在我國一些地方造成了不安定因素。我們如果對此不引起高度警惕，採取有效的措施，其後果將是嚴重的。第二，一些地方宗教活動中存在的不正常現象或混亂現象還沒有得到有效制止，是當前宗教工作面臨的另一個突出問題。部分地區基督教仍呈不正常發展趨勢，自封傳道人到處活動而無人過間，私設聚會點禁而不止，極少數不法分子利用宗教進行違法犯罪活動。一些地方宗教幹預司法、行政、教育和婚姻的情況，鬧教派糾紛的情況，濫建寺觀教堂的情況，也都不同程度地存在。這些問題如不加以認真解決，就會對社會安定和民族團結帶來不利影響。第三，愛國宗教團體和愛國宗教教職人員隊伍的建設仍然薄弱。愛國宗教團體領導班子和骨幹青黃不接的矛盾比較突出，對宗教界人士的團結教育工作有待於進一步加強，特別是對年輕教職人員的思想政治教育抓得不緊。愛國宗教團體的自身建設和自我管理還須加強和完善。第四，我們工作中的一些困難和問題沒有得到很好解決，如落實宗教房產政策中的遺留問題，宗教工作機構和幹部隊伍建設的問題等。而且也應看到，各地的宗教工作發展不平衡，有些地方還停留在層層傳達文件精神上，抓落實較差，這說明對當前宗教方面存在的問題還缺乏應有的認識，思想上重視不夠。

    我們在分析宗教工作形勢時，既要看到成績，增強信心，又要保持冷靜的頭腦，正視面臨的困難和問題，從實際情況出發，做好下一步工作。

二、關於今年宗教工作的任務

    根據中央通知確定的今後一個時期宗教工作的基本任務和當前宗教工作的實際，今年宗教工作的任務是，繼續深入、紮實地貫徹中央通知，全面正確地貫徹執行宗教信仰自由政策，保持政策的穩定性、連續性，加強對宗教事務的管理，加強對宗教界人士和廣大信教群眾的思想政治工作，鞏固、擴大與宗教界的愛國統一戰線，幫助愛國宗教團體加強自身建設，辦好教務，團結廣大信教群眾，抵制境外宗教敵對勢力的滲透，堅決打擊利用宗教進行違法犯罪活動，使宗教工作更好地為安定團結的大局服務。

    為順利實現宗教工作任務，達到預期的目標，我們應當全面正確地貫徹執行黨的宗教政策。這裡，我想著重講以下幾點：

    第一，要保持宗教政策的穩定性和連續性。幾十年來的實踐證明，黨的宗教信仰自由政策是唯一正確的宗教政策，得到了全國各族人民的擁護，一定要長期堅持下去。黨中央一再強調，要保持宗教政策的穩定性和連續性。宗教政策的穩定，是愛國宗教界人士和廣大信教群眾思想穩定的一個前提，也有利於進一步調動他們的社會主義積極性。我們一定要注意保護宗教界的合法權益，該落實的政策要繼續落實，以保證我們政策的權威性。對落實宗教房產政策中的遺留問題要繼續實事求是地予以解決，特別是那些信教群眾反映大、容易引發事端的要盡快合理解決，不要久拖不決。開會不要空泛地議論，應主要研究如何解決問題。會上開個單子，哪些問題急需解決，大家共同研究解決問題的辦法，限期解決。

     第二，要依法加強對宗教事務的管理。對宗教事務政府要不要管理，這種管理的性質、內容是什麼，在這個問題上過去一段時間有一些不同認識。對此，中央通知已經作了明確闡述，各方面的認識也基本上達到了一致。一些地方的實踐證明，管與不管情況大不一樣，我們必須堅持依法加強對宗教事務的管理，同時在工作中要嚴格地按照法律、法規和政策辦事，既要敢於管理，又要善於管理，既要防止和克服放任自流，也要防止簡單化的做法。通過依法對宗教事務迸行管理，保護合法的正常的宗教活動，制止非法活動，使黨的宗教政策更好地得到貫徹執行。依法管理就是堅持宗教活動必須在憲法、法律的範圍內進行，這就需要制訂和完善具體的法律、法規。加快宗教立法，把宗教工作逐步納入法制的軌道，是擺在我們面前的一項緊迫任務。從目前情況看，應盡快制定出幾個單行的宗教行政法規，國務院宗教事務局要加快這方面的工作，各省、自治區、直轄市也不要等待，要按照立法要求和法律程序制定地方性的宗教行政法規。已經頒布地方性宗教法規的地方，要認真實施，不斷總結經驗力日以完善。

    第三，要在積極正確地開展宗教方面對外友好交往的同時，堅決抵制境外宗教敵對勢力的滲透。實行改革開放是我們堅定不移的方針，抵制境外宗教敵對勢力的滲透活動也是我們堅定不移的方針。從這幾年一些地方的實踐看，在各級黨委和政府的領導下，統一各有關部門的認識，通盤考慮，制定切實有效的措施，協調配合，實行綜合治理，是一條有效的路子，現在需要深入進行調查，很好地總結經驗，研究對策，明確各有關部門的任務和職責，制定出一套各部門、各方面共同遵循的辦法和措施來。我國十多年來取得的巨大成就得益於改革開放，我們還要加快改革的步伐，進一步擴大對外開放，這是既定的方針，也是廣大人民的共同願望，是不會改變的。我們要清醒地看到，在新的形勢下，我們與國外敵對勢力利用宗教進行滲透活動的斗爭將是長期的。各級領導、黨員幹部要深刻認識反滲透的重要意義，對那種單純從經濟利益考慮，不顧政治後果，而對境外宗教敵對勢力滲透失去警惕的現象，要進行嚴肅地批評教育和處理。在宗教界中要加強愛國主義和社會主義教育，堅持不懈地進行獨立自主自辦教會和”三自”原則的教育，以國家和民族的利益為重，增強民族自信心和自豪感，自覺抵制國外的滲透活動。

    第四，要堅持信仰上互相尊重，政治上團結合作，引導宗教界人士和廣大信教群眾積極投身於社會主義建設。宗教工作歷來是為黨的中心任務服務的，這一點任何時候都不能忘記。堅持黨的基本路線，建設有中國特色社會主義，實現社會主義現代化建設第二步戰略目標，是全黨的任務。宗教工作要自覺地服從於服務於這一任務。要順利地進行經濟建設•就需要有一個和平的外部條件和安定團結的內部條件。宗教工作要為促進社會穩定做貢獻，妥善處理各種矛盾，及時化解不安定因素。要加強對宗教界人士和廣大信教群眾的團結教育工作，鞏固和發展同宗教界的愛國統一戰線，使信教和不信教的群眾團結起來，共同為實現社會主義現代化建設第二步戰略目標服務。

三、狠抓落實，集中精力解決突出問題

    最近，中央特別強調，要轉變作風，各項工作都要狠抓落實。中央的這一指示對做好當前的宗教工作具有十分重要的指導意義。

    狠抓落實，就必須腳踏實地，真抓實幹，深入實際，調查研究，解決實際問題。一年來，通過傳達貫徹中央通知和全國宗教工作會議精神，為做好下一步的工作打下了一個好的思想基礎。有些地方也解決了一批問題。我們應當在這個基礎上，使今年的工作深入一步。關鍵是要集中精力到基層去調查研究，並把調查與解決問題結合起來，把調查與總結經驗結合起來。各級宗教工作部門都要朝這個方面努力，並真正抓出效果，使中央通知精神真正落到實處。

    狠抓落實，就要善於抓住並解決主要矛盾。今年的宗教工作要下決心抓重點、攻難點。從全國來講，主要抓抵制境外宗教敵對勢力的滲透、解決基督教和天主教等存在的突出問題、培養宗教教職人員後繼人間題等幾件大事。就各省來講，情況有很大差異，宗教工作面臨的主要問題不盡相同，工作基礎、幹部力量也參差不齊，應從實際出發，抓住主要問題下力氣去解決。這就需要我們發揚主動精神和創造精神，把中央的精神變為符合當地實際情況的生動實踐。

    當前宗教工作面臨的主要問題，有些是幾年來一直存在而沒有得到解決的問題，解決起來有相當困難。這就需要我們找到解決問題的有效途徑和辦法。辦法還是來自實踐，來自群眾。這幾年在許多地方的工作中，確實有不少好的做法，積累了一定的經驗，對解決我們面臨的問題會有很大幫助，要特別注意發現和總結這些經驗。

四、加強黨和政府對宗教工作的領導

    加強各級黨委和政府的領導，是處理好宗教問題、做好宗教工作的根本保證。中央通知指出，全黨、各級人民政府以及社會各個方面都要關心、重視和做好宗教工作。各級政府要處理好宗教工作與其他工作的關係，把宗教工作列入議事日程，在方針政策上進行指導，經常進行檢查和督促，及時解決存在的問題。宗教方面問題較多的地方，更應該把宗教工作認真抓起來，不要使問題成堆、矛盾激化而陷入被動。宗教工作是一項長期艱苦的工作，急不得也松不得，要常抓不懈。

    宗教問題比較復雜，涉及到社會生活的許多方面，解決這方面的問題光靠宗教工作部門的努力是不夠的，需要各有關部門共同來做好這項工作。如做好反滲透的工作，沒有各有關部門的配合就不可能做好，這就需要在黨委和政府的領導和協調下，統一認識，統一政策，統一行動，才能取得好的效果。我們要在廣大黨員、幹部中深入進行馬克思主義宗教觀和黨的宗教政策的宣傳教育，提高做好宗教工作的責任感和自覺性。

    當前，宗教工作面臨的任務是十分艱巨和繁重的，這對宗教工作幹部隊伍的建設提出了更高的要求。加強對宗教工作幹部的培訓，全面提高政治和業務素質，是這支幹部隊伍建設的重點。要辦好各級幹部培訓班，使現有在崗幹部都得到輪訓。國務院宗教事務局以及各省、自治區、直轄市宗教工作部門都要把幹部培訓工作列入重要的工作日程，訂出計劃，認真落實。經過一年的努力，宗教工作機構建設狀況在有些地方得到了一定程度上的改善，但整個來說還不適應工作的需要。各地要從實際出發，繼續充實宗教工作幹部隊伍，選擇一些思想好、作風好、能力強的同志到這個崗位上來，使現在幹部隊伍薄弱的狀況進一步得到緩解。各級政府要關心宗教工作幹部的學習、工作和生活，幫助他們解決一些實際困難。

    宗教部門要協助和配合有關部門向人民群眾特別是廣大青少年進行辯證唯物主義和歷史唯物主義包括無神論、通俗科學知識的宣傳教育，樹立科學的世界觀和人生觀。我國是一個農村人口佔絕大多數的國家，經濟文化相對落後。在促進農村經濟發展的同時，要加強農村社會主義精神文明的建設。宗教工作的重點在農村，無神論宣傳教育的重點也應放在農村。這種宣傳教育要考慮到農民群眾的實際文化水平，內容要通俗，形式要活潑，易於接受。當然，無神論宣傳教育是一項經常性的工作，要長期堅持不懈地進行下去。

    我相信，只要我們堅定不移地貫徹執行黨中央的方針政策，發揚務實的作風，踏踏實實工作，就一定能夠開創宗教工作的新局面。


天主教 汪洋大海中的一葉扁舟

汪洋大海中的一葉扁舟

上海教區 　　金魯賢主教《發言稿》

在(驛)創刊15週年慶祝研討會上發表1994年II月20日(星期日）

香港

今天是「驛」創刊十五週年的慶日，我蒙邀來港參加盛會，感到無比榮幸。我謹代表上海教區並以找個人的名義，向鄭生來神父和孔慶玲女士致以最崇高的敬意和最熱烈的祝賀。

我從1955年起由於眾所周知的原因，與教會失去聯繫達27年之久，對教會內發生的巨大變化一無所知。1982年回上海後，首先接觸到的海外天主教刊物就是「驛」，通過這本刊物，我知道了國外教會的情況。1983年夏，我接待了來訪的孔女士，這是我1951年回國後接見的一一一一與教務有關的第一個海外代表團，從此開始了我的外事工作。我和「驛」和孔女士有著這樣的重要的關係，今天她要我來到這個講台上說幾句話，我能推辭嗎?

孔女士給我出的題目是「大陸中國教會的未來」。聖神從沒有給我預言的神恩，我不是未卜先知，我能講什麼呢？在座的各位不少是中國教會的專家，我冒昧講，只是班門弄斧而已？既推辭不了，又講不出內容，只能憑主觀想像，胡湊幾句，貽笑大方，在所難免，敬請原諒。

想推猜未來，必須從今天的實際出發，但欲了解今天，又不得不回顧過去。

天主教傳入中國，且不說乃斯多略源的景教，已有七百年的歷史，最近台灣，正在慶祝第一任北京總主教來華七百週年。福傳部部長唐高樞機親去主持，並發表了講話。

元代天主教有相當規模的發展，尤其在統治階層蒙古人民中間；但好景不長，朱元璋領導漢人起義，趕走了統治階級，天主教也逐漸在中國土地上消失了。過了兩百年，聖方濟各在淒風苦雨中，於上川島上吐出最後一口氣。「壯志未酬身先死，長使英雄淚滿襟」。天主上智有其奇妙的安排，就在那一年，利瑪竇在意國誕生了。是他打開了中國的大門，入到京都，在士大夫階層中勸化了許多知名人士。從此，中國天主教雖然幾次遭受重大打擊，仍能維持到今天。

七百年過去了，今天中國大陸上有著數百萬的信徒，究竟多少？我們說四百萬，香港專家說一千萬，且說七百萬吧！七百年只七百萬！一年歸化一萬!多可憐呀！

在十二億人口中，天主教徒佔不到百分之一，西方把我們中國人口比作汪洋大海，我國天主教會是飄在大海中的一葉扁舟。美國曾是個傳教區的國家，屬傳信部管，傳教士去自歐洲意法等國，美國獨立戰爭時，只有兩萬教友，兩百年後，有5500萬教友，佔總人口約五分之一，不屬傳信部管轄，並在普世教會中起重大的作用。我們鄰國韓國，天主教傳入比我國晚得多，現有信徒300餘萬，已佔總人口的十二分之一。

中國人為什麼難於接受福音呢？是中國人民方面的問題，還是福傳方式、方法方面的問題呢?

東漢時代傳入我國的佛教，早已家喻戶曉，為什麼天主教不呢？中國是一個長期的封建主義國家，老百姓曾習慣於專制皇帝的統治，封建王朝為便於統治芸芸眾生起見，需要一個統一全體人民思想的御用哲學。我國在春秋戰國時代，思想活躍，百家爭鳴。可是到秦朝滅亡六國統一天下後，就焚書坑儒。經過比較之後，除了個別帝皇以外，漢以後的統治者，一概尊儒，用孔孟之道作為官方的哲學來鞏固他們的統治。

儒家有崇高的倫理準則，有一套政治思想體繫，的確可供統治者利用。然而，孔子只講現世，只講人際關係，不提超自然、超人類的、具有位格的、最高的、永恆的主宰，因此無法滿足被創造來追求上主的人的心靈。儒學必須學，必須信，但得另有一個可以填補心靈深處所追求的思想體系，於是在士大夫階層中往往有人是外儒內道、外儒內釋。外儒內道的人，口裡說的是子曰子曰，心中卻是老莊的思想。老子的道德經，莊子的內七篇的思想體系，確實比儒學深。外儒內釋的人，口中說子曰子曰，內心深處卻是佛學。儒道、儒釋合一於一身是常見的現象。

明末利瑪竇神父來華，經過探索，深信要在中國傳佈福音，非得披上儒學外衣不可，他夢想的是外儒內基，用儒家的外衣傳佈基督主義，採用儒基合一之道路。用今天的話來說，福音應民族化，本地化，中國化。利氏的苦心收到了成果，一批名儒如徐光啟等皈依了基督。好景不長，教會內部發生了紛爭。禮儀之爭，導致教會最高領導者下令禁止尊孔祭祖。於是信服基督的人由於不尊孔、不祭祖而成為不忠不孝之人，做中國人就不能做基督徒，做基督徒就不能做中國人。正在蓬勃發展的天主教會霎時一落千丈。直到十九世紀中，中英戰爭後，傳教士靠了兵艙大炮，與鴉片一起進入我國。天主教在人民心目中是洋教，引起憂國憂民憂國志土的反感。當代某名著名的神學家曾寫道：如果當時教會內部沒有這場紛爭，今天歐美的旅行者在中國可以看到和佛教的寺廟和道教的道觀同樣多的天主教堂。這條禁令於本世紀初，當中國人民不需要尊孔祭祖時開放了，開禁姍姍來遲，遺誤時間，值得反思？前車之轍應為後車之鑒。

1909年，有了五四運動，其口號為「打倒孔家店」，1949年共產黨取得政權，把反帝反洋的鬥爭推到高潮，1935年反帝愛國運動開始，天主教首當其衝，損失慘重。1966年史無前例的文化大革命開始，中國教友，不論參加愛國組織與否，都作為牛鬼蛇紳打倒在地。1979年落實宗教政策，在廢墟中重振宗教。經過 慘淡經營，全國已開了四千多座教堂，一所全國性的神哲學院，六所地區性的修院，二十多所省級與教區級的修院，一千餘名學員在修院學習，各地年輕修女也有此數。

不幸的是教會內部又起紛爭，中國教會分裂了。有所謂地下的、忠貞的、沉默的、受苦受難的教會，有所謂地上的、官方的、愛國的或公開的教會。我在上面說了：中國教會往十二億人民中猶如在汪洋大海中的一葉扁舟，船外是驚濤駭浪，小舟正在風浪中時超時落，而舟內兄弟正在爭吵，有的甚至在撕殺，這小舟多可憐呀！大有覆舟之可能，船上乘客都有滅頂之危險。小舟周圍有著許多其他船隊，有歐洲的，有美洲的，有其他洲的；他們在乘風破浪前進，駛向彼岸。教會是旅途中的子民，正在航行的子民，其他船隊上的乘客用著望遠鏡見到此情此景，感到納悶，不可理解。聽見吵架的人群分成兩派，一派在高喊，我們忠於教宗，我們才是基督信徒，我們決不能和你們在一起，你們行的聖事都是假的，跟隨你們的都得和你們一起下地獄！另一派則在叫：我們同樣忠於教宗，天堂不是你們可壟斷的，我們的分歧只在對待政府的態度方面，我們希望合一，附近船隊的人，有的搖頭說，中國人真怪，生死關頭還在撕殺；莫明其妙。有的說，黑白分明，兩派易分，應支持一派，打倒另一派；有的說，黑白難分，應進行調解，讓他們合一，他們自己也爭吵起來。

這就是今天的中國大陸教會，爭吵還將繼續。那麼明天的大陸教會將怎樣呢？

可以肯定的是決不會翻船，而且還能略有發展。因為聖神常在，訓誨啟迪，因為進教之佑保佑我們，聖母是進教之佑，中國教友特別恭敬聖母，聖母決不會拋棄我們。但是中國教會內部必須先修好，不搞分裂應團結一致，建設教會，完全共融，我信望而公教會，諸聖相通功。

今天在我國的特殊情況下要實現中國教會內部的共融，關鍵是中梵建交。有人說：美國和梵蒂岡不是最近才建交嗎？我國也可以等二百年，但二百年中，美國教會內部沒有分裂，國外也沒有人插手搞分裂呀！我國教會分成兩大派，兩派內部也有分歧，局勢越來越嚴重。傳聞某地區地下各派之間還搞武鬥，實在令人痛心。中梵關係不正常化，中國教會分裂現象決不能得到解決。中梵關係不能及早正常化的癥結何在？

今年二月我在香港天亞杜，記者問我時，我曾說：中梵關係正常化的最大障礙不是台灣問題，也不是主教任命問題，而是彼此不夠理解。時代變了，世界上的事物不斷發生變化，中國教會，羅馬教廷都發生了重大變化，談判雙方都用老眼光看待對方，談判怎能成功呢？

我說談判，這不是什麼秘密，中梵正在談判，海外早有報導，地下主教團也向宗座表了態，馬拉松式的談判。一般說來談判是彼此認識的過程，實際也是一個討價還價的過程，彼此讓步的過程，只要雙方抱有誠意，談判過程中不再進行損害對方的行動，一定可以達成協議。讓我們祈求天主，使雙方不在原地踏步走，便在每次談判中有所前進，而不倒退，我們地上教會期待著，整個中國天主教會，一起慶祝這個由天主聖神之功而將完成的共融。我深信地下教會追求的也就是這個，而不會走向反面，由此而悲傷，而反對，而走向不接受宗座明智的決定。繼承伯多祿的教宗一直在用愛德領導全體子民，一定更焦急地期待著這個共融，促成這個教會。

中梵建交並不能一下子把中國教會所有的問題都解決。隔閡、猜疑、對立、仇視，不會頓時雲消煙散。幾十年的心靈創傷他不會瞬息之間徹底癒合。神職人員奇缺問題，速成神父補課問題，男女修道人的培養問題，青少年的公教教育問題，尚待我們自己努力解決。中國教會只能自救，自己解決這些問題；否則，這艘遠航在汪洋大海中的一葉扁舟仍不易自保。順便說一聲，我們和香港教區的關係是互相尊重，互相幫助，互不干涉三項原則。和合灣教會也是如此。

只有自愛、自強不息的人才能自救。地方教會也如此。中國教會只有自愛、自強才能自救。

我們是天主教徒，為天主作證，為基督作證。天主是愛，聖子降生成人，把天主聖父的愛啟示給我們。福音的中心是修好，我們通過基督與主修好，與人修好。沒有愛，沒有愛人之德，沒有修好的精神，怎能為天主為基督作證？天主能接受我們在沒有愛德、沒有修好的意願，而只有仇恨之心來奉獻的祭品嗎?

十二億人民在注視著我們；看我們的的行動是不是和我們所宣講的福音符合，全世界許多基督徒都在研究我們，觀察我們是不是真的基督徒，我們決不能以造謠、誹謗、中傷、仇恨來對待我們的弟兄。我們只有自尊、自愛，才能使人們尊敬我們，擁護我們。

我們應自強，這裡說的是自強，是不斷加強我們的神修，不斷加強我們的自身建設。神修是基礎，限於時間，不必多說！

中國教會不但可以生存下去，還能略有發展。這裡只說「略有」，因為一則在十二億人民中間，中國教會將一直只是少數者，二則，在教會仍處於分裂狀態中時，很難想像有一個大的發展，三則，如果在福傳的方式方面不狠下功夫，不進行改革，不會有大批人士皈依天主。這裡當然指教會，尤其神學的本地化，中國化的問題。

時代變了，經過八十五年的幾次沉重打擊，儒學在大陸上，日趨衰微，大陸教會似乎不需要與儒學結合。官方的思想體系，是馬克思主義，我們基督主義能與之結合嗎？我們不可能提倡外馬內基。

過去中國人民之所以不易接受基督主義，因為天主教不但在組織上，結構上太洋化，而且所宣傳的神學體系，實際是福音與希臘哲學與羅馬文化結合的產物，用亞里斯多德的邏輯來表達的一種以拉丁文化的權利義務觀念為框架的神學思想體系，和中國人傳統的以仁義道德為核心的思想體系，確實有些格格不入，難怪中國人民不易接受。

現在我們應做的就是去其希臘哲學、羅馬文化的色彩，在其福音的精華。用此向當代中國人民宣講。換句話來說：直接宣講耶穌，其人、其事、其教導。耶穌講的話和比喻，不是干巴巴的教條，而是充滿著生活氣息的、扣人心眩的道理。福音超越時間、空間，能為任何人接受。過去我們教會不讀聖經，只背教理問答，只念現成經文；必須改革這種情況，要提倡讀聖經，要在各堂口中組織讀經小組，在這方面我們應向我們的兄弟基督教徒學習。

當然，仍得講神學，但應宣講梵二會議的文件，用梵二精神來指導我們的行動。我們極大多數友仍停留在梵一，甚至在脫利騰會議的水平上。我在求學時代，神父們講的是「天主教外無救恩」， 「大批大批人下地獄」嚇人。我有一個教外同學向我說:「我一個人在天堂上，看我的祖先，所有中國人都在地獄內受火刑，這就是我的無限幸福嗎？我寧願和他們在一起。」他終於沒有人教。我認為在大陸上，直接講福音，講梵二會議效果一定很好。

今天在大陸上，妨礙福音的不是社會主義，而是拜金主義。大陸上行的是中國式的社會主義；是市場經濟，而非計劃經濟的社會主義，這對西方人來說，似乎矛盾，可是對中國人來說，很能接受。基督教和社會主義可以相適應，西方人也將認為不可思議嗎？社會主義、基督主義的共同敵人是風行的拜金主義，金錢萬能。許多人拜倒在金錢下面，被金錢腐蝕，在金錢誘惑下，可以出賣朋友，出賣國家，出賣教會，喪失了國格、人格、教格。拜金主義帶來了自私自利主義、享樂主義，分裂主義，渙散人心，瓦解家庭，破壞社會安定，背棄信仰，犯罪墮落。我們教友應抵制拜金主義，宣傳真福八端實踐福音的教導。教友以自己的行動，淨化社會，照耀世人，引導他人，尤其青年，歸向基督。

現在中國人民的精神世界中，有空白，有危機。真是福傳的好機會，我們應抓住這個機遇，不要內亂，而要團結一致，同心協力。中國教會的未來是光明燦爛的。

以上講的只是我個人的看法，既不代表上海教區，更不代表大陸全體教會。請不吝指正。

謝謝各位！


北京市天主教魏染胡同教區革新委員會給毛主席寫信擁護政府驅逐黎培裡

19510912

堅決和帝國主義劃清界限，搞好天主教革新運動

北京市天主教魏染胡同教區革新委員會

敬愛的毛主席：

我們天主教徒過去長期受著身披宗教外衣的帝國主義分子的威脅欺凌，麻痺愚弄。我們含怒忍羞地受著它們的壓迫而沒有地方去申訴。今天，有了您英明的領導，我們天主教徒提高了覺悟。在全國人民的支援下，我們天主教徒站起來和帝國主義分子進行了堅決的鬥爭，揭破了它們的假慈善面具，使它們露出了本來的猙獰面目。我們天主教徒解除了思想上的障礙，認清了敵我界限，投向祖國的懷抱。我們感謝您對我們的恩愛。人民政府代表全中國人民的意志，在九月四日把我們恨入骨髓的美帝國主義的間諜黎培裡驅逐出中國去。這使我們歡欣鼓舞。我們感謝政府給我們做主，使我們再不受帝國主義分子的欺壓。我們在衷心感謝和極端興奮的情緒下，寫信向您致最崇高的敬禮。我們向您保證：我們要堅決團結起來，永遠不與帝國主義妥協，並以實際行動來肅清天主教內的反動勢力和反革命分子，搞好我們天主教革新運動。我們要和全中國人民站在一起，在您英明的領導下，為祖國的建設事業而奮鬥到底。最後，我們謹祝您身體健康！中國共產黨萬歲！

北京市天主教魏染胡同教區革新委員會


教宗庇護十二世通諭:ON COMMUNISM AND THE CHURCH IN CHINA

AD APOSTOLORUM PRINCIPIS

ENCYCLICAL OF POPE PIUS XII ON COMMUNISM AND THE CHURCH IN CHINA
JUNE 29, 1958

To Our Venerable Brethren and Beloved Children, the Archbishops, Bishops, other Local Ordinaries, and Clergy and People of China in Peace and Communion with the Apostolic See.

Venerable Brethren and Beloved Children, Greetings and Apostolic Benediction.

1. At the tomb of the Prince of the Apostles, in the majestic Vatican Basilica, Our immediate Predecessor of deathless memory, Pius XI, duly consecrated and raised to the fullness of the priesthood, as you well know, "the flowers and . . . latest buds of the Chinese episcopate."[1]

2. On that solemn occasion he added these words: "You have come, Venerable Brethren, to visit Peter, and you have received from him the shepherd's staff, with which to undertake your apostolic journeys and to gather together your sheep. It is Peter who with great love has embraced you who are in great part Our hope for the spread of the truth of the Gospel among your people."[2]

3. The memory of that allocution comes to Our mind today, Venerable Brethren and dear children, as the Catholic Church in your fatherland is experiencing great suffering and loss. But the hope of our great Predecessor was not in vain, nor did it prove without effect, for new bands of shepherds and heralds of the Gospel have been joined to the first group of bishops whom Peter, living in his Successor, sent to feed those chosen flocks of the Lord.

4. New works and religious undertakings prospered among you despite many obstacles. We too shared that hope when later We had the pleasure of establishing the hierarchy in China and saw yet wider paths opening up for the spread of the Kingdom of Jesus Christ.

5. But, alas, after a few years the sky was overcast by storm clouds. On your Christian communities, many of which had been flourishing from times long past, there fell sad and sorrowful times. Missionaries, among whom were many archbishops and bishops noted for their apostolic zeal, and Our own Internuncio were driven from China, while bishops, priests, and religious men and women, together with many of the faithful, were cast into prison or incurred every kind of restraint and suffering.

6. On that occasion We raised Our voice in sorrow, and, in Our Encyclical of January 18, 1952, Cupimus imprimis,[3] rebuked the unjust attack. In that letter, for the sake of truth and conscious of Our duty, We declared that the Catholic Church is a stranger to no people on earth, much less hostile to any. With a mother's anxiety, she embraces all peoples in impartial charity. She seeks no earthly advantage but employs what powers she possesses to attract the souls of all men to seek what is eternal. We also stated that missionaries promote the interest of no particular nation; they come from every quarter of the earth and are united by a single love, God, and thus they seek and hope for nothing else save the spread of God's kingdom. Thus, it is clear that their work is neither without purpose nor harmful, but beneficent and necessary since it aids Chinese priests in their Christian apostolate.

7. And some two years later, October 7, 1954, another Encyclical Letter was addressed to you, beginning Ad Sinarum gentem,[4] in which We refuted accusations made against Catholics in China. We openly declared that Catholics yielded to none (nor could they do so) in their true loyalty and love of their native country. Seeing also that there was being spread among you the doctrine of the so-called "three autonomies," We warned--by virtue of that universal teaching authority which We exercise by divine command--that this same doctrine as understood by its authors, whether in theory or in its consequences, cannot receive the approval of a Catholic, since it turns minds away from the essential unity of the Church.

8. In these days, however, We have to draw attention to the fact that the Church in your lands in recent years has been brought to still worse straits. In the midst of so many great sorrows it brings Us great comfort to note that in the daily attacks which you have met neither unflinching faith nor the most ardent love of the Divine Redeemer and of His Church has been wanting. You have borne witness to this faith and love in innumerable ways, of which only a small part is known to men, but for all of which you will someday receive an eternal reward from God.

9. Nevertheless We regard it as Our duty to declare openly, with a heart filled to its depths with sorrow and anxiety, that affairs in China are, by deceit and cunning endeavor, changing so much for the worse that the false doctrine already condemned by Us seems to be approaching its final stages and to be causing its most serious damage.

10. For by particularly subtle activity an association has been created among you to which has been attached the title of "patriotic," and Catholics are being forced by every means to take part in it.

This association--as has often been proclaimed--was formed ostensibly to join the clergy and the faithful in love of their religion and their country, with these objectives in view: that they might foster patriotic sentiments; that they might advance the cause of international peace; that they might accept that species of socialism which has been introduced among you and, having accepted it, support and spread it; that, finally, they might actively cooperate with civil authorities in defending what they describe as political and religious freedom. And yet--despite these sweeping generalizations about defense of peace and the fatherland, which can certainly deceive the unsuspecting--it is perfectly clear that this association is simply an attempt to execute certain well defined and ruinous policies.

11. For under an appearance of patriotism, which in reality is just a fraud, this association aims primarily at making Catholics gradually embrace the tenets of atheistic materialism, by which God Himself is denied and religious principles are rejected.

12. Under the guise of defending peace the same association receives and spreads false rumors and accusations by which many of the clergy, including venerable bishops and even the Holy See itself, are claimed to admit to and promote schemes for earthly domination or to give ready and willing consent to exploitation of the people, as if they, with preconceived opinions, are acting with hostile intent against the Chinese nation.

13. While they declare that it is essential that every kind of freedom exist in religious matters and that this makes mutual relations between the ecclesiastical and civil powers easier, this association in reality aims at setting aside and neglecting the rights of the Church and effecting its complete subjection to civil authorities.

14. Hence all its members are forced to approve those unjust prescriptions by which missionaries are cast into exile, and by which bishops, priests, religious men, nuns, and the faithful in considerable numbers are thrust into prison; to consent to those measures by which the jurisdiction of many legitimate pastors is persistently obstructed; to defend wicked principles totally opposed to the unity, universality, and hierarchical constitution of the Church; to admit those first steps by which the clergy and faithful are undermined in the obedience due to legitimate bishops; and to separate Catholic communities from the Apostolic See.

15. In order to spread these wicked principles more efficiently and to fix them in everyone's mind, this association--which, as We have said, boasts of its patriotism--uses a variety of means including violence and oppression, numerous lengthy publications, and group meetings and congresses.

16. In these meetings, the unwilling are forced to take part by incitement, threats, and deceit. If any bold spirit strives to defend truth, his voice is easily smothered and overcome and he is branded with a mark of infamy as an enemy of his native land and of the new society.

17. There should also be noted those courses of instruction by which pupils are forced to imbibe and embrace this false doctrine. Priests, religious men and women, ecclesiastical students, and faithful of all ages are forced to attend these courses. An almost endless series of lectures and discussions, lasting for weeks and months, so weaken and benumb the strength of mind and will that by a kind of psychic coercion an assent is extracted which contains almost no human element, an assent which is not freely asked for as should be the case.

18. In addition to these there are the methods by which minds are upset--by every device, in private and in public, by traps, deceits, grave fear, by so-called forced confessions, by custody in a place where citizens are forcibly "reeducated," and those "Peoples' Courts" to which even venerable bishops are ignominiously dragged for trial.

19. Against methods of acting such as these, which violate the principal rights of the human person and trample on the sacred liberty of the sons of God, all Christians from every part of the world, indeed all men of good sense cannot refrain from raising their voices with Us in real horror and from uttering a protest deploring the deranged conscience of their fellow men.

20. And since these crimes are being committed under the guise of patriotism, We consider it Our duty to remind everyone once again of the Church's teaching on this subject.

21. For the Church exhorts and encourages Catholics to love their country with sincere and strong love, to give due obedience in accord with natural and positive divine law to those who hold public office, to give them active and ready assistance for the promotion of those undertakings by which their native land can in peace and order daily achieve greater prosperity and further true development.

22. The Church has always impressed on the minds of her children that declaration of the Divine Redeemer: "Render therefore to Caesar the things that are Caesar's and to God the things that are God's."[5] We call it a declaration because these words make certain and incontestable the principle that Christianity never opposes or obstructs what is truly useful or advantageous to a country.

23. However, if Christians are bound in conscience to render to Caesar (that is, to human authority) what belongs to Caesar, then Caesar likewise, or those who control the state, cannot exact obedience when they would be usurping God's rights or forcing Christians either to act at variance with their religious duties or to sever themselves from the unity of the Church and its lawful hierarchy.

24. Under such circumstances, every Christian should cast aside all doubt and calmly and firmly repeat the words with which Peter and the other Apostles answered the first persecutors of the Church: "We must obey God rather than men."[6]

25. With emphatic insistence, those who promote the interests of this association which claims a monopoly on patriotism, speak over and over again of peace and admonish Catholics earnestly to exert all their efforts to establish it. On the surface these words are excellent and righteous, for who deserves greater praise than the man who prepares the way to introduce and establish peace?

26. But peace--as you well know, Venerable Brethren and beloved sons--does not consist of words alone and does not rely on changing formulas which are suitable for the moment but contradict one's real plans and practices, which do not conform with the meaning and way of true peace but with hatred, discord, and deceit.

27. Peace worthy of the name must be founded on the principles of charity and justice which He taught who is the "Prince of Peace,"[7] and who adopted this title as a kind of royal standard for Himself. True peace is that which the Church desires to be established: one that is stable, just, fair, and founded on right order; one which binds all together--citizens, families, and peoples--by the firm ties of the rights of the Supreme Lawgiver, and by the bonds of mutual fraternal love and cooperation.

28. As she looks forward to and hopes for this peaceful dwelling together of nations, the Church expects each nation to preserve that degree of dignity which becomes it. For the Church, which has ever kept a friendly attitude toward the various events in your country, long ago spoke through Our late Predecessor of happy memory and expressed the desire that "full recognition be given to the legitimate aspirations and rights of the nation, which is more populous than any other, whose civilization and culture go back to the earliest times, which has, in past ages, with the development of its resources, had periods of great prosperity, and which--it may be reasonably conjectured--will become even greater in the future ages, provided it pursues justice and honor."[8]

29. On the other hand, as has been made known by radio and by the press, there are some--even among the ranks of the clergy--who do not shrink from casting suspicion on the Apostolic See and hint that it has evil designs toward your country.

30. Assuming false and unjust premises, they are not afraid to take a position which would confine within a narrow scope the supreme teaching authority of the Church, claiming that there are certain questions--such as those which concern social and economic matters--in which Catholics may ignore the teachings and the directives of this Apostolic See.

31. This opinion--it seems entirely unnecessary to demonstrate its existence--is utterly false and full of error because, as We declared a few years ago to a special meeting of Our Venerable Brethren in the episcopacy:

32. "The power of the Church is in no sense limited to so-called 'strictly religious matters'; but the whole matter of the natural law, its institution, interpretation and application, in so far as the moral aspect is concerned, are within its power.

33. "By God's appointment the observance of the natural law concerns the way by which man must strive toward his supernatural end. The Church shows the way and is the guide and guardian of men with respect to their supernatural end."[9]

34. This truth had already been wisely explained by Our Predecessor St. Pius X in his Encyclical Letter Singulari quadam of September 24, 1912, in which he made this statement: "All actions of a Christian man so far as they are morally either good or bad--that is, so far as they agree with or are contrary to the natural and divine law--fall under the judgment and jurisdiction of the Church."[10]

35. Moreover, even when those who arbitrarily set and defend these narrow limits profess a desire to obey the Roman Pontiff with regard to truths to be believed, and to observe what they call ecclesiastical directives, they proceed with such boldness that they refuse to obey the precise and definite prescriptions of the Holy See. They protest that these refer to political affairs because of a hidden meaning by the author, as if these prescriptions took their origin from some secret conspiracy against their own nation.

36. Here We must mention a symptom of this falling away from the Church. It is a very serious matter and fills Our heart--the heart of a Father and universal Pastor of the faithful--with a grief that defies description. For those who profess themselves most interested in the welfare of their country have for some considerable time been striving to disseminate among the people the position, devoid of all truth, that Catholics have the power of directly electing their bishops. To excuse this kind of election they allege a need to look after the good souls with all possible speed and to entrust the administration of dioceses to those pastors who, because they do not oppose the communist desires and political methods, are acceptable by the civil power.

37. We have heard that many such elections have been held contrary to all right and law and that, in addition, certain ecclesiastics have rashly dared to receive episcopal consecration, despite the public and severe warning which this Apostolic See gave those involved.

Since, therefore, such serious offenses against the discipline and unity of the Church are being committed, We must in conscience warn all that this is completely at variance with the teachings and principles on which rests the right order of the society divinely instituted by Jesus Christ our Lord.

38. For it has been clearly and expressly laid down in the canons that it pertains to the one Apostolic See to judge whether a person is fit for the dignity and burden of the episcopacy,[11] and that complete freedom in the nomination of bishops is the right of the Roman Pontiff.[12] But if, as happens at times, some persons or groups are permitted to participate in the selection of an episcopal candidate, this is lawful only if the Apostolic See has allowed it in express terms and in each particular case for clearly defined persons or groups, the conditions and circumstances being very plainly determined.

39. Granted this exception, it follows that bishops who have been neither named nor confirmed by the Apostolic See, but who, on the contrary, have been elected and consecrated in defiance of its express orders, enjoy no powers of teaching or of jurisdiction since jurisdiction passes to bishops only through the Roman Pontiff as We admonished in the Encyclical Letter Mystici Corporis in the following words: ". . . As far as his own diocese is concerned each (bishop) feeds the flock entrusted to him as a true shepherd and rules it in the name of Christ. Yet in exercising this office they are not altogether independent but are subordinate to the lawful authority of the Roman Pontiff, although enjoying ordinary power of jurisdiction which they receive directly from the same Supreme Pontiff."[13]

40. And when We later addressed to you the letter Ad Sinarum gentem, We again referred to this teaching in these words: "The power of jurisdiction which is conferred directly by divine right on the Supreme Pontiff comes to bishops by that same right, but only through the successor of Peter, to whom not only the faithful but also all bishops are bound to be constantly subject and to adhere both by the reverence of obedience and by the bond of unity."[14]

41. Acts requiring the power of Holy Orders which are performed by ecclesiastics of this kind, though they are valid as long as the consecration conferred on them was valid, are yet gravely illicit, that is, criminal and sacrilegious.

42. To such conduct the warning words of the Divine Teacher fittingly apply: "He who enters not by the door into the sheepfold, but climbs up another way, is a thief and a robber."[15] The sheep indeed know the true shepherd's voice. "But a stranger they will not follow, but will flee from him, because they do not know the voice of strangers."[16]

43. We are aware that those who thus belittle obedience in order to justify themselves with regard to those functions which they have unrighteously assumed, defend their position by recalling a usage which prevailed in ages past. Yet everyone sees that all ecclesiastical discipline is overthrown if it is in any way lawful for one to restore arrangements which are no longer valid because the supreme authority of the Church long ago decreed otherwise. In no sense do they excuse their way of acting by appealing to another custom, and they indisputably prove that they follow this line deliberately in order to escape from the discipline which now prevails and which they ought to be obeying.

44. We mean that discipline which has been established not only for China and the regions recently enlightened by the light of the Gospel, but for the whole Church, a discipline which takes its sanction from that universal and supreme power of caring for, ruling, and governing which our Lord granted to the successors in the office of St. Peter the Apostle.

45. Well known are the terms of Vatican Council's solemn definition: "Relying on the open testimony of the Scriptures and abiding by the wise and clear decrees both of our predecessors, the Roman Pontiffs, and the general Councils, We renew the definition of the Ecumenical Council of Florence, by virtue of which all the faithful must believe that 'the Holy Apostolic See and the Roman Pontiff hold primacy over the whole world, and the Roman Pontiff himself is the Successor of the blessed Peter and continues to be the true Vicar of Christ and head of the whole Church, the father and teacher of all Christians, and to him is the blessed Peter our Lord Jesus Christ committed the full power of caring for, ruling and governing the Universal Church....'

46. "We teach, . . . We declare that the Roman Church by the Providence of God holds the primacy of ordinary power over all others, and that this power of jurisdiction of the Roman Pontiff, which is truly episcopal, is immediate. Toward it, the pastors and the faithful of whatever rite and dignity, both individually and collectively, are bound by the duty of hierarchical subordination and true obedience, not only in matters which pertain to faith and morals, but also in those which concern the discipline and government of the Church spread throughout the whole world, in such a way that once the unity of communion and the profession of the same Faith has been preserved with the Roman Pontiff, there is one flock of the Church of Christ under one supreme shepherd. This is the teaching of the Catholic truth from which no one can depart without loss of faith and salvation."[17]

47. From what We have said, it follows that no authority whatsoever, save that which is proper to the Supreme Pastor, can render void the canonical appointment granted to any bishop; that no person or group, whether of priests or of laymen, can claim the right of nominating bishops; that no one can lawfully confer episcopal consecration unless he has received the mandate of the Apostolic See.[18]

48. Consequently, if consecration of this kind is being done contrary to all right and law, and by this crime the unity of the Church is being seriously attacked, an excommunication reserved specialissimo modo to the Apostolic See has been established which is automatically incurred by the consecrator and by anyone who has received consecration irresponsibly conferred.[19]

49. What then is to be the opinion concerning the excuse added by members of the association promoting false patriotism, that they had to act as they alleged because of the need to tend to the souls in those dioceses which were then without a bishop?

50. It is obvious that no thought is being taken of the spiritual good of the faithful if the Church's laws are being violated, and further, there is no question of vacant sees, as they wish to argue in defense, but of episcopal sees whose legitimate rulers have been driven out or now languish in prison or are being obstructed in various ways from the free exercise of their power of jurisdiction. It must likewise be added that those clerics have been cast into prison, exiled, or removed by other means, whom the lawful ecclesiastical superiors had designated in accordance with canon law and the special powers received from the Apostolic See to act in their place in the government of the dioceses.

51. It is surely a matter for grief that while holy bishops noted for their zeal for souls are enduring so many trials, advantage is taken of their difficulties to establish false shepherds in their place so that the hierarchical order of the Church is overthrown and the authority of the Roman Pontiff is treacherously resisted.

52. And some have even become so arrogant that they blame the Apostolic See for these terrible and tragic events (which have certainly been deliberate accomplishments of the Church's persecutors) even though everyone knows that the Church has been unable, in the past and at present, when such information has been needed, to obtain requisite data about qualified candidates for the episcopacy simply because she was prevented from communicating freely and safely with the dioceses of China.

53. Venerable brethren and dear children, thus far We have told you of the anxiety with which we are moved by the errors which certain men are trying to sow among you, and by the dissensions which are being aroused. Our intention is that, enlightened and strengthened by the encouragement of your common father, you may remain steadfast and without blemish in that faith by which We are united and by which alone We shall obtain salvation.

54. But now, following the ardent dictates of Our heart, We must tell you of the close and particular feelings of intimacy which draw Us near to you. To Our mind come those torments which rend asunder your bodies or your minds, particularly those which the most valiant witnesses of Christ are enduring, among whose number are several of Our Venerable Brethren in the episcopate. Daily at the altar We offer to the Divine Redeemer the trials of all of them, together with the prayers and sufferings of the whole Church.

55. Be constant then and put your trust in Him according to the words: "Cast all your anxiety upon Him, because He cares for you."[20]

56. He sees clearly your anguish and your torments. He particularly finds acceptable the grief of soul and the tears which many of you, bishops and priests, religious and laymen, pour forth in secret when they behold the efforts of those who are striving to subvert the Christians among you. These tears, these bodily pains and tortures, the blood of the martyrs of past and present--all will bring it about that, through the powerful intervention of Mary, the Virgin Mother of God, Queen of China, the Church in your native land will at long last regain its strength and in a calmer age, happier days will shine upon it.

57. Relying on this hope, to you and to the flocks committed to your care We most lovingly grant in the Lord, as a token of divine gifts and a sign of Our special good will, Our Apostolic Benediction.

58. Given at St. Peter's, in Rome, June 29th, the feast of the Holy Apostles Peter and Paul, in the year 1958, the 20th of Our Pontificate.

LATIN TEXT: Acta Apostolicae Sedis, 50 (1958), 601-14.

ENGLISH TRANSLATION: The Pope Speaks, 5 (Spring, 1959),189-99.

REFERENCES:

1. "Acta Apostolicae Sedis" 18 (1926) 432.
2. Ibid.
3. AAS 44 (1952) 153 and ff.
4. AAS 47 (1955) 5 ff.
5. Luke 20:25.
6. Acts 5:29.
7. Isaias 9:6.
8. Cfr. message of Pius XI to the Apostolic Delegate to China, Aug. 1, 1928: "Acta Apostolicae Sedis" 20 (1928) 245.
9. Address to Cardinals and Bishops, Nov. 2, 1954: AAS 46 (1954) 671-672. [Eng. tr.: TPS v. 1, no. 4, pp. 375 ff.--Ed.]
10. AAS 4(1912) 658.
11. Canon 331, sect. 3.
12. Canon 329, sect. 2.
13. Encyclical letter"Mystici Corporis," June 29, 1943: AAS 35 (1943) 211-212.
14. Encyclical epistle "Ad Sinarum gentem," Oct. 7, 1954: AAS 47 (1955) 9.
15. John 10:1.
16. John 10:4-5.
17. Vatican Council, session IV, chap. 3; Coll. Lac., Vll, p.484.
18. Canon 953.
19. Decree of Sacred Congregation of the Holy Office, April 9, 1951: AAS 43 (1951) pp. 217-18.
20. 1 Peter 5:7.


Supranationality of the Church

AD SINARUM GENTEM

(On The Supranationality Of The Church)

Pope Pius XII
Encyclical Promulgated on 7 October 1954

To the Venerable Brethren and Beloved Sons, the Archbishops, Bishops and other local Ordinaries and other members of the Clergy and People of China in Peace and Communion with the Apostolic See.

Venerable Brothers and Beloved Sons, Greetings and Apostolic Benediction.

About three years ago We issued the apostolic letter Cupimus Imprimis (AAS 44:153 ff.) to Our dear Chinese people, and in a special manner to you, Venerable Catholic Brothers and beloved sons. We issued it not only to express to you Our sympathy in your afflictions, but also to exhort you paternally to fulfill all the duties of the Christian religion with that resolute fidelity that sometimes demands heroic strength. At the present moment, We once more send up Our prayers, together with yours, to Almighty God, Father of mercy, that "as the sun shines forth again after the tempest and the storm, so, too, after so much distress, disturbances and suffering, there will, with God's help, shine forth upon your Church peace, tranquillity and freedom" (Ibid., p. 157).

2. In recent years, however, the conditions of the Catholic Church in your midst have not improved in the least. The accusations and calumnies against the Apostolic See and those who keep themselves faithful to it have increased. The Apostolic Nuncio, who represented Our person among you has been expelled. The snares to deceive those less instructed in the truth have been intensified.

3. However—as we wrote to you—"you are opposing with a firm will all forms of insidious attack, whether subtle, hidden, or masked under a false appearance of truth" (Ibid., p. 155). We know that these words of Our previous Apostolic Letter were not able to reach you. So We willingly repeat them for you by means of this Encyclical. We know too, to Our great mental comfort, that you have persevered in your firm and holy resolve, and that no force has succeeded in separating you from the unity of the Church. For this We heartily congratulate you and give you deserved praise.

4. But as We must be solicitous for the eternal salvation of each person, We cannot hide the sadness and affliction of Our soul in learning that, although the great majority of Catholics have remained steadfast in the Faith, still there are some in your midst who, either deceived in their good faith, or overcome by fear, or misled by new and false doctrines, have adhered, even recently, to dangerous movements being promoted by the enemies of all religion, especially of the religion divinely revealed by Jesus Christ.

5. The consciousness of Our duty demands that We once more direct Our words to you through this Encyclical Letter, with the hope that it can become known to you. May it be of some comfort and encouragement for those who persevere staunchly and bravely in truth and virtue. To the others may it bring light and Our paternal admonitions.

6. First of all, today as in the past, the persecutors of the Christians falsely accuse them of not loving their country and of not being good citizens. We wish once more to proclaim—what cannot fail to be recognized by anyone guided by right reason—that the Chinese Catholics are second to no one in their ardent love and ready loyalty to their most noble fatherland (Ibid., p. 155). The Chinese people—We want to repeat what We wrote in its praise in the Apostolic Letter cited above—"from the most remote times has been eminent among the other peoples of Asia for its achievements, its literature and the splendor of its civilization, and once it had been illuminated by the light of the Gospel that greatly excels the wisdom of this world, drew from it still finer qualities of soul, namely the Christian virtues which perfect and strengthen the natural virtues" (Ibid., p. 153).

7. We see that you are also worthy of praise for this reason. In the daily and prolonged trials in which you find yourselves, you follow only the just way when you give, as becomes Christians, respectful homage to your public authorities in the field of their competency. Moved by love of your country, you are ready to fulfill all your duties as citizens. But it is also a great consolation for Us to know that when the occasion has arisen, you have openly affirmed, and still affirm, that you can in no way stray from the precepts of the Catholic religion and that you can in no way deny your Creator and Redeemer, for Whose love many of you have faced torture and prison.

8. As We have already written to you in the previous Letter, this Apostolic See, especially in these recent times, has exercised the greatest solicitude that as many priests and Bishops of your own noble race as possible be correctly instructed and trained. And so Our immediate predecessor of happy memory, Pius XI, personally consecrated in the majestic Basilica of St. Peter the first six Bishops chosen from among your people. We ourselves, having nothing dearer to Our heart than the daily advancement of your Church, have been happy to establish the Sacred Hierarchy in China and for the first time in history have conferred the dignity of the Roman Purple on one of your citizens (Ibid., p. 155).

9. We desire, then, that the day may soon come—for this We send up to God most ardent petitions and suppliant prayers—when Bishops and priests of your own nation and in sufficient number can govern the Catholic Church in your immense country, and when there will no longer be need of help from foreign missionaries in your apostolate.

10. But truth itself and the knowledge of Our duty demand that We propose for your careful attention the following points: First, these preachers of the gospel, who left their own beloved countries to cultivate among you the Master's field with their labor and sweat, are not moved by earthly motives. They seek only, and desire nothing more than, to illumine your people with the light of Christianity, to teach them Christian customs and to help them with a supernatural charity. In the second place, even when the increased number of Chinese clergy will no longer need the aid of foreign missionaries, the Catholic Church in your nation, as in all the others, will not be able to be ruled with "autonomy of government," as they say today.

11. In fact, even then, as you well know, it will be entirely necessary for your Christian community, if it wishes to be part of the society divinely founded by our Redeemer, to be completely subject to the Supreme Pontiff, Vicar of Jesus Christ on earth, and be strictly united with him in regard to religious faith and morals. With these words—and it is well to note them—is embraced the whole life and work of the Church, and also its constitution, its government, its discipline. All of these things depend certainly on the will of Jesus Christ, Founder of the Church.

12. By virtue of God's Will, the faithful are divided into two classes: the clergy and the laity. By virtue of the same Will is established the twofold sacred hierarchy, namely, of orders and jurisdiction. Besides—as has also been divinely established—the power of orders (through which the ecclesiastical hierarchy is composed of Bishops, priests, and ministers) comes from receiving the Sacrament of Holy Orders. But the power of jurisdiction, which is conferred upon the Supreme Pontiff directly by divine rights, flows to the Bishops by the same right, but only through the Successor of St. Peter, to whom not only the simple faithful, but even all the Bishops must be constantly subject, and to whom they must be bound by obedience and with the bond of unity.

13. Finally by the same Divine Will, the people or the civil authority must not invade the rights and the constitution of the ecclesiastical hierarchy (Cf. Council of Trent, Sess. XXIII; De Ordine, Cann. 2-7; Vatican Council, Sess. IV; Canons 108-109).

14. All ought to note—what to you, Venerable brothers and beloved sons, is evident—that We intensely desire that the time will soon come when the financial means furnished by the Chinese people will suffice for the needs of the Church in China. However, as you well know, the offerings received for this from the other nations have their origin in that Christian charity through which all those who have been redeemed by the sacred blood of Jesus Christ are necessarily united to one another in fraternal alliance and are spurred by Divine Love to spread everywhere, according to their strength, the kingdom of our Redeemer. And this not for political or any profane ends, but only to put into useful practice the precept of charity that Jesus Christ gave to us all, and through which we are recognized as His true disciples (Cf. John 13. 35). Thus have the Christians of all ages voluntarily done, as the Apostle of the Gentiles related of the faithful of Macedonia and Achaia, who willingly sent their offerings "for the poor among the saints at Jerusalem" (Rom. 15. 26), and as the Apostle exhorted his children in Christ who lived in Corinth and Galatia to do the same thing (Cf. I Cor. 16. 1-2).

15. Lastly, there are some among you who would wish that your Church would be completely independent, not only, as We have said, in regard to its government and finances, but also in regard to the teaching of Christian doctrine and sacred preaching, in which they try to claim "autonomy."

16. We do not at all deny that the manner of preaching and teaching ought to differ according to place and therefore ought to conform, when possible, to the nature and particular character of the Chinese people, as also to its ancient traditional customs. If this is properly done, certainly greater fruits will be gathered among you.

17. But—and it is absurd merely to think of it—by what right can men arbitrarily and diversely in different nations, interpret the gospel of Jesus Christ?

18. Bishops, who are the successors of the Apostles, and priests, who according to their proper office cooperate with the Bishops, have been charged with announcing and teaching that gospel which Jesus and His Apostles first announced and taught, and which this Holy See and all the Bishops united to it have preserved and transmitted pure and inviolate through the centuries. The holy pastors, therefore, are not the inventors and the composers of this gospel, but only its authorized custodians and its divinely constituted heralds. Wherefore We Ourselves, and the Bishops together with Us, can and ought to repeat the words of Jesus Christ: "My teaching is not my own, but his who sent me" John 7. 16). And to all the Bishops, in every age, can be directed the exhortation of St. Paul: "O Timothy, guard the trust and keep free from profane novelties in speech and the contradictions of so-called knowledge" (I Tim. 6. 20). And so also these words of the same Apostle: "Guard the good trust through the Holy Spirit, who dwells in us" (2 Tim. 1. 14). We are not teachers of a doctrine invented by the human mind. But our conscience obliges us to embrace and follow what Jesus Christ Himself taught, and what He solemnly commanded His Apostles and their successors to teach (Cf. Matt. 28. 19-20).

19. A Bishop, or a priest of the true Church of Christ, ought time and again to meditate on what the Apostle Paul said of his preaching of the Gospel: "For I give you to understand, brethren, that the gospel which was preached by me is not of man. For I did not receive it from man, nor was I taught it; but I received it by a revelation of Jesus Christ" (Gal. 1. 11-12)

20. Being most certain that this doctrine (whose integrity We must defend with the help of the Holy Ghost) has been divinely revealed, We repeat these words of the Apostle of the Gentiles: "But even if we or an angel from heaven should preach a gospel to you other than that which we have preached to you, let him be anathema" (Gal. 1.8).

21. You can easily see, Venerable Brothers and beloved sons, why he cannot be considered a Catholic or bear the name of Catholic who professes or teaches differently from what We have up to this point briefly explained. This includes those persons who have adhered to the dangerous principles underlying the movement of the "Three Autonomies," or to other similar principles.

22. The promoters of such movements with the greatest cunning seek to deceive the simple or the timid, or to draw them away from the right path. For this purpose they falsely affirm that the only true patriots are those who adhere to the church thought up by them, that is, to that which has the "Three Autonomies." But in reality they seek, in a word, to establish finally among you a "national" church, which no longer could be Catholic because it world be the negation of that universality or rather "catholicity" by which the society truly founded by Jesus Christ is above all nations and embraces them one and all.

23. We want to repeat here the words that We have written on the same argument in the letter already cited: "The Church does not single out a particular people, an individual nation, but loves all men, whatever be their nation or race, with that supernatural charity of Christ, which should necessarily unite all as brothers, one to the other.

24. "Hence it cannot be affirmed that she serves the interests of any particular power. Nor likewise can she be expected to countenance that particular churches be set up in each nation, thus destroying that unity established by the Divine Founder, and unhappily separating them from this Apostolic See where Peter, the Vicar of Jesus Christ, continues to live in his successors until the end of time.

25. "Whatever Christian community were to do this, would lose its vitality as the branch cut from the vine (Cf. John 15. 6) and could not bring forth salutary fruit" (AAS, 44: p. 135).

26. We earnestly exhort "in the heart of Christ" (Phil. 1. 8) those faithful of whom We have mournfully written above to come back to the path of repentance and salvation. Let them remember that, when it is necessary, one must render to Caesar what is Caesar's, and with greater reason, one must render to God what is God's (Cf. Luke 20. 25). When men demand things contrary to the Divine Will, then it is necessary to put into practice the maxim of St. Peter: "We must obey God rather than men" (Acts 5. 29). Let them also remember that it is impossible to serve two masters, if these order things opposed to one another (Cf. Matt. 6. 24). Also at times it is impossible to please both Jesus Christ and men (Cf. Gal. 1. 10). But if it sometimes happens that he who wishes to remain faithful to the Divine Redeemer even unto death must suffer great harm, let him bear it with a strong and serene soul.

27. On the other hand, We wish to congratulate repeatedly those who, suffering severe difficulties, have been outstanding in their loyalty to God and to the Catholic Church, and so have been "counted worthy to suffer disgrace for the name of Jesus" (Acts 5. 41). With a paternal heart We encourage them to continue brave and intrepid along the road they have taken, keeping in mind the words of Jesus Christ: "And do not be afraid of those who kill the body but cannot kill the soul. But rather be afraid of him who is able to destroy both soul and body in hell … But as for you, the very hairs of your head are all numbered. Therefore do not be afraid … Therefore everyone who acknowledges me before men, I will also acknowledge him before my Father in heaven. But whoever disowns me before men, I in turn will disown him before my Father in heaven" (Matt. 10. 28, 30-33).

28. Certainly, O Venerable Brothers and beloved sons, the struggle imposed on you by divine law is not a light one. But Christ the Lord, Who has declared blessed those who suffer persecution for justice' sake, has commanded them to be glad and rejoice, for their reward in heaven will be very great (Cf. Matt. 5. 10-12).

29. He Himself will benignly assist you from heaven with His powerful aid, so that you can fight the good fight and keep the faith (Cf. 2 Tim. 4. 7). Then too, the Mother of God, the Virgin Mary, who is also the most loving mother of all, will assist all of you with her most efficacious protection. May she, the Queen of China, defend and help you in a particular way in this Marian Year, so that you may persevere with constancy in your resolutions. May you be aided by the Holy Martyrs of China, who serenely faced death for love of their fatherland, and above all for their loyalty to the Divine Redeemer and His Church.

30. Meanwhile may the Apostolic Benediction be for you an omen of heavenly graces, which in testimony of Our most special benevolence, We impart with much affection in the Lord both to you, Venerable Brothers and beloved sons, and to the whole and dearest Chinese nation.

Given at Rome, at St. Peter's, October 7, Feast of the Most Holy Rosary of the Blessed Virgin Mary, 1954, in the sixteenth year of Our Pontificate.

<From EWTN>


中共中央關于印發《 關于我國社會主義時期宗教問題的基本觀點和基本政策》的通知

中共中央關于印發
《 關于我國社會主義時期宗教問題的基本觀點和基本政策》
的通知

﹙１９８２年３月３１日﹚

      中 央 書 記 處 最 近 研 究 了 宗 教 問 題 ﹐ 形 成 了 《 關 于 我 國 社 會 主 義 時 期 宗 教 問 題 的 基 本 觀 點 和 基 本 政 策 》 的 文 件 。 這 個 文 件 ﹐ 比 較 系 統 地 總 結 了 建 國 以 來 黨 在 宗 教 問 題 上 的 正 反 兩 個 方 面 的 歷 史 經 驗 ﹐ 闡 明 了 黨 對 宗 教 問 題 的 基 本 觀 點 和 基 本 政 策 。 各 省 ､ 市 ､ 自 治 區 黨 委 和 中 央 有 關 部 委 ､ 國 家 機 關 有 關 部 委 的 黨 組 ﹐ 在 接 到 這 個 文 件 后 ﹐ 應 對 宗 教 問 題 進 行 一 次 認 真 的 調 查 研 究 和 討 論 ﹐ 并 對 有 關 各 項 政 策 的 落 實 工 作 加 以 督 促 和 檢 查 。

      中 央 認 為 ﹐ 由 這 次 宗 教 問 題 的 總 結 可 以 得 到 啟 發 ﹐ 我 們 黨 在 其 他 各 方 面 的 工 作 ﹐ 各 地 區 各 部 門 的 工 作 ﹐ 也 都 需 要 進 一 步 系 統 地 總 結 自 己 的 經 驗 。 應 當 肯 定 ﹐ 粉 碎 “ 四 人 幫 ” 以 來 ﹐ 特 別 是 十 一 屆 三 中 全 會 以 來 ﹐ 我 們 黨 在 總 結 自 己 的 歷 史 經 驗 方 面 ﹐ 已 經 取 得 了 重 大 的 成 果 。 十 一 屆 六 中 全 會 通 過 的 《 關 于 建 國 以 來 黨 的 若 干 歷 史 問 題 的 決 議 》 ﹐ 就 是 這 種 成 果 的 集 中 表 現 ﹐ 標 志 著 黨 在 指 導 思 想 上 已 經 完 成 了 撥 亂 反 正 的 歷 史 任 務 。 但 是 另 一 方 面 ﹐ 就 我 們 黨 在 各 個 戰 線 的 工 作 來 說 ﹐ 就 各 地 區 各 部 門 的 工 作 來 說 ﹐ 總 結 經 驗 的 工 作 還 做 得 很 不 夠 。 因 此 ﹐ 中 央 希 望 各 級 黨 委 ﹐ 主 要 是 省 ､ 市 ､ 自 治 區 和 中 央 ､ 國 家 機 關 部 委 一 級 黨 委 黨 組 ﹐ 在 集 中 主 要 力 量 做 好 當 前 工 作 的 前 提 下 ﹐ 用 二 ､ 三 年 的 時 間 ﹐ 對 自 己 主 管 的 地 區 和 部 門 的 工 作 進 行 認 真 的 調 查 研 究 ﹐ 系 統 地 總 結 正 反 兩 個 方 面 的 歷 史 經 驗 ﹐ 形 成 符 合 本 地 區 ､ 本 部 門 情 況 的 ﹐ 理 論 與 實 際 密 切 結 合 的 一 套 觀 點 和 辦 法 。 中 央 相 信 ﹐ 只 要 切 實 抓 住 這 個 環 節 ﹐ 花 力 氣 ﹐ 下 苦 功 。 必 能 作 出 新 的 成 果 ﹐ 必 將 大 有 利 于 提 高 全 黨 同 志 的 思 想 理 論 水 平 ﹐ 采 取 正 確 而 有 效 的 工 作 方 法 ﹐ 為 我 們 國 家 在 本 世 紀 最 后 二 十 年 中 的 偉 大 社 會 主 義 建 設 事 業 打 開 嶄 新 的 局 面 。

關 于 我 國 社 會 主 義 時 期 宗 教 問 題 的 基 本 觀 點 和 基 本 政 策

﹙ 一 九 八 二 年 三 月 ﹚

一

      宗 教 是 人 類 社 會 發 展 一 定 階 段 的 歷 史 現 象 ﹐ 有 它 發 生 ､ 發 展 和 消 亡 的 過 程 。 宗 教 信 仰 ﹐ 宗 教 感 情 ﹐ 以 及 同 這 種 信 仰 和 感 情 相 適 應 的 宗 教 儀 式 和 宗 教 組 織 ﹐ 都 是 社 會 的 歷 史 的 產 物 。 宗 教 觀 念 的 最 初 產 生 ﹐ 反 映 了 在 生 產 力 水 平 極 低 的 情 況 下 ﹐ 原 始 人 對 自 然 現 象 的 神 秘 感 。 進 到 階 級 社 會 以 后 ﹐ 宗 教 得 以 存 在 和 發 展 的 最 深 刻 的 社 會 根 源 ﹐ 就 在 于 人 們 受 這 種 社 會 的 盲 目 的 异 已 力 量 的 支 配 而 無 法 擺 脫 ﹐ 在 于 勞 動 者 對 于 剝 削 制 度 所 造 成 的 巨 大 苦 難 的 恐 懼 和 絕 望 ﹐ 在 于 剝 削 階 級 需 要 利 用 宗 教 作 為 麻 醉 和 控 制 群 眾 的 重 要 精 神 手 段 。 在 社 會 主 義 社 會 中 ﹐ 隨 著 剝 削 制 度 和 剝 削 階 級 的 消 滅 ﹐ 宗 教 存 在 的 階 級 根 源 已 經 基 本 消 失 。 但 是 ﹐ 由 于 人 們 意 識 的 發 展 總 是 落 后 于 社 會 存 在 ﹐ 舊 社 會 遺 留 下 來 的 舊 思 想 ､ 舊 習 慣 不 可 能 在 短 期 內 徹 底 消 除 ﹔ 由 于 社 會 生 產 力 的 極 大 提 高 ﹐ 物 質 財 富 的 極 大 豐 富 ﹐ 高 度 的 社 會 主 義 民 主 的 建 立 ﹐ 以 及 教 育 ､ 文 化 ､ 科 學 ､ 技 術 的 高 度 發 達 ﹐ 還 需 要 長 久 的 奮 斗 過 程 ﹔ 由 于 某 些 嚴 重 的 天 災 人 禍 所 帶 來 的 種 種 困 苦 ﹐ 還 不 可 能 在 短 期 內 徹 底 擺 脫 ﹔ 由 于 還 存 在 著 一 定 範 圍 的 階 級 斗 爭 和 復 雜 的 國 際 環 境 ﹐ 因 而 宗 教 在 社 會 主 義 社 會 一 部 分 人 中 的 影 響 ﹐ 也 就 不 可 避 免 地 還 會 長 期 存 在 。 在 人 類 歷 史 上 ﹐ 宗 教 終 究 是 要 消 亡 的 ﹐ 但 是 只 有 經 過 社 會 主 義 ､ 共 產 主 義 的 長 期 發 展 ﹐ 在 一 切 客 觀 條 件 具 備 的 時 候 ﹐ 才 會 自 然 消 亡 。 對 于 社 會 主 義 條 件 下 宗 教 問 題 的 長 期 性 ﹐ 全 黨 同 志 務 必 要 有 足 夠 的 清 醒 的 認 識 。 那 種 認 為 隨 著 社 會 主 義 制 度 的 建 立 和 經 濟 文 化 的 一 定 程 度 的 發 展 ﹐ 宗 教 就 會 很 快 消 亡 的 想 法 ﹐ 是 不 現 實 的 。 那 種 認 為 依 靠 行 政 命 令 或 其 他 強 制 手 段 ﹐ 可 以 一 舉 消 滅 宗 教 的 想 法 和 做 法 ﹐ 更 是 背 離 馬 克 思 主 義 關 于 宗 教 問 題 的 基 本 觀 點 的 ﹐ 是 完 全 錯 誤 和 非 常 有 害 的 。

二

      我 國 是 一 個 有 多 種 宗 教 的 國 家 。 在 我 國 ﹐ 佛 教 已 有 二 千 年 左 右 的 歷 史 ﹐ 道 教 有 一 千 七 百 多 年 的 歷 史 ﹐ 伊 期 蘭 教 有 一 千 三 百 多 年 的 歷 史 ﹐ 天 主 教 和 基 督 教 則 主 要 是 在 鴉 片 戰 爭 之 后 獲 得 了 較 大 的 發 展 。 信 教 的 群 眾 ﹐ 伊 斯 蘭 教 在 解 放 初 約 有 八 百 多 萬 人 ﹐ 現 在 約 有 一 千 多 萬 人 ﹙ 主 要 是 由 于 信 仰 伊 斯 蘭 教 的 十 個 少 數 民 族 人 口 的 增 加 ﹚ ﹔ 天 主 教 在 解 放 初 約 有 二 百 七 十 萬 人 ﹐ 現 在 約 有 三 百 多 萬 人 ﹔ 基 督 教 在 解 放 初 約 有 七 十 萬 人 ﹐ 現 在 約 有 三 百 萬 人 ﹔ 佛 教 ﹙ 包 括 喇 嘛 教 ﹚ 在 藏 ､ 蒙 ､ 傣 等 少 數 民 族 中 幾 乎 還 是 全 民 信 仰 的 宗 教 ﹐ 佛 教 和 道 教 在 漢 族 中 現 在 也 還 有 一 定 的 影 響 。 當 然 ﹐ 在 我 國 總 人 口 中 ﹐ 特 別 是 在 占 全 國 人 口 絕 大 多 數 的 漢 族 中 ﹐ 信 鬼 神 的 人 不 少 ﹐ 而 真 正 信 教 的 人 所 占 的 比 重 是 不 大 的 ﹔ 同 解 放 初 期 相 比 ﹐ 現 在 信 教 群 眾 的 絕 對 人 數 雖 然 有 所 增 加 ﹐ 而 在 全 國 總 人 口 中 的 比 重 則 又 進 一 步 有 所 降 低 。 但 是 必 須 充 分 地 估 計 到 ﹐ 宗 教 問 題 具 有 一 定 的 復 雜 性 。 在 舊 中 國 ﹐ 在 長 期 封 建 社 會 和 一 百 多 年 半 殖 民 地 半 封 建 社 會 中 ﹐ 總 的 說 來 ﹐ 我 國 各 種 宗 教 都 曾 經 被 統 治 階 級 控 制 和 利 用 ﹐ 起 過 重 大 的 消 極 作 用 。 國 內 封 建 地 主 階 級 ､ 領 主 階 級 以 及 反 動 軍 閥 和 官 僚 資 產 階 級 ﹐ 主 要 是 控 制 佛 教 ､ 道 教 和 伊 斯 蘭 教 的 領 導 權 ﹔ 后 來 的 外 國 殖 民 主 義 ､ 帝 國 主 義 勢 力 ﹐ 則 主 要 是 控 制 天 主 教 和 基 督 教 的 教 會 。 解 放 以 后 ﹐ 經 過 社 會 經 濟 制 度 的 深 刻 改 造 和 宗 教 制 度 的 重 大 改 革 ﹐ 我 國 宗 教 的 狀 況 已 經 起 了 根 本 的 變 化 ﹐ 宗 教 問 題 上 的 矛 盾 已 經 主 要 是 屬 于 人 民 內 部 的 矛 盾 ﹔ 但 是 宗 教 問 題 仍 將 在 一 定 範 圍 內 長 期 存 在 ﹐ 有 一 定 的 群 眾 性 ﹐ 在 許 多 地 方 同 民 族 問 題 交 織 在 一 起 ﹐ 還 受 到 某 些 階 級 斗 爭 和 國 際 復 雜 因 素 的 影 響 。 因 此 ﹐ 我 們 在 宗 教 問 題 上 能 否 處 理 得 當 ﹐ 對 于 國 家 安 定 和 民 族 團 結 ﹐ 對 于 發 展 國 際 交 往 和 抵 制 國 外 敵 對 勢 力 的 滲 透 ﹐ 對 于 社 會 主 義 物 質 文 明 和 精 神 文 明 的 建 設 ﹐ 仍 然 具 有 不 可 忽 視 的 重 要 意 義 。 這 就 要 求 我 們 各 級 黨 委 ﹐ 對 宗 教 問 題 ﹐ 一 定 要 采 取 如 列 寧 所 指 出 的 “ 特 別 慎 重 ” ､ “ 十 分 嚴 謹 ” 和 “ 周 密 考 慮 ” 的 態 度 。 夸 大 問 題 的 嚴 重 性 和 復 雜 性 ﹐ 張 皇 失 措 ﹐ 是 不 對 的 ﹔ 忽 視 實 際 問 題 的 存 在 和 復 雜 性 ﹐ 掉 以 輕 心 ﹐ 聽 之 任 之 ﹐ 也 是 不 對 的 。

三

      建 國 以 來 ﹐ 我 們 黨 對 宗 教 的 工 作 經 歷 了 一 段 曲 折 的 道 路 ﹐ 新 中 國 成 立 以 后 ﹐ 直 到 “ 文 化 大 革 命 ” 以 前 的 這 十 七 年 中 ﹐ 雖 然 也 有 一 些 重 要 失 誤 ﹐ 但 是 總 的 說 來 ﹐ 在 黨 中 央 正 確 方 針 政 策 指 引 下 ﹐ 黨 對 宗 教 的 工 作 取 得 了 重 大 的 成 就 。 我 們 清 除 了 教 會 中 的 帝 國 主 義 勢 力 ﹐ 推 行 了 獨 立 自 主 自 辦 教 會 和 “ 三 自 ” ﹙ 自 傳 ､ 自 治 ､ 自 養 ﹚ 的 正 確 方 針 ﹐ 使 天 主 教 ､ 革 督 教 由 帝 國 主 義 的 侵 略 工 具 變 為 中 國 教 徒 獨 立 自 主 自 辦 的 宗 教 事 業 。 我 們 廢 除 了 宗 教 封 建 特 權 和 壓 迫 剝 削 制 度 ﹐ 揭 露 和 打 擊 了 披 著 宗 教 外 衣 的 反 革 命 分 子 和 壞 分 子 ﹐ 使 佛 教 ､ 道 教 和 伊 斯 蘭 教 也 擺 脫 了 反 動 階 級 的 控 制 和 利 用 。 我 們 宣 布 和 實 行 了 宗 教 信 仰 自 由 的 政 策 ﹐ 使 廣 大 信 教 群 眾 不 僅 和 全 國 各 族 人 民 一 道 獲 得 政 治 上 和 經 濟 上 的 翻 身 解 放 ﹐ 而 且 開 始 享 受 了 宗 教 信 仰 自 由 的 權 利 。 我 們 對 宗 教 界 人 士 實 行 了 爭 取 ､ 團 結 ､ 教 育 的 方 針 ﹐ 團 結 了 宗 教 界 的 廣 大 愛 國 人 士 。 我 們 還 支 持 和 幫 助 宗 教 界 開 展 國 際 友 好 活 動 ﹐ 也 起 了 積 極 的 良 好 的 作 用 。 但 是 ﹐ 自 一 九 五 七 年 以 后 ﹐ 我 們 在 對 宗 教 的 工 作 中 的 “ 左 ” 的 錯 誤 逐 漸 滋 長 ﹐ 六 十 年 代 中 期 更 進 一 步 地 發 展 起 來 。 特 別 是 在 “ 文 化 大 革 命 ” 中 ﹐ 林 彪 ､ 江 青 反 革 命 集 團 別 有 用 心 地 利 用 這 種 “ 左 ” 的 錯 誤 ﹐ 肆 意 踐 踏 馬 克 思 列 寧 主 義 ､ 毛 澤 東 思 想 關 于 宗 教 問 題 的 科 學 理 論 ﹐ 全 槃 否 定 建 國 以 來 黨 對 宗 教 問 題 的 正 確 方 針 ﹐ 根 本 取 消 了 黨 對 宗 教 的 工 作 。 他 們 強 行 禁 止 信 教 群 眾 的 正 常 宗 教 生 活 ﹐ 把 宗 教 界 愛 國 人 士 以 至 一 般 信 教 群 眾 當 作 “ 專 政 對 象 ” ﹐ 在 宗 教 界 制 造 了 大 量 冤 假 錯 案 。 他 們 還 把 某 些 少 數 民 族 的 風 俗 習 慣 也 視 為 宗 教 迷 信 ﹐ 強 行 禁 止 ﹐ 個 別 地 方 甚 至 鎮 壓 信 教 群 眾 ﹐ 破 壞 民 族 團 結 。 他 們 在 宗 教 問 題 上 使 用 暴 力 ﹐ 結 果 卻 使 宗 教 活 動 在 秘 密 和 分 散 的 狀 態 下 得 到 某 些 發 展 ﹐ 少 數 反 革 命 分 子 和 壞 分 子 則 利 用 這 種 條 件 ﹐ 在 宗 教 活 動 掩 蓋 下 大 搞 違 法 犯 罪 活 動 和 反 革 命 破 壞 活 動 。

      粉 碎 江 青 反 革 命 集 團 以 后 ﹐ 特 別 是 黨 的 十 一 屆 三 中 全 會 以 后 ﹐ 黨 對 宗 教 問 題 的 正 確 方 針 和 政 策 逐 步 得 到 恢 復 。 我 們 在 貫 徹 落 實 宗 教 政 策 ﹐ 開 放 寺 觀 教 堂 或 宗 教 活 動 點 ﹐ 恢 復 愛 國 宗 教 組 織 活 動 ﹐ 爭 取 ､ 團 結 和 教 育 宗 教 界 人 士 ﹐ 加 強 信 教 的 和 不 信 教 的 各 族 人 民 之 間 的 團 結 ﹐ 平 反 冤 假 錯 案 ﹐ 以 及 開 展 宗 教 界 的 國 際 友 好 活 動 和 抵 制 外 國 宗 教 敵 對 勢 力 的 滲 透 等 方 面 ﹐ 做 了 大 量 的 工 作 ﹐ 取 得 了 顯 著 的 成 效 。 在 新 的 歷 史 時 期 中 ﹐ 黨 和 政 府 對 宗 教 的 工 作 的 基 本 任 務 ﹐ 就 是 要 堅 定 地 貫 徹 執 行 宗 教 信 仰 自 由 的 政 策 ﹐ 鞏 固 和 擴 大 各 民 族 宗 教 界 的 愛 國 政 治 聯 盟 ﹐ 加 強 對 他 們 的 愛 國 主 義 和 社 會 主 義 教 育 ﹐ 調 動 他 們 的 積 極 因 素 ﹐ 為 建 設 現 代 化 的 社 會 主 義 強 國 ﹐ 為 完 成 祖 國 統 一 大 業 ﹐ 為 反 對 霸 權 主 義 ､ 維 護 世 界 和 平 而 共 同 奮 斗 。 為 了 全 面 地 正 確 地 貫 徹 執 行 黨 的 宗 教 政 策 ﹐ 當 前 主 要 應 當 反 對 “ 左 ” 的 錯 誤 傾 向 ﹐ 同 時 也 要 注 意 防 止 和 克 服 放 任 自 流 的 錯 誤 傾 向 。 全 黨 同 志 ﹐ 各 級 黨 委 ﹐ 特 別 是 各 級 主 管 宗 教 工 作 的 部 門 ﹐ 應 當 認 真 地 總 結 和 吸 取 建 國 以 來 黨 對 宗 教 的 工 作 的 正 反 兩 個 方 面 的 歷 史 經 驗 ﹐ 進 一 步 認 識 和 掌 握 宗 教 發 生 ､ 發 展 和 消 亡 的 客 觀 規 律 ﹐ 克 服 一 切 困 難 和 阻 力 ﹐ 堅 定 不 移 地 把 黨 的 宗 教 政 策 放 到 馬 克 思 列 寧 主 義 ､ 毛 澤 東 思 想 的 科 學 軌 道 上 來 。

四

      尊 重 和 保 護 宗 教 信 仰 自 由 ﹐ 是 黨 對 宗 教 問 題 的 基 本 政 策 。 這 是 一 項 長 期 政 策 。 是 一 直 要 貫 徹 執 行 到 將 來 宗 教 自 然 消 亡 的 時 候 為 止 的 政 策 。 宗 教 信 仰 自 由 ﹐ 就 是 說 : 每 個 公 民 既 有 信 仰 宗 教 的 自 由 ﹐ 也 有 不 信 仰 宗 教 的 自 由 ﹔ 有 信 仰 這 種 宗 教 的 自 由 ﹐ 也 有 信 仰 那 種 宗 教 的 自 由 ﹔ 在 同 一 宗 教 里 面 ﹐ 有 信 仰 這 個 教 派 的 自 由 ﹐ 也 有 信 仰 那 個 教 派 的 自 由 ﹔ 有 過 去 不 信 教 而 現 在 信 教 的 自 由 ﹐ 也 有 過 去 信 教 而 現 在 不 信 教 的 自 由 。 我 們 共 產 黨 人 是 無 神 論 者 ﹐ 應 當 堅 持 不 懈 地 宣 傳 無 神 論 ﹐ 但 是 我 們 同 時 應 當 懂 得 ﹐ 對 待 人 們 的 思 想 問 題 ﹐ 對 待 精 神 世 界 的 問 題 ﹐ 包 括 對 待 宗 教 信 仰 的 問 題 ﹐ 用 簡 單 的 強 制 的 方 法 去 處 理 ﹐ 不 但 不 會 收 效 ﹐ 而 且 非 常 有 害 。 還 應 當 懂 得 ﹐ 在 現 階 段 ﹐ 信 教 群 眾 與 不 信 教 群 眾 在 思 想 信 仰 上 的 這 種 差 异 ﹐ 是 比 較 次 要 的 差 异 ﹐ 如 果 片 面 強 調 這 種 差 异 ﹐ 甚 至 把 它 提 到 首 要 地 位 ﹐ 歧 視 和 打 擊 信 教 群 眾 ﹐ 而 忽 視 和 抹 殺 信 教 群 眾 和 不 信 教 群 眾 在 政 治 上 ､ 經 濟 上 根 本 利 益 的 一 致 ﹐ 忘 掉 了 黨 的 基 本 任 務 是 團 結 全 體 人 民 ﹙ 包 括 廣 大 信 教 和 不 信 教 的 群 眾 ﹚ 為 建 設 現 代 化 的 社 會 主 義 強 國 而 共 同 奮 斗 ﹐ 那 就 只 能 增 加 信 教 群 眾 和 不 信 教 群 眾 之 間 的 隔 閡 ﹐ 并 且 刺 激 和 加 劇 宗 教 狂 熱 ﹐ 給 社 會 主 義 事 業 帶 來 嚴 重 的 惡 果 。 因 此 ﹐ 宗 教 信 仰 自 由 的 政 策 ﹐ 是 我 們 黨 根 據 馬 克 思 列 寧 主 義 理 論 所 制 定 的 ､ 真 正 符 合 人 民 利 益 的 唯 一 正 確 的 宗 教 政 策 。

      當 然 ﹐ 在 貫 徹 執 行 這 項 政 策 的 過 程 中 ﹐ 在 強 調 保 障 人 們 信 教 自 由 的 同 時 ﹐ 也 應 當 強 調 保 障 人 們 有 不 信 仰 宗 教 的 自 由 。 這 是 同 一 問 題 的 兩 個 不 可 缺 少 的 方 面 。 任 何 強 迫 不 信 教 的 人 信 教 的 行 為 ﹐ 如 同 強 迫 信 教 的 人 不 信 教 一 樣 ﹐ 都 是 侵 犯 別 人 的 信 仰 自 由 ﹐ 因 而 都 是 極 端 錯 誤 和 絕 對 不 能 容 許 的 。 保 障 信 教 自 由 ﹐ 不 但 不 應 防 礙 而 且 應 當 加 強 普 及 科 學 教 育 的 努 力 ﹐ 加 強 反 迷 信 的 宣 傳 。 還 應 當 強 調 指 出 ﹐ 宗 教 信 仰 自 由 的 政 策 的 實 質 ﹐ 就 是 要 使 宗 教 信 仰 問 題 成 為 公 民 個 人 自 由 選 擇 的 問 題 ﹐ 成 為 公 民 個 人 的 私 事 。 社 會 主 義 的 國 家 政 權 當 然 絕 不 能 被 用 來 推 行 某 種 宗 教 ﹐ 也 絕 不 能 被 用 來 禁 止 某 種 宗 教 ﹐ 只 要 它 是 正 常 的 宗 教 信 仰 和 宗 教 活 動 。 同 時 ﹐ 絕 不 允 許 宗 教 干 預 國 家 行 政 ､ 干 預 司 法 ､ 干 預 學 校 教 育 和 社 會 公 共 教 育 ﹐ 絕 不 允 許 強 迫 任 何 人 特 別 是 十 八 歲 以 下 少 年 兒 童 入 教 ､ 出 家 和 到 寺 廟 學 經 ﹐ 絕 不 允 許 恢 復 已 被 廢 除 的 宗 教 封 建 特 權 和 宗 教 壓 迫 剝 削 制 度 ﹐ 絕 不 允 許 利 用 宗 教 反 對 黨 的 領 導 和 社 會 主 義 制 度 ﹐ 破 壞 國 家 統 一 和 國 內 各 民 族 之 間 的 團 結 。

      總 之 ﹐ 使 全 體 信 教 和 不 信 教 的 群 眾 聯 合 起 來 ﹐ 把 他 們 的 意 志 和 力 量 集 中 到 建 設 現 代 化 的 社 會 主 義 強 國 這 個 共 同 目 標 上 來 ﹐ 這 是 我 們 貫 徹 執 行 宗 教 信 仰 自 由 政 策 ﹐ 處 理 一 切 宗 教 問 題 的 根 本 出 發 點 和 落 腳 點 。 任 何 背 離 這 個 基 點 的 言 論 和 行 動 ﹐ 都 是 錯 誤 的 ﹐ 都 應 當 受 到 黨 和 人 民 的 堅 決 抵 制 和 反 對 。

五

      爭 取 ､ 團 結 和 教 育 宗 教 界 人 士 首 先 是 各 種 宗 教 職 業 人 員 ﹐ 是 黨 對 宗 教 的 工 作 的 重 要 內 容 ﹐ 也 是 貫 徹 執 行 黨 的 宗 教 政 策 的 極 其 重 要 的 前 提 條 件 。 全 國 各 種 宗 教 職 業 人 員 ﹐ 現 在 總 共 約 有 五 萬 九 千 多 人 。 其 中 佛 教 的 僧 ､ 尼 ､ 喇 嘛 ﹐ 約 有 二 萬 七 千 多 人 ﹔ 道 教 的 道 士 ､ 道 姑 ､ 約 有 二 千 六 百 多 人 ﹔ 伊 斯 蘭 教 的 宗 教 職 業 人 員 ﹐ 約 有 二 萬 多 人 ﹔ 天 主 教 的 宗 教 職 業 人 員 ﹐ 約 有 三 千 四 百 多 人 ﹔ 基 督 教 的 教 牧 人 員 ﹐ 約 有 五 千 九 百 多 人 。 由 于 多 年 的 自 然 淘 汰 ﹐ 現 有 的 宗 教 職 業 人 員 已 經 比 解 放 初 期 減 少 很 多 。 他 們 的 出 身 ､ 經 歷 ､ 信 仰 和 思 想 政 治 情 況 各 不 相 同 ﹐ 但 是 總 的 說 來 ﹐ 其 中 絕 大 多 數 是 愛 國 的 ､ 守 法 的 和 擁 護 社 會 主 義 制 度 的 ﹔ 反 對 憲 法 ､ 反 對 社 會 主 義 甚 至 里 通 外 國 的 反 革 命 分 子 和 壞 分 子 ﹐ 只 是 極 少 數 。 宗 教 職 業 人 員 中 的 許 多 人 ﹐ 不 但 同 信 教 群 眾 在 精 神 上 有 密 切 的 聯 系 ﹐ 對 群 眾 的 精 神 生 活 有 不 可 忽 視 的 重 要 影 響 ﹔ 而 且 還 在 履 行 宗 教 職 務 的 形 式 下 ﹐ 進 行 著 許 多 服 務 性 勞 動 和 社 會 公 益 方 面 的 工 作 ﹐ 例 如 維 護 寺 觀 教 堂 和 宗 教 文 物 ﹐ 從 事 農 業 耕 作 和 造 林 護 林 ﹐ 以 及 進 行 宗 教 學 術 研 究 等 等 。 因 此 ﹐ 對 于 一 切 宗 教 界 人 士 ﹐ 首 先 是 各 種 宗 教 職 業 人 員 ﹐ 一 定 要 予 以 應 有 的 重 視 ﹐ 團 結 他 們 ﹐ 關 心 他 們 ﹐ 幫 助 他 們 進 步 。 必 須 堅 持 不 懈 地 和 耐 心 地 對 他 們 進 行 愛 國 守 法 ､ 擁 護 社 會 主 義 ､ 擁 護 祖 國 統 一 和 民 族 團 結 的 教 育 ﹐ 在 天 主 教 和 基 督 教 中 還 要 加 強 獨 立 自 主 ､ 自 辦 教 會 的 教 育 。 必 須 妥 善 地 安 置 宗 教 職 業 人 員 的 生 活 ﹐ 認 真 落 實 有 關 政 策 ﹐ 特 別 是 對 于 其 中 的 知 名 人 士 和 知 識 分 子 ﹐ 更 應 當 盡 快 落 實 政 策 ﹐ 給 以 適 當 的 待 遇 。 必 須 對 宗 教 界 人 士 和 信 教 群 眾 中 的 尚 未 平 反 的 冤 假 錯 案 ﹐ 抓 緊 復 查 ﹐ 實 事 求 是 地 予 以 平 反 ﹐ 特 別 是 那 些 后 果 嚴 重 的 重 大 冤 假 錯 案 ﹐ 更 應 抓 緊 ﹐ 限 期 解 決 。 必 須 在 各 種 宗 教 中 培 養 一 大 批 熱 受 祖 國 ﹐ 接 受 黨 和 政 府 的 領 導 ﹐ 堅 持 走 社 會 主 義 道 路 ﹐ 維 護 祖 國 統 一 和 民 族 團 結 ﹐ 又 有 宗 教 學 識 ﹐ 并 能 聯 系 信 教 群 眾 的 代 表 人 物 。 還 必 須 根 據 宗 教 界 人 士 的 不 同 情 況 和 特 長 ﹐ 分 別 組 織 他 們 參 加 力 所 能 及 的 生 產 勞 動 ﹐ 社 會 服 務 ､ 宗 教 學 術 研 究 ﹐ 愛 國 的 社 會 政 治 活 動 和 國 際 友 好 往 來 ﹐ 以 調 動 他 們 的 積 極 因 素 為 社 會 主 義 現 代 化 建 事 業 服 務 。

      此 外 ﹐ 對 于 刑 滿 釋 放 或 勞 改 期 滿 就 業 的 原 宗 教 職 業 者 ﹐ 以 及 未 經 宗 教 團 體 認 可 的 從 事 宗 教 職 業 活 動 的 人 ﹐ 則 應 當 根 據 現 實 表 現 ﹐ 區 別 對 待 。 其 中 政 治 上 確 實 表 現 好 ﹐ 愛 國 守 法 ﹐ 并 且 確 有 宗 教 學 識 的 ﹐ 經 愛 國 宗 教 組 織 審 查 同 意 ﹐ 可 以 履 行 宗 教 職 務 ﹔ 其 余 的 人 ﹐ 另 給 生 活 出 路 。

      在 世 界 觀 上 ﹐ 馬 克 思 主 義 同 任 何 有 神 論 都 是 對 立 的 ﹔ 但 是 在 政 治 行 動 上 ﹐ 馬 克 思 主 義 者 和 愛 國 的 宗 教 信 徒 卻 完 全 可 以 而 且 必 須 結 成 為 社 會 主 義 現 代 化 建 設 共 同 奮 斗 的 統 一 戰 線 。 這 種 統 一 戰 線 ﹐ 應 當 成 為 黨 在 社 會 主 義 時 期 所 領 導 的 規 模 廣 大 的 愛 國 統 一 戰 線 的 一 個 重 要 的 組 成 部 分 。

六

      合 理 安 排 宗 教 活 動 的 場 所 ﹐ 是 落 實 黨 的 宗 教 政 策 ﹐ 使 宗 教 活 動 正 常 化 的 重 要 物 質 條 件 。 全 國 各 種 宗 教 的 活 動 場 所 ﹐ 解 放 初 總 共 約 有 十 萬 多 所 ﹐ 現 在 連 同 寺 觀 教 堂 ､ 簡 易 活 動 點 和 教 徒 自 行 建 立 的 活 動 場 所 合 計 在 內 ﹐ 約 有 三 萬 多 所 。 當 前 的 問 題 是 ﹐ 必 須 根 據 不 同 情 況 ﹐ 采 取 有 效 措 施 ﹐ 進 一 步 合 理 地 安 排 宗 教 活 動 的 場 所 。 在 部 分 大 ､ 中 城 市 ﹐ 在 歷 史 上 有 名 的 宗 教 活 動 勝 地 ﹐ 在 教 徒 聚 居 的 地 方 ﹐ 特 別 是 在 少 數 民 族 地 區 ﹐ 應 當 有 計 劃 有 步 驟 地 恢 復 一 些 寺 觀 教 堂 。 國 內 外 有 重 大 影 響 的 和 有 重 大 文 物 價 值 的 著 名 寺 觀 教 堂 ﹐ 應 當 根 據 條 件 ﹐ 盡 可 能 地 逐 步 恢 復 。 在 教 徒 較 少 ﹐ 影 響 不 大 ﹐ 而 寺 觀 教 堂 又 已 拆 毀 的 地 方 ﹐ 則 應 按 照 因 教 制 宜 ､ 因 陋 就 簡 ､ 便 利 群 眾 生 產 和 生 活 的 原 則 ﹐ 經 過 同 信 教 群 眾 和 宗 教 界 人 士 協 商 ﹐ 在 教 徒 自 願 的 基 礎 上 ﹐ 指 定 若 干 簡 易 宗 教 活 動 點 。 在 恢 復 宗 教 活 動 場 所 的 過 程 中 ﹐ 除 政 府 批 準 撥 款 的 以 外 ﹐ 不 得 動 用 國 家 和 集 體 的 財 物 修 建 寺 觀 教 堂 ﹐ 尤 其 要 注 意 防 止 在 農 村 濫 修 廟 宇 。 信 教 群 眾 自 發 籌 款 修 建 ﹐ 也 要 加 以 疏 導 ﹐ 盡 可 能 少 建 ﹐ 更 不 要 大 興 土 木 ﹐ 以 免 大 量 耗 費 人 力 物 力 財 力 ﹐ 妨 礙 社 會 主 義 的 物 質 文 明 和 精 神 文 明 的 建 設 。 當 然 ﹐ 已 經 建 成 的 ﹐ 也 不 要 拆 毀 ﹐ 遺 留 問 題 應 同 信 教 群 眾 和 宗 教 界 人 士 充 分 協 商 ﹐ 根 據 實 際 情 況 妥 善 解 決 。

      在 宗 教 活 動 場 所 內 以 及 按 宗 教 習 慣 在 教 徒 自 己 家 里 進 行 的 一 切 正 常 的 宗 教 活 動 ﹐ 如 拜 佛 ､ 誦 經 ､ 燒 香 ､ 禮 拜 ､ 祈 禱 ､ 講 經 ､ 講 道 ､ 彌 撒 ､ 受 洗 ､ 受 戒 ､ 封 齋 ､ 過 宗 教 節 日 ､ 終 傅 ､ 追 思 等 等 ﹐ 都 由 宗 教 組 織 和 宗 教 信 徒 自 理 ﹐ 受 法 律 保 護 ﹐ 任 何 人 不 得 加 以 干 涉 。 經 政 府 主 管 部 門 批 準 ﹐ 寺 觀 教 堂 還 可 以 經 售 一 定 數 量 的 宗 教 書 刊 ､ 宗 教 用 品 和 宗 教 藝 術 品 。 關 于 基 督 教 徒 在 家 里 聚 會 舉 行 宗 教 活 動 ﹐ 原 則 上 不 應 允 許 ﹐ 但 也 不 要 硬 性 制 止 ﹐ 而 應 該 經 過 愛 國 宗 教 人 員 進 行 工 作 ﹐ 說 服 信 教 群 眾 ﹐ 另 作 適 當 安 排 。

      一 切 宗 教 活 動 場 所 ﹐ 都 在 政 府 宗 教 事 務 部 門 的 行 政 領 導 之 下 ﹐ 由 宗 教 組 織 和 宗 教 職 業 人 員 負 責 管 理 。 對 于 宗 教 活 動 的 時 間 ､ 規 模 和 次 數 ﹐ 宗 教 組 織 應 當 加 以 安 排 ﹐ 避 免 妨 礙 社 會 秩 序 ､ 生 產 秩 序 和 工 作 秩 序 。 任 何 人 都 不 應 當 到 宗 教 場 所 進 行 無 神 論 的 宣 傳 ﹐ 或 者 在 信 教 群 眾 中 發 動 有 神 還 是 無 神 的 辯 論 ﹔ 但 是 任 何 宗 教 組 織 和 教 徒 也 不 應 當 在 宗 教 活 動 場 所 以 外 布 道 ､ 傳 教 ﹐ 宣 傳 有 神 論 ﹐ 或 者 散 發 宗 教 傳 單 和 其 他 未 經 政 府 主 管 部 門 批 準 出 版 發 行 的 宗 教 書 刊 。 為 了 保 證 宗 教 活 動 的 進 一 步 正 常 化 ﹐ 國 家 今 后 還 將 按 照 法 律 程 序 ﹐ 經 過 同 宗 教 界 代 表 人 士 充 分 協 商 ﹐ 制 訂 切 實 可 行 的 宗 教 法 規 。

      名 山 勝 地 的 重 要 寺 觀 教 堂 ﹐ 不 僅 是 宗 教 活 動 場 所 ﹐ 而 且 是 具 有 重 大 歷 史 文 物 價 值 的 文 化 設 施 。 對 這 類 寺 觀 教 堂 ﹐ 一 定 要 責 成 有 關 的 宗 教 組 織 和 宗 教 職 業 人 員 ﹐ 精 心 加 以 維 護 ﹐ 使 文 物 得 到 良 好 保 管 ﹐ 建 築 得 到 妥 善 維 修 ﹐ 環 境 得 到 充 分 保 護 ﹐ 使 之 成 為 清 潔 幽 靜 ､ 環 境 優 美 的 游 覽 勝 地 。 寺 觀 教 堂 所 得 的 布 施 收 入 ﹐ 在 政 府 主 管 部 門 和 宗 教 組 織 的 指 導 下 ﹐ 應 當 主 要 用 于 這 些 方 面 ﹐ 并 可 提 取 一 部 分 ﹐ 用 以 獎 勵 在 這 些 方 面 作 出 較 好 成 績 的 宗 教 職 業 人 員 。

七

      充 分 發 揮 愛 國 宗 教 組 織 的 作 用 ﹐ 是 落 實 宗 教 政 策 ﹐ 使 宗 教 活 動 正 常 化 的 重 要 組 織 保 證 。 全 國 性 愛 國 宗 教 組 織 共 有 八 個 ﹐ 即 中 國 佛 教 協 會 ､ 中 國 道 教 協 會 ､ 中 國 伊 斯 蘭 教 協 會 ､ 中 國 天 主 教 愛 國 會 ､ 中 國 天 主 教 教 務 委 員 會 ､ 中 國 天 主 教 主 教 團 ､ 中 國 基 督 教 “ 三 自 ” 愛 國 運 動 委 員 會 和 中 國 基 督 教 協 會 。 此 外 還 有 若 干 宗 教 性 社 會 團 體 和 地 方 組 織 。 各 級 愛 國 宗 教 組 織 的 基 本 任 務 ﹐ 是 協 助 黨 和 政 府 貫 徹 執 行 宗 教 信 仰 自 由 的 政 策 ﹐ 幫 助 廣 大 信 教 群 眾 和 宗 教 界 人 士 不 斷 提 高 愛 國 主 義 和 社 會 主 義 的 覺 悟 ﹐ 代 表 宗 教 界 的 合 法 權 益 ﹐ 組 織 正 常 的 宗 教 活 動 ﹐ 辦 好 教 務 。 一 切 愛 國 宗 教 組 織 都 應 當 接 受 黨 和 政 府 的 領 導 ﹐ 黨 和 政 府 的 干 部 也 應 當 善 于 支 持 和 幫 助 宗 教 自 己 解 決 自 己 的 問 題 ﹐ 而 不 要 包 辦 代 替 。 只 有 這 樣 ﹐ 才 能 充 分 發 揮 愛 國 宗 教 組 織 的 積 極 性 和 應 有 的 作 用 ﹐ 使 它 們 在 憲 法 和 法 律 的 範 圍 內 主 動 地 開 展 有 益 的 工 作 ﹐ 真 正 成 為 有 積 極 影 響 的 宗 教 團 體 ﹐ 成 為 黨 和 政 府 爭 取 ､ 團 結 和 教 育 宗 教 界 人 士 的 橋 梁 。

      此 外 ﹐ 為 了 妥 善 解 決 各 種 宗 教 實 行 自 辦 自 養 的 所 需 經 費 ﹐ 還 必 須 認 真 落 實 有 關 各 種 宗 教 的 房 產 和 房 租 收 入 的 政 策 規 定 。 至 于 教 徒 的 捐 獻 和 布 施 ﹐ 凡 屬 自 願 少 量 捐 助 的 ﹐ 不 必 加 以 干 涉 ﹔ 但 是 應 當 說 服 宗 教 職 業 人 員 不 得 私 人 占 有 寺 觀 教 堂 的 宗 教 收 入 ﹐ 并 且 禁 止 任 何 攤 派 勒 捐 的 行 為 。

八

      有 計 劃 地 培 養 和 教 育 年 輕 一 代 的 愛 國 宗 教 職 業 人 員 ﹐ 對 我 國 宗 教 組 織 的 將 來 面 貌 具 有 決 定 的 意 義 。 我 們 不 僅 應 當 繼 續 爭 取 ､ 團 結 和 教 育 一 切 現 有 的 宗 教 界 人 士 ﹐ 而 且 應 當 幫 助 各 種 宗 教 組 織 辦 好 宗 教 院 校 ﹐ 培 養 好 新 的 宗 教 職 業 人 員 。 宗 教 院 校 的 任 務 ﹐ 是 造 就 一 支 政 治 上 熱 愛 祖 國 ﹐ 擁 護 黨 的 領 導 和 社 會 主 義 制 度 ﹐ 又 有 相 當 宗 教 學 識 的 年 輕 宗 教 職 業 人 員 隊 伍 。 宗 教 院 校 應 當 從 那 些 正 直 的 ､ 愛 國 的 ､ 願 意 安 心 從 事 宗 教 職 業 和 有 一 定 文 化 水 平 的 青 年 當 中 ﹐ 招 考 學 員 ﹐ 而 不 要 勉 強 招 收 那 些 不 願 從 事 此 項 職 業 且 又 缺 少 必 要 的 文 化 基 礎 的 人 們 。 原 有 的 年 輕 宗 教 職 業 人 員 ﹐ 不 適 合 從 事 宗 教 職 業 的 ﹐ 可 以 調 出 。

      一 切 年 輕 的 宗 教 職 業 人 員 ﹐ 都 要 不 斷 提 高 愛 國 主 義 和 社 會 主 義 的 覺 悟 ﹐ 努 力 提 高 文 化 水 平 和 宗 教 學 識 ﹐ 忠 實 地 執 行 黨 的 宗 教 政 策 。 他 們 應 當 尊 重 一 切 正 直 的 愛 國 的 年 老 宗 教 職 業 人 員 ﹐ 認 真 學 習 這 些 老 年 宗 教 職 業 人 員 的 長 處 ﹔ 而 一 切 正 直 的 愛 國 的 年 老 宗 教 職 業 人 員 ﹐ 也 應 當 愛 護 年 輕 的 宗 教 職 業 人 員 。 這 樣 ﹐ 年 輕 的 愛 國 宗 教 職 業 人 員 ﹐ 同 原 有 的 宗 教 界 愛 國 進 步 分 子 相 結 合 ﹐ 將 成 為 在 我 們 黨 領 導 下 ﹐ 保 證 我 國 宗 教 組 織 按 照 正 確 方 向 活 動 的 骨 干 力 量 。

九

      我 們 黨 宣 布 和 實 行 宗 教 信 仰 自 由 的 政 策 ﹐ 這 當 然 不 是 說 共 產 黨 員 可 以 自 由 信 奉 宗 教 。 黨 的 宗 教 信 仰 自 由 的 政 策 ﹐ 是 對 我 國 公 民 來 說 的 ﹐ 并 不 適 用 于 共 產 黨 員 。 一 個 共 產 黨 員 ﹐ 不 同 于 一 般 公 民 ﹐ 而 是 馬 克 思 主 義 政 黨 的 成 員 ﹐ 毫 無 疑 問 地 應 當 是 無 神 論 者 ﹐ 而 不 應 當 是 有 神 論 者 。 我 們 黨 曾 經 多 次 作 出 明 確 規 定 : 共 產 黨 員 不 得 信 仰 宗 教 ﹐ 不 得 參 加 宗 教 活 動 ﹐ 長 期 堅 持 不 改 的 要 勸 其 退 黨 。 這 個 規 定 是 完 全 正 確 的 ﹐ 就 全 黨 來 說 ﹐ 今 后 仍 然 應 當 堅 決 貫 徹 執 行 。 現 在 的 問 題 是 ﹐ 在 那 些 基 本 上 是 全 民 信 教 的 少 數 民 族 當 中 ﹐ 這 項 規 定 的 執 行 ﹐ 需 要 按 照 實 際 情 況 ﹐ 采 取 適 當 步 驟 ﹐ 不 宜 簡 單 從 事 。

      必 須 看 到 ﹐ 這 類 少 數 民 族 中 的 共 產 黨 員 ﹐ 還 有 相 當 一 部 分 人 雖 然 忠 實 執 行 黨 的 路 線 ﹐ 積 極 為 黨 工 作 ﹐ 服 從 黨 的 紀 律 ﹐ 但 還 不 能 完 全 擺 脫 宗 教 影 響 。 對 這 一 部 分 同 志 ﹐ 各 級 黨 組 織 不 應 當 簡 單 地 加 以 拋 棄 ﹐ 而 應 當 在 充 分 發 揮 他 們 的 政 治 積 極 性 的 同 時 ﹐ 進 行 耐 心 ﹐ 細 致 的 思 想 工 作 ﹐ 幫 助 他 們 逐 步 樹 立 辯 證 唯 物 主 義 和 歷 史 唯 物 主 義 的 世 界 觀 ﹐ 逐 步 擺 脫 宗 教 思 想 的 束 縛 。 當 然 ﹐ 在 新 發 展 黨 員 時 ﹐ 必 須 注 意 嚴 格 掌 握 ﹐ 凡 屬 篤 信 宗 教 和 有 濃 厚 宗 教 感 情 的 ﹐ 不 要 勉 強 吸 收 。 至 于 極 少 數 表 現 極 端 惡 劣 的 黨 員 ﹐ 他 們 不 但 信 奉 宗 教 ﹐ 而 且 參 與 煽 動 宗 教 狂 熱 ﹐ 甚 至 參 與 利 用 宗 教 狂 熱 來 反 對 四 項 基 本 原 則 ﹐ 反 對 黨 的 路 線 ､ 方 針 和 政 策 ﹐ 破 壞 國 家 統 一 和 國 內 各 民 族 的 團 結 ﹐ 這 種 人 已 經 完 全 喪 失 了 共 產 黨 員 的 根 本 立 場 。 經 過 批 評 教 育 ﹐ 如 果 仍 然 堅 持 錯 誤 立 場 ﹐ 或 者 陽 奉 陰 違 ﹐ 那 就 應 當 堅 決 地 把 他 們 清 除 出 黨 ﹔ 有 違 法 犯 罪 行 為 的 ﹐ 還 應 當 追 究 法 律 責 任 。

      在 基 本 上 全 民 信 教 的 少 數 民 族 當 中 ﹐ 生 活 在 基 層 的 共 產 黨 員 ﹐ 即 使 已 經 擺 脫 宗 教 信 仰 ﹐ 但 是 如 果 拒 絕 參 加 任 何 含 有 某 些 宗 教 色 彩 和 傳 統 的 婚 喪 儀 式 和 群 眾 性 節 日 活 動 ﹐ 則 勢 必 脫 離 群 眾 ﹐ 把 自 己 孤 立 起 來 ﹐ 因 此 ﹐ 在 這 些 民 族 中 執 行 共 產 黨 員 不 參 加 宗 教 活 動 的 規 定 時 ﹐ 也 應 當 按 照 具 體 情 況 ﹐ 區 別 對 待 ﹐ 以 利 于 聯 系 群 眾 。 這 些 民 族 中 的 許 多 傳 統 婚 喪 儀 式 和 群 眾 性 節 日 活 動 ﹐ 雖 然 含 有 某 些 宗 教 色 彩 和 宗 教 傳 統 ﹐ 但 是 實 質 上 已 經 成 為 民 族 風 俗 習 慣 的 組 成 部 分 。 我 們 的 同 志 ﹐ 特 別 是 生 活 在 基 層 的 共 產 黨 員 ﹐ 既 要 在 思 想 上 同 宗 教 信 仰 劃 清 界 限 ﹐ 又 要 在 生 活 中 適 當 尊 重 和 隨 順 民 族 的 風 俗 習 慣 。 這 當 然 不 是 說 ﹐ 對 于 那 些 不 利 于 群 眾 生 產 ､ 生 活 和 身 心 健 康 的 風 俗 習 慣 ﹐ 也 不 應 當 依 據 本 民 族 大 多 數 人 的 意 願 ﹐ 進 行 適 當 的 改 革 ﹔ 但 是 不 加 分 析 地 把 民 族 風 習 同 宗 教 活 動 混 為 一 談 ﹐ 是 不 妥 當 的 ﹐ 是 不 利 于 民 族 團 結 和 正 確 處 理 宗 教 問 題 的 。

      全 黨 同 志 應 當 深 刻 認 識 ﹐ 我 國 是 一 個 多 民 族 的 社 會 主 義 國 家 。 在 宗 教 同 民 族 的 關 系 問 題 上 ﹐ 各 個 民 族 和 各 種 宗 教 有 不 同 的 情 況 。 有 些 少 數 民 族 基 本 上 全 民 信 仰 某 一 種 宗 教 ﹐ 如 伊 斯 蘭 教 和 喇 嘛 教 ﹐ 那 里 的 宗 教 問 題 和 民 族 問 題 往 往 交 織 在 一 起 ﹔ 但 在 漢 族 中 ﹐ 佛 教 ､ 道 教 ､ 天 主 教 和 基 督 教 則 同 民 族 問 題 基 本 上 沒 有 聯 系 。 因 此 ﹐ 我 們 一 定 要 善 于 具 體 地 分 析 各 個 民 族 和 各 種 宗 教 的 不 同 的 情 況 ﹐ 善 于 體 察 民 族 問 題 與 宗 教 問 題 的 區 別 和 聯 系 ﹐ 并 且 正 確 地 加 以 處 理 。 一 定 要 警 惕 和 反 對 任 何 利 用 宗 教 狂 熱 來 分 裂 人 民 ﹐ 破 壞 各 民 族 之 間 團 結 的 言 論 和 行 動 。 在 領 導 中 國 這 樣 一 個 多 民 族 大 國 進 行 社 會 主 義 現 代 化 建 設 的 偉 大 斗 爭 中 ﹐ 我 們 黨 如 果 不 能 清 醒 而 又 堅 定 地 掌 握 這 一 方 面 的 問 題 ﹐ 我 們 就 不 能 很 好 地 團 結 各 族 人 民 共 同 前 進 。

十

      堅 決 保 障 一 切 正 常 的 宗 教 活 動 ﹐ 同 時 就 意 味 著 要 堅 決 打 擊 一 切 在 宗 教 外 衣 掩 蓋 下 的 違 法 犯 罪 活 動 和 反 革 命 破 壞 活 動 ﹐ 以 及 各 種 不 屬 于 宗 教 範 圍 的 ﹐ 危 害 國 家 利 益 和 人 民 生 命 財 產 的 迷 信 活 動 。 對 于 披 著 宗 教 外 衣 的 反 革 命 分 子 和 其 他 刑 事 犯 罪 分 子 ﹐ 必 須 依 法 給 以 嚴 厲 的 制 裁 。 對 于 那 些 刑 滿 釋 放 的 原 宗 教 職 業 者 而 又 繼 續 從 事 破 壞 活 動 的 ﹐ 應 當 依 法 從 重 論 處 。 已 被 取 締 的 一 切 反 動 會 道 門 和 神 漢 ､ 巫 婆 ﹐ 一 律 不 準 恢 復 活 動 。 凡 妖 言 惑 眾 ､ 騙 錢 害 人 者 ﹐ 一 律 嚴 加 取 締 ﹐ 并 且 繩 之 以 法 。 黨 政 機 關 干 部 利 用 這 類 違 法 活 動 斂 財 牟 利 的 ﹐ 更 必 須 嚴 加 處 置 。 此 外 ﹐ 對 于 一 切 以 看 相 ､ 算 命 ､ 看 風 水 等 為 業 的 人 員 ﹐ 應 當 教 育 ､ 規 勸 和 幫 助 他 們 勞 動 謀 生 ､ 自 食 其 力 ﹐ 不 要 再 從 事 這 類 利 用 迷 信 騙 人 的 活 動 ﹐ 如 不 遵 守 ﹐ 也 應 當 依 法 取 締 。

      在 依 法 處 理 混 在 宗 教 隊 伍 中 的 各 種 現 行 反 革 命 分 子 和 刑 事 犯 罪 分 子 的 時 候 ﹐ 各 級 黨 委 和 政 府 有 關 部 門 一 定 要 十 分 注 意 抓 緊 輿 論 工 作 。 要 用 確 鑿 的 事 實 ﹐ 充 分 地 揭 露 這 些 壞 人 是 如 何 利 用 宗 教 進 行 破 壞 活 動 的 ﹔ 并 且 注 意 劃 清 正 常 宗 教 活 動 同 違 法 犯 罪 活 動 的 界 限 ﹐ 明 確 指 出 打 擊 違 法 犯 罪 活 動 ﹐ 決 不 是 打 擊 而 恰 恰 是 保 護 正 常 宗 教 活 動 。 只 有 這 樣 ﹐ 才 能 更 好 地 爭 取 ､ 團 結 和 教 育 廣 大 信 教 群 眾 ﹐ 實 現 宗 教 活 動 的 正 常 化 。

十 一

      在 我 國 宗 教 中 占 有 重 要 地 位 的 佛 教 ､ 伊 斯 蘭 教 ､ 天 主 教 和 基 督 教 ﹐ 同 時 也 是 在 國 際 上 占 有 重 要 地 位 的 幾 大 宗 教 。 天 主 教 ､ 基 督 教 在 歐 洲 ､ 北 美 ､ 拉 丁 美 洲 和 其 他 地 區 ﹐ 佛 教 在 日 本 和 東 南 亞 ﹐ 伊 斯 蘭 教 在 亞 非 幾 十 個 國 家 中 ﹐ 都 有 廣 泛 的 社 會 影 響 ﹐ 其 中 有 的 還 在 一 些 國 家 中 被 奉 為 國 教 。 當 前 ﹐ 隨 著 我 國 國 際 交 往 的 日 益 擴 大 ﹐ 宗 教 界 的 對 外 聯 系 也 日 益 發 展 ﹐ 對 于 擴 大 我 國 的 政 治 影 響 具 有 重 要 的 意 義 。 但 是 與 此 同 時 ﹐ 國 際 宗 教 反 動 勢 力 ﹐ 特 別 是 帝 國 主 義 宗 教 勢 力 ﹐ 包 括 羅 馬 教 廷 和 基 督 教 的 “ 差 會 ” ﹐ 也 力 圖 利 用 各 種 機 會 ﹐ 進 行 滲 透 活 動 ﹐ “ 重 返 中 國 大 陸 ” 。 我 們 的 方 針 ﹐ 就 是 既 要 積 極 開 展 宗 教 方 面 的 國 際 友 好 往 來 ﹐ 又 要 堅 決 抵 制 外 國 宗 教 中 的 一 切 敵 對 勢 力 的 滲 透 。

      按 照 黨 的 這 個 方 針 ﹐ 我 國 宗 教 界 可 以 而 且 應 當 同 各 國 宗 教 界 人 士 進 行 互 相 訪 問 ﹐ 友 好 往 來 ﹐ 開 展 宗 教 學 術 文 化 的 交 流 ﹔ 但 是 在 所 有 這 些 交 往 當 中 ﹐ 一 定 要 堅 持 獨 立 自 主 ､ 自 辦 教 會 的 原 則 ﹐ 堅 決 抵 制 國 際 宗 教 反 動 勢 力 重 新 控 制 我 國 宗 教 的 企 圖 ﹐ 堅 決 拒 絕 任 何 外 國 宗 教 組 織 ﹙ 包 括 它 們 所 控 制 的 機 構 ﹚ 用 任 何 方 式 來 我 國 傳 教 ﹐ 或 者 大 量 偷 運 和 散 發 宗 教 宣 傳 材 料 。

      要 教 育 各 宗 教 團 體 和 個 人 ﹐ 不 得 以 任 何 方 式 向 外 國 宗 教 團 體 和 宗 教 人 士 索 要 財 物 。 外 國 宗 教 組 織 提 供 的 津 貼 和 辦 教 經 費 ﹐ 我 國 一 切 宗 教 團 體 和 宗 教 界 人 士 個 人 以 及 其 他 團 體 和 個 人 都 不 應 當 接 受 。 至 于 按 照 宗 教 習 慣 ﹐ 外 國 宗 教 徒 和 國 外 僑 胞 ､ 港 澳 同 胞 在 我 境 內 對 寺 觀 教 堂 給 予 布 施 或 奉 獻 ﹐ 寺 觀 教 堂 可 以 接 受 ﹔ 但 是 如 系 大 宗 捐 獻 布 施 ﹐ 即 使 可 以 肯 定 捐 獻 者 純 屬 出 于 宗 教 熱 忱 而 不 附 帶 任 何 條 件 ﹐ 仍 須 經 過 省 ､ 市 ､ 自 治 區 人 民 政 府 或 中 央 主 管 部 門 批 準 ﹐ 方 可 由 宗 教 團 體 出 面 接 受 。

      應 當 提 起 高 度 的 警 覺 ﹐ 嚴 密 注 視 外 國 宗 教 敵 對 勢 力 在 我 國 建 立 地 下 教 會 和 其 他 非 法 組 織 ﹐ 在 宗 教 外 衣 掩 蓋 下 進 行 間 諜 破 壞 活 動 的 情 況 ﹐ 并 給 以 堅 決 的 打 擊 。 當 然 ﹐ 這 種 打 擊 ﹐ 必 須 是 經 過 嚴 密 偵 察 ﹐ 掌 握 確 鑿 證 據 ﹐ 并 且 選 擇 有 利 時 機 ﹐ 按 照 法 律 程 序 來 進 行 ﹐ 而 不 要 魯 莽 從 事 。

      在 獨 立 自 主 的 基 礎 上 發 展 宗 教 方 面 的 對 外 友 好 關 系 ﹐ 是 我 們 面 臨 的 一 個 新 課 題 。 做 好 這 一 方 面 工 作 的 根 本 基 礎 ﹐ 就 在 于 按 照 中 央 的 正 確 方 針 和 政 策 ﹐ 切 實 地 處 理 好 國 內 的 宗 教 問 題 ﹐ 加 強 對 于 世 界 宗 教 的 歷 史 和 現 狀 的 調 查 研 究 ﹐ 努 力 培 養 能 夠 從 事 宗 教 方 面 的 國 際 活 動 的 人 才 。 事 實 已 經 反 復 證 明 ﹐ 國 內 的 事 情 辦 好 了 ﹐ 一 切 外 國 宗 教 敵 對 勢 力 就 沒 有 或 很 少 有 可 乘 之 機 ﹐ 宗 教 方 面 的 國 際 交 往 就 可 以 更 加 健 康 和 順 暢 地 獲 得 進 展 ﹐ 發 揮 它 的 應 有 的 積 極 作 用 。

十 二

      加 強 黨 的 領 導 ﹐ 是 處 理 好 宗 教 問 題 的 根 本 保 證 。 黨 對 宗 教 的 工 作 是 黨 的 統 戰 工 作 和 群 眾 工 作 的 重 要 組 成 部 分 ﹐ 涉 及 社 會 生 活 的 許 多 方 面 。 這 就 要 求 我 們 各 級 黨 委 ﹐ 一 定 要 有 力 地 指 導 和 組 織 一 切 有 關 部 門 ﹐ 包 括 統 戰 部 門 ﹐ 宗 教 事 務 部 門 ﹐ 民 族 事 務 部 門 ﹐ 政 法 部 門 ﹐ 宣 傳 ､ 文 化 ､ 教 育 ､ 科 技 ､ 衛 生 部 門 ﹐ 以 及 工 會 ､ 共 青 團 ､ 婦 聯 等 人 民 團 體 ﹐ 統 一 思 想 ﹐ 統 一 認 識 ﹐ 統 一 政 策 ﹐ 并 且 分 工 負 責 ﹐ 密 切 配 合 ﹐ 把 這 項 重 要 工 作 切 實 掌 握 起 來 ﹐ 堅 持 不 懈 地 認 真 做 好 。

      必 須 健 全 和 加 強 政 府 主 管 宗 教 事 務 的 機 構 ﹐ 并 且 使 一 切 從 事 這 一 方 面 工 作 的 干 部 ﹐ 系 統 地 學 習 馬 克 思 主 義 關 于 宗 教 的 理 論 ﹐ 深 入 理 解 黨 對 宗 教 問 題 的 基 本 觀 點 和 基 本 政 策 ﹐ 密 切 地 聯 系 信 教 群 眾 ﹐ 同 宗 教 界 人 士 平 等 協 商 ､ 合 作 共 事 。

      用 馬 克 思 主 義 立 場 ､ 觀 點 ､ 方 法 對 宗 教 問 題 進 行 科 學 研 究 ﹐ 是 黨 的 理 論 工 作 的 一 個 重 要 組 成 部 分 。 用 馬 克 思 主 義 哲 學 批 判 唯 心 論 ﹙ 包 括 有 神 論 ﹚ ﹐ 向 人 民 群 眾 特 別 是 廣 大 青 少 年 進 行 辯 證 唯 物 論 和 歷 史 唯 物 論 的 科 學 世 界 觀 ﹙ 包 括 無 神 論 ﹚ 的 教 育 ﹐ 加 強 有 關 自 然 現 象 ､ 社 會 進 化 和 人 的 生 老 病 死 ､ 吉 凶 禍 福 的 科 學 文 化 知 識 的 宣 傳 ﹐ 是 黨 在 宣 傳 戰 線 上 的 重 要 任 務 之 一 。 建 設 一 支 用 馬 克 思 主 義 武 裝 起 來 的 宗 教 理 論 研 究 工 作 隊 伍 ﹐ 努 力 辦 好 用 馬 克 思 主 義 研 究 宗 教 問 題 的 研 究 機 構 和 大 學 的 有 關 專 業 ﹐ 是 黨 的 理 論 隊 伍 建 設 的 一 個 不 可 缺 少 的 重 要 方 面 。 當 然 ﹐ 在 報 刊 上 公 開 發 表 涉 及 宗 教 問 題 的 文 章 ﹐ 要 采 取 慎 重 態 度 ﹐ 不 要 違 背 現 行 宗 教 政 策 ﹐ 傷 害 信 教 群 眾 的 宗 教 感 情 。 學 術 界 要 尊 重 宗 教 界 的 思 想 信 仰 ﹐ 宗 教 界 也 要 尊 重 學 術 界 對 于 馬 克 思 主 義 的 宗 教 理 論 的 研 究 和 宣 傳 活 動 。

      中 央 再 一 次 地 強 調 指 出 ﹐ 全 黨 同 志 一 定 要 清 醒 地 理 解 ﹐ 黨 的 宗 教 政 策 ﹐ 決 不 是 臨 時 性 的 權 宜 之 計 ﹐ 而 是 建 立 在 馬 克 思 列 寧 主 義 ､ 毛 澤 東 思 想 的 科 學 理 論 基 礎 之 上 的 ﹐ 以 團 結 全 國 各 族 人 民 共 同 建 設 社 會 主 義 現 代 化 強 國 為 目 標 的 戰 略 規 定 。 在 社 會 主 義 條 件 下 ﹐ 解 決 宗 教 問 題 的 唯 一 正 確 的 根 本 途 徑 ﹐ 只 能 是 在 保 障 宗 教 信 仰 自 由 的 前 提 下 ﹐ 通 過 社 會 主 義 的 經 濟 ､ 文 化 和 科 學 技 術 事 業 的 逐 步 發 展 ﹐ 通 過 社 會 主 義 物 質 文 明 和 精 神 文 明 的 逐 步 發 展 ﹐ 逐 步 地 消 除 宗 教 得 以 存 在 的 社 會 根 源 和 認 識 根 源 。 這 樣 一 個 偉 大 事 業 ﹐ 當 然 不 是 短 時 間 內 ﹐ 也 不 是 一 代 ､ 兩 代 ､ 三 代 人 的 時 間 內 ﹐ 所 能 成 就 的 。 這 就 是 說 ﹐ 只 有 經 過 很 長 的 歷 史 時 期 ﹐ 經 過 若 干 代 人 ﹐ 包 括 廣 大 信 教 不 信 教 的 人 民 群 眾 的 共 同 奮 斗 ﹐ 才 能 成 就 。 到 那 時 候 ﹐ 中 國 人 民 將 在 中 國 這 塊 土 地 上 ﹐ 徹 底 地 擺 脫 任 何 貧 困 ､ 愚 昧 和 精 神 空 虛 的 狀 態 ﹐ 而 造 成 一 個 物 質 文 明 和 精 神 文 明 高 度 發 達 的 ､ 站 在 人 類 前 列 的 光 明 世 界 。 到 那 時 候 ﹐ 我 們 國 家 的 絕 大 多 數 公 民 ﹐ 都 將 能 夠 自 覺 地 以 科 學 的 態 度 對 待 世 界 ﹐ 對 待 人 生 ﹐ 而 再 也 不 需 要 向 虛 幻 的 神 的 世 界 去 尋 求 精 神 的 寄 托 。 這 就 是 馬 克 思 ､ 恩 格 斯 所 說 的 全 部 社 會 生 活 都 處 于 人 的 有 意 識 有 計 劃 的 控 制 之 下 ﹐ 擺 脫 一 切 异 己 力 量 支 配 的 時 代 ﹐ 也 就 是 毛 澤 東 同 志 所 說 的 人 們 自 覺 地 改 造 自 己 和 改 造 世 界 的 時 代 。 只 有 進 入 這 樣 的 時 代 ﹐ 現 實 世 界 的 各 種 宗 教 反 映 才 會 最 后 消 失 。 我 們 全 黨 要 一 代 接 著 一 代 地 ﹐ 為 實 現 這 個 光 輝 前 景 而 努 力 奮 斗 。

《 新 時 期 宗 教 工 作 文 獻 選 編 》 第 53 頁 ﹐ 宗 教 文 化 出 版 社 ﹐ 1995 年


歷屆中國天主教全國代表大會(1949以後)

第一屆代表會議

    1957年7月15日-8月2日舉行，出席會議的代表共241（因病因事請假四人），代表著300多萬天主教徒。會上成立了"中國天主教友愛國會"，選出了1名總主教、10名主教及150名委員，通過了中國天主教友愛國會章程及進一步開展反帝愛國運動的決議，強調，中國天主教會必須實行獨立自主，徹底割斷同梵蒂岡教廷在政治上和經濟上的聯系，反對梵蒂岡教廷利用宗教干涉我國內政、侵犯我國主權的活動。

第二屆代表會議

    1962年1月5日-19日在北京舉行。出席的代表共256人，會議聽取了主席皮漱石作的中國天教愛國會四年來的工作及今后任務的報告，通過了"中國天主教愛國會第二屆代表會議決議"。確定了天主教愛國會的任務是：全心全意接受中國共產黨的領導，堅決擺脫羅馬教廷的控制，徹底實現獨立自主辦教會的任務。會議修改了中國天主教愛國會章程，選舉產生了第二屆委員會，皮漱石當選為主席。

第三屆代表會議

    1980年5月21日-30日在北京舉行，出席的代表190多名。會議修訂了中國天主教愛國會章程，通過了《告全國天主教神長教友書》和《告台灣天主教神長教友書》，確定今后的主要任務是：團結神長教友積極參加社會主義現代化建設，堅持獨立自主、自辦教會的方針，反對任何外來勢力干涉和控制我國教會，協助人民政府貫徹宗教信仰自由政策，對神長教友進行愛國守法教育。
    會議選舉產生了第三屆委員會，宗懷德當選為主席。

第四屆代表會議

    1986年11月29日在北京舉行。出席會議的代表有278名。會議選舉產生了第四屆委員會，宗懷德當選為主席。

第五屆代表會議

    1992年9月15日-19日在北京舉行。會議號召全國天主教信教群眾，繼續高舉愛國主義旗幟、堅定不移地執行獨立自主自辦教會的方針，進一步發揚愛國愛教的光榮傳統，為把我國建設成為社會主義現代化國家，為祖國的統一和世界的和平作出更大貢獻。會議通過了《中國天主教主教團章程》，修改了《中國天主教愛國會章程》。會議還通過了調整中國天主教全國組織機構的決議，決定將原有的3個組織調整為中國天主教主教團和中國天主教愛國會。


中國天主教愛國會

第六屆委員會（１９９８年１月選出）

主席：傅鐵山　fu tieshan

歷任主席：皮漱石、宗懷德、傅鐵山。

[簡介]　　中國天主教愛國會是中國天主教神長教友組成的愛國愛教的群眾團體，１９５７年７月在北京成立。原名中國天主教教友愛國會，后改今稱。宗旨是團結全國神長教友，在中國共產黨和人民政府領導下，發揚愛國主義精神，遵守國家政策法令，積極參加祖國社會主義現代化建設，促進與國際天主教人士的友好往來，反對帝國主義、霸權主義，保衛世界和平，并協助政府貫徹宗教信仰自由政策。最高機構為中國天主教愛國會代表會議，全國會議每四年召開一次。會址設在北京。

歷屆委員會名單：

第五屆委員會（１９９２年９月選出）
主席：宗懷德（已故）　zong huaide
      副主席：楊高堅　yang gaojian
      傅鐵山　fu tieshan
      湯履道　tang ludao

第四屆委員會（１９８６年１１月選出）
主席：宗懷德　joseph zong huaide
副主席：董光清　dong guangqing
        蔡體遠　cai tiyuan
        傅鐵山　fu tieshan

第三屆委員會（１９８０年５月選出）
主席：宗懷德
副主席：張家樹　李德培　曹道生　楊高堅
        涂世華　傅鐵山　王良佑　湯履道

第二屆委員會
主席： 皮漱石

第一屆委員會
主席：皮漱石

歷屆代表大會：

第一屆代表會議
    １９５７年７月１５日─８月２日舉行，出席會議的代表共２４１（因病因事請假四人），代表著３００多萬天主教徒。會上成立了“中國天主教友愛國會”，選出了１名總主教、１０名主教及１５０名委員，通過了中國天主教友愛國會章程及進一步開展反帝愛國運動的決議，強調，中國天主教會必須實行獨立自主，徹底割斷同梵蒂岡教廷在政治上和經濟上的聯系，反對梵蒂岡教廷利用宗教干涉我國內政、侵犯我國主權的活動。

第二屆代表會議
    １９６２年１月５日─１９日在北京舉行。出席的代表共２５６人，會議聽取了主席皮漱石作的中國天教愛國會四年來的工作及今后任務的報告，通過了“中國天主教愛國會第二屆代表會議決議”。確定了天主教愛國會的任務是：全心全意接受中國共產黨的領導，堅決擺脫羅馬教廷的控制，徹底實現獨立自主辦教會的任務。會議修改了中國天主教愛國會章程，選舉產生了第二屆委員會，皮漱石當選為主席。

第三屆代表會議
    １９８０年５月２１日─３０日在北京舉行，出席的代表１９０多名。會議修訂了中國天主教愛國會章程，通過了《告全國天主教神長教友書》和《告台灣天主教神長教友書》，確定今后的主要任務是：團結神長教友積極參加社會主義現代化建設，堅持獨立自主、自辦教會的方針，反對任何外來勢力干涉和控制我國教會，協助人民政府貫徹宗教信仰自由政策，對神長教友進行愛國守法教育。
    會議選舉產生了第三屆委員會，宗懷德當選為主席。

第四屆代表會議
    １９８６年１１月２９日在北京舉行。出席會議的代表有２７８名。會議選舉產生了第四屆委員會，宗懷德當選為主席。

第五屆代表會議
    １９９２年９月１５日─１９日在北京舉行。會議號召全國天主教信教群眾，繼續高舉愛國主義旗幟、堅定不移地執行獨立自主自辦教會的方針，進一步發揚愛國愛教的光榮傳統，為把我國建設成為社會主義現代化國家，為祖國的統一和世界的和平作出更大貢獻。會議通過了《中國天主教主教團章程》，修改了《中國天主教愛國會章程》。會議還通過了調整中國天主教全國組織機構的決議，決定將原有的３個組織調整為中國天主教主教團和中國天主教愛國會。


中華人民共和國宗教活動場所管理條例

宗教活動場所管理條例

中華人民共和國國務院令

（第１４５號）

現發布《宗教活動場所管理條例》，自發布之日起施行。

總理 李鵬

一九九四年一月三十一日

宗教活動場所管理條例

第一條 為了保護正常的宗教活動，維護宗教活動場所的合法權益，有利于對宗教活動場所的管理，根據憲法，制定本條例。

第二條 本條例所稱宗教活動場所，是指開展宗教活動的寺院、宮觀、清真寺、教堂及其他固定處所。

設立宗教活動場所，必須進行登記。登記辦法由國務院宗教事務部門制定。

第三條 宗教活動場所由該場所的管理組織自主管理，其合法權益和該場所內正常的宗教活動受法律保護，任何組織和個人不得侵犯和干預。

第四條 宗教活動場所應當建立管理制度。在宗教活動場所進行宗教活動，應當遵守法律、法規。任何人不得利用宗教活動場所進行破壞國家統一、民族團結、社會安定、損害公民身體健康和妨礙國家教育制度的活動。

宗教活動場所不受境外組織和個人的支配。

第五條 宗教活動場所的常住人員和外來暫住人員，應當遵守國家戶籍管理的規定。

第六條 宗教活動場所可以接受信教群眾自愿捐獻的布施、奉獻、乜貼。

宗教活動場所接受境外宗教組織和個人的捐贈，按照國家有關規定辦理。

第七條 在宗教活動場所內，宗教活動場所管理組織可以按照國家有關規定經營銷售宗教用品、宗教藝朮品和宗教書刊。

第八條 宗教活動場所的財產和收入由該場所的管理組織管理和使用，其他任何單位和個人不得占有或者無償調用。

第九條 宗教活動場所終止、合并，應當向原登記機關備案，其財產按照國家有關規定處理。

第十條 宗教活動場所管理、使用的土地、山林、房屋等，由該場所的管理組織或者其所屬的宗教團體按照國家有關規定領取証書。

國家征用宗教活動場所管理、使用的土地、山林、房屋等，按照《中華人民共和國土地管理法》和國家其他有關規定辦理。

第十一條 有關單位和個人在宗教活動場所管理的范圍內改建或者新建建筑物，設立商業、服務業網點或者舉辦陳列、展覽，拍攝電影電視片等活動，必須征得該宗教活動場所管理組織和縣級以上人民政府宗教事務部門的同意后，再到有關部門辦理手續。

第十二條 被列為文物保護單位或者位于風景名勝區內的宗教活動場所，應當按照有關法律、法規的規定，管理、保護文物和保護環境，并接受有關部門的指導、監督。

第十三條 縣級以上人民政府宗教事務部門對本條例的執行情況進行指導、監督。

第十四條 宗教活動場所違反本條例規定的，縣級以上人民政府宗教事務部門可以根據情節輕重，給予警告、停止活動、撤銷登記的處罰﹔情節特別嚴重的，提請同級人民政府依法予以取締。

第十五條 違反本條例規定，構成違反治安管理行為的，由公安機關依照《中華人民共和國治安管理處罰條例》有關規定處罰﹔構成犯罪的，由司法機關依法追究刑事責任。

第十六條 當事人對行政處理決定不服的，可以依照有關法律、法規的規定，申請行政復議或者提起行政訴訟。

第十七條 違反本條例規定，侵犯宗教活動場所合法權益的，由縣級以上人民政府宗教事務部門提請同級人民政府責令停止侵權活動﹔造成經濟損失的，應當依法賠償損失。

第十八條 省、自治區、直轄市人民政府可以根據本條例，結合本地實際情況，制定實施辦法。

第十九條 本條例由國務院宗教事務部門負責解釋。

第二十條 本條例自公布之日起施行。


い地チ㎝瓣挂ず瓣﹙毙笆恨瞶砏﹚

い地チ㎝瓣瓣叭皘

材⒊⒊腹

瞷祇ガい地チ㎝瓣挂ず瓣﹙毙笆恨瞶砏﹚
祇ガぇら癬琁︽

羆瞶 腜

るら

い地チ㎝瓣挂ず瓣﹙毙笆恨瞶砏﹚

材兵 玂毁い地チ㎝瓣挂ず瓣﹙毙獺ヵパ蝴臔穦そ痲沮舅猭﹚セ砏﹚

材兵 い地チ㎝瓣碙い瓣挂ず瓣﹙毙獺ヵパ玂臔瓣﹙毙よい瓣﹙毙秈︽ね┕ㄓ㎝ゅて厩ズユ瑈笆

材兵 瓣い瓣挂ず皘甤芠睲痷毙绑单﹙毙笆初┮把﹙毙笆竒獀跋烈カ﹙毙刮砰淋叫瓣い瓣﹙毙笆初┮量竒量笵

材兵 瓣郡チ現┎﹙毙ㄆ叭场粄初┮羭︽瓣把﹙毙笆

材き兵 瓣い瓣挂ず淋叫い瓣﹙毙毙戮ㄤ羭︽瑍搂盉搂府搂㎝笵初猭穦单﹙毙祸Α

材せ兵 瓣秈い瓣瓣挂拟盿セノ﹙毙珇﹙毙钩珇㎝ㄤ﹙毙ノ珇拟盿禬セノ﹙毙珇﹙毙钩珇㎝ㄤ﹙毙ノ珇挂酚い瓣闽Τ闽砏﹚快瞶

窽ゎ拟盿Τ甡い瓣穦そ痲ず甧﹙毙珇㎝﹙毙钩珇挂

材兵 瓣い瓣挂ず┷Μ蚌緄﹙毙毙戮痙厩┪い瓣﹙毙皘痙厩㎝量厩酚い瓣Τ闽砏﹚快瞶

材兵 瓣い瓣挂ず秈︽﹙毙笆莱讽宽い瓣猭猭砏ぃ眔い瓣挂ずΘミ﹙毙舱麓砞ミ﹙毙快ㄆ诀篶砞ミ﹙毙笆初┮┪秨快﹙毙皘ぃ眔い瓣そチい祇甶毙畕〆ヴ﹙毙毙戮㎝秈︽ㄤ肚毙笆

材兵 瓣笻はセ砏﹚秈︽﹙毙笆郡チ現┎﹙毙ㄆ叭场㎝ㄤΤ闽场莱讽ぉ腢ゎ篶Θ笻は瓣挂挂恨瞶︽┪獀恨瞶︽パそ诀闽ㄌ猭秈︽矪籃篶Θデ竜パ猭诀闽ㄌ猭發╯ㄆ砫ヴ

材兵 瓣舱麓い地チ㎝瓣挂ず﹙毙笆続ノセ砏﹚

材兵 勾﹡瓣い瓣そチい瓣挂ず芖﹡チ嘲翠緿﹡チず秈︽﹙毙笆把酚セ砏﹚磅︽

材兵 セ砏﹚パ瓣叭皘﹙毙ㄆ叭场璽砫秆睦

材兵 セ砏﹚祇ガぇら癬琁︽

呼


OFFICIAL COMMON STATEMENT

By the Lutheran World Federation and the Catholic Church

1. On the basis of the agreements reached in the Joint Declaration regarding the doctrine of Justification, the Lutheran World Federation and the Catholic Church declare together: "The understanding of the doctrine of justification set forth in this Declaration shows that a consensus in basic truths of the doctrine of justification exists between Lutherans and Catholics" (JD 40). On the basis of this consensus the Lutheran World Federation and the Catholic Church declare together: "The teaching of the Lutheran churches presented in this Declaration does not fall under the condemnations from the Council of Trent. The condemnations in the Lutheran Confessions do not apply to the teaching of the Roman Catholic Church presented in this Declaration" (JD 41).

2. With reference to the Resolution on the Joint Declaration by the Council of the Lutheran World Federation of 16 June 1998 and the response to the Joint Declaration by the Catholic Church of 25 June 1998 and to the questions raised by both of them, the annexed statement (called "Annex") further substantiates the consensus reached in the Joint Declaration; thus it becomes clear that the earlier mutual doctrinal condemnations do not apply to the teaching of the dialogue partners as presented in the Joint Declaration.

3. The two partners in dialogue are committed to continued and deepened study of the biblical foundations of the doctrine of justification. They will also seek further common understanding of the doctrine of justification, also beyond what is dealt with in the Joint Declaration and the annexed substantiating statement. Based on the consensus reached, continued dialogue is required specifically on the issues mentioned especially in the Joint Declaration itself (JD 43) as requiring further clarification, in order to reach full church communion, a unity in diversity, in which remaining differences would be "reconciled" and no longer have a divisive force. Lutherans and Catholics will continue their efforts ecumenically in their common witness to interpret the message of justification in language relevant for human beings today, and with reference both to individual and social concerns of our times.

By this act of signing The Catholic Church and The Lutheran World Federation confirm the Joint Declaration on the Doctrine of Justification in its entirety.

--------------------------------------------------------

ANNEX To the Common Statement

1. The following elucidations underline the consensus reached in the Joint Declaration on the Doctrine of Justification (JD) regarding basic truths of justification; thus it becomes clear that the mutual condemnations of former times do not apply to the Catholic and Lutheran doctrines of justification as they are presented in the Joint Declaration.

2. "Together we confess: By grace alone, in faith in Christ's saving work and not because of any merit on our part, we are accepted by God and receive the Holy Spirit, who renews our hearts while equipping and calling us to good works" (JD 15).

A) "We confess together that God forgives sin by grace and at the same time frees human beings from sin's enslaving power (...)" (JD 22). Justification is forgiveness of sins and being made righteous, through which God "imparts the gift of new life in Christ" (JD 22). "Since we are justified by faith, we have peace with God" (Rom 5:1). We are "called children of God; and that is what we are" (1 Jn 3:1). We are truly and inwardly renewed by the action of the Holy Spirit, remaining always dependent on his work in us. "So if anyone is in Christ, there is a new creation: everything old has passed away; see, everything has become new!" (2 Cor 5:17). The justified do not remain sinners in this sense. Yet we would be wrong were we to say that we are without sin (1 Jn 1:8-10, cf. JD 28). "All of us make many mistakes" (Jas 3:2). "Who is aware of his unwitting sins? Cleanse me of many secret faults" (Ps 19:12). And when we pray, we can only say, like the tax collector, "God, be merciful to me, a sinner" (Lk 18:13). This is expressed in a variety of ways in our liturgies. Together we hear the exhortation "Therefore, do not let sin exercise dominion in your mortal bodies, to make you obey their passions" (Rom 6:12). This recalls to us the persisting danger which comes from the power of sin and its action in Christians. To this extent, Lutherans and Catholics can together understand the Christian as simul justus et peccator, despite their different approaches to this subject as expressed in JD 29-30.

B) The concept of "concupiscence" is used in different senses on the Catholic and Lutheran sides. In the Lutheran Confessional writings concupiscence is understood as the self-seeking desire of the human being which in light of the Law, spiritually understood, is regarded as sin. In the Catholic understanding concupiscence is an inclination, remaining in human beings even after baptism, which comes from sin and presses towards sin. Despite the differences involved here, it can be recognized from a Lutheran perspective that desire can become the opening through which sin attacks. Due to the power of sin the entire human being carries the tendency to oppose God. This tendency, according to both Lutheran and Catholic conception, "does not correspond to God's original design for humanity" (JD 30) . Sin has a personal character and, as such, leads to separation from God. It is the selfish desire of the old person and the lack of trust and love toward God. The reality of salvation in baptism and the peril from the power of sin can be expressed in such a way that, on the one hand, the forgiveness of sins and renewal of humanity in Christ by baptism is emphasised and, on the other hand, it can be seen that the justified also "are continuously exposed to the power of sin still pressing its attacks (cf. Rom 6: 12-14) and are not exempt from a lifelong struggle against the contradiction to God (...)" (JD 28).

C) Justification takes place "by grace alone" (JD 15 and 16), by faith alone, the person is justified "apart from works" (Rom 3:28, cf. JD 25). "Grace creates faith not only when faith begins in a person but as long as faith lasts" (Thomas Aquinas, S. Th II/II 4, 4 ad 3). The working of God's grace does not exclude human action: God effects everything, the willing and the achievement, therefore we are called to strive (cf. Phil 2:12 ff.). "As soon as the Holy Spirit has initiated his work of regeneration and renewal in us through the Word and the holy sacraments, it is certain that we can and must cooperate by the power of the Holy Spirit ..." (The Formula of Concord, FC SD II, 64f; BSLK 897, 37ff).

D) Grace as fellowship of the justified with God in faith, hope and love is always received from the salvific and creative work of God (cf. JD 27). But it is nevertheless the responsibility of the justified not to waste this grace but to live in it. The exhortation to do good works is the exhortation to practice the faith (cf. BSLK 197,45). The good works of the justified "should be done in order to confirm their call, that is, lest they fall from their call by sinning again" (Apol. XX,13, BSLK 316,18-24; with reference to 2 Pet. 1:10. Cf. also FC SD IV,33; BSLK 948,9-23). In this sense Lutherans and Catholics can understand together what is said about the "preservation of grace" in JD 38 and 39. Certainly, "whatever in the justified precedes or follows the free gift of faith is neither the basis of justification nor merits it" (JD 25).

E) By justification we are unconditionally brought into communion with God. This includes the promise of eternal life: "If we have been united with him in a death like his, we will certainly be united with him in a resurrection like his" (Rom 6:5, cf. Jn 3:36, Rom 8:17). In the final judgement, the justified will be judged also on their works (cf. Mt 16:27; 25:31-46; Rom 2:16; 14:12; 1 Cor 3:8; 2 Cor 5:10, etc.). We face a judgement in which God's gracious sentence will approve anything in our life and action that corresponds to his will. However, everything in our life that is wrong will be uncovered and will not enter eternal life. The Formula of Concord also states: "It is God's will and express command that believers should do good works which the Holy Spirit works in them, and God is willing to be pleased with them for Christ's sake and he promises to reward them gloriously in this and in the future life" (FC SD IV,38). Any reward is a reward of grace, on which we have no claim.

3) The doctrine of justification is measure or touchstone for the Christian faith. No teaching may contradict this criterion. In this sense, the doctrine of justification is an "indispensable criterion which constantly serves to orient all the teaching and practice of our churches to Christ" (JD 18). As such, it has its truth and specific meaning within the overall context of the Church's fundamental Trinitarian confession of faith. We "share the goal of confessing Christ in all things, who is to be trusted above all things as the one Mediator (1 Tim 2:5-6) through whom God in the Holy Spirit gives himself and pours out his renewing gifts" (JD 18).

4) The Response of the Catholic Church does not intend to put in question the authority of Lutheran Synods or of the Lutheran World Federation. The Catholic Church and the Lutheran World Federation began the dialogue and have taken it forward as partners with equal rights ("par cum pari"). Notwithstanding different conceptions of authority in the Church, each partner respects the other partner's ordered process of reaching doctrinal decisions.


CARDINAL CASSIDY'S PRESENTATION

The Joint Declaration on the Doctrine of Justification Lutheran World Federation and the Catholic Church

1. In June of last year, both the Lutheran World Federation and the Catholic Church officially responded to the Joint Declaration on the Doctrine of Justification that had been prepared by the Joint Lutheran-Catholic Dialogue Commission. Following two distinct processes of reception, both the Lutheran World Federation and the Catholic Church were able to declare that a consensus had indeed been reached in the Joint Declaration "in basic truths of the doctrine of justification".

2. In making this statement, both the Catholic Church and the Lutheran World Federation indicated some aspects of the doctrine of justification that required further study. The "Clarifications" of the Catholic Church, however, seemed in the view of the Lutheran partner to leave some doubt as to the nature and the extent of the approval of the Joint Declaration on the part of the Catholic partner. This resulted in a number of statements being made even in the press and a sense of disappointment by both partners.

3. The Secretary-General of the Lutheran World Federation and myself, in consultation with those responsible with us for pursuing this matter, set about finding a way in which to affirm the consensus reached and overcome the doubts that had arisen.

4. The document that we are making public today is the fruit of those discussions. It consists of two parts: an Official Common Statement by the Lutheran World Federation and the Catholic Church to be signed together with the Joint Declaration on the Doctrine of Justification and an Annex.

5. The Official Common Statement explains clearly and unequivocally just what the two partners understand by their act of signing the Joint Declaration. The two partners declare together: �

that a consensus has indeed been reached in basic truths of the doctrine of justification as set forth in the Joint Declaration and on the basis of this consensus they declare together "The teaching of the Lutheran churches presented in this Declaration does not fall under the condemnations of the Council of Trent. The condemnations in the Lutheran Confessions do not apply to the teachings of the Roman Catholic Church presented in this Declaration"; �

with reference to the questions raised by the responses to the Joint Declaration, the Statement explains that the attached Annex "further substantiates the consensus reached in the Joint Declaration and thus it becomes clear that the earlier mutual condemnations do not apply to the teaching of the dialogue partners as presented in the Joint Declaration"; �

In the third paragraph, the Statement sets out future work that the two partners intend to pursue: "continued and deepened study of the biblical foundations of the doctrine of justification", which did not seem to have been given sufficient attention in the Joint Declaration; "to seek further common understanding of the doctrine of justification, also beyond what is dealt with in the Joint Declaration and in the annexed substantiating statement". Some of these issues are mentioned in the Joint Declaration itself (JD 43) as requiring further clarification in order to reach full church communion. Finally, the two partners declare that they "will continue their efforts ecumenically in their common witness to interpret the message of justification in language relevant for human beings today, and with reference both to individual and social concerns of our times".

6. The Annex, as I have stated, "further substantiates the consensus reached in the Joint Declaration". In brief, it takes up those questions that were causing some uncertainty on the part of one or other of the two partners and without altering the Joint Declaration, removes that uncertainty. A study of the questions raised by the two dialogue partners in their respective responses, side by side with the Official Common Statement and its Annex will show how those questions have been dealt with to the satisfaction of both partners.

7. On the Catholic side, the Official Common Statement and the Annex have been approved by the Pontifical Council for Promoting Christian Unity and by the Congregation for the Doctrine of Faith. His Holiness Pope John Paul II has been informed accordingly and has given his blessing for the signing of the Joint Declaration on the Doctrine of Justification, together with the Official Common Statement with its attached Annex on the date and in the place to be decided by the two partners.


天主教會內的禮儀

摘自：李尚義譯，合一中的教會:大公主義前導，民八十五年二月初版，光啟出版社

最早期的基督教會有四種主要的傳統，或稱禮儀（Rite），反映 出由耶路撒冷向外發展的方向。四種傳統便是：羅馬、安提約基雅、 亞歷山大里亞，及拜占庭 (即君士坦丁堡) 四種。從安提約基雅，基 督宗教傳入亞美尼亞，即今日的伊拉克，所以加上亞美尼亞及加色丁 禮儀。

這些禮儀，除了羅馬禮儀外，都有東方的特色。例如在語言上、 對聖人聖女的敬禮上、瞻禮的慶祝上、聖事的施行上，均依照個別傳 統的習慣。例如聖洗及堅振同時施行、領聖體時同領聖血，或是將祝 聖後的麵餅 (聖體) 沾在祝聖後的酒 (聖血) 一同領受。禮儀因此是 指基督徒的全面生活，包括著崇拜、教會法、靈修及神學的體系。

「禮儀」這個名詞在這裡是有綜合性使用的意義的。東方人士比 較上是採用「教會」字眼而不用「禮儀」二字。「東方禮天主教會」 ，包含這個意思；但這名稱對東正教會來說有冒犯性，原因是東方禮 天主教會自視本身是天主教會而不是「羅馬」天主教會。

羅馬傳統

拉丁禮儀是西方傳統的主要禮儀。在拉丁禮儀內，其他尚有四種 較小的禮儀，即盎博羅削 (意大利．米蘭)、 莫薩拉碧 ( Mozarabic) ( 西班牙．托利多 ) 、斯拉夫及加利亞(法國．里昂) 。

拉丁禮儀以羅馬為中心，向西歐及西方世界擴展。以前禮儀語言 是拉丁語，現今採用當地語言。百分之九十八的羅馬天主教信徒是屬 於拉丁禮儀的。

安提約基雅傳統

這個傳統共有三種禮儀：馬朗、敘利亞及馬蘭加拉。

馬朗禮儀特別恭敬聖馬朗 (St．Maroon) 、聖查普 (St．Chabel) 。根源來自黎巴嫩，禮儀上的語言有阿拉伯語、阿拉美語及英語。他 們的宗主教定居黎巴嫩。

敘利亞 (西部) 禮儀特別恭敬聖愛弗冷、厄里亞，和安提約基雅 的依納爵。禮儀用阿拉美語及阿拉伯語。敘利亞禮儀信眾散居中東地 區，有部份移民至美洲。他們的宗主教在黎巴嫩定居。

印度的馬蘭加拉禮儀採用馬來也藍語。

東敘利亞 (加色丁) 傳統

這個傳統內有兩種禮儀 : 加色丁禮儀及馬拉巴禮儀。

加色丁禮儀用於伊拉克，禮儀用阿拉美語。由基督宗教帶入的聖 人有聖多默、亞戴 (Addai) 、亞佳 (Agai) 及馬理(Mari) 。宗主教 在伊拉克定居。他們的姊妹教會一一東部亞述教會並不和羅馬共融。 加色丁傳統的信眾已向世界各地移居，如美、加、澳、紐等國。

馬拉巴禮儀在印度採用。禮儀用馬來也蘭語。

亞美尼亞傳統

這個傳統只有一種禮儀。

他們採用古典亞美尼亞語作禮儀之用，兼用英語和法語。原本是 在亞美尼亞，現已擴展至中東、美國及澳洲。聖額我略光明者、聖韋 登 (St．Vartan) 及致命聖人等為該禮儀中著名聖人。宗主教在黎巴 嫩定居。

亞歷山大里亞傳統

這傳統共有兩種禮儀 即科普替禮儀及衣索比亞禮儀。

科普替禮儀源於埃及。聖馬爾谷被尊為教會的創立者。他們也敬 禮埃及的聖安多尼。舉行禮儀時穿著白袍及白風帽，是聖巴西略的傳 統，語言用科普替語及阿拉伯語。開羅是科普替宗主教定居地。聖誕 節是在一月七日慶祝。

衣索比亞禮儀源出衣索比亞，禮儀語言是 「Ce'ez」( 已經不是 活的語言) 。他們很受非洲文化影響，採用土風音樂、鼓掌，及舞蹈 方式來進行禮儀。

拜占庭傳統

在此傳統內，共有九種禮儀。

默爾啟 ( Melkite）禮儀，用於中東地區如黎巴嫩、埃及、敘利 亞、以色列等地。宗主教在大馬士革。禮儀用希臘語。主要禮儀是用 「金囗」聖若望的禮儀。

烏克蘭禮儀以使用烏克蘭語為主。基督教是在九八八年時傳入的 。他們特別恭敬的聖人有聖韋迪梅(St．Vladimir)、聖濟利祿及聖美 鐸第。自經前蘇聯的政治改孌，他們選出的樞機定居在烏克蘭的「 Lviv」。烏克蘭人多移民到美、 加、澳等國。

俄羅斯禮儀使用一種古斯拉夫語或英語，視乎所在地而定。移民 多去中國、歐洲、北美洲，及澳洲。他們和烏克蘭一樣，以聖韋迪梅 為主保聖人，也特別恭敬聖奧加(St．Olga)及聖尼各老。他們選出的 主教定居羅馬。

保加利亞禮儀採用保加利亞語。在八六三年，君士坦丁堡宗主教 佛西向玻理斯一世引進基督教。

希臘禮儀於一八五六年建立後，即採用希臘語作禮儀。

喬治亞禮儀是依從聖巴西略及金囗聖若望的禮儀。禮儀使用喬治 亞語。

意大利一阿爾巴尼亞禮儀為意大利南部、西西里、馬爾他、科西 加等地採用。禮儀用希臘及阿爾巴尼亞語。

羅馬尼亞禮儀，在一六九八年起和羅馬合一。他們的禮儀用羅馬 尼亞語。

塞維爾禮儀使用斯拉夫語。

除上述禮儀外，可再分七種：即阿爾巴尼亞、白俄羅斯、匈牙利 、羅塞尼亞、斯洛伐克、南斯拉夫，及美國。


大公會議

維也諾大公會議

(一)概念說明 : 維也諾大公會議Council of Vienne是教會第十五屆大公會
議，1311年 10月 16 日至翌年 5月 6 日在法國維也諾(也譯維恩)城舉行。

(二)歷史背景
    維也諾大公會議的舉行正值教會多事之秋。它首先必須面對聖堂武士團
(Knight，Templars)所引發的非議。聖堂武士源自十二世紀初東征的十字軍
；隨著勢力和財力的日漸膨脹，這個組織的精神也漸漸衰微；惡習、不道德
與抗命的行為屢屢出現。1307年法王斐理四世(Philip the Fair IV，1285
－1314)暗中部署，一夜之間逮捕所有武士 。教宗克雷孟五世 (CIement V
，1305—1314) 得悉此事馬上向法王提出抗議，因為他已侵害了教會的權力
(聖堂武士直屬聖座)，並要求把整個案件交與教廷審理。
    除了聖堂武士的案件之外，教宗也必須面對另一個難題，就是法王一再
要求譴責前任教宗鮑尼法八世(Boniface VIIl，1294—1303)。教宗雖已正
式拒絕法王的請求，但他郤無奈地答允在大公會議中提出審理。
    為了處理這一連串事件，也為教會內部的更新，教宗克雷孟五世乃宣佈
維也諾大公會議的召開，日期定於1311年10月1日。

    (三)大公會議過程：大公會議共分三期。教宗親任主席：

(1) 在第一期會議中，教宗委派兩個委員會仔細審查聖堂武士的案件；期間
教宗也私下徵詢其他樞機主教的意見。然而法王斐理四世卻不斷提出干預；
1312年2月17日及3月2日兩度向教宗提出要求，並於3月19日親臨與教宗會商
。3月22日教宗不得已頒下(聲在高天) 詔書，取消聖堂武士團。教宗保留審
判武士團長的權利，至於其他武士則交與地方會議處理。

(2) 至於斐理四世的第二個請求，就是懲處已故的教宗鮑尼法八世，維也諾
會議卻沒有讓步；大公會議正式宣佈鮑尼法是一位合法的教宗，並非如斐理
四世所說是一位異端論者。

(3) 此外，在教義、紀律、和信仰上，維也諾會議也頒定了一些法令，但卻
很難確知它旳數目，甚至不能確定那些的確曾經頒定過：

    1)根據現存的資料，大會似乎在第三期會議中譴責了貝格派(Beghards)
及貝干諾派(Beguines)有關成全的謬論：如人可以到達不能犯罪的境界，屆
時他將不用守齋、不用祈禱，而且他能讓肉身自由地隨意行動，無須聽命任
何人，也無須服從教會的法律，他甚至不該向聖體致敬，因為這些行為都會
令他變得不成全。
    2)在教義方面，第三期會議拒絕奧理奧(PJ.OliVi，1248/49-1298)有關
基督的肋傷、靈魂是肉身的型式及嬰孩的洗禮等錯誤的主張。
    3)在紀律方面，大公會議除針對奧理奧的爭論之外，也曾頒發一些有關
教會中牧職生活費、主教與君王的關係、隱修會紀律、修會會士與教區聖職
人員的關係、教宗的選舉等等的規定。
    4)最後，在學術方面，大公會議還命令在各大學府內成立研究希伯來文
、阿拉伯文、及加色丁文(Chaldean)的中心，此舉開西方學府內研讀東方語
文之先河。

   在三期會議之後，教宗克雷孟五世於1312年5月6日宣佈會議結束。


大公會議

    ● 大公會議簡史
    ● 歷屆大公會議
    ● 大公會議文獻

大公會議簡史

    ● 簡史
    ● 梵二大公會議十六份文獻
    ● 梵二大公會議的決議
    ● 大公會議、傳統與革新
    摘自：香港公教真理學會翻譯，公會議文獻改變了教會嗎？，香港公教真理學會出版，1978年8月

    ● 危機中的教會：大公會議史325-1870年(THE CHURCH IN CRISIS: A History of the General Councils: 325-1870)

簡史

首屆公會議於聖神降臨後第三世紀始召開，為什麼呢？因為在過往那段日子 裏，召集全體主教是件不可能的事；教難的陰影經常威脅著教會，即使受到 容忍，但仍末獲得合法的存在。公元三一三年，君士坦丁頒佈米蘭詔書承認 教會的權益，十二年後便有了第一屆大公會議。前往尼西的三一八位主教中 ，大部份受過最後一次教難的折磨，他們都是信仰的「證人」。

最初四屆大公會議都有獨特的重要性，各以簡潔的詞彙表達了教會的信仰：

耶穌基督是真天主。 ( 尼西 ) 聖神是真天主。 ( 君士坦丁堡 ) 耶穌基督是天主也是人，祂的母親應被稱「天 主之母」 。 ( 厄弗所 ) 耶穌擁有人性與天主性。 （加采東）
如今在主日所誦念的信經文字，就是由這幾屆大公會議所修定。

前八屆大公會議都在東方舉行。當時拜占廷帝國一片昇平，而西方卻為蠻夷 所侵。

可惜，教會兩支派（西方通用拉丁文，而東方則採取希臘文）的融洽，終於 在八六九年，君士坦丁堡第四次公會議時決裂。這裏值得一提的是，一九二 五至四五這二十年間，未來的若望廿三世，正受任保加利亞、希腊．以及土 耳其的教廷大使，因此對東方教會認識頗深。

公元一一二三至一二一五年四屆公會議都在（羅馬）拉脫朗舉行。當時正值 中世紀文化的全盛時期，會議目的：消弭戰爭（禁鬥週期）；戒絕買賣聖物 聖職；訂立遴選教宗程序（使政治權力無法干預）；末了，拉脫朗第四屆大 公會議還頒令規定每年（復活節）至少告解及領聖體一次。

歐洲的顛覆 1245—1445

以後兩個世紀，教宗無法在羅馬穩定下來，公會議亦在歐洲各地召開，希望 解決基督徒社會的政治與宗教矛盾。

歷經十八年的公會議 1545—1563

脫利騰公會議的舉行，正值世界換上新面貌之際：五十年前，哥倫布發現美 洲，但新大陸的東海岸尚末開發；文藝復興已近巔峰，還有一些宗教改革者 如路德、賈爾文等，對天主教會的組織及部份訓諭提出質疑。

脫利騰公會議的成就亦相當可觀，它闡明遭受反對的信理（信仰、原罪、聖 事、聖體），又組織教會革新：提醒「主教的職責」、創立修院以陶成司鐸 ，還起草撰寫一本簡明的信仰手冊：要理問答。

工業時代初期的梵蒂岡第一屆會議1860—1870

脫利騰公會議後，世界發生深重的改變。政治暴動，搖撼整個歐洲（1789， 1830，1848 年的革命)，大型工業及其引致的困厄一起到臨，許朗和其他人 士，群起攻擊信仰的基礎，雜誌、報章到處散佈反宗教思想。

「公會議應小心謹慎，規定什麼是應當做的....為保持信仰的完整，發揚文 化，及人類永恒的救恩，也為普世和平」（召集公會議函）。

討論的項目千頭萬緒，但真正可以研究的僅得兩條（信仰與理性的關係，教 宗不可能錯的訓導權)。

事實上，會議進行期間，法、德剛宣戰，意大利軍隊更侵入教會國土，強佔 羅馬，公會議無法繼續進行。

梵二大公會議

一九五九年一月廿五日，若望廿三世當選後三個月，他宣稱有意召開公會議 ，大家感到非常訝異。

大公會議的籌備

教宗很快便宣佈：「我們希望這屆大公會議，就像一次新的聖神降臨」（一 九五九年五月）。又加以說明道：「大公會議主要目的在推動基督徒信仰的 發展，信友生活的倫理革新，使教會的規則適應時代的需要和方法。」（一 九五九年六月廿九日）

一九六○年六月五日，教宗組織籌備委員會，擬定文稿，作為主教們研討資 料，因此訂下七十個草案。

大公會議的工作

大公會議共分四期進行：

一九六二年十月十一日∼十二月八日
一九六三年九月二十九日∼十二月四日
一九六四年九月十五日∼十一月二十一日
一九六五年九月十四日∼十二月八日

是屆大公會議由若望廿三世召開，但他卻於第一期會議後一九六三年六月逝 世。繼任的保祿六世繼續主持其他三期會議。四期集會中，每次都有約二千 一百二十四至二千三百九十九位主教列席，工作小組則在休會期間不斷工作。

大公會議徹底簡化籌委會的臨時草案，經過頗久的工作，最後才擬定十六份 文憲。這些文憲組成教會對現代社會的反省及指定應循的方向。

教會負有使人認識福音、和召集世人在愛中生活的使命，這個信念推動了大 公會議的工作進展，下列說明足以證明當時的努力。

梵二大公會議十六份文獻

憲章

教會憲章 ( 萬民之光 )
教會是天主的子民，在她內的全體信友必須負責和團結。瑪利亞是教會 之母。

禮儀憲章
聖教日課及聖事必須眾人活躍參與。

論教會在現代世界牧職憲章（喜樂與期望）
信友團體意識到人類相互的關係和本身的歷史，期望人類全體得救。

天主的啟示教義憲章（天主聖言）
教會提醒人聖經的重要性，與承受的聖傳配合，就是信仰的最高準則。

法 令

教會傳教法令
教會應深入人類一切團體之中，並尊重其社會 及文化背景。

司鐸職務與生活法令
司鐸、主教的助手，當為甚督及弟兄的僕役， 致力於天主的聖言、聖 事恩賜及教會體制等事宜。

修會生活革新法令
歸回福音的源流，參與教會生活，都是修會活力的條件。

大眾播工具法令
書刊、電影、無線電、電視應合符正義和真理。

主教在教會內牧靈職務法令
主教分擔所有地方教會的憂慮。

司鐸之培養法令
不斷培育聖召是整個信友團體的責任。

教友傳教法令
教友想維持與基督融通，就有權利、有義務作宗徒。

東方教會法令
教會內的分歧，無損於她的合一，卻反映出靈修的多采多姿。

大公主義法令
促進所有基督徒合一的重建工作。

宣言

信仰自由宣言
真理唯憑誠信服人。

天主教教育宣言
每個人都應受教育、家庭有先負起這責任。

教會對非基督宗教態度宣言
教會理當尊重其他宗教，因其多少擁有部份真理；教會且譴責任何種族 或宗教歧視。

註 :

1.憲章是具有神學或永久信理價值的文獻。
2.法令是一項（或一連串）行動指南或團體規則的定 讞。
3.宣言則是研討及解說中的芻議。

梵二大公會議的決議

世界上無論任何會議，決案總是順從多數的意見，假如需要第二次投票，便採取「列席多數」的數字，普通投票則要求「絕對多數」的同意，這樣會 帶來各種不同的比例 半數加一，三分之二，或四分之三票等等。

公會議的規定相當嚴格，它的方式可說是：第一次票數可能難分上下，但只 有達到近乎一致的通過才算議決。若注意下面表格，則自然會明白。

大公會議決定性票數

文獻                         　是          否
禮儀憲章                       二一四七    四
大眾傳播工具法令               一九六○    一六四
教會憲章                       二一五一    五
大公主義法令                   二一三七    一○
東方教會法令                   二一一○    三九
天主的啟示教義憲章             二三四四    六
主教在教會內牧靈職務法令       二三一九    二
司鐸之培養法令                 二三一八    三
司鐸職務與生活法令             二三九○    四
修會生活革新法令               二三二一    四
教友傳教法令                   二三○五    二
論教會在現代世界牧職憲章       二三○九    七五
教會對非基督宗教態度宣言       二二二一    八八
信仰自由宣言                   二三○八    七○
天主教教育宣言                 二二九○    三五
教友傳教法令                   二三九四    五
怎樣能使人數如此眾多的會議，達到這樣大多數的同意呢？尤其以公會議的 神長盡心盡責的程度，更覺到這項事實的驚訝可貴。 籌委會曾草擬相當 多的文稿，遞交列席神長審核；然而除了禮儀憲章芻稿之外，全部為公會議 駁回，於是又得重頭以新的論點開始擬草。

甚至新的文稿仍雖獲得多數的贊同，要求簡化或刪除文稿便紛紛提出意見， 經過討論後，初稿才得修正，勘誤，潤色，往往做到十分徹底。一份新的芻 案獲得大會同意，並再開始討論，反省，一直修改到幾乎一致同意。這可算 是大家肯聆聽的成果。

大公會議、傳統與革新

一、人們往往當教會傳統為一成不變或毫無更改的可能。這樣會引致將福音 和傳教的延續性與維護教會的歷史典型，以及組織機構的程序與習俗相混淆 ，本來這延續應視為精神上、信仰體驗和活躍于信友團體內的這種經驗的標 記。

二、真實的傳統該有改進，絕不滿足于容忍它為一種冒險和危機，福音傳統 的真實信友是改革的擁謹者，好使傳統能按著聖神之意而留存。沒有變更的 改革：就等於完全硬化的死亡。

三、改革的動向由深入基層開始，從基本、內部、和最恒久點出發，因為革 新有它的目標，而非任意妄為。它帶來另一種教會形態，而不是另一個教會。

四、改革引致教會中不可避免的緊張狀態：變更中仍舊忠於自身。這就是為 什麼教會的牧職人員都留心一切更動，必需極其謹慎從事。教會傳統的四種 面目可由梵二獲得證明：

◎ 革新的公會議
◎ 忠于教會傳統的公會議
◎ 追溯本源的公會議
◎ 辨明和鑑定教會動向的公會議。

歷屆大公會議

歷屆大公會議簡史

 次 第     年 代      　　　　　　 地   點

 第一次    三二五                  尼西（一）
 第二次    三八一                  君士坦丁堡（一）
 第二次    四三一                  厄弗所
 第四次    四五一                  加彩東
 第五次    五五三                  君士坦丁堡（二）
 第六次    六八○∼八一            君士坦丁堡（三）
 第七次    七八七                  尼西（二）
 第八次    八六九∼七○          　君士坦丁堡（四）
 第九次    一一二三                拉脫郎（一）
 第十次    一一三九                拉脫郎（二）
 第十一次   一一七九               拉脫郎（三）
 第十二次   一二一五               拉脫郎（四）
 第十二次   一二四五               里  昂（一）
 第十四次   一二七四               里  昂（二）
 第十五次   一三一一∼一二         維也諾
 第十六次   一四一四∼一八         公思當斯
 第十七次   一四三八∼四五         弗羅倫斯
 第十八次   一五一二∼一七         拉脫郎（五）
 第十九次   一五四五∼六三         特利騰
 第二十次   一八六九∼七O          梵蒂岡（一）
 第廿一次   一九六二∼六五         梵蒂岡（二）


祈禱文

祈禱與靈修

    ● 常用的中文祈禱文
    ● 英文的祈禱文
    ● 各式玫瑰經(Rosaries of All Kinds, 英文)
    ● 祈 禱宗會(Apostleship of Prayer)
    ● 誦讀聖言(Lectio Divina)
    • 誦讀聖言(中文)
    • 誦讀聖言 (ACCEPTING THE EMBRACE OF GOD: THE ANCIENT ART of LECTIO DIVINA )
    • 誦讀聖言 (Lectio Divina as school of prayer among the Fathers of the Desert)
    ● 歸心祈禱(Centering Prayer )
    • 歸心祈禱的方法(中文)
    • 歸心祈禱的方法(英文)
    • 歸心祈禱的討論
    ● 聖經祈禱
    • 怎 樣用聖經祈禱
    • 聖 經祈禱
    • 聖經祈禱(三 步法)
    • 聖經祈禱(七 步法)

    ● 依納爵靈修空間

    ● 神聖空間

    ● 九日敬禮的起源

    • 九日敬禮
    ● 主禱文釋義

常用的中文祈禱文

● 聖號經 ● 天主經 ● 聖母經 ● 聖三光榮經

● 母后萬福 ● 宗徒信經 ● 痛悔經 ● 三鐘經

● 天上母后 ● 求聖神降臨經 ● 獻功經 ● 飯前祈禱

● 飯後祈禱 ● 玫瑰經十五端 ● 聖方濟和平禱詞

聖號經

因父，及子及聖神之名者。阿們。

天主經(主禱文)

主禱文釋義

我們的天父，願你的名受顯揚，願你的國 來臨，願你的旨意奉行在人間，如同在天上。 求你今天賞給我們日用的食糧，求你寬恕我們 的罪過，如同我們寬恕別人一樣，不要讓我們 陷於誘惑，但救我們免於凶惡。阿們。

聖母經

萬褔瑪利亞，你充滿聖寵 ! 主與你同在。 你在婦女中受讚頌，你的親子耶穌同受讚頌。
天主聖母瑪利亞，求你現在和我們臨終時， 為我們罪人祈求天主。阿們。

聖三光榮經

願光榮歸於父，及子及聖神，起初如何， 今日亦然，直到永遠。阿們。

母后萬福

母后萬褔! 仁慈的母親，我們的生命，我們 的甘飴，我們的希望。厄娃子孫，在此麈世，向 您哀呼。在這涕泣之谷，向您歎息哭求。我們的 主保，求您回顧，憐視我們。一但流亡期滿，使 我們得見您的聖子，萬民稱頌的耶穌。童貞瑪利 亞，您是寬仁的、慈悲的、甘飴的。天主聖母， 請為我們祈求，使我們堪受基督的恩許。阿們。

宗徒信經

我信全能的天主父，天地萬物的創造者。 我信父的唯一子，我們的主耶穌基督，衪因聖 神降孕，由童貞瑪利亞誕生 ;祂在比拉多執政 時蒙難，被釘在十字架上，死而安葬，祂下降 陰府，第三日從死者中復活 ;祂升了天，坐在 全能天主父的右邊，祂要從天降來，審判生者 死者。我信聖神。我信聖而公教會，諸聖的相 通。罪過的赦免。肉身的復活。永恆的生命。 阿們。

痛悔經

我的天主，我的慈父，我犯罪得罪了你， 很覺慚愧，也真心痛悔。因為我辜負了你的慈 愛，妄用了你的恩寵。我今定志，寧死再不得 罪你，並盡力躲避犯罪的機會，我的天主，求 你垂憐我，寬赦我。阿們。

三鐘經

三鐘經源自中世紀民間彷效修道者早午晚課而簡化的平民百姓的祈禱。其中 的禱文在梵二前是「聖母領報瞻禮」的領主後經，今用於將臨期第四主日的集禱經。

     啟  上主的天使向瑪利亞報喜。
     應  祂因聖神受孕。
     啟  我是上主的婢女。
     應  請照你的話，在我身上完成。
     啟  天主聖言降生成人。
     應  居住在我們中間。
     啟  天主聖母，請為我們祈求。
     應  使我們能承受基督的恩許。
     啟  請大家祈禱。天主懇求你廣施恩寵，我們
         藉天使的傳報，得悉你的聖子耶穌降生成
         人，求你因祂的苦難和十字聖架，使我們
         獲享復活的光榮。因我們的主基督。
     應  阿們。
     啟  願光榮歸於父，及子及聖神。
     應  起初如何，今日亦然，直到永遠。阿們。

天上母后

天上母后，歡樂吧 阿肋路亞。
因為您親生的愛子，阿肋路亞。
正如他所預言，已經復活了，阿肋路亞。
請為我們祈求天主，阿肋路亞。
童貞瑪利亞，歡樂吧，阿肋路亞。
因為主真復活了，阿肋路亞。

因為主確實復活了，阿肋路亞。
請大家祈禱，天主，你的聖子耶穌基督，我們 主已經復活，天下萬民踴躍歡騰，懇求你 因童貞聖母瑪利亞的轉求，賜我們分享永 生的喜樂。
因我們的主基督。阿們。

求聖神降臨經

天主聖神，求你降臨，從至高的天廷，放射你 的光明。

窮人的慈父，求你降臨! 恩寵的施主，求你降 臨! 心靈的真光，求你降臨!

你是最會慰藉人心的聖神，你是我們衷心歡迎 的嘉賓! 你是人生旅程中舒適的庇蔭。

在勞苦中 你是憩息， 在悲痛時 你是慰藉。在酷熱裡，你是清風。

你是幸褔的真光，求你照射著我們，充滿你信 者的身心。

除非有你的幫助，人便一無所有，人便一無是 處。

求你洗淨我們的污穢，醫治我們的創傷，滋潤 我們的憔悴。

求你馴服頑強的人，溫暖冷酷的心，引領迷途 的人脫離迷津。

凡是信賴你的人，求你扶助 賜與豐富的恩 寵，施以慈愛的照顧。

求你賞給我們修德的能力，賜紿我們善終的洪 恩，施予我們永褔的歡欣。阿們。

獻功經

耶穌聖心，我靠了瑪利亞貞潔無玷的心， 將我今天的祈禱、工作;喜樂、痛苦都獻給你。 為補贖我們的罪過，為成就你在祭臺上時時刻 刻奉獻的意旨，特別為本月內，教宗託我們代 禱的總意向和傳教意向。阿們。

飯前祈禱

主，求你降褔我們，並降褔你惠賜的這次(早、 午、晚)餐，因我們的主基督。阿們。

飯後祈禱

全能的天主，為你惠賜我們這次(早、午、晚) 餐和各種恩惠，我們感謝你讚美你，因我們的 主基督。阿們。(天主經一遍)

願天主聖名受讚美自現世，直到永遠。阿們。 願所有過世的信友賴天主仁慈獲得安息。 阿們。

玫瑰經 十五端

玫瑰經的起源

  1. 玫瑰經（Rosary）並無一定格式或內容， 本網頁所載的是教會內最通用的一種。任何人可以按自己的喜好、意向編成一串。
  2. 一般傳說玫瑰經是天主教道明會（Order of Preachers， Dominicans）會祖，聖道明（St. Dominic，1170~1221）所 發明，事實並非如此，玫瑰經有些部份在聖道明之前就有，有些部份在他死後才出現。
  3. 一種較可靠的說法是，教會早期（聖道明前數百年），一般修士（Monk）常吟唱150 篇的聖詠（詩篇），但對一些程度較低（文盲）的修士，無法讀聖詠者就需要一種簡單而易懂的經文。
  4. 於是一種組合式的經文漸漸形成。最先是採用天主經（主禱文）來誦唸，依情況不同每天唸50或 100遍，並以唸珠的珠來計數。在當時，玫瑰經被稱為Paternosters（Our Fathers）。在十二世紀時，聖母經也開始被放入其中誦唸（共153遍），信經，聖三光榮頌等也都被加入其中。
  5. 嚴格來說，現今常用的玫瑰經是經過數百年的演進，並非某一人獨立創造的。

有關玫瑰經中文網頁

歡喜五端 (星期一、四念)

歡喜一端　天神來報聖母瑪利亞。
歡喜二端　聖母往見聖婦依撒伯爾。
歡喜三端　吾主耶穌基利斯督降誕。
歡喜四端　聖母獻耶穌於主堂。
歡喜五端　耶穌十二齡講道。

痛苦五端 (星期二、五念)

痛苦一端 耶穌山園祈禱。
痛苦二端 耶穌繫受鞭笞。
痛苦三端 耶穌受茨冠之苦辱。
痛苦四端 耶穌負十字架陟山受死。
痛苦五端 耶穌被釘十字架上死。

榮福五端 (星期三、六念)

榮褔一端 耶穌復活。
榮褔二端 耶穌升天。
榮褔三端 聖神降臨。
榮褔四端 聖母榮召升天。
榮褔五端 耶穌為聖母加冕。

聖方濟和平禱詞

主! 使我成為你和平的使者:
那裡有仇恨,讓我去廣施友愛,
那裡有侮辱,讓我去散播寬赦;
讓我把信心給疑慮的人,
把希望給沮喪的人;
讓我成為驅逐黑暗的光明,
化除痛苦的喜樂。

主! 求你教我:
寧安慰人,不圖人安慰;
寧了解人,不求人了解;
寧愛人, 不計人愛!
使我深信:
給與了才有收獲,
原諒了才蒙寬赦,
犧牲到死才得永生!


天主教臺灣地區主教團

● 天主教臺灣地區主教團網頁

  • 宗教交談與合作暨基督徒合一促進委員會
  • 台北總教區
  • 新竹教區
  • 台中教區
  • 台南教區
  • 花蓮教區
  • 高雄教區

● 天主教臺灣地區主教團簡史

中國主教團簡史

王愈榮主教

摘自天主教中國主教團月誌民國86年11月

主教團之設立與結構

中國天主教會自一九四六年四月十一日成立聖統制至梵二大公會議期間，全國 教務之協調工作，是靠附設於教廷駐華公使館的「天主教教務協進會」。

一九四九年大陸變色，許多傳教士被迫離開大陸，其中有不少前來台灣繼續傳教 。一九五二年黎培理公使來台祝聖郭若石總主教，事後留在台北，重新恢復天主教教 務協進會。一九五九黎公使離華，由高理耀接任。高公使（一九六六年陞大使）在職 期間曾購地建屋，將教務協進會自華明書局遷入新樓（即現在的主教團秘書處）。

一九六七年四月二十一日台灣的主教與大陸來台的主教們舉行會議，由高大使擔 任主席，討論成立中國主教團等事宜，選出郭若石總主教為團長，台北羅光總主教為 副團長，范普厚蒙席為秘書長。

此次會議制定並通過主教團章程，同時對主教團的名稱討論良久，最後決定採用 「中國主教團」，拉丁文全名為 Conferentia Regionalis Episcoporum Sinarum, 本來想稱為台灣主教團，但是當時十六位團員中有十位是在大陸有教區的主教，如北 平總主教田耕莘樞機、南京總主教于斌、陽榖主教牛會卿（嘉義）、營口主教費聲遠 （花蓮）、徐州主教郃軼歐（金門）、楊州監牧費濟時、威海衛監牧甘霖、梧州主教 唐汝琪、永平署理和民望及大同署理范普厚。另有新竹杜寶晉、台中蔡文興、台南成 世光及高雄鄭天祥等主教。

所以章程第一條說：中國（區）主教團為台灣聖統之機構，由聖座所批准，在定 期會議時，互相交換意見，討論教會有關地區主教之事件，以謀公共利益，在明智及 經驗之協助下，同心協力，尋求合乎本國及時代情形傳教方式。

又第二條指出：凡在台灣區之教區首長（副主教除外），其他所有主教，包括名 義主教在內，依法皆為中國區主教團之成員。

正式成立時，設有常務委員五人，委員會十一個：即教義、司鐸、禮儀、修院、聖 召、教育、社會工作及教友、傳教事業、大眾傳播、基督徒合一、非基督宗教聯誼。後 又增加牧靈委員會。

一九七零年間范普厚被任命為金馬署理主教，秘書長一職由郭藩蒙席繼任。

一九七一年四月十三日主教團改選，于斌樞機當選團長，郭總主教為副團長，賈彥 文主教為秘書長，狄剛副主教為執行秘書。常務委員為：于斌、郭若石、羅光、成世光 及杜寶晉五位主教。

    原來十二個委員會改為七個：即牧靈、教義、聖職、禮儀、教育、社會發展及教友 傳教、大眾傳播。

    其中聖職委員會包括聖職組、修院組及聖召組；社會發展及教友傳教委員會分為社 會工作組、教友傳教組、美滿家庭組、基督信徒合一組；禮儀委員會又分為禮儀組、編 譯組及聖樂藝術組。

    一九七二年又設立「研究設計小組」，由李震神父為召集人。

一九七五年五月二十日主教團改選，于斌樞機及郭若石總主教蟬聯正副團長，狄剛 副主教為秘書長，李震神父為副秘書長。委員會調整為八個：即牧靈、聖職、教義、禮 儀、社會發展、教育文化、教友傳教、宗座傳信善會。

    同年九月秘書長發行中國主教團月報（後改稱月誌），報導主教團工作情形，以加 強教會內部之溝通。

    一九七六年六月狄剛主教辭秘書長一職，由李震神父繼任。一九七八年八月十六日于 斌樞機病逝羅馬，由郭總主教代理團長職。

    一九七九年四月十九日主教團改選，選出賈彥文總主教為主席（為符合章程改稱主席 不稱團長），成世光主教為副主席。常務委員為：賈彥文、郭若石、羅光、鄭天祥及成世 光五位主教。並選出王愈榮主教為秘書長，林吉男神父為副秘書長。

    委員會調整為六個，即：教義、禮儀、聖職、教育文化、傳教、社會發展（附設正 義與和平組）。

    一九八三年四月，主教團改選，選出羅光總主教為主席，賈總主教為副主席，王愈 榮主教蟬聯秘書長。常務委員為：羅光、賈彥文、鄭天祥、狄剛及單國璽等五位主教。 同時增設教友委員會。

    一九八七年四月，主教團改選後，由單國璽主教為主席、賈總主教為副主席，王 愈榮主教為祕書長，黃懌憬神父為副秘書長。常務委員為：單國璽、賈彥文、鄭天祥、 劉獻堂及林天助五位主教。保留原有的七個委員會。

主教團的運作

主教團之運作是靠全體大會、常務委員、各委員會及秘書處。主教團是一個共融團 體,彼此沒有從屬關係，一切事務必須開會建立共識，共同作成決議。主席是「同輩中第 一」（Primus inter pares ），他可主持會議，對外代表主教團。但他以主教團名義發 表的正式談話，必須符合主教們的共同意見。

    對主教團大會的議程，執行大會的決議，以及處理比較急迫的事件，都由常務委員會 負責。

    主教團的工作繁多，無法由全體主教來推動執行，故委託部分主教依事務性質組成委 員會來負責，重要工作的方向與原則由全體會議作成決議，並由各委員會每年向大會報告 工作之情況。

    秘書處是為辦理有關主教團的一切事務，舉凡編印通訊，與主教們及各委員會聯繫， 與其他國家主教團的交往等。秘書處是由大會選出的秘書長與各委員會之專任秘書及若 干職員所組成。專任的秘書長非常重要，因為往往主席及常務委員因本教區職務的關係， 無法對某些事務或問題專心研討，需要由秘書長費心提供資訊及意見。

    起初幾年我國主教團運作所需經費，需仰賴秘書長去國外募捐及教廷萬民福音傳播部 之津貼。以後主教團之經費，除了每年各教區自教廷所得津貼中奉獻百分之五外，其他是 靠每年一次各教區的特別捐獻，及秘書處出版書籍之收入，不再向國外募款。

主教團對地方教會及社會的影響

自有主教團以後，台灣地區各教區之間彼此比較容易溝通、觀摩、鼓勵和合作。主 教團成立後，也正值台灣經濟快速成長，教務發展漸趨緩慢。主教團多次所舉辦的全國 性教務座談會，以及前年所舉行的福傳大會，都是為推動傳教工作的努力。多年來雖然 教友數目增加非常緩慢，但是教友漸趨成熟，堂區及教區自養的成續亦相當可觀。

普世教會的許多重要文獻，都在主教團秘書處同仁等的努力下，以極快的速度譯 成中文出版，如重要的禮儀經書、大公會議文獻、教會法典、教宗通諭等，不但對台灣 的中國教會，也對海外的及大陸的中國教會有極大的貢獻。

主教團的各項決議和指示，通常是整個台灣地區傳教及牧靈的方向和指標，神父、修 士、修女及教友，大家對主教們的會議和牧函都非常重視，他們也會在會議前提送他們 的意見或建議。

主教團也是教會和政府及社會溝通橋樑，政府有事往往都與主教團主席或秘書長連 絡，社會上對某些事情也往往找主教團以瞭解教會對有關事情的看法。

教會也時常經由主教團表達教會的立場，如反對墮胎合法化，外籍勞工合法化等問 題。

主教團也常經由社會發展委員會表達教會的社會關懷，如垃圾分類「惜福」運動、 幫助越南難民、關心雛妓問題、幫助非洲飢民、泰北難民等。

結 語

主教團的結構與組織還沒有普世性的模式可循，教廷前年準備了一份主教團組織章程 草案分送各國主教團，遭到某些國家主教團的反彈，尚無結果，但是未來必定會有普世 教會的「法定」章程供各國採用。

在台灣的中國「區」主教團，積多年的經驗，必然為將來統一後的「中國主教團」 有所貢獻，發揮更大的效率，願這一天早日來臨。

天主教資訊小集註：

台灣「中國主教團」於一九九八年三月三十日至四月一日間舉行春季常年大會，就「主教團名稱是否要更改」進行深入討論，議決通過將主教團定名為 「天主教台灣地區主教團」，可以簡稱「台灣主教團」。外文名稱不改。


早期天主教與明清多元社會文化

李天綱

(取自http://www.historyshanghai.com/file/lunwen/wenhua/024.htm)

一．多元政治格局中的天主教

東西君子之會：耶穌會與東林黨

耶穌會士到中國後，他們與「東林黨」關係非常密切。他們的結合是道德層面的，而非信仰層面。萬歷二十三年(1595)顧憲成、高攀龍、錢一本的東林講學。無錫東林書院是宋代楊龜山的講學遺址。經十年講學，各方官紳紛紛來此聚會，成為規模，於是重修東林書院。書院在學術上尊程朱，反陸王，用「白鹿洞學規定法程。……闡提性善之旨，以辟陽明子天道證道之失。」[1]但其實書院的宗旨在議政不在論學。黃宗羲《明儒學案﹒顧憲成》說：「故會中亦多裁量人物，訾議國政。亦冀執政者聞而藥之也。天下君子以清議歸於東林，廟堂亦有畏忌。」參加東林議政的很多是進士翰林，在中央和地方有盤根錯節的勢力，他們的輿論構成一股民間政治力量。

東林的勢力在江南和北京。來華耶穌會士主要也經營這兩個地區，而且也正是利用儒家士大夫作傳教工具。這樣，東林黨政治運動和天主教傳教運動就很自然地聯繫起來了。這方面有歷史記錄。十七世紀巴爾托利(Bartoli, 1608-1685)的一部 《耶穌會歷史》說：徐光啟、李之藻、楊廷筠都在東林書院主講過。神父們對東林黨表現出巨大熱情，大力稱讚東林書院的道德標準。同時，「書院的幾乎所有成員都對基督教表現出極大的友好感情。」[2]

東林黨和天主教關係密切的說法可以得到中文資料的證明。鄒元標為東林講學的健將，與顧憲成、趙南星並稱為「三君」。他與耶穌會士早有交往，利瑪竇托郭居靜攜書信去見他，談得很好，並按規矩還信給利瑪竇，明確地引他們為思想盟友。其《願學集﹒答西國利瑪竇》曰：

得接郭仰老，已出望外，又得門下手教，真不啻之海島而見異人也。門下二三兄弟，欲以天主學行中國，此其意良厚。僕嘗窺其奧，與吾國聖人語不異。吾國聖人及諸儒發揮更詳盡無餘，門下肯信其無異乎？中微有不同者，則習尚之不同耳。門下取《易經》讀之，乾即曰統天，彼邦人未始不知天。不知門下以為然否。」

鄒元標在天啟初年還京，與馮從吾一起創辦了首善書院，相當於是東林書院的北京分院。時人記為：首善書院，明天啟二年建，在宣武門內，為總憲鄒公元標、馮公從吾講學之所。京師首善之地，道宮梵宇，鴟吻相望，而獨無學者敬業樂群之所。鄒公以總憲，馮公以憲起，同至京，各道御使構書院一所於宣武門內東牆下。兩先生朝退公余，不通賓客，不赴宴會，輒入書院講學。紳衿有志於學者，環而靜聽，或間出問難，無不暢其懷來。一時轉相傳說，鹹知顧名義，重廉恥，士風為之稍變。

1605年，利瑪竇在宣武門內迤東順城街，用五百兩購置房地產，建「南堂」，首善書院就在隔壁。葉向高、徐光啟、李之藻等京官經常到教堂去。當時東林黨把首善書院建在宣武門內東街，恐非偶然。

首善書院碑文是葉向高撰，董其昌書。其中提到：「書院在大時雍坊十四舖，貿易自民間，為資一百八十兩，皆五廳十三道所輸。經紀其事者，司務呂君克孝，御使周君宗建。以天啟二年月日開講。」徐光啟對首善書院很熟悉。書院廢除後，他「請改為西洋歷局，後屢請復，不報」。[3]崇禎二年被允准。書院是用南方民間捐來的錢買的，徐光啟參與財產的善後處理，可能是他們有產權在其中。到清代時，首善書院成為「南堂」的一部分。紀昀《閱微草堂筆記﹒如是我聞》：「故明首善書院，今為西洋天主堂矣。」這又說明教會與書院關係之深。

天啟、崇禎年間，首輔沈一貫、葉向高、韓　偏向天主教，徐光啟被起用負責治歷和防邊，許多天主教徒被重用，像王徵、孫元化、李天經、張燾、瞿式耜、陳於階等，形成一個「西學集團」。西學集團和東林黨在許多方面並不相同。「東林講學，遙執朝政」。而入教者通常都不像東林黨那樣富有政治激情，而是靠翻譯和鑽研科學立身，對西學本身更感興趣。西學集團與東林黨在精神上確實有相通之處，在利益上也是聯繫的，但這基本上是道義的聯盟。謝和耐說：

東林黨，籠統的講是整個東林運動，和傳教士接近是因為尊重同樣的倫理道德。大家讚揚的勇敢精神、在不幸和苦難中的堅強性以及倫理道德嚴格性，這些既是東林黨人所希望的善行，又是優秀基督徒們的行為。但我們還應進一步說，把東林黨人與傳教士聯繫起來的似乎是他們觀點和利益的一致性。他們都與宦官、佛僧及其盟友們為敵。他們對於佛教一直向文人界發展而感到惱火，都反對與事實沒有任何關係的空頭哲學討論，支持與他們有關紳士們的社會責任觀相吻合的實用儒家，關心帝國的防務及其財政狀況等。東林黨人只會感到與傳教士們意氣相投。[4]

西學集團和東林黨人在道義上相投，但在政治權力的爭奪方面，天主教徒並不像東林黨那樣熱衷。天啟四年，葉相高、韓　先後被罷去相位，魏忠賢的附黨魏廣微用同年之誼來拉攏徐光啟，任他為禮部右侍郎，徐光啟觀望事態，明智地沒有就任。崇禎二年，閹黨被除，徐光啟為此覺得不光彩，在《再瀝血誠辯明冤誣書》中說清楚這一段歷史；「魏廣微……秉政之日，數與人言，促臣赴任，而臣年餘不至。謂臣不入牢籠。」這事說明徐光啟未捲入黨爭，比較慎重，也說明他和他周圍的西學人物與爭權奪利的官場若即若離。查繼佐《罪惟錄﹒徐光啟》說：「時廷臣酷水火，光啟中立，不逢黨。故此（指用孫元化、王徵等人的方案）置之若忘之。獨天子知其學主自盡，將之以誠，不任氣，特手敕以原官兼東閣大學士，參與機務。」因為徐光啟是基督徒，所以比較超然於黨爭。崇禎任用徐光啟是因為他有歷學、水利、農事和制炮的真才實學。他任用的其他西學人物也多半是修歷、造炮、練兵的專家，憑技術和專業知識效國。

天主教徒掌握了「西學」。東林黨人對天主教「西學」中的科學技術不感興趣，但對其道德倫理和熱衷。這是一個有趣的現象。馮應京被視為東林運動的先驅，通過利瑪竇《交友論》、《二十五言》等西方式的道德哲學，堅定了他政治態度，並差最後一步而沒有加入教會，成為教徒。相似的情景發生在後來的葉向高、鄒元標、張問達、馮琦等東林人物身上。黨派鬥爭需要對敵勇氣和內部忠誠，在贈給利瑪竇等人的詩文中，東林人物對耶穌會士身上表現出的忠誠、嚴謹、熱心、犧牲給了最多的稱讚。這些都是東林黨人急需的。東林黨人都是忙得沒空治學的人，但他們需要建立自己的政治哲學來主導全國，基督教神學一度成了他們的參照。

通常，中國的皇帝通過學校、科舉、翰林制度，用儒學（在明代是宋明理學）來建立意識形態，教導民眾。「君」與「師」，「政」與「教」合一。明中葉以後，政事荒廢，王學解放人心，政治上和道德上都失去了往日的權威。人們必須重建權威。東林黨在民間爭取政治權威，他們還必須確立一種道德權威。整個明末，儒道佛三家的知識分子都在提倡自己的學說。有主張「氣節」、「師誼」，有主張「性情」、「赤子之情」，也有主張「實學實干」的，總之這是一個學在民間，諸說並起的時代。具有豐富道德內容的天主教神學受到東林黨的注視是很自然的。在葉相高《首善書院記》中就表示書院宗旨在民間砥礪道德精神，而不在學問。他所「講學者必有素常學問之人，高不知學，何以為辭？……余乃言曰：古之所謂教學，則庠序學校盡之矣。當其時裡黨之所肄習，師儒之所修明，捨三德六行五倫之外，無他物也。自鄒魯興，齦齦於洙泗鳧繹之區，始言心言性，言道德仁義，而其指歸不出於孝弟。」東林書院、首善書院，他們想把學校改造成古代的道德場所。

在《三山論學記》中，艾儒略和葉向高等談及西方政教體系，講教會和國家分權：「我歐羅巴人國主之外，蓋有教化主（教皇），其職專以誘。國主傳子，教化主傳賢。國主為君，教化主為師。若然，則二柄難於兼合。即泰西亦慮之矣。」討論國家政治體制改革，是當時東林黨人最感興趣的熱門話題，他們就基督教本質向耶穌會士廣泛咨詢，以期對西方經驗有所借鑒。「（葉）文忠所疑難十數端，多吾輩意中喀喀欲吐之語，泰西氏亦迎機解之」。[5]文藝復興以後，西歐還沒有完成徹底的「政教分離」，但「政教兩立」、「信仰自由」的雛形已具，意大利、法國、德國都已出現民間文化的趨勢。東林黨人對此現象感興趣，說明他們的意識中復活了像古代儒家那樣擔當民間道德權威的野心。「國主傳子，教化主傳賢」、「君」與「師」分，「傳子」與「傳賢」的說法很符合明儒「道統」與「政統」相分的理論。東林時代把西方學說理想化，蓋有其由。

東林黨中的許多重要人物都與天主教有關係。《先撥志始》錄有「東林同志錄」、「東林點將錄」，是一份由閹黨擬定的黑名單，其中就有「天魁星及時雨葉向高」、「天罡星玉麒麟趙南星」、「天微星九紋龍韓　」、「天傷星武行者鄒元標」、「地強星錦毛虎馮從吾」、「天巧星浪子錢謙益」、「地然星混世魔王熊明遇」等，他們都有與天主教交往的明確記錄。

教徒結社運動與復社的「文藝復興」

繼東林黨而起的是復社，稱為「小東林」、「嗣東林」。其實，復社具有更多的民間性質。崇禎皇帝勤於政事，勵精圖治，想收回王權。但東林開闢的風氣已經蔚然全國，民間社會在政治、經濟、文化、道德等各方面的力量非常很強大。以結社為例，各地的各色社團多得不可勝數。這一時期的天主教活動採取了很多民間結社活動，以配合復社。

崇禎二年(1631)，太倉張溥聯合江北匡社、中州端社、松江幾社、萊陽邑社、浙東超社、浙西莊社、黃州質社、江南應社，成立復社。和東林書院一開始就議論政治不同，復社成立時是標榜研究古學，復興文化：

自世教衰，士子不通經術，但剽耳繪目，幾幸弋或於有司。登明堂不能致君，長郡邑不致澤民，人才日下，吏治日偷，皆有於此。溥不度德，不量力，期與四方多士共興復古學，將使異日者務為有用，因名復社。

天主教徒也組織起來，成為明末民間力量中的一支。當時王徵在陝西立「仁會」，已見前章介紹。崇禎七年(1634)，王徵在家鄉建立天主教平信徒慈善救助團體「仁會」。在《仁會約》中，王徵交代立會宗旨：「西儒所傳天主之教，理超意實，大旨總是一仁。仁之愛用有二：一愛天主萬物之上，一愛人如己。真知畏天命者，自然愛天主。真能愛天主者，自然能愛人。」仁會強調「天」和「人」兩方面的結合，看似像「天人合一」之類的儒家命題，其實它反映了基督教給儒家思想帶來的變化。「愛天主」無疑是靈性信仰，「愛人」就經常會有世俗的做法。這是一個「靈與肉」、「天國與現實」、「宗教與社會」的西方近代文化中的普遍命題。以此觀點看，仁會是一個以共同信仰作基礎的平信徒之間的世俗利益團體。仁會「以救饑、衣裸、施診、葬死、捨旅、飲渴七端為急務」。這些社會救濟服務工作和傳統的善堂沒什麼兩樣，但不可忽視的差別是：中國的善堂一般是同宗同族、同行同鄉的組織，而仁會是同信仰的基督徒的組織。在經營上，仁會也有西化色彩。入會者每天出銀兩一分，作仁會基金。另「有會督、會輔，專司貯收、易置、傳銀、散給等事」。[6]用會員制，分享權利和義務，設專門的財務和監督，是一種相當西化的社會團體。

「仁會」是天主教徒的全國性組織，在杭州，楊廷筠用一千元作本金，組織「興仁會」，以幫助教徒的生活和學習。「興仁會」的活動包括設立義館，讓幼童入學。據《口鐸日抄》的記載，福建基督徒也有很多會社，相互以「社兄」、「社弟」相稱。有福州「普終會」、泉州「貞會」、永春「主保會」、福清「聖母會」。艾儒略神父的態度是支持這些會社，向傳教方向引導。在上海附近，潘國光神父指導了三個社團：「聖母會」、「天神會」、「苦難會」。「聖母會」敬禮聖母瑪麗亞，「苦難會」敬禮耶穌。活動日在禮拜天，在聖堂觀像默想，最後自打苦鞭，贖罪補過。這兩個社團的宗教性較強。「天神會」則是一個和王徵「仁會」、楊廷筠「興仁會」相似的教徒互助團體，它偏重於兒童的教育和培養。上海地區更世俗化的社團是松江「文人會」，這是一個與幾社同時同地活動，同樣以科舉成功為目標的社團。記載說：

中國人眈嗜文章，故這會的成績很是可觀。教士借給各種書籍，叫他們各自選取，悉心研究，於是文學理學雙雙併進。每見一般用功深沉的，入場考試，大都列入前茅。為此緣故，教士們譯了算學書、《四史聖經》、《彌撒經典》、《聖事禮儀》、《聖多瑪斯超性學要三十五卷》、《聖經直解》、《聖人行實》等等。還譯拉丁大家西塞祿(Cicero)、塞納加(Seneca)及其他哲學家之倫理書籍。[7]

一般的理論認為基督教在中國文化缺乏基礎，社會活動不夠活躍。但是明末天主教結社運動表明，中國天主教徒曾經建立了非常積極進取的民間社會組織。「尊師取友，互相砥礪。多者數十人，少者數人，謂之文社。即此『以文會友，以友輔仁』之遺則也」。[8]「文人會」鼓勵教徒參加科舉考試。他們也討論制藝舉業，從事「選政」，讓入教儒生爭取科場成功。

天主教徒結社與復社等一般文人結社有不同。復社止於經世治國，文人會進至宗教宣傳。該會每月初相會，演講各種學問。優秀者被選為代表去各教堂宣講，幫助傳教。神父們當然是要把民間社團置於自己的控制之下，為傳教服務。松江「文人社」受徐氏家族支持。徐光啟孫女許太夫人是該社的贊助者，贈送書籍、錢物，對此柏應理和潘國光神父非常感激。

現在已很難知道像松江上海地區的基督徒「文人社」，與在同一地區活動的「復社」、「幾社」具體有什麼聯絡，但「復社」和「幾社」的領袖人物確實都崇拜他們的同鄉徐光啟，並和徐氏家族有過深入的交往。我懷疑「幾社」中的「景風」一派，其取名，很像是源於《大唐景教流行中國碑》：「巨唐道光，景風東扇」一句。那時侯，松江府是徐光啟的故鄉，當時學者都在研究新出土的《景教碑》。復社中的許多領袖都自稱是徐光啟的學生，用「景風」名社是很可能的。

據費賴之《入華耶穌會士列傳﹒畢方濟傳》，畢方濟於1622-1628在松江和上海管理教務。有一次為一個九十人的大家族授洗，這家族中，秀才就有二十五人。另一次的大家族受洗儀式，共有八十九人。當時松江府文教大族全體入教，天主教基礎深厚可見一斑，基督徒與文人們合流也很明顯。

以天主教在京城，在江南的普及程度，蘇、松為中心的復社、幾社必然與之發生關係。陳子龍是後期復社的領袖。萬歷四十七年陳子龍父親陳所聞舉進士，座師為蒲州韓　，山西韓氏子弟為天主教大族。韓陳兩家後來成為世交，有很多詩句文往泛。陳子龍有許多天主教徒朋友。

陳子龍和徐光啟及其家族有更好的關係。這首先是因為陳子龍對鄉賢徐光啟的為人、為官、為學都很佩服。崇禎三年(1630)，陳子龍在北京拜訪了徐光啟，對他的「實用之學」有興趣。談到會見後的印象，他說：「忠亮匪躬之節，開物成務之姿，海內具瞻久矣。其生平所學，博究天人而皆主於實用。」他還說：「故相徐文定公負經世之學，首欲明農，裒古今田裡溝洫之制，黍稷桑麻之宜，下至於蔬果漁牧之利，以荒政終焉。有草稿數十卷藏於家，未成書也。予從其孫得之。慨然以富國化民之本在是。」[9]陳子龍見到的是《農書》稿本，徐光啟晚年奮力所著。死後由其孫爾爵保存。陳子龍等人編定為《農政全書》，和徐家關係很密切。從陳子龍和徐氏的交往看，兩個上海大家族有一致的傾向。同樣崇尚實學，信任西學。抗擊清兵，有士人氣節。

復社的主持人張溥、吳偉業、徐天麟和徐光啟也有不一般的關係。崇禎四年會試，徐光啟任廷試讀卷官。徐光啟極讚賞張溥的策論。他們在被取為進士後，拜訪了座師徐光啟，被前輩的檢樸生活和刻苦治學感動。「聞公方究泰西曆學」，「往問所疑。見公掃室端坐，下筆不休。室廣僅丈，一榻無幃則公起臥處也。」徐光啟則對張溥「勉以讀書經世大義」。應該特別注意的是徐光啟要他們留心「經世之學」，這可能是對他熱衷名聲，參與黨爭的勸誡。談話對張溥影響很大，他自稱「退而矢感，早夜惕勵」。後來復社確實改變了一些重文章名聲，不重學問實際的做法。一個全國性的社團領袖，在士林已能一呼百應，能這樣尊重前輩，可見徐光啟的學說在復社一輩青年人中有號召力。張溥後來一度還在徐光啟左右侍讀，「親見公推算緯度，昧爽細書，迄夜半乃罷」。[10]

復社人物同情「西學」，研究「實學」的跡像是非常明顯的。原先復社「社事以文章氣誼為重」。這個青年文人聯誼團體在明末越來越嚴峻的事實面前，開始考慮現實問題，研究學問。社員當中，張溥、陳子龍等領袖人物自己向徐光啟學習「農政之學」，使大江南北士人關心國計民生蔚為風氣。這方面，幾社比復社更明顯，「松江幾社以經濟見」。在他們進士及第後，所謂「功成名就」之後，都把學問重點從文章轉向經濟，由追逐名利的才子文人成長為深厚負責的學者志士。

復社社員從討論文章到關注學問，和東林黨關心「西學」還有區別。如果說萬歷、天啟時，東林黨對耶穌會士的興趣主要在於政治、倫理、道德學說，那麼崇禎時的復社士大夫則開始對西方自然科學，包括天文、地理、軍事、制炮、水利、農政等學說感興趣。他們主張把它們接續在象杜佑《通典》，鄭樵《通志》，馬端臨《文獻通考》一路學問上，這些學說在當時被稱為「實學」。崇禎十一年(1638)，陳子龍、徐孚遠、宋徵璧、李雯等松江同鄉，遵徐光啟遺訓，一起編刻《皇明經世文編》。序文中，陳子龍說：明朝二百七十年，至今有「三患」。「一曰朝無良史；二曰國無世家；三曰士無實學」。「無實學」，故明朝無有用之才。徐光啟是明末「實學」的代表，他說：「公博學多聞，於律歷、河渠、屯田、兵法，蘼不究心，獨得泰西之秘，其言鹹裨實用。」

雖然復社的某些社員在後期轉向「實學」，但如果要把這些學問「經世致用」到能夠挽救明王朝的覆滅，已為時太晚。復社成員中，除方以智、黃宗羲、王錫闡、顧炎武等人粗通天文、算學外，在制歷、造炮、領軍、戌邊上都還離不開傳教士作顧問。復社的主要精力仍然是在「門戶之爭」上。直到崇禎十五年(1642)復社還在舉行虎丘大會。大會最盛大時，虎丘山下，從江蘇、安徽、浙江、江西、湖北、山西、福建聚來數百條船，千餘車轎。幾千人一起誦詩作文，尋找情趣，交換朋友。這種民間結社確實開闢了前所未有的「公共空間」，但清談不能代替學問。「實學」在明末的最後幾年得到提倡，但還未成為士大夫的共識。後來，清初的江南士大夫懷著亡國之恨，對此追悔莫及。後悔沒有掌握實學，陷入門戶之爭，清談誤國，召致明朝滅亡。這種情緒在原先的復社成員，後成為清初學問開山人物的顧炎武身上看得很清楚。不過，顧炎武除了談天文歷算和偶爾談澳門外，絕口不言天主教，很奇怪。

其實，復社同人是講論「西學」的。王鳴盛作《陳言夏傳》：「陳瑚，字言夏，蘇州太倉人。弱冠為諸生，當明季天下多故，與同裡陸世儀相約講求經濟。」另錢儀吉《碑傳集》收王鎏《陳瑚傳》，說陳言夏和陸世儀是十五歲開始的朋友。陳二十一歲時，「兩人憂天下多故，乃講求天文地理、兵農禮樂之書，旁及奇門六壬之術。」於此可見，陳和陸這兩位名士在崇楨末年和大家一起講求「經世學」，「天文地理」是「西學」的特長，而「兵農之學」是徐光啟和耶穌會士在崇楨年倡導的。明末人講「經世」，有明顯的「西學」淵源。陸世儀對「西學」有正面的評價。清人編《皇朝經世文編》，收有他的《思辨錄﹒論占天》。他認為「西學」是科學，而非迷信：「西學決不言占驗。其說以為日月之食，五緯之行，皆有常道常度，豈可據以為吉凶。此說殊近理。」可見復社人士承認耶穌會士的正面影響。

教會內外，共赴國難

明末的黨爭一直延續到清兵入關。以知識分子為骨幹的東林流派大都成為抗清的主將，復社中有像瞿式耜、陳子龍、夏允彝、徐孚遠、陳於階等烈士殉難。對比清朝滅亡，明朝的知識分子有絕然不同的表現。清末的知識分子倒向革命，對清朝行摧枯拉朽之舉，惟恐滿清滅之不速。而明末的士大夫儘管不滿朝政，但仍是儼然以主人自居，千方百計地挽救朱明於未亡。

抗清活動中，天主教徒和大部分耶穌會士也都站在明朝一邊。中國基督教會之所以採取支持明朝舊政權的做法，原因有三。第一，當時的教徒全是漢族，官僚縉紳士大夫居多，他們必然和東林、復社一起支持明朝，以保護自己的官職、田產、社會地位和生活方式；第二，四十多年在北京、南京、南昌等地的皇室傳教，傳教士與皇室和諸王建立了良好的關係。和關外的滿清政權，傳教士沒什麼聯繫；第三，許多傳教士和基督徒在戰爭中，長久深入地捲進了明朝軍事。有的帶兵打仗，有的作軍事顧問，有的供應軍火。

當1616年，王豐肅、龐迪我等人被沈　挑起的教難驅逐到澳門的時侯，徐光啟、李之藻、楊廷筠就設法向朝廷建議，在澳門招募葡軍，引進大炮，幫助抵抗滿族入侵。實際的用意還在於通過此舉，讓耶穌會士重返內地。萬歷四十七年(1619)，徐光啟寫了一系列論兵之作，有《兵機要略》、《火攻要略》等，主張用西洋火炮，選練精兵。他的論點得到朝野東林的喝彩，萬歷皇帝有旨：「徐光啟曉暢兵事，就著訓練新兵，防禦都城。」[11]徐光啟原為文官詞臣，能如此「紙上談兵」的資本是他長年的西方科學造詣，以及他與澳門耶穌會的良好關係。1620年，徐光啟托在杭州的李之藻、楊廷筠，由他們籌資，派學生張燾和孫學詩（保祿）去澳門，帶回了四門大炮和四名技師。因為此舉屬私人採辦，他們在江西被扣。直到徐光啟力排朝中阻擾，弄到了皇帝的「欽差」證書，才到達北京。張、孫重返澳門，加倍採購。澳門當局因首次與北京通使，受寵若驚，馬上很賣力地在印度、馬尼拉、日本招募人員，組織軍隊，北上抗清。然而，受閹黨支持的內閣大學士沈　依然堅持己見，害怕傳教士站在東林一邊，予以排斥，使這批軍隊難以成行。正是藉著這次交涉，政教關係改善，六名耶穌會士陽瑪諾、鄔若望(Jean Ureman, ?-1621)、金尼閣 、魯德昭(Alv. de Semedo,1585-1658)、傅泛濟、鄧玉函又偷偷到了內地。從此事件來看，天主教徒和東林黨在抗擊滿族的戰略、策略上相當一致。

東林黨敢於在軍事上任用天主教徒。1630年，被閹黨稱為東林黨「地短星出林虎」的大學士孫承宗出任兵部尚書，重提徐光啟方案。由陸若漢(Jean Rodtrgues, 1561-1633)聯絡的葡軍及其裝械分兩批進 入內地。首批由澳門居民捐獻的十門大炮 （有幾門是從荷蘭和英國人手中繳獲）和六名炮手到達前線。第二批160名葡軍和200非葡籍的軍人在到達南昌後，受廣東商人的阻擾，沒能繼續北上。[12]十門大炮在前線作用很大，天啟六年(1626)，寧遠之役，袁崇煥用張庚帶來的大炮重傷努爾哈赤，致其死。徐光啟《西洋神器既見其益宜盡其用疏》稱：「克敵制勝者，……大炮一器而已。一見於寧遠之殲敵，再見於京都之固守，三見於涿州之阻截。」天主教徒是明末的炮學專家。徐光啟領湯若望、畢方濟、龍華民、李之藻、孫元化、張庚鑄大小炮四百餘門。湯若望、焦勖有《火攻拿要》，孫元化有《西法神機》，兩書在清代也是鑄炮教科書。崇禎十六年(1643)，清兵來犯之際，陳子龍「以郡少火器，聘精西學者陳（於階）博士，造大小炮數百位」。[13]陳於階是徐光啟外甥，跟徐光啟學歷，任欽天監博士，是天主教徒。在堅守江南失敗後，陳於階自縊於南京雨花台天主堂。

揚州、南京失守後，臨江靠海的松江、嘉定是醞釀抗清的據點。弘光元年(1644)，陳子龍和夏允彝在松江府城起義，當時當地的大族領袖都參加了。在上海，勢力強大的天主教大族更是抗清的中堅。西文書有記載，松江的天主教徒在潘國光領導下，參加了抗清活動。除了徐光啟家族外，上海豫園主人潘氏家族的潘復（公權），受托臨時鎮守上海縣城。潘氏和徐家聯姻後，加入了天主教。徐光啟孫女和潘復合力，把城北潘氏故居「世春堂」，建成天主教「敬一堂」，主持者是意大利會士潘國光(Francois Brancati, 1607-1671)。在動亂之際，潘復和潘國光在動員和安撫教徒民眾。中文記載中有佐證。在響應陳子龍、徐孚遠起義的江南人士名單中，除了著名的侯峒曾、黃淳耀外，確實還有徐光啟的學生「編修休寧金聲」，耶穌會士「西儒上海潘國光」。

給事中陳子龍，孝廉徐孚遠陰與陳湖義士率諸亡命起兵。（夏允彝）公以尺書招志葵與參將魯之輿，率舟師三千，自吳淞入澱泖，將窺蘇州。公出入諸軍，飛書檄聯絡士大夫，共舉義旗。於是吏部尚書嘉興徐石麒，左通政嘉定侯峒曾，進士嘉定黃淳耀，職方吳江吳易，職方監軍嘉善錢楠，嘉定知縣錢膜，昆山知縣楊永言，總兵黃南陽，編修朱天麟，□□江陰黃綏祉，孝廉丹陽葛麟，行人宜興盧象觀，編修休寧金聲，鎮南伯黃蜚，總督華亭沈猶龍，捨人李待問，武選平湖倪長圩，御史長洲李模，西儒上海潘國光，總兵太倉張士儀，總兵嘉定蔣若來等，競起兵為恢復計。[14]

潘國光是上海起義的領袖。據統計，1639年，潘國光在上海發展了1,124個教徒，1640年達到3,000人。上海的基督徒已經是一支不可忽視的地方力量，上海人多有海船，據有入海口，其地勢和人力在松江起義中很重要。潘國光沒有殉難，1665年因教難離開上海，去廣州。1671年去世後，靈柩被教徒遷回上海，[15]可見上海人懷念之情。杜登春《社事始末》說：「乙酉、丙戍、丁亥三年內，諸君子之各以其身殉國者，節義凜然，皆復社、幾社之領袖也。」復社是江南抗清中堅，這是事實，但更全面地說，天主教徒也有組織地站在了復社、幾社一邊。

南明人物中瞿式耜死得最壯烈。瞿是錢謙益的學生，曾入閣，但被攻擊為錢謙益的死黨。明朝滅亡後，江南蘇、松、常地區的原復社分子支持建立福王政權，式耜出任為應天府丞，廣西巡撫。後又擁立桂王建立南明永歷政權，任吏部、兵部尚書。

瞿式耜「四代甲科，鼎鼎名家，世傳忠孝」。按西文，瞿氏還是二代基督徒，有許多記載。他孫子瞿昌文在清初編《虞山集》，常熟許氏在道光十四年(1834)刻為《瞿忠宣公集》。文集中，這位在教會很重要的人物，有關宗教的論述不見了。學術界據目前《瞿式耜集》難定式耜為天主教徒，其實文集中還有不少痕跡。可能他是和復社文人關係更近，不像徐、李，和他的堂兄式轂那樣熱心教會，但可以肯定地說，他是有宗教信仰的。在《講求火器書》中，他大力推崇徐光啟、李之藻、孫元化的火炮技術，其實就是推薦傳教士。在知其不可而為之，扶明朝大廈將傾的日子了，瞿式耜己是常常想到死後，想到上帝和「天」。他有詩《問天》，其中很多首是基督神學的境界。如《其二》：「平生美好境，此日復何求？天地一身外，江山不我留。悟因空後得，心向死邊休。領受須歡喜，參同在小樓□諦÷ァ！本渲校□翱鍘筆羌俳璺鷓□瑂裕□傲焓卞雿歡喜」是基督教神學，視死亡為領受上帝的拯救，得享永福。《其四》：「佛教言生死，無過一了緣。朝聞才是了，聖訓已居先……」。式耜先說死就是一「了」字，借佛教教義。後以儒家語言「朝聞道，昔死可矣」，按「天儒合一」的當時觀念，儒道即為天道，他就是把天主教的「聖訓」當做自己的信仰。兵敗桂林，他端坐於室，凜然就傅。這種死亡結局正是他在《浩氣吟》中安排好的：「正襟危左待天光，兩鬢依然似清霜。願作須臾階下鬼，何妨慷慨殿中狂。……」。「待天光」，是基督教的特別語言，等待耶穌基督之光。在另一詩中，他批評老、莊之學在大難面前苟且偷生的態度：「不羨餘生奉老莊」。[16]從這一點看，瞿式耜最後是以儒家化基督徒的態度去「視死如歸」的。

天主教原來的教義並不像儒家那樣地特別要求信徒忠於特定的政權，不強調「忠君」。但是四、五十年裡，耶穌會士一直和儒家結為同盟，很自然地贊同起儒家「忠孝節義」的傳統觀念。

二，「不得已辯」：多元宗教間的駁難

異教風俗

儘管利瑪竇以後的耶穌會士和「三柱石」以後的中國士人努力地把天主教解釋得符合儒家教義，但是它與中國的政情民俗差異之大，不是「東海西海，心同理同」的抽像道理能夠掩蓋的。明清之際，東西方文明初次交往，基督教既要保存其基本的教義禮俗，就不可能不與中國文化發生衝突。

明末清初，討論中西儒耶之異同的著作有許多，其中三部最為重要。一是利瑪竇的《天主實義》，它是以批評佛教、道教，即後所謂「補儒易佛」的態度，主動地與中國文化當中最有勢力一家的協調。它在士大夫之間獲得廣泛贊同，閱讀者最多。二是利類思的《不得已辯》，這是在楊光先挑起教難之後，耶穌會士被動地為自己辯護，辯論當中，讓不少中國人看到天主教與中國文化真有不少差異。第三部影響較大的同類著作是楊廷筠的《代疑編》，由於它是中國基督徒寫的，所以當它解釋教義的時侯，對中西文化的同異較為貼切。從這三部書中，我們可以看到中國文化和西方基督教傳統的基本差別。

《天主實論》最後一章標題是《總舉大西俗尚，而論其傳道之士所以不娶之意，並釋天主降生西土來由》。這一章專講天主教政情民俗。開宗明義，講天主教國家的本質是服從教皇：「立有最尊位，曰教化皇，專以繼天主頒教諭世為己職，異端邪說不得作於列國之間。」句中講到「教化皇」的權威是「繼天主」而來。這是羅馬教會強調的一以貫之的「傳統」：耶穌門徒伯多祿在梵蒂岡建立教堂後，一任任的教皇沒有中斷過，因此它和耶穌不但有精神上的聯繫，而且還有實體上的聯繫。這被認為是天主教會的獨特之處，也是它的優越之處。

本書的許多介紹都是中國歷史上的首說。如介紹「星期日制度」：「列國之人，每七日一罷市，禁止百工，不拘男女尊卑，皆聚於聖殿，謁禮拜祭，以聽談道解經者終日。」中國傳統把每月三分為上、中、下旬，或二分為朔望。基督教把每月分為四星期，每星期有固定的宗教文化生活，對信徒的日常生活影響很大。

介紹「耶穌會」：「間有敝會，以耶穌名為號。其作不久」。「敝會之趣無他，乃欲傳正道於四方焉耳。苟此道於西不能行，則遷其友於東。於東猶不行，又將徙之於南北」。交代了天主教在歐洲的失敗，和耶穌會的崛起。把耶穌會士「梯山航海九萬里」，和儒家士大夫「不遠遊」比較：「婚配之身纏繞一處，其本責不越於齊家，或迄於一國而已耳，故中國之傳道者，未聞其有出遊異國者，夫婦不能相離也。吾會三四友，聞有可以行道之域，雖在幾萬里之外，亦即往焉，無有托家寄妻子之慮，則以天主為父母，以世人為兄弟，以天下為己家焉。其所涵胸中之志如海天然，豈一匹夫之諒乎？」這裡指出歐洲基督教文化的積極傳教精神和中國儒家思想溫和傳播的不同態度。這種比較被後來談中西文化這奉為至論，反覆論說。在談到中西方道德觀差異時，利瑪竇認為西方人有更嚴格的倫理修行標準：

大西法稱人以聖，較中國尤嚴焉。況稱天主耶？夫以百里之地君之，能朝諸候得天下，雖不行一不義，不殺一不辜以得天下，吾西國未謂之聖。亦有超世之君，卻千乘以修道，屏榮約處，僅稱謂廉矣。其所謂聖者，乃其勤崇天主，卑謙自牧，然而其所言所為過人，皆人力所必不能及者也。」

其實，這裡定出了不同的「聖人」標準。天主教的「聖人」(Saints)名錄都是在人死後，由羅馬教廷經過嚴格考察，一級級地冊封(Canonization)定下的。「聖人」塑像被在教堂裡，能起到和上帝溝通的作用，因為他們活著的時侯身上都有神跡顯現，能「醫不可醫之病，復生既死之民，如此之類人力不及，必自天主而來，敝國所稱聖人者，率皆若此」。天主教的「聖人」，是那些被認為因為信仰堅定，而能夠與上帝直接溝通的人，而未必是一生不犯人的錯誤的人。而儒家的「聖人」，取凡人修行標準。因立功立德立言而「三不朽」的儒生，受當時推崇，由皇帝冊封，可「配享」文廟，作孔子門徒，與孔聖同列。中西這兩種「聖人冊封」制度有不同，基督教認為，遵守基本的人的道德，並不能表明神對他有所恩寵。

利瑪竇等人辯稱耶穌會士不同於佛教僧侶。但是站在儒家的立場，他們「不婚不宦，絕色去家」的做法，很近於和尚，有違「孝」道，不遵綱常。很多中國士人對此有疑問。在《代疑編》中，楊廷筠代中國人發問。

問：人有五倫，缺一不可。西儒既先窮理，宜於此理極明，胡為不婚不宦，去父母，遠兄弟，以事交遊，將四倫可全廢乎？聖王制禮，生則養，死則祭，故祀典極重。聞西教不奉祖先，此出訛傳猶可，設果有之，忘親背本，不足齒矣。

「五倫」是君臣、父子、兄弟、夫婦、朋友。他們認為耶穌會士只重「朋友」一倫，而棄絕了其它「四倫」，很不可取。中國人難以理解這樣的人竟會是有情有誼有道德的「真君子」。楊廷筠雖然是持「理同」之論的，但也承認中西間在此有巨大的風俗差異，他對此解釋：

若論人倫，西士之在家者，事父母、畜妻子、和兄弟、尊君長，盡與此同。惟一種特達之賢，願如耶穌會，稱會士者，方守童身，棄家學道。學道而有得者，受撒責爾鐸德之職，千百中，間有其一，國中所最貴也。蓋其國之人相習成風，以此種人為第一流，如狀元及第，中華所美，人人爭羨。父母兄弟所祈望，得為鐸德，即不翅榮福，無復他願，自是彼方風俗，非他邦可例也。

「撒責爾鐸德」，是拉丁語Sacerdote的音譯，意為司鐸、教士。後來中國天主教就簡稱神父為「鐸德」。楊廷筠把「鐸德」和「狀元」相比，是講他們都獲有良好的教育和很高的社會地位。儒家有自己的「人本主義」、「人文精神」，生活中的儒生事奉「五倫」，不強調克制人生的慾望，所謂「食色，性也」。基督教在中世紀以後開始出現人文主義，禁慾主義在鬆弛，但從制度上，教會仍要求傳教士禁慾，不近女色，這是天主教的基本規定。強調紀律的耶穌會尤其嚴格於此，他們派來的會士們有極強的獻身精神，在中西文的記載中，還沒有見到過對他們在近女色方面有什麼確鑿的記錄。當時儒生對這一點既不解又感佩，傳教士身上，最可吃驚怪異的除了淵博的「西學」之外，恐怕就是這徹底的「絕色」了。楊廷筠的《代疑編》對此疑惑作了合乎教義教規的解釋：

會士願學耶穌，非童貞不可，此其一；極重彌撒之禮，每晨行祭，非絕欲者不可，此其二；遠遊異域，孓然一身，不得有所攜，此其三。[17]

各種宗教都有自己的禁慾理論。儒家不是嚴格的宗教，但程朱理學也講過「存天理，滅人欲」。相比較而言，儒家滅的是人的貪慾，通常的人性、人情都是被承認的。傳統的基督教禁慾理論更徹底，它有嚴格的實踐規定，儒家遠遠不如。它把男女性關係的功用定義在人類的繁延上，反對以此求得肉體之快樂，因而強調一夫一妻制。基督教發明了很多方法來節制人的慾望。在《二十五言》中，利瑪竇教人要控制「愛慾」，愛某人或某事，要做到不玩物喪志，要不被表面的美麗迷惑，而要去認識人事之本質。「愛甌耳，曰吾愛瓦器，則碎而不足悼矣；愛妻子，曰吾愛人也，則死而不足慟矣……欲安靜其心，當先捨其俗慮」。據史景遷(J. Spence) 所見到的拉丁文《二十五言》原本，這句話的直譯是「當你吻妻子的時侯，應自己暗示：我吻的是人體」。[18]還有一種說法是：和女人交往，倘被她美麗的臉龐誘惑，就多想她死後的骷髏是怎樣的。這是以神性代替人性，在俗物中見聖體。

顯然，不近人情的禁慾主義在歐洲已難維持，在中國比較世俗的儒家文化氛圍中更難貫徹。當時的東林黨、復社社員在政見、學問、倫理、信念上都很傾向耶穌會士，但終沒有入教，不願服從這當時教規是一個重要原因。當時追求人性解放的王學流行，可以想像，像張溥、張采、方以智、錢謙益、陳子龍這一代從宋明理學束縛中解放出來的中國士大夫，很難接受嚴格的基督教禁慾理論。

羅耀拉在創立耶穌會時，把自己獻給了聖母瑪利亞，所以耶穌會特別強調聖母瑪利亞的重要性，認為她是善和美的象徵，與聖父、聖子、聖靈同樣重要。當傳教士宣傳這一教義時，聖母瑪利亞無性受孕，生產耶穌的說法尤其不能為中國人接受。楊光先攻擊湯若望，整個事件類似無理取鬧，但他從社會上收集來的問題，確是代表了一般中國人的困惑：「若天主即是耶穌，孰抱持之而內於瑪利亞之腹？齋諧志怪，未有若此無稽也。男女媾精，萬物化生，人道之常經也。有父有母，人子不失之辱有。」困惑其實只有一點：沒有男女交合的出生不可思議，沒有父親的耶穌是私生子，不夠尊嚴。

利類思的《不得已辯》花了很大篇幅來解答這困惑。他說：耶穌降生之時，「天主默運神功於聖母之清淨體中，造成一全美肉身，又與精粹靈神，以結人性。蓋一息之頃，而聖胎成焉。」在神學上，瑪利亞的故事，是證明耶穌的身上既有人性，又有神性。但是儒家觀念中的「聖人」，三皇五帝也好，孔廟裡的「先聖先師」也好，都是世間的真實人物，他們都是因為在世間的修煉和功績而升為「聖人」的。像耶穌這樣半人半神，自天而降的，生為異人的「先知」很難為人接受。儒家和基督教在怎樣接觸最高權威，獲取最終理性的路徑上有很大差別：儒家是自下而上，由世俗而神聖的「提煉」，而基督教則是自上而下，用神性來觸發人性的「天啟」。

楊光先還提出的另一個儒家式的疑問。他對基督教強調「信仰」而不注重「修行」表示異議：「奉之者升之天堂，不奉之者墮之地獄。誠然，則天主乃一邀人媚事之小人爾，奚堪主宰天地哉？」基督教哲學認為道德修行並不能保證得救，只有信仰上帝才有可能得救。中世紀神學家大額我略(Gregory, the great, 540-604)在 《論道德》(Moralia)中說：「那些相信自身功德不可靠的人， 應該去祈求神聖殉道者的庇護。」中世紀神學特有「煉獄」一說：一般的人死後都要經過煉獄的烈火，洗清罪過才能升天堂。不信神的人雖積有小善，連進煉獄的可能也沒有。對此，在《不得已辯》裡，回答說：

天主正因主宰天下，故特置天堂地獄，以示賞善罰惡之大權。但帝王之賞罰，聖賢之是非，皆范人於善，禁人於惡。至詳極備。然賞罰是非能及人之外形，不能及人之隱情。惟後世永遠福禍乃治人心，使善惡判然而無所遁。

這「賞罰之權」就是「煉獄」。天主教講善惡，把善惡的最後判決權歸於上帝，「帝王」、「聖賢」定下的標準都不能最後作數。中國哲學有「顏回之夭，盜跖之壽」的傳統命題。按天主教神學推論，這是合理的。聖賢可能是小人，而盜賊倒可能是君子，這倒是地應了中國古語講的「天之小人，人之君子。人之小人，天之君子」那句話。利類思的一句話可以概括辯論雙方的立場差異：「欲以人事測天主之事，猶以地量天。」[19]

教堂生活中的差異更大，為了適應中國禮俗，以至不得不修改教堂禮儀。為應付新教的脫離運動，特蘭脫公會議(Council of Trent,1545-1563)修改和統一了禮儀。但這在中國一直沒有執行。到1688年，柏應理還說：「我們至今還不能遵行脫利滕公會議定的婚制」。因為中國男女授受不親，神父不能主持婚禮，也不得為兩人證婚，更不得為新娘新郎戴戒子，握手。還有，讓一個中國婦女向神父去告解，講心裡話和家庭隱私，更是困難。為克服這文化和心理的障礙，教會作了很多努力，徐光啟孫女許太夫人的辦法是，讓女孩從小就和神父接觸，親如父女，長大後就無話不說了。許太夫人為在中國貫徹教會禮儀是費盡心機。很久以來，天主教一直不對臨死的中國婦女行完全的終傅禮，許太夫人臨死前，乘清醒要求行禮，擦了五官、手掌後，還要求擦腰間、腳背。[20]她想在她的臨死時，以身作則，衝破中國禮俗。「聖事七件」，僅因為傳統的男女關係，就在「婚配」、「告解」、「終傅」遇到了嚴重麻煩，在中國推行教儀之困難可見一斑。

「變風俗」，也是中國儒家的口號，但歷來是「華夏自變」，「夷狄入華而中華之」。因此，明代信教士大夫和西方傳教士都是強調讓中國文化的精神本體儒家不變，而稍變其習俗。在這一類問題上，耶穌會一直比較實際，對改變中國風俗習慣採取慢慢來的態度。但是這還是引起中西雙方的不滿。中國士紳認為他們在「變華夏為夷狄」，羅馬和其它修會有人認為他們在向異教妥協。這導致後來的「中國禮儀之爭」。

「辟邪」實錄

明清間因天主教而引起的風俗之變，進一步地引起了固守中國傳統思想的各方人士的激烈反應。儒道佛三教都有人出來批評天主教。所有批評和攻擊都說天主教是「邪教」，而自己是在行「辟邪」之舉。

「辟邪」之舉，盛於韓愈。《原道》大辟佛老，在宋明思想史上影響很大，它代表正統的中國儒家，確立了一種對待外來文化的基本態度。這種基本態度就是明拒暗受，表面上激烈攻擊，而內部漸漸對話、融合。整個宋明時期的理學和心學，就是在和佛學、道家和禪學錯綜複雜的關係中發展出來的。有趣的是，明末清初，儒家和道教兩家，聯合已經在中國文化結構中穩定下來的佛教，三教共同地用這種基本態度來對付新來的外來文化──天主教。三教中，儒家傾向的攻擊者態度最激烈，直接受耶穌會批評的佛道二教反而比正統儒家要寬容。

朱謙之指出：「《天主實義》對付中國思想的方法，是分裂儒佛；儒佛對付天主教的方法，則聯合起來，和他對抗。」[21]我們看到在所有「辟邪」言論中，確有這樣的現象。現存有《聖朝破邪集》八卷，版於崇禎十二年，今天流傳的是日本安政乙卯翻刻本。本書在福建，由士紳黃貞收集明萬歷崇禎年間的反教文章編輯而成。這是近代中國士紳長期反對西方基督教的先聲，是儒佛合璧，其中既有沈　的《參遠夷疏》，鄒維璉的《辟邪管見錄》，許大受《聖朝佐辟》，黃貞的《請顏壯其先生辟天主教書》，也有雲棲和尚的《天說》，虞淳熙居士的《天主實義殺生篇》，釋元賢的《緇素共證》，釋圓悟的《辨天說》，釋通容的《原道辟邪說》，釋成勇的《辟天主教檄》，釋如純的《天主初辟》。當時人徐昌治在《〈聖朝破邪集〉序》中說：「閩諸君子，浙諸大夫……，佛與儒同一衛道之心。」

雲棲　宏，即蓮池大師，俗姓沈。浙江仁和人。十七歲為諸生。知佛後書座右銘：「生死事大」，與理學「餓死事小，失節事大」相映。嘉靖四十五年(1566)入北京西山寺。五年後歸浙。萬歷四十(1612)去世，年八十一。他主張「一心念佛」來了卻世間萬緣，「不出一心，萬行具足」。在囂囂然，紛紛然的明末，雲棲的參禪定心之論打動了很多追求人生真蒂的人們。在他周圍的著名居士有：吏部尚書嚴訥、中書捨人嚴徵、湖廣提學王志堅、編修黃輝、進士虞淳熙等。楊廷筠在入教前也游於這群人中。明清間，居士是佛學中堅，這群人的特點就是行走於儒佛之間。元賢(1578-1657)福建建陽人，字永覺，被稱為明代禪學之殿軍。萬歷六年生，為 諸生時，嗜周程張朱之學，二十五歲時，在山中寺廟讀《法華經》，忽覺周孔之外別有道，四十歲離家為僧。元賢有「儒釋一致說」，認為「釋迦」有入世一面，而「孔子」也有出世一面，二者正可調和一致，結為盟友：

人皆知釋迦是出世底聖人，而不知正入世底聖人，不入世不能出世也。人皆知孔子是入世底聖人，而不知正出世底聖人，不出世不能入世也。[22]

福建、浙江、江蘇地區出現佛教和儒家合同對抗天主教的情況並不偶然。在耶穌會進入江南之前，江南許多士大夫在佛教中尋找人生意義。江南地區，思想異常活躍，禪學、心學和「天學」，以及「東林學」同時並存，既相互吸收，也就相互衝突。明末的社會，經濟上富裕，政治卻混亂。對知識分子來說，雖然比較地開放和自由，但人事糾紛不斷，宦途艱險難測，價值觀劇烈衝突。通觀明末的佛學、禪學、心學，大多是從人的生存狀態，從生命的真正意義來談論人，關心人。比起當時政治化的儒學、「東林學」來，它們確實有更能夠打動人的地方，否則難以出現李贄「狂禪」，風蘼東南的情景。

再看耶穌會的「天學」，他們是在「文藝復興」後，帶著西方天文地理歷算等科學技術手段進入中國的。進入中國後，按他們變「西僧」為「西儒」的既定策略，接觸的都是傳統士大夫。在此過程中，來華耶穌會士主要發揮了從亞裡士多德到阿奎那的理性的宗教精神，而不是從柏拉圖到奧古斯丁的靈性的宗教精神。因此，在他們尋找和中國文化結合的時侯，自然比較看中重實證，講理性的儒家，而不是「空談性理」的禪學、心學。天佛間的對立就不可避免。

在明末思想界大分化、大建立的局勢下，儒學在天主教神學面前也一分為二。以徐光啟等「三柱石」為首的人，注重理性精神，學習科學技術，通過「天學」所揭示的宇宙秩序，理解了天主教，成為儒學化的天主教徒。另一些像李贄、焦　等傾向佛學的人，雖然曾與利瑪竇有過交往，但終於因為耶穌會排斥佛學，沒有積極參與明末熱烈的人生、人性問題的討論，所以許多儒家知識分子仍在王門後學「泰州學派」，在佛學中尋出路。這兩路思潮，在南京、杭州、福州有面對面的交鋒，《聖朝破邪集》就是這爭論的實錄。

中西學說不是天然對立的，而是各有千秋，相互補充的。偏於理性信仰的耶穌會神學完全可以像他們在歐洲那樣，和偏於靈性信仰的其它神學流派共存。「天學」和儒學改革派合力批評佛學、道家。利瑪竇《天主實義》聯合了儒家，而戴震的《孟子字義疏證》暗中吸收了「西學」。這是中西雙方改革派的觀點。

沈　和楊光先的態度，代表儒家保守派的觀點，他們關心的核心問題是中國的「道統」和「心法」不能亂。沈　的《參遠夷疏》是近代「辟邪」的第一聲，「本儒術以定綱紀」，它對儒家士大夫傾向於「天學」尤為痛心：「其說浸淫人心，即士君子亦有信向之者。」《聖朝破邪集》收晏文輝疏，衛道之心更明：「惟天地開闢以來，中國之教，自伏羲以迄周孔，傳心有道，闡道有宗，天人之理，發明盡矣，無知容以異說參矣。……乃今又有倡為天主教，若北有龐迪我，南有王豐肅等，其名似附於儒，其說實異乎正。」儒家關心道統不能斷。

天主教也重「道統」。它驕傲的是耶穌以後，教會的譜系沒有斷過。為與中國的「道統」相抗，他們說中國的先民是猶太民族的後裔。欽天監官員，中國教徒李祖白(?-1665)編《天學傳概》，說：「中國之初人伏羲氏，實如德亞之苗裔，自 西徂東，天學固其所懷來也。生長子孫，家傳戶習。……沿至唐虞，下迄三代，君臣告誡於朝，聖賢垂訓於後，往往呼天稱帝，以相警勵。夫有所受，豈偶然哉？」「如德亞」，猶太人。說中國人是猶太人的後代。文藝復興後的《聖經》考據學，和中國歷來的經學研究，甚至是二十世紀的考古學、人類學、遺傳學都無法證明「三王五帝」是猶太人的後代，但是耶穌士為了建立一個普世的人類世系，拿中國思想來說，就是「統」，他們必然這樣做。我們說，人類在人種上應該是同源的，但人類思想和宗教的發生是相當後來的事情，而不是統一起源的。各民族歷史上有不同的認識方法。怎樣不放棄自己的「道統」而獲得一種普世性，這是大問題。明末的中西「道統之爭」，證明這問題的嚴重性。

基督教是嚴格的「一神論」。利瑪竇之所以選擇儒家作同盟者，原因之一是看中儒傢具有一神論因素。儒家的宗教理論接近天主教；早期儒家，如孔子「子不語怪力亂神」，「敬鬼神而遠之」，為天主教神學留下解釋餘地；同時它又有一些「敬天」、「畏天」的言論，可供天主教神學嫁接移植。其實，天主教一套教理、教儀、教規，用嚴格的教會禮儀來約束人的外在的行為規範，是「重道不重教」的儒家所忽視的。在很多方面，天主教和佛教、道教反而更近。明末羅雅谷和李天經、韓雲合作撰寫的《天主經解》，在《總論》中，他們用古代迦太基教父神學家德爾圖良(Tertullianus, 約160-230)的神學體系， 翻譯介紹了天主教的一套規儀：

得耳杜良（古大師）曰：主經雖約，其義甚廣。所以堅信德，則有「天」字；如親愛主，則有「父」字；如敬畏，則有「聖」字；如欽承，則有「旨」字；望報，則有「格」字；生命，則有「糧」字；求赦罪，則有「免」字；以生謙德，則有「赦債」字；以避三仇，有「不許」字；以求患，有「求兇」字。包涵諸義，實為尊主要言。此或前知聖人所預識，或四位聖史所睹計，或十二宗徒所傳宣，或吾主耶穌所用之譬喻，並集此經。

德爾圖良的神學，以他的苦修理論最為著名。他主張禁慾、獨生、吃素、隱居，對人的內心生活和人格有很高的要求，曾經是早期教會的支流。後來的羅馬教會吸收了其中許多內容，變成刻苦的修煉製度，主張隱修、受苦磨練的方濟各會就是在這一傳統下發展的。今天看來，德爾圖良的理論更接近佛教、道教，但是在中國，當時的天主教徒盡量把他翻譯成接近儒家的語言，用「天」、「父」、「聖」、「旨」、「格」、「糧」、「免」、「赦債」、「不許」、「求兇」等字訣來概括，但與儒家「仁、義、禮、智、信」，「忠、孝、節、悌」一套顯然區別。一偏重人事，一偏重天事。

天主教的修煉製度，應該是和佛教較為接近，但是，他們對佛教和佛學化的宋明儒學採取了激烈的批評態度：「（道、佛）二氏之謂，曰無曰空，於天主理大相剌謬，其不可崇尚明矣。」[23]他們認為：佛、道教講「空」、「無」，正與他們講耶穌、天主之「有」相反；而在人間，佛、道教拜鬼神之「多」，又與他們崇天主之「一」衝突。所以他們必須反對佛教和道教把最高神位定為「空」和「無」，而在人間又「淫祀百神」。他們認為，在具體貫徹一神論的時候，天主教必須反對一切偶像崇拜。因此，「四大金剛」、「十八羅漢」的塑像都應撤除：「百神無權，禁人不得奉祀。」「西學不事百神，非不敬神，正是敬神之至。今人漫信鄉俗，或以意之所重，眾之所推，便立為神，一時謬舉，久作當然，慢褻神明，莫此為甚。」[24]天主教毀壞神像的做法很得罪全國的寺廟。

中國思想中的道佛教義，表面上是持一種與「泛神論」相似的觀點，地有地公，灶有灶王，三山五嶽，莫不有神。但是中國人對「百神」還是「一神」其實是持無可無不可態度，只看哪個神最靈。許大受《佐辟》一文中說得很準：「倘有人言媚百神可獲百福，則淫祀立興。今彼言毀百神以媚天主，可獲一莫大之福，則百神又立廢，其餘舉廢又何當焉？」[25]實情就是這樣，拜「百神」為獲「百福」，但如果拜「一神」有「莫大之福」，中國人也會接受。這是一種功利主義的神學觀念，諸神為我所用，不那麼嚴肅，但也是這種態度，使中國人宗教觀比較寬容。本來，耶穌會應利用這種「寬容」，與佛道教和平相處，但由於既定的「補儒易佛」策略，嚴格地批評「二氏之論」，天主教和中國本土宗教的關係必然緊張。

總體來講，明末的中西「天學」之爭還是相當理性的，沒有鬧到清末那樣「教案」頻出的地步。幾位佛學大師的《天論》多在學說本身爭辯。圓悟(1566-1642)，俗姓蔣，江蘇宜興人，法號密雲。《破邪集》中有圓悟作於崇禎八年的《辨天說》，當時他主持嘉興廣慧寺、福建萬福寺、寧波阿育王寺、天童寺等重要寺廟。黃貞敦請他出面「破邪」，但他的態度顯得很大度：

天主為天主，佛為佛，眾生為眾生。……苟彼不自執為天主，則自然不執佛為佛，不執眾生為眾生，方始識我佛之旨，亦識度盡眾生之意。[26]

雖是辯論，仍有寬容對方之心。這是佛教「不自執」的本來教旨使然。圓悟在此時不自覺地講了一個道理，他的話可以解釋說，佛教認為天主教的「天主」和佛教的「佛」，是同等意義上的概念，都是一尊的神。圓悟認為利瑪竇並沒有懂佛教的「空」。佛教把「欲界」、「色界」、「無色界」的現世現象視為「空」，看破「三界」，即為佛陀的「本性」。這種「空論」其實和基督教「無始無終，無色無形，無所不在」的「基督論」(Christology)有相似之處。圓悟不願辯論具體。他認為耶穌會士和中國信徒對傳教已經是「迷而不悟」，過於熱心了：「使天主苟不自悟，則亦浮沉三界之人耳，焉能以靈魂與人哉？」[27]

通容(1592-1660)是福建福清人，圓悟的徒弟。《原道辟邪說》比較了佛教的「空」和天主教的「無始無終」。《天主實義》說天主無始無終，人禽草木有始有終，因此天主永恆，高於萬物。通容贊同「無始無終」的說法，但他本佛教「唯心」之論，認為「心」無始無終，萬物只要有「心」，即為「無始無終」：

「無始無終」，又可翻譯成「永恆」。儘管佛教禪宗以「心」為永恆，天主教以「天主」為永恆，但兩教都討論現世與天堂，此岸與彼岸，現象與本質。這類關於現實世界永恆性的討論，就是不同宗教間對話的最好基礎。可惜當時的佛教和天主教都把自己的「神學」看成是神授的教條教義，而不是人為的解釋體系，不是努力地在對方的理論體系中發現自己，完善自己，因而中西雙方沒有走上真正合作的道路。

明末的中西之爭基本是理智的，但情緒化的行為也已經開始，這可以《聖朝破邪集》的編輯者黃貞為代表。他是福建霞漳人，因崇禎初年，葉向高與耶穌會士「三山論學」後，天主教在福建發展很快，引起地方紳士反彈。黃在當地立會建社，呼朋喚友，專辟天主教。他拉了很多佛教高僧來辟佛，自己卻是以儒教正統自居。萬歷末年沈　《參遠夷疏》中的文字帶有攻擊性，但正式對天主教開罵的恐怕是黃貞。他罵道：「利先生天學……只為太極之亂臣賊子，為素王之惡逆渠魁。」「利妖之滅太極，即滅中庸也。」[28]「總之妖夷不能知此一貫之道，故妄立天主與靈魂，而卑賤太極與理道也。」[29]從這樣的語言口氣中，我們看到清朝末年流行在中國內省的儒家士紳「反洋教」揭帖裡的態度。

清末反洋教揭帖的基本內容，在清初已經形成了。清初，士紳們已經把天主教士用賑濟貧困者，吸引他們入教的做法，稱為召人「吃教」；已經攻擊說入教婦女常被裸體；已經謠言傳說教徒死後被挖去眼睛；已經指責教會常賄賂當地官府以求勝訟。現有湖北黃岡地區文獻的例子，可供剖析。

湖北黃岡是明末成功開教的地區，地當鄂豫皖贛四省交界處，通湖廣、扼長江，形勢重要。到了清初雍乾時期，當地儒家士大夫對天主教的態度已經與江南地區不同，他們仍然承認耶穌會士的學問和各種技法，但已經開始激烈攻擊天主教給民間帶來的各種各樣的「傷風敗俗」。一百年後，道光年間，梁章　發現了雍正二年黃岡吳德芝《天主教書事》一文，抄錄在他的筆記《浪跡叢談﹒天主教》中：

西洋國天主教，前未有也。明季，其國人利瑪竇、湯若望、南懷仁先後來中國人多信之。其術長於推步象緯，使之治歷，頗有奇驗。又善作奇技淫巧及燒煉金銀法，故不耕織而衣食自裕。浸假延曼，各直省郡邑建立大廟，曰天主堂。宏麗深邃，人不敢窺，而各以一西人主之。細民願歸之者，必先自斧其祖先神主及五祀神位，而後主者受之。名曰「吃教人」，按一名以白銀四兩，榜其門以赤紙，上畫一長圈，中列十字架、刀、錐、鉤、槊等器。或曰：其所奉神以磔死，故門畫磔器也。每月朔望，男女齊集堂中，合門頌經，及暮始散。有疾病不得如常醫藥，必其教中人來施針灸，婦女亦裸體受治。死時主者遣人來驗，盡驅死者血屬，無一人在前，方扃門行斂。斂畢，以膏藥二紙掩屍目，後裹以紅布囊，曰衣胞，紉其項以入棺。或曰：借斂事以刳死人睛，作煉銀藥，生前與銀四兩，正為此也，故死時不使聞知。若不聽其斂法者，謂之「叛教」，即令多人至其家，凌辱百計，權四兩之子母而索之。窮民惑於此，每墮其術中，而士大夫之嗜利無恥者，皆幸其煉術可得，相與尊信之，稱之曰「西儒」。而其主如所在地方，必與其長吏相結，厚饋遺。有事則官長徇庇之，以故其教益張。所刻《口鐸》一書，其言謂萬物主於天，而天又主於天主。一概圜壇方澤、光岳祀典、宗廟祖考，皆極其唾罵，而惟一心致敬天主。又言：自無始以來，倘非有天主操持焉，則天久傾頹，地久翻覆矣。又言：天主之神，則生於漢哀帝十四年，其說之狂悖如此。工繪畫，雖刻本亦奇絕。一幀中，煙雲人物，備諸變態，而尋其理，皆世俗橫陳圖也。又能制物為裸婦人，肌膚、骸骨、耳目、齒舌、陰竅，無一不具。初折疊如衣物，以氣吹之，則柔軟溫暖如美人，可擁以交接如人道，其巧而喪心如此。康熙中，黃岡令劉公澤溥深惡之，議毀其廟，逐其人。胥吏有從其教者，懲以重典。不旬日而上官下檄，反責以多事。蓋錢可通神也。雍正二年，浙江制府滿公上言其惡，朝廷納之。禮部議復：奉旨，西洋人除留京辦事人員外，其散處直隸各省者，應通行各該督撫轉飭各地方官。查明果系精通天文及有技能者，起送至京效用，余俱遣至澳門安插。其從前曾經內務府給有印票者，盡行查送內務府銷毀。其所造天主堂，令皆改為公所。凡誤入其教者，嚴為禁諭，令其改行。如有仍前，聚眾誦經者，從重治罪。地方官若不實心禁飭，或容隱不報，如之。三月，奉通檄盡逐其人，以其堂為義學、公所。百年污穢一旦洗濯，因喜書其事。

這份文獻的重要之處在於：它的語言和陳述繼承了明末清初的辟邪論說，同時又開啟了清末反洋教揭帖裡的攻擊性言論，是明末清初「教難」結束後，清末民初「教案」開始前的過渡性文獻。從區域上來講，清末的兩湖、湖廣、豫魯地區，正是清末反洋教揭帖發源地，教案最多最嚴重的也是這一地區。顯然，這一區域的天主教會，遇到了比江南地區教會大得多的麻煩。

《天主教書事》指出，當地教會在搞「吃教」活動，用金錢引誘窮人入教。這一指責，在明末清初的江南的「辟邪」反教言論中沒有出現。這是因為江南教會中的教徒一般都比較富裕，基本是在大族首領的號召下入教的，不是為了經濟原因入教的。大家族不但不取用教會的財產，像徐氏家族的許太夫人，還為教會的內地傳教提供了大筆資金。至於教會和官府關係密切，這是耶穌會的一貫作風，北京的南懷仁，上海的潘國光，都仍然因受到皇帝和官方的重視，而倍受尊敬。湖北黃岡的例子，暴露了近代傳教史上一個新問題：神父們是在利用與官員們的傳統關係，保護下層貧窮天主教信徒們的利益，干預訟事。黃岡的例子還說明，當地士大夫對教堂藝術，如繪畫雕塑之外的近代西方文化，所謂「西學」沒有興趣，無所瞭解。他們所稱的「西儒」，已經是如同道士一般的煉丹術士。這樣，天主教會就很危險地和傳播奇異學說的民間秘密宗教混同起來。

可以設想的是：第一，在相對貧窮地區，教會最自然、最有效的傳教手段就是利用自身財力，幫助解決窮人的生計，使他們入教。這樣發展教徒，比較起認真傳授學理，使人有興趣，然後關心人的精神需求，使人入教，簡單有效的多。第二，在儒家官宦勢力較弱的地區，天主教神父沒有良好的現成的社會關係網絡（比如江南地區的宗法、家族關係，書院、社會、師生、同年關係等）可以利用，只能直接地去和下層貧民大交道，用力去組織他們。這樣必然使當地社會多生出一個社會組織，和其它的較老的社會組織發生衝突。內地教會後來容易成為獨立利益團體，其原因在此。第三，在文化不發達地區，耶穌會以學術和教育為特長的傳教方法難以奏效。因為沒有懂得西方神學、科學的人在教外為之宣傳普及「西學」、「西教」知識，他們的教堂生活就相對比較封閉。因為封閉，教外對天主教的奇風異俗就更加不能理解。如此，則教堂生活越發神秘，以至謠言四起。第四，可能是最重要的一點，雍正年間的湖北黃岡天主教會，已經嚴格執行教皇關於「中國禮儀之爭」的教諭，在教者不得以傳統的民間方式祭孔敬祖，嚴禁的規定必須毀去牌位，馳禁的規定是修改牌位文字和儀式內容。這使得許多上層社會儒家傳統的信仰者難以參加教會生活，儒家士大夫與天主教會的關係惡化，這是重要的原因。

所有這些引發一個更深入的問題：耶穌會士努力採取迎合儒家的策略，雖然成功地取得了部分開明士大夫的支持，但是最大的反對力量也是來自儒家。相反，耶穌會士對佛教和道教採取激烈的批評態度，而來自佛教、道教的反對倒是比較和緩。直至清末，在華基督教的反對力量主要都是來自儒家社會。這是個複雜的現象，要另外詳加研究。但目前的這些例子起碼能說明：儒家以中國文化的主流自居，在社會上佔有更多的文化、政治和經濟特權。當天主教與之合作，與之對話時，它是開放的，它會提供相當的便利，甚至相當程度地改變自己的許多東西。而當基督教滲入中國內地，構建自己的教會利益團體的時侯，最易形成的衝突對像顯然也是儒家特權階層。為了保護自己的利益不受侵犯，他們採取了激烈的反教態度。這時的衝突其實已不是理念上的，而是利益上的。因此，攻擊和謾罵，以至大打出手，刀光箭影就不可避免。明末的「教難」較少流血，清末「教案」就往往血流成河。

儒家與基督教在社會領域還有幾處基本的衝突。第一，天主教獨尊上帝，主張人人平等。正統儒家講綱常關係，講等第，對教會內的平等不能接受：「一事天主，遂以子比肩於父，臣比肩於君，則悖倫莫大焉。」「以天主為父，萬民為子，而仁孝轉大，世間君父同為兄弟，何足事哉？噫，逆亦甚矣。」[30]很多人不喜歡教堂裡男女、長幼、上下不分的氣氛，士紳們覺得許多權力被教堂裡的神父僭奪了，他們把倫理關係的混亂說成是「悖」，是「逆」。

第二，儒家宗法制度中，地方紳士通過祭祖，獲得基層民眾的權威。天主教正好反對這個制度，這使士紳難堪。漳州晉江紳士，崇楨末年以禮部尚書入閣辦事的東閣大學士蔣德　受東林時代的風氣影響，「向與西士游」，關係不錯，但未入教。當他在家族中修祠堂家廟，祭奉「家主」時，他的耶穌會士朋友勸他應該修教堂，奉「大主」。從此，蔣與教會反目，事見他的《〈破邪集〉序》。

第三，天主教主張一夫一妻制，反對妻妾制，而享有政治、經濟特權的士大夫通常納妾。這婚姻家庭制度的嚴格教義，使得天主教在中國十分特別。反對這一教義的士大夫舉了一個典型的例子。許大受說：「從教後，則雖帝王之貴，只許一夫一婦。……余友周國祥，老貧無子，幸買一妾，舉一人，才二歲。夷教之曰：吾國以不妾為賢，不以無後為大。周聽而逐其子之母。今不知此子活否？」[31]這個周姓教友的例子，與其說是個故事，不如說是個寓言。它的寓意是：天主教把男女婚姻看作是與上帝關係的一部分，男女平等；而儒家把婚姻看作是宗法關係的一部分，婦女被當做傳宗接代的工具，處於不利地位。這方面的區別確實很大。

「民教衝突」可以在地方一級發生，福建紳士編輯的《聖朝破邪集》集中反映了葉向高、艾儒略把天主教帶進福建後引起的地方級的衝突，其方式還停留在辯駁、漫罵階段，還只是宗族和衙門的權威夾在裡面。衝突在南京和北京發生時，就構成了全國性的事件。沈　在「南京教難」中，用上疏的形式挑起爭端，達到在全國驅逐傳教士的目的。其衝突過程中就有中央權威的介入，動用了司法、監獄等手段。到清初，由於「中國禮儀之爭」的激化，康熙和教皇，以及歐洲君主的捲入，中西教的衝突發展到國際間。外交的，乃至戰爭的手段都會運用。在這系列階段中，與其說是中西間的不同教義和文化在衝突，不如說是中西方的各自的權威力量在較量，

三，「西學」、「實學」與「漢學」

「學在實講」

明末是中國學術突起變化的時代。按中國文化的主流變化來講，明中葉以後，在江南出現相對於「程朱之學」的「陸王之學」。「陸王之學」主張「萬物皆備於我」、「心外無理」。這種學說因為強調主觀體驗，給思想界帶來解放，也給人的言論、倫理、行為和社會生活帶來自由。但就在萬歷、天啟年間，就在原來流行王學的江南地區，思想、學術、文化又轉向實證，出現了一股「實學」之風。到清初，除了有「理學」的回歸外，學術界的風氣主要轉到了「實事求是」、「無徵不信」的「漢學」、「樸學」一路。

從「王學」到「漢學」，這樣巨大的轉折，原因很複雜。有許多的社會原因，如對「心學」流行後導致的思想解放、朝政鬆弛後的社會活躍等等。就學術原因而言，楊慎（字用修，號升庵，1488-1559）反對「學而無實」、「學而無用」， 提倡訓詁考據的主張，是在「西學」進入中國之前，最接近後來的「漢學」。但是，楊慎是四川人，少年、青年在京讀書、做官，中年到死，一直被貶，流放在雲南。他的活動範圍，他的著作長期未進入當時的學術文化活動中心，未得刊刻流傳，因此也沒有立即獲得影響。楊慎的著作是在萬歷年以後，經焦hong的品評，才在江南為人所知的。楊慎學說是在清朝才真正被人認識的，《明史﹒楊慎傳》稱：「明世記誦之博，著作之豐，推慎第一。」

相反，西方神學、哲學、科學學說在江南地區的傳播，有一條明顯的發展線索，或是大張旗鼓，或是潛移默化地影響了江南學術。從「西學」到「漢學」，線索很清楚。明末的傳教士神學，當時社會人士概括為「實」字，「真」字。馮應京在萬歷二十九年就在《〈天主實義〉序》中，解釋「實義」的「實」字：「實也者，不空也」。「是書也，歷引吾六經之語，以證其實，而深詆談空之誤」。天主教神學之所以標榜自己是真實，主要是為了與談「空」的佛教和空談的王學區別開來。為什麼天主教神學可以不同於佛教和道教的「空」、「無」之論，用實證的方法來討論神的本質，這一點當時人已經清楚，這就是他們有「實學」（科學、西學）為自己的天主之論打基礎。

傳教士不是單純技術地介紹科學，總想引導出西方人的基本思想。天啟年湯若望在《〈遠鏡說〉自序》中介紹望遠鏡，引出的是亞裡士多德、柏拉圖的經驗實證論：「昔亞利斯多稱耳為百學之母，謂凡授受以耳，學問所以彌精彌廣也。若目有司，則巴拉多稱為理學之師。何則？蓋其陡與物遇，見其然，即索其所以然。由粗入細，由有形入無形。」顯然，這種循序漸進是西方實證主義的傳統。

李之藻在翻譯《名理探﹒名理探向界》時，把形而下者稱為「實學」，形而上為「詞學」：「論物，則稱實學；論號物者，則稱詞學。」這是一個不同的「實學」概念。在歐洲經院哲學中，把主張概括事物之「一般」和「普遍」特性的學派，稱為「唯實論」(Realisme)，即李之藻翻譯的「實學」。另一派相反，他們注重事物個體的「特殊」和「個體」，認為「普遍」、「一般」所概括的東西都已「名存實亡」，所謂的「共相」只是個「名字」，自稱為「唯名論」(Nominalisme)，即李之藻翻譯之「詞學」。李之藻在翻譯的時侯，不大可能完全明白這是西方經院哲學史上著名的「名實論」之爭。在數百年的「唯名論」和「唯實論」的長期爭論中，問題已經變得很複雜，在今天也很難概括，不能簡單論之。但是我們可以這樣說：在十四世紀時，托瑪斯﹒阿奎那是主張「唯實論」的，他認為：越普遍，越一般，越具有「共相」的事物和概念，越是具有真實性。科學尋找人間的普遍性，而宇宙的普遍真實性，在於上帝。所以，天主教徒講的「實學」，其實是與其神學相關的，只是明末大多數的學者都無法明白，這西方哲學中的「名實論」包含了形而上的「超驗之學」，只認為「西學」、「實學」同於「有用之學」、「經世之學」。中西的「實學」就是在這裡分道揚鑣的。

李之藻在保奏傳教士的時侯，稱他們「真修實學」，有一整套學問：

其書非特歷術，又有水法之書，機巧絕倫，用之灌天濟運，可得大益。又有算法之書不用算珠，舉筆便成。又有測望之書，能測山嶽江河遠近高深，及七政之大小高下。有儀象之書，能極論天地之體，與其變化之理。有日晷之書，能立表於地，刻定二十四氣之形線；能立表於牆面，隨其三百六十向，皆能兼定節氣。種種製造不同，皆與天合。有萬國圖志之書，能載各國風俗山川險夷遠近。有醫理之書，能論人身形體血脈之故，與其醫治之方。有樂器之書，凡各鐘琴笙管，皆別有一種機巧。有格物窮理之書，備論物理事理，用以開導初學。有幾何原本之書，專究方圓平直，以為製作工器本領。以上諸書，多非吾中國書傳所有，想在彼國，亦有聖作明述，別自成家。總皆有資實學。[32]

按照如上種種學科的羅列，明末人理解的「實學」，已經是指西方輸入的自然科學和技術。李之藻沒有東西方文化畛域之見，他認為「實學」未必為西方獨有，「實學」也可以是「儒學」。他的《〈渾蓋通憲圖說〉序》，第一句話是：「儒者實學，亦為是進修為競競」。最後一句話是：「吾儒在世善世，所期無負霄壤，則實學更自有在」。[33]把西方自然科學引進儒學，是他們一代人所願。

由於李之藻這一輩人的提倡在儒學中發掘「實學」，後來許多並不是天主教徒的儒生，也都把「實學」作為自己的學術方向。徐光啟逢人總「以實學相期許」，有茅元儀《石民四十集﹒寄徐玄扈詹事五書》，說：「辛酉(1621)歲蒙閣下實學之褒」，改變了他治學態度。「實學」在明末的蘇、松等府，成為一時的風尚。復社後期，有人說：「收羅實學，不事浮名，為吳下教子弟第一家法」。[34]

明末人講「實學」，是一個相當寬泛的概念。但是在開始時，還比較多地能夠看到有模仿西方自然科學的痕跡。當時的才華之士，把天文歷算學作為學術主攻。復社人物中，我們已經看到方以智、瞿式耜、黃宗羲、梅文鼎等人都開始研習「歷律之學」、「九章之學」。他們把這些古學也稱為「實學」。因為造炮、制器、興修水利、引進西方物種，很多人在徐光啟、熊三拔之後，把「器物之學」也稱為「實學」。但是後來講「實學」者任意得多。蘇、松地區，崇禎年間，錢謙益、陳子龍在士林中具有影響，他們從文學之士轉為關心國計民生，邊防經濟，這種具有「東林黨」遺風的議論，因其比較具體地討論社會問題，號稱「經世之學」，也稱為「實學」。即使在書齋裡做學問，崇禎年的風氣也開始進入認真細密的音韻、小學、訓詁、釋名、地輿、職官、姓氏等研究。這種具體實在的研究，一返萬歷、天啟年還盛行的「空談心性」，也被稱為「實學」。

在清代，這場學風丕變主要被概括為「漢宋之爭」，被認為是中國學術傳統內部的不同方法之爭。但是在崇禎年間，大家是從東西方學術方法上的傳統差異來認識這場爭論的。比較以後，他們認為：中國後世學術「虛」，而當時西方學術「實」。這種籠統的概括未必中肯，但「虛實之爭」在明末確實很激烈。方以智自己在當時是主張「實學」的，他說：「治在君相，人在師教，學在實講」。

崇禎年的「虛實之爭」中，有人主實，也有人主虛，更有人主張調和虛實。方以智對調和虛實，儒家式的「中庸」的做法，也表示了原則上的贊同。他轉引別人的話：「四明施公曰：『天下病虛，考亭救之以實；天下病實，新建醒之以虛』。王虛舟師曰：『用實者虛，用虛者實，虛實本一致也。當合漢、宋及今，參集大成焉』。」他還用一位文孝先生的話說：

「虛靈備萬，本如是也。理明而貫實事，乃享中節時宜。君子虛受，即是充實；願力誠實，自然虛公。豈以我見滯實之病，而掃倫物學問之實務乎？豈以掠虛欺人之病，而諱虛明神化之本體乎？躬行自賢，而凌物嫉人，是以誠實而為虛矯也；逃空護短，而訾惡實學，其為我見滯實也大矣。」究竟人不一事，而理資會通。時位有常變，而君子道其常。各煉短而用長，勿欺則同然。而好學不厭，統御萬世者，此聖人之所以光大中正也。[35]

李之藻、方以智、顧炎武，信仰和生活遭遇有不盡相同之處，但在在學術上有明顯的貫穿線索。李之藻的學問可以用「西學」概括，以其譯著代表；方以智的學問可以用「實學」概括，以其《通雅》代表；顧炎武的學術被後人稱為是「漢學」的開山，一般舉他的《日知錄》為代表。在這一條線索中，西學逐漸地進入儒學，也逐漸地被吸收、融化，最後在某些環節上，西學的痕跡消逝了。這是一個很有趣的現象。清初仍有人稱顧炎武一路的學術為「實學」，但其內容和方法都已回到中國傳統，或者說，回到了與西方科學實證比較相似的中國實證傳統。

「漢學」：競爭者

清初的「漢學」之所以會發生，有許多原因，有社會的，有個人的，有學術的，有政治的。這些原因，當事者和研究者都有過論述。但「漢學」和「西學」之間的關係，前人和今人都論述不多。朱維錚先生曾指出：錢大昕等漢學家反感「西學」，其實是他們發洩對康熙皇帝任用西士，相信西法的反感。[36]這就是說，漢學家們是要用中國的學術去和康熙皇帝相信的「西學」去競爭，換句話說：「西學」刺激了「漢學」的發生。在康熙寵臣李光第的《榕村續語錄》中，有這樣的記錄，記錄的是康熙因身邊漢人不懂西方數學而輕視漢族學者：

皇上去年在德州，尚云：「漢人於算法，一字不知，我問張英：『王畿千里，有幾個百里諸侯之國？』答曰：『十個。』余笑曰：『一百個。』他不解。將算書與他看，看了三日，問他，他說一字也不懂。問他王畿幾個侯國大，他仍說十個。」算學惟聖人精之，只「參天兩地而倚數」一語已妙極矣。……你們漢人，全然不曉得算法，惟江南有個姓梅的，他知道些。他俱夢夢。[37]

康熙喜歡向具有較高文化水準的江南士大夫挑戰，以凌駕漢人之上為快。就像他懂了一點理學之後，就嘲笑漢族人講的多是「假理學」一樣，他掌握了一些西洋數學，就嘲笑漢人「一字不知」。康熙十分西化。《熙朝新語》是一部收集清朝中葉以前各朝代掌故的筆記，其中記錄了康熙四十四年(1705)，皇帝號召學者們學習研究歐洲語言文字的事，可見康熙皇帝喜歡「西學」的消息，在當時社會上流傳甚廣。流傳說，康熙對歐洲文字和地理深有研究：在看過俄羅斯使節的文書後，他說「此乃喇提諾坨、多烏祖克、鄂羅斯三種文也。外國文亦有三十六字母者，亦有三十字、五十字母者。朕交喇嘛詳考。視之其來源與中國同，但不分平上去聲，而尚有入聲。其兩字合音甚明。中國平上去入四韻極精，兩字合音不甚緊要。是以學者少，漸至棄之。問翰林院四聲，無不知者；問兩字合音，則不能知。中國所有之字，外國亦知之，特不全耳。」康熙認為，漢語的四聲發音比較科學，但拼音方法不好，不能像歐洲文字那樣拼出不同的文字。漢語漢字對康熙來說也是外語，好學的他對歐洲語言自然有興趣。他用自己多種語言知識來比較音韻學，批評中西方的語言文字傳統，對漢族學者震動很大。

清初的滿貴，漢化程度尚低，對漢族學問比較後來更容易取一種批評態度。不單是音韻學，對常常依賴西域的漢族天文學也有批評。大學士明珠的公子，徐乾學的學生納蘭性德，在他的《通志堂集﹒淥水亭雜識》中坦率指出，在西方天文望眼鏡鏡筒裡，天穹裡出現的不是「氣」，而是密密的星雲，中國學者虛講「天」、「氣」、「道」、「理」，「天不變，道亦不變」的說法不攻自破。「中國天官傢俱言天河是積氣。天主教人於萬歷年間至，始言氣無千古不動者。以望遠鏡窺之，皆小星也，歷歷可明。」他認為「西人曆法實出郭守敬之上，中國曾未有也。」

李光地也認為「西說」更「是」，「古說」只是西學的陪襯。「古說」有毛病：「詞不達意」，「本意走作」。李光地比較中國歷算之學，不夠簡明。西方數學有公式、公則、定理、定律、定率，有極強的形式感和嚴格的邏輯過程，而中國「古學」都靠文字式、事例式的表達，都是應用題。如「王畿千里，有幾個百里諸侯之國？」按西方代數學，這問題應是：X=(1000÷100)〞。中國的文字式算學易起誤會，而西式代數不經循序漸進的訓練不能理解，康熙因此譏笑漢人不懂數學原理。數學形式阻礙了數學的發展，達不到必要的形而上程度，也難以上達到一個理論，一門學科的極限。李光地抓住了中國數學的弱點，但這不是他的發現，利瑪竇在《譯〈幾何原本〉引》中，已經把西方數學的嚴密邏輯和形式講得很清楚了。

康熙朝是繼萬歷朝後，又一個「西學」佔上風的時代。萬歷朝是士大夫熱衷「西學」，而康熙朝則是皇帝自己喜歡。由於皇帝自己的提倡，「西學」在清初的宮廷裡有一次被發動起來，但是民間學者有複雜的態度。漢族士大夫很不服氣。他們表面上不得不跟著說：「聖學聰明」，但內心的不滿和怨恨轉為對「文學侍從」們的厭惡。李光地密友，同為康熙文學侍從的方苞記錄三十四年(1695)秋，他一併被人罵進的情景，說：「余臥疾塞上，有客來省。言及故相國安溪李公，極詆之。余無言，語並侵余。」「（李）公在位時，眾多誚公。既歿，詆訐尤甚。」[38]

其實，客觀地講，李光地在漢族民間學者和康熙皇帝和部分西化的滿貴之間，是在起折中作用。李光地在較晚的時侯，及時向康熙推薦了梅文鼎。清朝人都知道，是李光地進呈了梅文鼎的《天學疑問》，說服康熙南巡時，召梅文鼎至御舟，長談竟日。從此，康熙承認中國也有懂西方學問的天文學家、數學家。毋寧說，李光地在康熙的態度改變中是起了作用的。

康熙召梅文鼎的孫子梅玨成入直南書房，陪康熙讀書。康熙對他們仍然是瞧不起，是皇帝反過來教臣子讀書。陳康祺《郎潛紀聞初筆﹒聖祖精於算學》說：「宣城梅玨成、泰州陳厚耀，同直南書房，正定算學諸書。聖祖嘗召厚耀於便殿，問測景使何法。厚耀不知，上寫西人定位法、開方法、虛擬法示之。又命至御座旁，隨意作兩點，上自用規尺畫圖，即得相去幾何之法。玨成直蒙養齋，上亦授以借根之法，諭之曰：『西洋人名此書為阿爾熱八達，譯言東來法也。』幾余召對，時有指授，自後二人之學，彌益精邃。」漢族士大夫能夠教皇帝「理學」，卻不能教皇帝「實學」，這當然會讓具有強烈文化自尊的漢族學者痛心。

不服氣的漢族士大夫，既不敢抵觸皇帝權威，學問上又不願自讓，於是就接過了明代「超勝」的口號，要與「西學」競爭。康雍乾嘉年間的江南學者，就是在這氛圍中才熱火朝天地學習天文歷算學，這是錢大昕等「漢學」大師的心態。到錢大昕所處的乾隆時期，漢族學者的天文歷算之學已經可以和明末「西學」抗衡了。因此出現了自己的聲音。在著名的《與戴東原書》中，錢大昕說：「西士之術，固有勝於中法者。習其術，可也。習其術而為所愚弄，不可也。」按錢大昕的標準，學者不該像江永這樣批評古人，批評中國人，迎合「西學」。這種行為就是「附會西人」，「為所愚弄」。

錢大昕認為中國的幾何學應該在古人的「勾股」理論上發展，而不是照搬西方的「三角」理論。戴震生前，錢大昕批評他不該跟著老師江永崇拜「西學」。戴震死後，錢大昕特別肯定他的學術成就，有一項就是戴震發展了中國傳統的「勾股」學說，與「西學」抗衡：

今人所用三角八線之法，本出於勾股。而尊信西術者，輒雲勾股不能御三角。先生折之曰：「《周髀》云：『圜出於方，方出於矩，矩出於九九八十一。』三角中無直角，則不應乎矩，無例可比矣，必以法御之，使成勾股而止。八線比例之術，皆勾股法也。」[39]

既然漢學家都把「西學」作為自己的學術對手，競爭之下，相互間的學習、模仿就不可避免。「漢學」和「西學」有很多相似之處。舉例地說，漢學大師閻若琚在自己房間的柱子上題下了治學警句：「一物不知，以為深恥；遭人而問，少有寧日。」這句話是集前人句子而成，表達儒家傳統中對一般經驗和世俗知識的興趣。據查考發現，明末最喜歡此話的正是徐光啟。利瑪竇《譯〈幾何原本〉引》中：「（徐）先生曰：吾先正有言：一物不知，儒者之恥。」單從這句名言來看，漢學家和西學家在「博學於文」，「行己有恥」的原則上就是一致的。

「漢學」另有一個重要特徵，在於由戴震創說，錢大昕、阮元等人贊同的「以文字通經義」的原則。在《與是仲明論學書》，戴震說：「經之至者，道也。所以明經者其詞也，所以成詞者字也。由字通其詞，由詞通其道，必有漸。」[40]錢大昕贊同戴震的這一主張，在《〈經籍纂詁〉序》中，他說：「有文字而後有詁訓，有詁訓而後一義理。訓詁者，義理之所由出，非別有義理出乎訓詁之外者也。……我國家崇尚實學，儒教振興，一洗明季之空疏之陋。今少司農儀徵阮公（元）懿文碩學，受知九重，揚歷八座，累主文衡，首以經術為多士倡，謂治經必通訓詁，未有會最成一編者。往歲休寧戴東原在書局，實創此議。」[41]錢大昕說，在阮元編此字典之前，當年他們同在四庫全書館時，戴震就倡議修《經籍纂詁》，以訓詁的方法來通經義。按他的說法，阮元完成的這項工作是他們這群人的夙願。

幸至中華，朝夕講求，欲以言字通相同之理。但初聞新言，耳鼓則不聰，觀新字目鏡則不明，恐不能觸理動之內意。欲救聾瞽，捨此藥法，其道無由，故表之曰《耳目資》。

《西儒耳目資》說起來是一部供傳教士們學習中文用的字典，但是它以韻分類，用29個音素把中國中原音和歐洲語言的發音統一起來，使原先的中國反切方法變得國際化了。本書於天啟六年(1626)由當時在晉的金尼閣撰述，山西絳州大學士韓氏家族中的韓雲詮定，陝西王徵校梓，刊刻流行。《西儒耳目資》的目的是要把中西文溝通來講天主教神學。金尼閣的朋友，出資刊刻《西儒耳目資》的張問達把文字考訓和道德辯析的關係講得更透徹，文字被認為是「三才」天、地、人之間的溝通，是載道之器。

字韻之學，非彫蟲埒也。三才之蘊，性命道德之奧，禮樂刑政之原，皆繫於此。宋司馬君實有云：備物之體用者，莫過於字；包眾字之形聲者，莫過於韻。誠重之矣。[42]

清儒通過文字音韻以求對經典正解，有「文字崇拜」的態度。戴震、錢大昕等「漢學」大師，恢復的似乎是漢代經學、讖緯學的傳統，但是我們應該考慮到天主教神學也十分重視文字學在神學中的地位，他們認為人間文字洩露的是來自上帝的天上信息。王徵在《〈西儒耳目資〉敘》中，借用中國倉頡造字的故事，代替金尼閣表達了西方《聖經》解釋學中的「文字崇拜」精神。他說：「史稱倉頡字成，天為雨粟，鬼為夜哭。說者謂洩天之靈，鬼神攸忌。余則謂天有全靈，人有全覺。覺□無覺，無靈自□，天人自洽，忌於何有。」故事出自《淮南子﹒本經訓》，王徵用天主教神學重新解釋說：倉頡造字，洩露了上帝「全靈」，「全覺」的人靠文字理解神的信息，「天人自洽」。看來，西書的認真翻譯，普遍研讀，不但使文字學知識成為讀書人的熱門話題，而《西儒耳目資》等書的編輯刊刻，又使中國讀書人想起了久已不講的訓詁音韻之學，並給他以十分隆重的地位。

「西學」風氣以其特有的方式，刺激了「乾嘉漢學」中「小學」一脈的發達，但是「小學」到乾嘉時代，已經很難看到它與「西學」之間的聯繫了。清人的古韻研究是受到明末翻譯活動刺激開始的，到康熙朝，仍然有不少人對中西語言文字的比較感興趣。但到了乾嘉時代，文字學研究的方法回到了中國的「正韻」傳統，在《詩經》中尋找古音正讀，排比清理反切，編排韻類等。但是清人的「小學」比較古代仍然有大不同，李光第說：「本朝顧寧老之《音學五書》，梅定翁之歷算，從古未有之書。」[43]既說是「從古未有」，那顧炎武的音韻學也應該和梅文鼎的歷算學一樣，在邏輯上會受到了「西學」的影響。

顧炎武《音學五書》，已沒有西學痕跡，但清代「小學」的另一位開山人物方以智著作中流露出一些蛛絲馬跡。他認為學問「不可泥古」，也應該考慮到「太西」來華以後的世界同文大趨勢，學問要「合（為一）圖」。在《通雅﹒音義雜論﹒考古通說》中，他說：「考古所以決今，然不可泥古也。古人有讓後人者，韋編殺青，何如雕板。龜山在今，亦能長律。河源詳於闊闊，江源詳於《緬志》，南極下之星，唐時海中佔之，至太西入，始為合圖，補開闢所未有」。他說他自己曾經作過一本將中國文字和印度、西歐文字進行比較參照的語言學著作，「智嘗因悉曇、泰西，兩會通之，酌《正韻》，定正葉焉，別作一編，以俟知者。」方以智另在一篇《雜論》，也談到他準備「合悉曇等子，與《大西耳目資》通之」。[44]可惜，提到的這部書稿和這篇《雜論》都沒有流傳下來，以至今天不能加以具體研究。

中西語言文字比較研究一度曾是風尚，楊選杞《聲韻同然集紀事》記錄清初士人喜歡閱讀《西儒耳目資》：「辛卯(1651)糊口舊金吾吳期翁家，其幼子芸章一日出《西儒耳目資》以示余。余閱未終卷，頓悟切字有一定之理，因可為一定之法。」這位音韻學家歐洲羅馬拼音文字在拼讀方法上有它的高明之處，悟出「一定之理」、「一定之法」。另有一位坦率承認「西學」對自己學術影響的人物劉獻廷，他也是用中西比較的方式從事音韻學研究的。劉獻廷，字繼莊，號廣陽子。生於順治五年(1648)，卒於康熙三十四年(1695)，比顧炎武少35歲，比錢大昕長60歲。他的同代人是李光地，小4歲。他坦陳「西學」，與他正好是處在康熙朝崇尚「西學」的時代有關，在他的《廣陽雜記》中，比較多地表露了西方學術影響。《廣陽雜記》與「西學」關係較清晰的另一原因是，本書刊刻在咸豐、同治之際，那時鴉片戰爭以後，列強東來，士大夫對「西學」又有了新的看法，所以本書中與「西學」有關的說法沒有受到進一步的刪改。

劉獻廷的「西學」造詣相當不錯。他會通了西方筆算和中國珠算、籌算，「泰西來賓，書（算）數（算）始為合一，余別有序一通，推論其故。湯道未（若望）更制方籌，尤為奇創，與盤珠而三，皆絕世之奇構也。」西式的筆算除法有兩種，一種式子是由上往下除，另一種劉獻廷稱為「西洋新法」，「新法自下而上，惟記除余而已，頗為簡便」。當時學者都研究「西學」，梅文鼎、王錫闡都是劉獻廷的討論「西學」的朋友，和他論學最多的是一位紫廷先生，《廣陽雜記》記錄他們的論學範圍有自鳴鐘製造，西方煉鉛新法，徐光啟農學著作等，劉獻廷用力最多的是他對中印歐三大語言文字體系所作的比較研究。[45]

和方以智一樣，他比較西歐、南亞和東北亞各族語言的研究著作也失傳了。他作過一部《新韻譜》，「其悟自華嚴字母入，而參之以天竺陀羅尼、泰西拉丁話、小西天梵書，暨天方、蒙古、女真等音，又證之以遼人林益長之說，而益自信。」他聽說有朋友家裡藏有「紅毛文字」（可能是荷蘭文字），立即設法去查考它與拉丁文的異同，以充實他的《新韻譜》。他為所見的世界各族定出八種韻類，「八韻立而四海之韻可齊」。[46]他的學術野心是要會通世界各國文字。

[1] 黃宗羲：《明儒學案﹒顧憲成》。
[2] ) Bartoli, La chine, livre 4. chap. 16-19. (巴爾托利：《耶穌會歷史》，第一卷，《亞洲第三部分： 中國》)。轉引自《明清間入華耶穌會士與中西文化交流》，巴蜀書社，1993年，第108頁。
[3] 以上引文均見：孫承澤：《天府廣記》三卷，北京古籍出版社，1983年，第33頁。
[4] 《明清間入華耶穌會士與中西文化交流》，第109頁。
[5] ) 黃景 ：《〈三山論學記〉序》，《明清間耶穌會士譯著提要》，中華書局，1939年，卷三。
[6] 均見宋伯胤：《王徵先生簡譜》。載《王徵遺著》。
[7] 柏應理：《一位中國奉教太太》，台灣光啟出版社，1965年，第32、33頁。
[8]林金水：《艾儒略與福建士大夫的交遊》。《基督教與近代文化》，上海人民出版社，1994年，第97頁。
[9] 陳子龍：《農政全書﹒凡例》。
[10] 張溥：《〈農政全書〉序》。
[11] 王重民編：《徐光啟集﹒恭承新命謹陳急切事宜疏》，1962年，中華書局。
[12]
[13] 陳子龍：《陳子龍年譜》，崇禎十六年。
[14] 夷門子：《夏考功傳》，轉見《陳子龍年譜》，施蟄存、馬祖熙「考證」引。
[15] 見徐宗澤：《中國天主教傳教史概論》，第308頁。
[16] 《瞿式耜集﹒浩氣吟》，上海古籍出版社，1981年，第232-236頁。
[17] 楊廷筠：《代疑編》，上海土山灣印書館，1935年。
[18] 見J. Spence, The Memory Palace of Matteo Ricci, p. 158.
[19] 利類思：《不得已辯》，上海土山灣印書館，1926年。
[20] 柏應理：《一位中國奉教太太》，第83頁。
[21] 朱謙之：《耶穌會士對於宋儒理學之反應》，《史學專刊》第三卷，第一期。第36頁。
[22] 元賢《五位圖說》，《續藏經》第一輯第二編第三十套第四冊，第337頁。
[23] 利瑪竇：《天學實義﹒解釋世人錯認天主》。
[24]
[25] 許大受：《聖朝破邪集﹒佐辟》。
[26] 圓悟：《聖朝破邪集﹒辨天初說》。
[27] 圓悟：《聖朝破邪集﹒辨天說》。
[28] 黃貞：《聖朝破邪集﹒尊儒亟說﹒太極理道仲尼不可滅說》。
[29] 黃貞：《聖朝破邪集﹒尊儒亟說﹒道貫天地人物非夷所知說》。
[30] 鄒維璉：《聖朝破邪集﹒辟邪管見錄》。
[31] 許大受：《聖朝破邪集﹒佐辟》
[32] 李之藻：《請譯西洋曆法等書疏》，轉自：《明清間耶穌會士譯著提要》，第252頁。
[33] 李之藻：《〈渾蓋通憲圖說〉序》，轉自：《明清間耶穌會士譯著提要》，第261頁。
[34]杜登春：《社事本末》，《陳子龍年譜》附錄。收《陳子龍詩集》，上海古籍出版社，1983年。
[35] 以上引文均見：《方以智全書﹒通雅﹒讀書類略提語》，上海古籍出版社，1988年，第33頁。
[36] 見朱維錚：《走出中世紀》，上海人民出版社，1986年，第181頁。
[37] 李光地：《榕村續語錄﹒理氣》，中華書局，1995年。
[38] 《方苞集﹒集外文﹒安溪李相國逸事》。上海古籍出版社，1983年，第686頁。
[39] 錢大昕：《潛研堂文集﹒戴先生震傳》，上海古籍出版社，1989年，第714頁。
[40] 戴震：《戴東原集﹒與是仲明論學書》，商務印書館國學基本叢書本。
[41] 《潛研堂文集﹒經籍纂詁序》，第392頁。
[42]金尼閣：《〈西儒耳目資〉自序》；張問達：《刻〈西儒耳目資〉序》，均見《西儒耳目資》，天啟六年刻本。
[43] 李光地：《榕村續語錄﹒學》，中華書局，1995年。
[44]方以智：《通雅﹒音義雜論﹒音韻通別不紊說》，《通雅﹒音義雜論﹒小學大略》，上海古籍出版社，1988年，第29頁，第53頁。
[45] 均見劉獻廷：《廣陽雜記》，中華書局，1985年版。
[46] 均見全祖望：《鮚　亭文集﹒劉繼莊傳》。


宗教交談與合作

生活的交談
dialogue of life

行動的交談
dialogue of action

神學的交談
dialogue of theological exchange

宗教經驗的交談
dialogue of religious experience

  • 教廷致穆斯林《開齋節文告》
  • 教廷致佛教徒《衛塞節文告》
  • 宗座宗教交談委員會
  • 越界重逢(李哲修神父著)
  • JCEAO -- Committee for Inter-religious Dialogue and Ecumenical Cooperation (CIREC) (耶穌會的宗教交談網頁)
  • Monastic Interreligious Dialogue (本篤會的宗教交談網頁)
  • International Jewish-Christian Documentation Service
  • 普世教協的Guidelines on Dialogue with People of Living Faiths and Ideologies

以下文章為"SEDOS (Service of Documentation and Studies)" 網站中關於宗教交談議題部分。SEDOS為教會內八十餘個男女修會聯合組成，主席由男女修會總會長輪流擔任。關心議題包括 宗教交談、弱勢族群、貧窮等。

  • Dialogue With Religions Of Asia: Challenges From Without(Part I) (Edmund Chia, FSC)
  • Dialogue With Religions Of Asia: Challenges From Within (Part II)(Edmund Chia, FSC)
  • The Role Of Dialogue In Mission (Msgr. Michael Fitzgerald)
  • Christian-Muslim Relations In The 21St Century (Cardinal Francis Arinze)
  • Asian Cultures And Evangelisation (Msgr Thomas Menamparampil)
  • A Spirituality Of Mission In An Asian Context ( Samuel Rayan, SJ)
  • Key Issues Of A Dialogue Between Christianity And Culture In Melanesia (Ennio Mantovani, SVD)
  • "Partners For Peace"
    Final Statement of FAITH ENCOUNTERS IN SOCIAL ACTION (FEISA) III Christian-Muslim Dialogue for Justice and Solidarity

同在一起　滿懷希望

教廷致穆斯林《開齋節文告》

摘自香港公教報2813期

世界主要宗教之一的伊斯蘭教，是公元七世紀阿拉伯先知穆罕默德宣傳的宗教。阿拉伯語「伊斯蘭」意為「順從」，即伊斯蘭教的基本思想，謂信徒（稱穆斯林）以「順從唯一真主安拉的意志」為己任。

齋戒在伊斯蘭的教義中有其獨特的意義與形式。「齋戒」是伊斯蘭教的五項基本功課之一，是每個穆斯林的重要功課。中國穆斯林把「齋戒」稱之為「齋功、把齋、封齋」等。「齋戒」阿拉伯文稱「索姆」，有「戒除、斷絕」之意。在伊斯蘭教法中的含義是：「穆斯林虔誠舉意，因為安拉在白天自日出前至日落後，禁絕一切飲食和房事。」廣義來說，齋戒就是要淨化心靈。

封齋的具體日期在每年希吉萊曆（即伊斯蘭教曆）的九月，阿拉伯語叫「萊麥丹」月，而開始封齋和最後開齋的日子都以看見新月為依據。(香港公教報註)

親愛的穆斯林朋友：

  1. 在開齋節、結束齋月的時候，作為宗座宗教協談委員會主席，本人代全球天主教徒給你們表達最真切的祝福。
  2. 我們基督徒和穆斯林，聯同其他宗教信徒都是「尋找神的人」。聖詠，即「則不爾」（編按：亞拉伯語，伊斯蘭教視此為降給大衛的經典），把人類這個努力形容為尋求上主的儀容。「我的心時常在想：『你應該尋求他的儀容。』上主，我在尋求你的儀容。求你不要向我掩住你的臉面。」（詠26:8-9）信徒嘗試做的一切善工，包括祈禱、禁食、布施，都是由尋求天主這個標記而來的。這些善工是不斷皈依上主的表達。我們可以說，尋找神也是希望的標記。
  3. 在我們俗世、通往永恒（回教稱為後世）的朝聖路上，對上主的信靠啟迪、導引、堅固了我們；與此同時，望德激發我們內裡追求美善到來的渴求和期望，要是我們過信德和愛主、愛人類的生活，上主便會給我們這些賞報。
  4. 望德讓我們認識到存在世上的美善。這是聖工在人們心中的果實和記號。這裡有很多「希望的標記」：人際間、特別是對窮人和赤貧者的團結互助，對正義與和平的渴望，自願服務，對宗教的回歸，對人的尊嚴和由此而來的權利的醒覺，對環境的關注等等。我希望在此特別提出一個希望的標記，教宗若望保祿二世也曾強調這標記，它就是宗教交談。
  5. 當家庭成員彼此不再傾談，要避開對方目光，不願見面，這是何等悲哀！當穆斯林和基督徒，兩者都是人類家庭的成員，彼此忽視，不再問安，或更糟的，互相爭拗，這是何等悲哀！與此同時，跟每一個人和平共處，大家相聚，分享快樂與憂愁，憂慮和希望，這是何等美麗！我們怎可不把信徒間的交談，特別是穆斯林和基督徒的交談，視作目前和日後的希望的標記。
  6. 擁有信德和望德的人，同時間也是務實的人，他們不會不顧現實中一切正面和負面的事。我們不能無視世上震動人心的危機：不同國家間的戰爭、內戰、不同形式的恐怖主義、不義（它不斷地使貧富的分歧拉遠）、饑餓、缺乏居處、失業——特別是青少年的失業、藥物問題、不道德和墮胎。這名單還可以數下去。縱使如此，那微小的希望的燈必須繼續明亮，照耀人類通往美好將來的道路。
  7. 基督徒和穆斯林，我們可以一起工作，給人類帶來更大的希望。我們必須先接受彼此的差異，在仁愛廣報世人的上主的目光之下，表現出互相尊重和真愛。我們被召叫建立「和平聯盟」，棄絕以暴力作為解決爭拗的方法。我們願意在世人面前，成為信靠上主的人，忠於人類、人的尊嚴和人的權權。這可使我們成為更可靠的信徒，而我們也將成為人類既有的希望的標記以外、額外的希望的標記。
  8. 親愛的穆斯林朋友，因著這精神，我要再一次為你們的開齋節致以最真切的祝福。

艾凌志（Francis Arinze）樞機

宗座宗教交談委員會主席

梵蒂岡城

懷 著 希 望 　走 在 一 起

教廷致佛教徒1998衛塞節文告

摘自香港公教報2829期

衛塞節是南傳小乘佛教（源自印度、緬甸、斯里蘭卡）的慶節，慶祝佛祖的誕生、涅槃、成道，一九五零年起成為全球性的佛教慶節，節期在新曆五月內的初十五日、即今年的五月十日（對比在本港較為活躍的大乘佛教，其佛誕定於農曆四月八日，即今年新曆五月三日）(香港公教報註)

親愛的佛教朋友：

  1. 藉著衛塞節（Vesakh）這個紀念佛祖一生中幾個重要時刻的日子，本人謹以宗座宗教協談委員會主席的名義，代表全球各地天主教徒向你們致以祝福。
  2. 本人樂見佛教徒和天主教徒付出努力，在宗教經驗上互相交流，使雙方的交談清晰可見。佛教和天主教的信仰，皆著重「默觀的向度」。一九七九年至今，通過「修道院靈性交流計劃」及「修道院接待計劃」，不同修道傳統中、委身默觀生活的佛教徒和天主教徒得以走在一起，展開深入的交談。這努力確實值得嘉許。
  3. 雖然彼此對新生的理解各異，但對新生的期許，成為了我們對話的根源。對我們基督徒來說，新生只能在耶穌基督內尋找與發現。耶穌指示這道路說：「我是道路，真理，生命」（約14:6）。他不但訓誨我們不要報復，還要用善良戰勝邪惡。他說：「你們一向聽說過『以眼還眼，以牙還牙』。我卻對你們說：不要抵抗惡人；而且，若有人掌擊你的右頰，你把另一面也轉給他」（瑪5:38-39）。可敬的馬哈•哥沙納達（Maha Ghosananda）轉述佛祖的經義說：「若遭人欺負，別讓怒氣發作，只管說：『心別煩亂，別惡言相向；別心存奸詐，要以愛心保持友善。』」
  4. 希望使我們不致氣餒。若明白周遭有數不盡的「希望的記號」，我們便有能力重新開始。這些「希望的記號」是：這時代人與人之間、特別是與窮困和不幸者之間的分享和關懷；對公義與和平的渴求；志願服務；再次尋找超越的經驗；對人類尊嚴和人權的覺醒；對環境的關注等等。容我在此添加一個特殊的希望的記號，就是教宗若望保祿二世所強調的：宗教交談。
  5. 抱希望的人同時是務實的人，他們不會對現實的種種光明面與陰暗面視而不見。我們不能掩眼不顧世上悲慘的危機：國際間的戰爭、內戰，形形式式的恐怖主義、導致貧富懸殊的不公義、餓餓、無家可歸、失業──青年失業的問題尤其嚴重、忽略了團結的全球化、沉重的外債、毒品問題、道德淪喪、墮胎。縱使這名單仍可數算下去，但希望的微弱燈光必定會永遠燃點下去，照亮前路、帶領人類通往更美好的未來。
  6. 我們天主教徒和佛教徒，儘管追求各自的精神道路，卻可攜手合作，為人類增添希望。但我們得先要接受彼此的差異，互相尊重，付出真愛。這使我們變得更加可信，並為人類多添一個希望的記號。
  7. 秉承這精神，容我再向你們、親愛的佛教朋友，在衛塞節這慶日致以祝福。

艾凌志（F. Arinze）樞機

宗座宗教交談委員會主席

梵蒂岡城


教會內不同的聲音

上主的花園開滿各色各樣的花朵!
    ● 教會與異端派(摘自漢斯龔"教會發微")
    "異端"在教會歷史上有一定的意義, 若我們把它擴大解釋為當今教會內一些持異議, 甚至挑戰教會倫理/信理權威者, 則神學家孔漢思(漢斯龔, Hans Kung)在其巨著"教會發微(The Church)"中論及教會與異端派的觀念與態度, 值得一讀再讀。
    ● Common Ground Project
    前美國芝加哥總主教伯納定樞機鑑於美國天主教會內近年因倫理訓導問題, 產生許多紛爭, 因而提出 Common Ground Project, 希望能消除彼此歧見。

    ● Call To Action (教會改革運動組織)
    ● Dignity (教會內同性愛組織)
    ● ASSOCIATION FOR THE RIGHTS OF CATHOLICS IN THE CHURCH, ARCC (教友爭取教會內權力組織)
    ● Irish Catholic women's ordination campaign B.A.S.I.C. (推動女性司鐸)
    ● California Catholics for Free Choice (天主教友贊成墮胎之組織)
    ● 基督－解放者 (蒐集許多相關資源)
    ● 美國天主教神學會對女性司鐸的聲明 (at ARCC )

教會與異端派

摘自：漢斯龔著,田永正譯，教會發微，光啟出版社，民國六十五年九月初版

根據致格林多人前書、致羅馬人書、致哥羅森人書以及致厄弗所人書，基督之身的根本意義就是 合一，就是一體。教會是一體，並且應該是一體。這裏教會是一體的結論隱含著教會常該是一體的勸 告，並且提醒我們，基督之身的一體性常常受到威脅。這種威脅就是異端的威脅。假使我們把教會是 基督化身的事實，當作真實和歷史的現象，而不視之為抽象的概念，我們便該研究異端對於基督之身 所構成的基本危機。教會與異端派這是一個不易研究的課題很易流於攻訐和一面之詞。我們已經 研究過教會與猶太人以及教會與熱誠派等課題，這些都是和本題有關的課題，可以作為本題的研究基 礎。

教會在初期曾被人視為「異端」教會，這事實應該使教會在論及自己和異端派的關係時，小心翼 翼。信眾數字的龐大並不自然便是真信仰的標記。天主並不是偏袒龐大數字的。初期教會是微不足道 的，人們視之為猶人「異端」、「納匝肋教派」 （宗二四5；參閱二四14；二八22）。我們說過，這 個教派在起初時好像完全和猶太教無異。希臘文「Airesis」直譯為抉擇、遴選、少數人的意見；在希 臘世界中只用以形容自己選擇的一個哲學原埋、學派或哲學趨勢，在猶人世界中是用以形容一個宗教 派系或黨派，如法利塞人、撒杜塞人與依森派。 （參閱宗五17；十五5；二六5）

初期教會被視為「異端」，是一件驚人的事，然而更令人驚異的是，教會內部從一開始便有異端 。這說明異端並非偶然的歷史現象，而是和教會本質有關的。在致迦拉達人書中，保祿感到不得不把 「分黨」 （異端）列入本性私慾的行徑，和仇恨、競爭與不睦並列（五20）。他措詞的口氣好像是把 異端視為當然的現象；「因為在你們中間原免不了分黨分派的事，好叫那些禁得起考驗的人，在你們 中顯出來。」 （格前十一19）。以後他提出警告，對於「分黨」的人，經過一兩次勸勉後（鐸三10） 基督徒應該與之絕交。伯多祿後書是新約末期作品，這封書信的措詞相當有力：「從前連在選民中， 也有過假先知，同樣，將來在你們中，也要出現假教師，他們要倡導使人喪亡的異端，連救贖他們的 主，也都敢否認：這是自取迅速的喪亡。有許多人將要隨從他們的放蕩，甚至真理之道也要因他們而 受到誹謗。」 （伯後二1 ）。全部新約，從對觀福音到若望書信，連篇累牘，都是針對假先知與偽 教師所發佈的警告。

甲

新約採用「異端」一語時，如果不是指中立的「學派」或「黨派」，而有一定的否定意義時，，其 含義便不僅是指和這個詞有關的「裂教」了（參閱格前一10；十一18；十二25）。這是主要由個人的 恩怨在團體中所引起的「分裂」。「異端」是指一個集團，懷疑教會的全部基本信仰，宜傳「另一種 福音」（參閱迦一6~9），因此和教會對敵，禁絕異端的理由不是因為異端蜇學方面和一個假想正 確的哲學體系有關，而是因為和真正的救恩真理有關。「如果有人來紿你們宜講另一個耶穌，不是我 們所宜講過的：或者你們領受另一神，不是你們所領受過的：或者另一福音，不是你們所接受過的」 （格後十一4參閱迦一6~9），這時異端便發生了。若望一書載，從對基督所表現的真正信仰（二 22；三14；四2…：五1），並從手足之愛（二9~11；三14；四20…；五2），，可以辦認誰是「天 主的子女」。大體說來，假先知也可從他們所表現的惡劣風度，他們的「惡果」，辨認出來。（瑪七 15~20） 和早期教會相敵對的異端集團，不是和猶人黨派有關，便是和希臘哲學各派有關。熱誠派自稱從 聖神領有直接的啟示;往往被視為異端派，但在信仰上如果不和教會作對，不見得一定是異端。教父 們認為撒瑪黎雅人西滿術士是第一位異端派者（宗八9~25）。他想用錢購得聖神的能力，因此這種 行為稱作「西滿罪」，後人也常以這種罪為一種異端。曾有一段時期，在嚴格的猶太基督徒和外邦 人基督徒之間發生了歧見，致使猶太派發生了許多小規模的叛教事件（如艾比約尼派等），教會的統 一受到了威脅，當時所發生的異端運動，在教會歷史中佔有重要的一頁：當時有不可知論與孟塔尼各 派，統歸熱誠派，後來有馬其央的反教會運動（這種異端最易使人了解異端的本色）。 在教會與異端或教會與異端派的關係方面，可以利用下列幾點作為討論的基礎：

一、 異端中的真理成份

教會在初期是特別多彩多姿，以廣納眾議見長的。後來幾時信者清楚地和原始真理相背，入了歧 途，便被教會開除教外。這種開除在第一個宗徒團體中（參閱瑪七15~24；24~11）、在保祿（迦一 6~9）及若望著作中（參閱若一、四1~6）都可見到。這些誤入歧途的人往往與相反真理的特殊時勢有關。

然而異端問題並不是用教會的開除便可解決的問題。如果異端只是荒謬，能否存在?我們在這裏 不談那些企圖以自己私人的愛憎強行加於大眾的派系，真正的異端不能只靠錯誤存在，否則很快便會 消滅。事實上異端絕不是很快便歸消滅的：它們像百足之蟲，死而不殭，其故為何?原因便是它們得 力於一部份的真理；的確，如果細加研究，往往是得力於很多真理。

奧斯定說：「弟兄們，不要想異端都是出於微不足道的人物！只有偉大的人物才會造出異端」。 條分縷析，詳斟細酌的精神是異端派的重要特色。這種精神不僅能導致錯誤，往往也能導致令人難忘 的專心凝志。在這種專心凝志的情形下，某一點，或許是很重要的一點，今且以馬其央為例，甚至基 督教義的真正核心，能以新姿態出現。這種新姿態往往被教會人不重視了。這使我們不能不想到與這 問題有關的第二方面。

二、 教會的錯誤

說教會以潛能而論具有一切真理，和說每一個人以潛能而論擁有一切，是同樣的抽象。異端也能 肯定這點，因為異端的發展，以潛能而論，是不可限量的，甚至能發展到只是囗頭和教會分離而已。（ 如和亞利安教爭論時，主張基督和天主不同體的人，不斷有承認基督與天主同體的趨勢）。

如果教會說自己在基本上是擁有一切真理的，這話首先是指願望而言。這願望並無不善，而且是 再好不過了，只是一切有待於這願望能有幾分實現而已。被埋沒的天才，沒被人發覺的寶物，潛在的 智慧，沒有完成的任務，這一切又有什麼用處呢？而且教會和異端都是由人構成的，都是由罪人構成 的，所以教會的寶物常雜於污穢廢物之中，它的真理常和一些錯誤並存，它未完成的任務常含有罪過 與邪惡。如果這不是異端發生的唯一原因，至少也是主要原因：教會所攻擊的就是這點。

奧斯定說，異端派將原屬教會的真理拖走了，這只能是因為這些真理在教會內沒有受到應有的重 視與尊敬所致。教會任各時代中都負有各大異端興起的部份責任，個中原因，差不多常是由於疏忽， 甚至蒙蔽與歪曲福音。無論是將真理束之高閣，讓其發霉，或是予以否認，都是拋棄真理。從這方面 看，異端不啻為教會盡了警勸之責。這雖然不是異端應該存在的理由，但因教會卻不該忽視異端所我 揮的這種作用，因而自我檢討，根據福音，從事革新。教會要想鄭重地應付異端，這是唯一的途徑， 也是教會常該遵行的途徑：教會要想公正地對待誤入歧途的人，而又不對他們的錯誤讓步，捨此途而 莫由。教會必須虛懷若谷，承認教會內的每位基督徒都有成為異端派的可能，並且教會本身就充滿了 「蕪雜的異端」。

三、 異端人物的善意

人們為什麼會成為異端人物呢？反對異端的人們很少提出這一問題，答案常可很快找到。誰成異 端派，誰便一定沒有根本正確的理由，人們往往以為這是自然之理。人們為什麼會成為異端人物昵9， ，這是撒殫的事。撒殫使人背棄正途，這是初期反對異端者們的答案（儒斯定、依納爵、依肋內等人 ）。他們還說，由於懷疑與不信，尤其是在希臘哲學力面，更增加了哲學的動機。結果，不久便以倫 理為憑，對異端派加以更惡毒的悔蔑與判罪，於是異端派從此使成了令人毛髮悚然的駭人怪物了！說 某人是異端派，便是對某人的全部人格從倫理方面作致命的一擊，結果便教會內本來可以發榮滋長的 無數優良思想與動力毀於一旦！

然而我們知道，在教會與異端之間，光明與黑暗並不是不分軒輊的。或者我們能說惡勢力只有橫 行於教會以外，信仰只存在於教會以內嗎?異端派的信仰怎麼樣呢？異端派明知自己和倫理範疇不符 ，不易自圓其說，近代有些學者，為替異端派說話，找到了異端興起的另一種解釋。他們認為異端生 於教會內多教派與少數派之間的鬥爭。在這種鬥爭中，勝利的多數派便會把失敗的少數派列為異端派 。教會歷史中的爭論一定不是如此草草解決的。究竟是誰未離基督教義的原譜，對於形成多數派和一 切爭鬥的結果，一定不是沒有關係的。我們研究這種極端簡化的答案時，至少應該留意這一事實：有 關初期異端的各種記述「依肋內、希波利土、柴非利諾，後經艾皮法尼、得道多、非拉留與奧斯定， 以至利伯拉土與大馬士革的若望、格瑪農第一世，以及後日拜占庭與反宗教革命時代的異端記述）， 都是從在教會歷史中得到勝利者的立場撰寫的。這些勝利者完全是心懷誠意地達到了為自己塗面抹粉 的目標：倘若從失敗者的立場上撰寫這些同樣的記述（聽聽對方吧！），將會變成什麼天地?（我國 諺語：勝者王公，敗者賊。史記游俠列傳有：窈鉤者誅，窈國者侯：侯之門，仁義存。）

人們為什麼會成為異端派呢？異端派自己的答覆是什麼？我們在這裏所說的異端派，不是以自我 為中心的黨派建立者，或帶有病態心理的煽惑家們，在這方面常有不少這類人物：我們所說的是真正 的大異端派。我們拋開一切細節和技術各點以及一切心理動機不提，這些人一定會說，他們願為教會 的最佳利益打算，他們的行動並無惡意。然而特別是最古的異端派已經不能向我們進言了。他們的著 作已被無情地消滅了，說他們沒有善意，非常容易。但身為基督徒，能這樣作嗎?身為基督徒，既然 明知自己在任何時候都無法給任何人證明自己的善意，又怎能不設想異端派胸懷善意呢？有些事實可 以作我們的南針。令人驚異的是，凡是偉大的異端派，都很少選取易行之道：他們不計成敗，完全為 自已的理想而獻身；他們事事為自己的信仰打算，並為自己的信仰犧牲一切。這就是他們所以能發揮 巨大影響的原因。在這方面，偉大的異端派人物和偉大的聖人非常近似。這兩等人物都不是冷淡信友 、教會世儈的圓滑之輩以及外交人物所能了解的。這些教會人士不論位大位小，都沒有生來的殉教氣魄。

異端派不向教向權威低頭，這就是異端派和聖人不同的地方。聖人雖然往往可能與教會權威發生 衝突，但最後還是忍氣吞聲，謙遜地接受教會的權威。異端反叛者則認為自己該堅持自己的信念，決 心反抗：不如此，便感內疚神明，出賣真理，自暴自棄。在這種情形下，誰都不能作最後的裁判。面 對一個人的良心，要想有所抉擇，實在不是易事。無論內外，都是危機四伏，都和爭鬥、悲劇有關， 甚至往往會喪失性命。我們不能依照判斷錯誤的方式，來判斷犯錯誤的人。這些人英勇果決地忠於真 理，不肯妥協，不顧己身；他們的熱情高潮使數世紀動盪不已，間接俊教會產生無數創造性的動力。 這些人雖然誇大固執，雌然有錯與偏見，雖然給教會帶來了不少惡果，但他們有一件事，是我們不容 否認的，就是他們有善意。

乙

從君士坦丁時代起，國教的建立帶來了強烈反對異端派的時代。人們斷定是異端與否，首先並不 間是否有違福音，而是間是否有違神學教義與神學體系，是否有違「正統」。然而就在教會迫害異端 派時，教父們（西彼廉、奧理真、載都良、賴湯齊等人）曾不肯苟同當時基督徒們的作風，起而反抗 。不錯，教會中反對異端者在解決信仰問題時，很早便拋棄了仁愛之德的誡命，很早便對持相反意見 與信仰的人，施以酷虐與誤罵了。仇恨的種子播了下去，收穫必是血的收穫。教會有了權威，不久便 對被迫害的教會所乞求的容忍之道，充耳不聞了，更有「基督教」國的支持，教會便開始迫害那些要 求容忍的人們了。異端裁判所是教會史中積數百年的醞釀而發生的現象，是教會史上最悽慘的現象， 也是在摧殘基督之身方面，令人最不易了解的現象。異端裁判所不足以解決問題，再施之以最後的殘 酷火刑，問題仍不能解決。

教會興異端派的關係問題，也是我們今日所面臨的問題，因為異端仍在持續，並且將來也不會歛 跡，因為每位基督徒不但有成為異端派的可能，而且也有成為異端裁判者的可能。保祿曉得，異端是 生於教會的，教會的全部生活與訓誨是受怎樣應付異端這一問題所影響的。顯然地，教會絕不能接受 異端，然而鑒於過去的一切可怕事件，在和異端派辯論之初，便該只求認罪，獲得解放。點燃人間火 炬，使無數人喪命歸陰的那一套，能使教會記取謙虛之德，能便教會自我警醒。自承己罪能使人自新 ，能使人不但不再燒死異端派，而且不再仇恨異端派，不再鄙視輕悔異端派。教會應該放棄的，不只 是異端裁判所的可怖刑罰，而且也是首先促成異端裁判所這種殘暴的精神。要想完成這種革新，要想 化恨為愛，化恨為基督之體的團結，應注意下列實際各點：

一、 即使在信仰方面，也應以愛為準則

耶穌基督的福音以愛為巔峰。這種愛是無限的愛，是無所不包的愛，是連仇人也不例外的愛。耶 穌的愛是天主之愛的流露，是促人施愛的表現。耶穌親自說過，應以特殊的愛心尋覓犯過的罪人，恰 如牧人特為迷途亡羊而出外尋覓一般（瑪十八12~14），恰如父親以特殊的愛心歡迎蕩子一般。從蕩 子之喻末尾看來，那位自以為是的長子，倒似乎真地成了迷途之子（路十五11~32）。連不接受耶穌， 的撒瑪黎雅村莊，雖然不虔不敬，也沒有像狂想的門徒們所希求的一般，被天火一掃而光（路九51~ 56）。基本而論，在天主眼中，人人不分軒輊，都是罪人「路十三1~5）。伯多祿應寬恕弟兄七十 個七次，意即無止境地寬恕（瑪十八2）。保祿雖然嚴正地斥絕「另一種福音」，卻說：「弟兄們， 如果見一個人陷於某種過犯，你們小心，免得也陷入誘惑。」 （迦六1）連一位不服宗徒之言的人， 也不應被視為敵人，而應以手足之情予以規勸（得後三15）。即使一個人擁有一切知識和一切信心， 即使他捨身被焚，倘若沒有愛心，為他毫無益處。（格前十二2...）

耶穌基督的福音是教會的基礎，使教會即使為了本身的統一，也不能須臾與愛分離：使基督之體 保持完整合一的，究竟還是愛，所以任何人如果缺乏這種愛，便是污損教會的合一。在破壞教會的合 一方面，能跟上虐待異端派如此嚴重的事情，是不多見的。虐待異端派是缺乏愛心的明證，使無數人 對真理心生疑竇，因而脫離教會。通往「純正教義」的路，不是從死尸上走出來的：熱誠的信仰不應 變質為在教義方面的胸襟狹隘。從講究「正統」只走一小步，便會成為盲目而粗野的狂熱主義，而這 種狂熱主義便是造成一切異端裁判所的核心。為說明異端裁判所的存在，我們可以找到許多歷史與心 理學的理由，但我們若把異端裁判所置於耶穌基督的福音旁邊，它便感到無地自容了。教會一想採用 肉體或精神的扼殺來消除異己，一想將愛的交融變成劊子手的宗教，便離開了福音：教會若想越俎代 庖，代替天主，審判世界，企圖提早將麥子與莠草分開，必將失敗。教會既因愛而有基督之體的美名 ，連消滅異端派的思想都該完全戒絕。不論是想加以肉身方面的消滅，成「只想」予以精神方面的扼 殺，在這方面都該一念不生。

二、了解與行動

要想辯論信仰事件，必須具有基本的風度。在這方面，聖保祿的話是再好不過了：「愛是含忍的 ，愛是慈祥的，愛不嫉妒，不誇張，不自大，不作無禮的事，不求己益，不動怒，不圖謀惡事，不以 不義為樂，卻與真理同樂：凡事包容，凡事相信，凡事盼望，凡事忍耐。」 （格前十三4~7）。教 會對於異端派的愛心，除避免一切威迫與強暴的消極特點外，還該有積極方面的表現。

了解是很重要的一件事。教會研究異端的學者們，從依肋內時期開始，常以「揭穿與駁斥」異端 為目的：一般說來，這種態度是不能使人了解真相的。了解不是從爭辯開始的。對那些似乎不屬正統 的人們有了認識，卻又沒有真正的認識，只憑傳聞，或憑不可靠的證人與資料，便對他們加罪，只浪 他們著作的摘錄，便予議處，結果斷章取義，曲解他們的上下用意，使其原義面目全非，而據以演出 荒謬的結論，這類情形安在人多了。要想了解真相，必須弄清人們獲致結論的來龍去脈，找出他們觀 點的真理起點，和他們建起互相接洽的要點，從錯誤中找出他們正確的用意所在，並且根據是否有違 福音的原真，不是根據是否有違某人的神學，而權衡歧見的真相。這樣我們才能一窺異端派的真貌， 才能了解他，並且（至少從許多方而看）原諒他，不致對他作望風捕影的臆造與攻訐。

行動是另一件重要的事。教會和異端派的辯論不應只憑文字，而應找出具體的詞義。教會除求認 識與了解異端派和他們的正確用意外，還該細心衡量這些用意，並該時常不失根據耶穌基督的福音來 原諒他們。要想正確地了解一個人，必須向他學習：要想正確地向一個人學習，必須改變自已。教會 要想看清異端的真理和自己的錯誤，必須認清他人合理的權利、要求與用意，這是實際的一而。我們 先前在教會與熱誠派的關係方面所下的結論，也可同樣用在這裏，只是對教義特加注意而已。用強制 辦法往往表面好像更為有效（最初數世紀的異端作品幾乎全被消滅，只在反對者所作的引證中留下一 些零星碎片而已），然而這並不是根除異端的辦法，這種辦法反使異端更為囂張。教會如果滿足異端 派的合理要求，才不致頭痛醫頭，腳痛醫腳，才能根除弊端。教會今日的當務之急，不只是亡羊補牢 ，根據歷史研究的成果，盡量以嶄新的看法，局部或全部恢復已故異端派的真貌，而且比這更重要的 是，根據耶穌基督的福音，不是局部，而是全部滿足他們的要求和用意。

為求真正了解，當然難免危險。異端派雖有不少錯誤，但他們的聰敏和智慧卻往往勝過他們的正 統反對者，他們在神學方面的確往往更具深度，更為虔誠，並且他們的真正要求使人感到深具魅力， 難以抗拒。真正了解他們的合理要求以後，也能發生危險，因為而對新的局面，一方而不能不有所行 動，另一方面對於自己的行動又感到前途茫然，沒有把握。所以要想對於異端採取積極態度，便不得 不鋌而走險，這在教會與個人生活的許多事件中，都是如此。但若有愛與慎思明辨的精神，這種難關 也能渡過。從此可知，異端在教會生活中是能擔任積極任務的。保祿對這點的提示是：「在你們中間 原免不了分黨分派的事，好叫那些禁得起考驗的人，在你們中間顯出來。」 （格前十一19）我們現在 可以看出，他的話不一定含有卑躬屈節的意味。異端能使教會不致在生活與施訓方面變得枯索麻木， 能使教會不致自我陶醉，高枕無憂，能使教會精神振作，勇往直前，對於福音更為忠貞。異端往往為 教會開闢新路，使教會步上康莊大道，往往把古色古香的善習指點出來，異端確保教會的「純真」。 因此，異端的誕生和許多其他危險時期一般，只要能用愛力克服，未嘗不是教會的幸事。這樣，基督 的一體最後才能建立起來。

三、促進合一的新血輪

異端所代表的，是對福音所有的錯誤觀念。這種錯誤觀念雖然可加以排攢克服，卻不能不予以鄭 重考慮。教會不能單純地予以接受。在某些場合下，教會不能再接受異端。在後期教會中，人們的信 仰意識逐漸增高，這時才發現某一觀點在早期教會中原來並未遭到排斥。這種觀點可說是在教會中所 留下來的古代異端的遺痕。在教義方面，教會初期的百鳥爭鳴現象，是大於教會後期的，我們今日所 說的異端，因為教義發展的可能在當時尚未完全確定，所以往往本來並未越出人們所堅信的教義範圍 。另一方面，也可能是教會尚不能接受人們對於福音的某一特殊看法，教會的意識還需時間來了解一 種新的詮釋，而且新的詮釋必須先變得更為清晰，更少趨於過激，更少有產生誤解的可能。事實上， 教義的發展是因正統派和非正統派在教義主張方面互相磋磨而產生的。有許多個別觀點，後來才看出 ，異端派是正確的，這些觀點包括中世紀的異端派要求用方言舉行崇拜儀式.教友領聖體與聖血等。 如果把這些個別觀點具表列出，必是一個洋洋大觀的長表。異端派在教義方面的一些說明，後來往往 在不同場合下，以不同的措詞與重心被教會所採納。

我們知道，在變幻莫測的歷史中，要想在真假之間，在教會與異端之間，劃出一道絕對的疆界， 是不容易的。這一事宜應使教會不但認清自已的缺點，而且在應付異端派方面持慎重與同情態度。只 要異端派不願脫離教會，教會便不該拋棄他。和教會割席斷交，並非難事，但和教會破鏡重圓，談何 容易！這點從異端的可悲歷史看來，是再清楚不過了。在今日的多元社會裏，宗教自由與容忍態度也 許從未如此狹隘過。當然能有邪說嚴重威脅全體生存與秩序的危險亡獨裁政體的統治便是一例），在 這種情形下，教會握有基督的神權，為維護並保存全體的存在，能和某位或許多異端人物割席斷交。 在新約教會中，開除教籍（瑪十八15~18；格前五1~5；鐸三10；若二、十...；參閱瑪十六18...；若二十23）是用於個人而從不用於某一團體的。在新約後期作品中，開除教籍不但和有乖倫理有關， 而且也和邪說有關。後來這類禁令往往限用於不准人參加主的晚宴方面。但因教會動輒將人開除教籍 ，致使教會作了不少令人髮指的行動。教會不但用開除教籍來歛財課稅，而且尤有甚者，教會竟不顧 容忍，不顧有關人士的善意，不顧仁愛之德，為排除異已，用起這一法寶來了。如果今日對於個別事 件考慮使用開除教籍，那麼也只能在極為有限的意義下予以使用。

我們不該首先把異端看成破壞教會團結的，而該把它看成促使教會進一步發現較深較純的合一因 素（不管在這方面能有多少迷障，能發生多少誤解，以及後果是多麼可悲）。每一異端因能促使教會 懸崖勒馬，從事改革，所以不但能有使教會回歸本源，完全恢復合一的作用，而且能使教會發現更好 的東西。


教會訓導文件

    ● 大公會議文獻
    ● 教宗文件
    ● 梵蒂岡文件

大公會議文獻

  1. 尼西第一屆大公會議 (Council of Nicaea I: 325)
    • 尼西第一屆大公會議文獻
    • 天主教百科全書之尼西第一屆大公會議條目

  2. 君士坦丁堡第一屆大公會議 (Council of Constantinople I: 381)
    • 君士坦丁堡第一屆大公會議文獻

  3. 厄弗所大公會議 (Council of Ephesus: 431)
    • 厄弗所大公會議文獻

  4. 加采東大公會議(Council of Chalcedon: 451)
    • 加彩東大公會議文獻

  5. 君士坦丁堡第二屆大公會議 (Council of Constantinople II: 553)
    • 君士坦丁堡第二屆大公會議文獻

  6. 君士坦丁堡第三屆大公會議 (Council of Constantinople III: 680-681)
    • 君士坦丁堡第三屆大公會議文獻

  7. 尼西第二屆大公會議 (Council of Nicaea II: 787)
    • 尼西第二屆大公會議文獻
    • 天主教百科全書之尼西第二屆大公會議條目

  8. 君士坦丁堡第四屆大公會議 (Council of Constantinople IV: 869-870)
    • 君士坦丁堡第四屆大公會議文獻

  9. 拉特朗第一屆大公會議 (Lateran Council I:1123)
    • 拉特朗第一屆大公會議文獻

  10. 拉特朗第二屆大公會議 (Lateran Council II:1139)
    • 拉特朗第二屆大公會議文獻

  11. 拉特朗第三屆大公會議 (Lateran Council III: 1179)
    • 拉特朗第三屆大公會議文獻

  12. 拉特朗第四屆大公會議 (Lateran Council IV: 1215)
    • 拉特朗第四屆大公會議文獻

  13. 里昂第一屆大公會議 (Council of Lyons 1: 1245)
    • 里昂第一屆大公會議文獻

  14. 里昂第二屆大公會議 (Council of Lyons 2: 1274)
    • 里昂第二屆大公會議文獻

  15. 維也諾大公會議 (Council of Vienne: 1311-1312)
    • 維也諾大公會議文獻

  16. 公思當斯大公會議 (Council of Constance: 1414-1418)
    • 公思當斯大公會議文獻

  17. 弗羅倫斯大公會議 (Council of Basel-Ferrara-Florence: 1431-1445)
    • 弗羅倫斯大公會議文獻

  18. 拉特朗第五屆大公會議 (Lateran Council V: 1512-1517)
    • 拉特朗第五屆大公會議文獻

  19. 特利騰大公會議 (Council of Trent: 1542-1563)

    • 特利騰大公會議文獻

  20. 梵蒂岡第一屆大公會議 (Vatican Council I: 1869-1870)
    • 梵蒂岡第一屆大公會議文獻

  21. 梵蒂岡第二屆大公會議 (Vatican Council 2: 1962-1965)
    • 教會憲章（中文）
    • 天主的啟示教義憲章（中文）
    • 禮儀憲章（中文）
    • 論教會在現代世界牧職憲章（中文）
    • 梵蒂岡第二屆大公會議文獻 （英文）


論離婚後再婚人士的牧民工作

摘自:香港公教報

一九九七年一月二十四日，教宗以「離婚後再婚人士的牧民工作」為題，向宗座家庭委 員會發表演說。梵蒂岡《羅馬觀察報》一九九七年二月五日刊登講話全文。文中粗體為香港公教報 編者所加。

各位樞機、親愛的主教、主內的兄弟姊妹：

１．很高興能夠藉此機會，歡迎大家參與宗座家庭委員會的全體會議。我也要向家 庭委員會主席特魯希略（A. L. Trujillo） 樞機致謝，感謝他在介紹這重要會議時所發表的說話。事實上，牧者關注靈性發展，常 常關懷那些因家庭處境困難而受苦的人，今次會議的反省主題「離婚後再婚人士的牧民 工作」，正是教會和牧者的關注焦點。

很多天主子民都遇到這個煩惱的問題，教會不能坐視不理。我在《家庭》宗座勸諭 中表明，處理這個廣泛影響著公教環境的傷口時，「要正視和解決問題，刻不容緩」 （第８４節）。教會作為慈母與導師，致力尋求家庭的福利和快樂；當一個家庭破裂， 不論是出於甚麼原因，教會都會受到傷害。她要找出補救方法，在完全忠於基督的教誨 下給當事人提供牧民指引。

２．一九八零年主教代表大會討論家庭問題，也討論過離婚後的悲痛情況，並頒發 了適當的牧民指引。我參考過主教代表大會的反省，制訂《家庭》宗座勸諭時這樣寫： 「建立教會是要引領萬民，尤其是領洗者，獲得救恩。她不能離棄那些接受過婚姻 聖事，又接受了第二次婚姻的子民。因此教會要設法讓該些人士獲得救恩。」（第 ８４節）

離婚後再婚人士不應對天主的恩寵失去信心

正如你們在全體會議的工作報告所言，在這個清晰的牧民環境下，你們的反省主題 是要幫助那些家庭，明白領洗的聖召是何等偉大，讓他們踐行虔敬、愛德和悔改的工作 。然而，提供牧民幫助的先決條件是，教會的教義得到認可，《天主教教理》清楚表明 了這點：「教會沒有權力違反天主上智的這個安排。」（第１６４０條）。

無論如何，讓那些離婚後再婚的男女知道，教會愛他們，離他們不遠，並因他們的 處境而受苦。他們仍是教會的一份子，因為他們經已領洗，也持守基督信仰。當然， 離婚後再婚是倫理上的失序，也違反了信仰的嚴格要求，但這絕不阻止他們繼續祈 禱、和積極地去見證愛德。

３．正如我在《家庭》宗座勸諭中表明，離婚後再婚的人不可領受聖體，因 為「他們的生活地位和處境，客觀地違背了基督和教會的愛的結合，這愛的結合正是從 聖體聖事中表達和實現出來的。」（第８４條）這是憑著善牧中的善牧、總會尋找他的 羊的基督的權柄。這原則也適用於修和聖事。修和聖事含有皈依與和好這二而 一的意思，而離婚後再婚的夫婦，他們持續這樣的情況，是與修和聖事的精神違背的。

雖然如此，教會仍有很多適當的牧民方法去協助這些離婚後再婚人士的。教 會了解他們的苦處，明白他們在極度困難中生活。教會有慈母的愛心，關心他們和他們 前一段婚姻的孩子。那些孩子失去了與父母同在這個與生俱來的權利，是這些悲痛事件 最先的受害人。

教會當前必要急務，是先制訂一套足以準備和能夠及時地支援夫婦、應付婚姻危機 的牧民計劃。擺在眼前的重要課題，是宣報基督的恩寵和婚姻的誡命。是以，牧民工作 者，尤其是堂區神父必須以開放的心，引導和支持那些離婚後再婚的男女，使他們明白 ，即使他們違背了婚姻盟約，也絕不會喪失天主的恩寵，天主仍會保守他們。教會會不 停地「鼓勵她的子民，在這痛苦的情況下，以其他方式設法親近仁慈的天主……直到他 們培養出所需的氣質。」（《論和好與懺悔》宗座勸諭，第３４節）牧民工作者「被召 喚去協助他們體驗基督的仁愛，教會慈母般的關懷，並以愛相待，勸告他們信賴仁慈的 天主，又以明智和尊重，提出皈依上主、度教會團體生活的實際辦法。」（《給天主教 教會主教有關離婚後再婚信徒領受聖體》牧函的第二節，一九九四年九月十四） 悲天憫人的天主，會向所有渴求真理和愛德的人伸出援手。

４．很多人因離婚而遭遺棄，這情況在經濟發達的國家尤其嚴重，特別是當我們不 能把婚姻失敗歸咎於當事人的時候，我們怎能不關心這些人呢？

當一對在不合常規的情況下結合的夫婦，恢復基督徒生活時，我們要以愛德和親切 的態度接待他們，透過具啟發性的牧民工作，幫助他們認清其實際身分。對那些與教會 失去聯絡的人，予以友善的歡迎，是極為重要的宗徒工作。這是把他們融入基督徒生活 的第一步。要鼓勵他們聆聽聖言，恒心祈禱，與基督徒團體一起踐行愛德、服務窮 人，透過修和聖事、鼓起悔罪的勇氣，準備心神接受天主的恩寵。

讓婚姻重獲基督賜予的喜樂

再婚所生孩子的人性培育和基督徒信仰培育，是個非常重要的環節。讓孩子明白到 與教會訓導相符的福音的全部睿智，也能準備家長心靈，賦予他們力量和清晰的思路， 協助他們克服人生路上的真正困難，重新透澈地和全面地，明白婚姻聖事所表達和實現 出來的基督的奧蹟。其他與家庭也保持相當緊密關係的成員也肩負一項特別的、費力的 而又必要的任務。這種緊密的連繫絕不能與俯就的態度混淆，他們要幫助他們疼愛的人 ，尤其是那些年幼的孩子，因為年幼的孩子深受父母的處境影響。

親愛的兄弟姊妹，今天我衷心向你們建議，對那些生活在這種悲慘和痛苦中的人， 要有信心。我們必須「在絕望中仍懷著希望」（羅４：１８）。即使那些仍然生活 在這種情況中，違背了天主的旨意的人，只要他們恒心祈禱、做補贖、行真愛，也能獲 得天主的救恩。

５． 最後，我要多謝你們協助籌備十月四至五日，在里約熱內盧舉行的第二屆家庭大會。我 邀請世界各地參加這次大會的家庭多祈禱和反省，以作準備。至於那些不能參加大會的 家庭，我知道有關方面正給所有家庭籌備一份實用的工具：就是教理講授，它可指引堂 區小組、社團和家庭運動，鼓勵它們有效地深化關於家庭方面的重要議題。

我會在禱告中紀念大家，讓你們的事工有助重拾婚姻聖事的喜樂，歷久常新；這是 天主透過把婚姻提升到聖事的尊貴地位所給予我們的。

期望你們會慷慨地、熱切地見證教會關心家庭的心腸，我也衷心祝福你們、和你們所有 摯愛的人。


天主教中國主教團反對「安寧死條例草案」

八十六年五月二十三日，立法委員李慶華等二十人，擬具「安寧死條例草案」， 交付司法委員會審查。此草案名為「安寧死」，其所附原文則為Euthanasia，亦即 一般人所熟知的「 安樂死 」。天主教主教團認為此草案對我國社會將造成巨大不良 影響，特說明於下：

一、將更賤視人的生命、自由、及尊嚴：

此草案第三條中規定：「罹患不可回復之昏迷者，其親屬會議成員得請求醫師停 止治療或協助其結束生命。」 若此案合法化， 將成為全世界第一個國家將「非自主 性」及「無自主性」病患執行安樂死的國家。

全世界第一個有關「安樂死」法律規定違法但不罰的國家是荷蘭。荷蘭在一九九 三年時有嚴格法規說明若病患為有行為能力，且無憂鬱等精神疾病，若罹患不可治癒 的瀕死疾病，在完全「自主」的情況下，實行安樂死可以不罰，但卻並不承認其合法 性。

一九九六年七月澳洲北領地通過「末期病患權利法 」， 即有行為能力的成人若 「自主」地實行安樂死，可算合法。但此法只施行了八個月，至一九九七年三月，澳 洲國會裁定違憲而否決此條法案，最主要的原因為生命無價，若病患身心痛苦，應該 設法減除他的痛苦。若家屬因照顧病人而心力交瘁，應由國家、社會的福利措施來協 助，而非將病人致於死地來解決問題。澳洲政府在人民及各種社團的反對聲中，終於 廢止了這條法案。

以上二國皆只針對有行為能力的「自主」性安樂死。至於無自主性的昏迷病人， 是絕對違法的殺人行為。而我國竟「先進」到可由別人決定生死，更成為國際之恥， 賤視人的生命、自由、及尊嚴的標記。

李慶華等人提出的「安寧死條例草案」說明二中有言：「此已是時代潮流所趨， 有其必要性」。但先進國家如英國、美國等，或亞洲已開發國家如日本等，皆未將安 樂死合法。這些國家對生命的尊重及自由的崇尚皆為世界先趨，難道我國比他們更先 進？ 台灣社會在保障生命權， 尊重生命尊嚴方面已受到許多批評，如今再加此條法 案，可以隨便結束病人的生命，更成為賤視人命的標記。成為國際不齒之笑柄。連唯 物無神獨裁踐踏人權的共產政權，也不敢立李慶華等人所提出草菅人命的法案。

二、將造成法律的擴張與濫用，而迫使生存權受到侵犯：

「安寧死條例草案」第二條說明「為使病人或其親屬免受痛苦，病人或其親屬會 議成員請求主治醫師停止治療病人或協助病人結束生命，而導致死亡」。此法極易被 擴張與濫用。任何有身、心痛苦的病人，都可以假「為使病人或其親屬免受痛苦」之 名，而將之實行安樂死。失智老人、智障兒童、精神病患、或任何慢性病患都無法根 治，就都可以致之死地了？如此一來人人自危，國民的基本生存權已受到侵犯，假安 樂死之名，而實行殺無辜之人之實，將無法避免。

三、將造成醫學倫理的淪喪，醫生與病人之間的信任關係將面臨瓦解：

醫學有其神聖的救命與治病之使命。此「安寧死條例草案」聲稱法院可裁定許可 安樂死，並請求醫師來執行結束生命的任務，則醫師豈不成了儈子手？當病人無法自 主時，家屬可要求醫師實行安樂死。如此一來，只要家屬與醫師聯合，就可致病人於 死地，醫學倫理將淪喪怠盡。

四、以「安寧死」混淆約定俗成的「安樂死」名稱，使「安寧療護」受到損傷：

此「安寧死條例草案」用的名稱混淆了社會視聽。一般人常約定俗成地稱「以積 極作為或消極不作為致病人於死」為「安樂死」（ Euthanasia ）。而「安寧療護」 （Hospice Care）則為對末期臨終病患的全人、全家、全程、及全隊的照顧，是在不 提早結束病人生命，反而是因解除患者身心痛苦，增進生活品質，因而使臨終病患將 最後一段人生旅程視為成長的最高峰。「 安寧療護 」是一種在先進國家如英國、美 國、加拿大、日本等盛行的人道醫療方法。在台灣近年來也開始受到廣大的病人、家 屬、及民眾的認同。

李慶華等人所提的草案實為「安樂死」，使殺死末期病人之行為合法化，實與 「安寧療護」有天壤之別，卻用了已被社會接受的「安寧死」名稱，而使「安寧療 護」受到損傷。

五、將造成社會更趨於功利，喪失愛心：

照顧一位受苦的病患是人道精神最高的發揮， 如接受諾貝爾和平獎的德肋撒修 女，就是終生侍奉那些治不好、沒人要的病人。台灣最具影響力的宗教人物證嚴法師 也是因為最關心受苦的病人之故，而創立慈濟醫院。若是將「無法根治之絕症或不可 回復之昏迷病人」都合法殺死。台灣社會將更傾向於急功近利，罔顧倫理道德。李總 統倡導的心靈改革，恐將反方向行之，愈改愈功利。而人對人若無愛心，台灣還能住 嗎？

天主教聖經十誡中第五誡為「毋殺人」，人的生命雖由父母所生，但卻由天主所 創造。是天主決定我們生與死的時間。人絕不能扮演天主的角色，來決定自己或別人 的死亡。本主教團對李慶華等人提出的「安寧死條例草案」認為除了嚴重危害社會風 氣之外，也喪失了人性的天良，違背我優良文化和天主教信仰。故特書牧函以示我教 民對李慶華等人所提「安寧死條例草案」竭力反對，並為此事祈禱。

祝

主佑平安

中國主教團全體主教　　啟

主曆一九九七年六月五日


四旬期與耶穌復活節

    ● 四旬期(封齋期, Lenten)： 復活節前四十日的準備期
    • 聖灰禮儀日(Ash Wednesday)：四旬期第一天(星期三)
    • 聖週(Holy Week)：四旬期最後一週
    • 聖枝主日(Palm Sunday)：聖週第一個主日

    ● 逾越節三日慶典
    • 聖週星期四(Holy Thursday)：主的晚餐紀念日(四旬期最後一日 ，逾越節三日慶典的第一天)
    • 聖週星期五(Good Friday)：主的受難日
    • 聖週星期六(Holy Saturday)

    ● 復活前夕守夜禮(Easter Vigil)

    ● 復活節(復活主日)

    ● 復活期五十日慶期

    • 復活節八日慶期
    • 耶穌升天節：復活節後第四十天
    • 五旬節(聖神降臨)：復活期最後一天

    ● 其他復活節相關資訊
    • Catholic Online Lenten Pages
    • Easter in Cyberspace: A Christian Perspective
    • Easter on the Net
    • 藝術中的耶穌苦難與復活

參考資料：趙一舟，我們的慶節，民八十一年五月再版，見證月刊社

    ● 四旬期的意義
    ● 四旬期的起源
    ● 四旬期齋戒的意義
    ● 苦路(at EWTN)
    ● 教宗1997年四旬期文告
    ● 教宗1998年四旬期文告
    ● 教宗1999年四旬期文告
    ● 教宗2000年四旬期文告

    ● 教宗2001年四旬期文告

四旬期的意義

「四旬期」指逾越節（復活節）前的四十天準備期，在此時期內，基督徒特別祈禱、刻 苦作補贖，尤其守齋，故此舊名稱又叫「封齋期」。

四旬期是逾越節（復活節）前的隆重準備期，每一位基督徒也應該為其自己的逾越節作 準備，亦即為自己的復活—生活的革新作準備。望教友要藉入門聖事使自己出死人生，作新 生的人：已領過洗的教友要藉著追念自己的洗禮，更深一層的進入基督的奧跡，使自己更進 一步地基督化；尤其由於我們的罪，每個人要藉守齋.祈禱.作補贖.行善工，淨化自己， 以獲得逾越節的恩寵。總之，四旬期是為使基督徒生活革新而訂立的，此時期守齋的法律. 各種禮儀等都有助於我們生活的革新，應該了解其意義並熱心遵行，才能達到目的。

四旬期的起源

第二世紀時，基督徒為準備逾越節已有實行兩天齋戒的習慣：第三世紀時，則有不少地 區教會將此齋期延長為一週。第三世紀末或第四世紀初在埃及已出現四十天的齋戒期，但 此四十天齋期的主要目的起初似乎只是為了紀念主受洗後在曠野裏的四十天齋戒。不過，很 快此齋期就取得一種新形式，作為慶祝主死亡與復活奧跡的一種準備。從教會初期始，教會 就有全年中於星期三、五守齋的習慣，在 四旬期中又將齎戒日延伸到星期一、二及四，羅馬以後又將星期六也定為守齋日。

四旬期四十天的概念源自基督徒師法主基督的意願，因為祂在約旦河受洗後曾做過四十天的齋 戒（瑪：四，二：路：四，1—2）。教父們把這種習慣視為對梅瑟在西奈山四十天守齋（ 出：三四，28），以及厄里亞在到曷勒布山途中四十天守齋（列上；一九，8）的一種摹倣 。以色列在曠野裡四十年的行程也與四十天守齋習慣的形成有關。 此四十天的齋戒期在起初並非為準備逾越節而設立，而是倣效耶穌，在其受洗後開始， 即正月六日（耶穌受洗節）後，就開始守齋。

四十天的齋戒期是在公 元三五四及三八四年間於羅馬開始。此時期由復活主日前第六主日開始直到聖週四「三日慶 典前。然而此四十天在古代也並非每天守齋，因為主日並非守齋日。由於四旬期中共有六個 主日，實際上只有三十四天守齋，如果把聖週五、六兩守齋日加上，則共有三十六天守齋。 自從第七世紀以來，特別強調應有完全四十天的守齋，因而必須由前一週中再取過四天 ，以補足四十個守齋日的數目，這樣「聖灰禮儀星期三」就成了四旬期的第一天：齋戒期的開 始。

東方教會有同樣的發展過程，早從第四世紀就有四十天守齋的習慣，但由於此地區教友 在主日及星期六均不守齋，因而四旬期必須延長到八週，才能有四十個守齋日。

四旬期齋戒的意義

守齋（大齋）是指個人每天只用一餐，依照古代習慣，此餐是在晚間進用。以後又加上 了小齋，即禁用肉與酒：直到中世紀末期有許多地區也禁食牛奶製品與蛋。但從中世紀始， 守齋的規定逐漸有放鬆的趨勢。一般講來，古代教會守齋的規定要比近代嚴厲得多。

所謂守齋不僅是指依照教會規定實行禁食，而是指在教會的補贖時期所做的一切刻苦行為 ，教父稱之為「全面的齋戒」，因為它包括基督徒的全部行 為，並且是團體性與公開性的。它與祈禱.朝聖、濟貧有密切而不可分的關係。 四旬齋期之目的是為準備逾越節，即基督奧跡在此慶節中將實現的各層面；

  • 克服邪惡的勢力：基督徒藉守齋與基督聯合克服人間魔鬼的勢力，正如耶穌曾說的， 有些魔鬼「藉祈禱與守齋」才能驅逐（瑪：十七，20）。

  • 效法基督的苦難；克己苦身是復活的先聲，是分擔基督的救世工程：死於自己才能獲 得新生。

  • 準備領逾越節聖事：古代不僅領聖體前要守齋，領洗前，付洗者與受洗者也要守齋。

  • 為自己和別人的罪作補贖：四旬期原也是作補贖的時期：古代公開罪人先作補贖，到 聖週四才能與教會和好，參與逾越節慶典。

  • 基督徒從前把齋戒視為領受聖神的一種準備方式，是抵抗惡神的有力武器。也是為領 洗及領聖體的一種準備。

  • 守齋節省下來的金錢可用以濟貧。

參考資料：趙一舟，我們的慶節，民八十一年五月再版，見證月刊社

聖灰禮儀日是四旬期的開始。

在身上或在頭上灑灰，根據聖經及教會的訓導，象徵懺悔 者作補贖與憂愁，也象徵人生命的脆弱與 短暫（參閱約：三十，19；四二，6；友：九，1；耶：二五，34；達：九，3；瑪：十一 ，21：路：十，13） 。教會早期公開舉行懺悔聖事，並有使懺悔者接受苦衣及灰土的儀式。 此懺悔聖事及儀式，為公開的罪人是在四旬期的開始舉行，因此這一天就稱為聖灰禮儀日。 自第十世紀始，此灑在身上的灰要經過祝福，因而稱之為聖灰，成為教會的一種聖儀。

聖灰的祝福及施放禮於彌撒聖道禮儀後，此禮與聖道禮儀形成一種懺悔儀式，在不舉行彌撒的堂區或 在彌撒外也可單獨舉行。

所用的聖灰取自前一年聖枝主日所用的聖枝。祝福聖灰的導言提示， 在頭上撒灰表示懺悔認罪。祝福經文在舊彌撒經中原有的四端，新禮彌撒經書取用了第二端 及第三端，但改編了最後的一段經文詞句，以指出四旬期的主要意義，即藉著遵守四旬期而 準備慶祝並參與耶穌的逾越奧跡。

主禮在頭上施放聖灰時，可唸傳統的一段經句：「人哪，你要記住，你原來是灰土，將 來仍要歸於灰土」，這經句源自出：三，19，使人憶及被逐出樂園的情景。新禮又編入了另 一任選經句：「你們要悔改、信從福音」（谷：一，15），指出耶穌在四旬期中對我們罪人 的召喚。

聖週指四旬期的最後一週，以聖枝主日為聖週的第一天。

第四世紀時的耶路撒冷教會在聖週星期一、二、三這三天並不舉行彌撒，只有祈禱聚會 ：讀聖經、唱聖詠、講道等。羅馬在教宗大良時代也只有在聖週四舉行彌撒。教宗怡樂（五世紀） 時，在聖週一、二才有彌撒的舉行。聖週的前三天是耶穌受難的前導，對耶穌的苦難作整體 性的追念，而後三天—聖週三日慶典—慶祝耶穌救贖奧跡每個個別的事件。

聖枝主日後直到聖週四晚間是四旬期的最後幾天。這幾天的禮儀仍以主受難的主題為主 。 聖週四的上午，教區主教與其司鐸舉行共祭，祝聖聖油。教友也被邀參加此禮儀。此聖 油彌撒也可改在其他一天舉行，以便有更多的司鐸參加。教宗保祿六世深願此彌撒成為司祭 職的一種慶典，彌撒中在主教面前，司鐸可重宣領受聖秩時的承諾。

參考資料：趙一舟，我們的慶節，民八十一年五月再版，見證月刊社

聖枝主日是聖週的開始。

第四世紀時，已有人記載關於此日在耶路撒冷教會中慶祝的情形 ：民眾為慶祝耶穌榮進耶路撒冷的事跡，也列隊重走昔日耶穌與門徒們進城時所走的路線。 下午，民眾與主教到撖欖山聚合，讀經唱聖詩，然後到耶穌升天處，讀有關聖經、唱聖詩。 約於下午五時，誦讀福音關於耶穌此日榮進耶路撒冷的敘述，然後下山進城，兒童拿著樹枝 ，高唱「奉上主之名而來的應受讚美」的經句。人們遊行，經過全城，最後到達耶穌復活堂 ，舉行夜禱。此聖枝遊行禮很快傳到整個東方教會中，此主日也就稱為聖枝主日。

教宗大良時代在羅馬稱四旬期第六主日為「苦難主日」，彌撒中誦讀瑪竇福音中的主受 難史。到第九世紀時，聖枝遊行禮才逐漸引進西方各教會中。

「聖枝主日」的全名為「主受難聖枝主日」指示出本日所慶祝與追念的兩個重要事件； 耶穌榮進耶路撒冷及祂的苦難。

中世紀時，聖枝遊行逐漸戲劇化：信友首先於城外集合，然後手持聖枝遊行到城內主要 聖堂，遊行時有人持十字架或福音書，象徵耶穌的臨在。在德國多次用一木質做的所謂「聖 枝驢子」，背上有耶穌像，腳上有滑輪，由人牽引前進。這些習慣以後逐漸消失。

革新聖週禮儀要求信友盡可 能在聖堂外集合，參加聖枝祝聖禮及遊行，恢復原始遊行的意義；從一處到另一處。


逾越節三日慶典

    ● 聖週星期四(Holy Thursday)：主的晚餐紀念日(四旬期最後一日 ，逾越節三日慶典的第一天)
    ● 聖週星期五(Good Friday)：主的受難日
    ● 聖週星期六(Holy Saturday)

「逾越節三日慶典」 （Easter Triduum）的舊名稱是「神聖三日慶典」 （Holy Triduum） 。在聖週星期四、五、六三日內，教會紀念並慶祝基督的逾越奧跡： 聖安博首先說到「神聖三日慶典 」，紀念耶穌受難、安息（死亡）與復活，隨後聖奧斯定也說到「至聖三日慶典」，紀念耶 穌被釘、安葬和祂的復活。

這三日慶典是從聖週四晚間的主的晚餐彌撒開始，以復活主日晚禱作結束。因為主的苦 難可以說從祂與宗徒們舉行最後晚餐時就開始了：晚餐後祂立刻去山園祈禱，開始飲祂的「 苦爵」。

在最初只是在聖週六至星期日的夜間舉行。到第四世紀時， 才逐漸發展成為三天的慶祝。在此時期，對耶穌逾越奧跡的慶祝方式，在外在的禮節方面有 了顯著的改變：就是趨向於以某種儀式來重演耶穌受難與復活的主要事跡，這種重演不是一般 的表演，而是一種呈現，即透過禮儀，使過去歷史的事跡重現於我人面前。這種作法首先在 耶路撒冷教會中開始。一如四世紀的艾特利亞（Etheria）所記載的，當時的教友願意在耶 穌受難與復活的不同時間與場所舉行禮儀，追念並重新體驗祂在世生命的最後幾天所發生的 種種事件。因此聖枝主日舉行盛大的聖枝遊行進城，在耶穌用最後晚餐的時間與地點舉行彌 撒，在加爾瓦略山追念耶穌的死：信友親吻耶穌用以被釘的十字架……。這些禮儀性的聚會 包括讀經祈禱、唱聖詠、聖詩等。如此，信友團體以「戲劇化」的方式追隨耶穌，經歷祂 救贖工程的每個歷史階段。

三日慶典的彌撒中不搖鈴，是一相當古老的習慣，大約第七、八世紀時就已存在。第九世紀的 一位禮儀學家視鈴聲的停止為謙遜的記號，使人想到、也效法耶穌的自謙自卑，受辱受苦， 不發一言。但也有學者以為，此時期不用鈴，而改用木製拍板，原是古代禮儀中尚未採用鈴 時所用的器具。打鐘、搖鈴也是一種喜慶的表示，因此三日慶典中停止鐘聲、鈴聲，可說是 教會哀慟的表現。這同一時期，通常在禮儀中也不用風琴，其理由大約也與不打鐘、搖鈴相同。

三日慶典是從主最後晚餐彌撒開始(聖週星期四)，而以復活主日晚禱結束。這三天的禮 儀是以復活前夕（聖週六晚間）的守夜禮為高峰。它是四旬期與復活期的分界點，也可以說 是銜接點。

    ● 聖週四的起源與意義
    ● 聖週四主的晚餐彌撒
    ● 遷供聖體
    ● 聖油彌撒
    ● 祝聖聖油
    ● 重發司鐸誓願

聖週四的起源與意義

聖週星期四這一天銜接兩個禮儀時期：直到這一天的晚禱時刻，它是四旬期的最後一日 ；本日晚間舉行的主的晚餐彌撒是逾越節三日慶典的開始。

第四世紀以前，未曾發現慶祝聖週四的記載。但從第四世紀始，在耶路撒冷已舉行豐富 的禮儀，在這一天舉行兩台彌撒，第一台彌撒在下午兩點於「殉道」（ Martyrium） 大教堂舉行，「殉道」堂禮儀完畢後，立刻到「十字架後」（即加爾瓦略山 上）舉行第二台，「在此大家均領聖體」。第一台彌撒是四旬期的結束，第二台是為追念耶鯀 建立感恩祭（聖體聖事） 。

除舉行彌撒外，耶路撒冷的教友，本日從早到晚，到各聖地（耶穌受難、復活、升天等 事跡的場所）朝聖，舉行禮儀：唱聖詩、聖詠，讀與本日有關的聖經章節，以及祈禱等。 第四世紀末，不少西方教會已經在本日舉行兩台彌撒，但舉行的時間，依照各地的傳統， 而有不同。

羅馬教會在第四世紀時，聖週四主要是罪人修好的日子（公開舉行赦罪禮—懺悔聖事 禮），此時期仍無主晚餐彌撒的舉行。

到笫七世紀時，已確知羅馬於此日舉行兩台彌撤；一台在早晨，結束四旬期：一台在晚 上，追念最後晚餐。教宗則在中午舉行最後晚餐彌撒，在此彌撒中，祝聖堅振油，降福病人 油、驅魔油。此追念主的晚餐彌撒均無聖道禮儀，直接從奉獻禮（Offertory）開始。當時 的哲拉修聖事禮書（Sacramentarlum Celasl anum）綜合當時堂區與教宗兩種禮儀傳統 而提供了三台彌撤：第一台為便罪人修和，第二台為聖油彌撒，第三台為晚間彌撒，紀念主 的晚餐。

此時期已甪姶有濯足禮(洗腳禮)，此禮歷經中世紀、直到今天仍存在聖週四的禮儀中。

第八世紀末期，教宗阿德力安整頓禮儀，以羅馬禮取代各地方性的習慣，只許舉行一台 彌撒，本日在主教座堂亦舉行祝聖聖油儀式。

舉行這聖週四唯一彌撒的時間，在歷史過程中，是在第三及第九時辰之間變動， 一九五五年將此日的禮儀恢復到原始的位置，主的晚餐彌撒又改在晚間舉行。 在主教座堂，主教與教區司鐸舉行共祭，祝聖聖油。為了強調聖體聖事之建立與對人服務之 命令之間的連繫，此新禮將濯足儀式置於晚間彌撒中聖道禮儀之後。此外晚間彌撒後供奉聖 體的祭台不應過分的裝飾，以強調彌撒為中心，朝拜聖體只是彌撤的延伸。本晚朝拜聖體可 到半夜。

聖週四主的晚餐彌撒

聖週四彌撤是在晚間舉行，主要是為紀念主的最後晚餐，祂建立感恩祭，以及祂出 自愛心的服務榜樣—為門徒洗腳。整個教友團體應該參加這台彌撒。除了早晨在主教座堂 舉行的聖油彌撤外，通常這一天不可再舉行其他彌撤。但「為了牧靈方面的需要，本地主教 可准許，在聖堂、公開小堂，舉行另一台彌撒；假如真正需要，也可以為晚間無法參與彌撒 的教友，在午前舉行一台彌撒。」教會這種規定主要在強調感恩祭的唯一性和加強教友的團 體意識，聖體聖事原為合一的聖事。這規定也表現出教會牧靈性的關懷，儘可能使所有教友 參與這台紀念彌撒之源始的彌撒。

聖週四彌撒 第一篇讀經取自舊約出谷紀（十二，1—14），敘述猶太人在逾越節晚餐中吃羔 羊的史 實。猶太人是藉羔羊的血，擺脫了埃及人的奴役，獲得解救與自由。這史實是我們藉新羔羊 耶穌的血得到救贖的預像。這篇讀經可以說是三日慶典中所有讀經的序言；便我們透過舊約 的逾越節而去了解並體驗新約的逾越節—耶穌為我們所創始和完成的逾越節。

讀經二（格前；十一，23—26）敘述耶穌建立感恩祭、聖體聖事。這是耶穌所舉行的彌 撤，彌撒的原始。此後所舉行的彌撒，都是遵照耶穌當時所視的「你們耍這樣做，來紀念我 」的這道遺命。

福音所強調的是耶穌要我人相親相愛的命令，彼此洗腳，亦即彼此服務足彼 此相愛的具體表現。耶穌為門徒洗腳的事貫顯示祂對人的無限愛心：祂雖身為主人、為老師 ，卻為弟子洗腳，是要我們師法祂的榜樣去做。這是耶穌紿門徒們，也足給我們的新命令。

為實踐耶穌的命令，講道後，通常有洗腳禮。此禮在以前是在彌撒外（午後行之，現在成為 神聖禮儀的一部分。只是此禮的實施與否，要看是否 為教友有益。因此每個團體可按牧靈需要而決定是否實施。洗腳禮很簡單，被洗腳人的傳統 數目為十二位，現在新禮規只說「特選的幾位男教友」，末指定一定的數目。

遷供聖體

由於聖週五不舉行彌撒只有聖道禮與領聖體禮，因此聖週四彌撒中也準備為聖週五所用 的聖體。在唸完「領聖體後經」以後，主禮及輔祭等隆重地將聖體恭迎到一特設的祭台或 聖堂內的一小聖堂中，在此供奉，讓信友來朝拜。但到半夜後，不可舉行隆重的朝拜禮。此 外，本日彌撒後，要撤去祭台上的一切裝飾和用具。

遷供聖體的儀式在最初非常簡單，因為只是為供聖週五領聖體而保存。約十一世紀時， 才開始有隆重的遷供儀式。此供奉聖體的地方在中世紀時又稱為「聖墓」，在聖週四彌撤後 就開始特別追念耶穌的苦難。但新禮所強調的是讓信友特別追念耶穌建立聖體聖事，因此敦 勸信友要以相當的時間來朝拜聖體，至少要到半夜。

撤去祭台上的裝飾用具等，原來亦沒有任何儀式，因為聖週四彌撒後三日慶典中，直到 復活前夕彌撒，不舉行彌撒，內此（依古代習慣）祭台上不用台布等裝飾。只簡單撤去所有 祭台上的一切，亦無任何應唸的經文。

聖油彌撒

古代的習慣似乎是在付洗前直接祝聖「堅振油」（Chrisma）及「聖洗油」（望教者聖 油Oil of Catechumens） 。自從第四世紀始，祝聖「堅振油」之權力為主教所保留，可在 任何時間祝聖，但習慣上是在聖週六以前，自從第六、第七世紀時普遍的習慣是在聖週四。 因為通常在聖週六守夜禮中舉行洗禮與堅振禮。當時羅馬教宗於聖週四只舉行一台彌撒，紀 念主的晚餐，在此彌撒中亦祝聖聖油。聖週四早晨，在堂區服務的司鐸則舉行一特別彌撒祝 福聖洗油和病人油。第八世紀時，有人把祝聖堅振油的儀式編入司鐸祝福聖洗油及病人油的 彌撒中，因而編成了「聖油彌撒」。當時，聖油禮是在共祭彌撒中舉行；司鐸與主教共祭而 祝聖聖油。中世紀末期，共祭習慣消失時，梵二又恢復了傳統的聖油彌 撤：主教通常於主教座堂、在聖週四午前與教區神父共祭，在彌撒中舉行祝聖聖油禮。但為 了牧靈理由，此彌撒可提前在另一日舉行。

祝聖聖油

與祭司職密切相關的另一主題是傅油。祭司職的授予需要傅油，一些聖事及聖儀的舉行 也需要傅油。在聖經中傅油的主要意義是祝聖，意思是傅過油者被奉以於上主，是屬於上主 的人，簡言之是聖者，神聖不可侵犯。耶穌為聖神所傅，因此稱為基督（希臘語，意即傅過 油者）或稱默西亞（希伯來語） 。傅油給予耶穌新的身分：祂是國王「祭司、先知。到了新 約時代，教會對某些人與物行祝聖禮（或稱奉獻禮）時，仍有傅油儀式，所用的油稱「聖油 」（希臘語為Chrisma 中文通常譯為堅振油），洗禮、堅振、聖秩等聖事均須用此種油。 一這三種傅油表示三種不同的奉獻，同時也獲取新的身分，不再是皆通的人。

此外，教會仍給病人傅油，這種傳油源自猶太人自古以來的習慣，依照雅格宗徒書信的 敘述，教會聲明，給病人傅油為耶穌所建立聖事之一。為此聖事所用的油，稱病人油。傅病 人油表示聖事的治療效能。此油須經主教（有時可由司鐸）祝福過。

還有一種油，稱為「聖洗油」，拉丁原文稱「望教者用油」，是在望教者在準備領洗的 時期所用。此種傅油把聖神的力量賦予即將領洗的人，便他們在基督身旁成為天主的戰士， 抵抗邪惡的勢力，因此，古代時這油又稱為「驅魔油」。

新禮祝聖或祝福聖油的經文也指出這些聖油不同的意義，以及對我們整個教友生活的重 要性。內此，教會一向以隆重的祝聖儀式來祝聖這些油。

重發司鐸誓願

聖油彌撒既然以祭司職為主題，強調司鐸的職務與使命。在此彌撒中，所有共祭司鐸可重 申對自己祭司職的承諾。主教在講道中應敦促司鐸們忠於聖職，並請他公開地再度誓許謹守 以前所做的承諾。主教也勸告教友為所有聖職人員祈禱，使他們一生忠於自已的誓言。

    ● 聖週五的起源與意義
    ● 拜苦路
    ● 聖週五主受難日彌撒

聖週五的起源與意義

有關聖週五之禮儀最早的記載是在第四世紀末葉：耶路撤冷 教會聖週五整天是一個遊行祈禱日。聖週四晚上，信友從橄欖山到革責瑪 尼：然後聖週五從睌餐臨（在此敬禮耶穌被綁受鞭打的柱子）到哥爾哥達，在此主教把十字 架聖木供出讓人敬拜。在遊行中的每一站，誦讀有關耶穌苦難的先知書、福音、唱聖詠和祈 禱。

羅馬教會有關聖週五禮儀之最早記載是七世紀中的額我略聖事禮書以及福音選讀。此選 讀指示本日應誦讀聖若望福音所記耶穌受難史。

同一時代，由司鐸主持的堂區用禮書所提供的禮儀則比較大眾化。開始時，先把十字架 供於祭台上，然後進行聖道禮（與教宗舉行的禮節相同）。結束後，執事到保存聖體聖血的 更衣室（自從聖週四晚上在此保存聖體），恭請聖體聖血到祭台。於是司鐸來到祭台前朝拜 並親吻十字架。然後，唸天主經，大家朝拜十字架並領聖體。

第八世紀時，對十字架的敬禮也納入教宗舉行的禮儀中。教宗與聖職人員、教友等，從 拉特郎大殿遊行到聖十字架堂。執事持十字架聖觸，教宗持香爐前行。到達聖堂後，先行朝 拜十字聖木，然後舉行聖道禮。沒有領聖體禮。

此時代，中歐一帶所實行的是羅馬堂區由司鐸舉行的禮儀：先有聖道禮儀，包括耶穌苦 難的誦讀，繼有信友禱詞、朝拜十字架，全體恭領聖體聖血。

十三世紀時有一極重要的改變：在朝拜十字架後，只有主禮的司鐸領聖體。整個中世紀時 ，舉行禮儀的時間 也逐漸提前，到十六世紀時，則固定於聖週五的早晨。下午則舉行其他敬禮、苦路經，有關 耶穌苦難的講道。

一九五五年將追念「主受難」的禮儀定於下午或晚上舉行，也容許參與禮儀 的信友領聖體。

聖週五主受難日彌撒

關於舉行本日禮儀的時間，可能的話，應在午後三時左右，但為了牧靈的理由，可選擇 一較睌的時刻。這是由於在很多地區，這一天並非公共假日，為了便上班的人易於參與今天 的禮儀，最好訂在睌間。

本日主禮司鐸等所用的禮服是紅色，不再是黑色。紅色為殉道者的顏色。受苦受難的基 督被視為殉道者的原型與模範；殉道者把耶穌的服從至死視為他們目我犧牲與勝利的泉源。

聖道禮儀

主禮及聖職輔禮人員到祭台前，致敬後，伏於地上，或雙膝跪下，全體默禱片刻。這是 本日禮儀的開始，全身伏於地上這個動作取自君士坦丁堡皇宮中的禮儀，在舊約中也可找到 相似的動作（如達：三，15；：友：四，9），表示朝拜與懇切的祈禱。本日禮儀開始，這個 動作表示，我們面對此偉大的十字架救贖人類的奧跡，應該謙卑地伏地朝拜。新禮指出，此 禮也可用雙膝下跪取代。此雙膝下跪，能是挺身直跪，也能是屈身叩頭的方式。後者或許更 適於我國的表達方式。

伏地或下跪片刻之後，主禮到坐位前，唸一端禱詞指出本日禮儀慶祝的主題：耶穌藉祂的 死亡，拯救了人類：我們要追隨祂，經過苦難進入光榮。

聖週五彌撒的福音（若：十八，1—十九，42）是耶穌的受難史，以 極簡單的方式開始誦讀：沒有蠟燭、或上香，亦沒有向民眾的致候（願主與你們同在…）。 如有執事，由執事誦讀此福音，或由司鐸自己誦讀。新禮也容許教友依不同的角色分讀指定 的部分，如果可能，給司鐸保留誦讀耶穌講話的部分，因為在禮儀中司鐸代表基督。福音讀 完後，不說：「以上是天主的聖訓。」司鐸可立即作簡短的講道。

朝拜十字聖架

隆重祈禱文結束後，首先有顯示十字架禮，此禮分兩式， 可依照牧靈需要選用合適的一 式。第一式是傳統的方式、一位主禮者由兩位手持蠟燭的輔禮者陪同，把遮蓋著的十字架帶 到祭台前。在祭台前，主禮司鐸分三次揭開十字架（第一次揭開上端，第二次揭露右臂，第三 次全部），每次揭示時，將十字架舉起，同時唱「請看十字聖架」，全體答「請大家 前來朝拜」，唱畢，大家下跪，默禱片刻。然後，將十字架供於聖所入囗處或其他合適地方 ，或由兩位輔禮者扶持，隨後開始朝拜十字架禮。

第二式顯示禮、司鐸及輔禮者到聖堂門口，取一未被遮蓋的十字架，由兩位持蠟燭者陪 同，列隊進堂走向祭台，途中三次稍停：停步時，高舉十字架，同時唱「請看十字聖架 」，大家答「請大家前來朝拜」，然後下跪，默禱片刻。此式與聖週六睌間守夜時之蠟燭遊 行式相同。為某些人，此式或許更具象徵意義：遊行禮象徵人在世的生活，在苦難中走向死 亡，背負十字架走向天鄉。耶穌給我們立了榜樣，祂要我們效法祂。

朝拜十字架的方式，新禮予以簡化，並容許按地方習慣予以適應。新禮規指出可用單膝 下跪禮，或以其他合適的方式（如親吻十字架等），向十字架致敬。

聖週六紀念耶穌安息於墳墓之中，也紀念祂下降陰府，與那些期待天門開啟的古聖相會 ，一如聖伯多祿在其書信中（伯前：三，19—20；四，6）所教導的，去傳報給他們得救的 福音。這是安靜收心、期待著復活的一天。最初幾個世紀，這一天嚴格地守齋禁食，準備復 活節的慶典。

除了每日應唸的日課外，教會一向不願意在今天舉行特別的禮儀。不幸，在歷史過程中 ，復活前夕守夜禮曾逐漸提前，一如上述，在十六世紀時甚至提前到早晨，而佔據了這極有 意義的「空檔」，使其失去原來的深意。聖週禮儀的重整又恢復此日的原來地位。

梵二新禮彌撒經書中，為聖週星期六，只有幾行簡單的禮規說明：「聖週星期六，教會 在基督的墓旁留守祈禱，默想祂的苦難和死亡，本日不舉行彌撒聖祭，直到復活前夕隆重典 禮後，逾越節的喜樂才顯露出來，這喜樂將會持續五十天之久。」

如何善度這聖週六的「空檔」，除了做個人的祈禱與默想之外，教會也提供了時辰祈禱 （每日禮讚、每日頌禱），本日的誦讀日課特別指出本日的意義，幫助我們進入逾越奧跡。

[home] 回到主網頁


復活前夕守夜禮(Easter Vigil)

參考資料：趙一舟，我們的慶節，民八十一年五月再版，見證月刊社

    ● 復活前夕守夜禮的意義
    ● 復活前夕守夜禮的起源
    ● 復活前夕守夜禮的儀式

復活前夕守夜禮的意義

禮儀年的最高峰

聖週六守夜禮的舉行是基督受難奧跡與復活奧跡之間的關鍵：這神聖之夜的隆重慶典， 一方面追念主的死亡，與聖週五密切的相關：一方面慶祝主的復活，已經是主日的開始。主 日是三日慶典的第三日，也是五十大復活期的第一日。耶穌的死與復活不可分離，是一個救 贖奧跡，一個整體的兩面。此守夜禮，同時是逾越節準備期的結束，是耶穌死亡奧跡的完成 ，也是對祂戰勝死亡而光榮復活的五十大慶祝期旳開始。因此在聖週六 「復活宣報詞」中， 稱這一夜是「神聖的一夜」：因為「它為我們驅逐邪惡，滌除罪過，使墮落者痛心悔改，給 憂者帶來了喜樂」：又稱為「幸福的一夜」：因為「天上與人間又走上合一之路，天主與人 類再和好如初。」

神聖守夜禮之母

守夜祈禱是教會古老的習慣。聖週六的守夜慶典幾乎確定是始自宗徒時代。猶太人早已 有在逾越節前夕舉行逾越節晚餐的禮儀。耶穌與宗徒們的最後晚餐，也正是猶太人的逾越節 晚餐（參閱路：二十二，7—13）。這晚餐是逾越節慶典的中心。猶太人很早就重視這一夜 ，而舉行守夜禮。因為這一夜是上主領他們出離埃及所守的一夜，也是以色列子民世世代 代向上主常守的一夜」（出 十二，42）。基督徒的復活節是新的逾越節，但是基督徒的守 夜，是因為在這一夜「耶穌基督摧毀了死亡的鎖鍊，凱旋地走出了陰府，真正的代罪羔羊為 我們作了祭獻，祂的寶血保護閤家平安」（復活宣報詞） 。

聖奧斯定稱此復活前夕之守夜為「一切神聖守夜禮之母」。一九七O年所出版的新禮彌 撤經書論及此守夜禮說：「依據極古老的傳統，這一夜是為上主守夜而定」（出 十二，42 ）。福音（路 十二，35—37）也勸告我們要如同忠實的僕人，手持油燈，等待著主人的歸 來，如此當祂歸來時，看到我們守夜不寐，將邀請我們與祂共餐。復活前夕這種古老的守夜 禮是後來主日守夜以及其他守夜禮、包括聖誕節守夜禮的原始模式。此守夜禮比其他任何守 夜禮更為重要。

光的慶節

光明是喜樂的象徵。復活期是教會喜樂洋溢的時期：因為人類因耶穌的死而復生得到了 救贖。這種喜樂源自復活前夕之夜。

這一夜可以說是光的慶祝。慶祝的中心是一支以大型復活蠟燭來代表，每個教友手持一 支小蠟燭，這小蠟燭是從大蠟燭之燭光取火點燃，象徵每個人的成義是由基督而來的。大蠟 燭象徵基督。祂燃燒自已、照亮他人，在黑暗中照亮人應走的道路。聖奧斯定把此象徵基督 的蠟燭比作在曠野裏領導以色列人的雲柱或火柱（出：十三，21）：「上主白天在雲柱要給 他們領路，夜間在火柱裏光照他們。」基督在我們塵世的生活中也好像此雲柱或火柱領導我 們。 最初這種迎光禮只是點燃燭光，以開始守夜禮。以後逐漸納入降福和祝聖蠟燭的禮節， 以及在蠟燭上刻劃十字，希臘字的「開始」與「終結」，年代數月字，以及插乳香釘的禮節 等。使人透過具體旳圖像、標記認識耶穌和祂為我們所做的一切，尤其是祂在十字架上為我 們所做的犧牲。這支復活蠟燭可以說象徵基督的身份、使節，以及祂完成的救贖工程。祂是 「世界之光」，照耀整個人類，在黑暗的世界放射愛的光輝。

入門（教）慶節

古代望教友通常在聖週六守夜禮中接受洗禮，或稱入門聖事：透過洗禮，望教者進入主 的奧跡中，也能領受其他聖事。入門的開始儀式，古代時是在聖週六早晨舉行，先有背誦信 經禮（Redditio Symboli） ，然後行最後驅魔禮，繼行敷聖油禮：在東方教會中為全身敷 油，在西方則只在肩膀與胸部。此後候洗者一天的時間等待著這神聖之夜的來臨，他們清楚 知道將藉洗禮獲得重生。洗禮在最初幾個世紀通常是在授洗室（小型的聖堂）舉行。在裏面 有聖洗池，候洗者要脫衣進入水池受洗，然後出來，穿上白衣。這時他們好似新生的嬰孩， 純潔無玷。聖奧斯定稱他們為「才誕生旳嬰兒，在基督內的孩童，教會的子女....」。這種 入教儀式，也可以說是起死回生的儀式，是在夜間舉行 基督是在夜間復活，因此候洗者在 夜間與基督一起復活是很適當的。聖週六的守夜禮正是候洗者與基督同死同生的好時機，是 候洗者的入門慶節。時至今日，教會仍然希望洗禮（至少主要部分）在聖週六守夜時舉行。

復活節前夕守夜禮的起源

聖週六由於是耶穌安葬於墳墓中的日子，初期教會並沒有特別的禮儀。這一天的思想集 中於基督的死與安葬，因此應是一個哀慟與守齋的日子。重要的禮儀是夜間旳祈禱聚會，以 感恩祭為其高峰與結束。

因此，古代慶祝復活節的主要成份有 守齎、祈禱聚會、誦讀新舊約聖經、感恩祭、愛 旳聚餐。其主要禮儀特點是在夜間舉行，因此，從古代傳下來的復活節禮儀均帶有夜晚舉行 的特色。

洗禮的舉行

教會很早就注意到聖洗聖事與逾越奧跡的密切關係。聖保祿曾經教導（羅：六，—5 ），一個人受洗是與基督同死、同被埋葬，並與復活的基督分享新生命。因此古代教會喜歡 在主日給人授洗。第四世紀初（三一三年），教會獲得了和平，皈依基督者甚多，復活前夕 成為一年中最隆重的授洗之夜。當時的四旬期與所謂「望教期」 （Catechumenate）相配合 ，到復活前夕結束望教期，而給望教者授洗。這時期是為準備成人入教之要理講授以及「釋 奧」要理講授的黃金時代。聖安博、耶路撒冷聖啟祿、金口聖若望、聖德奧道、聖奧斯定等 給我們留下了不少此類的要理。就是在此時期形成了守夜時的授洗儀式，以及復活節八日慶 期的禮節和經文：到聖洗池的遊行禮、祝聖付洗用水的經文、候洗者脫衣、三次浸入水中與 三次表明信仰、敷聖油（Chrisma）、穿上白衣，然後由主教行堅振，之後回到大教堂，舉 行感恩祭，新教友首次與其他教友參與逾越聖筵。

從第六世紀開始，在羅馬成人洗禮已變得少見（大多數人民已成為教友），嬰兒洗禮逐 漸成為普遍旳習慣。然而嬰兒洗禮通常獨立舉行，從第十世紀始，一個普通旳規定；嬰兒出 生後應盡快受洗。因此復活前夕，通常不再有洗禮的舉行。但是守夜禮中，一直保留祝聖水 的禮節，八日慶期中提及新教友的經文也未曾有所改變。在東方教會中，自從第十一世紀始 ，復活節的禮儀就失去了入門聖事的特點。

復活蠟燭點燃禮

古代耶路撒冷及羅馬教友家庭中夜晚原有點燈，迎接光的習慣，聖業樂（熱羅尼莫）曾 寫信給萊達，勸她「點上燈奉獻晚祭」，點燈時要說：「基督之光」，其餘的人答：「感謝 天主」。教友把這種晚間之光視為基督「世界之光—的象徵。教友每天晚上，尤其在與親友 開始晚筵時，舉行這種迎光禮。此迎光禮由家庭進入到教會禮儀中，尤其聖週六守夜禮儀中 艾特利亞聖地遊記（第四世紀）中紀載，當時在主復活教堂中守夜禮或晚禱前均有燭光禮： 點燃並降福蠟燭與燈，燭火是取自聖墳旁邊的常明燈。象徵光的來源是基督。

在東方教會中，第五世紀的一本「聖經選讀」曾提到這源自耶路撤冷的古老儀式；先點 燃蠟燭，然後開始復活節守夜禮。之後西方教會也逐漸採用了這種儀式，而加入一些新的成 份。最初為復活守夜備有兩支大蠟燭，置於聖洗池或祭台旁。聖週星期四，教堂中所有燈裏 的油要倒入三個大型的掛燈中，懸在一隱密的地方點燃，直到守夜禮時。兩支大復活蠟燭即 是由此燈取火點燃。今日在新禮中仍保存的一支大型復活蠟燭祝聖儀式源自高盧（今法國） 一帶的禮節。直到一千年時，祝聖禮節只是簡單地劃十字聖號。到十一∼十二世紀才引進了 其他禮節：插入五個乳香釘、祝福經文、年代的數字等。

在第四世紀時已有在復活蠟前唱「蠟燭讚」的習慣。古代傳統認此首讚美 詩為聖奧斯定所寫，但依學者意見，此詩可能源自米蘭的禮儀，或許是聖安博旳作品，也有學 者以為此詩亦源自高盧禮儀。這首讚美詩、這支蠟燭以及祝聖儀式，以詩詞及具體的方式紿教 友們揭示復活節的主要神學意義。

降福新火及燭火遊行

第十二世紀以前的羅馬禮儀中，並無降福人的禮節。但西歐一帶第八世紀時已有此習慣。 最初教會只把此儀式作為一種聖儀（Sacramentalium），以取代當時教外人在春天點火敬神 ，以求豐收的習慣。擊石取火也是古老的習慣。第十世紀時西歐已有很多地方開始舉行降福新 火的禮節。最初不但在聖週六晚間，而且聖週四、五也降福火，是為了得到一些亮光以進行晚 間的禮儀，因為當時已有在聖週四晚上熄滅所有燈光的習慣。

十二世紀的羅馬教宗專用禮書才首次編入聖週六降福火的經文，以及「基督之光」（復活 蠟燭）的遊行。在第十三世紀時，或許受耶路撒冷禮儀的影響，羅馬教會又引進了三叉蠟旳禮 節：這蠟燭首先由降福過的新火點燃，然後再以三叉蠟旳火點燃復活蠟。此禮在一九五一年聖 週禮儀改革時被刪除。新禮是由降福的新火直接取火點燃復活蠟。

復活前夕守夜禮的儀式

聖週六守夜慶典置於復活三日慶典的中心。在復活前夕，教會 守夜不眠，等待著基督的復活，並以聖事來慶祝。此前夕的全部慶祝儀式應在夜間舉行，始 自黃昏後，結束在天明前。復活前夕的守夜禮本質上就是夜間的慶祝。大多數的團體 在天亮之前的時間舉行。守夜禮分四個主要部分；燭光禮，聖道禮，洗禮，聖祭禮 。

燭光禮—守夜禮的開始

祝聖新火與復活蠟燭

民眾聚集在聖堂外，圍繞著一堆木柴火，主禮與輔禮者身著白色禮服來到火堆或火盆前 ，向大冢致候，並簡短地介紹此夜晚的禮儀。然後就祝聖新火，並求天主在我們心靈上燃起 嚮慕天鄉之情、分享永恒之光。舊禮以擊石取火來燃起新火，中世紀時認為此火象徵基督。 火具有溫暖、光照、潔淨以及破壞等自然的能力。以象徵的方式也可應用到基督身上，祂是 「世界之光」，祂旳使命是來「把火投在地上」。

然後祝聖復活蠟燭，主禮在此蠟燭上刻劃十字， 希臘字阿而法（第一字母）及奧梅 加（最後字母），本年度的數字。刻劃之後，主禮又將五枚乳香釘，依十字形式插入聖蠟 中。行此禮時所唸的經文指出其主要意義：「基督過去和現在，元始和終結，阿而法和奧梅 加，時間屬於祂，世代也屬於祂，願光榮和權力都歸於祂，直到永遠。阿們。」插五枚乳香 釘時唸：「願我們的主基督，因祂神聖的光榮的五傷，助祐我們、保護我們。阿們。」因此 ，這復活蠟燭實際象徵基督，祂是人而天主的救主，為救人而被釘死在十字架上。

最後，主禮以祝聖的新火點燃復活蠟燭，並且同時說：「願光榮復活的基督以祂的真光 驅散我們心靈的黑暗。」這點燃的大蠟燭象徵死而復活進入光榮中的基督。祂犧牲了自己， 卻為世人帶來了光明。

燭光遊行

點燃復活蠟燭後，執事（如無執事，主禮）高舉蠟燭，高唱；「基督的光」，大家答唱 ：「感謝天主。」然後，大家在手持大蠟燭的執事領導下依次進入燈光全熄的聖堂。到聖堂 內近門口處，執事高舉聖蠟再唱：「基督的光」，大家答：「感謝天主。」此時由復活蠟燭 取火點燃每人手中的小蠟燭，一齊進入聖堂，走向祭台。執事到達祭台前，面向教友，第三 次高唱：「基督的光」，大家做同樣答覆後，開亮聖堂內所有的燈，全堂大放光明。這是一 個很美的燭光遊行禮。

這種遊行使我們想起以色列人在曠野中如何在火柱的引導下前進，邁向自由：也讓我們 知道，我們在塵世的生活，須要跟隨基督「世界之光—向著永生邁進，才不致誤入歧途，就 如耶穌親自所說的：「我是世界之光，凡是跟隨我的人，不會在黑暗中行走」（若；八，2 ）：「我身為光明，來到世界上，使凡信我的，不留在黑暗中」（若：十二，46）。

復活宣報

執事將復活蠟燭置於燭台上，此燭台宜放在讀經台旁或祭台旁。它象徵基督臨枉於我們 的聚會中，然後執事在讀經台唱「復活宣報詞」：無論就內容或音樂來說，這是一首很優美 的讚美詩，讚美天主的仁慈偉大，同時也是一篇向天主奉獻蠟燭的經文，以及對耶穌復活之 喜訊的宣報。執事唱「復活宣報詞」時，大家均手持點著的小蠟燭，站立聆聽，象徵我們信 友都是（藉洗禮）因耶穌死而復生的人，分享了祂復活的光輝。

復活蠟燭在整個復活期間將留置在祭台或讀經台旁，以後則放在聖洗池旁。這說明耶穌 死而復活的奧跡興聖洗的密切關係。

聖道禮儀

這一夜禮儀中的讀經是全年禮儀中最長的。因為，一如讀經七後的禱詞所說，天主願意 「以舊約和新約的訓言教導我們如何慶祝逾越奧跡。」

每篇舊約讀經後都有一篇答唱詠（聖詠或聖歌），這是我們聆聽聖經後所做的回應，表 達我們的讚頌、感謝、祈求。然後以主禮的禱詞作結束。

舊約讀經後，念完結束禱詞，點燃祭台上蠟燭，主禮領唱「光榮頌」，同時可搖鈴或打 鐘，表示復活的喜悅。

「光榮頌」是基督徒最好的逾越節歌詠。有很長的時期這首詩歌在西方教會中，只保留 在這至聖之夜吟唱。這是一首表達喜悅與讚頌天主的詩歌，也特別表達我們對基督的信仰和 祈求。

「光榮頌」唱完後，主禮唸本夜彌撤的「集禱經」，此經文指出守夜慶典的兩層主要意 義 一方面，天主透過禮儀，以復活之基督的光輝真實地照亮了這至聖之夜，另一方面，我 們燋藉此慶典洗心革面，成為天主的好兒女。

書信讀完後，全體起立，主禮領唱「阿肋路亞」，全體重唱一次。這是在度過四旬期之 後第一次歃唱此「歡呼詞」。舊禮中，主禮要連唱三次，並且一次此一次聲調提高，以表示 隆重。全體也重唱三次。依照默示錄（十九，1—6）所述，「阿肋路亞」是天上歡樂的凱 歌，今夜基督徒用它來歡呼基督的勝利，祂戰勝了死亡、戰勝了魔鬼。

聖洗禮儀

降福付洗用水

講道後，進行聖洗禮儀。主禮到聖洗池旁（此池應位於大家可以看到的地方）。或到置 於祭台間的水缸前（如無聖洗池） 。如有領洗者，此時與代父母被召前來，由主禮介紹給大 家。然後唱「諸聖禱文」，如果無人領洗，可省略禱文。唱完禱文後則進行降福付洗用水。 降福經文取自古代禮書，但稍加修訂，以便舊約與新約中洗禮的預像更為顯著。在呼求聖神 藉基督施神能充滿泉水時，主禮可將復活蠟放入水中，象徵聖神力量的降臨，也象徵領洗者 藉著水與基督同死同生。

洗禮

降福水後，依常規進行洗禮，由棄絕魔鬼開始：如領洗者為成人，付洗後，也立刻給他 付堅振。成人洗禮興嬰兒洗禮應分別施行，因為禮規不盡相同。

如果無人領洗，也不降福聖洗池，則只降福水，以供灑聖水之用。

付洗或降福水之後，自從一九五一年始，在此處主禮領導眾教友重援聖洗誓願，即棄絕 魔鬼及明認信仰的誓言。然後，主禮向教友灑聖水，這是為使教友追念他們受洗的恩惠。主 日彌撒前向教友灑聖水也有同樣的意義。


耶穌復活節(復活主日)

參考資料：趙一舟，我們的慶節，民八十一年五月再版，見證月刊社

    ● 復活節的起源
    ● 復活節的意義
    ● 復活節的一些習俗

復活節的起源

在古代教父的著作中，以及禮儀書中，復活主日有不同的名稱，以表示此主日的重要與 特色，如：「偉大的日子」，「光明的日子，奧秘的逾越節」， 「慶節中的慶節」，「逾越救恩之日」，「永生之誕辰」，「主的復活」。

古代的時候，逾越節慶典在復活前夕守夜禮中舉行，在天明前 以彌撒做結束。此彌撒即為復活主日的彌撒。但很早就有人想把此逾越慶典延伸到復活主日 整天之中，因為依聖經記載，這一天有很多值得紀念的事件：首先有天使向掃墓的婦女報告 耶穌復活的消息，以後在這一天內前後顯現給瑪麗．德蓬、西滿伯鐸、厄瑪塢二徒，最後那 天晚上又顯現給十位門徒。因此，復活主日這一天的慶典先在耶路撒冷教會開始，並不為奇 。

艾特麗亞（第四世紀時）曾敘述當時在耶路撒冷慶祝主復活的情形：天明前，教友與新領 洗者到復活堂舉行彌撤，然後回家吃早點。之後，大家偕同主教及聖職人員遊行到各聖地， 唱詩祈禱，最後到「熙雍」、即復活主日晚上，耶穌顯現的地方，在那裏，門徒們曾把門窗 緊閉，耶穌突然站在他們中間。

復活節的意義

復活主日，如以上所述，原無專用彌撤、因為前夕守夜禮通常延伸到主日清晨。現在禮 參加此主日日間的彌撤。這可視為對耶穌復活的延續慶祝。

為考慮來參與彌撒的教友中，有不少未曾參加復活前夕的禮儀，因此，講道時要提及前夕 守夜禮的重要性，尤其對置於祭台旁的復活蠟燭加以解釋，使教友了解 逾越奧跡的各個幅度，以及其統一性。

彌撒經文所表達的是教會對耶穌之復活所洋溢出的驚嘆與喜悅之情。進堂詠首先宣報耶穌復活 的喜訊：「主真的復活了，阿肋路亞」

今天主祭誦唸的集禱經、獻禮經、領聖體後經、頌謝詞等均強調逾越奧跡與我們生活的 關係。我們過節不僅是紀念耶穌的復活，而是與耶穌一同經過死亡的過程而後進入復活的光 榮。

復活節彌撒的經文中把十一世紀初Conrad 王宮廷司鐸魏玻神父（Wipo）於所作歌曲納入，在 復活八日慶期中歌 詠或朗誦。中世紀所發展的宗教戲劇是由此首聖詩 得到初步的啟發。
魏玻的詩句很自然地提示給復活劇這極生動的一景：

   —瑪利亞，請告訴我們，你在路上看見了什麼?
   —我看見永生基督的墳墓，
       和祂復活後無比的光榮，
   —還看見天使作證，又有汗巾和殮布。
   —基督「我的期望—已經復活，
       祂要先你們而去加里肋亞。
   —我們知道，基督確實從死者中復活了。

      Tell us, Maria, what didst thou see on thy way?
          I saw the tomb of the living Christ
          And the glory of the Risen Lord,
          The angels who gave witness,
          The winding-sheet and the linen cloths.
          Christ, my Hope, is risen!
          He precedes you into Galilee.
     Now we truly know that Christ is risen from the dead.

復活節的一些習俗

在中世紀，所有的基督徒在復活節日出之時慶祝，因為依據古老的傳說，太陽在復活節清晨 歡喜跳躍三次，以光榮耶穌的復活，穿雲而出的光芒有如天使般歡舞。歐洲的民眾在復活節清晨 聚集在曠野或山頂觀看日出的光輝，在破曉之時鳴砲與鐘聲，樂隊與聖詠團以阿肋路亞及讚美歌聲 來慶祝像徵耶穌昇起的上昇太陽。至今在奧地利阿爾卑斯山區仍保有這種清晨致敬習慣。

斯拉夫民族國家的古老習俗，教堂從早到晚要以短暫間隔來持續的敲鐘，提醒信友這是一年最 偉大的日子。

由於四旬期守齋的緣故，到了復活節，在用食物之前，先予以祝聖。第七世 紀時，已有祝聖羔羊的記載，以後又補加了油脂及火腿的祝聖。第十二世紀時，又開始了雞 蛋的祝聖，此蛋多塗以紅色，還有其他食品，如奶油、乳酩、麵包等的祝聖。十三世紀的禮 儀學者杜朗主教（Durand）曾寫說：「在這聖日，我們該吃的無一不是經司鐸祝聖的。」 在禮儀改革前的聖教禮典中仍保留了羔羊、蛋、麵包的祝聖經文。祝聖羔羊的經文使人想到 梅瑟領導以色列人逃離埃及時，是藉著羔羊的血，這羔羊（後來稱為逾越節羔羊）是耶穌的 預像：祂是除免世罪的天主羔羊，藉祂在十字架上所灑的血，使人類擺脫罪惡與魔鬼的奴役 。在歐洲許多國家，此復活主日的主餐均食羔羊肉。

蛋很早就有其象徵意義；象徵春天—新生命的開始。到了基督徒的時代，更賦予一層宗 教意義：象徵耶穌復活走出石墓。

復活節用蛋來表示喜樂，另有一實際原因：在很早的時期 四旬期守齋時也禁上吃蛋類。在復活節，教友習慣把蛋塗成灰色，請神父祝聖，自己 也用作禮物送給朋友。祝聖蛋的經文祈求天主使之成為健康的食品，要為慶祝耶穌的 復活、懷著感激之情去食用。

祝聖麵包(食糧)的經文使我們想到耶穌是天使之糧，是永生的活糧。在歐洲許多國家 中，復活節時通常烤製特別的復活節麵包，麵包上劃有耶穌基督的字樣、或十字架、或羔羊 的圖樣。因此，麵包的祝聖禮也使人憶及基督的逾越奧跡。

新訂祝福禮典中，有新的食品祝聖儀式，也包括羔羊（肉）、食品（麵包）、飲料 等的祝聖經文。主要目的是要聖化教友的日常生活，使宗教信仰與日常生活結合。

[home] 回到主網頁


復活期五十日慶期

參考資料：趙一舟，我們的慶節，民八十一年五月再版，見證月刊社

「從復活主日到五旬主日（聖神降臨）五十天的時間當作一個慶節慶祝，多次又稱作「大主日」 ：在這些日子特別唱阿肋路亞」（禮儀年與日曆2）。這五十天就是所謂的復活期 ，共有七個主日。

禮儀日曆（Ordo）中，「復活期」這標題是由復活前夕守夜禮開始，因為這守夜禮已 屬於復活主日。依此新禮儀日曆，五旬主日是復活期的結束。

    ● 復活期五十天的原始意義
    ● 復活節八日慶期
    ● 耶穌升天節
    ● 五旬節(聖神降臨)：復活期最後一天

復活期五十天的原始意義

教會自慶祝逾越節開始，就把此節日的慶祝延續五十天之久，亦即持續七個星期，而以第五 十天作結束。這第五十天也正好是猶太人的五旬節日。但此節日與基督徒的五十天慶期 ，本質上卻大有不同。猶太人的五旬節是一種收穫節，固定於逾越節後第五十天。而基督徒 的全部五十天都屬於一個大慶節，這其中每一天都同樣重要。這五十天好比一年之中的最大 的主日，享有主日的一切特權；祈禱時要站立，此時期不守齋。

初世紀的教會，在這五十天之中，同時慶祝基督的死亡與復活，祂的顯現，祂的升天， 派遣聖神，以及對祂再度來臨的期待。最初的基督徒將這些奧跡視為一個整體，每天藉聖事 去生活、體驗，並分享基督的光榮。他們對基督奧跡的慶祝不在於追念救恩史中的不同事件 ，而著重於在今天如何去生活基督的逾越奧跡。因此並不太在意事件發生的時間。 這些主日的禮儀表現出一種非常顯著的特徵：將逾越奧跡作為一個單一整體來慶祝，即 基督的苦難、死亡及復活。但此整體不僅包括基督的復活，而且也包括祂的升天和聖神的被 派遣。

彌撒的讀經一常是取自宗徒大事錄：關於初期教會（宗徒時代）生活、成長及作證的記 載。讀經二依甲、乙、內三年輪流誦讀；伯鐸前書（甲午），若望壹書（乙年），默示錄（ 丙年）。這些選讀限適合復活期的精神：滿懷喜悅、堅定信心、充滿希望的精神。復活第二 .第三主日的福音敘述復活之基督的顯現：耶穌善牧的福音原為第三主日的福音，則移到第 四主日，以免中師基督顯現的連接性。復活第五、六、七主日的福音均取自耶穌最後晚餈時 的訓言及祈禱。這些福音選讀均取自若望福音。綜合八個主日之讀經所宣報的主要信息是： 主耶穌基督為了拯救世界死而復活。我們藉著相信耶穌，賴祂的寶血，實踐愛德，才能與基 督到達「生命的水泉」（默：七，17）。因此，這些讀經給我們闡述基督徒信仰的主要教義 ，也指示出基督徒生活的主要路線。

復活節八日慶期

逾越節八日慶期：逾越節後的一週稱為白衣週，始自第四世紀時。其主要目的是為在 復活前夕守夜禮中領洗的新教友講授奧跡（聖事）的要理。一週之中新教友每天穿著預洗時 所接受的白衣，到教 堂參加彌撒，聽講道理，並於午後聚合於聖洗池旁，重溫領洗時之情景。第八天「主日—是 八日中最重要的一天、八日慶期的結束日。在這一天，新教友脫去白衣，與其他教友一起參 與彌撒，不再有所區別。田此這主日又稱為「卸白衣主日」。這幾天的彌撒經文都與聖洗奧 跡有密切的關係。有不少教父，如聖安博、耶路撤冷的聖齋禮、聖奧斯定等把他們在這些日 子的要理或講道留傳下來。

耶穌升天節

從禮儀史、教父們的著作中，可確知耶穌升天節於公元四百年左右，才 在教會各地普遍慶祝。聖奧斯定在他的講道中稱這是一個全世界都慶祝的節日，它源自宗徒 時代，一如逾越節及五旬節。

此節日最老的名稱是「第四十日」（耶穌復活節後第四十日），之後在東方教會中經常 出現的名稱「被提上升」（Analepsis—Assumption），是出自宗徒大事錄 。另一常用的名稱是「上升」（Anodos—Ascension ）表示耶穌是以自己的力量升天。 這是現在禮儀中仍用的名稱。

耶穌救世計劃的完成是本節日的中心思想。這種思想在一些教父的著作中表達的很情楚 。聖良大教宗所編的升天節彌撤中表達同樣的思想。耶路撒冷的聖齋禮在其所講的要理中， 稱耶穌的升天，是祂在世戰鬥的結束，同時也為人類打開天門。聖師伯爾納稱「基督的升天 是其他慶典的結束與完成，是天主子在世旅程的美好終點」。耶穌升天也帶領祂救贖的人類一起升天。

此節日於耶穌復活節後第四十天舉行，但如果本節日在某地區非法定節日時，可移到復 活期第七主日舉行。

本節日彌撒強調：耶穌升天仍要再度降來（進堂詠），而且祂雖然升天，仍與我們常在 一起（領主訊）。三篇祝文（集禱經、獻禮經、領聖體後經）均強調：耶穌的升天是我們人 升天的先聲。

五旬節(聖神降臨)

五十天慶期結束慶典（聖神降臨）：約在第三世紀末期，開始慶祝此第五十天，舉行 較隆重的慶典，此慶節也取用了猶太人為這一天的名稱：「五旬節」。但在最初，仍沒有關 於此慶節之對象的記載。到第四、五世紀時，有一些關於「五旬節」的記載，如都林的瑪西 模，以及到聖地朝聖的艾特麗亞的著作，都證明在這一天特別追念聖神降臨和耶穌升天兩項 事件。大約在第四世紀末，很多地區的教會已把耶穌升天的史實做獨立的慶祝。不久後，兩 史實分別在兩慶節慶祝的習慣就普遍成立了。

此第五十天原始的概念是整個復活期（慶典）的結束日。但在羅馬禮儀中，在第四、第 五世紀時，逐漸形成一種趨勢：使此日成為一種獨立的單元，多少有些孤立性質的慶節；聖 神降臨：為加強其重要性，在第七世紀時更附以八日慶節。這種做法忽視了這一天原有的意 義與性質。

在此日成為一獨立慶節的同時，至少在西方教會中，這一天也成為重行逾越慶典的一天 ：為那些在逾越節前夕不能領洗的望教友舉行入教儀式。為此，此慶節也具有一守夜禮，與 逾越節前夕相仿。在第六世紀時，其前夕星期六更定為守齋日，作為過節的準備。

在教父們的著作中，如聖奧斯定、聖良、聖國瑞、聖金口若望等都表示，此慶節的主要 特點是追念聖神降臨於宗徒們身上，以及教會被派去執行傳教的使命。但是這些不應被視為 單獨的事件。這些事件只是反映出了基督整個救世奧跡的一方面。聖神降臨與基督的死、復 活、升天有極密切的關係。聖祌降臨日不願強調是聖神的節日。因為事實上，是耶穌升天後 派遣聖神降來，是耶穌救世工程的成果。


合一的...

    ● 教宗通諭：願他們合而為一(That They May Be One)

    ● 天主教與信義宗發表稱義教理共同聲明

    ● 天主教與聖公會發表共同聲明

    ● 泰澤團體

    ● 其他基督宗教網路資源

天主教與信義宗發表「稱義教理共同聲明」

天主教宗座促進基督徒合一委員會(Pontifical Council for Promoting Christian Unity)主席卡西迪樞機(Cardinal Edward Cassidy)和世界信義宗聯會(Lutheran World Federation)秘書長羅谷牧師(Rev. Ishmael Noko)1999年六月十一日聯袂出席日內瓦記者會，就雙方去年的「成義教理聯合聲明(Joint Declaration on Justification)」(英文/中文)發表共同聲明，澄清天主教尚未核最後准一份由天主教與信義宗共同組成的委員會所草擬的「成義教理聯合聲明」的一些疑問。共同聲明將在1999年10月30~31日德國奧斯堡正式簽署，正是1517年馬丁路德在威丁堡張貼95條，展開宗教改革浪潮的日子。

成義教理聯合聲明撤除過去彼此的互相譴責。聲明稱，「脫利騰大公會議的譴責，不適用於信義宗教會在聯合聲明中的教導」，「信義宗的譴責，也不適用於羅馬天主教會在聯合聲明中的教導」。

這份共同聲明包括一個附件，澄清教會對於一些用語及「成義教理聯合聲明(Joint Declaration on Justification)」的認知。

卡西迪樞機認為要讓兩教會走向全面共融，成義教理中聖經的基礎仍須繼續深入研究，聯合聲明中似乎並未充分的注意。

羅谷牧師稱，聯合聲明不代表兩教會就成義的教理達成協議，而是就著教理中主要的地方取得共識。

卡西迪樞機解釋有關成義的聯合聲明及其附件已被宗座促進基督徒合一委員會及宗座教義委員會核准，今年五月下旬教宗若望保祿二世也批准這份共同聲明。

聖公宗與天主教發表神學文件
談宗座首席權與教會權威

摘自香港公教報

就著教宗首席權和教會中的權威，天主教與聖公會國際委員會一批代表用了五年時間，完成了《權威的恩賜》（The Gift of Authority）文件，建議兩教會接納一個「共同」的普世 宗座首席權，這是為提供先知性的領導、秉持傳承全理的多元 化，歡迎神學研究。

這份於1999年五月十二日公布的文件，形容宗座首席權和教會其他形式 的權威是神聖的恩寵，其應用當仿傚基督的服務角色。這權威多 由聖統履行，但必須時常更新，保持開放，接受平信徒的影響。 《權威的恩賜》只屬神學討論文件，有待兩教會進一步研究和跟 進。

文件勾劃出聖經、傳承和教會內履行訓導的動態關係。它說，教會訓導不應單被視為「信理和教會決定的倉庫」，它應該向新的 見識和新的詮釋開放。信徒當接受和同意他們的牧者們的權威教 導，但天主子民和地方教會同樣要協助分辨真理。文件說，在所有層面的教會權威當中，「有時候需要忠誠的批評和改革的」。

雖然文件提及聖公宗祝聖女司鐸一事替權威如何同時在兩教會內行使帶來新的難題，但它沒有替這類具體爭議的課題提供解決方 法。

教會權威　需要忠誠的批評

談及教宗的角色和普世首席權時，文件建議聖公宗在若干條件下，對羅馬主教履行普世首席權保持開放；而天主教當願意提供 這職務。「即使在我們的教會完全共融前，仍可提供和接受這個 首席權。」文件表示，普世首席權可以在主教集體合作之下履行 出來。這可以鼓勵教會的傳教事業，推動一種「不會減少多元」 的教會共融。

「這位普世的首席主教可在世上、在兩個共融團體擔任領導角 色，以先知性的方法向他們講話。」文件說，羅馬主教可以推動 公益、聚集教會進行諮詢、回應困難的倫理課題，並「歡迎和保 護神學的研究」。

談及教宗首席權這個招致聖公宗和天主教分隔了約四百年的課題 時，文件確認教宗在明辨信仰真理上具備特殊職務，認為教宗宣 告「完全可信的教導」時，實際上是清楚地表明了所有地方教會 的信仰。

討論教會中的權威時，文件從聖言和聖傳的角度著手，並表明權 威涉及整個教會，不是單單從上而下的過程。文件說，基督在教 導、醫治、宣講，和最重要的、「在犧牲的愛中的捨己服務」， 表明了他履行權威的模範。

建議聖公宗主教往羅馬述職

文件說，聖言在引領教會的教導和行動中有其獨特權威；聖傳、 這個透過教會生活傳遞聖言的過程，同樣是必需的，但它不是靜 態的，故聖傳必須對神學家新的洞見保持開放。主教們履行權柄 時，不能斷絕於「所有天主子民的『交響樂』」；反過來說，信 徒遵從主教不是出於其「武斷的權力」，而是因為信徒在主教的 行動中「確認到天主的工作」。 文件又提到，諮詢和主教集團領導在聖公宗和天主教的重要； 「（教宗）不能錯的教導」應理解為整個主教團的教導，確定反 映了天主的真理，故此是可信的。權威的教導不但需要聖統制的 參與，亦需要整個信徒團體的參與、特別是當教導備受質疑的時 候。 文件提出幾項有關權威的議題，供兩個教會進一步探討。

文件詢問聖公宗，會否公開接受一些對整個教會都有約束力的決議（聖 公宗的教省或教區有時會單方面執行某些決議）；對於天主教， 它面對重要的決定時，對主教團的知會、地方教會和不同神學意 見的諮詢是否足夠，羅馬教廷的架構和辦事程序是否尊重主教職 的履行。

兩教會要花上不少時間解決所有問題，文件建議兩教會目前同樣 可以使合一進程變得更為「可見」，舉例說，雙方舉行定期會 議，就一些信理和倫理發表共同教導，聖公宗主教以某種形式前 往羅馬述職。

普世聖公宗大主教： 合一取代爭辯

（天美社訊）聖公宗羅馬天主教國際委員會發表《權威的恩賜》 後，委員會兩位主席在聯明中表示，文件給兩教帶來挑戰。聖公宗坎特伯里大主教凱里讚揚委員會的工作時亦表示，朝向合一的 神學取代了過去的爭辯神學，期望兩教稍後可再走近一步。

兩位主席、天主教的墨菲──奧康納（C.Murphy-O'Connor）主教 和聖公會的桑特（M. Santer）主教稱，「（教會）權威、尤其是 羅馬主教的權威，是宗教改革時期導致教會分裂的重要因素。在 這四個世紀裡，天主教和聖公宗各自發展其權威架構，聖公宗在 缺少羅馬主教職務的情況下生活」。委員會去年九月在教廷召開 會議時已完成文件。

墨菲──奧康納稱，文件是回應教宗九五年在《願他們合而為 一》通諭的邀請，亦參考過聖公宗去年召開、十年一度的蘭柏會 議，反省宗座的職務。他說：「需要廣泛地討論教宗的使命和職 務，好使作為世界宗教的基督宗教，更有效地宣講福音。」

聲明說：「除非我們在權威這課題上達成共識，因這牽涉到教會生活的多個層面，否則我們無法達到一九九六年坎特伯雷大主教和教宗會面時、祈望兩教會達致全面可見的合一的願望。」

坎特伯里大主教凱里歡迎《權威的恩賜》的出版，並感謝委員會成員的努力。五月十二日他發表聲明說：「無疑，兩教會將質疑 、批評和深入研究《權威的恩賜》中好些課題。這正是文件的作 用。但爭辯式的神學將已被合一的神學取代。我們一起走在旅途上，藉著過往三十年重要的神學協議，目前快將可以再進一 步。」委員會下屆全體大會於八月二十六日在加拿大召開。

ARCIC 小資料

一九六六年聖公宗坎特伯里大主教拉齊姆（M. Ramsey）訪問教宗 保祿六世，雙方同意當促進兩教合一，安排正式對話，七零至八 一年兩教組成聖公宗羅馬天主教國際委員會（Anglican-Roman Catholic International Commission）進行首階段對話。

這階段雙方的討論主題環繞著聖體聖事、聖職與神品聖事、教會 中的權力等，八一年委員會在《總報告》（The Final Report） 中發表有關討論結果，並交兩教會有關方面審閱，查看內容與教 會信仰是否相符。從雙方的初步回應中，顯示他們認為總報告還 有很多尚待澄清之處，遂於八三年展開第二階段對話。

事實上，八一年的總報告中已討論過教會中的權力，委員會第二 階段對話中，也發表了三項有關聲明。今次公布的《權威的恩 賜》則回應了總報告書中有待進一步討論的議題，特別是羅馬主 教（教宗）在再次合一的教會中的重要，在天主透過教會的安排 中，宗座職務的位置；主教的特別角色；教會中如何履行權威。

（香港公教報取材自《聖公宗世界》．香港聖公會《教聲》周報．梵蒂岡新 聞處）

其他基督宗教網路資源

認識我們分離的弟兄姊妹...

    ● 信望愛
    ● 2000年福音運動全球資訊網
    ● 華人基督徒網路資訊中心
    ● 基督教論壇報
    ● Cross Search (基督教資源索引)
    ● Not Just Bibles (基督教資源索引)
    ● 東正教
    ● 聖公會
    ● 美國聖公會
    ● 舊天主教﹝The Old Catholic﹞ (愛爾蘭)
    ● 正教基督徒﹝The Orthodox Christian﹞﹝美國﹞
    ● 普世教協


天主教教理 前言

天主教教理

前言

「父啊！……永生就是：認識禰，唯一的真天主，和禰所派遣來的耶穌基督 」(若17:3) 。「我們的救主天主，……願意所有的人都得救，並得以認識真理」(弟前2:3-4)。除了耶穌的名字外，「在天下人間，沒有賜下別的名字，使我們賴以得救的」(宗4:12)。

一、人的生命：認識和愛慕天主

  1. 天主本身是無限的美善和真福，按祂純粹慈愛的計畫，自由地創造了人，使人分享祂的真福。為這緣故，祂時時處處接近人。祂召喚及協助人去尋求祂、認識祂、並全力地愛慕祂。祂召集所有因罪惡而分散的人，回到祂合一的家庭── 教會裡去。為實行此事，時期一滿，天主就派遣聖子作為贖世和救世者。天主在祂內及藉著祂，召喚眾人在聖神內成為祂的義子，從而成為祂真福的繼承者。
  2. 為使此項呼喚響徹整個大地，基督派遣了祂所選的宗徒，給予他們宣講福音的命令：「你們要去使萬民成為門徒，因父及子及聖神之名給他們授洗，教訓他們遵守我所吩咐你們的一切。看！我同你們天天在一起，直到今世的終結」(瑪28:19-20) 。宗徒們領受了此項使命，「出去到處宣講，主與他們合作，並以奇跡相隨，証實所傳的道理」(谷16:20)。
  3. 那些藉天主的助佑，接受了基督的邀請及自由地予以回應的人，也受了基督愛的驅使，到世界各處去傳播喜訊。這個由宗徒們所領受的寶庫，曾由宗徒的繼承者們忠心耿耿地保管著。所有信奉基督的人，都奉召把這寶庫世世代代地傳授下去，一面宣揚信仰，一面將之活在手足情深的施與受中，並在禮儀和祈禱中加以慶祝。

二、傳揚信仰：教理講授

  4. 教會很早就把使人成為門徒、為協助世人相信基督是天主子的種種努力稱為教理講授，好使他們透過信仰，因祂的名而獲得生命，以便在此世加以培育和教導，從而建樹基督的身體 。
  5. 「教理講授是對兒童、青年和成人的信仰教育，這教育特別包括基督教義的傳授，它通常是以一種有組織和有系統的方式進行，目的是引導他們度圓滿的基督徒生活」 。
  6. 教理講授以教會牧民使命的某些要素有條理地組合而成，但教理講授有別於這些要素。這些要素雖有教理的特性，但它們或是為準備教理講授，或由教理講授而產生：就是福音的首次宣告或旨在引起信仰的傳教講道、尋求信仰的理由、基督徒生活的體驗、舉行聖事慶典、教會團體的整合以及宗徒和傳教的見証。
  7. 「教理講授與教會的整個生命息息相關。教會不但在地理上擴展，在人數上增加，更重要的，教會內部的成長和她對天主計畫的回應，主要是取決於教理講授」。
  8. 教會更新的時期也是教理講授的重要時刻。事實上，我們看到在教父們的偉大時代中，聖善的主教們都把致力於教理講授，作為他們職務中重要的一分工作。這就是耶路撒冷的聖濟利祿、金口聖若望、聖安博、聖奧思定以及許多其他教父，他們的教理著作至今仍堪為典範。
  9. 教理講授的職務從大公會議中時常取得新的活力。關於這點，特倫多大公會議是一個應予強調的例子：它在其憲章和法令中給了教理講授優先的地位；它是《羅馬教理》的起源，此教理取了它的名字，成為基督教義大綱的上乘之作。它把教理講授在教會內系統地組織起來，又藉著聖善的主教和神學家們，如：聖伯多祿•嘉尼削(St Peter Canisius)，聖嘉祿•鮑祿茂(St Charles Borromeo)，聖杜里比奧•莫格魯維豪(St Turibius of Mongrovejo)及聖羅伯•白敏(St Robert Bellarmine)的功績，使許多教理書終能出版。
  10. 因此，若因梵二大公會議(教宗保祿六世視梵二為現代的偉大教理)所產生的動力，而使教會的教理講授重新引起人們的注意，是不足為奇的。1971年的《教理講授指南》，世界主教會議先後處理「福音傳播」(1974)及「教理講授」(1977)的課題，以及有關的宗座勸諭：〈在新世界中傳福音〉(1975)和〈論現時代的教理講授〉(1979)都可証明此點。1985年非常規的世界主教會議要求「編一本教理或一套綜合全部天主教教義和倫理訓導的摘要」。教宗若望保祿二世接納了主教會議的這個願望，認為它「必定滿全普世教會和個別教會的一個真正需求」，並從速著手工作，務使與會主教們的願望得以實現。

三、目標和讀者

  11. 這本教理的目標，是依照梵二大公會議和教會的整個傳統，把有關信仰和倫理的天主教教義的主要和基本內容，以綜合和有系統的方式陳述出來。 它的主要泉源是聖經、 教父著作、禮儀及教會的訓導。 它的目標是給「各地教理或綜合摘要 一個參照版本 」。
  12. 這本教理主要是為負責教理講授的人編寫的：首先是為作為信仰導師和教會牧者的主教們，獻給他們當作一個工具，去盡好他們教導天主子民的本分。透過主教們，也獻給教理的編纂者、司鐸和傳道員，當然為所有其他的基督信徒，本教理也是一部有益的讀物。

四、結構

  13. 本教理的設計是從教理的偉大傳統取得靈感，它把教理講授分為四大「支柱」：即洗禮信仰的宣認(信經)、信德的聖事、信仰的生活(誡命)、信徒的祈禱 (我們的天父)。

卷一：信仰的宣認

  14. 那些藉信仰和洗禮而隸屬基督的人，必須在世人面前宣認他們洗禮的信仰。因此，教理首先講述啟示和信仰是甚麼；透過啟示，天主轉向人類及把自已賞賜給人；透過信仰，人類則向天主回應(第一部分)。信經總結了天主作為一切美善的主宰所賜給人的各種恩典，祂也是造物主、救贖者和聖化者，並把這些恩典按我們洗禮宣認的「三章」連貫起來，就是信奉唯一的天主：全能的聖父、造物主；耶穌基督、祂的聖子、我們的主和救主；以及在聖教會內的聖神(第二部分)。

卷二：信德的聖事

  15. 教理的卷二講述天主的救恩，這救恩已由耶穌基督一次而永遠地實現，並藉聖神臨現於教會禮儀的神聖行動中 (第一部分)，尤其是在七件聖事中 (第二部分)。

卷三：信仰的生活

  16. 教理的卷三敘述按天主肖象而造的人的最後終向：真福及達至真福的旅程。這旅程是指順從法律和天主恩寵之援助的正直和自由的行為(第一部分)，以及按照天主十誡的昭示而去實現愛德雙重誡命的行為(第二部分)。

卷四：在信仰生活中的祈禱

  17. 教理的最後一卷論及祈禱在信徒生活中的意義和重要性(第一 部分)，並以主 的禱文七項祈求的簡單詮釋作為結束(第二部 分)。事實上，在這些祈求中，可以找到我們該盼望，和我們的天父樂於施予的一切恩惠。

五、應用此教理的實際指示

  18. 本教理的設計，是把整個天主教信仰作一有系統的陳述，因此，必須把它當 作一個整體來閱讀。正文旁的許多參照號碼，及書後的主題索引使人看到每個主題與信仰整體之間的聯繫。很多次，聖經文句並不逐字引用，而只以「參閱」字眼在註腳中指明其出處。為了深入了解這些章節，必須閱讀那些文本。聖經的引述是教理講授的工具之一。
  19. 某些段落使用較小字體，是表示這些解釋是屬於歷史和護教性質的，或者是教義的補充說明。
    21. 引証教父著作、禮儀、教會訓導或聖徒傳記時，都用較小字體印出。這些引証是為使教義的闡述變得更為充實。這些文字多次是為直接的教理講授用途而選錄的。
    22. 在每個主題單元的結束，都有一系列的簡短文字以簡明的條文總結道理的要點。這些「撮要」的目的，是為給各地方的教理講授一些提示，以擬定綜合的和可供記憶的條文。

六、當作的編寫

  23. 本教理書的重點是放在教理的闡述上。事實上，其目的是協助人深入明瞭信仰。正是為這緣故，它導向信仰的成熟，使信仰在生活中扎根，並透過見証而發揚光大。
  24. 因教理講授對象的文化、年齡、精神生活、及社會和教會環境的不同，教理在陳述和方法上該作適當的編寫，但本教理書基於本身的目標，不打算實現此事。這項任務留待那些專用的教理課本、尤其留給那些教導信友的人士去執行 ：

    那些教導教理的人，必須「對一切人，成為一切」(格前9:22)，為贏得眾人歸向耶穌基督……首先，他們不要以為託付他們照顧的靈魂都有同一的程度。因此不能用一成不變的方法，去教導及培養信徒們真正的虔誠。該知道他們在基督內有些像剛出世的嬰兒，有些像青少年，有的則看來已擁有一切力量，……那些奉召執行講道任務的，必須在傳授奧跡、信仰和倫理規條的訓示時，使自己的語言吻合聽眾的智力和才能 。

愛德至上

  25. 為結束這段前言，宜牢記《羅馬教理》所宣布的以下的牧民原則：

整個教義和訓示的目的應導向永無止境的愛。我們可有系統地陳述信仰、望德或本分，但最重要的是應時常強調吾主的愛，務必使人明白，任何基督徒全德的行動，無不是只以愛為起點，亦只以愛為終點。

<續26條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第一部份第一章

天主教教理

卷一
信仰的宣認

第一部分

「我信」──「我們信」
  26. 在宣認我們的信仰時，我們這樣開始：「我信」或「我們信」。教會的信仰是指在信經中所承認的、在禮儀中所慶祝的、在實踐誡命和祈禱中所生活的信仰。在闡述教會的信仰前，我們先問「信」有甚麼意義。天主向人啟示自己，並把自己賞賜給人，同時又給尋求生命終極意義的人充沛的光明，而信仰就是人對天主的回應。首先我們要討論人類的這一尋求( 第一章 )，然後討論天主的啟示，這啟示就是天主將自己顯示給人( 第二章 )，最後討論信仰的回應(第三章 )。

第一章

天主為人是「可及」的

一、對天主的渴求

  27. 對天主的渴求已銘刻在人的心中，因為人是由天主及為天主而受造；而天主也不斷地吸引人，只有在天主內，人才能找到他不斷尋找的真理和幸福。

人性尊嚴的最崇高之處，在於人被召叫與天主共融。自出世之初，人被邀與天主交談。如果不是天主以聖愛造生並保存他，人便不存在。除非人自由地承認這聖愛，並將自己完全委身於天主，否則不算完全地依照真理而生活 。

  28. 人類在其歷史中直到今日，曾以許多方式，透過他們的信仰和宗教行動 (祈禱、祭獻、敬禮、默想等等)，表達他們對天主的尋求。雖然有些表達方式是模糊的，但它們是如此普遍，以致人可以被稱為 宗教性的存有：

    天主由一個人造了全人類，使他們住在全地面上，給他們立定了年限，和他們所居處的疆界；如他們尋求天主，或者可藉摸索而找到祂；其實，祂離我們每人並不遠，因為我們生活、行動、存在，都在祂內(宗17:26-28)。

  29. 然而這種「與天主不可或缺及密切的關係」，可以被人遺忘、輕視、甚至明確地拒絕。這些態度可能源自不同的因由：例如對世上邪惡的反抗、對宗教的無知或漠不關心、對世俗和財富的焦慮 3 <U0>、信徒們的壞榜樣、敵視宗教的思想潮流以及犯罪者的傾向──他們由於害怕便躲藏起來，不敢面對天主及逃避祂的召喚 。
  30. 「願尋求上主的人，樂滿心中」(詠105:3)。即使人能忘記或拒絕天主，而天主卻不厭其煩地召喚每個人去尋找祂，好使人能生存及找到幸福。但此種尋求需要人全力運用他的理智、正直的意志，有「一顆誠懇的心」，而且也需要其他人的見証，以引導他尋求天主。

    主， 禰是偉大的，是堪受讚美的； 禰的美善是無限的， 禰的智慧是莫測的。人要稱讚的，就是 禰。可是他是 禰造化中渺小的一分子，到處帶著他死亡的命運，帶著他罪惡的痕跡，以及帶著 禰抗拒驕傲者的憑証。但不管怎樣渺小，他還是要歌頌 禰。是 禰激勵他在歌頌禰時取得快樂，因為我們是為了 禰而受造，除非安息在 禰內，我們的心將得不到安寧。

二、認識天主的途徑

  31. 人按天主的肖象而受造，又奉召去認識和愛慕天主，故凡尋求天主的人，就可發現若干「途徑」去認識祂。人們也稱這些途徑為「天主存在的証據」，但這些証明並非自然科學所尋求的証明，而是「會集在一起而又令人信服」的論據。這些論據能使人達致認知天主存在的確實性。

    這些令人接近天主的「途徑」，其起點就是受造之物：即物質世界和人。

  32. 世界 ：由世界的運行、演變、非必然性、秩序和美麗，可以認識天主是宇宙的起源和終向。

    聖保祿在談及其他民族時，曾斷言「認識天主為他們是很明顯的事，原來天主已將自己顯示給他們了。其實，自從天主創世以來，祂那看不見的美善，即祂永遠的大能和祂為神的本性，都可憑祂所造的萬物，辨認洞察出來」(羅 1:19-20) 。

    聖奧思定也說：「請你問問大地的美麗、海洋的美麗、以及到處散佈稀薄空氣的美麗；問問穹蒼的美麗……問問所有這些事實。它們都會回答你說：不妨仔細看看我們，我們是多麼的美麗。它們的美麗有如一首讚美詩(confessio )。如今，這些受造物雖然如此美麗，卻是可變的，除了那不變的至美(Pulcher )主宰外，還有誰造了它們呢」？

  33. 人 ：藉著對真理和美善的開放，藉著倫理道德的意識，藉著自由和良心的聲音以及藉著對無限和幸福的渴望，人正自問天主是否存在。在這些情況中，他覺察到自己屬神的記號。「那存在於他內的永生的種子，是不可能貶為純物質的」，人的靈魂除唯一的天主外，沒有其他的根源。
  34. 世界和人都証明他們並非自身的根源和終向，他們只分沾了那無始無終的「存在」。這樣，透過這些不同的「途徑」，人能認識一個事實的存在，它就是萬有的根源和終向，即「大家所稱的天主」。
  35. 人有能力去認識一個有位格的天主的存在，但為使人能與祂親密交往，天主願意把自己啟示給他，並賜給他恩寵，好能在信仰中接受這啟示。不過，天主存在的証據能準備人接受信仰，並協助他確認信仰而不違反人的理智。

三、教會有關認識天主的訓導

  36. 「我們的慈母聖教會支持及教導：人憑理智的自然之光能透過受造物確實認識天主──萬物的起源和終結」。 若無此種認知能力，人將不能接受天主的啟示。人有此能力，因為人乃按「天主的肖象」而受造 。
  37. 但是，人在歷史的處境中，單以理智之光去認識天主，將會遇到很多困難。

    簡言之，雖然人單憑自己的能力和自然之光，能確實而肯定地認識一個有位格的天主，這天主以上智照顧和掌管宇宙，並將自然律銘刻在我們心中，然而理智本身在有效地運用這種天賦本能時，卻遇到不少的困難。因為，凡有關天主的真理和涉及人與天主之間的關係，都絕對超越感官的領域，當這些真理要付諸實行及塑造生命時，便要求人自我奉獻和棄絕自己。原來，人的心靈在尋求這些真理時，會受到感官和幻想的影響及原罪的不良傾向而遭遇困難。因此，人很容易在這些問題上，把他們不願意認為是真實的事，便以為是假的，或至少認為是可疑的 。

  38. 為此，人不但在超越他理解能力的事上，而且也在「本來並非不可理解的宗教和倫理的真理上，需要天主啟示的光照，使眾人在目前的人類情況下，能毫無困難地、以堅定的確實性並絕無錯誤地認識這些真理」。

四、如何談論天主？

  39. 在支持人類理智能夠認識天主的同時，教會也表達了她能向眾人及同眾人談論天主的信心。這個信心就是她與其他宗教、哲學和科學，以及非信徒和無神論者對話的基礎。
  40. 由於我們對天主的認識有限，因此我們談論天主的術語也很有限。我們只能從受造物，依照我們人性有限的認識和思維方式去談論天主。
  41. 所有受造物都與天主有某些相似之處，尤其是依照天主肖象和模樣而造的人。因此，受造物的各樣美善(如它們的真、善、美)，都反映著天主的無限美善。故此，我們能從受造物的美善中談論天主，「因為，從受造物的偉大和美麗，人可以推想到這些東西的創造者」(智13:5)。
  42. 天主超越一切受造物。所以談論天主時，我們的語言要不斷地從一切限度、想像及缺陷中加以淨化，免得混淆那「不可言喻、不可了解、不可目睹、不可捉摸的」天主 。人類語言表達天主的奧跡，總是短了一截。
  43. 這樣去談論天主，我們的語言當然是以人類的方式去表達，在確實描述天主本身的同時，卻又不能表達祂無限的單純。事實上，我們必須記得，「每當我們在造物主與受造物之間察覺到若干相同之處時，就必發現兩者間有更大的不同之處」 ，而且「我們不能明白天主是甚麼，只能明白祂不是甚麼，及其他事物與祂的關係」。

撮要

  44. 由於本性和召叫，人是一個宗教性的存有。因為他來自天主及歸向天主，除非他自由地履行他跟天主的關係，他將不能徹底地活出他的人性。
  45. 人受造是為生活於與天主的共融中，在祂內人才能找到自己的幸福：「當我整個地與禰契合時，我便沒有痛苦和憂慮。當我的生命完全充滿禰時，才是真實的生命」。
  46. 人聆聽受造物的訊息和自己良心的聲音，就能確實地知道天主的存在，祂是萬物的起因和終向。
  47. 教會教導我們：人類透過天主的工程，用理智的自然之光，能夠確實地認識唯一真實的天主，我們的創造者和上主。
  48. 從受造物的各樣完美，即天主無限完美的模樣，我們確實可以談論天主，縱然我們有限的語言無法完全表達祂的奧跡。
  49. 「受造物如果沒有造物主，勢必消失」。正因如此，信徒們感受到在基督之愛的催迫下，把生活的天主之光，帶給那些不認識或拒絕祂的人。

<續50 條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第一部份第二章

天主教教理

卷一
信仰的宣認

第一部分

「我信」──「我們信」

第二章

天主來與人相遇

  50. 人藉著自然的理智，能從天主的工程確實地認識天主。然而有另一種知識領 域，人只憑己力是絕不能達到的，那就是天主的啟示。天主藉著完全自由的 決定，把自己啟示並賞賜給人，透露祂的奧秘和祂自太初就在基督內預定的造福 人類的慈愛計畫。祂派遣了祂的愛子、我們的主耶穌基督和聖神，把祂的計畫完 全啟示出來。

第一條

天主的啟示

一、天主啟示祂「慈愛的計畫」

  51. 「天主因著祂的仁愛和智慧，將自己啟示給人，為使人認識祂旨意的奧秘。 於是，人類藉著降生成人的聖言基督，在聖神內達到天父，分享天主的本性」 。
  52. 「住在不可接近的光中」的天主(弟前6:16)，願意通傳祂的神性生命給祂 自由創造的人，使他們在祂唯一的聖子內，成為義子 。天主把自己啟示出來， 是為使人有能力去回應、認識、和愛慕祂，遠勝過他們本身所能做到的。
  53. 天主的啟示計畫，是透過「彼此密切聯繫」和互相彰顯的「行動和言語 」來實現的。此啟示含有一個特殊的「神性教育法」：天主逐步地與人溝通，分 段地準備人接受有關祂自己的超性啟示，這啟示在降生成人的聖言、耶穌基督身 上和其使命上達到高峰。

    聖依勒內•里昂多次以天主與人彼此相互適應的圖象，來談論這神性教育法 ：「天主聖言在人間定居並成了人子，為使人習慣了解天主，並使 天主依照父的旨意習慣在人間設置寓所」 。

二、啟示的步驟

天主從太初使人認識祂

  54. 「藉著聖言創造並保存萬物的天主，透過受造物，給人提供有關自己的恆久 見証。此外，為了打開一條天主的救恩之路，天主從太初就把自己顯示給原祖父 母」。祂邀請他們與祂親密交往，並給他們披上恩寵與義德的光輝。
  55. 這種啟示並沒有因我們原祖的罪而中斷。事實上，天主「自他們墮落之後， 給他們許下救贖，重振他們對於得救的希望。同時，祂不斷地照顧人類，賜永生給 所有恆心向善、尋求救恩的人」。

    當人類因抗命而失去禰的友誼時，禰並沒有把他們棄置於死亡的權下…… 卻多次與他們訂立盟約。

與諾厄的盟約

  56. 當人類的一體性因罪惡而破碎後，天主首先設法逐一拯救分散的人類。洪水 後與諾厄所訂的盟約，表現出天主開始向各「民族」，即是向那些「按語言 、宗族和國籍」(創10:5) 而群居的人展開救恩計畫。

  57. 由多元民族所組成的宇宙、社會及宗教秩序，是天主上智託付給天使保管 的，目的是在抑制墮落的人類的驕傲，他們同謀作惡，一如在 巴貝爾塔那樣，想由自己建立其一體性。但由於罪惡，無論是多神論或是民族及其元 首的偶像崇拜，都對這臨時的救恩計畫，不斷構成無法無天、為所欲為的威脅。

  58. 與諾厄所訂的盟約為地上各民族都有效 ，直到福音在普世獲得宣揚為止。 聖經尊崇「各民族」中若干偉大人物，如：「義人亞伯爾」、預象基督 君王兼司祭的默基瑟德、以及義人「諾厄、達尼爾、和約伯」(則14:14)。 聖經藉此顯示，那些按諾厄盟約生活，期待基督「把四散的兒女都聚集歸 一的人」(若11:52)，能達到多麼高超的聖德。

天主揀選亞巴郎

  59. 為聚集四散的人類，天主揀選了亞巴郎(Abram)，召叫他離開自己的故鄉、自己的家 族和自己的父家，為使他成為亞巴 辣罕(Abraham)，即是「萬民之父」(創17:5)： 「地上萬民都要因他獲得祝福」(創12:3 LXX)。

  60. 由亞巴郎所生的民族，將是一特選民族，是天主對聖祖許諾的受託者 ，這民族蒙召準備把所有的天主兒女，有朝一日都聚集在一個教會內 ；這個民族將是那樹根，一旦外教人成為信友，都被接枝上去。

  61. 舊約的聖祖、先知及其他人物，無論過去或將來，在教會的所有禮儀傳統 中，常被尊奉為聖人。

天主立以色列為其子民

  62. 在古聖祖後，天主立以色列為自己的子民，把他們從埃及的奴役中拯救出來 。祂與他們訂立西乃山盟約，並透過梅瑟給他們頒布自己的法律，好使他們明認 及事奉祂為唯一真實及生活的天主、眷顧一切的父親和正義的判官，並叫他們期待預 許的救主。

  63. 以色列是「屬於上主名下」(申28:10)的司祭民族。他們是「天主首先向他們說話的民族」，也是在亞巴 郎信德內的「長兄」民族。

  64. 天主透過先知們培養自己的子民去渴望救恩，期待那賦予眾人及刻在人 內心的新而永久的盟約。先知們宣布天主子民的徹底救贖，宣布它的一切不忠行為將被洗淨，並宣布一個將包 括所有國家的救恩。上主的窮人和卑微者尤其懷有此種希望。聖賢的婦女 們如撒辣、黎貝加、辣黑耳、米黎盎、德波辣、亞納、友弟德和艾斯德，都對以色列的得救保持了熱切的希望。在這方 面最輝煌的形象是瑪利亞。

三、耶穌基督──「整個啟示的中保和圓滿」

天主藉祂的聖言說了一切

  65. 「天主在古時，曾多次並以多種方式，藉著先知對我們的祖先說過話；但在 這末期內，祂藉著自己的兒子對我們說了話」 (希1:1-2)。降生成人的天主子基 督，是聖父的唯一、完美及決定性的聖言，天父藉祂說了一切，除祂以外將不 再有其他的話。十字聖若望，步武許多人的後塵，以卓越的方式解釋希伯來書 第一章一至二節：

    天主既把自己的聖子給了我們，而這聖子又是祂唯一和決定性的聖言，祂便藉 這聖言，只一次就給我們說了一切……因為過去曾局部地向先知們所說的， 藉聖子已全部地說出來，並將這一切，即祂的聖子給了我們。因此，誰還想 詢問天主，要求祂給予神視或啟示，不但做了一件糊塗事，而且也得罪了天 主，因為他不定睛注視基督，卻去尋找其他的事物和新意。

不再有其他啟示

  66. 「基督的救贖工程，由於是新而永久的盟約，將永不會消逝；而且在我們的 主耶穌基督光榮的顯現之前，也沒有甚麼新的公開啟示可期待了」 。不過， 即使啟示已告完成，卻並未完全闡明；這就有待基督徒的信仰，隨著年代逐步去 吸取它整個的內涵了。

  67. 在過去的世代中，曾有一些所謂「私下」的啟示，其中有些曾被教會當局所 承認。然而它們並不屬於信仰的寶庫。它們的任務並非「改善」或「補充」基督 決定性的啟示，而是在某個特定的歷史時代中，協助人們更圓滿地去履行基督的 啟示。在教會訓導當局的指引下，信友們的意識應能辨認及接納，在這些私下的啟示 中，那些是基督或聖人們向教會所作的真正呼籲。

  68. 基督徒信仰不能接納那些企圖超越或修正基督所完成的啟示的所謂「啟示」 ，例如：某些非基督宗教和若干近代教派即奠基於此類「啟示」。

撮要

  69. 天主由於愛，將自己啟示並賞賜給人。這樣，祂對人類有關人生意義和終向 的問題，提供了決定性和極其豐富的答案。
  70. 天主藉著行動和言語，把自己的奧跡逐步通傳給人而啟示了自己。
  71. 天主在受造物中賦予有關自己的的見証，此外，還親自顯現給我們的原祖。 祂與他們談話，並在他們犯罪墮落以後，給他們許下救恩並賜予祂的盟約。
  72. 天主跟諾厄訂立了一個在祂與一切生靈之間的永久盟約 ，直到世界的終結。
  73. 天主簡選了亞巴郎，並同他和他的後裔訂立了盟約。祂把他們作為自己的人 民，並透過梅瑟把自己的誡命啟示給他們。祂又藉著先知們準備這人民領受 那為整個人類預定的救恩。
  74. 天主派遣了自己的聖子把自己圓滿地啟示出來，並在祂身上建立了永久的盟約 。祂是天父決定性的聖言，以致在祂以後，再沒有其他的啟示了。

第二條

天主啟示的傳遞

  74. 天主「願意所有的人都得救，並得以認識真理」(弟前2:4)、即耶穌基督。因此，必須向所有的民族和所有的人宣講基 督，從而使啟示達於地極：

    因著祂仁慈的安排，天主使祂為萬民的得救所啟示的一切，能時常保持完整 ，並傳授給世世代代的人。

一、宗徒聖傳

  75. 「主基督、至高天主的全部啟示之完成者，命宗徒們把那曾藉先知們預許、 由祂本人實現及親口宣布的福音，向一切人宣講，藉此，而把天主的恩惠，通傳 給他們，並以福音作為一切得救的真理和道德規範的根源」。

宗徒的宣講

  76. 福音的傳遞，依照上主的命令，是以兩種方式進行：

    口傳：「宗徒們以口頭的宣講、以榜樣和制度，將 他們從基督的口授、生活和行事上所承受的，或他們從聖神的提示所學來的傳授給人」；

    筆錄：「宗徒及他們的弟子們，在聖神的默感下，把救恩的喜訊輯錄成書」。

藉宗徒繼承(apostolic succession)而延續

  77. 「為使福音在教會內時常保持完整與生生不息，宗徒們立了主教們作為繼承 者，並把自己的訓導職務交給他們」。因為，「以特殊方式寫在默感書上的 宗徒們的宣講，必須以不間斷的繼承予以保存，直到時期的圓滿」 。

  78. 這種在聖神內完成的活生生的傳遞，稱為聖傳，因為它有別於聖經，縱使跟 聖經有密切的關連。透過聖傳，「教會在它的教義、生活和敬禮中，把本身所是 以及所信的一切，都傳諸萬世，永垂不朽」。「教父們的言論証明了聖傳 確實活生生地存在著，聖傳的豐富內涵滲透在教會實際生活的信仰和祈禱中」 。

  79. 就這樣，聖父透過聖子，在聖神內所作的自我通傳，不斷在教會內臨現和進 行：「過去曾說過話的天主，仍不斷地與祂愛子的淨配交談；而福音的充滿生命 的聲音，藉聖神而響遍教會，藉教會而響遍全世界。聖神引領信友走向一切真理， 並使基督的話洋溢於他們心中」。

二、聖傳與聖經的關係

一個共同的泉源

  80. 「聖傳與聖經彼此緊緊相連並相通，因為兩者都發自同一的神聖泉源，在某 種情況下形成了同一事物，趨向同一目標」。兩者都使基督的奧跡在教會內 臨在並使人受益，基督曾許下要與自己的門徒們「天天在一起，直到今世的終結」 (瑪28:20)。

兩種不同的傳遞方式

  81. 「聖經是天主的話，因為是在聖神的默感下寫成的 」。

    「至於聖傳，則保存了主基督及聖神託付給宗徒們的天主聖言」，並把它「完整地傳授給他們的繼承 者，俾在真理之神的光照下，他們能以自己的宣講，把天主的話忠實地保存、陳 述及傳揚」。

  82. 於是，教會受託傳遞及解釋啟示，「並不單從聖經取得一切有關啟示之事的 確實性。因此，兩者都該以同等的熱忱和敬意去接受和尊重」。

宗徒聖傳與教會傳統

  83. 我們所說的聖傳是來自宗徒，是他們從耶穌的言行舉止所接受、及從聖神那 裡所學到而傳授的事。事實上，第一代的基督徒還沒有寫下新約，而新約本身也 証實了聖傳是一個活生生的傳授過程。

    與此不同的，是地方教會歷來所產生的神學、紀律、禮儀或敬禮方面的「傳 統」。它們構成了具體的模式，透過這些模式，偉大的聖傳就能以適當的方式在 不同的地區和不同的時代表達。在宗徒聖傳的光照下，這些傳統可被保存、修改 ，甚或依照教會訓導的指示予以放棄。

三、信仰遺產的詮釋

信仰遺產交託給整體的教會

  84. 蘊藏在聖傳和聖經裡的信仰「神聖遺產」(信仰寶庫) (弟前6:20)，是 宗徒們委託給整個教會的。「當全體子民依恃著它，並與自己的司牧團結一致， 在宗徒的訓誨、共融、擘餅及祈禱上持之以恆，即堅守、實踐及宣認所傳授的 信仰時，主教與信徒間建立一種特殊的精神團結」 。

教會的訓導當局

  85. 「正確地解釋書寫的或傳授的天主聖言的職務，只委託給教會內活生生的訓 導當局，」即是與伯多祿的繼承者──羅馬教宗共融的主教們，「他們以耶穌基 督的名義行使這權力」。

  86. 「但教會的訓導職務並非在天主的言語之上，而是為它服務，這職務只教導 所傳授下來的真理。因為，訓導當局因天主的命令和聖神的助佑，虔敬地聆聽天主 聖言，聖善地予以保管並忠信地加以陳述。訓導當局提出為天主啟示的一切當信之 道，乃取自唯一的信仰寶庫」。

  87. 信友們由於追憶基督向宗徒們所說：「聽從你們的，就是聽從我」(路10:16)這句話，應順服地接納牧者們以各種方式所給 予他們的訓誨和指示。

信條

  88. 當教會訓導當局欽定信條時，亦即當它提出蘊藏在天主啟示內的真理，或其他與 這些真理有必然關連的真理，而要求基督子民以堅定不移的信德同意予以接納 時，都是完全憑靠受自基督的權力。

  89. 在信條與我們的靈修生活之間有一種極密切的關連。信條是我們信仰道路上 的明燈，它們照耀這道路，使之安全。反過來說，如果我們的生活是正直的，我 們的理智和心靈將會敞開去接納信條的光照 。

  90. 信條間彼此的關係與協和，可從基督奧跡的整體啟示內浮現出來 。「由於天主教教義中的諸真理與基督信仰基礎的關係有差別，所以它們之間有一個秩序 或『等級』」。

信仰的超性意識

  91. 所有信徒都須了解和傳遞啟示的真理。他們接受了聖神的傅油，而聖神教導 他們一切並把他們「引入一切真理 」(若16:13)。

  92. 「全體信眾……在信仰上不能錯誤：『幾時從主教們直至最後一位平信徒』 ，對信仰及道德問題，表示其普遍的同意時，這一特性便藉著全體子民信仰的超 性意識而流露」。

  93. 「事實上，天主的子民，藉著這種由真理之神所激發和支持的信仰意識，在 神聖訓導當局的領導下……完整地持守那一次而永遠地傳給聖徒的信仰，以正確的判 斷力更深入地加以體會，並在生活上更完美地付諸實行」。

在信仰的理解中成長

  94. 賴聖神的助佑，對信仰遺傳下來的事跡和言語的領悟，能在教會的生活中增進：

    ──「藉著信徒們的反省和研究， 他們把這些事放在心中默想」；尤其 是「神學的探討……不斷地對啟示的真理作深入的認識」。

    ──「藉著信徒們對精神事物所體驗到的深切領悟」；「天主聖言跟閱 讀它的人一起成長」。

    ──「藉著主教們的宣講，他們因所繼承的主教職位，接受正確闡釋真理的 神恩」。

  95. 「因此，很明顯地，由於天主極明智的安排，聖傳、聖經及教會的訓導當局，彼 此相輔相成，缺一不可，且各按自己的方式，在唯一聖神的推動下，共同有效地 促進人靈的得救」。

撮要

  96. 宗徒們把基督委託給他們的一切，在聖神的默感下，用宣講，也用著作，傳授 給世世代代的人，直到基督光榮地再來。
  97. 「聖傳及聖經組成一個天主聖言的神聖寶庫」，旅途教會在這寶庫前，像對 著一面鏡子，默觀萬有真源的天主。
  98. 「教會在它的教義、生活和敬禮中，把本身所是以及所信的一切，都傳諸萬 世，永垂不朽」。
  99. 整個天主子民，藉著信仰的超性意識，不斷地領受天主啟示的恩賜，日益 深入地加以研究和更圓滿地去生活。
  100. 正確地解釋天主聖言的責任，只委託給教會的訓導職務，就是教宗以及與教 宗共融的主教們。

第三條

聖經

一、基督──聖經的獨一無二的聖言

  101. 天主為把自己啟示給人，慈愛地俯就人，用人類的言語向他們說話： 「 因為天主的話，用人的語言表達後，就相似人類的語言；有如永生之父的聖言，取 了軟弱的人性後，與人相似一般」。

  102. 天主透過聖經的所有言語，只說一句話，就是祂的唯一聖言，在這聖言 內天主把自己完全說了出來。

    103. 要記得在整部聖經內是同一個天主聖言，在所有聖經作者口中迴響的，也是 同一個聖言。這聖言從起初就與天主同在，故不需要發音，因為祂是在時間 之外 。

  103. 為此，教會時常尊重聖經，如同尊重主的聖體一樣。她不停地從天主聖 言及基督聖體的筵席中，給信友們提供生命之糧。
  104. 教會從聖經中，不斷地取得她的滋養與活力；因為透過聖經，她不 只接受人的言語，實在而論，接受的是天主的言語。「因為在聖經裡，天父 慈祥地來與祂的子女相會，並同他們談話」。

二、聖經的默感和真理

  105. 天主是聖經的作者。「在聖經各書卷中所包含和陳 述的天主啟示的真理，是在聖神的默感下而寫在其中的。
    慈母聖教會基於宗徒的信仰，把舊約與新約的全部書卷，及其所有部分，都 奉為聖經和正典，因為是在聖神的默感下寫成的，有天主為其作者，並這樣地交 給了教會」。

  106. 天主默感了聖經的人間作者。「在撰寫聖經時，天主簡選了人，利用他 們的才幹和能力來替祂服務，為能藉著他們並在他們內工作；他們是真正的作者 ，只寫下天主要他們寫下的一切」。
  107. 受默感的書教導真理。「由於受默感的聖經作者所宣稱的一切，應被視 為聖神所宣稱的，故此應該聲明聖經各書，堅定地、忠實地、無錯誤地教 導真理，這真理是天主為我們的得救，而願意寫在聖經裡的」。
  108. 可是，基督徒的信仰並不是一個「書卷的宗教」。基督教會是一個天主 「聖言」的宗教，這聖言「不是一個筆錄下來沉默的文字，而是降生成人的生活 聖言」。 為使聖經上的話不要變成 死板的文字，生活的天主的永遠聖言── 基督，必須透過聖神，「開啟我們的理智，使我們理解聖經」(路24:45)。

三、聖神──聖經的解釋者

  109. 在聖經裡，天主是以人的方式向人說話。因此為正確地解釋聖經，必須 留心探討甚麼是聖經作者真正要肯定的，以及甚麼是天主藉他們的話要表達的。
  110. 為明白聖經作者的用意，應留意當時的環境和文化 ，留意當時所用的「 文學類型」，留意當時所慣用的感受、表達和敘述的方式。「因為在聖經中， 真理是以各種不同形式，即以歷史、先知、詩歌或其他文學類型來陳述和表達 的」。
  111. 不過，由於聖經是受默感的，有另一個同樣重要的正確解釋原則，沒有 這個原則，聖經將變成死的文字：「聖經既由聖神寫成，就該藉同一聖神的助佑 去閱讀和解釋」。 為隨從默感聖經的聖神去解釋聖經，梵二大公會議給我們指出了三項標準：
  112. 一、小心留意「整部聖經的內容和統一性」。因為 ，儘管組成聖經的各 書互不相同，但由於天主計畫的一致，聖經是一個整體，而耶穌基督就是它的樞 紐和心臟，這心是在祂的逾越節後敞開的。

基督的心是指聖經，正因聖經顯露了基督的心。這心在受難前是關閉著 的，因為那時聖經是隱晦的。但在受難後聖經變得明朗，為使那些從中獲得 領悟的人，懂得詳查和辨別如何去解釋先知的話。

  113. 二、在「整個教會的生活聖傳」中閱讀聖經 。根據教父們的格言：「與其說聖 經寫在書卷上，毋寧說首先寫在教會的心頭上(Sacra Scriptura principalius est in corde Ecclesiae quam in materialibus instrumentis scripta)」。因為教會在她的聖傳中，將天主的聖言 存留在她活生生的紀念中，而聖神則按照屬神的意義將聖言的解釋賜給她。

  114. 三、留意「信德的相符」。所謂「信德的相符」，是指信仰中的真 理彼此相符，以及與啟示的整體計畫相符。

聖經中不同層次的意義

  115. 依照古老的傳統，聖經的意義可分為兩種 ：即字面的意義和屬靈的意義 ，後者又分為寓意、倫理及末世的意義。四種意義彼此深深地相協調，可確保教會 活生生的讀經，產生豐富的內涵。
  116. 字面的意義。就是那來自聖經言詞所表達、透過釋經學的正確解釋規則 所發掘的意義。「聖經的所有意義都以字面的意義為基礎」 。
  117. 屬靈的意義。基於天主計畫的一致性，不但聖經的文字，連它所敘述的 事實和事件也可成為標記。

一、寓意。如果我們在基督身上認出事件 的意義，就能對事件有更 深入的了解；例如經過紅海是基督勝利的象徵，因此也是洗禮的寓意 。

二、倫理。聖經所記載的事跡能引導我們 正直地行事。它們是為「勸戒我們 而記載下來的」(格前10:11)。

三、末世。同樣，我們可看到事實和事件 的永恆意義，讓它們引領 (希臘語anagoge)我們邁向天鄉。這樣，塵世的教會是天上耶路撒冷的標記。

    118. 中古時代的一首短詩巧妙地總結了上述四種意義：
      文字，事之所載；寓意，信之所賴；
      倫理，行之所依；末世，心之所望。
      (Littera gesta docet, quid credas allegoria,
      Moarlis quid agas, quo tendas anagogia)

  119. 「釋經者的任務是依照這些規則，助人更深入了解和闡明聖經的意義， 俾能透過一些預先準備性的研究，使教會的審斷得以成熟。因為，有關如何解釋 聖經的一切，最後都應聽取教會的裁決，她負有保管和解釋天主聖言的神聖使命 和職務」。

如果大公教會的權威不推動我，我就連福音也不會信。

四、聖經正典

  120. 宗徒的聖傳使教會辨認出，哪些著作應該包括在聖經的綱目裡 。這完整的綱目稱為聖經「正典」，包括舊約四十六卷 (若把耶肋米亞及哀歌視作一書 則為四十五卷) 和新約二十七卷：

    舊約四十六卷為：創世紀、出谷紀、肋未紀、戶籍紀、申命紀、若蘇厄書 、民長紀、盧德傳、撒慕爾紀上、撒慕爾紀下、列王紀上、列王紀下、編年紀上、編年 紀下、厄斯德拉上、厄斯德拉下、多俾亞傳、友弟德傳、艾斯德爾傳、瑪加伯上 、瑪加伯下、約伯傳、聖詠集、箴言、訓道篇、雅歌、智慧篇、德訓篇、依撒意 亞、耶肋米亞、哀歌、巴路克、厄則克耳、達尼爾、歐瑟亞、岳厄爾、亞毛斯、 亞北底亞、約納、米該亞、納鴻、哈巴谷、索福尼亞、哈蓋、匝加利亞、瑪拉基 亞。

    新約二十七卷為：瑪竇福音、瑪爾谷福音、路加福音、若望福音、宗徒大 事錄、 羅馬書、格林多前書、格林多後書、迦拉達書、厄弗所書、斐理伯書、哥羅森書 、得撒洛尼前書、得撒洛尼後書、弟茂德前書、弟茂德後書、弟鐸書、費肋孟書 、希伯來書、雅各伯書、伯多祿前書、伯多祿後書、若望一書、若望二書、若望 三書、猶達書、默示錄。

舊約

  121. 舊約是聖經不可或缺的一部分，它的經書是天主所默感的，具有永久的 價值，因為舊的盟約從未被廢除過。
  122. 原來，「舊約的救世工程主要是為準備……普世救主基督的來臨」。舊 約諸書「雖然含有一些短暫和不完美的事」，卻也顯示出天主救恩之愛的整個神 性教育法。它們「表現了生活的天主意識、對人生有益的智慧以及祈禱的奇妙 寶庫」；最後，在這些書中「蘊藏著我們得救的奧跡」 。
  123. 基督徒尊崇舊約為真正的天主聖言。對那些拒絕舊約、藉口說它已被新約 所取代的思想(馬西翁主義 Marcionism)，教會常堅決地否定。

新約

  124. 「天主聖言乃天主的德能，為使一切信奉的人獲得救恩，在新約的經書 中，它以卓越的姿態出現，並顯示它的能力」。這些經書傳給我們天主啟示 的明確真理，它們的主要對象是耶穌基督、降生成人的天主子、祂的事業、祂的 教訓、祂的苦難和光榮以及祂的教會如何在聖神的推動下開展 。
  125. 福音是整部聖經的中心，「因為它是有關降生成人的聖言、我們救主 的生活和道理的主要見証」。
  126. 福音書的形成可分為三個階段：

    一、耶穌的生平和訓誨。「教會毫不猶豫 地肯定四部福音的歷史性，並堅決 地認為，它們忠實地傳授了天主子耶穌在人間的生活，直到祂升天那日，為人類 的永遠得救，實際所做和所教導的事」。

    二、口傳。「宗徒們在主升天之後，以更 完善的領悟力，把主所言所行的事 傳授給聽眾們。他們享有這種領悟力，因為受了基督光榮事跡的教導，以及受了 真理之神的光照」。

    三、書寫的福音。「聖史們所寫的四部福 音，有些是從許多口傳或筆錄的資 料中選出的，有些則是其他資料的綜合或按教會情況所加的解釋，但最終仍保持 著講道的格式，為常把有關耶穌的真實事件，傳報給我們」 。

  127. 四部福音在教會內佔有獨一無二的地位；禮儀對它的尊崇，它對世世代 代聖賢們所發出的無可比擬的吸引力，足可証明此點。

    沒有甚麼道理比福音的文字更為美好、寶貴和燦爛的了。你們要思量我們 的主和導師、基督以自己的言行所教導和實踐的一切，並把它默存在心中 。

    當我祈禱時，我特別在福音上稍作停留：我 可找到為我可憐的靈魂所需要的一切。我時常能從福音中發現新的神光、發現隱密和奧妙的意義。

新舊約的一體性

  128. 教會遠自宗徒時代及其後在聖傳中，就不斷地透過預象法，強調新 、舊兩約在上主計畫中的一體性。在舊約的天主工程中，這預象法使人認出時期 圓滿時，天主在其降生成人的聖子身上所完成的一切。
  129. 因此，基督徒要在死而復活的基督光照下去閱讀舊約。預象法的閱讀披 露了舊約的無窮內涵。然而不應忘記，它保持著吾主親自重新肯定的啟示的固有 價值。
  130. 因此，也要在舊約的光照下去閱讀新約。初期的基督徒教理講授經常 都是這樣作的 。根據一個古老的說法：「新約隱藏在舊約中，而舊約則顯露在新約中」。 預象法指出邁向天主之計畫完成時的那種動力，那時「天主將成為萬物 之中的萬有」(格前15:28)，例如聖祖們的蒙召及出離埃及，並不失落他們在天 主計畫中的本身價值，因為他們同時是該計畫的中途站。

五、聖經在教會的生活中

  131. 「天主的話具有這麼大的效力和德能，以致成了教會的支柱和力量，鞏 固教會子女們的信仰，成為他們靈魂的食糧及靈修生活永久和清澈的泉源」。必須「讓信友們廣泛地接觸聖經」 。
  132. 「所以聖經的研究應視作神學的靈魂。同樣，宣道的職務，即牧民的宣 講、教理講授、及一切基督化的訓誨，其中禮儀的講道，應佔有特殊的地位，這 些都該從聖經的話語取得滋養和活力」。
  133. 教會「堅決而懇切地勸告所有信友……要藉著多閱讀聖經，去學習『耶 穌基督的卓越知識』(斐3:8)，『因為不認識聖經，即不認識基督』」(聖熱羅尼 莫) 。

撮要

  134. 「整個聖經是一本獨一無二的書，而這本書就是基督；事實上整個聖經都 在談論基督並在祂身上完成」。
  135. 「聖經蘊藏天主的聖言，因為它是受默感的，故確實是天主的聖言」。
  136. 天主是聖經的作者，因為是祂默感了一些人間作者。祂在他們內、並藉他 們而工作。這樣就使我們確實肯定，他們所寫的絕無錯誤地教導得救的真 理 。
  137. 解釋受默感的聖經，首先必須留意，天主透過神聖的作者，有意啟示我們 有關救恩的事。「凡由聖神所作的事，除非在聖神的推動下，將不能完全 明瞭」。
  138. 教會接受舊約46卷書及新約27卷書，並尊之為受默感的書。
  139. 由於四部福音以基督為核心，故佔聖經的中心地位。
  140. 新約和舊約的一體性源於天主計畫及其啟示的一體性：舊約準備新約，新 約則完成舊約；兩者相得益彰，兩者都是真正的天主聖言。
  141. 「教會一直尊重聖經，如同尊重主的身體一樣」；整個基督徒生活在 這兩件事上找到了滋養和規則。「禰的語言是我步履前的明燈，是我路途 上的光明」(詠119:105) 。

<續142條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第一部份第三章

天主教教理

卷一
信仰的宣認

第一部分

「我信」──「我們信」

第三章

人對天主的回應

  142. 藉著啟示，「無形的天主，以祂無窮的愛，像朋友般與人交談往來，為邀請他們與自己共融契合」。對這項邀請的相稱回應就是信仰。
  143. 藉著信仰，人把自己的理智和意志完全交付於天主。人以其整個存在向啟示的天主表示自己的同意。人對啟示的天主所作的此種回應，聖經稱之為「信德的服從」。

第一條

我信

一、信德的服從

  144. 在信德中服從(服從，拉丁文 ob-audire意指聽從)是自由地順從所聽到的聖言，因為它的真理是由天主所保証，而天主就是真理本身。聖經給我們提示亞巴郎是這服從的典範，童貞瑪利亞則是這服從最完美的實現者。

亞巴郎　　「所有信者的父親」

  145. 希伯來書在極力褒揚先人們的信德時，特別強調亞巴郎的信德：「因著信德，亞巴郎一蒙召選，就聽命往他將要承受為產業的地方去了；他出走時，還不知道要到那裡去」(希11:8)。因著信德，他以外鄉僑民身分居住在預許的福地。因著信德，撒辣得以懷孕生下所許的兒子。最後，因著信德，亞巴郎把他的獨子獻作祭品。
  146. 這樣，亞巴郎就實現了希伯來書對信德所下的定義：「信德是所希望之事的擔保，是未見之事的確証」(希11:1)。「亞巴郎信了天主，天主就以此算為他的正義」(羅4:3)。靠著這堅強的信德，亞巴郎成了所有信者的「父親」(羅4:11,18; 4:20)。
  147. 舊約中充滿這類信德的見証。希伯來書褒揚了先人們的模範信德，他們都因這褒揚而「作了良好的見証」(希11:2,39) 。可是，「天主為我們早已預備了一件更好的事」，就是相信祂的聖子、「信德的創始者和完成者耶穌」(希 11:40; 12:2)。

瑪利亞──「那位信了的真有福」

  148. 童貞瑪利亞以最完美的方式實現了信德的服從。藉著信德，瑪利亞接納了天使加俾厄爾向她報告和許下的事，相信「在天主前沒有不可能的事」(路1:37)，並表示了自己的同意：「我是上主的婢女，願照你的話成就於我吧！」 (路1:38)。依撒伯爾讚美她說：「那信了上主傳於她的話必要完成的，是有福的」(路1:45)。因著這個信德，萬世萬代的人都要稱她有福。
  149. 在瑪利亞的一生中，直至最後的考驗、 即她的聖子耶穌死在十字架上時，她的信德從未動搖過。她從未中止相信天主的話「必會完成」。因此教會尊崇瑪利亞為信德最純正的實現者。

二、「我知道我所信賴的是誰」(弟後1:12)

相信唯一的天主

  150. 信仰首先是人對天主的個人依附，同時，與此分不開的，就是自由地認同天主所啟示的全部真理。由於個人對天主的依附及對祂所啟示的真理的認同，基督徒的信仰有別於對一般人的信任。完全依賴天主及絕對相信祂所說的話，是正確和合理的事。反之，把同樣的信心放在一個受造物身上，卻是虛幻和錯謬的行為。

相信耶穌基督、天主子

  151. 對基督徒來講，相信天主與相信祂所派遣的那一位、祂「所喜悅的愛子」(谷1:11)，是分不開的；天主要求我們聽從祂。主親自對自己的門徒們說過：「你們要信賴天主，也要信賴我」(若14:1)。我們能信奉耶穌基督，因為祂本身是天主，是降生成人的聖言：「從來沒有人見過天主，只有那在父懷裡的獨生子，給我們詳述了」(若1:18)。因為「祂看見過父」(若6:46)，只有祂認識父，並把父啟示出來。

相信聖神

  152. 若非分沾祂的聖神，我們無法相信耶穌基督。是聖神向人啟示耶穌是誰。因為「除非受聖神感動，沒有一個人能說：『耶穌是主』」(格前12:3)。「聖神洞察一切，連天主的深奧事理祂也洞悉……除了天主聖神外，誰也不能明瞭天主的奧秘」(格前2:10-11) 。只有天主完全認識天主。我們相信聖神，因為祂是天主。

教會不斷地宣認她對唯一天主，父、子、聖神的信仰。

三、信德的特色

信德是恩寵

  153. 當聖伯多祿宣認耶穌是「基督、生活的天主之子」時，耶穌對他說：「不是血和肉啟示了你，而是我在天之父」(瑪16:17)信德是天主的恩賜，是祂所賦予的超性德行之一。「為達成這樣的信德，必須有天主恩寵的引導和協助，以及聖神內在的助佑。聖神感動人心，使它歸向天主，開啟心目，賜給『眾人同意與信服真理的喜悅』」。

信德是人性行為

  154. 只有靠聖神的恩寵和祂內在的助佑，人才能信，但信也的確是真正的人性行為。信賴天主及順從祂所啟示的真理，既不違反人的自由又不違反人的理智。即一如在人際關係中，相信別人所說有關他自己或自己意願的話，並信賴他們的許諾(如男女在結婚時)，從而建立彼此間的共融，也不違反我們的尊嚴。因此，「我們的理智和意志，以信德來向自我啟示的天主，表示完全的服從」，從而與祂建立親密的共融，更不會違反我們的尊嚴。
  155. 在信德中，人的理智和意志與天主的恩寵合作：「相信是一種理智的行為，在意志受到天主恩寵的推動下，對天主的真理表示同意」。

信仰與理智

  156. 相信的動機並不在於啟示的真理，在我們的本性理智之光下，顯得是真實和可理解的。我們相信是「由於啟示真理的天主本身的權威，祂既不能錯誤，也不會欺騙」。「不過，為使我們信仰的順從配合理性，天主願意聖神的內在助佑由啟示的外在証據陪伴」。例如基督和聖人們 的奇跡、預言、教會的擴展和聖德、她的繁衍和穩定，「都是天主啟示極確實的標記，適合每人的理智」，這些外在証據都是「可信性的動機」，給我們証明信德的認同「絕非心靈的盲目衝動」。
  157. 信仰是確實的，比任何人類知識更為確實，因為信仰奠基於天主的話，祂是絕不騙人的。 當然， 啟示的真理可能對人類的理智和經驗顯得不明確，但「天主神光給予的確實性卻大於本性理智之光所能給予的」。 「一萬個困難也構成不了一個疑惑」。
  158. 「信仰尋求理解」；信仰的內在特色就是信者希望進一步認識他所信的那一位，並進一步理解祂所啟示的事。一分更深入的認識要求一分更大的信德及日益熱切的愛。信德的恩寵開啟「人的心目」(弗1:18)，為對啟示的內容擁有活潑的領悟力，那內容就是天主的整體計畫和信德的奧跡，以及它們彼此之間與啟示奧跡的中心──基督──的密切聯繫。 如今 ，「為使人更深入地理解啟示，同一的聖神不斷地用自己的恩寵，使信仰更完善」。這樣，依照聖奧思定的說法：「我信是為理解，我理解是為信得更好」。
  159. 信仰與科學。「即使信仰是在理智之上，但在信仰與理智之間，絕不能有真正的衝突；因為那啟示奧跡及傳授信仰的同一天主，也在人的心靈上賦予理智之光，祂不能否認自己，而真理也不能違反真理」。「因此，每門科學的研究方式，若真的依照科學方法和遵守倫理準則進行，決不會與信仰有所矛盾，因為俗世和信仰的事物，都來自同一的天主。再者，誰若謙虛和恆心地探討事物的奧秘，在不知不覺中，就會被那位保持萬物存在，使它們各得其所的天主的手所牽引」。

信德的自由

  160. 為能符合人性，「人對天主所作的信仰回應該是自願的；所以不能強迫任何不願的人接受信仰。因為信仰的行為，由於本身的性質，該是自願的」。「天主召叫人們以心神和真理事奉祂，因此他們在良心上感到對祂有責任，並非被迫……這在耶穌基督身上全面地表現了出來」。事實上，基督曾邀請人接受信仰和皈依，但絕不強迫他們去接受。祂曾為真理作証，但不願「勉強那些拒絕真理的人去接受。祂的神國……藉著愛的力量而擴展，基督就是憑著這愛被高舉在十字架上，以吸引眾人歸向祂」。

信德的必要性

  161. 相信耶穌基督和相信派遣祂來救贖我們的那一位，為得救是必要的 。 「因『沒有信德，不可能中悅天主』(希11:6)，也不可能分享天主子女的福分。沒有信德，不可能成義，且除非『在信德上堅持到底』(瑪10:22; 24:13)，也沒有人能獲得永生」。

信德的持守

  162. 信德是天主白白賜予人的恩寵，我們有可能失落這分無價之寶。關於這點，聖保祿鼓勵弟茂德說：「你要打這場好仗，保持信德和良心純潔；有些人竟擯棄了良心，而在信德上遭了覆舟之災」(弟前1:18-19)。 為能在信德中生活、成長及恆心到底，我們必須用天主聖言滋養它；並祈求天主增強它；它該「以愛德行事」(迦5:6)，以望德作支持及在教會的信德中植根。

信德是永生的開始

  163. 信德使我們預嘗榮福直觀的喜悅和神光，那是我們在此世旅居的目標。那時我們將會「面對面地」(格前13:12) 看見天主，看見祂「實在怎樣」(若一 3:2)。所以，信德已經是永生的開始：

現在我們有如在一面鏡子裡欣賞信仰的祝福，好像那些給我們許下的及我們在信德中希望享受的美妙事物就在眼前一樣。

  164. 可是，如今「我們只是憑信德往來，並非憑目睹」(格後5:7)，我們認識天主「猶如藉著一面鏡子，模糊不清」(格前13:12)。雖然信德因所信的那位而受到光照，但卻經常生活在隱晦中。信德也能受到考驗。我們生活的世界似乎時常與信仰給我們所保証的相距甚遠，邪惡、痛苦、不義及死亡的體驗，似乎與福音的喜訊背道而馳，足以使我們的信仰動搖，並對它構成一種誘惑。
  165. 那時我們就該轉目注視信德的見証：亞巴郎「在絕望中仍懷著希望」(羅4:18)而相信；童貞瑪利亞在「信德的路途上」，進入了「信德的黑夜」，參與了她聖子的痛苦及祂墳墓中的黑夜；此外還有許多其他信德的見証。「我們既有如此眾多的証人圍繞著我們，就該卸下各種累贅和糾纏人的罪過，以堅忍的心，跑那擺在我們面前的賽程，雙目常注視著信德的創始者和完成者耶穌」(希12:1-2)。

第二條

我們信

  166. 信仰是一項個人的行為：是人對那主動自我啟示的天主所作的自由回應。不過，信德並非一個孤立的行為；沒有人能夠單獨去信，正如沒有人能夠單獨生活。沒有人能由自己取得信仰，正如沒有人能由自己取得生命。信徒從他人身上接受信仰，也該把信仰傳給他人。我們對耶穌和對世人的愛，促使我們去向別人談論我們的信仰。這樣，信眾就像一條鎖鏈，每個信徒就像其中一環。若無別人信德的支持，我不能去信；同樣，藉著我的信德，我也支持別人的信仰。
  167. 「我信」：是每個信徒個別所宣認的教會信仰，尤其是在受洗的時候。「我們信」：是大公會議的主教們或更普遍地在信徒禮儀集會時所宣認的教會信仰。「我信」：也是我們的慈母教會，在信德中回應天主，並教導我們說：「我信」，「我們信」。

一、「主，懇請垂顧禰教會的信仰」

  168. 是教會首先相信，並這樣支持、滋養、振奮我的信仰。是教會首先到處宣認上主，我們藉著教會並在她內，也被引領去宣認：「我信」、「我們信」。我們從教會接受信仰及透過洗禮接受基督的新生命。在《羅馬禮書》中，洗禮的施行者問慕道者說：「你向天主的教會要求甚麼？」答案是：「信德」；「信德給你甚麼？」「永生」。
  169. 救恩只來自天主，但由於我們是藉教會而接受信德的生命，她是我們的母親：「我們相信教會是我們新生命的母親，而非相信教會是我們得救的創始者」。教會作為我們的母親，也是我們信仰的教育者。

二、信仰的語言

  170. 我們並不信某些公式，而是信那些公式所表達，及信德讓我們所「接觸到」的事實。「信徒的(信德)行為並不止於條文，而是(條文所表達的)事實」。可是，我們靠信仰公式的協助，才可以接近這些事實。信仰公式能讓我們表達和傳授信仰，在團體中加以慶祝、吸收及日益熱切地去生活。
  171. 教會是「真理的柱石和基礎」(弟前3:15)，忠信地保持「一次而永遠傳與聖徒的信仰」(猶3)。教會牢記基督的話語，並把宗徒們的信仰宣認世世代代傳授下去。正如一個母親教導自己的子女說話，俾能去了解和溝通；同樣，我們的慈母教會也教導我們信仰的語言，為使我們理解信仰及度信仰的生活。

三、信仰只有一個

  172. 教會自古以來，就透過許多語言、文化、民族和國家，不停地宣認唯一的信仰來自一個主、由一個洗禮傳下來，深信眾人只有一個天主和大父。聖依勒內•里昂是這種信仰的見証人，他聲明說：
  173. 「事實上，教會雖已傳遍普世，直到地極，但她從宗徒及其門徒們接受了信仰……並小心保存[這信仰和宣講]，猶如同住一屋；以同一的態度去信奉，好像只有一個心靈；以一致的聲音去宣講、教導和傳授，就如具有同一口舌」。
  174. 「因為，即使世上的語言不同，聖傳的內容卻是同一的。無論是在德國的教會，或在西班牙、法國、東方、埃及、利比亞及世界中心所建立的教會，都沒有另一個信仰或聖傳……」「所以教會的訊息是真實和穩固的，因為她給整個世界指出了得救的唯一途徑」。
  175. 「我們從教會領受的這個信仰，須小心地保管。因為它像一個極有價值的寶藏，藏在一個珍貴的器皿內，在天主聖神的推動下，能不斷地充滿朝氣，連容納它的器皿，也變得日新又新」

撮要

  176. 信德是整個人對自我啟示的天主的個人的依附，要求理智和意志順從天主透過祂的工程和言語，所作的啟示。
  177. 因此「信」涉及兩點，即信誰和信甚麼；相信真理(甚麼)是由於信賴那証實真理者(誰)。
  178. 除了信天主，父、子、聖神外，我們不該信其他的神。
  179. 信德是天主的超性恩寵。為能相信，人需要聖神內在的助佑。
  180. 「信」是人的自由及有意識的行為，符合人性的尊嚴。
  181. 「信」是教會的行為。教會的信德作前導，產生、支持及滋養我們的信德。教會是所有信徒的母親。「除非有教會為母，沒有人能有天主為父」。
  182. 「我們相信所有包含在天主聖言裡的訊息，無論筆錄或口傳，及教會視為上主啟示而要我們信從的一切」。
  183. 信德為得救是必要的。天主親自肯定了此事：「信而受洗的必要得救，但不信的必被判罪」(谷16:16)。
  184. 「信德是對將認識之事的預嘗，這事在來生將使我們得到幸福」。

信經

宗徒信經 | 尼西亞、君士坦丁堡信經
我信全能的天主父， 天地萬物的創造者。 | 我信唯一的天主，全能的聖父，天地萬物，無論有形無形，都是祂所創造的。
我信父的唯一子，我們的主耶穌基督。 | 我信唯一的主、耶穌基督、天主的獨生子 。祂在萬世之前，由聖父所生。 祂是出自天主的天主， 出自光明的光明， 出自真天主的真天主。 祂是聖父所生，而非聖父所造， 與聖父同性同體，萬物是藉著祂而造成的。 祂為了我們人類，並為了我們的得 救，從天降下。
祂因聖神降孕，由童貞瑪利亞誕生。 | 祂因聖神由童貞瑪利亞取得肉軀，而成為人。
祂在比拉多執政時蒙難，被釘在十 架上，死而安葬。祂下降陰府， | 祂在般雀比拉多執政時，為我們被釘在十字架上，受難而被埋葬。
第三日從死者中復活。 祂升了天， 坐在全能天主父的右邊。 祂要從天降來，審判生者死者。 | 祂正如聖經所載， 第三日復活了。 祂升了天， 坐在聖父的右邊。 祂還要光榮地降來，審判生者死者， 祂的神國萬世無疆。
我信聖神。 | 我信聖神， 祂是主及賦予生命者， 由聖父 聖子所共發。 祂和聖父聖子， 同受欽崇，同享光榮， 祂曾藉先知們發言。
我信聖而公教會，諸聖的相通。 | 我信唯一、至聖、至公、從宗徒傳下來的教會。
罪過的赦免。 肉身的復活。 永恆的生命。 阿們。 | 我承認赦罪的聖洗，只有一個。 我期待死人的復活， 及來世的生命。 阿們。

<續185條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第一章之一

天主教教理

卷一
信仰的宣認
第二部分

基督徒信仰的宣認

信經

  185. 誰說「我信」，就是說「我誓守我們所相信的」。信仰的共融要求一種標準的信仰語言，把所有信徒團結在同一的信仰宣認內。
  186. 在起初，宗徒時代的教會，就採用一些簡短而標準的條文表達並傳授自己的信仰。其後教會也很快地把自己信仰的主要內容，編成條目分明且有系統的綱要，特別給洗禮的候選者使用。

信經並非按照人的意見而寫成，而是按照聖經的重要內容編寫而成的完整信德道理。就像芥菜的種子，在一顆小小的籽粒內蘊藏著許多枝幹。同樣，這個信仰的綱要，也包含著所有蘊藏於新、舊二約內真正虔敬的知識。

  187. 這些信仰的撮要稱為「信仰的宣認」，因為它們總結了基督徒所宣認的信仰。它們也稱為「我信」"Credo" ，因為「我信」是這些撮要的第一個字。它們也稱為「信經」"Symbolum fidei"。
  188. 希臘語"symbolon"是指一件被折斷之物件的一半(例如一個印章)，給人當作一種辨認的記號。被折的部分用來重新併合，以確定擁有該物件者的身分。所以 「信經」是信徒間彼此辨認和共融的標記。其後"symbolon" 也解作蒐集、收藏或摘要，故「信經」也是主要信仰真理的集成。由此可見，它構成了教理講授的首要和基本依據。
  189. 首次的「信仰宣認」是在領洗時舉行。「信經」最初是洗禮時所用的信經。因為洗禮是「因父及子及聖神之名」(瑪28:19)而施行的，在領洗時所宣認的信仰真理，是根據它們與天主聖三的關係而編排的。
  190. 因此信經分為三部分：「第一部分論述天主聖父及其奇妙化工；第二部分論述耶穌基督及救贖奧跡；第三部分論述我們聖化的本原──聖神。這些就是我們(洗禮)印記的三章」。
  191. 「這三個部分雖彼此相連，卻各不相同。根據一個多次由教父們引用的比喻，我們稱它們為條文。因為正如我們的肢體是由某些關節加以區隔和畫分的，同樣，在信仰宣認方面，以條文一詞稱我們以特殊和不同方式該信的真理，也是理所當然的」。依照一個由聖安博所証實的古老傳統，當時已習慣把信經分為十二條，以宗徒的人數來象徵整個宗徒的信仰。
  192. 在不同的世紀中，曾出現許多形式的信仰宣認或信經，以回應不同時代的需求，有宗徒時代和古老教會的信經、〈任何人〉信經也稱聖亞大納修信經、某些公會議(托利多，拉特朗，里昂，特倫多)或某些教宗的信仰宣認：〈達瑪甦信經〉或保祿六世的〈天主子民信經〉(1968)。
  193. 教會生活各階段的信經，沒有一篇可被視為已經過時或無用的。由於信經是從信仰引申出來的不同撮要，它們今天仍協助我們去達到和深化永恆的信仰。

在所有的信經中，下列兩個在教會的生活中，佔著極特殊的地位：

  194. 宗徒信經。所以有這樣的名稱，因為它很合理地被視為宗徒信仰的忠實撮要。它是羅馬教會古代的洗禮信經。它的偉大權威是來自這個事實：「它是羅馬教會所持守的信經，此教會由宗徒首長伯多祿坐鎮，並在此帶出共同宣信的方式」。
  195. 尼西亞•君士坦丁堡信經。它有很大權威，由於它是最初兩屆大公會議(325及381) 的成果。它至今仍為東西方各大教會所共用。
  196. 我們將按照宗徒信經去陳述信仰，因為這信經可說是代表「羅馬最古老的教理」。不過在陳述時，會經常參照尼西亞•君士坦丁堡信經作為補充，因為在許多方面，後者較為明確和詳細。
  197. 就像我們受洗那天，當我們將整個生命委身遵守「教理的規範」時那樣，我們該接受表達信仰的信經，這信仰賦予生命。以信德去誦唸信經，就是與天主，父、子、聖神共融，也是與整個的教會共融，她傳給了我們信仰，而我們則在她的懷裡信從：

這信經是一種精神的印記，是我們內心的默想，是常在的守護者。它確實是我們靈魂的寶藏。

第一章

我信天主父

  198. 我們的信仰宣認由天主開始，因為天主是「元始和終末」(依44:6)，是萬有的根源和終向。信經由天主父開始，因為父是天主至聖三位一體的第一位；我們的信經由創造天地開始，因為創造是天主一切工程的肇始和基礎。

第一條

「我信全能者天主父，天地萬物的創造者」

第一節　我信天主

  199. 「我信天主」：這信仰宣認中的第一項聲明，是最重要和基本的。全部信經都談論天主，即使提及人和世界，也是因涉及天主的緣故。信經的所有條文都繫於第一條，正如所有誡命都在闡釋第一條一樣。其他條文使我們更清楚地認識那把自己逐漸啟示給人的天主。「因此、基督徒合理地把信天主作為首先宣認的事」。

一、「我信唯一的天主」

  200. 尼西亞•君士坦丁堡信經是以這句話開始的。承認天主的唯一性，植根在舊約的天主啟示中，它跟承認天主的存在是不可分的，是同樣基本的道理。天主是唯一的：只有一個天主：「基督徒信仰相信及宣認只有一個天主，祂無論在本性、實體、和本質上都是唯一的」。
  201. 天主向自己特選的以色列民啟示祂是唯一的：「以色列！你要聽：上主我們的天主，是唯一的天主。你當全心、全靈、全力、愛上主你的天主」( 申6:4-5)。透過先知們，天主邀請以色列和萬民歸向祂、唯一的主：「大地四極的人！你們歸依我，必能得救，因為只有我是天主，再沒有另一個……人人都將向我屈膝，眾舌都要指著我起誓。人都要說：『唯有在上主前有仁義和力量』」(依45:22-24)。
  202. 耶穌自己確認天主是「唯一的主」，應以全心、全靈、全意、全力去愛祂，同時讓人明白祂自己也是「主」。宣認「耶穌是主」是基督徒信仰的特色。這對相信唯一的天主並無衝突。相信那是「主和賦予生命者」的聖神，也不會對唯一的天主造成任何分裂：

我們堅決相信並坦白宣認：只有一個真天主，祂是永遠的、無限的、全能的、不變的、無法了解和不可言喻的父、子和聖神：天主雖含有三位，卻只是一個本質、實體，或一個絕對純全的本性。

二、天主啟示祂的名字

  203. 天主向祂的子民以色列啟示了自己，使他們認識祂的名字。名字代表一個人的本質、身分及其生命的意義。天主有一個名字，而非一種無名的力量。祂透露自己的名字，就是使別人認識祂；這是以某種方式把自己交付出來，使自己變得平易近人，能被別人更親密地認識祂並以名字呼喚祂。
  204. 天主逐漸以不同的名字把祂自己啟示給祂的子民，然而在出離埃及訂立西乃盟約前，關於自己的名字，上主於焚而不毀的荊棘叢中向梅瑟所作的啟示，為新舊約都是基本的啟示。

生活的天主

  205. 天主在焚而不毀的荊棘中召喚梅瑟，對他說：「我是你父親的天主，亞巴郎的天主，依撒格的天主，雅各伯的天主」(出3:6)。天主是聖祖們的天主，祂曾召喚聖祖們，並在旅途上引導他們。祂是信實而富於慈愛的天主，時常記起他們和自己的許諾；祂來，是為拯救他們的後裔脫離奴役。祂是超越時空的天主，能夠並且願意為這計畫施展祂的全能。

「我是自有者」

梅瑟對天主說：「當我到以色列子民那裡，向他們說：你們祖先的天主打發我到你們這裡來時，他們必要問我：祂叫甚麼名字？我要回答他們甚麼呢？」天主向梅瑟說：「我是自有者。」又說：「你要這樣對以色列子民說：那『自有者』打發我到你們這裡來……這是我的名字，直到永遠；這是我的稱號，直到萬世」(出3:13-15)。

  206. 天主啟示自己奧秘的名字 YHWH「雅威」、「自有者」，是要告訴我們祂是誰，我們該以甚麼名字去稱呼祂。這個神聖的名字是奧妙的，正如天主是奧跡一樣。 是一個啟示的名字， 同時好像又拒絕一個名字；這正好表達天主的本質， 祂無限地超越我們所能了解和敘述的一切： 祂是「隱密的天主」 (依45:15)，祂的名字是不可言喻的，然而也是與人親近的天主。
  207. 天主在啟示祂的名字時，也同時啟示了祂永恆不變的忠誠，過去如何(「我是你父親的天主」出3:6)，將來也復如此(「我將與你同在」出3:12)。天主啟示祂的名字是「我是」，顯示祂是一個時常臨在的天主，在祂的子民身旁拯救他們。
  208. 面對天主那種令人迷惑及奧秘的臨在，人自覺渺小。在焚而不毀的荊棘前，面對至聖的天主，梅瑟要脫去腳上的鞋，把臉遮掩起來。在「聖！聖！聖！」的天主榮耀前，依撒意亞先知喊道：「我有禍了！我完了！因為我是個唇舌不潔的人」(依6:5)。見了耶穌所顯的神跡，伯多祿喊道：「主，請你離開我！因為我是個罪人」(路5:8)。但由於天主是聖的，故能寬恕那些在祂面前自認有罪的人：「我不再按我的盛怒行事……因為我是天主而不是人，是在你中間的聖者」(歐11:9)。若望宗徒也說：「縱然我們的心責備我們，我們還可以安心，因為天主比我們的心大，祂原知道一切」(若一3:19-20)。
  209. 以色列子民為了尊重天主的神聖，不敢呼喚祂的名字。在閱讀聖經時，天主所啟示的名字，被神聖的名號「上主」(Adonai, 希臘語 Kyrios)所取代。耶穌的天主性就是藉這個名號宣示出來：「耶穌是主」。

「慈悲寬仁的天主」

  210. 當以色列民犯了重罪，遠離天主去崇拜金牛後，天主俯聽梅瑟的轉求，同意與一個不忠的百姓同行以顯示自己的慈愛。梅瑟要求看見天主的榮耀，天主回答說：「當我在你前呼喊『雅威』名號時，我要使我的一切美善在你面前經過」(出33:18-19)。上主在梅瑟面前經過時，大聲喊說：「雅威，雅威是慈悲寬仁的天主，緩於發怒，富於慈愛信實」(出34:5-6)。梅瑟於是承認上主是一個寬恕人的天主。
  211. 上主的名字「我是」或「祂是」，表示出天主的信實，雖然人類犯罪對祂不忠及應受懲罰，但祂卻「對萬代的人保持仁愛」(出34:7)。天主啟示祂是「富於慈悲的」(弗2:4)，甚至賜下了祂的聖子。耶穌為救我們脫免罪惡而捨生時，顯示出祂也擁有上主的稱號：「當你們高舉了人子以後，你們便知道我就是那一位(自有者)」(若8:28)。

唯獨天主是絕對存有

  212. 世世代代以色列民的信仰發揚和加深了那蘊藏在上主聖名中的豐富內涵。天主是唯一的，除祂以外沒有別的神。祂超越世界和歷史。祂創造了天地：「天地必要毀滅，而禰永遠存在，萬物必要如同衣裳一樣破爛……但是禰卻永存不變，禰的壽命無盡無限」(詠102:27-28)。「在祂內沒有變化或轉動的陰影」(雅1:17)。祂是「自有者」，從永遠直到永遠，故此，祂時常忠於祂自己和祂的許諾。
  213. 因此，從那不可言喻的名字「我是自有者」的啟示，蘊藏著只有天主是絕對存有的真理。七十賢士譯本及步其後塵的教會聖傳，是從這種意義去了解天主的名字：天主是圓滿的存有，充滿各樣的美善，無始又無終。所有受造物都從祂那裡領受它們的存在及所擁有的一切。只有祂是祂自己存在的基礎，祂所有的一切也來自祂自己。

三、「自有者」天主是真理和愛

  214. 天主、「自有者」，向以色列民流露祂是「富於慈愛和信實的」(出34:6)。這兩個名詞以綜合的形式表達了上主聖名的豐盈。在所有的工程中，天主常顯示出祂的仁慈、祂的和藹、祂的恩寵、祂的愛情；也顯示出祂的信賴、祂的永恆、祂的信實、祂的真理。「為了禰的仁慈和至誠，我必要稱謝禰的聖名」(詠138:2) 。 祂是真理， 因為「天主是光， 在祂內沒有一點黑暗」(若一1:5)；祂也是「愛」，如若望宗徒所教導我們的(若一4:8)。

天主是真理

  215. 「禰聖言的總綱確是真實無欺，你正義的一切判斷永遠不移」(詠119:160)。「我主上主，唯有禰是天主，禰的話是真理」(撒下7:28)；為此，天主的許諾時常實現。天主是真理本身，祂的話決不會欺騙。因此，我們可在一切事上，滿懷信心地依賴祂聖言的真實和信實。罪惡的根源和人類的墮落是出自誘惑者的謊言，這謊言使人懷疑天主的話、懷疑祂的慈愛和信實。
  216. 天主的真理就是祂治理整個受造界和掌管宇宙的智慧。天主既獨自「創造了天地」(詠115:15)，故唯獨祂能給予有關各受造物真正的知識，因為一切受造物跟祂有關。
  217. 天主在啟示自己時，也是真實的：「在祂口中有真實的教訓」(拉2:6)。當祂打發自己的聖子降來世上時，「是為給真理作証」(若18:37)：「我們知道天主子來了，賜給了我們理解，叫我們認識真實的天主」(若一5:20)。

天主是愛

  218. 以色列民在他們的歷史過程中，發現天主把自己啟示給他們，又從各民族中選了他們歸屬自己，只是為了一個理由，就是祂那無條件的愛。以色列民透過先知們，明白天主仍然是出於愛，而從未終止拯救他們，也未終止寬恕他們的不忠和罪惡。
  219. 天主對以色列的愛可比作一個父親對兒子的愛。這愛比一個母親對嬰兒的愛更為強烈。天主愛祂的子民尤甚於新郎愛新娘；這種愛甚至將勝過最大的不忠，以致賜下最寶貴的禮物：「天主竟這樣愛了世界，甚至賜下了自己的獨生子」(若3:16)。
  220. 天主的愛是「永遠的」(依54:8)：「高山可移動，丘陵能挪去，但我對你的仁慈決不移去」(依54:10)。「我永遠愛你，因此我給你保留了我的仁慈」(耶31:3)。
  221. 但聖若望更進一步肯定地說：「天主是愛」(若一4:8,16)：天主的本質就是愛。時期一滿，當祂派遣了祂的獨生子和愛之神時，天主啟示了祂最深處的秘密：祂本身就是愛的永遠交流：父、子、和聖神，而且預定我們也分享這愛。

四、信奉唯一天主的涵義

  222. 信奉唯一的天主，並以自己的整個生命去愛祂，會對我們的一生發生重大的影響：
  223. 認識天主的偉大和威嚴：「天主何其偉大，我們不能理解」(約36:26)。正因如此，天主該是「首先被事奉的」。
  224. 在生活中稱謝天主：既然天主是唯一的，那末我們的存在和擁有的一切都來自祂：「你有甚麼不是領受的呢？」(格前4:7)。「我應該怎樣報謝上主，稱謝祂賜給我的一切恩祐？」(詠116:12)。
  225. 認識眾人的一體性和真正的尊嚴：因為眾人都是「按照天主的肖象和模樣而造的」(創1:26)。
  226. 善用受造物：信奉唯一的天主應引導我們善用一切使我們接近祂的事物，而捨棄一切令我們遠離祂的東西。

我主我的天主，凡使我遠離禰的，請給我除去。

我主我的天主，凡領我歸向禰的，請賜給我。

我主我的天主，請使我捨棄自我，並把我完全獻給禰。

  227. 在任何情況中信賴天主，即使在逆境中也不例外。聖女大德蘭的一篇祈禱很巧妙地把這點表達出來：

何事擾你意？何物亂你心？

萬般皆易逝，唯主不移真。

心有天主者，堅忍百事成。

夫復何所求，有主心意稱。

撮要

  228. 以色列！你要聽：上主我們的天主是唯一的天主……」(申6:4;谷12:29)。「至高者必須是唯一的，就是沒有與祂相等的……如果天主不是獨一無二的，就不是天主」。
  229. 對天主的信仰引領我們投奔祂，因為祂是我們的起源和終向，不讓任何事物超越或取代祂。
  230. 即使天主啟示自己，仍是一個不可言喻的奧秘：「假使你徹悟祂的話，祂就不是天主了」。
  231. 我們所信仰的天主，曾啟示祂是自有者；使我們知道祂是「富於慈悲寬仁」的(出34:6) ，祂本身就是真理和愛情。

<續232條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第一章之二

天主教教理

卷一
信仰的宣認

第二部分

第一章

第二節　聖父

一、「因父及子及聖神之名」

  232. 基督徒是「因父及子及聖神之名」而受洗(瑪28:19)。受洗以前，他們以「我信」去回答是否信仰聖父、聖子、聖神的三重問題：「所有基督徒的信仰以天主聖三為基礎」。
  233. 基督徒是因聖父、聖子、聖神之「名」(單數)而不是因祂們之「名」(複數)而受洗；因為天主只有一個，全能的聖父、唯一的聖子及聖神：至聖三位一體。
  234. 至聖三位一體的奧跡是信仰和基督徒生活的核心奧跡，是天主本身的奧跡。因此是所有其他信仰奧跡的泉源，是光照它們的明燈。它是「信仰真理等級」中最基本和主要的訓示。「整個救恩史就是唯一的真天主：父、子、聖神自我啟示的歷史，使那些遠離罪惡的人與祂重修舊好、合而為一」。
  235. 在這一節裡，我們將簡略說明：(一)聖三的奧跡如何啟示出來，(二)教會如何把這奧跡定為信理，以及(三)聖父如何透過聖子和聖神的使命，實現祂創造、救贖及聖化的「慈愛計畫」。
  236. 教父們把內在生命(Theologia)與外在工程(Oikonomia)兩詞加以區別，前者是指天主聖三親密生活的奧秘，後者則指天主的一切工程，藉著這些工程天主啟示自己並通傳祂的生命。透過「外在工程」，天主給我們啟示了「內在生命」；但反過來說，是「內在生命」光照整個的「外在工程」。天主的工程啟示出祂本身是誰；反過來說，在祂內在生命的奧秘的光照下，祂的一切工程都得以理解。同樣，在人身上也有類似的情形。人可透過他的行為將自己顯示出來，我們越是認識一個人，就越了解他的行為。
  237. 嚴格來說，聖三是一個信德的奧跡，是一個「隱藏於天主內的奧秘，除非由天主啟示，是不能被人認識的」。無疑地，天主在舊約的過程中，已在其化工和啟示裡，留下了祂是聖三的痕跡。然而聖三存有的內蘊，是一個只憑理智無法理解的奧秘，連以色列的信仰在聖子降生及聖神被派遣前，也無從獲悉的。

二、三位一體的天主的啟示

聖父由聖子啟示出來

  238. 在許多宗教裡，天主被呼號為「父親」。天主經常被視為「眾神和眾人之父」。在以色列，天主被稱為父，由於祂是世界的創造者，再者，透過盟約和法律所施於祂的「長子」以色列(出4:22)身上的一切，天主更顯得是父親。祂也被稱為以色列君王之父，尤其是「窮人之父」、孤兒和寡婦之父，因為他們都受到祂慈愛的庇護。
  239. 以「父親」的名字稱呼天主，這信仰的語言特別表明兩點：就是天主是一切的根源和超越的權威，同時祂又愛護並眷顧祂所有的子女。天主的這種慈父溫情也可以用母性的形象表達，這更能顯示出天主內在於世界中，顯出天主與受造物之間的親密。信仰語言取自人類的父母經驗，因父母在某種程度上，為人是天主的最初形象。但這經驗也顯示人類父母可能破壞並扭曲父性或母性的形象。所以要牢記天主超越人類的性別，祂既非男人也非女人，祂是天主。因此祂超越人類的父性或母性，雖然祂是這兩性的根源和典範。沒有人能成為像天主那樣的父親。
  240. 耶穌啟示天主是「父」，其意義是前所未聞的：天主是父，不僅因為祂是造物主。祂永遠是父，是因為祂與其獨生子的關係。同樣，子若失去與父的關係，就不再是子。「除了父外，沒有人認識子；除了子和子所願意啟示的人外，也沒有人認識父」(瑪11:27)。
  241. 為這緣故，宗徒們承認耶穌是「起初就與天主同在的聖言」，「聖言就是天主」(若1:1)；耶穌也是「不可見的天主的肖象」(哥1:15) ，是「天主光榮的反映，是天主本體的真象」(希1:3)。
  242. 教會步武宗徒的芳蹤、依循他們的聖傳，於325 年的第一屆尼西亞大公會議中，承認聖子與聖父「同性同體」，就是聖子與聖父同是一個天主。381年於君士坦丁堡召開的第二屆大公會議，在制定尼西亞信經時保存了這項措辭，承認祂是「天主的獨生子。祂在萬世之前，由聖父所生。祂是出自光明的光明，出自真天主的真天主。祂是聖父所生，而非聖父所造，與聖父同性同體」。

聖父與聖子由聖神啟示出來

  243. 耶穌在祂的苦難和復活之前，宣布要派遣另一位「護慰者」(Paraclitus)聖神。自創世之初聖神早已工作，祂「曾藉先知們發言」，祂將住在門徒中，並在他們內教導他們一切，「把他們引入一切真理」 (若16:13)。這樣，聖神就被啟示為與耶穌和聖父相關的天主的另一位。
  244. 聖神的永遠根源可從祂被派遣到現世的事上顯露出來。聖神或由聖父因聖子之名、或由聖子本身在回到聖父身邊之後，被派遣給宗徒們和教會。聖神在耶穌受到光榮以後的被派遣，圓滿地揭露了聖三的奧跡。
  245. 宗徒信仰中有關聖神的部分，在381 年的君士坦丁堡第二屆大公會議中曾宣認：「我信聖神，祂是主及賦予生命者，由聖父所發」。這樣，教會承認聖父是「整個天主性的根源」。然而，聖神的永遠根源跟聖子的並非沒有關聯：「聖神既是聖三的第三位，故是天主，與聖父、聖子是同一和同等，也是同性和同體……可是，我們不能說祂只是聖父的神，卻該說，祂同時是聖父和聖子的神」。君士坦丁堡大公會議的信經這樣宣認：「祂和聖父聖子同受欽崇，同享光榮」。
  246. 拉丁傳統的信經承認聖神「由聖父和聖子(Filioque)所共發」。1439年的翡冷翠大公會議清楚說明：「聖神的本質與存有同時來自聖父和聖子，祂永遠發自聖父如同發自聖子……，有如發自獨一本原、藉著獨一噓氣……這是由於凡父所有的，除了父的身分以外，都在父生子時全給了子。因此，聖神的這種由子所發，是自永遠中便從祂的父那裡所領受的，這父是在永恆中生了子」。
  247. 雖然「和聖子(Filioque)」一詞並沒有出現在381 年君士坦丁堡所宣認的信經中，但根據一個古老的拉丁和亞歷山大的傳統，早在羅馬尚未於 451年的加采東大公會議承認及接受381 年的信經前，教宗聖良一世已於447 年把它宣布為信條了，這種加入「和聖子」形式的信經的使用，逐漸地由第八世紀至第十一世紀進入了拉丁的禮儀。可是，拉丁禮把「和聖子」一詞引入尼西亞•君士坦丁堡信經的做法，至今仍構成與東正教會間的分歧。
  248. 東方傳統特別強調，聖父乃聖神第一根源。在宣認聖神「發自聖父」(若15:26)時，便肯定聖神是透過聖子發自聖父。西方傳統則強調聖父與聖子同體的共融，肯定聖神發自聖父和聖子(Filioque)。西方傳統也是「合法和合理地」這樣說。事實上，天主聖三在其同體共融的永恆關係中，意味著聖父是聖神的第一本原， 因為聖父是 「沒有本原的本原」；然而，由於祂也是獨生子的父，祂和聖子應是「聖神所發自的唯一本原」。這種合法的互補性，若不予以僵化，就不會在同一的宣認奧跡上，影響信仰的一致性。

三、信理所表達的天主聖三

天主聖三信條的形成

  249. 聖三的啟示真理從起初屬於教會活潑信德的根基，這主要是依靠洗禮。這啟示的真理表達在洗禮信仰的規程中，並在宣講、教理講授及教會的祈禱中定形。這類的定形的格式已在宗徒的著作中出現，例如這致候詞：「願天父的慈愛，基督的聖寵，聖神的共融，與你們同在」 (格後13:13) 所顯示的， 也在感恩祭禮儀中採用了。
  250. 在最初的幾個世紀裡，教會設法以更明確的格式去表達對天主聖三的信仰，一面為深入了解自己的信仰，一面為保護它免受各種錯誤的扭曲。這就是早期大公會議的工作，大公會議除了得到教父們在神學探討方面的協助外，也得到基督子民在信仰意識方面的支持。
  251. 為制定天主聖三的信條，教會不得不借助一些來自哲學的概念，來發展一套專有的名詞：如「實體」、「位格」或「自立體」、以及「關係」等。教會這樣做，並非把信仰置於人類智慧之下，而是要賦予這些名詞嶄新的意義，好去解釋一個難以言喻的奧秘，「這奧秘無限地超越我們人類所能明白的一切」。
  252. 教會採用「實體」 (有時也用「本質」或「本性」) 一詞，來指明在一體中的天主本質；用「位格」或「自立體」一詞，來指明父、子、聖神彼此間的實際區別；用「關係」一詞，來指明三位的區別在於彼此間的關係。

天主聖三的信條

  253. 聖三是一個天主。我們並不宣認三個天主，而是一個天主有三位：「同性同體的聖三」。天主三位並不分割同一的天主性，而是每位都是整個的天主：「父享有與子一樣的天主性，子享有與父一樣的天主性，聖神享有與父和子一樣的天主性，即本性上是同一的天主。「聖三的每一位就是這個事實，即是天主的實體、本質或本性」。
  254. 天主三位確是彼此不同的。「天主只有一個，但不孤獨」。「父」、「子」、「聖神」並不單指天主存在方式的名稱；實際上，祂們彼此確是不同的：「父不是子，子不是父，聖神不是父或子」。祂們的分別在於與本原的不同關係，父是生者，子是受生者，聖神是受發者。天主的一體是三位。
  255. 天主三位是彼此關連的。由於天主三位並沒有分割同一的天主性，三位的實際區別只在於彼此之間的關係：「在三位的相關名字中，父是相對於子而言，子是相對於父而言，聖神是相對於父和子而言。不過就其關係而論及天主三位，應相信只有一個本性或實體」。事實上，「祂們的一體性，與祂們之間的關係並不相抵觸」。「由於這種一體性，父整個在子內，整個在聖神內；子整個在父內，整個在聖神內；聖神整個在父內，整個在子內」。
  256. 號稱「神學家」的聖額我略•納祥，把這段有關聖三信仰的總結傳授給君士坦丁堡的慕道者們：

    首先，請為我保管這珍貴的寶庫，我曾為它生活和奮鬥，也願與它同死，它使我能忍受一切痛苦和看輕所有快樂：我是指對聖父、聖子及聖神的信仰宣認。今天我就把它交付給你們。不久之後，我要藉它把你們浸入水中並從水中提出。我要把這宣認給你們當作一生的伴侶和主保。我只交給你們一個天主和德能，祂是三位一體，而三位都有區別。這天主沒有本質或實體上的差別，也沒有等級上的高低……三個無限都有同一的無限本性。每位單獨來看，都是整個的天主……三位一起來看也是一個天主……我尚未想到一個天主，聖三便讓我沐浴在祂的光輝中；尚未想到三位，一個天主便充盈了我……」。

四、天主的工程和聖三的派遣

  257. 「啊！光明，當受讚美的聖三和一體的根源！」。 天主是永遠的幸福、不朽的生命、永不消逝的光輝。天主是愛：父、子和聖神。天主自由地要傳授祂幸福生活的光榮。這就是祂慈愛的計畫，是一項在創世以前已在祂愛子內擬定好的計畫，「預定了我們藉著耶穌基督獲得義子的名分」(弗1:4-5)，就是因那「使我們成為義子的聖神」(羅8:15) ，「預定我們與祂兒子的肖象相同」(羅8:29)。這項計畫是「在萬世以前……已賜予我們的恩寵」(弟後1:9-10)，而其根源就是聖三的愛。這愛彰顯在創造的工程中，在人類墮落後的整個救恩史中，在聖子的使命中，在聖神及其透過教會而延續的使命中。
  258. 天主整個的救恩工程是聖三的共同行動。事實上，聖三既有同一的本性，也只有同一的行動。「父、子、聖神並非創世的三個本原，而是一個本原」。可是，天主每一位依照本身的特性而完成共同的工作。教會引述新約的話宣認說：「我們只有一個天主，就是聖父，萬物都出於祂而存在；也只有一個主，就是耶穌基督，萬物都藉祂而存在；也只有一個聖神，萬物都在祂內而存在」。尤其在聖子降生及恩賜聖神的神聖派遣中，顯露了天主位格的特性。
  259. 天主整個的救恩工程，是共同又是個別的工程，使人一方面認識天主三位的特性，另一方面又認識祂們共同的本性。同樣，整個基督徒生活也是跟聖三每一位的共融，無論如何也不能把祂們分開。誰光榮聖父，是透過聖子在聖神內光榮祂；誰跟隨基督，是因受到聖父吸引和受到聖神推動而跟隨祂。
  260. 天主整個救恩工程的最終目的，就是所有受造物都能進入真福聖三的圓滿一體中。但如今我們已被召叫，要成為至聖聖三的寓所，主說：「誰愛我，必遵守我的話，我父也必愛他，我們要到他那裡去，並要在他那裡作我們的
    住所」(若14:23)：

    啊！我的天主，我所欽崇的聖三！請幫助我完全忘記自己，為能在禰內定居，使我的靈魂好像進入了永恆的安寧和恬靜。啊，我那永遠不變的天主！沒有甚麼能擾亂我的平安或使我離開禰，反之，每分每秒都要使我更進入禰奧跡的深淵！請安撫我的靈魂，把它變成禰的天空、禰的可愛寓所和禰的休憩之處。但願我總別留下禰獨自一個，而是整個的我留在禰那裡，在信德中警醒，全心欽崇禰，整個獻身於禰的造化工程。

撮要

  261. 天主聖三的奧跡是基督徒信仰和生活的主要奧跡。天主──父、子、聖神，把自己啟示出來，只有這樣，我們才能認識天主。
  262. 天主子的降生給我們啟示：天主是永遠的父，而子與父同性同體，就是在祂內及同祂一起，同是唯一的天主。
  263. 聖神是由父因子之名並由子「從父那裡」(若15:26) 被派遣的，這派遣顯示給我們：聖神和父與子是唯一的天主。「祂和父及子同受欽崇，同享光榮」。
  264. 「父作為第一根源，聖神由父而發，而父作為給予子的永遠恩賜，聖神發自共融的父和子」。
  265. 藉著「因父、及子、及聖神之名」而領受的洗禮恩寵，我們奉召分享真福聖三的生命，此世固然處於信仰的晦暗中，但死後將處於永遠的光輝中。
  266. 「至公教會的信仰在於在聖三內欽崇唯一的天主，在唯一天主內欽崇聖三，既無位格的混淆，亦無實體的分離：事實上，父、子、及聖神的位格各不相同，但父、子、聖神的天主性卻是同一的，光榮相等，威嚴同是永遠的」。
  267. 聖三在存有上既不可分離，在行動上也是如此。但在天主的同一行動中，每一位格顯示其在聖三中的特有行動，尤其是聖子降生及恩賜聖神的神聖派遣。

第三節　全能者

  268. 在天主的所有屬性中，信經只提及祂的全能；承認這點對我們生命極為重要。我們相信這種全能是全面的，因為天主創造一切，統御一切，無所不能；是富有愛心的，因為天主是我們的父親；是神奇奧妙的，因為當祂的全能「在軟弱中顯露」時(格後12:9)，只有信德才能辨認。

「祂創造了所喜愛的萬物」(詠115:3)

  269. 聖經多次肯定了天主的全面能力。祂被稱為「雅各伯的大能者」(創49:24; 依1:24等等)、「萬軍之軍的上主」、「大能、有力的上主」(詠24:8-10)。若說天主對「天和地」(詠135:6)是全能的，因為是祂創造了它們。所以祂無所不能，可隨心所欲地處理祂的一切工程。祂是宇宙的主宰，是祂給宇宙定了秩序，這秩序完全服從祂的安排和指使。祂也是歷史的主宰，可照自己的喜愛統領人心和管治所發生的事。「禰隨時可用禰的大能，有誰能抵抗禰有力的手臂？」(智11:22)

「禰憐憫眾生，因為禰是無所不能的」(智11:24)

  270. 天主是全能的父親。祂的父愛跟祂的能力互相輝映。因為祂在照顧我們的需要時，顯示了祂慈父的全能；透過接納我們為義子，祂把自己賜給我們(「我要做你們的父親，你們要做我的子女，這是全能的上主說的」格後6:18)；最後，因著祂的無限仁慈，祂自由地寬恕我們的罪惡，把祂的能力表露無遺。
  271. 天主的全能絕非任意妄為的： 「在天主身上，能力和本質、意志和理智、智慧和正義都是同一的事， 因而在天主的能力範圍內， 不能做任何不符合天主的合理意願或明智理性的事。」。

外表無能的天主的奧跡

  272. 對全能的天父的信心，會因著邪惡和痛苦的經驗而受到考驗。天主有時似乎不存在，無能阻止惡事的發生。然而，天父以最奧秘的方式顯示了祂的全能，就是藉著祂聖子的謙抑自下和復活，戰勝了邪惡。因此，被釘在十字架上的基督是「天主的德能和天主的智慧。因為天主的愚妄總比人明智，天主的懦弱也總比人堅強」 (格前1:24-25)。當基督復活和受顯揚時，天父揭露了「祂對我們虔信的人，所施展的強有力而見效的德能是怎樣的偉大」(弗1:19-22)。
  273. 只有信德才能依附天主全能的奧妙安排。因著這信德，人誇耀自己的軟弱，好叫基督的德能來到自己身上。童貞瑪利亞就是這信德的至高典範，她相信了「在天主前沒有不可能的事」(路1:37)，並頌揚上主說：「全能者在我身上行了大事，祂的名字是聖的」(路1:49)。
  274. 「堅強我們的信德與望德最好的方法，莫過於把『天主前沒有不可能的事』這個信念，深深地銘刻在我們的心靈上。因為凡信經教我們信的事，無論如何偉大、不可思議，以及超越自然常律的事物，只要我們的理智有了天主全能的意識，自然就毫無疑慮地相信了」。

撮要

  275. 我們同義人約伯一起，承認說：「我知道禰事事都能，禰所有的計畫，沒有不實現的」(約42:2)。
  276. 教會忠於聖經的見証，多次向「全能永生的天主」祈禱，堅信「在天主前沒有不可能的事」(創18:14; 路1:37; 瑪19:26)。
  277. 天主使我們棄邪歸正，以恩寵與我們重修舊好並藉此來顯示祂的全能，(「天主，禰在仁慈及寬恕方面，充分地顯示了禰的全能……」)。
  278. 若不信天主的愛是全能的，如何相信父能造生我們，子能救贖我們，聖神能聖化我們呢？

<續279條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第一章之三

天主教教理

卷一
信仰的宣認

第二部分

第一章

第四節　創造者

  279. 「在起初天主創造了天地」(創1:1)。聖經就是用這幾句隆重的話開始的。信經也採用了同樣的話，承認全能的天父「創造天地萬物，無論有形與無形」。所以我們首先講論創造者，然後講論祂的創造，最後講論人類因犯罪而墮落，天主子耶穌基督就是因此前來救贖我們。
  280. 創造是「天主一切救恩計畫」的基礎， 是「救恩史的開始」，在基督身上達到了巔峰。反過來說，基督的奧跡對創造的奧跡也有決定性的光照，它揭露了「在起初天主創造了天地」(創1:1)的目的：從起初天主就想到了在基督內新創造的光榮。
  281. 為此，逾越節晚上，慶祝在基督內新的創造時，讀經即以創世紀開始；同樣，在拜占廷的禮儀中，創世紀也是主的重大節日前夕的第一篇讀經。根據古人的見証，為慕道者受洗而安排的訓導也遵循同樣的步驟。

一、有關創造的教理講授

  282. 有關創造的教理講授十分重要，它涉及人類和基督徒生活的基礎：事實上，它使基督徒信仰為每個時代的人所發出的基本問題，給予明確的答覆：「我們從哪裡來？」「我們往哪裡去？」「我們的起源為何？」「我們的終向是甚麼？」「一切存在的東西將何去何從？」起源及歸宿這兩個問題，是不可分開的。它們對我們的生活和行動，具有決定性的意義和方向。
  283. 世界和人類的起源問題，曾是許多科學研究的對象，使我們對宇宙的年代與幅度、生物的變遷、人類的出現等知識充實了很多。這些發現促使我們更讚嘆造物主的偉大，感謝祂的各項工程及賜予學者與研究者的聰明和智慧。他們可與撒羅滿同聲說道：「是祂把所有事物的正確知識賜給了我，使我明瞭世界的構造，和元素的能量……因為教導我的，是造萬物的技師──智慧」(智7:17-21)。
  284. 對這些研究的濃厚興趣，乃發自另一層次的問題、超越自然科學本身的範圍。這問題並非只想知道物質宇宙何時及怎樣形成，人類何時出現，而是要發掘這種起源的意義何在：它是發自巧合、盲目的命運、莫名的需要呢？抑或受制於一位超越的、聰明的、良善的、稱為天主的存有？如果這世界是來自天主的智慧和良善，那麼為甚麼有邪惡呢？它從何而來？誰要對它負責？有沒有解脫？
  285. 關於宇宙的起源問題，基督徒信仰一開始就要面對各種與自己不同的答案。事實上，在古老的宗教和文化中，可找到許多有關起源的神話。有些哲學家認為一切都是神，世界就是神，世界的變化即是神的變化(泛神論)。有些則說世界是天主的一種必然流露，它由這根源發出，又回到祂那裡。另有一些人則主張有兩個永存的本原：善與惡、光明與黑暗，兩者不斷在搏鬥 (二元論，摩尼派善惡二元論) 。按照這些觀念的一些說法，世界(至少物質世界)是壞的，是墮落的產品，故此應予排除或摒棄(唯識論)。有些人承認世界是神所造，可是像一個鐘錶，造了以後，就讓它自生自滅(自然神論)。最後，有些人不接受世界有任何超越的來源，而認為它純粹是一種永久存在的物質組合(唯物論)。所有這些解釋都在說明萬物起源問題的持久性和普遍性，只有人類會探討這樣的問題。
  286. 毫無疑問，人的智力已能對宇宙起源的問題找到答案。事實上，人的理智之光，透過天主所造的萬物，已確實地認識造物主天主的存在，縱使這種知識多次為錯誤所隱蔽或歪曲。為這緣故，信德前來堅強及光照理智，好能正確地了解這些真理：「因著信德，我們知道普世是藉天主的話形成的，看得見的是由看不見的化成的」(希11:3)。
  287. 創造的真理對整個人生如此重要，以致天主因其慈愛願意把一切有關創造的知識，為自己子民的得救而啟示給他們。除了每人可對造物主擁有的自然知識外，天主還逐漸地把創造的奧跡啟示給以色列民。祂揀選了聖祖們，使以色列民離開埃及，在選拔以色列時，也創造和塑造了以色列；祂顯示自己就是那世上萬民和整個大地都屬於祂的那位，而且是祂獨自「化成了天地」(詠115:15; 124:8; 134:3)。
  288. 如此創造的啟示，就跟唯一天主與其子民所訂盟約的啟示和實現是不可分的。創造的啟示是走向盟約的第一步，是天主全能的愛第一個和普遍性的見証。此外，創造的真理在先知們的預言、在聖詠和禮儀的祈禱、在選民的智慧反省中，越來越有力地表達出來。
  289. 在聖經有關創造的所有文字中，創世紀的前三章佔著極為獨特的位置。從它們的文體去看，這些文章可能有不同的來源。受默感的作者們把它們放在聖經的開端，是要用莊嚴的話，來表達創造的真理，即在天主內受造界的起源和歸宿、它的秩序和美善、人類的召喚、罪惡的悲劇以及得救的希望等。在基督的光照下，依照聖經的統一性和教會的生活聖傳去閱讀，這些文字就成為解釋「起源」諸奧跡的教理講授的主要來源：就是創造、墮落、及救恩的許諾。

二、創造是天主聖三的工程

  290. 「在起初天主創造了天地」(創1:1)。這幾個聖經開首的字句，肯定了三件事：永遠的天主給了一切在祂以外存在的事物一個開端。唯獨祂是創造者(希伯來語bara──創造，常以天主為主詞)。凡存在的一切(以「天地」的格式來表達)都屬於祂，祂給予它們存在。
  291. 「在起初已有聖言……聖言就是天主……萬物是藉著祂而造成的，沒有一樣不是由祂而造成的」(若1:1-3)。新約啟示天主藉著永遠的聖言、祂的愛子創造了一切。「天上和地上的一切，都是藉祂而造成的……一切都是藉著祂，並為了祂而受造的。祂在萬有之先就有，萬有都賴祂而存在」(哥1:16-17)。教會的信仰也承認聖神的創造行動：祂是「賦予生命者」、「造物者聖神」、「萬善的根源」。
  292. 在創造中，子和神的行動與父的是一個不可分的整體行動，這在舊約中已有所暗示，在新約中啟示出來，被教會的信仰規範(regula fidei)明確地肯定：「存在的只有一個天主……祂就是聖父、天主、造物者、創作者、安排者。祂由自己、即藉著祂的聖言和智慧，藉著子和神有如『自己的雙手』創造了一切」。創造是天主聖三的共同工程。

三、「世界是為了天主的光榮而受造」

  293. 這是聖經和聖傳不斷教導和慶祝的基本真理：「世界是為了天主的光榮而受造」。聖文德解釋道：「天主創造了萬物，不是為增加自己的光榮，而是把這光榮顯示和通傳出來」。因為天主除了祂的慈愛和良善外，並無其他創造的理由。「當愛的鑰匙一打開祂的手，萬物隨即出現」。梵蒂岡第一屆大公會議解釋道：

    這唯一的真天主，以其慈善和全能，及其最自由的決定，在起初就從虛無中創造了精神和有形的兩種受造物，這並非為增加自己的幸福或獲得甚麼美善，而是透過祂所賜予受造物的美善，來顯示自己的美善。

  294. 天主的光榮在於使祂的慈善得以顯示和通傳，世界就是因此而受造。天主使我們「藉著耶穌基督獲得義子的名分，這是祂慈愛計畫的決定，為頌揚祂恩寵的光榮」(弗1:5-6)。「因為天主的光榮就是活生生的人，而人的生命就是享見天主：如果天主透過創造的啟示，已能使世上的一切生物獲得生命，那顯示天父的聖言，更能使那些看見天主的人獲得生命」。創造的最終目的，就是「創造萬物的天主，也成為萬物之中的萬有(格前15:28)，一面獲得祂的光榮，一面達致我們的幸福」。

四、創造的奧跡

天主以智慧和愛去創造

  295. 我們相信世界是天主按照祂的智慧造成的，而非任何需要、盲目命運、或偶然的產物。我們相信世界是發自天主自由的意志，祂願使受造物分享祂的存在、祂的智慧和祂的慈善：「禰創造了萬物，萬物都是因了禰的旨意而存在、而造成的」(默4:11)。「上主，禰的化工，何其浩繁！全是禰以智慧所創造」(詠104:24)。「上主對待萬有，溫和善良，對祂的受造物，仁愛慈祥」(詠145:9)。

天主「從無中」創造

  296. 我們相信天主為了創造，並不需要任何預先存在的東西，也不需要任何援助。創造也並非天主實體的必然流露。天主自由地「從無中」創造。

    如果天主從已存在的物質中造出世界，那又有甚麼了不起呢？一個人類的技師，當你給他材料時，他也會製造他想製造的事物。反之，天主的能力正好在這一點上顯示出來，就是祂能從無中，創造祂所喜愛的一切。

  297. 天主「從無中」創造的信仰，可由聖經証明，是充滿許諾和希望的真理。那七個兒子的母親曾在他們殉道時這樣鼓勵說：

    我不知道你們怎樣出現在我的腹中；不是我給了你們靈魂與生命，也不是我構成了你們每一個人的身體。世界的創造者，既然形成了最初的人，賜予萬物以起源，也必仁慈償還你們的靈魂和生命，因為你們現在為愛護祂的法律捨生致命……我兒，請仰視天、俯視地，觀察天地間形形色色的事物！你該知道，這一切都是天主從無中造成的，人類也是如此造成的(加下7:22-23,28)。

  298. 既然天主能夠從無中創造，祂也能藉聖神賜予罪人靈性的生命，在他們內塑造一顆純潔的心，藉復活而賜予死去的人肉身的生命，祂是「叫死者復生，叫那不存在的成為存在的那位」(羅4:17)。祂既然藉著聖言能從黑暗中發出光明，祂也能把信德之光賜予那些不認識祂的人。

天主創造了和諧與美好的世界

  299. 由於天主是以智慧創造，祂的化工是有秩序的：「禰處置一切，原有一定的尺度、數目和重量」(智11:20)。在永遠的聖言內、並藉著祂、即「看不見的天主的肖象」(哥1:15)而受造的萬物，是指向天主的肖象──人，並供人用，而人本身奉召與天主建立位際的關係。我們的理解力，由於分享天主的理智之光，可以明白天主透過造化對我們所說的話，雖然我們要用很大的努力，謙恭地去面對造物主和祂的工程。萬物出自天主的美善，也分享這種美善(「天主看了認為好……很好」：創1:4,10,12,18,21,31)。因為天主願意把創造作為禮物送給人，作為一種保留和託付給人的產業。教會曾多次須為創造的美善辯護，包括物質的世界在內。

天主既超越又臨在受造界

  300. 天主無限地大於自己所有的工程：「祂的威嚴遠比天高」(詠8:2)，「上主的偉大，不可測量」(詠145:3)。由於祂是至高和自由的造物主，是萬有的第一因，祂深入地臨在於所有的受造物中：「我們生活、行動、存在，都在祂內」(宗17:28)。依照聖奧思定所說的話，祂「比我最卓越的更卓越，比我最內在的更內在」。

天主保存和支持受造界

  301. 天主創造了萬物後，並沒有置之不顧。祂不但賜給它們存在，還時時刻刻地保存著它們，給予它們活動的能力，引導它們達到自己的終向。承認這種對造物主的完全依賴性，乃智慧、自由、喜樂和信賴的根源：

    的確，禰愛一切所有，不恨禰所造的；如果禰憎恨甚麼，禰必不會造它。如果禰不願意，甚麼東西能夠存在？如果禰不吩咐，甚麼東西能夠保全？愛護眾靈的主宰！只有禰愛惜萬物，因為都是禰的。(智11:24-26)

五、天主實現祂的計畫：天主的眷顧

  302. 受造界有其本身的長處和美善，但從造物主手中出來時，並非全部完成的。它「在過程中」(in statu viae)受造，邁向天主為它指定的、仍須達成的最後的完美。天主引導受造物邁向這種完美的各項措施，我們稱之為天主的眷顧。

    天主以祂的眷顧保護及掌管所創造的一切，「智慧施展威力，從地極直達地極，從容治理萬物」(智8:1) 。因為「萬物在祂眼前都是袒露敞開的」(希4:13) ，包括受造物將要實現的自由行為在內。

  303. 聖經的証據是一致的：天主的眷顧是具體和直接的關懷，祂關心一切，由最細微的事以至世界和歷史的大事。聖經極力強調天主對事件演變的絕對主權：「我們的天主在天上居住，祂創造了所喜愛的萬物」(詠115:3)；又談及基督說：「祂開了，無人能關；祂關了，無人能開」(默3:7) ；「人在心中盡可策畫多端，實現的卻是上主的計畫」(箴19:21)。
  304. 我們可以發現，聖經的主要作者──聖神，多次把一些行為歸於天主，而不提及第二因。這並非一種原始的「說法」，而是一種深入的方式，來提醒人有關天主的至高權威，和祂對歷史和世界的絕對主權，從而教導我們對祂的信賴。聖詠的祈禱，就是教導這種信賴的偉大學校。
  305. 耶穌要求我們對天父的眷顧懷有赤子般的信賴，祂對自己子女們的需要照顧得無微不至。「你們不要憂慮說：我們吃甚麼，喝甚麼，穿甚麼？……你們的天父原曉得你們需要這一切。你們先該尋求天主的國和祂的義德，這一切自會加給你們的」(瑪6:31-33)。

眷顧與第二因

  306. 天主是自己計畫的最高主宰。不過，在實施計畫時，祂也利用受造物的合作。這並不表示祂的無能，而是顯示出全能天主的偉大與慈善。因為天主不但賜予受造物存在，也賜予它們這種尊嚴，可以自主行動，彼此互為原因，從而合力完成祂的計畫。
  307. 對於人，天主甚至讓他們能自由地參與祂的照顧，把「管理」和統治大地的責任託付給他們。這樣，天主使人運用其自由和理性，去完成創造的工程，使它更趨和諧，以造福他們和他們的近人。雖然人類合作者多次意識不到這天主的聖意，然而藉著他們的善工、祈禱、甚至痛苦，他們能刻意地進入天主的計畫。那時他們便全面地成了「天主的助手」(格前3:9; 得前3:2)和天國的合作者。
  308. 天主在受造物的所有行動中運作，這真理跟天主為造物主的信條分不開。祂是在第二因內及藉第二因而工作的第一因：「因為是天主在我們內工作，使我們願意，使我們力行，為成就祂的善意」(斐2:13)。這項真理並未削弱受造物的地位，反而予以加強。受造物既來自天主的大能、智慧和慈善，一離開它的根源便一無所能，因為「受造物無造物主，勢必消失」；更不能沒有祂恩寵的助佑而達到自己最後的終向。

眷顧與惡的難題

  309. 既然全能的天父，是美好與和諧的宇宙的創造者，悉心照顧所有的受造物，那麼，為甚麼會有邪惡存在？對這個如此迫切又不可避免、如此痛心而又深奧的問題，任何倉卒的答案都是不足夠的。唯有整體地看基督徒信仰，才有這個問題的答案：創造的美好、罪惡的悲劇、天主耐心的慈愛。天主藉著各種盟約、祂聖子的降生救贖、聖神的恩賜、教會的建立、聖事的力量，以及藉著幸福生活的召喚，來與人類接觸。 對這幸福的生活，自由的受造物被邀事先同意，然而，由於一個可怕的奧秘，他們也可事先迴避。基督徒的訊息中，沒有一點不對惡的問題部分地提出答案。
  310. 然而，天主為甚麼不創造一個沒有惡存在的完美世界呢？天主以祂無限的能力，常常可以創造更美好的事物。可是，天主以祂無限的智慧和慈愛，願意自由地創造一個「在過程中」的世界，邁向它最終的完美。這種演變在天主的計畫中，會牽涉某些事物的出現及另一些事物的消失，有較為完美的，也有不甚完美的事物；有自然界的成長，也有敗壞。因此，只要受造物尚未達致它的圓滿，有物質的善，也有物質的惡。
  311. 天使和人類，作為理性和自由的受造物，應該以自由的抉擇和高於一切的愛，走向他們終極的目標。因此，他們有誤入歧途的可能。事實上，他們確曾犯了罪。於是倫理的惡就進入了世界，就其嚴重性來說，它與物質的惡不能相比。無論直接或間接地，天主絕不是倫理惡的原因。不過，為了尊重受造物的自由，祂容許惡發生，並奇妙地從惡中引發出善：

    全能的天主……因為祂是至善的，絕不容許任何惡存在於自己的工程中，除非祂有充分的能力和仁愛，足以從惡本身引出善來。

  312. 這樣，假以時日，我們可發現天主在祂的全能眷顧中，能由受造物所造成的惡果，甚至是倫理的惡果中，引出善來。若瑟對他的哥哥們說：「叫我到這裡來的並不是你們，而是天主……你們原有意對我作的惡事，天主卻有意使之變成好事……挽救了許多人民的性命」(創45:8; 50:20)。整個人類所犯過的最大的倫理惡，莫過於拒絕及殺害天主聖子，這是由全人類的罪過所造成的。但天主以祂極豐富的恩寵，從中獲取最大的善，就是基督的光榮和我們的救贖。可是，惡並不因此而變成善。
  313. 「天主使一切協助那些愛祂的人」(羅8:28)。聖人們的見証不斷地証實了此項真理：

    聖女加大利納•西恩那給「那些面對不幸的事而反感和抗拒的人」說：「一切都來自愛，一切都為使人得救而安排，天主所作的無非是為這個目的」。

    聖多瑪斯•摩爾在殉道前安慰他的女兒說：「除非天主願意，甚麼事情也不會發生。我深信無論發生甚麼事，不管它外表看來是多麼的壞，實際上常是對我們最好的」。

    朱利安•諾里奇也說：「我靠天主的恩寵學會要堅決地保守信德，……我應根據和熱切相信吾主在此刻所展示的──一切都會轉好」。

  314. 我們堅決相信，天主是世界和歷史的主宰，但祂所眷顧的人間旅程卻往往不為人知。只有到了終點，當我們完結局部的知識、「面對面」地(格前13:12)看見天主時，我們才能完全認識這些道路，天主就是沿著這些道路，甚至經歷過壞事和罪惡的悲劇，要引導祂的受造物，抵達那最後的安息的祥和中，天主正是為此而創造了天地。

撮要

  315. 天主在創世和造人時，已為祂全能的愛心和智慧留下初步和廣泛的痕跡，也初次宣布了祂的「慈愛計畫」，其目的是指向基督內的新創造。
  316. 雖然創世工程特別歸於聖父，然而父、子、聖神同是創世的唯一及不可分的本原，也同樣是信德的真理。
  317. 天主獨力創造，是祂自由地及直接地創造了宇宙，無需任何其他的協助。
  318. 任何受造物都沒有無限的能力，足以名正言順地「創造」事物，就是使那未存在過的存在(傳統稱之為「從無中創造」)。
  319. 天主創造了世界，是為顯示及通傳祂的光榮。使祂的受造物能分享祂的真理、祂的慈善、祂的美麗，天主正是為了這光榮而創世。
  320. 創造了宇宙的天主，藉著祂的聖言，「這以自己大能的話支撐萬有的聖子」(希1:3)，及藉著賦予生命的創造之神，繼續保持宇宙的存在。
  321. 天主的眷顧就是祂以智慧和慈愛，引導萬物達到自己最後終向的各項措施。
  322. 基督勸我們要以赤子之情將自己交付給天父的眷顧，聖伯多祿宗徒也回應說：「將你們的一切掛慮都託給祂，因為祂必照顧你們」(伯前5:7)。
  323. 天主的眷顧也透過受造物的行動而運作。天主賜給人類自由，使能與祂的計畫合作。
  324. 天主容許物質惡和倫理惡，這是一個奧跡。天主藉其聖子耶穌基督予以闡明，聖子為了戰勝罪惡，死而復活。信德使我們肯定，天主不會容許惡發生，除非祂從惡中引發出善。至於祂所採取的途徑，我們只有在永生中才能完全得悉。

第五節　天與地

  325. 宗徒信經宣認天主是「天地的創造者」，尼西亞•君士坦丁堡信經則闡述：「天地萬物，無論有形無形，都是祂所創造的」。
  326. 在聖經上，「天地」二字指一切的存有，整個的受造界，也指在受造物之間的聯繫。聖經既把天地連接又將之區別：「地」是人的世界，「天」或「諸天」這些詞可以指穹蒼，也可指天主自己的「地方」：所以，我們的「在天之父」(瑪5:16)也可指末世的光榮「天堂」。最後，「天」字也指環繞天主左右的精神體受造物──天使所在的「地方」。
  327. 拉特朗第四屆大公會議的信仰誓詞肯定說：「天主在時間的肇始，就從無中創造了精神的與物質的受造物，即天使和大地；其後，祂又造了人類，具有靈魂和肉體，好像是集二者之大成」。

一、天使

天使的存在是信仰的真理

  328. 沒有肉身的精神體受造物，聖經通常稱之為天使。他們的存在是信德的真理。聖經的証據一如聖傳的一致性同樣地明確。

天使是誰？

  329. 聖奧思定論及天使說：「天使一詞是指職務，而非本性。如果問及這本性的名稱，則回答說是天神；如果問及職務，則回答說是天使。按著他的本性是天神，按著他所執行的職務則是天使」。從他們的整個本質看來，天使是天主的侍從和使者。由於「他們時常看到在天之父的面」(瑪18:10)，他們是「執行祂命令的大能臣僕，又是服從上主聖言的聽命公侯」(詠103:20)。
  330. 他們由於是純粹精神體的受造物，具有理智和意志：是有位格和不死不滅的受造物。他們遠比一切有形的受造物完美。他們榮耀的光輝足可証明此事。

基督「聯同祂所有的天使」

  1. 基督是天使世界的中心。他們是「祂的天使」：「當人子在自己的光榮中，與祂的眾天使一同降來時……」(瑪25:31)。天使們是祂的，因為他們是藉著祂並為了祂而受造：「因為天上和地上的一切，可見的與不可見的，或是上座者、或是宰制者、或是率領者、或是掌權者、都是在祂內受造的；一切都是藉著祂，並為了祂而受造」(哥1:16)。他們更是祂的，因為祂使他們成為祂救恩計畫的使者：「他們豈不都是奉職的神，被派遣給那些要承受救恩的人服務嗎？」(希1:14)。
  2. 天使們自創造開始及在整個的救恩史中，都曾或多或少地傳報這救恩，並為實現天主的拯救計畫服務，如：關閉了樂園之門、保護羅特、拯救哈加爾及她的孩子、及阻止亞巴郎下手祭子；法律是「藉天使的手」(宗7:53)而傳報，他們引導天主的子民，預告誕辰和使命，以及庇祐先知等等，以上只是略舉幾個例子而已。最後，是加俾額爾天使預告了前驅(洗者若翰)及耶穌本人的誕生。
  3. 降生的聖言由誕生至升天， 一生都活在天使的朝拜和服侍中。「當天主引領首生子進入世界的時候，說：『天主的眾天使都要崇拜祂』」(希1:6)。他們在基督誕生時所唱的讚頌歌，至今仍不斷地在教會的歌詠中迴響著：「天主在天受光榮……」(路2:14)。他們保護了耶穌的童年，在曠野中侍候祂，在山園祈禱中安慰祂，那時耶穌大可讓天使從敵人手中將祂救出如同過去發生在以色列一般。此外，又是天使們「傳播福音」(路2:10)，向人宣布基督誕生和復活的喜訊。當基督再次來臨時，由他們傳報並為祂的審判在旁侍候。

在教會生活中的天使

  1. 同樣，整個教會的生活都享有天使們的奇妙和有力的援助。
  2. 在禮儀中，教會聯同天使去崇拜「聖！聖！聖！」的天主 呼求天使們的助佑(如感恩經第一式的「我們懇切求禰……」，或追思禮儀中的「願天使導引你到天堂……」又或拜占廷禮儀中的「革魯賓之歌」) ，並特別慶祝某些天使的紀念日 (聖彌額爾、聖加俾厄爾、聖辣法厄爾、護守天使)。
  3. 人的生命由童年至死亡，常由天使所保護和代禱。「每個信徒都有一位天使在他身旁作為保護者和牧者，為引導他達到永生」。從此世開始，基督徒生活已藉信仰，參與結合於天主的天使和人類的真福團體。

二、有形可見的世界

  1. 是天主創造了豐盈富庶、多采多姿及秩序井然的有形世界。聖經象徵式地把造物主的工程，描述成連續六天的神聖「工作」，而在第七天的「休息」中完成。聖經在談及創造時，教導天主為拯救我們所啟示的真理，可使我們「認識整個造化工程的內在本性、價值及其光榮天主的目的」。
  2. 一切都靠造物主天主存在。世界是天主藉其說話從無中創造時，才有了開始。一切存有、整個自然界、整個人類史，都奠基於這件開天闢地的大事：就是世界形成和時間肇始的原本起源。
  3. 每個受造物都有自己的美善和優點。對「六天」內的每項工程都這麼說：「天主看了認為好」。 「基於受造物的本質，萬物能都有其穩定、真實、和美善的特性，也有自己的規律和秩序」。各樣受造物在它們的本性內，各以自己的方式反映出天主無限智慧和良善的一線光芒。為此，人該尊重每個受造物的優點，以免濫用事物，從而輕視造物主，並為人類和他們的環境帶來可怕的後果。
  4. 受造物的彼此依賴是天主所願意的。太陽、月亮、樹木、花草、老鷹、麻雀：種類的繁多與差別給我們說明，沒有一樣受造物是自給自足的，它們只能相互依存，好能互補不足、相輔相成。
  5. 宇宙的美麗。從萬物的差異和它們相互的關係，產生了受造世界的秩序與和諧。人類逐漸發現這些關係並將之視為自然律。它們是學者們讚嘆的對象。受造物的美麗反映出造物主無限的美麗，應啟發人類理智和意志的尊重與服從。
  6. 受造物的等級是由「六天」創造的次序來表達，從較不完美的到較完美的。天主愛祂的一切受造物，也照顧其中每一樣，甚至於麻雀。然而，耶穌說：「你們比許多麻雀尊貴多了」(路12:6-7)，又說：「人比羊貴重得多了！」(瑪12:12)
  7. 人是創造工程的巔峰。聖經的敘述，清楚地把人的創造跟其他事物的創造分開。
  8. 所有受造物息息相關，這是由於所有受造物都有同一個造物主，而且都是為祂的光榮而受造的。

    我主，願禰因萬物而受讚頌，尤其是因太陽哥哥，它使白天出現，以它的光照耀我們。它是美麗的，光輝燦爛，並向我們談及禰，至高的上主。

    我主，願禰因水妹妹而受讚頌，它很有用、謙虛、寶貴、和純潔……

    我主，願禰因我們的母親大地而受讚頌，她負載我們，滋養我們，出產許多果實及色彩繽紛的花草……

    請你們歌頌和讚美我的天主，並謙虛地稱謝和事奉祂。

  9. 安息──「六天」工程的結束。聖經說：「到第七天，天主造物的工程已完成」，「這樣，天和地都完成了」；天主「就在第七天停止了所作的一切工程」，「天主祝福了第七天，定為聖日」(創2:1-3)。這些出自默感的話，充滿著有益的教訓：
    1. 天主在創造時奠立了一個基礎和一些持久不變的法律，信徒可滿懷信心地依賴這些法律，因為它們是天主盟約忠誠不變的標誌和保証。在人方面，他該效忠這個基礎並尊重造物主刻於其上的法律。
    2. 萬物是為了安息， 也即是為了敬禮和崇拜天主而創造的。敬禮銘刻在創造的秩序中。聖本篤的會規說： 「別把任何事放在敬禮天主之前」，這指出人的操心應有的秩序。
    3. 安息是處於以色列法律的核心。遵守誡命就是符合天主在造化工程中所表達的智慧和意願。

  1. 八天。但為我們有了新的一天：就是基督復活的日子。第七天完成第一次的創造，第八天則開始了新的創造。這樣，創造的工程在更偉大的救贖工程上達到了巔峰。第一次的創造在基督內新的創造中，找到它的意義和巔峰，新創造的光輝比第一次創造的更勝一籌。

撮要

  1. 天使是精神體的受造物，他們不斷地光榮天主並執行祂對其他受造物的救恩計畫。「天使協助一切有益於我們的事」
  2. 天使環繞著基督、他們的主，尤其在實現拯救眾人的使命上為祂效勞。
  3. 教會恭敬天使們，因為他們能在現世的旅途上協助教會，並保護所有的人。
  4. 天主願意祂的受造物各不相同，各有所長，相輔相成，層次分明。祂預定所有物質的受造物以人類的利益為終向；整個受造界通過人和人一起以天主的光榮為依歸。
  5. 尊重那銘刻在受造物中的規律及來自事物本性方面的關係，乃明智的原則和道德的基礎。

<續355條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第一章之四

天主教教理

卷一
信仰的宣認

第二部分

第一條

第一章

第六節　人

  355. 「天主照自己的肖象造了人，就是照天主的肖象造了人：造了男人和女人」(創1:27)。人在受造界中，享有獨一無二的地位：(一)他是「按照天主的肖象」；(二)精神世界與物質世界在他本性上合而為一；(三)被造成「男和女」；(四)天主把人安置在祂的友誼中。

一、「按照天主的肖象」

  356. 在一切有形的受造物中，唯獨人「能認識及愛慕自己的造物主」；人是「世上唯一的受造物，是天主為了人本身所要的」只有人奉召在知識和愛情上，分享天主的生命。人就是為這目的而受造，而且也是人有其尊嚴的基本理由。

    357. 禰為了甚麼理由使人享有這麼大的尊嚴？肯定是那無窮的愛，禰因這愛注視了在禰內的受造物，並深深地愛上他。因為禰為了愛而創造了他，為了愛而使他存在、具有品嘗禰永福的能力。

  357. 由於人按照天主的肖象而存在，每個人都有位格的尊嚴；他不只是一個物品，而是一個人。他能認識自己、擁有自己、自由地奉獻自己、並與其他的人溝通。他因恩寵而奉召與自己的造物主訂立盟約，向祂作出無人可替代的信仰和愛的回應。
  358. 天主為人創造了一切，但人被造是為事奉和愛慕天主，把整個受造界奉獻給祂：

    有甚麼東西在受造時得到如此優遇？只有人，因為人具有偉大而奇妙的活生生形態，在天主眼中比整個受造界更為貴重。天空、大地、海洋及整個受造界都是為人而存在，而且天主對人的得救如此重視，甚至連自己的獨生子也不顧惜。因為天主從不間斷地提拔人到祂跟前，使他坐在自己的右邊。

  359. 「事實上，只有在天主聖言降生成人的奧跡內，才能真正解釋人的奧跡」：

    保祿宗徒告訴我們：有兩個人給了人類起源，就是亞當和基督……第一個亞當成了有生命的人，最後的亞當成了賦予生命的神。第一個亞當為後者所造成，也從祂接受了靈魂而得以生活……第二個亞當在塑造第一個亞當時，在他身上刻了自己的肖象。祂擔當了第一個亞當的角色並接受他的名字，以免失去祂按自己的肖象而創造的本意。有第一個亞當，有最後的亞當：第一個亞當有一個開始，最後的亞當卻沒有終結。因為這最後的亞當其實是第一個，因為祂說：「就是我，只有我是元始和終結」。

  360. 由於人類同出一源，因而形成了一個整體，因為天主「由一個人造了全人類」(宗17:26)：

    我們所瞻仰的奇妙景象就是人類同出一源──天主……；大家都有同一的本性：由物質的肉身和精神的靈魂所組成；大家都有同一的直接目標和在世的使命；同一的居所──大地，它的資源人人都能按自然的權利加以使用，以維持和發展自己的生活；同一的超性終向──天主，人人都要歸向祂；同一個達到那終向的途徑；……大家都是基督以同一贖價贖回來的。

  361. 「人類的連帶責任與愛德的這條法律」，給我們保証所有的人，包括各式各樣的人、文化和民族，確實都是兄弟姊妹。

二、「靈魂和身體合而為一」

  362. 人是按照天主肖象而受造的，是一個同時具有物質和精神的存有。聖經以一種象徵性的語言表達了這個事實：「天主用地上的灰土形成了人，在他鼻孔內吹了一口生氣，人就成了一個有靈的生物」(創2:7)。所以整個的人成為天主愛的對象。
  363. 很多次，靈魂一詞在聖經裡是指人的生命，或指完整的人的位格。但也指人心內最隱密的、最有價值的和特別使他成為天主肖象的一切：「靈魂」是指人的精神本原。
  364. 人的身體分享「天主肖象」的尊嚴：它是人性的身體，正因為是一個屬神的靈魂使它活起來，而且是整個的人要在基督的身體內，成為聖神的宮殿。

    人是由肉體、靈魂所組成的一個單位。以身體而論，人將物質世界各樣事物匯集於一身。於是，物質世界便藉人抵達其高峰，並藉人歌頌造物主。故此，人不應輕視其肉體生命，而應承認其肉體的美善而加以重視；因為肉體由天主所造，末日又將復活。

  365. 靈魂和身體的結合是如此密切，以致該視靈魂為身體的「形」(forma)；這表示基於靈魂，由物質組成的身體成為一個活生生的人的身體。在人身上，精神和物質並非兩個本性連接在一起，而是兩者結合而成獨一的本性。
  366. 教會教導我們，每個靈魂都直接由天主所造──並非由父母所「產生」──而且是不死不滅的：在死亡時靈魂與身體分離，但並不因此而泯滅，並會在末日復活時，重新與身體結合。
  367. 有時人會把靈魂與神魂(spirit)加以區別，就如聖保祿這樣祝禱說：「將你們整個的神魂、靈魂和肉身，在我們的主來臨時，保持得無瑕可指」(得前5:23)。教會教導我們，這樣的區別並不構成靈魂的二元性。 「神魂」是指當人被創造時，人已被賦予超性的終向，又指人的靈魂能被天主無條件地提昇到與祂共融的境界。
  368. 教會的靈修傳統也強調人心，即按聖經所指是「人的最深之處」，人就是在那深處決定是否接納天主。

三、「祂創造了男和女」

天主所願意的男女平等與差異

  369. 男和女都是天主所造，也即是天主所愛的：就人性而論，兩者是完全平等的，但按其男女性別而論，則各有不同。「成為男人」和「成為女人」乃天主所願意的美好事實：男人和女人都有不可剝奪的尊嚴，直接來自他們的造物主。男女都是「按照天主的肖象」所造，具有同等的尊嚴。在他們「成為男人」和「成為女人」的事實上，反映出造物主的智慧和慈善。
  370. 天主絕非按人的肖象而存在，祂既非男人亦非女人。天主是純神，因此在祂內並無性別。然而男和女的「美善」多少反映出天主無限的美善：例如母親、父親及夫君的美善。

「相互依存」──「兩者結合為一」

  371. 天主創造男和女在一起，願意他們相互依存。天主聖言透過聖經的不同章節使我們明白這點。「人單獨不好，我要給他造個與他相稱的助手」(創2:18)。沒有任何動物能成為人「心心相印」的助手。天主取用人的肋骨「塑造」了女人，並帶她到男人面前，激發男人的驚嘆之聲，使他不禁發出愛慕和共融的呼喊：「這才真是我的親骨肉」(創2:23)。男人發現女人是另一個「我」，具有同樣的人性。
  372. 男人和女人是為了「相互依存」而受造的，但並非指天主造了他們「一半」和「不完整的」。天主造了他們是為使人們彼此共融，各人都能成為另一個的「助手」，因為就位格而言兩者是平等的(我的親骨肉……)，就男女性別而言則是互補的。在婚姻中，天主把他們二人結合，「成為一體」(創2:24)，好能傳宗接代：「你們要生育繁殖，充滿大地」(創1:28)。男女作為夫妻和父母，將人的生命傳遞給子女，以獨一無二的方式協助了造物主的造化工程。
  373. 在天主的計畫中，男女奉召以天主「管理者」的身分去「治理」大地。這項至高權利不該是任意妄為和破壞性的操縱。按照造物主的肖象去「愛護一切所有」時 (智11:24)，男女奉召去參與天主對其他受造物的眷顧。因此他們對天主所託付的世界，有其責任。

四、樂園中的人

  374. 第一個人不但造得好，而且與創造者處於友誼中，與自己和其他受造物也和諧相處，此種友誼及和諧只有那在基督內新造化的光榮才能超越。
  375. 教會按新約和聖傳的指示，在正式解釋聖經語言的象徵意義時，教導我們原祖亞當厄娃原是被安置在一個「原始聖德和義德」的狀態下。原始聖德的恩寵就是「分享天主的生命」。
  376. 人生的一切幅度原先都被這恩寵的光輝所強化。那時只要人留在天主的親密友誼內，就不必死亡，也不必受苦。人的內部和諧、男女間的和諧、第一對夫婦與整個受造界的和諧，構成所謂「原始義德」的情況。
  377. 天主從起初就使人作世界的「主人」，首先使人在其自身作主，自律自重。人就其整個的存有而言原是完整有序的，因為不受三重的貪慾支配，這貪慾使人受制於感官的快樂、財物的貪婪，並使人自恃而反抗理性的命令。
  378. 人與天主親切交往的標記， 在於天主把人安置在樂園中生活，「叫他耕種，看守樂園」(創2:15)：工作並非痛苦，而是男女跟天主合作，使有形的受造界達致完美。
  379. 因著我們原祖的罪，天主在其計畫中為人所預定的原始義德的和諧，便完全失去了。

撮要

  380. 「聖父……禰按照禰的肖象造生了人類，使人管理世界，統御萬物，事奉禰、唯一的造物主」。
  381. 人被預定，要按降生成人的天主聖子的肖象──「那不可見的天主的肖象」(哥1:15)──再造，好使基督在眾多兄弟姊妹中作長子。
  382. 人是「由靈魂和身體所組成的一個整體」。信德道理確認：作為精神的及不死不滅的靈魂，乃直接由天主所造。
  383. 「天主造的人不是孤單的，祂自起初便造了『男人和女人』(創1:27)，他們的結合便成為人與人共同生活的雛形」。
  384. 啟示告訴我們男人和女人在犯罪前原有聖德和義德：從他們與天主的友誼中，湧流著他們在樂園生活的幸福。

第七節　墮落

  385. 天主無限慈善，祂的一切工程都美好，可是沒有人能倖免痛苦，不能倖免自然的災害──這些看來是繫於受造物本身的局限，尤其不能倖免倫理惡的問題。究竟惡是從哪裡來的呢？聖奧思定說：「我自問究竟惡從何而來，我卻不知如何回答」，他那辛苦的探討只有在皈依生活的天主後，才找到了出路。因為「罪惡的奧跡」(得後2:7)只有在「虔敬奧跡」(弟前3:16)的光照下才能彰顯。天主的聖愛在基督身上啟示出來， 一面顯示罪惡的廣泛，一面也顯示了恩寵的盈溢。因此，我們應該面對惡的來源的問題，方法是以信德的眼目，注視那唯一使邪惡敗退的征服者。

一、「那裡罪惡越多，恩寵也越豐富」

罪惡的事實

  386. 罪惡存在於人類的歷史中：任何人企圖忽視或以其他名稱表達這晦暗的事實，都徒勞無功。嘗試了解甚麼是罪惡，首先必須承認人與天主的深切關係，只有在此關係中，罪惡才露出它拒絕與反抗天主的真相，這一直是人的生命和歷史的重負。
  387. 罪惡的事實，尤其是原罪的事實，只有在天主啟示的光照下才能明瞭。若無啟示給予有關天主的知識，將不能清楚地認出罪惡，而只能設法把它只解作成長的缺陷、心理的弱點、錯誤或社會組織不足的必然後果等。只有認識了天主對人的計畫，才能明白罪惡是妄用自由，天主賜給受造的人自由，是要人用來愛祂和彼此相愛的。

原罪　　信仰的一項主要真理

  388. 隨著啟示的進展，罪惡的事實也得以明朗。雖然舊約的天主子民通過創世紀所敘述的墮落史，已多少認識人類的處境的痛苦，但未能了解這種歷史的終極意義。唯有在耶穌基督的死亡和復活的光照下，它的意義才完全顯示出來。為能認識亞當是罪惡的禍根，必須認識基督是恩寵的泉源。是復活的基督所派遣的護慰者聖神，前來審判世界的罪並啟示那位贖罪者。
  389. 原罪的道理可以說是福音喜訊的「反面」，這福音就是耶穌是眾人的救主，眾人都需要救恩，而救恩是藉基督賜予眾人。有基督心意的教會清楚地知道，破壞原罪的啟示，必損害基督的奧跡。

如何解讀墮落的敘述

  390. 墮落的敘述(創3)採用了象徵的語言，但肯定是一宗原創性的事件，發生在人類歷史的肇始。啟示使我們確信，整個人類歷史都刻著我們原祖自由所犯的原始錯誤。

二、天使的墮落

  391. 在我們原祖抗命性抉擇的背後，有一個誘惑者的聲音反抗天主，他為了嫉妒而使原祖陷入死亡。聖經和教會聖傳視之為一個墮落的天使，號稱撒殫或魔鬼。教會教導我們，他起初是好天使，由天主所造。「事實上魔鬼和其他邪魔，確實是天主所造，原本是好的，但他們自己後來成了邪惡的」。
  392. 聖經曾談及這些天使的罪惡。這種「墮落」在於這些受造的精神體，以自由的抉擇，徹底而無可挽回地拒絕天主及祂的神國。我們可從誘惑者對我們原祖所說的話，找到這種背叛的反映：「你們將如同天主一樣」(創3:5)。「魔鬼從起初就犯罪」(若一3:8)，「又是撒謊者的父親」(若8:44)。
  393. 天使的罪之所以不能獲得寬恕，是由於他們在抉擇上具有無可挽回的特性，而並非天主無限仁慈的一項缺陷。「正如人死後不能再悔改，天使們在墮落後也不可能悔改」。
  394. 那被耶穌稱為「從起初殺人的兇手」(若8:44)，聖經証實了其不良影響，他竟企圖阻止耶穌執行天父委託給祂的使命。「天主子所以顯現出來，是為消滅魔鬼的作為」(若一3:8) 。在這些作為中，後果最嚴重的，就是以謊言誘騙了人類違抗天主的命令。
  395. 可是撒殫的能力並非無限的，他只不過是受造物而已，他有大能是由於是單純的精神體，但始終是受造物，絕不能阻止天國的建立。撒殫由於憎恨天主及祂在耶穌基督內的國度而在世上活動，同時其活動給每人和社會帶來嚴重的禍患──精神性的及間接地也包括物質性的，雖然如此，這活動卻是天主在其眷顧下所允許的，並會剛柔並重地引導人類和世界的歷史。天主允許魔鬼活動乃是重大的奧秘，但是「我們知道，天主使一切協助那些愛祂的人獲得益處」(羅8:28)。

三、原罪

自由的考驗

  396. 天主按自己的肖象造了人，並讓人享有祂的友誼。作為有靈的受造物，人只有自由地服從天主，才能維持此種友誼。這就是禁止人吃知善惡樹果子的意義，「因為那一天你吃了，必定要死」(創2:17)。「知善惡樹」(創2:17)象徵性地指出不可跨越的界限，作為受造物的人必須甘願服膺，並懷著信心予以尊重。人隸屬於造物主，應服從創造的規律和倫理法則，因為這些規律和法則引導人使用自由。

人的第一個罪

  1. 人受了魔鬼的誘惑後，喪失了心中對造物主的信賴，並妄用本身的自由，違背了天主的命令。人的第一個罪就在於此。因此，每個罪都是一種違抗天主命令的行為，及對祂的仁愛缺乏信賴。
  2. 因這罪，人愛自己勝於天主，從而輕視了天主：他選擇了自己，而反對天主，不顧自身受造物的身分，因此罔顧了自己的利益。最初在一種聖德狀態下受造的人，原來由天主預定在榮耀中圓滿地「分享神的生命」。但因了魔鬼的誘惑，他要「如同天主」，但卻「不要天主，超越天主，不從天主」。
  3. 聖經描繪了這第一次背命的悲慘後果。亞當和厄娃立即失落了原始聖德的恩寵。他們害怕天主，對祂有一種錯誤的形象，誤以為祂是唯恐失去自己特權的天主。
  4. 他們因原始義德所享有的和諧已遭破壞；靈魂上的精神官能對身體的控制也被摧毀；男人與女人的結合處於緊張狀態；他們的關係將帶有私慾和奴役對方的傾向。與受造物的和諧也告決裂：有形的受造物開始與人疏遠和敵視。為了人的緣故，「受造之物被屈服在敗壞的狀態之下」(羅8:20)。最後，那預先明確地警告的抗命後果將必實現：人要歸於土，即那用來塑造人的土。死亡從此進入了人類的歷史。
  5. 自從這第一個罪以後，世界便真的被罪惡的「入侵」所沖擊：加音殺死自己的弟弟亞伯爾；世界的普遍敗壞無不是罪惡的後果。在以色列的歷史中，罪惡經常顯示出來，尤其是對盟約的天主不忠，和觸犯梅瑟法律。即使在基督救贖後，罪惡在基督徒中也從多方面顯露出來。聖經和教會的聖傳，不斷地提及罪惡在人類歷史中的臨在和普遍性：

    天主啟示所告知我們的，與我們的經驗正好吻合。的確，人若觀察自己的內心，就會發現自己傾向於惡，沉淪於眾多淒慘境況中；而這些境況決不可能來自美善的造物主。很多次，人因不肯承認天主為其根源，便破壞了那個使他走向自己最後目標的應有秩序，同時也破壞了一切的和諧，不論是人本身的、人與人之間的或人與整個受造界之間的。

亞當的罪對全人類產生的後果

  1. 所有的人都被牽連在亞當的罪惡裡。聖保祿確認此事說：「因一個人的悖逆，大眾都成了罪人」(羅5:19)；「就如罪惡藉著一人進入了世界，死亡藉著罪惡也進入了世界；這樣死亡就殃及了眾人，因為眾人都犯了罪……」(羅5:12)。但保祿宗徒把罪惡與死亡的普遍性和在基督內得救的普遍性對比：「就如因一人的過犯，眾人都被定了罪；同樣，也因一人的正義行為，眾人也都獲得了正義和生命」(羅5:18)。
  2. 教會步武聖保祿的後塵，時常教導我們，那壓迫著人類的重重苦難，以及他們那種向惡和向死的傾向，除非與亞當的罪拉上關係，是不能理解的；這一切也與這個事實有關，就是亞當傳給我們生下來就帶有的罪，這罪就是「靈魂的死亡」。基於這項確實的信仰，教會也給未犯過本罪的嬰兒付洗，以赦免罪過。
  3. 亞當的罪如何成為他所有後裔的罪呢？整個人類在亞當內「有如一個人的一個身體」。由於這「人類的一體性」，眾人都被牽連在亞當的罪內，正如眾人都被牽引進入基督的義德內一般。無論如何，原罪的傳遞是一個我們不能完全了解的奧秘。可是我們從啟示知道，亞當不但為自己，也為整個的人性接受了原始的聖德和義德。由於亞當和厄娃降服於誘惑者，犯了個人的罪，但這罪損害了人性，他們則在墮落的情況下把受損的人性傳衍下來。這罪將藉傳宗接代而遺留給整個人類，就是傳遞一個缺乏原始聖德和義德的人性。因此，原罪是以類比的方式被稱為「罪」：它是「感染」而非「觸犯」的罪，是情況而非行動。
  4. 原罪雖是人人所固有的，但在亞當的任何子孫身上，原罪都沒有本罪的特性。它在於缺乏原始的聖德和義德，然而人的本性並未完全敗壞：它只是在自己本性的力量上受到損害，要受無知、痛苦和死亡權力的困擾，而且傾向於罪惡(這種對邪惡的傾向稱為「私慾偏情」)。聖洗在給予基督恩寵的生命時，把原罪滌除，使人重新歸向天主。但原罪的後果，即墮落而傾向於惡的人性，仍留在人身上，並促使他展開屬靈的戰鬥。
  5. 教會有關原罪傳衍的教義，主要在第五世紀，尤其在聖奧思定駁斥白拉奇主義的催促下，及在第十六世紀，為了對抗新教徒的改革而予以確定。白拉奇認為人無需天主恩寵的助佑，靠他自由意志的本性力量，就能在道德上度一個善良生活；如此他把亞當罪惡的影響縮減為一個壞榜樣。反之，初期的新教改革者宣稱，人已徹底敗壞，他的自由已被原罪所毀滅；他們認為每人所承受的罪和傾向於惡相同，是不能克服的私慾偏情。教會在529年的奧倫治第二屆會議及1546年的特倫多大公會議中，特別清楚地宣布了聖經啟示的有關原罪的意義。

一場硬仗

  1. 與基督救贖息息相關的原罪教義提供了一個角度，讓人可清晰地辨別人的處境及他在世上的行動。因著原祖犯罪的後果，魔鬼對人奪取了某種主權，雖然人仍能保持自由。原罪驅使人「成為那握有死亡權勢者──魔鬼的奴隸」。忽略人具有已受損害且傾向於惡的本性，是在教育、政治、社會行動及習俗等方面，造成嚴重錯誤的原因。
  2. 原罪及人類所有本罪的後果，使世界在整體上陷於一種為罪所奴役的局面，這可用聖若望的措辭界定為：「世界的罪惡」(若1:29)。這措辭也可用來表達團體環境和社會結構對個人所造成的負面影響，因它們都是人類罪惡的結果。
  3. 世界完全「屈服於惡者權下」(若一5:19)的悲慘情況，使人生成為一場戰爭：

    整個人類歷史都充滿著反抗黑暗勢力的一場硬仗。如上主所說的，這個戰爭由世界創始起，將延續至末日。人既生活在這戰場上，必須不斷作戰，始能堅定於善。同時，人除非仰賴天主的恩寵，努力奮鬥，不能達到其內在的和諧。

四、「禰沒有將他棄置於死亡的權下」

  1. 人在墮落後，並沒有被天主拋棄。反之，天主還召喚他，向他奇妙地預告邪惡將被制伏，而人也要由墮落中被救起。這一段在創世紀中的記載曾被稱為「原始福音」，因為在那裡首次宣布了救主默西亞，宣布了蛇與女人之間的搏鬥，以及她的一位後裔的最後勝利。
  2. 基督徒聖傳在這段聖經上，看到一種「新亞當」的宣示，祂藉著「死在十字架上」的聽命(斐2:8)，綽綽有餘地補償了亞當的抗命。此外，教會的許多教父和聖師，在「原始福音」所宣告的女人身上，看到了基督的母親瑪利亞、「新的厄娃」。她以獨一無二的方式，從基督戰勝罪惡的成果中，成為第一個受惠者：使她預先被保護不受原罪的任何玷污，並在她整個塵世的生命中，藉著天主的特別恩寵，也未犯任何罪過。
  3. 但為何天主不阻止第一個人犯罪呢？聖大良一世回答說：「基督無可言喻的恩寵給了我們的利益，大於魔鬼因妒忌向我們所奪取的」。聖多瑪斯•亞奎納也說：「在犯罪後沒有甚麼可阻止人性被召向一個更高的目標。因為天主允許惡，為能從中取得更大的善。為此聖保祿說：『罪惡在那裡越多，恩寵在那裡也格外豐富』(羅5:20)。聖週的「逾越頌」唱道：『幸運的罪過啊，你竟然為世人賺得了如此偉大的救主！』」。

撮要

  1. 「天主並未造死亡，也不樂意生靈滅亡……但因魔鬼的嫉妒，死亡才進入了世界」(智1:13; 2:24)。
  2. 撒殫或魔鬼及其他邪魔，乃是故意拒絕事奉天主及其計畫的墮落天使。他們反抗天主的抉擇是決定性的，他們企圖拉攏人類背叛天主。
  3. 「天主造了人於義德的狀態下，但因惡魔的誘惑，人在有史之初，便濫用自由反抗天主，並企圖在天主以外達到自己的終向」 。
  4. 亞當作為第一個人，因著他的罪過，失去了原始聖德和義德，這聖德和正義是他原來非但為他自己，也是為全人類而接受的。
  5. 亞當和厄娃因著他們第一個罪，損害了人性，並傳給他們的後代，因此後代也缺乏原始的聖德和義德。這種缺乏就稱為「原罪」。
  6. 原罪的後果，就是使人性的力量變得脆弱，又要受無知、痛苦及死亡之困擾，而且傾向於罪惡(這種傾向稱為「私慾偏情」)。
  7. 「我們根據特倫多大公會議，認為原罪是與人性一起傳下來的，『不是藉效尤，而是藉生育』，因此是『人人所固有的』」
  8. 基督從罪惡所取得的勝利，賞給我們的利益比罪惡所奪去的更大：「罪惡在那裡越多，恩寵在那裡也格外豐富」(羅5:20)。
  9. 依照基督徒的信仰，「世界乃由造物主的愛所創造和保存；人雖不幸陷於罪惡的奴役，卻為戰勝惡魔的基督，以其十字架及復活所釋放……」。

<續422條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第二章

天主教教理

卷一
信仰的宣認

第二部分

第二章

我信耶穌基督、天主的獨生子

喜訊：天主派遣了祂的兒子

  422. 「但時期一滿，天主就派遣了自己的兒子來，生於女人，生於法律之下，為把在法律之下的人贖出來，使我們獲得義子的地位」(迦4:4-5)。這就是有關「天主子、耶穌基督」(谷1:1) 的喜訊：天主眷顧了自己的民族，實現了祂向亞巴郎和他的子孫們所作的許諾，而且超越了所有的期待：竟派遣了自己的「愛子」(谷1:11)來。
  423. 我們相信和宣認：納匝肋人耶穌，在黑落德王和凱撒奧古斯都時代，是一位在白冷出世的猶太人，生於以色列的女子，他從事木匠工藝。後來於提庇留為王、般雀比拉多總督執政時，在耶路撒冷被人釘死。祂確是降生成人的天主永遠之子，祂「來自天主」(若13:3)，「自天降下」(若3:13; 6:33)，「且在肉身內降世」(若一4:2)，因為「聖言成了血肉，寄居在我們中間；我們見了祂的光榮，正如父獨生子的光榮，滿溢恩寵和真理……從祂的滿盈中，我們都領受了恩寵，而且恩寵上加恩寵」(若1:14,16)。
  424. 受了聖神恩寵的感動和聖父的吸引，我們相信耶穌並宣認：「你是基督，永生天主之子」(瑪16:16)。這是聖伯多祿所宣認的信仰，在這信仰的磐石上，基督建立了祂的教會。

「宣布……基督那不可測量的豐富福音」(弗3:8)

  425. 傳授基督徒信仰，主要是宣講耶穌基督，好能引人信奉祂。首批門徒一開始就滿腔熱忱地要宣講基督：「我們不得不說我們所見所聞的事」(宗4:20)。他們邀請各時代的人，都要進入與基督共融的喜樂：

    426. 論到那從起初就有的生命的聖言，就是我們聽見過、我們親眼看見過、瞻仰過、以及我們親手摸過的生命的聖言──這生命已顯示出來，我們看見了，也為祂作証、且把這原與父同在，且已顯示給我們的永遠的生命，傳報給你們──我們將所見所聞的傳報給你們，為使你們也同我們相通；原來我們是同父和祂的子耶穌基督相通的。我們給你們寫這些事，是為叫我們的喜樂得以圓滿(若一1:1-4)。

教理講授的中心：基督

  426. 「在教理講授的中心，我們主要是講那一位，祂就是納匝肋人耶穌、聖父的獨生子……祂曾為我們受苦而死；復活後，如今時常同我們一起生活……講授教理就是揭開在基督身上天主的整個永恆計畫……這就是設法了解基督的言行舉止和祂所行奇跡的意義」。教理講授的目的是：「使人……與耶穌基督共融：只有祂能在聖神內引導我們歸向聖父的愛，使我們分享天主聖三的生命」。
  427. 「在教理講授中，所教導的是降生的聖言、天主子基督──其他一切都是以祂為依據的……只有基督施行教導，其他的人不過是祂的代言人，讓基督藉他的口教導……每個傳道員應把耶穌奧妙的話貼合在自己身上：『我的教訓不是我的，而是派遣我來者的』(若7:16)」。
  428. 所以那奉召「講解基督」的人，首先應尋求「認識基督」的崇高價值，也要準備損失一切，「為賺得基督，為結合於祂」，並要「認識基督和祂復活的德能，參與祂的苦難，相似祂的死，也希望得到由死者中的復活」(斐3:8-11)。
  429. 從這種對基督的認識與愛慕，自然地湧出一種願望：去宣講基督及「傳播福音」，並引導別人信奉耶穌基督而說：「是」，同時，使人感到需要日益深入地認識這信仰。為此，依照信經的次序，首先介紹耶穌的主要名號：基督、天主子、主(第二條)。然後信經宣認基督生平的主要奧跡：就是祂的降生(第三條)、祂的逾越奧跡(第四及第五條)和祂的受顯揚(第六及第七條)。

第二條

「耶穌基督、天主的獨生子、我們的主」

一、耶穌

  430. 耶穌按希伯來語解說：「天主拯救」。天使加俾額爾在預報救主誕生時，說祂的名字要叫耶穌，這名字同時表達了祂的身分和使命。由於「只有天主才能夠赦免罪惡」 (谷2:7)，祂要藉自己降生成人的永遠聖子耶穌，「把自己的民族由他們的罪惡中拯救出來」(瑪1:21)。這樣，在耶穌身上，天主總結祂的整個救恩史，以造福人類。
  431. 在救恩史中，天主不但救以色列「擺脫奴役」(申5:6)，使他們離開埃及，而且也救他們脫離罪惡。因為罪惡常是對天主的一種冒犯，只有天主才能赦免。因此以色列民，由於日漸意識到罪惡的普遍性，除了呼求救主的名字外，不能找到其他救援。
  432. 耶穌的名字，表示天主自己的名字臨現在祂降生成人的聖子身上，好能普遍而確實地補贖罪過。這是唯一能夠帶來救恩的神聖名字，而且能被眾人呼求，因為藉著降生，祂已與眾人結合，以致「在天下人間，沒有賜下別的名字，使我們賴以得救的」(宗4:12)。
  433. 救主天主的名字每年由大司祭，以犧牲的血灑在至聖所的贖罪蓋後呼求一次，以補贖以色列的罪。贖罪蓋是天主臨在的地方。當聖保祿說耶穌「是天主公開立定，使祂以自己的血，為信仰祂的人作贖罪祭」時(羅3:25)，是表示藉祂的人性，「天主要在基督內使世界與自己和好」(格後5:19)。
  434. 耶穌的復活光榮了救主天主的名字，因為如今耶穌的名字完全表達了它的至高能力，它是一個「超越其他所有名字的名字」(斐2:9-10)。邪神惡魔害怕祂的名字，而耶穌的門徒們是藉祂的名字施行奇跡；因為他們因祂的名向天父所求的一切，天父都應允他們。
  435. 耶穌的聖名是基督徒祈禱的核心。所有的禮儀祈禱文都以這格式結束：「因我們的主耶穌基督……」。「聖母經」也以「爾胎子耶穌並為讚美」作為巔峰。東方教會常作的心靈祈禱、即那稱為「耶穌禱文」的，說：「主耶穌基督、天主子，可憐我罪人」。不少基督徒臨死時口中只呼號「耶穌」的名字，如同聖女貞德那樣。

二、基督

  436. 基督一詞來自希伯來語「默西亞」的希臘譯文，解作「受傅者」。若非因為耶穌完全實現了這詞所表達的神聖使命，它將不會成為祂的專有名字。因為在以色列，那些為執行天主賦予的使命而奉獻於主的人，才因天主的名而被傅油。例如：君王、司祭 、以及少數的先知。而默西亞的情況應是最傑出的，因天主派遣了祂，是為正式建立祂的神國。默西亞應被上主的神所傅油，在同一時刻中成為君王、司祭和先知。耶穌以其司祭、先知和君王的三重功能，實現了以色列對默西亞的期望。
  437. 天使向牧人們報告那誕生的耶穌，乃是天主向以色列所預許的默西亞：「今天在達味城中，為你們誕生了一位救世者，祂是主默西亞」(路2:11)。從起初祂就是「父所祝聖並派遣到世界上來的」那一位(若10:36)，祂是貞女瑪利亞所懷孕的「聖者」(路1:35)。若瑟被天主召叫，要「娶他的妻子瑪利亞」，因為她已懷孕，「那在她內受生的，是出於聖神」(瑪1:20)，務使那「號稱基督」的耶穌，生於達味默西亞後裔中的若瑟的妻子(瑪1:16)。
  438. 耶穌被祝聖為默西亞顯露了祂的神聖使命。「這是祂的名字所指示的。因為在基督的名字內，已暗示了那位傅油的、那位被傅油的以及那位傅油本身：那傅油的就是聖父，那被傅的就是聖子，且是在聖神內被傅，聖神本身就是傅油」。祂從永遠被祝聖為默西亞，在其現世生活中顯露出來，就是當若翰給祂授洗時，就是當天主「以聖神和德能傅了祂」(宗10:38) ，「使祂顯示於以色列」(若1:31)，作為他們的默西亞。祂的工作和說話將顯示祂是「天主的聖者」(谷1:24; 若6:69; 宗3:14)。
  439. 許多猶太人，甚至一些懷有與他們共同期望的其他民族，在耶穌身上看到了天主許給以色列的默西亞、「達味之子」的基本特徵。耶穌接受了祂應得的默西亞名號，但有某種保留，因為當時一部分的人，用一種過分人性的觀念去看此名號，主要是政治性的觀念。
  440. 耶穌接受了伯多祿承認祂為默西亞的信德宣認，並預告人子那已迫近的苦難的日子。祂藉「自天降下的」(若3:13)人子的超然身分，揭露了祂默西亞王權的真正內容，正如祂藉受苦僕人的救贖使命所揭露的：「人子來不是受服事，而是服事人，並交出自己的生命，為大眾作贖價」(瑪20:28)。為此，祂的王權的真正意義只有在祂高懸在十字架上時才顯示出來，但只有當祂復活後，祂的默西亞王權才能由伯多祿在天主的子民前當眾宣布：「所以，以色列全家應確切知道：天主已把你們所釘死的這位耶穌，立為主，立為默西亞了」 (宗2:36)。

三、天主的獨生子

  441. 天主子在舊約裡，是給予天使、特選的民族、以色列的兒女以及他們君王的一個名號。它表示一種義子的名分，即指在天主與受造物之間，建立特殊親切的關係。當所許的默西亞君王被稱為「天主子」時，按照這些章節的字面意義，並不一定意味著祂是超越人性的。那些以此觀念指耶穌為以色列的默西亞的人，大概他們所想說的也不外如此。
  442. 但當伯多祿承認耶穌「是默西亞，永生天主之子」(瑪16:16) 時，卻是另一回事，因為耶穌隆重地回答他說：「不是肉和血啟示了你，而是我在天之父」(瑪16:17) 。同樣，保祿在說到自己在大馬士革路上的歸化時，也說：「從母胎中已選拔我，以恩寵召叫我的天主，卻決意將祂的聖子啟示給我，叫我在異民中傳揚祂……」(迦1:15-16)。「他即刻在各會堂中宣講耶穌，說祂是天主子」(宗9:20)。耶穌的神聖身分，自始就是宗徒信仰的核心 ，並首先由作為教會基礎的伯多祿所宣認。
  443. 伯多祿所以能辨認耶穌默西亞天主子的超越特性，是因為耶穌清楚地讓此特性被了解。在公議會前，面對控告者的質問：「那麼，你就是天主子了？」耶穌回答說：「你們說了，我就是」(路22:70)。很久以前，祂就自稱是認識父的「子」，有別於天主過去給自己子民所派遣的「僕人」，且超越天使。祂把自己作兒子的身分跟門徒的分開，而從不說「我們的父」除非命令他們：「所以你們應這樣祈禱：我們在天的父」(瑪6:9)；並強調了這種區別說：「我的父和你們的父」(若20:17)。
  444. 福音敘述了在兩個隆重的時刻：基督受洗和顯聖容時，聽到了父的聲音，稱祂為自己的「愛子」。耶穌自稱為「天主的獨生子」(若3:16)，並用這稱號肯定祂先前存在的永恆性。祂要求人們信「天主獨生子的名字」(若3:18)。基督徒的這種宣認，已在百夫長面對十字架上的耶穌而發出的驚歎中出現：「這人真是天主子」(谷15:39) ；因為只有在逾越奧跡中，信徒才能給予「天主子」這稱號終極的意義。
  445. 是祂復活後，祂那天主子的身分，在其受顯揚的人性的大能中才顯露出來：「按至聖的神性，由於祂從死者中復活，祂被立為具有大能的天主之子」(羅1:4)。宗徒們可以承認：「我們見了祂的光榮，正如父獨生者的光榮，充滿恩寵和真理」(若1:14)。

四、主

  446. 在舊約經書的希臘文譯本中，天主啟示給梅瑟的那無可言喻的名字「雅威」(YHWH)，譯成了"Kyrios"「主」。由那時起，主就成了最通用的名字，來表示以色列的天主的神性。新約利用「主」的這個圓滿意義的名字稱呼父，但新穎的是，也用來稱呼耶穌，藉以承認祂是天主。
  447. 當耶穌跟法利塞人辯論聖詠第一百一十篇的意義時，祂含蓄地把這名號歸給自己，但對祂的宗徒們卻明顯地披露自己這名號。在祂的公開生活中，祂以行動克服自然、疾病、魔鬼、死亡及罪惡，都顯示了祂天主性的至高權能。
  448. 在福音中，很多次，有些人走到耶穌跟前，稱祂為「主」。這個名號表示那些親近耶穌的人，對耶穌的一種尊敬和信賴，期待著祂給予他們援助和痊癒。在聖神的感動下而發出此種稱呼，則表示對耶穌天主性奧跡的承認，與復活的耶穌相遇，則成了朝拜：「我主，我天主！」(若20:28)因此，這稱呼帶有一種喜愛與傾慕的色彩，成了基督徒傳統的特點：「是主！」(若21:7)
  449. 教會把「主」的神聖名號歸於耶穌， 在初期的信仰宣辭一開始就確認： 天主父應享有的德能、尊崇和光榮， 也適合於耶穌，因為祂「具有天主的形體」(斐2:6)，而聖父也顯示了耶穌這種尊威，使祂從死者中復活，並在自己的光榮中顯揚祂。
  450. 基督徒從其歷史的開始，在肯定耶穌為世界和歷史之主的身分時，也要求我們承認：人不該絕對地把自己個人的自由，屈服於任何地上的權力下，而只應屈服於天主聖父和主耶穌基督：凱撒並非「主」。「教會深信，人類整個歷史的樞紐、中心和宗旨，就是在於她的主和導師身上」。
  451. 基督徒的祈禱也以「主」的名號作為特色，無論在邀請祈禱時：「願主與你們同在！」或在結束祈禱時：「因我們的主耶穌基督」。甚或在充滿信賴與希望的呼喚中："Maran atha" 「主已來了！」或"Marana tha"「主，請來吧！」(格前16:22)，「阿們，主耶穌，禰來吧！」(默22:20)

撮要

  452. 「耶穌」這名字，意指「天主拯救」。那位生於童貞瑪利亞的嬰孩名叫「耶穌」，「因為祂要把自己的民族，由他們的罪惡中拯救出來」(瑪1:21)。「在天下人間，沒有賜下別的名字，使我們賴以得救的」(宗4:12)。
  453. 「基督」這名號，意指「受傅者」、「默西亞」。耶穌是基督，因為天主「以聖神和德能傅了祂」(宗10:38)。祂是要來的那一位，是「以色列所希望的」對象(宗28:20)。
  454. 「天主子」這名號，意指耶穌基督與天主聖父的唯一及永遠的關係：祂是聖父的獨生子，祂本身也是天主。要成為基督徒，必須相信耶穌基督是天主子。
  455. 「主」這名號，意指天主的至高權威。宣認及呼號耶穌為主，就是相信祂的天主性。「除非受聖神感動，沒有一個人能說：『耶穌是主』」(格前12:3)。

第三條

「耶穌基督因聖神降孕，由童貞瑪利亞誕生」

第一節　天主子降生成人

一、為何聖言成為血肉

  456. 我們以尼西亞•君士坦丁堡信經，承認聖言「為了我們人類，並為了我們的得救，從天降下；祂因聖神由童貞瑪利亞取得肉軀，而成為人。」
  457. 聖言成了血肉，是為拯救我們，使我們與天主和好：是天主「愛了我們，且打發自已的兒子，為我們做贖罪祭」(若一4:10)。「父打發了子來作世界的救主」(若一4:14)。「祂顯示出來，是為除免罪過」(若一3:5)：

    458. 我們的本性患了病，需要醫治；墮落了，需要救起；死了，需要復活。我們失去了曾擁有過的財富，必須再還給我們；沉迷在黑暗中，需要給我們帶來光明；成了俘虜，我們期待一位救主；成了囚犯，我們期待一個援助；做了奴隸，我們期待一位解救者。難道所有這些理由都不重要嗎？既然人類已處於一種極端可憐與不幸的處境中，難道還不足以感動天主，使祂下降深入我們的人性來看顧它嗎？

  458. 聖言成了血肉，是為使我們因此認識天主的愛：「天主對我們的愛在這事上已顯示出來：就是天主把自己的獨生子，打發到世界上來，好使我們藉著祂得到生命」(若一4:9)。「天主竟這樣愛了世界，甚至賜下了自己的獨生子，使凡信祂的人不至喪亡，反而獲得永生」(若3:16)。
  459. 聖言成了血肉，是為作我們聖德的模範：「你們背起我的軛，跟我學吧……」(瑪11:29)。「我是道路、真理、生命，除非經過我，誰也不能到父那裡去」(若14:6)。在顯聖容的山上，聖父命令說：「你們要聽從祂！」(谷9:7)。事實上，祂是真福的典範和新誡命的準則：「你們該彼此相愛，如同我愛了你們一樣」(若15:12)。這愛要求確實的自我奉獻，去作祂的追隨者
  460. 聖言成了血肉，是為使我們「成為有分於天主性體的人」(伯後1:4)：「因為這就是聖言成了人、天主子成了人子的理由：為使人進入與聖言共融和領受天主義子的名分後，成為天主的子女」。「原來天主子成了人，是為使我們成為天主」，「天主的獨生子，為了要使我們分享祂的天主性，便取了我們的人性，為的是成了人之後的祂，能使人成為天主」。

二、聖言降生成人

  461. 再引用聖若望的話：「聖言成了血肉」(若1:14)時，是把天主聖子取人性，為在人性內救我們這一事實稱為「道成人身」(incarnation)。教會以聖保祿所記載的一首歌曲來讚頌降生的奧跡：

    462. 你們該懷有基督耶穌所懷有的心情：祂雖具有天主的形體，並沒有以自己與天主同等，為應當把持不捨的，卻使自己空虛，取了奴僕的形體，與人相似，形狀也一見如人；祂貶抑自己，聽命至死，且死在十字架上(斐2:5-8)。

  462. 希伯來書也談及同樣的奧跡：

    為此，基督一進入世界便說：犧牲和素祭，已非禰所要，卻給我預備了一個身體。全燔祭和贖罪祭，已非禰所喜，於是我說：看，我已來到……為承行禰的旨意(希10:5-7)。

  463. 信奉天主子真的降生成人，乃識別基督徒信仰的標記：「你們憑此可認出天主的神：凡明認耶穌為默西亞，且在肉身內降世的神，便是出於天主」(若一4:2)。這是教會一開始就有的令人欣喜的信念，致使她高唱「偉大的虔敬奧跡」：「祂出現於肉身」(弟前3:16)。

三、真天主又是真人

  1. 天主子降生成人是唯一及無與倫比的事件，但並不是說耶穌基督一部分是天主，一部分是人；也不是天主性和人性的模糊的混合產物。祂確實成了人，但仍是真正的天主。耶穌基督是真天主，又是真人。教會在最初的幾個世紀裡，必須維護和澄清這端信德的真理，以對抗那些想把它歪曲的異端。
  2. 最初的異端倒不是否認基督的天主性，而是否認祂的人性(唯識主義的幻象論)。從宗徒時代起，基督徒的信仰就強調天主子「在肉身內」的真正降生。但到了第三世紀，教會必須在安提約基召開的會議中，駁斥保祿•撒莫撒達(Paul of Samosata)，聲明耶穌基督是因本性、而非因繼嗣而成為天主子。325年的第一屆尼西亞大公會議，在其信經中宣認天主子是「聖父所生，而非聖父所造，與聖父同性同體」，並譴責了亞略(Arius)，他認為「天主子來自虛無」，而且是「與聖父非同性同體的」。
  3. 奈斯多略的異端認為，在基督內一個屬人的位格與天主子屬神的位格結合。與他持相反意見的，是聖濟利祿•亞歷山大和431 年於厄弗所召開的第三屆大公會議，他們宣認「聖言在其位格內，跟那具有理性靈魂的肉體結合為一的時候，便成了人」 基督的人性除了天主子的屬神位格外，別無其他的主體，而這人性是祂在受孕時攝取而成為自己的。因此，厄弗所大公會議於431 年宣認，瑪利亞由於在自己胎中懷了成為人的天主子，故確實成了天主的母親：「說她是天主之母……當然不是說聖言的性體或其天主性，是出生於聖童貞。而是說，那個由她所生的具有理性靈魂的聖肉身，已與天主聖言合成一位，故聖言按肉身而言，可說是受生的那一位」。
  4. 基督一性論者聲稱，基督的人性，由於被天主子的屬神位格所攝取，便停止存在。駁斥這項異端的，有451 年在加采東召開的第四屆大公會議，它這樣宣認：

    5. 步武聖教長的後塵，我們一致教導人相信：同一聖子、我們的主耶穌基督，具有完全的天主性和完全的人性，是真天主而又是真人，即具有理性的靈魂和肉身，按其天主性而論，與聖父同一性體；按人性而論，則與我人同一性體，即「在各方面與我們相似，只是沒有罪過」(希4:15)。祂按天主性而論，是在萬世之前，由聖父所生；但按人性而論，則在近世，為了我們並為了我們的得救，由天主之母童貞瑪利亞所生。

    我們該承認：在同一基督、主、獨生子身上，具有兩個本性，彼此毫不混淆、毫不變更、毫不分割、毫不相離。但兩個本性的區別絕不因它們的結合而消失，反而能保持各自的特性，結合在同一個位格和主體內。

  5. 自從加采東大公會議後，有些人把基督的人性視作一個位格主體。為駁斥這些人，553年在君士坦丁堡召開的第五屆大公會議，發表了有關基督的聲明：「只有一個主體(或位格)……就是我們的主耶穌基督，聖三中的一位」，因此，在基督人性內的一切，都應歸屬於祂的天主性位格，作為自己的主體，不但是奇跡，而且也包括痛苦甚至死亡：「我們的主耶穌基督，其肉體被釘於十字架上者，乃是真天主、榮耀的主和聖三中的一位」。
  6. 這樣，教會宣認耶穌是不可分的真天主和真人。祂確實是天主子，成了人、成為我們的弟兄，但並不因此而中止其為天主、我們的主：

    7. 羅馬禮儀唱道：「過去所有的，如今仍保存；過去沒有的，如今則攝取」。金口聖若望的禮儀則這樣歌頌和詠唱：「啊，天主的獨生子和聖言！禰是不死不滅的，但為了我們的得救，禰卻甘願在天主聖母童貞瑪利亞胎中降生成人。禰是永恆不變的，卻成了人並被人釘死。啊，基督天主！禰以禰的死亡戰勝了死亡，禰是聖三中的一位，與聖父聖神同受光榮，求禰拯救我們」！

四、天主聖子如何是人

  1. 由於在聖子降生的奧妙結合中「人性被攝取，但並不因此而消失」，使得教會在過去的世紀中，承認基督人性的完整事實，它具有理智和意志的各項功能；教會同樣一有機會就提醒我們，基督的人性隸屬於攝取它的天主子的屬神位格。祂在這人性內所是和所做的一切，都來自「聖三中的一位」。因此，天主子把祂在聖三內的位格存在方式，傳授給祂的人性。故此，在其靈魂內一如在其肉身上，基督都以人的方式表達聖三的屬神舉止。

    2. 天主聖子……用人的手工作，用人的理智思想，用人的意志行動，用人的心去愛。祂由童貞瑪利亞誕生，確實成了我們中的一個，除了罪惡外，完全與我們相似。

基督的靈魂和祂人性的知識

  1. 亞坡林•勞提西亞(Apollinarius of Laodicaea)認為，聖言在基督內取代了靈魂或神魂的位置。針對這項錯誤，教會宣認永遠的聖子，也取了一個人的理性靈魂。
  2. 天主子所攝取的人性靈魂，具有真正人類的知識。由於是人的知識，它本身不可能是無限的，它要在時空內按它生存的歷史情況下運作。為這緣故，天主子成了人後，能夠「在智慧、年齡和恩寵上，漸漸地增長」(路2:52)，而且也須詢問一些在人生處境下靠經驗才能獲知的事情。這完全符合祂取了「奴僕形體」(斐2:7)，甘願貶抑自己的事實。
  3. 不過，同時，天主子的這種真正人性的知識，表達了祂位格的屬神生命。「天主子的人性，不是憑自己，而是憑它與聖言的結合，在基督的位格內，認識及顯示那一切適合於天主的事情」。首先，就是成了人的天主子，對其天父的那種親密和直接的認識。天主子即使在祂的人性認知中，也顯示出屬神的洞悉力，透視人心中隱密的思想。
  4. 由於基督的人性知識與天主性的智慧結合於降生聖言的位格中，基督完全明白祂要來啟示的永恆計畫。 祂在這領域說不知道的事，在別處卻聲明祂沒有使命予以揭露。

基督的人性意志

  1. 同樣，教會在第六屆大公會議中，宣認基督有兩個意志和自然地有兩個本性的運作，即天主性的和人性的，兩者並不對抗，卻互相合作，務使降生的聖言，聽從父命，以人性願意接受祂跟天主聖父和聖神，為了我們的得救所決定的一切。基督的人性意志，「絕不抗拒或勉強追隨，反倒甘心服從全能天主的意願」。

基督的真正的肉身

  1. 由於聖言成了血肉，取了真正的人性，基督的肉身就有了局限，因此基督人性的外貌可被「描繪出來」(迦3:1)。在第七屆大公會議上，教會承認以「可敬而神聖的形象」去表達基督是合法的。
  2. 同時，教會時常在耶穌身上，明認「那不可見的聖言出現在我們有形的肉身上」。事實上，基督肉身的個人特徵，表達出天主子的屬神位格。這些特徵構成了祂肉身的輪廓，以致可描繪在一張聖像上而受人尊崇，因為尊崇聖像的信徒，「實際上是尊崇那聖像所表現的人物」。

降生成人的聖言的心

  1. 耶穌在祂的生活、痛苦和受難中，認識並愛了我們每一個人和所有的人，並為了我們每人奉獻了自己：「天主子愛了我，且為我捨棄了自己」(迦2:20)。祂以人的心愛了我們眾人。為此，為了我們的罪和我們的得救而被刺透的耶穌聖心，「是被視為那無限慈愛的主要標記和象徵，神聖的救贖主就是以這愛不斷地愛永恆聖父和所有的人」。

撮要

  1. 到了天主所定的時刻， 聖父的獨生子、永遠的聖言， 即聖父的聖言和實體肖象降生成人，取了人性，並不失落祂的天主性。
  2. 耶穌基督在其唯一的天主性位格中，是真天主又是真人；為這緣故，祂是天主與人之間的唯一中保。
  3. 耶穌基督有兩個本性，即天主性和人性；兩者並不相混淆，卻結合於天主聖子唯一的位格中。
  4. 基督由於是真天主和真人，便具有完全符合和順從天主理智和意志的人性理智和意志，而天主的理智和意志是祂與聖父和聖神所共享的。
  5. 因此，降生成人是天主性和人性在聖言的唯一位格內奇妙結合的奧跡。

<第二章第三條第二節>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第二章第三條第二節

天主教教理

卷一
信仰的宣認

第三條

第二節　「因聖神降孕，由童貞瑪利亞誕生」

一、因聖神降孕

  484. 天使向瑪利亞報喜，揭開「時期圓滿」(迦4:4)的序幕，就是恩許的實現和準備工作的完成。瑪利亞奉召去孕育那位「在祂內住有整個圓滿的天主性者」(哥2:9)。對她的疑問「這事怎能成就？因為我不認識男人」(路1:34)，天主給的回應是藉聖神的能力：「聖神要臨於你」(路1:35)。
  485. 聖神的使命常聯合於聖子的使命，並與之配合，聖神既是「主及賦予生命者」，祂被派遣是為聖化童貞瑪利亞的母胎並使她具有生育天主的能力、懷孕聖父的永生之子，而聖子在她胎中取得人性。
  486. 聖父的獨生子，由於在童貞瑪利亞胎中受孕成人，就是「受傅者──基督」，祂在人生的開始，便是「基督」，即在祂人性生命的開端受聖神所傅油，縱使這種身分是逐步地向牧童、賢士、洗者若翰及門徒們顯示出來。所以耶穌基督的整個生命，都顯示出「天主怎樣以聖神和德能給祂傅了油」(宗10:38)。

二、由童貞瑪利亞誕生

  487. 有關瑪利亞的公教信仰，是基於有關基督的公教信仰，但有關瑪利亞的公教教導，卻闡明了有關基督的公教信仰。

瑪利亞的預選

  488. 「天主派遣了自己的兒子來」(迦4:4)，但為給祂預備一個身體，祂願意和一個受造物自由合作。因此，天主從永遠就選擇了一位以色列的女兒，一位住在加里肋亞•納匝肋的猶太少女，成為自己聖子的母親，「她是一位已與達味家族中一位名叫若瑟的男子訂了婚的童貞女，童貞女的名字叫瑪利亞」(路1:26-27)：

    489. 仁慈的天父願意聖子在降生成人之前，先取得那已被預定為母親者的同意。這樣正如過去是一位女人促成了死亡，同樣也是一位女人促成了生命的來臨。

  489. 在舊約的歷史中，瑪利亞的使命曾由一些聖善的女人予以準備。起初有厄娃：雖然她背了命，但獲得了恩許，她的一位後裔要戰勝那惡者，並且要成為眾生之母。由於這個恩許，撒辣雖已年老也懷孕了一個兒子。天主為顯示祂忠於其恩許，相反一切人性的期望，選擇那被視為無能和軟弱的：撒慕爾的母親亞納、德波辣、盧德、友弟德、艾斯德爾及許多其他婦女。瑪利亞「在那些誠心期望並承受天主救恩的卑微貧苦人中，高居首位……這位傑出的熙雍女兒，在長期的企盼恩許後，時期終於屆滿，奠立新的救恩秩序」。

始胎無染原罪

  490. 為能成為救主之母，瑪利亞「從天主那裡，領有各種相稱於這項崇高職位的恩賜」。加俾額爾天使在給她報告喜訊時，向她請安說：「充滿恩寵者」(路1:28)。事實上，瑪利亞為能以信德自由地同意給她傳報的召叫，必須得到天主恩寵的完全支持。
  491. 在過去的世紀中，教會意識到瑪利亞既充滿了恩寵，在她受孕時就已蒙受了救贖。這就是教宗比約九世於1854年所宣布的始胎無染原罪的信條：

    492. 榮福童貞瑪利亞，曾因全能天主的聖寵和特恩，看在人類的救主耶穌基督的功績分上，在其受孕之始就被保護，未受原罪的任何污染。

  492. 瑪利亞在「受孕之始便賦有的這些獨特的聖德光輝」，完全是來自基督；她是「因自己聖子的功勞，奇妙地獲得了救贖之恩」。聖父「在天上，在基督內，以各種屬神的福分，祝福了她」(弗1:3)，超越任何受造物。天主「在創世以前」，已在基督內揀選了她，為使她「在天主面前，藉著愛而成為聖潔無瑕的」(弗1:4)。
  493. 東方傳統的教父們，稱天主之母為「全然聖善的」(Panhaghia)，尊崇她為「沒有絲毫罪污，好像被聖神塑成的一個全新的受造物」。瑪利亞因天主的恩寵，在她的一生中，從未犯過任何本罪。

「願禰的話成就於我」

  494. 瑪利亞接獲天使報訊，她將要藉聖神的德能生下「至高者的兒子」。雖然她不認識男人，但她仍以「信德的服從」(羅1:5)回應，深信「在天主前沒有不可能的事」：「看！上主的婢女，願照你的話成就於我吧！」(路1:37-38)。這樣，由於同意了天主的話，「瑪利亞成了耶穌的母親，全心接受了天主救世的旨意，不受任何罪惡的阻礙，並整個獻身於她的聖子和其事業，與祂一起，在祂權下，藉全能天主的恩寵，為救贖的奧跡服務」

    正如聖依勒內所說的：「她因服從而成為自己和全人類得救的原因」。不少古代的教父，也同他一起強調：「厄娃抗命的死結，因瑪利亞的服從而解開；貞女厄娃因缺乏信心所束縛的，也因貞女瑪利亞的信心而獲得了釋放」。他們把瑪利亞與厄娃比較，稱瑪利亞為「眾生者的母親」，並多次聲稱說：「因厄娃而死亡，因瑪利亞而獲得生命」。

瑪利亞　　天主之母

  495. 在福音中瑪利亞被稱為「耶穌的母親」(若2:1; 19:25) ，在她的聖子誕生前，在聖神的感動下，她也被稱為「吾主的母親」(路1:43)。因為，瑪利亞藉聖神的工作所懷孕成人的，並且按肉身而言，真實地成了她兒子的那一位，就是聖父的永生之子、聖三的第二位。教會承認瑪利亞確實是天主之母(Theotokos)。

瑪利亞　　童貞女

  496. 在最初表達信仰的條文中，教會就宣認耶穌是只憑聖神的能力，在童貞瑪利亞的胎中受孕，而且也肯定了這事的具體狀況：耶穌是「非由男人精子，而是藉聖神之功」所受孕的。在貞女懷孕這件事上，教父們看作是一個標記，認為祂確是天主之子，帶著一個與我們相同的人性來到世上：

    497. 聖依納爵•安提約基(第二世紀初)說：「關於我們的主，你們堅決相信，祂按肉身而言，確是生於達味的後裔；天主子依照天主的旨意和能力，確實生於一位貞女……按其肉身，確實在般雀比拉多執政時，為我們被釘在十字架上……確實受了苦難，也確實復活了」。

  497. 福音的敘述認為貞女懷孕是件屬神的工作，超越任何理智和人類的能力，天使對若瑟這樣說：「那在她內受生的，是出於聖神」(瑪1:20)，這是指他的未婚妻瑪利亞。教會在這事上，看到了天主藉先知依撒意亞的口所作的許諾獲得實現：「看，有位貞女要懷孕生子。」
  498. 馬爾谷福音及一些新約書信沒有提及瑪利亞童貞懷孕一事，有時會引起疑惑。有人甚至會問，這是否只是傳說而已，或毫無歷史根據的神學構思。關於這疑問，必須回答：對耶穌由貞女懷孕的信仰，曾在非信徒、猶太人和外教人那裡，遇到了強烈的反對、嘲笑和誤解；它在其他民族的神話裡找不到動機，也不能符合當時的思想。這事的意義只有通過信仰才能了解，信仰在那「各奧跡相互的關連」上，即在基督的全部奧跡中，由祂的降生至祂的復活，看到這種意義。聖依納爵•安提約基對這種關係作証說：「此世的元首忽視瑪利亞的童貞和生育，正如他忽視主的死亡：三個響亮的奧跡都是在天主的緘默中完成的」。

瑪利亞　　終身童貞

  499. 對貞女生子這分信仰的深化，使教會宣認，即使在生下成為人的天主子後，瑪利亞仍保持著真實和永久的童貞。因為基督的誕生「並未損害她童貞的完整，反而予以聖化」。教會的禮儀慶祝瑪利亞為「終身童貞」(Aeiparthenos)。
  500. 這稱號有時引起反駁，乃因聖經曾提及耶穌的兄弟姊妹。教會時常認為這些章節並不指童貞瑪利亞的其他兒子：因為雅各伯和若瑟，「耶穌的兄弟」(瑪13:55)，乃是基督的一個門徒瑪利亞的兒子，她就是被強調地稱為「另一個瑪利亞」的那位(瑪28:1)。依照舊約並不罕見的表達方式，兄弟是指耶穌的近親。
  501. 耶穌是瑪利亞的獨生子。可是瑪利亞的精神母性卻擴展到祂來拯救的所有的人：「她生了一個兒子，天主使『祂在眾多弟兄中作長子』(羅8:29)，他們就是信徒們，瑪利亞以母愛，協助他們誕生和培育的工作」。

在天主計畫中瑪利亞的童貞母性

  502. 在整體的啟示的脈絡中，信德的眼光發現天主在其救世計畫中，要祂聖子生於一位貞女的奧秘理由。這些理由既關乎基督本身和救贖的使命，也關乎瑪利亞對這使命的接納，以造福眾人。
  503. 瑪利亞的童貞顯示出天主在降生奧跡中的絕對主動性。耶穌只以天主為父。「祂所攝取的人性，從未使祂與聖父分離……按天主性而言，祂是天父的親生子，按人性而言，祂是聖母的親生子，但無論按天主性或人性，祂總是天主子」。
  504. 耶穌是因聖神的庇蔭而在童貞瑪利亞的胎中降孕，因為祂是展開新創造的那個新亞當：「第一個人出於地，屬於土，第二個人出於天」(格前15:47)。基督的人性在祂降孕時，便充滿了聖神，因為天主「把聖神無限量地賞賜了祂」(若3:34)。從祂──被救贖人類的元首──的「滿盈」中，「我們都領受了恩寵，而且恩寵上加恩寵」(若1:16)。
  505. 新亞當、耶穌由童貞女降孕，開始了因信德而在聖神內的嗣子的新生。「這事怎能成就呢？」(路1:34)。分享天主的生命，「不是由血氣、也不是由肉慾、也不是由男慾，而是由天主」(若1:13)而來。接受這生命的方式是童貞的，因為這生命完全是由聖神賞賜給人的。人類蒙召與天主締結婚約的意義，在瑪利亞的童貞母性上完全實現了。
  506. 瑪利亞是貞女，因她的童貞是信德的標記，表示她「不受任何疑慮動搖」的信德及她完全獻身以順從天主的意願 。因她的信德，她成了救主之母：「瑪利亞接受基督信仰時，比懷孕基督肉身時更為有福」。
  507. 瑪利亞既是童貞女又是母親，因她是教會的形象和最完美的實現：「教會……由於忠信接受天主的聖道，也成為母親；教會藉著講道和聖洗把不朽的新生命帶給那由聖神所孕育、天主所產生的子女。教會也是貞女，她完全遵守著對淨配許過的諾言」。

撮要

  508. 在厄娃的後裔中，天主簡選了童貞瑪利亞為其聖子的母親。這位「滿被聖寵者」是「救贖的最卓越成果」；在她受孕之始，便已完全免於原罪的玷污，並在她一生中，絕無任何本罪。
  509. 瑪利亞確實是「天主之母」，因為她是降生成人的永遠天主子的母親，而聖子本身就是天主。
  510. 瑪利亞「在受孕、懷胎和生育聖子時都保持著童貞，她是童貞母親和永遠的貞女」；她整個的存有是「上主的婢女」(路1:38)。
  511. 童貞瑪利亞「以自由的信德和服從，與天主救人的計畫合作」。她「以整個人類的名義」說了「願你的旨意承行」。因了她的服從，她成了新的厄娃，眾生之母。

<續512條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第二章第三條第三節

天主教教理

卷一
信仰的宣認

第二部分

第二章

第三條

第三節　基督生平的奧跡

  512. 關於基督的生平，信經只談及降生奧跡(降孕及誕生)和逾越奧越奧跡 (受難、被釘、死亡、埋葬、下降陰府、復活及升天)。對耶穌的隱居生活和公開生活的奧跡，則並未明確地提及，然而有關耶穌降生和逾越的信仰條文，能夠闡明基督的整個塵世生活。「論及耶穌所行所教的一切，直到祂……被接去的那一天」(宗1:1-2)，我們都該在降生和逾越奧跡的光照下去觀看。
  513. 教理講授可按情況而發揮耶穌奧跡的所有豐富內涵，這裡只指出基督生平各項奧跡的某些共同因素(一)，以勾畫耶穌的隱居生活(二)和公開生活(三)的主要奧跡。

一、基督的整個生平是奧跡

  514. 許多有關耶穌的事，可引起人們好奇的，沒有記載在福音中。對於祂在納匝肋的生活，幾乎隻字不提；就連祂的公開生活，也有一大部分沒有敘述。那些記載在福音中的，是「為叫你們信耶穌是默西亞，天主子；並使你們信的人，賴祂的名獲得生命」(若20:31)。
  515. 福音是由一些最先信奉耶穌的人所寫的，他們願意與別人分享他們的信仰。由於藉信仰認識了耶穌是誰，在祂的整個塵世生命中，他們能察覺並使人察覺祂奧跡的痕跡。從祂誕生時用的襁褓，直到祂受難時飲的酸醋，以及復活時留下的殮布，在耶穌的生平中都是祂奧跡的標記。透過祂的舉止、祂的奇跡、祂的言語，顯示了「在祂內，真實地住有整個圓滿的天主性」(哥2:9)。這樣，祂的人性顯示出是「聖事」，即是祂天主性和祂所帶來之救恩的標記和工具；在祂塵世生活中可見的事，都引人察覺祂那天主子的身分和祂救贖使命的不可見的奧跡。

耶穌奧跡的共同點

  516. 耶穌的一生都在啟示天父：祂的言語和行動、祂的緘默和痛苦以及祂的生活和談話的方式。耶穌可以說：「誰看見了我，就是看見了父」(若14:9)，而聖父也可以說：「這是我的兒子，我所簡選的，你們要聽從祂！」(路9:35)。由於我們的主降生成人，為承行父的旨意，祂奧跡的最小痕跡也給我們顯示「天主對我們的愛」(若一4:9)。
  517. 耶穌的一生都是救贖的奧跡。救贖主要是十字架上流血的成果，但這奧跡是在基督整個的生命內運作：祂降生時成了窮人，藉此使我們因祂的貧困而成為富有的；祂在隱居生活中，以服從賠補我們的悖逆；祂用祂的話淨化祂的聽眾；祂藉著治病和驅魔，「承受了我們的脆弱，擔荷了我們的疾病」(瑪8:17)；祂以復活使我們成義。
  518. 耶穌的一生都是「將萬有總歸於祂身上」的奧跡。耶穌所言、所行、所受的一切痛苦，其目的都在於使墮落的人類恢復其原始的召叫：

    當基督降生成人後，祂把人類的悠久歷史總歸於自己身上，並為我們開闢了達到救恩的捷徑。這樣，我們在耶穌基督身上，將重新獲得我們在亞當身上所失去的，即是成為天主的肖象與模樣。也正因此，基督才經過了生命的各階段，藉此恢復眾人與天主的共融。

我們與耶穌奧跡的共融

  519. 基督的整個豐饒「是為每個人的，並成為每個人的財富」基督並非為自己，而是為我們活了祂的一生：從祂「為了我們人類，並為了我們得救」的降生，直到「為了我們的罪」(格前15:3)的死亡，及「為了使我們成義」(羅4:25)的復活。即使現在，祂也是「我們在父那裡的護慰者」(若一2:1) ，「因為祂常活著，為我們轉求」(希7:25)。祂藉著一次而永遠地為我們所做所受的一切痛苦，常「在天主面前，為我們轉求」(希9:24)。
  520. 耶穌在祂的一生中，顯示出祂是我們的模範：祂是「完美的人」，邀請我們成為祂的門徒而追隨祂；祂藉祂的謙卑，給了我們一個可效法的榜樣；藉祂的祈禱，吸引我們祈禱；藉祂的貧窮，叫我們自願地接受貧乏和迫害。
  521. 基督所生活過的一切，祂要我們能在祂內活出來，而祂也要在我們內將之活出來。「天主子藉著降生成人，在某種程度上與每個人結合」。我們奉召與祂形成一體；祂為了我們並為作我們的模範，把祂在肉身上所生活過的一切，傳授給我們，因為我們是祂的肢體：

    522. 我們應在我們身上延續，並完成基督生活的各個階段和種種奧跡，也該時常祈求祂，使祂的奧跡在我們身上，也在祂整個教會中得以圓滿完成……因為天主聖子願意我們分享祂的奧跡，使祂的奧跡在我們身上，以及在祂整個教會裡擴展和延續，祂這樣做，是藉祂願意施予的恩寵，和藉著祂利用這些奧跡在我們身上發揮的效應。這就是祂願意在我們身上完成這些奧跡的途徑。

二、耶穌童年和隱居生活的奧跡

預備期

  522. 天主子來到世上是如此重要的事，以致天主願意用很多世紀作準備。祂把「先前盟約」(希9:15)的儀式、犧牲、形象和象徵，都集中在基督身上；又藉在以色列不斷出現的先知，加以宣布；此外，也在外邦人的心中激發對祂來臨的隱約期待。
  523. 洗者聖若翰是主的直接前驅，被派來給祂準備道路。他是「至高者的先知」(路1:76)，是眾先知中最大的，也是最後的一個；他揭開了福音的序幕；他在母親的胎中，便已接納基督的來臨。他成為「新郎的朋友」(若3:29)而覺得非常高興，並指出基督是「除免世罪的……天主羔羊」(若1:29)。他以「厄里亞的精神和能力」(路1:17)走在耶穌前面，他以宣講及使人悔改的洗禮，最後藉殉道為祂作了見証。
  524. 教會每年在舉行將臨期禮儀時，就在實現對默西亞的這種期待：藉著參與對救主第一次來臨的長期準備，激發信徒們對祂第二次來臨的熱切願望。教會藉著慶祝前驅的誕生和殉道，認同他的願望：「祂應該興盛，我卻應該衰微」(若3:30)。

聖誕的奧跡

  525. 耶穌生於貧苦的家庭、在一個卑陋的馬槽中誕生；純樸的牧人們就是這事的首批見証人。在這樣的貧窮環境中顯示了上天的光榮。教會不斷地歌頌那一夜的光榮：

    今天貞女給世界帶來永恆，大地給至高者獻出馬棚。

    天使歡唱，牧童頌揚，星光前導，賢士來朝。

    526. 禰為了我們而誕生，永恆的天主，小小的聖嬰！

  526. 在天主前「變成像嬰孩那樣」，乃是進入天國的條件；因此我們必須自謙，變成小孩；而且，還須「由上而生」(若3:7)，即由天主而生，好「成為天主的子女」(若1:12)。當基督在我們內「形成」時，聖誕的奧跡就在我們內完成了。聖誕就是這種「奇妙交換」的奧跡：

    527. 多麼令人嘆賞的交換！人類的創造者取了有靈的肉軀，甘願生於童貞女，不由人道而出生，將自己的天主性賜給了我們。

耶穌童年的奧跡

  527. 耶穌於誕生後第八天所受的割損禮，乃表明祂隸屬亞巴郎的後裔、隸屬盟約的子民、服從法律並有參與以色列敬禮的資格，這些敬禮，祂以後一生都會參與。這個割損標記乃是「基督受割損」，即洗禮的預象。
  528. 主顯節顯示耶穌是以色列的默西亞、天主子，以及世界的救主。此慶節將耶穌在約旦河受洗和加納婚宴，連同東方「賢士」來朝拜耶穌的事件一起慶祝。在這些代表四周其他民族的「賢士」身上，福音看到了那些因聖言降生成人而接受了救恩喜訊的國家的初果。賢士們到耶路撒冷來朝拜猶太人的君王，顯示出他們在達味之星的默西亞之光照下，到以色列來尋找將要成為萬國之君的那一位。他們的來臨是在表明，除非轉向猶太人並接受他們記載在舊約中有關默西亞的許諾，他們將不能認識耶穌，並朝拜祂為天主之子和世界的救主。主顯節顯示「天下萬民都進入古聖祖們之家」並獲得以色列人的尊榮。
  529. 獻耶穌於聖殿，顯示祂是屬於上主的首生子。西默盎和亞納代表整個以色列人的期待，前來與他們的救主相遇 (拜占廷的傳統如此稱呼這事件)。耶穌被認為是期待已久的默西亞、「異邦的光明」和「以色列的榮耀」，但也是「反對的記號」。向瑪利亞預告的痛苦利劍，宣布了另一種祭獻，完美而獨一的，即十字架的祭獻；這祭獻將給予「天主在萬民之前早準備好的」救恩。
  530. 逃往埃及和無罪嬰孩遭屠殺，顯示黑暗向光明作出反抗：「祂來到了自己的領域，自己的人卻沒有接受祂」(若1:11)。基督的一生帶著受迫害的記號。祂自己的人將與祂分擔這個命運祂從埃及回來使人想起出谷事件，並表明耶穌是決定性的解救者。

耶穌隱居生活的奧跡

  531. 在耶穌的大半生中，祂都體驗極大多數人所處的生活環境：過著平凡日子，毫不顯赫，從事手工，履行猶太的宗教生活，服從上主的法律，在團體中過活。關於這整段時期，只給我們啟示耶穌「屬祂父母管轄」，並「在天主和人前的恩寵上，漸漸地增長」(路2:51-52)。
  532. 耶穌在服從祂的母親和養父時，完善地遵守了天主第四誡。這種服從是祂以赤子之情服從天父的在世肖象。耶穌每天對若瑟和瑪利亞的服從，宣示並提前了聖週四的服從：「不要隨我的意願……」(路22:42)。基督在日常隱居生活的服從，已展開了那因亞當的抗命而破壞的重建工程。
  533. 納匝肋的隱居生活，容許每人能在日常生活的最平凡方式上，與耶穌共融：

    534. 納匝肋的聖家是一所學校，在那裡我們開始學習耶穌的生活，這是讓我們學習福音的學校……首先它給我們的一課是靜默，但願我們恢復對靜默的重視，這是心靈上不可缺少的寧靜氣氛……另一課是家庭生活，納匝肋教導我們甚麼是家庭，甚麼是愛的交流，甚麼是家庭簡樸而平實的美，以及其神聖而不可侵犯的特點……；另一課是工作，啊！納匝肋「木匠之子」的家！在你這裡，我們希望了解並宣告那雖嚴厲卻具救贖效能的勞作……；最後，我們要向全世界的工人致敬，並向他們推薦一位偉大的模範，就是他們那位身為天主子的長兄。

  534. 在聖殿中尋回耶穌是打破了福音有關耶穌隱居生活緘默的唯一事件。在這事上，耶穌使人約略看到祂那完全獻身於天主子使命的奧秘：「你們不知道我必須在我父親那裡嗎？」(路2:49)瑪利亞和若瑟「不明白」祂的話，但以信德接受了，而瑪利亞則在耶穌的整個隱居生活內，「把這一切默存在心中」(路2:51)。

三、耶穌公開生活的奧跡

耶穌受洗

  535. 耶穌的公開生活，是若翰在約但河為祂授洗時開始的。若翰「宣講悔改的洗禮，為得罪之赦」(路3:3) 。一大群罪人：稅吏、軍人、法利塞人、撒杜塞人及娼妓，都到他那裡去受洗。連耶穌也來受洗，若翰猶豫不決，但耶穌堅持著，終於受了洗。於是聖神藉鴿子的形象，停在耶穌身上，「並有聲音從天上」說：「這是我的愛子」。這是耶穌作為以色列的默西亞和天主子的顯示(Epiphany)。
  536. 耶穌受洗，是祂接受及開始祂那受苦僕人的使命。祂讓自己與罪人們並列，祂已是「除免世罪的天主羔羊」(若1:29)，並提前了祂那殘酷死亡 的「洗禮」，祂來原是為了「完成全義」(瑪3:15)，就是完全服從天父的旨意：為赦免我們的罪而甘願為愛的緣故接受死亡的洗禮。對祂的這種接受，父的聲音宣告說，完全喜愛祂的兒子。耶穌自成孕之初已完全充滿的聖神，從天降下及停留在祂身上>。耶穌為全人類將是聖神的泉源。祂受洗時，因亞當的罪而被關閉的「天為祂打開了」(瑪3:16)； 水也因耶穌和聖神的降下而被聖化，是新創造的前奏。
  537. 基督徒藉聖洗聖事而與基督同化，祂藉自己的洗禮提前了祂的死亡和復活。基督徒應進入謙卑的自我貶抑和悔改的奧跡，與耶穌一起浸入水中，好能同祂一起上來，由水和聖神而重生，在聖子內，成為聖父鍾愛的兒子，「在新生活中度生」(羅6:4)：

    我們藉洗禮與基督一同進入墳墓，好能與祂一起復活；我們與祂一起下降，好能與祂一起上升；我們與祂一起上升，好能與祂一起受顯揚。

    538. 在基督身上所發生的一切使我們明白，在浸水後，聖神從高天飛向我們，並且有父的聲音接納我們，成為天主的子女。

耶穌受誘惑

  1. 福音敘述耶穌在接受若翰的洗禮後，隨即有一段時期獨自退居曠野：耶穌在「聖神的催促」下，留在曠野裡禁食四十天之久，與野獸在一起，並有天使服侍祂。這段時期行將結束之際，魔鬼前來三次誘惑祂，企圖動搖祂以天主為父的態度。耶穌擊退了這些攻擊──它實際上綜合了亞當在樂園裡及以色列在曠野中所受的誘惑，於是魔鬼就離開祂，「再等時機」(路4:13)。
  2. 聖史們揭露了這宗奧妙事件的救贖意義。耶穌是新的亞當，在受誘時屹立不搖，而第一個亞當則順從了誘惑。耶穌完全履行了以色列的使命：一反過去在四十年曠野旅途中激怒天主的人 基督顯示自己為天主的僕人，在一切事上服從天主的旨意。這樣，耶穌就成了魔鬼的征服者：祂把「壯士捆起來」，然後劫掠他的家。耶穌在曠野裡對誘惑者所取得的勝利，提前了祂藉苦難所取得的勝利，這苦難是祂以赤子之愛服從天父的至高表現。
  3. 耶穌所受的誘惑，顯示出天主子是默西亞的意義是甚麼，它與撒殫給祂提出的以及人們希望給祂的那種意義截然不同。因此，基督為我們戰勝了那誘惑者：「因為我們所有的，不是一位不能同情我們弱點的大司祭，而是一位在各方面與我們相似，受過試探的，只是沒有罪過」(希4:15)。教會每年藉四十天的四旬期，與耶穌在曠野的奧跡聯繫一起。

「天國已臨近」

  1. 「若翰被監禁後，耶穌來到加里肋亞，宣講天主的福音說：『時期已滿，天主的國臨近了，你們悔改，信從福音吧！』」(谷1:15)。「基督為承行聖父的旨意，在世上揭示了天國」，如今，聖父的旨意是「提拔人類，分享天主的生命」。祂為進行此事，把人類聚集到祂的聖子、耶穌基督身邊。這個會眾就是教會，她在世上成了「天國的幼芽和開端」。
  2. 基督是在「天主之家」聚會的人群的中心。祂以自己的言語、藉昭示天國的徵兆，並派遣門徒，召集人們來到祂身邊。祂尤其藉自己逾越的偉大奧跡：即是祂在十字架上的死亡和復活，實現祂神國的來臨：「當我從地上被舉起來時，便要吸引眾人來歸向我」(若12:32)。「所有的人都奉召與基督合一」。

天國的宣告

  1. 所有的人都被召進入天國。此默西亞王國首先宣告給以色列的子民，但這是為接納天下萬邦的人民而建立的。為能進去，必須接受耶穌的訓誨：

    2. 主的訓言好比播在田裡的種子：凡以信德聆聽訓言，加入基督小小羊群的，就接受了天主之國。然後種子就以本身的能力發芽茁壯，直到成熟。

  2. 天國屬於貧窮人和弱小者，即那些以謙虛的心去接受它的人。耶穌被派遣，「是為向貧窮人傳報喜訊」(路4:18)。祂稱他們為有福的，因為「天國是他們的」(瑪5:3) ；天父喜歡把那些對智慧和明達的人所隱瞞的事，啟示給「小孩子」。耶穌從馬槽到十字架，一直分擔窮人的生涯；祂忍受飢餓、口渴和貧乏。而且，祂更與各類的窮人認同，並把為他們所作的愛德善工，作為進入天國的條件。
  3. 耶穌邀請罪人去赴天國的喜宴：「我不是來召義人，而是召罪人」 (谷2:17)。祂請他們悔改，否則不能進入天國，但在言行中卻向他們顯示天父對他們的無限仁慈，以及「對一個罪人的悔改，在天上所有的歡樂」(路15:7)是極大的。這種愛情的最好証明，就是祂為「赦免罪過」(瑪26:28) 將犧牲自己的生命。
  4. 比喻是耶穌訓誨的特色，祂用來召叫人進入天國。祂利用比喻請人赴天國喜宴，但也要求一個基本的選擇：為獲得天國，必須「賣掉」所有的一切；只憑口說不夠，還需有行動 比喻對人來說有如鏡子：他像一塊旱地，或是像一塊好地接受聖言呢？他如何利用所接受的天賦呢？ 耶穌和天國在此世的臨現，隱藏在這些比喻的核心。必須進入這天國， 意即成為基督的門徒，才能「知道天國的奧秘」(瑪13:11)。對於那些「外人」，一切都是謎。

天國的徵兆

  1. 耶穌以許多「德能、奇跡和徵兆」(宗2:22)，來証實自己的訓誨，這些奇跡和徵兆顯示出在祂身上天國已臨現了。它們証明耶穌就是所預許的默西亞。
  2. 耶穌所行的奇跡，証明是父派遣了祂，它們促使人們信服祂。那些以信心求祂的人，祂答允他們所求的。於是奇跡使人對那位履行天父事業者的信德，更為堅定：它們証實祂是天主子，但也可能成為一些人絆倒的原因。奇跡不在於滿足人們的好奇心或奇幻的願望。雖然祂的奇跡是這麼明顯，但耶穌仍被某些人拒絕，甚至被人指控祂藉魔鬼的能力行奇跡。
  3. 耶穌把一些人由飢餓、不義、疾病和死亡的人世痛苦中拯救出來，藉此展示了默西亞的徵兆；但祂並非來消除此世的所有痛苦 ，而是把人類從更大的奴役，即罪惡的奴役中，拯救出來，因為罪惡妨礙他們作為天主子女的召叫，並造成世上種種的奴役。
  4. 天國的來臨挫敗了撒殫的王國：「如果我仗賴天主的神驅魔，那麼，天主的國已來到你們中間了」(瑪12:28)。耶穌藉驅魔使一些人擺脫了魔鬼的控制，提前了耶穌對「這世界元首」(若12:31)的偉大勝利。天主的國將藉著基督的十字架而正式建立：「天主已在十字架上為王」。

「天國的鑰匙」

  1. 耶穌開始公開生活的時候，就簡選了十二個人同祂一起，參與祂的使命；祂使他們分享自己的權力，派遣他們「去宣講天主的國，並治好病人」(路9:2)。他們常與基督的國聯合一起，因為基督透過他們領導教會：

    2. 我將王權給你們預備下，正如我父給我預備了一樣，為使你們在我的國裡，一同在我的筵席上吃喝，並坐在寶座上，審判以色列十二支派 (路22:29-30)。

  2. 在十二個宗徒中，伯多祿佔首位，耶穌交給了他獨特的使命。藉著聖父的啟示，伯多祿宣認說：「禰是默西亞，永生天主之子」，於是主對他說：「你是伯多祿(磐石)，在這磐石上，我要建立我的教會，陰間的門決不能戰勝她」(瑪16:18)。基督「活石」(伯前2:4)，確保祂奠基於伯多祿的教會將戰勝死亡的權勢。伯多祿由於他所宣認的信仰，成為教會不可動搖的基石。他領有保持信仰完整和堅固自己弟兄的使命。
  3. 耶穌交給了伯多祿一項特殊的權力：「我要將天國的鑰匙交給你，凡你在地上所束縛的，在天上也要被束縛；凡你在地上所釋放的，在天上也要被釋放」(瑪16:19) 。「掌鑰的權能」是指治理天主之家，即教會的權力。「善牧」(若10:11)耶穌在復活後，確定了此項任務：「你牧放我的羊群」(若21:15-17)。「束縛和釋放」的能力，是指他有權赦免罪過、宣布有關教義的見解及作出教會內有關紀律的決定。耶穌透過宗徒們的職務交給了教會此項權力，尤其是透過伯多祿的職務，只有他一個人明確地受託管理天國的鑰匙。

天國的預嘗：耶穌顯聖容

  1. 從伯多祿承認耶穌是默西亞、永生天主之子那天起，師傅耶穌「就開始向門徒們說明：祂必須上耶路撒冷去……要受許多痛苦，並將被殺，但第三天要復活」(瑪16:21)。伯多祿反對此項預告，其他的宗徒根本無法明白。就在這脈絡下，發生了耶穌顯聖容的奇事。在一座高山上，耶穌顯聖容於三位由祂揀選的証人：伯多祿、雅各伯和若望。耶穌的面容和衣服發出光芒，並有梅瑟和厄里亞顯現出來，談論「耶穌的去世，即祂在耶路撒冷必要完成的事」(路9:31)。有一片雲彩遮蔽了他們，並有聲音從天上說：「這是我的兒子，我所揀選的，你們要聽從祂！」(路9:35)。
  2. 耶穌只短暫地顯露了祂的聖容，以確定伯多祿所宣認的事。但同時也宣示了「為進入祂的光榮」(路24:26)，必須先經過耶路撒冷的十字架。梅瑟和厄里亞曾在山上見過天主的光榮；法律和先知曾預告默西亞的苦難。耶穌的苦難乃是父的旨意：子以天主僕人的身分去執行。雲彩是指聖神的臨在：「整個聖三都顯現了：父以聲音、子以人形、聖神以雲彩」：

    高山之巔，禰顯聖容，
    門徒目睹，既喜且驚，

    竭盡所能，默思爾榮。
    耶穌基督，天主聖言。

    爾後被釘，頓悟緣由，
    明白苦難，實禰自願。

    3. 毅然宣誦，明告世人，
    禰是父光，照射四方。

  3. 在開始公開生活前：受洗；在開始逾越節前：顯聖容。耶穌的受洗「顯示了我們第一次重生的奧跡：我們的洗禮」；而顯聖容則「是第二次重生的聖事：我們的復活」。從現在開始，我們已藉著在基督奧體的聖事內活動的聖神，參與主的復活。耶穌顯聖容使我們預嘗基督光榮的來臨，「祂要改變我們卑賤的身體，相似祂光榮的身體」(斐3:21)。但也提醒我們，「必須經過許多苦難，才能進入天主的國」(宗14:22)：

    4. 當伯多祿渴望與基督留在山上時，還不明瞭此事。啊，伯多祿！這分福氣，基督是為你死後保留的。如今祂卻對你說：下去到世上勞碌，到世上服務，到世上被人侮辱和釘死。生命降下為被殺死，糧食降下為感受飢餓，道路降下為感到旅途辛勞，泉源降下為感受口渴，而你竟拒絕受苦嗎？

耶穌上耶路撒冷

  1. 「耶穌被接升天的日期就快要來到，祂遂決意面朝耶路撒冷走去」(路9:51)。這項決定顯示祂上耶路撒冷準備受死。祂三次宣布了祂的苦難和復活。面朝耶路撒冷走去時，祂說：「先知不宜死在耶路撒冷之外」(路13:33)。
  2. 耶穌提及了在耶路撒冷殉道的先知們，但仍不停地呼籲耶路撒冷回歸到祂那裡去：「耶路撒冷！……我多少次願意聚集你的子女，有如母雞把自己的幼雛聚集在翅膀底下，但你卻不願意」(瑪23:37b)。當祂望見耶路撒冷時，祂哀哭那城，再次表達了祂心中的願望說：「恨不得在這一天，你也知道有關你平安的事；但這事如今在你眼前是隱藏的」(路19:41-42)。

耶穌以默西亞身分進耶路撒冷

  1. 耶路撒冷如何迎接自己的默西亞呢？耶穌幾番拒絕了人民想立祂為王的企圖後，祂選擇了時間，詳細地準備以默西亞身分進入「祂祖先達味」 (路1:32)的京城。人們歡呼祂為帶來救恩的達味之子(「賀三納」解作「啊，請救我們吧！」，「請給我們救恩！」) 。如今，「光榮的君王」(詠24:7-10) 騎著一匹驢駒進入自己的城：祂沒有用詭計和暴力，而是用那為真理作証的謙遜去征服熙雍的女子──祂教會的象徵。為此，那天祂王國的子民就是孩童和「天主的窮人」，他們就像天使們向牧人們所宣告的一般向祂歡呼。他們的歡呼聲：「因上主的名而來的，應受讚頌」(詠118:26)，被教會用在感恩祭禮儀的「聖，聖，聖！」中，作為紀念主逾越的序幕。
  2. 耶穌榮進耶路撒冷顯示出天國的來臨，這是君王默西亞即將以自己死亡和復活的逾越去實現的王國。教會在聖枝主日藉著慶祝耶穌榮進耶路撒冷，開始偉大的聖週。

撮要

  1. 「基督一生是持續不斷的訓誨：祂的靜默、祂的奇跡、祂的舉止、祂的祈禱、祂對人類的慈愛、祂對幼童和窮人的偏愛、祂為救贖世界而在十字架上甘心作出的自我犧牲，以及祂的復活，都實現祂的話並完成祂的啟示」。
  2. 基督的門徒必須肖似祂，直到基督在他們內形成。「為此我們被納入祂生活的奧跡內，效法祂，歸於祂的死亡和復活，直到與祂共享勝利。」
  3. 不論牧童或賢士，由於他們跪在白冷馬槽前，並朝拜那隱藏在軟弱嬰兒身上的天主，才能在現世遇見天主。
  4. 耶穌藉著對瑪利亞和若瑟的服從，及長期在納匝肋的那種卑微工作，給我們樹立在家庭日常生活和工作中的聖德榜樣。
  5. 耶穌從祂公開生活開始，在受洗時，就是整個獻身於救贖工程的「僕人」，這工程將藉祂苦難的「洗禮」而完成。
  6. 在曠野中所受的誘惑，顯示耶穌──謙卑的默西亞，藉著完全順從天父的救恩計畫，而戰勝撒殫。
  7. 基督在世上已為天國揭開序幕，「天國清楚地由基督的言行及臨現昭示給人們」。教會就是這天國的幼芽和開端，它的鑰匙交由聖伯多祿保管。
  8. 耶穌顯聖容的目的，是鞏固宗徒們的信德以面對苦難：登上「高山」是為準備登上加爾瓦略山。基督──教會之。
  9. 耶穌雖知道為了罪人的重大叛逆要接受殘酷的死亡，但仍心甘情願地上耶路撒冷去。
  10. 耶穌榮進耶路撒冷，顯示君王默西亞神國的來臨；祂被兒童和心謙的人迎進祂的京城後，準備以自己死而復活的逾越奧跡來實現此神國。

<第二章第四條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第二章第四條

天主教教理

卷一
信仰的宣認

第二部分

第二章

第四條

「耶穌基督在比拉多執政時蒙難，

被釘在十字架上，死而被安葬」

  571. 基督的十字架及復活的逾越奧跡，是宗徒們及後世教會應向世界宣揚的喜訊之核心。天主的救恩計畫，藉著祂聖子耶穌基督的贖罪死亡，「一次而永遠地」完成了。
  572. 教會忠於耶穌在其逾越節前後對「全部經書所作的解釋」：「默西亞不是必須受這些苦難，才進入祂的光榮嗎？」(路24:26-27,44-45)耶穌的苦難採取具體的歷史性形態，由於祂曾被「長老、司祭長和經師棄絕」(谷8:31)，他們把祂「交給外邦人戲弄、鞭打及釘死」(瑪20:19)。
  573. 因此， 信仰能設法探討福音書所忠實傳遞的，耶穌死亡的情形，並靠其他歷史資料予以証明，這樣能進一步地了解救贖的意義。

第一節　耶穌和以色列

  574. 在耶穌的公開活動初期，一些法利塞人和黑落德黨人，聯同一些司祭和經師，就已商討要除掉祂。耶穌因了某些行為(驅魔、赦罪、安息日治病、對法律潔與不潔的誡條所作的獨特解釋，與稅吏、公開與罪人的交往)，曾被居心不良的人懷疑為附魔者。祂被指控：說褻瀆的話與做假先知，這些宗教罪行，按照法律本該處以用石頭砸死之刑。
  575. 因此，為一般的天主子民(若7:48-49)，尤其為耶路撒冷的宗教首長，即若望福音所多次稱呼的「猶太人」，耶穌的許多言行是一個「反對的記號」(路2:34)。當然，祂跟法利塞人的關係並非只是爭辯性的；有些法利塞人叫祂提防可能發生的危險。耶穌稱讚了一些法利塞人，例如谷十二章三十四節所記載的經師，並多次在法利塞人的家中吃飯。耶穌肯定了由這些天主子民的宗教優秀分子所認同的道理：如死人的復活，虔誠的方式(施捨、祈禱和禁食)，視天主為父親的習慣，以及愛主愛人誡命的重要性。
  576. 在許多以色列人的眼中，耶穌的行動好像反對選民下列的基本制度：

    ──須遵守法律書明文規定的一切誡命，此外，對法利塞人來說，還加上其口傳的解釋。

    ──耶路撒冷聖殿的主要特色，是它被視為天主以超越方式寓居的神聖地方。

    577. ──信奉唯一的天主，無人可分享祂的光榮。

一、耶穌與法律

  577. 耶穌在山中聖訓的開始，在新盟約恩寵的光照下，講解西乃山上天主於第一次盟約中所頒布的法律時，作了鄭重的聲明：

    578. 你們不要以為我來是廢除法律或先知；我來不是為廢除，而是為成全。我實在告訴你們：即使天地過去了，一撇或一畫也決不會從法律上過去，必待一切完成。所以，誰若廢除這些誡命中最小的一條，也這樣教訓人，在天國裡，他將稱為最小的；但誰若實行，也這樣教訓人，這人在天國裡將稱為大的(瑪5:17-19)。

  578. 因此，以色列的默西亞──耶穌，既是天國中最大的，按照祂自己所說的話，就應該全面地遵守法律，連最小的誡命也不例外。祂也是唯一可以做到此事的人。猶太人自認從未能夠遵守全部法律，因為難免會違反最小的誡命。因此，每年的贖罪節，以色列子民都為了自己違反法律而向天主求恕。事實上，法律構成了一個整體，就如聖雅各伯所說的：「誰若遵守全部法律，但只觸犯了一條，就算是全犯了」(雅2:10)。
  579. 這項不但照字面、而且按精神去遵守全部法律的原則，原是法利塞人所珍視的。他們在以色列中提出了這個原則，促使耶穌時代的許多猶太人，懷有極大的宗教熱忱。而這熱忱，若不淪為一種詭辯的「偽善」 能準備人民接受那前所未聞的天主的干預，就是將由唯一的義者，替所有罪人完全地遵守法律。
  580. 圓滿地完成法律，只能是那位神聖立法者之工作，祂就是生於法律管轄下的天主子。在耶穌身上，法律不再是刻在石版上，而是寫在祂作為僕人的「心頭上」(耶31:33)，祂「忠實地傳報真道」(依42:3)，藉此，成了「人民的盟約」(依42:6)。耶穌完成法律，甚至承受了「法律的咒罵」(迦3:13)，這咒罵是由那些「不持守律書上所記載的一切」的人(迦3:10)惹來的；因為基督的死亡，是為「補贖在先前盟約之下所犯的罪過」(希9:15)。
  581. 耶穌被猶太人和他們的精神領袖，視為「拉比」(師傅)。很多次，祂提出一些有關猶太拉比解釋法律方面的辯論。但同時祂又不能不與法律學士衝突；因為，祂並不滿足於提出與他們一樣的解釋：「因為祂教訓他們，正像有權威的人，不像他們的經師」(瑪7:28-29)。在祂身上，一如在西乃山上，有同樣的天主聖言發出，這聖言在西乃山上使梅瑟書寫法律，並在真福山上再次被人聽到。它並不廢除法律，而是使它完成，以屬神方式給予它最後的解釋：「你們一向聽過對古人說……我卻對你們說」(瑪5:33-34)。耶穌用這同樣的天主的權威，否定了法利塞人「人的傳統」(谷7:8)，因它們「廢棄了天主的話」(谷7:13)。
  582. 此外，耶穌也完成有關食物潔淨與否的法律，這對猶太人的日常生活十分重要；耶穌以屬神的解釋揭露它的「教育」意義：「凡從外面進入人內的，不能使人污穢……這是說一切食物都是潔淨的……凡從人裡面出來的，那才使人污穢。因為從裡面，從人心裡出來的是些惡念」(谷7:18-21)。耶穌以屬神的權威，決定性地解釋法律，往往會與某些法學士衝突。雖然祂用一些屬神的徵兆，來証明祂的解釋，但他們並不接受祂的解釋。這點在有關安息日的問題上尤為顯著：耶穌多次應用經師的辯論方法，說明祂為事奉天主、為服務近人所做的治病工作，並不觸犯安息日的規定。

二、耶穌與聖殿

  583. 耶穌一如在祂以前的先知們，對耶路撒冷的聖殿顯示了最深切的尊重。祂誕生後四十天，被若瑟和瑪利亞呈獻於聖殿(路2:22-39)。祂十二歲時，決定留在聖殿裡，為提醒父母，祂必須從事祂父的工作。祂在隱居生活中，每年，至少為過逾越節，都上耶路撒冷去。就連在祂的公開傳教生活中，為過猶太人的大慶節而定期去耶路撒冷。
  584. 耶穌前往聖殿，作為與天主相遇的特選地方。對祂來說，聖殿是祂天父的住所，祈禱的地方，祂看見殿院成了商場，便大發義怒。祂把商人由聖殿裡驅逐出去，是因為受了對天父妒愛的催促：「不要使我父的殿宇成為商場。門徒們就想起了經上記載的：『我對禰殿宇所懷的熱忱，把我耗盡』(詠69:10)」(若2:16-17)。在祂復活後，宗徒們仍對聖殿保持著宗教上的尊崇。
  585. 然而耶穌受難之始，曾宣布這座美妙的建築物將被毀滅，竟沒有一塊石頭留在另一塊石頭上。這裡是在宣告最後時期的一個記號，祂將以自己的逾越揭開最後時期的序幕。但當祂受大司祭審問時，這預言被假見証歪曲地引用，當祂被釘在十字架上時又作為侮辱祂的笑柄。
  586. 耶穌從未敵視過聖殿，祂曾在那裡講過主要道理，而且還願意聯同伯多祿一起繳納殿稅，而伯多祿是祂所立的教會的基石。更進一步，祂把自己視同聖殿，視作天主在人間的永久住所。為此，祂身體的被殺，就是宣告聖殿的毀滅，這毀滅顯示救恩史已進入了一個新的紀元：「到了時候，你們不在這座山上，也不在耶路撒冷朝拜父」(若4:21)。

三、耶穌與以色列對唯一天主和救世主的信仰

  587. 法律和耶路撒冷聖殿，固然能夠成為以色列宗教首領「反對」耶穌的機會，然而為這些人來說，真正的絆腳石卻是祂在贖罪上的角色，贖罪是天主的至高工程。
  588. 耶穌親切地與稅吏和罪人吃飯，一如對法利塞人一樣，這使法利塞人甚為反感。針對那些「自充為義人，而輕視他人的」(路18:9)法利塞人，耶穌聲明說：「我不是來召叫義人，而是召叫罪人悔改」(路5:32)。而且祂還向法利塞人進一步強調，由於罪惡那麼普遍，那些自以為不需要救恩的人，已成了看不見自己的瞎子。
  589. 最令法利塞人反感的，是耶穌將祂善待罪人的慈悲視為天主自己對罪人的態度。祂甚至使人明白，與罪人們同桌共席 ，是要讓罪人參與默西亞的宴席。不過，尤其耶穌在赦免人罪的時候，祂使以色列的宗教首長處於進退維谷的困境。他們在震驚中，不是恰當地說過：只有天主才能赦罪嗎？耶穌既然赦罪，或是祂說了褻瀆的話，因為祂只是人，卻自稱與天主平等；或是祂說了實話，而親身使天主的名字臨現和顯示出來。
  590. 只有耶穌的天主身分才能解釋下面如此的絕對要求：「不隨同我的，就是反對我」(瑪12:30)；同樣，當祂說到：「這裡有一位大於約納的……這裡有一位大於撒羅滿的」(瑪12:41-42)，「這裡有比聖殿更大的」(瑪12:6)時；或當祂談到自己，提及達味稱默西亞為自己的主時，及當祂說：「在亞巴郎出現以前，我就有」(若8:58)；祂甚至說：「我與父原是一體」(若10:30)。
  591. 耶穌要求耶路撒冷的宗教首長們，要因祂所完成的父的工程而相信祂。然而這樣的信德行為，必須在天主恩寵的吸引下 經過奧秘的自我死亡而「由上重生」(若3:7) 才能產生。這樣一個皈依的要求，面對著許諾如此不可思議的完成，可使人明白猶太公議會對耶穌的悲劇性的誤會，而認為祂是褻聖者，應受死刑。它的成員這樣作，是出於「無知」和「硬著心」(谷3:5; 羅11:25)的「不信」<U0>(羅11:20)。

撮要

  592. 耶穌並未廢除西乃山的法律，而是使它完成。祂這麼圓滿地完成它，以致揭露它的終極意義及補贖觸犯法律的罪過。
  593. 耶穌尊重聖殿，在猶太人的節日中去聖殿朝聖，祂用一種妒愛愛了這座天主在人間的住所。聖殿是祂奧跡的預象，祂曾預言聖殿的毀滅，以顯示祂本身的被殺及救恩史的新紀元的開始，那時祂的身體將是最後的聖殿。
  594. 耶穌所完成的行動，如赦免罪過，顯示出祂自己就是救世主、天主。某些猶太人不承認祂是降生成人的天主，只看祂是「一個把自己當作天主的人」(若10:33)，便斷定祂是一個褻聖者。

第二節　耶穌被釘死在十字架上

一、耶穌受審

猶太當局對耶穌不同的看法

  595. 在耶路撒冷的宗教首領中，不祇是法利塞人尼苛德摩，或顯要阿黎瑪特雅人若瑟，暗中作了耶穌的門徒，而且為了耶穌的緣故，在首領中長期地存有不同的意見，以致在耶穌受難前夕，聖若望能說，在首領中，「仍有許多人信從了祂」，縱使其方式很不完善(若12:42) 。此事毫不令人驚奇，只要想到五旬節翌日，「司祭中也有許多人，服從了信仰」(宗6:7) ，而且「有幾個法利塞黨人也信了」(宗15:5)，以致聖雅各伯對聖保祿說：「在信教的猶太人中盈千累萬，都是熱愛法律的人」(宗21:20)。
  596. 耶路撒冷的宗教首領對於耶穌所持的態度並不一致。法利塞人曾經威脅那些跟隨祂的人將被逐出會堂。對那些害怕「眾人都會信從祂，羅馬人必要來，連我們的聖殿和民族都要除掉」(若11:48) 的人，大司祭蓋法提議並預言說：「寧可叫一個人替百姓死，以免全民族滅亡」(若11:49-50)。公議會以耶穌是褻聖者的罪名，宣布祂「該死」(瑪26:66) ，但公議會由於失去了處死的權力，所以把耶穌交給了羅馬人，控告祂政治叛亂 ，如此祂與被控「造反」的巴辣巴(路23:19)被置於同等地位。大司祭向比拉多所施的恫嚇，也屬於政治性的，就是要他定耶穌死罪。

耶穌的死亡不能歸咎全體猶太人

  597. 福音所敘述的耶穌及其受審過程確有其歷史的複雜性，只有天主才知道與此案有關的人(猶達斯、公議會、比拉多)的個人罪咎。縱使受人操縱的群眾曾呼喊，宗徒在聖神降臨後勸人悔改時也作全面的指責，但我們還不能把責任歸咎耶路撒冷的全部猶太人，因為耶穌自己曾在十字架上寬恕了他們；伯多祿效法了祂，承認耶路撒冷的猶太人以及他們首領的「無知」(宗3:17)。我們更不能由民眾的呼聲：「祂的血歸在我們和我們的子孫身上」(瑪27:25) (它只是一種認可的格式)，而在時空上把責任擴展至其他的猶太人身上：

    598. 教會很恰當地在梵二大公會議中宣布：「他們在基督受難時所犯的過錯，不應毫無辨別地歸咎於當時生活的全體猶太人，也不可責怪今日的猶太人……不應將猶太人視作被天主遺棄或被詛咒的，就好像這事出自聖經」。

所有的罪人造成基督的苦難

  1. 教會在其信仰的訓導及聖人的見証中，從未忘卻「每個罪人確實是使神聖救主受苦受難的兇手和刑具」。想到我們的罪觸犯基督本人，教會毫不猶豫地把耶穌苦難的最嚴重責任歸咎於基督徒，而基督徒卻往往把此責任完全推給猶太人：

    我們應把那些繼續再次失足犯罪的人，視為犯了這種嚴重過失的人。因為是我們的罪使基督受十字架的苦刑，那些沉溺於邪惡的人，無疑地是「重新在心內釘天主子在十字架上，並凌辱祂，因為祂在他們心中」，我們該承認，在此情況下，我們的罪較諸猶太人的罪更嚴重，因為保祿曾為他們作証說：「如果他們認識了，決不至將光榮的主釘在十字架上」(格前2:8)。反之，我們基督徒雖承認自己認識祂，但當我們以行為否認祂時，在某種程度上就是在耶穌身上下毒手。

    2. 也不是魔鬼釘耶穌在十字架上，而是你和魔鬼一起釘死祂，而且當你沈迷於惡習和罪惡時，你再次釘死祂。

二、在天主救恩計畫中基督救贖性的死亡

「按天主預定的計畫耶穌被交付」

  1. 耶穌的慘死並非環境不幸的巧合的偶然結果。它屬於天主計畫的奧秘，正如聖伯多祿在五旬節第一次講道中，向耶路撒冷的猶太人所解釋的：「祂照天主已定的計畫和預知，被交付了」(宗2:23)。聖經的這句話，並不表示那些「交付耶穌」(宗3:13)的人，只是天主預先寫好的劇本的消極執行者。
  2. 時間的每一刻都真真實實地呈現在天主面前。所以祂「預定」自己的永遠計畫時，也包括每人對祂恩寵的自由回應：「實在，黑落德和般雀比拉多，與異民和以色列人聚集在這座城內，反對禰的聖僕人耶穌，反對禰的受傅者，實行了禰的手和計畫所預定要成就的事」(宗4:27-28)。天主允許了他們的盲目行為，以完成祂救恩的計畫。

「按聖經所載祂為我們的罪而死」

  1. 天主透過義者僕人之死的這項救恩計畫，曾預先在聖經上被宣布為救贖普世的奧跡，即是解救人類脫離罪惡奴役的奧跡聖保祿在一次信仰的宣認中，聲稱他曾「領受了」此項訊息，即「基督照經上記載的，為我們的罪死了」(格前15:3)。耶穌的贖罪死亡特別應驗了受苦僕人的預言，耶穌自己也在受苦僕人的光照下，去解釋祂生命和死亡的意義。祂復活後，把聖經的這項解釋教導厄瑪烏的門徒，然後也教導宗徒。

「天主使祂替我們成了罪人」

  1. 因此，聖伯多祿能在天主的救恩計畫內寫出宗徒的信仰：「該知道：你們不是用能朽壞的金銀等物，由你們祖傳的虛妄生活中被贖出來的，而是用寶血，即無玷無瑕的羔羊基督的寶血。祂固然在創世以前就被預定了的，但在這最末的時期為了你們才出現」(伯前1:18-20)。隨原罪而來的人類罪惡，受到了死亡的制裁。天主派遣自己聖子取了奴僕的形體，即是那因罪惡而墮落及被註定要死的人類形體，「天主使那不認識罪的，替我們成了罪，好叫我們在祂內成為天主的正義」(格後5:21)。
  2. 從未有人指責耶穌犯過罪，耶穌說：「你們中誰能指証我有罪」，但在祂常與父契合的救贖之愛中，祂接受我們因罪遠離天主的處境，致使祂能以我們的名義在十字架上說道：「我的天主，我的天主，禰為甚麼捨棄了我？」 (谷15:34; 詠22:2)。由於祂跟我們罪人如此團結一致，「天主沒有憐惜自己的兒子，反而為我們眾人把祂交出了」(羅8:32)，為使我們「因著祂聖子的死，得與天主和好」(羅5:10)。

天主主動地顯示祂救贖普世人類的愛

  1. 天主為了我們的罪而把自己的兒子交出時，顯示了祂對我們的計畫是一項慈愛的計畫，先於我們的任何功績。「愛就在於此：不是我們愛了天主，而是祂愛了我們，且打發自己的兒子，為我們做贖罪祭」(若一4:10)。「基督在我們還是罪人的時候，就為我們死了，這証明了天主怎樣愛我們」(羅5:8)。
  2. 這愛不是排斥性的，耶穌在亡羊比喻的結論中說過：「同樣，使這些小子中的一個喪亡，決不是你們在天之父的意願」(瑪18:14)。祂強調「交出自己的生命，是為大眾作贖價」(瑪20:28) ；這「大眾」一詞並不表示有所限制，只是把整個人類與捨生救他們的唯一救贖者相對而已。教會追隨宗徒們的訓誨而宣認，基督為所有人而死，沒有一個例外，「無論過去、現在或將來，沒有一個人，基督沒有為他受過苦的」。

三、基督為我們的罪將自己奉獻給天父

基督將整個生命奉獻給天父

  1. 天主子「從天降下，不是為執行祂的旨意，而是為執行派遣祂來者的旨意」(若6:38)，「基督一進入世界便說：……看，我已來到……天主，我來為承行禰的旨意……我們就是因這旨意，藉耶穌基督的身體，一次而為永遠的祭獻，得到了聖化」(希10:5-10)。聖子在降生之初，就把天主的救恩計畫納入自己的救贖使命中：「我的食物就是承行派遣我來者的旨意，完成祂的工程」 (若4:34)。
  2. 耶穌為「全世界的罪」(若一2:2) 而作的贖罪祭，是祂跟聖父共融之愛的表現：「父愛我，因為我捨掉我的性命」(若10:17)，並且「為叫世界知道我愛父，父怎樣命令我，我就照樣去行」(若14:31)。
  3. 這種遵從天父贖世慈愛計畫的願望， 激勵著耶穌整個的生活，因為祂那贖罪的苦難正是祂降生的理由：「父啊！救我脫離這時辰吧！但正是為此，我才到了這時辰」(若12:27)。「父賜給我的杯，我豈能不喝嗎？」(若18:11)。而且當祂被釘十字架上，在一切完成之前，祂還說：「我渴」(若19:28)。

「除免世罪的天主羔羊」

  1. 若翰答應在罪人中為耶穌施洗後，便望著祂，指出祂是「天主的羔羊，除免世罪者！」(若1:29)這樣，他顯示耶穌也是那默默地被人牽去宰殺、承擔大眾罪過的受苦僕人；逾越節羔羊是第一次逾越節使以色列民得救的象徵。基督的一生都表達祂的這項使命：「服事人類，並交出自己的性命，為大眾作贖價」(谷10:45)。

耶穌自由地擁抱父的救贖之愛

  1. 耶穌在其人性的內心深處，由於懷有天父對人的愛，祂就「愛他們到底」(若13:1)，「因為為自己的朋友捨掉性命，再沒有比這更大的愛情了」(若15:13)。這樣，在祂的苦難和死亡中，祂的人性成了天主之愛的自由和完美工具，這是天主願意人得救的愛。事實上，為了愛天父和愛天父所願拯救的人類，祂自由地接受了祂的苦難和死亡：「誰也不能奪去我的性命，而是我甘心情願捨掉它」(若10:18)。由此耶穌自由地走向死亡的時候，顯示出天主子的至高自由。

耶穌在最後晚餐中預先自由地奉獻祂的生命

  1. 耶穌甘願自我奉獻的至高表現，就是在「祂被交付的那一夜」(格前11:23)，當祂與十二位宗徒吃晚餐的時候所作的：耶穌在受難前夕，當祂還是自由的時候，就把這與宗徒們共進的最後晚餐，作為祂甘願自獻於父，以拯救人類的紀念：「這是我的身體，為你們而交付的」(路22:19)。「這是我的血，新約的血，為大眾傾流，以赦免罪過」(瑪26:28)。
  2. 祂在這時所建立的聖體聖事，將是祂祭獻的「紀念」。耶穌也將宗徒們包括在祂的奉獻中，並要求他們，把這祭獻持續下去 。藉此，耶穌把自己的宗徒們建立為新約的司祭：「我為他們祝聖我自己，為叫他們也因真理而被祝聖」(若17:19)。

山園祈禱

  1. 耶穌在最後晚餐自我奉獻時所預嘗的新約之杯，稍後在山園祈禱時從父的手中接受下來， 使自己「聽命至死」(斐2:8)耶穌祈求說：「我父！若是可能，就讓這杯離開我吧！」(瑪26:39)。祂藉此表達了祂人性對死亡所懷的恐懼，因為祂的人性一如我們的人性，原是註定為承受永生的。 此外，祂的人性與我們的人性不同之處，是前者完全免於罪惡，而罪則是死亡的成因；但最重要的，耶穌的人性是被「生活的」(默1:17)「生命之源」(宗3:15)的天主性的位格所攝取。耶穌藉人性意願去承行天父的意願，接受了祂贖罪性的死亡，為的是「在祂身上，親自承擔我們的罪過，而上了木架」(伯前2:24)。

基督的死是唯一和決定性的祭獻

  1. 基督的死是逾越祭獻，藉此「除免世罪的羔羊」(若1:29)完成了人類決定性的救贖，它又是使人與天主重新共融的新約祭獻，藉那「為大眾傾流，以赦免罪過」(瑪26:28)的血，使人與天主重歸於好。
  2. 基督的這個祭獻是唯一的：它完成及超越一切其他的祭獻 它首先是天主父自己的恩賜：是父把自己的兒子交出，為使我們與祂重修舊好。這祭獻同時是降生成人的天主子的奉獻，祂自願地並為了愛情，藉著聖神奉獻自己的生命予聖父，為賠補我們的抗命行為。

耶穌以祂的服從代替我們的抗命

  1. 「正如因一個人的悖逆，大眾都成了罪人；同樣，因一個人的服從，大眾都成了義人」(羅5:19)。耶穌服從至死，藉此完成了受苦僕人對他人罪過的承擔，祂「犧牲了自己的性命，作了贖罪祭」並「承擔大眾的罪過，使多人成義，因為祂承擔了他們的罪過」。耶穌賠補了我們的過錯並為我們的罪向父作了賠償。

耶穌在十字架上完成祂的祭獻

  1. 是基督那「愛到底」(若13:1)的愛，給予祂的祭獻以救贖、賠補、贖罪、和補償的價值。祂在奉獻自己的性命時，認識和愛了我們眾人。「基督的愛催迫著我們，因我們曾如此斷定，既然一個人替眾人死了，那麼眾人就都死了」(格後5:14)。無論甚麼人，即使是最聖的，也不能承擔眾人的罪過，並為所有人自作祭獻。唯有在基督身上的天主子位格──既超越又包含眾人，且使祂成為人類的元首──才能為所有人作出救贖的祭獻。
  2. 特倫多大公會議教導說：「祂那在木架上的極其神聖的苦難，為我們賺得了成義」，並強調基督祭獻作為「永遠救恩之源」(希5:9) 的唯一特色。而教會在尊崇十字架時，唱道：「萬福，十字聖架，唯一的希望！」。

我們參與基督的祭獻

  1. 十字架是基督的唯一祭獻，基督是「天主與人之間的唯一中保」(弟前2:5)。但因天主子降生成人，「在某種程度上，與每個人結合在一起」。「聖神給眾人提供參加逾越奧跡的可能性，但其方式只有天主知道」。基督叫自己的門徒們背起他們的十字架跟隨祂，因為祂為我們受了苦，給我們留下榜樣，叫我們追隨祂的足跡。事實上，祂願那些首先受惠者也參與祂的贖罪祭獻。此事以最完美的方式在祂的母親身上完成，她比任何人都更密切地與基督救贖的苦難奧跡相連。

    2. 十字架以外，沒有其他上天之梯。

撮要

  1. 「基督照經上記載的，為我們的罪死了」(格前15:3)。
  2. 我們的救贖來自天主對我們主動的愛，因為「是祂愛了我們，且打發自己的兒子，為我們做贖罪祭」(若一4:10)。「原來天主在基督內，使世界與天主和好」(格後5:19)。
  3. 耶穌為救我們而甘願犧牲了自己。在最後晚餐中，祂預先表達及實現了此項犧牲：「這是我的身體，為你們而捨棄的」(路22:19)。
  4. 基督的救贖在於此：祂「來……交出自己的生命，為大眾作贖價」(瑪20:28)，就是「愛祂自己的人到底」(若13:1) ，為把他們「由他們祖傳的虛妄生活中救贖出來」(伯前1:18)。
  5. 耶穌藉服從父，「甚至死在十字架上」(斐2:8)的那種愛，完成了受苦僕人的贖罪使命，使許多人成義，因為祂承擔了他們的罪過。

第三節　耶穌基督被埋葬

  1. 「這原是出於天主的恩寵，使祂為每個人嘗到死味」(希2:9)。天主在祂的救恩計畫中，安排了祂的兒子，不但「為我們的罪死了」(格前15:3)，而且也「嘗到死味」，就是在祂於十字架上斷氣及復活之間的那段時期經驗死亡，靈魂與肉身分離的處境，基督死後的情況就是埋葬和下降陰府的奧跡。這就是聖週六紀念的奧跡，基督被安放在墓穴裡，顯示天主在完成人類的救恩，給宇宙帶來和平後，進入「第七日」偉大的安息中。

基督的身體留在墓中

  1. 基督在墓中的逗留，構成了兩個狀態的真實聯繫，一是逾越前的能受苦狀態，另一個是復活後現有的光榮狀態。這同一位「生活者」可以這樣說：「我曾死過，可是我如今卻活著，一直到萬世萬代」(默1:18)。

    2. 天主子並沒有阻止死亡把靈魂與身體分離，一如自然界所發生的，但祂以復活把兩者重新結合起來，為的是在祂身上，成為死亡與生命的相遇，阻止在祂身上產生死亡的自然分解，而祂自己則成為那分離部分重新結合的根源。

  2. 由於曾被殺害的「生命之原」就是同一位「死而復活的生活者」，天主子的屬神位格必須繼續攝取祂那因死亡而分開的靈魂與肉體：

    3. 事實上，在基督死亡時，靈魂曾與肉身分離，但獨一的位格並未因此被分為兩個，因為基督的肉身和靈魂，一開始就以同等地位存在於聖言的位格上；故在死亡時，雖然兩者分離，但仍各自留在聖言的同樣和唯一的位格中。

「禰絕不讓禰的聖者見到腐朽」

  1. 基督的死亡是真實的死亡，因為它結束了祂的塵世生活。但由於祂的肉身跟聖子位格的結合，並未受到其他屍體一般的遭遇，因為「天主的能力使基督的肉體免遭腐朽」。對於基督可以同時說：「祂從活人的地上被剪除」(依53:8)，並說：「我的肉軀無憂安眠，因為禰絕不會將我遺棄在陰府，禰也絕不讓禰的聖者見到腐朽」(詠16:9-10)。耶穌「第三天」(格前15:4; 路24:46)復活就可証明此點，因為一般相信由第四天起，屍體會開始腐爛。

「與基督同葬」

  1. 聖洗的原始和圓滿的標記是浸水，它有效地表示基督徒進入墳墓，與基督死於罪惡，以獲得新生：「我們藉著洗禮已歸於死亡與祂同葬了，為的是基督怎樣藉著父的光榮，從死者中復活了，我們也怎樣在新生活中度生」(羅6:4)。

撮要

  1. 耶穌為造福每個人而嘗到了死亡的滋味 ，死而被埋葬的那一位確是降生成人的天主子。
  2. 在基督被埋在墓中的期間，祂天主性的位格仍繼續統攝著被死亡所分離的靈魂和肉身。為此，基督死後的身體，卻「沒有見到腐朽」(宗13:37)。

<續631條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第二章第五條

天主教教理

卷一
信仰的宣認

第二部分

第二章

第五條

「耶穌基督下降陰府，

第三日從死者中復活」

  631. 耶穌曾下降到地下的陰府：「那下降的，正是上升的那一位」(弗4:10)。宗徒信經在同一信仰條文內，宣認基督下降陰府及第三日從死者中復活，因為在祂的逾越中，祂使生命從死亡的深淵裡湧出來：

    禰的聖子、基督，
    由陰府中再升起，
    向人類大放寧靜的光明，
    祂永生永王。阿們。

第一節　基督下降陰府

  632. 新約曾多次聲明耶穌「從死者中復活」(宗3:15; 羅8:11; 格前15:20)，這假設祂在復活之前，曾逗留在死者的居所。這是宗徒的宣講給予耶穌下降陰府的首要意義：耶穌像眾人一樣認識了死亡，並以祂的靈魂抵達了死者的居所，與他們相遇。然而祂是以救主的身分下去，向那些被拘禁在陰府中的靈魂傳報喜訊
  633. 基督死後所降到的死者的居所，聖經稱之為陰府、Sheol 或 Hades，因為在那裡居住的人不能見到天主。原來在等待救贖者期間，這是所有死者的命運，無論他是壞人或義人；但這不表示他們的命運是一樣的，正如耶穌在「被送到亞巴郎懷中」 的貧窮拉匝祿比喻中所闡明的。「正是這些義人靈魂，他們在亞巴郎懷中期待他們的解救者，並要由下降陰府的耶穌所解救」耶穌下降陰府，並非為救那些下地獄的人，也非為毀滅地獄而是為拯救那些先祂而去世的義人。
  634. 「同樣也給死者宣講了這福音……」(伯前4:6)。下降陰府使救恩的福音宣布達至圓滿境界。它是耶穌默西亞使命的最後階段，這階段在時間上是濃縮的，但其真實意義卻無限廣闊，把救贖工程伸展至所有時代和地區的人，因為所有得救的人都有分於祂的救贖。
  635. 所以，基督下降到死亡的深淵，為使死者聽到天主子的聲音，凡聽從的，就必生存。身為「生命之原」(宗3:15)的耶穌，「毀滅了那握有死亡的權勢者──魔鬼，並解救那些因死亡的恐怖，一生當奴隸的人」(希2:14-15)。如今，復活的基督，「持有死亡和陰府的鑰匙」(默1:18)，「致使上天、地上和地下的一切，一聽到耶穌的名字，無不屈膝叩拜」(斐2:10)。

    636. 今日大地一片寂靜，萬籟無聲，一片荒涼。萬籟無聲，因為君王睡著了；大地寂靜顫慄，因為天主在肉軀內安眠，而喊醒了從古以來的長眠者……祂去找尋原祖亞當，好像找尋亡羊一般。祂願意去訪問那些處於黑暗中，坐於死影下的人們。天主及其聖子，去把被俘的亞當和厄娃，從痛苦中解救出來……「我是你的天主，我為了你做了你的子孫。你這睡眠者，醒來吧！因為我之所以造生你，不是要你久居陰府。從死者中復活起來吧！我是死者的生命」。

撮要

  636. 信經說「耶穌下降陰府」，乃宣認耶穌確曾死亡，並且是為我們而死，祂藉此死亡戰勝了死亡和「握有死亡權勢的」魔鬼(希2:14)。
  637. 基督死後，聯同與天主性位格結合的靈魂降到死者的居所，給那些先祂而去的義人們開啟了天門。

第二節　基督第三日從死者中復活

  638. 「我們現今也給你們報告喜訊：就是那向祖先所應許的恩許，天主已給我們作他們子孫的完成了，叫耶穌復活了」(宗13:32-33)。耶穌復活是我們對基督信仰的至高真理，初期基督徒團體相信這是主要的真理，並以此而生活，聖傳視此為基本真理而傳遞下去；此真理由新約的文件予以確定，作為與十字架一起的逾越奧跡的主要部分去宣講：

    基督自死者中復活，
    以祂的死亡戰勝了死亡，
    把生命賜予死者。

一、歷史性和超越性的事件

  639. 基督復活的奧跡是一件真實的事件，它有歷史可尋的跡象，如同新約所証實的。早在公元56年期間，聖保祿已能給格林多的基督徒寫道：「我當日把我所領受而又傳授給你們的，其中首要的是：基督照經上記載的，為我們的罪死了，被埋葬了，且照經上記載的，第三天復活了，並顯現給刻法，以後顯現給那十二位」(格前15:3-4)。這裡，聖保祿談及他在大馬士革歸化後，所聽到的有關復活的生活的傳授 (tradition)。

空墓

  640. 「你們為甚麼在死人中找活人呢？祂不在這裡了，祂己復活了」(路24:5-6)。在有關逾越事件的範圍中，所遇到的第一件事就是空墓。這事本身並非一個直接的証據，因為基督的身體不在墓中可能有其他的解釋。話雖如此，空墓為眾人卻構成了一個重要的標記。門徒們對它的發現乃邁向承認復活事跡的第一步。首先是熱心婦女們 、接著伯多祿也發現了空墓。「耶穌所愛的那個門徒」(若20:2)肯定說：「進了空的墳墓，看見了放著的殮布」(若20:6)，「一看見就相信了」(若20:8)。這預設他曾証實過空墓當時的情形，認為耶穌遺體不在墓中，不可能有人從中故弄玄虛；而耶穌也不只像拉匝祿那般，只是回復了塵世生活而已。

復活基督的顯現

  641. 最先遇見復活的基督的， 是瑪利亞瑪達肋納和熱心的婦女們，她們在聖週五的傍晚，前去傅抹了耶穌的遺體，當時由於安息日的來臨，祂的遺體便於聖週五傍晚匆匆被埋葬。因此，婦女們是首先向宗徒們報告基督復活的使者。耶穌稍後才向他們顯現，首先向伯多祿，然後向十二宗徒。伯多祿奉召要鞏固其他弟兄的信德，故比其他宗徒先看到復活的基督，而且就是根據他的見証，團體可以喊道：「主真復活了，並顯現給西滿了」(路24:34,36)。
  642. 所有在逾越節那幾天所發生的事，要求每個宗徒，尤其是伯多祿，建立由逾越節早上所開始的新紀元。作為復活基督的見証，他們一直是建立祂教會的基石。首批信徒團體的信仰，建基於具體的、為基督徒所認識的、而且大部分仍生活在他們中間的人的見証上。基督復活的這些証人，首先是伯多祿和十二位宗徒，但不只是他們：保祿曾清楚地說過，除了顯現給雅各伯和眾宗徒外，耶穌還同一時間顯現給五百多位弟兄。
  643. 面對這些見証，我們不能在物理秩序之外去解釋基督的復活，也不能否認它是一宗歷史的事件。這點可從以下的事實清楚得知，即門徒們的信仰是經過他們師傅所預告的苦難，和十字架上之死亡的徹底考驗 。苦難所引起的震驚是如此深刻，以致門徒們(至少其中幾個)不敢立刻相信復活的消息。福音並沒有向我們描述一個受了神秘意識的亢奮所攫住的團體，卻向我們講述了一群失落的、驚恐的門徒們，因為他們沒有相信那些由墳墓回來的熱心婦女，「婦女們的這些話，在他們看來，好像是無稽之談」(路24:11)。當耶穌在逾越節晚上顯現給十一個宗徒時，曾「責斥他們的無信和心硬，因為他們不信那些在祂由死者中復活後，見了祂的人」(谷16:14)。
  644. 即使面對著耶穌復活了的事實，門徒們依然有所懷疑，此事在他們看來是如此不可能，致使他們以為是見了鬼魂。「他們由於歡喜，還是不敢信」(路24:41)。多默受了同樣懷疑的考驗，瑪竇將此事與耶穌在加里肋亞最後的一次顯現放在一起，指出當時「有人還心中疑惑」(瑪28:17) 。因此，將復活說成是宗徒們信仰 (或輕信) 的「產物」，這假設是沒有根據的。反之，他們對復活的信仰，是在天主恩寵的推動下，來自耶穌復活事實的直接經驗。

基督復活後的人性狀況

  1. 復活後的耶穌透過觸摸和一起用膳，與自己的門徒們建立了直接的關係。祂請他們辨認祂不是鬼神，尤其請他們查驗祂給他們呈現的復活後的身體，就是那曾受折磨和被釘的同一身體，因為仍帶著苦難的痕跡。然而這個原有及真實的身體，卻同時擁有光榮身體的新特性：它不再置身於時空，而能按自己的方式，無論何時何地都可隨意臨現，因為祂的人性已不能再被扣留在地上，如今它只隸屬天父屬神的權下。也是為這緣故，復活的耶穌能絕對自由地照祂喜歡的去顯現：以園丁的形象或以其他為門徒們所熟悉的形象，都是為激發他們的信德。
  2. 基督的復活並非恢復塵世的生活，像祂在逾越節前所行的復活奇跡那樣：如雅依洛的女兒、納因的青年，以及拉匝祿。這些都是奇妙的事跡，受惠的人因耶穌的能力，又回復「正常」的塵世生活。但到了某個時刻，他們又會重新死去。基督的復活本質上則完全不同，在祂復活的身體上，祂從死亡的狀態進入另一個超越時空的生命。耶穌的身體在復活時，充滿了聖神的德能；在祂的光榮中分享天主的生命，以致聖保祿說到基督時，能稱祂是「天上的人」。

復活是超越性的事件

  1. 逾越節的「逾越頌」唱道：「啊，黑夜，只有你知道基督由陰府復活的時刻。」因為，沒有人是復活事件的目擊証人，也沒有聖史敘述此事。無人能說出具體上它是怎樣發生的。至於它最內在的要素：那通往另一生命的經歷，則更非五官所能察覺的。歷史事件可透過空墓的標記，和宗徒們與復活基督的相遇來確定；但在那些超越歷史的成分上，復活同樣地仍是信仰奧跡的核心。為此，復活的基督並不顯現給世界，而只顯現給自己的門徒們，即「顯現給同祂一起，從加里肋亞往耶路撒冷去的人；這些人就是現今在百姓前給祂作証的人」(宗13:31)。

二、復活──聖三的工程

  1. 基督復活是信仰的對象，因為它是天主親自投入創造和歷史中的一種超越的干預。在這件事上，天主聖三一起工作，同時又顯示各自的特色。此事是藉著聖父的能力而完成，祂「復活了」(宗2:24)祂的兒子基督，這樣，祂完美地將其人性及其肉身融入在聖三中。耶穌「按至聖的神性，由於祂從死者中復活，已正式被立為具有大能的天主之子」(羅1:3-4)。聖保祿強調藉聖神的工程而顯示的天主的德能，聖神復活了耶穌已死的人性，叫它進入上主光榮的境界。
  2. 至於聖子，祂藉本身天主性的能力使自己復活。耶穌宣布人子必須受許多苦、死亡、然後復活(含有主動之意)。祂在別處清楚地聲明：「我捨掉我的性命，為再取回它來……我有權捨掉它，我也有權再取回它來」 (若10:17-18)。「我們相信……耶穌死了，也復活了」(得前4:14)。
  3. 教父們是從基督的天主性位格去看復活，這位格跟祂那因死亡而分離的靈魂和肉身仍結合在一起：「由於天主性體的單一性──它存在於人的兩個部分，這些部分又重新結合起來。這樣，死亡是因人組合部分的分離而產生，而復活則是因兩個分離部分的結合而完成」。

三、復活的救恩意義和重要性

  1. 「假如基督沒有復活，那麼，我們的宣講便是空的，你們的信仰也是空的」(格前15:14)。復活首先確認基督所行和所教的一切。所有的真理，甚至那人類理智最難領悟的都會找到解釋，因為基督藉復活決定性地証明祂天主性的權威，正如祂應許的。
  2. 基督的復活，實現了舊約和耶穌自己生前所作的許諾。「正如聖經所載」這句話(格前15:3-4 及尼西亞•君士坦丁堡信經) ，是指基督的復活應驗了這些預言。
  3. 耶穌天主性的真理，由祂的復活所証實。祂曾說過：「當你們高舉了人子以後，你們便知道我就是那一位(自有者)」(若8:28)。被釘者的復活，証明了祂確實是「我就是那一位(自有者)」，是天主子及天主本身。聖保祿能向猶太人宣布說：「那向祖先所應許的恩許，天主已給我們完成了，叫耶穌復活了，就如在聖詠第二篇上所記載的『你是我的兒子，我今日生了你』」(宗13:32-33)。基督的復活與天主子降生的奧跡有密切的聯繫。依照天主永遠的計畫，復活是這降生奧跡的完成。
  4. 逾越奧跡有兩個層面：基督藉死亡救我們脫離罪惡，藉祂的復活使我們獲得新生。這新生首先是那使我們重新獲得天主恩寵的成義。「因為基督怎樣藉著父的光榮，從死者中復活了，我們也怎樣在新生活中度生」(羅6:4)。成義在乎戰勝罪惡的死亡及重新享有聖寵。其次，它完成義子的承繼，因為人成了基督的兄弟姊妹，正如耶穌在復活後親自稱呼其門徒們那樣：「你們去，報告我的弟兄」(瑪28:10; 若20:17)。人成了基督的兄弟姊妹，不是出於本性，而是出於恩寵，因為這種義子身分使人實在分享唯一聖子的生命，而這生命在祂復活時已完全顯示出來了。
  5. 最後，基督的復活──或復活的基督本身，乃是我們將來復活的本原和泉源：「基督從死者中實在復活了，做了死者的初果……就如在亞當內，眾人都死了，照樣，在基督內，眾人都要復活」(格前15:20-22)。在期待此事的完成時，復活的基督生活在祂信徒們的心中。在祂內，基督徒嘗到「未來世代的德能」(希6:5)，而他們的生命也被基督提昇到天主生命的懷抱 ：「祂替眾人死，是為使活著的人不再為自己生活，而是為替他們死而復活了的那位生活」(格後5:15)。

撮要

  1. 相信復活，是相信一個事件，這事件一方面確曾由遇見過復活的基督的門徒給予歷史的見証；另一方面就基督的人性已進入天主的光榮而論，是奧妙的超越性事件。
  2. 空墓及放在那裡的殮布，本身已表示基督的肉身，因著天主的能力已擺脫了死亡和腐朽的束縛。這些都準備門徒們去與復活的主相遇。
  3. 基督、「死者中的首生者」(哥1:18) ，是我們復活的本原，這復活從今日起是藉我們靈魂的成義、日後是將藉我們肉體的復甦而完成。

第六條

「耶穌升天，坐在全能者天主父的右邊」

  1. 「主耶穌給他們說了這些話以後，就被接升天，坐在天主的右邊」 (谷16:19)。基督的身體在祂復活的那一刻就已受到光榮，正如祂已永久享有的那些新而超性的特徵所証實的。然而在祂跟自己門徒們親切地吃喝、向他們教導天國道理的四十天中，祂的光榮仍被隱蔽在普通人性的形象下。耶穌最後一次的顯現，是以祂的人性不能回轉地進入天主的光榮來結束，這光榮以雲彩和天作為象徵，如今祂就在那裡，坐在天主的右邊。在立保祿為宗徒的最後一次顯現中，祂以完全例外和獨特的方式，顯現給那個「像流產兒」(格前15:8)的保祿。
  2. 在這段時期復活基督的光榮的隱蔽性，可從祂對瑪利亞瑪達肋納所說的那些奧秘的話中透露出來：「我還沒有升到父那裡，你到我的弟兄那裡去，告訴他們：我升到我的父和你們的父那裡去，升到我的天主和你們的天主那裡去」(若20:17) 。這表明在復活基督的光榮與被高舉至聖父右邊的光榮之間，有著不同的顯示。具有歷史兼超越性的升天事件，標誌著祂由一個境界進入了另一個境界。
  3. 這最後一個階段跟第一個階段，即道成人身自天降下的階段有密切的聯繫。只有「出自父的」基督，才能「回到父」那裡去。「沒有人上過天，除了那自天降下的人子」(若3:13)。只靠自己本性的力量，人類將不能到達「父的家裡」(若14:2)，不能獲得生命和天主的幸福。唯有基督能給人打開這條門徑，「給予我們堅強信心，凡是首領和本原所在之處，我們作祂肢體的，也要與祂結合在同一的光榮中」。
  4. 「至於我，當我從地上被舉起來時，便要吸引眾人來歸向我」(若12:32)。被高舉在十字架上，是表明和宣示耶穌要被舉升天，也是升天的開始。耶穌基督、新而永久盟約的唯一司祭，「並非進入了一座人手所造的聖殿……而是進入了上天本境，今後出現在天主面前，為我們轉求」(希9:24)。在天上，基督永久地執行祂的司祭職，「因為祂常活著，為那些因祂而接近天主的人轉求」(希7:25)。作為「未來鴻恩的大司祭」(希9:11)，祂是那光榮在天之父的禮儀的中心和主角。
  5. 如今，基督已坐在父的右邊。「在父右邊是指天主性的光榮和尊位，那位在萬世之前作為天主子、與父同性同體的，如今在降生成人，及祂的肉身受到了顯揚後，帶著肉身坐在那裡」。
  6. 坐在天父的右邊是指默西亞神國的揭幕，實現了達尼爾先知有關人子的神視：「那萬古常存者賜給祂統治權、尊榮和國度，各民族、各邦國及各異語人民都要事奉祂；祂的王權是永遠的王權，永存不替；祂的國度永不滅亡」 (達7:14) 。從那時起，宗徒們便成了「萬世無疆的神國」的見証。

撮要

  1. 基督的升天，標誌著耶穌的人性已決定性地進入天主的神聖領域，並將從那裡再次降來，但在此期間，人的肉眼不再看得見祂。
  2. 耶穌基督──教會的頭，先我們而抵達父的榮耀王國，為使我們──祂的肢體，懷著將有一日與祂永遠相處的希望而生活。
  3. 耶穌基督既一次而永遠地進入了天上的聖殿，便以中保身分不斷為我們轉求，以確保聖神源源不絕地傾注在我們身上。

第七條

「耶穌要從天降來，審判生者死者」

一、祂還要光榮地再來

基督已藉教會為王

  1. 「因為基督死而復生了，正是為作生者和死者的主」(羅14:9)。基督的升天表明祂在自己人性內，分享了天主本身的能力和權威。耶穌基督是主，祂持有天上和地下的一切權柄。祂「超越一切率領者、掌權者、異能者、宰制者」，因為父「將萬有置於祂的腳下」(弗1:20-22)。基督是宇宙和歷史的主宰。在祂內人類歷史甚至整個受造界都「總歸」於基督，達到其超越性的完美境界。
  2. 作為主，基督也是教會──祂的奧體的元首。祂被舉升天及受顯揚，而圓滿地完成了祂的使命後，仍留在世上，留在祂的教會內。救贖是基督藉聖神的德能，對教會施行權力的泉源。「基督神國已經以奧妙的方式臨現於教會內」。教會「在這世上是天國的幼芽和開端」。
  3. 從耶穌升天後，天主的計畫進入了完成階段。我們已經是在「最後的時期了」(若一2:18)。「所以，世界的末期已經來到，世界的革新已無可挽回地被確定，而且在某種意義下，確已提前實現；因為教會已在今世擁有聖德，雖不完善，卻是真正的聖德」。基督的神國透過那些伴隨教會宣講的奇跡和徵兆，已顯示出它的臨在。

萬物在期待一切總歸於基督

  1. 基督神國雖已臨現於祂的教會內，但仍未透過「帶著威能及莫大光榮」(路21:27)之君王的來臨而完成。這個神國仍然受到邪惡勢力的攻擊，即使這勢力已被基督的逾越所徹底征服。幾時萬物還未屈服於祂，「幾時還未出現充滿正義的新天新地，旅途中的教會，在其聖事和屬於今世的制度內，仍將帶有此世易逝的面目，並生活在受造物之中，這些受造物正在呻吟痛苦，期待著天主子女的顯揚」。為此，基督徒們祈禱，尤其是在感恩祭中催促基督再來，對祂說：「吾主，來吧！」(格前16:22; 默22:17,20)。
  2. 基督在升天前，強調以色列所期待的，建立默西亞光榮神國的時間，尚未來到。這神國照先知們所說的，應帶給眾人正義、仁愛與和平的最後秩序。依上主所言，目前是聖神和見証的時刻，但也是一個標誌著「急難」(格前7:26)和邪惡考驗的時刻，連教會也不能倖免，此時刻也開始了最後時期的戰鬥這是一個期待和警醒的時期。

基督光榮的來臨：以色列的希望

  1. 從基督升天之後，祂在榮耀中的來臨逼近了，縱使「父所決定的時候和日期」(宗1:7)不是我們應當知道的。這種末世的來臨可在任何時間完成，縱使這種來臨及在來臨之前的最後考驗受到「延擱」。
  2. 默西亞光榮的來臨懸於歷史的每一刻，直到「全以色列」承認祂(羅11:26; 瑪23:39)，可是他們「有一部分執迷不悟」(羅11:25)，「不信」(羅11:20)耶穌。聖伯多祿在聖神降臨後，對耶路撒冷的猶太人說：「你們悔改，並回心轉意吧！好消除你們的罪過，為的是使安樂的時期由上主面前來到，祂好給你們派遣已預定的默西亞耶穌，因為祂必須留在天上，直到萬物復興的時候；對此，天主藉著祂古聖先知的口早已說過了」(宗3:19-21)。聖保祿也回應說：「如果因他們被遺棄，世界與天主和好了，那麼，如果他們蒙收納，豈不是死而復生嗎？」(羅11:15) 。繼其他民族全數進入天國後，猶太人也「全體」(羅11:12 ) 分享默西亞的救恩，這將使天主子民達到「基督圓滿年齡的程度」(弗4:13)，在祂內「天主將成為萬物之中的萬有」(格前15:28)。

教會最後的考驗

  1. 在基督來臨前，教會將要經歷一個動搖許多信徒信仰的最後考驗。那陪伴她在世旅程的迫害，將揭露在冒牌宗教的方式下的「邪惡的奧秘」，它給人提供一種表面解決問題的方法，但要付出背棄真理的代價。最大的冒牌宗教就是假基督，即是一種冒充的默西亞主義：人追求自己的榮耀而取代天主及在肉身內降世的默西亞。
  2. 每當有人企圖在歷史中實現默西亞帶來的希望時，假基督的這種欺騙就在世上形成了，因為這希望只能超越歷史透過末世審判實現出來。縱使它以溫和的形式出現，教會也擯棄這種歪曲未來神國的所謂「千年主義」，尤其擯棄「本身邪惡」的，在政治形式下的俗世默西亞主義。
  3. 教會除非透過這最後的逾越，追隨主的死亡和復活，將不會進入天國的光榮中。所以，天國不是因著教會逐步上進、在歷史上凱旋而獲得的，而是因著天主制伏惡者的最後放縱而確立的，這事將使祂的新娘從天降下，這一天，主對惡者叛逆的勝利，將在這暫存世界最後宇宙性的動盪之後， 採取最後審判的方式。

二、為審判生者死者

  1. 循著先知和若翰的路線，耶穌在祂的道理中宣講了末日的審判。那時各人的行為和心中的秘密將會顯露出來。那時因輕視天主恩寵而犯的不信之罪將受懲罰。對近人的態度將披露出對天主恩寵與慈愛的接納或拒絕。耶穌將在最後一天說：「凡你們對我這些最小兄弟中的一個所做的，就是對我做的」(瑪25:40)。
  2. 基督是永生的主。由於祂是世界的救贖者，決定性地審判人類行為和心思的全權隸屬於祂。祂以自己的十字架「賺得」了這權柄。父也「把審判的全權交給了子」(若5:22)。如今，子來到世界不是為審判，而是為拯救，並賜予在祂內的生命。凡在今世拒絕恩寵的每一個人，他已審判了自己，按照他的作為而受報應，甚至也能因拒絕愛的聖神而永遠自我判決。

撮要

  1. 主基督如今已透過教會為王，但今世的一切事物尚未歸屬於祂。基督王國的勝利在邪惡的勢力作最後的攻擊前，不會來到。
  2. 世界窮盡時，在審判日子中，基督將在光榮中降來，為完成善對惡的決定性勝利，但兩者就像麥子與莠子一般，將在歷史的過程中一起成長。
  3. 光榮的基督於末日來審判生者死者時，將揭露各人心中的隱秘，並依照他的行為和對恩寵的接納與拒絕，予以報應。

<續683條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第三章

天主教教理

卷一
信仰的宣認

第二部分

第三章

我信聖神

  683. 「除非受聖神感動，沒有一個人能說：『耶穌是主』」(格前12:3)。「天主派遣了自己兒子的聖神，到我們心內喊說：『阿爸，父啊！』」(迦4:6)。這種信仰的知識，只有在聖神內才能得到。我們必須先受聖神的感動，才能跟耶穌接觸。祂先於我們及在我們內激發信仰。藉著我們的洗禮──信仰的第一件聖事，在教會內的聖神親密而個別地將生命傳給我們。那生命是源於父，並在子內賜給我們的。

    684. 聖洗賜給我們於天主父內、藉著祂的兒子並在聖神內重生的恩寵。因為那些有天主聖神的人，被引到聖言、即子那裡，而子則把他們介紹給聖父，而父則賜給他們不朽的生命。所以，沒有聖神，就不能見到天主子；沒有子，就沒有人能接近父，因為子就是父的體認，而認識天主子只有透過聖神才行。

  684. 聖神藉祂的恩寵，是第一個在我們內激發信仰並把新生命賜給我們的，這新生命就是認識父和祂所派遣來的耶穌基督。然而聖神是聖三中最後一位被啟示的。「神學家」聖額我略•納祥將以天主「俯就」的教育法解釋這種進展：

    685. 舊約清楚地宣示父，而較隱暗地提及子。新約則彰顯子，只隱約地使人看到聖神的天主性。如今聖神在我們內居住，使我們對祂有更清楚的認識。誠然，當父的天主性還未宣認的時候，就公開地宣揚子，當子的天主性尚未被承認的時候，就加上了聖神，是不明智的，因為都是附加的包袱──恕我這樣大膽地說……只有透過「由光榮至光榮」的逐步進展，聖三的光輝才顯得更為晶瑩燦爛。

  685. 相信聖神就是宣認聖神是聖三中的一位，與父、子同性同體，「並與聖父、聖子同受欽崇，同享光榮」(尼西亞•君士坦丁堡信經)。為此，聖神的神聖奧跡已在聖三的「內在生命」(theologia)內討論過，這裡我們只從天主的「外在工程」(oikonomia)來討論聖神。
  686. 由救恩計畫的開始直到完成，聖神都是與父和子一起工作。不過，只在子為贖世而降生所開始的「末期」內，聖神才被啟示、賞賜、承認及接納為一個位格。於是，這項在基督──新創造的「首生者」和元首內所完成的天主計畫，是因著聖神的傾注而實現人間：教會的形成、諸聖的相通、罪過的赦免、肉身的復活和永生。

第八條

「我信聖神」

  687. 「除了天主聖神外，誰也不能明瞭天主的奧秘」(格前2:11)。如今，啟示天主的聖神，使我們認識基督、祂的聖言、祂的活生生的話，但並不談及自己。「曾藉先知們發言的」聖神，使我們聽到父的話，但我們卻聽不到祂自己。我們只在祂向我們啟示聖言並準備我們在信仰中接受祂的行動中，才認識祂。給我們「揭露」基督的真理之神「不講祂自己」。這種特有的神性謙虛，可以解釋為何「世界不能接受」聖神，因為世界「看不見祂也不認識祂」；反之，那些信基督的人認識祂，因為祂「寓居」在他們內。
  688. 教會是生活在她所傳授的宗徒信仰內的共融，她是我們認識聖神的所在：

    ── 在祂所啟示的聖經中；

    ── 在聖傳中，教父們一直是其有效的証人；

    ── 在祂所扶助的教會訓導當局中；

    ── 在聖事性的禮儀中，聖神透過禮儀的言語和象徵，使我們與基督共融；

    ── 在祈禱中，祂為我們轉求；

    ── 在建立教會的神恩和職務中；

    ── 在使徒和傳教生活的標記中；

    ── 在聖人們的見証中，祂藉此顯示祂的聖德並繼續救世的工程。

一、聖子及聖神的聯合使命

  689. 被父派遣到我們心中的那一位，即祂兒子的聖神，確實是天主。祂與聖父、聖子同性同體，無論在聖三的內在生命中，或在施與世人的愛中，都是不可分的。但在欽崇那賦予生命、同性同體、不可分的聖三的同時，教會也宣認位格的區別。當父派遣聖言時，也常派遣自己的氣息：聯合的使命指聖子和聖神同時受派遣，在此兩位雖有區別，但不可分離。雖然，是基督為人所見，成為不可見的天主的有形肖象，然而是聖神把祂啟示出來的。
  690. 耶穌是基督──「受傅者」，因為聖神是祂的傅油，自降生以後所發生的一切，都是從這圓滿中發出的。最後，當基督受到光榮時，祂能聯同父在光榮中派遣聖神給那些信奉祂的人：把自己的光榮，即把那光榮祂的聖神賜給他們。從此，聯合的使命，在聖子的奧體上，即在父所收養的子女們身上展開：聖神使人成為嗣子的使命是使他們與基督結合，並活在基督內。

    691. 傅油的概念提示我們……在聖子與聖神之間並無任何距離。事實上，正如在身體表面與所傅的油之間，無論理智或感官都察覺不到有任何媒介，同樣，聖子與聖神的接觸也是直接無間的。因此，誰想藉信仰與聖子接觸，必須先藉接觸與聖油相遇。原來沒有甚麼部分不是由聖神所覆蓋的。因此，凡承認子為主的人，是在聖神內接受主，而聖神從各方面，迎接那些在信德中接近子的人。

二、聖神的名字、稱呼和象徵

聖神專有的名字

  691. 「聖神」就是與父和子、同受我們欽崇和光榮的那一位的專稱。教會從主那裡領受了這名號，並在她新子女的洗禮中予以宣認。

    「神」一詞譯自希伯來文"Ruah"，其原意是氣息、空氣、風。耶穌正是利用風的可感覺形象，來向尼苛德摩講述新而超越的那一位，祂是天主的氣息、天主之神。另一方面，「聖」和「神」都是天主三位所共有的天主屬性。但聖經、禮儀和神學術語卻把這兩個詞放在一起，指明聖神那無可言喻的位格，以免與「聖」和「神」兩字的其他用途相混淆。

聖神的稱呼

  692. 當耶穌宣告和許下聖神的來臨時，祂稱聖神為「師保」，其字面的意義是：「那被召到身邊者」"Ad-vocatus" (若14:16,26;15:26; 16:7)。「師保」通常被譯作「護慰者」，因耶穌是第一個護慰者。主自己也稱聖神為「真理之神」(若16:13)。
  693. 「聖神」這專稱在宗徒大事錄和書信中用得最多，在聖保祿書信中，我們也可以找到另一些稱呼：恩許之神、嗣子之神基督之神(羅8:9)、上主之神(格後3:17) 、天主之神(羅8:9,14; 15:19; 格前6:11; 7:40)；在聖伯多祿的書信中，則有光榮之神的稱呼(伯前4:14)。

聖神的各種象徵

  694. 水。水的象徵表示聖神在洗禮中的行動，因為在呼求聖神後，水就成了有效的新生聖事的標記：正如我們的首次誕生是在水中進行，同樣洗禮的水也確實表明：我們神性生命的誕生，是在聖神內賜給我們的。「我們都因一個聖神受了洗，又都為一個聖神所滋潤」(格前12:13)。因此，聖神本身也是活水，祂源自被釘在十字架上的基督，並在我們內湧出活水，使我們得到永生。
  695. 傅油。傅油的象徵也有聖神的涵意，甚至成了祂的同義詞。在基督徒的入門禮中，傅油是堅振的聖事標記，故東方教會稱堅振為「傅油」。但為了理解它的圓滿能力，必須回到聖神所完成的第一次傅油，即耶穌的那次傅油。基督 (希伯來文的「默西亞」) ，解說「受傅者」，即傅上天主聖神的。在舊約中，有不少上主的「受傅者」，其中首要的就是達味君王。但耶穌以獨一無二的形式成了上主的受傅者：聖子所取的人性整個地「被傅以聖神」。耶穌被聖神立為「基督」。童貞瑪利亞因聖神懷孕了基督，聖神透過天使，宣布祂在誕生時已是基督，並催促西默盎前往聖殿去見上主的受傅者。基督治病施救時，充滿了聖神，從祂身上發出的能力也是聖神的。最後，使耶穌從死者中復活的是聖神。現在耶穌的人性已戰勝死亡並被立為默西亞，祂大量傾注聖神，直到「聖者們」與天主子的人性結合，建立「完美的人，達到基督圓滿年齡的程度」(弗4:13)：即聖奧思定所說的「整個的基督」。
  696. 火。水表示聖神所賜的生命的誕生和繁殖能力，火則象徵聖神行動的轉化能力。「激烈如火」的先知厄里亞，「他的言詞熾熱如火炬」(德48:1)，因他的祈禱使天火降在加爾默耳山的祭品上，這事件是聖神之火的預象，火能改變所接觸的東西。「以厄里亞的精神和能力走在上主前面」(路1:17)的洗者若翰，宣布基督就是那位「要以聖神和火付洗的人」(路3:16)，這聖神就是耶穌所說的：「我來是為把火投在地上，我多麼切望它已經燃燒起來！」(路12:49)。五旬節早上，聖神就是藉「火舌」的形狀降在門徒們的頭上，使他們充滿聖神(宗2:3-4)。靈修傳統將保存這火的象徵，把它當作最能表達聖神行動的象徵之一，「你們不要熄滅聖神！」(得前5:19)
  697. 雲與光。這兩個象徵在聖神顯現時是分不開的。在舊約時代，上主臨現的記載裡，生活的天主救主是藉忽明忽暗的雲彩而啟示出來的。這雲彩卻同時掩蓋著祂光榮的超越性：在西乃山上與梅瑟一起的時候 、在會幕門口、在曠野的行程中，與撒羅滿一起在聖殿被祝聖的時候。如今，所有這些預象都由基督在聖神內實現。聖神降臨於童貞瑪利亞並「庇蔭」她，使她懷孕並產下耶穌。在山上顯聖容時，聖神在雲中降來遮蔽耶穌、梅瑟、厄里亞、伯多祿、雅各伯和若望，並「從雲中」發出聲音說：「這是我的兒子，我所揀選的，你們要聽從祂！」(路 9:34-35)。最後，在耶穌升天那一日，同樣的雲彩把耶穌從門徒們的眼前接去，並在祂帶著光榮再來時，啟示祂為人子。
  698. 印記。這是一個與傅油相近的象徵。事實上，天主在基督身上蓋了祂的印(若6:27) ，同時在基督內，父也要在我們身上蓋上祂的印 。為了表達聖神的傅油在洗禮、堅振和聖秩聖事中的不滅效果，印記(sphragis)在某些神學傳統中，也用來表示只能領受一次的這三件聖事所蓋的不滅「神印」。
  699. 手。耶穌藉覆手治好病人及祝福孩童。宗徒們因祂的名字同樣行事。更明顯的是藉著宗徒們的覆手而賦予聖神。希伯來書把覆手列入其教導的「基本內容」裡。教會在聖事的呼求聖神禱詞中保存了這種賦予聖神的標記。
  700. 手指。是耶穌「仗賴天主的手指驅魔」(路11:20)。如果上主的法律是「用天主的手指」(出31:18)寫在石版上，那麼託付給宗徒們所保管的、「以生活的天主聖神所寫的基督的書信，不是寫在石版上，而是寫在血肉的心版上」 (格後3:3)。〈造物者聖神，請降臨〉的讚美詩，呼求聖神為「父的右手指」。
  701. 鴿子。在洪水後(洪水象徵洗禮)，諾厄放出的鴿子嘴裡啣著綠色的橄欖樹枝回來，表示陸地重新可以居住。當基督受洗後從水裡出來時，聖神以鴿子的形狀降下，停在祂上面。聖神降下並居住在受洗者的純潔心靈中。在一些聖堂裡，聖體是被保存在懸於祭台上的鴿子形狀的金屬容器內(columbarium)。在基督徒的繪畫中，傳統上以鴿子形象來表示聖神。

三、在恩許時期中的聖神和天主聖言

  702. 從起初直到「時期一滿」(迦4:4)，天主聖言和聖神的聯合使命雖是隱藏的，但卻在進行中。天主聖神是為默西亞的時期作準備，聖神與默西亞雖然尚未完全啟示出來，但對此已有應許，使人能期待二者的來臨，並在其顯現的日子，予以歡迎。因此，教會在閱讀舊約時，是在其中尋找那「曾藉先知們發言」的聖神，要對我們所說的有關基督的事。

    703. 「先知」一詞，依教會信仰是指所有在撰寫聖經時(無論舊約或新約)，受到聖神默感的人。猶太傳統把聖經分為法律 (梅瑟五書)、先知(相等於我們的歷史書和先知書)及著作(尤其是智慧文學，特別是聖詠)。

在創造中

  1. 天主聖言和祂的氣息是所有受造物生存的根源。

    2. 聖神的特性就是管理、聖化及賦予受造物生命，因為祂是與父、子同體的天主……祂有主宰生命的權能，因為祂既是天主，就在父內透過子保管整個受造界。

  2. 「至於人，是天主用自己的手(就是子和聖神)塑造了他……並在塑造的肉體上描繪了自己的形象，務使那可見的也帶有天主的形象」。

恩許之神

  1. 人自從被罪惡和死亡毀容後，仍是「天主的肖象」，聖子的肖象，但已失掉了「天主的光榮」(羅3:23)和「模樣」。向亞巴郎所作的恩許，揭開了救恩計畫的序幕，在其最後階段，天主子將親自取得這「肖象」，並將再賜予它光榮，即是「賦予生命」的聖神，而恢復人跟父相似的「模樣」。超出人的一切期待， 天主應許要給亞巴郎一個後裔， 作為他信德的和聖神能力的成果。普世萬民都要因這後裔而蒙受祝福。這後裔就是基督，在祂內聖神的恩寵要使「那四散的天主兒女都聚集歸一」(若11:52)。天主以誓詞保証要賜下祂的愛子和賜下「恩許的聖神……為使天主所置為嗣業的子民，蒙受完全的救贖」(弗1:13-14)。

在天主顯現和法律中

  1. 由聖祖至梅瑟，及由若蘇厄至開展大先知使命的神視中，天主的顯現照亮了恩許的途徑。基督徒傳統時常認為在這些天主顯現中，天主的聖言讓人看到和聽到祂，聖神的雲同時將祂啟示，又將祂「遮蔽」。
  2. 天主的這種教學法尤其在頒布法律時表現出來。天主賜下法律文字猶如賜下一位「啟蒙導師」，是為領導子民歸於基督(迦3:24)。可是，由於法律無法挽救那缺乏天主「模樣」的人，加上由法律而引發對罪惡的日漸增強的意識，便燃起了對聖神的渴望。聖詠上的嗟嘆可以証明此點。

在王國和充軍中

  1. 作為恩許和盟約標記的法律，理應能統御那出自亞巴郎信德的子民的心靈和制度。「如果你們聽從我的話，遵守我的盟約，你們為我將成為司祭的國家、聖潔的國民」(出19:5-6)。但自達味之後，以色列順從了誘惑，要成為一個像其他國家一樣的王國。不過，向達味所應許的王國，將是聖神的工程，它屬於那些神貧的人。
  2. 遺忘法律及不忠於盟約導致人死亡：充軍看來是恩許的落空，實際上卻顯出天主救主的奇妙信實，在聖神的引領下，也是一個所許諾的復興的開始。天主子民必須承受這一淨化；在天主的計畫中，充軍已帶著十字架的影子，而由充軍回來的貧苦「遺民」，是教會最鮮明的預象之一。

期待默西亞及其聖神

  1. 「看哪！我要行一件新事」(依43:19)。先知的路線是循著兩個方向發展，一個期待默西亞，另一個則宣告新的神；兩者都匯聚於小小的「遺民」身上，即那些期待著「以色列的安慰」和「耶路撒冷的救贖」(路2:25,38)的貧苦民眾。

    2. 上面已談過耶穌如何實現有關祂的預言，下面我們只集中在那些更顯示默西亞與其聖神的關係的預言。

  2. 所期待的默西亞面容的特徵在厄瑪奴耳篇(「依撒意亞因為看見了他(基督)的光榮」：若12:41)，尤其在依撒意亞先知書第十一章一至二節中已開始顯露出來：

    由葉瑟的樹幹將生出一個嫩枝，
    由它的根上將發出一個幼芽。
    上主的神，
    智慧和聰敏的神，
    超見和剛毅的神，
    明達和敬畏上主的神將住在祂內。

  3. 默西亞的特徵特別在「上主僕人」的詩歌中啟示出來。這些詩歌昭示耶穌苦難的意義，並指出祂以甚麼方式傾注聖神，好能賦予大眾生命：不是以局外人的身分，而是藉著接受我們「奴僕的形體」(斐2:7)。藉著接受我們的死亡，祂把自己的生命之神通傳給我們。
  4. 為此，基督開始宣講福音時，把依撒意亞的這篇文字應用在自己身上(路4:18-19)：

    上主的神臨到我身上，
    因為祂給我傅了油，
    派遣我向貧窮人傳報喜訊，
    向俘虜宣告釋放，
    向盲者宣告復明，
    使受壓迫者獲得自由，
    宣布上主恩慈之年。

  5. 直接有關派遣聖神的先知記載，乃是天主用恩許的言語，以慈愛和忠誠的語調，向自己子民的心靈所說的神諭。聖伯多祿則在五旬節早上宣揚這些神諭的實現。依照這些恩許，在「末期」天主聖神將要更新人心，在他們心中寫上新的法律，祂要聚集四散和分裂的子民，並使之和好；祂要轉化先前的創造，而天主將與人類和平相處。
  6. 「貧窮」的人即那些謙卑、溫良、完全信賴天主奇妙計畫的百姓，即那些只期待默西亞正義而非世人正義的人，這些人在預備基督來臨的恩許期間，最終是聖神隱秘使命的偉大成就。他們那種受聖神淨化和光照的心，就是在聖詠中所透露的。在這些窮人中，聖神要為上主準備「一個善良的百姓」(路1:17)。

四、圓滿時期的基督的神

前驅若翰、先知和洗者

  1. 「曾有一人，是由天主派遣來的，名叫若翰」(若1:6)。若翰「還在母胎中就已充滿聖神」(路1:15,41)，這是由於基督的緣故。祂剛由瑪利亞因聖神而受孕。於是瑪利亞對依撒伯爾「探訪」，就成了「天主對自己百姓的眷顧」。
  2. 若翰就是「那位要來的厄里亞」(瑪17:10-13)；聖神之火在他內使他成為那要來的上主的前驅。聖神在前驅若翰身上完成了「為上主準備一個善良百姓」(路1:17)的工作。
  3. 洗者若翰「比先知還大」(路7:26)，在他身上聖神完成了祂「藉先知們的發言」。若翰也結束由厄里亞所開始的先知時期他宣布以色列的安慰近了；他是要來的安慰者的「聲音」(若1:23)。一如真理之神要做的，若翰來「是為給光作証」 (若1:7)依若翰的看法，聖神就這樣完成了「先知們的探求」和天使們的「渴望」：「 你看見聖神降下，停在誰身上，誰就是那要以聖神施洗的人。我看見了，我便作証：祂就是天主子……看，天主的羔羊！」(若1:33-36)。
  4. 最後，聖神藉洗者若翰的預示，開始了那偕同基督並在基督內要實現的事：即重新還給人天主的「模樣」。若翰的洗禮是為使人悔改，那藉水和聖神而受洗的卻是新生命的誕生。

「滿被聖寵者，喜樂吧！」

  1. 至聖天主之母、終身童貞瑪利亞，是子和聖神的使命在圓滿時期的傑作。由於聖神準備了瑪利亞，父才首次在救恩計畫中，找到聖子和聖神能在人類中居住的寓所。為此，教會聖傳多次把智慧書上最美麗的章節貼合在瑪利亞身上：瑪利亞在禮儀中被歌頌和描述為「上智之座」。

    聖神要在基督和教會內完成的「天主妙工」都在她身上展示出來。

  2. 聖神以自已的聖寵準備了瑪利亞。「住有整個圓滿天主性」(哥2:9)的那一位的母親，確實適宜是「充滿聖寵的」。作為最謙卑和最能接受全能者無可言喻恩賜的受造物，她的始胎無玷純粹出自恩寵。加俾額爾天使有理由地祝賀她為「熙雍女子」：「你應歡樂！」。當瑪利亞懷著永遠的聖子，在聖神內高唱聖歌向父感恩時，就是整個天主子民，也即是教會在向天主感恩。
  3. 聖神在瑪利亞身上實現聖父的仁慈計畫。瑪利亞就是協同聖神並藉著聖神而懷孕，並生下天主子。她的童貞由於聖神的德能和她信仰的力量，成為獨一無二的多產的根源。
  4. 聖神在瑪利亞身上，顯示聖父的愛子已成了貞女之子。瑪利亞是天主決定性顯現的火中荊棘：她充滿聖神，顯示出在卑微肉驅中的聖言，更讓那些窮人和萬民的首批代表認識祂。
  5. 最後，聖神藉瑪利亞開始使「天主慈愛的對象」──人，與基督共融。謙卑的人常是首先接受祂的：如牧童、賢士、西默盎和亞納、加納的新婚夫婦和首批門徒。
  6. 在聖神結束這項使命時，瑪利亞成了「女人」、新厄娃、「眾生之母」、「整個基督」的母親。她以這種身分，與那十二位一起「同心合意地專務祈禱」(宗1:14)，直到「末期」的黎明，即聖神在五旬節早晨，藉教會的出現而揭開的末期。

耶穌基督

  1. 在圓滿時期內，子和聖神的全部使命可包括在這事實內，即子由降生那一刻起，便是父的神所傅者：耶穌是基督、默西亞。

    信經整個第二章都應在此光照下閱讀。基督的全部工程其實是子和聖神的聯合使命。這裡只提及耶穌恩許派遣聖神以及主獲得榮耀之後恩賜聖神之事。

  2. 耶穌只有在自己因死亡和復活而受到光榮時，才會完全啟示聖神。不過祂是逐步地揭露聖神。即使當祂表示自己的肉要為世界的生命而成為食糧時，祂對民眾所作的訓言也如此。此外，耶穌也向尼苛德摩、撒瑪黎雅婦人和向那些參加帳棚節的人提及聖神。當祂向門徒講論祈禱，他們將來要作的見証時，也公開地談到聖神。
  3. 耶穌唯獨到了祂受光榮的那時辰，才應許聖神的降臨，因為祂的死亡和復活將實現向先祖們所作的許諾：聖父因耶穌的祈禱將賜下另一位護慰者、真理之神。聖父因耶穌的名字派遣聖神；耶穌將從父那裡派遣祂，因為祂出自父。聖神將會來臨，我們將會認識祂，祂將時常與我們在一起，住在我們中間；祂將教導我們一切，使我們記起基督對我們所說的話，並且祂為耶穌作証；聖神要把我們引入一切真理，並光榮基督；祂要指証世界有關罪惡、正義和審判。
  4. 最後，耶穌的時辰到了：耶穌在以自己的死亡戰勝死亡的那一刻，把自己的氣(神)交在父手中，這樣，「當祂藉著父的光榮，從死者中復活後」(羅6:4)， 就能立刻向門徒們「噓氣」，賞給他們聖神。從那個時辰起，基督和聖神的使命就是教會的使命：「就如父派遣了我，我也同樣派遣你們」(若20:21)。

五、末期中的聖神和教會

五旬節

  1. 五旬節那天(逾越期七週結束時)，基督的逾越就在聖神的傾注中完成，這聖神是以天主性位格的身分顯示、賞賜、和通傳給人的：主基督從祂的圓滿中，豐厚地傾注了聖神。
  2. 這一天，天主聖三被完全啟示了出來。從那天起，基督所宣布的神國開放給那些信從祂的人。他們在信仰和卑微的肉軀中，已參與聖三的共融。聖神藉著祂那無止境的來臨，把世界帶入了「末期」，即教會的時期，而教會則是一個已承襲的、但尚未圓滿的神國。

    3. 我們看到了真光，接受了天上的聖神，我們找到了真正的信仰：我們欽崇那不可分的聖三，因為是聖三拯救了我們。

聖神──天主的恩賜

  1. 「天主是愛」(若一4:8,16)，而愛是第一個恩賜，它包括所有其他的恩賜。這分天主的愛「藉著所賜與我們的聖神，已傾注在我們心中了」(羅5:5)。
  2. 由於我們因著罪惡已經死亡，或至少已受了傷，故此愛的恩賜的第一個效果就是赦免我們的罪。聖神的共融在教會內(格後13:13)還給受洗者因罪而失落的天主模樣。
  3. 於是聖神賜下我們嗣業的「抵押」或「初果」，即聖三本身的生命，這生命在於愛人如同天主愛了我們一樣。這愛是在基督內新生命的本原，這生命成為可能的，因為我們接受「聖神的德能」(宗1:8)。
  4. 因著聖神這種德能，天主的子女才能結出果實。那位把我們接在真正葡萄樹上的，必要使我們結出「聖神的果實，就是仁愛、喜樂、平安、忍耐、良善、溫和、忠信、柔和、節制」(迦5:22-23)。「聖神是我們的生命」：我們越是棄絕自己，就越能「依照聖神的引導而行事」(迦5:25)。
  5. 藉著與聖神共融，聖神使人變成屬神的，使人重返樂園、恢復義子的地位、敢稱天主為父、能分享基督的恩寵、被稱為光明之子、能有分於永遠的光榮。

聖神和教會

  1. 基督和聖神的使命是在基督的奧體和聖神的宮殿──教會內完成的。此後，這聯合使命帶領基督信徒在聖神內與父共融：聖神準備世人，先賜以恩寵，把他們引向基督。聖神又把復活的主顯示給他們，使他們記起祂所說過的話，使他們明白祂的死亡和復活。聖神又把基督的奧跡呈現在他們面前，尤其是在聖體聖事中，為使他們和好並與天主共融，好能結出「豐富的果實」(若15:5,8,16)。
  2. 因此，教會的使命並不是基督和聖神的使命的附加品，而是其聖事：整個教會及其每一肢體，被派遣去宣布、見証、實現並傳揚聖三共融的奧跡(這將是下一條的論題)：

    3. 我們眾人都領受了唯一和同樣的神，就是聖神，我們彼此之間並與天主都融合為一。因為我們人數雖然眾多，並且基督讓父的神和祂自己的神居在我們每人身上，然而這唯一不可分的神卻親自把那些彼此有別的人引歸為一……並使大家在祂內顯出是一個整體。正如基督的神聖人性能力可使那些祂所寓居的人變成同一身體，同樣那住在眾人身上的唯一而不可分的聖神，也引領眾人達致精神的合一。

  3. 由於聖神是基督的傅油，是基督──身體的頭──把祂傾注在自己的肢體上，以便滋養、醫治他們，在彼此的服務上加以組織，賦予他們活力，派他們作証，聯同他們與自己一起奉獻給聖父及為整個世界轉求。是基督藉著教會的聖事，把祂的聖神，即聖化者，通傳給自己的肢體(這將是教理卷二的論題)。
  4. 在教會聖事中給予信徒們的這些「天主妙工」，將遵從聖神在基督內結出它們新生命中的果實 (這將是教理卷三的論題)。
  5. 「聖神也扶助我們的軟弱，因為我們不知道我們如何祈求才對，而聖神卻以無可言喻的歎息，代我們轉求」(羅8:26) 。聖神、天主工程的技師，乃祈禱的導師 (這將是教理卷四的論題)。

撮要

  1. 「為証實你們確實是天主的子女，天主派遣了自己兒子的聖神，到我們心內喊說：『阿爸，父啊！』」(迦4:6)
  2. 從起初直到世代終結，當天主派遣祂的聖子時，也常派遣聖神：聖子和聖神的使命是相聯而不能分的。
  3. 時期一滿，聖神在瑪利亞身上完成了基督來到天主子民中的各項準備。透過聖神在瑪利亞身上的工作，父賞給了世人厄瑪奴耳，即與我們同在的天主(瑪1:23)。
  4. 天主子降生時藉著聖神的傅油，被祝聖為基督(默西亞)。
  5. 耶穌藉著祂的死亡和復活，被立為光榮中的「主和默西亞」(宗2:36)。從祂的圓滿中，祂把聖神傾注於宗徒和教會身上。
  6. 聖神是基督元首在自己肢體上所傾注的，聖神建立、激勵並聖化教會。教會是聖三與人類共融的聖事。

<第三章第九條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第三章第九條

天主教教理

卷一
信仰的宣認

第二部分

第三章

第九條

「我信聖而公教會」

  748. 「基督為萬民之光，本屆神聖大公會議，因聖神而集合，切願向萬民宣布福音，使教會臉上所反映的基督之光，照耀到每一個人」。梵二大公會議的《教會憲章》是以這幾句話作為序幕。 大公會議藉此顯示，涉及教會的信仰條文，完全靠有關耶穌基督的信仰條文而定。除了基督之光以外，教會別無其他的光。按照教父們所喜愛的一種圖象：教會好像月亮，它的光完全由太陽反射過來。
  749. 涉及教會的條文，也完全靠有關聖神的條文而定，此聖神的條文是在教會條文之先。「事實上，在指出聖神是一切聖德的泉源及賜予者之後，我們現在宣認是聖神以聖德裝飾了教會」。依照教父們的說法，教會是「聖神開花結果」的所在。
  750. 相信教會是「至聖」、「至公」，她又是「唯一」和「從宗徒傳下來的」(如在尼西亞•君士坦丁堡信經中所增添的) ，與對天主父、子及聖神的信仰是不可分的。在宗徒信經中，我們宣信一個聖教會(Credo...Ecclesiam)，而非把教會作為信仰的最終對象(not believe in the Church)，如此可避免把天主及其工程混淆，並可清楚地把天主賜予教會的一切恩惠歸於祂的仁慈。

第一節　天主計畫中的教會

一、教會的名稱和圖象

  751. 「教會」一詞 ("ekklesia"來自希臘語"ek-kalein"「喚出來」) ，有「召集」的意義；是指民眾的集會，通常具有宗教的目的。它是一個多次在希臘文舊約中使用的名詞，指聚集在天主前的選民會眾，尤其指西乃山的會眾，以色列就在那裡接受了法律，並被天主立為自己聖潔的子民。初期的基督徒團體自稱為「教會」，承認自己是該會眾的繼承者。在教會內，天主從世界各地「召集」自己的子民。英文的"Church"和德文的"Kirche"皆來自另一個類似的希臘字"Kyriake"，意指「屬於主的會眾」。
  752. 在基督徒用語中，「教會」一詞，是指禮儀的集會，也指地方團體或整個的普世信友團體。事實上，這三種意義是不可分的。「教會」是天主在整個世界所聚集的子民。她存在於地方團體之中，並在禮儀的聚會中實現，尤以感恩祭的聚會為主。教會的生命源自聖言及基督聖體，且藉此而成為基督的奧體。

教會的各種象徵

  753. 在聖經上，我們可以找到許多彼此相聯的圖象和預象，天主的啟示透過這些圖象，來表達教會取之不盡的奧跡。舊約的多種圖象，是一個基本概念的不同表達，就是「天主子民」。在新約裡，所有這些圖象有了一個新的中心，因為基督成了這個子民的「頭」，因此這子民就成了祂的「身體」。環繞著這中心的，有各種不同的圖象：「或取自羊棧、或取自農場、或取自建築物、甚或取自家庭及婚嫁」。
  754. 「教會是一個羊棧，它的唯一必經之門就是基督。教會也是一個羊群，天主親口預言自己是它的牧人，祂的羊群雖由其他牧人管理，但始終由基督親自領往牧場餵養，祂是善牧和眾牧人之首，祂曾為羊群捨掉自己的性命。
  755. 「教會是天主的莊田或農場(格前3:9) 。在這農場裡生長著古老的橄欖樹，古聖祖們就是它神聖的根；猶太人和外邦人，無論過去或將來，都在它內修好。教會也是天上農夫所栽培的特選葡萄園。基督是真葡萄樹，給樹枝帶來生命和繁殖力；我們就是樹枝，藉著教會留在祂內，沒有祂，我們便一無所能。
  756. 「教會也多次被稱為天主的建築物(格前3:9)。主耶穌把自己比喻為匠人棄而不用的廢石，反而成了屋角的基石(瑪21:42)。教會就在這基石上由宗徒們所建立(格前3:11)，並在它身上取得團結和合一。這座建築物有各種不同的名稱：如天主的家庭所居之屋 (弟前3:15)；天主在聖神內的寓所(弗2:19-22)；『天主與人共居的帳幕』(默21:3)。尤其被稱為聖殿，教父們稱它為石砌的聖所。在禮儀中，此聖殿亦喻之為「聖城」，即新的耶路撒冷。我們就是它的活石，要在此世形成一個屬神的殿宇(伯前2:5)。聖若望在欣賞新天新地時，看見這聖城從天上由天主那裡降下，『就像一位裝飾好迎接自己丈夫的新娘』(默21:1-2)。
  757. 「教會又稱為『天上的耶路撒冷』和『我們的母親』(迦4:26)，也被描繪為無玷羔羊的無玷淨配(默19:7; 21:2,9; 22:17)，基督『愛了她，並為她捨棄了自己，為使她成為聖潔的』(弗5:25-26)，又和她訂下不毀之約，不斷地『養育照顧她』 (弗5:29)」。

二、教會的起源、創立和使命

  758. 為探討教會的奧跡，我們首先默想她如何在天主聖三的計畫中孕育，並在歷史中如何逐步具體實現。

父心中孕育的計畫

  759. 「永生之父，按照祂的智慧、仁慈、自願而奧秘的計畫，創造了宇宙，並決定提拔人類，分享天主的生命」。祂在自己聖子內，召喚眾人分享這生命：「凡信奉基督的，祂願召集他們在聖教會內」。這個「天主的家庭」，按照天父的安排，在人類歷史各階段逐步建立和實現。因為教會「在創世之初已有預象，在以色列的民族史和舊約裡，她已被奇妙地準備好了，並在這末期內建立，藉聖神的恩賜顯示出來，且於世界末日光榮地完成」。

自創世之始就已預示的教會

  759. 初期的基督徒曾說：「世界是為了教會而創造的」。天主創造世界，是為使人與祂的生命共融，這共融是透過在基督內的「召集」實現， 而這「召集」就是教會。 教會是一切事物的目標，連慘痛的事，如天使墮落和人犯罪等為天主所許，只是當作機會和媒介，展示出祂全部的力量和要賜給世人的無限慈愛：

    正如天主的意願指向創造，而有世界﹔同樣天主的意願指向救人，而有教會。

舊約中準備的教會

  1. 當罪惡破壞人與神，以及人與人之間共融的那一刻，天主便開始聚集祂的子民。教會的聚集可說是天主對罪惡所造成的混亂的反應。這種聚集已秘密地在各民族中進行：「凡在各民族中，敬畏祂而又履行正義的人，都是祂所中悅的」(宗10:35)。
  2. 聚集天主子民的遠程預備是由亞巴郎的蒙召開始，天主許下他要成為「一個大民族」的父親(創12:2)。而近程預備則由選擇以色列為天主的子民開始。藉著以民的被選，她將成為各民族未來合一的標記。然而先知們──早就控訴以色列毀了盟約及變得好像一個娼妓。他們預告將有一個新而永久的盟約。而「基督就建立了這個新的盟約」。

耶穌基督創立的教會

  1. 聖子的任務是當時期一滿，履行父的救恩計畫；而這就是祂「使命」的動機。「主耶穌藉宣布喜訊開創了祂的教會，就是聖經上歷代所預許的天主之國業已來臨」。為奉行天父的旨意，基督在世上揭開了天國的序幕。教會是「已臨現於奧跡中的基督王國」。
  2. 「這王國在基督的言、 行和臨在上， 已清楚地顯示於人了」。接受耶穌的話，就是接受「天主之國」。天國的幼芽和開端，就是耶穌前來召集在自己身邊的那「小小羊群」(路12:32)，祂就是這羊群的牧者。他們組成了耶穌的真正家庭。對這樣聚集在祂身邊的人，祂教導他們新的「待人接物方式」，及他們專有的祈禱。
  3. 主耶穌賦予自己的團體一個結構，它將持續到天國的圓滿完成。首先是簡選十二宗徒，以伯多祿為他們的首領。他們代表著以色列的十二支派，是新耶路撒冷的基礎。十二宗徒及其他門徒參與基督的使命和權力，同時也分擔祂的命運。基督透過所有這些行動，準備及建立祂的教會。
  4. 教會主要是誕生於基督為我們的得救而完全的自我交付，這交付提前在建立聖體聖事時實行，後來在十字架上完成。「教會的開始和發展，由被釘十字架的耶穌敞開的肋旁所流出的血和水，作為象徵」。「因為從安眠於十字架的基督肋旁，產生了整個教會這奇妙聖事」。正如厄娃是由熟睡中亞當的肋骨所形成，同樣，教會是由死於十字架的基督被剌透的心誕生。

由聖神彰顯的教會

  1. 「聖父委託給祂兒子的工程在世上完成後，就在五旬節那天，派遣聖神前來不斷地聖化教會」。從那時起，「教會公開呈現於民眾之前，並開始藉著宣講，向萬民傳播福音」。教會本質上是傳教的，為了救恩而「召集」一切人，被基督所派遣，使萬民成為門徒。
  2. 為使教會能實現她的使命，聖神「用聖統和各種神恩，建設及督導教會」。「因此，教會擁有其創始者的恩寵，忠實地遵守祂仁愛、謙遜和刻苦的誡命，接受向萬民宣講和建立基督與天主王國的使命，而教會在世上是這天國的幼芽和開端」。

在榮耀中達到圓滿的教會

  1. 「教會只有在天上的光榮中」，即當基督光榮地再來時，「才圓滿地實現」。直到那個日子，「教會要在世界的迫害與天主的安慰中，繼續自己的旅程」。此世，她自知是在充軍，遠離天主，「渴求完美的天國，並全力期望在光榮中與其君王結合」。教會的以及世界藉著教會要達到的圓滿境界，必須經過許多大考驗，才能在光榮中完成。只有那樣，「所有的義人，從亞當開始，『從義人亞伯爾直到最後一個被選者』，都將在天父面前，團聚在普世的教會內」。

三、教會的奧跡

  1. 教會置身於歷史，但同時又超越歷史。只有「用信德的眼光」，才能從她可見的事實中，察覺到一個精神的、帶有屬神生命的事實。

既是可見的又是精神的教會

  1. 「唯一的中保基督，在世上創立了祂的聖教會，並不斷地支持她。她是一個信德、望德和愛德的團體，也是一個可見的組織。藉著教會，基督把真理與恩寵灌輸給眾人」。教會同時是：

    ──「由聖統組織建立的社團和基督的奧體；

    ──可見的會眾和精神的團體；

    ──地上的教會和富有天上神恩的教會」。

    這些幅度「形成了一個由人性和神性成分組成的單一複合體」：

    教會的特徵，是兼有人性與神性，是有形的與無形的，努力工作而又專心默禱，置身於世上，卻又邁向天鄉。不過這一切，凡是人性的，應從屬於神性的，有形的應從屬於無形的，工作應從屬於默禱，現世的事應從屬於我們所邁向的未來聖城。

    2. 多麼謙遜！何等崇高！香柏之幕，天主聖所；地上小築，天上華宮；土牆茅舍，皇家宅院；死者之體，光明殿堂；傲慢之徒，不屑一顧；信者尊敬，基督淨配！她雖憂鬱，卻實亮麗，耶京少女，疲憊蒼白，長期流亡，忍受痛傷，終有一日，苦盡甘來，佩戴華飾，天闕盛裝。

教會──天主與人共融的奧跡

  1. 基督是在教會內，完成並啟示祂的奧跡，作為天主計畫的目標：「使萬物總歸於基督」(弗1:10)。聖保祿把基督與教會的聯婚稱為「偉大的奧跡」(弗5:32) 。由於她像新娘般的與新郎基督結合，教會本身也成了奧跡 。聖保祿在默觀這奧跡時，寫道：「基督在你們中，作了你們得光榮的希望」 (哥1:27)。
  2. 在教會內，人類透過「永存不朽的愛」(格前13:8)與天主共融，這是教會的目標。此目標支配教會內作為聖事工具的一切，這工具與要消逝的世界是相連的。「她的結構完全是為基督肢體的聖德而設，而聖德則按『偉大的奧跡』而衡量，在這奧跡內新娘以愛的禮物回報新郎的恩賜」。瑪利亞在「邁向聖德的路上」超越我們眾人，她是教會的奧跡，如同「沒有瑕疵、沒有皺紋之新娘」(弗5:27)的教會奧跡。為此，「教會的瑪利亞面貌先於伯多祿面貌」。

教會──普世救恩的聖事

  1. 希臘語"mysterion"一詞，曾以 "mysterium"(奧跡)及 "sacramentum"聖事兩詞譯成拉丁文 。在以後的解釋中，聖事一詞進一步表達救恩的有形標記，而奧跡一詞指謂救恩的隱藏事實。在這意義下，基督本身就是救恩的奧跡：「除了基督外，別無其他天主的奧跡」。祂那聖善和具聖化能力的人性救贖工程就是救恩聖事，這聖事在教會諸聖事中自我顯示和運作(在東方教會中稱這些聖事為「神聖奧跡」)。七件聖事是聖神藉以賦予基督恩寵的標記和工具，基督是教會的頭，而教會則是祂的身體。所以教會擁有和分施她所象徵的無形恩寵。就是在這種類比的意義下，她被稱為「聖事」。
  2. 「教會在某種意義下是在基督內的聖事，就是說，她同時是與天主親密結合的、又是整個人類一體性的標記和工具」。成為人類與天主親密結合的聖事，就是教會的第一個目標。由於人類之間的共融植根於與天主的結合，教會也是人類一體性的聖事。在她內，這種一體性已經開始，因為她聚集「各邦國、各支派、各民族、各異語的人」(默7:9)；同時，教會也是這種尚未圓滿完成的一體性的「標記和工具」。
  3. 作為聖事，教會是基督的工具。教會在基督手中是「救贖眾人的工具」，是「普世救恩的聖事」。藉此，基督「既顯露又實現天主愛人的奧跡」。教會是「天主愛護人類計畫的實現」，這計畫是要「使全人類成為天主的唯一子民，組成基督的唯一身體，建成聖神的唯一聖殿」。

撮要

  1. 「教會」一詞有「召集」的意義，是指天主聖言所召集的會眾，以組成天主的子民；他們受了基督聖體的滋養後，本身也成了基督的身體。
  2. 教會既是天主計畫的途徑又是目標：曾在創世時預示、在舊約中準備、建基於耶穌基督的言行、憑著祂的贖世苦架和復活而實現，她藉著聖神的傾注顯示為救恩的奧跡。當世上所有被救贖者在天上的榮耀中成為一個會眾時，教會才圓滿地實現。
  3. 教會是可見的又是精神的，既是有聖統組織的社團又是基督的奧體。她是「唯一的」，同時由人性和神性組成。教會的奧跡就在於此，只有憑信德才能接受。
  4. 教會是在此世界的救恩聖事，是天主與人共融的標記和工具。

第二節　教會──天主子民、

基督奧體、聖神宮殿

一、教會──天主子民

  1. 「在各時代各民族中，凡是敬畏天主、履行正義的人，都是天主所悅納的。可是天主不願人們彼此毫無聯繫，個別地得到聖化和拯救，而要他們組成一個民族，真實地認識祂，聖善地事奉祂。因此，祂為自己選擇了以色列民族，與他們訂立盟約，並逐步地培育它……但這一切都是為了準備及預示要在基督身上完成的那新而永久的盟約……就是以祂自己的血所立的新約，從猶太人和其他民族號召人民，使他們不是因血肉、而是因聖神組成一個天主的子民」。

天主子民的特徵

  1. 天主子民有些特徵，使它有別於歷史上所有的宗教、種族、政治或文化集團：

    ──是天主的子民：天主本身並不屬於任何民族。但祂從那些從前不是一個民族的人中形成了一個民族：「特選的種族、王家的司祭、聖潔的國民」(伯前2:9)。

    ──要成為這子民的成員，不是藉自然生育，而是「由水和聖神」「由上而生」(若3:3-5)，就是要信仰基督和接受洗禮。

    ──這個子民以耶穌基督(受傅者、默西亞)為元首(頭)：因為同樣的油──聖神，從頭流到身體，這身體就成為「默西亞的子民」。

    ──「這子民的身分，就是做天主自由子女的尊嚴：天主聖神在他們心中，有如住在殿堂裡。」

    ── 「這子民的法律，是像耶穌愛了我們那樣的去愛別人的新誡命」。這是聖神的「新」法律(羅8:2; 迦5:25)。

    ──這子民的使命是要成為地上的鹽和世界的光，「形成全人類合一、希望和得救的強勁種子」。

    ──「最後，這子民的終向就是天主王國，即由天主親自在世上創立、繼續擴展、並在世界末日由祂來完成的天主王國」。

司祭、先知和王者的子民

  1. 耶穌基督是父傅以聖神的那一位，並被立為「司祭、先知和君王」。整個天主子民參與基督這三重職務，並承受由此產生的使命和服務的責任。
  2. 人藉信仰和洗禮而加入天主子民的行列，即參與這子民的唯一聖召、司祭的聖召：「主基督，這位由人間選拔的大司祭，把新的子民組成『一個事奉天父的司祭之國』。因為，領洗的人因著重生和聖神的傅油，都被祝聖為精神的聖殿和神聖的司祭」
  3. 當天主的神聖子民「不能失誤地依附那一次而永遠地傳給聖徒們的信德」，並深入理解這信德而成為基督在此世的証人時，「也參與基督的先知職務」。這參與特別是由於對信德的超性意識，此意識屬於全體子民，包括平信徒及聖統。
  4. 最後，天主的子民也參與基督的王者職務。基督執行祂的王權，藉祂的死亡和復活，吸引眾人到祂跟前。基督、宇宙的君王和主宰，成了眾人的奴僕，因為祂「不是來受服事，而是服事人，並交出自己的生命，為大眾作贖價」(瑪20:28)。為基督徒，「為王」就是「服務」，尤其是在「貧窮和受苦的人身上」，教會在他們身上，看到「她那貧窮和受苦之創始者的肖象」。天主子民按照這種與基督一起服務的聖召去生活，就能實現它「王者的尊嚴」。

    5. 所有在基督內重生的人，都因十字架的記號而獲得王者的尊嚴，藉聖神的傅油而被祝聖為司祭。因此並非只有我們職務的獨有服務，因為所有的基督徒，有了屬神的神恩及運用他們的理智，就被認為是這王者種族的成員，參與司祭的職務。一個靈魂管理它的身體，使它服從天主，難道不是王者的職務嗎？向天主奉獻一顆純潔的良心，在自己的內心祭台上向祂呈上我們敬禮的無玷祭品，難道不是司祭的職務嗎？

二、教會──基督身體

教會是與耶穌的共融

  1. 耶穌一開始就使自己的門徒們參與祂的生活；祂給他們啟示天國的奧秘；使他們分擔祂的使命，祂的喜樂和憂愁。耶穌還提及一種更親密的共融：「你們住在我內，我也住在你們內……我是葡萄樹，你們是枝條」(若15:4-5)。此外，祂又宣布一種在祂與我們之間的神秘而真實的共融：「誰吃我的肉，並喝我的血，便住在我內，我也住在他內」(若6:56)。
  2. 當耶穌的有形臨在在門徒前消失，並沒有留下他們為孤兒祂許下要與他們在一起，直到世界末日，祂又為他們派遣了聖神。在某種意義下，與耶穌的共融變得更為密切：「因為祂賦予聖神後，把從各民族所召集的兄弟組成了祂奧妙的身體」。
  3. 以身體比喻教會，更能說明教會與基督之間的密切關係。教會並不只是圍繞在祂的四周，而是在祂的身體內與祂結合為一。基督身體、教會的三種面貌應予以特別強調，就是：所有肢體因與基督結合而彼此團結一致；基督是奧體的頭；教會是基督的淨配。

「只有一個身體」

  1. 凡回應天主聖言，成為基督身體的肢體的信徒們，都密切地結合於基督：「在這奧體內，基督的生命分施於信徒們。藉著聖事，他們以奧妙而真實的方式，與受難而榮耀的基督結合」。這在聖洗和聖體中顯得尤為真實。我們藉著聖洗，與基督的死亡及復活聯繫，藉著聖體，「我們實在分享主的身體，被提升至與祂共融並彼此共融」。
  2. 身體的合一並不排除肢體的多元性：「在建立基督的身體時，肢體不同，職務也各異。聖神只有一個，祂為了教會的利益，按照祂的富裕和職務的需要，分施不同的恩惠」。奧體的一體性在信友間產生並激發愛德：「因此，一個肢體受苦，所有的肢體都同它一起受苦；一個肢體受到光榮，所有的肢體都感到快樂」。最後，奧體的一體性克服一切的人性分裂：「凡是領了洗歸於基督的，就是穿上了基督，不再分猶太人或希臘人，奴隸或自由人，男人或女人，因為你們眾人在基督耶穌內已成了一個」(迦3:27-28)。

「這個身體的元首是基督」

  1. 「基督是身體──教會──的頭」(哥1:18)，祂是創世和贖世的根源。祂被高舉到父的榮耀中，「在萬有之上」──主要在教會之上──「祂獨佔首位」(哥1:18)，藉著教會，把自己的王國伸展至萬事萬物。
  2. 基督把我們融合在祂的逾越事件裡。所有肢體都該勉力效法祂，直到在他們身上「形成基督為止」(迦4:19)。「為此，我們被納入祂生活的奧跡內……如同身體與頭連在一起那樣，我們與祂的苦難連在一起，同祂一起受苦，為能同祂一起享受光榮」。
  3. 基督也照顧我們的成長。為使我們向著祂──我們的頭──成長，基督在其身體──教會內，安排了一些恩寵和職務，藉此使我們能在得救的路上互相幫助。
  4. 所以，基督與教會形成「整個的基督」(Christus totus)。教會與基督是一體。聖人們對這一體性有很強烈的意識：

    讓我們歡樂吧！讓我們感謝天主！因為祂不但使我們成為基督徒，而且也使我們成為基督自己。弟兄們，你們曾否留意，天主給了基督作為我們的元首，是賜給我們多大的恩典？你們踴躍喜樂吧！我們已成了基督。既然祂是頭，我們是肢體，祂和我們就成了完整的人……圓滿的基督：頭和肢體。而且是何等的頭，何等的肢體？是基督和教會。

    我們的救主把自己視為單一和相同的位格，因為祂跟聖教會融合為一。

    頭與肢體可說是單一和相同的奧妙位格。

    5. 聖女貞德對其判官們所說的一句話，總結了聖師們的信仰並表達了信徒的常識：「依我的看法，耶穌基督與教會完全是一體，不該產生困難」。

教會是基督的淨配

  1. 基督與教會、頭與身體的一體性，也涉及個人關係中兩者的區別。這種情況多次以新郎和新娘的形象來表達。基督是教會的新郎，這題材早已為先知所準備並由若翰宣告過。主也自比作「新郎」(谷2:19)。聖保祿宗徒把教會和每個信徒──基督身體的肢體，比作「許配於」主基督的新娘，好能與祂具有同一的聖神。教會是無玷羔羊的無玷新娘；「基督愛她，並為她捨棄了自己……為使她成為聖潔的」(弗5:25-26)。基督以永遠的盟約與教會結合，並像自己身體一般的不斷加以照顧。

    2. 這就是完整的基督(頭與身體)，由眾多肢體形成一體……無論是頭或是肢體說話，總是基督在說話：或是以「頭」的角色發言，或是以「身體」的角色說話。經上是怎樣寫的？「二人成為一體。這奧跡真是偉大，但我是指基督和教會說的」(弗5:31-32)。基督自己也在福音上說過：「他們不是兩個，而是一體了」(瑪19:6)。因為正如你們所知道的，他們雖然是兩個，但在婚姻結合中卻成了一個……作為頭的稱為「新郎」，作為身體的稱為「新娘」。

三、教會──聖神宮殿

  1. 「正如我們的心神，即我們的靈魂對我們肢體的關係，聖神對基督肢體、基督身體，即教會的關係也是一樣」。「身體各部分的彼此聯繫，以及各部分之與其至高元首的密切結合，應歸功於基督之神作為其隱藏的原動力。因為祂整個地存在於元首、存在於身體及存在於每個肢體內」。聖神使教會成為「生活的天主宮殿」(格後6:16)。

    2. 「天主的恩寵」曾託付給教會……在她內存在著基督的共融，就是擁有聖神、不朽的保証、我們信仰的確定、上升到天主台前的梯子……因為，哪裡有教會，那裡就有天主聖神，哪裡有天主聖神，那裡就有教會和各樣恩寵。

  2. 「聖神是一切生命活動的原動力，也確實是使每個不同肢體得救的原動力」。祂用許多方法，使整個身體在愛德中建立起來：藉著「有建設能力」(宗20:32)的天主聖言，藉著賴以形成基督身體的洗禮，藉著能發展和治癒基督肢體的聖事，藉著在各種恩寵中「居於首位」的「宗徒之恩」，藉著使人行善的美德，最後，藉著稱為「神恩」的各項特殊恩寵，使信徒們「能適當地並爽快地承受對教會的各項革新和發展有益的工作和任務」。

神恩

  1. 無論是特殊的或是單純微小的神恩都是聖神的恩寵，它們直接或間接地有益於教會，用來建設教會、造福人群，及滿足世界的需要。
  2. 不但是那些領受的人，連教會的所有成員都要以感恩之心去接納神恩。因為它們為整個基督身體的宗徒活力和聖德，是一個奇妙的恩寵富源，只要它們實在是來自聖神的恩寵，而且完全依照聖神的真正策勵，即是依照愛德──神恩的真正標準去實施。
  3. 根據這種意義，可見分辨神恩常是必需的。一切神恩必須請示並服從於教會的牧者，「他們的職責，並非在熄滅聖神，而是考驗一切，擇其善而取之」，務使一切不同而互補的神恩，都能合力謀求「公眾的利益」 (格前12:7)。

撮要

  1. 「耶穌基督為我們捨棄了自己，是為救贖我們脫離一切罪惡，洗淨我們，使我們能成為祂的選民」(鐸2:14)。
  2. 「你們是特選的種族，王家的司祭，聖潔的國民，屬於主的民族。」(伯前2:9)
  3. 人透過信德和洗禮，加入天主的子民。「所有的人都奉召參加天主的子民」，為的是在基督內「人類共成一家，成為唯一的天主子民」。
  4. 教會是基督的身體。死而復活的基督藉著聖神和祂在聖事的行動，尤其在感恩祭中，把信友的團體建立為自己的身體。
  5. 在這同一的身體內，有不同的肢體和職務。所有肢體都彼此聯繫，尤其是那些受苦的、貧窮的及被人折磨的肢體。
  6. 教會就是這個身體，而基督是她的頭：教會藉著祂、在祂內、並為祂而生活，祂則偕同教會並在教會內生活。
  7. 教會是基督的淨配：基督愛她並為她交付了自己，並以自己的血潔淨她，基督使她成為所有天主子女多產的母親。
  8. 教會是聖神的宮殿。聖神有如奧體的靈魂，既是她生命的根源，又是一體多元性及各種豐富恩寵和神恩的源頭。
  9. 「這樣，普世教會就呈現出是『在父、子和聖神的結合中聚集而成的民族』」。

< 續811條 >

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第三章第九條第三節

天主教教理

卷一
信仰的宣認

第二部分

第三章　　第九條

第三節　教會是唯一、

至聖、至公、從宗徒傳下來的

  811. 「這是基督的唯一教會，就是我們在信經中所承認的唯一、至聖、至公、從宗徒傳下來的教會」。這四個彼此緊密相連的特徵，顯示出教會及其使命的主要面貌。它們並非由教會自己加上去的，而是基督透過聖神，使祂的教會成為唯一、至聖、至公、從宗徒傳下來的，而且也是基督召喚她去實現這些特徵。
  812. 只有藉著信德才能承認，教會是從它的神聖根源取得這些特徵。不過，它們在歷史上的表現，卻是清楚地向人類理智所說明的記號。梵一大公會議說：「教會藉著她卓越的聖德……藉著她至公的一體性和屹立不搖的穩定性，本身已是一個偉大與永久的可信理由，也是她神聖使命的一個無可反駁的証據」。

一、教會是唯一的

「教會唯一性的神聖奧跡」

  813. 教會在其起源上是唯一的：「這個奧跡的至高典範和根源，就是父、子、聖神一個天主於三位之中」。教會在其創立者方面而言是唯一的：「降生成人的聖子……曾藉祂的十字架使人類與天主和好，使萬民重新成為一個民族和一個身體」。教會在其「靈魂」方面而言亦是唯一的：「聖神寓居於信徒內，充滿及管理整個教會，使信徒們如此共融團結，及使眾人如此密切地與基督契合，以致成為教會合一的根源」。因此，唯一性實是教會的本質：

    814. 多麼奇妙的奧跡！只有一個宇宙的天父，一個宇宙的聖言，及一個到處相同的聖神；也只有一個成了母親的貞女，就是我所稱呼的教會。

  814. 一開始，這「唯一的」教會就是多元的，或來自不同的天主恩賜，或來自領受恩寵者的差異。在同一個天主子民內，聚集著許多不同的民族和文化。在教會的成員中，也有不同的恩寵、職務、身分和生活方式：「在整個教會的共融下，也有個別教會的合法存在，享有自己獨特的傳統」。這種多姿多采的差別，並不違反教會的唯一性。不過，罪惡及其後果卻不斷地威脅著教會合一的恩寵。聖保祿宗徒也曾勸人「以和平的聯繫，保持心神的合一」(弗4:3)。
  815. 哪些是合一的聯繫呢？「在一切之上……尤該有愛德，因為愛德是全德的聯繫」(哥3:14)。但旅途中教會的合一也需要有形可見的共融來保証：

    ──宣認由宗徒們所傳下來的唯一信仰；

    ──共同舉行敬天之禮，尤其是聖事；

    ──藉聖秩聖事的宗徒繼承，維持天主之家的手足和諧。

  816. 「基督的唯一教會……就是我們的救主在復活後，委託伯多祿牧放，由他和其他宗徒負責傳揚和管理的教會……這個在此世建立及組織得有如社團的教會，就是天主教會，由伯多祿的繼承者及與他共融的主教們管理」：

    817. 梵二大公會議的大公主義法令解釋道：「基督的公教會是救恩的總匯，唯有藉此教會能獲得圓滿的得救方法。事實上，我們相信主把新約的一切恩惠，都託付給以伯多祿為首的宗徒團體，為建立基督在世的唯一身體；凡以某種形式屬於天主子民的人，都該全面地加入這身體」。

合一的創傷

  817. 事實上，「天主的這個唯一教會，從起初就出現了若干分裂，聖保祿宗徒曾以嚴厲的話加以責斥；但在其後幾個世紀中發生了更多的紛爭，有規模不小的團體與公教會脫離了全面的共融；對於此事，有時雙方都難辭其咎」。破壞基督身體合一的分裂 (就是異端、背教、裂教)，都是因人類的罪惡而發生的：

    818. 哪裡有罪惡，那裡就有分歧、裂教、異端、爭論。反之，哪裡有德行，那裡就有團結、共融；眾信徒藉此就能形成一心一德。

  818. 今天，那些生於此等分裂的團體「及受過基督信仰教育的人……不能責以分離之罪，天主教會應以兄弟般的敬愛包容他們……藉在聖洗內接受信仰而成義的人，與基督結成一體，故應當享有基督徒的名義，天主教徒理應承認他們為主內的弟兄」。
  819. 此外，「不少聖化和真理的因素」，「可在公教會的有形界限之外找到，例如聖經記載的天主聖言，聖寵的生命，信、望、愛三德及聖神的其他內在恩寵和有形的要素」。基督之神利用這些教會和教會團體作為救恩的工具，這工具的力量是來自基督賜予公教會的豐富恩寵和真理。所有這些恩典都來自基督並導向基督，這些恩寵本身要求「大公統一」。

邁向合一

  820. 基督一開始就賞給教會合一之恩，「我們深信它在公教會內永保不失，並希望每天不斷增長，直到世界末日」。基督時常給予教會合一的恩寵，但教會必須時常祈求，並努力保存、加強及改善基督對她所要求的合一。因此，基督自己曾在受難時祈禱，並為自己門徒們的合一而不斷地祈求天父：「父啊！願他們在我們內合而為一，就如禰在我內，我在禰內，為叫世界相信是禰派遣了我」(若17:21)。尋求所有基督徒重新合一的願望乃基督的一項恩賜，也是聖神的呼籲。
  821. 教會為能適當地予以回應，必須：

    ──持續地革新，日益忠實地跟隨其聖召。這革新是合一運動的力量。

    ──內心的皈依，「度一個更符合福音的生活」。因為肢體對基督恩寵的不忠，是導致分裂的原因。

    ──公共的祈禱，因為「內心的皈依、生活的聖善、加上為基督徒合一的公私祈禱，應被視為整個大公運動的靈魂，也能合理地稱為屬靈的大公主義」。

    ──手足間的彼此認識。

    ──信徒們，尤其是司鐸們對大公主義的培育。

    ──在不同的教會和團體中，神學家進行對話，基督徒彼此接觸。

    ──基督徒之間彼此合作，在不同的領域內為人類提供服務。

  822. 「促進教會合一，是整個教會內牧者和信徒們所關懷的」但我們也必須承認，「使所有基督徒和好而歸屬於基督的唯一教會，這項神聖目標超越人的能力和本領」，因此必須將我們的全部希望，「寄託在基督為教會的祈禱，父對我們的慈愛，以及聖神的德能上」。

二、教會是至聖的

  823. 「我們相信教會……是聖善的，毫無缺陷。因為與父和聖神被稱為『唯一聖者』的天主子基督，愛慕教會有如自己的淨配，為她捨棄了自己，為能聖化她；又為了天主的光榮，祂使教會與自己結合而成為自己的身體，並使她充滿聖神的恩寵」。因此教會是「天主的聖民」，她的成員被稱為「聖者」。
  824. 教會不但與基督結合，也被祂所聖化；藉著祂並在祂內，教會也具有聖化的能力。教會的一切行動，都集中於此項目的，「就是在基督內聖化人靈及光榮天主」。在教會內可以找到「圓滿的得救方法」。我們就在她內，「藉著天主的恩寵而獲得聖德」。
  825. 「教會已在世擁有聖德，雖不完善，卻是真正的聖德」。在她的成員身上，完善的聖德仍須追求。「既有這麼眾多而奇妙的得救方法，所有的信徒，無論甚麼地位和環境，都被天主召叫，各按自己的途徑，修德成聖，效法全善的天父」。
  826. 愛德是聖德的靈魂，所有的人皆被召成聖：「愛德領導一切成聖的方法，賦予活力，並導向它們目的」：

    827. 我了解，教會有一個身體，由各種不同的肢體組成，她並不缺少最重要的、最高貴的肢體。我了解，教會有一顆心，而這顆心愛火炎炎。我明白，唯有愛能促使教會各肢體活動；如果愛熄滅了，宗徒們便不再傳揚福音，殉道者將拒絕傾流鮮血……我了解，愛懷抱一切的召叫，愛是一切，愛囊括一切時間和空間……總言之，愛是永恆的！

  827. 「聖善純潔，絕無罪污的基督，從未犯過罪，降來世上，祇為補贖人罪。教會將罪人緊緊地抱在懷裡。因此，教會雖是聖的，仍常須淨煉，不斷努力補贖和更新」。教會的所有成員，包括聖職人員，都要自認為罪人。在所有的人中，直到世界末日，罪惡的莠子仍會跟福音的好種子混在一起。所以教會聚集所有已接受基督的救恩，但仍在聖德路上努力前進的罪人：

    828. 教會是聖的，縱使在她懷中仍有罪人，因為她除了聖寵的生命外，別無其他生命。教會的成員活出這恩寵的生命得以聖化；離開這生命，便陷入罪惡與混亂，這罪惡與混亂阻止教會發出聖德的光輝。所以教會為這些罪惡受苦和做補贖，同時也有能力以基督的聖血和聖神的恩賜，去醫治她的這些子女。

  828. 冊封一些信徒為聖人，就是隆重地宣布那些信徒曾英勇地修德行，並曾忠於天主的恩寵而生活過。教會藉此承認在她內的聖德之神的能力，並支持信徒們的望德，給他們提供聖人作為模範和代禱者。「聖人和聖女，常是教會歷史最困難的時刻中，革新的泉源和起點」。因為，「聖德是她宗徒工作和傳教神火的秘密泉源和不能錯誤的準則」。
  829. 「雖然教會在童貞瑪利亞身上，已經達到了她那無玷無疵的完美地步，但信徒們卻仍須努力克服罪惡，增進聖德；因此，他們要舉目仰望瑪利亞」：在她身上，教會已是完全聖善的。

三、教會是至公的

「至公」的意義

  830. 「至公」是指「普遍」，並有「全部」或「完整」之意，教會的「至公」含有雙重意義。

    教會是至公的，因為基督臨在於她內。「哪裡有耶穌基督，那裡就有公教會」。在她內，存在著與「頭」結合的整個基督的身體。這表示教會由基督那裡領受了「圓滿的得救方法」：宣認正確和完整的信仰、圓滿的聖事生活、以及從宗徒繼承過來的職務。在這種基本意義下，教會在五旬節那天已是至公的，而且直到基督再來那天，仍將繼續如此。

  831. 教會是至公的，因為基督派遣她向全人類傳教：

    832. 所有的人都奉召參加天主的子民。因此這個子民應遍及普世，涵蓋萬代，成為獨一無二的子民。這樣就能實現天主的計畫，祂一開始就創造了一個統一的人性，並決定把散居各地的子女，最後重新聚集起來……這個閃爍在天主子民身上的普及性，是主自身的恩賜，公教會藉此得以有效及持續地努力，把全人類及其全部優點，在聖神的合一內，總歸於基督元首。

每一個別教會都是「至公的」

  1. 「基督的教會真正臨在各地區性的信友的合法團體中，這些團體與他們的牧人結合一起，在新約中也稱為教會……。在這些教會團體中，信徒由基督福音的宣講而匯集，並舉行主的聖餐奧跡……這些團體，無論如何渺小貧窮，或散處窮鄉僻壤，基督都親臨其中，因祂的德能而組成唯一、至聖、至公、從宗徒傳下來的教會」。
  2. 所謂個別教會，即教區，是指一個基督信徒的團體，在信仰和聖事上跟繼承宗徒的該教區主教團結共融。這些個別教會是「普世教會的縮影」；「唯一的公教會就在它們中間，並由它們集合而成」。
  3. 個別教會由於跟她們中的一個教會，即「在愛德中主持」的羅馬教會共融，就成為完全至公的。 「羅馬教會由於她的神聖首席權， 每個教會， 即每個地方的信徒，都要以她馬首是瞻」。「因為，自從降生的聖言下降到我們這裡後，散佈在各地的所有基督教會，都把這在羅馬的偉大教會視為唯一的根基，因為，根據救主的許諾，地獄的門決不能戰勝她」。
    1. 「可是我們必須留意，不要以為普世教會是個別教會的總和或聯邦。教會基於其召喚及使命，是普世的，但當她扎根於不同文化、社會和民族時，便在世界各地以許多不同的方式和面貌出現。」地方教會彼此協調的各種豐富的教會紀律、禮儀傳統、神學及靈修遺產等，「更清楚地顯示了一個完整教會的至公性」。

誰屬於至公的教會

  1. 「所有的人都奉召參加天主子民這至公的合一……公教信徒，其他信奉基督的人，以及天主聖寵所要拯救的全體人類，都以不同方式屬於或導向這個教會」。
  2. 「凡有基督的聖神，接受教會的全部組織及其所有的得救方法，同時在她有形的組織內，以信仰、聖事、教會行政及共融的聯繫，而與藉教宗和主教們治理教會的基督相結合的人，便是完全加入了教會的團體。可是即使加入了教會，但不堅守愛德的，也不能得救；因為他只是身在教會內，而非心在其中」。
  3. 「對於那些已經受洗、享有基督徒美名，但不明認全部信仰，或不在伯多祿繼位者的領導下保持共融合一的人，教會自知有多種理由，仍與他們相連」。「他們既信奉基督，並有效地接受了聖洗，便與公教會建立某種共融，縱使不很完善」。對於東正教會，這種共融是如此深切，「只差少許就能達致圓滿，好能一起舉行主的感恩祭」。

教會與非基督徒

  1. 「至於那些尚未接受福音的人，也以各種方式走向天主的子民」。

    教會與猶太民族的關係。新約中的天主子民──聖教會，研究自己的奧跡，發現自己與猶太民族的關係，「天主首先給他們說了話」。猶太教與別的非基督宗教是不同的，猶太人的信仰已經是對天主在舊約中的啟示的回應。對猶太民族而言，「義子的名分，光榮、盟約、法律、禮儀以及恩許，都是他們的，聖祖也是他們的，並且基督按血統說，也是從他們來的」(羅9:4-5)，因為「天主的恩賜與召選是決不會撤回的」(羅11:29)。

  2. 此外，我們想到將來時，舊約的天主子民與天主的新子民都走向相似的目標：即期待默西亞的來臨(或再來)。然而，這種期待一邊是期待默西亞的再來，祂已死而復活，被承認為主和天主子。另一邊所期待的末期的默西亞面目仍被遮蔽：這一期待伴以對耶穌基督無知或誤解的悲劇。
  3. 教會與回教徒的關係。「天主的救恩計畫，也包括那些承認造物主的人，其中首先要推回教徒，他們自稱具有亞巴郎的信仰，和我們一樣地欽崇唯一的、仁慈的、末日要來審判萬民的天主」。
  4. 教會與非基督宗教的聯繫，主要在於人類共同的根源和終向：

    5. 天主既使全人類住在世界各地，萬民同出一源，共成一家，同時也只有一個最後的終向：天主。祂的照顧、祂仁慈的見証和祂救世的計畫，廣被全人類，直到被選者聚集於聖城。

  5. 教會承認其他宗教，仍「在幽暗和形象中」尋找一個未識之神，但天主離他們並不遠，因為是祂賜給眾人生命、呼吸和一切，並願眾人都得救。因此，凡在其他宗教內所發現的「任何真和善」，教會都視之為「接受福音的準備，也是天主的恩賜，以光照每人，使他獲得生命」。
  6. 然而在他們的宗教行為上，人們也顯露出錯誤和缺陷，歪曲了在他們身上的天主肖象：

    7. 世人屢次受惡魔欺騙而致神智昏迷，以謊言取代天主真理，捨棄造物主而侍奉受造物，或醉生夢死，好像沒有天主似的，終於墮入絕望的深淵裡。

  7. 正是為了重新聚集所有因罪惡而四散和迷失的子女，父願號召整個人類加入祂兒子的教會。教會是人類重獲救恩及合一的地方。她是「和好的世界」，是一艘「張開主十字架的帆，在聖神的吹動下，在此世穩定航行的船」。教父們所喜愛的另一個圖象：教會是諾厄的方舟，只有它能從洪水中拯救世人。

「教會之外沒有救恩」

  1. 應如何了解一再被教父們所肯定的話呢？按正面的解釋，表示全部救恩，都由基督元首，透過祂的身體──教會而來：

    2. 神聖大公會議……訓示：根據聖經和聖傳，這個旅途中的教會，為得救是必需的。因為只有基督是人類的中保和得救的途徑；祂在祂的身體──教會內，和我們在一起。祂曾明白地強調了信德和聖洗的必要性，同時也確認了教會的必要性，而聖洗則是進入教會的門。因此，誰若知道公教會是天主藉耶穌基督創立的，是得救的必經之路，而不願加入或不願在教會內恆心到底的，便不能得救。

  2. 這項肯定並不涉及那些非因他們的罪，而未認識基督和教會的人：

    3. 一個人若非因己罪，而不認識基督的福音及其教會，卻能真心誠意地尋求天主，在天主恩寵的感召下，按照良心的指示，努力承行天主旨意，也能獲得永遠的救恩。

  3. 「雖然天主有祂自己知道的方法，能夠引導那些非因己罪而不認識福音的人，獲得那為中悅天主所不可缺少的信德；可是向眾人傳播福音，仍是教會不可推卸的責任，也是她神聖的權利」。

教會至公性的要求──傳教使命

  1. 傳教的命令。「被天主派遣到萬民之中，作為『普世救恩聖事』的教會，為了本身至公性的基本要求，並為了服從其創立者的命令，努力向全人類宣講福音」：「所以你們要去使萬民成為門徒，因父及子及聖神之名給他們授洗，教訓他們遵守我所吩咐你們的一切。看！我同你們天天在一起，直到今世的終結」(瑪28:19-20)。
  2. 傳教使命的起源和目的。主的傳教命令的最後根源，在於至聖三位一體的永恆之愛：「旅途中的教會本質上即具有傳教使命的特性，因為依照天父的計畫，教會本身導源於子的使命和聖神的使命」。而傳教使命的最終目的，無非使人參與父與聖子之間，在父子的愛之神內的共融。
  3. 傳教的動機。天主愛所有的人，教會一向從這愛中，取得傳教心火的力量和職責：「因為基督的愛催迫著我們……」(格後5:14)。因為天主「願意所有的人都得救，並得以認識真理」(弟前2:4)。天主願意眾人因認識真理而得救，而救恩可在真理中找到。那些順從真理之神的感召的人，已踏上了得救之路；然而受託保管這真理的教會，必須迎合他們的願望，把真理帶給他們。正因為教會相信普世的救恩計畫，她才必須是向外傳教的。
  4. 傳教的途徑。「聖神是整個教會使命的主角」，是祂在傳教的途徑上引導教會。教會「必須世世代代的繼續發展基督本身的使命，祂被派遣，正是為給窮人傳報喜訊。在基督之神的引導下，教會應遵循基督所走的同一道路：就是貧窮、聽命、服務、犧牲的道路……一直到死，並從死亡中勝利地復活」。這樣，「殉道者的鮮血就成了基督徒的種子」。
  5. 可是，「即使在現代，教會也深知，在負責宣講福音者的人性弱點及其所宣講的福音之間，存在著很大的距離」。只有不斷地利用「補贖和更新」，在「十字架的苦路上前進」，天主的子民才能拓展基督王國。因為「正如基督在貧窮與迫害之下，完成了救贖的工程，教會也奉命走同樣的道路，把救恩的成果帶給人類」。
  6. 教會由於她的使命，「同全人類一起前進，和世界體驗同一塵世命運；教會，可以說猶如人類社會的酵母和靈魂，使人在基督內革新，成為天主的家庭」。因此，傳教工作要求忍耐，先向民眾和尚未信奉基督的團體宣講福音，接著建立基督徒團體，使它成為「天主臨現世間的標誌」，並創辦地方教會，同時要展開本地化運動，把福音融入民族的文化中，其中當然也有失敗的例子。 「至於個人、團體、和民族方面，教會只能逐步地去接近滲入他們，然後把他們納入大公的圓滿中」。
  7. 教會的傳教使命要求對基督徒的合一作出努力。因為，「基督徒的分裂，阻止了教會在那已領洗而不與教會共融的分離子女中，實現她固有而圓滿的至公性。更有甚者，教會本身就在其實際生活上，從各方面都難以表達她完美的至公性」。
  8. 傳教任務要求跟那些尚未接受福音的人，展開互相尊重的對話。信徒們可從這些對話中使自己受益，學習更清楚地去認識「在各民族中所發現的任何真理與恩寵，就像是天主親臨的跡象」。因為，他們向那些未認識福音的人宣講福音，就能鞏固、補足、提升天主在個人和民族間所散佈的真與善，並能洗淨他們的罪過與邪惡，「使天主受光榮，魔鬼敗亡，人類得幸福」。

四、從宗徒傳下來的教會

  1. 教會是從宗徒傳下來的，因為是建立在宗徒們身上的，這具有下列三重意義：

    ──無論過去或現在，教會常是在「宗徒的基礎上」建立的(弗2:20)，宗徒們是基督親自簡選和派去傳教的証人；

    ──教會藉著住在她內的聖神的助佑，保管和傳授來自宗徒們的訓誨、美好的寶庫和健全的道理；

    ──直到基督再來，教會透過宗徒們在牧民使命上的繼承者──世界主教團，繼續受到宗徒們的訓誨、聖化和引導；而普世主教團則「由司鐸們輔助，並與伯多祿的繼承人和教會的最高司牧團結」。

    2. 永恆的善牧，禰不離棄禰的羊群，卻藉聖宗徒們不斷予以守護，使由禰選派為禰聖子代表而作羊群司牧的，治理禰的羊群。

宗徒的使命

  1. 耶穌是聖父的使者：當祂一開始自己的任務，「就把自己所想要的人召來……選定了十二人，為同祂常在一起，並為派遣他們去宣講」(谷3:13-14)。從那時起，他們就成了祂的「使者」(這就是希臘語"apostoloi"的意義) 。耶穌在他們身上繼續自己的使命：「就如父派遣了我，我也同樣派遣你們」(若20:21)。所以他們的職務是繼續執行祂的使命，祂對十二位宗徒說：「誰接納你們，就是接納我」(瑪10:40)。
  2. 耶穌把宗徒們的使命與祂受自父的使命連結在一起：正如「子不能由自己作甚麼」(若5:19,30)，卻由派遣祂的父那裡接受一切；同樣，耶穌所派遣的那些人，沒有祂也不能作甚麼，他們從祂那裡接受使命及完成它的能力。基督的宗徒們知道天主使他們「成了新約的僕役」(格後3:6)、「天主的僕役」(格後6:4)、「代基督作大使」(格後5:20)、以及「基督的服務員和天主奧秘的管理人」(格前4:1)。
  3. 在宗徒們的職務中，有不能傳下去的一面：就是成為主復活的特選証人和教會的基礎，但也有持續下去的一面：基督答應要同他們在一起，直到今世的終結。「基督託付給宗徒們的神聖使命，將延續到世界末日。因為他們所應傳授的福音，對教會來說，常是她整個生命的根源。因此……宗徒們要留心選擇自己的繼承者」。

主教是宗徒的繼承人

  1. 「宗徒們為使委託給他們的使命，在他們死後仍能繼續，就把他們已開始的工作，像遺囑一般，留給自己的直接助手，託付他們去完成和鞏固，並叮囑他們照顧整個羊群，因為聖神已委任他們去牧養天主的教會。所以宗徒們選定了這些人，並吩咐他們在去世後，要有其他可靠的人繼承他們的職務」。
  2. 「正如由主單獨委託給宗徒之長伯多祿的職務，藉其繼位者的傳遞而繼續存在，同樣，管理教會的宗徒們職務，也藉主教聖秩不斷地持續下去」。所以教會訓示：「主教們因天主的制定，繼承宗徒們的職務，作教會的司牧：聽從他們的，就是聽從基督；拒絕他們的，就是拒絕基督及那派遣祂來的」。

宗徒工作

  1. 整個教會都是從宗徒傳下來的，因為透過聖伯多祿和宗徒們的繼承人，她與其根源保持著信仰和生活的共融。整個教會都是從宗徒傳下來的，因為她被派遣到整個世界；教會的所有成員，即使方式不同，都參與這個使命。「因為基督徒的召叫，本質上就是從事宗徒工作的召叫」。「所謂宗徒工作，就是奧體為傳揚基督神國於普世所進行的所有活動」。
  2. 「既然教會整個宗徒工作的根源是天父所派遣的基督，那麼，宗徒工作的成效( 無論是聖職人員的或是平信徒的) 自然取決於他們跟基督生命的契合」。按照各人聖召、時代需求、以及聖神的不同恩賜，宗徒工作能有極多的方式，然而愛德，尤其是從感恩祭中吸取的愛德，常是「整個宗徒工作的靈魂」。
  3. 教會在她最深和最終的自我認同上，是唯一、至聖、至公、從宗徒傳下來的，因為「天國」或「天主之國」，在她內已存在，並將在世界末日完成；天國已在基督身上來臨，並奧妙地在那些結合於基督的人心中發展，直到天國於末日全面地顯示。那時所有被祂救贖的、在天主前「因愛德而成為聖潔無瑕」的人(弗1:4)，都將聚集，作為唯一的天主子民、「羔羊的新娘」(默21:9)、「從天主那裡降下的具有天主光榮的聖城」(默21:10-11)、以及「上面刻著羔羊十二宗徒十二個名字的十二座基石的城牆」(默21:14)。

撮要

  1. 教會是唯一的：她只有一個主，宣認一個信仰，藉著一個洗禮而獲新生，形成一個身體，由一個聖神賦予生命，及持有同一希望，當那希望完成時，所有的分歧將會消失。
  2. 教會是至聖的：至聖天主是她的創立者；她的淨配基督為了聖化她而把自己交付給了她；而聖德之神又賦予她生命。雖然她懷有罪人，但她是「由罪人組成的無罪者」。在聖人們身上，教會的聖德得以顯揚；在瑪利亞身上，教會已經是完全聖的。
  3. 教會是至公的：她宣講完整的信仰，擁有及施行圓滿的得救方法；她被派到萬民中，關心一切的人，懷抱各個時代；教會「在本質上就具有傳教使命的特性」。
  4. 教會是從宗徒傳下來的：她建立在鞏固的基礎上：即那「羔羊的十二宗徒」(默21:14)，故此是不能毀滅的，在真理方面是不能錯誤的。基督透過伯多祿和其他宗徒，以及他們的繼承者，即教宗和世界主教團來管理教會。
  5. 「這就是基督的唯一教會，我們在信經內所承認的唯一、至聖、至公、從宗徒傳下來的教會……她存在於天主教會內，這教會是由伯多祿的繼承人及與此繼承人共融的主教們所管理，雖然在此有形的組織外，仍存有許多聖化及真理的要素」。

<續871條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第三章第九條第四節

天主教教理

卷一
信仰的宣認

第二部分

第三章　　第九條

第四節　基督的信徒──聖統制，

平信徒，獻身生活

  871. 「是那些藉洗禮加入基督奧體的人，他們組成天主的子民，因此他們各按自身的方式分享基督的司祭、先知和王者的職務，依各自身分奉召執行天主賦予教會在世界上要完成的使命」
  872. 「所有基督信徒，因為皆重生於基督，享有地位及行動的真正平等，基於此平等眾人各按其固有的身分及職務，共同建立基督的奧體」。
  873. 主在其身體的肢體間所願意有的差別，本身是為了維持它的團結和執行它的使命。因為「教會內的職務雖有區別，使命卻是一致的。基督給了宗徒們及其繼位者，以祂的名義和祂的權力，訓誨、聖化和治理的職務。但是平信徒，由於分享了基督的司祭、先知和王者的職務，在全體天主子民的使命中，也對教會和世界執行他們特有的任務」。此外，從聖職人員和平信徒中，也「有一些基督信徒，因實行福音的勸諭……獻身於天主，並以他們特殊的方式從事教會救世的使命」。

一、教會的聖統結構

為何有教會職務

  874. 基督自己就是教會內職務的根源。祂建立了教會，並賦予她權力、使命、方針和目標：

    主基督為了確保天主子民的牧養和成長的方法，祂在其教會內設立了各種職務，以謀求全體的利益。事實上，這些擁有神權的人員，是為他們的弟兄服務，好使所有屬於天主子民的人……都能獲得救恩。

  875. 「從未聽到祂，又怎能信祂呢？沒有宣講者，又怎能聽到呢？若沒有奉派遣，人又怎能去宣講呢？」(羅10:14-15)。無論個人或團體，沒有人能向自己宣講福音。「信仰是出於報道」(羅10:17)。沒有人能給予自己宣講福音的諭令和使命。主的使者並不是因個人的權威、而是因基督的權威去講話和行動；他不是以團體成員的名義、而是因基督的名義向團體講話。沒有人能給予自己恩寵，這必須受他人贈予和賞賜。這就假定須有由基督授權和給予資格的恩寵分施者。他們從祂那裡領受以基督元首身分(in persona Christi Capitis)去行事的使命和能力(神權)。教會傳統稱這種職務為「聖事」；透過它，基督的使者們就能藉天主的恩賜，去實行和給予那他們自己所不能實行和給予的一切。教會的職務是透過專有的聖事而賦予的。
  876. 服務的特色與教會職務的聖事性質息息相關。聖職人員由於全面隸屬那賦予使命和權力的基督，故確實是「基督的僕役」就像基督為了我們而甘願取了「奴僕的形體」(斐2:7)一般。因為聖職人員為之服務的聖言和恩寵，並不是他們自己的，而是基督的，是基督為了他人而託給他們的，他們將甘願成為眾人的僕役。
  877. 同樣，集體的特色 (collegial character)也是教會職務的聖事性質所固有的。事實上，主耶穌一開始祂的傳教生活，就選定了十二人，「他們既是新以色列的種子，也是聖統制的起源」他們一起被選，也一起被派遣，他們兄弟般的團結，將為一切基督信徒作出兄弟般共融的服務；它有如聖三共融的一種反映和見証 。為此，每個主教都在主教團的範圍內執行職務，與羅馬的主教──聖伯多祿的繼位者和主教團的首領共融。司鐸們則在主教的領導下，在教區的司鐸團內執行他們的職務。
  878. 最後，個人的特色也是教會職務聖事性質所固有的。基督的僕役們在共融中行動，正因為他們也常以個人的方式去行動。每人都是個別地被召喚：「你來跟隨我」(若21:22)，為能在共同的使命中，成為個別的見証，向那賦予使命者負起個人的責任，「以祂的名義」、為一些人服務：「我因父……之名給你付洗」；「我因父……之名赦免你的罪」。
  879. 因此在教會內，聖事性的職務是一項以基督名義去執行的團隊的服務，同時也是個人的服務。此事既可從主教團跟其元首──聖伯多祿繼位者之間的聯繫上証實，也可從以下兩件事的關連中証實：主教對自己地方教會的牧民職責，及整個世界主教團對普世教會的共同關懷。

世界主教團及其元首教宗

  880. 基督選立了十二人，「組成了一個團體或一個固定的集團，從他們中選了伯多祿作為他們的首領」。「由於主的規定，就如聖伯多祿和其他宗徒們組成了一個宗徒團；同樣，繼承伯多祿的羅馬教宗和繼承宗徒們的主教們，彼此間也形成一個整體」
  881. 主只選了西滿，賜名為伯多祿(磐石)，主使伯多祿成為祂教會的磐石。祂把教會的鑰匙交給了伯多祿，使他成為整個羊群的牧人。「然而，賜予伯多祿的束縛與釋放的這項職務，無疑地也賜給了那與其首領相連結的宗徒團」。伯多祿及其他宗徒的這個牧民職務，構成了教會的基礎，將由主教們在教宗的首席權下延續下去。
  882. 教宗──羅馬主教和聖伯多祿的繼位者，「是主教們和信友群眾的一個永久而可見的統一中心和基礎」。「事實上，羅馬教宗，以基督代表及整個教會司牧的職務名義，對教會有完全的、最高的、普遍的權力，能時常自由地使用」。
  883. 「世界主教團若不以羅馬教宗為其首領……便毫無權力」這樣，主教團「對整個教會也擁有最高和完全的權力，但這項權力除非獲得羅馬教宗的同意，便不能執行」。
  884. 「世界主教團在大公會議時，以隆重的方式行使它對普世教會的權力」。「除非被伯多祿的繼承者批准、或至少接納，大公會議便不能召開」。
  885. 「世界主教團由於由許多人組合而成，表示出天主子民的多樣性和普遍性；由於是聚集在唯一的元首下，表達了基督羊群的一體性」。
  886. 「主教們個別地來說……每位都是其個別教會可見的統一中心和基礎」。這樣，他們在司鐸和執事的協助下，「只對那些託其管理的部分天主子民，行使其司牧權」。可是，由於作為世界主教團的成員，每位主教都應對所有教會表示關懷，首先是「妥善管理他們自己的教會，如同是普世教會的一部分」，從而促進「整個奧體、也就是各教會總體的利益」。這種關懷尤應包括窮人、因信仰而受迫害者，以及往世界各地去工作的傳教士。
  887. 彼此接近而又屬同一文化的個別教會，可形成教省或更廣大的集合體，即宗主教區或地區。這集合體的主教們，可以在主教會議或教省會議聚會。「同樣，今天各地的主教團能以許多有效的方式作出貢獻，使團隊的精神得以具體地實現」。

訓導的職務

  888. 主教們和他們的合作者司鐸們，按照主的命令，「具有首要的職責，即向萬民宣講天主的福音」。他們是「信仰的先驅，給基督帶來新的門徒」，是宗徒信仰的「真確的導師，擁有基督的權威」。
  889. 為使教會由宗徒們所傳授的信仰保持純真，身為真理的基督，願意教會分享祂的不能舛錯性。天主子民「透過信仰的超性意識」，在教會活的訓導的指引下，「毫無失誤地依附信仰」。
  890. 訓導的使命，是與天主在基督內和其子民所訂之盟約的特性息息相關的；它該防範各種錯誤和缺失，保証他們可以無誤地宣認真正信仰的客觀可能性。因此訓導當局的牧民任務在於留心看管，務使天主的子民能生活在使人自由的真理內。為完成此項任務，在有關信仰和道德的事上，基督賦予牧者們不能舛錯的神恩。使用這種神恩能有多種方式。
  891. 「幾時世界主教團的首領、羅馬教宗，以全體信徒最高牧者和導師的身分，在信仰上堅定其弟兄們，以決定性的行動，宣布一項有關信仰或道德的教義，便以自己職位的名義，享有這種不能錯誤的神恩……幾時世界主教團與伯多祿的繼承人共同執行這種最高的訓導權」，尤其在召開大公會議時，「那許給教會的不能錯誤的神恩，也留在他們中」。當教會透過她的最高訓導當局，宣布一些「為天主所啟示的當信之道」或基督的教訓時，信徒們便該「以信德的服從去贊同這些論斷」。這種不能錯誤之神恩涵蓋了天主啟示的整個寶庫。
  892. 教宗和主教在執行普通訓導權中提出一種訓導，引人在信仰及道德上對啟示有更好的了解，這時即使沒有作出不能錯的論斷，也沒有以「決定性的口氣」表達意見，天主仍然扶掖與伯多祿繼承人共同施教的宗徒們的繼承者，更以一種特殊的方式扶掖羅馬的主教、整個教會的牧者。信友們對這種普通的訓導該「以宗教敬重的心情去依從」，這一依從雖然有別於信德的服從，但確是後者的延伸。

聖化的職務

  893. 主教負有「最高司祭職的恩寵分施者」的責任，尤其是在他自己奉獻或藉他的助手、司鐸們所奉獻的感恩祭中。因為感恩祭是個別教會的生活中心。主教和司鐸們以他們的祈禱和工作、以宣道和聖事的職務去聖化教會，也用他們的榜樣去聖化，「不是做託你們照管者的主宰，而是做群羊的模範」 (伯前5:3) ，好能「與託給他們照顧的羊群，一起進入永生」。

管理的職務

  1. 「主教以善言、鼓勵、榜樣，而且也用權力和神權，以基督代表的資格管理託付給他們的個別教會」，可是他們行使這種權力時，應本著他們導師所固有的服務精神，為了建樹的目的去執行。
  2. 「主教們以基督名義所行使的這種權力，是他們本有的、正常的及直接的權力，縱使它的執行最終是由教會的最高當局所規定」。但主教們不應被視為教宗的代表，教宗對全教會的正常和直接權力並不取消主教們的權力，反倒予以鞏固和維護。主教的權力應在教宗的領導下，與整個教會在共融中執行。
  3. 基督善牧將是主教牧民職務的模範和「典型」。主教深知自己的軟弱，「能同情無知和錯誤的人，他不會拒絕聆聽那些隸屬於他的人，他照顧他們真如自己的子女……信徒們要順從主教，就像教會順從耶穌基督、耶穌基督順從天父一樣」：

    你們眾人要追隨主教，如同耶穌基督追隨天父，追隨長老們如同追隨宗徒們一樣；至於執事們，要尊重他們如同尊重天主的法律。沒有主教，任何人都不要進行一些有關教會的事。

二、平信徒

  1. 「所謂平信徒，是指除了聖職人員及教會所認可的修會人員之外的所有基督信徒；他們藉洗禮與基督合成一體，成了天主的子民，以其自己的方式，分享基督的司祭、先知和王者的職務，在他們的職分內，履行整個基督子民在教會和世界上的使命」

平信徒的召叫

  1. 「平信徒的固有召叫在尋求天國，他們在暫世性的事務上，依照天主的計畫加以處理……。所以，特別要靠平信徒去光照和處理那些與他們息息相關的暫世性事務，務使這些世事都能按照基督的旨意去完成和發展，並能讚頌造物主和救世主」。
  2. 當需要尋找和發明一些途徑，把基督的的教義和基督徒生活的要求滲入社會、政治和經濟領域時，基督平信徒的創意就變得格外需要。這創意是教會生活的一項正常因素：

    3. 平信徒是站在教會生活的最前線；藉著他們，教會是社會的生命力。為這緣故，他們特別該有一個日益清晰的意識：自己不但屬於教會，而且還是教會，即是一個在唯一首領、教宗，及與他共融之主教們領導下的在世的信友團體。他們就是教會。

  3. 平信徒，一如所有的信徒，因著聖洗和堅振，從天主那裡領受了傳教工作的任務；因此平信徒，無論是個人或社團，都有責任和權利去從事此項工作，使救恩的屬神訊息，能在全世界被眾人認識和接納。在一些只有透過他們，才能使人聽到福音和認識基督的情況下，這項任務便變得更為迫切。在教會的團體中，他們的工作是如此需要，如果沒有它，牧者們的宗徒工作，很多次都不能達到圓滿的效果。

平信徒參與基督的司祭職

  1. 「平信徒由於獻身於基督及被聖神所傅油，接受奇妙的召叫配以適當方法，讓聖神在他們身上產生日益豐碩的成果。因為他們的一切活動、祈禱、宗徒事業、夫婦和家庭生活、日常操作、身心的休閒──只要在聖神內活出來，甚至生活的種種考驗，若能耐心地忍受，也能變成『因耶穌基督而中悅天主的屬神祭品』(伯前2:5) ；這一切在舉行感恩祭時，與主的聖體一起虔敬地獻於父。這樣，當平信徒到處以聖善的生活朝拜天主時，就把世界奉獻給天主」。
  2. 「當父母以基督徒的精神度婚姻生活，並對他們的子女施行基督化的教育時」，就是以特殊的方式參與聖化的任務。
  3. 平信徒若有所需的資格，可永久地接受讀經職和輔祭職。「倘若教會有此需要，在缺乏聖職人員時，即使不是讀經員或輔祭員的平信徒，也能擔任他們的職務，就是執行宣道工作、主持禮儀祈禱、並按法典規定，施行聖洗和分送聖體」。

平信徒參與基督的先知職

  1. 「基督執行祂先知的任務，不但藉聖統……而且也藉平信徒，使他們成為自己的見証，賦予他們信德的意識和宣道的恩寵」。

    2. 教導一些人接受信仰，是每個講道者、也是每個信徒的責任。

  2. 平信徒也透過福傳工作去執行他們先知的使命，就是以「言語和生活的見証」去宣講基督。這種藉平信徒而進行的福傳工作，「具有一種特殊的風格和非常的效力，因為它是在世俗的普通環境中完成的」。

    3. 這種宗徒工作不祇在於生活的見証；真正的宗徒必尋求機會以言語去宣講基督，無論是向信徒……或向不信的人。

  3. 在平信徒中，那些有能力和受過適當訓練的，也可在教理講授的培育、聖學的教導，和在社會傳播方面，提供他們的協助。
  4. 「信徒根據自己的學識、能力及聲望，有權利甚至有時也有義務將其有關教會利益的見解表達給教會的牧人，並告知其他信徒，但須顧全信仰和善良風俗的完整、對牧人的尊敬、公益和個人的尊嚴」。

平信徒參與基督的君王職

  1. 基督藉著服從至死，給了門徒們王者的自由，「為使他們以克己和聖德的生活，在自己身上戰勝罪惡的王國」。

    凡能克制自己肉體、統馭自己靈魂，不讓自己沉溺於私慾偏情的，就是自己的主人，他可被稱為王，因為他能自律。他是自由及獨立的，不讓自己被有罪的奴役束縛。

  2. 「此外，平信徒也要集中他們的力量，去挽救世界上引人犯罪的風俗和生活環境，使它們都能符合正義原則，不但不妨礙、而且有助於修德行善。這樣一來，就能把道德的價值灌注在人類的文化和活動中」。
  3. 「平信徒也能感到被召或真實被召去與他們的牧者合作，為服務教會的團體，促進它的成長和活力，按照上主要施予他們的恩寵和神恩，而執行各項不同的職務」。
  4. 在教會內，「信徒能按法典規定，協助行使管治的權力」，如出席特殊會議、教區會議、牧民委員會，共同(in solidum) 執行堂區的牧民工作，協助經濟委員會，以及參與教會的法庭工作。
  5. 信友們必須「仔細分辨，何者是教會成員所應有的權利和義務，何者是社會公民所應有的權利和義務。要設法把兩者加以協調，切記在任何暫世性的事務上，都要受基督徒的意識所引導，因為人類的所有活動，包括暫世性的在內，都不能脫離天主的宰制」。
  6. 「這樣，每個平信徒，由於所領受的恩寵，『按照基督賜恩的尺度』(弗4:7)，成了教會使命的見証和活的工具」。

三、獻身生活

  1. 「因福音勸諭的誓願而形成的生活地位，雖不屬於教會的聖統組織，卻無可置疑地是教會生活和聖德的一部分」。

福音勸諭、獻身生活

  1. 福音勸諭以多種方式向每個基督的門徒提出。所有信徒奉召所修的圓滿愛德，要求那些自由地接受獻身生活聖召的人，要為天國而度獨身的貞潔、神貧和服從的生活。「獻身事主生活」的特徵，就是在一個被教會認可的恆常的生活方式上，發願遵守這些勸諭。
  2. 因此，修會是一種體驗「更親密」獻身的方式，它植根於聖洗，並完全奉獻於天主。在獻身生活中，基督的信徒們在聖神的推動下，立志更親近地跟隨基督，把自己奉獻於至愛的天主，為服務天國而追求圓滿的愛德，並在教會內預示及宣布未來世界的光榮。

一棵枝條繁茂的大樹

  1. 「就像一棵由天主種植的樹，在主的園地裡奇妙地生出很多枝條，同樣，在教會內也發展了各種獨居和團體生活方式的不同的修會家庭，其精神財富有益於其成員，並造福整個的基督身體」。
  2. 「早自教會初期，已有男女信徒實踐福音勸諭，為能更自由地追隨基督，更忠誠地效法祂，各人以自己的方式，過著獻身事主的生活。其中有許多人，在聖神的感召下，或度獨居的生活，或創立了修會。教會就以自己的權力，欣然予以接受和批准」。
  3. 主教們常要留心分辨聖神託給教會有關獻身生活的新恩寵；只有宗座有權核准新形式的獻身生活。

獨修生活

  1. 獨修者雖非時常公開地發願遵守三個福音勸諭，但「嚴格的從世界隱退，以慎獨的緘默，勤行祈禱與補贖，奉獻自己的生命，以光榮天主及拯救世界。」。
  2. 獨修者向所有人指出教會奧跡這一內在層面，就是與基督有個人的親密來往。獨修者的生活雖隱於世人眼前，卻是對他為之獻身的那一位所作無聲的宣講，因為基督是他的一切，這是一項特殊的召叫：在曠野裡藉著精神戰鬥本身，找到被釘十字架者的光榮。

獻身的貞女

  1. 從宗徒時代開始，就有基督徒的貞女，受了主的召叫，以身心的更大自由，把自己完全奉獻給祂，她們決定「為了天國」(瑪19:12) ，在教會的批准下，過一種守貞的生活。
  2. 「貞女們立定緊隨基督的善志，依照教區主教批准的禮儀慶典，奉獻於天主，奧秘地許配於天主子基督，並委身為教會服務」。透過這隆重的禮儀(貞女的奉獻禮)，「貞女便成為受祝聖的人」，有如「教會愛基督的超越標記，這天上新娘的和未來生活的末世形象」。
  3. 「與其他獻身生活的方式相似」，貞女會規定在世俗中生活的女性(或修女)，要按照各人地位和賜予她們的不同神恩，從事祈禱、補贖、服務兄弟姊妹及宗徒工作。為忠實地遵守自己的善志，貞女們可以互相聯合而成為團體。

修會生活

  1. 修會生活在基督教會的最初幾個世紀中發源於東方，並在教會依法成立的修會中實現出來。修會生活異於其他獻身生活方式，其不同點是：敬禮的特質、誓守福音勸諭的公開承諾、團體的友愛生活以及為基督與教會之結合所作的見証。
  2. 修會生活源於教會的奧跡。這是教會從主那裡所領受的恩惠。教會把這恩惠作為一種固定的生活方式，給予那些被天主召叫、誓守福音勸諭的信友們。這樣，教會就能彰顯基督並承認自己是救主的淨配。修會生活應邀以不同的形式，透過現代的語言，表達天主慈愛本身。
  3. 所有的修會會士，無論「豁免」與否，都在其牧民的職務上，投身於教區主教的合作者之列。從福傳之始，教會在傳教上的建樹和擴展，需要各種形式的修會生活。「歷史証明了修會各支派，由古老的隱修會、中世紀的修會以至現代的修會，在傳播信仰和建立各地的新教會方面，功績彪炳」。

在俗獻身團體

  1. 「在俗獻身團體是一個獻身生活的團體。在此種團體內，基督徒生活在俗世中，追求完備的愛德，特別從內部努力使世界聖化」。
  2. 透過一種「完善和全面獻身於此種聖化工作的生活」，這類團體的成員，「在俗世及從俗世中」參與教會的福傳工作，在俗世中他們的臨在就「像酵母般」發生作用。他們「基督徒生活的見証」，在於「照天主旨意去處理暫世性的事務，並以福音的力量去滲透世界。」他們以神聖的承諾接受福音勸諭，並在他們中保持俗世生活方式本有的共融和友愛。

使徒生活團

  1. 除了各種形式的獻身生活外，「尚有使徒生活團，這些團的成員不發修會聖願，而追求團體本身使徒目的，共同度手足生活；並依照本有的生活方式，藉遵守團規而追求完備的愛德。在這些團體中，某些團體的成員〔依其團憲規定〕遵行福音勸諭」。

獻身與使命：宣告那要來的君王

  1. 藉洗禮而奉獻於主的人，把自己交給至愛的天主後，就使自己更親密地獻身事主及造福教會。藉著獻身事主的地位，教會把基督顯揚出來，並顯示聖神如何奇妙地在她內工作。因此，那些誓守福音勸諭的人，首要的使命是善度他們的奉獻生活。但「他們因獻身為教會服務，故有責任依照其本會固有的方式，以特別形式從事傳教事業」。
  2. 教會是聖事，就是天主生命的標記和工具，在她內獻身生活顯示出是救贖奧跡的特別標記。「更親密地」跟隨和效法基督、「更清晰地」顯示祂的謙虛，就是要「更深入地」，在基督的心內，親近自己同時代的人。因為，那些在這「更狹窄」的道路上行走的人，以他們的榜樣鼓勵自己的弟兄，使這見証光耀奪目，「若無真福的精神，便不能改造世界，並把它獻給天主」。
  3. 無論這種見証是公開的，有如修會生活那樣，或是半公開的，甚至隱藏的，對所有的獻身者來說，基督的來臨常是他們生活的根源和旭日：

    因為天主的子民在此世並無永存的國度……修會生活向所有信徒昭示，天上的福樂在此世已出現，為基督救贖所獲得的永恆的新生命作証，預告將來的復活及天國的光榮。

撮要

  1. 「依天主建立的制度，基督信徒中有些人在教會盡聖職，依法典稱之為聖職人員，而其他人則稱為平信徒。」從這兩種人當中，有些基督信徒誓守福音的勸諭，獻身予天主，以此方式實踐教會的使命。
  2. 基督為了宣示信仰及建立祂的國度，派遣祂的宗徒和他們的繼承人。基督讓他們分擔祂的使命，他們則從祂那裡獲得權力，以祂的身分行事。
  3. 主使聖伯多祿成為祂教會的有形基石，祂把教會的鑰匙交託給他。羅馬教會的主教，聖伯多祿的繼承者，是「世界主教團的首領、基督的代表、普世教會現世的牧人」。
  4. 教宗「由於天主的制定，享有最高、完全、直接與普遍的權力，以照顧人靈」。
  5. 主教是聖神所立的宗徒的繼承者，「每位主教是其個別教會可見的統一中心和基礎」。
  6. 主教在其合作者司鐸和執事的協助下，專責對信仰作權威的訓導，舉行敬天之禮、尤其是感恩祭，並以真正牧者的身分領導他們的教會。同教宗一起、在他的領導下關心所有的教會，也是他們分內的事。
  7. 平信徒由於他們「生活於塵世，從事俗世的事務。天主召叫他們，是要他們充滿基督的精神，以酵母的方式、在世上從事宗徒工作」。
  8. 平信徒分享基督的司祭職：他們日益與祂結合，把聖洗和堅振的恩寵拓展至個人、家庭、社會及教會生活的各層面，並實現天主向所有受過洗的人所作的成聖召叫。
  9. 平信徒因他們的先知使命，「也蒙召在一切事上和在人類社會中，成為基督的見証」。
  10. 平信徒因他們的王道使命，有權力，要以克己和聖德的生活，在世俗和自己身上戰勝罪惡的勢力。
  11. 獻身事主的生活，其特徵是在教會所認可的固定生活方式內，公開宣認遵守神貧、貞潔、服從的福音勸諭。
  12. 那些曾經因聖洗而歸於天主，並將自己交付給至愛天主的人，在奉獻生活中，更親密地投身於天主的事業，並致力造福整個教會。

<續946條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第三章第九條第五節

天主教教理

卷一
信仰的宣認

第二部分

第三章　　第九條

第五節　諸聖的相通

  946. 宗徒信經在宣認了「至公的聖教會」後，再加上「諸聖的相通 (諸聖的共融)」。這信條在某程度上是闡明上述的信條：「如果沒有諸位聖人組成的會眾，教會又將是怎樣的呢？」。諸聖的相通正是教會。
  947. 「由於所有信友組成一個身體，他們彼此分享所有。……我們應這樣相信在教會之內有各種財富的共享。然而，在肢體中，最重要的是基督，因為祂是元首……因此，基督的功勞通傳給所有肢體，而這種傳遞是透過教會的聖事而進行的」。「正如這教會是由唯一而同一的聖神治理，她所領受的一切益處須成為共同的資產」。
  948. 因此，「諸聖的相通」一詞包含兩種緊密相連的意義：「神聖事物(sancta)的共享」和「聖人們 (sancti)之間的共融」。

    東方禮的主祭在領聖體前舉揚祭品時通常宣布：「Sancta sanctis!(看，那神聖事物給神聖的人)」。信友(sancti)由基督的體血 (sancta) 所養育，為能在聖神的共融(Koinonia)內成長，並把這共融通傳給世界。

一、神聖財富的相通

  949. 在耶路撒冷的初期教會團體裡，門徒們「專心聽取宗徒的訓誨，時常團聚，擘餅，祈禱」(宗2:42)：

    在信德內的共融。信友的信德是教會受自宗徒的信德，這是生命的寶藏，在彼此分享時更趨豐盛。

  950. 聖事的共融。「所有聖事的效果屬於所有的人，因為每件聖事都是神聖的連繫，使所有人合而為一並與基督結合，尤其是聖洗，它好像是門，人通過它而進入教會。聖人的共融，也就是聖事的共融……。這『共融』的名稱可應用於每件聖事上，因為每件聖事都使我們結合於天主……。但這名稱較諸其他所有聖事更適用於感恩祭，因為主要是以感恩祭，共融才達致圓滿」。
  951. 神恩的共融：在教會的共融裡，聖神為了建立教會而「給各界信友分施……特別的恩寵」。 不過，「聖神顯示在每人身上雖不同，但全是為人的好處」。
  952. 「他們把一切都歸公用」(宗4:32)：「真正的基督徒所擁有的一切，都應視之為與眾人共享的財富。他應時時準備，熱切援助周遭有急需和可憐的人」。基督徒是上主產業的管理人。
  953. 愛德的共融：在諸聖的相通中，「沒有一人是為自己而生的，也沒有一人是為自己而死的」(羅14:7)。「若是一個肢體受苦，所有的肢體都一同受苦；若是一個肢體蒙受尊榮，所有的肢體都一同歡樂。你們便是基督的身體，各自都是肢體」(格前12:26-27)。「愛不求己益」(格前13:5)。我們與全人類(包括生者死者) 的團結建基於諸聖的共融。在這團結中，我們以愛德所做最微小的行動，給眾人帶來裨益。一切罪惡都危害這共融。

二、天上教會和世上教會的共融

  954. 教會的三種狀態。「基督們徒中一部分還在現世旅途中，他們期待著主在威嚴中與眾天使降來，摧毀死亡，使一切都屈服於祂的時刻；一部分已經度過此世而在煉淨中，最後，另一部分在光榮中，瞻仰『在圓滿真光中三位一體的天主的真貌』」：

可是，我們每人以不同的程度和方式，共融於同樣的愛主愛人之德中，向我們的天主詠唱同樣的光榮之歌。因為凡屬於基督並充滿祂聖神的人，形成一個教會，在基督內互相扶持，就如一個整體。

  955. 「旅途中的人，和安眠於基督平安內的兄弟姊妹們的連繫，絕不會中斷，而且，按照教會永恆的信仰，這一連繫會藉著神益的互通而加強」。
  956. 諸聖的代禱。「天鄉的居民因與基督之間的聯繫較為密切，他們有助整個教會在聖德的根基上更加鞏固……。他們不斷地為我們轉求天父，把他們在世上靠著天人之間的唯一中保耶穌基督所立的功勞獻給天主……。所以，他們的手足關切之情，對軟弱的我們大有助益。」：

    莫悲傷，莫哭泣，我死後，會對你們更有益；
    念在茲，助在茲，其成效，超過我生活在世。
    在今生，我無力，在天上，我會造福於大地 。

  957. 與天上諸聖共融。「我們紀念天上的神聖，並不僅是為了他們的模範，而是要藉著手足之愛的實行，益發加強整個教會在聖神內的團結。一如旅途中基督徒的共融使我們更接近基督，同樣，與諸聖的相通，使我們和基督相連，從基督那裡，就如從他們的首領那裡，湧出一切恩寵以及天主子民本身的生命。」：

    958. 我們朝拜基督，因為祂是天主之子；但我們敬愛殉道烈士，因為他們是主的門徒；他們曾以出類拔萃的愛，效法吾主，奉祂為君王，為師傅。願我們能成為他們的伴侶和他們的同道。

  958. 與亡者共融。「旅途中的教會深深體會耶穌基督整個奧體的這種共融精神，從基督教會的初期，便以極大的熱誠，孝敬追念已故的人；『為此，他為亡者獻贖罪祭，是為叫他們獲得罪赦』」(加下12:46)。我們為他們祈禱，不但幫助他們，也使他們為我們的益處所作的代禱得以奏效。
  959. 在天主唯一的家庭裡。「我們都是天主的兒女，都在基督內組成一個家庭，當我們因彼此的相愛、同聲讚美至聖聖三而彼此共融時，就是回應教會的親切召喚」。

撮要

  960. 教會是「諸聖的相通」：這措辭首先是指「神聖事物」，尤其是聖體聖事，「藉這聖事，信友們的合一得以表達和實現，他們在基督內結成一體」。
  961. 「諸聖的相通」也指「諸聖」在基督內的共融，祂「為一切人而死」，以致每人在基督內及為基督而作的或忍受的一切，為眾人都有效益。
  962. 「我們相信所有基督信徒們的共融，即那些在此世作旅客的，那些在淨煉中的亡者，以及那些在天堂上享真福的，共同形成的獨一教會。我們相信在這共融中，充滿慈悲和仁愛的天主及諸聖不斷地聆聽我們的祈禱」。

第六節　瑪利亞　　基督之母、教會之母

  1. 論述了童貞瑪利亞在基督與聖神奧跡裡所擔當的角色後，現在宜於細看她在教會奧跡裡的地位。「的確，童貞瑪利亞……被認為並尊奉為天主和救主的真正母親……。她也確為(基督)肢體的母親……因為她以愛德的合作，使信友在教會內得以誕生，作為以基督為首的身體的各肢體」。「……基督之母，教會之母」。

一、瑪利亞對教會的母愛

〔瑪利亞〕在世上與她的兒子完全結合……

  1. 瑪利亞對教會的角色與她跟基督的結合是不可分的，由此可見：「母子在救贖工程中這一結合，從童貞聖母懷孕基督開始，直到基督死亡，都一直表露無遺」。這結合在基督受難的時刻尤其顯著：

    2. 榮福童貞在信仰旅途上前進，忠實地保持了她和聖子間的契合，直到十字架下，她站在那裡，不無上主的安排，和她的獨子一起受了極大的痛苦，以慈母的心腸將自己和祂的犧牲聯繫起來，熱情地同意將親生的兒子奉獻為犧牲品；最後，在十字架上臨死的基督，用這句話，將她賜給門徒作為母親：『女人，請看妳的兒子』(若19:26-27)。

  2. 瑪利亞在聖子升天後，曾「以其祈禱協助了正在出生的教會」。 我們看到瑪利亞聯同宗徒和一些婦女，「也以她的祈禱，求賜聖神，這聖神在她領報時已將她置於自己的蔭庇下」

在蒙召升天時……

  1. 「最後，被保護未染原罪瑕疵的無玷童貞，在結束了人間生活的過程後，身靈一同榮召升天，被上主擢升為宇宙之后，使她與她的聖子、萬君之主、罪惡與死亡的征服者，更形相似」。榮福童貞的升天，是奇妙地分享聖子的復活，也是其他基督徒復活的先聲：

    妳分娩時，保全童貞；妳安眠日，不棄塵世。

    天主母后，匯生命原，賴妳轉禱，死裡逃生。

在恩寵秩序中，她是我們的母親……

  1. 由於童貞瑪利亞完全接受天父的旨意，即其聖子的救贖工程以及聖神的整個活動，她成了教會信德與愛德的模範。因此，她被「尊為教會最崇高、最卓越的成員」， 她甚至是教會「典型」(typus)的實現。
  2. 就教會和整個人類而言，她的角色更形遠大。「她以服從、信德、希望和熾熱的愛情和救主無與倫比地合作，為重建人靈的超性生命。因此，在恩寵的秩序內，聖母是我們的母親」。
  3. 「瑪利亞為母親的這個職分，在恩寵的救恩工程中，一直延續不斷：從天使來報時，她以信德表示同意，她並且毫不猶疑地在十字架下堅持此一同意，直到所有被選者獲得榮冠的時候。事實上，她升天以後，祂在救恩中的角色從未中止過，她以一再的轉求，繼續為我們獲取永生的恩惠。……因此在教會內，人呼求榮福童貞為辯護者、輔助者、救急者、中保」。
  4. 「瑪利亞之為人類慈母的地位，絲毫不遮掩或削減基督為唯一中保的意義，反而突顯其力量。因為榮福童貞對人們所有的任何有益的影響，……是來自基督的豐富功績，依憑基督的中保身分，完全從屬於這種身分，並從而吸取其全部力量」。 「任何受造物都不能和降生成人的聖言及救主相提並論；不過正如基督的司祭職以不同方式為聖職人員和信眾所共享，天主的唯一美善實際上也以不同的形式分佈於受造物之中，同樣的，救主的唯一中保身分並不排除，反而激起受造物的合作，此合作發自唯一的源頭」。

二、對榮福童貞的敬禮

  1. 「萬世萬代都要稱我有福」(路1:48)：「教會對榮福童貞的孝愛是基督徒敬禮的本質」。 榮福童貞「理當受到教會特別的崇敬。從很古老的時代，榮福童貞已被尊以『天主之母』的榮銜，信友們在一切危難急需中，都呼求聖母，藉此投奔她的護佑……。這項敬禮……雖具絕無僅有的特徵，但對降生的聖言，對聖父及聖神的欽崇禮，仍然有本質上的區別，而且聖母的敬禮特別能促進這項欽崇禮」。 教會對聖母的敬禮包括敬禮天主之母的禮儀慶節以及敬禮聖母的經文，例如：玫瑰經的內容是「整部福音的撮要」。

三、瑪利亞　　教會末世的聖相

  1. 論述了教會、其起源、使命和終向後，我們的總結最好是轉向瑪利亞，從她身上默觀教會在其奧跡中、在其「信仰的朝聖旅途」上的面貌，以及旅途終結時達至天鄉的境況。瑪利亞「在至聖與不可分的聖三光榮中」，「在諸聖的共融中」等候著教會，這教會尊敬瑪利亞為主的母親和自己的母親：

    耶穌的母親現在身靈同在天上安享榮福，她正是教會將來圓滿結束時的預象與開端；同時，在此人世，她給旅途中的天主子民明白指出確切的希望與安慰，直到主的日子來臨的時候。

撮要

  1. 瑪利亞領報時說「爾旨承行」(Fiat)，並接納降生的奧跡，已經在其聖子所要完成的整個工程上合作。哪裡聖子是救主和奧體的元首，那裡瑪利亞就是母親。
  2. 榮福童貞瑪利亞在結束其塵世生命後，她的身體和靈魂同被提升到天上的榮耀中，她在那裡已分享她聖子復活的光榮，成為奧體所有肢體復活的先聲。
  3. 「我們相信榮福天主之母、新的厄娃、教會之母，在天上繼續對基督的肢體執行其母親的任務」。

第十條

「我信罪過的赦免」

  1. 宗徒信經把赦免罪過的信理不但與聖神的信理，也與教會以及諸聖相通的信理連繫起來。復活的基督給宗徒派遣聖神時，將自己赦罪的神聖權柄授予他們：「你們領受聖神吧！你們赦免誰的罪，就給誰赦免；你們存留誰的，就給誰存留」(若20:22-23)。

    (教理卷二將清楚論述如何藉著聖洗、懺悔聖事和其他聖事，尤其是感恩祭，以獲得罪赦。因此，這裡只須提及幾項基本的資料。)

一、只有一個聖洗為得罪赦

  1. 我們的主把罪過的赦免、信仰和聖洗連繫起來：「你們往普天下去，向一切受造物宣傳福音，信而受洗的必要得救」(谷16:15-16)。聖洗是赦罪的第一件和主要的聖事，因為它使我們結合於基督；基督為了我們的罪而死，為了我們的成義而復活， 好使「我們也同樣在新生活中度生」(羅6:4)。
  2. 「當我們作出首次信仰的宣認，接受那潔淨我們的洗禮時，我們所得到的罪赦是那樣圓滿和完整，以致我們再沒有任何罪過需要洗滌，不管是原罪，抑或是因我們意願所犯的本罪，我們也無需做任何補贖……。然而，聖洗的恩寵並不使人擺脫本性的一切軟弱。相反地，我們仍要抵抗私慾偏情的衝動，因為它們不斷使我們陷於邪惡」。
  3. 在對抗犯罪的傾向時，誰有足夠的勇氣和警覺來避免罪惡的每一傷害呢？「如果教會必須有赦罪的權柄，便不應視洗禮為唯一的方法，來使用從耶穌基督所領受的天國鑰匙。教會應可以赦免所有悔罪者的過錯，因為直到生命末刻，他們仍會犯罪」。
  4. 藉著懺悔聖事，領了洗的人可以與天主並與教會和好：

    教父們很合理地稱懺悔為「產痛的洗禮」。 對那些在領洗後跌倒犯罪的人來說，為靈魂的得救，懺悔聖事是必需的，正如聖洗本身是為那些尚未重生的人一樣。

二、鑰匙的權力

  1. 基督在復活後派遣祂的宗徒，「因祂的名向萬邦宣講悔改，以得罪之赦」(路24:47)。宗徒們及其繼承者為實踐這「和好的職務」(格後5:18)，不但向人宣告天主的寬恕，這寬恕是基督為我們賺取的，且呼籲人們皈依和相信，同時藉聖洗向他們通傳罪赦，也藉從基督得到鑰匙的權力，使人可與天主並與教會和好：

    2. 教會領受了天國的鑰匙，是為在教會內藉基督的血和聖神的行動赦免罪過。是在這教會內，那因罪惡而死的靈魂得以重生，好能與基督一起生活，是祂的恩寵救了我們。

  2. 任何罪過，不管如何嚴重，聖教會沒有不可赦免的。「任何人，無論如何罪大惡極，只要真誠悔改，都應滿懷信任地，期望得到寬恕」。 基督為所有的人而死，祂願意寬恕之門在教會內時常為那些悔改的人敞開。
  3. 教理講授要盡力喚醒並培養信友相信復活的基督賦予教會一分無比偉大的恩賜：藉著宗徒及其繼承人的職務，教會有真正寬赦罪過的使命和權力：

    4. 主願意祂的門徒具有極大的權力：祂願意祂卑微的僕人因祂的名完成祂在世時所做的一切。

    天主沒有把這權柄交給天使，也沒有交給總領天使，卻交給了司鐸。……天主自高天認可地上司鐸所做的一切。

    如果罪過在教會內不蒙赦免的話，那就沒有希望，沒有永生與永遠釋放的希望。感謝天主，祂給了教會這樣的恩賜。

撮要

  1. 信經把「罪過的赦免」與對聖神的信仰宣認聯繫起來。原來，當復活的基督把聖神賜給宗徒們時，也把赦罪的權柄交託給他們了。
  2. 洗禮是獲罪赦的第一件和主要的聖事：它使我們與死而復活的基督結合，並賜給我們聖神。
  3. 依照基督的意願，教會擁有赦免已受洗者所犯之罪的權柄，通常由主教和司鐸們在懺悔聖事內執行。
  4. 「司鐸和聖事純粹是赦罪的工具；我們的主、耶穌基督、唯一救恩的主宰及分施者，藉著這些工具清除我們的罪污，並賦予成義的恩寵」。

<續988條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第三章第十一條

天主教教理

卷一
信仰的宣認

第二部分

第三章

第十一條

「我信肉身的復活」

  988. 基督徒的信經──藉此，我們宣信父、子及聖神，相信其創世、救援和聖化的工程──漸漸邁向一個高峰，就是宣告在末日死者肉身的復活和永生。
  989. 我們堅決地相信，也堅決地希望，就如基督確實從死者中復活和永遠地活著，同樣義人在死後，將永遠與復活的基督一起生活，同時在末日基督會使他們復活。 我們的復活就如祂的一樣，將會是至聖三位一體的工程：

如果那位使耶穌從死者中復活的聖神住在你們內，那麼，那使基督從死者復活的，也必要藉那住在你們內的聖神，使你們有死的身體復活(羅8:11)。

  990. 「肉身」一詞是指人的軟弱和可朽性 。 「肉身的復活」意指人過世後，那不滅的靈魂不但將活下去，而且我們「可朽的肉身」(羅8:11) 也將重獲生命。
  991. 從開始，肉身復活的信仰一直是基督徒信仰主要的因素。基督徒深信「死者復活，信者靠山，相信復活，我們存活」：

    我們既然傳報了基督已由死者中復活了，怎麼你們中還有人說：死人復活是沒有的事呢？假如死人復活是沒有的事，基督也就沒有復活；假如基督沒有復活，那麼，我們的宣講便是空的，你們的信仰也是空的。……但是，基督從死者中實在復活了，做了死者的初果(格前15:12-14,20)。

一、基督的復活與我們的復活

復活的逐步啟示

  992. 死者的復活是天主向祂的子民逐步揭示的。對亡者肉身復活的希望，本身是信仰的必然後果，即相信天主創造了整個的人，包括靈魂和肉身。天地的創造者也是那信守盟約者，即祂與亞巴郎及其子孫所訂的盟約。就是在這雙重的透視下，復活的信仰開始呈現出來。瑪加伯殉道者在就義時宣認：

    993. 宇宙的君王，必要使我們這些為他的法律而殉難的人復活，獲得永生(加下7:9)。天主會使人復活，為懷著這種希望的人，死在人手中，是求之不得的(加下7:14)。

  993. 法利塞人和不少與主同時代的人已期待復活。耶穌堅定地教導復活的道理。對那些否認復活的撒杜塞人，祂這樣回答：「你們因為沒有明瞭經書，也沒有明瞭天主的能力而錯誤了」(谷12:24)。復活的信仰奠基於對天主的信心上，因為「祂不是一個死人的天主，而是活人的天主」(谷12:27)。
  994. 然而，更重要的是耶穌將復活的信仰繫於祂個人身上：「我就是復活和生命」(若11:25)。在最後一天，耶穌自己將使那些曾經信從祂、吃過祂的肉、喝過祂的血的人復活。 祂在世時已給了復活一個標記和保証，就是使一些去世的人活過來， 並以此宣告祂自己的復活，不過祂的復活屬於另一層面。祂以「約納的標記」(瑪12:39)，聖殿的標記來論述這件絕無僅有的事：祂宣告在死後第三日必會復活。
  995. 基督的見証人，就是「祂復活的見証人」(宗1:22)， 曾經「在祂從死者中復活後與祂一起飲食」(宗10:41)。與復活基督的相遇突顯了基督徒對復活的希望。我們將像祂一般，和祂一起，並透過祂，復活起來。
  996. 基督徒對復活的信仰一開始便遭到誤解和反對。 「沒有其他的教義像肉身復活的教義一樣遭到那麼多反對」。 一般都相當容易接受人死後，他的位格繼續以精神主體的方式存在，可是怎能相信這明顯可朽的身體，竟然復活起來承受永生呢？

死者如何復活？

  997. 「復活」究竟有甚麼意義？死亡，即靈魂和肉身的分離，使人的肉身墮入腐化的過程，而他的靈魂卻與天主相遇，雖然靈魂仍在期待與他受光榮的肉身結合。天主以其全能決定性地再賜我們的肉身不可腐朽的生命，使肉身因耶穌的復活而再度與我們的靈魂結合。
  998. 誰會復活？所有死去的人：「行過善的，復活進入生命；行過惡的，復活而受審判」(若5:29)。
  999. 如何復活？基督是連同祂的身體一起復活：「請你們看我的手和腳，確是我！」(路24:39) 但祂並不因此而返回塵世的生命。同樣，在祂內，「那些現今具有身體的人都要連同身體一起復活」，不過這個身體將會轉化為榮耀的身體， 成為「屬神的身體」(格前15:44)：

    1000. 可是有人要說：死人將怎樣復活？他們將帶著甚麼樣的身體回來呢？糊塗人哪！你所播的種子若不先死了，決不得生出來；並且你所播種的，並不是那將要生出的形體，而是一顆赤裸的籽粒……。播種的是可朽壞的，復活起來的是不可朽壞的；………的確，這可朽壞的，必須穿上不可朽壞的；這可死的，必須穿上不可死的(格前15:35-37,42,52-53)。

  1000. 這個「如何」超出我們的想像和推理，只有通過信仰才可了解。但參與感恩祭已使我們預嘗基督給我們身體帶來的轉化：

    1001. 正如麥麵餅是大地的產物，在人呼求天主予以祝福後，不再是普通的餅，而是聖體，由兩件事實合成，即地上的和天上的；同樣我們的身體領受了聖體就不再是可腐朽的，因為它們有復活的希望。

  1001. 何時復活？最圓滿的復活是「在最後的一天」(若6:39-40,44,54; 11:24)，「在世界窮盡時」。事實上，死者的復活和基督再度來臨密切相關：

    因為在發命時，在總領天使吶喊和天主的號聲響起時，主要親自由天降來，那些死於基督內的人先要復活(得前4:16)。

與基督一起復活

  1. 基督固然在「最後一天」使我們復活，但是我們在某種程度上確實已與基督一起復活了。其實，靠聖神，基督徒現世的生命，已分享了基督的死亡和復活：

    2. 你們既因聖洗與祂一同埋葬了，也就因聖洗，藉著信德，即信使祂由死者中復活的天主的能力，與祂一同復活了。……你們既然與基督一同復活了，就該追求天上的事，在那裡有基督坐在天主的右邊(哥2:12; 3:1)。

  2. 基督徒通過聖洗與基督結合，已真正地分享復活基督在天上的生命， 不過這生命仍「與基督一同藏在天主內」(哥3:3)。「祂使我們同祂一起復活，在基督耶穌內使我們和祂一同坐在天上」(弗2:6)。我們既在感恩祭中領受基督身體，得到滋養，也就屬於基督的身體。當我們在最後一天復活時，我們也將「與祂一同出現在光榮之中」(哥3:4)。
  3. 在等待這一天時，信徒的肉身和靈魂早已分享了「在基督內」的尊嚴。因此須尊重自己的身體和他人的身體，尤其在身體受苦時：

    人的身體是為主，主也是為人的身體。天主既使主復活了，祂也要以自己的能力使我們復活。你們不知道你們的身體是基督的肢體嗎？……你們已不是屬於自己的了……。所以務要用你們的身體光榮天主。(格前6:13-15,19-20)

二、死在基督耶穌內

  1. 為跟基督一同復活，必須跟基督一同死亡，必須「出離肉身與主同住」(格後5:8)。在這「出離」(斐1:23)，即死亡中，靈魂與肉身分開。靈魂將會在死者復活之日再與身體結合。

死亡

  1. 「面對死亡，人在世之謎變得極為深奧」。在某種意義下，肉身的死亡是自然的事，但就信仰而言，死亡事實上是「罪過的代價」(羅6:23)。為那些在基督恩寵內死去的人，死是參與主的死亡，為能參與祂的復活。
  2. 死亡是在世生命的終結。我們的生命是由時間計算的，在時間的進程中我們會成長、老化。就如所有在世的生命一般，死亡是生命自然終結的表現。從這觀點看死亡意味著在我們生命中有一分迫切感：事實上，記起自己的必死性，提醒我們，生命有限，時日無多。

    3. 在你年輕的時日，你應紀念你的造物主，……灰塵將歸於原來的土中，生氣將歸於天主，因為原是天主之所賜(訓12:1,7)。

  3. 死亡是罪過的後果。作為對聖經和聖傳的正確解釋者，教會的訓導當局認為死亡是因人的罪過而進入世界。 雖然人具有一個可死的本性，但天主曾預定人不死。因此死亡曾經與造物主的計畫背道而馳，死亡作為罪惡的後果進入了世界。 「倘若人沒有犯罪，本來可免除肉身的死亡」， 現在肉身的死亡成了人的「最後大敵」，務必將之克服。
  4. 耶穌基督轉化死亡。即使耶穌身為天主子亦經歷過死亡，因為這是屬於人的處境。儘管祂面臨死亡曾感到恐懼， 祂仍然完全而自由地順從父旨，踏上了死亡之路。耶穌的服從把死亡的詛咒變為祝福。

基督徒死亡的意義

  1. 因著基督，基督徒的死亡就有了積極的意義。「為我，生活原是基督，死亡乃是利益」(斐1:21)。「這話是確實的：如果我們與基督同死，亦必與祂同生」(弟後2:11)。這裡正道出基督徒死亡的基本新穎處：通過聖洗，基督徒已在聖事的方式下「與基督同死」，為活出新生命；同時，如果我們在基督的恩寵內死亡，這肉身的死亡完成「與基督同死」，如此也使我們在基督救贖行動中完全與祂合為一體。

    死於基督，是我所冀，勝過為王，統治大地。

    祂為我死，我要追尋，祂已復活，吸引我心。

    2. 我將出生，領受光明，到達彼岸，才是真人。

  2. 死亡是天主召喚人到祂那裡的時候。為此，基督徒可感受到聖保祿對死亡的那分渴望：「我渴望求解脫而與基督同在一起」(斐1:23)；他同時能將自己的死亡，按基督的榜樣轉化為服從和愛慕天父的行動：

    我在世的渴望已被釘在十字架上……在我內湧出活水，潺潺地對我說：「來罷！到父那裡去！」

    我切願見到天主，為見到祂，必須先死。

    3. 我不死，我進入生命。

  3. 基督徒對死亡的看法在教會的禮儀中以卓越的方式表達出來：

    4. 主，為信仰禰的人，生命只是改變，並非毀滅；我們結束了塵世的旅程，便獲登永遠的天鄉。

  4. 死亡是人在世旅途的終結，也是恩寵和慈愛的在世期限屆滿，這恩寵和慈愛是天主施予人，為使人能按照天主的計畫去實現他現世的生命和決定他的終局。當「我們人生唯一的在世旅程」結束後，我們不再返回任何其他的塵世生活。「人只死一次」(希9:27)，故此，沒有死後「再投胎」的事。
  5. 教會鼓勵我們準備迎接死亡的一刻(她在諸聖禱文中為我們祈求：「上主，免我們於猝死」)，並(在聖母經中)祈求天主聖母，「在我們死的時候」為我們轉禱，又將我們交託給聖若瑟、善終的主保：

    在每個行動，每個思想中，你應該表現得一如即將在今日去世一般。如果你有正直的良心，你就不怕死亡。若你要逃避死亡，倒不如遠離罪惡。如果今天你不準備死亡，明天你將變成甚麼？

    願我主受讚美，因為沒有一個生存的人可逃脫肉身死亡姊姊。禍哉!那些在死罪中過世的人！相反的，那些尋求禰至聖旨意的人是有福的，因為第二次的死亡不再使他們受害。

撮要

  1. 「肉身是救援的關鍵」。 我們信降生成人的聖言，肉身的救贖者。我們信肉身的復活，創造和肉身得救的完成。
  2. 死亡使靈魂與身體分離，但在復活的時候，天主將要賦予我們已轉化的身體不朽的生命，使這身體再度與靈魂結合。正如基督復活了，活到永遠，在最後日子我們也都將同樣復活。
  3. 「我們相信現在的這個身體將會真正地復活」。 雖然在墳墓中我們播下的種子是一個可朽的身體，可是一個不朽的身體將會復生，它是一個「屬神的身體」(格前15:44)。
  4. 由於原罪的後果，人該經歷肉身的死亡，「倘若人沒有犯罪，本來可免除肉身的死亡」。
  5. 耶穌、天主子，完全而自由地服從父的旨意，甘心為我們受死。祂以死亡戰勝了死亡，如此祂為眾人打開了救贖之門。

<第三章第十二條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷一第二部份第三章第十一二條

天主教教理

卷一
信仰的宣認

第二部分

第三章

第十二條

「我信永恆的生命」

  1. 基督徒將自己的死亡與基督的死亡連在一起，他把死亡看成走向基督的路途、進入永生的門徑。當教會向臨終的基督徒最後一次念出基督寬恕人的赦罪經、傅了最後一次強化之油，並讓他領受臨終聖體，好使基督陪伴他，作他旅途上的食糧，教會向他溫和地保証說：

    親愛的弟兄／姊妹，你要離開這個世界了，讓你的靈魂去吧，因父及子及聖神之名。全能的天主父創造了你，永生之子耶穌基督為你而死在十字架上，同時又恩賜你聖神。願你今天能寓居在神聖耶路撒冷的平安中，偕同童貞瑪利亞、天主之母、聖若瑟、所有天使、聖人……願你回歸到造物主那裡，是祂從塵土中將你塑造出來。當你離開這個生命，願童貞瑪利亞和所有天使聖人來迎接你……願基督的容顏向你展露慈光和欣悅，願你從今天開始永遠享受真福。

一、私審判

  1. 死亡是人生旅程的終結，人生是自由抉擇的時期：接受或拒絕天主在基督內顯示的慈恩。 新約談到審判時，所採用的基本脈絡是迎接基督第二次的來臨。可是新約也屢次肯定，人死後馬上就按其生前的功過和信德得到報應。貧窮拉匝祿的譬喻和基督在十字架上向右盜所說的話，同樣還有其他新約的章節都談及靈魂的終局，一個人的終局可以與另一個的不同。
  2. 每個人從死亡一刻開始，就在其不朽的靈魂上，將其一生呈報基督的私審判，領受永遠的報應：或者經歷一個煉淨期， 或者直接地進入天堂的榮福，或者直接自我判罪、墮入永罰。

    在人生的垂暮時，我們將按愛德受審。

二、天堂

  1. 那些在天主的恩寵和友誼中過世的人，在完全煉淨之後，將與基督永遠生活在一起。他們將永遠地肖似天主，因為他們是面對面地看到天主「實在怎樣」(若一3:2)：

    讓我們以宗座權威斷定以下信條：在天主全面性的安排下，所有在基督受苦前過世的聖者的靈魂……和所有接受基督聖洗的信者靈魂，只要在他們死亡時，無須受煉淨的……，或假若他們不論過去或將來尚須受煉淨的，在死亡後已煉淨過的所有靈魂……即使在肉身復活和公審判前──在主救世主耶穌基督升天之後──的所有靈魂，不論過去的、現在的、將來的都會與基督一起活在天國和樂園中，同聖善的天使在一起。在吾主耶穌基督受苦受死後，這些靈魂，在榮福直觀中直到現在，仍然面對面地看天主的本質，不需任何受造物作媒界。

  2. 與天主聖三的這種完美生活，與聖三、童貞瑪利亞、天使和眾真福這種生命與愛的共融，稱為「天堂」。天堂是人最後的歸宿，也是人最深的期盼的圓滿實現，是決定性和至高的幸福境界。
  3. 活在天堂就是「與基督在一起」。 被選的人「在祂內」活著，可是仍然在祂內保存著，更好說，找到他們真正的面貌、他們自己的名字：

    因為生命就是與基督在一起：哪裡有基督，那裡就有生命，那裡就有天國。

  4. 耶穌基督以祂的死亡和復活為我們「開啟」了天堂。享受真福的生活就是圓滿地得到基督救贖工程的果實。基督接受那些信賴祂和忠於祂意願的人進入天上的榮耀。天堂是真福者的團體，在其中所有的人都與基督合為一體。
  5. 與天主並與所有在基督內眾生的幸福共融的這個奧跡，超過一切理解和表達。聖經用一些圖象為我們講述這奧跡：生命、光明、平安、婚宴、天國的美酒、天父的家、天上的耶路撒冷、樂園：「天主為愛祂的人所準備的，是眼所未見，耳所未聞，人心所未想到的」(格前2:9)。
  6. 由於天主的超越性，除非祂自己揭示祂的奧跡予人直觀，同時給人直觀的能力，否則祂實在怎樣，是不能見到的。教會稱這種瞻仰天上榮耀中的天主為「榮福直觀」。

    這將不是你的榮耀和福樂嗎？就是被容許參見天主，得到那榮譽，分享救恩和永光的喜樂，與主基督、你的天主在一起……在天國裡，置身於天主的義人和朋友之中，享受那賺得的、永不腐朽的喜樂。

  7. 在天上的榮耀中，真福者會滿懷喜樂地繼續完成天主對其人群和整個受造界的旨意。他們已與基督為王；與祂一起「他們必要為王，至於無窮之世」(默22:5)。

三、最後的煉淨或煉獄

  1. 那些死在天主的恩寵和友誼中的，但尚未完全淨化的人，雖然他們的永遠得救已確定，可是在死後仍須經過煉淨，為得到必需的聖德，進入天堂的福樂中。
  2. 教會稱被選者最後的煉淨為煉獄，那絕不可與被判入地獄者的處罰相比。教會特別在翡冷翠和特倫多大公會議中欽定有關煉獄的信條。教會的聖傳參照聖經某些章節談到煉淨之火：

    有關一些輕微的罪過，我們必須相信，在公審判前是有煉淨之火的。那自稱為「真理」的一位曾肯定過，假如有人口裡褻瀆聖神，不論今世或在來世，都不會被赦免的 (瑪12:31)。由此引申有某些罪過可在今世得以赦免，另一些則在來世得以淨化。

  3. 這煉獄的訓導是依據為亡者祈禱的做法，對此聖經早已說過：「為此，他 (猶大瑪加伯) 為亡者獻贖罪祭，是為叫他們獲得罪赦」(加下12:46)。教會自始便紀念亡者，為他們奉獻祈禱，尤其是感恩祭，為使他們得到煉淨，進入天主的榮福直觀中。教會也鼓勵人為亡者行施捨、得大赦和做補贖：

    讓我們援助和懷念他們。假如約伯的兒子能因父親的犧牲而得到淨化，那麼為何我們懷疑為亡者的奉獻不會帶給他們安慰呢？我們無須猶疑去幫助亡者，為他們獻上祈禱。

四、地獄

  1. 除非我們自由地選擇愛天主，就不能與祂契合。假如我們犯嚴重的罪過反對祂，反對近人，反對自已，我們就不能愛祂：「那不愛的，就存在死亡內。凡惱恨自己弟兄的，便是殺人的；你們也知道：凡殺人的，便沒有永遠的生命存在他內」(若一3:15)。我們的主早已說過，假如我們不對貧窮者、弱小者在其急需中施予援手，我們就會與祂分離。 若人在大罪中過世時沒有悔意，沒有接受天主的慈愛，這表示他藉著自由的抉擇永遠與主分離。換言之，就是將自己排除與天主和真福者的共融之外，這種決定性的、自我排除的境況就稱為「地獄」。
  2. 耶穌屢次談到「地獄」，「不滅的火」， 這火是為那些至死不肯相信、不肯悔改的人而保留的，在火裡他們的靈魂和肉身都會一起喪亡。耶穌嚴厲地宣布，祂「要差遣祂的天使，將一切作惡的人收集起來，……扔到火窯裡」(瑪13:41-42)，並宣判：「可咒罵的，離開我，到永火裡去吧！」(瑪25:41)
  3. 教會訓導聲明地獄的存在和永久性。那些在死罪中過世的靈魂會立刻下地獄，受地獄的苦痛，就是「永火」。 地獄主要的痛苦是與天主永遠的分離，因為人只可從天主那裡得到生命和福樂，人是為此被創造，並不斷地渴求這生命和福樂。
  4. 聖經和教會訓導對地獄的聲明是為喚起人的責任，人以永遠的歸宿為目標，該負責地運用他的自由。同時這些聲明成為請人皈依的迫切呼籲：「你們要從窄門進去，因為寬門和大路導入喪亡；但有許多的人從那裡進去。那導入生命的門是多麼窄，路是多麼狹！找到它的人的確不多」(瑪7:13-14)。

    我們不知道何時何日，我們必須遵從主的勸告，時常警惕，期望在結束了我們現世生命的唯一旅程之後，能與主同赴天宴，並加入受祝福者的行列，不要像懶惰的惡僕，被貶入永火及外面的黑暗中，那裡將有「哀號切齒」。

  5. 天主並沒有預定任何人下地獄。 因為下地獄是故意離棄天主的行為，亦即大罪，在大罪中罪人至死不悔改。在感恩祭和信友每日的祈禱中，教會懇求天主的仁慈，祂並不願意「任何人喪亡，只願眾人回心轉意」(伯後3:9)：

    主，所以我們懇求禰，惠然收納，禰的僕人和禰全家所奉獻的這項禮品，使我們一生平安度日，脫免永罰，並得列入禰簡選的人群中。

五、最後審判

  1. 所有亡者復活之後，不論「義人或惡人」(宗24:15)都該經歷最後的審判。「那時候凡在墳墓裡的都要聽見他(人子)的聲音而出來：行過善的，復活進入生命；作過惡的，復活而受審判」(若5:28-29)。那時基督「將在自己的光榮中，與眾天使……一切民族，都要聚在祂面前，祂要把他們彼此分開，如同牧人分開綿羊和山羊一樣：把綿羊放在自己的右邊，山羊在左邊……這些人要進入永罰，而義人卻要進入永生」(瑪25:31,32,46)。
  2. 面對作為真理的基督，每個人與天主的真實關係將決定性地披露無遺。最後審判將啟示每個人在現世所行的善或未盡的本分，及其最終後果：

    壞人的一切惡行都記錄下來，他們卻不知道。末日，「天主將不會保持緘默」(詠50:3)……祂轉向惡人，向他們說：「我曾將我可愛的窮人為你們放在世上。我就是他們的首領，在天上坐在我父的右邊，可是在地上我的肢體卻捱飢受餓。假如你們曾施捨過給我的肢體，你們的施捨本該到達他們的首領處。當我將可愛的窮人放在世上，我是要他們成為你們的運輸者，將你們的善行搬到我的寶庫裡，你們卻沒有將任何東西交到他們手上，為此你們從我身上也得不到甚麼」。

  3. 當基督榮耀地再來時，就有最後的審判。只有天父知道那日子和時辰，只有祂決定基督何時再來。通過祂的聖子耶穌，祂將對歷史作出決定性的發言。我們將知悉整個創世工程和救恩計畫的終極意義，同時將明白天主的眷顧，怎樣通過奇妙的途徑，引導萬有邁向最後的目標。最後審判要啟示天主的正義，勝於任何受造物所行的不義，因為祂的愛比死亡更強烈。
  4. 當天主還賜給人「悅納的時候和救恩的日子」(格後6:2)時，最後審判的訊息呼喚人皈依。它啟發對天主聖善的敬畏，使人為天國正義而獻身，宣告「所希望的真福」(鐸2:13)、主的再來，「因為祂要來，在祂的聖徒身上受光榮，在一切信眾身上受讚美」(得後1:10)。

六、新天新地的希望

  1. 在時期的終結，天國將達到圓滿。公審判之後，靈魂和肉身受到光榮的義人將與基督永遠為王，而宇宙自身也將得以更新：

    那時教會……將在天上的光榮中，才圓滿地實現，那就是萬物復興的時候，也就是和人類緊相連接、又藉人類以達其終向的普世萬物，將和人類一起，在基督內達到圓滿境界。

  2. 這個奧妙的更新將使人類和世界都得以轉化。聖經稱之為「新天新地」(伯後3:13)，就是天主計畫決定性的實現，「天上和地上的萬有，總歸於基督元首」(弗1:10)。
  3. 在這個新宇宙、 天上的耶路撒冷裡，天主寓居在眾人當中。祂「要拭去他們臉上的一切眼淚；以後再也沒有死亡，再也沒有悲傷，沒有哀號，沒有苦楚，因為先前的都已過去了」(默21:4)。
  4. 就人而論， 這個圓滿將是人類成為一體的最終實現，這人類的一體性是天主創造之初就願意的， 也是旅途教會「作為聖事」所象徵的。那些曾與基督結合的人將組成得救的團體、天主的「聖城」(默21:2)、「羔羊的新娘」(默21:9)，這團體不再受罪惡、不潔 、私愛所損傷，因為這一切只摧毀或傷害地上人們的團體。榮福直觀將是福樂、平安和彼此共融的永不枯竭的泉源，因為在直觀中天主將向被選者無窮無盡地顯示自己。
  5. 就世界而論，啟示肯定人和物質世界具有深邃的共同歸宿：

    凡受造之物都熱切地等待天主子女的顯揚……懷有希望，脫離敗壞的控制。……因為我們知道，直到如今，一切受造之物都一同歎息，同受產痛。不但是萬物，就是連我們這已蒙受聖神初果的，也在自己心中嘆息，等待著我們肉身的救贖(羅8:19-23)。

  6. 有形可見的宇宙本身也因而註定要得到轉化，「為使世界本身恢復原來面貌，去為義人服役，不會再有任何障礙」，並分享義人們在復活的耶穌基督內的榮耀。
  7. 「對大地及人類終窮的時刻，我們一無所知，亦不知萬物將如何改變。但為罪惡所玷污的這個世界的面目，必將逝去。我們可從啟示得知，天主將替我們準備一個新的住所、新的天地，那裡正義常存，幸福將要滿足並超出人心所能想到的一切和平的願望」。
  8. 「但期待新天地的希望，不僅不應削弱，而且應增進我們建設此世的心火。因為新的人類大家庭的雛型，是滋長發育在今世的，並已能給予人一些新天地的預象。故此，現世的進步雖然與基督王國的廣揚有其分別，但就現世的進展而論，它有益於改善人類的社會，故此，極為有利於天主的王國」。
  9. 「事實上……一切出於自然和人類努力所結的美果，我們把這些美果遵從主的命令並在祂的神內，傳播到世上。其後，當基督將永恆而普遍的王國交還聖父時，我們要再度看到這些美妙的成果，將是毫無玷污而光輝奪目的」。那時天主在永生中將成為「萬物之中的萬有」(格前15:28)：

    實存而真正的生命，是父通過子在聖神內將天上的恩賜，傾注在眾生中，一無例外。又因著祂的仁慈，我們，作為人，也領受永生的不朽許諾。

撮要

  1. 基督是生者和死者的審判者。根據祂在人死亡那一刻所做的私審判，每個人在其不朽的靈魂上會領受永遠的報應。
  2. 「我們相信所有在基督恩寵內死去的靈魂……是死亡彼岸的天主子民，在復活的那天，當這些靈魂和自己的肉身重新結合時，死亡將被決定性地征服」。
  3. 「我們相信在天堂上，圍繞耶穌和瑪利亞的眾多靈魂組成天上的教會，他們在那永恆的真福中，看見天主實在怎樣，同時他們以不同的程度與眾聖天使聯合，一起跟榮耀中的基督執行天主的統治，他們以手足之情的關懷，為我們轉禱，扶持我們的軟弱」。
  4. 那些在天主恩寵和友誼中過世的，而尚未完全煉淨的人，雖然他們永遠的得救已確定，在死後要經過煉淨，為能獲得必需的聖德，進入天主的榮耀。
  5. 因著「諸聖相通」的事實，教會將亡者交託給天主的仁慈，為他們奉獻祈禱，尤其是感恩聖祭。
  6. 教會效法基督，提醒信友那「憂傷和痛苦的永遠死亡」， 就是「地獄」。
  7. 地獄最主要的痛苦在於永遠與天主分離，人只有在天主內，才能有生命和福樂，人為此被造，對此渴求。
  8. 教會祈禱，勿讓任何人喪亡：「主，請不要讓我有一刻與禰分離。」假如「沒有人能自救」是真實的話，那麼，天主「願意所有的人得救」(弟前2:4)和「為天主一切都可能」(瑪19:26)也是同樣地真實。
  9. 「至聖的羅馬教會相信和堅決宣認，在公審判之日，所有的人都連同自己的身體，出現在基督審判座前，對自己的行為作交代」。
  10. 在時期的終結，天主的王國將達到圓滿。義人將與基督為王，其身體和靈魂受到榮耀，直到永遠，同時整個物質世界都會轉化。天主必在永生中成為「萬物之中的萬有」(格前15:28)。

阿們 (AMEN)

  1. 信經與聖經的最後一部書(默示錄)一樣， 以希伯來文「阿們」結束。「阿們」也多次出現在新約祈禱文的結尾。同樣，教會的祈禱文都以「阿們」結束。
  2. 「阿們」與「信」的字根，在希伯來文裡是相同的。這字根表示堅固、可靠、忠實。因此，不難明白「阿們」可以說是天主對我們的信實和我們對天主的信靠。
  3. 在依撒意亞先知書裡，可找到「真實的天主」，依字面講起來就是「阿們的天主」，表示天主忠於祂的許諾：「所以那在地上為自己求福的，要向真實(阿們)的天主求福」(依65:16)。我們的主也時常用「阿們」， 有時還重複使用， 為強調祂教導的真實性，祂的權威是建立在天主的真實上。
  4. 信經最後的「阿們」是表示再說和肯定最先的兩個字：「我信」。信，就是對天主的話、許諾、誡命說「阿們」，那就是完全把自己交給具有無限慈愛及完全信實的那一位。基督信徒每天的生活是對我們洗禮中宣認的「我信」說「阿們」：

    願信經對你有如一面鏡子。在鏡子中看看你自己：看你是否相信你聲稱所信的一切。願你天天以你的信德為樂。

  5. 耶穌基督自己是「阿們」(默3:14)，祂是天父對我們之愛的決定性「阿們」；祂攝取並完成我們對父的「阿們」：「一切天主的恩許，在祂內都成了『是』，為此也藉著祂，我們才答應『阿們』，使光榮藉我們歸於天主」(格後1:20)。

    全能的天主聖父，

    一切崇敬和榮耀，

    藉著基督，偕同基督，在基督內，

    並聯合聖神，

    都歸於禰，直到永遠。

    阿們。

<續1066條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷二

天主教教理

卷二
基督奧跡的慶典
為甚麼有禮儀？
  1. 在信經裡，教會明認聖三的奧跡和聖三對所有受造物的「慈愛計畫」：天父為了世界的得救和祂聖名的光榮，派遣祂的愛子和聖神，來完成「祂旨意的奧秘」。這就是基督的奧跡， 這奧跡依照一個計畫，在歷史中啟示和實現。這計畫是天主上智的「安排」，聖保祿稱之為「奧秘的計畫」，而教父的傳統則稱之為「降生聖言的工程」或「救恩計畫」。
  2. 「這救贖人類和圓滿地光榮天主的工程，曾藉天主在舊約子民中所行的奇妙工程預告出來，由主基督予以完成；尤其是以祂的逾越奧跡，即祂光榮的苦難、從死者中復活、光榮升天，來完成這工程，如此，『祂以聖死摧毀了我們的死亡，並以復活恢復了我們的生命』。事實上，基督安眠於十字架上時，從祂的肋旁湧流出整個教會這奇妙聖事」。因此，教會在禮儀中慶祝的核心是逾越奧跡；基督藉此奧跡，完成了救贖我們的工程。
  3. 教會在禮儀中宣布和慶祝的就是基督的奧跡，為使信友能在世界上見証這奧跡，並依此生活：

    事實上，藉著禮儀，尤其在感恩聖祭中，「我們得救的工程得以實現」，因此，禮儀最能促使信友在他們的生活中表達並昭示基督的奧跡，和真教會的純正本質。

「禮儀」一詞何義？

  1. 「禮儀」一詞，原意是「公共的工作」，「代表人民和為人民所做的服務」。在基督徒的傳統上，「禮儀」意指天主的子民參與 「天主的工程」。我們的救主、大司祭基督，透過禮儀，在祂的教會內，偕同教會並藉著教會，繼續救贖我們的工程。
  2. 在新約中，「禮儀」一詞不但用來表示敬神之禮的舉行，也意指福音的宣布和愛德的實踐。所有例子都顯示出禮儀與事奉天主和服務人群有關。在舉行禮儀慶典時，教會是僕人，肖似她的主──唯一的「禮儀執行者」(Leiturgos)，分享祂司祭(敬禮)、先知(宣布)與王者(愛德服務)的職務：

    因此，理應視禮儀為耶穌基督司祭職務的執行。在禮儀中，藉著有形可見的標記， 且按每一標記專有的方式，表示並實現人的聖化； 同時，在禮儀中，也是耶穌基督的奧體，包括元首及其肢體，實行完整的公開敬禮。所以，一切禮儀慶典，由於是基督司祭及其身體 ──教會的工程，當然是最卓越的神聖行動，教會的任何其他行動，都不能以同樣的等級和名義跟禮儀的效能相比。

禮儀是生命的泉源

  1. 禮儀是基督的工程，也是其教會的行動。禮儀實現並顯示，教會是天主和人類經由基督而共融的有形標記。禮儀促使信友投身教會團體的新生活，並要求信友「有意識地、主動地和有實效地參與」。
  2. 「禮儀並不涵蓋教會的全部行動」：在禮儀之前，先該有福音宣講、信德和皈依，禮儀才能在信友生活中結出果實：在聖神內度新生活，承擔教會的使命，並為教會的合一服

祈禱與禮儀

  1. 禮儀又是參與基督在聖神內向天父的祈禱。所有基督徒的祈禱，都可在禮儀中找到它的泉源和終向。藉著禮儀，人的內心扎根並建基於天父在祂愛子內「愛我們的大愛」(弗2:4)。 這是同一的「天主奇妙工程」，在任何時代，在聖神內(弗6:18)，藉著祈禱，得以活現和深入人心。

教理講授與禮儀

  1. 「禮儀是教會行動所趨向的頂峰，同時也是教會一切力量的泉源」。因此，禮儀是天主子民傳授教理最卓越的場合。「教理講授在本質上跟整個禮儀與聖事行動緊密連繫，因為基督耶穌在聖事裡，尤其在聖體聖事中，以全部的力量和行動，改造人類」。
  2. 禮儀的教理講授， 目的是引導人進入基督的奧跡(mystagogy,釋奧)， 從可見的到不可見的， 從表示的象徵到被表示的實體， 從「聖事」到「奧跡」。這樣的教理講授該是本地和區域性的教理工作。本教理書乃給整個教會應用，在其不同的禮節與文化中，展示整個教會有關禮儀的基本和共通的道理：第一部分解釋「禮儀就是奧跡，就是慶典」；第二部分介紹七件聖事和聖儀。

第一部分

聖事性救恩計畫

  1. 五旬節那天，聖神的降臨使教會呈現於世界面前。聖神的恩賜開創了「分施奧跡」的新時期：教會的時期。在這時期裡，基督藉著祂教會的禮儀，彰顯、臨現和通傳祂救恩的工程，「直到祂再來」(格前11:26)。在這教會的時期，基督一直以適合這新時期的嶄新方式，在教會內並偕同教會生活和行動。祂藉著聖事而行動；這就是東方和西方傳統共稱的「聖事性救恩計畫」；即在教會「聖事」禮儀的慶典中，通傳(或分施)基督逾越奧跡的果實。

    因此，我們首先要闡明「聖事的分施」之意義(第一章)。這樣，更能清楚顯示禮儀慶典的性質及其外觀的要點(第二章)。

第一章

教會時期的逾越奧跡

第一條

禮儀──天主聖三的工程

一、禮儀的根源和終向──天父

  1. 「願我們的主耶穌基督的天主和父受讚美！祂在天上，在基督內，以各種屬神的祝福，降福了我們，因為祂於創世以前，在基督內已簡選了我們，為使我們在祂面前，成為聖潔無瑕的；又由於愛，按照自己旨意的決定，預定了我們藉著耶穌基督獲得義子的名分，而歸於祂，為頌揚祂恩寵的光榮，這恩寵是祂在自己的愛子內賜予我們的」(弗1:3-6)。
  2. 降福(blessing)一詞，用於天主時，是指天主賦予生命的行動，而天父就是生命的根源，祂的降福既是言語也是恩賜(bene-dictio,eu-logia, 說好話)；用於人類時，是表示人在感恩中向其造物主的欽崇和交付，稱為「頌揚」或「讚頌」。
  3. 從時間的開始至終結，天主的整個工程都是降福。受默感的作者，藉頌揚世界初創的禮儀詩歌，以至天上耶路撒冷的讚美詩，宣布救恩的計畫是天主一個極豐厚的降福。
  4. 自起初，天主就降福所有生物，尤其是男人和女人。雖然人的罪使大地受到「詛咒」，但天主與諾厄和所有生物所訂的盟約，卻恢復這個令大地充滿生機的降福。人類的歷史原先邁向死亡，然而，自亞巴郎開始，天主的降福卻貫穿人類的歷史，為使人類再回到生命及其根源：由於亞巴郎──「信者之父」藉信德承受了降福，救恩的歷史就開始了。
  5. 天主的降福透過一些驚人的救恩事件顯露出來： 依撒格的誕生；離開埃及(逾越和出谷)；恩許賜予福地；選立達味；天主臨在聖殿裡；充軍的淨化以及「卑微的遺民」的回歸。法律書、先知書和聖詠交織出選民的禮儀，以紀念天主的降福，同時透過讚頌和感恩，回應天主的降福。
  6. 在教會的禮儀中，天主的降福圓滿地顯示出來並通傳給人：天父受到稱頌和欽崇，因為祂是創造和救恩的一切祝福的根源和終向；祂藉著那為我們降生、死亡和復活的聖言，使我們洋溢祂所賜的福澤；並藉祂(基督)在我們心中傾注那滿載一切恩賜的恩賜：聖神。
  7. 因此，我們了解基督徒禮儀的雙重幅度，就是天父無條件賜給我們「屬神的福澤」，和我們對祂作出信德和愛的回應。一方面，教會為了天父「那不可言喻的恩賜」(格後9:15)， 聯合她的主，在「聖神的推動下」(路10:21)，以欽崇、讚美和感恩來頌謝天父。另一方面，在天主的計畫圓滿地完成之前，教會將不斷向天父呈上「祂恩賜的獻禮」，懇求祂派遣聖神降臨到這些禮品上，降臨於教會、信徒以及全世界，使天主賜與的這些恩惠，藉著結合於司祭基督的死亡和復活，並藉著聖神的德能，結出生命的果實，以「頌揚祂(天父)恩寵的光榮」(弗1:6)。

二、禮儀中的基督工程

受光榮的基督……

  1. 基督「坐在聖父的右邊」，把聖神傾注在祂的身體──教會之內。於是，基督透過自己建立的聖事，通傳祂的恩寵。聖事是人可以感覺到的標記(言語和行動)，是我們現實人性所能觸及的。聖事憑基督的行動和聖神的德能，有效地實現其標記所表達的恩寵。
  2. 基督在教會的禮儀裡主要是表明和實現祂的逾越奧跡。耶穌在世的時候，藉著祂的教導和行動，宣講和預告祂的逾越奧跡。當祂的時辰一到，祂經歷了一件在歷史中永存不朽、獨一無二的事件：祂「一次而永遠地」(羅6:10; 希7:27; 9:12)死亡、被埋葬、從死者中復活、升天，並坐在天父的右邊。這是千真萬確的事件，在我們的歷史中發生了，至今仍是那樣無與倫比的：其他所有的歷史事件，一經發生，隨即消逝，淹沒在過去的歲月裡。但是，基督的逾越奧跡不會停留在過去的歷史中，因為祂已藉著自己的死亡摧毀了死亡，於是，基督本身的一切──祂為全人類所做和所受的苦──都分享了天主的永恆，超越萬世，臨現人間。十字架和復活的事件長存不朽，並吸引眾人歸向生命。

……從宗徒的教會起……

  1. 「猶如基督為父所派遣， 同樣祂又派遣了宗徒們，使他們充滿聖神， 不僅要他們向一切受造物宣講福音， 宣布天主聖子以其死亡與復活， 從撒旦權下， 並從死亡中，把我們解救出來，移置在天父的國內；並且要他們以全部禮儀生活的核心──祭獻與聖事，來實現他們所宣講的救世工程」。
  2. 因此，復活的基督賜給宗徒們聖神，把祂的聖化權能賦予他們：他們成為基督的聖事標記。藉同一聖神的德能，他們把這權能授予他們的繼承人。這「宗徒繼承」建構教會的整個禮儀生活；宗徒繼承本身是聖事性的，通過聖秩聖事得以傳遞。

……臨在世上的禮儀中……

  1. 「為完成此大業」──分施或通傳祂的救恩工程，「基督常與祂的教會同在，尤其臨在於禮儀行動中。如此，祂臨在彌撒聖祭中，臨在司祭身上，『祂曾在十字架上永遠地奉獻了自己，而今祂仍藉著司祭的職務親作奉獻』；而祂在感恩祭餅酒形下的臨在，更達至極點。祂又以其德能臨在聖事內，因而無論是誰付洗，實為基督親自付洗。祂臨在自己的言語中，因而在教會內恭讀聖經，實為基督親自發言。最後，教會祈禱及歌頌時， 祂也臨在其間， 正如祂所許諾的：『哪裡有兩個或三個人，因我的名字聚在一起，我就在他們中間』(瑪18:20)」。
  2. 「基督為完成光榮天主和聖化人類的偉大工程，無時不與教會結合，因為教會是基督至愛的淨配，呼喚祂為自己的主，並通過祂向永生之父呈奉敬禮」。

……參與天上的禮儀

  1. 「在人間的禮儀中，我們預嘗並參與那在天上聖城耶路撒冷所舉行的禮儀，我們以朝聖者的身分向那裡邁進，那裡有基督坐於天主的右邊，作為聖所及真會幕的臣僕；我們偕同天朝全體軍旅，向上主歡唱光榮的讚歌；我們尊敬並紀念所有聖人，希望加入他們的行列；我們也期待我們的救主耶穌基督──我們的生命出現，那時，我們將同祂一起出現在光榮之中」。

三、禮儀中的聖神和教會

  1. 在禮儀中，聖神是天主子民信德的導師，「天主的傑作」──新約聖事──的工匠。聖神在教會中的願望和行動，就是使我們活出復活基督的生命。聖神激勵我們作出信德的回應， 當祂在我們身上遇到這信德的回應時，便會實現一種真實的天人合作。藉此，禮儀成為聖神和教會的共同行動。
  2. 聖神在透過聖事分施基督奧跡時，猶如在救恩史的其他時期一樣，以同樣的方式行動：祂準備教會與主相遇；祂使會眾以信德紀念基督，並把基督彰顯給他們；祂以其轉化的德能，使基督的奧跡臨在並實現；最後，共融的聖神把教會與基督的生命和使命結合為一。

聖神準備教會接納基督

  1. 聖神在聖事的救恩計畫中完成舊約的預象。既然「在以色列民族的歷史和舊約中，已經奇妙地妥善準備了」基督的教會那麼，教會的禮儀保存了舊約中的一些敬禮的要素，作為其完整和不可取代的部分：

    ──主要是宣讀舊約；

    ──以聖詠祈禱；

    ──特別是紀念一些救恩事件及預象，這些事件和預象已在基督奧跡中得以圓滿實現(許諾與盟約、出谷與逾越、王國與聖殿、充軍與還鄉)。

  2. 有關主的逾越教理講授是依據這個新舊約的彼此協調而建構的，其後的宗徒和教父也依據此講授教理。這教理講授揭露了一直隱藏在舊約文字之下的基督奧跡。它被稱為預象法(typological)的教理講授，因為它以預象(figures, types)作出發點， 顯示基督的「新」。這些預象以第一個盟約的事實、言語和象徵，宣告了基督。在真理之神指導下，以基督為起點，回頭再讀舊約，這些預象的真貌就得到揭曉。正如洪水和諾厄方舟預示藉聖洗帶來的救恩，雲柱、過紅海亦然；擊石出水是預示基督的屬神恩賜5；同樣，在曠野降下的瑪納則預示聖體聖事──「天上來的真正食糧」(若6:32)。
  3. 因此，教會「今日」在她的禮儀中，尤其在將臨期、四旬期以及最隆重的逾越節之夜，重讀和重活這些救恩史中的偉大事跡。但這要求教理講授幫助信友開放自己，好能「心領神會」救恩計畫，按照教會禮儀所展示的並要我們把它活出來的那樣。
  4. 猶太禮儀與基督徒禮儀。如果我們對猶太人至今仍宣認和實踐的信仰和宗教生活，有較深刻的認識，當有助於更深入了解基督徒禮儀的某些層面。對猶太人和基督徒來說， 聖經是禮儀中不可或缺的部分： 宣讀天主的聖言，回應聖言，讚頌祈禱和為生者死者代禱，懇求天主的憐憫。聖道禮儀專有的結構，乃源自猶太人的祈禱。時辰頌禱禮以及其他禮儀禱詞和經文，都與猶太人的祈禱文有相似之處，甚至最受我們敬重的祈禱文，包括「我們的天父」(主禱文)，也是如此。同樣，感恩經也受到猶太傳統模式啟發。猶太禮儀和基督徒禮儀的相互關係，以及內容上的差異，尤見於禮儀年中的大慶節，如逾越節。基督徒和猶太人都慶祝逾越節：猶太人所慶祝的，是歷史上的逾越節，這為他們來說，仍要朝向未來邁進的；為基督徒來說，這逾越節已在基督的死亡和復活中完成了，但仍在不斷期待著它最終的圓滿。
  5. 在新約的禮儀中， 所有的禮儀行動，尤其是感恩祭和聖事慶典，都是基督與教會的相遇。舉行禮儀慶典的會眾在「聖神的共融」中得以團結合一，因為聖神把天主的子女團聚在獨一無二的基督奧體內。禮儀超越人類親屬、種族、文化以及社會的關係。
  6. 會眾應當準備自己與主相遇，成為「準備妥善的子民」。這種心靈上的準備，是聖神與會眾，尤其與主禮者之間的共同行動。聖神的恩寵是要振興人的信德、心靈的皈依，以及對天父旨意的順從。這些準備都是先決條件，為能接受禮儀慶典本身所帶來的其他恩寵，以及禮儀慶典所預定以後產生之新「生命」的效果。

聖神使會眾紀念基督的奧跡

  1. 聖神和教會在禮儀中共同行動，以顯示基督和祂的救恩工程。禮儀是救恩奧跡的紀念，主要在感恩祭中，並以類似的方式存在於其他聖事中。聖神是教會活潑生動的「記憶力」。
  2. 天主聖言。聖神賦以所宣布的聖言生命，首先是使參與禮儀的會眾，「紀念」救恩事件的意義。

    3. 在舉行禮儀時，聖經是極其重要的。因為所宣讀並藉講道所解釋的經文，以及誦唱的聖詠，都是從聖經而來； 經文、祈禱和禮儀詩歌，也是由聖經所啟發和潛移默化而來；還有動作與象徵，都是從聖經中取得意義。

  3. 聖神依照宣讀者和聆聽者的心靈準備，恩賜他們心領神會天主聖言。聖神透過那些構成禮儀慶典的言語、行動和象徵， 使信友和主禮者與基督──天父的聖言和肖象──建立活生生的關係，為使他們能把在慶典中所聆聽、默觀和所做的一切，在自己的生活裡實踐。
  4. 「救世的聖言，滋養基督徒心中的信德； 信德，使基督徒團體誕生並成長」。 宣讀天主聖言並不止於教導，它邀請人作出信德的回應，就是首肯與獻身，好能進入天主與祂子民的盟約。 再者，聖神賦予團體信德的恩寵，並使之堅強和成長。參與禮儀的會眾，首先是在信德中的共融。
  5. 紀念(Anamnesis)。禮儀慶典常常涉及天主在歷史中救恩性的干預。「這啟示的計畫，藉彼此內在緊密聯繫的行動和言語形成……。言語則宣布工程，並闡明其中所含的奧跡」。 在舉行聖道禮儀時，聖神使會眾「想起」基督為我們所做的一切。按照禮儀行動的本質以及各教會的禮儀傳統，每次舉行禮儀慶典都會透過長短不同的「紀念禱詞」(Anamnesis)，來「紀念」天主的奇妙化工。 聖神就這樣喚醒教會的記憶，從而激發感恩和讚頌(「光榮頌」Doxology)。

聖神實現基督奧跡

  1. 基督徒禮儀不但紀念所有拯救我們的事件，並且把它們實現和臨現於此時此地。我們慶祝基督的逾越奧跡，不是重複這奧跡，重複的是慶典。聖神傾注在每個慶典中，實現這獨一無二的奧跡。
  2. 呼求聖神禱詞(Epiclesis)：司鐸藉此禱詞呼求聖父派遣聖化者聖神，使奉獻的禮品成為基督的體血，並使領受基督體血的信徒，自身也成為獻給天主的活祭品。
  3. 「呼求聖神禱詞」連同「紀念禱詞」，是每次舉行聖事慶典，尤其是感恩祭的中心：

    4. 你會問：麵餅如何成為基督的身體，而酒又如何成為基督的寶血呢？那麼，我對你說：是聖神介入並完成這事件，這是超越一切言語和思想的。……你只要明白這是聖神的工程就夠了，正如主曾藉聖神，經由祂並在祂內，從童貞聖母那裡，取得了肉軀一樣。

  4. 在禮儀中，聖神轉化的德能促進天國的來臨和救恩奧跡的圓滿完成。在等待及希望之中，聖神使我們確實預嘗到天主聖三的圓滿共融。天父應允教會呼求聖神的祈禱而派遣聖神；聖神把生命賦予所有接納祂的人，並從現在起，為他們立下獲得嗣業的「保証」。

聖神的共融

  1. 聖神在所有禮儀行動中的使命，就是使團體與基督合而為一，以形成祂的身體。聖神好比天父的葡萄樹的汁液，使枝條結出果實。聖神與教會之間的密切合作，在禮儀中確實地實現。祂──共融之神──圓滿無缺地居住在教會之內。因此，教會是與天主共融的偉大聖事，把分散各地的天主子女重新團聚一起。聖神在禮儀中所結出的果實，就是與天主聖三的共融，和信友之間的弟兄共融，二者密不可分。
  2. 「呼求聖神禱詞」，也是祈求天主使會眾與基督奧跡的共融達到圓滿的效果。「主耶穌基督的恩寵，和天主的慈愛，以及聖神的共融」(格後13:13) 應常常存留在我們當中，並且在感恩祭以外結果實。因此，教會祈求聖父派遣聖神，使信徒藉著靈性上的轉化，肖似基督，藉著促進教會的合一，並透過見証及愛德服務分擔教會的使命，如此以生活作為獻給天主的活祭品。

撮要

  1. 在教會的禮儀中，天主聖父受到讚頌和欽崇，因為祂是一切創造和救恩祝福的根源。祂在愛子內降福我們，賜給我們聖神，好使我們成為祂的義子。基督在禮儀中的行動是聖事性的，因為祂救恩的奧跡藉著聖神的德能，臨現在禮儀中；又因為祂的身體，亦即教會，如同聖事(標記和工具)一樣，聖神在她內分施救恩的奧跡；且因為旅途中的教會通過其禮儀行動，已在此世以預嘗的方式參與天上的禮儀。
  2. 聖神在教會禮儀中的使命，就是準備會眾與基督相遇；使會眾以信德紀念基督，並把基督彰顯給他們；使基督的救世工程，藉著轉化的德能臨在和實現；並使此共融之恩，在教會內結出美果。

第二條

教會聖事中的逾越奧跡

  1. 教會的整個禮儀生活以感恩祭和聖事為核心。在教會內有七件聖事：聖洗、 堅振(或傅油)、感恩(聖體)、懺悔、病人傅油、聖秩及婚姻。本節將從信理的角度說明教會七件聖事的共同點。至於有關舉行聖事慶典的共同要素，將在下一章說明。每件聖事的獨特之處，則在第二部分闡明。

一、基督的聖事

  1. 我們「依從聖經的訓導， 宗徒的傳統以及……教父們一致的想法」，宣認「新約的聖事，皆是我們的主耶穌基督建立的」。
  2. 不論是耶穌在世的隱居生活或公開傳教，祂的所言所行都具有救援的力量，因為它們已提前了祂逾越奧跡的力量。這些言行宣告並準備，祂在完成一切時所要賜給教會的救援。基督生平的每個奧跡，皆構成基督現在藉著祂教會的僕人，在聖事中所分施的一切的基礎，因為「在我們救主身上有形可見的一切，都已通傳到祂的奧跡中」。
  3. 是從基督一直活著及賦予生命的身體上「湧流出來的力量」，也是聖神在基督奧體──教會──內的行動；聖事確是天主在新而永久的盟約中的「傑作」。

二、教會的聖事

  1. 聖神引導教會「進入一切真理」(若16:13)，因而教會作為天主奧跡的忠信管家，漸漸認出這個從基督所接受的寶藏，並確知如何「分施」，此寶藏就如教會準確地認出聖經的正典和信理一樣。如此，教會經過不同世代，在她眾多的禮儀慶典中，辨認出七個禮儀行動，按專有的神學名詞來說，它們就是主所建立的聖事。
  2. 聖事是「教會的」，有雙重意義：聖事是「憑教會」和「為教會」而存在的。聖事「憑教會」而存在，是因為教會本身是基督行動的聖事， 亦即基督藉著派遣聖神在教會內行動。 聖事「為教會」而存在，是因為它們是「構成教會的聖事」；又因為聖事， 尤其感恩(聖體)聖事，把與天主共融的奧跡，就是把本身是「愛」、也是「三位一體」之天主的共融奧跡，顯示並通傳給人類。
  3. 由於教會聯同元首基督形成「一個獨一無二的奧妙位格」因此教會是作為一個「有機組織的司祭團體」在聖事中行動：通過聖洗和堅振，信友成為司祭的子民，有資格舉行禮儀；另一方面，「有些信友經由聖秩聖事的祝聖，因基督的名義，以天主的聖言和恩寵，牧養教會」。
  4. 晉秩職務(ordained ministry)，或稱「公務司祭職」， 是為聖洗的司祭職服務。公務司祭職保証在聖事中，是基督親自藉著聖神，為教會而行動。 天父將救世的使命交託給祂降生成人的聖子，再由聖子將之交託給宗徒們，宗徒們又交託給其繼承人；他們領受耶穌的聖神，為了因祂的名義和身分而行動。因此，聖職人員是聖事性的連繫，使禮儀行動與宗徒們的言行連接起來，並通過宗徒與基督的言行連接起來：基督是聖事的根源和基礎。
  5. 聖洗、堅振和聖秩三件聖事，除了賦予聖事恩寵外，還賦予聖事的神印或「印號」，信友藉此分受基督的司祭職，並按照不同的身分與任務，成為教會的一分子。這令人肖似基督和教會的印號，由聖神所實現，是永不會磨滅的；這印號時常存留在信友內，成為他們領受恩寵的積極準備；它又是天主照顧的許諾和保証，且是欽崇天主和服務教會的召叫。為此，這三件聖事是不可重複領受的。

三、信德的聖事

  1. 基督派遣了祂的宗徒，是要他們「因祂的名，向萬邦宣講悔改，以得罪之赦」(路24:47)。「你們要去使萬民成為門徒，因父及子及聖神之名給他們授洗」(瑪28:19)。付洗的使命及行聖事的使命，已蘊含在宣講福音的使命中，因為聖事須先以天主聖言和信德作準備；而信德就是對天主聖言的順服：

    2. 天主的子民，首先是藉生活的天主的聖言集合起來……，宣講聖言，為施行聖事是不可缺少的，因為聖事是信德的聖事，而信德是由聖言產生並滋養的。

  2. 聖事的目的是為聖化人類、建設基督的身體，最後也是為向天主呈奉敬禮；但聖事也是記號，有訓導的效用。聖事不僅預設已有信德，而且藉言語、物品來滋養、加強並表達信德，所以稱為信德的聖事。
  3. 教會的信德先於信友的信德；信友是應邀來加入教會的。當教會舉行聖事慶典時，就是宣認受自宗徒的信仰。因此有一句古老的格言說：「祈禱律就是信仰律」(lex orandi, lex credendi)，或依照第五世紀普洛斯柏•阿基桂丹的說法：「祈禱律制定信仰律」(legem credendilex statuat supplicandi)；祈禱之律就是信仰之律，教會怎樣祈禱就怎樣相信。所以，禮儀是神聖的和活生生的聖傳之構成因素。
  4. 為此，任何聖事的儀式不可由施行人(minister)或團體按自己的喜好而改變或操縱；甚至教會的最高權力亦不得任意更改禮儀；只有在服從信仰並虔敬地尊重禮儀奧跡的情況中，始可作某些改變。
  5. 此外，既然聖事表達和發展教會內信仰的共融，那麼，祈禱律(lex orandi)就是為尋求恢復基督徒合一而作交談的一個必要準則。

四、救恩的聖事

  1. 在信德中相稱地舉行的聖事慶典，賦予聖事所表徵的恩寵聖事是有效的，因為基督在聖事中親自行動：是祂在付洗，是祂在聖事中行動，通傳聖事所表徵的恩寵。天父常聆聽祂聖子的教會的祈禱，教會在每件聖事的呼求聖神禱詞中， 表達她對聖神德能的信德。就如火會使接觸到的一切化為火焰，聖神也使順服於祂德能之下的一切，轉化為天主的生命。
  2. 這就是教會所肯定的意義：聖事因其本身而見效，事效性(ex opereoperato: 依字面解釋，指由於行動已完成的事實)，就是說，基於基督一次而永遠完成的救援工程而產生效果。由此可知，聖事「並非由於施行人或領受人的義德，而是由於天主的德能所實現」。當一件聖事慶典是按照教會的意向而舉行時，基督和祂聖神的德能在聖事中、透過聖事而行動，無需依靠施行人的個人聖德。可是，聖事的效果仍要視乎領受聖事者的準備情況。
  3. 對信者來說， 教會明確地指出， 新約的聖事為救恩是必需的。「聖事的恩寵」是由基督賦予的聖神的恩寵，且每件聖事有其專有恩寵。聖神治癒和轉化領受聖事者，使他們肖似天主子。聖事生活的果實，就是那使人成為嗣子的聖神，把信友與唯一聖子、救主活潑地結合為一，並使他們分享天主的生命。

五、永生的聖事

  1. 教會慶祝主的奧跡，直到「主再來」和「天主成為萬物中之萬有」的時日(格前11:26; 15:28)。自宗徒時代起，禮儀就以聖神在教會內的嘆息說：「主，請快來！」(Marana tha! 格前16:22)而邁向其終結。因此，聖事分享了耶穌的意願：「我渴望而又渴望，同你們吃逾越節晚餐，……非等到它在天主的國裡成全了，我絕不再吃」(路22:15-16)。在基督的聖事中，教會已領受了她嗣業的保証，已經在分享永遠的生命，儘管仍在「期待所希望的幸福，和我們偉大的天主及救主耶穌基督光榮的顯現」(鐸2:13)。「聖神和『新娘』都說：『主耶穌! 來罷……來罷。』」(默22:17,20)。

    聖多瑪斯將聖事標記的不同幅度綜合如下：「聖事是紀念性的標記，紀念過往，亦即基督的苦難；是指示性的標記，指出基督苦難在我們身上產生的效果，就是恩寵；是預示性的標記，因為它預先宣告即將來臨的榮耀」。

撮要

  1. 聖事是產生恩寵的有效標記，由基督建立並交託給教會。透過聖事，天主的生命分施在我們身上。舉行聖事時之有形儀式，象徵並實現每件聖事專有的恩寵。聖事會在那些準備妥當的領受者身上，產生效果。
  2. 教會作為一個司祭團體，舉行聖事慶典；這團體是由聖洗的司祭職及聖職人員的司祭職共同組成。
  3. 聖神以天主聖言和信德為聖事慶典作準備，這信德使人妥善地準備心靈領受天主聖言。為此，聖事強化並表達信仰。
  4. 聖事生活的效果既是個人的，又是教會的。為個人的效果，是使每位信友在基督耶穌內為天主而生活；為教會的效果，則是在愛德上和在見証使命上的成長。

第二章

逾越奧跡的聖事慶典

  1. 禮儀的教理講授首先是了解聖事性的救恩計畫(第一章)。在這光照下，聖事性救恩計畫的慶典才能顯示出其新意。因此，本章的內容是論述教會的聖事慶典的舉行。我們將通過不同的禮儀傳統，探究七件聖事慶典的共通點；至於七件聖事各有各的特點，將在後面論述。這有關聖事慶典的基本教理，將回答信徒對這課題所提出的主要問題：

    ──誰舉行禮儀慶典？

    ──如何舉行禮儀慶典？

    ──何時舉行禮儀慶典？

    ──何處舉行禮儀慶典？

第一條

教會的禮儀慶典

一、誰舉行禮儀慶典？

  1. 禮儀是「整個基督」(Christus totus)的「行動」。凡現在舉行禮儀慶典者，已跨越此世的標記，參與天上禮儀。那天上的禮儀慶典完全是共融和慶祝(feast)。

天上禮儀慶典的舉行者

  1. 在教會禮儀中恭讀的聖若望默示錄， 啟示我們 「在天上安置了一個寶座，有一位坐在那寶座上」(默4:2)的「上主天主」(依6:1)。然後是那「曾被宰殺而現今站著」的羔羊(默5:6)： 就是被釘十字架、死而復活的基督，祂是真正聖殿的唯一大司祭，「同時是奉獻者，又是被奉獻的；是賦予者，又是被賦予的」4。最後，「那生命的河流，由天主和羔羊的寶座那裡湧出」(默22:1)，這是聖神最美麗的象徵之一。
  2. 「總歸」於基督的萬有，參與讚頌天主的職務，也參與天主計畫的完成：他們是天上的掌權者，所有的受造物(四個活物)，新舊約的僕人(二十四位長老)，天主的新子民(十四萬四千人)尤其是「為了天主的聖言而被殺」的殉道者(默6:9-11)，天主聖母(女人)；羔羊的淨配4，最後是「一大夥群眾，沒有人能夠數清，是來自各邦國、各支派、各民族、各語言的」(默7:9)。
  3. 當我們在聖事中慶祝救恩的奧跡時，聖神和教會使我們所參與的，就是這永恆的禮儀。

聖事禮儀慶典的舉行者

  1. 聖事慶典的舉行者是整個團體，即基督的身體聯合其元首。「禮儀行動並非私人行動，而是教會的慶典，教會則是『合一的聖事』，就是在主教的領導下，集合並組織起來的神聖子民。所以，禮儀行動屬於教會全體，顯示教會全體，並涉及教會全體；但教會每一個成員，按其身分、職務及具體參與的不同，其在禮儀中的行動也不同」。因此，「禮儀本身的性質，是要有信友在場主動參與的團體慶典，該盡可能強調團體的慶祝，這要比個人或近乎私下舉行更為優先」。
  2. 舉行慶典的會眾，是受過洗禮者的團體，他們「藉著重生及聖神的傅油，被祝聖為屬神的聖殿及神聖的司祭，為能奉獻屬神的祭品」。這「普通司祭職」是屬於基督唯一大司祭的職務，由基督的全部肢體所分享。

    3. 慈母教會切願引導所有信友，完整地、有意識地、主動地參與禮儀慶典，因為這是禮儀本質的要求，也是基督信眾藉聖洗而獲得的權利和義務，他們是「特選的種族、王家的司祭、聖潔的國民、屬於主的民族(伯前2:9)」。

  3. 但是，「每個肢體都有不同的作用」(羅12:4)。有些成員蒙天主的召叫，在教會內並藉著教會，為團體作特殊的服務。這些僕人藉聖秩聖事被簡選和祝聖；聖神亦透過聖秩聖事，使他們有資格以基督元首的身分，為教會全體成員服務。聖職人員猶如基督司祭的「聖相」(icon)。由於教會聖事是在感恩祭中得以圓滿實現，那麼，主教的職務也是在主持感恩祭時最為明顯；與主教的職務相通的司鐸職務和執事職務也是如此。
  4. 此外，為使信友普通司祭職能充分發揮其不同的服務功能，還有其他特殊職務。這些特殊職務不是經由聖秩聖事祝聖的，他們的任務是由主教按禮儀傳統和牧民需要而制定的。「輔祭員、讀經員、釋經員以及歌詠團的成員，都是在履行真正的禮儀職務」。
  5. 因此，在聖事慶典中，全體會眾都是「禮儀執行者」(leitourgos)，各人按自己的職務行事，但都在「聖神的合一」之中，而聖神在眾人內工作。「在禮儀慶典中，無論是聖職人員或信友，每人按照儀式的性質和禮儀的原則，完成屬於自己的職務，只作自己的一分，且要作得齊全」。

二、如何舉行禮儀慶典？

標記與象徵

  1. 聖事慶典是由標記和象徵交織而成。按照天主有關救恩的神性教育法，標記和象徵的涵義植根於創造工程和人類文化，在舊約事件中明確地指示出來，並在基督本人及其工程中得到圓滿的啟示。
  2. 人類世界的標記。標記和象徵在人類生活中佔有重要的位置。人既是肉身的和精神的存有，所以人要透過物質的標記與象徵，來表達和洞悉精神的事物。人也是社群的存有，所以需要標記和象徵，如語言、姿勢、行動等，來與他人溝通。人與天主的關係也是一樣。
  3. 天主通過可見的受造物向人說話。物質的宇宙呈現於人的理智前，為使人能從中看到造物主的跡象。光明和黑夜，風和火，水和土，樹木和果子都在講述天主，同時象徵祂的偉大和親切。
  4. 作為受造物，這些有形可見的事物，能用來表達天主聖化人類的行動，以及人類欽崇天主的行動。同樣，透過人類社會生活的標記和象徵，如：洗滌和傅油、共食一餅、共飲一爵，也能表達天主的臨在和聖化行動，及人類對造物主的感恩之情。
  5. 在人類的各大宗教中，往往見到他們的宗教儀式具有發人深省的宇宙和象徵幅度。教會禮儀需要、採納並聖化受造物和人類文化的成分，使它們享有恩寵標記、在耶穌基督內新創造的尊貴。
  6. 盟約的標記。選民由天主接受了獨特的標記和象徵，來標誌他們的禮儀生活：這些標記和象徵不再只是宇宙季節循環的節期和社會活動的慶典，而是盟約的標記；是天主為祂子民完成的偉大工程的象徵。這些舊約禮儀的標記，計有：割損禮、君王和司祭的傅油和祝聖禮、覆手禮、祭獻，尤其是逾越節。教會視這些標記為新約聖事的預象。
  7. 基督所用的標記。主耶穌在講道時，時常利用受造界的標記來使人認識天國的奧跡。祂用物質的標記或象徵的姿勢，來醫治病人或說明祂的道理。祂給舊約的事件和標記，尤其給出谷和逾越節的事跡，賦予新的意義3，因為祂自己就是這些標記的意義。
  8. 聖事的標記。自聖神降臨以後，聖神通過祂教會的聖事標記進行祂的聖化工程。教會的聖事不但沒有廢除宇宙和社會生活中多采多姿的標記和象徵，反而加以淨化和融合。此外，教會的聖事滿全舊約的預象(figures; types)，表達並實現基督所實行的救恩工程，預示和提前體現天上的光榮。

言語和行動

  1. 聖事慶典是天主子女在基督和聖神之內跟天父相遇。這相遇一如透過言語和行動的交談。即使象徵性的行動本身已是一種語言，但仍需要天主的聖言和信德的回應來配合這些行動，使之充滿生命，好使天國的種子能在良好的土地裡結出果實。禮儀行動標示出天主聖言所表達的：即同時表示天主無條件的邀請，和祂子民信德的回應。
  2. 聖道禮儀是聖事慶典中不可缺少的部分。為培育信友的信德，我們應重視天主聖言的標記：記載聖言的經書(讀經集或福音書)；對聖言的敬禮(福音書遊行、上香、伴以燭光)；宣讀聖言的地方(讀經台)；清晰地宣讀聖言，讓人清楚聆聽和領會；聖職人員的講道，這是宣讀聖言的延續；會眾對聖言的回應(歡呼、 聖詠默想、禱文、信仰宣示……)。
  3. 正如標記與訓導是緊密相連、不可分開的，同樣，禮儀中的言語與行動也緊密相連、不可分開，以實現它們所表徵的一切。 聖神不但激發信德，給人智力來明瞭天主聖言，並且透過聖事實現聖言所宣講的天主的「奇妙工程」：聖神使父由祂愛子所完成的工程重現，並通傳給人。

歌詠與音樂

  1. 「普世教會的音樂傳統是無價之寶，超越其他的藝術，而配合言語的聖歌， 更是隆重禮儀的必需或組成要素」。受默感而創作的聖詠，常以樂器伴奏來詠唱，已經是與舊約的禮儀慶典密不可分。教會延續並發展這個傳統：「你們要以聖詠、詩詞及屬神的歌曲，互相對談，在你們心中歌頌讚美主」(弗5:19)。「歌詠者做的是雙重的祈禱」。
  2. 歌詠和音樂，「若越能與禮儀行動密切地結合」，便越能發揮其作為標記的功能和意義。在採用歌詠和音樂時，要根據以下三個主要準則：表達祈禱的優美，使會眾同心合意地參與禮儀，以及發揮慶典的隆重特質。如此，歌詠和音樂，與禮儀中的言語和行動，都具有同一目的：光榮天主和聖化信友。

    3. 傾聽你們的讚美詩，聆聽你們的歌唱，優美的音律，嬝嬝迴旋在你們的聖堂！我喜極而泣，感動莫名！琴音在我耳中盪漾，真理湧入我的心房，虔誠的浪潮在我胸懷澎湃，我熱淚盈眶，湧流到面頰上，但卻深深感到美好與安詳。

  3. 天主子民舉行禮儀慶典時，各種標記(歌詠、音樂、言語和行動)和諧地運用，若越能以當地固有的豐富文化來表達，就越能表達其意義，收到更豐富的效果。因此，「本土化的宗教歌曲，亦應小心推行，以便在熱心善工內，甚至在禮儀行動中，根據教會的準則，讓信友能夠引吭高歌」。但是，「聖歌的詞句必須符合教會的道理，而且最好取材於聖經及禮儀資料」。

聖像

  1. 聖像──禮儀用的聖相(icon)，所描繪的主要是基督。聖像無法描繪那無形無象、深不可知的天主；但天主子降生成人，開創了圖象的新「救恩計畫」：

    2. 昔日，[人們]絕對無法藉著圖象來描繪沒有形體的天主。但是現在，祂取了肉軀，使人看得見，而且與人一起生活，我就能夠依照可見的天主而描繪出祂的「圖象」。……藉著他所顯露的面容，我們就能瞻仰主的光榮。

  2. 基督徒的聖相學，是把聖經藉著言語所傳達的福音訊息，透過圖象描寫出來。圖象與言語互相闡明：

    3. 為了簡短地表達我們信德的宣認，我們完整地保存教會傳授給我們的所有文字、或非文字的傳統。其中一個傳統就是以圖象作為表達的形式。這傳統因堅信天主聖言降生成人是真實無妄的，故其圖象的表達與福音事跡的宣講配合。這是有用和可取的，因為那些互相闡明的事情，無疑地反映彼此的意義。

  3. 禮儀慶典中的一切標記均與基督有關：天主聖母及其他聖人的聖像也是如此。聖人的聖像表示基督在眾聖者身上受到光榮，並顯示出「眾多如雲的証人」(希12:1) 。他們繼續參與世界的救贖，而我們也與他們團結合一，尤其在聖事慶典當中。通過聖人的聖相，我們的信仰得到啟迪，深信依照「天主肖象」被造的人，最終會轉化成為具有「天主的模樣」的人，甚至連天使們，也要總歸於基督：

    4. 我們隨從天主啟示的道理，經神聖教長的訓導，以及公教會的聖傳，也深知聖神寓居在這傳統裡，我們以堅定正確的態度欽定神可敬的聖相，正如那珍貴並賦予生命的十字架的聖相，不管是畫像或是碎石鑲嵌，或由其他任何材料製成的，都須安放在天主的聖堂內，不管是在祭器或祭衣上，或懸掛在牆壁上，或裝配在鏡框裡；更不管它們被安放在室內，或通道上；同樣，對我們的主、天主、救世主、耶穌基督的圖象，和我們的至潔天主聖母、天使、諸聖和義人的圖象，亦該如此。

  4. 「聖像的美麗和色彩激發我的祈禱。對我的眼睛來說，這是賞心樂事，正如原野的景緻，激發我的內心光榮天主」。瞻仰聖相，與默想天主聖言和詠唱禮儀讚美詩連結一起，促成慶典標記的和諧，使所慶祝的奧跡銘記於心，然後在信友的新生活裡表達出來。

三、何時舉行禮儀慶典？

禮儀時令

  1. 「慈母教會自信有責任，在每年規定一些日子，以神聖的紀念，慶祝其天上淨配的救世大業。在每週稱為『主日』的那一天，紀念主的復活；並且每年一次，以最隆重的逾越慶典，連同主的榮福苦難，紀念祂的復活。教會在一年的週期內，展示基督的整個奧跡。……教會如此紀念救贖的奧跡，給信友揭示主的德能與功績的富饒，並使奧跡能以某種方式，時常活現臨在，使信友親身接觸，充滿救贖的恩寵」。
  2. 自梅瑟法律以來，天主的子民已經知道以逾越節開始，在規定的慶節紀念救主天主所行的奇跡異事，為此而感謝祂，以此作為永遠的紀念，並且教育後代子孫的行為要與此相符合。在教會的時期裡，亦即處於基督已一次而永遠所完成的逾越，和這逾越在天主國裡得到圓滿完成的時期裡，教會在固定的日子所舉行的禮儀慶典，都帶著基督奧跡的新意。
  3. 當教會慶祝基督的奧跡時，以「今天」一詞來標示她的祈禱，此詞迴響著主所教導她的祈禱和聖神的召喚。「今天」是屬於生活的天主的；人蒙召進入的這個「今天」，就是耶穌逾越的「時辰」；祂貫串並支撐著整個歷史：

    生命在萬物中開展，一切都光明燦爛；祂是黎明的黎明，瀰漫整個宇宙，祂閃亮在「曉星」之先，在眾星之前，不死不滅、無際無涯，偉大的基督照耀萬物，光芒勝過太陽。祂為信仰祂的我們建立光明的日子，恆久而永不熄滅的光明：奧妙的逾越節

主的日子

  1. 「教會按照宗徒傳統，自基督復活的那天開始，在每個第八日慶祝逾越奧跡，這天理當地稱為主的日子，或『主日』」基督復活的那天，同時是「一週的第一天」，紀念創造天地的第一天；又是「第八天」，基督在這一天度過其偉大安息日的「安息」後，就開創了「主所安排的」那一天，那「沒有黑夜的日子」。「主的聖餐」是這個日子的中心，因為整個信友團體藉此與復活的主相遇；祂邀請信友參與祂的盛筵：

    2. 主的日子，復活的日子，基督徒的日子，是我們的日子。它稱為主的日子，因為主就在這一天，凱旋地升到父的身邊。如果其他民族稱這日子為太陽的日子，我們也樂意承認：因為今天世界之光升起，今天正義的太陽出現，它的光芒帶來了救恩。

  2. 主日是禮儀聚會最卓越的日子。在這一天，信友團聚一起，「聽取天主的聖言，參與感恩祭，藉此紀念主耶穌的受難、復活和受享光榮，以感謝天主， 因為祂曾『藉耶穌基督從死者中的復活，重生了我們，為獲得那充滿生命的希望』(伯前1:3)」

    3. 啊! 基督，當我們默想禰在這神聖復活的主日所完成的奇跡異事，我們就說：主日這一天當受讚美， 因為在這一天，開始了創世的工程……世界的救贖……人類的更新……。在這一天，天上人間一同歡躍，整個宇宙都充滿光明。主日這一天當受讚美，因為在這一天，樂園之門大開，亞當和所有被流放的人，都能無恐無懼地進入其內。

禮儀年度

  1. 復活的新時期，從逾越節三日慶典開始，一如始自光明的泉源，以它的光輝充滿了整個禮儀年度。由此泉源[三日慶典]的前後延伸出來的整年，都逐漸藉著禮儀而改變面貌。這的確是「上主恩慈之年」。 救恩計畫正在時間中進行，但自從這計畫在耶穌的逾越及聖神的降臨中完成後，歷史的終結便「以預嘗的方式」提前了，天主的國也進入了我們的時代裡。
  2. 因此，逾越節不只是眾多慶節中的一個：它更是「慶節中的慶節」、「慶典中的慶典」，正如感恩(聖體)聖事是「聖事中的聖事」(大聖事)一樣。聖亞大納修稱逾越節為「大主日」；東方教會稱聖週為「大星期」。基督在復活奧跡中毀滅了死亡，以祂的強大能力滲透我們的舊時代，直到一切都完全順服於祂。
  3. 尼西亞大公會議(325年)上，所有教會都同意在春分之後、首次月圓(尼散月十四日)後的主日，慶祝基督徒的逾越節。後來在1582年，西方改革曆法(新曆稱為「額我略年曆」，此名取自教宗額我略十三世)，此後，東西方教會的逾越節便相差好幾天。目前，西方教會和東方教會正尋求協議，好能重新選定一個共同的日子來慶祝主的復活。
  4. 禮儀年度展開唯一逾越奧跡的不同層面；此情形尤其在環繞著降生奧跡的一組慶節中(天使報喜節、聖誕節、主顯節)顯示出來。這一組慶節紀念我們救恩的開端，並給我們通傳逾越奧跡的初果。
禮儀年中的聖人慶節
  1. 「在每年的週期中慶祝基督的奧跡時，聖教會以特殊的孝愛，敬禮天主之母榮福瑪利亞，因為她和她兒子的救世大業，有其不可分割的關係。教會在瑪利亞身上，仰慕並稱揚救贖的最卓越成果，就像在一幅完美的圖象上，欣然瞻仰教會自己所期望達成的完美境界」。
  2. 教會在每年的週期中紀念殉道者及其他聖人時，就是在他們身上「宣揚逾越奧跡」； 他們「曾與基督同受苦難、同享光榮。教會向信友表揚殉道者和聖人的芳表典範，以吸引眾人，通過基督，歸向天父，並藉殉道者和聖人的功績，求得天主的恩惠」。

時辰頌禱禮(日課)

  1. 我們在感恩祭中，尤其在主日的聚會中，慶祝基督的奧跡 ──祂的降生和逾越。這奧跡亦透過時辰頌禱禮，即舉行「神聖日課」的慶典，貫串並聖化每日的不同時辰。時辰頌禱禮是按照宗徒要「不斷祈禱」(得前5:17; 弗6:18)的勸告而編成的，「其目的是使日夜全部過程， 藉著讚美天主而聖化」。這是「教會的公共祈禱」3，信徒(聖職人員、修會會士和教友) 藉此履行他們在領洗時所接受的王者司祭職。「時辰頌禱禮是『以教會核准的方式』舉行的，實在是新娘對新郎的傾訴心聲，也是基督偕同祂的奧體，向天父的禱告」。
  2. 時辰頌禱禮的目的是作為全體天主子民的祈禱。在時辰頌禱禮中，基督自己「藉著祂的教會，繼續執行祂的司祭任務」；各人按照自己在教會的身分及其生活狀況來參與： 獻身於牧職的司鐸， 他們蒙召專務祈禱並服務聖言；修會會士以他們度奉獻生活的特恩3；全體信徒各按所能，勉力而為：「牧者們應設法使主要的時辰，尤其是晚禱，在主日及較隆重的慶節，在聖堂內以團體方式舉行。敦勸平信徒，或是與司鐸一起，或是信友彼此集合在一起，甚或個人，也舉行時辰頌禱禮」。
  3. 舉行時辰頌禱禮時，不但需要心口合一地祈禱，還應「對禮儀及聖經，尤其對聖詠，具有更豐富的認識」。
  4. 時辰頌禱禮的讚美詩及禱文，將聖詠整合在教會時期裡，以此表達所慶祝的時辰、禮儀節期或節日的象徵意義。再者，每個時辰所宣讀的天主聖言(連同「短對答詠」)，及在某些時辰所誦讀的教父和靈修導師的作品，更深入地顯示出所慶祝的奧跡的意義，幫助「祈禱者」領會聖詠並準備在靜默中祈禱。誦讀聖言(lectio divina)，即「誦讀並默想天主聖言、使之轉化為祈禱」的行動，就這樣扎根在禮儀慶典中。
  5. 時辰頌禱禮作為感恩祭的延續，並不排除其他敬禮，反而要求天主子民以補充的方式去踐行不同的敬禮，尤其是對聖體聖事的朝拜和敬禮。

四、何處舉行禮儀慶典？

  1. 新約「以心神和真理」(若4:24)的敬禮，並不局限於特定的地方。整個大地都是神聖的，並已託付給人類子孫。最重要的是，當信徒聚集在同一地方時，他們就是聚在一起的「活石」，為建築「一座屬神的殿宇」(伯前2:4-5)。基督復活的身體是屬神的殿宇，從祂那裡湧出生命活水的泉源。通過聖神與基督結合成一體，「我們就是生活的天主的聖殿」(格後6:16)。
  2. 當宗教自由的實踐不受限制時，基督徒興建專為崇敬天主的殿堂。這些有形可見的聖堂不單是集會的場所，而且標誌和顯示在這地方生活的教會，它是天主與在基督內和好及團結的人們之共同居所。
  3. 「舉行感恩祭和供奉聖體的祈禱之所，也是信友聚會之所；在此，天主子、我們的救主備受欽崇，祂為我們臨現祭台上作祭獻，為支持和安慰信友。這祈禱之所應保持整潔美觀，適合祈禱及舉行感恩慶典」。 在這「天主的居所」，一切用以組合此居所的真理與和諧的標記，應顯示基督在這地方的臨在和行動。
  4. 新約的祭台是主的十字架，由那裡湧流出逾越奧跡的聖事。在作為聖堂中心的祭台上，十字架的祭獻藉著聖事的標記而臨在。祭台也是上主的餐桌； 天主的子民應邀入席。在某些東方禮儀中，祭台亦是墳墓的象徵(基督真的死了，也真的復活了)。
  5. 聖體櫃應「予以最大的尊敬，放置在聖堂裡最顯貴的地方」。聖體櫃的尊貴、位置與安全，應有助信友朝拜那真實臨在聖體聖事內的主。

    聖化聖油(香膏 myron)，由於傅用此油是「天恩聖神之印記」的聖事標記，所以傳統上，聖化聖油要恭敬地保存在聖所中妥善的地方。候洗者聖油和病人聖油也可保存在同一地方。

  6. 主教或司鐸的座位，「應表達他們主持聚會和帶領祈禱的職務」。

    讀經台：「由於天主聖言是如此尊貴，因此讀經台應安置在聖堂中適宜的地方，有助於宣讀聖言；並且在舉行聖道禮儀時，使信友的注意力能自然轉向讀經台」。

  7. 天主子民的團體由聖洗開始；因此，聖堂應有舉行聖洗慶典的地方(聖洗間)，並有助信友紀念聖洗誓願的聖水池。

    來自聖洗之生命的更新，要求懺悔。因此，聖堂應適合於表達懺悔和接受寬恕，為此目的，便需要有適宜的地方來接待懺悔者。

    聖堂也應是邀請信友來靜思默禱的地方，以延續感恩祭的隆重祈禱，並使之深入內心。

  8. 最後，聖堂具有末世性的象徵意義。我們須跨越一道門檻，以進入天主的居所。這道門檻象徵人由那受罪惡傷害的世界，跨進新生命之世界的通道，每個人都蒙召進入此新世界。有形可見的聖堂象徵父的住處；天主子民正邁向父的住處，在那裡，天父「要拭去他們眼上的一切淚珠」(默21:4)。因此，聖堂也是所有天主子女的居所，它為眾人大開歡迎之門。

撮要

  1. 禮儀是整個基督──包括頭和肢體──的工程。我們偉大的司祭，在天上的禮儀中，偕同榮福天主之母、宗徒、所有聖人和已經進入天國的廣大群眾，不斷地予以慶祝。
  2. 在禮儀慶典中，全體會眾都是「禮儀的執行者」，但每人各司其職。由聖洗而來的司祭職是整個基督身體的司祭職。但有些信徒領受了聖秩聖事，是為代表作為身體元首的基督。
  3. 禮儀慶典由標記和象徵所構成。 這些標記和象徵取材於受造界(光、水、火)、人的生活(洗滌、傅油、擘餅)以及救恩史(逾越節的儀式)。 這些宇宙的元素、人類的儀式、紀念天主的舉動，被納入信仰的世界裡，並由聖神的力量所攝取，成為基督救贖和聖化行動的傳送工具。
  4. 聖道禮儀是慶典中不可缺少的部分。慶典的意義就表達於所宣讀的天主聖言中，以及為回應聖言所做的信德承諾上。
  5. 歌詠與音樂跟禮儀行動緊密相連。要善用歌詠與音樂的準則是：表達出祈禱的優美，使信友團體同心合意地參與，以及發揮禮儀慶典的神聖特色。
  6. 在我們的聖堂和家中供奉的聖像，是為了激發並滋養我們對基督奧跡的信德。透過基督的聖像和那些描述祂救恩工程的聖像，我們所欽崇的是基督。通過榮福天主之母、天使和聖人的聖像，我們所尊敬的是其所代表的人物。
  7. 主日、「主的日子」，是舉行感恩祭的主要日子，因為這是基督復活的日子。這是舉行禮儀聚會最卓越的日子，這是基督徒家庭團聚的日子，這是歡樂、休假的日子。主日是「整個禮儀年的基礎與核心」。
  8. 教會「在一年的週期內，展示基督的全部奧跡， 從降孕、誕生，直到升天，聖神降臨，以至期待著光榮的希望：主的再來」。
  9. 地上的教會在禮儀年中，安排一些日子來紀念諸位聖人，首先是天主聖母，然後是宗徒，殉道者和其他聖人，藉此表達教會與天上的禮儀聯合一致。教會光榮基督，因為祂在那已進入光榮的教會成員身上完成了祂的救贖。聖人的榜樣激勵教會在歸向天父的道路上邁進。
  10. 舉行時辰頌禱禮(日課)的信友，藉著聖詠祈禱、默想天主聖言、聖歌及讚美詩等，與我們的大司祭基督結合，如此與祂不斷地為普世所作的祈禱聯合一起，共同光榮天父，並為整個世界求得聖神的恩賜。
  11. 基督是真正的天主聖殿、「天主光榮的居所」；透過天主的恩寵，基督徒自己也成為聖神的殿宇，建立教會的活石。
  12. 世上的教會需要場地，好讓信友團體聚集在一起：我們有形可見的聖堂，是聖地，是聖城──天上耶路撒冷──的預象。這天上的耶路撒冷，是我們在旅途中邁進的目標。
  13. 教會是在這些聖堂裡，舉行公共的敬禮，以光榮天主聖三，聆聽天主的聖言並謳歌讚頌，呈上自己的祈禱，奉獻基督的祭獻；祂藉聖事臨現在聚會當中。聖堂也是默想與個人祈禱的地方。

第二條

唯一的奧跡與多元的禮儀

不同的禮儀傳統與教會的至公性

  1. 自耶路撒冷的初期教會團體，一直到主的再來，忠於宗徒信仰的天主的各教會，在各處慶祝同一的逾越奧跡。禮儀中所慶祝的奧跡是唯一的，但慶祝的形式卻是多元的。
  2. 基督奧跡的豐饒是如此深不可測，任何禮儀傳統都無法予以完全表達。不同的禮儀傳統的萌生和發展歷史，見証了令人驚奇的互補性。當各教會在信仰和信德的聖事中共融，生活出這些禮儀傳統時，她們彼此充實，並在忠於整個教會的聖傳及共同使命之下，不斷成長。
  3. 由於教會本有的使命，產生了多元的禮儀傳統。地域和文化相同的各個教會，共同透過具有特殊文化風格的表達方式，慶祝基督的奧跡；也就是在「信德寶庫」(弟後1:14)的傳統上、禮儀的象徵上、弟兄共融的組織上、對奧跡的神學理解上、及多元的聖德模式上，都有不同的表達方式。由於教會被派遣到各種民族及文化中，並扎根於其中，所以， 基督──萬民的光和救贖，得以透過各地教會的禮儀生活，向當地的人民和文化顯示自己。教會是至公的，因此，她能將各文化中一切的真正豐饒予以淨化之後，並將之整合於她唯一的奧跡中。
  4. 教會目前應用的各禮儀傳統或儀式有拉丁禮( 主要是羅馬的儀式，但亦有某些地方教會的儀式，如安博[米蘭]的儀式、或一些修會的儀式)以及拜占廷(Byzantine)禮、亞歷山大(Alexandrian)禮或科普替(Coptic)禮、敘利亞(Syriac)禮、亞美尼亞(Armenian)禮、瑪洛尼(Maronite)禮和加色丁(Chaldean)禮。「神聖公會議，忠於傳統，鄭重聲明，慈母聖教會以同等的權利和地位，看待所有合法認可的禮儀，願其保存於後世，並能全面發展」。

禮儀與文化

  1. 禮儀慶典應配合不同民族的天賦和文化。為使基督的奧跡能「曉諭萬民，使他們服從信德」(羅16:26)，此奧跡應在所有文化裡宣布、慶祝和生活出來。如此，文化不但不會被消除，反而藉著基督得到救贖、變得更完美。千千萬萬的天主子女，偕同並藉著他們那已被基督提昇和聖化的文化，走到天父面前，並在同一的聖神內光榮祂。
  2. 「在禮儀中，尤其在聖事禮儀中，含有不能改變的成分，那是由天主所建立的，並由教會保管。然而，禮儀也含有可變的成分；教會有權，甚至有時也有義務加以改變，以適應最近接受福音的各民族文化」。
  3. 「禮儀的多元性能成為豐富的泉源，但也可能挑起緊張、彼此的誤會、甚至分裂。在這一方面，要清楚了解禮儀的多元性，不應損害教會的團結合一。禮儀的多元性只有在忠於共同的信仰，教會從基督所接受的聖事標記，以及聖統的共融下，才能表達。在適應不同文化時，要求心靈的皈依，且在必要時，要放棄一切有違大公信仰的積習」。

撮要

  1. 禮儀慶典勉力以教會所在地的人民的文化來表達，這是適當的做法；但不可屈就於文化之下。從另一角度看，禮儀本身也能產生並塑造文化。
  2. 經合法承認的各種不同禮儀傳統或儀式，由於它們都標誌並通傳同一的基督奧跡，而顯示教會的大公性。
  3. 確保禮儀傳統「一體多元化」的準則，就是：忠於宗徒的聖傳，亦即在宗徒傳下來的信仰和聖事上共融，這共融是藉著宗徒繼承而得到闡明和保証的。

<續1210條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷二第二部分

天主教教理

卷二
基督奧跡的慶典
第二部分

教會的七件聖事

  1. 新約聖事是由基督建立的，共有七件，就是聖洗、堅振、感恩(聖體)、懺悔、病人傅油、聖秩以及婚姻。七件聖事涉及基督徒生命中的所有階段，以及一切重要時刻：它們產生、滋長、治癒基督徒的信仰生命，並賦予使命。這樣，自然生命的各階段與靈性生命的各階段之間，有著某些類似之處。
  2. 按照這類比，我們將首先闡明基督徒入門的三件聖事(第一章)，然後是治療的聖事(第二章)，最後論及為信徒的共融和使命而服務的聖事(第三章)。當然，這並不是唯一可行的次序，但它讓我們看到七件聖事組成一個有機體，而每件聖事在其中都有它的重要位置。在這有機體中，感恩(聖體)聖事佔有獨特的位置；它是「聖事中的聖事」：「其他所有聖事的安排，都是以感恩(聖體)聖事為其終向」。

第一章

基督徒入門聖事

  1. 基督徒入門聖事──聖洗、堅振和感恩(聖體)聖事，奠定整個基督徒生命的基礎。「藉著基督的恩寵，人類分享天主性體，這與本性生命的肇始、發展和滋養有類似之處。信徒透過聖洗而重生；藉著堅振而堅強，並在感恩(聖體)聖事中領受永生之糧。如此，藉著基督徒入門聖事，他們常能更豐盛地接受天主的生命，並且邁向愛德的成全」。

第一條

聖洗聖事

  1. 聖洗是整個基督徒生命的基礎， 進入在聖神內生活之門(vitae spiritualis ianua)，以及通往其他聖事的大門。藉著聖洗，我們從罪惡中獲得解放，重生為天主的子女，成為基督的肢體，加入教會，並分擔她的使命：「聖洗是在聖言中，藉著水而重生的聖事」。

一、怎樣稱這聖事？

  1. 我們根據這聖事的主要儀式，稱它為聖洗:施洗(希臘文: baptizein) 含有「沒入水中」、「浸入水中」的意思；「浸入」水中象徵慕道者(望教者)被埋葬於基督的死亡中，又藉著與祂一起復活，從死亡中出來，成為「新的受造物」(格後5:17; 迦6:15)。
  2. 這件聖事亦稱為藉著聖神所施行的重生和更新的洗禮(鐸3:5)，因為它象徵並實現那由水和聖神的再生；除非由水和聖神而生，「沒有人能進天主的國」(若3:5)。
  3. 「這洗禮稱為光照，因為誰接受這(教理)教導，心靈就蒙受光照 」。受洗者在洗禮中接受了聖言，即接受了「那普照每人的真光」(若1:9)，在「蒙受光照」(希10:32)之後，成為「光明之子」(得前5:5)，也成了「光明」本身(弗5:8)：

    洗禮是天主恩賜最美麗、最奇妙的禮物……。我們稱它為禮物、恩寵、傅油、光照、不朽的衣服、重生之洗、印記，以及一切最寶貴的東西。它是禮物，因為它是贈予那些一無所有的人的；它是恩寵，因為它是賜予罪人的；它是聖洗，因為罪惡被埋葬在水中；它是傅油，因為它是神聖和王家的(那些受傅者就是如此的)；它是光照，因為它是燦爛的光輝；它是衣服，因為它遮蓋了我們的羞恥；它是水洗，因為它洗滌我們；它是印記，因為它保護我們，且是天主主宰我們的標記。

二、救恩史中的聖洗

舊約裡有關聖洗的預象

  1. 教會在逾越節的守夜禮儀祝福洗禮用水時，隆重紀念救恩史上的偉大事跡，這些事跡已預示聖洗的奧跡：

    2. 天父，……禰以不可見的德能，在聖事中實現奇妙的救世工程；禰在救恩歷史中，以多種方式，藉著禰所創造的水使人認識洗禮的恩寵。

  2. 自創世之初， 水──這卑微而又奇妙的受造物──已是生命和孕育生命的泉源。聖經說天主之神「孵卵式地」運行水上

    3. 禰的神在創世之初已運行在大水之上，使大水富有聖化的德能。

  3. 在諾厄方舟上，教會看到藉聖洗使人得救的一個預象。的確，「當時賴方舟經由水而得救的不多，只有八個生靈」(伯前3:20)。

    4. 禰曾藉洪水預告了使人重生的洗禮，禰今天如同昔日，用水結束了人的罪惡，開始了義人的新生。

  4. 如果泉水象徵生命，海水就是死亡的象徵。因此海水可以是十字架奧跡的象徵。藉這個象徵，聖洗象徵與基督的死亡結合。
  5. 尤其以色列子民越過紅海──從埃及的奴隸生活中獲得真正解放的事件，宣告了聖洗所帶來的解放：

    6. 禰使亞巴郎的子孫越過紅海而不濕雙足，擺脫了奴隸生涯，成為新約選民受洗獲得自由的預象。

  6. 最後，橫渡約旦河也預示了聖洗；天主子民藉此接受福地的恩賜；這福地是天主預許給亞巴郎的子孫的，它是永生的預象。這繼承福地的許諾在新約中得以實現。

基督的洗禮

  1. 舊約的一切預象都實現在基督耶穌身上。祂在約旦河接受洗者聖若翰的洗禮後，開始公開生活。祂在復活後，賦予宗徒們這個使命：「你們要去使萬民成為門徒，因父及子及聖神之名給他們授洗；教訓他們遵守我所吩咐你們的一切」(瑪28:19-20)
  2. 我們的主自願接受聖若翰為罪人所施的洗禮，以「完成全義」(瑪3:15)。耶穌此舉顯示出祂的「自我空虛」(斐2:7)。在起初，天主創造天地時，那運行水面的聖神，現在降臨基督身上，作為新創造的序幕，而聖父顯示耶穌是祂的「愛子」(瑪3:16-17)。
  3. 基督以祂的逾越，為全人類開啟了聖洗的泉源。事實上，耶穌早已談及祂將在耶路撒冷所應受的苦難，視之為祂當受的「洗禮」(谷10:38) 。耶穌被釘十字架上，從祂被刺透的肋旁流出血和水(若19:34)，就是新生命的聖事──聖洗和聖體的象徵：從此，我們可「由水和聖神而生」，好能進入天主的國(若3:5)。

    看，你在哪裡受了洗；看，洗禮從哪裡來的；不是從基督的十字架，不是從祂的死亡來的嗎？這正是整個奧跡的所在：祂為你而受死。是在祂內，你才被贖回；是在祂內，你才得到拯救。

教會內的洗禮

  1. 自五旬節聖神降臨那天起，教會舉行並施行聖洗聖事。聖伯多祿向驚愕的群眾講道，宣告說：「你們悔改罷！你們每人要以耶穌基督的名字受洗，好赦免你們的罪過，並領受聖神的恩惠」(宗2:38)。宗徒和他們的合作者為所有相信耶穌的人授洗：不論是猶太人、敬畏天主的人或是外邦人。洗禮常常與信德有著緊密的連繫。聖保祿在斐理伯坐監時，對他的獄警宣告說：「你信主耶穌罷！你和你一家就必得救。」聖經接著記載：「獄警立刻領了洗，他的親人也都領了洗」(宗16:31-33)。
  2. 按聖保祿所說，信徒藉著洗禮與基督的死亡結合，與基督一同被埋葬，也一同復活：

    3. 我們受過洗歸於基督耶穌的人，就是受洗歸於祂的死亡。我們藉著洗禮已歸於死亡與祂同葬了，為的是基督怎樣藉著父的光榮，從死者中復活了，我們也怎樣在新生活中度生(羅6:3-4)

接受了洗禮的人，就「穿上了基督」(迦3:27)。藉著聖神，洗禮是淨化、聖化和使人成義的水洗。

  1. 聖洗因此是一種水洗；在這水洗中，天主聖言──那「不可朽壞的種子」──產生祂賦予生命力的效能。聖奧思定在論及洗禮時說：「天主的言語，與物質成分結合，就成為聖事」。

三、如何舉行聖洗聖事慶典？

基督徒的入門

  1. 自宗徒時代起，人們就須經過入門過程，才可以成為基督徒。這過程包含幾個不同的階段，所需的時間可長可短；但常應包括下述要素：聖言的宣講與接受福音，從而皈依，宣認信仰，接受洗禮，獲受聖神的傾注和領聖體。
  2. 基督徒入門方式在不同時代，按照不同情況，具有很多不同方式。在教會最初的世紀裡，基督徒入門方式已有很大的發展，它有漫長的慕道期(望教期)和一連串的準備儀式，透過這些禮儀，標誌出慕道者培育過程中的不同階段，最後是舉行基督徒入門聖事的慶典。
  3. 在嬰孩洗禮已成為慣常方式的地方，這聖事的舉行，以非常簡略的方式，綜合基督徒入門式的各準備階段而一次完成。然而，嬰孩洗禮，按其性質而言，要求接受聖洗後的慕道期。這不只關係到在洗禮後需要給予教理講授，而且洗禮的恩寵在那人成長的過程中，也需要發展。這正是教理講授的適當時期。
  4. 在梵蒂岡第二屆大公會議上，拉丁教會恢復了「分為若干階段的成人慕道期」。我們能在《成人入門禮典》(1972)中找到有關的禮節。此外，大公會議也准許「在傳教區，除了沿用基督徒傳統所提供的入門禮要素外，也可以採用各民族習用的入門要素，只要這些要素能夠適合於基督徒的禮儀」。
  5. 總之，今天在所有拉丁禮和東方禮的教會中，基督徒成人入門都是由進入慕道期開始，一直到達它的最高峰：在同一慶典中，接受聖洗、堅振和感恩(聖體)三件聖事。在東方教會的禮儀中，基督徒嬰孩入門禮以聖洗開始，隨即接受堅振和感恩(聖體)聖事；在羅馬禮的教會中，嬰孩在受洗後要接受幾年的教理講授，才以堅振和感恩(聖體)聖事完成基督徒入門過程的最高峰。

慶典的釋義(釋奧)

  1. 聖洗聖事的含意和恩寵，都藉它慶典的儀式清楚顯示出來。信友隨著慶典的行動和話語，專心參與，便會逐漸進入並獲得這聖事在每個新受洗的人身上所意指及實現的豐富[恩寵]。
  2. 在慶典開始時畫十字聖號，是以基督的印號，印在領受者身上，為顯示出他將是屬於基督的，並表示基督藉十字架為我們贏得的救贖恩寵。
  3. 宣讀天主聖言， 是以啟示的真理，光照候洗者和會眾， 並激發信德的回應，這信德是與聖洗不可分割的。的確，聖洗特別是「信德的聖事」，因為它是進入信仰生活大門的聖事。
  4. 洗禮既然象徵使人從罪惡並從引誘人犯罪的魔鬼手中獲得解放，因此，主禮者向候洗者行一次(或多次)的驅魔禮，然後給候洗者傅抹候洗聖油或覆手，候洗者也明確表示棄絕魔鬼。如此作好準備，候洗者可以宣認教會的信仰，然後將透過聖洗「託付」給教會。
  5. 主禮藉呼求聖神禱詞，來祝聖洗禮用水(或在施洗時，或在逾越節守夜禮)。教會呼求天主，藉祂的聖子，使聖神的德能降臨在這水上，好使接受洗禮的人，能「由水和聖神而生」(若3:5)。
  6. 之後，就是聖事的必要儀式：就本義而言，洗禮透過與基督的逾越奧跡結合，象徵並實現受洗者死於罪惡，進入至聖聖三的生命。洗禮以意味深長的方式──三次浸入水中──來完成。但自古以來，教會也可在候洗者頭上三次倒水來施洗。
  7. 在拉丁教會中，施洗者向候洗者注水三次，同時說：「(名字)，我因父、及子、及聖神之名，給你付洗。」而東方禮的方式是：候洗者轉向東方，司鐸說：「天主的僕人，(名字)，因父、及子、及聖神之名受洗。」每當呼號聖三每位的名字時，把受洗者沒入水中，並扶起。
  8. 傅聖化聖油。這油加上香料，由主教祝聖，象徵賦予新受洗者天恩聖神。新受洗者已成為基督徒，就是說：受聖神「傅油」的，與基督結成一體，受傅成為司祭、先知和君王。
  9. 在東方教會的禮儀中， 洗禮後的傅油禮就是傅油(堅振)聖事。在羅馬禮中，洗禮後的傅油則是預告第二次的傅油：將由主教以聖化聖油所施行的傅油禮，即堅振聖事，此聖事可以說是為「堅定」並完成洗禮的傅油。
  10. 白衣，象徵受洗者已「穿上基督」(迦3:27)，與基督一起復活了。燭光──從復活蠟燭上引燃的，表示基督光照了新受洗者。在基督內，受過洗的人已成為「世界的光」(瑪5:14)。

    現在，新受洗者在唯一的聖子內，成為天主的子女。他就有資格以天主子女的名義祈禱說：我們的天父。

  11. 初領聖體。新教友成為天主的子女，穿上了婚禮的禮服，被邀參與「羔羊的婚宴」，領受新生命的食糧──基督的體血。東方教會對保持基督徒入門聖事的完整合一，常有著活潑強烈的意願，因而讓所有新受洗的人，甚至包括嬰孩，接受堅振及領聖體。這使人想起主的話：「讓小孩子到我跟前來，不要阻止他們」(谷10:14)。拉丁教會則只允許那些已到達懂得運用理智年齡的人領聖體，但為表示聖洗聖事指向感恩(聖體)聖事，故攜同新受洗的嬰孩走到祭台前，以主禱文(天主經)祈禱：「我們的天父」。
  12. 隆重的祝福禮結束聖洗慶典。在為初生嬰孩施洗時，母親祝福禮佔有特殊的位置。

四、誰可受洗?

  1. 「唯有未接受過洗禮的人，才能接受洗禮」。

成人洗禮

  1. 由教會創始之初起，在福音新傳的地方，成人受洗是最正常的情況。準備成人受洗的慕道期，佔有重要的位置。基督徒的信仰與生活的入門過程，應當準備慕道者(學道者)接受天主在聖洗、堅振及感恩(聖體)聖事中賦予的恩賜。
  2. 慕道期或培育慕道者的目標，在於幫助慕道者回應天主主動的召喚，並融合於一個教會的團體，帶領他們走向成熟的皈依及信仰。這關係到「整個基督徒生活的訓練……藉此使門徒與其導師基督契合。因此慕道者應適當地學習進入救贖的奧跡並練習度福音生活，並應透過在各階段逐次舉行之神聖禮儀的引導，投入天主子民的信德、禮儀及愛德生活」。
  3. 慕道者「已和教會相連結， 屬於基督的大家庭， 他們經常度著信、望、愛的生活」。 「慈母教會也以愛護關切之情，猶如懷抱自己的兒女一樣，去懷抱他們」。

嬰孩洗禮

  1. 嬰孩在誕生時已有墮落的人性，並被原罪所玷污，因此他們也需要在聖洗聖事中重生，好能由黑暗的權勢中獲得解放，被帶入天主子女的自由國度，因為全人類都蒙召進入這國度。嬰孩洗禮尤其顯示出天主無條件地施予的救贖恩寵。如果教會和父母不在嬰孩出生後盡快讓他接受洗禮，便剝削了嬰孩成為天主子女的無價恩寵。
  2. 基督徒的父母體認到讓嬰孩受洗，正符合他們身為撫養者的職責，即養育天主所託付給他們的生命。
  3. 為嬰孩施洗，是教會自古以來的傳統，自第二世紀起，已可明顯証實其存在。很可能在宗徒開始宣講福音的期間，當全「家」受洗時，也一併替嬰孩施洗。

信德與洗禮

  1. 洗禮是信德的聖事。然而，信德需要信徒的團體。每位信友只有在教會的信德內，才能夠相信天主。為接受洗禮所要求的信德，還不是完美和成熟的信德，只是一個開始，仍須繼續發展。慕道者或其代父母被問：「你向天主的教會求甚麼？」他回答說：「信德！」
  2. 所有受洗的人──無論是兒童或成人，受洗後，信德仍須在他們身上成長。因此，教會每年在逾越節之夜，重宣聖洗的誓願。受洗前的準備，只是帶領人到達新生命的門檻。洗禮則是基督內新生命的泉源，從它湧出整個基督徒的生命。
  3. 為使洗禮的恩寵得以發展，父母的幫助十分重要。代父或代母也擔當同樣的角色；他們應具有堅定的信德，能夠並準備好協助新受洗者──不論是兒童或成人，走上基督徒生活的道路。
  4. 他們的工作確實是教會的職責(officium)。整個教會團體也應負起部分責任，去發展和保護[受洗者]在洗禮時所接受的恩寵。

五、誰可施洗？

  1. 聖洗聖事的正權施行人是主教和司鐸，在拉丁教會內，也包括執事。在必要時，任何人，即使未受洗，只要他具備應有的意向，都可施洗。應有的意向，就是願意履行教會在施洗時所做的一切，並以天主聖三之名施洗。教會看出這可能性的理由，是因為天主願意普世的人都得救，而且為獲得救恩，洗禮是必需的。

六、聖洗的必要性

  1. 主親自肯定，人為獲得救恩，聖洗是必要的。祂也命令門徒向萬民宣講福音並為他們授洗。為那些已經聆聽到福音而可能要求聖洗聖事的人來說，為獲得救恩，洗禮是必要的。除了聖洗以外，教會不知道還有甚麼方法可確保人們能進入永恆的福樂；因此，教會小心翼翼，唯恐忽略主所託付的使命，讓所有能夠受洗的人都「由水和聖神重生」。天主把救恩與聖洗聖事緊密相連，但祂自己卻不受祂的聖事所束縛。
  2. 教會歷來確信那些為了信仰而致命的人，雖然沒有接受水洗，而是透過他們為基督而死、並與基督同死，而受洗的。這是血洗，如同願洗一樣，雖然沒有聖事形式，卻結出聖洗的果實。
  3. 慕道者在受洗前去世，只要他死前明顯表示過受洗的渴望，連同他的悔罪和愛德，雖未及受洗，也肯定得救。
  4. 「由於基督是為所有的人而死的，而人最終的召叫，實際上又只有一個，就是天主的召喚。因此，我們必須說，聖神給眾人提供參加逾越奧跡的可能性，但其方式只有天主知道」。凡是不認識基督福音和祂教會的人，只要按照他們所曉得的，尋求真理並承行天主的旨意，都能得救。我們可以假設，這樣的人，如果知道洗禮是必要的，他們一定會明確地渴望洗禮。
  5. 至於還未受洗而夭折的兒童，教會只好把他們託付給天主的仁慈，一如在他們的葬禮中所表達的那樣。事實上，天主的仁慈是那麼偉大，祂願意所有的人得救，而且耶穌這麼喜愛孩子，祂曾說：「讓小孩子到我跟前來，不要阻止他們。(谷10:14)」因此，我們有理由希望這些未受洗而死去的兒童，也有得救的途徑。不過，教會仍迫切地再三要求：不可阻擋兒童藉著聖洗的恩賜，來到基督跟前。

七、聖洗的恩寵

  1. 聖洗的各種效果，透過聖事有形可見的儀式表達出來。沒入水中的行動象徵死亡和淨化，也象徵重生和更新。所以，聖洗的兩個主要功效，就是滌除罪惡和在聖神內重生。

為赦免罪惡

  1. 藉著聖洗，一切罪惡，包括原罪和本罪，甚至應受的罪罰，都獲得赦免。事實上，在重生的人身上，沒有甚麼會阻止他們進入天主之國，無論是亞當的罪、本罪、或罪的後果(其中最嚴重的是與天主分離)。
  2. 在受過洗的人身上， 仍留有某些罪惡的現世後果，例如痛苦、疾病、死亡，以及由生命所遺傳的軟弱，如性格的弱點等，還有犯罪的傾向；就是聖傳所謂的私慾偏情，或隱喻地說是「罪惡的溫床」(fomes peccati)：「我們要與私慾偏情搏鬥；為那些不順從、反而以基督耶穌的聖寵竭力反抗的人，私慾偏情是不能加害他們的」。事實上，「競賽者如果按規矩競賽，將得到花冠」。

「新的受造物」

  1. 聖洗不但滌除所有的罪惡，而且使新受洗者成為「新受造物」(格後5:17)、天主的義子，也就是「成為有分於天主的性體的人」(伯後1:4)，成為基督的肢體，並與祂同為繼承人(羅8:17)，聖神的宮殿。

    天主聖三賜予領洗的人聖化的恩寵，即成義的恩寵：

    ──藉著三超德，使他能相信天主，寄望於天主並愛慕天主；

    ──藉著聖神的恩賜，使他能依從聖神的推動而生活和行動；

    ──藉著倫理的德行，使他能在善中成長。

    這樣，基督徒整個有機的超性生命，都植根於聖洗之中。

結合於教會──基督的身體

  1. 聖洗聖事使我們成為基督身體的肢體。「從那時起……我們彼此不是同一個身體的肢體嗎？」(弗4:25)聖洗使我們與教會結合成一體。從聖洗池中誕生了唯一的新約天主子民，它超越所有國家、文化、種族和性別，自然的或人為的限制：「我們眾人都因一個聖神受了洗，成為一個身體」(格前12:13)。
  2. 受過洗的人都成了「活石」，為「建成一座屬神的殿宇，成為聖潔的司祭」(伯前2:5)。由於洗禮，他們分受基督的司祭職，也分受祂先知和王者的使命。他們是「特選的種族、王家的司祭、聖潔的國民、屬於主的民族，為宣揚那由黑暗中召叫他們，進入祂奇妙之光者的榮耀」(伯前2:9)。聖洗使信友分享普通司祭職。
  3. 受過洗的人成了教會的肢體；他不再屬於自己(格前6:19)，而是屬於為我們死而復活的那一位。從那時起，他已蒙召在教會的共融裡互相順從，彼此服事，還應「信服並聽從」教會的領袖(希13:17)，以敬愛之情看待他們。正如聖洗帶來責任和義務，同樣，受過洗的人在教會懷中也享有權利：領受聖事，接受天主聖言的滋養，並獲得教會靈性上的支持和幫助。
  4. 「受過洗的人重生成為天主的兒女，應該在人前宣示他們透過教會，由天主所接受的信仰」，並參與天主子民的使徒和傳教活動。

基督徒合一的聖事性聯繫

  1. 聖洗建立了所有基督徒之間共融的基礎，包括那些還未完全與天主教會共融的基督徒：「事實上，他們既信奉基督，並有效地接受了聖洗，便與天主教會建立某程度的共融，縱使不很完善。……藉在聖洗內接受的信仰而成義的人，與基督結成一體，因而應當享有基督徒的名義，天主教徒理應承認他們為主內的弟兄」。「因此，聖洗在所有藉洗禮而重生的人中間，建立了合一的聖事性聯繫」。

不可磨滅的神印

  1. 受過洗的人，因聖洗而與基督結成一體，肖似基督。聖洗為基督徒蓋上不可磨滅的靈性印記(神印)，表示他隸屬於基督。雖然罪惡能阻礙聖洗結出救恩的果實，但任何罪惡都不能拭去這印記。人只可受洗一次，不能重複受洗。
  2. 信友藉聖洗與教會合成一體，接受聖事的印號，這印號祝聖他們去履行基督徒的宗教敬禮。聖洗的神印賦予基督徒能力和義務，使他們活潑地參與教會的神聖禮儀來事奉天主，並且藉聖潔的生活和愛德行動的見証，履行由聖洗而有的司祭職。
  3. 主的印號(Dominicus character)是聖神為我們蓋上的印號，「以待得救的日子」(弗4:30)。「事實上，聖洗是永生的印號」。如信友能「保存這印號」到底，即忠於聖洗的要求，就能「帶著信德的印號」，懷著受洗時的信德離開此世，在復活的希望中，期待著享見天主的幸福：這就是信德的完成。

撮要

  1. 基督徒的入門由三件聖事一起完成：聖洗聖事展開新的生命；堅振聖事堅強這生命；感恩(聖體)聖事以基督的體血來滋養門徒，為使他日益與基督同化。
  2. 「你們要去使萬民成為門徒，因父及子及聖神之名給他們授洗，教訓他們遵守我所吩咐你們的一切！」(瑪28:19-20)
  3. 聖洗使人在基督內誕生，獲得新的生命。按照主的旨意，聖洗就如教會一樣，為得救恩是必要的，是聖洗引人進入教會。
  4. 聖洗的必要儀式，是把候洗者沒入水中，或在他頭上注水，同時呼號聖三的名字，即因父、及子及聖神之名。
  5. 聖洗的效果，或聖洗的恩寵，是一個極豐富的事實，包括：原罪和一切本罪的赦免，經此誕生而獲得新的生命，成為天父的義子、基督的肢體和聖神的宮殿。基於同樣的事實，受過洗的人與教會──基督的身體──結成一體，並分享基督的司祭職。
  6. 聖洗在人的靈魂印上不可磨滅的神印。這印號祝聖受過洗的人，去履行基督徒宗教敬禮。由於這神印，聖洗是不可重複接受的。
  7. 凡是為了信仰而致命的人，慕道者，或任何人──即使未認識教會，但受到恩寵的推動，誠心尋求天主，並努力承行祂旨意的人──雖然未及受洗，也可得救。
  8. 自古以來，就為嬰孩施洗，因為洗禮是天主的恩寵和禮物，不需要先有人的功績。嬰孩是在教會的信德內受洗。進入基督徒的生命，可獲得真正的自由。
  9. 至於那些未受洗而夭折的嬰孩，教會的禮儀邀請我們信賴天主的仁慈，並為他們的得救而祈禱。
  10. 在必要時，任何人都可以施洗，只要他們有意向做教會所做的事，並須注水在候洗者頭上，同時說：「我因父、及子、及聖神之名，給你授洗。」

<續1285條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷二第二部分第一章第二條

天主教教理

卷二
基督奧跡的慶典
第二部分

第一章

第二條

堅振聖事

  1. 堅振和聖洗及感恩(聖體)聖事共同組成「基督徒入門聖事」，我們必須維護這三件聖事的一體性。 因此，我們應向信徒解釋，為使聖洗的恩寵達到圓滿，接受堅振聖事是必要的。事實上，「因著堅振聖事，他們 [受過洗的人] 與教會更完善地連結起來，又因受到聖神特別力量的充實，更責無旁貸地以言以行，去宣揚並維護信仰，作基督真實的見証人」。事實上，「因著堅振聖事，他們 [受過洗的人] 與教會更完善地連結起來，又因受到聖神特別力量的充實，更責無旁貸地以言以行，去宣揚並維護信仰，作基督真實的見証人」。

一、救恩史中的堅振聖事

  1. 在舊約時代，先知已宣布上主的神要居住在萬民所期待的默西亞身上，使祂履行救贖人類的使命。當耶穌接受若翰的洗禮時， 聖神降臨在祂身上，這是一個標記，指出耶穌就是要來的那一位，祂是默西亞、天主子。基督因聖神降孕，祂的整個生命和使命，是在完全與聖神的共融中實現。這聖神是天父「無限量地」賜給基督的(若3:34)。
  2. 聖神的這一切富饒不應只屬於默西亞，也應傳送給默西亞的全體子民。基督曾多次應許要傾注聖神，祂的應許在逾越節那天首先實現了(若20:22)，接著，在五旬節那天更以驚人的方式實踐。宗徒們充滿聖神，開始宣講「天主的奇事」(宗2:11)，伯多祿宣布：聖神的傾注就是默西亞時代的標記。當時，凡相信宗徒的宣講而受洗的人，都接受了聖神的恩賜。
  3. 「從那時起，宗徒為了完成基督的意願，藉著覆手，把聖神的恩賜傳送給新受洗的人，使洗禮的恩寵達到圓滿。因此，在致希伯來人書中，把覆手禮，連同洗禮的道理，都列入培育基督徒的基本教材中。天主教傳統理所當然地承認覆手是堅振聖事的始源；此聖事以某種方式，使五旬節聖神降臨的恩寵在教會內綿延不絕」。
  4. 在很早以前，為了更確切地表明聖神的恩賜，除覆手外，還有傅抹加香料的油(聖化聖油)。傅油禮闡明了「基督徒」一詞的原意就是「受傅油者」，這名稱源於基督本身，祂就是「天主以聖神傅了」的那位(宗10:38)。傅油禮一直流傳至今，東方和西方的教會同樣遵行。因著上述的理由，在東方，這聖事稱為傅油(chrismation)，即傅抹聖化聖油(chrisma)，或香膏(myron)。在西方，則稱為堅振(confirmation)：表示它對聖洗聖事的確認，而完成基督徒的入門過程，並強化聖洗的恩寵，這都是聖神的果實。

東方和西方兩個傳統

  1. 在最初的幾個世紀裡，堅振通常與聖洗在同一慶典中舉行；這就是聖西彼廉所稱的「雙重聖事」。後來，由於種種原因，尤其是嬰孩洗禮的次數終年不斷地增加，鄉村堂區的數目增多，教區的範圍日廣，以致主教不能主持所有的聖洗慶典。在西方，由於希望把「聖洗的完成」留給主教，所以把這兩件聖事在不同時間分開舉行。東方教會則維持這兩件聖事的一體性，所以，是由付洗的司鐸施行堅振聖事。但在這種情況下，主禮司鐸只能使用由主教祝聖的「香膏」來施行這聖事。
  2. 羅馬教會的一項習慣逐漸發展成西方現行的禮規，該習慣是：在洗禮後傅兩次「聖化聖油」。第一次傅油，是在受洗者由洗禮池出來時，立即由司鐸施行；這次傅油仍要由主教在新教友額上第二次傅油來完成。如今保留了由司鐸以聖化聖油施行的第一次傅油禮，它與聖洗的儀式連結在一起，象徵受過洗的人分享基督先知、司祭和王者的職務。如果是為成人施洗，便只施行一次聖洗後的傅油：這就是堅振聖事的傅油禮。
  3. 東方教會的做法，是更強調基督徒入門聖事的一體性。拉丁教會的做法則更清楚地表達出新基督徒與主教的共融；因為主教是其教會唯一性、至公性和宗徒性的保証人和僕人，由此他連接著基督教會的宗徒起源。

二、堅振聖事的標記和儀式

  1. 在堅振聖事的儀式中，該細想傅油的標記，以及它所象徵的和所蓋下的屬神印記。

    傅油，就聖經上和古代的象徵來說，含義豐富：油是富裕 和喜樂的標誌，它潔淨(在沐浴前後的傅油)和滋潤身體(為運動員和角力者的傅油)；它是治癒的標記，因為它紓解瘀腫和傷口的痛楚；它也帶來美麗、健康和力量的光彩。

  2. 在聖事生活裡，「傅油」也有上述的含意。在洗禮前，傅上「候洗聖油」，象徵淨化和強化；給病人傅油表示治療和安慰。洗禮後，在「堅振禮」和「聖秩授予禮」中傅以「聖化聖油」，是祝聖的標記。 藉著堅振聖事，即那些接受了傅油的基督徒，更圓滿地分享耶穌基督的使命，充滿聖神的富饒，使他們的生命更能散發出「基督的馨香」。
  3. 藉著傅油，領受堅振者接受了一個「記號」，就是聖神的印記。印記代表個人的印信， 是他權力的標記，是他擁有某物的標記。因此，士兵蓋上他們將領的印記，奴隸蓋上他們主人的印記。印記証實一個法律行為，或一分文件，並在某些情況下，有保密作用。
  4. 基督宣稱自己是天父所印証的。同樣，在基督徒身上也蓋了印：「那堅固我們同你們在基督內的，並給我們傅油的，就是天主；他在我們身上蓋了印，並在我們心裡賜下聖神作為保証」(格後1:22)。這聖神的印記標示出我們整個屬於基督，永遠加盟為祂服務，也標示出天主的許諾，要在末世的重大考驗中，保護[我們]。

堅振聖事慶典的舉行

  1. 聖化聖油的祝聖是一個重要的行動，它雖在堅振聖事以前舉行，但在某種意義上，也算是堅振慶典的一部分。主教在聖週四主持聖油彌撒，為他的整個教區祝聖聖化聖油。在東方教會裡，聖油祝聖的禮儀甚至保留給宗主教主持：

    2. 安提約基的敘利亞禮用下述的「呼求聖神禱詞」來祝聖聖化聖油(香膏)：「(聖父……請派遣聖神)，降臨在我們，及在我們面前的油之上，並予以聖化， 好為那些接受它的傅油和印記的人，成為神聖的香膏、司祭的香膏、王者的香膏、喜悅的傅油、光明的衣服、救恩的外氅、屬神的恩賜、靈魂和肉身的聖化、永存的福樂、永不磨滅的印記、信德的護盾、無敵的盔甲，以抵抗魔鬼的一切惡事」。

  2. 當堅振聖事慶典與聖洗聖事慶典分開舉行，一如羅馬禮所行，堅振聖事禮儀以領堅振者重宣洗禮誓詞及宣認信仰開始，清楚顯示堅振是在聖洗之後舉行。如果成人受洗，則立即接受堅振、參與感恩祭並領聖體。
  3. 在羅馬禮中，主教給全體領堅振者覆手，這手勢從宗徒時代就象徵恩賜聖神。主教覆手呼求聖神的傾注：

    4. 全能的天主，我們的主耶穌基督之父，請禰垂顧這些已受洗者：藉著洗禮，禰已從罪惡中拯救了他們，禰以水及聖神使他們重獲新生。就如禰曾許諾的，如今求禰傾注禰的聖神於他們身上；圓滿地賜給他們那曾停留在禰聖子耶穌身上的聖神，也就是智慧和聰敏之神、超見和剛毅之神、明達和孝愛之神；使他們充滿敬畏天主之神。以上所求是因我們的主基督。

  4. 隨後，就是堅振聖事的必要儀式。在拉丁禮中，「堅振聖事的施行， 是覆手時在領堅振者額上傅以聖化聖油， 說： 『請藉此印記，領受天恩聖神』(Accipe signaculum doni Spiritus Sancti)」。 至於東方禮的教會，在呼求聖神的禱詞之後，以「香膏」傅在領堅振者身體上、最具象徵的部位： 額上、眼睛、鼻子、耳朵、口唇、胸膛、背上、雙手、雙足等；每次傅油時說：『天恩聖神的印記』。
  5. 最後以平安禮結束堅振聖事禮儀，象徵並表示與主教及所有信友在教會內的共融。

三、堅振聖事的效果

  1. 從堅振聖事慶典的舉行，可得知此聖事的效果是：聖神圓滿地傾注在接受堅振者身上，正如昔日五旬節那天，傾注在宗徒身上一樣。
  2. 從這一事實，可知堅振聖事帶來聖洗恩寵的加增與加深：

    ──它使我們更深入地扎根在與天主的父子關係裡，使我們呼號：「阿爸，父呀」(羅8:15)；

──它使我們更緊密地與基督結合；

──它在我們內加增聖神的恩賜；

──它使我們與教會的連繫更趨完美；

──它賦予我們聖神的特別力量作基督的真實見証人，以言以行傳揚並維護信仰，勇敢宣認基督的名字，且決不以十字架為恥：

    因此，你必須謹記，你接受了屬神的印號，就是領受了智慧和聰敏之神、超見和剛毅之神、明達和孝愛之神、及敬畏天主之神；你該謹守你所接受的。 天主父已在你身上蓋上了祂的印號；主基督已堅定了你，並把祂的保証──聖神，放在你的心裡。

  1. 堅振聖事就如它完成的聖洗聖事一樣，只可接受一次，因為堅振聖事在人靈上蓋了一個不能磨滅的、屬神的印號──「神印」， 這是耶穌基督蓋在每個基督徒身上的聖神之印記，為他佩戴上自高天而來的能力，好使他成為基督的見証人。
  2. 這「神印」使在聖洗中所接受的「普通司祭職」更趨完美。「領堅振的人接受了力量， 這力量使人公開宣認基督，猶如職責所在(quasi ex officio)」。

四、誰可接受堅振聖事？

  1. 凡受過洗而尚未接受堅振的人，均可並應該接受堅振聖事既然聖洗、堅振和感恩(聖體)聖事合成一個整體，那麼「信友就有義務在適當的時候接受堅振聖事」。雖然缺了堅振聖事和感恩(聖體)聖事，聖洗聖事當然還是有效且有效益，但基督徒的入門過程終究尚未完成。
  2. 拉丁教會的傳統，以「辨別是非的年齡」作為接受堅振聖事的參考。但倘若遇有死亡危險時，儘管他們仍未達到辨別是非的年齡，也應給嬰孩施行堅振聖事。
  3. 雖然有時稱堅振聖事為「基督徒成熟的聖事」，但決不能把信仰上的成熟與生理上的成熟相混淆，也不應忘記，聖洗的恩寵是無條件地賜給人，又是人無功而獲選的恩寵，無須「認可」便生效。聖多瑪斯對此事這樣說：

    4. 生理的年齡不可作為靈魂成熟程度的鑑別。因此，即使在童年，人亦可達到靈性上的成熟，正如智慧書上說：「可敬的老年並不在於高壽，也不在於以年歲來衡量」(智4:8)。很多兒童年紀尚輕，卻因接受了聖神的力量，而勇敢為基督奮鬥，甚至傾流自己的血。

  4. 堅振聖事的準備，目的是引導基督徒與基督更親密地結合，並更熱烈地親近聖神，熟悉祂的行動、祂的恩賜和祂的呼召，好能更勝任地承擔基督徒生活上的使徒責任。為此，堅振聖事的教理講授，應致力於喚醒對耶穌基督的教會，即對普世教會和堂區團體的歸屬感。堂區團體對於領堅振者的準備，負有特殊的責任。
  5. 領堅振者必須處於恩寵狀態，首先宜接受懺悔聖事，好能潔淨自己，以接受聖神的恩賜。應以更熱心的祈禱，妥作準備，好能以順從和待命的心，接受聖神的力量和恩寵。
  6. 正如受洗，準備接受堅振聖事的人宜物色代父或代母，好能得到靈性上的協助。為強調聖洗聖事和堅振聖事的一體性，最適宜由同一人擔任堅振聖事和聖洗聖事的代父或代母。

五、堅振聖事的施行人

  1. 主教是堅振聖事的原本施行人。

    在東方禮，通常是由付洗的司鐸，在同一慶典中施行堅振聖事。但該司鐸要用由宗主教或主教所祝聖的「聖化聖油」來施行堅振聖事，這表示教會的宗徒性合一，而其連繫藉堅振聖事得以加強。在拉丁教會中，同樣的規定也適用於成人的洗禮，或於接納一位已在其他基督徒團體受過洗的人與教會完全共融，而該團體並無有效的堅振聖事。

  2. 在拉丁禮，堅振聖事的正權施行人是主教。主教雖然可為了重大的理由，把施行此聖事的權柄授予一些司鐸，但因這聖事本身的意義，還是由主教親自施行這聖事最適宜，不要忘記，就是基於此理由，才將堅振聖事與聖洗聖事在時間上分開舉行。主教是宗徒的繼承人，接受了圓滿的聖秩聖事，由他們施行堅振聖事，正好顯示出堅振聖事的效果是使領堅振者與教會、與教會的宗徒起源、及與教會為基督作見証的使命，更密切結合。
  3. 如有基督徒處於死亡的危險，任何一位司鐸均應為他施行堅振。事實上，教會不願讓她的任何一位子女，即使是年紀最小的，在離開人世前，仍未由聖神以基督圓滿的恩賜而得到成全。

撮要

  1. 「當時，在耶路撒冷的宗徒，聽說撒瑪黎雅接受了天主的聖道，便打發伯多祿和若望往他們那裡去。他們二人一到，就為他們祈禱，使他們領受聖神，因為聖神還沒有降臨在任何人身上，他們只因主耶穌的名受過洗。那時，宗徒便給他們覆手，他們就領受了聖神」(宗8:14-17)。
  2. 堅振聖事使聖洗的恩寵得以圓滿。它是賦予聖神的聖事，使我們更深入地扎根於與天主的父子關係裡，更堅固地成為基督的肢體，更牢固地與教會連繫，更密切地與教會的使命相聯合，幫助我們以言以行來見証基督徒的信仰。
  3. 如同聖洗聖事一樣，堅振聖事在基督徒的靈魂上蓋上神印或不可磨滅的印記；因此，人一生只可領受一次堅振聖事。
  4. 在東方禮，付洗後隨即施行堅振聖事，然後參與感恩祭；這傳統強調基督徒入門三件聖事的完整合一。在拉丁教會中，這聖事為已達到辨別是非年齡的人施行，並通常保留由主教舉行慶典，以表示這聖事加強領受者與教會的關係。
  5. 已經達到辨別是非年齡的堅振聖事候選人，應宣認信仰，處於恩寵的狀態，懷有領受這聖事的意向，並妥作準備，以便在教會團體和現世事務裡，擔任基督門徒和見証人的角色。
  6. 堅振聖事的必要儀式，是在受過洗的人額上傅以聖化聖油(在東方禮，也傅在身體其他部位上)，依照羅馬禮，施行人同時覆手說：「請藉此印記+領受天恩聖神」(Accipe signaculum doni Spiritus Sancti)，而在拜占廷禮，施行人則說：「天恩聖神的印記」。
  7. 當堅振聖事慶典與聖洗聖事慶典分開舉行時，為表達這兩件聖事的關連，重宣聖洗誓願是其中一種方式。堅振聖事在感恩祭中舉行，有助於強調基督徒入門聖事的完整合一。

<續1322條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷二第二部分第一章第三條

天主教教理

卷二
基督奧跡的慶典
第二部分

第一章

第三條

感恩(聖體)聖事

  1. 感恩(聖體)聖事完成基督徒入門過程。凡因聖洗而提昇到王者司祭的尊嚴，藉堅振而更深入肖似基督的人，透過感恩祭，與整個團體一起參與主自己的祭獻。
  2. 「我們的救主，在祂被出賣的那一夜，在最後晚餐中，建立了祂體血的感恩祭禮，使十字架的祭獻得以永留於後世，直到祂再度來臨。主同時把祂死亡復活的紀念，託付給祂所摯愛的淨配──教會。這是仁愛的聖事、團結的標記、愛德的聯繫、逾越的宴會，『在此宴會中我們以基督為食糧，使心靈充滿恩寵，並獲賜將來榮福的保証』」。

一、感恩(聖體)聖事　　教會生活的泉源與高峰

  1. 感恩(聖體)聖事是「整個基督徒生活的泉源與高峰」。「至於其他聖事，以及教會的一切職務和傳教事業，都與感恩(聖體)聖事緊密相聯，並導向這聖事；因為至聖的感恩(聖體)聖事含有教會的全部屬神寶藏，也就是基督自己，祂是我們的逾越」。
  2. 「感恩(聖體)聖事是與天主生命相通、與天主子民共融合一的有效標記及最卓越的源頭，教會是藉此而存在的。感恩(聖體)聖事既是天主在基督內聖化世界的高峰，也是人在聖神內敬拜基督，並藉著基督敬拜天父的高峰」。
  3. 最後，藉著感恩慶典(彌撒)，我們已與天上的禮儀相融合，且預嘗永生，在那時，天主將是萬物之中的萬有。
  4. 簡言之，感恩(聖體)聖事是我們信仰的總綱和綜合：「我們的思想方式與感恩(聖體)聖事相符合；反過來說，感恩(聖體)聖事亦堅定我們的思想方式」。

二、怎樣稱這聖事？

  1. 這聖事所具有取之不盡的富饒，可由其不同的名稱表達出來。不同的名稱展現出此聖事的不同層面。我們稱這聖事為：

    感恩禮(Eucharist)。如此稱之，因為這聖事是向天主謝恩的行動。這兩個希臘字eucharistein(祝謝：路22:19;格前11:24)及eulogein(祝福：瑪26:26;谷14:22)，讓人想起猶太人的──尤其用膳時候的──祝謝禱詞，這些祝謝禱詞宣揚並讚頌天主創世、救贖和聖化的工程。

  2. 主的晚餐。如此稱之，因為這聖事連接著主在受難前夕與門徒一起享用的晚餐；藉此我們預享那在天上耶路撒冷的羔羊婚宴。

    擘餅。如此稱之，因為耶穌採用了這源自猶太人用餐的特有儀式：祂以主人的身分，祝謝並把餅擘開，分給眾人，祂刻意地在最後晚餐中這樣做了。耶穌復活後，門徒就是因這動作而認出祂來，初期的基督徒也用這個說法來稱呼感恩聚會。他們藉著分餅來象徵：凡分食同一個擘開的餅──基督──的人，就是進入與祂的共融中，並在祂內形成一個身體。

    感恩聚會(synaxis)。如此稱之，因為感恩(聖體)聖事是在信友聚會中舉行的，這是教會的有形表達。

  3. 主受難和復活的紀念。

    神聖的祭獻(聖祭)。如此稱之，因為它是救主基督的唯一祭獻的實現，並包括教會的奉獻；它也稱為彌撒聖祭、「讚頌之祭」(希13:15)、屬神的祭獻、聖潔的祭獻，因為它完成並超越舊約的一切祭獻。

    神聖的禮儀。如此稱之，因為在這聖事的慶典中，找到教會整個禮儀的核心及最深刻的表達；在同一意義下，我們也稱這聖事為神聖奧跡的慶典。又稱之為至聖聖事，因為它是聖事中的聖事。這名稱也用於存放在聖體櫃裡祝聖過的餅酒。

  4. 共融(領聖體)。如此稱之，因為藉此聖事，我們與基督結合。基督使我們分享祂的體血，成為一個身體；我們也稱之為神聖之物(tahagia; sancta)──這是宗徒信經所說「諸聖相通」的原本意義──天使的食糧、天上的食糧、常生之藥、天路行糧(Viaticum)……
  5. 神聖的彌撒(Missa)。如此稱之，因為這實現救恩奧跡的禮儀，在結束時派遣(missio)信友，好使他們能在日常生活裡實踐天主的旨意。

三、救恩史中的感恩(聖體)聖事

餅酒的標記

  1. 藉著基督的話語和祈求聖神，使餅酒成為基督的體血，是感恩禮的核心。教會忠於主的命令，為紀念祂，繼續做祂在受難前夕所做的：「祂拿起餅來……」，「祂拿起一杯葡萄酒……」，直到祂光榮地再來。餅酒以超乎我們理解的方式成為基督的體血，餅酒的標記也繼續象徵天主創世的慈恩。因此，在獻禮中，我們感謝造物主賜給我們餅酒──「人類勞動」的成果，但它們首先是「大地的產物」和「葡萄樹的果實」，是造物主的恩賜。教會在「君王司祭」默基瑟德「帶來餅酒」(創14:18)的行動中，看到了自己獻禮的預象。
  2. 在舊約時代，人把餅和酒，與大地的其他初果一起呈上，作為祭獻，這表示對造物主的知恩。但是，在「出谷」事件裡，餅和酒又被賦予了新的意義：以色列人每年在逾越節所吃的無酵餅，是紀念天主解救他們倉皇逃離埃及；也紀念天主在曠野降下瑪納，使以色列人時常謹記，要靠天主的聖言作為生活的食糧最後，日用的食糧是預許福地的出產，是天主信守祂許諾的保証。猶太人在逾越節晚餐結束前舉起「祝福之杯」(格前10:16)，為酒帶來的慶節般的歡樂，增添了末世的幅度，亦即期待著默西亞降來重建耶路撒冷。當耶穌建立感恩(聖體)聖事時，祂賦予祝福餅和酒的行動一個新而決定性的意義。
  3. 在增餅奇跡裡，主[拿起餅來]祝謝後，擘開，交由門徒分給群眾，讓他們吃飽；這預示祂感恩(聖體)聖事的獨特食糧是如此豐盛，取之不盡。在加納婚宴上變水為酒的標記，已預告耶穌受光榮的時刻。它顯示在天父的國裡婚宴的圓滿，在那裡，信友暢飲那成為基督寶血的新酒。
  4. 耶穌首次預告感恩(聖體)聖事時，使得門徒分裂，如同祂預告受難時一樣，引起他們反感：「這話生硬，誰能聽得下去呢？」(若6:60)感恩(聖體)聖事和十字架同是絆腳石。這是同一的奧跡，不斷成為分裂的原因。「難道你們也願走嗎？」(若6:67)：主所提出的這個問題，經年累月地在迴響著。祂愛的邀請使我們發現，唯有祂才有「永生的話」(若6:68)；誰以信德來接受祂感恩(聖體)聖事的恩賜，就是接納祂自己。

感恩(聖體)聖事的建立

  1. 主既然愛了屬於自己的人，就愛他們到底。當祂知道時辰已到，要離開世界回到父那裡去時，祂在晚餐中為他們洗腳，並交給他們愛的命令。為留給他們這愛情的保証，為使他們與自己永不分離，並且為讓他們參與祂的逾越，祂建立了感恩(聖體)聖事，作為祂聖死與復活的紀念，並吩咐祂的宗徒要舉行這事，直至祂的再來；「於是將他們立為新約的司祭」。
  2. 三部對觀福音和聖保祿，都給我們傳述了感恩(聖體)聖事的建立；至於聖若望，他則記載了耶穌在葛法翁會堂，為準備建立感恩(聖體)聖事所說的話：基督指明自己就是從天上降下來的生命之糧。
  3. 耶穌選擇了逾越節來實現祂以前在葛法翁所預告的：把自己的體血賜給祂的門徒：

    無酵節日到了，這一天，應宰殺逾越節羔羊。耶穌打發伯多祿和若望說：「你們去為我們預備要吃的逾越節晚餐罷！」……他們去了，……並預備了逾越節晚餐。到了時候，耶穌就入席，宗徒也同祂一起。耶穌對他們說：「我渴望而又渴望，在我受難以前，同你們吃這一頓逾越節晚餐。我告訴你們：非等到它在天主的國裡成全了，我決不再吃它。」……祂遂拿起餅來，祝謝了，擘開，遞給他們說：「這是我的身體，為你們而捨棄。你們要這樣做，來紀念我。」晚餐以後，耶穌同樣拿起杯來，說：「這杯是用我為你們所流出的血而立的新約」(路22:7-20)。

  4. 耶穌與宗徒在逾越節餐宴上舉行這最後晚餐時，給猶太人的逾越節賦予了決定性的意義。事實上，新的逾越，就是耶穌通過死亡和復活到達父那裡，這在最後晚餐中提前實現，且在[今天的]感恩祭中慶祝。感恩祭完成猶太人的逾越節，並提前實現教會在天國的光榮中最終的逾越。

「你們要這樣做，來紀念我」

  1. 耶穌命令要重複祂的行動和話語，「直到祂再來」。這命令不但要求我們懷念耶穌及祂所做的一切，且是針對由宗徒和他們的繼承人所舉行的禮儀慶典，紀念基督、祂的生活、祂的死亡和復活、以及祂在父前的代禱。
  2. 從一開教會就一直忠於主的命令。關於耶路撒冷的教會，宗徒大事錄這樣記載：

    3. 他們專心聽取宗徒的訓誨，時常團聚，擘餅，祈禱。……每天都成群結隊地前往聖殿，也挨戶擘餅，懷著歡樂和誠實的心一起進食(宗2:42,46)。

  3. 基督徒尤其在「一週的第一天」──主日，即耶穌復活的日子，團聚一起「擘餅」(宗20:7)。自那時起，直到今天，感恩(聖體)聖事慶典一直綿延不斷；如今，在教會裡，我們在各處都可以參加這具有同樣基本結構的感恩祭。它依然成為教會生活的中心。
  4. 如此，感恩祭一次一次地舉行，次次都在宣告耶穌的逾越奧跡，「直到祂再來」(格前11:26)；旅途中的天主子民，「經過十字架的窄門而前進」，走向天上的盛宴；那時，所有被選的人將在天國裡坐席。

四、感恩祭的禮儀慶典

世代相傳的彌撒

  1. 從第二世紀起，我們已有殉道者聖猶思定的見証，他描述了感恩祭程序的基本輪廓。直到今天，這輪廓仍完好地為各大禮儀族群所保存。聖猶思定曾在公元155年左右，向外教皇帝虔誠者安多尼(Antoninus Pius)解釋基督徒所做的：

    在我們稱為「太陽日」這天，住在城市和鄉間的信眾，都前來聚集在同一地方。

    按照時間許可，誦讀宗徒的記載和先知的著作。

    讀經者讀畢，主席便教導和勉勵會眾仿行這些美好之事。

    然後，我們一同起立祈禱：為我們自己……，也為所有其他的人祈禱，無論他們身在何地，好使我們都能正直地生活和行動，並忠於誡命，以獲得永遠的救恩。

    祈禱結束後，我們彼此親吻。

    然後，有人遞上餅與一杯混合了水的酒，交給眾弟兄的主席。

    他接過餅酒，便因子及聖神之名，光榮稱頌宇宙之父；並以相當長的時間感恩(希臘文：eucharistian)，使我們堪當領受這些恩賜。

    當他祈禱和感恩完畢，全體會眾便高聲回應：「阿們」。

    2. 主席感恩與民眾回應之後，我們中那稱為執事者，就把祝謝過的餅以及酒和水，分給在場參禮的人；也帶給那些不在場的人。

  2. 感恩祭禮儀按照它的基本結構展開，這結構歷經許多世紀，一直保存到今天。它包含著兩大部分，這兩大部分基本上形成一個整體：

    ──會眾集合，聖道禮儀，包括宣讀聖經、講道和信友禱詞；

    ──感恩禮儀，包括呈獻餅酒、有祝聖效果的感恩祈禱(感恩經)和領聖體禮。

    聖道禮儀和感恩禮儀，共同組成「一個整體的敬禮行動」事實上，在感恩祭裡，為我們擺設的筵席，既是天主聖言的筵席，也是主的身體的筵席。

  3. 這不就是「復活的耶穌跟門徒所共進的逾越節晚餐」的情節嗎？復活的耶穌與他們同行時，給他們講解聖經，然後與他們同席進餐時，「祂拿起餅來，祝謝了，擘開，遞給他們」。

禮儀慶典的進行

  1. 所有信友聚集一起。基督徒來到同一地方舉行感恩聚會。此聚會之領導者是基督自己，祂是感恩祭的主要執行者(principalagent)。祂是新約的大司祭，是祂親自以不可見的方式主持整個感恩慶典。主教或司鐸則是以基督元首之名(inpersona Christicapitis)代表祂主持聚會，在宣讀聖經後講道，接受獻禮並以感恩經祈禱。所有的人在慶典中，都各按其分，主動參與：宣讀聖經、呈獻禮品、送聖體聖血，全體會眾則以「阿們」顯示他們的參與。
  2. 聖道禮儀的讀經包括「先知的著作」，即舊約聖經和「宗徒的回憶錄」，即宗徒書信和福音。宣讀聖經後就是講道，勸勉眾人接受聖言，並切實當作天主的話來領受，且付諸實行。隨後，為全人類代禱，正如宗徒所說的：「首先我勸導眾人，要為一切人懇求、祈禱、轉求和謝恩，並為眾君王和一切有權位的人代禱」(弟前2:1-2)。
  3. 呈獻禮品：然後有時以列隊方式，把餅酒帶到祭台，由司祭以基督之名在感恩祭中奉獻，使之成為基督的體血。這正是基督在最後晚餐中所做的行動：「拿起餅和杯來」。「唯有教會能向造物主獻上這純潔的祭品，即以感恩之心，向造物主獻上祂所創造的」。祭品呈獻到祭台，是沿用默基瑟德的舉動，並將造物主的恩賜交託在基督的手中。是基督在祂的祭獻裡，使人類的獻祭達致完美。
  4. 從起初，基督徒帶來為感恩祭用的餅酒，也同時帶來他們的禮物，為分給有需要的人。這奉獻(捐獻)的習慣是合乎時代的，是由基督的榜樣所啟發的，祂成了貧困的，好使我們成為富有的：

    5. 那些富裕的，和願意的人，按照各人的能力捐獻。收集的捐獻，交給主席，用來幫助孤兒寡婦、病人或因其他原故而有所匱乏的人，如囚犯、移民等。總之，是援助所有貧困的人。

  5. 感恩經(anaphora)：藉著感恩經──感恩和祝聖的祈禱，我們到達慶典的中心和高峰：

    6. 在頌謝詞裡，教會藉著基督、在聖神內，感謝聖父；感謝祂所做的一切工程：創造、救贖和聖化的工程。整個團體連同天上的教會、天使和全體聖人，不停地讚頌天主，向祂高唱「聖、聖、聖」。

  6. 在呼求聖神禱詞(epiclesis)裡，教會祈求聖父派遣祂的聖神(或祂聖化的德能)降臨於餅酒之上，使餅酒藉著聖神的德能成為耶穌基督的聖體聖血，並使那些分享感恩祭宴的人，成為一心一體(某些禮儀傳統把呼求聖神禱詞編排在紀念禱詞[anamnesis]之後)。

    在建立聖體聖血的敘述裡，基督所言所行的力量，以及聖神的德能，使基督的聖體聖血，也就是祂在十字架上一次而為永久所完成的祭獻，以聖事的方式，臨現於餅酒形下。

  7. 在隨後的紀念禱詞裡，教會紀念耶穌基督的苦難、復活和光榮地再來；將聖子為使我們與天主和好的祭獻，呈獻給天主父。

在求恩禱詞(intercessions)裡，教會表示感恩祭是天上人間的整個教會一起舉行的，包括生者、死者；並與教會的牧者，即教宗、教區主教和他的司祭團及執事、以及普世主教和他們的教會，團結合一。

  1. 在領聖體禮部分，唸完主禱文(天主經)及擘餅後，信友領受「天上的食糧」和「救恩之杯」──即基督的體和血，祂「為世界的生命」(若6:51)把自己奉獻出來。

    這餅酒是「祝謝過的」(古老用法是採被動式eucharisted)，因此，「我們稱這食糧為祝謝過的餅(eucharist)；只有相信我們所講的是真理，受過洗而獲得罪赦和重生，並按基督的教訓而生活的人，才可分享這食糧」。

五、聖事性的祭獻：感恩、紀念、臨現

  1. 基督徒從開始便舉行感恩祭。雖然隨著時代的變遷，也有不同的禮儀傳統，但感恩祭的本質從未改變，因為我們自知受命於主，為主的命令所約束；祂在受難前夕吩咐說：「你們要這樣做，來紀念我」(格前11:24-25)。
  2. 我們為紀念祂的犧牲(祭獻)而舉行慶典，來遵守主的這項命令。這樣做，我們就是向天父呈獻祂自己所賜給我們的：祂創造的恩賜──餅和酒，而這餅和酒藉著聖神的德能和基督的話語，成了基督的體血；基督就是如此真實而奧妙地臨現。

因此，我們應把感恩祭視為：

──向父的感恩和讚頌；

──基督及其身體所作祭獻的紀念；

──基督藉其聖言和聖神德能的親臨。

向父的感恩和讚頌

  1. 感恩祭──基督在十字架上所完成的救贖我們的聖事──也是為感謝天主創世工程的讚頌之祭。在感恩祭裡，經由基督的死亡和復活，將所有天主鍾愛的受造物，呈獻給天父。通過基督，教會便能為感謝天主在受造物和人類中所做的美好和正義的一切，獻上讚頌之祭。
  2. 感恩祭是呈獻給天父的感恩之祭，是對天主的讚頌，教會藉此表達她對天主的知恩，感謝祂的一切恩惠，也感謝祂藉創造、救贖和聖化所完成的一切。感恩祭首先是表達「感恩」的心意。
  3. 感恩祭也是讚頌之祭，教會藉此以萬物之名頌揚天主的光榮。這讚頌之祭只有通過基督才得實現：基督把信徒與祂自己、連同祂的讚頌和代禱結為一體，好能藉著祂、偕同祂，向天父呈獻讚頌之祭，並在祂(基督)內蒙受悅納。

基督及其身體──教會──所作祭獻的紀念

  1. 在教會──基督的身體──的禮儀中，感恩祭是基督逾越的紀念，是祂唯一祭獻的實現和聖事性的奉獻。所有的感恩經中，在建立聖體聖血的敘述之後，都有一端稱為紀念(anamnesis)的禱詞。
  2. 按照聖經的意義，紀念不但意指回憶往事，也是宣告天主為人類所完成的奇跡異事。在舉行這些事件的禮儀時，這些事件透過某種方式而得以臨在和實現。以色列子民就是以這種方式，了解他們出離埃及的事件：每當他們慶祝逾越節時，出谷的事件便臨現在信徒的記憶中，如此促使他們的生活符合這事件。
  3. 紀念在新約中得到了一個新的含義。每當教會舉行感恩祭時，就是在紀念基督的逾越奧跡，這奧跡亦藉此而臨現：基督在十字架上一次而永遠完成的祭獻萬古常新。「每次在祭台上舉行基督──我們的逾越羔羊──在十字架上所作的祭獻，就是實行我們得救的工程」。
  4. 由於感恩祭是基督逾越的紀念，所以它也是一個祭獻。感恩祭的祭獻特質顯示在基督建立這聖事的話上：「這是我的身體，為你們而捨棄的」；以及「這杯是用我為你們流出的血而立的新約」(路22:19-20)。在感恩祭中，基督所交付的身體，就是祂在十字架上為我們所交付的身體；所交付的血，就是祂「為大眾傾流，以赦免罪過」的血(瑪26:28)。
  5. 所以，感恩祭是祭獻，因為它使十字架的祭獻重現(臨到現場)，因為它是十字架祭獻的紀念，也因為它應用十字架祭獻的果實：

    6. [基督]我們的主、天主，以代禱者之身死在十字架祭台上；祂藉此一次而永遠地奉獻自己給天主父，為人類實現祂永恆的救贖。可是，祂的死亡不應使祂的司祭職中斷(希7:24,27)，於是，祂在最後晚餐，即「祂被交付的那一夜」，願意留給教會──祂鍾愛的淨配──一個有形可見的祭獻(正如人性所要求的)，以便重現祂在十字架上一次而永遠地所完成的流血祭獻，使此祭獻的紀念一直流傳至世界的終結(格前11:23)，並使其救贖效能應用在我們身上，赦免我們每日所犯的罪過。

  6. 基督的祭獻和感恩祭的祭獻是一個獨一無二的祭獻：「所奉獻的祭品是同一個，如今藉司祭的職務作奉獻的，和當時那位在十字架上作自我奉獻的，是同一位，只是奉獻的方式不同而已」。「在彌撒中所完成的神聖祭獻裡，同一基督身在其中，以不流血方式自作犧牲；祂昔日以流血方式在十字架的祭台上一次而永遠地奉獻了自己」。
  7. 感恩祭也是教會的祭獻。教會是基督的身體，參與她元首的奉獻。教會偕同基督完全奉獻自己。她結合於基督的代禱，為全人類祈求天父。在感恩祭中，基督的祭獻也成為祂肢體的祭獻。信友的生活，他們的讚美、痛苦、祈禱、工作，都與基督的讚美、痛苦、祈禱、工作，及祂整個的奉獻結合，因而獲得新的價值。基督的祭獻臨現在祭台上，使世世代代的基督徒，都可以與祂的奉獻相結合。

    8. 在地下墓穴的畫象上，教會常被畫成一位正在祈禱的婦人，她伸開雙臂祈禱。正如基督在十字架上伸開雙臂，教會也藉著基督、偕同基督、在基督內，奉獻自己，並為全人類代禱。

  8. 整個教會都與基督的奉獻和代禱結合。教宗擔負著伯多祿在教會中的職務，他與每次舉行的感恩祭相連合，在感恩祭中，他被稱為普世教會合一的標記和僕人。地方主教常是感恩祭的負責人，即使由司鐸主持的也是如此；誦唸感恩經時，提及他的名字，表示他在他的司鐸團當中，並由執事所協助，是個別教會的首領。團體也為所有聖職人員祈禱，他們為團體，並偕同團體，奉獻感恩祭獻：

    9. 唯有由主教，或由他所授權的人所主持的感恩祭，才被視為是合法的。

    基督信徒的屬神祭獻，是藉著司鐸的職務，與唯一中保基督的祭獻結合而完成；就是說，這祭獻是藉司鐸的手，以整個教會的名義，在感恩祭中，以不流血的聖事方式所奉獻的，直到主再來臨。

  9. 與基督祭獻相結合的，不但是現世的信友，也包括那些已經在天上受光榮的信友：教會紀念榮福童貞瑪利亞，以及所有聖人聖女，並聯同他們，一起奉獻感恩祭。在感恩祭中，教會一如在十字架下，偕同瑪利亞，與基督的奉獻和代禱相結合。
  10. 感恩祭也為去世的信友──「那些在基督內逝世，卻尚未完全淨化的信友」──而奉獻，好使他們能進入基督的光明和平安裡：

    把這身體隨便埋在哪裡吧！不要為它煩惱!我只要求你們，無論在那裡，都要在主的祭台前紀念我。

    11. 然後，[在感恩經中]祈禱時，我們為已亡的神長、主教，總之，為所有先我們而安息的人代禱，我們相信由於那神聖可敬的犧牲者之臨現，我們為亡者獻上懇禱，這為他們的靈魂是有極大益處的。……當我們為亡者向天主呈上祈禱時，即使他們曾是罪人，……我們獻上那為我們的罪而自作犧牲的基督，如此使人類之友──天主──垂憐亡者，也垂憐我們。

  11. 聖奧思定巧妙地概括了這端信理，鼓勵我們日益圓滿地參與感恩祭中所慶祝的我們救主的祭獻：

    這個完全得到救贖的城市，亦即諸聖的聚會和團體，經由大司祭呈獻給天主，作為普世的祭獻。這位大司祭取了奴僕的形體，在受難中，為我們眾人奉獻了自己，使我們成為這偉大元首的身體。……這就是基督徒的祭獻：「我們雖多，在基督內只是一個身體」(羅12:5)。教會不斷地以教友都熟知的祭台上的聖事重行(reproduce)這個祭獻；教會也很明白，隨著她所奉獻的，她自己也被奉獻了。

基督藉其聖言和聖神的德能臨現

  1. 「那已死、或更好說已復活，現今在天主右邊，代我們轉求的基督耶穌」(羅8:34)，以不同的方式臨現於祂的教會內：在祂的聖言中，在教會的祈禱中，因為「哪裡有兩個或三個人，因我的名字聚在一起，我就在他們中間」(瑪18:20)；在貧窮、病弱和被囚禁的人當中(瑪25:31-46)；在祂所建立的聖事中，在彌撒聖祭中，並在聖職人員身上。但「最高峰，是祂臨現於感恩(聖體)聖事的餅酒形下」。
  2. 基督臨現於感恩(聖體)聖事的餅酒形下，其方式是獨一無二的。祂提昇感恩(聖體)聖事，使之超越其他聖事，成為「靈性生活的圓滿，和所有聖事的終向」。「我們的主耶穌基督的身體和血，連同祂的靈魂和天主性，即整個基督，真正地、真實地、且實體地」蘊藏於至聖的感恩(聖體)聖事之內。「我們稱這種臨在為真實的，這說法並非是排他性的，好似其他的臨在是不真實的；但這臨在是最卓越的，因為它是實體的臨在，而且既是天主、又是人的基督整個地藉此臨現」。
  3. 基督是藉著餅酒的轉變成為基督的體血，而親臨在這聖事裡。教父們堅決確認這是教會的信仰：是基督的話及聖神的行動，有效地促使「餅酒轉變成為基督的體血」。因此，金口聖若望宣告說：

    4. 使所奉獻的(餅酒)成為基督體血的，不是人，而是那為我們釘死在十字架上的基督自己。司祭擔任基督的角色，說出基督的這些話，然而，這些話的力量及恩寵，卻是天主的。基督說：「這是我的身體」。是這句話把奉獻的禮品轉化[成了基督的體血]。

聖安博談論這種轉變時說：

    我們要相信這並不是自然形成的，而是由那祝謝[的話]所祝聖的。祝聖的力量遠勝於自然的能力，因為藉著祝聖，自然的事物被轉變了。……基督的話，既然可以使那不存在的成為存在的，難道不能轉變那些已經存在的東西，成為另一種截然不同的存在嗎？給予事物原來的本質，跟改變它們的本質，是一項驚人的壯舉。

  1. 特倫多大公會議綜合天主教的信仰，聲明說：「因為我們的救主基督說過，祂在麵餅形內所奉獻的，真是祂自己的身體。所以，教會一直確信，如今在這神聖大公會議，再度予以宣布：藉著餅與酒的被祝聖，餅的整個實體，被轉變成為我主基督身體的實體；酒的整個實體，被轉變成為祂寶血的實體。這種轉變，天主教會恰當地、正確地稱之為餅酒的實體轉變(transsubstantiation)」。
  2. 基督在感恩(聖體)聖事中的臨在，始於祝聖餅酒的那一刻；同時，祝聖的餅酒形持續多久，基督的臨在就持續多久。基督是整個地、完全地臨在於餅形及酒形內，而且是整個地、完全地臨在於每一分之內，所以，擘餅並不把基督分開。
  3. 感恩(聖體)聖事的敬禮。在彌撒禮儀中，為表達我們的信德，確信基督真實臨在於餅酒形下，在許多敬禮中，我們以屈膝或深深鞠躬，作為欽崇主基督的標記。「天主教會一直不斷地履行對感恩(聖體)聖事的崇敬之禮，不但在舉行彌撒時，也在彌撒以外，包括：極細心地保存祝聖過的麵餅(聖體)；明供聖體讓信友隆重朝拜；舉行聖體遊行等」。
  4. 聖體櫃原來是為把「聖體」恰當地保存起來，好在彌撒外，把聖體送給病人或那些不能到場參與彌撒的人。教會由於對基督真實臨在於聖體聖事內的信德日益加深，而意識到默默朝拜臨現聖體聖事內之主的深意，因此，聖體櫃必須放置在聖堂內特別尊貴的地方；它的構造應強調、並顯示基督真實臨在於這聖事的事實。
  5. 基督願意以這種獨特的方式繼續臨在於教會內，是極為恰當的。基督以可見的方式離開屬於自己的人時，願意給予我們祂聖事性的臨在；祂為拯救我們而要在十字架上奉獻自己時，願意我們能保有祂愛的「紀念」，祂愛我們「到底」(若13:1)，甚至獻出自己的生命。事實上，祂藉著在聖體聖事中的臨在，奧妙地留在我們中間；祂就是曾經愛了我們，並為我們而捨棄了自己的那一位。祂藉著表達和通傳這分愛的標記，仍存留在我們中間：

    6. 教會和世界極需要聖體聖事的敬禮。耶穌在這愛的聖事內等待我們。我們不要吝嗇時間，要在朝拜聖體中與祂相遇，在充滿信德的默觀中與祂相遇，賠補世界的種種罪過。我們永不要停止對聖體的朝拜。

  6. 「臨在於這聖事內的，是基督真實的肉身和基督真實的寶血。聖多瑪斯說：『我們不能靠感官，而只能靠信德來理解這種臨在；但信德卻要依靠天主的權威』。因此，聖濟利祿註解路加福音第廿二章十九節『這是我的身體，為你們而捨棄的』時，說：『不要問這事是否真實；而要以信德來接受救主的話，因為祂是真理，祂不會撒謊。』」：

    虔誠朝拜，隱形的天主，我叩首至地，

    禰確實臨在麵酒形下，我決不懷疑；

    我心全部屬於禰，翕合禰聖意，

    瞻仰禰的奧妙，我不勝欣喜。

    我想看禰、摸禰、嘗禰，但都難以履及，

    唯能聆聽禰的話語，覺得無比甘飴。

    我相信天主聖子所說的一切，盡屬真理；

    沒有任何事物，可與此真理之言相比。

六、逾越的宴會

  1. 彌撒是祭獻性的紀念──在它內延續十字架的祭獻，同時也是領受主的體血的神聖宴會，兩者是不可分的。然而，感恩祭獻的慶典，全是為指向信友藉著領聖體與基督親密結合。領聖體，就是接受基督本身；祂曾為我們犧牲自己。
  2. 教會舉行感恩祭所聚集圍繞的祭台，代表著同一個奧跡的兩面：主獻祭的祭台和主的餐桌。很明顯，基督徒的祭台就是基督自己的象徵：祂臨在於信友的聚會當中，奉獻自己，作為我們和好的犧牲品；同時交付自己，成為從天上賜下給我們的食糧。聖安博道：「如果基督的祭台不是基督身體的肖象，那麼是甚麼」？他在另一處又說：「祭台代表[基督的]身體，而基督的身體就在祭台上」。禮儀的許多祈禱文中，表達祭獻和共融宴會(領聖體)之一體性。羅馬教會在她的感恩經中，這樣祈禱：

    全能的天主，我們懇切求秔命令秔的聖天使，將這祭品，捧到秔至高的祭台上，呈獻於秔神聖的尊威台前：賜我們凡參與這祭獻的，領受了秔聖子的聖體聖血之後，得以充滿一切天恩和聖寵。

「你們大家拿去吃」：與主共融(領聖體)

  1. 1384主再三邀請我們，囑咐我們在感恩(聖體)聖事中接受祂：「我實實在在告訴你們：你們若不吃人子的肉，不喝祂的血，在你們內，便沒有生命」(若6:53)。
  2. 為回應這項邀請，對如此偉大和神聖的時刻，我們必須準備自己。聖保祿勸勉我們要省察自己的良心：「無論誰，若不相稱地吃主的餅，或喝主的杯，就是干犯主體和主血的罪人。所以人應先省察自己，然後才可以吃這餅，喝這杯；因為那吃喝的人，若不分辨主的身體，就是吃喝自己的罪案」(格前11:27-29)。凡明知自己身負大罪的人，必須先接受和好聖事，才可領受主的體血。
  3. 面對著如此偉大的聖事，信徒只可懷著一分熾熱的信德，謙虛地重複百夫長的話說：「主，我當不起禰到我心裡來，只要禰說一句話，我的靈魂就會痊癒」。在金口聖若望的神聖禮儀(彌撒)中，信友以同樣的心神祈求：

    啊，天主子，讓我今天在禰奧妙的晚餐中，與禰共融吧。我不會向禰的仇敵揭示那奧秘，也不會像猶達斯那樣親吻禰。但是，會像那好強盜一樣，向禰呼喚：「耶穌，當禰進入禰的國時，請紀念我」。

  4. 為能相稱地接受這聖事，信友應遵守自己教會所規定的聖體齋。外在的態度(姿勢、服裝)應表達出尊重、莊嚴和喜樂之情，因為此刻基督要成為我們的貴賓。
  5. 信友如果具有所需的準備，每次參與彌撒都領聖體，這才符合感恩祭本來的意義。正如梵二大公會議所說：「極鼓勵信友更完善地參與彌撒，就是在司鐸領受聖體聖血之後，信友們也接受在同一祭獻中的主的身體」。
  6. 教會規定信友「在主日和慶節參與神聖禮儀(彌撒)」，並以和好聖事做準備，每年至少領受感恩(聖體)聖事一次。如果可能的話，就在復活期內履行。但教會積極鼓勵信友在主日和慶節，或更經常地，甚至是每日都領受感恩(聖體)聖事。
  7. 由於基督是聖事性地臨在於餅酒形下，因此即使單以「餅形」領聖體，也足以得到感恩祭的全部恩寵。基於牧民理由，以這種方式領聖體，已合法地成為拉丁禮教會普遍的習慣。但是，「如兼領餅、酒兩形，則領聖體的標記更能圓滿地表達其標記的意義，因為這種方式使感恩宴會的標記更明顯地表示出來」。這是東方禮領聖體的通常方式。

領聖體的效果

  1. 領聖體加強我們與基督的契合。在領聖體禮中所領的聖體(聖血)帶來的主要效果，是與耶穌基督親密結合。事實上，主說：「誰吃我的肉，並喝我的血，便住在我內，我也住在他內」(若6:56)。在基督內的生活建基於感恩宴會：「就如那生活的父派遣了我，我因父而生活；照樣，那吃我的人，也要因我而生活」(若6:57)。

    2. 在主的慶節，信友領受聖子的聖體時，彼此宣布喜訊：永生的保証已經賜下，正如天使向瑪利亞瑪大肋納說：「基督已復活了！」現在，生命和復活也都賦予那領受基督的人。

  2. 一如物質的食糧滋養我們的肉身生命，領聖體同樣奇妙地滋養我們的靈性生命。共融於復活基督的身體，即「那藉聖神得到生命，也藉聖神賦予生命」的身體，能保存、增強並更新基督徒受洗時所接受的恩寵生命。此生命的成長，需要聖體來滋養。聖體也是人生旅途的食糧；直到我們臨終的時候，它將是賜予我們的天路行糧(viaticum)。
  3. 領聖體使我們與罪惡分開。領聖體時所領的基督身體，是「為我們而交付的」；所喝的血，是「為眾人所傾流的，以赦免罪過」。因此，感恩(聖體)聖事若不同時潔淨我們所犯的罪，並保護我們免陷於將來的罪，就不能使我們與基督結合。

    4. 「我們每次吃這餅，喝這杯，就是宣告主的死亡」(格前11:26)。我們宣告主的死亡，就是宣告罪惡的赦免。如果祂每次傾流祂的血，都是為了赦免罪惡，我們就應時常領受祂的聖血，為使我們的罪常得赦免。正因為我們時常犯罪，就應時常獲得治療。

  4. 正如肉體的食糧用以補充消耗的體力，同樣，感恩(聖體)聖事堅強那在日常生活中容易減弱的愛德，此受振奮而具有活力的愛德除去小罪。由於基督把自己交付給我們，因而重新激發我們的愛，使我們能擺脫依戀世物的偏情，而植根於祂：

    5. 由於基督因愛為我們而死，當我們為紀念祂的聖死而舉行聖祭時，祈求聖神降臨，把基督那分愛賜給我們；基督正是因為這愛，願意為我們而死，我們謙恭地祈求：靠這愛的力量，因領受聖神的恩賜，我們能夠「把世界看作為我們被釘在十字架上，同樣我們也為世界而被釘在十字架上」。……接受了這愛的恩賜後，我們便死於罪惡而活於天主。

  5. 感恩(聖體)聖事，藉著它在我們內所激發同樣的愛德，保護我們免陷於將來的大罪中。我們越分享基督的生命，越增進與基督的友誼，就越不容易因大罪而與祂分離。感恩(聖體)聖事的目的，不是為赦免大罪，因為赦免大罪是和好聖事本身的事。感恩(聖體)聖事本身，是那些與教會圓滿地共融的人的聖事。
  6. 奧體的合一：感恩(聖體)聖事塑造教會。那些領受這聖事的人，與基督更緊密地結合。基督更藉此把他們與所有的信徒結合，成為一個身體──教會。領聖體更新、堅強、深化這分藉聖洗已實現的、在教會內的結合。在聖洗聖事中，我們蒙召成為一個身體。感恩(聖體)聖事實現這個召叫：「我們所祝福的那祝福之杯，豈不是共結合於基督的血嗎？我們所擘開的餅，豈不是共結合於基督的身體嗎？因為餅只是一個，我們雖多，只是一個身體，因為我們眾人都共享這一個餅」(格前10:16-17)。

    7. 如果你們是基督的身體，各自都是祂的肢體，那末，這放在主的餐桌上的，便是你們的聖事；你們所領受的，是你們的聖事。面對你們所領受的，你們回答：「阿們」(「是的，這是真的!」)。這樣回答，你們就予以肯定。因為你們聽到「基督的身體」這句話，回答「阿們」，你們就該成為基督身體的一個肢體，好使你們的「阿們」真的成為名副其實！

  7. 感恩(聖體)聖事促使我們關心窮人：為能真實地領受基督為我們交付的體血，我們當在最窮苦的人身上認出基督，他們是基督的兄弟姊妹：

    8. 你已品嘗了主的血，卻沒有認出你的兄弟姊妹。如果某人被認為堪當參與聖餐，而你卻認為他不配分享你的食物，那麼你就侮辱了這聖餐。天主從你的罪惡中解救了你，並邀請你來這裡坐席，可是你卻沒有因而變得更慈悲。

  8. 感恩(聖體)聖事與基督徒的合一。聖奧思定面對如此偉大的奧跡，讚嘆道：「啊!仁愛的聖事、團結的標記、愛德的連繫」。由於教會的分裂使信徒不能共同參與主的聖餐，我們因而體驗到很深的痛苦；這種痛苦越深，我們就應越迫切地向上主祈求，使所有信基督的人早日回復圓滿的合一。
  9. 東方教會雖尚未與天主教會圓滿地共融，卻仍懷著極敬愛之情舉行感恩祭。「這些教會雖與我們分離，卻仍保有真正的聖事，特別由於宗徒繼承而保有的司祭職和感恩(聖體)聖事；此等聖事使他們和我們密切地聯繫」。在聖事上(insacris)有某種共融，因此在感恩(聖體)聖事上，「在適當情形下，經教會當局核准，不但可行，且應加以鼓勵」。
  10. 始自因宗教改革而與天主教會分離的教會團體，「特別是因為欠缺聖秩聖事，而未能將感恩(聖體)聖事奧跡的固有本質，完整地保存下來」。因此，對天主教會來說，在感恩(聖體)聖事上，與這些團體相通共融(互領聖體)，是不可以的。然而，這些教會團體「在舉行聖餐、紀念主的死亡和復活時，宣認這聖餐象徵與基督共融的生命，並期待基督光榮地來臨」。
  11. 如有嚴重的需要，天主教聖職人員可按照教區正權人的權衡，為尚未完全與公教會(天主教)共融、卻自願提出請求的其他基督徒，施行感恩(聖體)、懺悔、病人傅油等聖事；不過他們必須有適當的準備，並能表示對這些聖事所持的信仰與天主教會相同。

七、感恩(聖體)聖事　　「未來光榮的保証」

  1. 教會在一篇古老的禱文內，詠讚感恩(聖體)聖事的奧跡：「啊!聖宴席上，基督是珍餚，祂的苦難今紀念，聖寵充滿我們的靈魂，未來生命的保証，也賜給我們」。假如感恩祭是主耶穌逾越的紀念；假如我們在祭台前領聖體，使我們充滿「一切天恩與聖寵」，那麼，這聖事也就讓我們預享天上的光榮。
  2. 最後晚餐中，主親自轉移門徒的目光，朝向將來在天國裡圓滿實現的逾越奧跡：「我告訴你們：從今以後，我不再喝這葡萄汁了，直到在我父的國裡那一天，與你們同喝新酒」(瑪26:29)教會每次舉行感恩慶典時，就憶起這個許諾，並轉目朝向「那要來的一位」(默1:4)。她在祈禱時呼求祂的來臨，說：「主，來罷！(Maranatha!)」(格前16:22)「主耶穌，來罷！」(默22:20)「願你的恩寵降臨，並願這世界過去！」。
  3. 教會知道，即使現在，主以感恩(聖體)聖事的方式來臨，祂就在此聖事中，就在我們中間。然而，這臨在是遮掩住的。因此，我們舉行感恩祭的慶典，是在「期待著永生的幸福和救主耶穌基督的來臨」，並祈求「將來在天國，永遠同享禰的光榮：那時禰將擦乾我們的眼淚，因為我們要親眼看見禰、我們的天主，永遠相似禰，無窮盡地讚美禰。因我們的主基督」。
  4. 對「正義常居其中的新天新地」的莫大希望，我們除了感恩(聖體)聖事之外，沒有其他更確定的保証和更明顯的標記。事實上，每次舉行這奧跡的慶典，「實行我們得救的工程」，我們所「擘開的那同一個餅，是常生的良藥，抗除死亡的解毒劑，使我們永遠活在耶穌基督內的食糧」。

撮要

  1. 耶穌說：「我是從天上降下的生活的食糧；誰若吃了這食糧，必要生活，直到永遠……。誰吃我的肉，並喝我的血，必得永生……他住在我內，我也住在他內」(若6:51,54,56)。
  2. 感恩祭是教會生命的中心和高峰，因為在感恩祭中，基督把祂的教會及所有的肢體聯合於祂在十字架上、一次而永遠地、呈獻給天父的讚頌和感恩之祭；基督藉此祭獻，把救恩傾注給祂的身體──教會。
  3. 感恩祭的慶典該常包含：宣讀天主聖言；感謝天主父所賜的一切福分，尤其是賜給我們祂的聖子；祝聖餅酒；並藉領受主的體血，而參與這禮儀宴會。這些要素共同組成一個整體的敬禮行動。
  4. 感恩祭紀念基督的逾越，即由基督的生活、死亡和復活所完成的救世工程，這救世工程透過禮儀行動得以臨現。
  5. 基督──新約永恆的大司祭──親自藉著司祭的職務，呈獻感恩聖祭；而且也是那真實臨現於餅酒形下的同一基督，作為感恩聖祭的祭品。
  6. 只有那些有效領受聖秩的司祭，才能主持感恩祭，祝聖餅酒成為主的體血。
  7. 麥麵餅和葡萄酒是感恩(聖體)聖事的必要標記。司祭呼求聖神惠然降臨餅酒之上，並恭誦祝聖的話，即耶穌在最後晚餐所說的：「這就是我的身體，將為你們而犧牲，……這一杯就是我的血……」
  8. 藉著祝聖，餅酒發生實體轉變而成為基督的體血。生活的、光榮的基督，祂的體血、連同祂的靈魂和祂的天主性，真正地、真實地、且實體地臨現於祝聖過的餅酒的形下。
  9. 感恩祭，由於是祭獻，也為賠補生者死者的罪過而獻，並為獲得天主賞賜的屬靈或屬世的恩惠。
  10. 願意在聖體共融中領受基督的信友，須處於天主寵愛的狀態中。覺察自己身負大罪的信友，除非先接受和好聖事得到罪赦，不應領此聖事。
  11. 領受基督的體血，能加強與主的契合，得赦免小罪，並受護佑免陷重罪。由於領受這聖事的人，與基督的愛的連繫得以加強，這聖事便能加強教會──基督奧體──的團結合一。
  12. 教會積極鼓勵信友每次參與感恩祭時，都領聖體。教會規定信友每年至少領聖體一次。
  13. 既然基督臨現於祭台上的聖事中，我們就該以朝拜之禮來尊崇祂。「朝拜至聖聖事(聖體)，是對我們的主基督感恩的証明、愛情的標記、欽崇的本分」。
  14. 基督由於已經離世回歸天父，就在感恩(聖體)聖事中賜給我們一項保証，保証將來與祂共享光榮：參與聖祭使我們與祂以心體心，使我們有力量跋涉今生的旅途，渴求永生，並使我們現在就與天上的教會，與童貞榮福瑪利亞和全體聖人結合為一。

<續1420條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷二第二部分第二章

天主教教理

卷二
基督奧跡的慶典

第二部分

第二章

治療的聖事

  1. 藉著基督徒入門聖事，人接受了基督的新生命。然而，我們是「在瓦器中」保存這生命的(格後4:7)。目前，這生命仍是「與基督一同藏在天主內」(哥3:3)。我們仍居住在「地上的寓所」(格後5:1)，容易受到痛苦、疾病和死亡的支配。這天主子女的新生命可能因罪惡被削弱，甚至因而喪失。
  2. 主耶穌基督是我們靈魂和肉身的醫生，祂赦免了癱子的罪，並恢復他身體的健康1。耶穌願意祂的教會，藉著聖神的力量，也為教會本身的肢體，繼續祂醫治和救恩的工程。這就是兩件治療聖事──懺悔聖事和病人傅油聖事──的目的。

第四條

懺悔與和好的聖事

  1. 「誰去領受懺悔聖事，便能得到仁慈天主寬恕他得罪天主的罪過，同時與教會和好，因為他們的罪過損傷了教會，教會卻以仁愛、善表和祈禱，幫助他們悔改」。

一、怎樣稱這聖事？

  1. 它稱為悔改(皈依)聖事(Sacrament of Conversion)，因為它以聖事的方式實現了耶穌邀請人皈依的召叫，它是人因犯罪而遠離天父後，回歸天父的路徑。

    它稱為懺悔聖事(Sacrament of Penance)，因為它祝聖基督徒罪人在個人及教會層次上的皈依、懺悔及補贖的步驟。

  2. 它稱為告解聖事(Sacrament of Confession)，因為罪人在司鐸( 或主教) 前告明並認罪，是這聖事的要素。從更深的意義來看，這聖事也是一種「頌揚」，即感謝和讚美天主的神聖，以及祂對罪人的仁慈。

    它稱為寬恕聖事(Sacrament of Forgiveness)，因為藉著司鐸(或主教)在聖事中赦免罪過，天主賜予懺悔者「寬恕與平安」。

    它稱為和好聖事(Sacrament of Reconciliation)，因為它賦予罪人天主的愛；天主使罪人與祂和好：「與天主和好吧」(格後5:20)。誰依靠天主的仁愛而生活，就是準備好自己回應主的召叫：「先去與你的弟兄和好」(瑪5:24)。

二、為甚麼受洗後還需要和好聖事？

  1. 「你們因著主耶穌基督之名，並因我們天主的聖神，已經洗淨了，已經祝聖了，已經成了義人」(格前6:11)。我們該體會到天主在基督徒入門聖事中所賦予的恩賜是何等偉大，好能清楚知道，對「穿上了基督」(迦3:27)的人來說，罪使他們離開天主多麼遠。但是，聖若望宗徒也說：「如果我們說我們沒有罪過， 就是欺騙自己，真理也不在我們內」(若一1:8)。主曾親自教導我們這樣祈禱：「請寬恕我們的罪過」(路11:4)；主把「我們互相寬恕」，跟「天主寬恕我們」二者相連。
  2. 皈依基督，領受聖洗的重生、聖神的恩賜、及基督聖體聖血之糧，使我們「在祂面前，成為聖潔無瑕疵的」(弗1:4)，正如教會──基督的淨配──一樣，「在祂面前是聖潔和沒有污點的」(弗5:27)。然而，我們在基督徒入門聖事中所接受的新生命，並沒有消除人性的脆弱和軟弱，也沒有免除人犯罪的傾向，即傳統所稱的私慾偏情。這種私慾偏情仍存在於受過洗的人身上，他們要依靠基督恩寵的助佑，在基督徒的生活裡，接受考驗，不斷戰鬥。這戰鬥就是皈依的戰鬥，以邁向上主不停召叫我們奔赴的聖德和永生。

三、受洗者的皈依(悔改)

  1. 耶穌召叫人皈依。這召叫是宣布天國來臨的必要部分：「時期已滿，天主的國臨近了，你們悔改，信從福音罷！」(谷1:15)在教會的宣講裡，這召叫首先是對那些尚未認識基督及祂福音的人發出的。同樣，聖洗也是首次和基本皈依的主要場所。藉著信從福音和通過聖洗，人棄絕罪惡並獲得基督召叫我們皈依，這召叫仍不斷在基督徒的生活中迴響。這再次的皈依，是整個教會從不間斷的任務，「她將罪人緊緊地抱在懷裡，因此，她雖是聖的，但常須淨煉，不斷努力悔改和更新」。這悔改的努力不但是人的工作，也是一顆「痛悔之心」的行動(詠51:19)；這顆痛悔的心受到恩寵的吸引和感動，而回應天主的仁愛，因為祂先愛了我們。
  2. 聖伯多祿三次否認主後的皈依可資証明。耶穌以無限仁慈的目光對他的注視，促使他痛悔流淚(路22:61)。在主復活後，伯多祿又三次肯定自己對主的愛。這再次的皈依又具有團體幅度；由此可見，主對整個教會的召叫：「你悔改吧！」(默2:5,16)

    聖安博談論這兩種皈依時說，在教會內「有水和淚的皈依，就是洗禮的水和悔改的淚」。

四、內心的懺悔

  1. 耶穌召喚人皈依和懺悔，正如在祂以前的先知，首先不是針對外表的行動，如「灰土和苦衣」、禁食和克己，而是心靈的皈依、內心的懺悔。沒有此種皈依和懺悔，懺悔的行動是沒有效果的，且是虛偽的；相反地，內心的皈依催促人以可見的標記、舉動和悔罪的行為予以表達。
  2. 內心的懺悔是徹底重新釐定整個生活的方向，回頭並全心皈依天主，停止犯罪，棄絕邪惡，對我們所曾犯的惡行感到厭惡。同時，內心的懺悔需要有改變生活的渴望和決心，期待天主的仁慈，信賴祂恩寵的助佑。這樣，隨著心靈的皈依，產生具有神益的悲痛和憂傷，即教父們所稱的靈魂或精神上的苦痛(animi cruciatus)，和心靈的痛悔(compunctio cordis)。
  3. 人的心是遲鈍而頑梗的，需要天主恩賜人一顆新的心。皈依首先是天主恩寵的工作，是祂使我們的心歸向祂：「上主，求禰叫我們歸向禰，我們必定回心轉意」(哀5:21)。天主賜給我們重新開始的力量。當我們發現天主的愛是如此偉大時，我們的心靈才因罪惡的可怕和嚴重而震驚，開始害怕因罪惡而冒犯天主並遠離祂。人的心靈因注視被我們的罪所剌透的那一位而皈依祂﹔

    4. 我們要目不轉睛地凝視基督的寶血。要知道，在祂父親前，祂的聖血是多麼寶貴的，因為這為了我們的得救而傾流的血，為舉世人類爭取了悔改的恩寵。

  4. 自逾越節以後，聖神「要指証世界關於罪惡所犯的錯誤」就是世界沒有相信父所派遣來的那一位。但是，同一聖神雖指証罪惡，祂同時也是施慰者，賜給人心懺悔和皈依的恩寵。

五、基督徒生活中多元的懺悔方式

  1. 基督徒內心的懺悔，可以透過多元的方式來表達。聖經和教父們尤其強調三種方式：禁食、祈禱和施捨，以表達人對自己、對天主、對他人的關係的改善。連同經由聖洗或殉道所帶來的根本淨化，他們也指出獲得罪赦的其他方法，就是：努力與近人和好，痛哭己罪，關注近人的得救，請聖人代禱和實踐愛德，因為「愛德遮蓋許多罪過」(伯前4:8)。
  2. 皈依實現於日常生活中，就是和好的行動、關懷窮人、履行並維護公道和正義、向弟兄承認自己的過失、弟兄間的規過勸善、檢討自己的生活、省察良心、接受靈修指導、忍受痛苦、為正義而忍受迫害。每天背負自己的十字架、跟隨基督，是懺悔最穩妥的途徑。
  3. 感恩祭與懺悔。我們在感恩祭中，找到日常皈依和懺悔的泉源，並得到滋養，因為基督的祭獻在感恩祭中臨現人間，使我們與天主和好。感恩(聖體)聖事滋養並強化那些要活出基督生命的人。「聖體是良藥，它從日常的過失中解救我們，並保護我們不犯大罪」。
  4. 閱讀聖經、誦唸時辰頌禱禮和天主經：凡是真誠的敬禮或熱心的行動，都能在我們內心重振皈依和懺悔的精神，有助我們得到罪赦。
  5. 禮儀年中，補贖(懺悔)的日子和時期( 四旬期、逢星期五紀念主受難的日子)是教會踐行懺悔的重要時刻。這些日子尤其適合作靈修的操練(退省)及行善功，懺悔禮儀，為補贖而做的朝聖，自發性的克己，如禁食和施捨、弟兄的分享(慈善和傳教工作)等。
  6. 耶穌以「蕩子」的比喻(路15:11-24)，淋漓盡致地描寫了皈依和懺悔的過程。「慈父」是這比喻的核心人物。兒子被一種虛幻的自由所迷惑，離棄父家；在揮霍盡了他的財產之後，就陷入極大的痛苦中；為了自己要替人放豬而感到莫大的羞辱，尤有甚者，就是竟然想拿豬吃的豆莢來果腹；這蕩子反省自己所失去的幸福；十分後悔，並決定回到父親面前承認自己的過失；走上回家的道路；父親又喜悅、又慷慨地迎接他：這些都是皈依過程固有的特點。上等的袍子、戒指以及歡宴，象徵這嶄新的生命、一個純淨、高尚、並充滿喜樂的生命，也象徵人回頭歸向天主，回到父家──教會──的情形。唯有基督的心洞悉天父深厚的慈愛，才能以如此純樸美麗的方式，向我們啟示天父那深不可測的仁慈。

六、懺悔與和好的聖事

  1. 罪惡首先是冒犯天主，斷絕我們與祂之間的共融，它同時傷害與教會的共融。因此，皈依需要天主的寬恕，並與教會和好。這就是懺悔與和好聖事以禮儀所表達和實現的。

唯獨天主能寬赦罪過

  1. 唯獨天主能寬赦罪過。 由於耶穌是天主子， 祂論及自己時說：「人子在地上有權柄赦罪」(谷2:10)，並施行這神聖的權柄：「你的罪赦了」(谷2:5; 路7:48)。此外，祂依據祂天主性的權能，把這權柄賜給人，使他們能以祂的名赦罪。
  2. 基督願意祂的整個教會在祈禱、生活和行動中，成為寬恕與和好的標記及工具，這是祂以自己寶血的代價為我們獲得的。然而，祂把赦罪的權柄交託給宗徒去執行，訓示宗徒負起「和好的職務」(格後5:18)。宗徒「以基督的名」被派遣，而「天主親自」通過宗徒，勸勉並要求說：「你們與天主和好吧」(格後5:20)！

與教會和好

  1. 耶穌在其公開生活裡不但赦免罪過，也向人展示這寬恕的效能：祂使蒙寬恕的罪人重返天主子民的團體，因為罪惡曾使他們遠離這團體，甚至被隔絕。關於此事的一個明顯標記，就是耶穌接納罪人與祂同席，甚至，祂自己坐在罪人們的筵席間，這行動以令人震驚的方式同時表示天主的寬恕，以及罪人重新回到天主子民中間
  2. 主賦予宗徒分擔祂赦罪的權柄時，也賦予他們使罪人與教會重歸於好的權柄。基督鄭重地跟西滿伯多祿所說的一番話，清楚表達出這任務的教會幅度：「我要將天國的鑰匙交給你： 凡你在地上所束縛的， 在天上也要被束縛；凡你在地上所釋放的，在天上也要被釋放」(瑪16:19)。 主「賜給伯多祿束縛與釋放的這項職務，也賜給了那與其首領相連結的宗徒團(瑪18:18; 28:16-20)」。
  3. 束縛與釋放意指：凡被你拒絕與你共融的人，也被拒絕與天主共融；凡你重新接納與你共融的人，同樣天主也接納該人與祂共融。跟教會和好與跟天主和好，兩者是不可分的。

寬恕的聖事

  1. 基督建立懺悔聖事，是為了祂教會所有犯罪的肢體；首先是為那些在領洗後， 犯了嚴重的罪過， 因而喪失了聖洗的恩寵並傷害教會共融的人。懺悔聖事給予他們一個自新的機會，再次皈依和重新獲得成義的恩寵。教父們把這聖事形容為「覆舟後──喪失恩寵後──的第二塊救生板」。
  2. 許多世紀以來， 教會在應用這由主所交付的權柄的具體方式上，已有不少變化。在最初幾個世紀裡，如果基督徒在領洗後犯了特別嚴重的罪過 (如崇拜偶像、殺人或姦淫)， 為求和好，他們須遵守一項極為嚴格的紀律，即懺悔者在接受和好之前，要為自己的罪過，公開做補贖，往往為期多年。被收錄於這類「懺悔者之行列」中的(只涉及某些重罪者)，只有少數，而且在某些地區，一生只有一次機會。在第七世紀，愛爾蘭的傳教士受到東方隱修傳統的啟發，把「私下」懺悔的做法帶到歐洲大陸。懺悔者在與教會和好之前，無須先公開地和長時間地去做補贖。從此，這聖事在懺悔者和司鐸之間以隱密的方式進行。這種新的做法準備了重複這件聖事的可能性，並因而開拓了經常定期領受這聖事的途徑。這樣的方式，容許在一次聖事慶典中，同時赦免重罪和小罪。教會至今仍大致上採用這懺悔的方式。
  3. 這聖事的紀律及舉行這聖事的慶典，經歷了許多世紀的改變；從這些改變中，可辨別出一個共同的基本結構。此基本結構包含兩個同樣重要的要素。第一個要素是人的行動，即人在聖神引導下的皈依，就是痛悔、告明和補贖；另一個要素是天主透過教會的介入而行動。教會藉著主教及其司鐸，以耶穌基督之名赦免罪過，並定下補贖的模式，還為罪人祈禱並與他一起贖罪。因此，罪人在教會團體中獲得治療，並重新被接入教會的共融裡。
  4. 拉丁教會所用的赦罪經文正表達出這聖事的基本要素：仁慈的天父是寬恕的泉源。祂藉著聖子的逾越及聖神的恩賜，通過教會的祈禱和服務，讓罪人得到和好：

    天上的慈父，因祂聖子的死亡和復活，使世界與祂和好，又恩賜聖神赦免罪過；願祂藉著教會的服務，寬恕你，賜給你平安。現在，我因父及子及聖神之名，赦免你的罪過。

七、懺悔者的行動

  1. 「懺悔聖事要求罪人甘心情願接受所有這些要素：以心痛悔；以口告明；以行為表現完全謙遜和具有效果的補贖」。

痛悔

  1. 在懺悔者的種種行為之中，首先是痛悔。痛悔是「內心的傷痛和厭惡所犯的罪過，並且立志將來不再犯罪」。
  2. 如果痛悔是來自那愛天主在萬有之上的愛，則稱之為「完美的」(上等)痛悔(愛德的痛悔)。這樣的痛悔赦免小罪；如果悔罪者下定決心盡快接受告解聖事，那麼，這樣的痛悔也能赦免大罪。
  3. 所謂「不完美的」痛悔( 或「下等痛悔」)， 也是天主的恩賜，聖神的推動。這樣的痛悔是由於考慮到罪惡的醜陋，以及害怕受到永罰和其他懲罰的威脅(因害怕而發的痛悔)。 當良心如此受到震撼， 遂能引發內心的轉化，在恩寵的推動下，被引導完成懺悔的過程，藉「聖事」而獲得罪赦。然而，只有「不完美的」痛悔，並不能赦免重罪，但這樣的痛悔使人作好準備經由懺悔聖事，而得到罪赦。

    接受這聖事前，宜先在天主聖言的光照下，省察自己的良心。為此，可在福音和宗徒書信的倫理教導當中，找到最合適的章節，如：山中聖訓、宗徒的教誨等。

告明罪過

  1. 即使純粹從人性的角度來看，告罪這行動也能釋放我們，並使我們更容易與他人和好。透過告罪，人真誠地面對自己所犯的罪過，承擔其責任，藉此重新向天主打開心門，並開放自己，尋找教會的共融，以開展嶄新的未來。
  2. 向司鐸告明是懺悔聖事的必要部分：「懺悔者必須告明所有用心省察出來的大罪，即使是最隱密的，如違反十誡中最後兩誡的罪過，因為有時這些罪過會更嚴重地傷害靈魂，且比那些公開的罪，更為危險」。

    3. 當基督信徒盡力告明所有記得的罪過時，無可置疑地，他們是把這一切罪過放在仁慈的天主前，以獲得寬恕。誰不這樣做，並故意隱瞞自己的某些罪過， 便不能通過司鐸獲得赦免；因為「如果一個病人羞於向醫生揭示自己的傷口，醫生就不能為他所不知的病對症下藥」。

  3. 根據教會規定，「凡到達懂事年齡的信友，皆有責任至少一年一次，誠實地告明經省察出來的、自己的重罪」。 誰省察到自己犯了死罪，卻沒有先透過懺悔聖事而獲得寬赦，即使懷有很深的痛悔，也不可以領聖體，除非他有充分的理由要領此聖事，但又無法找到聽告解者。兒童在初領聖體之前，也應先領受懺悔聖事。
  4. 告明日常的過錯(小罪)，雖然沒有嚴重需要，但教會仍積極勸勉這樣做。事實上，定期告明小罪，有助於培養我們的良心，對抗惡習，讓基督治癒我們，在聖神的生命中不斷進步。如果我們經常藉此聖事，接受天父慈悲的恩賜，便會促使我們像祂那樣慈悲：

    誰明認自己的罪過，……就已經與天主一起行動了。天主指責你的罪過；如果你也承認自己的罪過，你就是與天主聯合一起。人和罪人可以說是兩個事實：當你聽到「人」，這是天主所造成的；當你聽到「罪人」，這是「你」、人自己所造成的。消滅你所做的，好讓天主拯救祂所造的……。當你開始厭棄你所做的，你的善行已經開始，因為你承認你的惡行。善行是以承認惡行開始的。你履行真理，便邁向光明。

補贖

  1. 很多罪惡傷害到近人，我們應盡量予以賠補 (例如：償還偷取的物品、重建被誹謗者的聲譽、補償種種傷害等)，單是正義就這樣要求；更甚者，罪惡也傷害罪人自身，使自己軟弱，且傷害與天主以及與近人的關係。赦罪去掉罪過，但未補救所有因罪過而造成的混亂。被解除罪惡後，罪人仍應使靈性的健康完全復元。他為此應該做些事情，以彌補他的罪過：他應以適當的方式來「賠補」或「補償」他的罪過。這樣的賠補也稱為「補贖」。
  2. 聽告解者在指定補贖時，應考慮到懺悔者的個別情況，並使他能藉此獲得神益。補贖應盡可能符合所犯罪過的嚴重性和性質。它可包括祈禱、奉獻(捐獻)、仁愛的行動、為近人服務、甘願克己犧牲，尤其以忍耐接受我們應背負的十字架。這樣的補贖，幫助我們更肖似基督；祂獨自地，且一次而永遠地，補贖了我們的罪過。補贖也讓我們與復活的基督成為共同繼承人，「因為我們與祂一同受苦」(羅8:17)：

    但我們為自己的罪所做的補贖，並非我們自己做的，而是透過耶穌基督而做的：事實上，我們只憑自己，一無所能，仰賴「加強我們力量的那位，才能應付一切」(斐4:13)。因此，人沒有甚麼可誇耀之處，所有的「誇耀」，全在於基督……。我們藉著「結出與悔改相稱的果實」(路3:8) ，在祂內做補贖；悔改的果實從祂而來，經由祂奉獻於父，且因祂而蒙父悅納。

八、這聖事的施行人

  1. 基督既把和好的職務託付給祂的宗徒，於是宗徒的繼承人──主教，以及主教的合作者──司鐸，繼續執行這職務。事實上，主教和司鐸，由於聖秩聖事，享有「因父及子及聖神之名」赦免一切罪過的權柄。
  2. 赦免罪過使罪人與天主和好，也與教會和好。自古以來，主教是個別教會可見的領袖，因此，名正言順，他就被視為主要地擁有和好權柄及職務的人：他是懺悔紀律的監督者。他的合作者──司鐸──依照教會的法律， 在他們從自己的主教(或修會會長)、或從教宗所接受的職務範圍內，執行赦罪的權柄。
  3. 某些特別嚴重的罪過會被處以絕罰(incur excommunication)； 這是教會給予最嚴厲的處罰，即罪人不得領受聖事，及執行某些教會行動。並且，按照教會法律，只有教宗、地方主教或獲得他們授權的司鐸，才能給予赦免。此外，為有死亡危險者，任何一位司鐸，即使被解除了聽告解權，都能赦免垂危者的任何罪過及絕罰。
  4. 司鐸應鼓勵信徒領受懺悔聖事，而且每當基督徒合理地要求這聖事時，應隨時樂意為他們舉行這聖事。
  5. 司鐸在舉行懺悔聖事慶典時，所完成的職務，就好比尋找亡羊的善牧，為人包紮傷口的慈善撒瑪黎雅人，等待並迎接浪子回頭的慈父；也如同一位正義的法官，無所偏私，作出公平而仁慈的判決。簡言之，司鐸是天主憐愛罪人的標記和工具。
  6. 聽告解者並非主人，而是予人寬恕的天主的僕人。這聖事的施行人，應與基督的意願和慈愛相結合。他對基督徒的行為操守、人情世故，應有深透的了悟，對跌倒的人懷有尊重和靈敏的心；他應熱愛真理，忠於教會的訓導當局，並以耐心帶領懺悔者邁向治癒和完全成熟。他應為懺悔者祈禱、做補贖，並把懺悔者託付給仁慈的主。
  7. 鑑於這職務的崇高和微妙，以及對人應有的尊重，教會宣布所有聽告解的司鐸，必須對懺悔者所告明的罪過絕對保守秘密，否則將受到極嚴厲的處罰。他不可運用在告解時所知道有關懺悔者生活的事情。這個秘密不容許有任何例外的情況，因此稱之為「聖事的封印」，因為懺悔者向司鐸所說的一切，都由聖事予以「密封」起來。

九、聖事的效果

  1. 「懺悔聖事的所有功效，在於使我們重新生活在天主的恩寵中，並使我們在至密切的親情裡與祂結合」。 因此，這聖事的目的和效果就是與天主和好。那些懷著痛悔之心，虔誠地接受懺悔聖事的人，「得到良心的平安和寧靜，且獲得莫大的精神安慰」。事實上，與天主和好的聖事帶來真實的「靈性復活」，恢復天主子女的尊嚴及生命中的各種恩賜，其中最寶貴的，就是天主的親情(路15:32)。
  2. 這聖事使我們與教會和好。罪過所傷害或破壞的手足共融由懺悔聖事予以彌補或恢復。從這意義上說，懺悔聖事不但治癒那些重新被接納與教會共融的人，也為教會生活帶來充滿生命力的效果，因為教會曾因她部分的肢體犯罪而受害。懺悔者重新被接納，或被鞏固於諸聖的相通之中；他們──不論是處於旅途中或已活在天鄉裡──藉著基督身體所有活肢體彼此之間的神益交流，得以堅強。

    3. 我們應注意，與天主和好也帶來其他方面的和好，使其他因罪惡所導致的分裂得以補救：蒙赦免的懺悔者在心靈深處跟自己和好，在那裡回復最深的真貌；跟弟兄們和好，儘管他曾虧負並傷害了他們；跟教會和好；跟整個受造界和好。

  3. 在這聖事裡，罪人面對天主仁慈的審判，透過某種方式預嘗到今世終結時所要受的審判。因為是在現世，我們面臨生命或死亡的抉擇，只有通過皈依的道路，才可進入天國，在那裡絕不容許重罪存在。罪人藉著悔改和信德皈依基督，出死入生，「並且不受審判」(若5:24)。

十、大赦

  1. 教會關於大赦的教義和實行，都跟懺悔聖事的效果緊密相連。

    甚麼是大赦？「大赦，是在『罪過已蒙赦免』後，因罪過而當受的暫罰，也在天主前獲得寬赦。按照指定的條件，準備妥當的信友，通過教會的行動，獲得暫罰的赦免。教會是救恩的分施者，藉著自己的權力，分施並應用基督及諸聖的補贖寶庫」。

    「大赦可赦免『部分』或『全部』的暫時罪罰，依此可分為『限大赦』和『全大赦』」。大赦，可為生者或死者應用。

罪罰

  1. 為明瞭教會有關罪罰的教義和實行，我們應知道罪惡帶來的雙重後果。重罪使我們喪失與天主的共融，因而不能享有永生，故永生的喪失稱為罪的「永罰」。另一方面，所有罪過──即使是小罪──都促使人對受造物形成不健康的依戀，這種依戀不論在現世，抑或在死後，即那稱為在煉獄的狀態中，都必須予以淨化。這種煉淨解除罪惡的「暫罰」。上述兩種罪罰，不應視為天主外加於人的報復，而是源自罪惡本質的後果。出自熱心愛德的皈依，能使罪人完全淨化，以致再沒有任何罪罰存留。
  2. 罪惡蒙寬赦，與天主的共融得以恢復，都使罪過的「永罰」獲得赦免。但是，「暫罰」仍然存留著。基督徒應竭力接受這些暫時的罪罰如同恩寵，耐心忍受各樣的痛苦和考驗，當那一日來臨時，安詳地面對死亡。人應透過仁愛的工作、祈禱和各種懺悔行動，努力完全脫去「舊人」，穿上「新人」。

諸聖的相通

  1. 在天主恩寵的助佑下，基督徒在力求淨化自己的罪過、聖化自己時，並不是獨自一個人。「每個天主子女的生命，都在基督內，藉著基督，以一種奇妙的方式，與所有其他基督徒弟兄的生命相連繫，彼此活於基督奧體超性的合一共融之內，猶如在一個奧妙的位格內一樣」
  2. 在諸聖相通中，「信友，不論是已經到達天鄉的，抑或還在煉獄中做補贖的， 又或仍在現世旅途上的， 在他們之間存在著一分恆久的愛的連繫，以及豐富地交流著所有美好的事物」。 在這奇妙的交流中，一個人的聖德能使他人受益，遠超過一個人的罪過為他人造成的損害。因此，靠諸聖相通的助力，可使那痛悔的罪人，能更早且更有效地淨化罪罰。
  3. 我們也稱這些諸聖相通的精神財富為教會的寶庫，它「不是一筆許多世紀以來累積的物質財富，而是基督為把全人類從罪惡中解放出來，並為達成人與天父的共融，在天父面前付出的補贖及其功績的無窮無盡的代價。是在我們的救主基督之內，存有祂救贖的豐厚補贖和功績」。
  4. 「同樣，榮福童貞瑪利亞和諸聖人在天主前的祈禱和善功也在這寶庫內，此祈禱和善功在天主面前確實有巨大的、無法估量的、歷久彌新的價值。他們追隨基督，藉著祂恩寵的力量，聖化自己的生活，完成天父交託他們的使命。這樣，他們達成自己的得救，同時也共同努力為基督奧體的其他肢體的得救作出貢獻」。

藉教會獲得天主的大赦

  1. 教會依據她由基督耶穌得來的束縛和釋放的權柄，給予大赦；她為了個別基督徒的裨益伸出援手，並為他們開啟基督和諸聖人功績的寶庫，讓他們從仁慈的天父獲得他們罪過暫罰的赦免。教會不但願意透過大赦幫助基督徒，並且鼓勵基督徒實踐虔誠、補贖和愛德的工作
  2. 既然那些處於煉淨過程之中的已亡信友，是諸聖相通的肢體，我們能幫助他們的一種方式，就是為他們獲得大赦，好免除他們罪過的暫罰。

十一、懺悔聖事慶典的舉行

  1. 如同所有聖事一樣，懺悔也是一項禮儀行動。這聖事的禮儀通常包括以下的要素：首先司鐸致候並祝福，然後恭讀天主聖言，為光照懺悔者的良心，激發痛悔之情，並規勸他們懊悔自己的罪過；接著是告明，懺悔者承認自己的罪過，並向司鐸告明，然後接受司鐸給予的補贖；司鐸赦免懺悔者的罪過；最後，讚美感謝天主，蒙寬恕者在司鐸的祝福下離去。
  2. 拜占廷禮採用多種祈求式的赦罪經文，美妙地表達出寬恕的奧跡：「天主曾藉著先知納堂寬恕了懺悔的達味；也曾寬恕痛哭的伯多祿、用眼淚擦乾耶穌雙腳的妓女，以及法利塞人和浪子。願這同一天主藉著我這罪人寬恕你，在今世及來世； 願祂使你走到祂威嚴的審判座前時，不會受到任何譴責。祂當受頌揚，直到永遠。阿們」。
  3. 懺悔聖事也可在團體慶典中舉行。以團體慶典的方式舉行時，會眾一同準備告明，並且為所接受的寬恕，一起感謝天主。這樣，個別告明和赦罪的部分安排在聖道禮當中；讀經、講道、共同省察、一起祈求天主的寬恕、以天主經祈禱、[個別告明和赦罪]，然後同謝主恩。以團體慶典的方式來舉行這聖事，更能清楚表達出懺悔的教會性。不論慶典以甚麼方式舉行，懺悔聖事按照它本身的性質，是一項禮儀行動，故常是公開的教會行動。
  4. 如有嚴重的需要，可用包括集體認罪和集體赦罪的團體慶典來舉行和好聖事。所謂嚴重的需要，包括死亡的危險逼近、沒有足夠的時間，讓一位或數位司鐸聽每一位懺悔者的告明。這嚴重的情況也包括懺悔者人數眾多，無法有眾多的聽告解司鐸，在合理的時間內，完成聽每個人的告明，致使懺悔者非因自己的過失，長期被迫得不到聖事的恩寵，或不能領聖體。在這情況下，信友為能有效地接受赦免，應立意在適當的時候，再個別告明自己的罪過。教區主教可鑒定那些情況符合需要，可以舉行集體赦罪。但如果只是因為在大慶節或朝聖時，有大量信友，則不得視為有足夠的嚴重需要。
  5. 「個別且完整的告明及赦罪，仍是信友與天主和教會和好的唯一、通常之方式，除非身體上，或倫理上無法履行，才可免除這樣的告明」。 這不是沒有更深的理由的。基督在每件聖事中行動。祂親自對每個罪人說：「孩子，你的罪赦了」(谷2:5)；祂是醫生，關心每個需要祂醫治的病人；祂使人恢復健康，並重返於弟兄的共融之中。因此，個別告明是表達與天主及教會和好最意味深長的方式。

撮要

  1. 「在逾越節那天晚上，主耶穌顯現給祂的宗徒，並對他們說：『領受聖神罷！ 你們赦免誰的罪，就給誰赦免；你們存留誰的，就給誰存留』」(若20:22-23)。
  2. 在領洗後所犯的罪，是藉著稱為悔改、告解、懺悔或和好的聖事，而獲得赦免。
  3. 誰犯罪，就是有損天主的榮耀及慈愛，也有損自己被召成為天主子女的尊嚴，以及教會靈性的福祉，每位基督徒都應是教會的活石。
  4. 以信德的眼光看，沒有比罪更嚴重的惡事，也沒有甚麼能比罪給罪人自己、教會和全世界帶來更壞的後果。
  5. 人在犯罪失去與天主的共融後，再與祂恢復共融，此種行動源於富於慈悲的天主的恩寵，祂關心人類的得救。人應為自己和他人祈求這分珍貴的恩賜。
  6. 回頭歸向天主的行動，稱為皈依和懺悔，包含對所犯的罪過感到痛心和厭惡，並決意定改，將來不再犯罪。因此，悔改涉及人的過去和未來；此悔改因仰望天主的仁慈而強化。
  7. 懺悔聖事由懺悔者的三個行動以及司鐸的赦罪所構成。懺悔者的三個行動是痛悔、告明或向司鐸明認罪過、立志作補贖並付諸實行。
  8. 懺悔(也稱痛悔)應發自信仰的動機。如果這懺悔是源於愛天主之情，我們稱之為「完美」的痛悔(上等痛悔)；但若是建基於其他動機之上，則稱之為「不完美」的痛悔(下等痛悔)。
  9. 誰若願意與天主及教會和好，就應在仔細省察自己的良心後，向司鐸告明所有記得而又未曾告明的重罪。雖然小罪不需告明，但教會仍非常鼓勵告明小罪。
  10. 聽告解者建議懺悔者作某些「補贖」或「懺悔」的行動，為彌補由罪過所造成的傷害，並恢復相稱於基督門徒身分的生活習慣。
  11. 只有從教會掌權者獲得赦罪權的司鐸，才能因基督之名赦罪。
  12. 懺悔聖事的屬靈效果包括：

    ──罪人與天主和好，並藉此重獲恩寵；

    ──與教會和好；

    ──赦免因死罪所帶來的永罰；

    ──至少赦免罪過帶來的部分暫罰；

    ──良心的平安和寧靜以及靈性的安慰；

    13. ──增加神力，以面對基督徒的挑戰。

  13. 為與天主及教會和好，個別而完整地告明重罪，然後赦罪，仍是唯一、通常的方式。
  14. 藉著大赦，信徒能為自己和煉獄的靈魂獲得因罪過所帶來的暫罰的赦免。

<續1499條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷二第二部分第二章第五條

天主教教理

卷二
基督奧跡的慶典

第二部分

第二章

第五條

病人傅油

  1. 「司鐸為病人祈禱和傅油時，是整個教會將病人託付給曾受苦、並受享光榮的主基督，求祂撫慰、救助病人；而且她更勸導病人藉著甘願參與基督的苦難和死亡，也獻出一分力量，為使天主子民受益」。

一、病人傅油在救恩史中的基礎

人類生命中的疾病

  1. 疾病和痛苦往往是人生命所面臨最嚴重的問題。人在生病時，將體驗到他的無能、限度和終極。一切疾病都能使我們隱約地看到死亡。
  2. 疾病能使人陷入焦慮不安，甚至有時對天主感到失望和怨忿，但他也能藉此反省自我。疾病也可使人更趨成熟，幫助他辨別並追求生命中最重要的事物。疾病時常激發人追尋天主並歸向天主。

在天主前的病人

  1. 舊約中的人，是面對天主，度其病痛的生活，是在天主面前傾吐其對疾病的哀怨，也是向祂、生與死的主宰，懇求治癒疾病成為皈依的途徑，而天主的寬恕是治癒的開始。以色列經驗到，疾病是以一種神秘的方式與罪過、邪惡相連，然而，按照天主的法律，對天主的忠誠能使人恢復生命：「我是醫治你的上主」(出15:26)。先知悟出痛苦也有為他人贖罪的價值。最後，依撒意亞宣布天主要給熙雍預定一個時間，那時祂將赦免一切過錯並治好一切疾病。

基督──醫生

  1. 基督憐憫病人，並多次治好各種殘疾的人，這些都是清晰的標記，顯示「天主眷顧了祂的百姓」(路7:16)以及天國臨近了。耶穌不但具有治病的權能，也有赦罪的權能：祂來治癒整個人，包括靈魂和肉身；祂是病人所需要的醫生。祂非常憐愛所有受苦的人，甚至與他們認同：「我患病，你們看顧了我」(瑪25:36)。祂對病人優先的厚愛，在每個時代，都不斷地喚起基督徒，特別關注所有在肉身或靈魂上受苦的人。主的這種關愛是促使我們不懈地努力安慰病人的力量來源。
  2. 耶穌常要求病人要有信德。祂利用標記來醫治人：唾沫和覆手，泥土和水洗，病人設法前來觸摸祂，「因為有一種能力從祂身上出來，治好眾人」(路6:19)。如此，基督繼續透過聖事「觸摸」我們，為醫治我們。
  3. 基督看見那麼多的痛苦而大受感動，不但讓病人觸摸祂，並親自承擔他們的苦痛：「祂承受我們的脆弱；擔荷了我們的疾病」(瑪8:17)。然而，祂沒有治好所有的病人。祂治癒病人是天國來臨的標記。這些治病事件宣告一種最徹底的治癒：即藉著基督的逾越，戰勝罪惡和死亡。基督在十字架上，背負了所有罪過的重擔，並除去了「世罪」(若1:29)，而疾病只是世罪的後果之一。基督藉著十字架上的苦難和死亡，賦予痛苦新的意義：從此，痛苦可使我們肖似祂並結合於祂為救贖世人所受的苦難。

「你們要治癒病人……」

  1. 基督邀請門徒背負自己的十字架跟隨祂。門徒由於跟隨基督，對疾病和病人有了新的看法。耶穌要門徒參與祂的貧窮、且為人服務的生活。祂讓門徒參與祂憐憫、治癒的職務：「他們就出去宣講，使人悔改，並驅逐了許多魔鬼，且給許多病人傅油，治好了他們」(谷6:12-13)。
  2. 復活的主重複此派遣 (「因我的名……按手在病人身上，可使人痊癒」谷16:17-18)，並藉著教會以呼求祂的名所實行的標記予以肯定。這些標記以一種特殊的方式，顯示耶穌確是「拯救人類的天主」
  3. 聖神賜給某些人有治病的特殊神恩， 以顯示復活之主恩寵的力量。 不過即使是最懇切的祈禱，也不常會治癒一切疾病。因此，聖保祿從主那裡學習到，「我的恩寵為你足夠了，因為我的德能在軟弱中才全顯出來」(格後12:9)；因為忍受痛苦意指：「我在我的肉身上，為基督的身體──教會，補充基督的苦難所欠缺的」(哥1:24)。
  4. 「你們要治好病人！」(瑪10:8)教會從主手中領受了這任務。她透過照顧病人、陪伴病人、為病人代禱，努力實踐此項任務。教會相信基督是靈魂和肉身的醫生；祂的臨在能給予生命。這種臨在特別活躍在聖事中，並且以極獨特的方式臨在於感恩(聖體)聖事；此聖事是賜人永生的食糧，聖保祿也曾暗示過聖體與肉身健康的關係。
  5. 宗徒時代的教會在當時已有一個為幫助病人的專用儀式，由聖雅各伯說明：「你們中間有患病的嗎？他該請教會的長老們來；他們該為他祈禱，因主的名給他傅油：出於信德的祈禱，必救那病人，主必使他起來；並且如果他犯了罪，也必得蒙赦免」(雅5:14-15)。聖傳從這儀式中認出它是教會的七件聖事之一。

病人的聖事

  1. 教會相信並宣認七件聖事中，有一件特別用來堅強、安慰那些忍受病苦的人，就是病人傅油：

    2. 此病人傅油是由我們的主基督建立的，作為真正新約的聖事之一；這在馬爾谷福音中，固已間接提及，而主的弟兄雅各伯宗徒，就把它介紹給信友們並予以公布。

  2. 在禮儀傳統中──包括東方禮和西方禮──得到証明，自古就有用祝福過的油施行病人傅油。歷經多個世紀的演變，病人傅油逐漸只為臨終者了。因此它獲得「終傅」的名稱。雖然有這樣的轉變，禮儀從沒有忘記為病人祈求上主，如果康復有益於他的得救，就賜他康復。
  3. 〈病人傅油禮儀〉宗座憲令於1972年11月30日頒布， 按梵蒂岡第二屆大公會議的規定，羅馬禮從此以後遵守以下禮規：

    病人傅油聖事是給那些病重的人施行的，施行者在病人的前額和雙手上，傅抹祝福過的油(橄欖油或其他植物油)，同時以下列經文祈禱一次：「藉此神聖傅油，願無限仁慈的主，以聖神的恩寵助佑你，祂既赦免你的罪過，願祂拯救你，使你重新振作起來」。

二、誰領受和誰施行這聖事？

病重情況……

  1. 病人傅油「並不只是臨終者的聖事。 所以， 凡信友因疾病或衰老、開始有死亡的危險，便確實到了領受此聖事的適當時刻」。
  2. 病人領過傅油，痊癒後如再次陷入重病，可再次領受這聖事。在同一疾病中，如病情再度惡化，也可再領受這聖事。病人在施行有危險的手術之前，宜領受病人傅油。同樣，可為身體顯然漸趨衰弱的年長者傅油。

「……便要請教會的長老來」

  1. 唯有司祭(主教和司鐸)是病人傅油的施行人。牧者有義務向信徒教導這聖事的益處。信友宜鼓勵病人請司祭來，為領受此聖事。病人應在牧者和整個教會團體的幫助下作好準備，領受聖事。要邀請教會團體陪伴病人，特別要以祈禱和弟兄姊妹般的殷勤照料病人。

三、如何舉行這聖事慶典？

  1. 如所有聖事一樣，病人傅油是團體的禮儀慶典，可在家裡、醫院或聖堂舉行，可單獨為一位、或同時為一群病弱人士施行。病人傅油聖事很適宜在感恩祭──主逾越的紀念──當中舉行。在某些情況下，如果合適，舉行這聖事慶典前，可先舉行懺悔聖事，而在傅油禮後領受感恩(聖體)聖事。由於此聖事是基督逾越的聖事，它常應是塵世旅途中最後領受的聖事，即是「越過」此世到達永生之路途上的「行糧」(臨終聖體)。
  2. 聖言與聖事是一個不可分開的整體。慶典開始時，首先是懺悔罪過，隨後就是聖道禮儀。基督的話語、宗徒的見証，喚醒病人和團體的信德，祈求主賜予聖神的力量。
  3. 此聖事慶典主要包括以下部分：「教會的長老們」(雅5:14)在靜默中給病人覆手；在教會的信德中為病人祈禱──這是此聖事專有的呼求聖神禱詞；並用祝福過的油(如可能的話，是由主教祝福的)傅抹病人。

    這些禮儀行動指出此聖事賦予病人的是何種恩寵。

四、這聖事慶典的效果

  1. 聖神的一項特別恩賜。這聖事的首要恩寵，就是安慰、平安和鼓勵的恩寵，為克服重病或年老體弱時所面對的種種困難。這恩寵是聖神的恩賜; 聖神重振病人對天主的信心和信德，並堅強他抵抗凶惡的誘惑、失望的誘惑和死亡的恐懼。主藉聖神的力量給予病人這種助佑，帶領他的靈魂獲得治癒；而且如果天主願意的話，也使他的身體痊癒。再者，「如果他犯了罪，也必得蒙赦免」(雅5:15)。
  2. 結合於基督的苦難。透過這聖事的恩寵，病人領受了力量和神恩，與基督的苦難更緊密結合：在某種意義下，他蒙受祝聖，而肖似救主的救世苦難並結出果實。痛苦是原罪的後果，現在獲得一種新的意義：痛苦成為參與耶穌救世工程[的一種方式]。
  3. 教會的恩寵。領受這聖事的病人「藉著甘願參與基督的苦難和死亡，也獻出一分力量，為使天主子民受益」。教會慶祝這聖事時，在諸聖相通中為病人的裨益代禱。病人自己則透過這聖事的恩寵，為聖化教會並為了全人類的益處而作出貢獻；教會為了人類而受苦，並藉著基督，奉獻自己給天主父。
  4. 為步入人生旅途的最後階段作準備。如果病人傅油是施給那些忍受嚴重病苦和衰弱的人的聖事，那麼，就更有充分理由施給那些將近「離世的人」。因此，這聖事也曾被稱為終傅聖事(sacramentum exeuntium)。病人傅油聖事使我們完成從受洗就已開始的與基督同死同復活的人生旅程。病人傅油聖事，使基督徒整個生命中所接受過的各項傅油得以完成：聖洗的傅油是我們獲得永生的印証；堅振的傅油則堅強我們，好能在生命中奮鬥；這最後的傅油就給我們塵世生命作最後的裝備，好像堅固的堡壘，在我們進入父家前，面對最後搏鬥時，保護我們。

五、臨終聖體(天路行糧)：基督徒最後的聖事

  1. 除病人傅油外，教會也給予那些即將離世的人感恩(聖體)聖事，作為天路行糧(臨終聖體)。在回歸天父的這一刻所領受的基督聖體聖血，含有特別的意義和重要性。按照主的話：「誰吃我的肉，並喝我的血，必得永生，在末日，我且要叫他復活」(若6:54)，基督的聖體聖血是永生的根源和復活的德能。在此，感恩(聖體)聖事──基督死亡和復活的聖事──是「由死亡通往生命」、「從現世邁向天父」的聖事。
  2. 同樣，正如聖洗、堅振和感恩(聖體)聖事組成一個整體，稱為「基督徒入門聖事」，我們可以說，當基督徒的生命臨近終結時，懺悔聖事、病人傅油聖事和感恩(聖體)聖事──天路行糧(臨終聖體)──組成「準備前往天鄉的聖事」，或「完成現世旅途的聖事」。

撮要

  1. 「你們中間有患病的嗎？他該請教會的長老們來；讓他們為他祈禱，因主的名給他傅油：出於信德的祈禱，必救那病人，主必使他起來；並且如果他犯了罪，也必得蒙赦免」(雅5:14-15)。
  2. 病人傅油聖事的目的，是賦予特別的恩寵給重病或因年老而受病苦考驗的基督徒。
  3. 在信徒因疾病或年老而開始處於死亡危險的時候，肯定就是領受傅油的適當時刻。
  4. 當基督徒病重的時候，他就可以領受傅油聖事。縱使他領過這聖事，只要病情惡化，也可再領。
  5. 只有司祭(司鐸和主教)可以施行病人傅油聖事，他們所採用的油須由主教祝聖，或在必要時，由主禮司鐸祝聖。
  6. 舉行傅油聖事的必要儀式是：主禮司祭(司鐸或主教)在病人的前額和雙手(羅馬禮)或身體其他部分(東方禮)傅抹聖油，同時以禮儀禱詞，求使病人獲得這聖事的特別恩寵。
  7. 病人傅油聖事的特別恩寵具有以下的效果：

    ──病人為自己以及整個教會的益處，與基督的苦難結合；

    ──帶來安慰、平安和勇氣，好能以基督徒的精神，忍受因疾病和年老而引致的痛苦；

    ──如病人未能藉懺悔聖事而蒙赦免的話，他的罪過可因此得寬赦；

    ──如果有助於其靈魂的得救，可恢復病人的健康；

    ──準備逾越過此世，進到永生。

<續1533條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷二第二部分第三章

天主教教理

卷二
基督奧跡的慶典

第二部分

第三章

為共融服務的聖事

  1. 聖洗、堅振和感恩(聖體)聖事是基督徒入門聖事。它們是所有基督門徒共同聖召的基礎；他們被召成聖，並實踐向世界傳福音的使命。這三件聖事賦予人必要的聖寵，使人在邁向天鄉的旅途生活中，能依照聖神的指引而生活。
  2. 有兩件聖事──聖秩和婚姻──是為其他人的得救而設立的。雖然它們同樣地有助於其個人的得救，但也是通過其為他人服務而達成的。這兩件聖事賦予領受人在教會內一項特殊使命，並用來建立天主的子民。
  3. 透過這兩件聖事，那些已經在聖洗和堅振聖事中蒙受祝聖，而享有全體信友所共有的普通司祭職的人，能夠接受特殊的祝聖。那些接受聖秩聖事者蒙受祝聖而成為牧者，因基督之名，「以天主的聖言和恩寵牧養教會」。另一方面，「基督徒夫婦，為善盡他們身分的職責，藉特殊的聖事而增強力量，一如已蒙受祝聖一樣」。

第六條

聖秩聖事

  1. 聖秩(ordo)是聖事，藉此聖事，基督所託付給宗徒的使命，得以在教會中繼續執行，直到世代的終結。故此，它是宗徒職務的聖事。它包括主教職、司鐸職、執事職三個等級。

    [有關基督對宗徒職務的創立和使命，見上文(874……等號)。這裡只論及此項職務如何透過聖事的途徑而傳遞]。

    一、為何稱這聖事為聖秩聖事?

  2. 在古代羅馬，拉丁文 Ordo是指一些確立的的公務團體，特別是管理團體(governing body)。Ordinatio則指被納入一個這類的團體(Ordo)。在教會也有一些確立的團體，聖傳依據聖經從古以來就稱之為 taxeis (希臘文)，拉丁文是ordines (聖秩)。於是，禮儀中說到ordo episcoporum (主教聖秩)，ordo presbyterorum (原意是「長老聖秩」，中文一般稱「司鐸聖秩」)，ordo diaconorum (執事聖秩)。其他的團體也用 ordo 這個名詞，諸如：慕道者、貞女們、夫婦、寡婦等。
  3. 加入教會中一個這樣的「團體」，是經由一項稱為 ordinatio (入團禮)的儀式來達成；這是一項宗教和禮儀行動，是一種祝聖，或祝福，或一件「聖事」。今日，ordinatio 一詞則專用在使一個人加入主教行列、司鐸行列或執事行列的聖事行動上，並且此聖事行動超越純粹由團體所作的選立、指派、授權或任命；因為這聖事行動賦予聖神的恩賜，使領受者能行使「神權」(sacra potestas)；這神權只能透過教會來自基督自己。 這授秩禮(ordinatio) 又稱為祝聖禮(consecratio)，因為這是基督本人為了祂的教會，將領聖秩者從眾人中選拔出來，授予他神權。主教的覆手聯同祝聖禱詞，就是構成此祝聖禮的可見標記。

二、救恩史中的聖秩聖事

舊約的司祭職

  1. 天主將選民立為「一個司祭的國家，一個聖潔的國民」(出19:6)。在以色列子民當中，天主由十二個支派中選出了一支，就是肋未支派，把他們選拔出來，專作禮儀服務，而天主本身就是他們的產業。當時有專用儀式來祝聖舊約最初的司祭，司祭的「設立是為人行關於天主的事，為奉獻供物和犧牲，以贖罪過」。
  2. 這司祭職的設立是為宣講天主聖言，並藉奉獻犧牲和祈禱，與天主重建共融的關係。可是，這司祭職卻不能帶來救恩，需要不斷地重複獻祭，也不能獲得決定性的聖化。 這決定性的聖化只有藉基督的祭獻才可以實現。
  3. 但是，教會的禮儀將亞郎的司祭職和肋未支派的服務，一如七十個「長老」的建立，都視為新約晉秩職務的預象。因此在拉丁禮中，教會在授予主教聖秩的祝聖經文中祈禱說：

    4. 天主，我們的主耶穌基督之父……禰曾以恩寵的言語，訂定了教會規範；禰從起初就預定使亞巴郎的後裔，成為神聖的子民，禰設立了君王和司祭，使他們常服務於禰的聖所……

  4. 在司鐸聖秩授予禮中，教會祈求：

    5. 主、聖父……遠在舊約時代，禰就以神妙的聖禮，創立了多種職務。禰委派梅瑟和亞郎，管理及聖化禰的子民，禰又簡選一些人，賜予他們職位和名分，與梅瑟和亞郎聯合，以協助他們的工作。為此，禰在曠野裡，將梅瑟的神能賦予七十位賢士，使他們充作他的助手，讓他更容易管理禰的子民。同樣，禰將亞郎的職權，完整地交給他的子孫，按照司祭的律例，供職於會幕，履行獻祭的職務；而這會幕的祭獻，正是未來美好事物的預象。

  5. 在授予執事聖秩的祝聖經文中，教會宣認：

    全能的天主……禰建立教會作為基督的身體，且使這身體的肢體享有天上不同之神恩，各司其職，又因聖神而奇妙的結合成一體，成為新的聖殿，不斷成長與擴大。禰建立了三個聖秩職分，使聖職人員為禰的聖名而服務。猶如當初禰曾揀選肋未的子孫，在禰的聖殿中供職……。

基督的唯一司祭職

  1. 舊約司祭職的所有預象都在耶穌基督身上找到了圓滿的實現，祂是「天人之間唯一的中保」(弟前2:5)。基督徒聖傳視「至高天主的司祭」默基瑟德(創14:18)為基督司祭職的一個預象。祂是唯一「按照默基瑟德品位的大司祭」(希5:10; 6:20)，祂是「聖潔、無罪、毫無瑕疵的」(希7:26)。祂「只藉一次奉獻……就永遠使那些被聖化的人得以成全」(希10:14)，也就是藉祂在十字架上的唯一祭獻。
  2. 基督贖罪的祭獻是唯一的，是一次而永遠完成的，卻在教會的感恩祭中臨現。 基督的唯一司祭職也是一樣： 此司祭職藉著公務司祭職而臨現，基督司祭職的唯一性並不因此而削減：「而且只有基督自己才是真正的司祭，其他的都只是祂的僕人」。

參與基督唯一司祭職的兩種方式

  1. 大司祭和唯一中保──基督──使教會「成為一個司祭的國度，事奉祂的天主和父」(默1:6)。 整個信友團體，就其本身而言，是司祭性的。信友實行他們由聖洗聖事接受的司祭職，每個人依照自己的聖召，參與基督作為司祭、先知和君王的使命。他們是藉聖洗和堅振而「被祝聖為……神聖的司祭」。
  2. 主教及司鐸的公務或聖統司祭職，與所有信友的普通司祭職，雖然「兩者各按其自己的方式都分享基督唯一的司祭職」卻有實質上的分別，但「彼此有連帶關係」。這從何說起？信友們的普通司祭職實行於發展聖洗的恩寵──亦即信、望、愛三德的生活，順應聖神的生活。公務司祭職是為普通司祭職服務的，致力於發展所有基督徒聖洗的恩寵。公務司祭職是基督用來不停地建立並領導教會的方法之一。因此，公務司祭職是透過它專有的聖事──聖秩聖事──而授予的。

以基督元首的身分

  1. 聖職人員為教會服務時，是基督自己臨現於祂的教會，作為祂奧體的頭、祂羊群的牧者、贖罪祭的大司祭、真理的導師。這正是教會所要表達的：因聖秩聖事的效力，司祭「以基督元首的身分」而行動：

    聖職人員真正擔任同一耶穌基督司祭的職務。如果聖職人員基於他所領受司祭職的祝聖，而確實肖似大司祭，那麼他就享有以基督自己的權能而行動的權力，因為他代表基督(virtuteac persona ipsius Christi)。

    2. 基督是一切司祭職的泉源：舊約的司祭只是基督的預象，而新約的司祭卻是以基督的身分而行動。

  2. 藉晉秩職務，特別是司鐸職和主教職，基督作為教會元首的臨在，就會在信友團體中成為有形可見的。按照聖依納爵•安提約基的美妙說法：主教是「父之典型」(typos tou Patros)，他好像是天主聖父活的肖象。
  3. 基督在其聖職人員身上的這種臨在，不應被認為好似這人已被保護，而免除任何人性軟弱，支配慾、錯謬，甚至罪惡的危害。聖神的力量並不以同樣方式保証聖職人員的一切行為。可是，在施行聖事時，聖神卻賦予這種保証，為的是即使聖職人員雖有罪亦不能阻止恩寵的效果；聖職人員有許多其他行為仍存留著人性的痕跡，這些行為不常是忠於福音的標記，也因此會損害教會宗徒事業的效果。
  4. 這司祭職是公務性的。「這項由主交託給祂子民的牧者們的職務是一項道地的服務」。這服務完全與基督和人群有關；它完全從屬於基督及祂唯一的司祭職，它的建立是為了人群和教會團體的益處。聖秩聖事賦予一種「神權」， 這權力就是基督的權力。為此，這權力的行使，應依照基督的榜樣來衡量，祂為了愛而成為最卑微的和眾人的僕役。「主曾經清楚地說過，照顧祂的羊群就是愛祂的証明」。

「以整個教會的名義」

  1. 公務司祭職不僅具有在信友團體前代表基督──教會元首──的職責，而且當他把教會的祈禱呈獻給天主時，尤其奉獻感恩祭時，他也是以整個教會的名義而行動。
  2. 「以整個教會的名義」，這並不表示司祭們是團體所指派的代表。教會的祈禱和奉獻是不可與其元首基督的祈禱和奉獻分離的。這常是基督在教會內並藉著教會所行的崇拜；是整個教會，即基督的奧體，「藉著基督、偕同基督、在基督內」，在聖神的團結中，向天父呈上祈禱並奉獻自己。整個身體──頭和肢體(caput et membra)──在祈禱和奉獻自己，正因為如此，那些在奧體內，特別作祂僕人的，不但稱為基督的僕人，亦稱為教會的僕人。這是由於公務司祭職代表基督，故此亦能代表教會。

三、聖秩聖事的三個等級

  1. 「由天主所設立的教會職務是分等級去執行的，這些執行人員從古以來就被稱為主教、司鐸和執事」。教會在禮儀中、在其訓導以及其恆常的實踐中所表達的天主教教義，承認在公務上分享基督司祭職的，共有兩個等級，就是：主教職和司鐸職。而執事職則是為輔助及服務他們的。為此，「司祭」(sacerdos)一詞實在的用法是指主教和司鐸，而非執事。不過，天主教教義教導，兩個分享司祭職的等級(主教和司鐸)和服務的等級(執事)，三者都是透過稱為「授予聖秩」的聖事行動，亦即透過聖秩聖事而授予的：

    所有的人須尊敬執事就如對耶穌一樣，尊敬主教如對天父的肖象，尊敬司鐸就如對天主的議會和宗徒團一樣，因為沒有他們就沒有教會可言。

主教聖秩授予禮──聖秩聖事的圓滿

  1. 「據聖傳証明，從教會初期就一直通行的不同職務中，首要的就是那些被立為主教職位的，因為他們從開始就綿延不絕地由宗徒一脈相傳下來，且被視為宗徒繼承的傳遞者」。
  2. 為完成他們的崇高使命，「宗徒們在聖神降臨時因基督而滿渥特殊傾注的聖神，他們又以覆手禮，把聖神的恩寵傳授給他們的合作者，這聖神的恩賜藉主教的祝聖禮，一直流傳到今天」
  3. 梵二大公會議訓導說：「在主教祝聖禮中授予聖秩聖事的圓滿，這在教會的禮儀傳統中，並按教父的說法，稱為至高的司祭職，神聖職務的全部(summa)」。
  4. 「祝聖主教時，連同聖化的職務，也授予訓導和管理的職務……。事實上……覆手禮和祝聖經文賦予聖神的恩寵，並留下神印，致使主教們卓越地、有形可見地代表基督自己，作為導師、牧人和大司祭，並以基督的身分行事(in Eius persona agant)」。「所以，主教們因所領受的聖神，成為信仰的真正導師、大司祭及牧人」。
  5. 「一個人基於主教的祝聖禮，並藉與主教團的首領及其他團員的聖統共融，成為主教團的一分子」。主教聖秩的集體本質(collegial nature)和特性，尤其在教會古代的習慣中表現出來，即在祝聖一位新主教時，請來多位主教參與祝聖。今日，為合法地祝聖一位主教，需要羅馬主教的特殊參與，因為他是所有個別教會在唯一教會內共融之最高、有形可見的聯繫，同時，他又是它們自由的保証。
  6. 每位主教，身為基督的代表(vicar)，對於那託付給他的個別教會，負有牧者的職責，但他同時與所有主教弟兄集體地負有關懷所有其他教會的責任：「雖然每位主教只是託付給他照顧的那一部分羊群本有的牧者，但按天主所制訂的，他既身為宗徒的合法繼承人，就與其他主教共負教會的宗徒使命」。
  7. 前述的一切，正說明為何主教所主持的感恩祭具有特殊的意義，它表達團結一起圍繞祭台的教會，由代表基督──善牧和教會元首──的主教所主持。

司鐸　　主教們的合作者　　聖秩授予禮

  1. 「基督是聖父所祝聖和派遣來到世上的，祂藉宗徒們並使他們的繼承人──主教們──分享祂的祝聖和使命。主教們又把自己的職務，合法地按不同的等級，委託給教會不同的成員」。「主教們的職務以從屬的等級交給司鐸們：他們被納入司鐸聖秩中，成為主教聖秩的合作者，去履行基督所託付的宗徒使命」
  2. 「由於司鐸的職務與主教聖秩緊密相連，因而分享基督親自建立、聖化和治理祂奧體的權柄。為此，司鐸們的司祭職雖以基督徒入門聖事為先決條件，卻是由另一件特殊的聖事所授予。透過聖秩聖事，司鐸們藉聖神的傅油，烙上特殊神印，使他們肖似基督大司祭，能以基督元首的身分行事」。
  3. 「司鐸們雖未達到司祭職的最高峰，在執行分內職權時又從屬於主教，但司鐸們和主教們在司祭的尊位上連在一起，也因著聖秩聖事，按照至高永遠大司祭基督的肖象，他們是被祝聖為真正的新約司祭，去宣講福音，牧養信友並舉行禮儀慶典」。
  4. 司鐸經由聖秩聖事，分擔了基督交託給宗徒們向普世傳福音的使命。「司鐸們在領受聖秩時所得的神恩，準備他們不只去執行一種限定的使命，而是廣大普遍的救世使命，『直達地極』」「故在他們內心應有準備可到任何地方去宣講福音」。
  5. 「司鐸們行使其神聖職務的最高峰，是在感恩祭中或感恩聚會(synaxis)：在那裡他們以基督的身分行動，宣布祂的奧跡，把信友們的祈禱和他們元首基督的犧牲聯合一起。同時，在彌撒聖祭中，透過他們使唯一的新約祭獻臨現並產生實效，直到主的再臨；這就是基督曾一次而永遠地把自己當作無玷的犧牲而奉獻於天父的祭獻」。他們由這唯一的祭獻汲取整個司鐸職務的力量。
  6. 「司鐸們是主教聖秩謹慎的合作者、助手和工具， 奉召為天主的子民服務，與他們的主教組成唯一的司祭團，分擔不同的職務。在每一個地區的信友團體中，他們可以說是代表主教， 並以完全信任和慷慨的心胸與他聯合， 分擔他的部分職責和關懷，並在每日的操勞中付諸實行」。司鐸們若不從屬主教，與他共融，就不可行使職權。在領受聖秩時，他們向主教應許服從，並在禮成時，主教向他們祝平安，表示主教視他們為合作者、兒子、兄弟和朋友，他們應向主教回以敬愛和服從。
  7. 「司鐸們因授秩禮都加入司鐸的行列，彼此藉這聖事性的手足關係密切團結，尤其在所服務的教區，在當地的主教領導下，以特殊的方式組成唯一的司祭團」。司祭團的一體性，按慣例有其禮儀的表達，即在授秩禮中，主教為領秩者覆手後，司鐸們也為他覆手。

執事授秩禮　　「為人服務」

  1. 「在聖統制中，等級最低的是執事， 他們所領受的覆手，『不是為作司祭，而是為服務』」。在執事聖秩授予禮儀中，只有主教為候選人覆手，表示執事在「服務」的任務上特別與主教聯繫在一起。
  2. 執事以特殊的方式分享基督的使命和恩寵。聖秩聖事給他們蓋上一個不能磨滅的印號(「神印」)，使他們肖似基督：基督自己曾成為「執事」，亦即眾人之僕。在執事的許多職務之中，特別有：輔助主教和司鐸舉行神聖奧跡的慶典，尤其是感恩祭；分送聖體，証婚並祝福婚姻，宣讀福音和講道，主持葬禮，並獻身於各種愛德服務工作。
  3. 自梵二大公會議以來，拉丁教會恢復了執事職，「作為聖統固有及永久的一個等級」。此職在東方教會則是一直保持的。終身執事職可授予已婚人士，它為教會的使命構成一項重要的富源。其實，對那些在教會內，不論在禮儀及牧民生活中，或在社會及慈善事業上，實踐真正服務職責的人來說，「讓他們藉宗徒傳下來的覆手禮得到堅固，與祭台更密切地聯繫起來，這樣，他們靠著執事職之聖事恩寵，更有效地履行職務」，是適當而有益的。

四、聖秩聖事慶典的舉行

  1. 由於主教、司鐸或執事的聖秩授予禮，對個別教會的生活是很重要的，因此盡量要求有較多的信友參禮。最好是在主日並在主教座堂舉行，並且以適合於該慶典的隆重禮儀舉行。主教、司鐸、執事三項聖秩授予禮，遵從同樣的進行程序，都是在感恩祭中進行。
  2. 聖秩聖事的必要儀式，為主教職、司鐸職和執事職，都是主教在領受聖秩者的頭上覆手，並以特定的祝聖禱詞祈禱，呼求天主將聖神傾注於領受聖秩者身上，並賜與相稱其職務的神恩。
  3. 就如在所有的聖事中，授秩慶典也有一些附加的儀式。雖然這些附加儀式在不同的禮儀傳統中有顯著的差異，但都有共同點，就是表達聖事恩寵多方面的意義。比方，在拉丁禮中，開端儀式包括：領聖秩者的推介及甄選、主教訓話、詢問領聖秩者、諸聖禱文等，這些儀式表明該候選人的挑選是符合教會的常規，並導入隆重的祝聖禮。祝聖禮之後的其他儀式，則以象徵的方式表達和完成所實現的奧跡：為主教和司鐸有傅「聖化聖油」禮，作為聖神特別傅油的標記， 聖神使他們的職務成效卓著； 把福音書、戒指、禮冠和牧杖交給新主教，表示他負有宣講聖言的宗徒使命，並表示他對教會──基督淨配──的忠貞，以及他牧養主的羊群之責任；把聖盤及聖爵交給新司鐸，表示他是奉召把「聖潔的子民的獻禮」呈獻給天主；把福音書交給新執事，表明他已領受了宣講基督福音的使命。

五、誰可授予聖秩聖事？

  1. 基督簡選了宗徒們，使他們分享祂的使命和權力。基督被提昇到天父的右邊後，並未離棄羊群，仍通過宗徒們，不斷照顧和保護羊群；並且，時至今日祂仍然透過這些繼續祂工作的牧者們領導羊群。故此，是基督「恩賜」一些人作宗徒，另一些人作牧者，祂通過主教們繼續行動。
  2. 既然聖秩聖事是[賦予]宗徒職務的聖事，那麼，是由身為宗徒繼承人的主教們， 去傳授「聖神的恩賜」，「宗徒繼承」(apostolic line)。有效地被祝聖的主教，即是從宗徒一脈相傳下來的主教，可有效地授予聖秩的三個等級。

六、誰可領受聖秩聖事？

  1. 「唯有受過洗的男性(vir)，才得有效地領受聖秩」。主耶穌選立了一些男人為組成十二宗徒的團體。宗徒們亦同樣簡選合作者3繼承他們的職責。世界主教團偕同在司祭職上與他們相連的司鐸們，使十二宗徒團體不斷臨在並實現，直到基督再來。教會認識到她已被主自己的這個選擇所約束。為此，讓女性領受聖秩是不可能的。
  2. 沒有人享有領受聖秩聖事的權利。事實上，沒有人可以擅自取得這職位，這該是由天主親自召選的。誰以為自己有被天主召喚擔任晉秩職務的徵兆，應謙虛地將其意願請示教會當局；因為只有教會有責任和權利去呼召人領受聖秩。就如每項恩寵，人只能把這聖事視為無條件的恩賜去領受。
  3. 在拉丁教會中，除終身執事外，所有聖職人員通常都是選自度獨身生活的信友，他們願意「為天國」(瑪19:12) 保持獨身。他們奉召為了「主的事務」而全心奉獻自己，把自己完全地給予天主和人群。獨身是新生活的標記；教會的聖職人員正是為這新生活服務而被祝聖。以欣喜的心來接受獨身生活的人，必能喜氣洋洋地宣布天主之國。
  4. 在東方教會，很多世紀以來都實行不同的法制：只有主教才是選自獨身者， 已婚的可被祝聖為司鐸和執事。 這樣的習慣歷來都被視為合法。這些司鐸在他們的團體中執行職務，亦很有成效。但另一方面，司鐸的獨身在東方教會也很受尊敬，不少司鐸也為天主的國而自願選擇獨身。唯在東方教會，一如在西方教會，已領聖秩者就一概不可以再結婚。

七、聖秩聖事的效果

不可磨滅的神印

  1. 這聖事因著聖神的特殊恩寵，使領受者肖似基督，使他成為基督的工具，服務祂的教會。通過授秩禮，一個人得以作為教會元首基督的代表，執行祂司祭、先知、君王的三重職務。
  2. 就如聖洗和堅振聖事一樣，聖秩聖事這種對基督職務的分享，也是一次而永久授予的。聖秩聖事正如聖洗和堅振聖事，也給予一個永不磨滅的神印。為此，聖秩聖事不可重複授予，亦不可暫時授予。
  3. 一位有效領過聖秩的人，因正當理由，可被解除他與聖秩有關連的義務和職分，或被禁止執行職務，但嚴格地說，他並不是重回平信徒的身分，因為聖秩的神印是永久的。自授秩當日起，他所領受的聖召和使命就永遠銘刻在他身上了。
  4. 由於終究是基督透過聖職人員去行動和實行救世工作，故此縱使聖職人員有不堪當之處，並不會阻礙基督的行動。聖奧思定對此曾鏗鏘有力地說：

    至於驕傲的聖職人員，他該與魔鬼併列，但基督的恩寵並不因此受玷污，凡通過他而流出的一切，仍保持其純潔和清澈，且流到肥沃之地……聖事的神能實在如同光一般：那些受光照的人，是接受純潔的光，縱使光穿過污穢之物，也不受污染。

聖神的恩寵

  1. 這聖事所賦予特殊的聖神恩寵，是使領受聖秩者肖似基督：司祭、導師和牧者；領受聖秩者就是成為基督的僕人。
  2. 對主教來說，這恩寵首先就是勇力之恩( 即拉丁禮祝聖主教禱詞中的「領導之神」)：這恩寵使他如同父親和牧人，不遺餘力地、謹慎地領導和保護他的教會， 無私地愛所有的人， 並優先愛護貧窮、患病和有需要的人。這恩寵驅使他向所有的人宣講福音，作群羊的榜樣，領導他們踏上成聖之路；在感恩祭中，與親作司祭和祭品的基督認同，不怕為羊群捨生：

    3. 洞察人心的大父，求禰使這位蒙禰選立為主教的僕人，妥善牧養禰的神聖羊群，在禰前執行大司祭的職務，無可指責，日夜不懈地事奉禰；願他時常邀得禰的仁慈垂顧，並奉獻禰聖教會的禮品；願他藉聖神的德能享有大司祭的職權，按照禰的命令，赦免罪過；按照禰的旨意，分配職務；按照禰賦予宗徒們的權柄，解除各種束縛；使他以溫良和純潔的心悅樂禰，藉禰的聖子耶穌基督向禰獻上馨香之祭……

  3. 在司鐸授秩禮中，所賜予的神恩，可從拜占廷禮的禱詞表達出來。主教覆手時，所用的禱詞中有以下的話：

    4. 上主，求禰以聖神的恩賜充滿這位禰擢升到司鐸行列的僕人，使他堪當服務禰的祭壇，無可指責，使他宣告禰天國的福音，善盡傳報禰真理之言的職務，向禰奉獻精神的禮品和犧牲，藉重生的洗禮更新禰的子民；好使他在禰唯一聖子，我們偉大的天主、救主耶穌基督第二次來臨之日，能前去與祂相遇，並從禰無限的美善中，領受他忠於職守的賞報。

  4. 至於執事，「聖事恩寵給予他們必需的力量，使他們在與主教及其司鐸團共融中，為禮儀、為福音並為愛德工作『服務』(diakonia)，以服務天主的子民」。
  5. 面對司祭職務和恩寵的崇高，聖師們已感覺到皈依的迫切性，好使他們的整個生活符合那位以聖事立他們為聖職人員的主。因此，當聖額我略•納祥還是年輕司鐸時，就呼籲說：

    要潔淨他人，須先潔淨自己；為能教導他人，須先受教導；要照亮他人，須先變成光；要使人接近天主，自己應接近天主；要聖化他人，自己先須成聖；帶領人要親切，勸導人要謹慎。

    我知道我們是誰的服務人員，處在甚麼樣的地位，奔向甚麼目標。我知道天主的偉大，人的軟弱，但也知道他的潛力。

    [那麼司鐸是誰呢？他是]真理的護衛者，他與天使一同侍立，與總領天使一起光榮天主，使祭獻的犧牲升到天上的祭台，分享基督的大司祭職，重新塑造萬有，以[天主的]肖象重建萬物，為了天國再造萬物。最後，更偉大的，就是他被神性化，他也使人神性化。

    亞爾斯本堂神父聖維雅納說：「是司鐸在世上繼續救贖的工程；……如果我們真正明白地上的司鐸，就不怕為愛而死；……司祭職正是耶穌心裡的愛」。

撮要

  1. 聖保祿對其門徒弟茂德說：「我提醒你把天主藉我的覆手所賦予你的恩賜再熾熱起來」(弟後1:6)，「誰若想望監督的職分，是渴望一件善事」(弟前3:1)。又對弟鐸說：「我留你在克里特， 是要你整頓那些尚未完成的事，並照我所吩咐你的，在各城設立長老」(鐸1:5)。
  2. 整個教會是一個司祭子民。藉著洗禮，所有的信友分享基督的司祭職。這種分享稱為「信友的普通司祭職」。基於這普通司祭職，並為了服務這普通司祭職，而有另一種分擔基督使命的方式：就是經由聖秩聖事所授予的職務，其任務是以基督元首的名義和身分在團體中服務。
  3. 公務司祭職與信友的普通司祭職在本質上有別，因為前者是賦予一種神權以服務信友。聖職人員藉著訓導(munus docendi)、禮儀(munus liturgicum)和牧職管理(munus regendi)為天主的子民服務。
  4. 從教會初期，晉秩職務的授予及執行分為主教、司鐸及執事三個等級。經由聖秩授予禮而賦予的職務，為有機組織的教會，是不能替代的：沒有主教，司鐸和執事，就沒有教會可言。
  5. 主教領受聖秩聖事的圓滿，這使他晉身於世界主教團中，並且在所託付給他的個別教會中，成為可見的首領。主教們作為宗徒們的繼承人和世界主教團的一分子，在伯多祿繼承人──教宗──職權的領導下，分擔宗徒的職責和整個教會的使命。
  6. 司鐸們在司祭的地位上與主教們相連，同時又在履行牧職上，從屬他們。他們奉召作主教們謹慎的合作者。他們圍繞自己的主教，組成一個司鐸團，聯同主教共同承擔個別教會的責任。他們由主教指派負責一個堂區團體或某項指定的教會工作。
  7. 執事們是聖職人員，專事教會的服務工作；他們沒有接受公務司祭職，但授秩禮賦予他們在聖言服務、禮儀服務、牧職管理以及慈善事務上重要的任務。這些任務應在主教牧權的領導下去執行。
  8. 聖秩聖事的授予是通過覆手禮及其後的隆重祝聖禱詞，呼求天主賜下聖神的恩寵，為使領聖秩者能善盡職務。授秩禮賦予一個不可磨滅的聖事神印。
  9. 教會的聖秩只授予領過洗的男性，他們執行這職務的合宜性需得到確認。招請人接受聖秩是教會當局的責任和權利。
  10. 在拉丁教會中，司鐸的聖秩通常只授予那些準備甘心情願度獨身生活的候選人，同時他們須公開表明心意，為愛慕天主的國並為服務人群，而保持獨身。
  11. 聖秩聖事的三個等級皆由主教授予。

<續1601條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷二第二部分第三章第七條

天主教教理

卷二
基督奧跡的慶典

第二部分

第三章

第七條

婚姻聖事

  1. 「男女雙方是藉婚姻盟約結合為終身伴侶，此盟約以其本質指向夫妻的福祉，以及生育和教養子女，而且兩位領洗者之間的婚姻被主基督提升到聖事的尊位」。

一、天主計畫中的婚姻

  1. 聖經是以天主按照自己的肖象創造男人和女人而開始，最後以「羔羊的婚禮」(默19:7,9)的神視完成。從始至終，聖經講論婚姻及其「奧跡」：婚姻的建立和天主所賦予的意義；婚姻的起源和目的；婚姻在整個救恩史中的各種實現；罪惡給婚姻所帶來的種種困難；婚姻如何「在主內」(格前7:39)、在基督與教會訂立的新盟約中得到更新。

受造界中的婚姻

  1. 「夫妻生活及恩愛的密切結合是由造物主所建立，並由祂賦予固有的法則。婚姻的創立者是天主自己」。婚姻的聖召已銘刻在男人與女人的本性上，造物主親手所創造的人就是這樣。 雖然長久以來，婚姻在不同的文化、社會結構和靈性態度上經歷無數變化，但它並非是一種純粹人為的制度。這種多元性，不應使人忘記婚姻的共同和永恆特徵。儘管婚姻制度的尊嚴未能在各處以同樣的亮度彰顯出來，所有文化都認為婚姻結合是相當偉大的。「因為個人及社會的幸福跟健全的婚姻與家庭生活，緊密相連」。
  2. 天主因著愛而造了人，也召叫人去愛；這是整個人類最基本和與生俱來的聖召。因為人是按照天主的肖象和模樣而造成的 而天主本身就是愛。天主這樣造了男女，他們互相的愛情成為反映天主對人類絕對和永恆之愛的肖象。在造物主的眼中，這愛情是美好的，非常美好的。這愛情得到天主的祝福，目的是使它不斷衍生，並實現於照管受造物的共同工程之中：「天主祝福他們說：『你們要生育繁殖，充滿大地，治理大地』」(創1:28)。
  3. 聖經確定男女是為了對方而受造的：「人單獨不好。」女人是男人的「親骨肉」， 就是說， 與他配對的她， 與他平等的她，與他最親近的她，是天主賜給他作為「助手」的，如此她代表那「救助我們的天主」。「為此，人要離開自己的父母，依附自己的妻子，二人成為一體」(創2:18-25)。這意味著他們兩人的生命永遠結合在一起， 主曾親自說明這種結合，祂使人想起造物主「最初」的計畫：「這樣，他們不是兩個，而是一體了」(瑪19:6)。

罪惡統治下的婚姻

  1. 每個人在他週遭或在他自己內，都會經驗到邪惡。 這經驗也會在男女關係上感覺到。他們的結合時常受到紛爭、支配慾、不忠、嫉妒和衝突的威脅，這可能逐漸導致仇恨和決裂。 根據不同的文化、時代和個人， 這種混亂現象可能以一種或多或少的尖銳方式出現，也可能或多或少得以克服，但它似乎具有一種普遍的特徵。
  2. 我們沉痛地看到的這混亂現象，根據信仰，並非來自男女的本性，也不是來自男女關係的本質，而是來自罪惡。原罪使人與天主決裂後，第一個後果就是破壞了男女之間原先的共融。他們的關係被彼此的怨懟所扭曲；造物主原先恩賜他們互相喜愛 卻變成支配對方和貪婪的關係；男女要生育繁殖和治理大地的美好聖召，已添上懷孕和謀生求食的痛苦。
  3. 然而，受造界的秩序雖遭嚴重擾亂，但仍然存在。為治癒罪惡的創傷，男女需要恩寵的助佑；天主既是無限仁慈的，祂從不拒絕施恩。沒有恩寵的助佑，男女便不能實現他們生命的彼此結合，為了這種結合，天主才「在起初」創造了他們。

在舊約法律教育法下的婚姻

  1. 天主是那麼慈悲的，從沒有捨棄罪人。隨著罪惡而來的處罰，「懷孕的苦楚」(創3:16)、「汗流滿面」地辛勞工作(創3:19)，也構成限制罪惡損害的良方。人在墮落以後，婚姻有助人克服自我封閉、自私、對個人逸樂的追求，而使自己向他人開放、彼此互助、自我犧牲。
  2. 在舊約法律的教育法下，涉及婚姻專一性和不可拆散性的道德良知得以發展。族長和君王的多妻制度仍未明確地被放棄，然而，天主給梅瑟的法律旨在保護女人，反對男人任意支配女人。即使如此，按照主的話，此法律仍帶有男人「心硬」的痕跡：為這個緣故，梅瑟准許人休妻。
  3. 先知們在夫婦專一和忠貞的愛情的形象下，看到天主與以色列所訂立的盟約，於是準備選民的良知，加深他們了解婚姻的專一性和不可拆散性。盧德傳和多俾亞傳，以感人的記載，見証了婚姻的崇高意義、夫妻之間的忠貞與恩愛。聖傳時常在雅歌一書裡，看到人類愛情的獨特表達，也是天主之愛的純真反映──那「猛如死亡」之愛， 「洪流也不能熄滅」之愛的反映 (歌8:6-7)。

在主內的婚姻

  1. 天主與其子民以色列之間的婚姻盟約，為那新而永久的盟約預作準備。在此新盟約中，天主子藉著降生成人，犧牲性命，與祂所拯救的人類以某種方式結合在一起，如此，為「羔羊的婚宴」(默19:7,9)預作準備。
  2. 耶穌在公開生活之始， 應祂母親的請求， 在一個婚宴上施行了第一個標記(神跡)。教會對耶穌在加納婚宴的臨在，認為非常重要。這裡，她看到對婚姻之美好的肯定，並意會到一個宣告：自那時起，婚姻要成為基督臨在的有效標記。
  3. 耶穌在宣講時，明確指出男女結合的原義，一如造物主自起初所願意的那樣。梅瑟准許人們休妻，是對人的心硬作出讓步 。男女之間的婚姻結合是不可拆散的：是天主親自制定的：「凡天主所結合的，人不可拆散」(瑪19:6)。
  4. 對婚約的不可拆散性這種明確的堅持，曾使人感到困惑，並且看來好像是一項不能實現的要求。可是，耶穌沒有加給夫婦一項不能承受的重擔，比梅瑟法律更沉重的擔子。祂來恢復受造界被罪惡所擾亂的原有秩序，親自賦予人力量和恩寵，好能在天主國的新幅度中度婚姻生活。夫婦是藉著追隨基督、犧牲自我和背負自己的十字架，才能「領悟」婚姻的本義，並在基督的助佑下，把它生活出來。基督徒婚姻的恩寵是基督十字架所產生的果實，十字架是整個基督徒生活的泉源。
  5. 關於這一點，保祿宗徒用以下的話清楚地說明：「你們作丈夫的，應該愛妻子，如同基督愛了教會，並為她捨棄了自己，為聖化她」(弗5:25-26)，又立刻接著說：「『為此，人要離開自己的父母，依附自己的妻子，二人成為一體』。這奧秘真是偉大！但我是指基督和教會說的」(弗5:31-32)。
  6. 整個基督徒生活帶有基督與教會夫妻之愛的標記。使人加入天主子民團體的聖洗，已經是一項婚姻奧跡：它可以說是婚禮前的沐浴，接著就是婚宴──感恩祭。基督徒婚姻則成為有效的標記，是基督與教會締結盟約的聖事。既然婚姻象徵並通傳恩寵，那麼，兩位受過洗禮者之間的婚姻就是新約的真正聖事。

為天國而守貞

  1. 基督是整個基督徒生活的中心。 基督徒跟基督的關係， 比跟其他家庭的或社會的關係更為重要。自教會開始，已有些男女放棄了婚姻的莫大好處，為要追隨羔羊，無論祂到那裏，都常跟隨祂，為關注上主的事情，為盡力中悅祂3，為迎接新郎的來臨4。基督曾親自邀請某些人追隨祂度這種生活，而祂本身就是這種生活的模範：

    2. 有些閹人，從母胎生來就是這樣；有些閹人，是被人閹的； 有些閹人，卻是為了天國而自閹的。能領悟的，就領悟罷！(瑪19:12)

  2. 為天國而守貞，是聖洗恩寵的一種擴展；是一項有力的標記，象徵人與基督之關係的優越性；也是熱切期待祂再來的標記，使人想起婚姻是現世存在的一種關係，是會逝去的。
  3. 婚姻聖事和為天國而守貞，兩者都是來自主自己。是祂賦予這兩種生活意義，並給予它們所需的恩寵，好按照祂的聖意而生活。為天國而守貞的價值，與基督徒的婚姻觀是不可分割的，而且相得益彰：

    詆毀婚姻，就是削減守貞的光輝。讚揚婚姻，就是提高對守貞的讚揚。與壞的相比才顯示出的美好，不可能是真的美好。比那確實美好的更為美好的東西，才是最美好的。

二、婚姻慶典

  1. 在拉丁禮中，如雙方新人是天主教徒，他們的婚禮通常在彌撒中舉行，因為所有聖事與基督的逾越奧跡都是相連的。在感恩祭中，新盟約的紀念得以實現：基督在新盟約中永遠與祂鍾愛的淨配──教會──結合，為了她而自作犧牲。故此，這是十分合適的事：就是在感恩祭中，雙方新人誓許合意，互相交付自己，把一生奉獻給對方，與臨現在感恩祭中的基督為教會所作的奉獻結合，來印証這誓盟；同時，藉同領感恩(聖體)聖事，在基督的聖體聖血中共融合一，在基督內「成為一體」。
  2. 「由於婚姻禮儀慶典是聖化的聖事行動，……它本身一定是有效的、有價值的和有效果的」。為使即將結婚的夫婦妥善準備自己的婚姻慶典，他們適宜先領受懺悔聖事。
  3. 在拉丁教會中，雙方新人通常被視為是基督恩寵的施行人；是他們兩人在教會面前，經互表合意，而互相授予婚姻聖事。在東方禮中，婚姻聖事(稱為「加冠禮」)的施行人是司鐸或主教，他們在接受新人彼此的合意後，便依次為新郎新娘加冠，象徵婚姻盟約的訂立。
  4. 不同的禮儀傳統都有很多的祝福婚姻及呼求聖神禱詞，祈求天主在新婚夫婦，尤其在新娘身上賜予祂的恩寵和祝福。藉著婚姻聖事的呼求聖神禱詞，新婚夫婦領受聖神，就是基督與教會之間愛情的共融。聖神是他們盟約的印記，他們愛情永不枯竭的泉源，也是使他們的忠貞歷久常新的力量。

三、婚姻的合意

  1. 婚姻盟約的主角是受過洗的一男一女；他們可自由結婚並能自由地表達他們的合意。所謂「自由的」就是：

    ──沒有受到強迫；

    ──沒有受到自然律或教會法的阻礙。

  2. 教會認為新婚夫婦彼此的合意是「成立婚姻」不可缺少的因素。沒有合意，也就沒有婚姻。
  3. 婚姻合意是一項「夫婦互相授受自身的人性行為」：「我接納你作我的妻子。我接納你作我的丈夫」。這使夫婦連結一起的合意，在他們兩人「成為一體」時，得以完成。
  4. 合意應是每個立約人的自願行為，不受暴力或外在重大威脅所迫使。任何人間的權力都不能取代這合意。如果缺少這分自由，婚姻也就無效。
  5. 為了這個原因(或為了其他導致婚姻無效而不成立的原因)，教會可在主管的教會法庭審查有關情況後，宣布「婚姻無效」，即這婚姻從未存在過。這樣，締約雙方可自由結婚，唯須履行前約所有的自然義務。
  6. 在婚姻慶典中，証婚的司鐸(或執事)以教會的名義接納新人的合意，並給予教會的祝福。教會聖職人員以及見証人的臨在，明顯表達出婚姻是教會的事。
  7. 因此，教會通常要求信友以教會的儀式來締結婚約。以下一些原因有助於解釋這個要求：

    ──婚姻聖事是一項禮儀行動，因此它的慶典適宜在教會的公開禮儀中舉行；

    ──婚姻使人進入教會內的已婚族群(Ordo)，並制定在教會內、夫婦之間以及對孩子的權利和義務；

    ──婚姻既是在教會內一種生活的身分，故此婚姻必須得到確認(因而[結婚時]應有見証人)；

    ──合意的公開特質，保障夫婦曾經作出的「承諾」，並幫助他們忠貞不渝。

  8. 為使夫婦的「承諾」是一項自由而負責的行動，並為使婚約具有堅固而恆久的人性的及基督信仰的基礎，婚前的準備是極為重要的：

    父母和家庭所給予的榜樣和教導，乃是婚前準備的最好途徑。

    牧者和作為「天主大家庭」之基督徒團體的角色，為傳遞婚姻和家庭的人性的與基督徒的價值觀，是不可缺少的；尤其是在我們的時代，很多年輕人具有破碎家庭的經驗，這些家庭不能再充分地保証婚姻價值觀的傳授：

    關於夫妻之愛的高貴、任務和實行，應在家庭內，給年輕人適當和即時的指導，俾使他們能學習貞潔的品格，在適當年齡上，由莊重的訂婚期過渡至婚姻生活。

混合婚姻與宗教不同的婚姻

  1. 在許多國家裡，經常出現混合婚姻(天主教徒與受過洗的非天主教徒結婚)。結婚者雙方與牧者應特別關注這情況。與不同宗教信仰的人結婚(即天主教徒與未受洗者)更應審慎。
  2. 夫婦之間即使宗派不同，並不會為婚姻構成不能克服的障礙，只要他們能夠共同分享彼此從各自的團體中所得到的一切，而且互相學習對方如何以自己的生活方式忠於基督。但是，我們也不應低估這種混合婚姻所產生的種種困難。這些困難的起因，是由於基督徒的分裂仍未解決。夫婦在自己的家庭裡，難免會感受到基督徒分裂的痛苦。宗教信仰的差異更可能加劇這些困難。有關信仰的分歧，對婚姻本身的不同見解，還有宗教思想的不同，都可能構成婚姻生活中緊張關係的來源，尤其在子女的教育問題上，由此產生對宗教冷漠的誘惑。
  3. 根據拉丁教會現行的法律，混合婚姻須獲得教會當局的明文許可，才屬合法。至於信仰不同的婚姻，其障礙要獲得明文寬免才算有效。為獲得准許或寬免，雙方新人應明白和接納婚姻本質上的目的和特質，而且天主教的一方要承諾，有責任讓子女接受天主教的洗禮及教育。
  4. 在很多地區，由於教會的合一交談，有關的基督徒團體為這種混合婚姻已經能夠制訂一些共同的牧民守則。其目的是為幫助這些混合婚姻的夫婦在信仰的光照下，在他們特殊的情況下生活；並且幫助這些夫婦克服因彼此之間的義務、以及各自對所屬教會團體的義務，所引起的緊張關係。這些守則還鼓勵夫婦充分發展他們信仰的共同點，並尊重彼此的分歧點。
  5. 與宗教不同的人士結婚，天主教的一方也有特殊的任務：「因為不信主的丈夫，因妻子而成了聖潔的，不信主的妻子也因丈夫而成了聖潔的」(格前7:14)。如果這種「聖化」導引另一方自願皈依基督的信仰，那麼，為基督徒的一方和為教會來說，確是莫大的喜樂。誠摯的夫妻之愛，謙遜而忍耐地實踐家庭生活的美德，恆心地祈禱，都能準備那不信主的一方接受皈依的恩寵。

四、婚姻聖事的效果

  1. 「因有效婚姻在夫妻間產生的關係，其本質是排他和永久的；此外，在基督徒的婚姻上，更藉婚姻聖事，使夫妻身分的義務和地位得以堅強，猶如被祝聖一般」。

婚姻關係

  1. 配偶彼此作出給予和接納的合意是得到天主親自確認的。從他們的婚姻盟約中「產生天主法律所肯定的一個制度，在社會面前亦然」。夫婦的盟約融入天主與人類建立的盟約中：「真正的夫妻之愛歸宗於天主的愛」。
  2. 因此，婚姻關係由天主親自建立的，於是受過洗的人之間的既成已遂婚姻，是永不可拆散的。這關係是由夫婦自由的人性行動和圓房所產生的，從此不能廢止，而且形成由天主的忠信所保証的一項盟約。教會沒有權力違反天主上智的這個安排。

婚姻聖事的恩寵

  1. 「[基督徒夫婦]以他們的身分(order)及生活方式， 在天主子民中，具有專屬於他們的本有恩寵」。婚姻聖事本有的恩寵是為使夫婦間的愛情更趨完美，並且鞏固他們那不可拆散的結合。藉著這恩寵，「他們彼此在夫婦生活中，在生育和教養兒女時，互相幫助成聖」。
  2. 基督是這恩寵的泉源。「猶如古時，天主主動與自己的子民訂立愛的及忠信的盟約；同樣，現在，身為人類救主及教會淨配的基督，藉婚姻聖事，與基督徒夫婦相遇」。基督同他們在一起，賦予他們力量，使他們背起自己的十字架追隨祂，跌倒後再站起來，互相寬恕，彼此背負對方的重擔，「懷著敬畏基督的心，互相順從」(弗5:21)；而且以一種超性的、細緻的和豐富的愛情彼此相愛。祂使他們在愛情和家庭生活的喜樂中，在今世就預嘗羔羊的婚宴：

    我從哪裡汲取力量，以令人滿意的方式，描述那由教會所結合、由奉獻所鞏固、由祝福所印証、由天使所宣布、並由天父所確認的婚姻、所帶來的幸福呢？……兩個基督徒在同一的希望、同一的渴望、同一的紀律、同一的服務中結合在一起，是多麼的美妙！他們是同一天父的子女、同一主人的僕人；他們靈肉一致；實際上，他們真正兩人成為一體，甚麼也不能使他們分開。哪裡身體是一個，那裡精神也是一個。

五、夫妻之愛的益處和要求

  1. 「夫妻之愛包括一個整體，整個人的構成因素都包括在內──身體和本能的需求、感覺和情感的力量、心靈和意志的渴望。它追求彼此的融合要全人以赴，這種融合遠超身體的結合，並導向一心一德的融合；它要求在決定性的彼此交付中，既不可拆散，又要忠貞不渝；並且懷有對生育開放的心態。 一言以蔽之，這是所有夫妻的自然之愛的正常特質，但它(基督徒的婚姻)以一種新的意義，不但淨化，並且加強這些特質，甚至提昇它們，使之成為基督宗教特有價值的表達」。

婚姻的專一性和不可拆散性

  1. 夫妻之愛，就其本質而言，要求兩人以整個生命結合為一，組成家庭(團體)，而且不可拆散：「這樣，他們不是兩個，而是一體了」(瑪19:6)。「他們被召，日復一日地忠於他們彼此相互交付的婚約，在共融中不斷成長」。這種人性的共融，藉婚姻聖事所賦予的在耶穌基督內的共融，得以堅強、淨化和圓滿，並且透過共同的信仰生活和一起領受感恩(聖體)聖事而不斷加深。
  2. 「夫妻兩人以平等的位格尊嚴，完全相愛，在上主所確認的一夫一妻制中，更清楚顯示出來」。多夫多妻制違反男女平等的位格尊嚴，以及夫妻之愛的特質，因為夫妻之愛是專一的、排他的。

夫妻之愛的忠貞

  1. 夫妻之愛，就其本質而言，要求一分不可侵犯的忠貞。這是他們彼此把自己贈予對方的結果。夫婦的愛情應是決定性的，不能是「直到另行通知為止」的臨時措施。「婚姻生活的密切結合，是二人的互相交付，一如子女的幸福，都要求夫妻必須彼此完全忠信，並需要一個不可拆散的結合」。
  2. 夫婦之愛的忠貞最深入的緣由，是來自天主對其盟約、和基督對其教會的忠貞。婚姻聖事賦予夫婦能力，去重現(represent)這分忠貞，並為之作証。藉著聖事，婚姻的不可拆散性得到一個新而更深刻的意義。
  3. 與一個人一輩子結合在一起，似乎是太難，甚至視為不可能。因此，更須宣告這一喜訊：天主以堅定不移的愛來愛我們，夫妻分享這愛，而這愛扶助和支持他們。他們藉著彼此的忠貞，能成為天主信實之愛的見証人。靠天主聖寵的助佑，夫妻往往在十分困難的情況下，仍忠實作証，實應獲得教會團體的感謝和支持。
  4. 但是，在某些情況下，為了種種原因，婚姻的同居生活實際上成為不可能。在這樣的情況下，教會准許夫妻分居，即終止同居生活。但夫妻在天主前仍是丈夫和妻子；他們不可與另一人結婚。在如此困難的情況下，較好的解決方法就是：如可能的話，彼此和好。基督徒團體應幫助這些人以基督徒精神生活，忠於他們的婚姻關係，因為那是不可拆散的。
  5. 今日，在許多國家裡，不少天主教徒按照民法辦理離婚，並依照民法再婚。教會由於忠於耶穌基督所說的話──「誰若休自己的妻子而另娶，就是犯姦淫，辜負妻子；若妻子離棄自己的丈夫而另嫁，也是犯姦淫(谷10:11-12)」，堅決認為：如果第一樁婚姻仍有效的話，便不能承認新的婚約有效。如離婚的人依民法再婚的話，客觀上，他們就是違反天主的法律。只要這情況一直持續下去，他們便不可領聖體。基於同一理由，他們不能執行某些教會的職務。懺悔聖事的和好，也只能給予那些悔改、承認自己破壞了婚姻作為盟約和忠於基督的標記，並保証自己在完全禁慾中生活的人。
  6. 有些基督徒處於上述情況中，卻常常保存自己的信仰，並願意以基督徒精神教養自己的兒女，對這樣的人，司鐸和整個團體應表示關切，使他們不致自視為離開教會的人。他們既是受了洗的人，可以而且應該參與教會的生活：

    要邀請他們聆聽聖言、參與彌撒聖祭、恆心祈禱，協助慈善事業以及團體為謀求正義所發起的工作，以基督信仰教育子女，培養補贖的精神和習慣，好能日復一日地祈求天主的恩寵。

對生育的開放

  1. 「婚姻制度及夫妻之愛，本質上便是為生育並教養子女的，二者形同婚姻的高峰與冠冕」。

    2. 子女是婚姻極其寶貴的恩賜，而且為父母本身，亦大有裨益。天主親自說過：「人單獨不好」(創2:18)，「在起初，天主創造了人類，有男有女」(瑪19:4)；祂願意人特別參與祂的造化工程。天主也降福男人及女人說：「你們要生育繁殖」(創1:28)。 所以，真正的夫妻之愛，以及出自夫妻之愛的整個家庭生活制度，其目標就是使夫妻們，在不輕視婚姻其它宗旨的條件下，毅然地準備和造物主及救主的愛合作，因為祂就是通過夫妻，使祂自己的家庭日益擴展充實。

  2. 夫妻之愛的生育力延伸到道德、精神和超性生活的成果上，父母把這些成果透過教育而傳遞給子女。父母是子女最主要和最先的教育者。在此意義下，婚姻和家庭的基本任務是為生命服務。
  3. 對那些天主沒有賜予子女的夫妻來說，無論就人性的或基督徒的觀點來看，他們仍可享有一個充滿意義的夫妻生活。他們的婚姻可因著實踐愛德、殷懃待客和慷慨犧牲，而散發光芒。

六、家庭教會

  1. 基督願意在若瑟與瑪利亞的聖家裡出生和成長。教會就是「天主的家庭」。從教會開創，其核心往往是由那些「全家都信了」的成員所組成的。他們在皈依時，也渴望「全家」得救 這些信友家庭，在不信主的世界中，成為度基督徒生活的被孤立的小族群。
  2. 現今，在一個往往對信仰陌生甚至敵視的世界裡，信友家庭作為活潑信仰生活的園地、散發信德之光的中心，是非常重要的。因此，梵蒂岡第二屆大公會議以一個古代名稱──家庭教會──來稱呼家庭。父母在家庭中「以言以行，作他們子女信仰的啟蒙導師，用心培養他們每人的聖召，尤其是修道的聖召」。
  3. 就是在家中，作父親、母親、子女的，以及所有成員，「藉著領受聖事、祈禱與感恩的行動，聖善生活的見証、克己和愛德行動」，以特殊的方式，實行他們源自洗禮的司祭職。因此，家庭是培養基督徒生活的第一所學校，也是「培育豐富人生的學校」。人在家庭裡學習工作的勞苦和喜樂、兄弟之愛、慷慨寬恕之道，甚至常常寬恕，特別是透過祈禱和生命的奉獻，去欽崇天主。
  4. 我們仍要記得那些為數眾多的獨身者。他們獨身是由於他們生活的具體環境所迫，而往往並非自願，但他們特別接近耶穌之心，因此，值得教會，尤其是牧者們的特別愛護及熱切關懷。他們當中有不少往往是由於貧窮而沒有人間的家庭，也有些以安貧樂道的精神在自己的處境中生活，事奉天主和近人，樹立基督徒生活的模範。我們應為他們打開家、「家庭教會」和教會大家庭的門。「在這世界上，沒有一個人是沒有家庭的：教會是每一個人的家，是大家的家，特別是那些『勞苦而負重擔的人』(瑪11:28) 的家」。

撮要

  1. 聖保祿說：「你們作丈夫的，應該愛妻子，如同基督愛了教會，並為她捨棄了自己。這奧秘真是偉大！但我是指基督和教會說的」 (弗5:25,32)。
  2. 透過婚姻盟約，一男一女組成一個共同生活及互愛的親密共融團體；婚姻盟約是造物主所創立，並賦予固有的法則。婚姻的本質指向夫妻的幸福，以及生養和教育子女。兩位受過洗的人的婚姻也由主基督提昇到聖事的尊位。
  3. 婚姻聖事象徵基督與教會的結合。它賜予夫妻恩寵，使他們以基督愛教會的愛彼此相愛。如此，這聖事的恩寵成全夫妻之間的人性愛情，強化他們之間那不可拆散的結合，並在邁向永生的旅途中聖化他們。
  4. 婚姻建基於締約雙方的合意，就是建立在彼此決定性地把自己交付給對方的意願上，其目的是為活出一個忠貞和傳衍生命的愛情盟約。
  5. 由於婚姻確立夫妻在教會內生活的公開地位，故此婚禮宜公開舉行，安排在禮儀慶典中，在司鐸(或教會認可的証人)和其他証人及信友團體前舉行。
  6. 專一性、不可拆散性及對生育的開放皆是婚姻的要素。多夫多妻制違反婚姻的專一性。
  7. 離婚則分開天主所結合的。拒絕生育是使夫妻的生活失去其「最寶貴的恩賜」，就是子女離婚者於其合法成婚的伴侶尚健在時再婚，就違反了基督所教導的天主的計畫和法律。這些人雖未與教會分離，但亦不可領聖體。他們仍須度基督徒的生活，尤其要教育子女度信德生活。
  8. 基督徒的家庭是子女們首先接受信仰宣講的地方。為此，家庭非常合宜地被稱為「家庭教會」，是祈禱和恩寵的團體，人性品德和基督徒愛德的學校。

<續1667條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷二第二部分第四章

天主教教理

卷二
基督奧跡的慶典

第二部分

第四章

其他禮儀慶典

第一條

聖儀

  1. 「慈母聖教會設立了一些聖儀，這是模倣聖事而設立的一些神聖標記，用以表示因教會的代禱而獲得的某些效果，尤其是屬靈的效果。藉著聖儀，使人準備接受聖事的主要效果，並聖化人生的各種境遇」。

聖儀的特質

  1. 聖儀是由教會所建立的，為聖化教會的某些職務、生命中某些情況、基督徒生活的不同境遇、及有益於人類使用的物品。聖儀根據主教的牧民決策，也可用以回應某一時代或某一地區基督徒的文化、歷史和其他需要。聖儀常包含祈禱，並時常伴以一種指定的標記，例如覆手、畫十字聖號、灑聖水(使人紀念聖洗聖事)等。
  2. 聖儀屬於來自聖洗的司祭職：所有已受洗的人，都蒙召成為一個「福源」(blessing)，可施以祝福。因此，信友也可以主持某些祝福；但一項祝福越涉及教會和聖事生活，就越應保留給聖職人員(主教、司鐸或執事)來主持。
  3. 聖儀不像聖事一般賦予聖神的恩寵，但透過教會的祈禱，讓人準備接受恩寵且與之合作。「信友盡心準備，靠著由基督受難、死亡、復活的逾越奧跡所湧出的恩寵，聖化各種生活情況，而所有聖事與聖儀的效能，也都是由這逾越奧跡而來。 於是，一切事物的正當用途，無一不能導向聖化人類、光榮天主的目的」。

不同形式的聖儀

  1. 在各種聖儀中，以祝福(人、食物、物件、地方)為首。每項祝福都是人對天主的讚頌並求祂賜恩的祈禱。基督徒在基督內蒙天主父降福，賜「以各種屬神的福分」(弗1:3)。因此，教會在祝福時，都呼求耶穌之名、並習慣畫基督的十字聖號。
  2. 某些祝福有其持久性：因為它們把一些人奉獻於天主，或保留一些物件和地方，專供禮儀的用途。對人的祝福(但切勿與聖秩聖事混淆)有：(男、女)隱修院院長的祝福、貞女的奉獻、會士的發願、以及為某些教會職務(讀經員、輔祭員、傳道員等)的祝福。物品的祝福有：聖堂或祭台的奉獻或祝福，聖油、聖爵、祭衣、鐘等的祝福。
  3. 當教會公開以權威，因耶穌基督之名，祈求保護某人或某物件，對抗並脫離魔鬼(邪惡)的控制，這稱為驅魔。耶穌曾經驅魔，而教會從祂那裡獲得驅魔的權柄和任務。簡單的驅魔禮施行於聖洗聖事的慶典中。隆重的驅魔禮(即所謂的「大驅魔禮」)只能由獲得主教許可的司鐸舉行。在進行大驅魔禮時，必須明智謹慎，嚴守教會所訂的規則。驅魔的目的是藉耶穌交託給教會的神權，驅走邪魔，解放人免受魔鬼的控制。然而，這絕對不同於患病，尤其是精神方面的。若是患病，就需要接受醫學方面的治療。因此，在行驅魔禮前，必須辨認有關情況確定有魔鬼的臨在，而非疾病。

民間的熱心敬禮

  1. 除了聖事性禮儀和聖儀外，教理講授的內容還應考慮到信友間的各式熱心善功及民間敬禮。基督徒歷來都以不同方式的熱心敬禮來表達他們的宗教感情。這些熱心敬禮環繞著教會的聖事生活， 包括尊敬聖髑、拜訪聖堂、朝聖、各式敬禮遊行、拜苦路、宗教舞蹈、唸玫瑰經、佩帶聖牌等。
  2. 這些熱心行為延續教會的禮儀生活，卻非予以取代：「安排這些熱心善功時，應該顧及禮儀季節，與禮儀配合，在某種程度上由禮儀延伸而來，並引導民眾走向禮儀，因禮儀本身遠比這些熱心善功更為尊高」
  3. 為保存和支持民間的熱心敬禮，需要牧民上的辨別，必要時，還得淨化，並糾正這些熱心敬禮背後的宗教感情，使能增進對基督奧跡的認識。這些民間熱心敬禮的舉行，須受主教的監督和批准，並遵守教會的一般準則。

    本質上，民間熱心敬禮包含豐富的價值。它以基督徒的智慧，回答有關生命(存在)的重大問題。天主教徒的信仰智慧，能把(存在的)問題綜合起來：以創新的方式綜合了神性與人性、基督與瑪利亞、靈魂與肉身、共融與制度、個人與團體、信仰與國家、理智與感情。這智慧基於基督徒的人文主義，徹底肯定每個人都有天主子女的尊嚴，建立基本的友愛團契，教導人接觸自然的化工，同時也了解人為的事功，並且讓人即使遇上艱難的時刻，仍有理由在喜樂和愉快中生活。對民眾來說，這智慧也是一種辨別的原則，一種傳揚福音的精神，使他們自然察覺到：何時教會是以服務福音為首；何時此福音被其他利益所窒息，並失去其內涵。

    4. 撮要

  4. 聖儀是教會所建立的神聖標記，其目的是使人準備接受聖事的效果，並聖化生命中不同的境況。
  5. 祝福在聖儀中佔了重要的地位。祝福包括人為了天主的工程和恩賜而讚頌祂，同時也包含教會的代禱，使人能夠按照福音的精神，善用天主的恩賜。
  6. 除禮儀外，基督徒生活也由植根於不同文化的各式熱心敬禮所滋養。教會在信德的光照下謹慎地闡明這些「熱心敬禮」：凡能表達傳揚福音精神、人類智慧、充實基督徒生活的，教會都予以鼓勵。

第二條

基督徒的喪禮

  1. 一切聖事，尤其基督徒入門聖事，是以天主子女的最後逾越為目標。此最後的逾越，通過死亡，引領人進入天國的生命。如此，滿全了人在信德與希望裡所宣認的：「我期待死人的復活，及來世的生命」。

一、基督徒的最後逾越

  1. 基督死而復活的逾越奧跡，啟示了基督徒死亡的意義。因此，我們把唯一的希望寄託在基督身上。那在基督耶穌內去世的基督徒是「出離肉身，與主同在。」(格後5:8)
  2. 對基督徒來說，死亡那天雖結束了聖事生活，卻帶來另一個新的開始。他完成了受洗時開始的新生命；決定性地「相似」那藉聖神的傅油而獲賜的「聖子的肖象」；並能分享那曾在感恩祭中預嘗過的天國筵席，縱使他還需最終的淨化，才能穿上結婚禮服。
  3. 在塵世的朝聖旅程中，教會好比母親那般，透過聖事，懷抱著基督徒，也陪伴他走到人生路途的終點，把他交託在「天父的手裡」。教會在基督內向天父獻上祂寵愛的子女，且懷著希望，在地裡播下那將光榮復活的肉身的種子。這奉獻藉感恩祭予以充分地慶祝。在彌撒前、後所舉行的祝禱禮，都是聖儀。

二、喪禮的舉行

  1. 基督徒的喪禮既不授予亡者聖事，也不授予聖儀，因為亡者已「跨越」聖事救恩計畫之外。但它是教會的禮儀慶典。教會在此的職務，是為了藉喪禮表達與亡者之間有效的共融，也是為了使參加喪禮的會眾團體參與此共融，並向會眾宣告永遠的生命。
  2. 不同的喪禮儀式表達出基督徒死亡的逾越特色，並且適應各地區的情況和傳統，甚至包括禮儀服飾的顏色。
  3. 羅馬禮的殯葬禮， 為適應喪禮過程中的三個不同地方(家裡、聖堂、墓地)， 並按照家庭、本地習俗、文化和民間的熱心敬禮在喪禮中的重要作用，提供了三種類型。

    4. 下述過程為所有禮儀傳統所共有，它包括四個主要的部分：

  4. 向團體致候。禮儀由信德的致候開始。主禮以「安慰」的言詞( 依照新約的意思：聖神的力量在希望中)來接待亡者的親友。 在此聚集祈禱的團體也期待聆聽 「永生之言」。 面對團體中一個肢體的去世(或逝世週年紀念，或逝世後第七天或第四十天)，應使我們超越「現世」的觀點，引導信友確信復活的基督。
  5. 聖道禮儀。在舉行喪禮時，應加倍用心準備聖道禮儀，尤其會眾當中可能有些是很少參與禮儀的信友，或是亡者的非基督徒朋友。講道時，尤其要避免使用「對亡者歌功頌德的悼詞」， 但要在復活基督的光照下，闡明基督徒死亡的奧跡。
  6. 感恩聖祭。喪禮如在聖堂舉行，感恩祭是基督徒去世逾越事實的核心。教會表達她與亡者有效的共融：在聖神內，向天父呈上基督死而復活的祭獻；教會祈求她的子女得到罪過及其後果的淨化，並蒙接納參與天國的筵席，分享逾越的圓滿(福樂)。藉著如此舉行的感恩祭，信友團體──尤其是亡者的家人──學習在與「主內安息」那一位的共融中生活。此共融的生活是藉著領受基督聖體(亡者亦是基督的活肢體)，並藉著為他祈禱，也與他一起祈禱。
  7. 告別禮是教會最後一次把亡者交託於天主。這是「在埋葬亡者前，基督徒團體對其成員作最後的告別」。在拜占廷禮的傳統中，表達方式是於告別時向亡者吻別：

    藉著這最後的致敬，「我們為他的去世和分離、也因與他的共融和重聚而詠唱。事實上，死亡決不能把我們彼此分離，因為我們眾人都要走完同一的道路，將在同一個地方重逢。我們將不再分離，因為我們為基督而活，現今又在基督內結合為一，走向祂，與祂相遇……我們將在基督內團聚一起」。

<續1691條卷三>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷三

天主教教理

卷三
在基督內的生活
  1. 「基督徒！你該認清你的尊嚴，你現在分享天主的性體；不要自暴自棄，再回到你舊時的罪惡生活中去。你要記住：誰是你的首領？你是誰的肢體？你要記得，你已從黑暗的勢力下被救出，轉入了天主的光明，天主的王國中了」。
  2. 信經宣認，天主在創造工程中所賜給人類的偉大恩典，但在救贖和聖化工程中，祂賜給的恩典更加偉大。信仰宣認的，由聖事所賦給：藉著「再生的聖事」，信友成為「天主的子女」(若1:12; 若一3:1)，「分享天主的性體」(伯後1:4) 。在信仰中認識了新的尊嚴，信友便被召，自此以後，「生活度日只應合乎基督的福音」(斐1:27)。藉著聖事和祈禱，他們領受基督的聖寵和基督之神的恩賜，使他們有能力度此生活。
  3. 耶穌基督常做祂父所中悅的事。祂與父生活在完美的共融中。同樣，祂的門徒也被召在父的注視下生活，父在「暗中看見」，使他們成為「成全的，如同天父是成全的一樣」(瑪5:47)。
  4. 基督徒藉著洗禮結合於基督，「死於罪惡，在基督耶穌內活於天主」(羅6:11)，這樣，就分享復活的主的生命。跟隨基督，並與祂聯合在一起， 基督徒能夠「勉力效法天主，如同蒙寵愛的兒女一樣，並在愛中生活」(弗5:1)，使自己的思念、言語、行為符合「耶穌基督所懷有的心情」(斐2:5)，並效法祂的榜樣。
  5. 基督徒「因著主耶穌基督之名，並因我們天主的聖神，成了義人」(格前6:11)，又「受祝聖，並蒙召為聖」(格前1:2)，他們已經成為「聖神的宮殿」。「子的聖神」教導他們祈求父聖神成為他們的生命，使他們力行，做愛德的事功，為「結出聖神的果實」(迦5:22)。聖神治癒罪過的創傷，使我們「在心思念慮上改換一新」(弗4:23)，光照我們，堅強我們，使我們生活「像光明之子一樣」(弗5:8)，就是在一切事上實踐「良善、正義和誠實」(弗5:9)。
  6. 基督的道路「導入生命」，它和「導入喪亡」的道路正好相反(瑪7:13)。福音中兩條道路的比喻是教會常講的教理。這表示倫理的抉擇為我們的得救很重要。「有兩條道路，一條是生命之路，另一條是死亡之路；兩者之間，有很大的區別」。
  7. 講授教理，重要的是很清楚地傳達走上基督道路的喜樂和要求。講授基督內「新生命」(羅6:4)的教理應有以下幾個特色：

──是講授聖神的教理，祂是基督化生活的內在導師，祂是溫良的嘉賓和朋友，祂啟發、引導、整頓、鞏固這生命；

──是講授恩寵的教理，因為是由於恩寵我們才獲得救贖，更由於恩寵我們的作為才能結出永生的果實；

──是講授真福的教理，因為基督的道路總結在真福之內，它是人心嚮往的、唯一導向永福的道路；

──是講授罪過和寬恕的教理，因為人不承認自己是罪人，便不能真正認識自己，而這是正直行事的條件；要是沒有給予寬恕，人無法承擔此真理；

──是講授人性德行的教理，它使人領會向善的正直態度，既美麗又吸引人；

──是講授基督徒信德、望德、愛德的教理，這一講授由聖賢們以其德表寬宏地啟發出來；

──是講授雙重愛德誡命的教理，它展現在十誡中；

──是講授教會的教理，因為在「諸聖共融」中藉著「精神財富」的多樣交流中，基督徒的生命才能成長、發展、交融。

  1. 這教理最先和最後的依據常是耶穌基督本人，祂是「道路、真理、生命」(若14:6)。在信德中瞻仰祂，基督信徒才能希望基督在他們身上成就祂的許諾，以基督愛他們的愛來愛祂，並勉力從事那些和自身的尊嚴相稱的工作：

請你記住，我們的主耶穌基督是你的真正的頭，而你是祂的一個肢體。祂對你好像頭對肢體；祂的一切都是你的；祂的精神、心、身體、靈魂和祂的一切官能，你都該予以運用，好像你自己的一樣，用來服事、頌揚、愛慕、光榮天主。你屬於祂，宛如肢體屬於頭一樣。祂也切願運用你的一切好像祂自己的，來服事並光榮祂的父。

在我看來，生活原是基督(斐1:21)。

第一部分

人的召叫：

在聖神內的生活

  1. 在聖神內的生活實現人的召叫(第一章)。這生活是由天主的愛和人的連帶責任構成的(第二章)。這是無條件賞賜的救恩(第三章)。

第一章

人位格的尊嚴

  1. 人位格的尊嚴，歸根結柢，在於人是按照天主的肖象與模樣而受造的(第一條)；這尊嚴的實現，便是人蒙召享受天主的真福(第二條)。人自由地達致真福，乃屬於人的本性(第三條)。從人的自由行為(第四條)，可知人是否符合天主預許的、道德良心指証的美善(第五條)。人不斷地建樹自我，並內在地成長：人的感性生活、精神生活，都是組成成長的材料(第六條)。人藉著恩寵的幫助，日進於德(第七條)，避免罪惡，如不幸而犯罪，一如離家之蕩子投向天父的仁慈而得到寬恕(第八條)。循此途徑，人乃達到圓滿的愛德。

第一條

人是天主的肖象

  1. 「基督，在揭示聖父及其聖愛的奧跡時，把人圓滿地展示給人自己，向人揭露其崇高的召叫」。就是在基督──「不可見的天主的肖象」(哥1:15)內，人才是依照造物主的「肖象和模樣」而受造的。就是在基督──贖主和救主內，人身上那被原罪扭曲了的天主肖象，得以重新恢復原始的美麗，並因天主的聖寵而變得高貴。
  2. 天主的肖象臨在於每一個人。這肖象在人們的共融中，燦爛輝煌，一如天主三位之間的結合(參閱第二章)。
  3. 人天生賦有一個「精神的、不死不滅的」靈魂，因此「在這大地上，唯有人這受造物是天主因人之為人而喜愛的」。人自受孕之初，就被預定要承受永遠的真福。
  4. 人分享天主之神的光明和德能。藉著理智，人能夠理解造物主為事物制定的秩序。藉著意志，人能夠自動地步向真實的美善。人在「尋求和愛好真理及美善」中，達到自己的完美。
  5. 由於人有靈魂，有理智和意志的精神力量，天主賦予人自由，這是「天主肖象的傑出標誌」。
  6. 人憑理性，認得天主催促他「行善避惡」的聲音。每人應遵從這在良心內產生共鳴的法律，而此法律的實踐，則在於愛天主、愛近人。道德生活的操練，証實人位格的尊嚴。
  7. 「因惡魔的誘惑，於有史之初，人便濫用其自由」。人陷於誘惑，犯了罪。他仍保持著對善的嚮往，但他的本性帶著原罪的傷痕。於是他傾向於惡，並容易犯錯：
  8. 於是人在自身內便遭到分裂。人整個生活，無論是個人的或集體的，便形成善與惡、光明與黑暗之間的戲劇性的戰鬥。
  9. 藉著苦難，基督自撒殫和罪惡中拯救了我們。祂給我們贏得了在聖神內的新生命。祂的聖寵把罪惡在我們身上所損壞的，予以修復。
  10. 誰信基督，便成為天主的嗣子。成為天主的嗣子，便是把人改造，使人隨從基督的榜樣；又使人能行為正直，實踐善事；與救主結合，信徒達到愛德，即聖德的極緻。人在聖寵內長大成熟，他的道德生活在天上的榮耀中，昇華為永遠的生命。

撮要

  1. 「基督把人圓滿地展示給人自己，向人揭露其崇高的召叫」
  2. 人與生俱來就有一個屬神的靈魂，具有理智和意志，所以自受孕的那一刻，就已導向天主，並被預定承受永遠的真福。人在「尋求和愛好真理及美善」中，追求其完美。
  3. 人所擁有的真正自由是「天主肖象的傑出標誌」。
  4. 人應該遵守道德律，它驅使人「行善避惡」，此道德律在他良心中產生迴響。
  5. 人由於在其本性受到原罪的創傷，所以在運用其自由時，容易做錯和偏向惡行。
  6. 那信從基督的，在聖神內獲得一個新生命。那在恩寵中茁壯和成熟的道德生活，須在天上的榮耀中完成。

第二條

我們蒙召享真福

一、真福

  1. 真福是耶穌宣講的核心。真福的宣告，重申從亞巴郎以來對選民所作的許諾。真福的宣示在於實現這些許諾，但不再是許給他們只擁有一塊現世的土地，而是擁有天國：

    神貧的人是有福的，因為天國是他們的。

    溫良的人是有福的，因為他們要承受土地。

    哀慟的人是有福的，因為他們要受安慰。

    飢渴慕義的人是有福的，因為他們要得飽飫。

    憐憫人的人是有福的，因為他們要受憐憫。

    心裡潔淨的人是有福的，因為他們要看見天主。

    締造和平的人是有福的，因為他們要稱為天主的子女。

    為義而受迫害的人是有福的，因為天國是他們的。

    幾時人為了我而辱罵迫害你們，捏造一切壞話毀謗你們，你們是有福的。

    你們歡喜踴躍罷！因為你們在天上的賞報是豐厚的。(瑪5:3-12)

  2. 真福刻畫出耶穌基督的面貌，並描寫其愛德；真福表達信徒參與基督苦難和復活榮耀的召叫；真福昭示基督徒生活中特有的行動與態度；真福是看似矛盾卻是正確的許諾，作為痛苦中希望的支持；真福向門徒宣告，他們已隱約地取得祝福和賞報；真福在童貞聖母和諸位聖賢的生活中已經揭開了序幕。

二、真福的渴望

  1. 真福答覆了人對幸福的自然渴望。這渴望導源於天主；天主把它放在人的心中，為吸引人歸向祂，因為只有祂能使人滿足：

    我們一定都願意生活幸福，全人類中沒有一個人不同意這說法，甚至在這說法還沒有圓滿地道出之前就已同意。

    那麼，主啊，我怎樣尋找禰呢？既然在尋找禰時，我的天主，我是在尋找幸福的生活，就請禰賜我尋找禰，為使我的靈魂得以生活，因為我身因我靈而生活，而我靈因禰而生活。

    2. 只有天主使人滿足。

  2. 真福昭示人存在的目的，人行為的終向：天主召叫我們分享祂自身的真福。這召叫針對每一個人，但也針對整個教會，就是所有接納許諾，又在信仰中因此許諾而生活的新子民。

三、基督徒的真福

  1. 對天主召人享受真福，新約用了許多說法，為標示此真福的特色：天國的臨近；看見天主：「心裡潔淨的人是有福的，因為他們要看見天主」(瑪5:8)；進入主人的福樂；進入天主的安息(希4:7-11)：

    2. 在那裡，我們將安息，我們將看見；我們將看見，我們將愛慕；我們將愛慕，我們將頌揚。看，這將是沒有終結的終結。除了抵達沒有終結的王國，我們能有別的終結嗎？

  2. 因為天主把我們安置在世界上，是為了認識祂，事奉祂，愛慕祂，因此而抵達樂園。真福使我們分享天主的性體(伯後1:4)和永生。得到了永生，人便進入基督的光榮和天主聖三生命的福樂。
  3. 這樣的真福超越人的理解和人自身的能力。真福是天主無條件賞賜的恩典。因此人稱真福是超性的，猶如稱那準備人進入天主福樂的恩寵是超性的一樣。

    4. 「心裡潔淨的人是有福的，因為他們要看見天主」。固然，天主的偉大和祂神妙無比的榮耀，「誰也不能見到天主而仍然活著」，因為父是不可捉摸的；但天主因祂對人的慈愛、寬容及全能，祂竟恩賜敬愛祂的人得以享見祂；因為「在人所不能的，在天主卻是可能的」。

  4. 預許的真福使我們正視決定性的倫理抉擇。真福邀請我們清洗我們的心靈，滌除不良的本能，以求愛天主在萬有之上。真福教導我們真正的幸福不在財富或安逸，不在人間的光榮或權勢，不在任何人的事業，縱使非常有用，如：學術、科技、藝術，也不在任何受造之物，而只在萬善、諸愛之源的天主：

    5. 財富是今日的偉大的神明；對它，芸芸眾生，大批人群，本能地叩首膜拜。人們以富貴來衡量幸福，甚至也以富貴來釐定尊卑。……這一切乃出自一個信念，就是財富能成就一切。於是財富成了今日的一個偶像，另一個偶像便是聲譽。……所謂聲譽，就是名滿天下，稱譽世界(也可以稱為新聞人物)，已被認同為善的化身，善的至尊，也成了真正崇拜的對象。

  5. 天主十誡、山中聖訓、宗徒的傳授，都給我們描繪了導向天國的道路。我們以每天的行為，藉著聖神的恩寵，逐步努力前進。又藉著基督聖言的灌溉，在教會內，為了天主的光榮，慢慢地結出果實。

撮要

  1. 真福是重申並完成天主自亞巴郎以來所作過的多項許諾，使其導向天國，這正好回應天主安放在人心內對幸福的渴求。
  2. 真福昭示天主召叫我們最終的目標：王國、享見天主、天主性體的分享、永遠的生命、天父的子女和天主內的安息。
  3. 永生的真福是天主無條件的恩賜，是超性的，就如導人進入永生的恩寵一般。
  4. 真福將我們置身在一些關鍵性的抉擇前，對世物作取捨；這些真福淨化我們的心靈，為使我們學習愛天主在萬有之上。
  5. 天上的真福奠定分辨的標準，使能按天主的法律運用世物。

第三條

人的自由

  1. 天主造了有理性的人，賦給他位格的尊嚴，具有對自己行為的主動力與主控力。「天主『賦給他自決的能力』(德15:14)，目的在使人自動尋找造物主，並自由地依附祂，而抵達其圓滿幸福的境界」：

    人賦有理性，因而肖似天主，人生來是自由的，是自己行為的主人。

一、自由和責任

  1. 自由是扎根於理性和意志的能力，它使人能行動或不行動，能做這事或做那事，如此能採取自主的行動。藉著自由意志，每個人支配自己。自由在人身上是一股在真理和美善中成長和成熟的力量。當自由以天主、我們的真福為依歸時，便達致其完美的境界。
  2. 只要自由尚未決定性地固定於其最終的美善──天主──則常有在善惡之間作抉擇的可能，亦即在成全上成長或衰退，甚至犯罪的可能。自由令行為真正有人的特色。自由成了讚揚或責備、功績或過錯的根源。
  3. 人越是為善，越是自由。除了為美善和正義服務，沒有真正的自由。選擇不服從及邪惡是濫用自由，使人淪為「罪惡的奴隸」。
  4. 自由使人對自己的行為負責，責任的大小則在於行為自願的程度。德行的進步、美善的認識、修養的功夫，均增強意志主宰其行為的能力。
  5. 一個行為的歸咎和責任，可因無知、疏忽、暴力、恐懼、習慣、激情，和其他心理或社會因素而減輕或甚至免除。
  6. 所有直接有意的行為，都歸於做此行為的人：

    7. 因此，原祖在樂園裡犯罪後，上主質問亞當說：「你為甚麼作了這事？」(創3:13)對加音也是一樣。基於同一理由，在達味和烏黎雅的妻子通姦，又用計殺死了烏黎雅之後，先知納堂也同樣質問了君王達味。

    一個行為可能是間接願意的，即當這個行為的發生是由於疏忽了一件當知或當做的事，例如，由於不懂交通規則而發生的意外事故。

  7. 非當事人所要的後果是容許發生的，例如，一個母親為了侍候病床上的孩子，以致弄得筋疲力盡。無意把後果作為目的或方法時，不好的後果不該歸咎於當事人，例如為了援救一個身陷危險的人，導致自己的死亡。為使不好的後果能歸咎於人，該後果必須是可預見的，並且當事人有可能加以迴避。例如，醉後駕駛，導致他人死亡，便是一例。
  8. 自由是在人際關係中行使的。每一個有位格的人，是依照天主的肖象而受造的，具有自然的權利，要被承認為有自由和負責的個體。每人都有義務尊重別人的此項權利。行使自由的權利是一種要求，與人的尊嚴是分不開的，尤其在倫理和宗教的領域內。這權利應獲得民法的承認，並在公益和公共秩序的範圍內受到保障。

二、救恩計畫中人的自由

  1. 自由與罪。人的自由是有限的、可能犯錯的。事實上，人犯了錯。他自由地犯了罪。在拒絕天主愛的計畫時，他欺騙了自己；他淪為罪的奴隸。由這原始的錯亂，產生了其他許多的錯亂。人類的歷史，自一開始，見証了由人心產生的種種不幸和迫害，都是妄用自由的後果。
  2. 對自由的種種威脅。自由的運用並不意味著甚麼都可以講或甚麼都可以做的權利。聲稱「人、自由的主體，自給自足，在世間享用事物上，以達到滿足他個人利益為終向」，這說法是錯誤的。再者，為正確地運用自由所需要的經濟和社會、政治和文化方面的條件，多次受到忽略或違犯。這些盲目和不義的情況加重道德生活的負擔，導致強者和弱者陷於違反愛德的誘惑。背離了道德律，人損害他本身的自由，把自我囚禁起來，斷絕兄弟手足的情誼，反抗天主的真理。
  3. 解放和救恩。基督以其光榮的十字架，為所有的人帶來了救恩。基督把人自奴役他們的罪惡中贖回。「基督解救我們，是為使我們獲得自由」(迦5:1)。在基督內，我們分享「使我們獲得自由」(若8:32)的真理。聖神已成為我們的恩賜，依照宗徒的教導，「主的神在那裡，那裡就有自由」(格後3:17)。從現在開始，我們以「天主子女的自由」(羅8:21)為榮。
  4. 自由和恩寵。如果我們的自由，符合天主安置在人心中對真理和美善的感悟，基督的聖寵絕不會與之競爭，恰好相反，一如基督徒的經驗，尤其在祈禱中所指証的，我們越順從恩寵的推動，我們內心的自由和我們在諸考驗中的堅定也越增長，面對外在世界的壓力和強迫就是考驗的例子。藉著恩寵的運作，聖神教育我們，走向屬靈的自由，為使我們在教會內和在世界上，作為祂工程的自由合作人。

    5. 全能仁慈的天主，求禰剷除對我們不利的一切障礙，使我們能以清明的身心，自由地奉行禰的旨意。

撮要

  1. 「天主賦給人自決的能力」(德15:14)， 為使他能自由地依附造物主，並因而抵達圓滿的幸福。
  2. 自由就是行動或不行動，和自主地採取行動的能力。當自由是以天主、至高的美善為依歸時，會使人的行為達致完美。
  3. 自由使行為有真正人的特色，使人對自己的行為負責，因為這是按自己的意願而完成的。人自由的行為確是歸自己所有。
  4. 一個行為的歸咎或責任，可因無知、暴力、恐懼、和其他心理或社會因素，而減輕或免除。
  5. 行使自由的權利是一種與人的尊嚴分不開的要求，尤其在宗教和道德的領域內。自由的運用並不意味甚麼都可講或甚麼都可做的權利。
  6. 「基督解救了我們，是為了使我們獲得自由」(迦5:1)。

第四條

人行為的道德性

  1. 自由使人成為道德的主體。當人以自願的方式做事，可以說人是其行為之父。人的行為，就是在良心判斷之後自由選擇的行為，是可依道德觀來評定行為是好或是壞的。

一、道德性的泉源

  1. 人行為的道德性取決於：

    ──選擇的對象；

    ──追求的目的或意向；

    ──行為的環境。

    對象、意向和環境構成人行為道德性的「泉源」，或組成要素。

  2. 選擇的對象是意志故意投向的一個善。對象構成人行為的因素。選擇的對象確定一個意願行為的道德性，是根據理智承認它和判斷它是否合乎真實的善。道德性的客觀準則，經由良心指証，陳述善與惡的理性秩序。
  3. 面對著對象，意向常站在行動主體的一邊。因為意向與行為的意願的泉源相連，並由終向決定行為，因此意向對行為的道德品質，是一個基本的因素。目的是意向的第一個鵠的，用以指定行為中所追求的目標。意向是意志投向目的的動向；意向注視行動的鵠的。意向指向行動所期待的善。意向不只限於指點我們的個別行為，更能調配許多不同的行為，歸向同一的目標；意向能夠引導人的一生走向最終的目的。例如，一次服務原以幫助近人為目標，但能同時受到天主聖愛的啟發，以愛天主作為我們所有行為的最後目的。同一個行為也能夠受到多種意向的影響，譬如，服務是為了得到某種益處，或為了獲得虛榮。
  4. 一個良好的意向(如：幫助近人)不能使一件本身放任的行為(撒謊、誹謗)成為良好而正當的。目的並不使方法成為正當的。由此，人不能為了拯救一個民族，而把處罰一個無辜的人視為合法的方法。反過來說，一個附加上去的不良意向(如虛假光榮)卻能使一個本身可以是良好的行為(如施捨)，成為不良的。
  5. 環境，包括後果在內，是道德行為的次要因素。環境的影響在於加重或減輕人行為道德的善或惡(例如偷竊的數量)。環境也能夠減少或增加行動者的責任(如因怕死而做)。環境本身不能改變行為原有的道德性質；環境不能使一個內在惡的行為，成為良好或正當的。

二、善行與惡行

  1. 道德上良好的行為，同時假定對象、目的和環境都是良好的。一個不好的目的使行為敗壞，即使這行為的對象本身是好的(如祈禱和禁食「為給人看見」)。

    選擇的對象只就其本身來說，便能使一個行為全面敗壞。有一些具體的行為──如淫亂，常是錯誤的選擇，因為選擇這些行為，牽涉意願上的錯亂，亦即是一個道德的惡。

  2. 因此，斷定人行為的道德性，只考慮引起行為的意向，或是作為框架的環境(氛圍、社會壓力、強迫或行動的需要等等)，是錯誤的。有些行為，因其本身，在其本身，不論處於何環境，不論有何意向，因其對象的關係，常是嚴重不道德的。例如，褻瀆神明和宣發假誓，謀殺和通姦。人總不可為得到一個善而作惡。

撮要

  1. 對象、意向和環境構成人行為道德性的三個「泉源」。
  2. 選擇的對象確定一個意願行為的道德性，根據理性認可它和判斷它是好是壞。
  3. 「人不能以良好的意向使不良的行為成為正當的」。目的並不使方法成為正當的。
  4. 道德上良好的行為假定有良好的對象、目的和環境。
  5. 有一些具體的行為，若選擇了，不論怎樣都是錯事，因為選擇這些行為牽涉意願上的錯亂，亦即是一個道德惡。人總不可為得到某一個善而行惡。

第五條

情慾的道德性

  1. 有位格的人以他自願的行為而導向真福。人體驗的情慾或情感，能夠使他傾向於真福，並有所貢獻。

一、情慾

  1. 「情慾」一詞是基督徒傳統的用詞。情感或情慾是指感性的激情或感動；情慾使人在面對所感受到的或想像到的善或是惡，傾向行動或不行動。
  2. 情慾是由人心理層面的自然因素所組成，情慾提供感性生活和精神生活之間交往的通道並保障其聯繫。我們的主曾指出，人的心為情慾活動湧流不息的泉源。
  3. 情慾有許多種。最基本的情慾便是受到善的吸引而產生的愛情。愛情對不在目前的善產生渴求，和得到它的希望。這動向的完成在於獲享善的快感和喜樂。惡的體會則產生憎恨、厭惡和恐懼惡的來臨。這動向的終結則在於對當前惡的哀愁，或抗拒惡的憤怒。
  4. 「愛是要別人得到幸福」。所有其他的情感都以此人心對善的原始嚮往作為泉源。唯有善才值得愛。「若愛是惡的，情慾也是惡的；若愛是善的，情慾也是善的」。

二、情慾與道德生活

  1. 情慾本身既非善亦非惡。情慾得到的道德評價，只看情慾是否有效地受理性和意志的管轄。情慾稱之為自願的，「或者因為情慾受到意志的指使，或者因為意志不加以阻止」。情慾是否是道德善或人性善的成全，要看它是否接受理性規範。
  2. 強烈的感受不決定一個人的道德和聖德；這些感受好似一座水庫，可以從中源源不絕地汲取表達道德生活的形象和情感。當情慾有助於一個善的行為，在道德上便是善的，反過來說，便是惡的。正直的意志把所接納的感性推動導向美善和真福；不良的意志則屈服於無規律的情慾之下，給情慾火上加油。情感的觸動和感受能為德行所提升，或為惡習所敗壞。
  3. 在基督信徒的生活裡，聖神所達成的工作是推動整個的人，包括其痛苦、恐懼、悲傷，一如主在山園中和苦難中所顯示的。在基督內，人性的感受能夠在愛德和天主的真福中達致圓滿。
  4. 人在道德上的完美，不僅在於人為意志所驅使而向善，也靠感性對善的慾望，一如聖詠所說：「我的心靈以及我的肉身，向生活的天主踴躍歡欣」(詠84:3)。

撮要

  1. 「情慾」一詞是指情感或感受。人透過自己的情感的觸動，預先感受到甚麼是善和懷疑甚麼是惡。
  2. 最主要的情慾是愛和恨，渴求和驚懼，欣悅、哀愁和憤怒。
  3. 情慾作為感性上的傾向，本身沒有道德上的善或惡可言，而要看這些情感是否出自理智和意志，才談得上道德的善或惡。
  4. 情感的觸動與感受能為德行所提升，或為惡習所敗壞。
  5. 人在道德感受上的成全，在於人不但為意志所驅使而向善，而且也為其「心」所驅使。

<續1776條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷三第一部份

天主教教理

卷三
在基督內的生活

第六條

道德的良心

  1. 「人在其良心的深處，發現法律的存在。這法律的來源並不是人，人卻應服從之。這法律的呼聲不斷地促使人去愛、行善並避惡，在適當時刻，它便於人內心發出迴響……這是天主在其心內銘刻的法律……良心是人最秘密的中樞、聖所。在此，人獨自與天主會晤，並聽到祂的聲音」。

一、良心的判斷

  1. 道德的良心存在於人心深處，在適當的時刻，囑咐他行善避惡。道德的良心也判斷具體的抉擇，良好的予以贊同，不好的加以譴責。道德的良心証明與至善相關真理的權威，人原受到至善的吸引並由祂領受了誡命。當聆聽道德良心的時候，明智的人便能聽到天主發言。
  2. 道德的良心是理性的一個判斷，藉此人可以對一個將要做的具體行為，正在做的行為，或已經完成的行為，認出其道德的品質。人無論講甚麼，做甚麼，必須忠實地依照他所確知為公正的和正直的去講去做。藉著良心的判斷，人領會並認出神律的規定：

    3. 良心是我們心靈的法律，但超越我們的心靈，對我們發號施令，指示責任和職務，恐懼和希望……良心是自然界中，一如恩寵界中的那位傳訊者，透過面紗向我們發言，教導我們，帶領我們。良心是基督所有代表中的第一位代表。

  3. 有一點很重要，就是為聆聽和順從個人良心的聲音，每一個人必須小心地面對自己。這內心收歛的要求格外需要，尤其是因為我們所面對的生活屢次阻擾我們反省、省察、或自我收歛：

    4. 返回你的良心，向她發問……弟兄們，返回內心，並在你所做的一切中，注視那位作証者──天主。

  4. 人位格的尊嚴包含並要求道德良心的正直。道德良心包括對道德原則的領會 (本性良心，synderesis) ，包括將這些原則，經過理性和善惡的實際分辨之後，運用於目前的環境，最後，包括對一些具體的行為，不論是行將開始的，或是已經完成的，作出判斷。在理性的法律內有關道德善所宣告的真理，實際上，具體地，亦為良心所作的謹慎判斷所承認。人稱那依照這判斷作選擇的人為明智的人。
  5. 良心使人對所完成的行為負起責任。如果人作惡，良心的正直判斷能夠留在他內作為善的普遍真理的見証，同時對他這一次選擇作見証。良心判斷的裁決，仍可成為希望和慈悲的保証。在指証所犯的錯誤時，提醒人祈求寬恕，繼續行善，並因著天主的恩寵不停地修練德行：

    6. 在祂面前可以安心；縱然我們的心責備我們，我們還可以安心，因為天主比我們的心大，祂原知道一切(若一3:19-20)。

  6. 人有依照良心和自由行事的權利，為使他本人得以作出道德的抉擇。「不應強迫人違反良心行事，也不應阻止人依照良心行事，尤其在宗教事務上是如此」

二、良心的培育

  1. 良心應該受到教導，道德的判斷應該受到光照。受過良好培育的良心是正直和誠實的。它依循理性，符合造物主的智慧所願的真善而作出判斷。良心的教育是必需的，因為人類遭受負面的影響，並受到罪的誘惑，寧願隨從個人的私意，拒絕接受權威性的教導。
  2. 良心的教育是一項畢生的工作。自人生的最初幾年，它啟發兒童，使他認識並實行由道德良心承認的內心法律。明智的教育教人修養德行，預防或治療由人性的軟弱和過失所產生的恐懼、自私和自大、罪惡感和自滿的衝動。良心的教育保証自由，產生心靈的平安。
  3. 在良心的培育中，天主聖言是我們路途上的光明；我們應在信德和祈禱中聽取聖言，並付諸實行。我們還應該在主十字架的注視之下省察我們的良心。我們有聖神的恩寵作為支持，有他人的見証或勸告作為扶助，也有教會權威性的教導作為引導。

三、依照良心作抉擇

  1. 在必須作倫理抉擇前，良心可按照理性和神律作出一個正確的判斷，或者剛好相反，作出一個錯誤的判斷而與之相背。
  2. 人有時遇到一些情況，使道德的判斷不大肯定，並難以作出決定。但他必須常常尋求正當的和美善的，並辨別神律所表達的天主的旨意。
  3. 為此，人藉著明智的德行，請教博學的人，並依靠聖神及其神恩的幫助，努力解釋經驗的諸多資料和時代徵兆。
  4. 在任何情況下均適用的一些規則：

    ──總不允許為達到一個善而作惡。

    ──「金科玉律」：「凡你們願意人給你們做的，你們也要照樣給人做」(瑪7:12)。

    ──愛德常是經由尊重近人及其良心而實踐：「你們這樣得罪了弟兄們，傷了他們軟弱的良心，就是得罪基督」(格前8:12)。「更好是不作甚麼能使你的弟兄跌倒的事」(羅14:21)。

四、錯誤的判斷

  1. 人該常聽從自己良心確定的判斷。如果人明知故意違反這樣的判斷而行事，他必將定自己的罪。但是也有可能，道德的良心處於無知中，並對即將採取或已經冒犯的行動，作出錯誤的判斷。
  2. 這種無知多次能歸咎於當事人，要他負責。「當人對探求真理及美善不大注意，或因犯罪習慣而良心變得幾乎盲目時」，就會發生此種情況。在這情況下，人對自己所作的惡要負罪責。
  3. 對基督及其福音的無知、他人留下的惡表、作情慾的奴隸、對良心獨立自主的誤解和意圖、拒絕接受教會的權威和教導、缺乏皈依和愛德，都能成為對倫理行為判斷偏差的原因。
  4. 反過來說，如果無知是無法克服的，或者錯誤的判斷對道德的主體無責任可言，這人所作的惡便不能歸咎於他。但這行為畢竟是一件邪惡、欠缺、錯亂的事。因此，應該下功夫努力糾正道德良心的錯誤。
  5. 良好而潔淨的良心受到真實信德的照耀。因為愛德同時發自「純潔的心、光明磊落的良心和真誠的信仰」(弟前1:5) 。

    6. 正確的良心越佔優勢，私人及團體越不致為盲目的武斷所左右，亦越能遵循倫理的客觀準則。

撮要

  1. 「良心是人最秘密的中樞、聖所。在此，人獨自與天主會晤，而聽到天主的聲音」。
  2. 道德的良心是理性的一個判斷，藉此，人可辨認一個具體行為的道德品質。
  3. 為行了惡事的人，他良心的裁判仍可成為皈依和希望的保証。
  4. 受過良好培育的良心是正直和真實的。它依循理性，符合造物主的智慧所願的真善而作出判斷。人人都應設法培育自己的良心。
  5. 在必須作倫理的抉擇前，良心可按照理性和神律作出一個正確的判斷，或者剛好相反作出一個錯誤的判斷而與之背離。
  6. 人常該聽從自己良心確定的判斷。
  7. 道德的良心能處於無知中，或者作出錯誤的判斷。這種無知和錯誤並不時常免除人的罪責。
  8. 天主聖言是我們路途上的一盞明燈。我們該在信德和祈禱中聽取聖言，同時要付諸實行。這樣才可培育自己的良心。

第七條

德行

  1. 「凡是真實的，凡是高尚的，凡是正義的，凡是純潔的，凡是可愛的，凡是榮譽的，不管是美德，不管是稱譽：這一切你們都該思念」 (斐4:8)。

    德行是一種習慣性的堅決行善的傾向。德行使人不但完成善行，更付出自己最好的一分。有德行的人，以他感性的和精神的全部力量奔向善；他在具體的行為中追求善並選擇善。

    2. 修德生活的目的是為肖似天主。

一、人性的德行

  1. 人性的德行乃屬理智和意志的堅決的態度、穩定的傾向、習慣性的完美。德行依照理性和信德，規範我們的行為，管理我們的情慾，引導我們的舉止。德行使我們容易地、自制地、愉快地度一個美好的道德生活。有德行的人就是自由地實踐善的人。

    倫理的德行是以人力取得的。倫理的德行是道德良好行為的果實和種子；倫理的德行支配人的所有能力，為與天主的愛共融。

四樞德的分辨

  1. 有四個德行扮演著樞紐的角色。因此被稱為「樞德」；其他一切德行環繞著這四個樞德而組合在一起。四樞德就是智德、義德、勇德和節德。「你愛慕正義嗎？應知道：德行是智慧工作的效果，因為她教訓人節制、明智、公義和勇敢」 (智8:7)。這四個樞德，在別的名稱之下，在聖經許多章節中，備受讚揚。
  2. 智德是支配理性之實踐的德行，使它在任何環境中辨別甚麼是我們的真善，並簡選適當的方法使之實現。「明智的人，步步謹慎」 (箴14:15)。「你們應該慎重，應該醒寤祈禱」 (伯前4:7)。聖多瑪斯隨從亞里斯多德寫道：智德是「行為的正直規則」。智德不和膽小或害怕，口是心非或虛偽相混。智德被稱為諸德的舵手：智德導引別的德行，為之指出規則和標準。智德直接引導良心的判斷。明智的人依照所作的判斷決定和處理他的言行舉止。因著智德，我們在個別的場合裡，無誤地運用倫理的原則，並在辨別當行的善和當避的惡時，克服遲疑不決。
  3. 義德是倫理的德行，在於依循恆久和堅定的意願，給予天主和近人所應得到的。對天主，義德又稱為「虔敬的德行」(virtue of religion)。對人，義德使人尊重每一個人的權利，奠定在人際關係中的和諧，因而促進人類之間的平等和公益。有義德的人經常在聖經中被提及，他們思念正直習以為常，對待近人公正不偏。「不可袒護窮人，也不可重視有權勢的人，只依正義審判你的同胞」(肋19:15)。 「作主人的，要以正義公平對待奴僕，因為該知道，你們在天上也有一位主子」(哥4:1)。
  4. 勇德是倫理的德行，它確保人在困境中有毅力，在追求善時有恆心。勇德堅定人的主意，在倫理生活中力拒誘惑，克服困難。勇德使人能夠克勝恐懼，視死如歸，冒險犯難，甘受迫害。勇德能夠使人為了維護正義的事，甘願放棄一切，甚至犧牲自己的生命。「上主是我的勇力與歌詠」(詠118:14)。「在世界上你們要受苦難；然而你們放心，我已戰勝了世界」(若16:33)。
  5. 節德是倫理的德行，它調節感性樂趣的吸引，並使人在運用世物時，保持平衡。節德確保意志對本能的自主能力，使人的慾望維持在合乎正理的範圍之內。有節德的人調節情慾以善作為取向，並保持著一種健全的審慎態度，「不要順從你的偏情和你的能力，去滿足你心中的慾望」(德5:2)。在舊約中，節德常受到讚揚：「不要順從你的慾情，要抑制你的慾望」(德18:30)。在新約中，節德稱為「節制」或「有限度」。我們應當「有節地、公正地、虔敬地在今世生活」(鐸2:12)。

    6. 人若欲善生，自當全心、全靈、全力去愛至善的天主。人 (藉著節德) 為主保持完整的愛，(藉著勇德)不為任何不幸所動搖，只服從唯一的主(這就是義德)，清醒辨別一切事物，以免受詭詐及謊言的侵害(就是智德)。

德行與恩寵

  1. 人的德行是通過教育、自主的行為和努力不懈的恆心而逐漸修成的，因天主的恩寵而得到淨化和提昇。在天主的助佑之下，德行鍛鍊性格、使人易於行善。有德行的人視實踐德行為一樂事。
  2. 為罪惡所傷害的人，保持道德的平衡，不是一件易事。基督的救恩賜給我們為恆心追求德行必要的恩寵。每一個人應時常祈求這光明和勇毅的恩寵，領受聖事，並與聖神合作，隨從祂的召喚，熱愛美善，戒避邪惡。

二、超性的德行

  1. 人的德行植根於超性的德行。超性的德行使人的官能，能適於分享天主的性體。實際上超性的德行直接歸向天主。超性的德行促使基督徒活出與天主聖三的關係。這些德行以三位一體的天主為根源、動機和對象。
  2. 超性的德行奠定、激發基督徒的倫理行為，並顯示其特點。超性的德行激發所有倫理德行並使之定型而活躍起來。超性的德行是由天主注入信友靈魂的，為使他們能以天主子女的身分行事，並掙得永遠的生命。超性的德行是聖神在人的官能上臨在並行動的保証。超性的德行有三個：信德、望德和愛德。

信德

  1. 信德是超性的德行，藉著信德我們信天主，信祂所說過的和啟示給我們的一切，並且信聖教會為我們提出的當信的道理，因為天主自己就是真理。因著信德，「人自由地把自己整個託付給天主」。因此，信者尋求認識和實踐天主的聖意。「義人因信德而生活」(羅1:17)。生活的信德「以愛德行事」(迦5:6)。
  2. 誰不犯違反信德之罪，信德的恩寵就常存留在他內。但是「信德沒有行為也是死的」 (雅2:26)：缺少了望德和愛德，信德並不使信者與基督完全結合，也不使他成為基督身體上生活的肢體。
  3. 基督的門徒不該只是保持信德，活出信德，還該宣認信德，滿懷著信心為信德作証，並傳揚信德：「所有的人都要準備好在人前承認基督，並在教會屢屢遭遇的迫害之中，追隨基督走十字架苦路」。為信德服務，為信德作見証，是獲救的條件。「凡在人前承認我的，我在我天上的父前也必承認他；但誰若在人前否認我，我在我天上的父前也必否認他」 (瑪10:32-33)。

望德

  1. 望德是超性的德行，藉著望德我們期盼天國和永生，視之為我們的幸福；我們所信靠的是基督的許諾，所依賴的不是我們自己的力量，而是聖神恩寵的助佑。「應該堅持所明認的望德，毫不動搖，因為應許的那位是忠信的」(希10:23)。「這聖神是天主藉我們的救主耶穌基督，豐富地傾注在我們身上的，好使我們因祂的恩寵成義，本著希望成為永生的繼承人」(鐸3:6-7)。
  2. 望德是回應人對幸福的嚮往，這嚮往是天主放置在人心內的；望德接受那激發人行動的各種希望，並予以淨化，使之導向天國；望德保護人不致陷於敗興；望德在無依無靠中給予支持；望德使期待永福的人心花怒放。望德的熱情奔放預防自私，導向愛德的幸福。
  3. 基督徒的望德重振並滿全選民的希望。這希望始於亞巴郎，並以亞巴郎的希望為典型，亞巴郎在依撒格身上蒙受天主很多的許諾，並因祭獻獨子的試探得到淨化。「他在絕望中仍懷著希望而相信了，因此便成了萬民之父」(羅4:18)。
  4. 基督徒的望德自耶穌傳道之初，即在宣告真福之時，就開始展開。真福引起我們對天鄉的盼望，一如嚮往新的預許之地；真福為耶穌的門徒指出到達天鄉之路，他們須經歷各種試探。但是，因著耶穌基督的功績和苦難，天主在望德中保護我們，「望德不叫人蒙羞」(羅5:5)。望德是「靈魂的鐵錨」，既穩妥又堅固，「深深地拋入了……作前驅的耶穌已為我們進入了的那帳幔的內部」(希6:19-20)。望德也是一種武器，在爭取救恩的戰鬥之中保護我們：「穿上信德和愛德作甲，戴上得救的望德作盔」(得前5:8)。即使在試探中，望德也帶給我們喜樂：「論望德，要喜樂；在困苦中，要忍耐」(羅12:12)。望德在祈禱中得以表達並獲得滋養，尤其在主禱文(天主經)中，「我們的天父」是望德教我們想望的一切的綱要。
  5. 因此，我們可以期盼天主對那些愛衪，並承行衪旨意者所應許的天上的光榮。在任何情況下，每一個人應依賴天主的恩寵，期盼「恆心到底」和獲得天上的喜樂，作為天主對那些因基督的恩寵所完成的善功，所給予的永遠賞報。在望德中，教會祈求「所有的人都得救」(弟前2:4)。教會渴望在天上的光榮中，與其淨配基督結合為一：

    6. 希望吧！我的靈魂啊，希望吧！你不知那日子和那時間。你要悉心注意，一切會很快地過去，雖然你的不耐把確實的認為可疑，把短促的當作長久。請想一想，你越戰鬥，越能對你的天主証實你的愛，有一天你就越能與你的「至愛」，生活在幸福中，在欣喜若狂中，永無盡期。

愛德

  1. 愛德是超性的德行，藉著愛德我們為了天主自身，愛祂在萬有之上，又為愛天主的緣故，愛人如己。
  2. 耶穌把愛德作為新的誡命。耶穌愛那屬於祂的人，「愛他們到底」(若13:1)，藉此顯示祂由父所領受的愛。門徒們藉彼此相愛，效法他們由耶穌所領受的愛。因此，耶穌說：「正如父愛了我，同樣我也愛了你們；你們應存在我的愛內」(若15:9)。又說：「這是我的命令：你們該彼此相愛，如同我愛了你們一樣」(若15:12)。
  3. 愛德是聖神的效果及法律的滿全，愛德遵守天主和祂的基督的命令：「你們應存在我的愛內。如果你們遵守我的命令，便存在我的愛內」(若15:9-10)。
  4. 當我們還是「仇敵」的時候，基督為愛我們而死(羅5:10)。主要求我們如同祂一樣去愛人，甚至愛仇人，把最疏遠的人視為近人， 愛孩童和窮人，如同祂一樣。

    5. 聖保祿宗徒繪出了一張無與倫比的愛德素描：「愛是含忍的，愛是慈祥的，愛不嫉妒，不誇張，不自大，不作無禮的事，不求己益，不動怒，不圖謀惡事，不以不義為樂，卻與真理同樂；凡事包容，凡事相信，凡事盼望，凡事忍耐」(格前13:4-7)。

  5. 聖保祿宗徒又說：「若沒有愛德，我甚麼也不算……」。所有蒙受的特恩、所作的服務、甚至所有的德行……「我若沒有愛德，為我毫無益處」(格前13:1-4)。愛德超越所有德行。愛德在超性的德行中佔著首位：「現今存在的，有信、望、愛這三樣，但其中最大的是愛」(格前13:13)。
  6. 所有德行的操練都由愛德激發和啟迪。愛德是「全德的聯繫」(哥3:14)；愛德是諸德的模式；愛德連接諸德，安排它們的順序；愛德是基督信徒修德的泉源和終點。愛德確保和淨化我們愛的能力。愛德提昇人的愛到達天主之愛那超性的完美境界。
  7. 實踐由愛德所激發的倫理生活，使基督徒享有天主子女的靈性自由。在天主台前，他不再像一個滿懷恐懼的奴隸，也不再像一個為賺薪酬的傭工，但像一個兒子，只為還愛「首先愛了我們」的那一位 (若一4:19)：

    8. 或者為了怕受懲罰，我們躲避罪惡，這是一種奴隸的心態。或者我們為酬報所引誘，這時我們形同商賈。最後，或者為了善的本身，為了愛那給我們出命者，我們服從命令……，這時我們有的是子女的心態。

  8. 愛德的果實是喜樂、平安和憐憫；愛德要求樂善好施和弟兄般的規勸；愛德是一腔善意，激發互相關懷，保持大公無私及慷慨大方；愛德是友誼和共融：

    我們所有事功的完成是愛，愛是目標；為了得到愛，我們奔馳，為了嚮往愛，我們奔馳；一旦抵達，就在愛中安息

三、聖神的恩賜與果實

  1. 基督徒的倫理生活是由聖神的恩賜所支持。聖神的恩賜是持久的傾向，使人溫順良善，隨從聖神的推動。
  2. 聖神的七恩是：上智、聰敏、超見、剛毅、明達、孝愛和敬畏天主。七恩的圓滿乃歸屬於基督、達味之子。七恩使領受的人德行完備，並達致完美的境界。七恩使信徒溫順良善，爽快地隨從天主的啟發。

    願禰的善神時常引導我，走上平坦的樂土(詠143:10)。

    3. 凡受天主聖神引導的，都是天主的子女……。我們既是子女，便是繼承者，是天主的繼承者，是基督的同繼承者(羅8:14,17)。

  3. 聖神的果實是聖神在我們身上形成的美德，作為永遠光榮的初果。教會傳統列出十二個：「仁愛、喜樂、平安、忍耐、容忍、良善、厚道、溫和、忠信、端莊、節制、貞潔」(迦5:22-23拉丁通行本)。

撮要

  1. 德行是一個習慣性的堅決行善傾向。
  2. 人性的德行乃屬理智和意志上的穩定傾向，這些德行依照理性和信德，規範我們的行為，調適我們的情慾，指導我們的操行。人性的德行可環繞四個樞德予以組合，就是智德、義德、勇德和節德。
  3. 智德支配理性的實踐，在任何環境中辨別甚麼是我們的真善，並揀選適當的方法使之實現。
  4. 義德在於依循恆久和堅定的意願，給予天主和近人所應該得到的。
  5. 勇德確保人在困境中的毅力，在追求善時有恒心。
  6. 節德調節感性快樂的吸引，並使人在運用世物時能保持平衡。
  7. 倫理的德行是通過教育、自主的行為和努力不懈的恆心，逐漸成長。天主的恩寵淨化和提昇它們。
  8. 超性之德促使基督徒活出與天主聖三的關係。這些德行以天主為根源、動機和對象，在信德中認識天主，我們因祂本身期盼祂、愛慕祂。
  9. 超性之德有三個：信德、望德和愛德。它們使各種倫理德行定型，並使之活躍起來。
  10. 藉著信德我們信天主，並信祂啟示給我們的一切，信聖教會為我們提出的當信的道理。
  11. 藉著望德我們以堅定的信心渴求和期盼天主賜予我們永生，和那承受永生的恩寵。
  12. 藉著愛德我們愛慕天主在萬有之上，又為天主的緣故愛人如己。愛德是「全德的聯繫」(哥3:14)和諸德的模式。
  13. 聖神賜予基督徒的七恩是：上智、聰敏、超見、剛毅、明達、孝愛和敬畏天主。

第八條

罪過

一、慈悲與罪過

  1. 福音是在耶穌基督內，天主對罪人慈悲的啟示。天使向若瑟宣告說：「你要給祂起名叫耶穌，因為祂要把自己的民族，由他們的罪惡中拯救出來」(瑪1:21)。感恩祭、救贖的聖事，也是這樣：「這是我的血，新約的血，為大眾傾流，以赦免罪過」(瑪26:28)。
  2. 「天主創造我們，不需要我們，但祂為救贖我們，不願沒有我們」。若要獲得天主的仁慈，我們必須承認我們的過錯。「如果我們說：『我們沒有罪過』，就是欺騙自己，真理也不在我們內。但若我們明認我們的罪過，天主既是忠信正義的，必赦免我們的罪過，並洗淨我們的種種不義」(若一1:8-9)。
  3. 如聖保祿所肯定的：「罪惡在哪裡越多，恩寵在那裡也越格外豐富」。但是為進行它的工作，恩寵必須指証罪惡，以便改變我們的心靈，並給我們「正義，使人藉著我們的主耶穌基督獲得永生」(羅5:20-21)。天主就如良醫，在治療傷口之前，必先深入探測，就是藉著祂的聖言和聖神，對罪惡投射強烈的神光：

    4. 皈依要求對罪的認清，包括良心內在的判斷，這是真理之神在人心靈深處行動的証明，同時也成為獲得新賜予的恩寵和愛的開始：「你們領受聖神罷」。因此，從「關於罪過的認清」來看，我們發現雙重恩典：良心的真理之恩，及救贖的確定之恩。真理之神就是護慰者。

二、罪過的定義

  1. 罪過是一個違反理性、真理、正直良心的過錯；罪過是因了對某些事物反常的依戀，而欠缺了對天主和近人的真愛。罪過傷害人的本性並傷害人的連帶責任。罪過定義為「違反永恆法律的一句話，一個行動，或一個願望」。
  2. 罪過是一個冒犯天主的行為：「我得罪了禰，唯獨得罪了禰，因為我作了禰視為惡的事」(詠51:6)。罪過是起來違反天主對我們的愛，並使我們的心背向天主。如同第一個罪，罪過是違命，反抗天主，願意成為「如同天主一樣」，要認識和決定善和惡(創3:5) 。如此，罪過是「自私自愛，竟致輕衊天主」。 因這自傲自大的高舉自己，罪過與救主耶穌的順命完成救恩，背道而馳。
  3. 正是在苦難中，基督的仁慈克勝罪惡，也在苦難中，罪惡十分清楚地顯示了它的兇猛及其多面的邪惡：首長和民眾的無信、殺人的仇恨、排斥、嘲笑，比拉多的怯懦，兵士們的殘暴，猶達斯對耶穌如此無情的背叛，伯多祿的否認以及門徒們的遺棄。然而，就在這黑暗和今世首領的時辰，基督的奉獻隱秘地成了寬恕我們罪過的源源不絕的泉源。

三、罪過的不同種類

  1. 罪過有許多種類。聖經列出了一些罪過的清單。致迦拉達人書把肉體的作為和聖神的效果互相對立：「本性私慾的作為是顯而易見的：即淫亂、不潔、放蕩、崇拜偶像、施行邪法、仇恨、競爭、嫉妒、忿怒、爭吵、不睦、分黨、妒恨、醉酒、宴樂，以及與這些相類似的事。我以前勸戒過你們，如今再說一次：做這種事的人，決不能承受天主的國」(迦5:19-21)。
  2. 罪過的分類可按其對象，一如人的任何行為，可按其相反的德行，不論過分或不及，也可按其所違反的誡命而分類。罪過也可按對天主，對近人，對自身的關係來加以區分；可分為屬靈和肉慾的罪過，還可分為思想、言語、行動或缺失的罪過。依照主的教導，罪惡的根源發自人的內心，發自人的自由意志：「因為由心裡發出來的是惡念、凶殺、姦淫、邪淫、盜竊、妄証、毀謗。這些都使人污穢」(瑪15:19-20)。在心內也有愛德存在，這是美善和純潔事工的本原，但為罪惡所擊傷。

四、罪過的嚴重性：大罪和小罪

  1. 按嚴重性來審斷罪過是適宜的。把罪過分為大罪和小罪，這在聖經中早已有跡可尋，也成為教會的傳統。人們的經驗也証實如此。
  2. 大罪是嚴重地違反天主的法律，摧毀在我們心內的愛德；大罪是人把低下的美善放在天主之上，背離作為自己終向和真福的天主。

    小罪雖然觸犯和傷害愛德，但仍讓愛德留在我們之內。

  3. 由於大罪攻擊在我們內生命的基礎，那就是愛德，因此需要一個來自天主仁慈的新主動和一個心靈的皈依，這通常於修好聖事內完成：

    4. 當意志導向一件事物，若這事物在本質上違反人生終向的愛德，這時，就其對象而言，即構成了大罪……，不論是反對愛天主，如褻瀆、發虛誓等等，或者是反對愛近人，如殺人、姦淫等等……。反過來說，有時罪人的意志趨向的一事一物，其本身是一種錯亂，但並不反對愛天主和愛近人，如無益的廢話、多餘的嘻笑等等，這一類的罪，便是小罪。

  4. 一個罪成為大罪，必須同時具備三個條件：「大罪是指其對象是嚴重的事情，又是明知而故犯的罪」。
  5. 嚴重的事情，依照耶穌答覆富少年的話，是經由十誡所確定：「不可殺人，不可姦淫，不可偷盜，不可做假見証，不可欺詐，應孝敬你的父母」(谷10:19)。罪過的嚴重性有輕重的分別：殺人比偷盜更為嚴重。受害人的身分也在考慮之列：向父母施暴，就事情本身來說，比對外人施暴更加嚴重。
  6. 大罪必須是知道清楚，又是完全同意的。這假定事先知道該行為是有罪的，是違反天主法律的。這也包括同意經過足夠的考慮，可以稱得上是個人的抉擇。偽裝的無知和冷酷無情的心地不但不減輕，反而增加罪過明知故犯的程度。
  7. 非故意的無知能減輕，甚至免除嚴重過錯的歸咎性。但是人人應該知道銘刻在每一個人良心中的道德律原則。感性的衝動和情慾，一如外來的壓力和病理學的困擾，同樣能夠減輕故意和自由的程度。惡意的罪過，存心選擇邪惡的罪過，是最嚴重的。
  8. 大罪，一如愛本身，是人自由的根本抉擇。大罪導致愛德的失落和聖化恩寵的喪失，就是恩寵狀態的喪失。人若不藉著悔改和天主的寬恕蒙受救贖，他將招致被擯棄在基督的神國之外，和地獄的永死，因為我們的自由有能力作出永久而無可挽回的抉擇。然而，就一個行為本身而言，我們固然能夠斷定是一個嚴重的過錯，但是對人的判斷，我們應該信賴天主的公義和仁慈。
  9. 犯小罪是人在輕微的事情上，不遵守道德律的規定，或在嚴重的事情上，違反道德的規律，但不是清楚知道，或不是完全故意的。
  10. 小罪使愛德衰弱；流露出對受造物錯亂的愛慕；阻礙靈魂修德行善的進步；招致暫罰。故意的小罪，若不懺悔，將使我們漸漸傾向於犯大罪。不過，小罪並不使我們違反天主的旨意和友誼；也不中斷與天主的盟約。依人性來說，小罪是可以依靠天主的恩寵彌補的。「小罪並不剝奪聖化或神化的恩寵，也不剝奪愛德，因而也不剝奪永遠的真福」。

    11. 沒有一個人帶著自己的肉身，在此世度生，能連輕微的罪都沒有犯過；這裡所謂的輕微的罪，你卻不可視為微不足道，因為分別衡量，微不足道，合計起來，心驚肉跳。積沙成塔；滴水成河；粒米成丘。這樣，我們還有甚麼希望呢？首先，就是懺悔……。

  11. 「誰若褻瀆了聖神，永遠不得赦免,而是永久罪惡的犯人」(谷3:29)。天主的仁慈固然無限無量，但誰若故意拒絕天主的仁慈，不願悔改，就是不接受罪過的寬恕和聖神所提供的救援這樣的固執頑強能夠導致死不悔改，永遠喪亡。

五、罪過的擴散

  1. 罪造成犯罪的傾向。若重複同樣行為，就滋生惡習。結果造成邪惡的傾向，蒙蔽良心，腐蝕具體鑑別善與惡的能力。因此罪過有繁殖和加強的傾向，但是不能根除道德的意識。
  2. 各種惡習能夠針對其所違反的德行來排列，或各自歸屬於為首的罪宗，這就是基督徒歷來隨從聖若望•加祥和聖大額我略畫分的罪宗。稱之為宗，因為是其他罪過和其他惡習的製造者。罪宗就是驕傲、慳吝、嫉妒、忿怒、迷色、貪饕、懶惰。
  3. 教理傳統也提及存在著「向天喊冤的罪過」。向天喊冤即：亞伯爾的血；索多瑪的罪；以色列子民因埃及人壓迫而發出的哀號；外僑、寡婦和孤兒的呼號；對僱員的不義。
  4. 罪過是個人的行為。再者，在別人犯的罪過中，如果我們給予合作，我們也要負責，如：

    ──直接地、故意地參與犯罪的行動；

    ──下命令、出主意、給予讚揚或認可；

    ──當人犯罪時，雖有義務而不揭發，或不阻止；

    ──袒護作惡者。

  5. 於是罪過使人們互為同謀，促使私慾、暴力和不義在他們中間為王。罪過引起反對天主美善的社會處境和制度。「罪惡的結構」是許多個人的罪過的表現和結果。罪惡的結構反過來又引誘受害者自己去作惡。就類比的意義說，它構成「社會的罪惡」。

撮要

  1. 「天主把眾人都禁錮在背叛之中，是為要憐憫眾人」(羅11:32)。
  2. 罪過是「違反永恆法律的一句話，一個行動或一個願望」它是一個得罪天主的行為，亦即人在一個逆命的行為上，起來反抗天主，與基督的服從背道而馳。
  3. 罪過是一個與理性相反的行為，它傷害人性和傷害人的連帶責任。
  4. 一切罪過的根源發自內心。罪過的類別和嚴重程度，主要是取決於罪過的對象。
  5. 犯大罪就是刻意地，亦即明知和故意地，選擇一件嚴重地違反天主法律和人終向的事情。它摧毀在我們之內的愛德，缺乏這愛德就不可能承受永生。為此，若不對此悔改，就導致永死。
  6. 小罪是指一種道德的錯亂，但可藉愛德來補救，因為小罪仍讓愛德留在我們之內。
  7. 若重複地犯罪，即使是小罪，就滋生惡習，其中首推七罪宗。

<續1877條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷三第一部份第二章

天主教教理

卷三
在基督內的生活

第一部分 　 人的召叫：在聖神內的生活

第二章

人的團體

  1. 人類的被召是為顯示天主的形象，並按父的獨子的肖象而受改變。這召叫具有個人的方式，因為每一個人被召進入天主的真福；這召叫也涉及整個人類團體。

第一條

人與社會

一、人被召的團體特色

  1. 所有的人都為了同一終向，即為了天主本身而被召。天主聖三的結合，和人與人之間應在真理和愛中建立的兄弟手足情誼，有相似之處。愛近人與愛天主分不開。
  2. 個人需要社會生活。此種生活為個人不是附加的，而是他本性的需要。人通過與他人的交往，與兄弟間的互相服務和對話，而發展他的潛能；人就這樣回應他的被召。
  3. 一個社會是一群人的集合體，藉著一個超越他們中每個人的合一原則，以有機體的方式聯合在一起。社會是同時可見的和精神的集合，在時間內持續存在：它繼承過去，準備將來。通過社會，每個人被立為「繼承人」，領受「才能」以豐富他的身分，他則應該加以發展結出果實。每個人理當效忠於他所參與的團體，並尊重負責公益的掌權者。
  4. 每個團體由它的目標來界定，因此應遵守特定的規則，但是「人是，且該是所有社會組織的本原、主體及宗旨」。
  5. 某些社會團體，如家庭和國家，更直接地符合人的本性。這些團體是人所需要的。為使更多的人參與社會生活，應鼓勵創立志願的協會和組織，「為了經濟、文化、社會、體育、娛樂、職業、政治的目標，且不只局限於國內，也推廣至世界的層面」這「社會化」也表達了自然的趨向，這趨向推動人為了達到超越個人能力的目標而結社。社會化發展個人的天賦，尤其增加人的創新力和責任感。社會化也有助於保障人的權利。
  6. 社會化也引發出一些危險。國家過度的干預能夠威脅個人的自由和主動。教會的訓導曾制定了所謂輔助性的原則。根據這個原則，「較高層的社會不應剝奪較低層社會的權限，以干預其內部生活，反而應在必要時支持它，並幫助它與其他的社會組成分子，在行動上取得協調，以促進公益」。
  7. 天主並不願意把一切權力的行使單獨保留給自己。祂分給每一個受造物，運用其天賦的能力，可以行使的職分。這治理的模式應在社會生活中加以仿效。天主治理世界的態度，証實了祂對人自由的極端尊重，這態度應能啟發人間團體統治者的智慧。他們應該表現出作為天主眷顧的執行者。
  8. 輔助性的原則反對任何形式的集體主義。它畫清國家干預的界限。它設法協調個人和社會之間的關係。它有助於建立一個名副其實的國際秩序。

二、皈依和社會

  1. 社會為實現人的召喚是不能缺少的。為達到這個目標，必須尊重正確的價值等級，就是「物理和本能的層次隸屬於內在和精神的層次」。

    2. 社會中的生活，應首先被確認是屬於精神界的事實。事實上，社會生活是在真理光照中知識的交換、權利的行使、義務的完成，探索道德善的競爭，在所有美的正當表達中、高貴樂趣的相通，把自身最好的一分通傳給他人的恆常態度，對精神日益富裕的共同嚮往。這些價值應該推動和領導文化活動，經濟生活，社會組織，政治的運動和體制，立法的程序以及社會生活在不斷進化中的種種表現。

  2. 方法和目標的倒置，勢必給只為達到目標的手段賦予終向的價值，或將人視為達到目標的純粹手段，結果是產生不義的結構，這結構「將使基督徒的生活，要符合立法者天主的誡命，發生困難，而實際上成為不可能」。
  3. 因此，應該求助於人的精神和道德力量，並呼籲人經常需要進行內在的皈依，為促成社會的改變，使它真實地為人服務。確認人心皈依為首務之急，非但絕不免除，反而更負起責任，對引人犯罪的結構和生活環境，予以適當的清理和淨化，為使它們合乎正義的規範，不再阻止善，而有利於善。
  4. 沒有恩寵的幫助，人不能「明辨介於懦弱和暴力之間的窄路，前者向罪惡低頭，後者流於與罪惡搏鬥的幻想，實則使之變本加厲」。這是一條愛德的道路，就是愛天主和愛近人的道路。愛德在社會誡命中佔著最重要的位置。愛德尊重他人和他人的權利。愛德要求實踐正義，也唯有愛德能使我們做到。愛德啟發自我奉獻的生活：「不論誰，若想保全自己的性命，必要喪失性命；凡喪失性命的，必要保存性命」(路17:33)。

撮要

  1. 天主聖三的結合，和人與人之間所應建立的兄弟友愛的情誼有某種相似之處。
  2. 人按照其本性發展自己，就需要社會生活。某些社會團體，如家庭和國家，更直接地適於人性。
  3. 「人是，且該是所有社會組織的本原、主體及宗旨」。
  4. 應鼓勵人們廣泛地參與志願的社團和組織。
  5. 按照輔助性的原則，不論是國家抑或較大的社會，都不應取代個人和中間團體的主動性及責任感。
  6. 社會應讓人們容易地修練德行，勿橫加障礙。應由一個正確的價值等級所啟發。
  7. 在社會風氣為罪惡所腐化的地方，就要呼籲人心的皈依，和懇求天主的恩寵，讓愛德激勵正義的改革。離開福音，就沒有解決社會問題的答案。

第二條

參與社會生活

一、權威

  1. 「社會中若無賦有合法權威的人，保障法紀的穩定，並採取足夠的措施，促進公益，社會生活將沒有秩序和成就」。

    所謂「權威」是指一種資格，憑著它，人或機構給人們制定法律和施予號令，並要求人們服從。

  2. 任何人的團體都需要有權威來治理。 權威以人性為基礎。為國家的連帶責任，權威是必要的。權威的任務是盡其所能確保社會的公益。
  3. 道德秩序所需要的權威，是從天主來的：「每人要服從上級有權柄的人，因為沒有權柄不是從天主來的，所有的權柄都是由天主規定的。所以誰反抗權柄，就是反抗天主的規定，而反抗的人就是自取處罰」(羅13:1-2)。
  4. 服從的義務要求眾人給予權威應有的榮譽，對行使職權的人表示尊敬，並依照他們的功績，表示感激和善意。

    有聖克萊孟教宗筆下的一篇禱詞，是教會為執政者最古老的一篇祈禱文：

    5. 「上主，請恩賜他們健康、平安、和睦、安定，為使他們順利地行使禰賜給他們的統治權。師傅，永世的天上君王，是禰賜給了世人之子光榮，榮譽和統治大地的權能。上主，請指引他們的計謀，不離美善並依禰所悅納的，為使他們在以虔敬、和平、溫良，行使得自禰的權力的時候，幸獲禰的垂憐」。

  5. 權威固然反映天主所欽定的秩序，「政體的確定及行政人員的遴選，可由國民自由抉擇」。

    政體的多元性，在倫理上是容許的，只要它們符合採用此體制的團體的合法利益。若政體在本質上違反自然律、公共秩序以及基本人權，那麼，強行此政體的國家便不能達成其公益。

  6. 權威並非從自身取得其道德的合法性。它不得專橫妄為，而應為公益服務，作為一種「道德力量，此道德力量的基礎是自由及責任感 」：

    7. 人的立法是否有法律的特色，全看是否符合正直的理性；由此顯出，它的力量乃得自永恆律。如果立法偏離理性，則應宣告為不義，因為它不再符合法律的定義；而更好說是一種暴力。

  7. 若權威尋求有關團體的公益，並採用道德上容許的方法來達成此目標，這時權威的行使才算合法。如有掌權者制定不義的法律，或採用違反道德秩序的方法，這些措施沒有束縛良心的力量。「在這情況下，權威自動消失而轉變成為迫害」。
  8. 「更好每個權力受到其他權力及其他合法權力的制衡約束，使它維持在正確的限度內。這便是所謂『法治國家』的原則，在法治國家裡法律是無上權威，而非個人獨斷的意願」。

二、公益

  1. 依照人的社會本質，個人的私益必然與社會的公益有關。公益的界定，必然要顧及個人：

    2. 生活絕不可脫離群眾、獨自隱退，自以為義人似的，但要聚在一起，共同尋求公益。

  2. 公益一詞是指「整個社會生活的條件，容許團體和個人更充分地和更方便地達到完美」。 公益與所有人的生活有關。公益要求每一個人，尤其那些掌權的人，謹慎明智。公益包括三個基本的要素：
  3. 首先，以對人之所以為人的尊重為前提。因公益之名，公權力必須尊重人基本的和不可轉讓的權利。社會應該允許每一個成員實現他的使命。公益尤其在於提供條件，以利行使天賦的自由，這為達成人的使命，是不可缺少的：「例如：隨從自己良心的正確指示而行事的權利、維護私生活和正當自由的權利，包括宗教事務上的自由」。
  4. 其次，公益要求社會的福祉和團體自身的發展。發展概括了全部的社會義務。誠然，以公益的名義，分配各種個別的利益，乃屬權威的責任。但是它必須使每一個人可以得到所需要的一切，為能度一個真正合乎人性的生活，如：衣、食、健康、工作、教育和文化、適當的資訊、建立家庭的權利等。
  5. 最後，公益包括和平，就是一個穩定和安全的正義秩序。因此，公益假定權威採用正當的方法，確保社會及其成員的安全。公益奠定個人和集體的合法自衛的權利。
  6. 要想人的每一團體都擁有允許它自我肯定的公益，這唯有在政治團體裡才能得到最圓滿的實現。保衛和促進公民社會、國民和中間社團的公益是國家的責任。
  7. 人類彼此相屬的關係越來越密切，並漸漸伸展至整個大地。四海一家，集合了享有天賦平等尊嚴的人類，牽涉到一個普遍的公益。這公益要求將各國團體組織起來，「以應付人類各種需要。這些需要有的屬於社會生活，如：衣食、衛生、教育……；有的則屬於某些隨處可以發生的特殊情形，如：賑濟難民，並支援移民及其家庭……」。
  8. 公益常以人的進步為目標：「事物的秩序應隸屬於人的秩序，而人不應隸屬於事物」。 這秩序以真理為基礎，建立在正義之上，因愛而活躍。

三、責任與參與

  1. 參與是指個人自願並慷慨地投入社會的交流。所有的人必須各依其位，各按其職，參與促進公益的工作。此責任是基於與生俱來的人位格的尊嚴。
  2. 參與首先實現在職務範圍裡，負起個人的責任：人藉著關懷家人的教育，藉著在自己工作上的良心，而分享他人和社會的利益。
  3. 國民應盡其所能積極參與公眾生活。參與的模式因地區或文化而異。「國家讓絕大部分國民，在真正的自由中，參與公共事務，是值得讚揚的」。
  4. 眾人對促進公益工作的參與，一如所有的倫理責任，要求社會的夥伴經常不斷地皈依。欺詐舞弊以及其他狡猾手段，使某些人逃避法律的強制與社會義務的規定，因與社會正義的要求背道而馳，應該堅決地予以譴責。應該設法促進那些改善人生活條件的組織。
  5. 鞏固那些能促進團體成員互相信任，和激勵他們自願為別人服務的價值，乃屬於掌權者的責任。參與從教育和文化開始。「我們有理由相信，誰知道給下一代指出生活及希望的理由，人類未來的命運，就操在他們的手中」。

撮要

  1. 「沒有權柄不是從天主來的，所有的權柄都是由天主規定的」 (羅13:1)。
  2. 任何人類的團體都需要有權威來維持和發展。
  3. 「政治團體及公權力是以人性為基礎的，所以也屬於天主所欽定的秩序」。
  4. 若權威致力於促進社會的公益，就是合法地行使。為達到這目的，它該使用道德上容許的方法。
  5. 政體的多元性，只要它們致力於促進團體的公益，就是合法的。
  6. 政權應在道德的規範內行使，同時要保証行使自由的條件。
  7. 公益包括「整個社會生活的條件，容許團體和個人更充分地和更方便地達到完美」。
  8. 公益包括三個基本的要素：對人基本權利的尊重和促進；社會的屬靈及屬世價值的昌盛或發展；團體及個人的和平與安全。
  9. 人位格的尊嚴包含尋求公益。每人都有義務出力促進和支持一些改善人類生活條件的組織。
  10. 維護並促進公民社會的公益是國家的責任。為整個人類家庭的公益，則要求一個國際社會的組織。

第三條

社會正義

  1. 當社會製造某些條件，容許社團和個人，按照他們的本性和召叫，享有他們應該得到的一切時，才能保証社會正義。社會正義是與公益及權力的行使連在一起的。

一、對人的尊重

  1. 只有在人的超越性的尊嚴受到尊重時，社會正義才能實現。人代表著社會的最終目標，社會是為了人而組成的：

    2. 維護和促進人位格的尊嚴，是造物主交給我們的責任。對此，歷史的環境不論如何，男男女女都有重大的責任和應盡的義務。

  2. 尊重人，包括尊重他身為受造物的尊嚴及由此所衍生的權利。這些權利是先於社會的、是社會應該承認的。它們是所有權威倫理合法性的基礎：如果一個社會在其積極立法時， 加以輕視，或拒絕承認這些權利， 無異是損害自身的倫理合法性。 缺少了對人的尊重，掌權者唯有訴諸武力或暴力，以使屬下服從。教會有責任提醒善意的人士，請他們謹記這些權利，並對不當的與錯誤的要求，加以分辨。
  3. 尊重人須透過以下的原則：「人人應將其近人視作『另一個自己』，一無例外。首先應顧及近人的生命，以及為度尊嚴的生活所需要的資源」。沒有一種立法，憑其本身的力量，足以消除恐懼、偏見、驕傲和自私的心態，這些都阻礙建立真正具有兄弟情誼的社會。唯有在以每一個人為「近人」、為兄弟的愛德能消除這些阻礙。
  4. 對那些最感無助的人，不論在那一方面，作為他們的近人、積極為他們服務的責任尤其迫切。「凡你們對我這些最小兄弟中的一個所做的，就是對我做的」(瑪25:40)。
  5. 這責任也推廣到那些思想和行為方式跟我們不同的人。基督的教導更要求寬恕他人的冒犯。基督把愛的誡命，也就是新的法律，推及所有仇人。福音精神的解放跟憎恨仇人，是水火不相容的；這裡，不容許憎恨的，是作惡的人，而非仇人作的惡。

二、人的平等與差異

  1. 人是依照唯一天主的肖象而受造的，擁有一個相同的有理性的靈魂；人人皆有同一本性，出自同一本原。人又是藉基督的犧牲所救贖的，人人都蒙召分享同一天主的真福：因此，人人都享有平等的尊嚴。
  2. 人與人之間的平等，本質上，基於人之為人的尊嚴，和導源於此尊嚴的權利：

    3. 面對人的基本人權，任何形式的歧視，無論是為了性別、種族、膚色、社會地位，或為了語言或宗教，都應予以克服和揚棄，因為都違反天主的計畫。

  3. 在進入世界的時候，人並沒有為發展肉體和精神生活所需要的一切。他需要其他的人。人顯然存有與年齡、體能、智能、人品、利益交流、財富分配等有關的差異。「才能」並不是平等地分配的。
  4. 這些差異乃屬天主的計畫，祂願意每個人從他人得到他所需要的，而享有某些特殊「才能」的人，要把利益輸送給那些需要的人。差異鼓勵，而且屢次要求人們慷慨大量，宅心仁厚，樂意分施；差異促使各文化彼此豐富充實：

    5. 我不把所有德行平等地分給每個人。……有許多德行，我就這樣分給了人，有的給這人，有的給那人。……給這人愛德；給那人義德；給這人謙遜的德行，給那人活潑的信德。……至於現世的財富，為人生必需的事物，我以更大的不平等分施給人。我不願意每個人都擁有為生活必需的一切，為了使人們因生活的急需，在彼此之間有實行愛德的機會。……我願意他們互相需要，並做我的管家，為分施他們受自我的恩寵和贈與。

  5. 邪惡的不平等仍存在著，打擊著千千萬萬的男女。這種不平等公開地違反福音：

    人的平等尊嚴要求達到更為人道及比較公平的生活條件。在人類大家庭內各成員、各民族間，所有經濟、社會上過分的不平等，是一種恥辱並違反社會正義、公平及人位格的尊嚴，尤其危及社會及國際和平。

三、人的連帶責任

  1. 連帶責任的原則，也被稱為「友誼」或「社會仁愛」，是人類間和基督徒之弟兄情誼的一個直接的要求：

    2. 「今日廣泛流傳的一個錯誤，便是忘記人類連帶責任和愛德的法律。這法律是為所有的人規定的，且應遵守的，因為所有的人，不管屬於那一民族，都有同一個來源，並有平等的理智天性。這法律亦被耶穌基督為有罪的人類在十字架的祭台上獻給天父的贖罪祭所確定」。

  2. 連帶責任的表達，首先在於財富的分配和工作的酬勞。其次也在於致力於一個更正義的社會秩序，在此，張力更能化解，爭執更易達致協議。
  3. 社會和經濟的問題，只有借助各種形式的連帶責任，才能獲得解決：窮人和窮人間，富人和窮人間，工人和工人間的連帶責任，在企業上僱主和僱員間的連帶責任，國家和國家間的連帶責任，民族和民族間的連帶責任。國際的連帶責任是道德秩序的一個要求。世界的和平局部地有賴於它。
  4. 連帶責任的德行超越物質的財富。在傳播信德的精神財富時，教會也隨著促進物質財富的發展，屢次給此發展開闢新的門路。這樣，許多世紀以來，應驗了主的話：「你們先該尋求天主的國和祂的義德，這一切自會加給你們的」(瑪6:33)。

    二千年來，在教會的靈魂內，活躍著，且繼續活躍著一種心情：它曾經推動了，且繼續在推動人靈從事愛德的事業，直達英豪的地步：其中，有隱修的苦耕者，奴隸的解放者，病患的醫療者，信德、文明、科學的傳播者；他們把訊息帶給所有的時代，所有的民族，為了創新社會的環境，以便所有的人能夠度一個適宜於人的，相稱於基督徒的生活。

撮要

  1. 當社會實現某些條件，容許社團和個人享有他們應得的權利，才能保証社會正義。
  2. 尊重他人就是將他人當作「另一個自己」看待。這必須以尊重人的基本權利為前提，因為這些權利乃源於人的內在尊嚴。
  3. 1945人與人之間的平等是基於他們的人格尊嚴，和源於這尊嚴的的權利。
  4. 1946人與人的差異乃屬天主的計畫，祂願意我們彼此需要。這些差異該激勵我們實踐愛德。
  5. 1947人的尊嚴是平等的，要求我們縮減社會及經濟上過分的差距，同時推動我們消除邪惡的不平等。
  6. 1948連帶責任是一個極具基督徒特色的德行，它使我們分享屬靈的財富，更甚於物質的財富。

<續1949條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷三第一部份第三章

天主教教理

卷三
在基督內的生活

第一部分 　 人的召叫：在聖神內的生活

第三章

天主的救恩：法律和恩寵

  1. 人被召享真福，但為罪所傷，需要天主的救恩。人在基督內藉著法律的領導，並在恩寵的支持下，才能得到天主的援助：
  2. 你們要懷著恐懼戰慄，努力成就你們得救的事，因為是天主在你們內工作，使你們願意，並使你們力行，為成就祂的善意(斐2:12-13)。

第一條

道德律

  1. 道德律是天主智慧的工程。按照聖經的意思，可定義為天主慈父的訓示，神性教育法。道德律規定人生的路途，行為的規範，為達到所許諾的真福；道德律禁止背離天主和祂聖愛的作惡行徑。道德律的誡命堅定嚴格，而其許諾卻和藹可親。
  2. 法律是行為的一套準則，由合格的權威，為了公益所頒布的。道德律的先決條件是受造物之間已有的理性秩序，而這秩序是由大能、智慧、美善的造物主，為了受造物的利益，並為了達到他們受造的終向而制定的。所有法律在永恆律中找到其原始的和最終的真理。由理性公佈和制定的法律，是分沾生活的天主、造物主和眾人救主的眷顧。「這源自理性的規則，就是人所稱的法律」：

    3. 在一切有靈的生物中，唯有人能夠當得起從天主接受法律而感到光榮：身為賦有理性的動物，能夠理解和分辨，因此，人能夠藉著運用他的自由和理性規範他的行動，而服從那把一切交付給他的天主。

  3. 道德律的表達有多種，彼此之間互相配合：永恆律，在天主內一切法律的泉源；自然律，啟示的法律，包括舊約的法律和新約的法律或福音的法律以及民法和教會法。
  4. 道德律在基督內達到圓滿並獲致統一。耶穌基督本人就是臻於至善的道路。祂是法律的終向，因為唯有祂教導且賜給人天主的正義：「因為法律的終向是基督，使凡信祂的人獲得正義」(羅10:4)。

一、自然道德律

  1. 造物主賜給人作自己行為的主人，並為了真理和美善有管理自己的能力，人於是分享造物主的智慧和美善。自然道德律表達原始的道德意義，允許人以理性分辨，何者為善，何者為惡，何者為真理，何者為謊言：

    2. 自然道德律是寫在、刻在全體及每一個人的心靈上，因為它就是人的理性，命令人行善，禁止人犯罪……。但這由人的理性發出的命令，如果不是有一個更高理性的呼聲和解釋者，便不能有法律的力量，對此更高的理性，我們的心神、我們的自由是應該俯首服從的。

  2. 「天主的法律和自然道德律」給人指點，為行善和達到他的終向，應循的途徑。自然道德律說明管理倫理生活的首要的和基本的命令。自然道德律以對天主的渴望及服從為核心，祂是一切美善的本原和裁判者，並使人意識到他人是與自己平等的。自然道德律，就其主要的命令，已在十誡中作了陳述。這道德律稱為自然的，並非因為該法律肇自無靈之物的本性，而是因為頒布該法律的理性，乃屬於人固有的本性：

    3. 這些規範寫在何處，難道不是在那本稱之為真理之光的書本裡？就在那裡，寫下了全部正義的法律，就從那裡，此法律進入實踐正義者的心裡，並非移植過去，而是在那裡留下印記，正如蓋章一般，圖紋從戒指刻在蠟上，但不脫離戒指。

    自然律不是別的，乃是天主放在我們內的理性之光；藉著這光，我們認出何者應當奉行，何者應當躲避。這光或這法律，是天主在創造時賦予的。

  3. 自然道德律存在每一個人的心中，並由理性所奠定；就其命令來說，是普遍的，就其權威來說，及於所有的人。自然道德律表達人的尊嚴和確定人基本權利和義務的基礎：

    4. 確實有真正的法律存在，就是正直的理性；它符合本性，遍及眾人；它不可變更、永遠存在；它的命令要求盡職；它的禁令避免過錯。……若代之以相反的法律，便是一種褻瀆；這法律的規定，即使僅是其中的一條，也不允許忽略；至於要想把它全部廢止，誰也不能做到。

  4. 自然道德律的運用變化多端；它會要求，隨著不同的地方、時代和環境，作適當的反省，以便配合複雜的生活條件。然而，在不同的文化中，自然道德律始終是連繫人與人之間的規則，而且超越不可避免的差異，給人們指出共同的原則。
  5. 自然道德律是不可變更的，雖然經歷世代的變遷仍保持原貌；它是思潮和風氣激流中的中流砥柱，並作它們進步的支持。表達自然道德律的規律，在實質上也時常有效。即使有人連它的原則都加以否認，但不能把它摧毀，也不能自人心中把它剷除。在個人生活及社會生活中，它時常突然重新出現：

    6. 上主，偷竊肯定受到禰的法律，以及那寫在人心上的法律的懲罰，而且罪惡本身也擦不掉它(法律)。

  6. 自然道德律是造物主極其美好的工程，它給人提供堅實的基礎，以便在其上建築道德規律的大廈，為指導他作抉擇。自然道德律也安置了為建立人的團體不可或缺的道德根基。最後，自然道德律給民法提供不可缺少的基礎；民法或通過反省，從自然律的原則中抽取結論，或經過人為和法律性質的增添而與自然律連結起來。
  7. 自然道德律的命令，並非人人同樣地清楚和直接地知道。在現在的處境中，恩寵和啟示對有罪的人是必要的，為使宗教和道德的真理能夠「沒有困難地、不帶錯誤地、為眾人所確知」。自然道德律給啟示的法律和恩寵，提供一個天主所準備並由聖神的工程所配合的基礎。

二、舊約的法律

  1. 天主，我們的造物主和我們的救主，為自己擇選了以色列作為祂的民族，並給這民族啟示了祂的法律，藉此準備基督的來臨。梅瑟的法律表達許多理性可自然達到的真理。這些真理在救恩的盟約裡，曾予以宣布，並受到驗証。
  2. 舊約的法律是啟示法律的第一步。它的道德規範已濃縮在十誡中。十誡的誡命建立了人蒙召的基礎，而人是依照天主的肖象而受造旳；誡命禁止所有違反愛天主、愛近人的事，並命令為愛天主、愛近人所必要的事。十誡是一道光，光照眾人的良心，為給人顯示天主的召叫和道路，並為保護人對抗邪惡：
  3. 天主在十誡石板上寫下了人在自己的心中沒有讀到的。
  4. 依照基督徒的傳統，舊約的法律雖是聖的、屬靈的、美好的，但是仍不圓滿。它好似一個啟蒙師，指點應該做甚麼，但它自身不賦予力量，也不賦予使人滿全法律的聖神的恩寵。由於它不能除掉罪過，所以仍是奴隸的法律。依照聖保祿的說法，它的主要功用是在揭發和顯示罪惡，而罪惡是在人心中形成「肉性的法律」。不過，舊約的法律，在走向天國的路途上，是第一階段。它準備和安排選民和每一個基督徒，使他們在天主救主內皈依及接受信仰。舊約的法律由於是天主的話，提供一個常存的教導。
  5. 舊約的法律是為福音鋪路。「舊約法律是未來事件的預言和教誨」。它預言和預示解除罪惡的工程，這工程將由基督完成，它給新約提供形象、「預象」、象徵，為表達隨從聖神的生活。最後，舊約的法律藉著智慧書和先知書的教導，成為更完整的，並導向新約和天國。

    在舊約體制下，有些人……，懷有聖神的愛德和恩寵，首先嚮往屬靈和永遠的許諾，因此而歸屬於新約的法律。反過來說，在新約之下，也有一些隨從肉性的人，與新約法律的完善尚有一段距離：雖已歸屬於新約的權下，但為了激勵他們從事修德的功夫，害怕受責罰和若干現世的許諾有其必要。無論如何，即使舊約的法律也要求愛德，但它未賜給使「天主的愛傾注在我們心中」的聖神(羅5:5)。

三、新約的法律或福音的法律

  1. 新約的法律或福音的法律是天主的法律、自然道德律、啟示的法律在今世的成全。它是基督的工程，它特別表達在山中聖訓裡。它也是聖神的工程，藉著聖神，它成了內在的愛德律：「我必要與以色列家訂立新約……。我要將我的法律放在他們的明悟中，寫在他們的心頭上；我要做他們的天主，他們要做我的人民」(希8:8-10)。
  2. 新約的法律是聖神賜給信者的恩寵，藉著對基督的信德而領受的。它通過愛德而實施，借用主的聖訓教導我們應做甚麼，並藉聖事賦給我們實踐的恩寵：

    3. 誰若虔敬而深入地默想我們的主在山上宣講的，也就是在瑪竇福音中我們讀到的聖訓，無疑地，必將找到基督徒生活的大憲章。……山中聖訓囊括了所有指導基督徒生活的適當規律。

  3. 福音的法律使舊約法律得以「完成」，淨化、超越並達致完美。在真福裡，它履行了天主的許諾，就是將許諾提升，步步導向「天國」。它是向那些妥作準備，願以信德接受此新希望的人說的，即：貧窮的、謙卑的、哀慟的、心裡潔淨的、為了基督而受迫害的人，如此規畫出通往天國的神奇道路。
  4. 福音的法律完成了舊約的誡命。主的山中聖訓，不但不廢止或貶抑舊約法律的道德規範，更釋放深藏著的潛力，提出嶄新的要求；聖訓為舊約法律啟發了天主的和人性的真理。它不外加新的規範，卻直接改造行為的根，就是改革人心，是在那裡，人選擇潔與不潔，也是在那裡，形成信、望、愛三德，並偕同此三德，修練其他的美德。這樣，福音通過效法天父的完美，藉著寬恕仇人，為迫害者祈禱，並像天主那樣寬宏大量，把舊約的法律導向圓滿。
  5. 新約的法律實踐宗教的行為；使施捨、祈禱、禁食等行為指向那「在暗中看見的天父」，而不是渴望「為叫人們看見」。新約法律的祈禱是「我們的天父」。
  6. 福音的法律包括「兩條道路」之間決定性的抉擇和實踐主的話；福音的法律濃縮於此金科玉律：「凡你們願意人給你們做的，你們也要照樣給人做：法律和先知即在於此」(瑪7:12)全部福音的法律包括在耶穌的「新命令」裡(若13:34)，就是我們該彼此相愛，如同祂愛了我們。
  7. 傳自宗徒教導的道德教理宜於與主的聖訓相連接，如羅馬書十二至十五章；格林多前書十二至十三章；哥羅森書三至四章；厄弗所書四至五章，和其他章節。這道理以宗徒的權威傳授主的教導，特別在講解由對基督的信德所衍生的諸德時，這些德行由聖神的主要恩賜──愛德所激發。「你們的愛不可是虛偽的。……論兄弟之愛，要彼此相親相愛。……論望德，要喜樂；在困苦中，要忍耐；在祈禱上，要恆心；對聖者的急需，要分擔；對客人，要款待」(羅12:9-13)。這教理也教導我們，根據我們與基督和教會的關係，處理良心的個案。
  8. 新約的法律稱為愛的法律，因為它更是由聖神所灌注的愛推動人行事，而非由怕懼之情；新約的法律又叫做恩寵的法律，因為它通過信德和聖事的途徑，賦給實踐的力量；新約的法律也叫自由的法律，因為它把我們自舊約禮儀和法律的規則中，解救出來，使我們在愛德的推動下自發地行事；最後，它使我們能越過僕人的地位──「不知道他主人所作的事」，成為基督的朋友──「因為凡由我父聽來的一切，我都顯示給你們了」(若15:15)，甚至達到享有繼承權的兒子的地位。
  9. 誡命以外，新約的法律也包括福音勸諭。天主的誡命和福音的勸諭，兩者之間的傳統區分，就在於愛德，基督徒生活的完美：誡命旨在教人避免凡與愛德不能相容的一切，而勸諭更教人躲避，那些本身雖不違反愛德，卻能阻止愛德成長的一切。
  10. 福音勸諭顯示出愛德是活力充沛的，不作更多的付出，總不滿意。福音勸諭發揮其強大的衝力，激勵我們屬靈的敏捷。基本上新約法律的完美，在於愛天主和愛近人的誡命。勸諭則指出更直接的途徑，更方便的方法，要各人隨其召叫去實踐：

    (天主)並不願意每一個人遵守所有的勸諭，但只遵守那些因符合不同的個人、時間、機會、能力以及愛德所要求的那些勸諭。因為愛德是一切德行、誡命、勸諭，總括一句，一切法律和基督徒行為的皇后，給它們各自的位置、秩序、時間和價值。

撮要

  1. 按照聖經，法律是天主慈父的訓示，它指引人生活的道路，為達到許諾的真福並阻止作惡的行徑。
  2. 「法律是為了公益，基於理性而訂定的規則，由一個團體的負責人予以公布」。
  3. 基督是法律的終向，只有祂教誨並賜予天主的正義。
  4. 自然道德律，是人分沾天主的智慧和善良，因為人是按他的造物主天主的肖象而塑造的。自然道德律表達人的尊嚴，並構成人的基本權利和義務的基礎。
  5. 自然道德律是不變的，歷經世代仍保持原貌。表達自然道德律的規則，在實質上也時常有效。為建立道德規則及民法，自然道德律是不可缺少的基礎。
  6. 舊約的法律是啟示的法律的第一步，它的道德規範已濃縮在十誡中。
  7. 梅瑟的法律包括的許多真理，可通過理性自然地得知。天主曾啟示這些真理，是因為人在自己心裡不去讀它們。
  8. 舊約的法律是為福音作準備。
  9. 新約的法律是聖神的恩寵，藉著對基督的信德而領受，通過愛德而行動。它在主的山中聖訓裡特別表達出來，並藉聖事將恩寵賦予我們。
  10. 福音的法律使舊約的法律得以完成、超越並達至完美：舊約的許諾是藉著天國的真福得以完成，舊約的誡命是藉著改變人心─行為的根源而達至完美。
  11. 新約的法律是愛的法律、恩寵的法律、自由的法律。
  12. 誡命以外，新約的法律也包括福音勸諭：「教會的聖德特別由許多的勸諭所培養，這就是主在福音內建議祂的門徒遵守的勸諭」。

<續1987條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷三第一部份第二章第二條

天主教教理

卷三
在基督內的生活

第一部分 　 人的召叫：在聖神內的生活

第三章

第二條

恩寵與成義

一、成義

  1. 聖神的恩寵具有使我們成義的力量，就是洗淨我們的罪過，並傳送給我們「天主的正義，這正義是因信仰耶穌基督」，並藉著聖洗聖事而賜給的(羅3:22) ：

    2. 如果我們與基督同死，我們相信也要與祂同生，因為我們知道：基督既從死者中復活，就不再死；死亡不再統治祂了，因為祂死，是死於罪惡，僅僅一次；祂活，是活於天主。你們也要這樣看自己是死於罪惡，在基督耶穌內活於天主的人(羅6:8-11)。

  2. 由於聖神的德能， 我們藉著死於罪惡而參與基督的苦難，藉著獲得新生而分享祂的復活；我們是祂身體──教會──的肢體，移接在葡萄樹上，就是祂自身上的枝條：

    3. 因著聖神，我們有分於天主。因著有分於聖神，我們成了天主本性的分享者。因此，誰身內住有聖神，誰就分享天主的生命。

  3. 聖神恩寵的第一個效果便是皈依，而皈依使人成義，一如耶穌在傳播福音之初所宣布的：「你們悔改罷！因為天國臨近了」(瑪4:17)。在恩寵的推動下，人轉向天主，遠離罪惡，於是領受來自上天的寬恕和義德。「因此，成義包括罪過的赦免，以及人內心的聖化與革新」。
  4. 成義使人與罪分離，因為罪是相反天主的愛。成義又淨化人的心靈。天主的仁慈主動施予寬恕，成義緊隨其後。成義使人與天主和好，從罪惡的奴役中解救人並治癒人。
  5. 成義同時是藉著信耶穌基督而領受天主的正義。這裡，正義一詞乃指天主之愛的正直。偕同成義，信、望、愛三德傾注於我們的心中，並使我們服從天主的聖意。
  6. 成義是基督藉著苦難為我們賺得的。祂在十字架上自獻為生活的、神聖的、中悅天主的祭品，而祂的血，亦為眾人的罪過，成了贖罪的工具。成義是透過聖洗、信德的聖事，賜給我們的。成義使我們符合天主的正義，天主以祂仁慈的大能，使我們內在地成為義人。成義的目的是為了天主及基督的光榮，以及承受永生的恩賜：

    7. 但是如今，天主的正義，在法律之外已顯示出來；法律和先知也為此作証；就是天主的正義，因對耶穌基督的信德，毫無區別地，賜給了所有信仰的人，因為所有的人都犯了罪，都失掉了天主的光榮，所以眾人都因天主無條件施給的恩寵，在耶穌基督內蒙救贖，成為義人。這耶穌即是天主公開立定，使祂以自己的血，為信仰祂的人作贖罪祭的；如此，天主顯示了自己的正義，因為以前祂因寬容放過了人的罪，為的是在今時顯示自己的正義，叫人知道祂是正義的，是使信仰耶穌的人成義的天主(羅3:21-26)。

  7. 成義建立起天主的恩寵與人的自由兩者之間的合作。成義從人方面表達在對召請人皈依的天主聖言予以信德的同意，也表達在對聖神的推動予以愛德的合作，聖神先於人的同意並予以維持：

    8. 當天主藉聖神的光照，觸動人心的時候，人自己也不是完全一無所為，因為在他接納這啟發時，他也能予以抗拒；然而，若無天主的恩寵，他也不能以他的自由意志，在天主台前，歸向義德。

  8. 成義是天主仁愛最卓越的工程，天主的仁愛顯示於耶穌基督內，是經聖神所賜予的。聖奧思定認為「惡人的成義比創造天地的工程更為偉大」，因為「天地將要逝去，而救恩和被選者的成義卻萬世常存」。聖奧思定甚至認為，罪人的成義超越在正義中創造天使的工程，因為前者比後者顯示了更大的仁慈。
  9. 聖神是內心的導師。在使「內在的人」誕生之際 (羅7:22; 弗3:16)，成義包括整個人的聖化：

    你們從前怎樣將你們的肢體當作奴隸，獻於不潔和不法，行不法的事；如今也要怎樣將你們的肢體當作奴隸，獻於正義，行聖善的事。……可是現在，你們脫離了罪惡，獲得了自由，作了天主的奴隸，你們所得的效果是使你們成聖，結局就是永生(羅6:19,22)。

二、恩寵

  1. 我們的成義來自天主的恩寵。恩寵是天主的恩惠，無條件地賜予的助佑，為了使我們回應祂的召喚：成為天主的子女、義子、有分於天主的性體和永生。
  2. 恩寵是分享天主的生命，引領我們進入聖三生活的內心：藉著聖洗，基督徒分享基督──祂身體的頭──的恩寵。身為「義子」，他從此就能夠結合於天主的獨生子，稱天主為「父」。他領受聖神的生命，聖神給他注入愛德，聖神也形成教會。
  3. 這分享永生的召叫是超性的。這召叫全由天主無條件地採取主動，因為唯有天主能顯示自己，賜予自己。這召叫超越人理性的了解能力和意志的力量，就像超越所有受造物的能力一樣。
  4. 基督的恩寵是天主無條件地賜給我們的恩典，使我們分享祂由聖神注入我們靈魂的生命，為治療其罪惡，並予以聖化：這便是在聖洗聖事中所領受的聖化恩寵或神化恩寵，這恩寵在我們內是聖化工程的泉源：

    5. 所以誰若在基督內，他就是一個新受造物，舊的已成過去，看，都成了新的。這一切都是出於天主，祂曾藉基督使我們與祂自己和好(格後5:17-18)。

  5. 聖化恩寵是一個常居的恩賜，一個穩定的、超性的傾向，使人靈本身臻於完美而能和天主共同生活，並以祂的愛而行事。要區分常居的恩寵和現時的恩寵(寵愛和寵佑)，前者是恆常的傾向，使人依照天主的召喚而生活和行動，後者則指在皈依的開始，或在聖化工程的過程中，天主的干預。
  6. 人準備接受恩寵，已經是一個恩寵的工程。我們需要這恩寵為激發和支持我們的合作，好使我們因信德而成義，藉愛德而聖化。天主在我們身上完成祂所開始的工程，「因為祂開始以祂的運作使我們願意：又與我們已經皈依的意願合作，而予以完成」：

    7. 當然，我們自己也工作，但我們只是同工作的天主合作。因為天主的仁慈走在我們前面，為使我們獲得治癒，祂的仁慈仍伴隨我們，為使我們在獲得治癒之後富有生氣；祂的仁慈走在我們前面，為使我們蒙受召叫，伴隨著我們，為使我們受到光榮；走在我們前面，為使我們虔敬地生活，伴隨著我們，為使我們常和天主共同生活，因為沒有祂我們甚麼也不能做。

  7. 天主自由的主動要求人自由的回應，因為天主依照自己的肖象創造了人，賦給人自由及認識祂、愛慕祂的能力。靈魂唯有在自由狀態中才能進入愛的共融。天主逕自接觸，並直接感動人心。祂在人心中安置了對真理和美善的嚮往，只有天主才能使之滿足。「永生」的許諾，超過所有的期望，答覆了這個嚮往：

    8. 如果禰，在禰的大好工程告成之時……，禰在第七天休息，這是禰在藉著禰的經書發言，有意預先告訴我們，在我們的「大好」工程宣告結束之時，我們也要在永生的安息之日，在禰內休息，當然這還是禰所賜。

  8. 恩寵首先且主要是聖神的恩賜，祂使我們成義，並聖化我們。恩寵也包括聖神所賞的許多恩惠，為使我們能作為祂工程的合作者，致力於他人的得救，和發展基督的身體，即教會。這些恩惠是聖事的恩寵，每件聖事有其專有的恩寵。此外，尚有特別的恩寵，也叫做神恩，這是聖保祿所採用的希臘文的名稱，是指寵幸、無條件的恩典、恩惠。 不論性質如何，不論其如何出奇，就如行奇跡或言語的神恩，神恩總是指向聖化恩寵的，其目的是為了教會的公益。神恩為愛德服務，愛德建樹教會。
  9. 在特殊的恩寵中，值得一提的是地位的恩寵；地位的恩寵伴同信友執行其基督徒生活中的職責，與教會內的職務：

    10. 按我們各人所受的聖寵，各有不同的恩賜：如果是說預言，就應與信德相符合；如果是服務，就應用在服務上；如果是教導，就應用在教導上；如果是勸勉，就應用在勸勉上；施與的，應該大方；監督的，應該殷勤；行慈善的，應該和顏悅色(羅12:6-8)。

  10. 恩寵既然屬於超性界，因而超越我們的經驗，只能透過信德才能認識。因此，我們不能根據我們的感覺，或經由我們的事工獲得結論，確定我們的成義和獲救。然而，依照主的話：「你們可憑他們的果實辨別他們」(瑪7:20) ， 反省在我們的生活及聖賢的生活中， 天主的恩賜給我們提供了一個保証， 即恩寵在我們內運作，並激勵我們邁向與日俱增的信德和充滿信賴的貧窮態度。

    對這種態度，在聖女貞德身上可找到一個最美麗的例子：教會法庭的法官給聖女貞德設了一個圈套，「她被問及是否知道自己生活在天主的恩寵裡；聖女回答說：『如果我不在，願天主把我投入其內，如果我在，願天主留我活在其內』」。

三、功績

    禰在聖徒的聚會中享受讚頌；禰表揚他們的功績，就是表揚禰恩寵的成果。

  1. 「功績」一詞，一般指一個團體或一個社會，對其成員的行為，應給予的報應：若行為判定為善，應得賞報；若判定為惡，應受懲罰。功績屬於義德的範圍，且與義德的平等原則相符合。
  2. 對天主來說，按嚴格的法理而論，人沒有功績可言。在天主與人之間的不等是沒有限量的，因為我們所有的，都是從天主、我們的造物主那裡領受的。
  3. 在基督徒的生活中，人在天主那裡的功績，乃是因為天主自由地安排了人與其聖寵的工程合作。天主走第一步，以慈父般的行動推動人，接著，人才踏出第二步，以自由的行動，與天主的推動合作。這樣，善行的功績首先應歸屬於天主的恩寵，之後才輪到信徒。此外，人的功績自當回歸天主，因為其善行都是在基督內，並由聖神啟迪與幫助而進行的。
  4. 蒙召為天主的義子，使我們藉著恩寵有分於天主的性體，依賴天主無條件地賞賜的義德，能夠帶給我們真正的功績。這是一個因恩寵而產生的權利，是完全的愛的權利，使我們成為基督的「同繼承人」，配得「預許的永生的產業」。我們善行的功績是天主美善的恩賜。「恩寵推動在先，而後賜其所應得的。……功績都是天主的恩賜」。
  5. 在恩寵的領域裡，主動屬於天主，沒有人能夠在皈依的開始，獲得寬赦及成義的最初的恩寵。在聖神和愛德的推動之下，我們才能為我們自己並為他人賺得為成聖、為增加恩寵和愛德，一如為得到永生有用的恩寵。至於現世的事物，如健康、友誼，也可以依照天主的智慧賺得。這些恩寵和事物是基督徒祈禱的對象。祈禱給我們提供為有功績的行為所需要的恩寵。
  6. 在我們內，基督的愛是我們在天主台前所有功績的泉源。恩寵以積極的愛，使我們與基督結合，確保我們的行為有超性的品質，因而也在天主和人面前確定了它們的功績。聖人們常真切地意識到，他們的功績純粹是天主的恩寵。

    現世流亡結束之後，我固然希望到天鄉享見禰，但我不願為天國在現世累積功績，我願意因禰唯一的愛而工作……。在我生命的末刻，我將出現在禰面前，兩手空空，因為我不要求禰，上主，計算我的事功。我們所有的義德，在禰的眼中，都有瑕疵。因此，我願穿上禰本身的義德，並從禰的愛中，領受禰自己，永遠擁有禰……。

四、基督徒的聖德

  1. 「天主使一切協助那愛祂的人，獲得益處。……因為祂所預選的人，也預定他們與自己的兒子的肖象相同，好使祂在眾多弟兄中作長子。天主不但召叫了祂所預定的人，而且也使祂所召叫的人成義，並使成義的人，分享祂的光榮」(羅8:28-30)。
  2. 「所有基督徒，不論身分與地位如何，都被號召走向基督徒生活的圓滿及愛德的完美境界」。 眾人都蒙召走向聖德：「你們應當是成全的，如同你們的天父是成全的一樣」(瑪5:48)。

    3. 信友們要按照基督的恩賜，利用一切力量，以達到這一完美的境界，為使……在一切事上服從天父的旨意，全心獻身於光榮天主及服務他人。如此，天主子民的聖德將要結出豐富的果實，一如教會的歷史上許多聖人的生活，清楚地証明的。

  3. 靈修的進步趨向與基督日益親密的結合。這結合被稱為「奧秘的」，因為藉著聖事──「神聖的奧秘」──分享基督的奧秘，而且又在基督內，分享聖三的奧秘。天主召叫眾人與祂親密的結合，雖然此奧秘生活的一些特殊恩寵或出奇記號，只賜給某一些人，目的是為了顯示眾人得到的恩寵，都是天主無條件地賞賜的。
  4. 走向完美的道路是通過十字架。沒有犧牲、沒有屬靈的戰鬥，就沒有聖德可言。靈性的進步要求靈修功夫與克己，這些會逐漸引領人生活在真福的平安與喜樂中：

    上升的人，總不停止前進，周而復始，藉著永無終期的開始，前進不息。

    5. 上升的人，想望那已經認識的事物，總不停止。

  5. 慈母教會的子女， 在與基督共融之下，藉著天主的恩寵所完成的善工，希冀恆心到底的恩寵及天主父的賞報，是合情合理的。持守著同樣的生活規範，信者們與那些因天主仁慈一同集合在新耶路撒冷的人，分享「有福的希望」，這新耶路撒冷正「從天上由天主那裡降下，就如一位裝飾好迎接自己丈夫的新娘」(默21:2)。

撮要

  1. 聖神的恩寵賦予我們天主的正義。祂使我們藉著信德和聖洗，與基督的苦難和復活相結合，而使我們分享祂的生命。
  2. 成義猶如皈依，包含兩方面：人藉著恩寵的推動，轉向天主，遠離罪惡，如此接受罪赦和由上而來的義德。
  3. 成義包括罪赦、聖化和人內在的更新。
  4. 成義是藉著基督的苦難為我們賺得的。成義是透過聖洗而賜予我們，令我們符合天主的正義，是祂使我們成為義人。成義的目的是為光榮天主及基督，並為承受永生的恩賜。這是天主慈愛最卓越的工程。
  5. 恩寵是天主賜予我們的助佑，為使我們回應天主的召叫成為祂的義子。恩寵引領我們進入聖三生活的親密關係中。
  6. 在恩寵的工程裡，天主首先採取主動，預備和激發人的自由回應。恩寵滿足人的自由的深切渴求。它邀請人自由地與它合作，並使自由達到完美的境界。
  7. 聖化恩寵(寵愛)是天主無條件地施予我們的，使我們分享祂的生命，它經由聖神，傾注在我們的靈魂上，為治療其罪惡並予以聖化。
  8. 聖化恩寵使我們「蒙主喜悅」。「神恩」，即聖神特殊的恩寵，是為導向聖化恩寵和為教會的公益而賦予的。天主也藉著多種現時的恩寵(寵佑) 行事，這與經常在我們內的常居的恩寵(寵愛)有別。
  9. 只有隨從天主自由計畫的安排，而與其恩寵的工程合作，人在天主前才有功績可言。功績首先是屬於天主的恩寵，其次才是屬於人的合作。人的功績也就是天主的。
  10. 聖神的恩寵，基於我們的義子關係，並依照天主無條件地所賞賜的義德，能給我們帶來真正的功績。我們心內的愛德在天主前，是功績的主要泉源。
  11. 沒有人可賺得最初的恩寵，這恩寵是皈依的原動力。在聖神的推動下，我們能為自己和為別人賺得一切有用的恩寵，為到達永生，和得到必須的世物。
  12. 「所有基督徒……都被號召走向基督徒生活的圓滿及愛德的完美境界」。「基督徒的完美只有一個止境：那就是永無止境」。
  13. 「誰若願意跟隨我，該棄絕自己，背著自己的十字架來跟隨我」 (瑪16:24)。
第三條
教會──慈母與導師
  1. 基督徒是在教會內，在與諸受洗者的共融中，完成其召叫，從教會領受天主的話，其中含有「基督之律」(迦6:2) 的教導。基督徒從教會領受聖事的恩寵，以便在「道路」上支持他們。基督徒從教會學習聖德的典範，在至聖童貞聖母瑪利亞身上，認出聖德的模範和泉源；在真實見証者的生活中，辨別出聖德；在靈修的傳統中，在前輩聖賢的漫長歷史中，基督徒發現聖德，並在禮儀中按照聖人年曆加以慶祝。
  2. 道德生活是屬神的敬禮。在基督徒組成的基督的身體中，並與祂奉獻的感恩祭中，我們「獻上我們的身體，當作生活、聖潔和悅樂天主的祭品」。在禮儀和舉行聖事時，祈禱和教導，偕同基督的恩寵，光照並滋養基督徒的行為。道德生活一如基督徒的整個生活，在感恩祭中，找到它的泉源並達到高峰。

一、道德生活與教會的訓導

  1. 教會，「真理的柱石和基礎」(弟前3:15)，「由宗徒們接受了宣布基督救世真道的莊嚴命令」。 「無論在何時何地，教會有權宣布倫理的原則，包括有關社會秩序在內的，對人的事務，在基本人權和人靈的得救有所要求時，亦有權審斷」。
  2. 教會牧者有關道德的訓導，借助於神學家和靈修學家的著作，通常是在教理講授及講道中行使。這樣，基督徒道德的「寶庫」，在牧者的保護和監督之下，才能代代傳遞下來。這道德的寶庫是一套具有特色的集成，包括規律、誡命和發自對基督的信仰、因愛德而活躍的德行。在傳統上，這種教理的講授，除信經和天主經外，以十誡為根基，因為十誡宣示為所有的人都有效的道德生活的原則。
  3. 羅馬教宗和主教們，「是真確的導師，擁有基督的權威，向其所屬民眾宣講當信的和應在生活中實踐的信仰」。教宗以及與教宗共融的主教們，以通常和普遍的訓導，教導信友當信的真理、當實踐的愛德、當希望的真福。
  4. 分享基督的權威最高的等級，藉不能錯誤的特恩予以保証。這不能錯誤的範圍，與「天主啟示的寶庫範圍相等」；而且延伸到所有教義的要素，包括道德在內，若缺乏了這些要素，就不能維護、宣示或遵守信德的救恩真理。
  5. 訓導的權威也伸展到自然律的特殊規範，因為造物主要求遵守的這些規範，為得救是必要的。提醒人們注意自然律的規範，乃屬教會訓導的一個基本任務。這是一個先知性的任務：向人們宣告他們真正是甚麼，提醒人們在天主台前他們應該是甚麼。
  6. 託付給教會的天主法律，教授給信徒，作為生命與真理的道路。因此，信徒有權利對神聖的救恩規範，獲得教導，藉以淨化判斷，並以恩寵治療人理性的創傷。他們也有義務遵守教會合法權威訂定的憲章和法令。即使這些只是紀律性的規定，也要求在愛德內的順從。
  7. 在教導及實行基督徒的道德方面，教會需要牧者的獻身、神學家的知識、所有基督徒以及善心人士的貢獻。信德和實踐福音給每一個人提供生活「在基督內」的經驗，使他得到光照，並使他能夠藉著天主聖神，明辨天主和人的事理。 這樣，天主聖神能用最微末者，光照那些智者和身居高位的人。
  8. 所有職務，應本著服務弟兄及忠於教會的精神，因著主的名義去執行。同時，每個人的良心，在對其個人的行為作倫理判斷時，應避免受限於個人的想法。他應盡其所能，敞開心胸，念及眾人的利益，依照道德律，即自然的和啟示的道德律，同時也應按教會的法律，以及教會訓導當局有關倫理問題的權威性教導，所表示的意思。個人的良心和理性不宜與道德律或教會的訓導背道而馳。
  9. 如此，在基督徒中間，一種真正的孝愛教會的精神，得以發展出來。這是聖洗恩寵的正常成長，它使我們出生於教會的懷中，並使我們成為基督身體的肢體。教會以慈母的關懷，施予我們天主的仁慈，天主的慈悲勝過我們的罪過，尤其在修好聖事中顯示出來。教會猶如一個關懷備至的母親，在每天的禮儀中，她毫不吝嗇地供給我們主的聖言和聖體，作為我們的食糧。

二、教會的規條

  1. 教會的規條列於道德生活的範圍，與禮儀生活相連，並自禮儀生活取得滋養。由牧職當局所頒布的成文法，有強制性，乃是為了給基督信徒，確保在祈禱的精神、倫理的努力、愛天主愛近人的成長中，一個最低而不可再少的限度。
  2. 第一規條(「主日及當守的法定慶節應參與彌撒」)要求信徒參與感恩祭，這是基督徒團體在紀念主復活的日子上的聚會。

    第二規條 (「應至少每年一次告明你的罪」) 藉著領受和好聖事，繼續聖洗聖事的皈依和赦免的工程，為領受聖體妥作準備。

    第三規條 (「應謙卑地至少在逾越慶節時領受你的造物主」)， 保証最低限度的領受主的聖體聖血，要在逾越節期中領受，這是基督徒禮儀的原始和中心。

  3. 第四規條 (「你應聖化法定的慶節」)， 藉著參與主、童貞瑪利亞及諸聖的主要禮儀節日，補充守主日的規條。

    第五規條 (「應遵守法定的大齋和小齋」)， 確保靈修功夫和補贖的時期，為準備禮儀的節日；這些齋戒有助於我們獲得控制本能的力量和心靈的自由。

    信徒尚有義務，各盡自己的能力，支持教會物質的需要。

三、道德生活與傳教的見証

  1. 受過洗的人的忠信是傳播福音和教會在世使命的首要條件。為使救恩的訊息，在人面前顯示出真理和光輝的力量，應有基督徒的生活作真實的見証。「基督徒生活的見証及以超性精神所行的善事，有吸引人信仰和皈依天主的力量」。
  2. 因為基督徒是基督身體的肢體，而基督是頭， 基督徒以他們堅定的信念和品行，有助於建樹教會。教會因著信徒的聖德而日益茁壯、成長、發展，直到「成為成年人，達到基督圓滿年齡的程度」(弗4:13)。
  3. 由於按基督的心意而生活，基督徒加速天主神國的來臨，那就是「正義、真理與和平的神國」。他們卻不因此而鬆懈現世的工作；忠於他們的師傅，信徒以正直、耐心與愛心執行現世的事務。

撮要

  1. 道德生活是屬神的敬禮。基督徒的行為在禮儀和聖事的舉行中獲得滋養。
  2. 教會的規條涉及道德與基督徒的生活；這種生活與禮儀相結合，並由禮儀得到滋養。
  3. 教會牧人有關道德的訓導權通常是在教理講授及講道中行使，而以天主十誡為根基，因為十誡宣示為每個人都有效的道德生活原則。
  4. 羅馬教宗和主教們，以真正導師的身分，向天主子民宣講當信和在生活中當實行的道理。對有關自然律及理性的道德問題表示立場，也屬於他們的職權。
  5. 牧人的訓導權的不能錯誤，涵蓋道理的一切要素，包括道德的問題，若沒有這些要素，信德的救恩真理就無法維護、宣示或遵守。

<續2052條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷三第二部份

天主教教理

卷三
在基督內的生活
第二部分

十誡

「師傅，我該做甚麼……？」

  1. 有一個少年人問耶穌說：「師傅，為得永生，我該做甚麼『善』？」對這個問題，耶穌首先要他明白，必須確認天主是「唯一的善」，是善中之善，是一切善的泉源。然後向他宣布說：「如果你願意進入生命，就該遵守誡命」。接著，耶穌引用了愛近人的誡命答覆祂的對話者：「不可殺人，不可姦淫，不可偷盜，不可作假見証；應孝敬你的父母」。最後，耶穌更把這些誡命，用積極的命令作總結說：「應愛你的近人，如愛你自己」(瑪19:16-19)。
  2. 在這第一個答覆之後，耶穌又加上第二個答覆：「你若願意是成全的，去！變賣你所有的，施捨給窮人，你必有寶藏在天上，然後來跟隨我」(瑪19:21)。 這第二個答覆並沒有廢除第一個。跟隨耶穌基督包括遵守誡命。法律並沒有被廢除， 而是邀請人們在他們的師傅身上，發現祂就是法律的圓滿實現。三部對觀福音，都把耶穌召叫富貴少年跟隨祂，做個順命和謹守誡命的門徒，與貧窮、貞潔的召叫連在一起。福音勸諭與誡命是不可分的。
  3. 耶穌重提十誡，但祂顯示了聖神的德能在十誡的文字中運作。祂所宣講的義德，「超過經師和法利塞人的義德」(瑪5:20)也超過外邦人的義德。祂發揚了十誡的全部要求。「你們一向聽過給古人說：不可殺人……我卻對你們說：凡向自己弟兄發怒的，就要受裁判」(瑪5:21-22)。
  4. 當有人問祂：「法律中那條誡命是最大的？」(瑪22:36)，耶穌回答說：「你應全心、全靈、全意、愛上主你的天主。這是最大也是第一條誡命。第二條與此相似：你應當愛近人，如你自己。全部法律和先知，都繫於這兩條誡命」(瑪22:37-40)。解釋十誡，必須在愛的誡命光照之下。這是一條二而一的愛的誡命，而愛就是法律的滿全：

    誡命說：不可姦淫；不可殺人；不可偷盜；不可貪戀；以及其他任何誡命，都包含在這句話裡：就是「愛你的近人如你自己」。愛不加害於人，所以愛就是法律的滿全(羅13:9-10)。

聖經中的十誡

  1. 「十誡」(Decalogue)一詞，其字面的意義是「十句話」(出34:28;申4:13; 10:4)。在聖山上，天主給自己的子民啟示了這「十句話」。是天主「用手指」寫的(出31:18; 申5:22)，不同於其他由梅瑟書寫的誡命。「十句話」在天主的話裡，佔著卓越的位置；「十句話」載在出谷紀和申命紀中，流傳至今。自舊約時代，經常為聖經所引用，但是，直到耶穌基督的新盟約，「十句話」的完整意義才顯示出來。
  2. 首先應在出谷紀的背景下理解十誡。出谷是天主在舊約的中心所完成的偉大拯救事件。「十句話」不論採取何種形式：消極的規範、禁令，或積極的命令(如「應孝敬你的父母」)，都在指出，擺脫了罪惡的奴役之後，度自由生活的條件。十誡是一條生命的道路：

    3. 如果你愛慕你的天主，如果你履行祂的道路，如果你謹守祂的誡命、祂的法令、祂的規定，你必能生活，你必能繁榮 (申30:16)。

十誡這股釋放的力量可見於某些誡命，如安息日應該休息。這誡命同樣也是為外邦人和奴隸所定的：

    你應記得：你在埃及地也曾做過奴隸。上主你的天主以大能的手和伸展的臂，將你從那裡領了出來(申5:15)。

  1. 「十句話」概括並宣告了天主的法律：「這是上主在山上，由火中，由濃雲黑暗裡，大聲對你們會眾所說的話，再沒有加添甚麼；並將這些話寫在兩塊石版上，交給了我」(申5:22)。因此這兩塊石版也叫做「約版」(出25:16)。因為在上面刻了天主與祂的子民所結盟約的條款。這兩塊「約版」(出31:18; 32:15; 34:29)應該放在「約櫃」裡(出25:16; 40:1-2)。
  2. 「十句話」是天主在一次顯現之中宣布的 (「在山上，在烈火中，上主面對面對你們講了話」申5:4)。「十句話」是屬於天主對祂自己和祂的光榮所作的啟示。誡命的恩賜就是有關天主自己和有關祂聖意的恩賜。藉著使人認識祂的旨意，天主把自己顯示給祂的子民。
  3. 誡命和法律的恩賜是天主與其子民所締結盟約的一部分。依照出谷紀的記錄，「十句話」的啟示頒布於盟約的提議與達成 之間──就是在百姓對上主所吩咐的話，作了「聽從、奉行」的承諾之後 (出24:7)。十誡常常在追念盟約之後才傳授給人(「上主，我們的天主在曷勒布與我們立了約」申5:2)。
  4. 誡命在盟約之內取得圓滿的意義。根據聖經，人的道德行為要在盟約內並藉著盟約，才取得其全部意義。「十句話」的第一句話，叫人記得天主首先愛了祂的子民：

    5. 正如從前，作為罪的懲罰，人從自由的地堂轉入此世的奴役中，為此，十誡的第一段，天主誡命的第一句話，就著重自由：「我是上主，你的天主，是我領你出了埃及地、奴隸之所」(出20:2; 申5:6)。

  5. 其次才是真正的誡命；誡命則道出因立約而歸屬天主的含義。道德生活其實就是回應上主主動的愛，就是知恩、尊崇、欽敬、感謝；亦即是與天主合作，實現祂在歷史中所進行的計畫。
  6. 天主與人之間的盟約和對話，也可從宣告的方式得到証實：所有義務都用第一人稱(「我是上主……」)，宣告給另一個叫「你」的主體。在整個十誡中，都用了一個單數人稱代名詞，直指對方。天主顯示自己的旨意，同時針對整個民族和針對每一個人：

    上主規定：對天主，要愛慕，對近人，要公道。如此，人就不會成為不義者，天主也不會受屈辱。這樣，藉著十誡，天主培育人成為祂的朋友，並和他的近人同心合意。……對我們基督信徒，十誡的話不但沒被廢棄，反而因著上主在血肉內臨於人間，得到發揚和進展。

教會聖傳中的十誡

  1. 教會的聖傳忠於聖經並依照耶穌的教導，確認十誡具有基本的重要性和意義。
  2. 自聖奧思定開始，教會在給候洗者和信徒的教理講授中，「十誡」佔著優越的地位。在十五世紀，人們習慣把十誡的規條寫成有節奏的詞句，以便背誦並採用積極的形式。這種方式直到今日仍被沿用。教會的教理書在講解基督徒的倫理時，經常隨從「十誡」的次序。
  3. 在歷史的過程中，誡命的畫分和編號曾有變化。本教理仍隨從聖奧思定所做的分法，這分法已成了天主教的傳統。這也是路德會的傳統。希臘教父所做的分法稍有不同，這分法可見於東正教會和改革教會的團體。
  4. 十誡講述愛天主和愛近人的要求。首三條更針對愛天主，後七條針對愛近人。

    5. 既然愛德包括兩條命令，主又把全部法律和先知綜合其中……，因此，十條命令，分別寫在兩塊石版上。三條寫在第一塊上，七條寫在第二塊上。

  5. 特倫多大公會議教導說，基督徒及已成義的人依然有遵守十誡的責任。梵二則加以肯定：「主教們是宗徒們的繼承人，從……主的手裡，接受訓導萬民及向一切受造物宣講福音的使命，為使眾人因信德、聖洗及遵守誡命而得救」。

十誡的統一性

  1. 十誡組成一個不能分割的整體。每一句「話」都涉及其他每一句話和所有的話。它們互相配合，兩塊約版互相解釋，組成一個有機的整體。觸犯一條誡命，就是違反其他一切誡命。人若不讚美他們的造物主天主，就不能尊敬他人。人若不愛天主所造的人，就不能崇拜天主。十誡把人的敬神生活與其社會生活結合為一。

十誡與自然律

  1. 十誡乃屬於天主的啟示。十誡同時教導我們真實的人性。十誡說明基本的義務，因此，間接地，也說明了人性固有的基本權利。十誡含有「自然律」的一種優越的表達：

    2. 從開始，天主就把自然律的規誡植根在人的心內。然後，天主只是提醒人而已，這便是十誡。

  2. 雖然只憑理性也能得知十誡的規條，天主仍予以啟示。為對自然律的要求，達致完整和確實的認識，有罪的人類需要這啟示：

    3. 在罪惡的處境中，由於理智之光已經昏暗以及意志的偏差，對十誡作一完整的解釋，成了必要的。

我們對天主十誡的了解，是藉著教會提供給我們的天主的啟示，和道德良心的呼聲。

十誡的約束力

  1. 由於十誡是表達人對天主和對近人的基本義務，所以，在其基本的內容上揭示了人當盡的重大義務。十誡的本質不能改變，其約束力時時處處都有效。沒有人可以免除。十誡是天主銘刻在人心上的。
  2. 服從十誡尚包括一些本身是較輕微的義務。例如，罵人是第五誡所禁止的，本身不是嚴重的過錯，但說話者由於環境或罵人者的意向能使它成為嚴重的過錯。

「離了我，你們甚麼也不能作」

  1. 耶穌說：「我是葡萄樹，你們是枝條；那住在我內，我也住在他內的，他就結許多的果實，因為離了我，你們甚麼也不能作」(若15:5)。這話所提到的果實，就是藉著與基督的結合而有的豐富生命所產生的聖德。幾時我們信仰耶穌基督，參與祂的奧跡，遵守祂的誡命，救主將親臨，而在我們內，愛祂的父和祂的弟兄，也是我們的父和我們的弟兄。祂本人因著聖神，將成為我們行事的、生活的和內心的規範。「這是我的命令：你們該彼此相愛，如同我愛了你們一樣」(若15:12)。

撮要

  1. 「我該行甚麼『善』，為得永生？」──「如果你願意進入生命，就該遵守誡命」(瑪19:16-17)。
  2. 耶穌以言以行証實十誡是永恆的。
  3. 十誡的恩賜是在天主與其子民締結的盟約中所頒賜的。為此，天主十誡在此盟約內，並藉此盟約取得真實的意義。
  4. 教會的聖傳忠於聖經並依照耶穌的教導，確認十誡具有基本的重要性和意義。
  5. 十誡組成一個有機的整體，其中每一句「話」或每一條「誡命」都涉及整體。觸犯了一條誡命就是違犯全部法律。
  6. 十誡含有自然律的一種優越的表達，我們可從天主的啟示和人的理性得知十誡。
  7. 十誡在其基本內容上宣示的是屬於嚴重的義務。不過，服從這些規誡，也包括輕微的義務，這是由於事情本質是輕微的。
  8. 凡天主所命令的，祂賜恩寵使之成為可行的。

<續2083條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷三第二部份第一章

天主教教理

卷三
在基督內的生活

第二部分

第一章

「你當全心、全靈、全意
愛上主，你的天主」

  1. 耶穌用「你當全心、全靈、全意，愛上主你的天主」這句話來概括人對天主的責任 (瑪22:37)。這句話直接回應一個隆重的號召：「以色列！你要聽：上主我們的天主，是唯一的」(申6:4)。

    天主首先愛了我們。唯一天主的愛在「十句話」的第一句話裡已被提及。隨後，誡命闡明人蒙召應給予天主愛的答覆。

第一條

第一誡

我是上主，你的天主，是我領你出了埃及地、奴隸之所。除我之外，你不可有別的神。不可為你製造任何彷彿天上、或地上、或水中之物的雕像。不可叩拜這些像，也不可敬奉 (出20:2-5)。

經上記載：「你要朝拜上主，你的天主，唯獨事奉祂」(瑪4:10)。

一、「你要朝拜上主，你的天主，並要事奉祂」

  1. 天主向以民說：「我領你們出了埃及地、為奴之家」。天主使以民記起祂在他們的歷史中所施行的大能、恩惠和拯救，就這樣把自己顯示給以民讓他們認識。第一句話包含法律的第一條誡命：「你要朝拜上主、你的天主，並要事奉祂。……不可追隨別的神」(申6:13-14)。天主的第一個召喚和正義的要求，便是要人接納祂和朝拜祂。
  2. 唯一和真實的天主首先把自己的光榮顯示給以色列。有關人的蒙召和人的真理的啟示，與天主的啟示是互相聯貫的。人蒙召是為藉著他符合人受造特色的行為，彰顯天主，人是「依照天主的肖象和模樣而受造的」：

    3. 特肋弗(Tryphon)啊，總不能再有別的天主了！從亙古以來……，除了那位宇宙的創造者和治理者外，也從未有過別的天主。我們不認為我們的天主不同於你們的天主。祂是同一位「以大能的手和高舉的雙臂」，領你們的祖先出了埃及地的天主。我們不會把我們的希望寄於任何別的神，實際上也沒有別的神，而就是你們希望的那一位，亞巴郎的天主、依撒格的天主和雅各伯的天主

  3. 「命令的第一條包括信德、望德和愛德。因為，誰說到天主，事實上，是論及一位恆常、不變、永遠一樣、忠信、完全公義的主。由此，我們必然應該接受祂說的話，對祂有完全的信仰和依賴。祂是全能的，仁慈的，無限量地樂意行善。誰能夠不把所有的希望寄託在祂身上？誰見到了祂傾注於我們的慈善和溫柔的寶藏而能夠不愛慕祂？因此天主在聖經中，在命令的開始，或在命令的結束時，採用了『我是上主』這種說法」。

信德

  1. 天主把祂的愛啟示給我們，我們的道德生活在對天主的信德中，找到了根源。聖保祿視「服從信德」(羅1:5; 16:26) 為人的第一義務。他指出一切道德偏差的根源與解釋，均在於「不認識天主」。我們對天主的責任是信仰祂並為祂作見証。
  2. 第一條誡命要求我們以明智、以警醒來培養和維護我們的信德，並拋棄違反信德的一切。事實上，有多種方式構成違反信德的罪：

    對信德刻意的懷疑，是指疏忽或拒絕承認天主所啟示的，並經教會定為當信的道理是真的。非刻意的懷疑，是指相信上的猶豫，或在克服信德受質疑時的困難，或由信德晦澀而產生的憂慮。人若故意地維持懷疑，會導致心靈的盲目。

  3. 不信，是忽視啟示的真理或自願拒絕認同。「所謂異端，是在領洗後，固執地否認天主所啟示及教會所定為該信的某端真理，或是固執地懷疑這端道理。所謂背教，是整個背棄基督徒信仰。所謂裂教，是拒絕服從教宗或是不願與服從教宗的教會成員共融」。

望德

  1. 當天主啟示自己和召喚人時，人不能靠自己的力量圓滿地答覆天主的愛。人應該希望天主給他還愛天主的能力，並按照愛的誡命而行事的能力。望德是懷著信賴期待天主的祝福和享見天主的幸福；望德也是怕得罪天主的愛和招致懲罰。
  2. 第一條誡命也針對違反望德的罪，就是失望和妄望：

    所謂失望，是人停止從天主盼望個人的得救，為達致得救的幫助或自己罪過的赦免。失望違反天主的良善，祂的正義──因為上主對祂的許諾是忠實的──和祂的仁慈。

  3. 妄望有兩種。或是人對自己的能力存有妄想 (希望無需來自上天的幫助而能自救)，或是人對天主的全能和仁慈存有妄想(希望無悔改而得寬恕，無功績而得光榮)。

愛德

  1. 對天主的愛的信仰，包含以真誠的愛，回應天主愛的召喚和義務。第一條誡命要我們愛天主在萬有之上，並為天主和因天主而愛萬物。
  2. 人犯罪違反天主的愛，能有幾種方式：冷漠是忽略或拒絕考慮天主的愛；也是不賞識天主愛的關切和否認其力量。忘恩是疏忽或迴避承認天主的愛和對天主以愛還愛。冷淡是猶豫和忽略回應天主的愛，也能指人拒絕把自己交付於愛的推動。懈怠或靈性方面的懶惰，甚至能使人拒絕來自天主的喜樂，和對神聖的美善持厭惡的態度。仇恨天主源自驕傲自大。仇恨違反天主的愛，否認天主的良善，並竟敢咒罵那阻止犯罪及處以懲罰的天主。

二、「只向你的天主、上主俯伏朝拜」

  1. 信、望、愛三個超性德行使倫理德行定型並活躍起來。如此，愛德促使我們，依照全部義德的要求，歸還給天主我們身為受造物所欠祂的一切。虔敬之德使我們具備這種態度。

朝拜

  1. 朝拜是虔敬之德的第一個行為。所謂朝拜天主，就是承認祂是天主、是造物主和救主、是一切存在之物的上主和主人、是無限的愛和仁慈。耶穌引述申命紀說(申6:13)：「你要朝拜上主，你的天主；唯獨事奉祂」(路4:8)。
  2. 朝拜天主，就是在絕對的尊敬和順服中，承認「受造物原是虛無」，只能藉天主而存在。朝拜天主，就是如同聖母瑪利亞，在謝主曲中，讚美祂、頌揚祂，並自謙自卑，懷著感恩之情，承認祂行了大事、祂的名字是聖的。朝拜唯一的天主使人免於只看自己、免於罪惡的奴役和世界的偶像崇拜。

祈禱

  1. 第一誡所命令的信、望、愛的行為，在祈禱中完成。舉心歸向天主，是我們朝拜天主的一種表達，就是：讚美、謝恩、轉求、求恩的祈禱。為能服從天主的誡命，祈禱是不能缺少的條件。「應當時常祈禱，不要灰心」(路18:1)。

祭獻

  1. 給天主奉上祭獻，作為朝拜、感恩、祈求、和共融的記號，是理所當然的：「為了在神聖的共融中與天主結合，並為了能成為幸福的人而做的任何行為，都是真實的祭獻」。
  2. 欲使外在的祭獻成為實在的，它必須是屬神祭獻的表達：「我的祭獻就是痛悔的精神……」(詠51:19)。舊約的先知屢次譴責那些毫無內在參與或與愛近人無關的祭獻。耶穌追憶歐瑟亞先知的話：「我喜歡仁愛勝過祭獻」(瑪9:13; 12:7)；唯一完美的祭獻，是基督在十字架上，為愛祂的父，並為我們的得救，所作的全燔祭。聯合於基督的祭獻，我們能使我們的生活成為獻給天主的祭獻。

許諾與誓願

  1. 在許多場合裡，基督徒應邀向天主作出承諾。聖洗、堅振、婚姻、聖秩四件聖事常含有這類承諾。出自個人的虔敬，基督徒也可向天主許下要作某種善功、某種祈禱、某種施捨、某種朝聖等等。忠於對天主所作的許諾，是表達對至尊天主應有的尊敬和對天主的愛慕。
  2. 「許願乃是向天主審慎而自由做出的承諾，保証自己要行一件可能的且是更好的善功，並應以虔敬之德完成之」。許願是一個虔敬的行為，藉此行為，基督徒自獻於天主或向天主許下要做一件善事。藉著實踐所許的願，將他所許諾的和所奉獻的交給天主。宗徒大事錄給我們記錄了聖保祿很關心實踐他所許下的誓願。
  3. 教會對實踐福音勸諭的誓願確認有典範的價值：

    慈母教會欣喜在其懷抱中，有許多男女更親近地去追隨救主的自貶，並更顯著的加以表彰，以天主兒女的自由，承受貧窮，捨棄自己的意志：這些人都是為了天主，在成全的事上，自願屈服於一個受造的人，為能使自己更完善地相似基督的服從。

    4. 在某些情況下，教會為了相稱的理由，能豁免所做的承諾及誓願。

宗教的社會義務與宗教自由的權利

  1. 「人人都該追求真理，特別應該追求有關天主及其教會的真理，既尋獲之後，則必須服膺而遵循之」。這義務乃源自「人的固有本性」。它並不違反對各種不同宗教的「誠懇的尊敬」，「這些宗教往往反映出普照全人類的真理的一線光明」。它也不違反愛德的要求，這愛德催促基督徒「應以仁愛、明智、耐心、對待那些徘徊於歧途或在信仰上無知的人們」。
  2. 向天主獻上真實的崇敬，是一種個人性和社會性的義務。這正是「公教會關於人類及社會，對於真宗教及唯一的基督教會，所有道德責任的傳統道理」。藉著不斷地向人們宣傳福音，教會盡其所能，使他們能夠「把基督的精神注入思想、習慣、法律和所處的團體制度中」。基督徒的社會責任是尊重並啟發每個人對真與善的喜愛。這責任要求他們使人認識、崇奉唯一的真宗教，這真宗教存在於至公而由宗徒傳下來的教會之內。基督徒蒙召為世界之光。如此，教會向受造界，尤其向人類社會，表達基督對它們的王權。
  3. 「在宗教信仰上，不能強迫任何人，違反其良心行事，也不能阻撓任何人，在合理的範團內，或私自、或公開、或單獨、或集體依照其良心行事」。這信仰的權利乃奠基於人的本性，而人的尊嚴驅使其良心自由地依附超越現世秩序的天主的真理。因此，「即使在那些對於追求真理，及依附真理不盡責任者身上，仍保有不受強制的權利」。
  4. 「如果為了人民的特殊環境，在國家的法律制度上，對某一宗教團體予以國家的特別承認，則必須同時對其他一切公民及宗教團體，承認並尊重其在宗教事務上的自由權利」。
  5. 宗教自由的權利既不是依附錯誤的道德允許，也不是犯錯的假想權利，而是人享有公民自由的自然權利，就是在有關宗教的事務上，在合理的限度內，不受政府當局的外力強制。這項自然權利，在社會法律制度中應予確認，並成為民法的條文。
  6. 信仰自由的權利，其本身不是無限的，也不能僅以法有明文，或實証主義、自然主義的標準，而設計的「公共秩序」加以限制。至於與此權利俱來的「合理範圍」，必須依據每一個社會情況，按照公益的要求，運用政治的明智加以釐定，並由政府依照「符合客觀道德秩序的規範」予以批准。

三、「在我面前你不可有其他的神」

  1. 第一誡禁止恭敬其他的神，只應恭敬啟示給其子民的唯一上主。第一誡禁止迷信和不信。迷信可以說是一種對宗教的過分歪曲；不信正好相反，是由於欠缺，是對虔敬之德的缺陷。

迷信

  1. 迷信是宗教情緒和當行敬禮的偏差。迷信也能影響我們崇拜真天主的敬禮，例如，給一些原是合法或必要的敬禮，賦予一種魔術般的重要性。將祈禱或聖事標記的功效，只附於其外在儀式上，而無視乎其所要求的內心的準備，便是陷於迷信。

拜偶像

  1. 第一誡譴責多神論。它要求人除了天主以外，不要相信別的神道，除了唯一的神以外，不崇拜別的神明。聖經不斷地提醒人拋棄「人手鑄造的金的，或銀的偶像」，它們「有口而不能言，有眼而不能看……」這些虛妄的偶像使人陷於虛妄：「鑄造偶像的人將與偶像同亡；凡信賴偶像的人，也將是一樣」(詠115:4-5,8)。天主，則相反，是「生活的天主」(蘇3:10; 詠42:3等)祂給人生命，並介入歷史中。
  2. 拜偶像不僅指其他宗教的虛假崇拜。它對信仰常是一個恆常的誘惑。拜偶像是把原非天主的一切，予以神化。拜偶像開始存在，就在當人把一個受造物當作天主來尊敬的時候。崇拜的受造物能夠是邪神或魔鬼(譬如崇拜魔王)，也能夠是權勢、娛樂、種族、祖先、國家、錢財等。耶穌說：「你們不能事奉天主而又事奉錢財」(瑪6:24)。許多殉道者捨生受死只是為了不朝拜「獸像」，甚至拒絕偽裝的朝拜。拜偶像否認天主唯一的主權；因而與天主的共融是不能相容的。
  3. 人的生活在對獨一無二者崇拜中獲得整合。崇拜唯一真主的誡命使人單純化，使他免於無盡的紛亂。拜偶像是人與生俱來的宗教意識的敗壞。崇拜偶像者「拒絕把不可摧毀的天主觀念歸於天主，反而加於其他任何事物上」。

占卜和巫術

  1. 天主能啟示未來給祂的先知或其他聖賢。然而，基督徒面對未來的正確態度，是懷著信賴，把自身交付於天主的眷顧，放棄一切對此不健康的好奇。但不顧未來能構成缺乏責任感。
  2. 一切形式的占卜應該拋棄：無論是求助撒殫或魔鬼、招魂或其他誤以為能夠「揭露」未來的做法。觀察星座、行占星術、行手相術、解釋徵兆和命運、相信神視現象、求助靈媒，都是有意掌握時間、歷史甚至人類，同時也希望為自己贏得神秘力量的支持。這一切都違反我們對唯一天主應有的敬意、尊重和敬畏之情。
  3. 所有施行巫術或妖術的法事，有意藉此馴服神秘的力量，以供當事人的驅使，並取得支配他人的超然能力──即使是為了恢復健康，也是嚴重地違反虔敬之德。這種法事，要是尚含有危害他人的意向，或求助魔鬼的干預，更應受到譴責。佩帶護身符的人，也應受到責備。通靈論往往採用占卜和巫術，教會告誡信徒要加以小心防範。也不能因求助於所謂傳統的藥物，而使呼求邪惡的力量，和利用別人的輕信，成為合法。

反宗教

  1. 天主的第一條誡命譴責幾個反宗教的主要罪行：就是，或以言語，或以行為試探天主、褻瀆神明和買賣聖職。
  2. 試探天主就是用言語或用行為，來考驗天主的良善和祂的全能。撒殫有意使耶穌從聖殿頂上跳下去，而強迫天主採取行動，正是試探天主的行為。耶穌用天主的話駁斥說：「你不可試探上主你的天主」(申6:16)。含有這類試探天主的挑撥都傷害我們對造物主天主應有的尊敬和信賴。試探天主常是對天主的愛、上智、和能力持有一種懷疑的態度。
  3. 褻瀆是侮辱或不相稱地處理聖事及其他禮儀行為，或奉獻於天主的人、地、事物。褻瀆是一種嚴重的罪過，尤其是對聖體聖事，因為基督的身體為了我們而實體地臨在這聖事內。
  4. 買賣聖職或聖物在於收買或出售屬靈的事物。有一個名叫西滿的術士，見到在宗徒身上成就的事業，就有意購買屬靈的能力，伯多祿回答說：「願你的銀錢與你一起喪亡！因為你想天主的恩賜可以用銀錢買得」(宗8:20)。這與耶穌的話正相吻合：「你們無條件得來的，也要無條件分施」(瑪10:8)。屬靈財富是不能佔為己有的，誰也不能自認為屬靈財富的擁有者或主人，因為這些財富均來自天主。人只能從天主的手中無條件地領受。
  5. 「聖事施行人，除所屬主管當局規定的獻儀外，不可藉施行聖事要求報酬，且常應注意，那些有需要的人，不可因為貧困的緣故而被剝奪獲得聖事的援助」。主管當局規定這些「獻儀」是基於一個原則，就是基督的子民應支持教會聖職人員的生活。「工人自當有他的食物」(瑪10:10)。

無神主義

  1. 「我們這時代的許多人一點感覺不出、甚至明明否認，人同天主這種攸關生命的密切關係，故無神主義可列為現代最嚴重的事」。
  2. 無神主義一詞泛指許多不同的現象。一個經常遇到的形式便是實際的唯物主義，它把人的需要和希望局限於時空之內。無神的人文主義誤以為「人是自己的目的，人是其歷史的唯一創造者」。當代另一種形式的無神主義則將人類的解放，寄望於經濟及社會的解放，且認定「宗教在本質上便構成一種障礙……，因為令人神往於來世生命的幻想，等於使人對建設地上的王國毫不努力」。
  3. 由於否認或拒絕天主的存在，無神主義是一個違反虔敬之德的罪過。這一過錯的歸咎性，能因其意向和環境的因素而大大地減輕。對無神主義的肇始和傳播，「有信仰的人可能負有不小的責任。信友因忽視信仰教育，因對教義所做虛妄的詮釋，或因自身在宗教、道德及社會生活上的過失，不僅未將天主及宗教的真面目，予以揭示，反而加以掩蔽」。
  4. 無神主義屢次基於一個錯誤觀念，就是過度強調人的獨立自主，以至感到難以承認人對天主的任何隸屬關係。然而，「承認天主決不違反人性尊嚴：因為人性尊嚴正奠基於天主，並靠天主來玉成」。教會深知「其所宣布的真理，符合人心極其秘密的願望」。

不可知主義

  1. 不可知主義有多種形式。在某些情況中，不可知論者拒絕否認天主；他們反而肯定必須有一個超然的實體存在，然而它不可能啟示自己，因此對它沒有人能夠知道甚麼。在其他情況下，不可知論者對天主的存在不作論斷，他們聲明天主的存在不可能加以証明，或予以肯定或否定。
  2. 不可知主義有時也許對天主作若干探討，但也能代表一種冷漠，對存在最終問題的逃避，以及道德良心的怠惰。不可知主義，在不少情況下，等同於實際的無神主義。

四、「不要雕塑偶像…」

  1. 天主的命令包括禁止人手為天主製造的任何畫像。申命紀解釋說：「因為上主你們的天主，在曷勒布由火中對你們說話的那天，你們既然沒有見到甚麼形狀，那麼，你們切不要墮落，為自己製造任何形狀的神像……」(申4:15-16)。把自己顯示給以色列的天主絕對超越一切。「祂是萬有」，但同時「祂超越祂的一切化工」(德43:27-28)。祂自身就是「一切受造之美的源由」(智13:3)。
  2. 但是，從舊約開始，天主曾命令或允許採用形象，以象徵的方式導向降生成人的聖言所給的救恩：例如銅蛇，結約之櫃和革魯賓。
  3. 教會史中第七屆大公會議，即尼西亞大公會議 (787年)，以聖言降生成人的奧跡為基礎，針對反對敬禮聖相者，斷定恭敬聖相為正確。這些聖相包括：基督的相、以及天主之母的相、天使和諸聖的相。天主聖子，藉著降生成人，對敬禮聖相開啟了一個新的「秩序」。
  4. 基督徒對聖像的敬禮並不違反禁止崇拜偶像的第一條誡命。因為「對一個形象的尊敬應歸屬於原始的典型」，又「任何人敬禮一個形象，旨在敬禮形象所描繪的人物」。對聖像的尊敬是一個「尊重的敬意」，並不是一種崇拜，只有天主配得崇拜。

    宗教的敬禮並不指向形象自身，視之為實體，而是在形象所表達的角度下，引導我們，歸向降生成人的天主。因為，指向形象的動向，就其形象而言，並不停留在形象那裡，而是通過形象，趨向形象所表達的實體。

    5. 撮要

  5. 「你當全心、全靈、全力愛上主，你的天主」(申6:5)。
  6. 第一誡召喚人信天主，寄望於祂並愛祂在萬有之上。
  7. 「你要朝拜上主，你的天主」(瑪4:10)。朝拜天主，祈求天主，對天主行應有的敬禮，持守向祂所作的許諾和誓願，都是實踐虔敬之德的行為，以及對第一條誡命的服從。
  8. 對天主奉行真實敬禮的責任，涉及個人和社會團體。
  9. 人應該「能私自和公開自由地宣認自己的宗教信仰」。
  10. 迷信是我們敬禮天主的一種偏差，其最顯著的表現是拜偶像，也包括其他形式的占卜和巫術。
  11. 以言以行試探天主、褻瀆、買賣神聖事物都是違反虔敬的罪過，都為第一誡所禁止。
  12. 2140無神論由於捨棄或否認天主的存在，是一種違反第一誡的罪過。
  13. 聖像的敬禮是建基於天主聖言降生成人的奧跡上，並不違反第一誡。

<續2142條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷三第二部份第二章第二條

天主教教理

卷三
在基督內的生活

第二條

第二誡

不可妄呼你天主上主的名(出20:7; 申5:11)。

你們一向聽過對古人說：「不可發虛誓」……。我卻對你們說：你們總不可發誓(瑪5:33-34)。

一、上主的名是聖的

  1. 第二誡規定我們要尊重上主的名。如同第一誡一樣，第二誡屬於虔敬之德的範圍，並更特殊地規定，在神聖的事情上，怎樣運用我們的口舌。
  2. 在所有啟示的話中，其中有一句是與眾不同的，就是啟示天主的名字。天主吐露祂的名字給相信祂的人；天主在自身的奧秘中顯示自己給相信祂的人。名字的恩賜表示對人的信任和親密。「上主的名是聖的」。因此，人不能濫用上主的名。人應以敬愛朝拜的靜默，把上主的名保守在心中。不應該在自己說話時輕易提起上主的名，除非為了祝福、讚美、光榮祂。
  3. 對上主名字的尊敬表達對天主本身的奧秘，以及它所喚起的整個神聖事實應有的尊敬。神聖感乃屬於虔敬之德的範圍：

    4. 敬畏和神聖感是基督徒的情懷嗎？沒有人能合理地去懷疑。一旦我們享見至尊無比的天主，這是應該具有的情懷，並且應該達到強烈的程度。幾時我們體驗祂臨在的「真實性」，我們就該具有這情懷。我們越相信祂臨在，就越會有這情懷。沒有敬畏和神聖感，就是體驗不到，不相信祂的臨在。

  4. 信徒應該為上主的名作証，毫不畏懼地宣認自己的信仰。 宣道和教理講授，應該為對耶穌基督之名的崇拜和尊敬所浸潤。
  5. 第二誡禁止妄用天主的名字，就是不相宜地運用天主、耶穌基督、童貞瑪利亞及眾聖人的名字。
  6. 以天主之名向他人所作的許諾，是以天主的榮譽、信實、真誠和權威為保証。這些許諾按正義應該受到尊重。對這些許諾失信，便是濫用天主的名字，在某種程度上，使天主成為撒謊者咒罵天主直接違反第二誡，是指：在內心或在口頭上出言反對天主，說懷恨、指責、藐視天主的話、講天主的壞話、在言談中對天主說失敬的話，並妄呼天主的名字。聖雅各伯宗徒責備「那些辱罵基督美名(耶穌)」的人(雅2:7)。
  7. 咒罵天主的禁令也包括反對基督教會、聖人以及神聖事物的言詞。借用天主的名字，為遮掩犯罪的行為、奴役人民、虐待人民或屠殺人民，也等於咒罵天主。妄用天主的名字，來進行犯罪的勾當，將招致對宗教的排斥。

    咒罵天主與對天主和祂的聖名應有的尊敬相反。咒罵天主本身是個嚴重的罪過。

  8. 以天主的名字詛咒(人)，雖沒有咒罵天主的意思，也是對上主的失敬。第二誡也禁止以天主的名字來施行魔術。

    天主的名號是偉大的，應該以相稱祂的偉大和尊高來稱呼祂。天主的名號是聖的，應該懷著恭敬和唯恐得罪祂的心情稱呼祂的名號。

二、妄呼天主的名號

  1. 第二誡禁止發虛誓。所謂宣誓或發誓，就是人籲請天主為自己所說的事情作証。這是人呼號天主的信實作為個人信實的保証。發誓是以上主的名號作擔保。「你要敬畏上主你的天主，只事奉祂，只以祂的名起誓」(申6:13)。
  2. 拒絕發虛誓是對天主的一個義務。身為造物主和上主，天主是一切真理的標準。人的話與天主的真理，或者吻合，或者相反。若人的話是信實而合法的，所發的誓便突顯人的話與天主的真理的關係。虛誓則是人呼號天主為他的謊言作証。
  3. 發虛誓是一個人宣誓作出一個無意履行的承諾，或者在宣誓作出承諾之後，不予以履行。發虛誓是對一切言語之主的天主構成嚴重的失敬。以宣誓來保証做一件壞事是違反天主之名的神聖性。
  4. 耶穌在山中聖訓中講解了第二條誡命：「你們一向聽過對古人說：『不可發虛誓！要向上主償還你的誓願。』我卻對你們說：你們總不可發誓……。你們的話應當是：是就說是，非就說非；其他多餘的，便是出於邪惡」(瑪5:33-34,37)。耶穌的教導是：所有的宣誓必然涉及天主，因而在一切言談中必須尊重天主的臨在及祂的真理。向天主求助時說話須謹慎，且對天主的臨在必恭必敬。我們每一句話或肯定或藐視天主的臨在。
  5. 隨著聖保祿，教會的傳統，認為為了重大而正當的理由發誓(例如在法庭前)，並不與耶穌的教導相反。宣誓，即呼天主之名而為真理作証，但「除依照真理、明辨及正義外，不得宣誓」。
  6. 天主之名的神聖性，要求不得為微不足道的瑣事宣誓，不可在可疑的情況下宣誓，就是可能被誤解為認同那無理要求的權力。若宣誓為不合法的政府所要求，可以加以拒絕。若宣誓的目的違反人的尊嚴或損害教會的共融，必須加以拒絕。

三、基督徒的名字

  1. 聖洗聖事的施行乃「因父及子及聖神之名」(瑪28:19)。在此聖事中，以上主之名祝聖受洗的人，基督徒領受他在教會中的名字。這可能是一個聖人的名字，這聖人是一個基督的門徒，忠於主的典範，善度了在世的一生。這位主保聖人提供他一個愛德的表率，又保証為他轉禱。「聖洗的名字」也能指基督的一個奧跡，或一個基督徒的德行。「父母、代父母和堂區主任應留心，勿以與基督信仰無關的名字為洗名」。
  2. 基督徒以十字聖號，「因父及子及聖神之名」開始他的一天、他的祈禱和行動。這樣，基督徒奉獻他的一天，為光榮天主，並呼求救主的恩寵，使他能在聖神內行動，一如天父的子女。我們在誘惑和困難中，十字聖號堅強我們。
  3. 天主以每人的名字來召呼人。每一個人的名字是聖的。名字是一個人的畫相。它要求受到尊敬，為表示對有此名字者的尊重。
  4. 領受的名字是一個具有永久性的名字。在天國裡，每一個烙有天主聖名的人，他的奧秘和獨一無二的特徵，將大放光明。「勝利的，……我要賜給他一塊刻有新名號的白石，除了領受的人外，誰也不認得這名號」(默2:17)。「我看見羔羊站在熙雍山上，同祂在一起的，還有十四萬四千人，他們的額上都刻著羔羊的名號和祂父的名號」(默14:1)。

撮要

  1. 「上主，我們的天主！禰的名在普世何其美妙！」(詠8:2)
  2. 第二誡規定我們要尊重上主的名。上主的名是聖的。
  3. 第二誡禁止妄用天主的名字。咒罵天主在於居心不敬地運用天主、耶穌基督、童貞瑪利亞和聖人的名字。
  4. 發虛誓是呼號天主為一個謊言作証。發虛誓是對常忠於自己許諾的上主，嚴重地失敬。
  5. 「若非本於真理、急需及尊敬，不要指著造物主，或受造物宣誓」。
  6. 領洗時，基督徒領受他在教會中的名字。父母、代父母和堂區主任該悉心為他選擇基督徒的名字。以一位聖人作主保，表示以這位聖人為愛德的模範，並且肯定享有他的代禱。
  7. 基督徒以十字聖號開始他的祈禱和行動，「因父及子及聖神之名。阿們」。
  8. 天主以每人的名字來召呼人。

第三條

第三誡

應記住安息日，守為聖日。六天應該勞作，作你一切的事；但第七天是為恭敬上主你的天主當守的安息日；你不可作任何工作(出20:8-10)。

安息日是為人立的，並不是人為了安息日；所以，人子也是安息日的主(谷2:27-28)。

一、安息日

  1. 十誡的第三誡提醒人記得安息的神聖性：「第七日應完全安息，因為是獻於上主的聖日」(出31:15)。
  2. 在說到安息時，聖經作了創造的紀念：「因為上主在六天內造了天地、海洋和其中的一切，但第七天休息了，因此上主祝福了安息日，也定為聖日」(出20:11)。
  3. 聖經也揭示了上主的日子，是以色列自埃及的奴役中獲得解救的紀念日：「應記得：你在埃及地也曾做過奴隸，上主你的天主以大能的手和伸展的臂，將你從那裡領出來。為此，上主你的天主吩咐你守安息日」(申5:15)。
  4. 天主把安息日交給以色列遵守，作為永遠盟約的記號。安息日是為上主所保留的神聖日子，用以讚美天主，祂的創世工程，以及祂拯救以色列的行為。
  5. 天主的作為是人之作為的榜樣。如果天主在第七天「停工休息」(出31:17)，人也應該「停止工作」，並讓他人，尤其是窮人，「獲得喘息」(出23:12)。安息日停止日常的工作，讓人休息。這是對工作的奴役性和金錢崇拜抗議的日子。
  6. 福音報導了許多耶穌被控告觸犯安息日法律的事件。但是耶穌從不違背安息日的神聖性。耶穌用祂的權威給安息日作了正確的解釋：「安息日是為人立的，並不是人為了安息日」(谷2:27)。基督以悲天憫人的心腸，確立了「安息日允許行善，而非作惡；允許救命，而非害命」(谷3:4)。安息日是慈悲的上主的日子和光榮天主的日子。「人子也是安息日的主」(谷2:28)。

二、主的日子

這是上主所安排的一天，我們應該為此鼓舞喜歡(詠118:24)。

復活的日子：新的創造

  1. 「一週的第一天」，耶穌自死者中復活了 (瑪28:1; 谷16:2;路24:1; 若20:1)。就其為「第一天」來說，基督復活的日子使我們記起第一次創造。就其為「第八天」，亦即安息日的後一日來說 ，基督復活的日子意味著開始了新創造。對基督徒來說，這日子成了一切日子中的第一個日子，一切慶節中的第一個慶節，主的日子(he kuriak hemera, dies dominica)，「主日」：

    每一個日曜日，我們聚在一起，因為這是第一天〔緊接在猶太人的安息日之後，但也是第一天〕，在這一天，天主從黑暗中引出物質，創造天地，又在同一天，耶穌基督，我們的救主，自死者中復活。

主日是安息日的圓滿

  1. 主日與安息日顯然不同；在時間上，每週，主日在安息日之後一日；為基督徒，主日取代了安息日的禮規。在基督的逾越奧跡內，主日滿全了猶太安息日的屬靈真理，宣告人在天主內的永遠安息。因為法律的敬禮乃準備基督的奧跡，這敬禮的實踐正好預示了一些有關基督的特色：

    2. 那些依照舊的方式而生活的人，現在來到了新的希望之中，不再遵守安息日，而遵守主日，因為是在主日，我們的生命因著主和祂的死亡而蒙受祝福。

  2. 主日的慶典遵守自然銘刻在人心中的道德規律，「為表示天主對全人類的普施恩德，向祂獻上外在、可見、公共和定期的敬禮」。主日的敬禮履行舊約的道德命令，因為這敬禮沿用舊約的節奏和精神，每週慶祝天主子民的造物主和救主。

主日的感恩祭

  1. 慶祝主的日子和舉行主的感恩祭是教會生活的中心。「根據宗徒的傳統，慶祝逾越奧跡的主日，在整個教會內，應奉為當守的主要法定慶節」。

    2. 「同樣該遵守的，有我們的主耶穌基督的聖誕節，主顯節，耶穌升天節，基督聖體聖血節，天主之母節，聖母始胎無原罪節，聖母升天節，聖若瑟節，聖伯多祿及聖保祿宗徒節，諸聖節」。

  2. 基督徒這種集會的習慣可上溯到宗徒時代的開始。希伯來書提醒說：「我們決不離棄我們的集會，就像一些人所習慣行的；反而應彼此勸勉」(希10:25)。

    3. 傳統牢記一個萬古常新的勸告：「及早來到聖堂，接近上主，明認自己的罪過，在祈禱中痛心懺悔……。參與聖潔和神聖的禮儀，做完祈禱，不要在遣散之前離去……。這是我們經常說的：「賜給你們這一天是為了祈禱和休息。這是上主安排的一天。我們要在上主內踴躍喜樂」。

  3. 「堂區是個別教會中成立的固定的信徒團體，由堂區主任在教區主教的權下，負責其牧靈事務，堂區主任是堂區的當然牧者」。堂區是所有信徒為舉行主日感恩慶典可以集合的地方。堂區傳授基督的子民以禮儀生活的一般表達，在這慶典中聚集他們；它教導基督救世的道理；它在慈善和友愛的事業中實踐上主的慈愛：

    你在家中祈禱，與在教會中祈禱，不能相比。在教會中祈禱，人數眾多，在那裡，祈禱的呼聲，眾口一心，直達天主。在教會中有的更多：如精神的結合、心靈的一致、愛德的聯繫、司祭的祈禱。

主日的本分

  1. 教會的規條更確切地規定上主的法律：「主日及當守的法定慶節，信徒有責任參與彌撒」。「無論在慶節本日或在前一天晚上，參與任何地方舉行的天主教禮彌撒者，即滿全參與彌撒的誡命」。
  2. 主日的感恩祭奠定和確認基督徒的一切宗教習慣。因此，信徒有責任參與法定日子的感恩祭，除非為了重大的理由而不能出席，(例如疾病、照顧嬰兒)或獲得自己本堂牧者的豁免。凡故意未盡這責任者，難免不犯重罪。
  3. 參與主日共同舉行的感恩祭，是歸屬和忠於基督與祂的教會的明証。信徒以此証實他們在信德和愛德內的共融。他們一起為天主的神聖性和他們對救援的希望作証。他們在聖神的引導之下，彼此鼓勵。
  4. 「如因缺乏聖職人員，或因其他重大原因，不能參與感恩祭時，懇切希望信徒參加在本堂區聖堂或在其他聖所，依教區主教規定所舉行的聖道禮儀；或個人或與家人一起以相當的時間做祈禱，或斟酌情形，幾個家庭團聚做祈禱」。

恩寵的日子和停止工作

  1. 如同「天主造物的工程已完成，就在第七天休息，停止了所作的一切工程」(創2:2)，人的生活是由工作和休息所調節。主日的建立是為了使所有的人都有機會享有足夠的休息和餘暇，以培養其家庭、文化、社會及宗教的生活。
  2. 在主日及當守的法定節日，信徒應停止有礙於敬禮天主、合乎於主的日子的喜樂、從事慈善事業、讓心神和肉體適當鬆弛的工作及業務。家庭的急需或社會的巨大利益，構成合法的免除主日休息的規定。但合法免除守主日責任的信徒得注意，不要養成危害宗教信仰、家庭生活、和健康的習慣。

    3. 為了熱愛真理，要尋求聖善的休閒；為了愛德的需要，要接受正當的工作。

  3. 但願享受休閒的信徒，記得那些具有相同需要和相同權利的弟兄，他們由於貧窮和不幸而無法得到休息。傳統上，虔敬的基督徒習慣以做慈善的工作和給病人、弱小者、老人作謙卑的服務來聖化主日。基督徒另一個聖化主日的方式是，為他們的家人和近人，撥出額外的時間和關心，在平時，這些時間是難以找到的。主日是一個反省、默靜、文化和深思的時機，這些都有益於內心生活和基督徒生活的成長。
  4. 聖化主日和節日要求共同的努力。每個基督徒如無必要應避免強求他人作事，致使他人難以遵守主的日子。若某些習慣(運動、餐廳等)和社會生活的需要(公共服務等)要求在主日那天工作，每個人有責任為自己保留足夠的休閒時間。但願信徒以節制和愛德，在群體休閒活動中避免時有所聞的過度和暴力。儘管經濟的壓力強大，但願公權力給國民確保一個專為休息和敬主的時間。僱主對他們的僱員來說也有類似的責任。
  5. 在尊重信仰自由和公益的前提之下，基督徒應使人承認教會的主日和慶節為法定的假日。他們應該給群眾樹立祈禱、互敬和喜樂的榜樣，並維護他們的傳統，對人類社會的精神生活是一項珍貴的貢獻。如果因著國家的立法或由於其他的理由，在主日那一天必須工作，務使在這一天也要過得猶如我們獲得釋放的日子，這一天使我們參與這「盛會」，「已被登錄在天上的首生者的集會」(希12:22-23)。

撮要

  1. 「當照上主，你的天主吩咐的，遵守安息日，奉為聖日」(申5:12)。「第七日應完全安息，因為是獻於上主的聖日」(出31:15)。
  2. 安息日代表第一次創造的完成，現在則由主日所取代，因為紀念新的創造，以基督的復活作為開始。
  3. 教會在第八天慶祝基督復活的日子，這日子理當稱為主的日子或主日。
  4. 「主日……應在整個教會內，首先奉為當守的法定慶節」「在主日及當守的法定節日裡，信徒有責任參與彌撒」。
  5. 「主日及當守的法定慶節，信友……應停止有礙於敬禮天主、合乎於主的日子的喜樂，或心神和肉身休閒的工作及業務」。
  6. 主日的建立是為了使所有的人都有機會「享有足夠的休息和餘暇，以度其家庭、文化、社會及宗教生活」。
  7. 每位基督徒如無必要應避免強求他人作阻礙人遵守主的日子的事。

第二章

「愛你的近人如你自己一樣」

    耶穌對祂的門徒說：「你們該彼此相愛，如同我愛了你們一樣」(若13:34)。

  1. 有人問及有關第一條誡命，耶穌回答說：「第一條是：『以色列！你要聽！上主我們的天主是唯一的天主。你應當全心、全靈、全意、全力愛上主你的天主』。第二條是：『你應當愛近人如你自己』。再沒有別的比這更大的誡命了」(谷12:29-31)。

    聖保祿叫我們記得：「誰愛別人，就滿全了法律。其實，『不可姦淫、不可殺人、不可偷盜、不可貪戀』，以及其他任何誡命，都包含在這句話裡：就是『愛你的近人如你自己』。愛不加害於人，所以愛就是法律的滿全」(羅13:8-10)。

第四條

第四誡

應孝敬你的父親和你的母親，好使你在上主你的天主賜給你的地方，延年益壽(出20:12)。

祂屬他們管轄(路2:51)。

主耶穌親自提醒人記得這一條「天主誡命」的約束力(谷7:8-13)。聖保祿宗徒則教導：「你們作子女的，要在主內聽從你們的父母，因為這是理所當然的。『孝敬你的父親和母親』，這是附有恩許的第一條誡命：『為使你得到幸福，並在地上延年益壽』」(弗6:1-3)。

  1. 十誡第二塊約版的開始是第四誡。這指出愛德的次序。天主願意我們在祂以後，孝敬我們的父母，是他們給了我們生命，並傳給我們對天主的認識。我們應該尊敬天主為了我們的好處，而賦予他們權威的那些人。
  2. 這命令以正面的方式，指出當盡的義務。它宣告下列各條有關尊重生命、婚姻、現世財物、言語的誡命。這誡命構成教會之社會教導的基礎之一。
  3. 第四誡明確指出子女對父母的關係，因為這關係是最普遍的。它也涉及家庭團體成員間的親屬關係。它要求對先人和對祖宗表示孝敬、親情和知恩。最後也引伸至學生對老師，僱員對僱主，屬下對上司，國民對國家，對管理國家者或執政者的義務。

    這條誡命也包括並暗示下列諸人的職責：父母、監護人、老師、上司、官員、執政者，以及所有對他人或一個團體行施權力的人。

  4. 遵守第四誡帶有酬報：「孝敬你的父親和你的母親，好使你在上主你的天主賜給你的地方，延年益壽」(出20:12; 申5:16)。尊重這條誡命，除了贏得屬靈的果實之外，也帶來今世平安和順遂的果實。相反，不遵守這條誡命，為團體和個人招致嚴重的災禍。

一、天主計畫中的家庭

家庭的本質

  1. 夫婦團體是基於配偶雙方的合意而形成的。婚姻和家庭是導向配偶之間的幸福以及生養和教育子女。配偶的愛情和子女的生育，在同一家庭的成員之間，建立起人際的關係和首要的責任。
  2. 在婚姻中結合的一男一女連同他們的子女形成一個家庭。這制度先於所有公權力的承認；公權力有義務承認它。應將它作為正常的參考，應按照它確定不同等級的親屬關係。
  3. 在創造男人和女人的時候，天主就建立了人的家庭，並確定了基本的結構。家庭的成員是具有同樣尊嚴的人。為了家庭成員和社會的公益，家庭賦有不同的責任、權利和義務。

基督徒的家庭

  1. 「基督徒家庭實乃教會共融的一種明確啟示和實現，因此，它應該被稱為家庭教會」。家庭是一個信、望和愛的團體；家庭在教會內佔著一個特別重要的位置，一如在新約中所顯示的基督徒家庭是人際的共融，是「父」和「子」在聖神內共融的記號和形象。家庭的生育和教養是天父創造工程的反映。家庭奉召分享基督的祈禱和犧牲。每天的祈禱和天主聖言的誦讀使家庭中的愛德堅強。基督徒家庭有福傳和傳教的責任。
  2. 家庭內的關係，導致感受、情感和興趣的相近，這主要來自人的互相尊重。家庭是一個特恩的團體，奉召實現「夫妻間的共同計畫、共策共力，以及悉心合作來教育子女」。

二、家庭和社會

  1. 家庭是社會生活的原始細胞。家庭是自然的社團，在那裡，男人和女人被召在愛情和生命的恩賜中，彼此把自身獻給對方。家庭中的權威、穩定和人倫的生活構成社會生活中自由、安全和友愛的基礎。家庭是一個團體，在那裡，人自童年，就學習倫理的價值、開始恭敬天主，和妥善運用自由。家庭生活是社會生活的啟蒙。
  2. 家庭的生活方式應該使其成員學習關懷和擔當，以照顧年輕的人、老年的人、患病的人，殘障的人和貧窮的人。有許多家庭，在某些時刻，無法提供這類援助。這時，就需要別的人、別的家庭，並在輔助性的原則下，由社會供給那些家庭的急需：「在天主父前，純正無瑕的虔誠，就是看顧患難中的孤兒和寡婦，保持自己不受世俗的玷污」(雅1:27)。
  3. 家庭應該由社會藉適當措施給予協助和維護。不論在那裡，如有家庭無法達成其任務，別的社會團體有義務幫助和支持這家庭制度。依照輔助性的原則，龐大的社團應避免濫用權力或干預家庭的生活。
  4. 家庭對社會生活和福祉的重要性，為社會帶來一個獨特的責任，支持和穩固婚姻及家庭的責任。政府應以「承認及維護婚姻及家庭的真正性質，和保衛公共道德及促進家庭福利」，為一個重大的責任。
  5. 政治團體有尊重、協助家庭的義務，尤其應給家庭確保下列各點：

    ──建立家庭、生育子女、並依照自己的道德和宗教信念教育子女的自由；

    ──保障夫妻關係和家庭制度的穩定；

    ──透過必要的方法和機構來宣認自己的信仰、傳授信仰以及在此信仰中教育子女的自由；

    ──私產、興辦事業、就業、享有居所及移居他國的權利；

    ──按當地的制度，享有醫療、老年照顧、家庭補助金的權利；

    ──安全和健康，特別免受毒品、色情產品、酗酒等等危害的保障；

    ──與其他家庭結社的自由，並在政府有代表

  6. 第四誡闡明社會中的其他關係。在我們的兄弟姊妹身上，我們見到我們父母的子女；在我們的堂表兄弟姊妹身上，見到我們祖先的後裔；在我們的國民同胞身上，見到我們國家的子民；在領洗者的身上，見到我們慈母教會的孩子；在每個人身上看到的，是那位自願被稱為「我們的天父」者的兒子和女兒。由此，我們與近人之間的關係被確認為屬於個人的層次。近人並不是人類集團中的「個體」；他是「某某一個人」，他的來歷為眾所周知，是值得特別關注和尊重的。
  7. 人類的團體是由個人組成的。團體的良好治理，不只限於權利的保障和義務的實踐，如忠於契約。正確的關係，不論是在僱主與僱員之間，或是在政府與人民之間，都假定與生俱來的善意，符合人的尊嚴，關心正義及人類弟兄手足之情。

三、家庭成員的義務

子女的義務

  1. 天主的父性是人類父性的根源；是孝敬父母的基礎。子女，不論其年紀大小，對其父母的孝心，由連結他們的自然感情所滋養。這是天主的誡命所要求的。
  2. 對父母的尊敬(孝道)是由知恩而來，對他們要知恩，因為他們以生命的禮物、以愛情、和工作，把孩子生於此世，並讓他們在身量、智慧和恩寵上成長。「你要全心孝敬你的父親，不要忘掉你母親的痛苦。你要記住：他們曾使你出生；他們對你的恩惠，你如何報答呢？」(德7:29-30)。
  3. 兒女的孝道表現於真誠的受教和服從。「我兒，應堅守你父親的命令，不要放棄你母親的教訓……。他們在你行路時引領你，在你躺臥時看護你；在你醒來時與你交談」(箴6:20-22)。「智慧之子，聽從父親的教訓；輕狂的人，不聽任何人規勸」(箴13:1)。
  4. 子女只要與父母同住，就應該服從父母為了子女或家庭的好處所下的命令。「作子女的，應該事事聽從父母，因為這是上主所喜悅的」(哥3:20)。子女對教育他們的導師和那些父母所委託的人，凡合理的命令，也應聽從。但是子女如果按良心確信，聽從某一命令是不道德的，他就不該聽從。

    隨著年齡的增加，子女應繼續尊敬父母。子女應該迎合父母的希望，樂意徵求父母的意見，甘心接受父母的合理訓誡。對父母的服從止於子女的成年獨立，但對父母的尊敬，卻是永久應盡的責任。因為，對父母的尊敬，其根源正是對天主的敬畏，是聖神七恩之一。

  5. 第四誡提醒身為子女的，一旦成年之後，對父母應盡的責任。子女應盡力之所能，在父母的老年、在患病的時候，在孤苦窮困的日子，提供物質和精神上的援助。耶穌要人盡好這知恩的義務。

    上主願父親受兒女的尊敬，且確定了母親對子女的權利。孝敬父親的人，必能補贖罪過；孝敬母親的人，就如積蓄珍寶。孝敬父親的人，必在子女身上獲得喜樂，當他祈禱時，必蒙應允。孝敬父親的，必享長壽；聽從上主的，必使母親得到安慰(德3:3-7)。

    6. 我兒，你父親年老了，你當扶助；在他有生之日，不要使他憂傷。若他智力衰弱了，你要對他有耐心，不要因你年富力強就藐視他；背棄父親的，形同褻聖；激怒母親的，已為上主所詛咒(德3:14-15,18)。

  6. 孝敬[父母]促進整個家庭生活的和諧，也涉及兄弟姊妹之間的關係。對父母尊敬使整個家庭充滿溫馨的氛圍。「孫兒是老人的冠冕」(箴17:6)。「凡事要謙遜、溫和、忍耐，在愛德中彼此擔待」(弗4:2)。
  7. 為基督徒，對那些帶給他們信德的恩典、聖洗的恩寵和在教會中生活的人，欠有一分特殊的恩情。他們可能是父母、家中的其他成員、祖父母、牧人、講授教理者、其他的導師或朋友。「我記得你那毫無虛偽的信德，這信德首先存在你外祖母羅依和你母親歐尼刻的心中，我深信也存在你的心中」(弟後1:5)。

父母的責任

  1. 夫妻愛情的繁殖力，不只限於生育子女，更伸展至子女的道德教育和屬靈培植。「父母在教育中的地位如此重要，幾乎可以說是不能取代的」。父母教育子女的權利和義務是最原始的和不能轉讓的。
  2. 父母應該視他們的子女為天主的子女，並尊重子女的人格尊嚴。父母要以身作則，就是以自己服從天父聖意的榜樣，來教導子女實踐天主的法律。
  3. 父母是教育子女的最先負責人。為表現出這個責任，他們首先為子女創立一個家，溫柔、寬恕、尊敬、忠實和無私的服務便是家規。家是培育德行的適當場所。德行的培育要求學習自我的克制、健全的判斷、作自我的主人，這些都是真正自由的條件。父母應該教導子女使「身體和本能的層面隸屬於內心和屬靈的層面」。給自己的子女樹立良好的榜樣，是父母一個重大的職責。父母在子女面前能夠承認自己的過錯，就能夠更有效地引導和糾正自己的子女。

    4. 「疼愛自己兒子的，應當時常鞭策他，訓導自己兒子的，必會因他而得幸福」(德30:1-2)。「你們作父母的，不要惹你們的子女發怒；但要用主的規範和訓誡，教養他們」(弗6:4)。

  4. 家構成一個自然的場合，把連帶責任和集體負責的精神傳授給人。父母應教導子女提防威脅人類社會的妥協和頹廢。
  5. 因著婚姻聖事的聖寵，父母接受了給子女傳授福音的責任和特權。子女自幼年開始，父母就應該給他們傳授信仰奧跡，對子女來說，父母是信仰奧跡的「啟蒙導師」。他們應使子女自童年即參加教會的生活。一個健康的家庭生活能夠培養每人的內在氣質，在一生的歲月裡，作為活潑信仰的正確前導和有力支持。
  6. 父母培育子女的信德，應從子女幼小的時候開始。當家庭成員，以符合福音的生活見証，互相幫助在信德中成長時，這培育已經在進行了。家庭內的教理講授先於、伴同並充實其他形式的信仰培育。父母負有使命教導子女學習祈禱，幫助他們發現作為天主兒女的召叫。堂區是舉行感恩祭的團體，也是信徒家庭禮儀生活的中心；堂區是一個給孩童和父母講解教理的好地方。
  7. 另一方面，子女對他們的父母在聖德上的增長，也有所貢獻。 所有的人和每一個人，為了冒犯、爭執、不義和疏忽的過錯，應該慷慨大量地、不厭其煩地，彼此諒解、寬恕。彼此的感情建議如此、基督的愛德要求如此。
  8. 在子女的孩童階段，父母的尊重和親情，首先表現於照顧和關懷，就是致力於使他們的子女成長，給子女提供物質和精神上的需要。在子女日漸長大時，父母那分始終如一的尊重和熱忱，促使他們教導子女如何正確地運用自己的理性和自由。
  9. 身為子女教育的首要負責人，父母有權為子女選擇一間符合他們自己信念的學校。這是基本的權利。父母有義務，盡其所能，選擇那些更能協助自己克盡基督徒教育職務的學校。政府有義務確保父母的這項權利，並保証真能行使此權利的實際條件。
  10. 子女成年後，便擁有為自己選擇職業和生活方式的權利和義務。他們應在對父母的信任關係中，肩負起這新的責任，樂意徵求和尊重父母的意見及忠告。父母則應該避免，在選擇職業或在物色配偶的事上，強迫自己的子女。然而，這種克制，並不妨礙父母向子女提供正確的見解，尤其當子女正在考慮建立一個家的時候。
  11. 有些人，為了照顧自己的父母或兄弟姊妹，或為了專心一致地從事某項職業，或為了別的高尚的動機而終身不婚不嫁。這些人能夠對人類大家庭的福利，作出偉大的貢獻。

四、家庭和天國

  1. 家庭的關係雖然重要，但不是絕對的。正如孩子朝向他人性及屬靈的成熟與自主，漸漸長大成人，同樣，他來自天主的特別聖召，也更明確而有力地顯示出來。對此召叫，父母應加以尊重，並應促使他們的子女作出回應。必須深信，基督徒最基本的召叫是跟隨耶穌：「誰愛父親或母親超過我，不配是我的；誰愛兒子或女兒超過我，不配是我的」(瑪10:37)。
  2. 成為耶穌的門徒，就是應邀成為天主家庭的一員，依照祂的生活方式度日：「不拘誰，凡遵行我在天之父旨意的，他就是我的兄弟、姊妹和母親」(瑪12:49)。

    如果主耶穌從他們的子女中召選一人跟隨祂，為了天國而守貞，過獻身或鐸職的生活，對此，父母要懷著喜樂和感激之心情，予以接受和尊重。

五、公民社會中的公權力

  1. 第四誡命令我們也要尊敬所有為了我們的好處，自天主領受對社會有權力的人。第四誡說明行使權力者，以及那由公權力受益者的責任。

公權力的義務

  1. 凡執行權力的人，應視之為一種服務。「誰願意在你們中成為大的，就當作你們的僕役」(瑪20:26)。在倫理上，行使權力的標準應是來自天主、本身合理和特定對象。沒有人可以命令或制訂違反人的尊嚴和自然律的事宜。
  2. 權力的行使旨在表明一個正確的價值等級，使眾人更容易地運用自由和負起責任。當權者應明智地實行「分配的正義」，要依據每個人的需要和貢獻，同時顧及彼此間的融洽和安寧。他們應該小心提防，勿使他們採用的規則和措施，導致個人的利益違反團體的利益。
  3. 政治權力應該尊重人的基本權利。政治權力應合乎人道地執行正義，尊重每個人的、特別是家庭的和受剝削者的權利。

    在公益的大前提下，與公民資格相連的政治權利，可以，而且應該給與人民。如果沒有合法和恰當的理由，政府不得中止該項權利。行使政治權利的目的，是為了促進國家和全人類的公益。

公民的義務

  1. 服從權威的人，應視他們的上司如同天主的代表，為天主所指派的天主財物的管家：「你們要為主的緣故，服從人立的一切制度。……你們要做自由的人，卻不可做以自由為掩飾邪惡的人，但該做天主的僕人」(伯前2:13,16)。公民的忠誠合作包括合理指責的權利，有時甚至是一項責任，以指陳他們認為有損人的尊嚴和團體福利的措施。
  2. 公民的義務是與政府合作，在真理、正義、連帶責任和自由的氣氛下，給社會的福利作出貢獻。愛國及服務國家是基於感恩責任，並由愛德而來。順從合法當局和為公益服務，要求公民在政治團體生活裡克盡己職。
  3. 對權威的服從和對公益的共同負責，在道德上要求國民盡納稅的義務、行使選舉的權利以及保衛國家：

    凡人應得的，你們要付清；該給誰完糧，就完糧；該給誰納稅，就納稅；該敬畏的，就敬畏；該尊敬的，就尊敬(羅13:7)。

    4. 基督徒居住在他們自己的國家內，但一如有住所的外國人。他們履行公民所有的義務，又如外國人承擔所有的任務……。他們遵守所定的法律，而他們的生活方式卻超越法律之上……。天主給他們指定的崗位是那麼高貴，不許他們擅離職守。

宗徒勸勉我們要為君王和所有掌權的人祈禱和感恩，「為叫我們能以全心的虔敬和端莊，度寧靜平安的生活」(弟前2:2)。

  1. 資源富足的國家應盡其所能，接納在本國無法找到安全與生活必需品的外國人。公權力應尊重自然權利，即把客人安置於接納他們者的保護之下。

    政府當局為了公義，得依據其權限，使移民權利的執行，隸屬於不同的法定條件之下，尤其移民應尊重對接納國應盡的義務。移民應懷著感激之情，尊重接納國的物質和精神的遺產、遵守當地的法律，以及分擔應盡的責任。

  2. 若執政當局發出的指令違反道德秩序的要求、人的基本權利、或福音的教導，公民依照良心有責任不予順從。若執政當局的要求違反正直的良心，則在服務天主與服務政治團體的區分上，得到拒絕服從政府的理由。「凱撒的，就應歸還凱撒；天主的就應歸還天主」 (瑪22:21)。「聽天主的命應勝過聽人的命」(宗5:29)。

    3. 假如政府擅自越權、欺壓國民，國民不應拒絕實踐為促進公益的客觀要求。然而，國民有權維護自身及其他國民的的權利，免受政府濫用權力的危害。不過應尊重自然律及福音原則所畫定的界限。

  3. 抗拒政權的欺壓不能合法地訴諸武力，除非下列五個條件同時具備：
    一、基本權利的侵犯是確實的、嚴重的、長期的；二、已經用盡了其他所有的方法；三、不引起更惡劣的紛亂；四、有成功希望的充分理由；五、依情理說已看不出有更好的解決之道。

政治團體與教會

  1. 每一個制度由其對人及人之終向的看法，得到啟發 (即使是隱約的)，而由此引申出判斷的參考、價值的等級及行為的標準。大多數的社會團體，都以人貴於事作它們制度的參考。只有天主啟示的宗教清楚地承認天主、造物主和救世主，是人的原始和終向。教會邀請執政者依照有關天主和人的真理所得到的啟發，來衡量他們的判斷與決定：

    2. 若社會無視這啟發，或自鳴獨立於天主之外而拒絕接受，勢必將自作聰明，或借用一個意識型態，作為他們的依據和目標；而且，因為不許人們維護一個辨別善惡的客觀標準，就把極權強加於人和其終向。這種現象或明目張膽地，或遮遮掩掩地，在歷史上屢見不鮮。

  2. 教會，鑑於她的任務和她的管轄範圍，與政治團體不作任何形式的混淆。教會同時是人具有超然特色的記號和保障。「教會尊重並鼓勵國民的政治自由和責任」。
  3. 「在人的基本權利及人靈得救要求時」，教會基於其使命，有權「在政治的事件上，亦發表其道德判斷。教會依照不同的時代及環境，只運用一切符合福音精神及公益的方法」。

撮要

  1. 「孝敬你的父母」(申5:16; 谷7:10)。
  2. 按照第四誡，天主願意我們在祂以後，孝敬我們的父母，並尊敬那些祂為了我們的好處而賦予權威的人。
  3. 夫婦的團體，是基於新郎和新娘所訂的盟約及合意而建立的。婚姻和家庭是為導向夫妻的幸福，以及生養和教育子女。
  4. 「個人、社會與教會的幸福，都與健全的夫婦和家庭生活息息相關」。
  5. 子女應對他們的父母表示尊敬、感謝、合理的服從和幫助。孝順促進整個家庭生活的和諧。
  6. 父母是培育自己子女之信德、祈禱和一切德行的最先負責人。他們有責任，在一切可能的範圍內，供應子女精神和物質的需要。
  7. 父母應尊重和鼓勵子女們的召叫，他們應提醒自己並教導子女，基督徒首要的召叫是跟隨耶穌。
  8. 公權力應尊重人的基本權利和行使自由的條件。
  9. 公民的義務是同政府合作，在真理、正義、連帶責任和自由的氣氛下，致力於社會的建設。
  10. 如果執政當局的命令違背道德的要求，公民憑良心有責任不去順從。「聽天主的命勝過聽人的命」(宗5:29)。
  11. 每一個社會皆以某種對人及人之終向的看法，作為自己判斷及行為的依歸。對人和神的看法，離開了福音的照明，社會就很容易淪為極權的統治。

<續2258條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷三第二部份第二章第五條

天主教教理

卷三
在基督內的生活

第二部分

第二章

第五條

第五誡

不可殺人(出20:13; 申5:17)。

你們一向聽過給古人說：「不可殺人！」誰若殺了人，應受裁判。我卻對你們說：凡向自己弟兄發怒的，就要受裁判；誰若向自己的弟兄說「傻子」，就要受議會的裁判;誰若說「瘋子」，就要受火獄的罰(瑪5:21-22)。

  1. 「人的生命是神聖的，因為，生命自一開始就含有天主的創造行動，並與造物主亦即與人生命的唯一終向，常保持著特殊的關係。唯獨天主是生命的主宰，自生命的開始直到生命的終結：在任何情況之下，沒有人能夠聲稱自己擁有直接毀滅一個無辜者生命的權利」。

一、尊重人的生命

救恩歷史的見証

  1. 在亞伯爾被他的哥哥加音殺害的敘述裡，聖經揭示了，自人類有史之初，由於原罪的遺毒，忿怒和嫉妒就盤據在人的心中。人成了他同類的仇敵。天主譴責這殺害兄弟的惡行說：「你作了甚麼？聽！你弟弟的血由地上向我喊冤。你現在是地上所咒罵的人，地張口由你手中接收了你弟弟的血」(創4:10-11)。
  2. 天主與人類的盟約是由天主賜給人的生命召叫，和人兇殺施暴的呼聲交織而成的：

    我要追討害你們生命的血債。……凡流人血的，他的血也要為人所流，因為人是照天主的肖象造的(創9:5-6)。舊約常把血視為生命的一個神聖記號。這教導是任何時代所需要的。

    聖經確定第五誡的禁令:「不可殺害無辜和正義的人」(出23:7)。故意殺害無辜者嚴重地違反人的尊嚴、違反金科玉律以及違反天主的神聖性。此禁令有普遍的約束效力：不論何時何地，無人例外。

  3. 在山中聖訓裡，基督提醒「不可殺人」(瑪5:21)的禁令，接著又禁止發怒，仇恨和報復。猶有甚者，基督要求他的門徒轉給另一面頰、愛自己的仇人。祂自己也不作自衛，並命令伯多祿把劍收回鞘內。

合法的自衛

  1. 個人和社會的合法自衛，並不是對禁止殺害無辜、故意殺人的一個例外。「自衛的行動能夠引起雙重的效果：一個是保存自己的生命，另一個是攻擊者的死亡。……前者是有意的；後者是無意的」。
  2. 愛自己常是倫理的基本原則。因此，讓別人尊重自己的生命權是合理的。誰保衛自己的生命，如果被迫對來襲的人給予致命的一擊，不算是殺人的罪犯：

    3. 如果，為了自衛，採用大於實際需要的暴力，這是不合法的。但是，如果採用適度的方法抗拒暴力，這是合法的。……為得救並不要求，為避免殺死他人而放棄適度的自衛；因為人應該保衛自己的生命，先於他人的生命。

  3. 合法的自衛，為那些負責保護他人生命、家庭或國家公益的人，不單是權利，也是重大的責任。
  4. 維護社會的公益要求使暴徒不再危害社會。對此，教會傳統的教導承認，合法政府有法理和義務的根據，依照罪行的嚴重性，得採用適當的刑罰，在極端嚴重的情況下，不排除死刑的運用。基於類似的理由，掌權者為自己負責保衛的社會，有以武力擊退進攻者的權利。

    刑罰的效果，首先，在補償由罪行所引起的紛亂。當這刑罰為罪犯自願接受時，就有贖罪的價值。其次，這刑罰具有保障社會秩序和個人安全的效果。最後，這刑罰具有治療的價值，在可能的範圍內，有助於罪犯的改過遷善。

  5. 如果不流血的方法足夠對抗侵犯者而衛護人們的生命、保障公共的秩序和個人的安全，掌權者就應採用這些方法，因為這些方法更符合公益的具體條件，也更合乎人性的尊嚴。

謀殺

  1. 第五誡禁止直接和蓄意的殺人，視之為嚴重的罪行。殺人者以及那些自願的同謀殺人者，都犯了觸怒天譴的罪行。

    2. 殺害嬰兒、兄弟、父母和配偶是特別嚴重的罪行，由於這些罪行破壞人性親情自然的聯繫。為了優生和公共衛生，即使是出於政府的命令，也不能使任何謀殺成為正當的。

  2. 第五誡禁止，對意圖間接地引起一個人的死亡而袖手不管。道德律亦禁止，在無重大理由下，讓某人暴露於致命的危險中，以及拒絕對處在危險中的人伸出援手。

    人類社會坐視造成大量死亡的飢荒，而不設法加以補救，是可恥的不義和嚴重的過錯。高利貸者和唯利是圖者的不正當交易，在人類大家庭中給兄弟手足造成饑饉和死亡，罪同間接謀殺。這類人確實難辭其咎。

    意外殺人，在倫理上，不能歸咎於當事人。但若無相當的理由，當事人雖無殺人的意圖，但由於採取了足以致人於死的行動，他不能沒有嚴重的過錯。

墮胎

  1. 人的生命，自受孕的開始，就應該絕對的受到尊重和保護。人自開始存在的一刻，作為一個人的所有的權利就應該受到承認，無辜者對生命的不可侵犯的權利，便是其中之一。

    2. 我還沒有在母腹內形成你以前，我已認識了你；在你還沒有出離母胎以前，我已祝聖了你(耶1:5)。

    我何時在暗中構形，我何時在母胎造成，我的骨骸禰全知情 (詠139:15)。

  2. 自第一世紀，教會就對所有人工引發的墮胎，認定其為道德的邪惡。這教導沒有改變過，也是不可改變的。直接墮胎，就是不論以此行動為目的或方法，嚴重地違反道德律：

    不可以墮胎殺害胚胎，不可致新生嬰孩於死地。

    3. 生命之主天主，曾將保存生命的卓絕任務，委託於人，並令人以相稱人性尊嚴的方式，完成這任務。故此，由妊娠之初，生命即應受到極其謹慎的保護。墮胎和殺害嬰兒構成滔天的罪行。

  3. 正式參與墮胎的行動，構成嚴重的罪過。教會對於這違反生命的罪行，按法典施予絕罰。「犯罪成立後」， 按法典所規定的條件，「凡設法墮胎而既遂者，應受自科絕罰」。 教會並非有意減縮慈悲的空間，而是要表示此罪行的嚴重性，以及對無辜被殺害者、他的父母和整個社會，所造成的無可彌補的傷害。
  4. 所有無辜者對個人生命的不可剝奪的權利，是公民社會及其立法的構成因素：

    「個人不可剝奪的權利應該受到公民社會和政府的承認和尊重。這些人權不取決於個人，不取決於父母，也不是來自社會和國家的施予；人權乃屬於人的本性，寓於個人之內，源自使他開始存在的創造行動。在這些基本權利中，應列出自受孕至死亡，每個人對生命的權利和對身體完整的權利」。

    「當一條成文的法律，從立法所應給予的保障中，剔除某種人時，這時，國家就否定了在法律前眾人的平等。當國家不為全體公民，尤其那些最弱小者的權利出力服務時，則法治國家在基礎上便受到威脅……。因此，既然要確保嬰兒自受孕之始應享有的尊重和保障，對所有故意侵犯其權利者，法律應制定相當的刑罰」。

  5. 胚胎既然在成孕之始已被視為人，那麼就應盡其所能，使胚胎的完整性受到保護。胚胎也該受到照顧和治療，如其他的人一樣。

    產前診斷在倫理上是許可的，「只要尊重人的胚胎和胎兒的生命和完整，並為了維護或治療個體的目的……。 如果預料診斷的結果會引起墮胎的可能，這與道德律有嚴重的牴觸。一個診斷不應等於一次死亡的裁決」。

  6. 「只要尊重胚胎的生命和完整，不給胚胎引起過度的危險，加於胚胎的治療措施應視為許可的，這是為了使胚胎獲得痊癒，為了改善胚胎的健康，或為了胚胎個體的繼續生存」。

    「培養人的胚胎，作為可利用的生物原料，是不道德的」。

    「有些干預染色體或遺傳基因的嘗試不是為了治療，而是企圖依照性別或其他預設的品質，作人種選擇的生產。這類操縱乃違反人位格的尊嚴、人的完整性和人的獨一無二和不可重複的身分」。

安樂死

  1. 生命萎縮或衰退的人，需要受到特殊的尊重。有病的或殘障的人應該得到支持，盡可能度正常的生活。
  2. 直接的安樂死，不論有何動機或用任何方法，是結束殘障者、患病者或瀕死者的生命。安樂死在倫理上是不能接受的。

    因此，若為了解除痛苦而造成死亡，一個行動或不行動，無論因其本身或其意圖，均構成一樁謀殺，嚴重地違反人的尊嚴和對生活的天主、他的造物主的失敬。在此事件中，人善意所犯的錯誤判斷，並不改變這謀殺行為的本質。安樂死常應在禁止和排除之列。

  3. 停止昂貴的、危險的、非常的、或與所期待的效果不成比例的療程，能是合法的。這是拒絕「過度堅持治療」。作此拒絕並不就是願意造成死亡；只是接受了不能阻止死亡。如果病人尚能勝任和有此能力的話，這決定要由病人自己作出，否則應由合法的代理人作出，不過，常應尊重病人的合理願望和合法利益。
  4. 即使認為死亡已迫在眉睫，對一個病人一般性的照料，不能合法地予以中止。為減輕垂死者的痛苦，使用止痛劑，即使有縮短生命的危險，能在道德上符合人性的尊嚴，如果死亡並非所願，就是不以死亡作為目標或方法，而只視為預料中的事和無可避免的。末期病人的安寧照顧構成一個實踐無私愛德的特優方式。就此，安寧照顧應該受到鼓勵。

自殺

  1. 每一個人在賜給他生命的天主台前，對自己的生命負責。天主才是生命的最高主宰。我們應該懷著感恩之情接受生命，並為了祂的尊榮和我們靈魂的得救而保持生命。天主把生命委託給我們，我們是生命的管理員，不是生命的所有人。我們不得處置生命。
  2. 自殺違反人性願意保存和延續生命的自然傾向。自殺嚴重地違反對自己應有的愛德。自殺同樣地傷害對近人的愛德，因為自殺不義地斷絕與家庭、國家和人類社會的關懷，而作為這些社團的一員是我們的責任。自殺違反對生活的天主的愛心。
  3. 如果自殺者懷有作為榜樣的意思，尤其為年輕人，則自殺更增添了壞榜樣的嚴重性。故意幫助自殺，是違反道德律。

    嚴重的心理錯亂、憂慮，或者對考驗、痛苦、折磨的巨大恐懼，均能減輕自殺者的責任。

  4. 不應對一個自我了結生命者的永遠獲救失望。天主能夠運用唯有祂知道的方法，給他們安排懺悔得救的機會。教會為自殺者祈禱。

二、尊重人的尊嚴

尊重他人的靈魂：不立壞榜樣

  1. 壞榜樣是誘使他人作惡的態度或舉止。樹立壞榜樣者成為近人的引誘者。他傷害美德和正直，並能導致他的弟兄屬靈的死亡。如果以行動或失職的方式，故意引人犯重大罪過，則構成嚴重的罪過。
  2. 因著樹立壞榜樣者的威信，或由於承受壞榜樣者的軟弱，壞榜樣具有特殊的嚴重性。這促使我們的主發出了這個詛咒：「無論誰，使這些信我的小子中的一個跌倒，倒不如拿一塊驢拉的磨石，繫在他的頸上，沉在海的深處更好」(瑪18:6)。由於自然身分或職務，負責訓導和教育他人的人，所立的壞榜樣是嚴重的，耶穌曾以此責備經師和法利塞人：把他們比做偽裝羔羊的豺狼。
  3. 壞榜樣能來自法律或體制，也能來自時尚或輿論。

    據此，以下的人負有壞榜樣的罪責：制定一些法律或社會制度，足以導致道德的墮落或宗教生活的腐敗，或造成「一些社會環境，不論有意無意，使一個符合誡命的基督徒的操守變得十分困難，甚至在實際上成為不可能」。這也包括那些制定欺騙條例的企業首腦、那些招致學子「憤慨」的老師，或那些操縱公眾輿論，使其脫離道德價值的人士。

  4. 凡使用本身的權柄慫恿別人作惡，就是立壞榜樣的罪人，並應對他直接或間接促成的惡負責。「引人跌倒的事是免不了的；但是，引人跌倒的人是有禍的」(路17:1)。

重視健康

  1. 生命和身體健康是天主委託給人的珍貴寶物。我們應該合理地小心照料，同時顧及他人的需要和公益。

    公民的健康維護要求社會的協助，以獲得公民得以成長和成熟的生存條件：衣食，住所，保健，基本教育，就業，社會保險。

  2. 道德固然要求尊重身體的生命，但並沒有把身體捧成是一個絕對的價值。道德反對新偶像崇拜：想要促進身體的崇拜，為它奉獻一切，把身體的健美和體育的成就當偶像來崇拜。這樣的觀念，因著在強者與弱者之間作淘汰性選擇的運作，能夠導致人際關係的反常。
  3. 節德使人避免各式各樣過度的行為，如過度飲食，濫用煙、酒和藥物等。凡在酒醉的狀態下或由於過分的喜好快速，在路上、海中或空中使他人和自己的安全陷於危險的行為，都構成嚴重的罪過。
  4. 使用毒品使人的健康和生命蒙受十分嚴重的損害，除非在嚴格治療的指定下，是一個嚴重的過錯。私造和販賣毒品是可恥的行為，因為促使人作出嚴重違反道德的行為，也構成一種直接的幫凶。

對人的尊重和科學研究

  1. 在個人身上或在人群身上進行的科學實驗，不論是醫學的或者是心理學的，能促進疾病的治療和公共衛生的進步。
  2. 基礎的和應用的科學研究，構成一個意義深長的標記，顯示人主宰萬物。科學和技術，若用於為人服務，並促進眾人的整體發展，是珍貴的資源；但科技本身，不能指出人的存在和人類進步的意義。科學和技術是為了人，由人而開始，靠人而發展；因此，科學和技術在人性和人的道德價值內，得到它們的目的並意識到自身的限度。
  3. 在科學研究及其應用上，宣稱道德中立，是一種不切實際的幻想。從另一方面說，科學研究取向的標準不能只取決於科技的效率，也不能為了給某些人帶來好處，而犧牲另一些人，更不能取決於流行的意識型態。科學和技術，由其自身的內在意義，要求無條件地尊重道德的基本原則；科學和技術應該依照天主的計畫和旨意，為人、為其不可轉讓的權利、以及為其真正和整體的利益服務。
  4. 以人作為對象的研究和實驗，不能使在本質上違反人之尊嚴和道德律的行為成為合法。接受研究和實驗者即使同意也不能使這樣的行為成為正當的。對人的實驗，若使接受實驗者的生命或身體及心理的完整性，承受不相稱的或可避免的危險，在道德上是不合法的。再者，對人的實驗，若沒有接受實驗者本人，或他的合法代理人的明確同意的話，有違人性的尊嚴。
  5. 器官的移植，若沒有取得捐贈者或合法代理人的明確同意，在道德上，是不可接受的。如果器官捐贈者，在身體和心理上所冒的危險和傷害，與受贈者所企求的利益成正比例，則器官的移植不只合乎道德的法律，而且能是一個功績。若為了延緩他人的死亡，而直接引發另一個人的傷殘，或者死亡，在道德上，是不能接受的。

尊重身體的完整

  1. 誘拐綁架和擄人作人質是一種製造恐怖的手段，並因其威脅給受害者帶來無法忍受的折磨。在道德上，是不合法的。恐嚇威脅、不分青紅皂白地製造傷亡的恐怖主義，是嚴重地違反正義和愛德。採取對身體和對精神施暴，為迫使招供、為懲罰罪犯、為使異己分子懼怕、為發洩仇恨等所施的酷刑，都是蔑視人性和人性尊嚴。除了屬於嚴格治療範團的醫療指示以外，對無辜者直接故意進行切除肢體，損毀肢體，或絕育手術，都違反道德律。
  2. 在過去，有些殘酷的做法，曾是合法政權，為了維護法律和秩序，一般應用的方法，而當時教會的牧者，多不提出抗議；事實上，牧者自身在自己的法庭裡，也採用了羅馬法的逼供刑法。在這些遺憾的事件以外，教會始終教導寬大和仁慈的責任；教會禁止聖職人員流人的血。在近代，這些殘酷的做法，為維持公共秩序，既無必要，也不符合人的合法權利，已是明顯的事實。相反，這些做法反而導致最壞的墮落，應該設法予以廢除。應為受害者和他們的劊子手祈禱。

尊重亡者

  1. 對臨終者應給予關懷與照顧，為協助他們在尊嚴和平安中，度過他們人生最後的時刻。他們應當得到親人祈禱的幫助。他們的親人應留意，使病人在適當的時刻領受聖事，為準備他們去會見生活的天主。
  2. 對亡者遺體應以尊敬和愛德看待，相信並希望他的復活。埋葬死者是一件對身體的慈悲工作；埋葬死者是對天主的子女──天主聖神宮殿的尊敬。
  3. 為了法律的調查，或為了科學的研究，屍體的解剖，在道德上是可以接受的。死後器官的免費捐贈是合法的，且能是一個功績。

    教會准許火葬，只要火葬並非對身體復活的信仰表示爭議。

三、維護和平

和平

  1. 我們的主在提出「不可殺人」的誡命(瑪5:21)時，要求內心的和平，並譴責導致殺人的憤怒和仇恨為不道德。

    憤怒是復仇的願望。「願對應受懲罰者施以報復」是不許可的；但是，「為了糾正惡習，並為了維護正義」，要求補償是值得讚揚的。如果憤怒的程度，致使他堅決願意殺害近人或嚴重地傷害對方，則是嚴重地違反愛德；也是大罪。主說：「凡向自己弟兄發怒的，就要受裁判」(瑪5:22)。

  2. 故意的仇恨相反愛德。故意希望對方遭遇不幸的仇恨是罪過。而故意希望對方遭到重大不幸時，罪過更為嚴重。「我對你們說：你們當愛你們的仇人，當為迫害你們的人祈禱，好使你們成為你們在天之父的子女……」(瑪5:44-45)。
  3. 尊重人性生命及其成長有賴和平。和平不是單指沒有戰爭，也不只限於保証敵對雙方武力上的均衡。如無對人們財產的保護、人與人之間的自由交流、對民族和個人的尊嚴的尊重，弟兄情誼的經常實施，和平不可能在人間實現。和平是「秩序的和諧」。和平是正義的工程，愛德的成果。
  4. 世間的和平是「和平之王」(依9:5)，默西亞、基督的和平的肖象和果實。基督以其在十字架上傾流的血，「在自己的身上誅滅了仇恨」(弗2:16)，基督使人與天主和好，使祂的教會成了人類的合一及與天主結合的聖事。「他是我們的和平」(弗2:14)。祂宣稱「締造和平的人是有福的」(瑪5:9)。
  5. 那些為了維護人的權利，放棄血腥和暴力，而甘願採取弱者的自衛方法的人士，只要不損害到其他人士和社團的權益和義務，他們就是福音愛德的見証。他們合法地証明，訴諸暴力對身體和心智的危機所產生的毀滅與死亡，是多麼嚴重。

避免戰爭

  1. 第五誡禁止故意毀滅人性生命。因為任何戰爭都招致一些災禍與不義，教會懇切地催促每一個人祈禱和採取行動，好使天主的聖善把我們從戰爭的古老奴役中解救出來。
  2. 每一位國民和執政者均應為避免戰爭而努力。

    然而，幾時「出現戰爭危機，而又沒有擁有管轄權及足夠能力的國際組織，在一切和平方法用盡之後，不應否認政府有合法的自衛權利」。

  3. 應以嚴謹態度，考慮訴諸武力的合法自衛的嚴格條件。此種決定的嚴重性，應使此種自衛受到道德合法性的嚴格條件的規範，即須同時兼有下列條件：

    ──侵略者所加予國家或國際社會的傷害應是持續的、嚴重的和確定的；

    ──除訴諸武力以外的其他一切辦法均顯示不切實際或無效；

    ──有成功的可靠條件；

    ──訴諸武力不會招致比應剷除的惡，有更大的惡及混亂。現代武器的毀滅威力，在此種狀況的評估中，要求極度的明智。

    這些是在所謂「正義戰爭」的道理中例舉的傳統要素。

    負責公益者，應該審慎評估其道德合法性的條件。

  4. 政府在此情況下，有權利和義務加予國民為國防必要的職責。

    獻身於軍旅生活為祖國服務者，是人民安全和自由的公僕。如果他們能忠於職守， 他們真的有助於國家的公益與和平的維繫。

  5. 基於良心的動機而拒絕使用武器的人，仍有義務以其他方式服務人群。公權力應予以公平的安排。
  6. 教會和人的理性肯定，在武裝衝突中道德律的效力不變。「不是因為戰爭不幸地爆發， 作戰的雙方就因此可以為所欲為」。
  7. 應以人道來尊重和對待非戰鬥人員，傷兵和戰俘。

    任何故意地違背人權及其普遍原則的行動，以及指揮此行動的命令，均是罪行。盲目的服從不足使那些順從者得以免罪。因此對殲滅一個民族，一個國家或一個少數種族的行為，應加以譴責，視為大罪。人們有道德義務反抗種族滅絕的命令。

  8. 「任何戰爭行為， 毫不辨別地消滅整個都市或廣闊地區及其居民，是反對天主及人類的罪行，應堅決而不猶豫地加以譴責」。現代戰爭的危機是對持有科學武器，尤其是原子武器、生物或化學武器者，提供觸犯這類罪行的機會。
  9. 囤積武器，在許多人看來，是使可能的敵人，放棄戰爭的似是而非的辦法。他們認為這可能是保証國際間和平最有效的方法。這嚇阻方法，在道德上十分值得商榷。武器競賽不能保証和平。它不但無法消除戰爭原因，反而增加戰爭危險。為追求不斷有新的武器，而花費龐大的資源，阻礙為貧困的人民提供援助也延遲了各民族的發展。軍備競賽增多衝突的理由，也增加擴展衝突的危險。
  10. 武器生產及交易，觸及國家和國際社會的公益。因此，公權力有權利與義務予以管制。為了短期私人的或集體的利益，不能使煽動國際間的暴力與衝突，而又危害國際公法秩序的企業合法化。
  11. 不義、經濟或社會制度的過度失衡、嫉妒、不信任及傲慢，在人與人之間、國與國之間蔓延，便不斷威脅和平並引發戰爭。為剷除這些失序而作的任何努力，有助於建設和平及避免戰爭：

    如果以人類都是罪人而言，常有戰爭的危險在威脅著，直到基督再來，常是一樣。但以人類在愛中合一而言，則將戰勝罪惡，並戰勝暴力，直到實現這句預言：「人們將把自己的刀劍鑄成鋤頭，將自己的槍矛製成鐮刀；民族與民族不再持刀相向，人們也不再學習戰鬥」(依2:4)。

撮要

  1. 「一切活動的生魂，一切血肉之人的靈魂都握在祂的手中」(約12:10)。
  2. 所有人的生命，自受孕的一刻，直到死亡，是神聖的，因為天主是為了人自己而愛人，使他成為生活的和神聖的天主的肖象。
  3. 殺人嚴重地違反人的尊嚴和造物主的神聖。
  4. 殺人的禁令並不廢止另一權利，就是使不義的攻擊者無法再害人。合法的自衛是負責他人生命及公益的人的重大責任。
  5. 嬰兒自受孕之初，就有生存的權利。直接墮胎，就是故意墮胎，不論是作為目的或方法，都是「罪惡的勾當」，嚴重地違反道德律。教會按教會法以絕罰處分這違反生命的罪行。
  6. 既然胚胎自受孕之初就該像人一樣看待，那麼也該像任何人一樣受到完整的保護、照顧和治療。
  7. 刻意的安樂死，不論是屬何種形式或何種動機，都構成兇殺，它嚴重地違反人的尊嚴，並對生活的天主、造物主不敬。
  8. 自殺是嚴重地違反義德、望德和愛德。這是第五誡所禁止的。
  9. 壞榜樣以行動或缺失，故意引人犯罪，是嚴重的罪過。
  10. 所有的戰爭引來災禍和不義，我們應該用一切合理的方法，避免戰爭。教會祈禱：「主啊，從飢餓、瘟疫和戰爭中拯救我們」。
  11. 在武裝衝突中，教會以及人的理智都聲明，道德律仍恆常有效。故意違反人權及其普遍原則的行動，均是罪行。
  12. 「軍備競賽是人類極大的創傷，無情地傷害窮人」。
  13. 「締造和平的人是有福的，因為他們要稱為天主的子女」(瑪5:9)。

第六條

第六誡

不可姦淫(出20:14; 申5:17)。

你們一向聽人說過「不可姦淫」，而我對你們說：「凡注視婦女，有意貪戀她的，他已在心裏姦淫了她」(瑪5:27-28)。

一、「天主造了男人女人 …… 」

  1. 「天主是愛，在祂內有一種相愛共融的奧跡。祂依照自己的肖象造了人類男女……在其內銘刻了愛與共融的召叫，也賦予他們相稱的能力和責任」。

    「天主照自己的肖象造了人……造了男人、女人」(創1:27)；「你們要生育繁殖」(創1:28)；「天主造人的時候，是按自己肖象造的，造了男人、女人，造他們的那一天，祝福了他們，稱他們為人」(創5:1-2)。

  2. 在肉身與靈魂合一之下，人在各方面都受到性的影響。性特別牽涉到感情、相愛和生育的能力，也更廣泛地關係到與別人建立共融的連繫的能力。
  3. 每一個人，不論男女，應承認並接受自己的性別。生理、心理和靈性的差異與互補性，都是導向婚姻的福祉和家庭生活的發展。夫婦的和諧與社會的和諧，部分有賴於怎樣活出兩性之間的互補、互賴與互相支持。
  4. 「在創造男人和女人時，天主給予男女平等的位格尊嚴」「人有位格，同樣，男人和女人都有位格，因為二者都是依照有位格的天主的肖象和模樣造成的」。
  5. 兩性的每一方面，尊嚴相等，雖則方式不同，都是天主大能及溫柔的肖象。男女在婚姻中的結合，就是在肉體方面，效法造物主的慷慨與多產：「人應離開自己的父母，依附自己的妻子，二人成為一體」(創2:24)。人類的世世代代均由此結合而來。
  6. 耶穌來，是為恢復受造界原有的純潔。在山中聖訓裡，祂嚴格地解釋天主的計畫：「你們一向聽說過：『不可姦淫』！我卻對你們說：凡注視婦女，有意貪戀她的，他已在心裏姦淫了她」(瑪5:27-28)。天主所結合的，人不可拆散。

    教會的聖傳領會到，第六誡涵蓋有關人類「性」的全部內容。

二、貞潔的聖召

  1. 貞潔是性在人身上成功的整合，由此人在肉體與靈性方面得到內在的合一。性表示人是屬於肉體的與生物的世界，但當男女完全地和終身地彼此交付，使性整合於人與人的關係時，性便屬於個人的和真正地合乎人性。

    所以，貞潔的德行包括著人的完整和自我交付的全部。

人的完整

  1. 貞潔的人保存那在他內的生命與愛之力量的完整。這種完整確保人位格的一體性，反對任何傷害它的行為，因此不容雙重的生活及語言。
  2. 貞潔需要學習自制，就是人性自由的訓練。二者的取捨是明顯的：人控制其情慾，則得平安；如果受制於它，則不愉快。「人性尊嚴要求人以有意識的自由抉擇行事，意即出於個人的心悅誠服而行事，而非出於內在的盲目衝動，或出於外在的脅迫而行事。人將自己由私慾的奴役中解放出來，並以自由選擇為善的方式，追求其宗旨，同時又辛勤而又有效地運用合宜的方法，這樣的人才算達到其尊嚴」。
  3. 誰願意忠於洗禮誓願，並願抵抗誘惑，應注意下列方法：認識自己、實行合乎所處情況的靈修功夫、遵守天主的誡命、修練德行，並忠於祈禱。「實際上貞潔使我們重新整合；它把我們領回到我們因分散而失落的一體性」。
  4. 貞潔的德行由樞德中的節制之德所推動，其目的在於以理性滲透人的情感和感官的貪求。
  5. 自制是一項長期努力的工作。不可認為一次獲得即永遠獲得。它假定生命中每一階段都得重新努力。在某一時期可能需要更大的努力，比如，在人格形成期、在童年及青春期。
  6. 貞潔有成長的規律，在不同階段的過程中，會出現不完美甚至罪過的情況。「有操守及貞潔的人，經由許多自由的決定，日復一日地建立自己，因此他根據成長的階段，認識、喜愛並完成倫理的美德」。
  7. 貞潔特別顯出個人的功夫，也包括文化方面的努力，因為「個人的發展和社會的進步，是互相依屬的」。貞潔假定尊重人的權利，尤其是接受資訊和教育的權利。此資訊與教育該尊重人類生命中道德與精神的幅度。
  8. 貞潔是一種道德方面的美德。 貞潔也是天主的禮物、恩寵、屬靈工作的結果。聖神賜給領洗而重生的人，效法基督的純潔。

完整的自我交付

  1. 愛德是一切美德的典型。在愛德的影響下，貞潔就像學習自我交付的學校。自制導向自我交付。貞潔使實踐它的人，在近人面前，變成天主信實和仁愛的見証。
  2. 貞潔之德在友情中開展。貞潔指給門徒，如何追隨並效法基督，祂選擇了我們作祂的朋友，祂把自己完全交付給我們，並使我們分享祂的天主性。貞潔是不朽的許諾。

    貞潔明顯地表達於對近人的友愛中。無論是同性或異性中間所發展的友情，對大家都是一大好處。友情導向靈性的共融。

不同形式的貞潔

  1. 所有受洗的人都被召守貞潔。基督徒「穿上了基督」(迦3:27)、各種貞潔的模範。基督的所有信徒，都被召叫，按照他們個別的生活方式，度貞潔的生活。在洗禮時，基督徒就已承諾要以貞潔引導自己的感情。
  2. 「每人按照不同的生活方式，而有不同的修練貞潔的方式：有些人守童貞或過獨身奉獻的生活，以卓越的方式更易專心事主；另一些人，不論已婚或未婚，均按道德律為一切人所定的方式」。已婚者須守夫妻間的貞潔，其餘的人須以節制實行貞潔：

    3. 貞潔之德有三種形式：就是夫婦、寡居者及童貞者三種。我們不應讚美其一，而排斥其它。這就是教會的紀律豐富之處。

  3. 已訂婚者被召以節制持守貞潔。他們受此考驗，將發現彼此的敬重，並將學習在忠信與希望中，從天主那裡彼此接納。他們將把夫妻之愛特有的溫存，保留到婚姻時。他們要彼此幫助在貞潔中成長。

違反貞潔的罪

  1. 邪淫是錯亂的慾念，或性快感不羈的取樂。每當人排除生育和結合的目的，而只求性快感，在道德上是錯亂的。
  2. 所謂手淫的意思是故意刺激生殖器官，從而得到性的快感。「在一脈相傳、恆久不變的傳統中，無論是教會訓導當局，或是信友的道德意識，都毫不猶豫地肯定，手淫是一個本質上嚴重的錯亂行為」。「無論其動機為何，在正規的夫妻關係以外，故意使用性功能，都違反其目的」。手淫是在性關係以外尋求性的享受，而「性關係為了道德的要求，是應在真正相愛的情況下，實踐彼此交付及人類生育的完整意義」。

    為對當事人應負的道德責任作出一個公允的判斷，也為指點牧民的行動，應考慮其感情上的不成熟、沾染惡習的影響、焦慮以及其他心理和社會的因素，把道德責任減少甚至極為輕微。

  3. 行淫是指有自由身分(未結婚)的男女之性交行為。它嚴重地違反人的尊嚴，並違反人的性，因為性自然地導向夫妻的幸福及兒女的生育與教育。此外，如果行淫造成青少年敗壞，便是嚴重的壞榜樣。
  4. 色情產品是把伴侶表達親密之性行為，無論是真實的或偽裝的，故意展示在第三者眼前。色情產品違反貞潔，因為它使夫婦行為變質，這原是夫妻彼此親密的交付。色情產品嚴重地傷害參與的人(表演者、商人及社會大眾)之尊嚴，因為每一個人為另一個人，變成低級快樂及不法營利的對象。色情產品使大家沉浸在幻覺的世界中，是嚴重的罪過。政府應阻止色情資料的生產與擴散。
  5. 賣淫傷害當事者的尊嚴，使其淪為肉慾快樂的工具。嫖客嚴重地犯罪相反自己：違反在洗禮時曾經承諾的貞潔，玷污自己的身體，聖神的宮殿。賣淫構成社會的大患。受害者通常涉及婦女，但也有男人、兒童及少年 (在最後二者情況中，又增加了壞榜樣的罪)。賣淫固然常是嚴重的罪過，但是窮困、壓榨及社會的壓力，可能減輕罪責。
  6. 強姦是指以暴力強行與一個人有性關係。它破壞正義與愛德。強姦深深傷害每一個人對尊重、自由、身體及道德完整的權利，造成嚴重傷害，能終生烙在受害者身上。強姦常是一項本質上邪惡的行為。如果是由父母所犯 (亂倫)，或是由師長對託付給他們教養的孩子所犯，則強姦更為嚴重。

貞潔與同性戀

  1. 同性戀是指在男人間，或女人間，對同一性別的人，體驗著一種獨佔的或佔優勢的性吸引力。歷經各世代及不同文化，它具有不同的形式。其心理方面的起因大部分仍不可解釋。根據聖經，同性戀的行為顯示嚴重的腐敗，聖傳常聲明「同性戀的行為是本質的錯亂」，是違反自然律的行為，排除生命的賜予，不是來自一種感情上及性方面的真正互補。在任何情形下同性戀行為是不許可的。
  2. 有為數不少的男女，呈現著天生的同性戀傾向。同性戀並非他們刻意的選擇；正是這事實為他們大多數人構成了一種考驗。對他們應該以尊重、同情和體貼相待。應該避免對他們有任何不公平的歧視。這些人被召在他們身上實行天主的旨意，如果他們是基督徒，應把他們由於此種情形可能遭遇的困難，與基督十字架上的犧牲結合在一起。
  3. 同性戀者被召守貞潔。藉著訓練人內心自由的自制諸德行，有時藉著無私友情的支持，藉著祈禱和聖事的恩寵，他們可以，也應該，漸次地並決心地，走向基督徒的成全。

三、夫妻之愛

  1. 性是導向男人和女人的夫妻之愛的。在婚姻中夫婦身體的親密，變成心靈共融的記號和保証。為領過洗的人，婚姻的關係因聖事而聖化。
  2. 「男人和女人藉著夫婦本有而又獨特的行為，彼此互相給予的性，不純粹是生理的事，而是關係到人最內在之處。真正合乎人性的性行為，必須包含著男人和女人彼此相許、至死不變的全部的愛」。

    3. 多俾亞從床上坐起來，對撒辣說：「妹妹，起來！我倆一同祈禱，祈求我們的上主，在我們身上施行仁慈和保佑」。她便起來，於是一起祈禱，祈求上主保佑他們。他們開始祈禱說：「我們祖宗的天主，禰是應受讚美的！…是禰造了亞當，是禰造了厄娃作他的妻子，作他的輔助和依靠，好從他們二人傳生人類。禰曾說過：「男人獨處不好，要給他造一個相稱的助手」。上主，現在我娶這個妹妹，並不是由於情慾，而是出於真心真意。求禰憐憫我和她，賜我們白頭偕老！」。他們和聲答說：「阿們！阿們！」隨後便睡了一夜(多8:4-9)。

  3. 「夫妻親密而聖潔的結合是正當且高貴的行為。以合乎人性方式將之活出來，可表達並有助於夫妻的互相交付，使二人以愉快感激的心情彼此充實」。性是喜悅和快樂的泉源：
  4. 造物主自己……建立，使在彼此[生育的]功能中，夫妻體驗到一種身體及心靈的快樂與滿足。所以夫妻在追求此快樂與享受時，並沒有犯任何罪過。他們接受造物主願意他們作的事。不過，夫妻應該知道適可而止。
  5. 藉著夫妻的結合，婚姻的雙重目的得以實現：夫妻的幸福及生命的傳遞。婚姻的這雙重意義及價值，不能分開，同時既不歪曲夫妻的靈性生活，也不危及婚姻的幸福，及家庭的未來。

    男女夫妻之愛，因此置於忠貞與生育的雙重要求之下。

夫妻的忠貞

  1. 夫婦雙方形成「生活及恩愛的密切結合，此結合由造物主所建立，並由祂賦予固有的法則。這結合藉婚姻盟約，就是由當事人無可撤回的合意所成立」。二人決定性地、全部地彼此互相交託。他們不再是兩個人，而是形成一個身體。由夫妻自由締結的盟約，要求他們維持婚姻的專一性及不可拆散性。「天主所結合的，人不可拆散」(谷10:9)。
  2. 忠貞表示言出必行。天主是信實的。婚姻聖事使男女二人進入基督對教會的信實。藉著夫妻的貞潔，他們為此奧跡向世界作証。

    金口聖若望提醒年輕新婚丈夫，要對他們的妻子這樣說：「我以手臂擁抱你，我愛你，我更喜愛你勝過我自己的生命。因為現在的生命不算甚麼，我最切望的夢想是與你共度這生命，使能保証將來在那為我們保留的生命中永不會彼此分離……我把你的愛放在一切之上，我沒有比這更痛苦的事，那就是我的想法不是你的想法」。

婚姻與生育

  1. 生育是一個恩賜，是婚姻的一個目的，因為夫妻的愛自然地傾向於生育。孩子不是夫婦之愛的外在附加品，而是從夫婦彼此交付的核心而來的結晶與實現。因此，教會「站在生命的一邊」。教會教導「任何婚姻行為都應該對生命的傳遞保持開放」。「教會訓導當局多次講的這端道理，是基於天主所要而人不可擅自破壞的關係，不可拆散的關係把夫妻行為的兩種意義連在一起：結合和生育」。
  2. 夫妻奉召傳衍生命，他們分享天主的創造能力及父性。「夫妻應將傳生和教育子女，視為他們固有的使命。他們應當知道，在履行這使命時，他們是造物主的合作者，又是解釋者。因此，他們應以人性的及基督徒的責任感，滿全其任務」。
  3. 此責任的一個特點關乎調節生育。為了正當的理由，夫妻可以計畫子女出生的相隔時間。他們應查証自己的意願，不是出於自私，而是出於慷慨，此慷慨符合負責的生育計畫。再者，他們應按照道德的客觀標準，來規範他們的行為：

    4. 對調和夫妻之愛及負責的傳生人類的問題，其實際行動的道德性，並不僅以個人的誠意及其動機的評估為標準，而應以人的本性及其行為作客觀的標準；在真正夫妻之愛裡，要尊重互相交付及傳生人類的整個意義。要做到這點，人們非誠心潛修夫妻的貞潔不可。

  4. 「在保持結合和生育這兩個主要觀點後，夫婦性行為才完整地保全彼此真正的愛的意義，以及指向人類最高尚的作父母的聖召」。
  5. 週期的節制， 即建基於自我觀察和借助於不孕期的節育方法，是符合道德的客觀標準的。這些方法尊重夫婦的身體，鼓勵他們之間的恩愛，並有助於他們學習真正的自由。相反地，「不論在夫妻性行為前，或在進行中，或在該行為自然結果的發展中，作任何阻止生育的行為，無論以此行為作為目的，或作為手段」，本質上都是一件壞事。

    6. 由於人工避孕，那表達夫妻完全互相交付的天生語言，被另一種客觀上與之矛盾的語言取代，而後者不再表達完全互相的交付。這不但導致人正面地拒絕對生命的開放，而且歪曲夫妻之愛的內在真理，因為這愛要求整個人的奉獻。……人工避孕和應用安全期節育方法在人學和倫理上的區別，涵蓋對人和性的兩種看法，二者互不相容。

  6. 「再者，人人須知，人的生命及傳遞生命的任務，不僅限於此世，在此找不到其圓滿的幅度和意義，而是常應針對人類永遠的命運來了解」。
  7. 國家應為國民的福祉負責。因此，政府干預人口政策的方向是合理的。它可藉客觀的和尊重人的資訊來干預，但不可用獨裁和高壓的手段。政府總不能合理地代替夫妻的主動。他們是生育和教育自己子女的首要負責人。 政府沒有權力鼓勵違反道德的節育方法。

子女的恩賜

  1. 聖經與教會的傳統習慣，都視人口眾多的家庭，為天主降福及父母慷慨的記號。
  2. 當配偶發現不能生育時，其痛苦是強烈的。亞巴郎問天主說：「禰能給我甚麼﹖我一直沒有兒子……」(創15:2)。辣黑爾向丈夫雅各伯喊叫說：「你要給我兒子，不然我就要死！」(創30:1)。
  3. 針對為減少人類不孕症進行的研究，是值得鼓勵的，條件是這些研究應「按照天主的計畫與意願，為人服務，為人不可剝奪的權利，及其真正完整的福祉服務」。
  4. 藉配偶以外的第三者介入(精子或卵子的贈予，子宮借用)，而引發的父母與所生子女的關係瓦解是嚴重的不道德。這些技術 (異體人工受精和受胎)損害了嬰兒應由婚姻結合的、其所認識的一父一母所出生的權利。這也違背了「唯有夫妻，經過他們二人，才能成為父母的權利」。
  5. 這種技術，實行在配偶身上(同體人工受精或受胎)，可能傷害較少，但在道德上仍是不能接受的。這使性行為與生育行為分離。使嬰兒存在的行為，不再是二人互相交付的行為，而是「把生命及胚胎的本身，交託給醫生和生物學者權下，對人的開始和去向，建立起技術的操控。這樣作成的操控，本身就違反父母和子女共有的尊嚴與平等」。「如果生育不是當作夫妻行為的果實而要的，即不是夫妻結合的特有行為所要的，生育在道德上失去固有的完美…… 。只有尊重夫妻行為的意義以及尊重人之內在合一的關係，才有符合人的尊嚴的生育」。
  6. 嬰兒不是該有的，而是恩賜的。「婚姻至高無上的禮物」就是一個有位格的人。不該把嬰兒視為被佔有的東西，如果這樣，將成立所謂的「對子女有權利」。在此領域內，唯有嬰兒才有真正的權利：就是「應該是父母夫妻之愛的特有行為的結晶，也應該有從受孕的一刻被尊為人」的權利。
  7. 福音明示，生理的不孕並非絕對的壞事。夫妻在已用盡醫藥的合法手段之後，仍然不孕，需要與基督的十字架結合，這是一切屬靈生育的泉源。他們可以顯示他們的慷慨，去認養被遺棄的兒童，或者去完成對別人的一些很費精神的服務。

四、侵犯婚姻尊嚴的罪

  1. 通姦，係指夫妻的不忠。當二人發生性關係，其中至少一人是已婚者，即使是短暫的關係，他們就犯了通姦罪。基督譴責通姦，即使僅是慾念。第六誡及新約絕對禁止通姦。先知們揭發其嚴重性。他們視通姦為偶像崇拜之罪的代表。
  2. 通姦是一種不義。犯這罪的人使自己的承諾落空。通姦損害婚姻盟約的記號，傷害另一方配偶的權利，侵害婚姻制度，違反婚姻賴以建立的合約。通姦危及人的後代及孩子的幸福，他們需要父母的穩定結合。

離婚

  1. 主耶穌曾強調造物主的原有意願， 祂要求婚姻是不可拆散的。祂廢除了逐漸混進舊約中的容忍。

    在已受洗者之間，「完成而既遂的婚姻，除死亡之外，任何人間權力，或因任何原因，皆不得拆散」。

  2. 在教會法所規定的某些情形下，夫妻分居，但仍維持婚姻關係，能是合法的。

    3. 如果民法離婚，是保障某些合法權利唯一可行的方法，比如子女的照顧或繼承產業的維護，則可以容忍，而不構成倫理的過失。

  3. 離婚是對自然道德律的嚴重侵害，是企圖摧毀夫婦自由同意、一起生活至死的合約。離婚違反救恩的盟約，婚姻聖事就是這盟約標記。離婚而重新結婚，雖為民法所承認，但使婚姻關係的破裂更加嚴重：重婚的配偶因此而處於公開及連續通姦的狀態下：

    4. 假如丈夫與其妻分離後，接近另一女人，他本人是姦夫，因為他對這女人犯下通姦罪；而與他同居的女人亦是通姦，因為她引誘了另一女人的丈夫，傾心於她。

  4. 離婚是不道德的，也是因為它把錯亂引進家庭及社會中。這種錯亂產生嚴重傷害：配偶被遺棄，孩子因父母分離受到精神傷害，且多次是父母彼此爭奪的對象；離婚的效果有傳染性，成了社會真正的災禍。
  5. 在一對配偶中，一方可能是民法宣告離婚的無辜受害者，因此沒有違反道德誡命。他們中的一方已誠實地努力忠於婚姻聖事，卻感到不義地被遺棄，另一方則為了自己的嚴重過失，而破壞一個按教會法有效的婚姻，兩者之間存在著巨大的差別。

其它侵犯婚姻尊嚴的罪

  1. 那曾與多位妻子共度多年夫婦生活的人，由於切望皈依福音，有責放棄一位或多位妻子，其困境是可了解的。然而，多妻制是不符合道德律的。它「根本與夫妻共融相背馳：因為多妻制直接否認天主從創世之初所啟示的計畫，它違反男女位格尊嚴的平等，因為在婚姻中，男女以愛而彼此給予是全部的，因而是專一的、排他的」。曾有多個妻子的基督徒，按正義他有重大的責任對前妻和子女履行應承擔的義務。
  2. 亂倫係指血親或姻親之間，在禁止他們結婚的等級內，所發生的親密關係。聖保祿曾痛斥這種特別嚴重的罪過：「我確實聽說在你們中間有淫亂的事……以至有人竟同自己父親的妻子姘居！……以我們的主耶穌的大能……我們將這樣的人交於撒殫，摧毀他的身體……」。亂倫使家庭關係敗壞，表示退回到獸性的地步。
  3. 成年人對受委託照顧的兒童或青少年，所犯的姦污罪可與亂倫罪相比。在此情況，姦污罪同時又是侵犯青少年的生理及倫理完整的壞榜樣，使他們終生留下創傷，並且有違教育的責任。
  4. 自由結合是當一對男女達到性親密的關係，卻拒絕給予法定和公開的儀式。

    這種結合方法是騙人的：在這種結合下，雙方並不承諾任何事情，因而表示對另一方、對自己或對將來都缺乏信心，這種結合有甚麼意思呢﹖

    自由結合包括各種狀況：姘居、根本拒絕婚姻本身、不能長期承諾受約束。這些情況都侵害婚姻的尊嚴；摧毀家庭的觀念；削弱忠信的意識。它相反道德律：性行為應該只在婚姻內發生；婚外性行為常構成一個重罪，並被排除於聖事共融之外。

  5. 現在有些人有結婚的意願，卻要求一種「試婚的權利」。不管這些從事過早的性關係者的意圖如何堅定，「過早的性關係，不可能保証在一男一女的人際關係中的誠實和忠信，特別不可能保護他們免於幻想和任性」。肉體的結合，唯有在男女之間建立了決定性的生活團體之後，道德上才是合法的。人類的愛情不能容忍「試婚」。愛情要求在人與人之間全部的、決定性的給予。

撮要

  1. 「愛是每一個人基本的和天賦的召叫」。
  2. 在創造男人和女人的時候，天主給予男女彼此平等的位格尊嚴。每人應承認並接納自己的性別。
  3. 基督是貞潔的模範。每一個領過洗的人，都被召叫，按照自己的生活方式，度貞潔的生活。
  4. 貞潔意指性在人位格上的整合。貞潔要求自我控制的練習。
  5. 手淫、行淫、色情產品及同性戀行為，都是嚴重違反貞潔的罪。
  6. 夫妻自由所締結的盟約，包括忠實的愛。這盟約要求他們堅守婚姻的不可拆散性。
  7. 生育是婚姻的好事、恩賜和目的。夫妻傳衍生命，就是分享天主的父性。
  8. 調節生育表現負責的生育計畫中的一點。夫妻的意向雖是正當的，但不可用不道德的方法 (比如：直接絕育或人工避孕)。
  9. 通姦及離婚、多妻及自由結合，都嚴重地違反婚姻的尊嚴。

<續2401條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷三第二部份第二章第七條

天主教教理

卷三
在基督內的生活

第二部分

第二章

第七條

第七誡

不可偷盜 (出20:15; 申5:19)。

不可偷盜 (瑪19:18)。

  1. 第七誡禁止不義地拿走或扣留他人的財物，以及造成他人財物上的任何損失。第七誡命令人，以正義和愛德管理地上的財物及勞苦的成果。第七誡為了公益，要求尊重財物的普遍的用途及私有權。基督徒的生活應努力使這世界的財物，導向天主及弟兄的友愛。

一、財物的普遍用途及私有權

  1. 在起初，天主把大地及其資源，託付給人類共同管理，好使人類細心照顧，以勞作統治大地，並享受其果實。世上的財物是供全人類使用的。不過，把土地分配給人們，是為保障他們生活安全，以免受到貧困及暴力的威脅。財物歸為私有，是合理的，是為保障人的自由與尊嚴，幫助每人供給自己基本的需要，以及負責被照顧者的需要。這種私有權應該能夠使人與人之間自然的連帶責任顯示出來。
  2. 私有權，是由勞力、或由他人繼承、或由贈予而獲得，私有權並不廢除大地是給與整個人類的原始事實。雖然為促進公益，需要尊重私有財產，尊重其權利及其運用，但財物的普遍用途仍是首要的。
  3. 「當人使用合法擁有的財富時，不應將財富看成自己專有的，而應視作公有的，意即不但惠及個人，而且惠及他人」。 財富使其擁有者成為天主眷顧的管理人，應使之結果，並與他人共享，首先與他的近人。
  4. 生產的財富，物質的與非物質的，諸如土地與工廠，專長與藝術，都需要其擁有者細心維護，以便其生產造福最大多數人。那些擁有、使用及消費財富者，應有節制地使用，保留給客人、病人與窮人最好的一分。
  5. 政權為了公益，有權利也有義務，規範私有財產權的合法運用。

二、尊重人及其財物

  1. 在經濟事務上，對人性尊嚴的尊重要求人實踐節制之德，為調節對世物的貪婪；要求實踐正義之德，為保護他人的權利，並給予他所應有的；要求實踐連帶責任之德，以遵守金科玉律並隨從基督的慷慨，「祂本是富有的，為了你們卻成了貧困的，好使你們因著祂的貧困而成為富有的」(格後8:9)。

尊重他人的財物

  1. 第七誡禁止偷竊，偷竊就是違反物主合理的意願，侵佔他的財產。如果能夠假定物主的同意，或者他的拒絕是不合理性而又不合財物的普遍使用原則，則不算偷竊。這就是在急切而明顯的情況下，為解決立即、實質的需要(食物、避難所、衣服……)，唯一的辦法是支配並使用別人的財物。
  2. 以任何方法不義地拿走及扣留他人的財物，即使不觸犯民法規定，都是違反第七誡。同樣，故意保留借來的財物或遺失的物品；商業上的欺騙；支付不公道的薪酬；以別人的無知或困境作投機生意；哄抬物價等。

    以下各項也是道德上不許可的：投機，藉以作出假象而改變財物的價值，旨在獲取利益而損及他人；賄賂，藉之改變應依法作出決定者的判斷；把企業的公司財物佔為己有及私用；偷工減料、逃避稅捐、偽造支票及發票、過度消費和浪費。有意造成私人或公共財產的損失，都是違反道德法律並要求賠償。

  3. 許諾應該遵守；契約應該嚴格遵守，只要所作承諾是公道的。大部分的社會和經濟生活取決於在自然人之間的，或在法人之間的契約效力。諸如，買賣的商業契約，租賃或勞工契約，任何契約都應以善意來訂立和履行。
  4. 契約應合乎交換正義，據此而依照他們的權利來規範人間之交易。交換正義應嚴格遵守；交換正義要求保障私有權利、償還債務及履行自由約定的義務。沒有交換正義，任何其他形式的正義都是不可能的。

    交換正義不同於法定正義，它指成員對團體應該公平的付出；同樣交換正義也與分配正義有分別，後者規定團體(國家)對國民按其貢獻與需要的比例所應該付出的。

按照交換正義，為賠補所犯下的不正義，必須把所偷竊的財物償還給物主。耶穌讚賞匝凱的承諾：「我如果欺騙過誰，我就以四倍賠償」(路19:8)。凡是以直接或間接的方式侵佔了他人的財物，必須償還；如果物品已經消失，則以相等的實物或價錢，並同物主可能合法得到之果實與利益一同償還。同樣，按照他們的責任和所得到的利益，凡是以某種方式參與偷竊的人，或因明知此事而得益者，都有償還的責任；例如，凡出令指揮、協助或窩藏贓物者。

博彩遊戲(紙牌等)或打賭，本身並不違反正義。但如果剝奪了某人為了維持自己及他人的所需，則變為道德上不可接受的。遊戲的慾望有危險變成嚴重的奴役。不正義的賭博或遊戲作弊，構成嚴重的事項，除非所加的傷害是輕微的，以致受害者合理地認為此傷害無足輕重。

  1. 第七誡禁止下面的行為或企業：以自私的或意識型態的、商業的或獨裁的任何理由，引領人們走上奴役，貶抑他們的尊嚴，把他們視為貨物買賣交易。藉暴力把人們貶抑到一種生產工具或獲利的來源，這是違反人的尊嚴和基本人權的罪。聖保祿命令一位基督徒主人看待其基督徒奴隸，「不再是一個奴隸，而是一位弟兄……在主內的人」(費16)。

尊重受造界的完整

  1. 第七誡要求尊重受造界的完整。動物、植物及無生物都是自然地導向過去、現在和將來人類的公益。宇宙的動物、植物和礦物資源的使用，不能脫離道德的要求。造物主將無生物及生物的統治權給予人類，並不是絕對的；而是要人關心近人的生活品質，包括為後代著想；這統治權要求以虔敬的尊重對待受造界的完整。
  2. 動物是天主的受造物。天主以自己的關懷照顧牠們。牠們就以其生存本身，讚美光榮天主。因此，人們應該友善對待牠們。這不禁使人想起聖人們如：聖方濟•亞西西，或聖斐理伯•內利，怎樣以愛對待動物。
  3. 天主把動物託給了按照自己的肖象而受造的人來管理。因此人使用動物為食物並製成衣服，是合理的，可以馴服牠們，使能在人的工作及休閒上有所幫助。在合理的範圍內，在動物身上作醫學及科學的試驗，是道德上可以接受的作法，因為對治療及救人的生命有所助益。
  4. 使動物無故地受罪，或蹧蹋牠們的生命，是不合乎人性尊嚴的。與其為動物花費大量金錢，而不優先救助人的急難，同樣是不相稱的事。可以愛護動物，但不應該把專屬於人的情懷，轉移到動物身上。

三、教會的社會教導

  1. 「基督的啟示引導我們，對社會生活法規，增加深刻的理解」。教會從福音中對人的真理領受圓滿的啟示。當教會履行其宣告福音的使命時，她以基督之名，向人們証實其尊嚴及其與別人共融的召叫；教會教導人，與天主上智相符合的正義與和平的要求。
  2. 「在人的基本權利及人靈得救要求時」，教會對社會經濟事務，也發表其道德的論斷。在道德層面上，教會擁有不同於政府的使命：教會關懷公益的現世層面，是因為公益導向至善，亦即我們的最終目的。教會對現世財產及社會經濟的關係，努力啟發正確態度。
  3. 教會的社會教導發展於十九世紀，正是福音與現代工業社會相遇，與消費物資生產的新結構，與社會、國家、權力的新概念，與勞動和財產的新形式相衝擊之時。教會的社會教導，在經濟、社會事務上的發展，証實教會教導的持久性價值，同時証實教會恆常生活而主動的聖傳的真正意義。
  4. 教會的社會教導，包括一套理論，其表達是隨著教會依照耶穌基督的全部啟示，在聖神的協助下，解釋歷史過程中的事件時所形成的。這種教導越啟發信友的行動，越能為善意的人所接受。
  5. 教會的社會教導提供反省的原則，指出判斷的標準，提供行動的方向：

    任何認為社會關係只取決於經濟因素的主張，都違反人的本性及其行為。

  6. 一種以獲利為唯一規則，以經濟活動為最終目的的理論，是道德上不能接受的。無節制地貪圖金錢必然產生敗壞的惡果，是擾亂社會秩序的許多衝突的原因之一。

    一個「犧牲個人及社團的基本權利，而就合集體生產組織」的體系，違反人的尊嚴。凡是把人貶抑為純粹獲利工具的作法，就是奴役人，引人崇拜金錢，助長無神主義的擴張。「你們不能事奉天主而又事奉金錢」(瑪6:24; 路16:13)。

    教會在現代已揚棄那與「共產主義」或「社會主義」聯合的極權主義及無神主義。此外，教會也拒絕「資本主義」、個人主義，以及把市場的法則視為比人的工作更重要的作法。只憑中央企畫來控制經濟，將敗壞社會關係的基礎；經濟的控制專憑市場的法則，並不能實施社會正義，「因為很多人性方面的需要，並不能由市場來獲得滿足」需要按照正確的價值等級，並為了公益，鼓勵一種市場和經濟創業活動的合理控制。

四、經濟活動與社會正義

  1. 經濟活動的發展、生產的成長，是用來為滿足人們的需要。經濟生活不只為了生產的增加，利潤或權勢的增加；而應首先導向為人服務，為全人，並為全體人類服務。經濟活動固然以自己的方法主導，但也應在道德範圍內，尊重社會正義，以回應天主對人的計畫。
  2. 人的工作是直接從人按照天主的肖象受造而來，並被召叫，彼此協同、彼此服務，治理大地、延續創造的工程。因此，工作是責任：「誰不願意工作，就不應該吃飯」(得後3:10)。我們以造物主的恩賜及天賦的才能工作，為能光榮天主，並獲得救贖。人藉著辛苦勞力，與納匝肋的木匠，和加爾瓦略山上被釘的耶穌相結合；在某種方式下，與天主聖子，在救贖工程上合作。人每天背著十字架，在他被召叫所盡的職務上，表示願意作耶穌的門徒。工作在基督的聖神內可以是聖化的方法，並給現世的事務帶來生機。
  3. 在工作中，人行使並完成一部分銘刻於其本性的潛能。工作首要的價值是在於人自身，他是創作者，也是受益者。工作是為了人，而不是人為了工作。

    每人應該能從工作中獲取維持自己及家人生活的資源，並為人類團體服務。

  4. 每人都有創業的權利；每人都應合理使用其才能，為能對全體都享用的富足有所貢獻，並為獲取其努力的正當成果。應留意遵守合法當局基於公益所訂的法規。
  5. 經濟生活引發各種不同的利益，往往是彼此對立的利益。這樣，說明了為何有衝突的出現，而這些衝突是經濟生活的特色企業的負責人、薪資階級的代表，如工會的代表、以及有時候可能有政府的官員，將盡一切努力，藉尊重社會各方的權利與義務的談判，化解糾紛。
  6. 國家的責任。「經濟活動，尤其是市場經濟活動，無法在制度、司法和政治的真空狀態中展開。反之，它假定了一些條件：如對於個人自由和私有財產的確實保障，穩定的幣制，以及有效率的公共服務。所以，國家的首要任務，乃在於給這些安全條件提供保証，使得那些從事工作和生產的人，能享受其勞動的成果，並因此而受到鼓勵，願意誠實而有效地去工作……國家的另一任務，在於監視、督導經濟方面人權的實行狀況。不過，這方面首要的責任不屬於國家，而屬於組成社會的機構，以及各種不同社團和協會」。
  7. 企業負責人，在社會面前，應承擔他們的工作對社會應負的經濟與環保的責任。他們應考慮到人群的福祉，而不應只顧利潤的增加。當然，利潤也是必要的。利潤得以實現投資，保障企業的前途，也保障就業。
  8. 工作和就業的機會應向所有的人開放，不論男人或女人、健康者或殘障者、本地人或外地人，都不得有所歧視。就社會這方面來說，它應按照環境而協助國民獲得工作及就業。
  9. 公道的薪酬是工作應有的成果。拒絕發給或不按時發給薪資可以構成嚴重的不義。為衡量公平的酬勞，應同時考慮到每人的需要與貢獻。「工作的酬報應當使人按照各人的任務、生產技能，以及企業的情形與公益，相稱地維持其自身及其家人的物質、社會、文化及精神生活」。雙方的同意並不足以表示薪資總額是合理的，在道德上是正當的。
  10. 當罷工為得到相稱的好處成為不可避免、甚至必需的辦法，則罷工在道德上是合法的。如果有暴力相伴，或所要達到的目標不直接與工作條件相關，或與公益相反，則在道德上是不可接受的。
  11. 不給社會保險機構，償付合法權力所規定的費用，是不公道的。

    失業為受害者幾乎常是對其尊嚴的打擊，並對生活的平衡是一種威脅。除了對當事人是一種傷害，對其家庭亦生出許多危險。

五、國際間的正義與連帶責任

  1. 在國際層面上，資源和經濟實力的差距是如此之大，以致造成國與國之間的真正「鴻溝」。一方面是那些握有及發展增產工具的國家，另一方面是那些債台高築的國家。
  2. 宗教、政治、經濟及財政性質的種種原因，帶給今日「社會問題……一個全球性的幅度」。在國與國之間，政治已是互相依賴的，因此須有連帶責任。為不讓「邪惡手法」阻止較不開發的國家的進步，連帶責任更是不可缺少的。應以共同努力，朝向道德、文化及經濟發展的目標，動員一切資源，以取代濫用的，或高利貸的財政系統，並取代國際間不公平的貿易來往、軍備競賽，「要重新訂定價值體系，釐清價值優先秩序」。
  3. 富有的國家對那些不能靠自己確保其發展的能力，或因歷史上悲慘事件阻礙了其發展的國家，有重大的道德責任；這是一個連帶責任與愛德的責任；如果富有國家的財富來自沒有公平償付過的資源，則更是一個正義的義務。
  4. 直接援助是對即時的、非常的急需，一個適當的回應，比如天然的災害、傳染病等所造成的需要。但這不足以彌補匱乏的情況所造成的嚴重損害，也不足以應付長久的需要。應該改進國際經濟及財政機構，好能對尚未發展的國家，促進公平的交易。應該支持貧窮國家的努力，他們正尋求成長與解脫 。這些原則更該以特別的方法，運用於農業工作的領域。農民，特別在第三世界，構成絕大多數的窮苦大眾。
  5. 增長對天主的意識，及對自我的認知，是人類社會完整發展的基礎。這種發展增多物質財富，用之於服務人及其自由。這種發展減少貧苦與經濟剝削，也增進人對各種文化認同的尊重，並向超越開放。
  6. 直接干預政治建設，及社會生活的組織，不是教會牧者的事。這種責任是平信徒聖召的一部分，他們以自己的主動與其他公民合作。社會行動能有多種具體途徑。不過，社會行動總是為了公益，並須與福音的信息和教會的訓導符合。這是平信徒的事，「他們的使命是以基督徒的熱誠，去使現世的事務富有生命，並顯示他們是和平與正義的倡導者」。

六、對窮人的愛護

  1. 天主祝福那幫助窮人者，譴責那不顧窮人者：「求你的，就給他；願意向你借貸的，你不要拒絕」(瑪5:42)。「你們無條件得來的，也要無條件分施」(瑪10:8)。從他們為窮人所作的，耶穌將認出祂的被選者。當「窮苦人得了喜訊」(瑪11:5)時，就是基督臨在的記號。
  2. 「教會愛護窮人……是教會恆久傳統的一部分」。這是受真福的福音、耶穌的貧窮、耶穌對窮人的關注所啟發，也應該是勞苦工作的一個動機，「好能賙濟貧乏的人」(弗4:28)。這種對窮人的關愛，不只延伸到物質的貧窮，也延伸到文化與宗教多種形式的貧窮。
  3. 愛護窮人與無節制的愛財或自私的濫用錢財不能並存：

    4. 好！你們富有的人啊，現在哭泣哀號吧！因為你們的災難快來到了。你們的財產腐爛了，你們的衣服被蛀蟲吃了，你們的金銀生了銹，這銹要作控告你們的証據，也要像火一樣吞食你們的肉。你們竟為末日積蓄了財寶！看，工人們收割了你們的莊田，你們卻扣留他們的工資，這工資喊冤，收割工人的呼聲，已進入了萬軍上主的耳中。你們在世上奢華宴樂，養肥了你們的心，等候宰殺的日子。你們定了義人的罪，殺害了他，他卻沒有抵抗你們(雅5:1-6)。

  4. 金口聖若望強有力地提醒：「不讓窮人來分享我們的財產，這是偷竊他們，除掉他們的生命。我們所持有的財物，不是我們的，是他們的」。「首先要滿足正義的要求，因正義應付給的東西，不可作為愛德的恩賜去給」。

    5. 當我們給與貧窮者必需的物品，我們不是施予他們我個人的慷慨，我們是還給他們原來是他們的東西。與其說我們完成一項愛德的行為，不如說實行正義的行為。

  5. 哀矜神工(慈善事業)是愛德行為，我們藉以幫助我們的近人，在其肉身與精神的需要上。教導、勸告、安慰和鼓勵是精神的慈悲，一如寬恕和忍耐。身體的慈悲工作，特別在於給飢者以食、無屋者以住、裸者以衣、探望病人與坐牢者、埋葬死者 在這些行為中，施捨給窮人，是兄弟友愛的一種主要的見証，也是悅樂天主的正義之實踐：

    6. 有兩件內衣的，要分給那沒有的；有食物的，也要照樣作 (路3:11)。只要你們把所擁有的都施捨了，那麼，一切對你們便潔淨了(路11:41)。 假設有弟兄或姊妹赤身露體，且缺少日用糧，即使你們中有人給他說：「你們平安去吧！穿得暖暖的，吃得飽飽的！」卻不給他們身體所必需的，有甚麼益處呢(雅2:15-16)5？

  6. 「在眾多的形態之下：物質的缺乏、不義的壓制、生理和心理的疾病、最後還有死亡，這些人間的悲慘是脆弱的人性顯明的標誌，人自第一次犯罪之後，就處於脆弱中而需要救恩。這是為何人間的悲慘贏得了救主基督的憐憫，願意把悲慘承擔起來，並與其「弟兄中最弱小的」認同。這是為何受悲痛壓迫的人都是教會優先關愛的對象。教會自創立以來，儘管其間有許多人為的缺點，卻未停止藉慈善事業致力於安慰、保護和解救他們。教會藉無數的慈善事業所作的，都是隨時隨地不可或缺的」。
  7. 從舊約開始，種種法律措施(赦免年、禁止付息借貸、禁止扣留抵押品、繳什一稅的義務、每日應付給散工工資、摘剩餘葡萄的權利、拾落穗的權利)，都是回應申命紀的勸勉：「既然在這地上總少不了窮人，為此我吩咐你說：對你地區內困苦貧窮的弟兄，你應大方地伸出援助之手」(申15:11)。耶穌把這句話當成自己的：「你們常有窮人和你們在一起；至於我，你們卻不常有」(若12:8)。祂沒有使古代先知的話失去鋒芒：「用銀錢購買窮人，以一雙鞋換取貧人」(亞8:6)，祂邀請我們認出祂在貧苦弟兄們身上的臨在：

    有一天，聖羅撒•利馬的母親責備她在家裏收留窮人及病人，她對母親說：「當我們服事窮人及病人時，我們服事耶穌。我們不應該對幫助我們的近人感到厭倦，因為在他們身上我們服事耶穌」。

撮要

  1. 「不可偷盜」(出20:15; 申5:19)。「偷竊的，貪婪的……勒索人的，都不能繼承天國」(格前6:10)。
  2. 第七誡命令人在管理世間的財物及人類勞作的成果上，應實踐正義和愛德。
  3. 受造界的財富是為全人類用的。私有權不能廢止財產的普遍用途。
  4. 第七誡禁止偷竊。偷竊就是違反物主合理的意願，侵佔他的財產。
  5. 凡以不義的方法拿走或運用他人的財物，都是違反第七誡。違反正義，就要賠償。違反交換正義，需要償還偷竊的東西。
  6. 道德律禁止，一切把人當商品而奴役人性、買賣、交易人口的行為，無論其目的是商業的或獨裁政權的。
  7. 造物主對宇宙的礦物、植物、動物所給予人的統治權，不能脫離道德義務，連同對後代人類的義務在內。
  8. 動物是賜給人類管理的，應該友善地對待牠們。動物可供人在需要時合理的享用。
  9. 當基本人權或人的得救有需要時，教會對經濟社會事務可加以判斷，教會關心人現世的公益，是基於現世福祉應導向我們的最終目的，止於至善。
  10. 人是整個經濟社會生活的創作者、中心和目的。社會問題的關鍵在於，天主為眾人創造的財產，能夠按正義，並由於愛德的協助，實際到達眾人手裏。
  11. 工作的首要價值是在於人，人是主使者和目的。藉著工作人參與造物主的工程。人與基督結合完成的工作，能有救贖性。
  12. 真正的發展，是全人的發展。就是讓每人的潛能成長，以回應自己的聖召，這就是天主的召叫 1。
  13. 對窮人的佈施是弟兄友愛的見証：亦是悅樂天主的正義之實踐。
  14. 在廣大人群中，有的受飢挨餓、有的流離失所，怎能不在他們身上認出拉匝祿──福音比喻中飢餓的乞丐 1？怎能聽不到耶穌的話：「便是沒有對我做」(瑪25:45)？

第八條

第八誡

不可作假見証，害你的近人(出20:16; 申5:20)。

你們曾聽過對古人說：「不可發虛誓，但要向上主償還你的誓願」(瑪5:33)。

  1. 第八誡禁止在對別人的關係上歪曲真理。這項道德規定來自神聖子民的聖召，要作天主的見証，而天主是真理，天主要真理。違反真理的罪，就是以言語、以行為表示拒絕致力於道德的正直：是對天主根本的不忠，因此破壞盟約的基礎。

一、生活於真理中

  1. 舊約証實：天主是一切真理之源。祂的話是真理。祂的法律是真理。 祂的「信實，代代流傳」（詠119:90)。因為天主是「真實的」(羅3:4)，祂的子民被召生活於真理中。
  2. 在耶穌基督身上，天主的真理全部彰顯出來。「滿溢恩寵和真理」(若1:14)，祂是「世界的光」(若8:12)，祂就是真理。「凡信我的人，不留在黑暗中」(若12:46)。耶穌的門徒「存留在祂的話內」，好能認識「使他們自由、使他們成聖」的真理。跟隨耶穌，就是因「真理之神」而生活(若14:17)，祂是父因子的名所派遣的， 並把人「引入一切真理」(若16:13)。耶穌教導祂的門徒，無條件地愛真理：「你們的話應當是：是就說是，非就說非」(瑪5:37)。
  3. 人天生傾向於真理。人有責任尊重真理，並為真理作証：「人有其尊嚴，因他們是人……受其天性的驅使，負有道德責任去追求真理，尤其是宗教的真理。每人也有責任固守已認識的真理，遵循真理的要求而處理其全部生活」。
  4. 真理是作事及說話的正直，叫作誠實、誠懇或坦率。真理或誠實是一種德行，在於表示自己的行為真實，並承認自己所言為真，避免口是心非、假裝與偽善。
  5. 「人如果不能互相信任，就是說，如果不顯示出真理，就不可能共同生活」。真理之為德行，就是要正當地給予他人所應得的。誠實就是在應說的事和應保守的緘默之間，適當地保持中庸：這包括正直與謹慎。按正義，「人對另一人應正直地顯示真理」。
  6. 基督的門徒接受「在真理中生活」，即依照主的榜樣度簡樸生活，也存留於祂的真理中。「如果我們說我們與祂相通，但仍在黑暗中行走，我們就是說謊，不履行真理」(若一1:6)。

二、「為真理作証」

  1. 基督在比拉多前聲明，祂是「為真理作証而來到世界上」(若18:37)。基督徒不應以「為主作証為恥」(弟後1:8)。在要求為信仰作証的情形中，基督徒應毫不含糊地明認自己的信仰，如同聖保祿面對他的審判者所作的。基督徒應該「對天主和對人時常保持良心無愧」(宗24:16)。
  2. 基督徒參與教會生活的責任，促使他們作福音及源自福音之義務的見証。這種見証就是把信德以言以行傳下去。見証是一種正義行為，証實真理或使人認識真理。

    3. 所有基督徒，無論生活在甚麼地方，都應藉生活的榜樣及言語的見証，顯示出他們因聖洗而成了新人，並因聖神的能力藉堅振聖事而強化。

  3. 殉道是對信仰的真理所作的至高見証，殉道是至死不屈的見証。殉道者為死而復活的基督作証，他與基督因愛德而結合。他為信仰真理和基督的道理而作証。他因勇毅而忍受死亡。請「你們讓我成為猛獸的食物，只有藉著牠們我才能到達天主那裡」。
  4. 教會非常仔細地，收集了那些為証實他們的信仰而至死不屈的人的記錄。這就是殉道錄。這構成以鮮血寫成的真理檔案：

    世界的快樂與這世紀的王權，於我毫無益處。對我來說，為(與)基督(結合)而死，勝過統治大地全球。我所尋找的就是祂，祂曾為我們而死；我所願望的就是祂，祂曾為我們而復活。我的出生日期已經迫近……。

    我讚美禰，因為禰曾認為今天此時我可被列入殉道者的行列中……信實及真理的天主，禰堅守了禰的許諾。為了此一恩寵，為了這一切，我讚美禰、稱謝禰，並為了天上永遠的大司祭，禰可愛的聖子、耶穌基督，我光榮禰。祂與禰及聖神同在，藉著祂，光榮歸於禰，現在及來世，永無窮盡。阿們。

三、違反真理的罪

  1. 基督的門徒「穿上新人，就是按照天主的肖象所造，具有真實的正義和聖善的新人」(弗4:24)。「戒絕謊言」，他們放棄了「各種邪惡、各種欺詐、虛偽、嫉妒和各種誹謗」(伯前2:1)。
  2. 偽証與虛誓。公開的表達違背真理的言詞，具有特別的嚴重性。在法庭前、就是偽証。如果宣誓講不實之言，就是虛誓。這些行為促成無辜者的定罪，或者開脫有罪者，或者加重被告的罪刑。這種行為嚴重危害正義的施行，及法官判決的公平。
  3. 尊重別人的聲望，禁止對他們可能造成不當的傷害的態度與言語。下列情況使人成為有罪的：

    ──武斷，就是沒有充分根據而當以為真，甚或默認，近人在倫理上的缺失；

    ──誹謗，就是無客觀健全的理由，揭發別人的缺點與過錯給不知道此事的人；

    ──誣衊，是以違反真理的言詞，傷害別人的聲望，使人對他作出錯誤的判斷。

  4. 為了避免武斷，每人應盡其所能，設法以善意的態度解釋其近人的思、言及行為。

    5. 任何善良的基督徒，對別人的言語應該寧願加以保護，而不輕易譴責；如果無法保護，就該詢問那說話的人有甚麼意思。倘若他懂錯了，便該用愛心糾正他；如果這還不夠，便該用一切適當的方法，使他明白，而彌補缺點。

  5. 誹謗與誣衊是破壞近人的聲望與名譽。既然名譽是社會對人性尊嚴的見証，每人都有天賦權利享有自己的名譽、聲望與尊重。因此，誹謗及誣衊傷害正義與愛德。
  6. 應當禁止藉諂媚、奉承或逢迎的言語或行為，鼓勵或贊成別人行為的邪惡及舉止的錯謬。如果奉承構成罪惡或重罪的共犯，就是一種嚴重的過失。服務的善意或友情，不能使口是心非的言語成為正當的。奉承如果只是為取悅於人、為迴避壞事、應付一件必然的事，以及為得到合法的好處，則是輕微的罪。
  7. 說大話或吹噓構成違反真理的過失。諷刺也是一樣，它有意輕視別人，惡意醜化別人的行為。
  8. 「謊言是有意欺騙而說假話」。主耶穌曾揭發謊言是魔鬼的工作：「你們是出於你們的父親魔鬼……他沒有真理：他幾時撒謊，正出於他的本性，因為他是撒謊者，而且又是撒謊者的父親」(若8:44)。
  9. 謊言是對真理最直接的冒犯。謊言是說話或行事違背真理，使有權利認識真理者，陷入錯誤。謊言傷害人對真理及對近人的關係，也侵害人與其言語對天主的基本關係。
  10. 謊言的嚴重性，依照其所歪曲的真理本身、環境狀況、撒謊者的意圖，以及受害者所受損害的程度而衡量。撒謊本身只構成輕微的罪，但若嚴重侵害正義與愛德，則變成大罪。
  11. 謊言本身是應受譴責的，因為是對言語的褻瀆，而言語的作用是要把已知的真理通傳給人。刻意藉違背真理的言詞，引人陷入錯誤，在正義與愛德上構成過失。如果欺騙的意圖，使那些受騙的人，有危險造成悲慘結局，則負罪更大。
  12. 謊言(原來就是傷害誠實之德)，是對他人的一種真正暴力。它打擊人的認知能力，而這正是一切判斷和決定的先決條件。謊言含有使人意見不合的胚芽，及由此不合而產生的一切壞事。謊言為整個社會是一種不幸；破壞人與人之間的信任，撕裂社會組織的關係。
  13. 即使犯錯者已被寬恕，關於正義與真理所犯的一切錯誤，仍有補償的責任。如果不可能公開地賠補，應該私下來作；如果對受害人無法直接賠補，應該以愛德的名義，給予道義上的補償。這項賠償的責任也涉及侵犯他人名譽的罪過。這種賠償，是道義的，有時是物質的，應該按照所造成的損害來衡量。賠償是良心上的責任。

四、尊重真理

  1. 傳播真理的權利並非無條件的。每人應該使自己的生活與弟兄友愛的福音誡命相符合。這在實際情況中要求評估，是否適宜把真情披露給詢問的人。
  2. 遇到任何要求提供資訊或傳播的情況時，應以愛德與對真理的尊重為答覆的原則。別人的好處與安全、私生活的尊重與公益，都是足夠的理由，對不宜公開的事保持緘默，或使用謹慎的言詞。為避免壞榜樣，經常需要更嚴格的謹慎。任何人都沒責任給沒有權利知道的人揭露真相。
  3. 和好聖事的秘密是神聖的，在任何藉口下都不得洩露。「聖事的秘密是不可侵犯的；所以聽告解者不得以言語，或其他任何方式，或藉任何理由揭發告解人」。
  4. 職業秘密，如政治家、軍人、醫生、律師等所持有者，或在保証守秘密的情況下所委託的事，應當予以遵守，除非在特殊情況中，保守秘密將會給託付者、受託付者，或第三者造成極重的傷害，而且只有公開真相才可避免。為別人有害的私人訊息，雖不是在守秘密的保証下所託付的，沒有重大及相稱的理由，亦不得予以公開。
  5. 每人都應對他人的私生活有合理的保留。傳播負責人在公益的要求，與私人權利的尊重之間，應保持合理的平衡。對投身政治及公共活動者之私生活的資訊干預，如果侵犯了他們的隱私與自由，是可譴責的。

五、社會傳播媒體的使用

  1. 在現代社會中傳播媒體在資訊、文化及教育方面，有其特殊重要的角色。隨著技術的進步、傳播資訊的豐富與多元，以及輿論所發生的影響，此一角色更形擴大。
  2. 媒體提供的資訊，是為公益服務。社會有權利得到基於真理、自由、正義與連帶責任的資訊：

    3. 為妥善行使這種權利，要求傳播的事實應常是真實的，在正義與愛德的條件下是完整的，而且傳播的方式也當是正直的、適當的，這是說，不可違反道德規範、人的權利及人的尊嚴。採訪消息時如此，傳播消息時亦當如此。

  3. 「社會的所有成員在這方面都必須盡正義與愛德的義務。所以應藉社會傳播媒體，形成並傳播健全的輿論」。連帶責任就是真實的及正確的傳播，以及意見自由交流的一種結果。這樣的傳播與交流有助於認識，並尊重他人。
  4. 社會傳播工具(尤其是大眾媒體)能夠在接收者身上，產生某種被動性，使他們對表演或訊息成為缺少警戒性的消費者。面對大眾傳播媒體，使用者應自加節制與嚴守紀律。他們自己應培養清明及正直的良心，以便更容易地抗拒不太正派的影響。
  5. 基於職業的關係，新聞工作者在資訊傳播上，有責任服務真理，及不侵犯愛德。他們應以同樣的關心，努力尊重事實的本身，及尊重對人的批判該有的限度。他們要避免造謠中傷。
  6. 「基於公益，政府應負起特殊責任；政府的任務是保護真正的及公正的資訊自由」 。政府宣布法律，並監督其實施，要保証，不因媒體的妄用，「致使民間風氣墮落、社會進步受阻」。政府應制裁對個人的聲望及隱私權侵犯的行為。政府及時地、誠實地提供有關公益的資訊，回答民眾有根據的憂慮。決不可以求助於虛偽的資訊，假借媒體，而操縱輿論。政府使用媒體時，不該侵害個人及族群的自由。
  7. 道德輿論應譴責極權國家的內幕，他們有系統地捏造事實，藉傳播媒體對輿論施行政治統治，「操縱」公開審判的被告與証人，並扼殺及壓制他們視為「輿論的罪惡」的一切，以為如此就可以確保他們的暴政。

六、真、美與聖藝

  1. 行善帶來自然的心靈快樂與道德的美麗。同樣，真理包含著心靈之美的喜悅與光輝。真理本身是美的。言語中的真理，是用理性的方式表達對受造的與非受造的實體之認識，這為有理智的人是必要的；不過，真理可以找到其他的人性的表達方式，這些表達方式是補充的，特別能喚起那些無法言傳的事，人心靈的底蘊、靈魂的提昇、天主的奧秘。在天主藉著真理之言語啟示於人之前，祂先藉著受造界的普遍語言，就是祂聖言的工程、祂智慧的工程，啟示給人：宇宙的秩序與和諧，連小孩和學者都會發現，「受造物的偉大和美麗使他們以類比方式認識創造者」(智13:5)，「因為全是美麗的根源所創造的」(智13:3)。

    2. 智慧是天主德能的散發，是全能者榮耀的真誠流露，因此任何污穢都不能侵入祂內。她是永遠光明的反映，是天主德能的明鏡，是天主美善的肖象(智7:25-26)。智慧比太陽還美麗，壓倒一切星座；如與光明相比，她佔優勢；因光明還要讓位於黑夜，但邪惡絕不能戰勝智慧 (智7:29-30) 。我實在愛慕智慧的美麗 (智8:2)。

  2. 「按天主的肖象而受造」(創1:26)的人，也藉著自己藝術品的美麗，表達與天主造物主關係的真理。事實上，藝術是一種屬於人的特有表達形式；除了尋找生活的所需是一切生物共有的傾向之外，藝術是天賦給人的內心極豐富的資源。產生於造物主賦與的秉賦，及人本身的努力，藝術是一種應用的智慧，它連合了知識與技巧，由耳目所能接觸到的表達方式給實體的真理一種形式。對真理及萬物的熱愛達到某一程度，藝術與天主的創造活動有些相似。與人的其他活動一樣，藝術本身不是一個絕對的目的，它是以人的最終目的為方向，而更顯高貴。
  3. 如果聖藝在其形式上符合其使命，就是真的、美的：就是說在信德與崇拜中，使人想起並讚頌天主那超越萬物的奧跡、那顯示在基督身上的真理與仁愛的不可見的卓越美麗，[基督是]「天主光榮的反映，天主本體的真相」(希1:3)，在祂身上「住著有形可見的整個圓滿的天主性」(哥2:9)，在至聖童貞天主之母、天使以及聖人們身上反映的靈性美麗。真正的聖藝使人朝拜、祈禱、愛慕造物主、救世主、至聖的聖化者天主。
  4. 因此主教們，由他們自己或代理人，應該注意提倡新的、舊的各種形式的聖藝，並以同樣的關心，排除一切不合信德的真理，以及不合聖藝真正美的事物於禮儀及宗教建築之外。

撮要

  1. 「不可作假見証，害你的近人」(出20:16)。基督的門徒穿上了「新人，就是按照天主的肖象所造，具有真實的正義和聖善的新人」(弗4:24)。
  2. 真理或誠實是一種德行，在於表示自己的行為真實，自己所言為真，避免口是心非、假裝與偽善。
  3. 基督徒不應以言行「為主作証為恥」(弟後1:8)。殉道是對信仰的真理所作的至高見証。
  4. 尊重別人的名譽、聲望，禁止一切誹謗、誣衊的言語及行為。
  5. 謊言就是說假話，有意欺騙那有權利知道真相的近人。
  6. 犯了違反真理的罪，就應補償。
  7. 「金科玉律」(瑪7:12)助人在實際的環境中分辨，是否適宜把真情披露給詢問的人。
  8. 「聖事的秘密是不可侵犯的」。職業的秘密應該遵守。為別人有害的秘密，不應該公開。
  9. 社會有權利得到基於真理、自由及正義的資訊。在運用大眾傳播工具上，宜自加節制與嚴守紀律。
  10. 2513美術，尤其是聖藝，「其本質就是要以人工，對天主的無限美善，作某種程度的表達；聖藝越能別無目的，而極力使人心靈歸向天主，就越能增加對天主的讚美與光榮」。

<續2514條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷三第二部份第二章第九條

天主教教理

卷三
在基督內的生活

第二部分

第二章

第九條

第九誡

不可貪你近人的房舍。不可貪戀你近人的妻子、僕人、婢女、牛驢及你近人的一切(出20:17)。

凡注視婦女，有意貪戀她的，他已在心裡姦淫了她(瑪5:28)。

  1. 聖若望把貪戀或貪慾(私慾偏情)分為三種：肉身的貪慾、眼目的貪慾、以及人生的驕奢。按照天主教教理的傳統，第九誡禁止肉身的貪慾，第十誡禁止對他人財物的貪慾。
  2. 就字源說，「貪慾」(concupiscence)可指人的任何強烈慾望。基督宗教神學給予它特殊意義，就是違反人理性行為的感性慾望的激動。聖保祿宗徒認為是「肉」對「靈」的反抗。這是來自第一個罪的不服從(創3:11)。貪慾放縱人的道德官能，它自身雖不是罪過，但使人傾向於犯罪。
  3. 人是靈魂與肉身合成的，在人內已經有一種張力，進而發展為一種「靈」「肉」之間的鬥爭。然而事實上，這鬥爭是屬於罪的遺害，也正是罪過的後果，同時是罪過的証實。這是每天心靈戰鬥經驗的一部分：

    對聖保祿宗徒來說，不是要鄙視或責罰身體的問題，身體配合靈魂構成人的本性和人格主體。更好說，他關心倫理上的善行或惡行，是德行及惡習的穩定的情形，即是順從(善)或反對(惡)聖神的拯救行動的效果。因此，聖保祿寫道：「如果我們因聖神生活，就應隨聖神的引導而行事」(迦5:25)。

一、心靈的淨化

  1. 心是道德人格的所在處：「從心裡發出來的是惡念、凶殺、姦淫及邪淫」(瑪15:19)。抗拒肉身貪慾的戰鬥，是要通過心靈的淨化和節制的實行：

    2. 你要保持純樸、天真，像小孩一樣，他們不知毀滅人生命的罪惡。

  2. 第六端真福宣布： 「心裡潔淨的人是有福的，因為他們要看見天主」(瑪5:8)。 「心裡潔淨的人」是指那些理智與意志配合天主聖善的人，特別在三方面：愛德，貞潔或性的正直、愛真理與正統的信德。心、身、信德的純潔之間，有一種關聯：

    3. 信友應該相信信經的條文，「如此因信而順從天主；因順命而正直地生活；因正直地生活，而心裡潔淨；因潔淨他們的心，而領會他們所信的」。

  3. 為「心裡潔淨的人」許下了， 面對面看見天主，並相似天主。心地純潔是看見的先決條件。它使我們從今天開始，就按照天主的觀點去看，去接待別人如同「近人」；心地純潔使我們領會人的身體，即自己及近人的身體，都是聖神的宮殿、都是天主至美的表現。

二、為純潔而戰鬥

  1. 洗禮授予人洗淨一切罪過的恩寵。但受過洗禮的人應該對肉身的貪慾及錯亂的慾望繼續戰鬥。靠天主的恩寵，可達到目的：

    ──藉貞潔的德行和恩賜，因為貞潔讓人以正直而心不二屬地去愛；

    ──藉純正的意向，就是追求人的真正目的：受過洗禮者，以單純的眼光，設法在一切事上尋找並完成天主的意願；

    ──藉內在與外在的眼目純潔；藉感覺與想像的紀律；藉拒絕取悅於人的、但使人偏離天主誡命道路的任何不潔思想：「愚人一見這些畫像，就大動情慾」(智15:5)；

    ──藉祈禱：

    2. 我以往認為節慾出自我自己的力量……我自己不認識的力量。我真是愚蠢，竟不知道，如果禰不賞賜，沒有人能夠節慾。的確，禰會賞賜，如果出自我內在的嘆息，震驚了禰的耳朵，又如果出自堅定的信德，我把我的焦慮都交給了禰。

  2. 心地純潔必有羞恥心。這是構成節制的一部分。羞恥心保護人的隱私。它是指拒絕揭露應該隱藏的。它導向貞潔，並証實貞潔的文雅。羞恥心引領我們對別人的注視與舉止，都符合雙方的尊嚴和人際關係。
  3. 羞恥心保護人及人愛情的奧秘。在愛情關係上要求忍耐及適度；要求男女之間的授與及許以終身的條件得以滿足。羞恥心亦是端莊。它告訴人對衣著的選擇。當有不健康的好奇心出現的危險時，知所保留或緘默。羞恥心就是審慎。
  4. 羞恥心涉及感受和身體兩方面。比如，它反對某些廣告縱容對人身體的「偷窺」，或反對某些媒體太過揭露隱私。羞恥心使人有一種生活方式，得以抗拒時尚的誘惑，與流行意識型態的壓力。
  5. 不同文化各有其對羞恥心的表達方式。不過，無論何處，都顯示出人都有一種對靈性尊嚴的直覺。它出自主體意識的覺醒。教導兒童及青少年要有羞恥心，就是喚醒對人的尊重。
  6. 基督徒的純潔，要求社會風氣的淨化。它要求社會傳播工具，提供謹慎而有節制的資訊。心地純潔將擺脫瀰漫的色情主義，排除那些鼓勵偷窺與幻想的表演。
  7. 所謂時尚的縱容是根據一種對人性自由的錯誤觀念；為了使自由發展，需要先藉道德律予以教育。應該要求教育的負責人，對青年人施予教導，使其尊重真理、人品，及人的道德與精神的尊嚴。
  8. 「基督的福音不斷地革新墮落人類的生活與文化，並對罪惡經常的誘惑所產生的錯誤與災禍，從事戰鬥與隔離的工作。教會不停地淨化與提昇各民族的道德。她以天上財富使每個民族及時代的精神素質、本有秉賦，從內部得以豐富，並在基督內得以強化、充實與復興」。

撮要

  1. 「凡注視婦女，有意貪戀她的，他已在心裡姦淫了她」(瑪5:28)。
  2. 第九誡教人提防貪戀及肉身的貪慾。
  3. 抗拒肉身貪慾的戰鬥，涉及心靈的淨化及節德的實踐。
  4. 心地純潔將使我們看見天主：從現在就讓我們按照天主的觀點看一切的事。
  5. 為潔淨心靈，需要祈禱、實行貞潔、意向和眼目的純潔。
  6. 心地純潔需要羞恥心，就是忍耐、樸素及審慎。羞恥心保護人的隱密。

第十條

第十誡

    不可貪……你近人的財物(出20:17)。不可貪圖你近人的房屋、田地、僕婢、牛驢，以及屬於你近人的一切事物(申5:21)。

    你的財寶在那裡，你的心也必在那裡(瑪6:21)。

  1. 第十誡擴展並補充第九誡，第九誡論到肉身的貪慾。第十誡禁止貪他人的財物，是第七誡所禁止的偷竊、搶奪、欺詐之根。「眼目的貪慾」(若一2:16)引人走向第五誡禁止的暴力和不義 貪婪，如行淫一般，源於三條誡命所禁止的拜偶像。第十誡是針對心靈的意圖；連同第九誡總括十誡的各條誡命。

一、貪慾的錯亂

  1. 感性的慾望使我們希求我們所沒有的愜意的事物。比如，當飢餓時，想吃東西；當寒冷時，想取暖。這些慾望，其本身是好的；但多次不守理性的尺度，並驅使我們不義地去貪那不屬於我們，而屬於別人或者應該是他人的事物。
  2. 第十誡禁止貪心及對地上財富過度的佔有慾；禁止對財富及其權勢的無節制的貪婪。此誡命還禁止人有行不義的慾望，以致損害近人的世間財物：

    3. 當法律告訴我們：「你們不可貪」時，是給我們說，要遠離一切不屬於我們的事物的慾望。對近人財富的渴望是無限的，總不能滿足，因此聖經寫道：「愛錢的，錢不能使他滿足」(德5:9)。

  3. 希望獲得屬於近人的物品，只要取之以正當的方法，就不違反此誡命。傳統的教理符合實際情況地指出「那些需要對有罪的貪慾作艱苦戰鬥的人」，應該「加倍勸勉他們遵守此誡命」：

    4. 他們是……那些商人，他們希望商品缺乏或昂貴，不幸他們看到他們不是獨家買賣，他們就無法賣得更貴，買得更便宜；他們希望別人都貧困，好能向他人賣出或買進而從中得利……。醫生們希望有病人；律師們需要案件與訴訟，且越多越好……

  4. 第十誡要求從心裡消除嫉妒。當納堂先知想要刺激達味悔罪時，對他講述了一個故事：有一個窮人只有一隻小羊，待牠猶如自己的女兒，而富人雖有牛羊成群，卻嫉妒窮人，終於奪走了他的小羊。嫉妒可能招致更大的壞事。就是因了魔鬼的嫉妒，死亡才進入了世界(智2:24)：

    5. 我們彼此攻擊，嫉妒使我們持刀相向……如果我們如此猛烈攻擊，致使基督的身體動搖，我們將至於何地﹖我們將使基督的身體軟弱無力……。我們聲稱是同一身體的肢體，而我們相互吞食，猶如猛獸。

  5. 嫉妒是七罪宗之一。嫉妒眼見他人的財物而感到不快，也是想將之據為己有的過分慾望，即使非法也不惜。當嫉妒是希望人遭遇重大災害，就是大罪：

    6. 聖奧思定視嫉妒為「特別屬於魔鬼的罪」。「從嫉妒生怨恨、誹謗、誣衊、幸災樂禍，對他人的發達不快」。

  6. 嫉妒是不快的一種表現，因此是對愛德的拒絕；受過洗的人應以慈善加以抗衡。嫉妒往往來自驕傲，受過洗的人應練習度謙遜的生活：

    你願意看到天主因你受光榮嗎﹖好，那你就該為弟兄的進步而高興，天主就因你而立刻受光榮。天主受讚頌，因為祂的僕人已知道克服嫉妒，視他人的功績為自己的喜樂。

二、聖神的意願

  1. 法律和恩寵的救恩計畫使人心放棄貪婪和嫉妒：引導人心渴望「至善」；教導人聖神的願望，聖神滿足人心。

    向人屢屢作許諾的天主常要人提防，那從開始就顯示出「好吃，好看，令人羨慕」(創3:6)的誘惑。

  2. 交託給以色列的法律，絕不足以使服從此法律的人成義；此法律甚至變成了「貪慾」的工具。意願與實行之間的鴻溝，顯示天主的法律，即「理性的法律」，與另一條法律，即「叫我隸屬於那在我肢體內的罪惡的法律」(羅7:23)，二者之間有衝突。
  3. 「如今，天主的正義，在法律之外已顯示出來；法律和先知也為此作証：就是天主的正義，因對耶穌基督的信德，毫無區別地，賜給了凡信仰的人」(羅3:21-22)。從那時起，基督的信徒「已把肉身同邪情和貪慾，釘在十字架上了」(迦5:24)；他們是由聖神引導， 隨從聖神的意願。

三、心靈的貧窮

  1. 耶穌吩咐祂的門徒，要愛祂勝過任何事物及任何人，並要他們為了祂和福音的緣故，「捨棄他們的一切所有」(路14:33)。在祂受難前不久，祂舉耶路撒冷的窮寡婦給他們作榜樣，這寡婦從她的窮困中，把她所有的一切生活費都獻出了。擺脫財富的命令，為進天國是必須遵守的。
  2. 基督的所有信徒，「每人都要正確地誘導自己的情感，以免違反福音的貧窮精神，去享用世物及依戀財富，而阻止其追求完全的愛德」。
  3. 「神貧的人是有福的」(瑪5:3)。真福八端啟示出幸福與恩寵、美麗與和平的境界。耶穌稱揚窮人的喜悅，因為天國已經是他們的了：

    4. 聖言稱人精神上的謙抑自下和淡泊為「神貧」；聖保祿也舉出天主的貧窮為例，他說：「祂為了你們成了貧窮的」 (格後8:9)

  4. 上主為富貴人悲傷，因為他們把安慰置於大量的財富上(路6:24)。「驕傲人追求地上的權勢，而神貧的人卻尋求天國」。 投靠天父的眷顧足以解除明日的焦慮。信賴天主是準備人得到窮人的真福。他們要看見天主。

四、「我願看見天主」

  1. 對真正幸福的渴望，使人解脫對現世財物的過分依戀，而在享見天主及在天主的真福中得到滿足。「享見天主的許諾，超過一切真福。在聖經裡，看見就是擁有。看見天主的人，就是已經得到一切可能想像的財富」。
  2. 天主的聖民還要靠從天上來的恩寵奮鬥，以獲得天主所許的財富。為了擁有天主、瞻仰天主，基督信徒消除自己的貪慾，並靠天主的恩寵，戰勝安逸和權勢的誘惑。
  3. 在成全的路上，聖神與新娘都在召喚，凡聽見的， 都要與天主有圓滿的共融：

    那裡將有真正的光榮；那裡沒有人因錯誤或諂媚而受到稱揚；真正的尊榮不會拒絕給應得的人，也不會賜與無資格的人；另一方面，無資格者不會強求，因為只有有資格者才能進入。在那裡真正的和平將要統治一切，再不會感到從自己或從別人而來的反抗。論及德行，天主自己就是酬報，天主賜給了德行，也把祂自己許諾給德行。天主是最好、最大的酬報：「我將作他們的天主，他們作我的子民」…… (肋26:12) 。這也是聖保祿宗徒說這話的意思：「好叫天主成為萬物中的萬有」(格前15:28) 。天主自己將是我們渴望的最終對象，我們將無止境地瞻仰祂、無止境地愛慕祂、無厭倦地讚美祂。這種恩寵、這種情懷、這種職務，確實是眾人共有，一如永生一樣。

    4. 撮要

  4. 「你的財寶在那裡，你的心也必在那裡」(瑪6:21)。
  5. 第十誡禁止對財富及其權勢的過度貪婪，這貪婪源自對錢財無節制的情慾。
  6. 嫉妒是眼見他人的財物而感到不快，也是想將之據為己有的過分慾望。這是七罪宗之一。
  7. 受過洗的人，以良善、謙遜，及依靠天主的照顧，而與嫉妒戰鬥。
  8. 基督徒「已把肉身同邪情和貪慾，釘在十字架上了」(迦5:24)；他們是由聖神引導，隨從祂的意願。
  9. 擺脫財富為進天國是必要的。「神貧的人是有福的」。
  10. 人類真正的渴望：「我願看見天主」。對天主的渴望，只有永生的水才能解除。

<續2558條卷四>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷四

天主教教理

卷四
基督徒的祈禱

第一部分

基督徒生活中的祈禱

  1. 「大哉信德的奧跡！」在宗徒信經中，教會宣認這奧跡(卷一)； 在聖事禮儀中，教會慶祝這奧跡(卷二)，為使信友生活這奧跡，在聖神內師法基督，以光榮天主聖父(卷三)。所以這奧跡要求信友在與活而真實的天主之活生而親密的關係中，相信、慶祝、活出這奧跡。這關係就是祈禱。

祈禱是甚麼？

對我來說，祈禱是內心的奮發之情，向蒼天的淳樸凝視；是困苦中或歡樂中感恩報愛的頌謝聲。

祈禱是天主的恩賜

  1. 「祈禱是舉心嚮往天主，或者向天主求適合的恩惠」。祈禱時，我們從何處說起呢？是從我們的高傲和我們自己的願望嗎？抑或是從謙虛和懺悔的心的「深處」呢(詠130:14)？「誰若謙抑自下，將被高舉」。謙虛是祈禱的基礎。「我們不知道該怎樣祈禱才好」(羅8:26)。祈禱是我們無功而得的恩惠。謙虛才是接受此恩惠的最佳心態。人在天主面前是個乞丐。
  2. 「你若認識天主的恩惠！」(若4:10)。祈禱的妙義就妙在這裡：我們來到井邊汲水，就在那裡，基督來與每個人相遇。祂先來尋找我們，開口向我們要水喝。耶穌口渴；祂的要求來自天主的內心深處：天主渴望我們。不管我們知道或不知道，事實上，祈禱就是天主的渴望與我們的渴望相遇。天主渴望我們渴望祂。
  3. 「你要向祂求水喝，祂就會給你活水」(若4:10)。我們的祈求原是一個吊詭性的回應。回應生活的天主的抱怨：「他們離開我這活水之泉，去掘漏水的水池！」(耶2:13)，以信德回應天主無條件給予的恩許，以愛回應天主獨生子的口渴。

祈禱是盟約

  1. 人從哪裡發出祈禱？無論用甚麼語言(姿勢或言語)，總是整個人在祈禱。但為了指出祈禱從那裡湧現出來，聖經有時說是靈魂或心神，而提及心的次數最多(超過千次)。的確，是人的心在祈禱。如果心遠離天主，外表的祈禱就虛而不實。
  2. (按照閃族和聖經的說法：我投宿心中)心是居所，我在此，我居此。心是理性抓不到，別人也摸不著的隱密中樞，只有天主的神才能洞察和認識它。 心是作決定的地方， 在我們心靈欲望的最深處。心是真理所在，是我們選擇生或死的地方。心亦是相遇之處，因為按天主的肖象，我們活於關係中：心是結盟之所在。
  3. 基督徒的祈禱是天主與人在基督內結盟的關係。它是天主的行動，也是人的行動；它發自聖神，也出自我們，並與降生成人的天主子的人性意願相結合，而完全指向天主聖父。

祈禱是共融

  1. 在新約時代，祈禱是天主子女，跟無限美善的天父，偕同祂的聖子耶穌基督及聖神活生生的關係。天國的恩寵是「整個天主聖三與人整個的心神的結合」。因此，祈禱生活就是經常活在天主聖三的親臨及與祂的共融中。這一生命的相通隨時可得，因為透過洗禮，我們已經與基督結成一體。基督徒祈禱的特色正是與基督的共融，並且這共融擴展到祂的身體、教會內。祈禱的幅度就是基督之愛的幅度。

第一章

祈禱的啟示
眾人奉召作祈禱

  1. 人一直在尋求天主。天主透過造化妙工使一切存有從虛無中走向存在。稍遜於天使「以光榮和榮耀作冠冕的人」(詠8:6) ，有能力確認「上主的名號何其偉大，遍及大地」(詠8:2)。雖然人犯了罪，反映不出天主的模樣，但人仍保存造物主的肖象，心中仍嚮往那使人存在的造物主。所有宗教都為此作証：尋求天主是人天性的需求。
  2. 天主先召喚人。人可能遺忘他的造物主，或者逃避天主的聖容而遠離祂，或者追隨自己的偶像，或者遷怒天主拋棄他；但是真實而生活的天主仍不倦地召喚每一個人，在祈禱中與祂奧妙地相遇。信實的天主常首先在祈禱中採取這種愛的行動，而人的行動常是一種回應。當天主逐漸顯示自己，並把人啟示給人時，祈禱就好似天主與人的彼此呼喚，互結盟約的劇情。透過言語與舉動，這戲劇席捲人心而在整個救恩史中展現出來。

第一條

舊約時代

  1. 舊約中祈禱的啟示，發生在人的墮落與人的得救之間，即在天主對其第一對子女痛苦的召呼：「你在那裡？……你為甚麼做了這事？」(創3:9,13)及其獨生子進入世界時的答覆之間，祂答道：「天主，看！我已來到，為承行禰的旨意」(希10:5-7)。這樣看來，祈禱與人類歷史是分不開的；祈禱是在各歷史事件中，人同天主的關係。

創造──祈禱的泉源

  1. 祈禱生活首先以創造的眾多事跡開始。創世紀前九章把人類與天主的關係描述為亞伯爾向天主祭獻首胎羊隻，厄諾士出生後，呼求天主的名，「與天主同行」(創5:24)。諾厄的奉獻悅樂天主，並得到天主的降福。通過諾厄，天主也降福了整個的受造界，因為諾厄為人正義，天性正直，也「與天主同行」(創6:9)。祈禱的這種素質在所有宗教中，由眾多的正直人士生活出來。

    天主與芸芸眾生訂立永恆不渝的盟約時，常請人們向祂祈禱。然而，特別由我們的祖先亞巴郎起，祈禱才在舊約中啟示出來。

應許和信德的祈禱

  1. 亞巴郎一聽到天主的召喚，便「遵照天主的吩咐」(創12:4)，立刻動身。他的心完全降服於「天主的聖言」，聽從祂的命令。由內心聆聽而作出服從天主的決定是祈禱的本質，語言在其次。但亞巴郎的祈禱先表達在行動中：他緘默寡言，他在旅途中的每一階段，都給上主建造一座祭壇。稍後，才出現他第一次用言語的祈禱：隱約的抱怨聲，提醒天主，許諾之言似乎未見實現。如此，由一開始就出現了祈禱的戲劇性的一面：面對天主的信實，信仰受到考驗。
  2. 亞巴郎信仰天主，在祂面前行走，與祂結盟，而準備妥當在他的帳棚裡款待神秘的客人，這就是令人驚歎的瑪默勒橡樹下的好客表現，是日後天使報喜，許諾真天主子誕生的前奏。從此以後，天主將其計畫託付給亞巴郎，亞巴郎感受到上主對罪人的惻隱之心，而敢滿懷信心地，大膽為罪人代禱。
  3. 亞巴郎的信德受到了最後的淨化，就是天主要求這位「許諾的保管人」(希11:17)，祭獻天主賜給他的獨生子。他的信德堅定不移：「天主自會照料，提供作全燔祭的羔羊」(創22:8)，因他「相信天主具有使死者復活的能力」(希11:19)。這樣，信德之父竟肖似天父；天父不吝惜自己的獨生子，反而為了我們眾人的得救，把祂交出。祈禱使人肖似天主，並分享天主那拯救眾人之愛的德能。
  4. 由於雅各伯是以色列十二支派的祖先，天主向他重申自己的許諾。他對抗大哥厄撒烏之前，與一位神秘人物整夜搏鬥，那人不願透露自己的姓名，但離開前在黎明時分祝福了他。教會靈修傳統視此一敘述為祈禱的象徵；祈禱是信德的戰鬥和堅持到底的勝利。

梅瑟和中保的祈禱

  1. 當天主的恩許開始實現時 (逾越， 出谷，法律的頒賜以及盟約的締結)，梅瑟的祈禱就成為代禱的顯著預象。此預象在「天人之間唯一中保──基督耶穌」身上圓滿地實現 (弟前2:5)。
  2. 在此再度顯示出天主先行第一步來接觸人。祂從焚而不毀的荊棘叢中召叫梅瑟。這事件在猶太和基督徒的靈修傳統中，將成為祈禱的最原始的預象之一。事實上，如果亞巴郎、依撒格和雅各伯的天主召叫自己的忠僕──梅瑟，這正因為天主是生活的天主，祂願意人生活。祂自我啟示，目的在於救人，但不是單獨的去作，也不會違反他們的意願：天主召叫梅瑟，旨在派遣他，要他也懷有祂憐憫之心，參與祂救世的工程。天主派遣梅瑟時，似乎在懇求他。經過冗長的爭辯，梅瑟終於將自己的意願翕合於救主天主的旨意。但是在此對話中，天主信任梅瑟，梅瑟也學會祈禱：他迴避、反對，但他主要還是詢問。在答覆詢問時，天主終於向他說出自己不可言喻的名字，這名字將透過天主的奇妙化工，逐漸啟工，逐漸啟示出來。
  3. 「天主與梅瑟面對面的談話，就如人同朋友交談」(出33:11)。梅瑟的祈禱是默觀祈禱的典型，藉此默觀，天主的僕人才能忠於他的使命。梅瑟經常和長久地與上主「談心」。他上山，聆聽上主之言並向祂懇求；他下山，給子民傳達天主之言並領導他們。天主說：「他在我全家中是最忠信可靠的，我面對面與他明明說話」(戶12:7-8)；事實上，「梅瑟為人十分謙和，世界上無人可以與之相比」(戶12:3)。
  4. 在與這位緩於發怒、富於慈愛和信實的天主親密的交往中梅瑟汲取了力量和堅韌不拔的毅力，來為子民代禱。他不為自己祈禱，而為天主所掙得的子民祈禱；在同阿瑪肋克人作戰中，或者為米黎盎求病癒時，梅瑟為他們代禱。特別當子民背叛天主，「反抗」天主之後，梅瑟為了拯救他們，「站在裂口的地方」，在天主面前(詠106:23)，為民眾代禱。代禱也是一場奧妙的搏鬥，梅瑟祈禱的論証啟發了猶太民族和教會的偉大祈禱者敢於祈求：天主是愛，因此祂也是正義的和信實的；祂絕不會自相矛盾，祂應憶及自己的奇妙化工，這關係到祂的光榮，祂不能放棄這擁有祂名字的子民。

達味與君王的祈禱

  1. 天主子民的祈禱，是在天主的居所，即結約之櫃以及稍後的聖殿的蔭庇之下發展。教導民眾祈禱的，首推民眾的領導者──牧者和先知。撒慕爾從他母親亞納那裡學到如何「站立在天主面前」；從司祭厄里處學會如何聆聽天主的話：「上主，求禰發言，禰的僕人在此聆聽」(撒上3:9-10)。稍後，撒慕爾自己也認識到代禱的重要和價值：「至於我，我決不願得罪上主，停止為你們祈禱或停止教導你們行善，走正路」(撒上12:23)。
  2. 達味是「合乎天主心意」的傑出君王，是為人民並以人民之名作祈禱的牧者。他服從天主的旨意，歌頌上主並懺悔認罪，都是人民祈禱的典範。他受天主的傅油，他的祈禱在於忠實依恃天主的恩許，滿懷愛慕和愉快之情而信賴天主、唯一的君王和上主。在聖詠中，達味受聖神默感，是猶太人和基督徒祈禱的第一位先知。基督──真正的默西亞及達味之子──的祈禱，將啟示並完成這種祈禱的意義。
  3. 達味本擬建築耶路撒冷大殿作為祈禱之所，此計畫日後由他的兒子撒落滿予以實現。聖殿的奉獻禱詞，是根據天主的恩許和祂的盟約、祂在自己子民中顯威能的聖名，以及對出埃及之種種奇妙作為的回憶而編寫的。君王舉手向天，為他自己，為全體人民，為後代子孫的罪赦，和每日所需向上主祈求，好使天下萬國知道上主是唯一的真天主，也使人民全心全意臣服於上主。

厄里亞、先知與心靈的皈依

  1. 聖殿應是天主子民祈禱的教育場所：朝聖、慶節、祭祀、晚祭、香、「供」餅，這一切是至高和近在咫尺的天主神聖和光榮的標記，曾是召喚子民祈禱和學習祈禱的途徑。然而，拘泥於儀式的形式主義往往使人過分著重外在的敬禮。當時天主子民所需要的是信德的培育和內心的皈依，這是流徙前後先知們的使命。
  2. 厄里亞是眾先知之父，是「追尋上主，和追求天主儀容之子息」的父親(詠24:6)。他的名字「厄里亞」意謂「上主是我的天主」，預告人們為回應他在加爾默羅山上的祈禱所發出的呼聲雅各伯為了激勵我們祈禱，提到厄里亞先知說：「義人懇切的祈求大有功效」(雅5:16b-18)。
  3. 隱居在革黎特溪畔的厄里亞，學會了慈悲之後，就教導匝爾法特寡婦對天主的話的信仰，並以懇切的祈禱堅強這信仰：天主使寡婦的兒子復活。

    在加爾默羅山上舉行祭獻的一刻，正是天主子民的信仰受到決定性考驗的時刻。藉著厄里亞懇切的祈求，上主之火燒毀了全燔祭品，那時，「正是奉獻晚祭的時分」，「上主，應允我，應允我！」東方禮儀在感恩祭呼求聖神禱詞中，採用了厄里亞的這些話。

    最後，當厄里亞在曠野中，再次踏上旅途，前往那真實而生活的天主顯現於自己子民的地方時，他好像梅瑟一樣，「躲在山洞裡」，直至天主奇妙的臨在「經過」時為止。他們二人所尋求的天主聖容，日後僅在顯聖容的山上，才顯露出來。天主的光榮是在被釘死而又復活的基督的面貌上認出。

  4. 在同天主「單獨面對面」的會晤中，先知們汲取了執行他們使命所需要的光和力。他們的祈禱並不是逃避無信仰的世界，而是聆聽天主的聖言，有時是同天主的爭執，或對天主的抱怨，但始終是一種代禱，此代禱是為等待和準備天主、救世主、歷史的主宰的干預。

聖詠──聚會的祈禱

  1. 從達味直到默西亞的來臨，聖經上保存了不少的祈禱經文，這些經文顯示祈禱者為己為人的祈禱一直在深化。這些聖詠逐漸蒐集成書，共有五集。聖詠集又稱「讚歌」，是舊約祈禱的傑作。
  2. 在耶路撒冷的大慶節及各地會堂的每個安息日中，聖詠就滋潤和表達天主子民聚會的祈禱。這樣的祈禱既是個人的，又是團體的，二者不可分割，它涉及祈禱者本身和眾人。它發自聖地以及散居的子民團體，也包括整個受造界；它回憶過去的救恩性事件，同時延伸到歷史的終結；它紀念已經實現的天主恩許，它又等待那決定性地圓滿實現恩許的默西亞。用以在基督內祈禱，並在基督內實現的聖詠，至今仍是基督教會祈禱必要的成分。
  3. 在聖詠集一書中，天主的聖言成為人的祈禱。在舊約的其他書中，「言語宣布(天主為人所完成的)工程，並闡明其中含有的奧跡」。在聖詠集中，聖詠作者則以自己的言語歌頌天主的救世工程。同一聖神啟發天主的作為和人的回應。工程與回應，基督統之於己身。在基督內，聖詠不斷教導我們祈禱。
  4. 聖詠祈禱多采多姿的表達方式經常在聖殿內的禮儀中，和在人心裡形成。無論是讚美詩或哀怨禱詞、感恩頌、個人或團體禱告、王室頌歌或朝聖歌(仰慕聖殿)、智者的默想，聖詠總是一面鏡子，反映著天主在人類歷史中的奇妙化工，以及作者生活的實在處境。某篇聖詠可能反映出某一過去的事件，但它是如此樸實，致使任何處境和時代中的人，都可以真誠地用來祈禱。
  5. 有幾個不變的特點貫徹所有聖詠：禱文的純樸、自然；透過並偕同受造界的一切美好事物渴望天主本身；信者由於對上主特殊的愛而身處困境，成為眾多仇敵與誘惑的目標；在等待著信實的天主有所行動時，確信天主的愛，而任由祂的旨意決定。聖詠祈禱常以讚頌為主；因此將舊約傳給我們的聖詠集稱為「讚歌」是非常合適的。聖詠成集是為聚會崇拜之用，它使人聽到請人祈禱的召喚，並對之唱出回應：Hallelou-Ya (阿肋路亞)，「讚美上主！」。

    有甚麼比一首聖詠更美的呢？達味說得好：「請讚美上主，因為聖詠美好：讓我們以柔和優美的歌聲讚美上主！」說得對，因為聖詠是子民唱出的祝頌，是會眾一起讚美天主的歌聲，眾人的鼓掌聲，宇宙之言，教會之聲，悅耳的信德宣誓。

撮要

  1. 「祈禱是提昇自己的靈魂到天主台前，或是向天主懇求一些合宜的恩惠」。
  2. 天主不倦地召叫每一個人與祂奧妙地相遇。祈禱伴隨著整個救恩史，猶如天人之間彼此的呼喚。
  3. 亞巴郎和雅各伯的祈禱看來是一個信德的戰鬥，這信仰表現在對天主忠誠的信賴上，和對天主的恩許終必獲勝的信念上。
  4. 梅瑟的祈禱是對主動拯救其子民的生活的天主作回應。他的祈禱預示了唯一的中保、基督耶穌的轉禱。
  5. 天主子民的祈禱在天主居所──約櫃及聖殿──的蔭庇下逐漸發展。此發展由牧者們，尤其由達味王和先知們所領導。
  6. 先知們呼喚人心皈依，在像厄里亞那樣熱切地尋求天主聖容時，他們也為人民代禱。
  7. 聖詠是舊約中祈禱的傑作，其中包括兩個分不開的因素：個人的和團體的。聖詠伸展到歷史的所有幅度，紀念天主已實現的恩許，並期盼著默西亞的來臨。
  8. 用以在基督內祈禱，並在祂內實現的聖詠，是基督教會祈禱的一個歷久不變的必要成分。適於任何處境和時代之人的祈禱。

<續2598條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷四第一部份第一章第二條

天主教教理

卷四
基督徒的祈禱

第一部分

基督徒生活中的祈禱

第二條

時期一滿

  1. 祈禱的劇情，在成為肉軀並住在我們中間的聖言身上，為我們圓滿地啟示了出來。有關祂的祈禱，由祂的見証人在福音中宣我們宣布的，努力領會祂的祈禱，就是讓我們接近神聖的主耶穌，一如接近那焚燒的荊棘叢：先瞻仰祂本身如何祈禱，再聆聽祂教導我們如何祈禱，最後領悟出祂如何俯允我們的祈禱。

耶穌祈禱

  1. 成為童貞女之子的天主子，學會以祂人性的心來祈禱。祂從祂母親那裡學習祈禱，母親心裡保存著全能者所行的「大事」並予以瞻想。祂在納匝肋會堂內和耶路撒冷聖殿中，從民眾祈禱的節拍及詞句中，學習祈禱。但祂的祈禱更是出自內心一個隱密的泉源，一如十二歲時，祂讓人所預感的：「我應當操心我父親的事業」 (路2:49)。時期一滿的祈禱之新穎處──赤子的祈禱，就在耶穌的祈禱中，開始啟示出來。這是天父等待已久、應發自祂子女心中的祈禱。這種祈禱終於由祂的獨生子，偕同世人並為了世人，在其人性中活出來了。
  2. 路加福音特別強調在基督的職務中，聖神的行動和祈禱的意義。耶穌每當面對自己使命的決定時刻，都首先祈禱。在受洗及顯聖容時，父為祂作見証之前；在透過自己的苦難，落實天父愛的計畫之前；在給予自己宗徒傳教使命的關鍵時刻：簡選並召叫「十二人」之前，在伯多祿宣認祂是「天主的基督」之前 ，為使宗徒之長的信德在誘惑中不致失落>，祂都祈禱。耶穌在完成天父所要求的救世事件之前所作的祈禱，是謙虛地和信賴地把自己人性的意願交託於天父的愛的意願。
  3. 一天，耶穌在某處祈禱。祂祈禱完畢後，門徒中的一位請求祂：「主，請教我們祈禱吧！」(路11:1)難道門徒不是首先瞻仰主耶穌祈禱而心生祈禱的願望嗎？於是他可由祈禱的導師學習祈禱。子女須藉著瞻仰聖子，並聆聽聖子，學習向天父祈禱。
  4. 耶穌經常在偏僻處，或獨居，或上山，而且往往選擇夜晚祈禱。在祈禱時，祂心中懷念著眾人，因為祂降生成人時攝取了人性，並且祂自獻於父時，也將人類奉獻。成了血肉的聖言，在祂人性的祈禱中也分享著「祂弟兄」的生活體驗(希2:12)。祂同情他們的軟弱，願意從中把他們解救出來。聖父之所以派遣祂，目的就在於此。祂的一言一行，是祂在「密處」祈禱的一種可見表現。
  5. 聖史記載了基督在傳教期間的兩端比較明顯的禱詞。每端禱詞都以感恩開始。第一端，耶穌表明相信父，承認祂，稱謝祂，因為祂對自以為博學的人，隱瞞了天國的奧秘，而啟示了給小孩子 (真福八端中的貧窮人)。祂那顫抖的呼聲「是的，父啊！」披露祂內心的深處，祂對「天父的意願」的依從，這是祂母親懷孕時，所說「爾旨承行」(fiat)的迴響，也是祂山園祈禱時，向父所說「爾旨承行」的前奏。耶穌的整個祈禱在於以其人性之心對「天父旨意之奧秘」的一種出自愛的依從(弗1:9)。
  6. 第二端祈禱詞記載在若望福音中，是耶穌在復活拉匝祿前的祈禱。事前，祂先謝恩：「父啊！我感謝禰俯聽了我」，這表示父常俯聽祂的請求；耶穌立即接著說：「我知道禰常俯聽我」，這說明耶穌常常在祈求。如此，耶穌這種以感恩為主的祈禱，啟示我們該如何祈求：在接受恩典之前，耶穌依從那位施恩者，祂又在恩賜中交出自己。施恩者比所賜的恩典更貴重；祂本身就是「寶藏」；祂聖子的心是在祂內，所賜的恩典是「附加品」。

    耶穌「大司祭的」祈禱在救恩工程中，佔有獨一無二的地位。它將作為卷四第一部分結束時的默想，它顯示出我們的大司祭的常具現實性的祈禱，同時它也涵蓋耶穌在主禱文中所教導我們的。我們將在第二部分闡明這一禱詞。

  7. 當耶穌完成父愛的計畫的「時刻」來臨時，祂讓我們窺測祂那孺子之祈禱的不可測量的深度；不單在祂甘心自我交付之前(「父啊！……不要照我的意願，但照禰的意願」路22:42)，甚至也在十字架上祂最後的幾句話裡，在十字架上的祈禱和自我交付形成一體：「父啊！寬恕他們罷！因為他們不知道他們做的是甚麼」(路23:34)；「我實在告訴你 ： 今天你就要與我一同在樂園裡」 (路23:43)；「女人，看， 你的兒子。 看， 你的母親」 ( 若19:26-27)；「我渴」(若19:28)；「我的天主，我的天主，禰為甚麼捨棄了我？」(谷15:34) ；「完成了」(若19:30)；「父啊！我把我的靈魂交托在禰手中」(路23:46)，直到祂「大喊一聲」，斷了氣，交付了靈魂。
  8. 各時代那些陷於罪惡和死亡奴役中的人類的一切災難，及救恩史中的一切祈求和代禱，都匯集在降生成人的聖言的這一喊叫中。於是父接納了那些祈求和代禱，並且在人完全絕望時，使祂的聖子復活而應允所求。這樣，祈禱之劇在創造和救恩工程中就圓滿地實現。聖詠是在基督內給我們祈禱的鑰匙。是在耶穌復活的「今天」，天父說：「禰是我的兒子，我今日生了禰。禰向我請求，我必將萬民賜禰作產業，以八極為領地」(詠2:7-8)。

    希伯來人書以戲劇性的言詞，闡明耶穌的祈禱如何達成救恩的勝利：「當祂還在血肉之身時，以大聲哀號和眼淚，向那能救祂脫離死亡的天主，獻上了祈禱和懇求。就因祂的虔敬而獲得了俯允。祂雖然是天主子，卻由所受的苦難學習了服從；且在達到完成之後，為一切服從祂的人，成了永遠救恩的根源」(希5:7-9)。

耶穌教導如何祈禱

  1. 耶穌祈禱時，已在教導我們祈禱。我們祈禱的信、望、愛的旅程，是祂向父的祈禱。此外，福音還提供給我們耶穌對於祈禱明確的教導。祂以賢師的身分，從我們的現況開始，逐步帶領我們走向父。耶穌對跟隨祂的群眾講道時，從他們熟悉的舊約祈禱開始並為他們揭開那臨於人間的天國的新事理。然後，祂以比喻向他們啟示這些新事理。最後，祂向自己的門徒公開論及天父和聖神，因為他們將來要成為教會中祈禱的導師。
  2. 從山中聖訓始，耶穌就強調內心的皈依：到祭壇獻上祭品之前，先與弟兄和好，愛仇人以及為迫害者祈禱，「在隱密處」向父祈禱(瑪6:6)，祈禱切勿嘮叨，在祈禱中要自內心深處寬恕別人，心地純潔，尋求天國。這樣的皈依完全指向天父，是孺子的皈依。
  3. 人心一旦決定皈依，會學習在信德中祈禱。信德是以孺慕之心依附天主，它超越我們的感覺和理解。這是可能的，因為天主的鍾愛之子為我們開啟了走向天父的通道。祂能要求我們「敲門」、「尋找」，因為祂正是「門」和「道路」。
  4. 就如耶穌向父祈禱並在接受恩惠前先謝恩，祂也教導我們要有子女的膽量：「你們祈禱時，不論求甚麼，只要你們相信必得，必給你們成就」(谷11:24)。這種祈禱出自一種絕不懷疑的信德(瑪21:22)，這就是祈禱的力量：「為信的人，一切都是可能的」(谷9:23)。耶穌越因家鄉的人的「無信」(谷6:6)和門徒們的「小信德」(瑪8:26)而感到傷心，就越為羅馬官員、百夫長(瑪8:10)和客納罕婦女的「偉大信德」(瑪15:28)而讚賞不已。
  5. 信德的祈禱不單在於說「主啊，主啊」，而更在於用心承行父的旨意(瑪7:21)。耶穌勸勉門徒在祈禱中，要有與天主計畫合作的這種關注。
  6. 在耶穌身上，「天主的國臨近了」；祂召叫我們要悔改和堅信，也要警醒。在祈禱中，門徒要警醒注意聆聽那位常存在和常來臨者，要在記憶中懷念祂第一次以血肉之軀謙卑地來臨，並期待祂光榮地再來。門徒們在與老師共融中的祈禱是一種戰鬥，在祈禱中警醒，才能免陷於誘惑。
  7. 路加福音記載了論祈禱的三個重要比喻：

    第一個：「令人討厭的朋友」，勸人要懇切祈禱；「你敲門，必給你開」。凡這樣祈禱的人，天父必賜他所需，特別賦予擁有一切恩惠的聖神。

    第二個：「令人討厭的寡婦」，特別指出祈禱的特質之一：必須有信德和耐心，常常不斷祈禱，「但是，人子來臨時，能在世上找到信德嗎？」

    第三個：「法利塞人和稅吏」，強調祈禱必須心地謙遜；「天主！可憐我這個罪人。」這句禱詞，教會不停地予以重複，作為自己的祈禱：「上主！求禰垂憐（Kyrie eleison）」。

  8. 當耶穌坦白地向門徒們說出向天父祈禱的奧秘時，祂清楚地告訴他們：當祂帶著光榮的人性回到父身邊後，他們和我們應該怎樣祈禱。現今祈禱的新穎之處在於「因祂的名而求」(若14:13)。對耶穌的信仰引導門徒認識父，因為耶穌就是「道路、真理和生命」(若14:6)。信德在愛中產生果實：遵守祂的話和祂的誡命，並偕同基督存留在父內，父是在基督內愛我們，以致住在我們內。在這新盟約中，我們所以確信有求必得，是以耶穌的祈禱為基礎。
  9. 更有甚者，當我們的祈禱與耶穌的祈禱結合在一起時，父所賜予我們的，是「另一位護慰者，使祂永遠與你們同在，祂是真理之神」(若14:16-17)。這種新穎的祈禱及其條件透過「臨別贈言」展現出來。在聖神內，基督徒的祈禱是同父的共融、愛的共融，不單通過基督而且在基督內。「直至今日，你們還沒有因我名求甚麼，求吧！你們必將得到，好使你們的喜樂得以圓滿」 (若16:24)。

耶穌俯聽祈禱

  1. 在耶穌傳教期間，人們向祂作的祈禱，都獲得祂的俯允，就是透過奇跡，一些提前顯示祂死而復活之德能的記號：祂俯允以言語表達信德的祈禱(癩病人，雅依洛的女孩，客納罕婦女右盜)，或俯允靜默中的祈禱(抬癱子的人，觸摸祂衣裳的血漏病婦人>，罪婦的眼淚和香液)。瞎子懇切的請求：「達味之子！可憐我罷！」(瑪9:27)或「耶穌，達味之子可憐我罷！」(谷10:48)教會把這些呼求句重用於傳統的耶穌禱文中：「主，耶穌基督，天主子，可憐我罪人！」耶穌常答覆懷著信德而求祂的人，無論是求病癒或求罪赦：「平安回去吧，你的信德救了你！」

    聖奧思定美妙地指出耶穌祈禱的三個幅度：「作為我們的司祭，祂代我們祈禱；作為我們的首領，祂在我們內祈禱；祂是我們的天主，我們向祂祈禱。所以，讓我們在祂身上聽出我們的聲音，在我們身上，聽出祂的聲音」。

童貞瑪利亞的祈禱

  1. 瑪利亞的祈禱是在時期一滿的黎明中，給我們啟示了。在天主聖子尚未降生、聖神尚未降臨以前，瑪利亞的祈禱以獨特的方式，與天父慈愛的計畫合作：在天使報喜，瑪利亞懷孕基督時在聖神降臨，教會──基督的身體形成時。在卑微使女的信德中，天主的恩賜獲得了有史以來等待已久的接納。全能天主使她「滿渥聖寵」，獻出自己整個身心以作回應：「看！上主的婢女，願照禰的話成就於我罷！」「爾旨承行」就是基督徒的祈禱：我們完全屬於祂，因為祂完全屬於我們。
  2. 福音告訴我們，瑪利亞怎樣以信德祈禱和代禱：在加納婚宴上，耶穌的母親向她的兒子請求，提供婚宴上的需要。此婚宴預示另一個筵席、羔羊的婚宴，羔羊答應自己的淨配──教會的請求，在此婚宴中獻出自己的體血。是在締結新約的時刻，在十字架下 ，瑪利亞被視為那女人、新厄娃、真正的「眾生之母」而蒙垂聽。
  3. 為此緣故，瑪利亞之歌 「我的靈魂頌揚上主」(Magnificat)，既是天主之母的歌，也是教會的歌；是熙雍女兒及天主新子民的歌，是感謝天主在救贖工程中所賜豐滿之恩的歌；是「窮苦人」的歌，他們的期望，透過天主對我們祖先「亞巴郎和他的後裔」所作的永遠許諾的實現而得到滿足。

撮要

  1. 在新約中，祈禱最完美的模範是耶穌以愛子的身分所作的祈禱。耶穌的祈禱常在獨處和靜默中進行，這正意味著祂滿懷愛情、依順天父的意願，直到被釘十字架，同時也絕對信任自己的祈求必蒙俯允。
  2. 耶穌在祂的訓誨中教導門徒，在祈禱時要有純潔的心、活潑而堅定的信德及敢於祈求的孺子之情。祂勸勉他們要警醒，鼓勵他們因祂的名向天主求恩。耶穌基督亦垂允向祂本身所作的祈禱。
  3. 童貞瑪利亞以她的「爾旨承行」(Fiat)和「頌揚上主」(Magnificat)所作的祈禱有一特色，就是在信德中慷慨地將自己作完全的奉獻。

第三條

教會時期

  1. 五旬節日，當「眾人都聚集在一起」 (宗2:1)，「同心合意專務祈禱」(宗1:14)，等待著聖神的來臨時，恩許之神降在門徒們身上。聖神教導教會，使她想起耶穌所說的一切，也培育她度祈禱的生活。
  2. 在耶路撒冷的第一個團體中，信友們「專心於聽取宗徒的訓誨，時常團聚，擘餅祈禱」(宗2:42)。祈禱植根於宗徒的信德，為愛德所確認，從感恩祭中汲取養料，這是教會祈禱的典型順序。
  3. 這些祈禱經文首推那些在聖經中，信友們所聽到和所閱讀的經文。但他們將這些經文變為自己的祈禱，是由於這些經文，尤其是聖詠集的經文，已在基督內實現。聖神常提醒祈禱中的教會記起基督，也引領她進入完整的真理而激發出新的祈禱詞，新禱詞在教會生活、聖事及使命中，表達基督深奧莫測的奧秘在操作。這些表達祈禱的方式將在各主要禮儀傳統和靈修傳統中逐漸發展。基督徒的祈禱常以宗徒傳下來的和教會欽定的聖經中的祈禱形式為規範。

一、頌謝和朝拜

  1. 頌謝(blessing)表達基督徒祈禱的基本活動：它是天主與人的相遇；在頌謝中天主的賜恩和人的接受互相呼應，彼此結合。頌謝的祈禱正是人回應天主的恩賜；因為天主降福，人心能以頌謝回應降福之源的天主。
  2. 頌謝的行動有兩個基本表達方式：有時它在聖神內經由基督而上達天父(我們讚頌天主因為祂降福了我們)；有時它懇求聖神賜恩，聖神通過基督，由(降福我們的)天父那裡降下。
  3. 朝拜是人面對造物主時，自認是受造物的第一個態度。朝拜使人讚揚上主的偉大，因為祂創造了我們；也讚揚救主的全能，因為祂從罪惡中拯救了我們。朝拜是俯伏在「光榮的君王」(詠24:9-10) 面前的心靈謙虛，也是對「永遠更大」的天主的肅然起敬。朝拜「聖！聖！聖！」而又無窮美善的天主，使人自知渺小卑微，並且確保我們的祈求獲得垂允。

二、求恩的祈禱

  1. 懇求的祈禱，在新約內詞匯豐富：求、請求、懇求、呼喊、苦求、大聲疾呼、甚至「祈禱中的掙扎」 。然而，最通常的祈禱，由於是自發的，還是求恩。透過求恩，我們表達我們與天主的關係的意識：我們是受造物，非本原，也不是逆境主宰者，也不是最後的歸宿。身為基督徒，我們也意識到自己是罪人，遠離了我們的父。祈求已經是返回父家的開端。
  2. 新約幾乎沒有像在舊約中經常出現哀歌式祈禱。今後，在復活的基督內，教會的祈求是依據望德而發，縱然我們還在等待，每日仍須悔改。基督徒的祈求出自另一泉源，就是聖保祿所稱的嘆息，即受造之物「產痛」(羅8:22)的嘆息。 這也是我們「等待我們肉身的救贖的嘆息，因為我們得救，還是在於希望」(羅8:23-24)。最後是聖神自己那「不可言喻」的嘆息，祂「扶助我們的軟弱，因為我們不知道我們如何祈求才對」(羅8:26)。
  3. 祈求寬恕是求恩祈禱的第一步，正如那稅吏的祈求：「天主，可憐我這個罪人吧！」(路18:13) 祈求寬恕也是真實而純正的祈禱的準備。充滿信心的謙卑將我們提昇到天父和祂的聖子耶穌基督之間的，以及我們彼此之間的共融光輝中。因此，「我們無論求甚麼，必由祂獲得」(若一3:22)。感恩祭禮儀和個人祈禱也以祈求寬恕作為必要的準備。
  4. 基督徒的求恩集中在渴望和尋求天國的來臨，這正合乎耶穌的教導。在求恩中存在著等級的差別：首先是天國，然後是為迎接天國和協助天國來臨所需的一切。教會現時的使命，即協助基督和聖神的使命，正是宗徒團體祈禱的核心。這也是傑出的宗徒聖保祿的祈禱。他提示我們應如何將各教會對神聖事務的操心，化為激發基督徒祈禱的動力。所有受過洗的人，都藉著祈禱，為天國的來臨而工作。
  5. 當我們分享天主的救世之愛時，我們自會理解到，任何需求都能變成祈禱的內容。承擔一切以救贖一切的基督，能因我們以祂的聖名向天父所呈上的祈求，受到光榮。就是懷著這種信念，聖雅各伯和聖保祿鼓勵我們無論何時何地，都要祈禱。

三、轉求的祈禱

  1. 轉求是求恩祈禱的一種，它使我們的祈禱更相似耶穌的祈禱。祂在父身邊，是我們唯一的轉求者，不斷為眾人，特別為罪人轉求。祂「常能拯救那透過祂接近天主的人，因為祂常活著為他們轉求」(希7:25)。「聖神親自為我們轉求，……按照天主的旨意，代聖徒轉求」(羅8:26-27)。
  2. 從亞巴郎起，轉求、為別人求恩，是一顆與天主仁慈相協調之心的特點。在教會時期，基督徒為別人的轉求分擔基督的轉求；這是諸聖共融的表達方式。在轉求中，轉求者「不只顧自己的事，也顧及別人的事」(斐2:4)，甚至為傷害他的人祈禱。
  3. 初期的基督徒團體強烈地度著此種分享的生活。保祿宗徒就是這樣讓各地基督徒團體參與他宣揚福音的職責，同時也為他們轉求。基督徒的轉求不分畛域：「為所有的人，為有權位的人祈禱」(弟前2:1)，也為迫害者和拒絕接納福音者祈求。

四、感恩的祈禱

  1. 感恩是教會祈禱的特徵。每當舉行感恩祭慶典時，教會就更顯示出並更成為其為教會的本質。事實上，在救世工程中，基督將受造之物從罪惡和死亡中拯救出來，為天父的光榮，予以重新奉獻，使之回歸天父。奧體肢體的感恩分享奧體首領的感恩。
  2. 正如在求恩祈禱中，任何事件、任何需求都可以成為感恩的奉獻。聖保祿的書信經常以感恩開始，並以感恩結束，感恩中，也常提到主耶穌。「你們要事事感謝，這就是天主在基督耶穌內對你們所有的旨意」(得前5:18)。「你們要恆心祈禱，在祈禱中要醒寤，要謝恩」(哥4:2)。

五、讚頌的祈禱

  1. 讚頌是最直接承認天主就是天主的祈禱方式。它不只因天主的化工，而更是為了「祂是」天主而歌頌祂，光榮祂。此種祈禱分享心地純潔者的福分，因他們在享見光榮的天主之前，已在信德中愛慕祂。藉著讚美的祈禱，聖神親自和我們的心神合一，証實我們是天主的子女；聖神也給獨生子作証，証實我們是在祂內獲得義子的地位，並藉著祂而光榮天父。讚美的祈禱整合其他方式的祈禱，並導引它們朝向萬有根源和歸宿的那一位：「唯一的天主，就是天父，萬物都出於祂，而我們也歸於祂」(格前8:6)。
  2. 聖路加在其福音中，經常提到基督所行的奇跡而引起的驚訝和讚頌。他也在宗徒大事錄中強調宗徒們的事跡是聖神的行動，而引起驚訝和讚頌，例如：耶路撒冷的團體，伯多祿和若望治癒跛子，群眾因而光榮天主，丕息狄雅的外邦人「都歡天喜地，讚美天主的聖道」(宗13:48)。
  3. 「你們應以聖詠、詩詞和屬神的歌曲，互相對談，全心歌頌讚美上主」(弗5:19; 哥3:16)。正如受天主默感的新約作者，初期基督徒團體也以新的方式閱讀聖詠集，而在其中歌頌基督的奧跡。在聖神新的激發下，他們根據前所未聞的奇事編寫詩歌，這些奇事是天主在其聖子身上完成的，例如：聖子降生成人，祂以死亡戰勝死亡，祂的復活和升天，坐在聖父的右邊等等。正是從整個救贖工程中的這種「奇妙事跡」激發出光榮、歌頌天主的歌聲。
  4. 默示錄是「未來將要發生的事」的啟示，此書以啟示天上禮儀的詩歌，以及「見証者」(殉道者：默6:10)的轉求為主。為耶穌作見証而在地上被殺的先知和殉道者，一大群來自大災難的人們，他們先我們而進入天國，這些人都歌頌那坐在寶座上的天主和羔羊的光榮。地上的教會與他們結合一起，在考驗中，也懷著信德詠唱這些詩歌。在求恩和轉禱中的信德，於絕望中仍懷著希望並頌謝「光明之父，一切完美恩賜都是從祂降下來的」(雅1:17) 。如此，信德是純粹的讚頌。
  5. 感恩祭中包含所有祈禱形式並予以表達：感恩祭是整個基督奧體，「為光榮祂的名字」，所呈上的「純潔祭獻」。按照東、西方教會的傳統，感恩祭都稱為「讚頌之祭」。

撮要

  1. 聖神訓導教會並提醒教會耶穌所說過的一切，祂也指引教會度祈禱的生活，啟發不同的表達形式，這些表達方式在幾個恆久的模式範圍內時時更新，這些形式就是：頌謝、求恩，轉求、感恩和讚頌。
  2. 由於天主的降福，人心能夠頌謝那為一切福分之源的天主，作為還報。
  3. 求恩的祈禱是以請求寬恕、尋求天國、以及一切真正的需要作為目標。
  4. 轉求的祈禱是為另一個人的好處而作的祈禱。這祈禱沒有任何界限，甚至為敵人祈禱。
  5. 一切喜樂和痛苦，一切事件和需要，都可成為感恩的材料。感恩是參與基督的感恩，應充盈整個生命：「你們要事事感謝！」(得前5:18)。
  6. 讚頌的祈禱是完全無私的祈禱，專注在天主身上，超過祂所做的一切，為了天主本身的緣故而讚頌祂，光榮祂，純粹因為「祂是」天主。

第二章

祈禱的傳統

  1. 祈禱並非發自內心衝動而外溢的激情。實行祈禱必須有祈禱的意願。只知道聖經論及祈禱的啟示是不夠的，還必須學習祈禱。天主聖神是藉著活生生的傳授(聖傳)，在「堅信和祈禱的教會」內，教導天主子民如何祈禱。
  2. 基督徒祈禱的傳統，是信仰的聖傳成長的方式之一，此成長特別透過信友們的默觀和研讀而達成，因他們把救恩史的事件和言論銘記於心，此成長也透過他們對所體驗到的精神事物的深入瞭解而達成。

第一條

祈禱的泉源

  1. 聖神是「活水」，這活水將在祈禱者心內，「湧流到永生」(若4:14)。聖神教導我們在水泉本身，即基督那裡，接受永生。不過，在基督徒生活中，有多處活水泉，基督在那裡等待我們，使我們暢飲聖神：

天主聖言

  1. 教會以特別的方式，竭力鼓勵所有基督信徒，經常誦讀聖經，藉以獲取「耶穌基督的卓越學問」。但是誦讀聖經當以祈禱陪伴，為能形成天主與人的對話；因為「我們祈禱時，是對天主說話；我們誦讀神諭時，是在聆聽天主說話 」。
  2. 靈修教父們意譯瑪竇福音第七章第七節時，概述了祈禱中聆聽天主聖言時的各種心態：「口誦而求之，心維而得之；祈禱而敲門，門將藉默觀而敞開」。

教會的禮儀

  1. 在教會聖事禮儀中，基督和聖神的使命就是宣布、實現和通傳救恩奧跡，而這使命在祈禱者心中仍在繼續。因此，靈修教父們有時把人心比作祭壇。在舉行禮儀慶典的當時或以後，祈禱將禮儀內在化並同化。即使「在暗中」(瑪6:6) 所作的祈禱，也常是教會的祈禱，是與聖三的共融。

超性的德行

  1. 進入祈禱就如進入禮儀，必須經過信德的窄門。透過上主臨在的標記，我們所尋求、所渴慕的，是祂的聖容；我們所願聆聽和保存的，是祂的聖言。
  2. 聖神教導我們在望德中祈禱，在等待基督再來中舉行禮儀慶典。反過來說，教會的祈禱和個人的祈禱滋養我們的望德，尤其聖詠，以具體而多變化的語言，教導我們將我們的希望放在天主身上：「我熱切誠懇地期待了上主，祂便垂顧了我，俯聽了我的哀訴」(詠40:2)。「願賜望德的天主，因著你們的信心，使你們充滿各種喜樂和平安，使你們因著聖神的德能，富於望德」(羅15:13)。
  3. 「望德不叫人蒙羞，因為天主的愛，藉著所賜予我們的聖神，已傾注在我們心中了」(羅5:5) 。藉禮儀生活所形成的祈禱，從天主的愛內汲取一切。因著這愛，天主在基督內愛我們，並賜我們以愛還愛，就如祂愛了我們一樣。愛是祈禱的泉源，凡在愛內汲取活水者，達到祈禱的頂峰：

    噢！我的天主，我愛禰！我唯一的渴望是愛禰直到我生命的終點，吐出最後一口氣；噢！我無窮可愛的天主！我愛禰！我願愛禰而死，不願活著而不愛禰；主！我愛禰！我向禰祈求唯一的恩寵，就是永遠愛禰……；我的天主！我的唇舌無法常說我愛禰，我願我的心每跳一次，就說一聲我愛禰！

「今天」

  1. 聆聽上主的聖言，參與祂的逾越奧跡，都是我們學習祈禱的時刻。但每時每刻，在每天的事件中，上主都賜給我們祂的聖神，使我們的心中湧出祈禱。關於向天父祈禱和祂的眷顧，耶穌的教導可說是異曲同工： 時間操在天父手中；是在「現在」這時刻，我們與天主相遇，不是昨天也不是明天，而是今天：「今天你們該聽從祂的聲音，不要再心硬」(詠95:7-8)。
  2. 在每日每刻發生的事件中祈禱，是啟示的天國之秘密的一種：這些秘密啟示給「小孩子」，給基督的僕人，給真福中的窮苦人。祈求正義及和平之天國的來臨，以影響歷史的進行，是理所當然的，但是，把祈禱帶入到每日各種平凡的情況中，也同樣重要。任何祈禱方式都能成為耶穌所比擬的天國的酵母。

撮要

  1. 聖神藉著活生生的傳授，即聖傳，在教會內教導天主的子女祈禱。
  2. 天主聖言，教會禮儀，信、望、愛三德，都是祈禱的泉源。

第二條

祈禱之路

  1. 在活生生的祈禱傳統中，各地方教會按照歷史、社會和文化的不同背景，提供給自己的信友們一套祈禱的語言：話語、歌曲、姿勢和聖相。教會訓導當局有職責分辨這些做法是否忠於宗徒傳下來的信仰，而牧者和傳道員的責任則是解釋這些做法的意義，此意義常與耶穌基督有關係。

向父的祈禱

  1. 基督徒祈禱的途徑沒有別的，只有基督、這條唯一的途徑。無論團體或個人的祈禱，口禱或心禱，唯有「因耶穌的名字」祈禱，才能到達天主父台前。因此，耶穌聖善的人性是聖神藉以教導我們向天主父祈禱的坦途。

向耶穌的祈禱

  1. 天主聖言和禮儀慶典所滋養的教會祈禱，教導我們向主耶穌祈禱。雖然教會的祈禱主要指向天父，但是在一切禮儀傳統中，教會的祈禱也包含指向基督的一些祈禱形式。一些在教會祈禱中已實現的聖詠和新約，把向基督祈禱的一些呼求短句放在我們口中，印在我們心上，例如：天主子，天主聖言，主，救主，天主羔羊，君王，鍾愛之子，貞女之子，善牧，我們的生命，我們的光明，我們的希望，我們的復活，眾人的朋友……。
  2. 然而，在天主子降生成人時所取的名字：「耶穌」，卻包涵一切。天主聖名本來是唇舌無法說出的，但是天主聖言取人性時，就把它授予我們，使我們能稱呼祂：「耶穌」──「雅威拯救」。耶穌的名字包括一切：天主和人，以及創世和救世的全部工程。祈求「耶穌」是呼求祂，是在我們心中呼喊祂。唯有祂的名字含有其所表達的親臨。耶穌復活了，凡呼求祂聖名的人，就是迎接那愛他並為他而交付自己的天主聖子。
  3. 這種出自信德，極其簡單的呼求，在東方和西方的祈禱傳統中，以不同方式發展開來。最為通行的呼求方式是從西乃、敘利亞和阿多斯等隱修院所傳下來的「主，耶穌，基督，天主子，垂憐我們罪人！」這呼求禱詞將斐理伯書第二章六至十一節的基督頌，與稅吏和失明乞丐的呼求聲連結在一起。藉著這樣的呼求，人心覺察到人的悲慘，並體驗到救主的仁慈。
  4. 呼求耶穌聖名是常常祈禱的最簡單方法。從一顆謙虛而專注的心，經常發出重複的呼求，其力量才不致失落在「嘮叨」(瑪6:7) 的話語中，而是要「把天主的話保存起來，以堅忍結出果實」。這種祈禱「隨時可行」，因為它不是附屬於其他事務的事，而是唯一的事，即愛天主的事，它使一切行動在基督內獲取力量並得以聖化。
  5. 教會的祈禱呼求耶穌至聖聖名，同樣也敬拜並稱揚耶穌聖心。教會在祈禱中欽崇降生成人的天主聖言和祂的心，此心因愛人之故，甘願被我人所犯的罪刺透。基督徒的祈禱願意跟隨主的足跡，走十字架的道路。從總督府至哥耳哥達，再到聖墓的苦路，描繪出耶穌以十字架救贖世界的歷程。

「聖神，請禰降臨！」

  1. 「除非受聖神感動，沒有一個人能說：『耶穌是主』」(格前12:3)。每當我們開始向耶穌祈禱時，聖神總是先賜恩寵，引導我們走上祈禱的道路。既然聖神教導我們記起基督以便作祈禱，那麼，為甚麼我們不向聖神祈禱呢？正是為了這個理由，教會邀請我們每天呼求聖神，特別是在任何重要事情開始時和結束時。

    2. 如果聖神不應該受欽崇，那麼，祂怎能藉聖洗使我聖化呢？如果聖神應該受欽崇，怎能不用特殊敬禮欽崇祂呢？

  2. 祈求聖神的傳統方式是藉著我們的主基督呼求天父，賜與我們安慰之神。耶穌在應許賜下真理之神的那一刻，強調必須因祂的名祈求聖神。不過，最簡單和最直接的祈禱也是傳統的：「聖神，請禰降臨」，每個禮儀傳統曾在對經和聖詩中予以發展：

      聖神，請禰降臨，充滿禰信徒的心，在他們心內燃起禰的愛火。 天上的君王，安慰之神，真理之神，無所不在，澤及萬有。萬善之寶庫，生命之源泉，請降臨居住在我們心中，淨化我們、拯救我們。啊，禰是那麼聖善！

  3. 聖神是基督徒祈禱的內在導師，祂的傅油滲透我們整個的存在。祂是活生生的祈禱傳統的工匠。當然，每位祈禱者各有不同的祈禱途徑，但是，是同一聖神在眾人內並偕同眾人行動。在聖神的共融中，基督徒的祈禱才是教會內的祈禱。

與天主之母共融

  1. 在祈禱中，聖神將我們與唯一聖子，在其受光榮的人性中結合成一體。透過祂，並在祂內，我們作子女的祈禱，使我們在教會內與耶穌之母共融。
  2. 瑪利亞在天使報喜時以信德表示同意，並毫不猶疑地保持著此同意，直到十字架下；此後，她的慈母身分便延續到她聖子「尚在人生旅途上被危險和困難所包圍」的兄弟姊妹們身上。耶穌──唯一的中保，是我們祈禱的道路；瑪利亞是祂的母親，也是我們的母親，這對耶穌來說，是完全明顯的：依照東西方的傳統聖相所表達的，她「指示道路」，她也是這道路的「標記」。
  3. 以瑪利亞和聖神行動的獨特合作為出發點，教會發展出對天主之母的祈禱，這祈禱集中在基督一生的奧跡上。在表達這祈禱的無數讚美詩和對經中， 兩個動向經常交替出現： 一是「頌揚」上主在祂卑微的使女身上，和透過她而為全人類所行的「大事」；二是將天主子女的懇求和讚頌託付給耶穌之母，因為她現在知道在她內的人性，與天主子結合為一。
  4. 向瑪利亞祈禱的雙重動向在「聖母經」中突出地表達出來：

    「萬福瑪利亞 (或歡樂吧！瑪利亞)」：天使加俾厄爾的請安開啟了這祈禱。透過祂的天使作媒介，天主自己向瑪利亞請安。懷著天主對祂卑微使女的尊重，教會大膽地向瑪利亞作同樣的請安，並以天主在她身上所找到的喜樂而歡欣。

    「滿被聖寵者，主與爾偕焉」：天使的這兩句請安的話彼此互相解釋。瑪利亞充滿聖寵，因為上主與她同在。她充滿的聖寵是祂的臨在，祂是所有聖寵的泉源。「你應歡樂……耶路撒冷女子……上主在你中間」(索3:14,17a)。在瑪利亞身上，上主自己找到了居所，而瑪利亞本人就是熙雍女子，結約之櫃，上主光榮的住所。她是「天主與人同在的帳幕」(默21:3)。她「充滿聖寵」，完全將自己給與要來住在她內的那一位，並準備將祂給與世界。

    「女中爾為讚美，爾胎子耶穌並為讚美」：在天使的請安後，我們採用了依撒伯爾的請安。「充滿了聖神」(路1:41)的依撒伯爾，是萬世萬代中第一個稱瑪利亞為有福的人：「那信了的人是有福的…」(路1:45)；瑪利亞在女人中蒙受祝福，是因她信了上主傳於她的話必要完成。亞巴郎因著信德而成為「地上萬民」(創12:3)的祝福。因著信德，瑪利亞成了信眾之母，地上萬民都藉著她而獲得本身就是天主的祝福的那一位：「耶穌──妳胎中之子應受讚美 」。

  5. 「天主聖母瑪利亞，為我等祈……」：我們偕同依撒伯爾大感驚奇：「吾主的母親駕臨我這裡，這是我那裡得來的呢？」(路1:43)由於瑪利亞將自己的兒子耶穌賞給我們，她就成為天主之母和我們的母親，我們就能將我們的憂慮和祈求託付給她：她為我們祈求，正如她為自己祈求一樣「願照你的話成就於我罷！」(路1:38)我們把自我交託在她的祈禱中，就是偕同她委身於天主，隨從祂的旨意：「願禰的旨意承行」。

「為我等罪人，今祈天主及我等死候」：藉著呼求瑪利亞為我們祈禱，我們自認是可憐的罪人，來投奔完全聖潔的「仁慈之母」。在我們生活中的每個「今天」，我們將「現在」交託給她。我們也擴大我們的信賴，將「我們死亡的時刻」現在就交付在她手中。願她在我們臨終時在我們身旁，一如她曾站在她聖子的十字架下；願她在我們出死入生時，一如我們的母親迎接我們，引領我們到她聖子耶穌基督跟前，永聚樂園。

  1. 西方中世紀的虔敬發展了玫瑰經，作為取代時辰頌禱禮的一種普及大眾的方式。在東方，聖母頌(Akathistos)和聖神頌(Paraclesis)的連續短句方式，與拜占廷教會的頌唱日課更為接近，而亞美尼亞、埃及和埃塞俄比亞，以及敘利亞的傳統則較喜歡敬禮天主之母的民間聖歌、讚美詩。不過，在聖母經，天主之母歌，聖厄弗冷(St Ephrem)或聖額我略•納萊克(St Gregory of Narek)的讚美詩中，祈禱的傳統基本上是一樣的。
  2. 瑪利亞是完美的祈禱者，教會的典範。當我們向她祈禱時，我們便與她一起依附天父派遣聖子拯救世人的計畫。就如那一位愛徒一樣，我們也接待那成為眾生之母的耶穌的母親，到我們家中1。我們可以與她一起祈禱，並向她祈禱。教會的祈禱可說是由瑪利亞的祈禱帶動，並在望德中與瑪利亞的祈禱連結在一起。

撮要

  1. 祈禱主要是跟父交談；同樣，亦可投向耶穌，尤其是呼求祂的聖名：「主、耶穌、基督、天主子，垂憐我們罪人」！
  2. 「除非受聖神感動，沒有一個人能說：『耶穌是主』」(格前12:3)。教會勸勉我們呼求聖神，祂是基督徒祈禱的心靈大師。
  3. 童貞瑪利亞與聖神行動的合作是獨一無二的，因此，教會喜愛與她聯合，共同祈禱，好能與她一起讚揚天主在她身上所行的大事，並將祈求與讚美交託在她手中。

第三條

祈禱的帶路人

見証雲集

  1. 那些先我們進入天國的証人，特別是那些被教會確認為「聖人」的，以他們生活的榜樣和傳下來的作品，以及他們「今天」的祈禱，參與活生生的祈禱傳統。他們瞻仰天主，讚美天主，並不斷關懷遺留在世的人。當他們進入主人的喜樂時，他們被委派「管理很多大事」。他們的代禱也是對天主計畫的最高服務，因此，我們可以而且應該求他們為我們和整個世界代禱。
  2. 在諸聖的共融中，很多不同的靈修在教會歷史中得到了發展。對「天主深愛人類」的証人的個人神恩，能廣傳下來，就像厄里亞的「精神」傳給厄里叟和洗者若翰，這樣，他們的弟子也能分享這精神。在另一些禮儀和神學潮流的交匯中，會產生一種靈修，這是信仰本地化，即信仰整合在某一人類社會及其歷史中的見証。基督徒的各種靈修都參與活生生的祈禱傳統，並為信友靈修提供不可或缺的指引。雖然它們各有不同，但都是聖神唯一皓光的折射。

    聖神真正是諸聖的住處，聖人則是聖神的適當居所，因為聖人奉獻自己作為天主住所，並被稱為天主的聖殿。

祈禱的僕役

  1. 基督徒家庭是教育祈禱的第一個地方。家庭奠基於婚姻聖事而成為「家庭教會」，天主子女在這裡學習「在教會內」祈禱和在祈禱中保持堅忍。特別為兒童，每天的家庭祈禱是教會活生生的記憶的首要見証，這記憶是聖神耐心所喚醒的。
  2. 聖職人員有責任培育基督內的兄弟姊妹祈禱。身為善牧的僕人，他們被祝聖是為引領天主子民到達祈禱的活泉：聖言、禮儀、超性生命，以及在人生實際境遇中的「天主的今天」。
  3. 很多修道人為祈禱而獻出整個生命。自埃及的沙漠開始，很多獨居者、男女隱修者將他們的時間用來讚美天主和替人代禱。沒有祈禱，獻身生活不能維持和發揚；它是教會靈修和默觀生活的活泉之一。
  4. 兒童、青年和成人的教理講授，主要是教導他們在個人祈禱中默想天主聖言，在禮儀祈禱中將之實現，並時時刻刻使之內在化，好能在新生活中結出果實。教理講授也是辨別和教育民間熱心善功的好時刻。一些基本經文的背誦能為祈禱生活提供不可或缺的支持，但是幫助他們品嘗經文的含義也很重要。
  5. 祈禱小組或「祈禱學校」，只要是從基督徒祈禱的真實泉源中汲取所需，都成為今天在教會內祈禱的一種標記及更新祈禱的一種動力。關心教會的共融是教會內真正祈禱的標記。
  6. 聖神賜給一些信徒智慧、信德和辨別的恩典，目的是為教會的這一公益，就是祈禱(靈修指導)。具有神恩的男女是祈禱活生傳統的真正僕人。

    根據十字聖若望的看法，誰若想在靈修路上前進，「當慎重考慮，將自己託付給誰這一件事，因為師傅怎樣，徒弟也會怎樣；父親怎樣，兒子也會怎樣。」再者，「除了有學養和明智外，導師也應該是有經驗的。如果靈修導師對靈修生活沒有經驗，他將不可能帶領天主召叫的靈魂進入其靈修生活內，他甚至也不會了解他們」。

有利於祈禱的地方

  1. 聖堂──天主的家──是堂區團體舉行禮儀和祈禱最適合的地方，也是朝拜耶穌在聖體內真實臨在的特別場所。為了認真祈禱，選擇有利於祈禱的地方是不容忽視的：

    ──為個人祈禱，祈禱的地方可以是安放聖經和聖相的「祈禱角落」，好能在那裡「暗中」與我們的父會晤。在基督徒家庭中，這一類祈禱之所有助於公共的祈禱。

    ──在隱修院存在的地區，這些團體的被召是為使信友們能參與時辰頌禱禮，並為他們提供安靜獨居的機會，加深他們個人的祈禱。

    ──朝聖之旅使我們想起邁向天堂的塵世旅程，依照傳統，也是更新祈禱的特別機會。為尋求活水的朝聖者來說，朝聖地的聖所 是特別有利的地方，使人「在教會內」活出基督徒祈禱的各種方式。

撮要

  1. 旅途教會在祈禱中與天上聖者的教會聯合為一，懇請他們轉求。
  2. 基督徒的各種靈修派別都分享教會祈禱的生活傳統，也是靈修生活上的寶貴指引。
  3. 基督徒的家庭是祈禱教育的第一個地方。
  4. 聖職人員，獻身生活，教理講授，祈禱小組，「靈修指導」等，都在教會內為祈禱提供確切的幫助。
  5. 為祈禱最適合的地方是個人或家庭的祈禱室，隱修院，朝聖地的聖所，尤其是教堂，那是堂區團體舉行禮儀和祈禱的適切場所，也是為「朝拜聖體」最好的地方。

第三章

祈禱生活

  1. 祈禱是新生之心的生活。它應該時常激發我們。雖然天主是我們的生命和一切，我們卻常忘記祂。為此，秉承了申命紀和先知傳統的靈修教父，再三強調祈禱是「思念天主」，是「心靈的記憶」頻頻的覺醒：「我們思念天主要比呼吸次數多」 。可是，如果我們沒有在特定的時間渴望祈禱，我們是不能「經常」祈禱的。這些特定的時間，無論在質和量方面，都是基督徒祈禱的重要時刻。
  2. 教會聖傳向信友提供祈禱的節奏，以培養連貫的祈禱。有些是每天的，例如早晚課、飯前和飯後的祈禱、時辰禮儀。以感恩祭為中心的主日，主要是透過祈禱而得以聖化。禮儀年的週期和大的慶節也是基督徒祈禱生活的基本節奏。
  3. 上主以祂喜悅的途徑和方式引導每一個人，每一位信友也是依照自己的決心和個人祈禱的表達方式來作回應。不過，基督徒傳統保留了三種主要的表達：口禱、默想和心禱。它們有一個共同點：心靈的收歛。警醒地保存聖言和居住在天主親臨中，能使這三種表達成為祈禱生活的強勁時間(強拍)。

第一條

祈禱的各種表達

一、口禱

  1. 天主透過祂的聖言向人說話。我們的祈禱藉著心裡想的或口中講的言語而具體化。不過，最重要的還是聚精會神，凝視在祈禱中與我們交談的那一位：「我們的祈禱是否被垂聽，並不在於說話的多少，而是在於我們心靈的熱切」。
  2. 口禱是基督徒生活的基本要素。雖然門徒們被他們師傅的靜默祈禱所吸引，但是，耶穌仍然教他們口禱的經文：「我們的天父」。祂不但在會堂中高聲誦唸禮儀的祈禱，而且福音指出祂也大聲地作祂個人的祈禱，從頌揚天父的喜悅到革責瑪尼園祈禱的憂傷。
  3. 內在的祈禱配合感官的這種需要， 符合我們人性的要求。我們是由靈魂和肉身所組成的，因此，我們感覺到需要將我們的感受形之於外。我們須以我們整個的存在祈禱，好能全力作懇求。
  4. 這需要也符合一個出自天主的要求。天主尋找以真理和心神的朝拜者，因此祂尋找發自靈魂深處的生動祈禱。祂要求那連結肉身與內在祈禱的外在表達，因為這表達給祂帶來祂對一切應得的完美崇敬。
  5. 由於口禱是外在的和完全合乎人性的祈禱，因此，它是一種最適合群眾的祈禱方式。縱使最內在的祈禱，也不該忽視口禱。只有當我們意識到「我們向祂說話」的那位時，祈禱才變為內在的。因此，口禱是心禱的初階。

二、默想

  1. 默想主要是一種探索。心靈尋求了解基督徒生活的目的和途徑，好能依附和回應上主的要求。默想所要求的專心是很難維持的。通常我們求助於書本，而基督徒在這方面並不匱乏：有聖經，特別是福音書，聖相，每日或時節的禮儀經文，靈修教父的著作，靈修學作品，大自然這本偉大的書，以及歷史書，即天主的「今天」之頁。
  2. 默想我們所閱讀的，並將我們自己與之對照，幫助我們將之化為己有。這樣另一本書，即生活之書便被打開。我們從思想進入實際。只要我們謙遜和充滿信德，我們會在默想中發現那些推動內心的活動，並能對它們加以辨別。辨別在於踐行真理，好能來到「光明」那裡：「主，禰要我做甚麼」？
  3. 默想方法的不同，一如靈修導師的不同。基督徒應有規律地作默想，不然便相似撒種比喻中的前三類場地。然而方法只不過是指引：重要的是偕同聖神在祈禱的唯一道路上前進，這道路就是耶穌基督。
  4. 默想運用思維、想像、情感和渴望。動員這些官能是必需的，為能深化我們信仰的信念，激起我們內心的皈依，並強化我們跟隨基督的意願。基督徒的祈禱以默想「基督的奧跡」為優先，就如在誦讀聖言(lectiodivina)或玫瑰經中所作的那樣。這種祈禱中的反省方式很有價值，但基督徒祈禱應更上一層樓：認識耶穌基督的愛，並與祂結合為一。

三、心禱

  1. 甚麼是心禱？聖女大德蘭答說：「依我的見解，心禱無異於朋友間的密談；意思就是經常單獨與我們深知那愛我們的天主交談」。

    心禱尋求「我心所愛的那一位」(歌1:7)2，就是尋求耶穌並在祂內尋求父。我們尋求祂，因為對祂的渴望常是愛的開端；在純正的信德中尋求祂，這信德使我們由祂而重生，並在祂內生活。在心禱中仍可默想，但注意力集中在主身上。

  2. 心禱的時刻和時間長短的選擇，是來自堅定的意志，它披露內心的秘密。做心禱不只因為有時間，而是騰出時間，與主會晤。無論甚麼考驗與枯燥，都不會改變決心而收回時間。人不能時常默想，但常可以進入心禱，完全不為健康情況、工作或情緒所左右。在貧乏和信德中，內心是這種尋求和與主相遇的地方。
  3. 進入心禱與參與感恩祭相似：收歛心神，在聖神的推動下集中我們整個的存在，住在上主的居所，即我們自身，並喚醒信德，好能進到等待我們的那位面前；卸下面具，回心歸向那愛我們的主，為將我們呈獻給祂，猶如一分要淨化和轉化的獻禮。
  4. 心禱是天主子女的祈禱，是罪過蒙赦免者的祈禱，他同意去接受那分愛他的愛。他希望愛得更深，來回應這愛。但是他明白他的還愛是聖神傾注在他內心的，因為一切都是天主的恩寵。心禱就是以虛懷若谷之心，把自己完全交託於父的愛的意願，日益與祂鍾愛之子密切結合。
  5. 心禱是祈禱奧秘的最單純表現。它是一分禮物，一分恩寵，只能以虛懷若谷之心來接受。心禱是天主在我們內心所建立的一分盟約關係。心禱是共融，在這共融裡，聖三使人──天主的肖象，「肖似祂的模樣」。
  6. 心禱也是祈禱中最卓越的強勁時間(強拍)。在這祈禱中，天父「藉著聖神以祂的大能強化我們內在的人，並使基督因著信德住在我們心內，使我們在愛德上根深蒂固」(弗3:16-17)。
  7. 默觀是以耶穌為焦點的信德的凝視。「祂望著我，我望著祂」：這是一位亞爾斯農民向其本堂神父提及他在聖體櫃前祈禱的情況。專心注意祂就是捨棄「自我」。祂的注視潔淨我們的心；祂注視的光輝照亮我們的心目，教導我們在其真理及其憐憫眾生之情的光照下去看一切事物。默觀也注視基督生活的奧跡。如此它叫人學習「對主的內在認識」，為更愛祂，更跟隨祂。
  8. 心禱是聆聽天主聖言。這聆聽並不是被動的，而是信德的服從，僕人的無條件接受和子女之情的依附。它參與成為奴僕的聖子的「是」和天主謙遜婢女的「爾旨承行」。
  9. 心禱是沉默，是「未來世界的象徵」或「無聲之愛」。心禱中的言語並不是說話；而是好像使愛情之火得以燃燒的木柴。就是在這為「虛浮」的人無法忍受的沉默中，天父向我們講述祂聖言的降生、受苦、死而復活；孝愛之神使我們分享耶穌的祈禱。
  10. 心禱就其使我們參與基督的奧跡而論，是與基督祈禱的結合。教會在感恩祭中慶祝基督的奧跡，聖神則使之活現在我們的心禱中，為使奧跡在愛德行動中彰顯出來。
  11. 心禱就其同意留在信德的黑夜中而論，是愛的共融，它會將「生命」帶給眾人。復活的逾越之夜要先經歷痛苦和墓穴之夜，這是耶穌的時辰中三個重要時刻，祂的聖神 (不是軟弱的肉身) 使之活現在心禱中。我們應甘願「與祂醒寤一個時辰 」。

撮要

  1. 教會勸勉信徒作定時的祈禱：每日的祈禱，時辰頌禱禮，主日感恩祭，禮儀年的慶節。
  2. 基督徒傳統中的祈禱生活，包括三個主要的表達方式：口禱、默想和心禱。三者的共通之處，是收歛心神。
  3. 按人性來說，精神和身體是合而為一的，基於此，口禱將身體和內心的祈禱聯繫一起，以基督為榜樣，祂向天父祈禱，也教導門徒以「我們的天父」祈禱。
  4. 默想是在祈禱中運用思考、想像、情感、渴望所作的探索。其目的是把所默想的對象，面對自己的實際生活，在信仰中化為己有。
  5. 心禱是祈禱奧秘的一種淳樸的表達，是對基督的信德凝視，是對聖言的聆聽和默默的愛意。心禱使人與基督的祈禱連結在一起，而至使我們參與基督的奧跡。

第二條

祈禱的戰鬥

  1. 祈禱是一分恩寵，也是我們一分決心的回應，因此，它常需要一分努力。基督之前，舊約中的祈禱大師，一如天主之母及偕同基督的諸聖一樣，都教導我們：祈禱是一場戰鬥。對抗誰呢？對抗我們自己和誘惑者的詭計；誘惑者盡其所能使人離棄祈禱及與天主的合一。我們怎樣生活就怎樣祈禱，因為怎樣祈禱就怎樣生活。如果我們不願慣常地依照基督之神而行動，我們就不能慣常地因祂的名而祈禱。基督徒新生命的「屬靈戰鬥」與祈禱的戰鬥是分不開的。

一、反對祈禱的論點

  1. 在祈禱的戰鬥中，我們需要面對自己和我們周圍的人，對祈禱所懷有的錯誤看法。有人視祈禱為一種簡單的心理活動，另有人看之為達到空虛境界的收歛工夫，也有人將祈禱歸納為禮儀經文或姿勢。很多基督徒則無意識地認為祈禱與他們的當行事務互不相容：他們沒有時間。那些以祈禱去尋求天主的人，有時很快便失去勇氣，因為他們不知道祈禱也是來自聖神，而不只是靠他們自己。
  2. 我們也要面對一些「現世」的意識型態，如果我們不警醒，它們會滲透我們的生活。例如：只有那些能為理性和科學所証實的才是真理(而祈禱則是一個超越我們有意識和無意識心境的奧秘)；價值是在於生產和報酬(不事生產的祈禱便一無是處)。享樂主義和安逸是真、善、美的標準(但是，祈禱──美的追求，則鍾情於那生活而真實的天主的光榮)。也有人視祈禱為一種反對行動主義的遁世行為(但是，基督徒祈禱既不逃避歷史實況，也不脫離現實生活)。
  3. 最後，我們的戰鬥要面對我們在祈禱中的挫敗經驗：經歷枯燥時的沮喪；未能完全交託給上主而難過，因為我們有「很多產業」；我們的意願未被垂聽而感到失望；我們的驕傲受傷，使我們身為罪人的不配之心更加硬化；對「祈禱是一分不勞而獲的恩賜」感到厭惡等等。結論常是一樣：祈禱有甚麼用？要克服這些障礙，我們必須為謙遜、信心和恆心而戰鬥。

二、心的謙卑警醒

面對祈禱的困難

  1. 祈禱常見的困難是分心。它能影響口禱時的用字及其意義；更深一層，它能涉及口禱(禮儀的或個人的)、默想和心禱的祈禱對象。盡力驅逐分心，就等於自投羅網，因此，只須返回自己的內心就夠了： 分心正向我們揭示我們所依戀的是甚麼，而這分在主前的謙卑意識，應喚醒我們要優先愛祂，並立志向祂獻出我們的心，求祂淨化。因此，戰鬥就在這裡：要抉擇事奉那位作主人。
  2. 從積極方面來說，跟具有佔有慾和統治慾的自我去戰鬥，需要警醒和心靈的自制。當耶穌強調警醒時，這警醒常與祂自己有關：祂在末日的來臨，每天的來臨，「今天」的來臨。新郎半夜來臨；那不應熄滅的光就是信德之光：「論及你，我的心靈曾說，『尋求祂的儀容 』」(詠27:8)！
  3. 特別對那些真誠願意祈禱的人來說，另一個困難就是枯燥。枯燥屬於心禱的一部分。在枯燥時，心靈好似與天主分離，對思想、記憶、情感，甚至對屬靈的事物都感到乏味。這正是信德要真實地表現的時刻：忠誠地伴隨耶穌進入痛苦中和到墓穴裡。「一粒麥子如果不落在地裡死了，仍只是一粒；如果死了，才結出許多子粒來」(若12:24)。如果枯燥是因聖言落在石頭上而沒有根的緣故，那這戰鬥便要求皈依。

面對祈禱中的誘惑

  1. (祈禱時)最普遍而又最不為人察知的誘惑是缺乏信德。它很少表達在明認的不信上，而更是在我們的實際作為的取向上。當我們開始祈禱的時候，成千上萬被認為是緊急的工作或焦慮，會優先出現在眼前。再說一次，這為心靈是要面對真理的時刻：究竟甚麼是它的真愛。有時我們轉向上主作為最後的憑藉：但真的如此相信嗎？有時我們以上主作盟友，但我們的心仍在自恃中。在這一切境況中，我們的缺乏信德顯示我們仍未到達心謙的境界：「離了我，你們甚麼也不能作」(若15:5)。
  2. 傲慢自負替另一種誘惑開了路，那就是懈怠。靈修教父以此名詞來表示因靈修功夫的鬆懈、警醒的低落、心靈的漫不經心而導致的消沉。「心神固然切願，但肉體卻軟弱 」(瑪26:41)。自恃越高，跌得越痛。沮喪的痛苦是自負的另一面。謙遜的人不會對自己的可憐感到驚奇，反而會促使他更加信賴，更堅定不移。

三、子女般的信賴

  1. 子女般的信賴在磨難中得到驗証(自我考驗)。最主要的困難是有關求恩祈禱：為自己或為他人代禱。有人以為他們的祈求未蒙垂允，就停止祈禱。在此有兩個問題：為甚麼我們以為祈求未蒙垂允？我們的祈禱怎樣算是蒙垂允是「有效」？

我們為何抱怨未蒙垂允？

  1. 首先，我們應對這一發現感到驚訝：一般來說，當我們讚美天主或感謝祂的恩惠時，我們不怎樣擔心我們的祈禱是否中悅祂。反之，我們要求見到我們求恩的結果。那麼，是甚麼形象的天主推動我們去祈禱：是一件被利用的工具？或是我們的主耶穌基督的父？
  2. 我們是否深信「我們不知道我們如何祈求才對」(羅8:26)？我們向天主祈求的是「合宜的事物」嗎？我們的父在我們求祂以前，已知道我們的需要，但祂等待我們祈求，因為祂子女的尊嚴是在於他們的自由。因此，我們要聯同祂的自由之神祈禱，好能真正洞悉祂的心願。
  3. 「你們得不到，是因為你們不求；你們求而不得，是因為你們求的不當，想要浪費在你們的淫樂中」(雅4:2-3)。如果我們以一顆分散的心，「淫亂」的心去祈求(雅4:4)，天主一定不會答應我們，因為祂渴望的是我們的益處，我們的生命。「『天主以嫉妒愛慕祂在我們內所安置的聖神，』你們以為聖經的這句話是白說的嗎？」(雅4:5)我們的天主「嫉妒」我們，這正表現出祂的愛是何等真實。如果我們進入祂聖神的渴望中，自會獲得垂允。

    你若沒有立刻獲得你向天主所求的，切勿自擾；因了你恆心不懈而同祂停留在祈禱中，祂願意賜給你更大的好處。天主要我們的願望在祈禱中受到考驗，原是在準備我們來接受祂已準備好要賞給我們的恩惠。

如何使我們的祈禱有效

  1. 在救恩史中，祈禱的啟示教導我們，信德是以天主在歷史中的行動為基礎。子女般的信賴是由天主的卓越行動所激發：就是祂聖子的苦難和復活。基督徒的祈禱就是與天主的眷顧和祂愛的計畫相配合。
  2. 對聖保祿來說，這信賴是大膽的，它建基於聖神在我們內的祈禱和天父始終不渝的慈愛上，因祂將獨生子賜給了我們。對我們所求恩惠的首先答覆，是使祈禱的心有轉化。
  3. 耶穌的祈禱使基督信友的祈禱成為有實效的祈求。祂是祈禱的典範。祂在我們內並偕同我們祈禱。既然聖子的心只尋求父所喜悅的，那麼，子女的祈禱又怎能太集中在恩惠上而超過施恩者呢？
  4. 耶穌也為我們祈禱，祂代替我們、並為我們的利益祈禱。我們所有的祈求都一次而永遠地被收納在十字架上的吶喊內，並在祂的復活中，已蒙天父垂允，為此，祂從未終止為我們向天父祈求。如果我們的祈禱在子女般的大膽信賴中，牢不可破地與耶穌的祈禱結合在一起，我們將獲得因祂的名所求的一切，甚至比任何個別事物還要多：天主聖神自己，祂擁有一切恩惠。

四、在愛中恆心不渝

  1. 「不斷祈禱」(得前5:17)，「為一切事，要因我們的主耶穌基督的名時時感謝天主父」(弗5:20)，「時時靠著聖神，以各種祈求和哀禱祈禱；且要醒寤不倦，為眾聖徒祈求」(弗6:18)。因為「我們並沒有受命不斷工作、警醒和守齋，但根據規定，我們要不斷祈禱」 。這種不倦的熱忱只能源自愛。為抵抗我們的慣性和惰性，祈禱的戰鬥就是一場謙遜之愛、信賴和持久之愛的戰鬥。這愛使我們的心向著三個清晰而賦予生命的信德事實開放。
  2. 時時都可以祈禱：基督徒的時間就是復活基督的時間，無論有怎樣的狂風巨浪，祂都「天天同我們在一起」(瑪28:20)。我們的時間是在天主手裡：

    3. 走在街市或獨自散步時，在商店中，在買、賣時，甚至在廚房作飯時，都可以經常而熱心的祈禱。

  3. 祈禱是基本的需要。反面的証據也有同樣的說服力：如果我們不讓聖神引領我們，我們會再墮入罪惡的奴役中。如果我們的心遠離聖神，祂怎能是「我們的生命」呢？

    沒有任何事物可以與祈禱的價值相比；祈禱能使不可能的成為可能，使困難變成容易。祈禱的人不可能故意犯罪。

    祈禱的人一定得救；不祈禱的人一定喪亡受罰。

  4. 基督徒的生活與祈禱是密不可分的，因為它們關係到同樣的愛和同樣發自愛的自我捨棄。以同樣的赤子之愛，順從天父的慈愛計畫；在聖神內有同樣的改變與合一，祂不斷使我們日益肖似耶穌基督。以耶穌愛我們的同樣之愛來愛眾人。「你們因我的名不論向父求甚麼，祂必賜給你們。這就是我所命令你們的：你們應該彼此相愛」(若15:16-17)。

    誰將祈禱與工作，工作與祈禱，在生活中連接起來，他就是在不斷祈禱。也只有這樣，我們認為不斷祈禱的原則才能得以實現。

耶穌「時辰」的祈禱

  1. 當耶穌的「時辰」來到時，祂就向父祈禱。祂在福音中傳下來的最長禱詞，包括創造和救贖的整個計畫，就如祂的死亡和復活。耶穌時辰的祈禱，現在仍常是祂的祈禱，就如祂的「逾越」奧跡一樣，「一次而永遠地」，常臨在於祂教會的禮儀中。
  2. 基督信仰的傳統很恰當地稱耶穌時辰的祈禱為「司祭」的祈禱。這是我們大司祭的祈禱，這祈禱和祂的祭獻是分不開的；與祂「逾越」此世而回歸天父也是分不開的，因為祂完全祝聖自己而獻給父。
  3. 在此逾越祭獻的祈禱中，萬有「總歸」於基督：天主與世界；聖言與血肉；永生與時間；捨己之愛與對愛不忠之罪；當時身邊的門徒與日後因他們的宣講而信仰祂的人；被貶抑與受光榮；這的確是合一的祈禱。
  4. 耶穌完成了所有天父的事業；祂的祈禱一如祂的犧牲，伸展到時期的圓滿。祂這時辰的祈禱充盈「末期」，將末期帶向其圓滿。父把一切都交給了聖子耶穌，耶穌也將自己完整地還歸於父。 同時，祂以至高的自由，依據祂由天父所接受而統治一切血肉的權力，表達自己的意思。聖子甘願自作僕人，卻是主，萬有的統治者(Pantocrator)。為我們祈禱的大司祭，也在我們內祈禱，同時又是垂允我們的天主。
  5. 歸屬於主耶穌的聖名之下，我們才能夠從中接受祂教我們的禱詞：「我們的天父！」祂的大司祭祈禱深深地啟發了「主禱文」的偉大祈求：對天父的聖名熱切關懷，對其王國(光榮)的熱忱；完成天父的旨意和祂的救恩計畫；使我們脫免凶惡。
  6. 最後，在此祈禱文中，耶穌啟示並賜給我們對父及子那不可分的「認識」。這就是祈禱生活的奧秘。

撮要

  1. 祈禱需要努力和奮鬥，對抗我們自己和「誘惑者」的圍攻。祈禱的戰鬥與「屬靈的戰鬥」是分不開的，為努力不懈地依循基督的聖神而行事，是必需的：一個人怎樣生活就怎樣祈禱，因為怎樣祈禱就怎樣生活。
  2. 在祈禱的戰鬥中，我們必須面對一些錯誤的見解、不同意識型態的潮流、我們失敗的經驗。我們必須以謙遜、信賴和恆心，來回應這些誘惑所投下的疑慮，即祈禱的實效，甚或祈禱的可行性。
  3. 操練祈禱時最大的困難是分心和枯燥，其救藥在於信德、皈依和心靈的警醒。
  4. 威脅祈禱的兩種常見的誘惑：缺乏信德和懈怠，後者是由於靈修功夫的鬆懈而導致的一種消沉情況，結果使人沮喪失望。
  5. 當我們感受到天主不常俯聽我們的祈禱時，我們子女般的信賴就會受到考驗。福音邀請我們自問，我們的祈禱是否符合聖神的渴望。
  6. 「不斷祈禱」(得前5:17)。時時都可以祈禱。祈禱是一種生活的基本需要。祈禱和基督徒生活是分不開的。
  7. 耶穌「時辰」的祈禱極恰當地稱為「大司祭的祈禱」，因為這祈禱總合整個創造和救恩工程，並啟發主禱文中的偉大祈求。

<續2759條>

<回天主教教理目錄>

<回天主教資訊小集首頁>


天主教教理卷四第二部分

天主教教理

卷四

第二部分

主禱文：

「我們的天父」

  1. 「有一天，耶穌在一個地方祈禱，停止以後，祂的一個門徒對祂說：『主，請教給我們祈禱，如同若翰教給了他的門徒一樣』」(路11:1 )。主答應這請求，就將這基督徒的基本祈禱傳授給祂的門徒及祂的教會。聖路加的記載較短，只有五個祈求聖瑪竇的記載較長，共七個祈求。教會禮儀傳統一向採用聖瑪竇的版本。
我們的天父，
願你的名受顯揚，
願你的國來臨，
願你的旨意奉行在人間，如同在天上。
求你今天賞給我們日用的食糧，
求你寬恕我們的罪過，如同我們寬恕別人一樣。
不要讓我們陷於誘惑，
但救我們免於凶惡。
  1. 很早的教會禮儀以光榮頌結束主禱文。在《十二宗徒訓言》中，有「權威與光榮永歸於禰，萬世常存」這一句；《宗徒訓誨錄》在全句之前又加上「萬國」一詞，成為今日合一祈禱採用的經文。東方拜占廷傳統，在「永歸於禰」之後加上「父、子、聖神」。《羅馬彌撒經書》則以明確的遠景發揮最後一祈求：「期待著永生的幸福」(鐸2:13)和救主耶穌的來臨，然後才是信眾歡呼，就是《宗徒訓誨錄》的光榮頌。

第一條

主禱文是全部福音的撮要

  1. 「主禱文確實是全部福音的撮要」。「主給了我們這篇經文之後，接著說：『你們求，必要給你們』(路11:9)。每人都可以向天主祈求各自的需要，但常應以主禱文開始，因為它是祈禱的基礎」。
一、聖經的中心
  1. 聖奧思定先闡明聖詠給基督徒提供祈禱的主要養料，並與主禱文內的祈求匯合，然後說：

    「你們可以讀遍聖經中所有祈禱經文，我不相信你們能找到主禱文中所沒有的東西。」

  2. 全部聖經(包括法律書、先知書、聖詠集)在基督內都實現了。福音就是這「喜訊」。聖瑪竇福音的山中聖訓是首次宣講這「喜訊」的撮要。而主禱文是這宣講的中心。在此 背景下，主所留給我們這禱文的各項祈求變得清楚易明。

    3. 主禱文是諸禱文中最完美的。……我們在此禱文中不但祈求我們能正直無邪地所渴望的一切，且渴望的順序也很適當。可見主禱文不僅教我們祈求，也培育我們的情操。

  3. 山中聖訓是生活之道，主禱文是祈禱。在這二者之中，上主的神以新的方式推動我們內心的願望，這內在的推動，使我們的生活生氣勃勃。有關這新生活，耶穌以祂的說話訓示我們，並教導我們以祈禱求取新生活。我們在基督內的生活是否正直，全在於祈求的是否正當。

二、主的禱文
  1. 傳統上所用的「主禱文」(Oratio Dominica)，意指主耶穌給我們教導和傳授的、向在天之父的祈禱經文。祂親授的這篇祈禱文確是獨一無二的：它是「主的」禱文。首先，禱文中的話是子受之於父而傳給我們的，所以，主耶穌是我們祈禱的導師。另一方面，降生成人的聖言在其人性的內心深知其人類兄弟姊妹的需要，並將這些啟示給我們，所以，祂是我們祈禱的模範。
  2. 然而，耶穌所傳授的不是一篇要我們機械地重複的禱詞。其實一切口禱，都是聖神以天主聖言教導天主子女向他們的天父祈禱。耶穌不但授給我們子女祈禱的用語，同時也賜給我們聖神；透過聖神，言語在我們身上就成了「神和生命」(若6:63)。抑有甚者，証實我們能作出子女的祈禱，是因為父「派遣了祂兒子的聖神，在我們心裡喊說：『阿爸，父啊！』(迦4:6)。我們的祈禱在天主前 說明我們內心的願望，仍然是「那位洞悉心靈的」父，「祂知道聖神的意願是甚麼，因為祂是按照天主的旨意代聖徒轉求」(羅8:27)。向天父的祈禱是納入於聖子及聖神的奧秘使命中的。
三、教會的祈禱
  1. 教會從起初就已接納並活出那密不可分的禮物，即天主聖言和在信友心中賜予生命的聖神。初期的信友團體「每日三次」以主禱文祈禱，取代猶太人祈禱慣用的「十八端祝福」。
  2. 按照宗徒傳統，主禱文本質上扎根於禮儀祈禱中。

    3. 主教導我們一起為所有弟兄祈禱；祂沒有說「我的天父」，而說「我們的」天父。祂教我們一心一德為整個教會團體祈禱。

在所有禮儀傳統中，主禱文都是日課主要時辰的構成部分。在入門的三件聖事中，主禱文的教會性質更特別突出：

  1. 在聖洗和堅振聖事中 ，主禱文的「授予」(traditio)，意味著領洗者再生而獲得天主的生命。既然基督信友以天主聖言向天主訴說，那末「賴天主的聖言而重生的人」(伯前1:23)，就學習以天父必會垂允的唯一聖言呼求祂。他們從此能夠這樣祈求，因為聖神傅油的印記，已不可磨滅地印在他們的心上、耳上和嘴唇上，在他們身為天主子女的整個存有上。為此緣故，教父詮解主禱文，大都是以慕道者及新信友為對象。教會誦唸主禱文時，常是「重生」的天主子民在祈禱並獲得憐憫。
  2. 在感恩祭中，主禱文顯示為整個教會的祈禱，這顯出它圓滿的意義及效能。它安置在感恩經及領聖體之間，一方面綜合呼求聖神禱詞所表達的一切需要及轉求，另一方面，敲響天宴之門，而領聖體就是預先品嘗此盛宴。
  3. 主禱文在感恩祭中也顯示其祈求的末世性。它是典型的「末期」禱文，也是救恩時期的典型祈禱，這救恩的時期始於聖神降臨，並將於主的再臨時完成。主禱文與舊約時代的祈禱不同，因為所祈求的一切是以已實現的救贖奧跡為基礎，就是在死而復活的基督內，一次而永遠完成的救恩。
  4. 從這樣堅定的信德中，湧出熱切的望德，而激起主禱文的七個祈求。這七個祈求反映著現世的嘆息、忍耐與期待，因為在此時期，「我們將來如何，還沒有顯明」(若一3:2)。在感恩祭和主禱文中，我們都翹首以待，期望著主的來臨，「的確，直到主的再來！」(格前11:26)。

撮要

  1. 回應門徒的要求──「主，教我們祈禱吧！」(路11:1)── 耶穌就傳授他們「我們的天父」這篇基本的基督徒祈禱文。
  2. 「主禱文確實是全部福音的撮要」，「諸禱文中最完美的」。它是聖經的中心。
  3. 這篇禱文被稱為「主禱文」，因為它來自我們祈禱的導師和模範──主耶穌。
  4. 主禱文是教會最卓越的祈禱，它是日課主要時辰、及基督徒入門聖事──聖洗、堅振、感恩(聖體)聖事──的組成部分。它被納入於感恩祭內，顯示出其各項祈求的「末世」特徵，對主的期盼，「直到祂再度來臨」(格前11:26)。

第二條

「我們的天父」

一、「滿懷信賴，敢到父前」

  1. 在羅馬禮儀中，教會邀請參加感恩祭的信友，懷著子女信賴之心，祈求我們的天父；東方諸禮使用並發展了類似的表達方式：「以完全的信賴膽敢」，「求賜我們堪當」。在焚而不毀的荊棘前，梅瑟聽到命令：「不可到這裡來！將你腳上的鞋脫下」(出3:5)。天主聖德之門檻，只有耶穌能跨越：祂「在滌除了罪惡之後」(希1:3)，帶領我們到天父面前說：「看，我和你所賞給我的孩子們」(希2:13)。

    2. 意識到自己身為奴僕的境況，本應使我們覺得該鑽入地下，身處的塵世也該化為塵埃，但我們天父的權威和祂聖子之神，催迫我們喊說：『 阿爸，父啊！』(羅8:15)除非人心深處受到來自上天德能的推動，一個軟弱有死的人，何時才敢稱天主為父呢？

  2. 東西方的教會禮儀，都以一個典型基督徒的美麗詞語(parrhesia)，來表 達聖神引領我們使用主禱文的此種德能。這詞的含意是：純樸而率直，子女般的信賴，喜樂的信心，謙遜的大膽，深知被愛。

二、「父！」

  1. 「父」是主禱文首先發出的呼聲。然而，若要這呼聲化為我們的心聲，必須首先謙虛地淨化我們的心，揚棄此塵世的一些假象。謙虛之心使我們承認「除了子和子所願意啟示的人」，即「弱小者，沒有人認識父」 (瑪11:25-27)。心的淨化涉及我們的「父」「母」形象，此形象出自我們的文化及個人的歷史背景，並影響我們同天主的關係。天主、我們的父，超越受造世界的範疇。借用塵世的觀念放在天主身上，或者用來反對祂，等於製造偶像來朝拜或推翻。向天父祈禱在於進入祂的奧秘，如其所是，就如子給我們啟示的。

    「天主父」這一稱呼，以前從未向任何人啟示過。當梅瑟親自問天主祂是誰時，他聽到的是另一個名字。「父」這名字是在子內啟示了給我們，這是父的新名字。

  2. 現在我們可以呼求天主為「父」，因為祂藉降生成人的聖子，啟示給我們了，祂的聖神也引領我們認識祂。子對父的位際關係是人不能設想，大能的天使也無法窺測的。然而，聖子之神卻使我們能分享這位際關係，就是使我們這些相信耶穌是基督、而我們是由天主所生的人分享這關係。
  3. 我們向父祈禱時， 就是與祂共融， 也與祂的子耶 穌基督共融 。所以我們是在一種常新的讚歎中認識祂，承認祂。主禱文的第一句是頌謝和朝拜，然後才是懇求。因為我們承認祂是真天主，是「父」，這就是祂的光榮。我們感謝祂給我們啟示了祂的名，使我們得以堅信祂並獲得祂臨在我們心中的恩賜。
  4. 我們能夠朝拜父，因為祂使我們在祂的獨生子內重生，而獲得祂的生命， 祂收養我們在祂的獨生子內，做祂的子女：就是以聖洗聖事使我們成為基督的肢體，並以聖神的傅油，從「頭」灌注「肢體」中，使我們也成為「基督」(受傅者)：

實際上，天主預定收養我們為子女，塑造我們肖似基督光榮的身體；所以，從此以後，你們已加入基督成為肢體，名正言順地被稱為「基督」。

藉恩寵重生而回歸於天主的新人，首先喊說「父啊！」，因為他已成為兒子。
  1. 如此，透過主禱文，天父向我們啟示祂的同時，也給我們揭示我們的真面貌：

人啊！過去你不敢抬頭望天，而雙目向地。忽然獲得基督的恩寵，所有罪過都蒙赦免。原來是壞傭僕，如今成為好兒子……舉目向天父吧，祂藉著子救贖了你，你要說：「我們的父……」但是你不要求得任何特權。祂以特別的方式，是唯一基督的唯一父親，至於我們，卻是祂所造的。故此，你也可以憑藉恩寵說：「我們的父」，是為求得做祂的子女。

  1. 天主無條件地收養我們為子女的這恩惠，要求我們不斷悔改和度新的生活。向天父祈禱應在我們內培養兩種基本心態：

    渴望並決意學習肖似祂。按照祂的肖象而受造的我們，是通過恩寵使我們再相似祂，我們應該對此作出回應。

    千萬不要忘記，當我們稱呼天主為「我們的父「時，言行舉止就應該相稱天主子女的身分。

    冷酷而不仁之心無權稱至慈善的天主為父，因為你的心已失去了天父慈愛的標記。

    2. 應該常常瞻仰天主的美善，讓我們的心靈浸淫其中。

  2. 一個謙虛信賴的心使我們成為「如同小孩子一樣」(瑪18:3)；因為，天父樂意將自己啟示給「小孩子」(瑪11:25)：

[祈禱]是對天主的注視，祂是偉大的愛火。靈魂融化於愛火中，浸入於聖愛深處，並與天主交談，猶如子女和親生父親，親如一家，充滿溫馨孺慕之情。

「我們的父」這一稱呼，常會在祈禱中，使我們同時激發熱愛、深情，以及希望獲得我們所祈求的。祂既願意我們做祂的子女，怎麼會拒絕子女的祈求呢？

三、「我們的」父

  1. 「我們的」父是對天主而言。此形容詞，對我們來說，並不表示我們擁有父，而是指出我們和天主之間的嶄新關係。
  2. 當我們說「我們的」父，就是首先承認，先知們預告天主因愛人而作出的承諾，已在基督新而永久的盟約內完全實現：現在我們已成為「祂的」子民，從此以後，祂是「我們的」天主。如此的新關係，是無條件施予的彼此從屬關係：我們應以愛情及忠誠，回應我們在基督內所得的「恩寵和真理」(若1:17)。
  3. 由於主禱文是天主子民「末期」的禱文，「我們的」這一詞，也在表達我們寄望於天主的最後承諾，是確切可靠的：在新的耶路撒冷，祂將給勝利者宣布：「我要作他的天主，他要作我的兒子」(默21:7)。
  4. 向「我們的」父祈禱，就是親自向我們主耶穌基督之父講話。我們並非將天主性分開，因為父是天主性的「本原」，而是我們承認於無始之始，子是由父所生，聖神自父而發。我們更不混淆天主的各個位格，因為我們宣認我們是在父子的唯一聖神內與父及子共融。至聖聖三是同性同體而不可分的，當我們向聖父祈禱時，就是偕同子和聖神朝拜祂、光榮祂。
  5. 在語法上，「我們的」這個形容詞，指多數人共有的事物。天主只有一個，凡信仰唯一聖子以水及聖神再生於祂的人，都認天主為父。教會就是天主與人之間新的共融：教會與唯一的子──「眾多弟兄中的長子」(羅 8:29)合而為一，她就和同一的父在同一的聖神內共融。向「我們的」父祈禱的信友，常是在此共融內的祈禱：因為「眾信友都是一心一意」(宗 4:32)。
  6. 因此，雖然基督徒之間有分歧，但向「我們的」父的祈禱，仍然是領洗者的共享的產業，也是一項為所有領洗者的緊急號召。所有藉信仰基督並藉洗禮而共融的基督徒，都應參與基督為門徒合一的祈禱。
  7. 最後，如果我們真誠地誦唸「我們的天父」，就能走出個人主義，因為我們所接受的愛，能從中解放我們。主禱文以「我們的」一詞開始，一如後面的四個祈求中的「我們」，不排斥任何人。為了確實真誠地誦唸主禱文，我們必須克服彼此的分歧與對立。
  8. 所有已領洗者，如果在天父台前不紀念其他的人──天主也曾為他們賜下了祂的愛子，就不能唸「我們的」天父。天父的愛沒有界限，我們的祈禱也應該如此。唸「我們的」天父使我們在基督內所顯示的愛的幅度敞開：就是伴同所有尚未認識天父的人祈禱並為他們代禱，使他們得以「聚集歸一」 (若11:52)。天主關懷眾人及所有受造物，此種關懷曾經激勵那些偉大的祈禱者：每當我們敢說「我們的」天父時，應該以愛的心胸去擴展我們的祈禱。

四、「你在天上」

  1. 這聖經用詞，並非指「空間」或「地方」，是指存有的方式；並不意味著天主的「遠」，而是天主的尊威。我們的父不在「別處」，祂「超越」我們關於祂的神聖性所能想像的一切。就是因為祂極度的神聖，祂特別親近謙虛痛悔的心：

    2. 聖奧思定：「我們的天父」這一句中的「天」，有理由將之理解為義人之心。天主居住在義人心內，猶如居住在殿堂內；因此，祈禱者也渴望他所呼求的天主，居住在他心中。

    聖濟利祿•耶路撒：「天」也可理解為胸懷天上世界的人們，天主就居住在他們內，並在他們內優游自得。

  2. 當我們祈求天父時，天的象徵使我們想起生活的盟約奧跡。祂在天上，這是祂的住所；父家是我們的「家鄉」。這就是盟約之地，而罪使我們與之遠離，是悔改之心促使我們歸向天上，歸向天父。現在是在基督內，天地之間和好了，因為聖子獨自「自天降下」，以十字架、復活、升天，帶領我們與祂一起返回天鄉。
  3. 教會在誦唸「我們的天父」時，宣認我們是天主的子民，已經「在基督耶穌內坐在天上」(弗2:6)，偕同基督「藏在天主內」(哥3:3)；同時「我們在此嘆息，切望住進那屬天上的住所」(格後5:2)：

基督徒生活在肉軀內，但不順從肉軀而生活。他們在世上度日，卻是天鄉的公民。

撮要

  1. 誦唸「我們的天父」的適當態度是： 純樸忠誠的信賴，謙虛而愉快的確信。
  2. 我們之所以能夠呼天主為「父」，是因為降生成人的聖子給我們這樣啟示了；藉著聖洗使我們加入祂的身體，並被接納為天主的子女。
  3. 主禱文使我們和天主父及其聖子、耶穌基督共融，同時也給我們揭示我們的真面貌 1。
  4. 誦唸「我們的天父」時，應激發我們要肖似祂的決心，並培育一顆謙虛信賴的心。
  5. 誦唸「我們的」天父時，我們重申在耶穌基督內的新盟約、與至聖聖三的共融，和天主通過教會而懷抱世界的慈愛。
  6. 「　在天上」這句話並非指某個地方，而是指天主的尊威及祂在義人心裡的臨在。天是父的居所、我們真正的家鄉、我們的歸向，我們已屬於它。

第三條
七個祈求
  1. 主禱文先讓我們在天主、我們的父面前，朝拜祂、敬愛祂、讚頌祂。然後，孝愛之神啟發我們，從心中發出七項祈求、七項祝頌。前三項更指向天主，導引我們嚮往父的光榮；後四項猶如四條通往父的道路，將我們的可憐境遇，呈獻在祂的恩寵前：「深淵與深淵和唱」(詠42:8)。
  2. 第一組祈求帶領我們朝向祂，並為祂而求：你的名、你的國、你的旨意！愛的特性就是先想到我們所愛的那一位。前三項祈求完全不提及我們自己，但是，我們的心被祂的「鍾愛之子」，為了天父的光榮而有的那分熱切的「渴望」，甚至「焦慮」所佔有：「願……受顯揚，……來臨，……承行」，此三項懇求，在救主基督的祭獻中已蒙垂允；但是仍在希望中期待著最後圓滿的來臨，直到「天主成為萬物中的萬有」。
  3. 第二組祈求，在感恩祭一些呼求聖神禱詞中展開：這些祈求呈上我們的期望，引起慈悲之父的憐視。這些祈求自我們心中湧出，涉及我們此世目前的狀況：「賞賜我們……，寬恕我們……，勿讓我們……，解救我們……」。第四、第五兩項祈求涉及我們目前的實際生活：祈求生活的滋養，或罪過的治療；最後兩項涉及我們為獲得永生的勝利而從事的戰鬥，就是祈禱的戰鬥。
  4. 前三項祈求，使我們懷有堅定的信德，殷切的望德，熱烈的愛德。我們作為受造物，而且是罪人，理應為我們自己祈求。我們把受限於世界及歷史的「我們」，呈獻於無限慈愛的天父，因為天父的救恩計畫，為拯救我們及全世界的計畫，是因著耶穌基督之名，及透過聖神的統治而實現。

一、「願你的名受顯揚(尊為聖)」

  1. 「聖化」這個詞的意思，在此並不側重於聖化的主因(只有天主能夠聖化， 使之聖化)，而是側重內心的尊敬對待：承認天主之名的神聖性，以神聖 的方式對待它。如此，在朝拜中呼求天主的聖名，有時也可視為讚頌和感恩。但是耶穌教導我們的這項祈求，則有祝願的含意：是一項祈求、一個願望，也是一個期待，在此祈求中天主與人牽連在一起。從我們向天父呈上第一項祈求之時起，我們就已沉浸在祂天主性的奧秘和人類救恩的計畫中。向天父祈求， 祝願祂的名受顯揚，帶領我們進入「祂在愛子內所預定的計畫」， 為使「我們在祂面前成為聖潔無瑕疵的」。
  2. 天主在救恩工程的任何決定性時刻，都顯示自己的名字，但祂總是以完成自己的工程來顯示祂的名。 可是，除非祂的聖名透過我們並在我們身上受顯揚，祂的工程便不能在我們身上實現。
  3. 天主的聖德是祂永恆奧秘不可接近的核心，由之顯示在創造和歷史中的，聖經稱之為光榮、天主尊威的光 耀。天主「照自己的肖象，按自己的模樣」造人(創1:26)，又以「光榮給他作冠冕」(詠8:6)。可是人犯罪，「失掉了天主的光榮」(羅3:23)。 從此以後，天主就以啟示和賜給世人祂名字的做法，來顯示祂的神聖性，為使人能「照創造他者的肖象」而更新(哥3:10)。
  4. 天主給亞巴郎許諾並附以誓言時 祂以自身為擔保，但是沒有啟示自己的名。天主對梅瑟才開始啟示祂的名，是祂在從埃及拯救出來的全體以色列子民之前啟示的：「祂滿身披著光榮」(出15:1)。從西乃山的盟約開始，以色列子民是「屬於祂的」，並應是「聖潔的民族」(或被祝聖的，因為希伯來的聖與被祝聖是同一個字)，因為天主的名居留在他們中間。
  5. 可是，儘管至聖天主一再賜給他們神聖的法律：「你們應該是聖的，因為我，上主，你們的天主，是聖的」(肋19:2)，同時祂也「為了自己名字的緣故」以耐心對待他們，他們還是背離以色列的聖者，並「在異民中褻瀆祂的聖名」。為此，舊約時代的義人，從流徙回國的窮苦人和先知們，都燃起對祂聖名的愛火。
  6. 最後，至聖天主的聖名，是在降生成人的救主耶穌身上啟示給我們並賜給我們：藉著祂的存有、祂的言語、祂的犧牲啟示給我們。這是耶穌大司祭祈禱的中心：「聖父啊！……我為他們祝聖我自己，為叫他們也因真理而祝聖」(若17:19)。因為天主「祝聖」祂自己的名，而使耶穌把父的名「顯示」給我們(若17:6)。在耶穌逾越的終點，父給了他一個超越一切名號的名號：耶穌是主，以光榮天主聖父。
  7. 我們在聖洗的水中，「因主耶穌基督之名，並因我們天主的聖神，已經淨化、聖化、成了義人」(格前6:11)。在整個人生旅程中，「我們的父召叫我們成聖」(得前4:7)。我們既是「由於天主得以結合在耶穌基督內，而基督成了我們的聖化者」(格前1:30)，那麼，天主聖名在我們身上並藉著我們受顯揚，就和祂的光榮以及我們的生命密切相關。主禱文第一項祈求的迫切性就在於此。

只有天主能聖化，那末誰能聖化天主呢？但因經上這句話的啟發：「你們於我應該是聖的，因為上主我是聖的」(肋20:26)，我們祈求天主賜給我們恆心，使我們不斷活出在洗禮中已獲得的聖化大恩。我們每天為此祈求，因為我們天天有過犯，需要以不斷的聖化洗滌一切罪過……。我們求助於祈禱，祈求聖德常存於我們內。

  1. 天主之名在萬邦中受顯揚，和我們的生活與祈禱密切相關，無法分開：

我們祈求天主使祂的聖名受顯揚，因為天主是藉祂的聖德而拯救、並聖化整個受造界……。祂的名將救恩賜給墮落的世界，我們祈求祂這聖名因我們的生活而在我們身上受到顯揚。因為 我們生活得聖善，天主的名就受頌揚；我們生活得不善，天主的名受褻瀆。保祿宗徒說過：「天主的名在異民中因你們的緣故受了褻瀆」(羅2:24; 則36:20-22)。所以，我們求天主，使我們在靈魂上堪獲同樣的聖德，就如「天主之名是聖的」那樣

當我們祈求「你的名受顯揚」時，是希望祂的名在我們身 上受顯揚，在別人身上受顯揚。我們已經在祂內，但還有人尚未在祂內，天主恩寵正等待著他們。我們必須遵照祂的命令，為眾人祈禱；包括與為敵的仇人。因此我們祈求，願祂的名在眾人身上受顯揚，而不明地說：願你的名在「我們身上」受顯揚。

  1. 這項祈求包括其他六項，並和其他祈求一樣，已藉基督的祈禱獲得垂允。因為，如果我們因耶穌之名向父祈禱，此祈禱就是我們的祈禱。耶穌在大司祭禱詞中求天父說：「聖父啊！求你因你的名，保全那些你所賜給我的人」(若17:11)。

二、「願你的國來臨」

  1. 在新約中，Basileia一詞可譯為「王權」(抽象名詞)、「王國」(具體名詞)、「統治」(行動名詞)。天主的國在我們以前已存在，在降生成人的聖言內接近我們，藉福音而傳布，在基督的死和復活中已來到。天主的國從最後晚餐就已來臨，並在感恩祭裡臨於我們中間。最後，天國將在光榮中來臨，那時基督要將它歸還聖父：

聖西彼廉《論主禱文》：甚至天主的國可指基督本身。我們天天呼求祂，仰望祂的來臨，急切期待希望的實現。基督是我們的復活，因為我們在祂內復活；祂也能是天主的國，因為我們將在祂身上實行統治。

  1. 此項祈求就是 "Marana tha"，聖神與「新娘」同聲呼喊：「主耶穌，來吧」：

縱使主禱文沒有說明祈求天國的來臨是一種義務，我們仍然會自動地呼喊，急切地期待我們的希望得以早日實現。殉道者的靈魂在祭台下大聲呼喊說：「聖潔而真實的主啊，禰不行審判，不向世上的居民為我們的血伸冤，要到幾時呢？」(默6:10)時間的終結一到，他們一定會獲得正義。主！求禰使天國早日來臨。

  1. 在主禱文中，主要是期盼透過基督的再度來臨，完成天主國的最後來臨。但是，此種期盼並不會使教會疏其在現世的使命；反而使其更投入。 因為自聖神降臨以來，天國的來臨乃是上主之神的事：「聖神在人間繼續完成祂的事業，並聖化一切」 。
  2. 「天國在於義德、平安，以及在聖神內的喜樂」(羅14:17)。我們所生活的這末世時期，是聖神傾注的時期。從此，在「血肉」與聖神之間，進行著一場決定性的戰鬥：

只有純潔的心才能堅定地說：「願禰的國來臨」。我們必須先向保祿學習說：「不要讓罪惡在你們必死的身體上為王」(羅6:12)。凡思、言、行為上保持潔淨的人，才可以向天主說：「願你的國來臨」。

  1. 基督徒依從聖神而作辨別時，應認清天國的成長與我們投身其中的社會及文化的進步，是兩回事。然而，此分別並非把兩者分開。人邁向永生的召叫不但沒有撤銷，反而加強其[現世]義務：善用造物主所賜的才能與方法，在此世為正義與和平服務。
  2. 主禱文的這一項祈求，被納入於耶穌的祈禱中，而且已得蒙垂允，用在感恩祭中並產生實效；在遵守真福八端的新生活中結出果實。

三、「願你的旨意奉行在人間，如同在天上」

  1. 我們天父的旨意是要「所有的人都得救，並得以認識真理」 (弟前2:3-4)。「祂對你們含忍，不願任何人喪亡」(伯後3:9)祂的那條誡命，即綜合一切其他誡命，並為我們宣示祂全部旨意的誡命就是：「你們應當彼此相親相愛，如同我愛了你們」(若13:34)。
  2. 「祂已使我們知道，祂旨意的奧秘是全照祂在愛子內所預定愛的計畫……，使天上和地上的萬有總歸於基督元首。我們也是在基督內得作天主的產業，因為我們是由那位按照自己旨意的計畫施行萬事者早預定了的」(弗1:9-11)。因此，我們懇切祈求這愛的計畫圓滿地在地上實現，如同在天上一樣。
  3. 基督因祂的人性意志，一次而為永遠、圓滿地實現了父的旨意。耶穌進入人世時，就對父說：「天主，我來為承行你的旨意」(希10:7; 詠40:7)。只有耶穌能說：「我常作祂喜悅的事」(若8:29)。在山園祈禱中，祂完全服從父的意願：「不要隨我的意願，唯照你的意願成就罷」(路22:42)。為了這個緣故，「基督按照天主的旨意，為我們的罪而交付了自己」(迦1:4)。「我們就是因這旨意，藉耶穌基督的身體的祭獻，得到了聖化」(希10:10)。
  4. 耶穌，「雖然是天主子，卻由所受的苦難，學習了服從」(希5:8)。我們乃受造物，又是罪人，既已在基督內成為嗣子，更應學習服從。我們祈求天父，以我們的意願結合於祂聖子的意願，以奉行父的旨意、即祂使世人獲得永生的救恩計畫。我們本身無此能力，但與耶穌合而為一，並藉聖神的德能，我們就能交出我們的自由意志，放在祂的手中，並能決定選擇祂聖子所常選擇的：做父所喜歡的事。

我們依附基督，就能同祂心神合一，從而實現祂的旨意；如此，祂的旨意將圓滿實現在人間，如同在天上。

請你們想一想，耶穌基督怎樣教我們謙遜。祂要我們知道，修德不僅有賴於我們的努力，更要依靠天主的恩寵。在此，祂命令每一位信友要為普世祈禱；因為祂不說：「願你的旨意奉行在我或你們身上」，卻說：「在普世人間」：使人間清除謬誤，使真理盛行，使惡習革除，使美德興旺，使塵世不再異於天鄉。

  1. 藉著祈禱，我們才能「辨認甚麼是天主的旨意」(羅12:2; 弗5:17)，和「獲得承行天主聖意的恆心」(希10:36)。 耶穌教導我們，進入天國不靠空話，而靠「承行我在天之父的旨意」(瑪7:21)。
  2. 「天主俯聽承行祂旨意的人」(若9:31)。這正是教會因上主的名祈禱的力量，尤見於感恩祭；教會的祈禱是與至聖天主之母以及諸聖代禱的共融，他們只求承行天主的聖意，因而曾博得主的歡心：

我們可以不損真理而把「願你的旨意奉行在人間如同在天上」，譯成「在教會內如同在我們的主耶穌基督內；在已許配給基督的新娘(教會)身上，如同在已完成天父旨意的新郎身上」。

四、「求你今天賞給我們日用的食糧」

  1. 「賞給我們」是兒女信賴父親的口吻，是很美的表達，因他們期待天父賜給他們一切。「祂使太陽上升光照惡人，也光照善人，降雨給義人，也給不義的人」(瑪5:45)；祂給芸芸眾生「按時分配飲食」 (詠104:27)。耶穌教給我們這項祈求，因為此祈求光榮我們的父，承認祂的美善遠超任何美善之上。
  2. 「賞給我們」也是盟約的表示：我們是祂的，祂是我們的，也是為我們的。「我們」這詞使我們承認祂是眾人之父，我們也為眾人祈求父，因為他們的需求和痛苦與我們息息相關。
  3. 「我們的食糧」：父既然賦予我們生命，不會不給我們為生活必需的食糧，以及其他一切「適當的」物質和精神的財富。耶穌在山中聖訓中，強調應以子女般的信賴，與我們在天之父的眷顧合作。祂一點也不讓我們陷於被動；而是要我們解脫一切的焦慮不安和操心煩勞。這就是天主子女完全交付的心態：

誰若追求天主之國和祂的正義，祂承諾會另外加給一切。事實上，萬物都屬於天主：誰擁有天主，甚麼都有，只要天主擁有他。

  1. 可是世上常有缺乏食物而忍受飢餓的人，這就反映出此項祈求的另一層深刻意義。人類的饑餓喚醒真心誠意祈禱的基督信徒，無論在其個人的態度方面，或就其為人類大家庭的一分子來說，他們都應承擔起對弟兄們的實際責任。此項祈求不可與貧窮的拉匝祿和最後審判的比喻脫節。
  2. 猶如酵母在麵團中，天國的新意該在於憑著基督之神提昇大地。此創新，無論在個人及社會的關係上，或經濟及國際間的關係上，都應藉著建立正義的秩序而彰顯出來，切勿忘記，除非先有決心成為正義的人，不可能有正義的社會結構。
  3. 「我們的」食糧，意味著「一個」麵包是為「眾人的」。真福八端的神貧正是分享的美德：它要求我們出於愛心，而不是出於勉強，來互通並分享我們所有精神的及物質的財富。這樣，富有者就可彌補貧乏者的不足。
  4. 「你要祈禱和勞作」。 「你們要祈禱，就如一切全靠天主；你們要勞作，就如一切全靠自己」。做好我們的工作，食物仍然是我們天父的恩賜；最好以感恩之心向祂祈求。在基督信友家中，飯前飯後的祝謝經的意義就在於此。
  5. 此外，這項祈求和與此有關的責任，也適用於另一種使人喪亡的飢餓：「人不單靠食物生活，也靠上主口中所發的一切言語」(申8:3; 瑪4:4)，就是天主的聖言和祂的聖神。基督徒應當全力以赴，「向窮苦人宣講福音」。世界上有一種飢餓，「並非無食物的飢餓及無水的口渴，而是要聽天主言語的飢渴」(亞8:11)。可見為基督徒而言，主禱文的第四祈求，是指生命之糧：應以信德聆聽天主的聖言，在感恩祭中領受基督的聖體。
  6. 「今天」也是一種信賴的表達。這是主教導的，不是我們膽敢想出來的。既然這特別涉及天主的聖言和基督的聖體，此「今天」就不僅指轉瞬即逝的今天，而更是「天主的今天」。

如果你每天領受「食糧」，每天就是你的「今天」；如果基督今天屬於你，基督就每天為你復活。怎能如此？「你是我的兒子，我今日生了你」(詠2:7)。因此，今天即基督復活之時。

  1. 「日用的」(epiousios) 一詞在新約裡沒有在別處使用。從時間方面來說，這詞是「今天」的教學法上的重述，為使我們能堅定於「毫無保留」的信賴中。從質的一方面來說，這詞是指生活上的必需，或就更廣的意義來說，則指為生存所需要的一切照字面來解釋，是「超越本質」，直接指生命之糧，基督的身體，「常生的良藥」，沒有此靈藥，我們就沒有生命。最後，綜合上述，其屬於天上的意義是很明顯的：「這一天」，是指主的日子，天國筵席的日子，它提早實現在感恩祭中。感恩聖筵是未來天國盛宴的預嘗。因此，「每天」舉行感恩祭禮儀是適當的。

聖體是我們的日用糧。此神糧的固有能力是一種團結力，它使我們與救主的身體結合而成為祂的肢體，使我們變成我們所領的基督身體。 ……日用糧也指你們在教會內每天所聆聽的讀經，所唱的聖歌。這一切為我們的朝聖旅程都是必需的。

金言聖伯多祿《講道集》：在天之父勸勉我們以天上子女的身分，要求天上的食糧。基督「自己是食糧，被播種在童貞之胎，在肉軀內孕育，在苦難中被揉搓，在爐火似的墳墓中被烘烤，而庫存在教會內，供在祭台上，每天為信友提供天上之糧」。

五、「求你寬恕我們的罪過，如同我們寬恕別人一樣」

這一祈求使人驚訝。假如這一祈求只限於「求你寬恕我們的罪過」，似乎已隱約地包含在主禱文的前三項祈求中；因為基督的祭獻就是「為赦免罪過」。但我們祈求之獲垂允，要以實現第二短句的條件為前提。我們的祈求指向未來，但在祈求前我們應有所回應；這兩個句子是用「如同」連接起來。

「寬恕我們的罪過」……

  1. 藉著大膽的信賴，我們開始向天父祈禱。在求祂的名受顯揚時，我們也求祂日益聖化我們。可是，在穿上洗禮的白衣後，我們仍不斷地犯罪遠離天主。如今在此新祈求中，猶如浪子回歸父家；在祂面前，猶如稅吏，自認為罪人。我們的祈求是以「認罪」開始，同時承認我們的悲慘和天主的慈愛。我們的望德是堅定的，因為在祂聖子內「我們獲得了救贖和罪過的赦免」(弗1:7; 哥1:14)。祂教會的各種聖事，都標誌著祂的寬恕是有效的和不容置疑的。
  2. 可是，令人生畏的是，要天主的慈悲進入我們心中，就必先以我們寬恕得罪我們的人為條件。就像基督的身體一樣，愛是不可分割的。如果我們不愛我們看得見的兄弟姊妹，我們就不能愛看不見的天主。如果我們拒絕寬恕兄弟姊妹，我們的心扉就緊閉起來。這心硬將使天父的慈愛滲透不進來。唯有坦誠認罪，才能對天主的恩寵敞開心胸。
  3. 此項要求如此重要，致使主基督只重複提到此唯一要求，且在山中聖訓中加以發揮。這項盟約奧跡的決定性的要求，為人是不可能的，但「為天主，一切都是可能的」(瑪19:26)。

……「如同我們寬恕別人一樣」

  1. 「如同……一樣」，不止一次出現在耶穌的訓誨中：「你們應當是成全的，如同你們的天父是成全的一樣」(瑪5:48)。「你們應當慈悲，就像你們的父那樣慈悲」(路6:36)。「我給你們一條新命令，你們該彼此相愛；如同我愛了你們；你們也該照樣彼此相愛」(若13:34)。遵守主的誡命，若是僅從外表仿效祂的表率，那是做不到的；關鍵在於「從內心深處」，並在生活層面上分享天主的聖德、慈悲和愛。唯獨聖神、「我們的生命」，能將耶穌基督所懷有的心情，轉化成為我們的心情。這樣，寬恕的統合就成為可能：「我們互相寬恕，如同天主在基督內寬恕了我們一樣」(弗4:32)。
  2. 這樣， 主有關寬恕的言論就活了起來， 此種寬恕是愛到底的「愛」。冷酷無情僕人的比喻，是主有關教會共融的訓誨的頂峰，其結論是：「如果你們不從心裡寬恕自己的弟兄，我的天父也要這樣對待你們」。 其實一切「結」與「解」都發生在「深處」。對別人的冒犯，不再耿耿於懷或完全忘記，都不是我們能做得到的事；但是，如果把心獻給聖神，則可把傷害轉為同情，把冒犯化為代禱，藉以淨化記憶。
  3. 基督徒的祈禱要達到寬恕仇人的境界。祈禱轉化門徒，使他肖似自己的導師。寬恕是基督徒祈禱的高峰；唯有與天主慈悲相合的心，才能夠接受祈禱之恩。 寬恕也証實， 在這世界上，愛比罪更強大有力。昔日與今日的殉道者， 都為耶穌的寬恕作見証。寬恕是天主子女和天父之間，人與人之間和好的基本條件。
  4. 寬恕在本質上是屬於天主的，沒有限制和沒有尺度。說到冒犯(路11:4稱之為「罪」，瑪6:12稱之為「債」)，我們常是欠債者：「除了彼此相愛外，你們不可再欠人甚麼」(羅13:8)。聖三的共融是一切人際關係的泉源和真理的準則。 這共融在祈禱中，特別在感恩祭中，才能活出來。

挑撥離間、製造紛爭的人，天主不會悅納他們的祭獻，要他們先離開祭台，回去同兄弟和好。天主最喜歡求和平的祈禱。為天主最美好的禮物是和平、彼此和睦，是整個忠信子民在父、子和聖神內的合一。

六、「不要讓我們陷於誘惑」

  1. 主禱文的這一祈求觸及了上一祈求的根，因為我們的罪過就是順從誘惑的後果。我們祈求天父，勿使我們「陷」於誘惑。但是以一個單詞來譯出希臘文這個字是很困難的。原文有兩種意思：「勿讓我們墮入陷阱」，或「勿讓我們陷於誘惑」。「天主不會為惡事所誘惑，祂也不誘惑人」(雅1:13)，相反地，祂願意解救我們脫離罪惡。我們向天父祈求，勿讓我們走上犯罪的路。我們投身於「血肉與聖神之間」的戰鬥中。這項祈求就是在懇求聖神賜予明辨與剛毅之恩。
  2. 聖神使我們辨別考驗與誘惑兩者的不同；考驗為人內在的成長是必需的，因為「考驗生德行」(羅5:3-5)；誘惑則導致犯罪和死亡。我們也應辨別「感受」誘惑與「同意」誘惑。最後，辨別使人認清誘惑的真相──欺騙：放在眼前的看來是「好吃，好看，又令人羨慕」的(創3:6)，但事實上，它的結果卻是死亡。

天主不強迫人行善，祂喜愛人自由去作……從某方面看，誘惑能有些好處。除天主之外，無人知道人心從天主接受的是甚麼，連我們自己也不知道。但誘惑使之顯露出來，使我們學習認識自己，從而認清我們的悲慘，並為誘惑所顯露給我們的善而感謝天主。

  1. 「不要陷於誘惑」意味著內心的決定，因為「你的財寶在那裡，你的心也在那裡……沒有人能事奉兩個主人」(瑪6:21,24)。「如果我們因聖神而生活，就應隨從聖神的引導而行事」(迦5:25)。如果我們與聖神「認同」，天父自然會賜給我們勇德。「你們所受的試探，無非是普通人所能受的試探；天主是信實的，祂決不許你們受那超過你們能力的試探，天主如加給人試探，也必開一條出路，叫你們能夠承擔」(格前10:13)。
  2. 這樣的戰鬥和勝利，只有在祈禱中才能達到。耶穌在傳教之初以及在山園祈禱的最後戰鬥，都是以祈禱戰勝誘惑。在向天父的這項祈求中，耶穌使我們結合於祂的戰鬥和臨終之苦。祂再三催促我們內心要警醒，同祂的警醒合一。警醒是「看守內心」，耶穌求父「因祂的名，保全我們 」(若17:11)。聖神常提醒我們常常警醒。這項祈求對於我們在世戰鬥之最後誘惑來說，完全呈現出其震撼性的意義；它是祈求至死不渝的恆心。「看，我來猶如盜賊一樣；那醒著的人，才是有福的」(默16:15)。

七、「但救我們免於凶惡」

  1. 主禱文的最後一項祈求，也納入耶穌的祈禱中：「我不求你將他們從世上撤去，只求你保護他們脫免邪惡」(若17:15)。這祈求關係到我們每一個人，但常是「我們」在祈禱，是在與整個教會的共融中，為整個人類大家庭的解救而祈禱。主禱文經常要我們敞開胸襟，懷有救恩計畫的幅度。我們曾在罪惡、死亡的悲劇中相依為命，如今在基督奧體內團結一致，與「諸聖共融」
  2. 在這祈求中，「凶惡」並非一抽象事物，而是指具有位格角色的撒殫、惡者、反對天主的天使。「魔鬼」 (<i>dia-bolos<i>)就是「投身反對」天主計畫的那一位；魔鬼企圖破壞天主在基督內所完成的「救恩事業」。
  3. 撒殫「從起初就是殺人的兇手；是撒謊者，而且又是撒謊者的父親」 (若8:44)，他「欺騙了全世界」(默12:9)。罪惡與死亡藉著他而進入世界，由於他的決定性的失敗，整個受造世界才能「由罪惡與死亡中解脫」。「我們知道，凡由天主生的，就不犯罪過；而且由天主生的那一位必保全他，那惡者不能侵犯他。我們知道，我們屬於天主，而全世界卻屈服於惡者」(若一5:18-19)：

    4. 主免除了你們的罪，寬赦了你們的過犯。魔鬼雖常攻打你們，主也保護你們免陷於他的陰謀詭計，如此，常引人犯罪的撒殫才不致於突然襲擊你們。依靠天主的人，不怕魔鬼：「若是天主偕同我們，誰能反對我們呢？」(羅8:31)

  4. 耶穌在甘願捨身受死而賜給我們新生命的時辰，就一次而永遠地戰勝了「世界的首領」(若14:30)。這也是審判此世界的時刻，此世的首領「已被摔下去了」(若12:31; 默12:11)，「就追趕女人」，卻抓不到她：新厄娃，「滿被聖神的恩寵」，擺脫了罪惡和死亡的敗壞(天主聖母卒世童貞瑪利亞的無玷始胎和蒙召升天)。「於是，那條龍便對那女人大發忿怒，遂去與她其餘的後裔交戰」(默12:17)。為此緣故，聖神和教會一起祈求：「主耶穌，你來吧」(默22:17,20)，因為祂的來臨將救我們脫離惡者。
  5. 我們祈求免除惡者的陷害，同時也祈求脫免現在、過去以及未來的一切災禍，而魔鬼正是災禍的製造者或唆使者。在這最後的祈求中，教會把世界的全部災難，帶到聖父面前。在祈求擺脫那重壓著人類的災禍時，教會還懇求和平的寶貴恩惠，以及恆心期待基督再度來臨的恩寵。藉這樣的祈求，教會懷著信德的謙遜，提前進行萬有和萬民在基督內的統合，祂「持有死亡和陰府的鑰匙」(默1:18)，祂是那「今在、昔在及將來永在的萬主之主」(默1:8)：

上主，求你從一切災禍中拯救我們，恩賜我們的時代得享平安；更求你大發慈悲，保佑我們脫免罪惡，並在一切困擾中，獲得安全，使我們虔誠期待永生的幸福，和救主耶穌的來臨。

最後的光榮頌

  1. 「天下萬國，普世權威，一切榮耀，永歸於你」是主禱文最後的光榮頌。它重述並包含向天父的前三項祈求：祂聖名的光榮，祂神國的來臨，和祂救世旨意的能力。但是，此種反覆是以朝拜和感恩來表達，充盈著天上禮儀的氣氛。世界的首領，以撒謊擅自把王權、威能和光榮這三個名號加於己身；主基督將它們歸還於祂的父──也是我們的父，直到基督把全部神國歸還於父， 那時， 救恩奧跡將圓滿地實現，天主將成為萬物中的萬有。
  2. 「然後，祈禱結束了，你說：阿們，意思就是『願這一切得以實現』，即實現天主在此祈禱中所教導我們的一切」。

撮要

  1. 主禱文前三項祈求是以天父的光榮為對象：願祂的名受顯揚，願祂的國來臨，願祂的旨意承行。其他四項祈求是向祂表達我們的心願：求得有關我們生命的滋養，或求從罪惡中得到治療，這都有助我們以聖善戰勝邪惡的戰鬥。
  2. 誦唸「願禰的名受顯揚」時，我們便置身於天主的計畫中。祂的聖名──首先給梅瑟，然後在耶穌身上啟示出來──藉著我們，在我們內，也在每個民族和每個人之內受顯揚。
  3. 在第二項祈求中，教會首先專注於基督的再來和天主王國最終的來臨；但亦求天國在我們生命的「今天」得以成長。
  4. 在第三項祈求中，我們求天父將我們的旨意和祂聖子的旨意聯合一起，好使祂救恩的計畫能實現於世界的生命中。
  5. 在第四項祈求中，我們在說「賜給我們」時，正表示我們在兄弟共融中，向在天之父表示我們子女般的信賴。「我們的日用糧」是指為我們生存必需的現世食物，也指「生命之糧」：天主的聖言和基督的身體。這食糧是在天主的「今天」中領受，作為天國盛宴中不可缺少的(極為)需要的飲食，這是我們在感恩祭內所預嘗的。
  6. 第五項祈求是為我們的罪過懇求天主的仁慈。除非我們師法基督和依恃祂的助佑而寬恕仇人，天主的仁慈不會進入我們的內心。
  7. 誦唸「不要讓我們陷於誘惑」時，我們求天主不要讓我們走上犯罪的路；我們也呼求明辨和勇毅之神，以及懇求警醒的恩寵和至死不渝的恆心。
  8. 在最後的祈求中，「但救我們免於凶惡」中，信徒偕同教會祈求天主彰顯基督的勝利，因為祂已戰勝了「世界的首領」、戰勝了撒殫，即那起來反對天主和祂救恩計畫的天使。
  9. 最後的「阿們」表示我們對於這七項祈求，說爾旨承行：「但願如此」。

全文結束


教父

    ● 教父的定義 (摘自：輔仁神學著作編譯會，神學辭典，1996，6)
    ● 教父選集(英文)

教父的定義
(一)概念說明：教父(father of the church)一詞大致可以定義為：在 基督宗教初期的教會作家，他們都以正統的教義和聖潔的生活知名於世，也 因此曾受教會嘉許為信仰的見証人。

(二)教父主要特徵：有四點，即年代古遠、正統教義、聖潔生活、和教 會嘉許：

(1)教父時代(當作一個文學階段來看) 始自聖經古典文學之後的第一章。按 歷史研究現存最早的作品可能是約96年教宗克雷孟一世(Clement I，92—101 )寫給格林多的書信或是 (宗徒訓誨錄)。比教父年代的開始更難決定的是它 的結束時期。一般的看法是以若望達瑪森(John Damascene，約650—750)為 東方的最後一位教父，而以依西都(Isidor of Sevilla，約560—636) 為西 方教父的最後一人。不過，有人以為這個時代早在猶斯弟尼安一世(Justinian I， 527—565)登基之時(527)已經結束了 ; 但也有人認為它應該延續至850 年為止。

這是一個沒有定論的問題，不過它並不影響時代問題的重點：教父文學 是繼聖經古典文學之後最早的作品，它見証出基督徒在最初幾個世紀內的神 學(尤其是基督論、聖三論和教會論)看法及發展。

(2)正統教義的超卓性。這個定義其實包含三個要點:1)「教義」是指神學思 想外在化於寫作之中教父們都是作家。 2)「正統」教義並不暗示沒有錯誤， 因為教父並非僅是信仰的見証人，他們大都是神學家，嘗試更深入地透悟啟 示的訊息。因此所謂正統教義意含著與正統教會保持教義上的共融。樂林人 文森(Vincent of Lerins， 約+450)便曾這樣描述教父們：那些受嘉許的教 師，在他們各自的時間與地方，與唯一的公教會保持著一樣的信仰與共融。」 其後的(集拉修法令)(Gelasian Decree：這是一部律令選集，相當忠實地反 映羅馬教會六世紀的看法)，也把重心放在「共融」(communion)的基礎上。 3)最後「超卓性」可以指獨創性、深刻、或圓滿，也可以指富有活力、清晰 、或卓越不凡。它不一定意含比較(比後世超卓)，卻顯然含有一定程度的不 朽(相對於作者當時當地而言)。

在這一點上，還須略加一點補充：在許多教父論或教父神學的研究中， 都會包含有一些「非正統」的基督徒作者，他們的正統性也許曾經受過質疑 (如奧力振Origen， 約 185—254) ， 他們甚至離開過教會(如戴爾都良Q.S.F. Tertullian，約160—23O)；抑有甚者，教父論甚至還可能包含一些攻擊信 仰的外教作家(如采爾穌斯Celsus，二世紀，波斐留斯 Porphyrius， 約233 —305)。大概可以這樣說，他們位列教父論的研究中，卻不是正式的教父。 教父(論)的研究涉及他們的作品是可以理解旳：因為只有這樣才可以顯示出 教義的發展，從而結出豐富的神學果真。

(3) 聖潔生活：無可否認的，並不是所有教父都位列聖品。有些甚至沒有受 到像早期教會崇敬聖人一般的待遇。因此，所謂「聖潔生活」僅是指最起碼 的基督徒德行，經常與主冥合，具體地表現出生活與理論上的和諧、信仰與 道德上的一致。因為必須如此才可能對天主的啟示和基督徒的傳承有更精確 、更深遽的理解。

(4) 教會嘉許：教會的嘉許可以是正式的，那就是經由大公會議或教宗宣佈 某位古代作者在教義上或倫理上的功績。但也可以是隱含的：即大公會議或 教宗甚或禮儀嘉許性地引用某位作者的說法。最後，它還可以是實質上的， 即是說他的理論為一般基督徒廣泛地採用。

(三)希臘語是教父文學最早期的語言。但在羅馬、北非和高盧(Gaul)， 希臘語要遲至三世紀才通行起來。漸漸地，除了希臘本土以外，它竟有被本 地語言所取代之勢，特別是敘利亞語、科普替語(Coptic一種埃及土語)，和 亞美尼亞語；而在西方，拉丁語更是後來居上，成為西方教父的普遍用語。

至論教父文學的後期，差不多每一位研究教父的人都有他自己的分法。 這個現象不單指出後期的困難，還暗示著它的權宜性，事實上歷史洪流是不 容許人一刀兩斷的。而這裡所列舉的三分法，只是許多可行的方法中的一種 ：

(1)早期教父(從最早的教父開始至313年(米蘭通論)或325年尼西亞第一屆 大公會議為止) : 這期間又可以細分為三組：
1)宗徒教父，由於他們可能接觸過或受教於宗徒或宗徒的門徒而得名， 如安堤約基人依納爵(Ignatius of Antioch， 約 +117)、坡利加 (Polycarp， 約 +168/169) 、 克雷孟一世等。雖然只有寥寥數位，他們的作品都充滿牧 靈的語氣，強調末日，對基督有著鮮明的懷念，真正地反映出早期基督徒的 見証。

2)護教者，由於教會對外邦信仰和猶太主義的還擊，因而產生了第一批 與外面世界接觸的基督徒文學家，如殉道者儒斯定 (Justin the Martyr， 約 +165) 、 雅典人阿特那哥拉斯 (Athenagoras，二世紀下半)等。他們以 自已的筆對抗君王的刀劍，力圖表達新約是舊約的滿全，讓基督徒的真理與 外教神話相對立。同屬於這一組的還有教會對蒙丹派和諾斯底主義的回應， 個中翹楚應推依雷內 (Irenaeus，約 140—202）。

3)第一批真正致力神學整體研究的學者。他們的努力一方面是由於爭論 的刺激，而更重要的卻是信仰在基督徒知性上的推動。當時主要的神學活動 中心是東方的亞歷山大及西方的迦太基(Carthage)。而最重要的代表人物則 有亞曆山大人克雷孟CIement of Alexandria， 約140—2l7與奧方振。在西 方有戴爾都良與西彼連(Cyprian，約200—258) 等。由於他們的努力，教父 時代已經準備好迎接它黃金時代的到來。

(2)黃金時代(上承早期教父，下迄451年加采東大公會議)：
1) (米蘭通論)(313)正式承認基督宗教存在的權利，也讓基督徒可以 在完全自由的情況下參與崇拜和敬禮，更為教父文學鋪開了通往黃金時代的 大道。這是教會首四屆大公會議的時代，即第一屆尼西亞(325)、第一屆君 士坦丁堡(381)、厄弗所 (431)和加采東(451)，是一個在基督徒神學裡富於 建設性和創造性的時代，深入地尋索教會的基本信理 (在東方是聖三論和基 督論，在西方則是救援論和教會論) 。不過，這也是一個充滿痛苦和爭執的 時代，教會不幸地一次又一次地受盡亞略主義、多那特主義、摩尼教、白拉 奇主羲、阿波林主義、奈斯多利主羲和一性論的打擊。

2)在這光采四射的文學和神學的時刻裡，充滿著第一流的作家，本文僅 列舉最著名的幾位代表 : 在埃及有反亞略主義者亞大納修 (Athanasius， 295—373)和反奈斯多利主義者濟利祿(Cyril of Alexandria， +444) 。 在小亞細亞觸及神學的頂峰的是三位卡帕多細亞人 (Cappadocians)：凱 撒勒雅的巴西略(Basil， 約329—379) 、納齊盎的額我略(Cregory 0f Nazianzus，約 329—390)和尼沙的額我略 (Gregory of Nyssa， 約 335— 394) 。

在安提約基學派，最著名的代表是塔爾索的狄奧多 (Diodore of Tarsus ，+394)、金口若望 (John Chrysostom，約 344-407)等。

在西方，領導的人物如下 : 依拉利(Hilary of Poitiers， 約 300— 368) 、 盎博羅 修(Ambrosius， 約339—397) 、 聖經學家熱羅尼莫( Jerome， 約 3401420) 及 聖 奧斯 定 (Augustine，354—430）。

(3) 衰落時期(五世紀中葉至七世紀末)：加采束大公會議之後，教父們的蓍 作出現了某種程度的衰落，特別由下列二種原因造成：
1)信仰上的基本問題似乎解決了，神學已經到達了登峰造極的境地。物 極必反，不進則退，這是必然的道理。在聖經詮釋和理論思辨都轉弱的當兒 ，靈修和崇拜成了注目的焦點。在這情況之下，新穎而富創造力的思想必然 減退；傳統主義，對從前的依附成了無可避免的事。

2)政治和文化的因素亦不可忽略：外方民族在西方肆虐，君王權力侵入 了東方教會；再加上東西方的分裂，回教文化的層層進軍，在在都令教父文 學有今非昔比之嘆。但話得說回來，這段時期也並非全無可取之處。亞里斯 多德哲學的應用為中世紀士林哲學作好了準備的功夫，就是這時期的人物也 並非全屬等閒之輩，如翻譯亞里斯多德的波哀丟斯(Boethius，480—525)， 靈修學大師額我略一世(Cregory I，590—604)等等。不過，無論如何，教 父時代終於走到它的尾聲了。


無標題文件

教宗本篤十六世

致中華人民共和國的天主教主教、司鐸、度奉獻生活者、教友牧函

問候

一．可敬的中國主教弟兄，親愛的司鐸、度獻身生活者和教友們：“我們在祈禱時，常為你們感謝我們的主耶穌基督的天主和父，因為我們聽說：你們在基督耶穌內的信德，和你們對眾聖徒所有的愛德：這是為了那在天上給你們所存留的希望。……為此，自從我們得到了報告那天起，就不斷為你們祈禱，充滿各樣屬神的智慧和見識，好使你們的行動相稱於主，事事叫他喜悅，在一切善功上結出果實，在認識天主上獲得進展，全力加強自己，賴他光榮的德能，含忍容受一切”（哥1，3-5；9-11）

聖保祿宗徒的這段話，恰如其分地揭示了伯多祿繼承者及普世教會牧者對你們懷有的心聲。你們深知我心中多麼牽掛你們，每天都在為你們祈禱；你們深知，在精神上將我們聯合在一起的共融關係是多麼的密切。

目的

二．因此，我很想向你們表達我對你們親切的關懷。你們對主基督及教會所持的忠誠，“有時需要付出痛苦的代價的忠誠”，所帶來的喜樂是豐厚的。因為基督賜給你們的恩寵，不但是為相信他、也是為他受苦的（斐1，29）。儘管如此，在你們國家的教會生活中的一些重要方面仍令我感到憂慮。

這封信無意涉及你們所熟知的複雜問題的具體方面，旨在就中國教會生活和福傳事業提出一些指導。從而幫助你們發現上主、導師——人類歷史的“鎖鑰、中心和終向”——耶穌基督對你們所要求的。

第 一 部 分

教會現狀—— 神學方面
全球化、現代化、無神論

三．認真審視你們的民族因著智慧、哲學、科學、藝術成就的千年文明的光輝屹立于亞洲民族之林，令我深感她正在邁向經濟-社會進步這一意義深遠的目標——特別是在近一段時間裏，並吸引了全世界的關注。

我們可敬的先教宗若望保祿二世已經強調指出：“天主教會讚賞這驚人的衝勁和勇敢的創新設計，願意在推進和維護人權，人的價值，人的精神，人的超自然使命各方面，謹慎地提供貢獻。最令教會關心的是，為現代中國，也是最為重要的那些價值和目標。那就是：社會正義，團結互助，和平，對全球化現象的明智處理”。

人對經濟和社會需求的發展以及現代化的追求，夾雜?兩個背道而馳的現象，它們同樣該以審慎積極的宗徒精神加以衡量。我們一方面看到人，尤其在青年身上，越來越關注人性的精神及超自然的層面，因此對宗教發生興趣，以基督宗教為最。另一方面，也呈現出物質主義及享樂主義的傾向，此現象也正在中國發生，且逐漸地由大城市蔓延到全國各地。

在此背景下，你們蒙召傳福音。我願意以先教宗若望保祿二世曾堅決強調過的事來提醒你們：新福傳需要向現代人宣講福音。該意識到在“第一個千年十字架在歐洲紮根；第二個千年抵達了美洲和非洲；第三個千年將在廣闊及充滿生機的亞洲收割信仰的莊稼了”。

“划到深處去！”（路5，4）這句話今天還在我們耳畔迴響，邀請我們感激過去、熱衷現在、胸懷未來：“耶穌基督、昨天、今天、直到永遠、常是一樣”（希13，8）。在中國，教會亦蒙召作基督的見證；憧憬未來、在宣講福音中考慮到中華民族所要面對的新挑戰。

天主的聖言，協助我們再次發現教會在世界歷程中的奧妙與深刻的意義。在若望默示錄的主要神視中，“有一個羔羊打開有七個印封密的書卷而無人能把它展開的神視。因為沒有找著一位當得起展開那書卷和閱讀它的，若望甚至大哭起來（默5，4）。此景象至今尚是一個難解、難明的謎，沒有人能閱讀它。若望面對如此難解的歷史奧跡流的淚，或許是要表明其時亞洲的教會在遭遇迫害時，因天主沈默而令其惶恐。這正反應出今天天主教會在世界許多地方面對的嚴重困難、誤會、敵視，給我們帶來的惶恐。教會原不該遭受這些苦難，正如耶穌本不該受他受過的苦難一樣。這或是在揭示當人墮落於罪惡環境中時所生的邪惡，或是揭示著天主對世事的更高的引導”。

今天一如既往，宣講福音就是宣講和見證被釘死而又復活了的耶穌基督、新人、戰勝罪惡和死亡的勝利者。祂讓人進入一個新的層面，在那裏，這種對仇人也充滿憐憫和愛的行為，見證著十字架已戰勝了人類的一切脆弱和貧乏。在你們的國家裏，宣講被釘死又復活了的基督也是可能的，只要你們忠於福音，與伯多祿宗徒繼承者和普世教會共融，就會知道將愛與合一的標誌付之行動 。“你們該彼此相親相愛，如同我愛了你們一樣。如果你們彼此相愛，由此人家知道你們是我的門徒……”。“……就如你，父呀！在我內，我在你內。願他們在我們內合而為一，為叫世界相信是你派遣了我”（若13，34-35；17， 21）。

相互尊重及建設性的對話

四．身為教會的總牧，我要為在中國的教會衷心感謝天主，因為她在極其艱難的環境中堅貞地奉獻了信仰的見證。同時，出於我不可推卸的責任以及慈父的愛心，意識到當務之急是要積極鞏固中國教友們的信德，並採用屬於教會的方法輔助他們合一。

對全體中華民族，我懷有熾熱的友情和尊重，非常關注其變遷。從而期盼“不久就能見到教

廷與中華人民共和國之間有具體溝通合作的途徑”。因為，“友情策勵交往、分享心靈喜憂、團結與互助”。對此遠景，可敬的先教宗曾說過：“教廷為了全人類的利益、以全教會的名義向中華人民共和國政府敞開對話的大門，這是人所共知之事。為了中國人民的福祉及世界的和平，期盼在克服了以往的誤解之後，能與中華人民共和國一起合作”。

我深知，同中華人民共和國之關係正常化需要時日及雙方的善意。至於教廷方面，始終準備著協商，這是為克服目前的困境必需的。

事實上，目前此種嚴重的誤會和不瞭解的情況，對中國政府及在中國的天主教會都沒有好處。先教宗若望保祿二世曾引用利瑪竇神父在北京說過的話申明，“今日天主教會也不要求中國及其領導者給予任何特殊的待遇，它的唯一願望是恢復對話，以建立互相尊重及彼此深入認識為基礎的關係”。冀願中國知曉，天主教會熱烈希望再次能為中國教友、以及所有中國人民的利益奉獻謙卑而無私的服務。

有關中國的政府與教會的關係，有必要牢記梵二大公會議啟迪性的教導：“教會憑其職責和管轄範圍決不能與政府混為一談，亦不與任何政治體系糾纏在一起；教會是人類超越性的標誌及監護者。”其又繼續：“在各自的領域內，政府與教會是各自獨立自主的機構。但二者各以不同名義……，為同一聖召而服務。二者依照時間和空間的局勢越能健全地合作，便越能有效地為公共福利服務”。

為此，在中國天主教會的使命不是為改變國家的結構或行政組織，而是在履行其使命中依靠天主大能的助佑向人宣揚基督——世界的救主。我曾在《天主是愛Deus Caritas Est》通諭中說過：“教會不能、也不應該自己介入實現正義社會的政治角色中。教會不能、也不應

該代替國家。但同時，也不能、不應該置身于為正義而奮鬥的範圍之外。她應該通過理性的思考置身其中，應該喚醒精神的力量，沒有精神的力量正義不會發展，因為正義常要求捨棄。正義的社會不能由教會來實現，而是由政治來實現。可是教會特別要努力地為正義而向善的要求開放人的理智和意志”。

在這些不可放棄的原則下，與合法的政權持續衝突是不能解決現存的問題的。但同時，當政權不恰當地干涉教會的信仰問題和教律時，我們亦不能就此屈從。政權知道得很清楚，教會訓導教友在其國內要做好公民、尊重且積極於公益的合作者。但是，教會亦同樣清楚要求國家在真正尊重宗教自由的前題下，保證天主教教友能完整地生活他們的信仰。

地方教會在普世教會內的共融

五．天主教會在中國遼闊的土地、億萬人民的歷史洪流中雖然只是小小的一群，但耶穌的話對你充滿了鼓舞和挑戰性：“你們小小的羊群，不要害怕！因為你們的父喜歡把天國賜給你們”（路12，32）。“你們是地上的鹽、……世界的光……”。為此，“你們的光也當在人前照耀，好使他們看見你們的善行，光榮你們在天之父”（瑪5，13、14、16）。

在中國的天主教會是普世教會、基督的教會的臨在。我們在信經中宣信她是至一、至聖、至公、從宗徒傳下來的，也就是意味著，她是主門徒的普世團體。

正如你們所知道的，深深將中國各地方教會結合共融、並使她們與分佈在世界各地的地方教會之間密切共融合一的基礎，除了同一個信仰和同一個聖洗外，特別是以聖體聖事和主教的品位為其基礎。而主教的合一，則是以“羅馬教宗——伯多祿的繼承人為其永恆、有形可見的主因和基礎”。借助宗徒繼承在漫長的歷史長河中的傳承，也是各時代認識基督在伯多祿和其他宗徒身上奠定的教會身份的根據。

天主教會的道理訓示，每位主教是其個別教會的有形的統一中心和基礎。各地方教會如果是真正的教會，那麼，教會的最高權威、就是以羅馬教宗為首的主教團必須在其中，絕不可缺。而且，伯多祿繼承人之職權是各地方教會的內在本質。此外，各地方教會在惟一教會內的共融，即全體宗徒繼承人——主教——在聖統制內與伯多祿繼承人的共融，是全體天主教友信仰和生活合一之保障。所以，為了教會在各個國家中的合一，每一位主教與其他主教保持共融，所有主教與教宗保持有形可見之具體的合一是不可或缺的。

在教會裏沒有一個人是外人，人人都是同一個宗族的子民、同一個身體的肢體。由主教及司鐸品位保障的聖體聖事，是聖事共融的鎖鏈。

雖然在中國的天主教會處在複雜具體的環境中，全教會都蒙召在最豐富的共融靈修中去生活和彰顯這合一，使它亦在一個聖統制和諧的共融中成長。為此，牧人和教友都蒙召去衛護並保障屬於教會的道理和聖傳的一切。

教會內部之緊張現象及分裂：寬恕與和好

六．先教宗以《新世紀伊始》宗座牧函向全教會表示：“不論在普世或地方教會的層面、我們必須以堅定的信念、具體的行動去規劃並執行‘共融’（koinonia），它是造就教會奧跡的核心和本質。此共融源自于永遠聖父的心，而由耶穌賜給我們的聖神傾注在我們心中的愛所顯露出來的果實（參羅5，5），使我們成為‘一心一意的’（宗4，32）。當實踐此愛的共融時，教會就顯出自己是‘聖事’，也就是‘天主同全人類密切結合的記號和工具’。有關此事，主說過的話是非常明確、不能曲解的。即使在新世紀，許多事情對教會的未來亦將是必須的，但若缺乏了兄弟情誼（agape），一切都是毫無意義的，就像聖保祿宗徒在他的‘愛德頌’內所言：我若有先知之恩、講天使的話、又有移山的信德、而缺乏愛德，一切為我都‘毫無益處’（參格前13，2）。 愛德真正是教會的‘心’”。

以上有關普世教會本質所論述的一切，為在中國的教會有其特殊的意義。因為，不論是其本身內部或同社會的關係，都面臨著一些要克服的困難——緊張現象、抱怨、分裂。

有關此事，去年論及初期教會時我曾說過，“使徒的團體不但自始已認識天主聖神的喜樂，真理和愛德的恩寵，且也體味過，尤其在有關信德真理衝突時，共融遭遇撕裂。正如愛的共融起初已存在並將一直存在（參閱一若1，1各節），可惜分裂也從起初就侵入了。因此，我們不該對今日的分裂感到詫異（……），在世界的變故及教會的弱點中常存在著失落信德的危險，如此也會破壞友情和愛德。為此，誰相信愛的教會並願在它內生活，該清楚地認識到有此危險的存在”。

教會的歷史告訴我們，真正的共融必經痛苦掙扎的修和才能達成。事實上，要以被釘死而又復活了的耶穌之名忘記過去、寬恕曾加害我們者、忘掉所受委屈、在愛德中實踐和好，這或要求我們屈尊就卑、放棄個人由艱難困苦的磨練中得來的見解，使中國教會的教友和牧者之間共融的聯繫能展顯出來，並使之成長，是必須而又急迫的。

有關此議題，可敬的先教宗曾多次發出了迫切的邀請，呼籲你們要寬恕與和好。在兩千年聖年開始前，他曾寄發你們一份文告，我要取其中的一段話來提醒你們：“於此準備慶祝大禧年之際，請你們不要忘記聖經和教會的一個傳統規定，它要求人們在聖年裏寬免彼此的債務，彌補不正義行為對別人所造成的損失，並與鄰人修和。天使所報‘為萬民所準備的大喜樂’——天父的慈愛，在基督內完成的救恩——你們也有份。你們自己怎樣樂意接受這喜訊，同樣也要通過你們的生活，將它傳給你們周圍的男男女女。我熱切期望，你們依從來自聖神內的啟發，寬恕彼此的怨嫌，彼此接近，互相接納，打破藩籬，超越能使你們分離的一切。你們不要忘記耶穌在最後晚餐所說的話:‘如果你們之間彼此相親相愛，世人因此就可認出你們是我的門徒’（若14，35）。我聽說，你們願意以你們彼此之間以及與伯多祿繼任人之間的合一，作為慶祝大禧年的最貴重禮物，我高興極了，因為這樣的決定，肯定是天主聖神的果實，是祂在引導教會，走上那並不容易走的修和與合一的道路”。

我們大家都知道此路途不可能一天完成，然而你們可以放心，整個教會將不懈地為使你們達到此目的而祈禱。

你們也要記得，在和好的路途上有許多“信仰見證者”的榜樣和祈禱在支持著你們。他們曾為了教會在中國的將來奉獻了他們的生命、受了苦難、作了寬恕。他們本身的存在是在表明，你們在天父面前有一個永久的祝福，緬懷他們必能生出豐盛的美果。

教會團體和國家機構: 在真理和愛德中生活的關係

七．上面提到了信眾教友和牧者們都涉及的強烈衝突的痛心局勢。對此作個認真的分析則突顯出，在各種導致上述狀況的原因中，首推那些被貫以天主教會生活主要責任者的機構所扮演的重要角色。事實上，時至今日，上述機構的認可，仍然是衡量一個團體、一個人或者一個宗教場所是否合法，即官方的（Ufficiale）標準。由此，導致了神職內部和教友內部的分裂。這個由教會外因給教會造成的狀況，嚴重制約了教會的步伐。由此而產生了相互之間的猜疑、責難和指控，且繼續是一個令人憂慮的教會的問題。

就處理與國家機構之間的關係這一複雜問題，梵二大公會議邀請我們追隨耶穌基督言行的教導，極大地啟發了我們。事實上，“他不願作一位以權利統治的政治性的默西亞，卻甘願自稱‘人子’，他來是‘為服事人，並交出自己的性命，為大眾做贖價’（谷10，45）。他顯示自己是天主的完美僕人，‘已壓迫的蘆草，他不折斷；將熄滅的燈心，他不吹滅’（瑪12，20）。承認國家的職權及其權利，命令給凱撒納稅，但也明白地教訓人該保持天主的至高權利：‘凱撒的，就應該歸還凱撒；天主的，就應歸還天主’（瑪20，21）。最後，他在十字架上完成了救贖的工程，為人類贏得了救恩及真正的自由，也完成了他的啟示。他為真理作證，但不願以強力加之於反對者。他的神國不靠刀劍來爭取，而只為真理作證及聆聽真理而建立的，並藉仁愛而擴展，基督因愛而高舉在十字架上，吸引人們來皈依他（參見若12，32）”。

真理和友愛是支撐教友團體的兩個支柱。為此，我曾經說過：“愛的教會也是真理的教會，首先是指忠誠於救主基督交給我們的福音。（……）但是，天主子女的家庭若要生活在合一與和平中，就需要有誰在真理中保護這一家庭、並本著睿智和權威性的辨別領導這一家庭——這就是宗徒蒙召履行的使命。由此，我們涉及到了重點。教會是完全屬於靈性的，但是，教會有其架構，就是宗徒的繼承。其職責是保障教會始終生活在基督賜予的真理內；並由此產生愛的能力。（……）宗徒及其繼承人們，是（基督）交付給教會的真理寶庫的權威護衛者和見證人。同時，他們也是愛德的分施者。這二者，是不可分離的。（……）真理和愛是來自天主

的同一恩寵的兩面，借助宗徒的職責，一直被護守在教會內，直到今天，傳給了我們”。

為此，梵二大公會議強調“尊敬及愛德亦應延伸在社會、政治及宗教問題上，持有和我們不同意見者及作風者身上。我們越和善而友愛地深入瞭解其思想方式，越容易和他們交談”。但是，大公會議繼續告誡我們：“這和善與友愛不應使我們對真理及美善，變成模棱兩可”。

考慮到“耶穌（建立教會）的初衷”充分顯示出，某些由國家建立的、與教會體制無關的機構，淩駕于主教之上領導教會團體的生活，是不符合教會道理的。根據教會的道理，教會是宗徒的，梵二大公會議也重申了的這一點。教會是宗徒的，“因為它的起源，是‘建立在宗徒們身上的’（弗2，20）；因為它的訓導，是宗徒們親授的；因為它的體制，直到基督的再度來臨，教會都是由宗徒們通過其繼承人——與伯多祿的繼承人共融的——主教們訓誨、聖化和管理的”。而且，在每一個地方教會，“教區主教是以主的名義領導託付給他的羊群，而他是以本有的、正權的及直接的牧人身分做的”。就國家層面上，只有合法的主教團才能給其國內全體天主教會團體制定有效的牧靈指南。

上述機構所宣稱的宗旨，落實“獨立自主自辦教會和民主辦教原則”，與教會道理是無法調和的。而天主教會自古的信條就是“至一、至聖、至公、從宗徒傳下來的”。

綜上所述，牧者和平信徒們都要牢記：宣講福音、要理講授和愛德事業、禮儀和文化活動以及各種牧靈選擇，都只屬於主教和他們的司鐸。他們永遠傳承宗徒們在聖經和聖傳中傳播的信仰。為此，不能接受任何外來的干預。

鑒於這一艱難局勢，許多公教團體成員都在自問，政權當局的認可——這是公開進行活動所必要的——是否會在某種程度上威脅與普世教會的共融。我深知，這個問題痛苦地煎熬著牧者和教友們的心。就這一問題，我首先強調的是要義不容辭地、勇敢地維護信仰和聖事的共融。就其本身而言，聖統制不反對同政權就教會團體生活中涉及民事的問題進行對話。在不違背不可放棄的信仰原則及教會共融的前提下，教會接受政權當局的認可並沒有什麼特別的困難。但是，有為數不少的具體案例，在獲得認可過程中，機構的干預迫使有關人士要作出一些有違天主教友良知原則的行為和許諾。為此，我充分理解在此類條件和情況下要作出正確選擇是困難的。所以，聖座在再次重申了基本原則後，認為該讓每一位主教來決定，因為他在聽取了其司鐸們的意見後，能更好地瞭解當地的情況、權衡具體的選擇、評估給教區團體內部可能帶來的後果。最終的決定，也可能無法得到全體司鐸和教友的同意。總之，我希望大家都能接受，即便是很痛苦 的，也要接受。從而維護教區團體與其牧者的合一。

最後，勸告牧者和司鐸們，要以真正牧者的心、竭盡己力避免產生惡表之事，要利用機會培育教友們的良心，尤要注意信德薄弱者：一切的一切以生活共融、友愛諒解為準則，避開批判以及彼此指控。在這種情況下，亦該注意，特別在缺乏自由的空間裏，在評估一個行為的倫理道德時，除了所犯的行為之外，還應特別審核行為人的真正意圖。為此，每件事情必須按其個別情況去考量。

中國主教品位

八．在教會內、天主子民中，只有那些曾受了相應的教育和培訓、並被合法祝聖為聖職者，才能行使“教導，聖化和管理”的職權。平信徒在獲得主教授予法定使命後，也能行使傳播信仰有益的教會職務。

近年來，因著各種原因，你們主教弟兄們遇到了一些困難，因為有“非聖職者”，甚至尚未受洗者，以國家不同機構的名義控制、決策教會的重大事務，包括主教的任命。其結果，是把教會對伯多祿與主教職務貶值變質了。此類做法，將面臨使教宗、主教、司鐸喪失職權的危險。相反，按天主教論教會聖事結構的教義，伯多祿及主教的職務是其基本的、使其成為完整的因素。教會的此種特性是天主耶穌的恩賜，因為“是祂賜與這些人作宗徒，那些人作先知，有的作傳福音者，有的作司牧和教師，為成全聖徒，使之各盡其職，為建樹基督的身體，直到我們眾人都達到對於天主子，有一致的信仰和認識”（弗4，11-13）。

我要再次重申，共融與合一是天主教會的基本和使其完整的因素。從宗教層面講，設立一個“獨立”於聖座的教會，與天主教的教義是不相容的。

我明白你們為保持對基督、對教會及伯多祿繼承者之忠貞，要面對重大的困難。在此請你們不要忘記，聖保祿宗徒曾經說過的話（參見羅8，35-39）——沒有什麼事可使我們與基督的愛相隔絕。我相信你們賴天主的恩寵，會竭盡己力，不惜代價去衛護教會的共融與合一。
最近幾十年來，許多中國主教悉心地領導了教會，他們給自己的團體和普世教會作出了燦爛的見證。我們為此要再次從心底向群羊的

“至高牧者”（伯前5，4）發出稱謝的讚頌：因為我們不能忘記他們中有很多位遭遇了迫害、或被阻止執行使命，有些甚至以自己的鮮血澆灌、滋養了教會。新時代以及新福傳所帶來的挑戰，主教職位則顯得更為關鍵。正如聖年時，先教宗若望保祿二世向聚集在羅馬的全球主教們所說的：“在建立教會的共融和傳教大計上，主教是第一位負責人及推動者。面對相對論及主觀論在侵襲著世界各地的文化時，主教們有責任保護及推動信友教義上的合一。為預防信仰的迷失或無知，他們要竭盡己力培植適當的神職人員、修會人士與平信徒以協助福傳”。

在同一場合上，先教宗又提醒：“主教身為宗徒的繼承人，為他基督即是一切。他每天可與聖保祿一起重複說：‘在我看來，生活原是基督……’（斐1，21）。 他的整個生活該為此作證。梵二大公會議訓示：‘主教們該克盡自己的宗徒職責、在眾人前為基督作證’（《主教在教會內牧靈職務法令Christus Dominus 》 第十一號）”。

有關主教職的服務，我在此重申近期說過的：“主教們的首要職責是建設教會一如天主的家庭、一個彼此相扶相助的地方。為能盡好此使命，在祝聖你們為主教時，賦與了你們三個特殊的職務：訓導munus docendi、聖化munus sanctificandi及管理munus regendi，綜合稱為牧職munus pascendi。其中，管理職務的宗旨是特別為了教會共融的成長，就是建設一個和諧的團體，一起聆聽宗徒的訓誨、分餅及祈禱，過兄弟般的團結生活。此管理職責 munus regendi同訓導及聖化兩個職責是緊密連繫的，是構成主教對天主及近人的真愛，在其牧民職責上表顯出來”。

天主教會在中國一如世界各地的教會一樣，屬宗徒的繼承人——主教——管理。他們由有效祝聖的主教們祝聖，接受訓導、管理、聖化之職，照管託付給他們教區的子民；他們的職權是天主藉神品聖事賦與的。然而，為執行訓導及治理的職權，“按其性質，只有在與（主教）團體的首領及成員有系統的共融下，才能運用”。有關此事，梵二大公會議肯定說：“一個人接受了聖事的祝聖，保持著與主教團的首領及其它團員的聖統共融，就是主教團的一份子”。

今日中國天主教會所有的主教都是中華民族的兒子。雖然教會在中國遭遇了許多重大的困難，然而仰賴天主聖神的特殊恩佑，總未缺乏過合法牧者的服務，無損地保持了宗徒的繼承。我們應為這些堅貞而倍受磨難的主教們的存在而感謝天主。他們按天主教的傳統接受了祝聖，就是在與伯多祿的繼承人、羅馬的主教完全的共融中、遵循了天主教的禮規、藉主教們的手既合法又有效地獲得祝聖。

有些主教因不願屈從對教會生活的不當控制，且為了完全忠於天主教的道理和伯多祿的繼承人，被迫秘密地接受了祝聖。秘密狀態並非屬於教會生活的常規。曆史告訴我們，只有當迫切渴望維護自身信仰的完整性、不接受國家機構干涉教會切身生活時，牧者和信友們才這樣做。為此，教廷期望政府也能給予這些合法的主教所必要的法理方面的承認，使所有信友都能在自已的社會環境中自由地實踐信仰生活。

但是，也有一些主教在特殊環境的催逼下，未經教宗授命而接受了祝聖，事後提出要求和伯多祿繼承人及其它主教們完全共融。先教宗考慮到他們的誠意和環境的複雜性，在諮詢了其鄰區主教們的意見後，以普世牧者的職權授給了他們合法身份的全部職權。此種措施，乃基於先教宗對他們受祝聖的特殊情況之瞭解，以及出自他身為牧者對有助重建完全共融的深切關心所致。可惜，多次發生了司鐸及信友們，因未被相應地知會其主教得以合法化的事宜，而產生了不少重大的良心問題。此外，有些主教本人也沒有明顯作出已獲得合法身份的表示。為了相關教區團體的神益，必須在短期內公開其已合法的主教身份，並不斷地表現出與伯多祿繼承者完全共融的明顯行為。

最後，也有——為數不多——的主教，既未經教宗授命、且直至今日尚未提出申請、或已申請而尚未獲得合法身份而受了祝聖。按天主教的教義，如果能確定他們是由有效身份的主教，按天主教祝聖主教的禮規進行祝聖，其祝聖是屬非法，然卻是有效的。因此，儘管他們缺乏與教宗共融，不合法地行使其職務，其舉行之聖事是有效的。如果這些主教在滿全需要的條件後，能與伯多祿繼任者及全體天主教主教共融，那將給在中國的天主教會帶來多大的神靈財富啊！不但他們的主教身分得以合法 了，也使他們與司鐸教友間的共融更形圓滿。因為，司鐸教友視中國天主教會為教會的組成部分，與羅馬的主教、與分佈在世界各地的所有教會合一。

在每一個國家裏，所有合法的主教們依教會法制定規章，經由聖座批准後，得成立為一個主教團。它是為表示一國內主教弟兄間的共融、並為一起研討其國內某些教義和牧民上共有的重要議題，然不干涉各主教在其教區職權上的自主性。此外，為了教會與國家之間的合作，每一主教團要和地方政權維持適當及有益的往來。當然，在信仰和恪守信仰生活（fides et mores信仰和道德、聖事生活）等純屬教會職能範圍的事務上，主教團不能屈從任何政權。

根據上面所述原則，目前在中國的“主教團”，宗座不能承認其為主教團：因為那些與教宗共融然尚未獲政府認可而被稱為“地下”的主教們，都不在其中。相反，卻有那些直至今日尚未合法的主教，且其規章內也含有與教會教義不相容的因素。

主教的任命

九．正如你們大家所知道的，主教的任命是聖座與貴國政府關係中最敏感的一個議題。一方面，中國和世界其他國家一樣，政府當局關注那些將發揮地方天主教會團體領導和牧人重要作用、並在社會中發揮影響的人選，這是可以理解的。另一方面，聖座也特別關注主教的任命，因為教宗任命主教，是教會合一和聖統制共融的保障。所以，這事有關教會生命的核心。為此，《教會法典》（參照第1382條）規定嚴懲未經教宗授命擅自祝聖他人為主教者及受祝聖者。事實上，此類祝聖，是教會共融的?痛創傷，嚴重違反了教會法典所闡述的紀律。

當教宗頒發宗座任命狀祝聖一位主教時，是行使他的最高神權。 這一權力和介入是純宗教
性的，並不是不適當地干預國家內部事務、或侵犯國家的主權。

國際法也闡明為某一宗教團體任命牧者，是一個完全行使宗教自由權利的結構因素。
聖座切望在任命主教事務上能完全自由。鑒於在中國的教會近一段時間的特殊歷程，我希望同政府就主教人選和任命主教的公開，以及地方政權承認新主教必要的民事效應等問題，達成協定。

最後，在主教人選問題上，雖然我瞭解你們所遭遇的困難，我要求妳們牢記：他們應是當之無愧、深受教友尊重和愛戴的司?、該是信仰生活的典範、擁有一定的牧靈經驗，由此，他們才能更勝任教會牧者的繁重責任，這是必要的。如果教區內無法找到主教品位合適人選，可以與鄰近教區主教合作找出適當人選。

第 二 部 分

牧靈生活指南

聖事，教區、堂區之管理

十．近一段時間來，因某些牧者、司鐸和教友出自其牧靈神火的熾盛擅自活動，不時常尊重他人的工作或其職權，而出現了一些困難。

有關此事，梵二大公會議教導：一方面，“以主教團的一份子及宗徒的合法繼承人的名義，由於基督的訓令、應對整個教會表示關心”。 另一方面，“管理個別教會的每位主教、只對託付給他的一份天主子民、而非對其她教會及普世教會行使其司牧權”。

此外，面對最近幾年在一些教區內發生的問題，我認?有本份提及教會有關法律所規定的，就是每位聖職人員必須隸屬一個地方教會或者一個修會團體，並須在與其教區主教共融中執行其職務。僅在有正當理由時，並須經所屬和前往服務教區的兩位主教事先協議下，一名聖職人員才能在另一教區執行其聖職。

在不少場合上，你們遇到共祭的問題。有關此事，我要提醒你們它的先決條件：就是該宣認同一信仰，並與教宗及普世教會保持聖統制的共融。因此，與教宗共融的主教及司鐸共祭是合法的，即使他們是政府認可或是與國家建立的、與教會體制無關的機構保持關系的，如上面已說過——只要這種認可和關係沒有違背不可背棄的信仰和教會共融的原則。

為此，真誠熱愛基督和教會的教友們，也不必猶疑去參與由與伯多祿繼承者完全共融、政權認可的主教或神父主持的聖祭或其他聖事。

根據教會的道理，那些沒有教宗任命、但按照教會主教祝聖禮規被祝聖的主教所產生的問題是應該解決的。如上面己說過，他們所受之祝聖雖不合法、但卻有效。同理，他們所祝聖的司鐸，以及這些主教和司鐸所舉行的聖事都是有效的。但信友們該注意：在可能的範圍裏當然先該參與與教宗共融的主教和司鐸主持的感恩聖祭和其他聖事。但如果有嚴重不便而無法做到上述要求時，為了急迫的靈性需要，他們也可轉向尚未與教宗共融者。

最後，我認為應該提請你們關注教會法典中有關幫助教區主教履行其牧職的問題。每位教區主教都應充分利用教區團體內必不可少的共融與合作的工具：主教公署、司鐸諮議及參議會、牧靈委員會、經濟委員會等。上述工具體現了共融，有助於分?共同的責任，是牧人的莫大幫助，使他們可以借此利用司鐸、修會人士及教友們之間的友愛合作 。

同樣，教會法典中對於堂區也作有相同的規定：該有堂區牧靈及經濟委員會。

無論教區或堂區都該特別注意教會的財產：動產和不動產都應以教區或堂區的名義向政府機構依法登記，總不可用私人（主教、本堂神父或一組教友）的名義登記。同時，傳統上指牧靈和傳教所說的“不可沒有主教Nihil Sine Episcopo”的原則始終是有效的。

我們可以清楚看到上面所涉及的種種問題，其徹底解決的辦法是在於推動共融。然而，達到共融所需的精力則要到那源泉即基督——天父之愛的肖像——那裏去汲取。常超越一切的愛德（參見格前13，1-12），是牧靈工作的力量和準繩，從而建設一個使今天的人能找到復活基督的教會團體。

教省

十一．五十年來，政府對於行政區劃分作了很多改變，因此也影響了某些教省。按照新行政區的劃分，有些教區被取消了、有些被合併或縮小了轄區的範圍。有關這一問題，我要申明，聖座願意公開地同中國主教們在建設性的對話中解決教省和分區問題，如果有必要、也同政府商榷。

教會團體

十二．我很清楚，在中華遼闊的大地上，各處教區和堂區團體在基督信仰生活、見證信仰和牧靈事業中展示出了極其活躍的生機。見到主教、司鐸、度獻身生活者和平信徒們，在過去和現在的各種困難中仍能深刻認識到自己是普世教會中活生生的一員，在信仰和生活上同全球所有的教友團體保持了共融，令我倍感欣慰。他們心中清楚明白什麼叫做“天主教教友”。而正是由這顆天主教徒的心，才能產生? 不論在各自團體內、還是與其他團體的來往中，展示和實踐精神上的共融、諒解和寬恕的努力。正如我們上面所提到的，這是基督信友團體真正存在的有形可見的印記。我們深信，基督的聖神將幫助今天的全體信友在合一內不斷成長。正如祂在教難的日子裏，幫助了團體保持信仰的生機一樣。

我在上面已經提到，很不幸，你們國家天主教會中的一些人士，特別是主教、司鐸、度奉獻生活者，尚未能獲准以有形可見的方式，完全地善度和表達他們屬於教會的某些方面、他們與教宗的聖統制的共融。因為，一般情況下他們無法與聖座和其他各國的教會團體自由接觸。的確，與過去相比，在近年來教會享有更大的宗教自由。然而，並不能否認，在有關信仰核心的問題上，仍然存在嚴重的限制。從某種程度上，制約了牧靈工作。為此，我願意重申我的願望，希望在聖座及中國主教，同政府當局展開的相互尊重和坦率的對話中，能夠克服上述困難。由此，達成共識，使天主教會受益、促進社會的和睦相處。

司鐸

十三．我特別要向慷慨地擁抱了牧民職責的司鐸們——尤其在最近幾年受祝聖的司鐸們——說幾句話，並發出一個邀請。我認為，目前教會及社會政治的情境，要求我們刻不容緩地該到司鐸神修的泉源去汲取光和力量，即天主的愛、無條件的追隨耶穌、宣講福音的熱忱、對教會的忠貞、為近人無私的服務。為此，我們怎能不記得在近期的艱難年月裏，一些主教和司鐸們發出的明亮皓光；他們為教會作出了經久不衰的見證，甚至為教會和基督獻上自己的生命，這為大家豈不是個鼓勵嗎？

親愛的司鐸們！你們是“整天受苦忍熱的”（瑪20，12），已把手扶在犁上了，不要向後看 （參見路9，62）！ 你們要想想那些地方，因多年沒有司鐸，信友們感覺他們的需要、正不斷焦急地等候一位司鐸的臨在。我們亦知道，你們中有些兄弟為了應付艱難的時局，擔任了某些從教會的角度看來是不能贊同的職務。雖說如此，他們也希望能返回教會的完全共融中。先教宗若望保祿二世曾反復向中國教會發出了深入修和的呼籲。本著這種精神，我也向與伯多祿繼承者有共融的主教們呼籲：請你們以慈父的心去衡量每一個申請，給予適當的回復；需要時可向聖座請示。我認為，所期盼的修和的最重要表達方式是在團體中——如普世教會在聖週四司鐸日所做的，一起舉行信仰的重宣，藉此得到共融的明證，給委託於你們照顧的天主聖民一個好榜樣，得以讚頌天主聖三。當然，此事也可以在另一個認為更合適的機會上舉行。

我也知道，在中國的教會也如同在其他各地一樣，神職人員需要接受相稱的持續培育。為此，我們在這裏邀請、並向教會團體負責人們呼籲，該特別照顧年輕的神職人員。因為，在中國目前如此複雜的環境中宣講福音，他們常會面對牧靈的新挑戰。先教宗若望保祿二世曾提醒我們：在任何時代，司鐸的持續培育“對他們所接受的恩寵及神品聖事的職責，是一項內在的需要。而今天它顯得特別迫切，不只因為他們該在世人及世界社會文化的劇變中展開司鐸任務，也是為了在結束第二個千年時，‘新福傳’是教會一個主要及不可拖延的工作”。

聖召和度奉獻生活者的培育

十四．最近五十年來，中國教會從未缺乏豐富的司鐸及度奉獻生活的修會聖召。為此，我們要頌謝天主。因為，這是生命力的標誌和希望的緣由。在此期間，也興起了許多本地女修會。主教和司鐸們都有體驗，在教理講授及堂區各種組織活動中，修女們的貢獻是替代不了的。此外，她們對於貧苦者的服務，有時也同地方政府一起合作，這種為他人服務的愛德表現，正是基督福音的生命力和其能力最可靠的見證。

我們也知道，今天聖召雖然蓬勃，但也有不少的困難。它要求教會的負責人要做更審慎的分辨，對有志於鐸職及修會生活者，要施以更深一層的教育和培訓。雖然目前手頭工具不全齊備，然而，為了天主教會在中國的將來，一方面，要確保對聖召的特別關注﹔另一方面，亦要在修院及修會裏對人性、神修、神哲學、牧靈各方面施以更扎實的培育。

在司鐸培育上，尤須關注候選者的獨身生活問題。他們需要學習實踐獨身生活﹔重視它為天主的一個珍貴恩賜、是一個來世的卓越標記、是全心全意愛天主愛人的明證，它使司鐸肖似教會之首和淨配 ——耶穌基督。的確，這一恩賜格外顯出“司鐸的服務是在主內、並與主一起做的”，它向今天的世界道出了其先知性的價值。

論及修會聖召，在今日中國教會的背景下，迫切需要突出兩個層面，即：一方面，藉貞潔、神貧、聽命的聖願把奉獻給基督的生命活出來；另一方面，在今日國家的歷史、社會背景中，向宣講福音的需求作出回應。

平信徒及家庭

十五．在中國教會近代歷史最艱難的時期，教友們不論個人或家庭，在參與神修和使徒工作的活動中，對福音表現出了完全的忠誠，甚至為基督付出了自己的生命。平信徒們，今天，你們仍被邀請在自己的堂區，為了人民的利益及國家的發展，慷慨地以具體行動把福音生活出來，就是以做個好公民來完成該使命：在各自生活的環境裏，不論是城市或鄉村，共同承擔起傳播天主聖言的重任。近年來，你們在自己的國家裏為信仰作出了勇敢的見證，你們是教會未來的希望！此乃要求你們在與各自牧者的共融中，越來越積極、主動地參與教會內所有的事務。

正因為人類的將來維繫於家庭，我認為平信徒有不可推卸之職去推動家庭的價值、維護家庭的需要，且這是件刻不容緩的事。在信仰中，他們清楚知道天主對家庭的奇妙計畫。為此，更多一個理由去承擔這個具體的任務：“家庭通常是青少年成長並達到個人成熟與融入社會的地方。家庭也是人類自我傳承的媒介，因為生命借著家庭代代延續。家庭在亞洲文化中佔有很重要的地位；而且，正如主教會議的教長們所強調的，在所有亞洲文化和宗教傳統中都極重視家庭倫理，如孝順、和諧、愛護並照顧老年人、病人，熱愛小孩等”。

以上所提的價值，也凸顯在中國文化中。然而，在你們的土地上，亦不乏各種影響家庭的消極力量。為此，當中國教會意識到社會、自己本身和家庭的利益是息息相關時，應該深深感受到自身肩負的緊迫使命——該向所有的人宣講天主對婚姻、對家庭的計畫，以保障其完滿的生命力。

成人慕道

十六．近年來，在中國的天主教會有數目可觀的成年人接受了信仰，這也要歸功當地信友團體的見證。牧者們，你們都蒙召要格外照顧他們初期基督徒的生活，該以一段相稱及嚴正的慕道期，幫助他們準備善度耶穌門徒的生活。

為此，我要提醒一下，傳福音並不只是理智上的傳授，它也該通傳生命的經驗，即整個人之存在的淨化和轉變，並在共融中前行。惟有如此，才能在理論和生活之間建立一個正確的關係。

回望過去，我們要遺憾地指出，許多成年人未能學習到足夠的基督徒生活完整的道理，也不認識梵二大公會議帶來的新寶藏。因此，迫切需要在他們領洗後，提供一個扎實而深入的基督徒生活的培訓。

傳教聖召

十七．無論何時何地、天主教會常是個福傳的教會，被召宣揚福音並為之作證。在中國的教會亦該懷有其創立者、導師心中的那股傳教熱忱。

兩千年聖年時，先教宗若望保祿二世對聚集在真福山朝聖的青年們說：“耶穌升天前，給自己的宗徒們交付使命時，也作出了這個保證：‘天上地下的一切權柄都交給了我，所以你們要去使萬民成為門徒。……看！我同你們天天在一起，直到今世的終結’（瑪28，18-20）。兩千年來，基督的追隨者一直在繼續?這一使命。如今，在第三千年黎明時，輪到你們了。輪到你們到天下去宣揚天主十誡及真福八端的訊息。當天主講話時，必定給每一個人——不論他是屬於廿一世紀或是第一世紀的——講的是最重要的事情。天主十誡和真福八端就是講論真理、仁愛、恩寵和自由，一切為進入基督的國必須的事情”。

如今，主的中國門徒們，輪到你們作那個神國的勇敢的使徒了。我相信你們的回應將是慷慨的、偉大的。

結 語

特權和牧靈指南之撤銷

十八．首先，因考慮到今日中國教會在某些方面已有了正面的發展；其次，因聯絡來往已更為方便；再者，有不少主教和司鐸所提出的要求，我乃決定以本函撤銷鑒於艱難時期牧靈的特殊需要而賦與的“所有特權”。

同樣，以往及最近頒佈的所有牧靈指南，也全部撤銷。今後，道理原則的應用全按本函的新指示處理。

為在中國之教會祈禱日

十九．親愛的全體牧者及教友們，五月廿四日是敬禮童貞聖母瑪利亞“進教之佑”的禮儀日。在上海的佘山聖母聖殿內，人們非常熱誠地恭敬進教之佑聖母。未來，可把它建立為全世界教友聯合為在中國的教會祈禱的日子。

我祝願這個日子成為你們為在中國的教會祈禱的一天。我規勸你們在慶祝時也要重申你們在主耶穌基督內的信仰共融、對教宗的忠誠，使你們之間的合一日益更深更明顯。此外，我也邀請你們牢記耶穌給我們的愛的誡命，就是要我們愛我們的仇人，要為迫害我們的人祈禱。聖保祿宗徒也曾發出過這樣的邀請：“首先我勸導眾人，要為一切人懇求、祈禱、轉求和謝恩，並為眾君王和一切有權位的人、為叫我們能以全心的虔敬和端莊，度寧靜平安的生活。這原是美好的，並在我們的天主面前是蒙受悅納的，因為他願意所有的人都得救，並得以認識真理”（弟前2，1-4）。

同時，在這個日子裏，普世教友，特別是華裔教友，將表現出他們對你們的手足友愛之情和關懷，祈求歷史的上主賜予你們恒心見證的恩寵，使你們在過去及現在為耶穌聖名所承受的苦難和你們對祂在世上的代表的英勇忠誠——即便有的時候，看起來似乎一切都已經失敗了——終將獲得賞報。

祝願

廿．親愛的中國主教、司鐸、度奉獻生活者及教友們，最後，我祈願你們心中“充滿喜樂，就算此時你們還該在各種試探中受苦，這是為使你們的信德得以精煉，比經過火煉而仍易消失的黃金更有價值，好在耶穌基督顯現時堪受稱讚、光榮和尊敬”（伯前1，6-7）。

願那在十字架下時懂得在希望的沉寂中期待復活黎明到來的至聖瑪利亞、教會之母、中華之后，滿懷著慈母之心、聯同大聖若瑟和無數中華殉道聖人聖女們一起伴隨你們、為你們轉禱。
在此，我向你們大家保證，將為你們時常祈禱，並特向你們尊貴國家的長者、患病者、孩童、青年致意，並頒賜宗座遐福。

發自羅馬聖伯多祿宗座，二OO七年五月二十七日，聖神降臨瞻禮，就職第三年。

聲明

教宗致中華人民共和國內
主教、司鐸、度獻身生活者、教友
藉著今天發表的這封信，教宗本篤十六世希望充分展示他對在中國的天主教會團體的愛與關懷。
教宗的檔中突出顯示了兩個基本的態度：一方面，是在精神上對在中國的全體天主教友的深厚感情、對中國人民的友好敬意；另一方面，是在強烈呼籲教會學領域中的偉大公教傳統以及梵二大公會議亙古不變的原則。為此，這是在熱情地邀請人們致力於愛德、合一與真理。
這封信是寫給在中國的教會的；涉及的首要是宗教問題；明確地回答了長期以來中國主教和司鐸們向聖座提出的問題。為此，這既不是政治性的檔，更無意成為指責政府的訴狀。同時，不能無視教會在中國每天都要面對的眾所周知的困難。
教宗談到了基督建立教會；授予宗徒們及他們的繼承人主教們的“最初計畫”。在此指引下，教宗充分考慮到了五十年來在中國的教會生活中所面臨的各種問題。並從這一“計畫”中汲取了啟示和指導，從而本著共融、真理的精神來應對和解決上述問題。
信中，教宗本篤十六世表示完全願意同民事當局展開平靜而建設性的對話，最終找到解決有關公教團體的各種問題的辦法；從而實現我們所期盼的聖座與中華人民共和國之間的關係正常化，確信天主教徒，在能夠自由宣信信仰、慷慨地作出生活見證之際，作為好公民，也為中國人民的福祉作出貢獻。
二OO七年六月三十日

教宗本篤十六世
於二OO七年五月二十七日
發表致中國天主教徒信

藉著聖神降臨瞻禮正式簽署的《致中華人民共和國內天主教主教、司鐸、度奉獻生活者、教友》這封信，教宗本篤十六世希望充分展示他對在中國的天主教會團體的厚愛與關懷。毫無疑問，教宗是以伯多祿的繼承人、普世教會牧者的身份來這樣做的。
文中突出揭示了兩大基本思想——一方面，是對在中國的公教團體的深厚感情；另一方面，是對教會學領域中的偉大公教傳統價值觀的執著忠誠。為此，是對愛德、對真理的執著。教宗談到了梵二大公會議以及公教傳統中主要的教會學方針。但同時，還充分考慮到了中國地方教會生活的特殊方面，並在廣闊的神學視野中為之定位。

A – 近五十年來的中國教會

近五十年來，中國公教團體經歷了極其曲折的歲月，走過了艱難而痛苦的歷程。不僅在中國天主教會的歷史上留下了深深的烙印；還構成了其持續至今的特殊特徵。
上個世紀五十年代，中國天主教會團體遭遇了第一次迫害。許多外籍主教和傳教士遭到驅逐、幾乎所有中國教會人士和各平信徒運動團體負責人均被捕入獄、聖堂遭到關閉、教友被隔離起來。五十年代末，成立了國家宗教局和中國天主教愛國會等國家機構組織。其宗旨是，領導和“控制”各種宗教活動。一九五八年，在未經教宗批准下，第一次非法祝聖了兩位主教。由此，開始了一系列嚴重傷害教會共融的行為。
一九六六年至一九七六年在全中國掀起的十年文化大革命的浩劫，席捲了中國公教團體。那些相對較為接受政府當局強加的新指示的主教、司鐸和平信徒，也未能倖免。
八十年代，隨著鄧小平推行的開放政策，開啟了一段宗教寬容的時期，出現了一些活動和對話的可能。聖堂、修道院和修會會院重新開放；團體生活在某種程度上恢復了。從中國教會團體傳來的消息證實，殉道者們的鮮血再次成為孕育新基督信徒的種子——這一團體的信德始終保持著生命力、絕大部分天主教友都作出了忠實于基督、忠實于教會的英勇見證。教友的家庭，成了他們中間信仰傳承的關鍵。但是，新的氛圍也在公教團體內部激起了不同的反響。
為此，教宗談到了一些牧人們，“有些主教因不願屈從對教會生活的不當控制，且為了完全忠於天主教的道理和伯多祿的繼承人，被迫秘密地接受了祝聖”，以確保為自己的團體提供牧靈服務（第八號）。教宗明確指出，事實上，“秘密狀態”“並非屬於教會生活的常規。歷史告訴我們，只有當迫切渴望維護自身信仰的完整性、不接受國家機構干涉教會切身生活時，牧者和信友們才這樣做”（同上）。
其他主教們，則出於對教友利益的關心、並將目光放遠到未來，“未經教宗授命而接受了祝聖，事後提出要求和伯多祿繼承人及其他主教們完全共融”（同上）。鑒於局勢的複雜性，加之推動重新恢復完全共融的強烈渴望，教宗授予了他們中的許多人“合法身份的全部職權”。
在認真分析中國教會局勢的同時，教宗本篤十六世深知這一團體倍受教友和牧人都捲入的嚴重衝突狀況的煎熬。但是，教宗突出強調指出，這種痛苦狀況並非為教義問題上的觀點不同所致，而是“那些被貫以天主教會生活主要責任者的機構所扮演的重要角色”（第七號）所導致的結果。根據這些機構所宣稱的，其宗旨主要是落實獨立自主自辦教會的原則。而這些，與天主教會的道理是不相容的。
此類干涉，才使局勢真正令人擔憂。而且，主教和司鐸們在履行各自的牧靈職責時都倍受控制和約束。
九十年代，越來越多的各地主教及司鐸不斷要求聖座萬民福音傳播部和聖座國務院，對如何處理中國教會生活中的一些問題作出明確的指示。許多人都在問，對政府和強加於教會生活中的國家組織機構該採取什麼樣的態度。也有人提出了與聖事密切相關的問題，是否可以同那些未經教會批准而祝聖的主教共祭、或從上述主教祝聖的司鐸手中領受聖事等。而中國天主教團體中的某些部分，始終對數目越來越多的主教的非法祝聖感到不知所措。
此外，宗教活動場所登記的法規，以及國家要證明參加愛國會身份的要求，引發了新的緊張狀態和更多的疑問。
那些年裏，先教宗若望·保祿二世多次向中國的教會發表了文告、呼籲，邀請全體天主教徒合一、修和。教宗的講話受到了熱烈的歡迎，激發了信眾對合一的渴望。但是，很遺憾，與當局的緊張關係、公教團體內的緊張狀況並未能緩解。
就聖座而言，先後對各種問題作出了指示和回復。但是，隨著時間的推移、新出現的越來越複雜的情況，迫切需要針對整個問題作出新的審視，從而對各種要求提供一個更加明確的回答、使人們瞭解切實可靠的未來牧靈活動的指導。

B – 本函的完成過程

一個由中國問題專家、羅馬教廷負責中國天主教會事務的神長們所組成的、十分精簡的專門委員會，全面地、細緻地分析闡述了各種似乎最能突出反應近年來中國教會生活的問題。當教宗本篤十六世決定於二OO七年一月十九日至二十日召集包括一些中國教會神長們參加的會議後，上面提到的委員會便開始著手籌備一份檔，旨在推動就各種問題進行的廣泛討論、從與會者處收集實用的說明指教，從而為中國的公教團體提出一些可能的神學-牧靈學指導。親臨最後一次會議的教宗，在作出其他指示的同時，決定親自致函中國的主教、司鐸、度獻身生活者和平信徒。

C – 本函的內容

教宗本篤十六世在致函中國天主教徒時寫道，“這封信無意涉及你們所熟知的複雜問題的具體方面，旨在就中國教會生活和福傳事業提出一些指導”。幫助中國天主教徒“發現上主、導師——人類歷史的‘鎖鑰、中心和終向’——耶穌基督對你們所要求的”（第二號）。教宗強調了天主教教會學的一些基本原則，旨在對最重要的問題作出指引。並充分認識到，這些原則的光照將幫助中國天主教會團體解決各種問題、為一些具體的方面提供幫助。
教宗在充分表達了對中國教友們在近五十年來所表現出的忠誠的巨大喜悅之際，重申他們為福音所蒙受的苦難、所遭遇的迫害的價值是無法估量的；向所有人發出了合一與修和的強烈呼籲。在深知完全修和“不可能一天完成”的同時，教宗指出，“在和好的路途上有許多‘信仰見證者’的榜樣和祈禱在支持著你們。他們曾為了教會在中國的將來奉獻了他們的生命、受了苦難、作了寬恕”（第六號）。
在此背景下，耶穌的話——“劃到深處”（路5，4）再次顯得十分有益。這句話，“邀請我們感激過去、熱衷現在、胸懷未來”。事實上，在中國如同世界各地一樣，“教會亦蒙召作基督的見證；憧憬未來、在宣講福音中考慮到中華民族所要面對的新挑戰”（第三號）。教宗指出，“宣講被釘死又復活了的基督也是可能的，只要你們忠於福音，與伯多祿宗徒繼承者和普世教會共融，就會知道將愛與合一的標誌付之行動”（同上）。
針對主教和司鐸們向聖座徵詢的問題中那些最為緊迫的問題，教宗本篤十六世就有關政府當局承認地下團體教會人士（參見第七號）作出了指示，並全面突出了中國主教的職能問題（參見第八號），特別談到了主教的任命（參見第九號）。此外，教宗為團體作出的牧靈指導具有十分特殊的意義。首先，強調了在教會團體中的主教形象和使命——“不可沒有主教Nihil Sine Episcopo”。接著，就共同舉行聖體聖事問題作出了指示；邀請根據教會法典的規定成立教區機構。同時，教宗還對司鐸的培育和家庭生活作出了指示。
關於公教團體與國家之間的關係問題，教宗以十分平靜、尊重的語氣指出了梵二大公會議也重申了的天主教會道理。教宗還充分表達了誠摯的祝願，希望聖座與中國政府的對話能夠繼續下去，從而就主教任命達成共識、通過尊重名副其實的宗教自由使天主教徒們完全實踐信仰生活、聖座與北京政府的關係能夠實現正常化。
最後，教宗宣佈撤銷過去和最近一段時間裏，聖座授予中國教會的一切牧靈職權和指示。中國教會局勢的不斷變化，以及通訊聯絡方面的極大便利（參見第十八號），使中國天主教友們已經能夠遵循教會法典的常規規範。一旦需要，可直接向聖座求助。總之，上述撤銷的職權和指示中所闡述的教會道理原則的應用全部按照本函的新指示處理（參見第十八號）。

D – 本函的風格及目的

教宗用那給人以精神啟迪、又語重心長的牧靈口吻，向全體在中國的天主教會講話。教宗的目的，絕非製造與某個人或某個團體之間針鋒相對的局面。即便針對某些關鍵問題予以了突出的表達，教宗在極其明確地指出了神學原則的同時，仍然對特定的具體時間背景、對所涉及的人給予以了極大的理解。教宗希望邀請教會更加深入地忠實於耶穌基督；叮囑全體中國天主教友牢記在他們國家具體的現實背景下做福傳者的使命。教宗十分尊重和敬重偉大的中國人民的古老歷史及近代歷史；在深知中國教會生活正常化要求與政府當局展開坦誠、開放、建設性對話的同時，再次重申，願意同中國當局展開對話。教宗本篤十六世與他的前任先教宗若望·保祿二世一樣，都堅定不移地相信，這一正常化將為世界和平作出無可比擬的巨大貢獻。由此，為各族人民和睦相處的偉大畫卷創造一副不可替代的珍貴篇章。

「教宗本篤十六世致中華人民共和國內天主教主教、司鐸、度獻身生活者及教友的信」之讀後感

單國璽

教宗本篤十六世在當選伯鐸繼任人之後的第二天，接受每一位樞機主教個別祝賀時對我說：「我的心很親密地懷抱著在中國的教會」（”MY HEART CHERISHES VERY CLOSELY THE CHURCH IN CHINA”）。教宗因為關懷愛護在中國的教會，所以在就職以後就努力不懈地尋找解決在中國之教會的種種困境之途徑。今年元月他召集了教廷的重要神長、中國主教代表、神學與教律專家等人所組成的關懷在中國之教會的會議。教宗親臨閉幕典禮致詞，並宣佈要寫一封「致中華人民共和國內天主教主教、司鐸、度獻身生活者及教友的信」，在本文內簡稱《教宗信》。這封信已在今年五月二十七日（聖神降臨節）簽署，並在六月三十日正式宣佈。現在我願意將我對這封信的讀後感想與讀者分享。

1.對真理的闡明與堅持

這封信給我的第一個印象是教宗對「真理的闡明與堅持」。教宗非常清楚地說明了普世教會所宣信的教會之本質、使命、結構等神學信仰的真理。兩千年來，普世教會以及各地方教會的聖職人員和信友們都相信教會是耶穌所建立的「至一、至聖、至公、從宗徒傳下來的」團體，（參閱《宗徒信經》），（《教宗信》五）。在這封信中教宗特別強調教會的「至一」性以及「從宗徒傳下來的」聖統傳承，今分述於下。
教宗解釋天主教是「至一」的教會，教會之「至一」性的根基「除了同一個信仰和同一個聖洗外，特別以聖體聖事和主教的品位為基礎」（《教宗信》五號引用梵二《教會憲章》26號），而「主教的合一，則是以羅馬教宗－伯鐸的繼承人為其永恆、有形可見的主因和基礎（梵二《教會憲章》22）。為這個緣故，教宗引用梵二之《教會憲章》的話特別強調「每位主教是其個別教會的有形的統一中心和基礎，各地方教會如果是真正的教會，那麼教會最高的權威，就是以羅馬教宗為首的主教團必須在其中，絕不可缺。而且伯鐸繼承人之職權是各地方教會的內在本質」（《教宗信》五）。
教宗闡明了上述普世及各地方教會大家共同的信仰，這是從宗徒傳承下來的信仰。否認這個信仰或缺乏這個信仰中的一部分要素，例如教會中的共融、合一、主教的職權、教宗的首席權和普世牧職等，就不可稱為真正的天主教。由此也可以清楚地知道由外力強行加給教會的機構組織，特別是凌駕教會聖統之上的機構組織，都是相反天主教基本信仰的。

2. 寬恕、共融、合一

教宗很了解教會在中國的歷史，特別是最近半個多世紀所受的嚴酷迫害與考驗，許多主教、神父、會士及教友們，為了堅持自己的宗教信仰所受的慘酷迫害，甚至流血殉道的事蹟，已受到了普世教會的敬佩。但是教會的成員是由脆弱的人所組成，賴天主的恩佑堅持信德而英豪殉道者大有人在，然而也有因著人性的脆弱「在世界的變故及教會的弱點中常存著失落信德的危險，如此也破壞友情和愛德」（《教宗信》六）。這些在信德方面的「失足者」（LAPSI）在各時代的教難中都有，也是教難稍緩或平息後，地方教會內部所面臨的一個問題：如何對待他們？「忠貞者」與「失足者」之間自然會產生一種緊張的現象，彼此猜忌、鄙視、抱怨、分裂（參閱《教宗信》六），這些困難在人性方面都是很難克服的。初期受迫害的羅馬教會在這方面給各地方教會樹立了很好的榜樣，他們排除了諾瓦茲奧派和多納蒂斯派的嚴格強硬立場，而勸勉鼓勵「忠貞者」信眾，以耶穌基督慈愛寬宏的心胸，寬恕接納那些真心悔改，渴望重回慈母教會懷抱的「失足者」。教宗深知「寬恕與接納」是共融的先決條件，為達到「真正的共融必須經過痛苦掙扎的修和」（《教宗信》六）。為這個緣故，教宗勸勉鼓勵在大陸之「忠貞教友」：「要以被釘死而又復活了的耶穌之名忘記過去，寬恕曾加害我們者，忘悼所受委屈，在愛德中實踐和好」（《教宗信》六）。
企圖破壞消滅教會的人，在各時代及各地方都採用古老羅馬帝國征服其他民族的策略「分而治之」（”DIVIDE ET IMPERA!”）教會內部的緊張、摩擦、失和、分裂、敵對，正是仇教者的謀略和企望。現在是時候了，大眾應放棄過去的恩怨，把握現在，共融合作努力將教會這隻小舟「划到深處去，撒網捕魚」（參閱路五4）。「莊稼已經發白，可以收割了！」（若四35），大家應該攜手收割。大陸許多教區在牧靈福傳工作上合作無間，因而近年來有了非常豐碩的收穫。這是教宗與普世教會所樂聞的好消息。

3. 互相尊重，坦誠協商

教會和政府本來服務的對象都是民眾，雙方存在的目的也都是為謀求民眾的福祉。教會的服務範圍是民眾之宗教、倫理、道德等方面的事務；政府則是社會秩序、治安、民眾之衣食住行醫療等方面的事務。教宗尊重國家政府的權利，同時也衛護天主及其教會的權利，他引用耶穌的話說：「凱撒的，就應該歸還凱撒；天主的就應歸還天主」（瑪二十21）。
世界民主自由的國家以及各大宗教，大都接受「政教分離政策」。雖然雙方的權利和義務相當清楚，但是也有重疊及糢糊的地帶。在重疊及糢糊的事務方面就需要雙方善意坦誠地協商了，例如按行政區重新劃分一些教省及教區的問題等。但有些問題涉及教會的本質，例如「獨立自主自辦教會和民主辦教原則」（《中國天主教愛國會章》第三條），很明顯地破壞教會之「至一」性及共融合一的本質，《教宗信》說：「與教會道理是無法調和的」（《教宗信》七）。
對於普世所關注的在中國任命主教的問題，《教宗信》第九號有詳細的說明：「當教宗頒發宗座任命狀祝聖一位主教時，是行使他的最高神權，這一權力的介入是純宗教性的，並不是不適當地干預國家內部事務，或侵犯國家的主權。」教宗引用「國際法也闡明為某一宗教團體任命牧者，是一個完全行使宗教自由權利的結構因素。聖座切望在任命主教事務上能夠完全自由」。教宗也表示：「我希望同政府就主教人選和任命主教的公開，以及地方政權承認新主教必要的民事效應等問題，達成協定」（仝上）。教廷在互相尊重的原則下，希望和政府坦誠協商一些不損教義完整的技術問題。

4.希望與祝福

教宗本篤十六世在他的這封信中，對於遭受嚴重迫害及慘酷考驗的教會「忠貞」人士，表示無限的欽佩與感激，同時在他們身上也看到在中國之教會的光明遠景。教宗對這些「忠貞人士」在長久受迫害中所形成的一些看法和態度有充分的瞭解與同情。不過，在事過境遷之後，要求他們「要以被釘死而又復活了的耶穌之名忘記過去，寬恕曾加害我們者，忘掉所有的委屈，在愛德中實踐和好。這就要求我們屈尊就卑，放棄個人由艱難困苦的磨練中得來的見解，使在中國之教會的信眾和牧人之間共融的聯繫能展顯出來，並使之成長，是必須而又迫切的」（《教宗信》六）。請注意教宗在此信內特別用「我們」，這說明教宗和受迫害者忠貞人士之間的認同與厚愛。
教宗對在教難中的「失足者」也以慈父的心情關懷愛慕他們，希望他們能早日回歸慈母教會的懷抱；也希望「忠貞者」能夠協助他們早日回歸，寬恕接納他們，和他成為「一牧一棧」（參閱若十16）。關於「那些主教在特殊的環境的壓迫下，未經教宗授命而接受了祝聖，事後提出要求和伯多祿繼承人及其他主教們共融，先教宗考慮到他們的誠意和環境的複雜性……，以普世牧者的職權授給了他們合法的身分的全部職權」（《教宗信》八）。在此信內教宗也坦誠的指出：很可惜，有些已經被教宗合法化的主教們，不敢正式向神父會士及教友們說明他們已合法的身分，以致在教區內發生嚴重的良心問題，甚至製造互不信任和分裂的問題。教宗在此信內鼓勵這些主教們向自己的聖職人員及教友說明，並顯示自己被教廷合法化的身分，也希望聖職人員及教友接納並服從他們（參閱《教宗信》八）。
教宗在他這封信中，對大陸教會、主教、神父、會士、教友們充分流露出來了他的關懷、愛護、鼓勵、欽慰與掛慮以及對將來的美麗憧憬與希望。教宗也給在中國的教會送上他熱誠的宗座降福。

結　論

教宗的這封信是純粹的牧函，他不但以神學家而且也以普世教會最高牧人的身分和權威，闡明了教會兩千年以來所信仰及宣認的教會本身之性質、結構、使命等重要的「教會學的信理」。希望這封信能夠澄清許多誤解，也讓人知道：在宗教信仰和教義方面，教會是絕對不會妥協的，但在無關教義之技術方面，教會和教內部分人士或其他有關人士是常可以協商的。
這封信的主要目的是對在中國之教會的信仰、牧靈、福傳、靈修等各方面提出一些指導原則。希望讀者以善意、虔誠、祈禱的心閱讀普世牧人的信，細心默思，並見諸實行。
教宗在這封信結尾時送給在中國之教會一個美麗的禮物，就是將五月廿四日「進教之佑聖母慶節建立為全世界教會聯合為在中國的教會祈禱日」。


長汀天主教史

(取自http://www.minxi.com.cn/gxz/ct/fszj/jj3.htm)

天主教，又稱萬國公教。明崇禎十四年（1641）九月意大利傳教士艾儒略從福州來汀傳教，教徒劉多明將價值150兩黃金的房屋獻給教會作聖堂。後又捐資在北山南麓老古井旁建新教堂。隨後艾儒略離汀，一年後又派葛雅各伯（長汀人）來汀傳教。祟禎十七年（1644）艾儒略派葡萄牙人孔西滿來汀任長汀天主教本堂，葛雅各伯為助理，發展教徒800餘人，時為閩西天主教最盛時期。清順治六年（1649）艾儒略病死於延平，孔西滿離汀到延平，長汀教會活動停止。後又因乾隆元年（1756）下詔禁止天主教活動，於是長汀天主教停頓達二百年之久。

鴉片戰爭（ 1840）之後，天主教復從廣東傳入閩西，先在武平活動。光緒十六年（1890），福州教區派西班牙籍傳教士宋金鈴、呂良經武平來汀傳教，歷時5年。於社下角建教堂。時武平天主教堂為汀州教區總堂。先為西班牙，後為德國傳教範圍。汀州教區由羅馬教廷宣佈為監牧區，歐培徒為監牧。民國二十四年德國教士貝學純及韓歐二人來汀，重辦教務。二十六年德國教士盧克及恩克諧接任。二十八年恩克諧調武平，德國教士吉德思繼任。抗日戰爭時期天主教徒有400餘人。

民國三十五年（1946）歐培徒病故。翌年汀州教區由監牧區升為主教區，由雷新基、德方濟（均德國人）分別任正、副主教，主教堂由武平遷長汀。教堂改建羅馬式，名「聖母玫瑰堂」，並興建神父樓、修女樓及其他設施，成為汀州教區八縣的傳教中心，教務發展較快。1948年全區有教徒800餘人。1949年在三洲興建教堂。

1948年副主教德方濟派人與上海「中國聖母軍」總負責人莫克勒取得聯繫，於1949年2月在汀召開「聖母軍」籌備會，旋改稱聖母慈愛祈禱會，下設6個支會，共100餘人。

1951年聖母軍列為反動組織，1953年9月取締長汀「聖母軍」，雷新基、德方濟、夏麗德限期驅逐出境，與此同時成立「長汀天主教三自革新會」，教會繼續正常活動，並有所發展。1958年全縣有教徒491人（城關432人，三洲59人）。

「文化大革命」開始不久，教會即停止活動，城關教堂被佔用。三洲教堂改作畜牧場，教產散失。

1985年12月，落實黨的宗教政策，長汀天主教復辦，原教堂按政策歸還，並成立長汀天主教愛國會籌備小組，現有教徒100餘人。1953年至1987年長汀無天主教神職人員。

天主教在長汀舉辦的社會事業主要有：

婦女女工學習班 1938年創辦，屬職業學校性質，由袁德貞修女主辦。
睿文小學 1946年創辦，初級小學，學生40∼50人。
培德小學 1948年春睿文小學增設高小班，改名培德小學，時 有學生300人左右。1953年停辦。
醫療室 1938年創辦，設於天主堂內修女樓，瑞士籍何修女、夏麗德修女負責。


邵陽天主教史

(取自http://www.syzx.net/religion-5.htm)

民國15年（1926），天主教永州監牧區意大利方濟各會會士德志恆來寶慶，在城內犀牛塘租用民房，設堂做彌撒，並在考棚街59號（今邵陽市軍分區後院子）購買土地，修建天主堂。德志恆常不在寶慶，由意大利保神甫負責教務。民國17年教堂改由美國孫神甫負責，一年後，由匈牙利神甫家樂禮負責，將天主堂改為總堂，並設邵陽監牧區，但歸永州教區管轄，家樂禮任監牧，而其他神甫、修士、修女全是匈牙利人。

民國27年，邵陽天主教從永州管轄區劃出，正式設立天主教邵陽監牧區，匈牙利方濟各會會士龍博義（Lombos Ladislas）為邵陽監牧區監牧。

天主教邵陽監牧區獨立後，教會創辦了孤兒院，收容中國兒單。男孤兒院設今邵陽市郊區佘湖山馬鞍村，由匈牙利管理員巴乃德負責；女孤兒院設城內考棚街天主總堂院內，由匈牙利女修道郭玉英負責。以後又在咼家園設立修女院，還附有育嬰堂。民國21年（1932）教堂設立了醫療診所，以西醫治療疾病。民國34年10月，在協坪裡26號（今邵陽市西區考棚街158號）原醫療診所基礎上，辦了天主教聖母醫院，匈牙利神甫杜溫能任醫院院長。民國37年龍博義返回匈牙利，監牧區教務由方正德副監牧負責。中華人民共和國成立前，天主教邵陽、隆回、武岡、城步、綏寧、新化、靖縣、通道、會同10縣，除邵陽、隆回、武岡、新化設有堂口之外，其他各縣均未開設堂口。天主教邵陽監牧區，1949年前在境內擁有過總堂1座、本堂2處、分堂11處、傳教點1處，先後來邵陽傳教的外籍神職人員15人，1949年，邵陽外籍神職人員9人，中國傳教人員41人，總計教徒1228餘人，其中今邵陽市區324人，郊區722人，隆回106人，武岡人53人，新寧5人，新邵縣時榮橋18人。

1951年湖南天主教開展」三自」（自治、自養、自傳）革新運動，1月23日在長沙天主堂醫院成立了「中國天主教長沙教區革新籌備委員會」，邵陽天主教教徒積極響應，於1952年7月成立「三自革新籌備委員會，」實行三自後， 匈牙利神職人員全部離境回國，由中國神甫無勳冠代理監牧，直至1958年。中華人民共和國成立初，邵陽天主教仍在考棚街，所屬機構有聖母醫院與佘湖山方濟堂，共有職工210餘人，其中，教徒159人，到1955年時，有教徒30餘人，參加宗教活動的10餘人，活動地點改在佘湖山孤兒內。1967年後，邵陽天主教基本上停止活動。

1989年7月12日，天主教在教徒戴鳳英、孟超群、蕭律冰3人的發起下，組織了天主教徒19人，請求恢復組織。8月29日，經市委統戰部批准，成立邵陽市天主教愛國小組，戴鳳英任組長，副組長劉國文、孟超群、秘書簫律冰。到1990年底，全市共有天主教徒82人，其中市城區22人，但尚未解決活動場所，戴鳳英在每年天主教占禮來臨之前，趕去長沙天主教堂做「望彌撒」，其餘教徒還未能參加宗教活動。


教會的歷史

    ● 一般教會史
    • 教 會初期(The Ecole Initiative)
    • 凱撒的歐瑟伯著:教會史(Eusebius of Caesarea: Church History)
    • 中世紀史料(Medieval Sourcebook)
    • 西方宗 教起源(The Origins of Western Religion, 美加州Santa Clara大學網路上開的課程)
    • 猶 太-基督-伊斯蘭宗教宗派分支圖美國賓州大學宗教研究系
    • 容 忍詔書與米蘭詔書(The Edict of Toleration & Milan)
    • 十 字軍運動(The Crusades)
    • 教宗史(聖人與罪人──教宗的故事 )
    • 天 主教歷史淺談梵蒂岡電台

    ● 地區/國家

    • 台灣
      • 天主教來台傳教壹百年簡 史：1859~1959
      • 台 灣道明會的歷史
    • 中國大陸
      • 教宗若望保祿二世利瑪竇到 北京四百週年國際學術研討會致詞
      • 利瑪竇神父與中國梵蒂岡電台
      • 清朝中葉禁教時期天主教大事年表
      • 清 華大學歷史研究所黃一農教授有關明清中國與天主教的歷史著作
      • 早期天主教與明清多元社會文 化
      • 揚州天主教史
      • 太原天主教史略
      • 邵陽天主教史
      • 永定天主教史
      • 長汀天主教史
      • 西藏鹽井天主教史略
      • 天津教 區歷史沿革
    • 香港
      • 香 港教區歷史
      • 香 港教區檔案處
    • 波 蘭天主教會簡史(Roman Catholic Church in Poland)
    • 烏克蘭天主教 會簡史(Brief History of the Ukrainian Catholic Church)
    • 十 三世紀西班牙教會與教宗The Spanish Church and the Papacy in the Thirteenth Century
    • 加拿大新芬蘭天主教會簡 史(Catholics in Newfoundland)
    • The Catholic Church in Russia
    • 十 九世紀英國天主教會(Roman Catholicism in Nineteenth-Century Great Britain)
    • 澳大 利亞天主教會史(The Church in Australia: The Catholic Tradition)
    • 墨 西哥天主教會傳教史(The Role and Mission of the Catholic Church in Mexico)
    • The Traditional and Present Role of the Church in Latin America (PDF 檔)
    • 西班牙中世紀史 資源(The Library of Iberian Resources Online )
    • 聖伯達(St. Bede)的英格蘭天主教會史

    ● 人與事

    • 聖 女貞德審判紀錄(The Trial of Joan of Arc)
    • 美 國時代雜誌--年度風雲人物:教宗若望保祿二世(Man of the Year: Pope John Paul II-- Time Magazine, December 26, 1994)
    • 美國 時代雜誌--年度風雲人物:教宗若望二十三世(Man of the Year: Pope John XXIII-- Time Magazine, January 4, 1963)
    • 伽 利略事件始末(The Galileo Affair)
    • 德蕾莎修女 1910 － 1997
    • 電影真善美的故事
    • 聖 人研究(Hagiography)
    • 沉默是罪過 －天主教法國主教團對二次大戰猶太人遭德國納粹屠殺事件發表道歉聲明。(英文 版)

● 其他

    • 初期教會 史辭彙(The Ecole Glossary)
    • 利 瑪竇中西文化歷史研究所
    • 聶 斯多略異端的傳播
    • 初 期教會史辭彙(The Ecole Glossary)
    • 耶 穌會士與科學(Jesuits and the Sciences: 1540-1995)
    • 美國天主教 歷史學會(The US Catholic Historical Society)
    • 杜林殮布(Shroud of Turin)
    • 死 海古卷(Dead Sea Scrolls)
    • 耶 穌時代的巴勒斯坦
    • 羅馬基督徒地窖古墓(The Christian Catacombs Of Rome)
    • 利瑪竇及明清以 來外國傳教士墓地的歷史變遷(簡體)
    • 古 代猶太人對耶穌的評論(Ancient Jewish Accounts of Jesus)


太原天主教史略

(取自http://garden.hn.cninfo.net/taiyuandao/suwu/zhonjiao/tianzhu.htm)

天主教傳入中國及山西概述

天主教自意大利人耶穌會士利瑪竇於1582年（明萬歷十年）傳入中國以來，到今已有四百餘年。

早在利瑪竇之前，基督教的教義，也即天主教的教義就曾傳入中國。據史書記載，唐太宗貞觀九年（ 635年），由當時的基督教分裂出去的聶斯多略派（Nestorianismus）就曾將其教義傳入我國，在長安一帶，以及我國的好多地方廣泛流傳，歷史上稱為景教。景教在唐代延續 210年，雖幾經波折，但未曾間斷。（西安碑林今存《大秦景教流行中國碑》）。最終由於受唐武宗滅佛運動的影響，走向消亡。景教雖非天主教，而只是一個由基督教分裂出去的教派，但其教義除個別與天主教不相同外，其它所有部分，與天主教的教義是完全吻合的。因此景教的傳入中國，在某些意義上說，也可說即系天主教的傳入中國。

十三世紀七十年代，蒙古族崛起，忽必烈統一了中國，史稱元朝。元朝實行著宗教開放政策．此時天主教內的方濟各會傳教士通過絲綢之路進入中國。首先來華者系意大利人柏朗嘉賓，也稱若望嘉賓（Joannes de Carpino）。爾後，1298年意大利人方濟各會士蓋高米諾（ Ioannes de Monte Corvino）及在其後不久來華的德國方濟各會士亞爾諾、谷路（Arnoldus von Kolu）在北京共同創立了教區，是為中國天主教史上出現的第一個教區。孟高未諾擔任了北京教區總主教。元代在中國方濟各會傳教士中，較著名的尚有弗拉芒人奇躍謀、意大利人和德理及克萊蒙納等，他們勸化了不少蒙古族上層人士，把天主教的教義傳到了不少地區，包括江蘇省的揚州，以及福建省的泉州等。天主教在當時是相當發展的。但由於方濟各會士傳教的方法，其對像局限於占統治地位的蒙古貴族和上層階級的小圈子內，未能紮根於廣大漢族人民之中，因而在元朝覆滅之後，天主教也隨之而消亡了。

十四世紀中葉，明朝取代了元朝。明朝所實施的是關閉政策。因而直至明末，200 餘年間，天主教未能暢通無阻地進入中國。

進入十六世紀後，隨著歐亞航路的發現，葡萄牙籍傳教士於1555年至1557年在澳門獲得對華傳教的立足點。1582年（明萬歷十年）利瑪竇進入中國，初在廣東等地，後於1601年（萬歷二十九年）到北京，向萬歷皇帝進呈自鳴鐘等物，並以迎合中國風俗習慣和傳播西方科學知識等方法作為手段，結識了當時的禮部尚書徐光啟等人，徐並受洗入教，取聖名保祿。之後，天主教其他修會也相繼來華。至明末教徒人數已發展近四萬人。l692年（清康熙三十年），天主教外籍傳教士繼續以科學的知識為資本，投靠清朝統治階級，康熙帝曾下令准許百姓自由信奉天主教。至十八世紀初葉，教徒人數驟增至30萬。由於天主教自利瑪竇再度傳入中國後，雖多經波折，但未再間斷過，因此天主教傳入中國之時，一般均以1582年利瑪竇進入中國之時算起。

天主教之進入山西，據文獻記載，始於1620年（明萬歷四十八年）。第一個進入山西傳教者為意大利人耶穌會士文儒略（Iulius Aleni）。艾入山西後，住繹州（今新絳縣），歷時四載。

1624年比利時籍耶穌會士金尼閣（ Nicolaus rrigault）繼艾儒略之後，由開封來山西，在絳州定居，並建一小教堂，這是山西有天主教堂的開端。因此金尼閣也被譽為是山西天主教內的首任本堂神父。金在絳州僅一年，1625年調往陝西。

金尼閣之後，進入山西者為意大利人耶穌會士高一志。高原名王豐肅（ Alphonsus Vagunoni）。1604年來華，傳教於廣東韶州、南京一帶。因在南京修建西式教堂，獎十字架，遭到當地民眾反對，後被捕下獄。未幾，又被驅逐至澳門。在途歷盡艱險。1625年王改名高一志，再度進入內地，旋被調來絳州。高一志利用韓霖、段袞等人的社會地位，並以其「西學修身」、「西學齊家」、「西學治平」之道，與士大夫廣交，取得了絳州刺史雷（羽中）的支持。雷刺史曾發出告示，勸民信教，因而教務大興。高一志又於1631年（崇禎四年）應韓（火廣）之請，赴蒲州府（今永濟縣）開教，並在該地修建了住院。高一志在絳州一帶傳教，前後共15年，授洗人數達8000名之多，被譽為「山西宗徒」。

1640年崇禎十三年高一志卒於絳州，就葬於絳州城西的段家莊，即段袞之故鄉，俗名高崖墳。高一志學識淵博，一生著作頗多。

太原天主教沿革

第一節 太原教區建立以前

天主教傳入太原。始於1633年，是比利時人耶穌會士金彌格（Michael rrigault）受高一志的派遣由絳州傳來的。時在利瑪竇來華後第51年。

太原教區建立於1890年（光緒十六年）。在此之前，稱為「山陝教區」（1716——1844）和「山西教區」（1844——1890）。

天主教的教義何時進入太原，或更具體說，景教何時傳入太原？傳言中是唐武周時期或稍後點。歷史告訴我們，唐代的太原，不和宋朝以後的太原一樣，它是當時很大的一個都市，曾做過北都。它的幅員遼闊，地連三城，橫跨汾河兩岸，所佔的位置很重要，是北方重鎮，北方政治、軍事、經濟、文化的中心。景教進入中國後，漫延2O0餘年，足跡可以說踏遍神州，所造寺院、遍地林立，大秦景教碑文說：「寺滿百城」，這倒是當時的實際情況。晉陝兩省，一衣帶水，隔河相望。太原與長安為近鄰，景教傳入太原的時間比較早，並不奇怪。景教在西方，儘管被夭主教目為」異端」，加以排斥，但它在中國傳播的教義，卻是與天主教的教義極相吻合的。時至今日，在景教於漢文中所遺留下來的教義文獻中，尚未發現與天主教的教義不相符合的地方。有人說，景教進入中國，天主教的教義也隨之而進入中國，這話並不為過。天主教內名流馬相伯等，嘗自稱為「景教後學」，也就是根據這一點。

金彌格來太原後，由於仍是採取了利瑪竇等人的傳教方式，遵照「利瑪竇的規矩」辦事，循中國民情，依中國習俗，隨鄉入鄉，因此得到太原人民的好感，二年內，即授洗 200人，並在太原城內修建了小教堂，在太原紮下了根，被譽為太原的第一任本堂神父。1644年（順治元年），德籍耶穌會士萬密克（Michael Walta）逝世後，金繼萬主持了山西全省教務，直至1665年（康熙四年為止）。

1696年（清康熙三十五年），羅馬教廷在中國建立了北京、南京兩大教區，同時另批了九個代牧區，山西、陝西兩省各佔其一。山西歸耶穌會士管理，陝西歸方濟各會士管理。

何謂代牧區？即非正統教區。中國有正統教區，始於1946年（民國三十五年）羅馬教廷在中國建立「聖統制」。通過「聖統制」的建立，將原來的代牧區改變為正統主教區。多年以來，中國教會列為傳教區教會，統屬於羅馬教廷傳信部。各教區所有主教，均為代牧性質，即以他地主教名銜而管理中國某一教區。這些他地主教名銜，都是原有的教區，而現在不復存在者，大部在北非、中東一帶。如原太原風朝瑞主教，其掛銜為「羅沙多教區主教」而實際為太原教區代牧主教，管理著太原教區的事務。再如原太原李路加主教，其掛銜為「小亞細亞本斐利亞大冷教區主教」而現為太原教區代牧主教。代牧主教著重於一個」代」字，即非正統。論教權，正統與代牧是一樣的。或者說，名雖不同而實權無異。

山陝教區前的山西代牧主教是意大利人耶穌會士張安當（Antonius Posateri）。張是於1702年（清康熙四十一年）被委任為山西代牧主教的。17O5年張死於太原。當時山西省教徒，人數約在用3000左右，分屬於太原、絳州兩堂口。自張安當死後，山西再未設立主教，空懸達十一年之久。從1716年（清康熙五十五年）始至1844年（清道光二十四年）止，山西、陝西兩省教區合併為一，稱為山陝教區，歸方濟各會士管理。其間經過128年，正副主教更替共16位。

山陝教區128年期間，其中有124年是在清政府禁教時期。當時天主教處於極不自由階段，教堂被封，教產被沒收，教士被驅逐，一切宗教活動都不能公開進行，轉入了地下，教會呈現出大倒退現象。天主教史書上把這一階段稱為「教難」時期。究其實，這一「教難」是由天主教自身造成的，起源於所謂」中國禮儀之爭」。

什麼是「禮儀之爭」？「尊孔祭祖」是中國的傳統習慣。在封建社會裡不「尊孔祭祖」，會視為大逆不道，受家人、族人的歧視和排擠。中國人奉了教，能不能繼續「尊孔祭祖」呢？利瑪竇傳教時，分析了這個問題的實質，認為不是「異端」，解釋為」尊孔」是「尊其為人師範」，「祭祖」是「盡孝思之誠」，因此允許中國教徒參加。到了康熙晚年，天主教內不同修會的傳教士，為了這一問題，又相互爭論起來，有的說可以允許教徒參加，有的堅決反對。即所謂有的守『利瑪竇的規矩」，有的反對「利瑪竇的規矩」，各持己見，相互攻擊，久久不能罷休，最後訴諸羅馬教皇。羅馬教皇克來孟十一世作出了禁止中國天主教徒參與「尊孔祭祖」的決定。並派使到北京見康熙皇帝。康熙見了「禁約書」，發出了「禁教」令，不准不守「利瑪竇的規矩」的傳教士在中國地面繼續「行教」。康熙說：「覽此告示，只說得西洋人等小人，如何言得中國人的大理。況西洋人等，無一人通漢書者，說言議論，令人可笑者多。今見來臣告示，竟與和尚、道土異端小教相同。彼此亂言者，莫過如此。以後不必西洋人在中國行教，禁止可也，免得多事。」（見肖若瑟著《聖教史略》第二冊92頁）。這是康熙五十九年（1720年）的事。到了雍正接位後，更加深了對天主教的「禁令」。從此天主教進入低谷，在艱難的歲月中掙扎。

1844年鴉片戰爭後，尤其是1858至1860年第二次鴉片戰爭以後，英、法等帝國主義國家與清廷締結了不平等的《天津條約》和《北京條約》。在《天津條約》第十三款中規定：「凡按第八款，備有藍圖印執照安然入內傳教之人，地方官分必厚待保護。……向來所有或寫、或刻奉禁天主教各明文，無論何處，概行寬免」。在《北京條約》又加入「任法國傳教士在各省租買田地建造自便」條文。道光帝被迫廢弛了「禁教」令，天主教又從地下走出，獲得了公開傳教的自由。

1844年 2月，山陝教區改組，兩省又重新劃分為各自獨立的教區。首任山西教區主教為意大利人方濟各會士杜嘉弼（Gabriel Grioglil）。杜於1845年7月13日在文水縣新立村正式被祝聖為主教。當時全省教徒共有七、八千人；外籍教士四人；國籍神父16名。杜在任期內，曾編纂了部分經文要理書籍，供教徒使用。1862年 7月，杜退職回國。1891年死於意大利。

1870年意大利方濟各會土江類思（Aloysius Moccagata）接任山西教區主教。上任伊始，即在太原東三道巷建起了1900年義和團運動時被焚毀的主教座堂。當時的教堂是南北向。在江類思任主教時，曾於1872年通過羅馬教廷，任命了意大利方濟會士張保祿（Paulus Carnevali）為山西教區副主教。三年後，張副主教死於視察潞安教務途中，後遷葬於澗河教會墓地。江類思又通過羅馬教廷於1876年（清光緒二十年）任命其外甥艾士傑（Gregorius Grassi）為山西教區副主教。同年受祝聖禮。艾也系意大利方濟各會士。當時江類思雖名為山西主教，但因久病纏身，不能視事，所有全省一切教務，幾乎皆由艾士傑一人主持辦理。1891年1月6日，江終於太原。江任山西教區主教3Q年，在其任期間，曾於太原召開過大主教會議。

第二節 太原教區建立以後

一、教區之建立

1890年（清光緒十六年），羅馬教廷將山西劃為北境、南境兩教區，至此原山西教區撤銷，北境教區由於主教座堂設太原，稱太原教區。南境教區由於主教座堂設潞安，稱潞安教區。北境教區由艾上傑主教管理。南境教區的首任主教為荷蘭籍方濟各會士艾XX（Martinus Poell）。北境教區所轄地區範圍，包括有太原、大同、汾州、寧武、朔平五府；忻州、代州、永寧、平定、朔州、渾源、應州、保德、苛嵐九州，以及陽曲、榆次、平遙、臨縣、孝義、五台等51州縣。教徒 13000餘人。南境教區所轄地區範圍，包括有潞安、澤州、平陽、蒲州四府；絳州、解州、霍州、遼州、沁州、吉州、隰州，以及長治、潞城、屯留、武鄉、洪洞、靈石等54州縣，教徒9000余名。

艾士傑在任副主教與主教期內，建築有：洞兒溝方濟各會院、河西圪撩溝大教堂、清源梁泉道今清徐六合村大教堂、板寺山聖母堂、陽曲縣紅溝、河上嘴、窯子上教堂，以及其它大小型教堂60余處。此外，還在太原城內創立了正式修道院、修女院、育嬰院、學校和大北門外西澗河教土墳地等。至1900年山西北境教區教徒總數達17000余名，外籍教土10人，中國籍神父21人，大小教堂200余座，大小修道生37名，外籍修女7人。

1900年前，協助艾士傑主教管理太原教區教務的，尚有富格辣（Francisons Focolla）主教。富也系意大利籍方濟各會士。

1897年富格辣赴意大利都靈參加「傳教區展覽會」，將在太原等地事前搜集的中國工、農、礦等產品帶去，以供展出。同年11月富由太原啟程，並帶了四名中國修道上前往。

1898年富由羅馬教廷任命為山西北境教區副主教，八月間在法京巴黎被祝聖。富於被祝聖後，曾在法國，並赴比、英等國，為太原教區遊說募捐，獲得了不少捐獻。富善於交際，口才也好，中國話講的很流利。

1899年4月，富由羅馬返太原，除帶來9名外籍傳教士外，並帶來「瑪利亞方濟各傳教會」修女7人，擬在太原設立醫療機構，委該會修女管理。這是外籍修女來太原的開端。

1900年（清光緒二十六年），義和團運動興起，山西最為激烈。除外籍教士八人，中國籍神父14人因在鄉間平安無事外，其在總堂之艾、富二主教，雷體仁、德奧理二神父，安助理修士，五名修道生，七名外籍修女，九名總堂之服役教徒，共26人（1949年羅馬教廷已將他們列入「真福品」），均被殺死，主教大堂及教會所有房屋，全毀於火。在外之七名國籍神父，也在不同地區，前後被殺。

義和團運動後，1901年外籍教士安懷珍、劉博第出面辦理「教案」。安、劉以太原大堂和住房全毀、與洋務局道台沈敦和交涉，欲佔用後小河南邊之令德堂書院（今山西實驗中學地址）。該書院為山西全省士子最高學府，面積寬敞，房屋整齊，認為是作太原主教座堂最理想的地方，事實上也曾作過太原教徒臨時活動的的宗教場所。1902年 7月，風朝瑞（Agapitus Fiorentini）由漢口來太原任主教後，因山西學子竭力反對教會佔據令德堂，因而於1902年12月4日與山西布政使趙爾巽協商，將令德堂退還。趙爾巽酬以白銀二萬兩，作為新教堂建築之補助。

在1901年安懷珍、劉博第辦「教案」時，與清政府交涉，取得白銀250萬兩，作為「賠償」。

二、新教區之劃分

1923年由太原教區劃出大同教區，屬比利時聖母聖心會士管理。所轄區域有大同、陽高、天鎮、渾源廣靈和靈丘等六縣。首任主教為高東升。

1926年由太原教區劃出汾陽教區，屬中國籍神職人員管理。所轄區域有汾陽、孝義、中陽、離石、平遙、介休、文水、交城、方山、臨縣、興縣、岢嵐、嵐縣、靜樂等十五縣。首任主教為陳國砥。

1926年由太原教區復劃出朔州教區，屬德國方濟各會士管理。所轄區域有朔縣，懷仁、山陰、應縣、左雲、右玉、河曲、保德、偏關、五寨、神池、平魯、寧武、代縣，繁峙等十五縣。首任主教為愈廣仁。

1932年由太原教區劃出榆次教區，屬意大利方濟各會土管理。所轄區域有榆次、太谷、祁縣、徐溝、清源、太原縣、盂縣、壽陽、平定、昔陽等10縣。首任主教為富濟才。

至此由太原教區前後共劃出四個新教區，而太原教區所轄區域，僅剩下了太原市以及陽曲、忻縣（今忻州市）、崞縣（今原平市）、定襄，五台等五個縣份。

十一屆三中全會以後，為了管理方便於1982年山西省天主教教務委員會復將山西天主教原有八個教區、按國家行政區域劃分為十個教區，即太原教區、大同教區、雁北教區、晉中教區、呂梁教區、臨汾教區、運城教區、長治教區、晉東南教區和忻州教區。據此，現太原教區所轄區域，僅限於太原市行政區域以內。

三、國籍神職人員名單及常駐本堂神父、堂區的變遷根據1946年統計，太原教區共有24個本堂區。石嶺關以南者11個，石嶺關以北者13個，由22位中外神職人員負責管理，擔任本堂神父。

1950年後，太原教區常住本堂神父的堂區有；太原總堂、圪撩溝、南社、風聲河、東澗河、北固碾、峰西村、堯尚村、紅溝村、河上嘴、太原南堂（1955年後修建五一廣場拆毀）、永興堡（修建工廠的）。石嶺關以北的堂口，除忻縣武家莊常住神父外，其餘堂區堂口，實不復存在。

文革結束，十一屆三中全會以後，宗教機構恢復，按行政區域，對太原教區重新進行了調整。1980年落實宗教政策，恢復宗教活動，開放了11個堂口和一個活動點，並安排了各堂口的負責神父。

後記：明末太原早期教徒中，有一位虔誠並較有聲望的教徒，姓畢，名拱辰，字星伯，聖名斐理伯，原籍山東掖縣，明萬歷四十四年（1616年）進士。平生喜愛讀書，與高一志、金彌格等神父相厚。對山西、特別是對太原天主教務的推進有一定貢獻。高一志所著《斐祿匯答》一書，畢拱辰即為之刪潤並作序。「斐祿」二字即拉丁文哲學的譯音。畢在太原時，官居冀寧兵備道從事，崇禎末年，李自成攻太原，畢死守，城破而死。

1900年在義和團運動中死於外縣的七位中國神父是：

一、趙毓謙，聖名伯多祿，陽曲縣河上廉村人，死於方山縣楊家坪村。
二、張若瑟，陽曲縣土嶺村人，死於朔州東窪村。
三、申保祿，潞城縣市天貢村人。
四、楊雅各，大同南郊西河河村人。
五、孔保祿，祁縣九汲村入。
六、王安德，文水縣新立村人。
七、史伯多祿，潞城縣人。

摘自《太原文史資料》， 本文作者：郭崇禧
太 原 道 >> 晉陽書屋


永定天主教史

(取自http://www.minxi.com.cn/gxz/yd/fszj/zj4.htm)

建國前

清同治十一年（1872年），西班牙籍傳教土俞善德和法籍傳教士馬伯樂到永定傳教，先後在奧杳、城關、圭竹、羅坡、黃沙、大溪、合溪、峰市、金砂、下洋、陳東、調河、湖雷、高頭等地組織天主教會，發展天主教徒，興建天主教堂。民國期間，永定的天主教徒共200餘人，主要活動場所是奧杏教堂、圭竹教堂和永定教堂，其餘各地只設天主教公所。天主教堂有專人駐堂傳教，各天主教所由傳道士巡迴主持教徒的宗教活動，如做彌撒、六件聖事和四大節目等。

奧杳天主教堂，建於清同治十三年（1874年），由緬甸歸僑黃玉衍牽頭興建，佔地面積約2畝。奧杳教堂還兼辦求是學校一所（民國18年停辦）。

圭竹天主教堂，於民國13年（1924年）由歸僑朱恭增牽頭興建。朱恭增還獨資創辦崇正小學。民國18年，教堂被焚，教徒停止聚會。

城關（永定）天主教堂，於民國32年（1943年）由傳教士博士徒（捷克人）在東門大巷裡興建教堂，佔地面積4畝多。永定教堂除供教徒活動的公共建築外，有教士、修女、教友等住房。

從同治十一年（1872年）至建國初期，前後在本縣傳教的外國教土有俞善德、馬伯樂、翁弗德、祿道偉、華蘭亭、包勵、博士徒、谷定伯、呂弟亞、康騷賴、孟巧興等11人，本國的傳教士有許友英、李禮榮、陳和隆、丘衍林等4人。1953年，外國傳教士回國，教會遂告關門。

中共十一屆三中全會以後，永定縣於1986年3月4日成立「永定縣天主教愛國會籌備小組」，教徒鄧壽東為組長。包宏建為副組長，朱果漢、賴鴻喜、朱曼玉（女）為小組成員。至1987年，永定天主教恢復正常教務活動。


揚州天主教史

(取自http://www.yz.jsinfo.net/yzsz/74/7441.htm)

第一節傳佈與教派

元代初期，天主教傳來揚州。

意大利旅行家鄂多力克，在其《東遊錄》中，記述當時 的揚州有方濟各會教堂一所。另元延四年（１３１７）正月三十日的文書 中，也曾敘述奧剌憨「前來揚州也裡可溫十字寺降香」一事（見《元典章》），元代統稱天 教中之方濟各會及聶斯脫利派為也裡可溫，蒙古語意為有福緣之人，其教堂稱十字寺。可見 ，元代揚 州已開始有天主教的傳教活動和教堂。其遺跡在揚州考古工作中有所發現。１９５ ２年在揚州南門水關附近出土了兩塊元代的天主教徒墓碑和元代殘井欄一口， 墓碑上半部為天主教故事刻畫，下半部為拉丁文的碑文，第一塊譯文為：「以 主的名義，阿們！這裡埋葬著的喀德林，為多密尼﹒維利翁尼的女兒，她死於 １３４２年６月」。第二塊譯文是：「以主的名義，阿們！這裡埋葬著的安東 尼，為多密尼﹒維利翁尼的兒子。他死於公元１３４４年１１月」。井欄上刻 著：「聖井，至元二十六年十二月甲申日」。聖井 為天主教堂所專用。這是元代初期揚州已有天主教 傳佈的珍貴物證。

明代中葉，天主教耶穌會傳入我國 。至明代末葉，天主教耶穌會在蘇北地區先傳至淮安，後傳入揚州。意大利耶穌會士艾儒略 （Ａleni,Julio）曾於明萬歷 四十一年（１６１３）入中國內地，奉令至揚州為某大員講解西學，勸其信奉 天主教，洗名伯多祿。伯多祿率全家老幼３０口領洗，且捨家為堂，並幫助傳教 ，因而教徒人數漸增。後艾儒略他去，揚州教務改歸法國耶穌會士史帷貞（字 一覽，Ｐierre　de　Spira，與艾儒略同時入中國內地傳教）兼管。後意大 利耶穌會士畢方濟（Ｓambiaso,Francesco）在崇禎年間，往來於蘇州、揚州、寧 波等地傳教，揚州天主教會的教務活動日趨擴展。

清順治期間（１６４４∼１６６２）全國２８個地方建有天主堂，揚州是 其一。耶穌會中國傳教區的省會長畢嘉（Ｊoannes Dominicus Gabiani）於 順治十六年（１６５９）來中國後，便長期在揚州、淮安等地傳教，他７０多 歲時退居揚州，卒於康熙三十五年（１６９６），葬於揚州城郊教徒墓地 。康熙三年（１６６４）揚州有天主教徒近千人，教堂一所，其規模為蘇北地 區之首。然而，這種情況沒有保持多久。由於天主教傳教士湯若 望案，清廷禁止外籍教士在內地傳教，中國各地的天主教會受沉重打擊，揚州 亦然。後清廷推翻了對湯案的判決，改變了政策，天主教又得以恢復。康熙二 十六年（１６８７），法國天主教耶穌會士洪若翰（Ｊoannes de Fontaney） 等５人，以數學家資格應康熙之邀，由法王路易十四派遣來華，他們在赴京之 前，曾被接待住於揚州。

鴉片戰爭以後，有一大批天主教外籍傳教士陸續來華，他們在《中法黃埔條約》的保護下，在道光二十四年（１８４４）清廷批准天主教弛禁後，以五 大商埠和原有的傳教點為基地，天主教可「安然入內地傳教」。咸豐二年（１８５２），天主教江南教區創始人法國耶穌會士薛禮昭（Ｓica Louis）和馬再 新（Ｍassa Rene）沿運河北上，到揚州府，當時揚州是江南教區中最著名的一 座堂口，有教徒１３９名。其後，法國耶穌會士葛必達（Ｃlavelin Stanislas），兩次前來揚州等地 巡視。江南教區代牧主教鄂爾畢（Ｇonnet,Joseph）派張星伯神甫到揚州 、淮安等地瞭解情況和安撫教徒。

由於清咸豐十年（１８６０）《中法北京條約》的簽訂，法國傳教士獲得了「在各省租買田地，建造自便」的特權。同治三年（１８６４）十二月，法 國耶穌會士雷□駿（Ｃarreve Adrien）在駐滬法國海軍司令帕呂（Ｐalludu Paro ）的護衛下，乘「布爾代」號軍艦溯長江西上，在大運河入口處改乘小船駛達 揚州。帕呂司令並隨從官兵護衛著雷□駿「勘探各地」，與地方官談判並要求 歸還「禁教」時期被沒收的教產。地方官表示接受兩江總督所承認的有關傳教 的條例，保護城裡的天主教徒。但因缺少可靠的證明文件，他才不得不放棄收 回舊教產的要求。不久，雷□駿在揚州三義閣租了一間小屋。同治六年（１ ８６７），法國耶穌會士金緘三（Ｓeckinger,Joseph）自鎮江來揚州，買下這 間小屋，此即揚州最早的神甫住所。同治五年（１８６６）前後，揚州只有一 個會口，教徒９５人。十三年（１８７４）揚州有會口六處，教徒２０６名。

光緒元年（１８７５），位於現市區北河下的耶穌聖心堂初步竣工，次年１月 １日，天主教江南教區朗懷仁（Ｌanguillat,Adrien）主教為該堂祝聖，教徒 有１３９７人。光緒八年（１８８２），法籍耶穌會士項德來（Ａndre,Alexandre ）在高郵將民房改建為天主堂，同時兼管揚州、高郵教務。四、五年後，由陶泳 斯（Ｏlivier Durandiere）繼任揚州總鐸，管理揚州、高郵教務。光緒二十六 年（１９００）起，揚州府自成一個總鐸區，由法籍耶穌會士邱多廉（Ｊoseph Couturier）和達亦文（Ｔimolaus de la.Taille）先後任總本堂司鐸，下轄會口１ ９處，有教徒９２９人，其中揚州５５３人，高郵３００人左右，其他縣各有 一處簡陋住院，教徒數十人。另據上海土山灣印書館出版的《中國各府天主教 圖》所示，到宣統三年（１９１１），揚州府仍有教徒７７４人。

法國天主教拯亡會於光緒十四年（１８８８）在城內北河下設立聖母堂， 內附屬育嬰堂。民國２４年該會修女抵達揚州，同年八月建造揚州聖母院。 該會來華後，即在上海徐家匯辦國籍女修會，取名獻堂會，培養女校教習， 修女稱先生。抗日戰爭期間，揚州總鐸區計有教徒２１６１人（揚州總本堂和陳家集 、高郵、臨澤、仙女廟等堂口的人數），另有興化堂口７０５人，泰興堂口５ ７５人。

抗日戰爭勝利後，自民國３７年１０月１８日起，便由美國耶穌會士費濟時（Ｆahy,Eugenius E）取代法籍洛維水出任蘇北地區耶穌會會長， 後任揚州總本堂司鐸。１９４９年７月１８ 日羅馬教廷宣佈，將揚州總鐸區升格為揚州宗座監牧區。１９５０年８月９日，羅馬 教廷任命龔品梅為上海教區主教兼理揚州宗座監牧區教務。１９５１年２月１ ２日，羅馬教廷又任命費濟時為揚州宗座監牧區監牧主教，以進一步加強美國耶穌會對揚州 天主教會的控制。

1949∼1951年，揚州天主教內計有美籍、法籍等外籍主教、神甫１０人（ 包括高郵、淮安、泰州等地的外籍神甫在內），輔理修士１人；揚州聖母院內 計有拯亡會法籍修女（院長）１人，中國籍修女７人。市區有教堂一所和兩個 會口（廣儲門、通運街），教徒３８４人。

第二節教區與教堂一第二節教區與教堂

一、教區

天主教會的基本體制是主教管理主教區，下設總鐸區、本堂區和會口。 揚州天主教會的隸屬曾幾經變更。

清順治十五年（１６５８），中國第一批監牧區成立，南京宗座監牧區是 其中之一。康熙二年（１６６３）揚州本堂區歸南京宗座監牧區管轄。咸豐八 年（１８５８）成立江南教區，轄江蘇和安徽兩省。上海為主教駐地。揚州為 本堂區，歸江南主教區下轄的南京總鐸區管轄。

南京總鐸區在光緒七年（１８８１）以前所轄包括江蘇省整個西部地區（南京、鎮江、揚州、淮安以及安徽五河），後劃分為二，北部另置淮安總鐸區；南京總鐸區僅存江寧、鎮江、揚州三府。兩年後，即光緒九年（１８８３） ，第一次出現「揚州總鐸區」的建制,但在光緒二十六年（１９００）以前，其轄境和名稱屢有變化。光緒八年至十四年（１８８３∼１８８８），揚州總鐸區轄蘇北運河沿線的揚州、高郵、淮安；光緒十四至二十年（１８８８∼１８９４），淮安劃出，自立一個總鐸區，揚州總鐸區僅存揚州一府。光緒二十年８月，又與淮安重新並為１個總鐸區，歷時５年；光緒二十六年（１９００）起，揚州府屬八縣（江都縣、甘泉縣、儀征縣、高郵縣、興化縣、寶應縣、泰州、東台縣）自成１個總鐸區。民國２２ 年以後，揚州總鐸區的教務直接由上海宗座代牧區主教管理。抗日戰爭期間， 蘇北地區設４個總鐸區（揚州、東台、阜寧和海州），民國３１年後，增至６ 個總鐸區（揚州、東台、鹽城、淮安、沭陽和海州）。其會務，先是由法國巴 黎省耶穌會負責，後來則由美國加利福尼亞耶穌會接管。

民國３５年，羅馬教廷將中國天主教組織從「傳教區體制」改為「聖統制 」，全國設１３７個教區，分屬２０個總主教區。民國３８年７月１８日，揚 州正式成立宗座監牧區，轄淮陰、淮安、寶應、高郵、儀征、仙女廟。直至１９８１年１０月４日，江蘇省天主教教務委員會根據中國天主教教務委員會建 議，從有利於領導管理與教務的開展考慮，撤銷揚州監牧區，將揚州設為一 個本堂區，劃歸南京教區管轄。

二、教堂

天主堂舊址

揚州天主堂曾設在三義閣、東關街等處。清光緒八年（１８８３），在揚州西北蜀岡破山口處建一天主堂，上述遺址均已無從辨認。清同治三年（１８６４），在缺口城門附近建一天主堂。

現有的揚州天主堂，名「耶穌聖心堂」，位於市區北河下２５號。此堂系 由負責上海徐家匯天文臺工作的法籍耶穌會神甫劉德躍（Ｌe Lee Henri）於 清同治十二年（１８７３）購地建造，光緒二十六年（１９００）全部建成。 這是一座哥特式教堂建築。大門樓上嵌有石刻橫書「天主堂」三字 ，門樓用水磨磚砌成，古樸典雅。「文化大革命」初期，教堂外部十字架及 鐘樓頂被拆，內部祭臺等物被毀，教堂被改作揚州無線電元件三廠的一個車間 。１９８３年，揚州市人民政府決定，將此堂退給天主教會。同年，揚州市天 主教愛國會主任吳士菊主持修葺，１９８５年完工。現教堂內前部中央設大祭 台一座，中供奉耶穌聖心像一尊,左邊是聖伯多祿像，右邊是聖保祿像；大祭臺 兩側各設一小祭臺，北側供奉露德聖母像，南側供奉聖若瑟像。教堂兩側牆壁 上懸掛１４處苦路油畫像。佔地面積２０８０平方米，建築面積 １３０２.５平方米。教堂門內兩側鐘樓下各設一神功架，外裝拱形門，頗具 特色。教堂鐘樓高１６.６５米，面積為３５７.３平方米，屋面以鋁合 金作頂，用１０根雕成十字花形紅漆木為柱，每根柱下以白礬石為礎。教堂屋脊上的銅質 十字架，重８０公斤。揚州天主堂不僅是教徒們的宗教活 動場所，而且也是一處文物保護單位。 解放前揚州總本堂區主要下屬教堂有：

仙女廟聖母始胎堂
邵伯聖依納爵堂，同治三年（１８６４）立
陳家集聖伯多祿堂，光緒二十三年（１８９７）立
儀征聖保祿堂
高郵聖母始胎堂，光緒元年（１８７５）立
臨澤童貞聖母堂，光緒十年（１８８４）立
興化君王堂，民國２１年立
泰州耶穌聖心堂，光緒二十一年（１８９５）立

第三節反帝愛國運動在抗美援朝保家衛國運動中第三節反帝愛國運動

在抗美援朝保家衛國運動中，揚州市的愛國天主教徒們，從１９５１年３ 月開始，便積極投入反對羅馬教廷干涉中國內政的反帝愛國鬥爭。１９５１年 ３月２４日，揚州天主教徒和宗教界人士１５００人，冒雨參加反對美國帝 國主義武裝日本的示威遊行。同日，揚州市抗美援朝分會召開專題討論會，揭 露揚州天主教內外國傳教士利用宗教進行破壞活動的罪行，還對個別人散佈的 「不愛國也有自由」等謬論進行批判，使天主教徒們受到了愛國主義教育。３ 月３１日，天主教南京教區的神職人員和教徒７９３人，發表了《反帝愛國聯合宣言》，明確表示中國天主教要實行自養、自傳、自治三大原則，割斷與 羅馬教廷的政治、經濟聯繫。當天，住在南京的前羅馬教廷「駐華公使」黎培 裡拋出《致各教區主教的公開信》，公然反對中國教徒的這一愛國行動，並煽動中國天主教各教區主教要「明白地洞悉和勇敢地戰勝敵人的詭計」。 當黎的反動行徑在蘇北日報上披露後，揚州市的愛國天主教徒莫不義憤填 膺，羅秉彝等１８人於５月２７日下午舉行座談，一致表示：堅決響應南京教 區愛國神長、教友的「三自」革新倡議；並強烈要求人民政府將黎培裡驅逐出 境。會後，他們又寫了若干篇揭露和控訴揚州天主教會外籍傳教士反對新中國和 干涉我國內政的行徑的文章，在《蘇北日報》刊載。此時，大家都 迫切希望建立自己的組織，經羅 秉彝、朱炳然和郎美琳三人籌備，「三自」革新促進會，於 １９５１年７月２８日下午,在北河下天主堂內舉行成立大會，參加大會的有 揚州市天主教徒代表６６人，市各界來賓２７人，大會產生揚州天主教抗美援朝三自革新促會，推選羅秉彝、朱炳然為正、副主任委員。通過成立宣言，號召教徒們要更加緊密地團結 起來，為肅清天主教會內的帝國主義勢力和影響而奮鬥！翌日上午７時半 ，在北河下天主堂和廣儲門小天主堂，相繼舉行了懸掛中華人民共和國國旗的 儀式。在天主教堂懸掛中國國旗，這是解放以來的第一次。 緊接著，揚州市的愛國天主教徒們又為收回教會主權而鬥爭。７月３１日 清晨，８０余名教徒在天主堂做過彌撒後，齊集在神職人員的住室外面，本市 的小學教師、佛教徒、基督教徒３００餘人聞訊後也趕來支援。８時許， 市促進會主任羅秉彝、副主任朱炳然、委員郎美琳三人進入室內，代表全體教 徒敦促美籍監牧主教費濟時、神甫陶雅谷（Ｔhornton,Jac.E.）、楊耐安（Ｒyan, Ｇulielmus D.）和法籍神甫山宗機（Ｐaulus Beauce）等交出揚州天主教會的 行政財產權，費濟時等當晚向市促進會交出 教堂的全部鑰匙、財產與帳冊。 在此基礎上，市促進會又發表了《為要求驅逐帝國主義分子費濟時等出境 告各界同胞書》，要求人民政府將他們驅逐出境。８月３日，市各界人民代表會議 協商委員會、市抗美援朝分會常委會舉行聯席會議，作出決議，堅決支持天主 教徒的正義要求；並邀請由天主教徒組成的控訴小組深入到學生、婦女、工商 、文教、宗教等單位和團體中去，對費濟時等的罪行作進一步的揭露和控訴。 歷時３天，聽眾３０００餘人，從而使全市的反帝愛國氣氛愈益熾烈。８月８ 日，全市舉行了控訴帝國主義分子罪行大會，參加大會的各界代表有８００多 人，費濟時等也被通知到會。會上，天主教徒羅秉彝、朱世昌、吳士菊等７人 相繼發言，他們憤怒控訴費濟時等在教徒中進行欺騙宣傳，散佈 反動文件，反對新中國，誣蔑中國共產黨，誣蔑人民解放軍，組織反動團體「 聖母軍」，以及阻撓和破壞天主教三自愛國運動等罪行。為純潔教會，揚州教 徒們再次要求人民政府將費濟時等驅逐出境，當即得到全體與會代表的熱烈支 持。最後，市長楊祖彤鄭重表示：市政府負責將天主教徒們與各界代表 的要求以及費濟時等人的罪行具實呈報上級人民政府，請求及時給予指示。８ 月１８日，市軍管會軍事法庭開庭，作出判決：將費濟時、陶雅谷、楊耐安和山宗機４名 帝國主義分子驅逐出中國國境。這樣，便徹底改變了由帝國主義分子長期控制 揚州天主教會的局面，使揚州天主教三自愛國運動進入一個新的階段。接著，同意 聖母院法籍院長戴德（Ｃartette Lesluare）和匈牙利籍輔理修士戴文彬 （Ｍichae1 Fekete）的離境要求。

１９５２年１月１０日，市政府召開各界代表２００餘人會議，揚州市公 安局根據廣大人民群眾和愛國教徒的正義要求，宣佈取締反動組織「聖母軍」 ，會後，「聖母軍」成員絕大多數到市公安局進行了登記。

１９５５年９月，揚州市的天主教徒們根據人民政府的有關法令和政策， 結合天主教會的實際情況，開展了肅清反革命分子的鬥爭。當時，揚州天主堂 神甫劉×，繼續執行梵蒂岡的反動指示，不肯帶領教徒開展反帝愛國運動，不 准教徒參軍、參干，不准教徒的孩子戴紅領巾。市政府主要領導人曾多次對他 進行教育，闡明反帝愛國運動的意義；教徒們也對他進行了誠懇勸導。但劉態 度頑固，拒不悔改，仍利用宗教活動進行破壞，甚至濫用神權打擊進步教徒。 因此，人民政府不得不將其送回原籍河北省清河縣。

第四節教會團體第四節教會團體

【揚州市天主教抗美援朝三自革新促進會】
該會系揚州天主教徒反帝愛國運動的地方性機構，經羅秉彝、朱炳然和郎 美琳三人積極籌備，１９５１年７月正式成立，委員７人，候補委員２人 ，主任委員羅秉彝，副主任委員朱炳然。該會成立後，領導揚州天主教徒積極 參加抗美援朝保家衛國運動，為純潔教會、清除長期控制揚州天主教會的帝國 主義勢力，為割斷揚州天主教會與帝國主義的聯繫，實行「自養、自傳、自 治」三大原則，堅決反對梵蒂岡干涉中國內政，維護祖國尊嚴和教會主權進行 過一系列的鬥爭。

【揚州市天主教愛國會】
該會前身為揚州市天主教友愛國會，成立於１９５６年６月，主任羅秉彝 ，副主任吳士菊、朱世昌，常委５人，委員１３人。１９８３年３月，揚州市 實行市管縣體制，次年１２月４日召開全市（含所屬市、縣、區）天主教友代 表大會，會上成立揚州市天主教愛國會，並選舉產生了首屆委員會，主任吳 士菊，副主任韓長順、吳寶鼐、李忠。揚州市天主教愛國會成立後，主要工作有：

協助政府貫徹宗教信仰自由政策和協助教會辦好教務。積極協助政 府對教徒熊德恆等人落實了有關政策。自１９８１年聖誕節起，每逢四 大瞻禮，組織教徒到南京石鼓路天主堂參加宗教活動。１９８３年，揚州市天主 教會相繼收回了天主堂和神甫樓，政府撥出人民幣１２萬元，進行維修。 加強與各地愛國會的聯繫，堅定獨立自主自辦教會的信心。吳士菊和焦良 模於１９８２年１１月赴蘇州、上海、杭州等地學習，交流經驗。１９８３年 １１月，吳士菊應邀參加江蘇省天主教和基督教學習參觀團赴上海、浙江、福 建、廣東等地參觀學習。在此期間，還接待了來自全國各地的天主教界人 士計２７批、４９６人。

參加社會主義建設，辦好以自養為目的的事業。於１９ ８５年７月開辦了益民診所，內設針灸、內外科、氣功療法等門診，５年來， 共收治病人達３萬餘人次，既為社會服務，又增強了自養 能力。 積極參政議政。吳士菊當選為揚州市第二至 七屆人民代表大會代表，並當選為常委；同時被選為揚州市第二屆至第七屆政治 協商委員會委員，並當選為常委。體制改革後，吳士菊當選為揚州市第一屆人民 代表大會代表，韓長順當選為揚州市第二屆人民代表大會代表。吳士菊還被選 為省、市婦女聯合會執行委員。揚州天主教人士被選為市、縣政協委員的有： 泰州李萬田，高郵李忠和姜公望，興化沈良，泰興闞哲瑋，廣陵區吳寶鼐。

第五節教會活動一第五節教會活動

一、宗教活動

天主教的宗教活動是恭敬三位一體的天主，恭敬耶穌基督，恭敬聖母瑪利 亞。敬禮的方式有誦唸經文、禱文、玫瑰經、三鐘經，拜苦路，敬供聖像和佩 戴聖牌等。週年禮儀分常年紀念中的聖誕系統、復活系統和諸聖系統，其活動 都有完整的禮儀規程。

揚州天主教會的宗教活動，是按本教區主教或中國天主教主教團准印的週年瞻禮單進行的。宗教禮儀活動繁多，但彌撒是主要內容。除特殊情況外，彌撒都應在教堂或規定的地點內舉行。天主教神職人員必須遵守中國天主教主教團或本教區所作的有關規定舉行彌撒。全年中，每天都可由神甫做彌撒。每年 四大瞻禮,（耶穌復活節、神聖降臨節、聖母升天節和聖誕節），本堂主保耶穌聖心瞻禮,或其他有紀念意義的重大日期，揚州天主堂舉行大禮彌撒或奉香唱經彌撒。 每逢主日，在彌撒開始前，由主祭神甫舉行灑聖水禮儀。教徒們每逢主日或大 瞻禮日進堂做彌撒時，還誦唸經文。每逢大瞻禮,彌撒後舉行拜苦路和聖體降福。 每當教徒死亡或週年，其親屬好友為其獻亡者彌撒和追思禮儀。每年１１ 月２日為追思已亡瞻禮,本堂神甫為所有亡者舉行總亡者彌撒三台和追思禮儀。 天主教七件聖事，即聖洗、堅振、告解、聖體、終傅、神品、婚配，正常進行。 天主教將５月份定為聖母月，揚州天主教愛國會常常組織部分教徒赴上海佘山朝聖。 自１９５５年起，丹陽張博魯神甫定期來揚州主持宗教活動。「 文化大革命」期間，正常的宗教活動被迫停止。１９８５年 １２月８日揚州天主堂舉行復堂典禮，南京教區錢惠民主教親臨主祭大禮彌撒 ，本堂神甫郭宗言襄禮。

１９８６年，揚州的天主教徒們還響應全國政協宗教界４６位委員發出 的「隆重舉行為世界和平祈禱」的倡議，根據中國天主教教務委員會和中國主 教團《告神長教友書》中的規定，於６月８日在揚州耶穌聖心堂舉行唱經大禮 彌撒和聖體降福，表達了深切的和平願望和同世界各國人民加強團結的決心。

二、外事活動

隨著中國國際地位的提高，天主教獨立自主自辦教會的發展，來揚州參 觀訪問的外國天主教人士日益增多。自１９８１年以來， 曾接待了來自美國、英國、加拿大、盧森堡、澳大利亞、德意志 聯邦共和國等國家的天主教人士計２４人，其中神甫２人，修女２人。１９８ ６年荷蘭駐中國大使斯密森東（Ａnton G.O.Smitsendonk）及一隨員來揚州天 主堂拜會了本堂神甫郭宗言。

１９８５年５月，香港《驛》雜誌主編孔慶玲組織香港天主教人士參觀團 一行９人來揚州天主堂參觀訪問；翌年５月，她又組織香港佘山友誼團一行２ ２人來揚州。１９８７年１２月，香港基督教中國宗教文化研究社《橋》雜誌 主編鄧肇明，偕同蘇格蘭籍編輯季秀全（Ｊill）來揚州天主堂採訪，揚州天主教愛國會以互相尊重、互不干涉、互不隸屬的原則給予接待。

第六節教會辦事業

一、教會學校

【震旦中學】
民國９年由法國耶穌會士山宗機在揚州創設，初稱聖 約翰伯爾各滿公學（Ecote St.Jean-berchmans），後稱揚州震旦大學預科。

民國20 年改稱私立震旦大學附屬揚州震旦中學，由當時江蘇省教育廳核准立案。開辦時僅有高中部 ，民國２１年後，復添設初中部；２４年更名為私立震旦大學附屬揚州第一震旦中學。採取男女分校制，另設高、初兩級女子部，民國３８年７月停辦。該校雖聲稱實行校董會制領導，集議聘任校長一人，實際上學校大權由法籍耶穌會士孫培安（Antoine Saimpeyre）和費濟時把持，歷任校長是法籍神甫山 宗機、中國籍教徒查鳳池和中國籍神甫丁汝仁、張希斌。校舍最初在城內三義閣，為耶穌會捐助。越一年，因房屋不敷應用， 由耶穌會將糖坊巷聖母堂全部房屋捐給該校，計有平房４幢共３７間；當時的鹽 務稽核所長姚某將校西貼鄰的私宅也捐獻該校，另有空地８畝。民國２４年，男 子部設在缺口街糖坊巷，女子部設於缺口街北河下聖母院內。該校經費來源主要有：上海震旦大學撥給開辦費，法國政府教育部補助費 和學生的學費、宿費、實驗費、圖書費、體育費等收入，不足之數由上海震旦 大學補貼。該校男女高、初中部的修業期限各３年，每班學額３０人。民國３５年全 校學生達七八百人。凡高一新生未習法文者，補習法文。教師多為中國籍教 師，也有少數外籍傳教士任教。

【達德小學】
前身為達義小學（建於同治三年（１８６４ ），校址原在東關街馬監巷口，後遷於缺口街天主堂內）和曉德小學（建於光緒十四年 （１８８８），校址在糖坊巷聖母堂內，後遷至缺口街聖母院）。民國２１年，上 海教區主教惠濟良（Ｈaouisee.Augusle）授意，將達義小學和曉德小學合併 ，同年秋改為江都縣私立達德小學校，成為震旦中學小學部。該校亦取男 女生分校制,男子部校址在缺口街北河下天主堂內，女子部在天主堂對面。 該校校長兼任震旦中學副校長之職。學校基金為上海天主教會捐贈。該小 學與震旦中學互相銜接，由小學初級到中學高級乃至大學均可逐級直升。該 校初級四年，高級二年。解放時，該校設四個分院：一院為男子部，設在天主 堂內；二院為女子部，設在現北河下小學內； 三院設在東關街；四院設在通運街。

１９４９年７月以後，美國天主教會 停止給該校的經費，當即由人民政府按同類學校的待遇給予補助，１９５１年 ４月由人民政府接收。１９５２年１２月改為公辦。

【福幼班（貧兒識字班）】
民國３５年由天主堂創辦，地點在天主堂內，免 費招收天主堂附近的貧苦兒童入學，僅一個班，有學生四五十人，教師主要是 教兒童識字，講解天主教經文，中午免費供應學生一頓稀粥。１９４９年底停 辦。

二、教會育嬰堂、施診所及其他

【育嬰堂】
清同治六年（１８６７），法籍神甫金緘三來揚傳教，１２月， 將揚州三義閣的狹小住院改為育嬰堂，由上海徐家匯聖母院派一位貞女來主持 ，另有幾名揚州女教友協助工作。同治十年（１８７１），法籍神甫富守和（Ｆerrand Emi le）在東關街購得另一所房屋，把育嬰堂遷至該處。光緒十四年（１８８８）， 北河下聖母堂建成並附設規模較大的育嬰堂。據統計，自同治六年至光緒十五 年（１８６７∼１８８９），共收嬰孩２４１４名，其中１６０３名於受洗後 不久便死去，占收嬰兒數的６６.４％；３２１名送給南京、鎮江、無錫等地 的教徒之家收養，光緒十五年（１８８９），揚州總鐸區尚有育嬰堂兒童４９０ 名。

【施診所】
同治六年（１８６７）３月，金緘三神甫首先在揚州開辦施診所 ，該診所由上海董家渡天主堂的護士潘奧定（Ｂernard.Auguste）修士主持， 培訓揚州本地醫務人員，免費施診給藥。當時的潘修士在寫給母親的信中說： 「這種施診所，給教外人的歸化創造了條件」。

【露德診所】
民國３５年，揚州天主堂購得揚州通運街７號民房一處，建一 會口，內設露德診所，由法籍神甫柏世安主持。１９５０年停辦後，診所中的醫 師襲用原名自行開業。

【德萊診所】
民國３６年，揚州天主堂購廣儲門３４號民房一處，設一會口 ，俗稱小天主堂，解放後由修女龍光潔在此開辦德萊診所，１９５１年停辦。

【博愛診所】
設在聖母院內，初稱聖母院診所，抗日戰爭勝利後定名博愛診所 ，由拯亡會修女主持。１９５１年１０月修女離揚後，診所由其餘成員自行維 持，後停辦。

【濟時家庭工業社】
１９４９年初開辦，用達德小學一間教室作車間，編織 毛巾、襪子，由修女陸貞負責。當年停辦。

【救濟難民】
民國２６年冬，日軍侵佔揚州。揚州天主堂為解決部分百姓饑寒 ，特在神甫樓、達德小學、震旦中學及聖母院等處，收容教徒、附近居民以及 部分群眾６００多人，收容時間約１０∼１５天，每日供應稀飯。民國２７年 農曆正月二十四日清晨，駐紮大汪邊的日軍以清查中國兵為借口，帶領偽軍一 營人衝進天主堂，法籍神甫山宗機躲在一教徒家中，天主堂中國籍神甫蔡洗耳（ 蔡蘅）當即挺身而出上前阻擋，被拳打腳踢推倒在地。 日偽軍竄入教 堂各處搜查，強令難民到與天主堂相連的達德小學操場集中，並逐一搜身。敵人 騷擾達三四小時才撤去。事後蔡神甫在聖心堂內講道時對教徒們說 ：「每個公民，應當愛國，要做一個有志氣的中國人。」


主日道理篇

主日道理

    天主教證道 by Fr. Andrew Greeley
    禮儀中與基督相遇---每週證道by Fr. K. M. Cusick
    Homily Index at Holy Name of Mary Parish
    Sil's Homiletics Page by Deacon Sil Galvan


天主教資訊小集/ Catholic Information Links

Google
搜尋 WWW 搜尋天主教資訊小集
認識天主教 天主教新聞 準備2000年禧年 主教網站聯結 和好2000運動 梵蒂岡與兩岸關係 天主教與社會正義


天主教與當代社會議題

    ● 教會與社會訓導

    ● 社會正義

    • Sublimus Dei (On slavery in the New World; 1537)
    • In Supremo Apostolatus (Condemning the Slave Trade; 1839)
    • 「新事」通諭，Rerum Novarum (On the Condition of the Working Classes; 1891) [英文]
    • 「四十年」通諭，Quadragesimo Anno (Reconstruction of the Social Order; 1931) [英文]
    • 「慈母與導師」通諭，Mater et Magistra (Christianity and Social Progress; 1961) [英文]
    • 「和平於世」通諭，Pacem in Terris (Peace on Earth; 1963) [英文]
    • 人的尊嚴 Dignitatis Humanae (Vatican II Declaration on Religious Freedom) [英文]
    • 「民族發展」通諭，Populorum Progressio (On the Development of Peoples; 1967) [英文]
    • 「百年」通諭，Centesimus Annus (On the 100th Anniversary of Rerum Novarum; 1991) [英文]
    • On Illegal Immigrants, Jul 25 1995
    • 教宗1998年世界移民日文告
    • 危機與轉機─今日拉丁美洲教會（Crisis and Change ─The Church in Latin America Today, 1985, 電子書）
    • 衝突與競爭─改變環境中的拉丁美洲教會（CONFLICT AND COMPETITION ─The Latin American Church in a Changing Environment , 1992, 電子書）
    • 對抗暴力文化 - 天主教之行動綱領（Confronting a Culture of Violence: A Catholic Framework for Action, 1994, 美國主教團）
    • 美國911事件後信仰反省

    ● 生命
    • CDF Instruction on Respect for Human Life (1987)
    • On Combatting Abortion and Euthanasia (1991)
    • 天主教中國主教團反對「安寧死條例草案」 (1997)
    • 「生命的福音」通諭，Evangelium Vitae (On the Value and Inviolability of Human Life; 1995)
    • Why can't we love them both? (電子書)
    • 關於天主教會與生育控制的網頁

    ● 婚姻與家庭
    • Arcanum (On Christian Marriage and the Evils of Divorce; 1893)
    • Casti Connubii (On Chastity in Marriage; 1930)
    • 「人類生命」通諭，Humanae Vitae (On the Regulation of Birth; 1968)
    • Familiaris Consortio (On the Family; 1981)
    • Charter of Rights of the Family (1983)
    • Television and the Family (1994)
    • Letter to Families (1994)
    • 美國主教團對同性婚姻聲明(NCCB Statement on Same-Sex Marriage, July 24, 1996)
    • 離婚與寬免
    • 論離婚後再婚人士的牧民工作

    ● 性
    • Casti Connubii (On Chastity in Marriage; 1930)
    • Sacra Virginitas (On Consecrated Virginity; 1954)
    • 「人類生命」通諭，Humanae Vitae (On the Regulation of Birth; 1968)
    • CDF on Questions of Sexual Ethics (1975)
    • On the Pastoral Care of Homosexual Persons (1987)
    • Pontifical Council: The Truth and Meaning of Human Sexuality: Guidelines for Education within the Family (1995)

    ● 婦女
    • Inter Insignores (On Women in the Priesthood; 1976)
    • Mulieris Dignitatem (On the Dignity and Vocation of Women; 1988)
    • Ordinatio Sacerdotalis (On Reserving Priestly Ordination to Men Alone; 1994)
    • 致世界婦女函--英文(To the Women of the World, 1995)
    • 致世界婦女函--中文(To the Women of the World, 1995)
    • 社會與教會中的女性:天主教觀點(美國加州理工)

    ● 環境保護
    • Earth is Entrusted to Man's Use, Not Abuse (Jubilee of the Agricultural World; Address of John Paul II, 2000)
    • On the Ecological Crisis, 1 Jan 1990(A statement issued by the Pope on the World Day of Peace)
    • What is Happening to Our Beautiful Land? (Catholic Bishops Conference of the Philippines, 1998, 菲律賓主教團牧函)

    ● 經濟

    • 邁向更好的土地分配：平均地權改革的挑戰(Towards a Better Distribution of Land: The Challenge of Agrarian Reform, 宗座正義和平委員會, November 23, 1997)

    ● 倫理判斷

    • 「真理的光輝」通諭(Veritatis Splendor On fundamental questions of the Church's moral teaching, 6 August 1993)
    • 「真理的光輝」通諭目錄與導言(中文)
    • 倫理學與倫理神學的園地(台大孫效智老師)
    • 當代倫理議題：Ethics Updates

● 重讀天主教的社會訓導(卡里耶神父，光啟出版社)


天主教會與社會訓導

1. 首先，我們注意到了，社會訓導同教會本身具有同樣的悠久歷史。 由於教會肩負先知使命，因此，一開始便闡明了福音對社會、政治和經濟行 為所持的觀點；教會一貫保護窮人、譴責不義行為，推動正義與愛德。教會 的各項指導原則始終都是天主聖言以及理性所能理解的自然法則。信友把舊 約中關愛窮人、饑餓者、無家可歸者、陌生人等以及一些正義和平等的法則 ，綜合整理；從新約中，信友們學習並宣講上主的普世博愛。的確，在杜會 改革中，上主的訓令是一股真正的力量。

2. 教會的社會訓導因過去幾個世紀的獨特經歷而自顯豐富。教會特別 了解人的生存條件，因為她一直與許多歷史的、社會的和文化的狀況緊密相 聯。這使教會的社會訓導具備了自身的歷史觀點，它不僅一向尊重過去的成 就，而且也同時展望未來，就是說，不自限於短期目標。正確地說，教會是 從神學的角度來看待歷史和人類社會的；她認為人是從造物主那裡尋得自己 的根源，由基督救恩而認清自己是被召叫去獲得一種超然的命運。正因教會 對歷史上的各種社會有超然和當然的理解，因此她才可以被稱為「人性的專 家」，教宗保祿六世和若望保祿二世都說過這樣的話。

3. 我們已明白教會初期的社會思想，就反映了教會在宣講褔音、提倡 正義與愛德等的豐富傳統。早期的基督徒思想家深受宣道者及聖人旳影響。 不同的神學和倫理學派，對社會訓導也都逐步清楚地說明。其中有許多學派 都與一些修會相關聯。十五世紀前後，各教宗開始發表有關社會問題的正式 聲明，諸如；奴役、高利貸，經濟上的公平交易、尊重殖民地國家人民等。 教宗的社會聲明日後便成為定期的社會訓導的發表。社會訓導與教會最初的 和繼續進行的褔音化歷史性社會的使命是不可分的，這一點尤需加以強調。

4. 教宗良十三世的（新事）通諭取得了非凡的成就，因為它是有史以 來第一次由一位教宗用系統的方式談及各種伴隨工業革命而出現的十分複雜 的問題。直到今天，（新事）依舊是社會訓導的一個標誌。我們在認識它的 非凡價值的同時，也看到（新事）是直接受惠於十九世紀教會的許多研究小 組。在教友中，還出現了一種新的探討社會問題的方式。他們投身為工人階 段、青年人、城巿與鄉村居民服務。此外，還成立了各種各樣令人印象深刻 的社會組織。為了保護工人和窮人，好些主教也就正義問題發表了令人鼓舞 的牧函。有些教會作家對教會的社會思想作了系統的闡述。如果說（新事） 通諭的豐富和發展是基於信友的共同經驗，那麼，這部通諭便決定性地推動 了一種發展，教宗比約十一日後稱之為「天王教的社會科學」。教宗良十三 世以後歷任教宗都把他的通諭看作是基督宗教社會思想的一個重要的參考文 獻。

5. 從我們的調查中還可以看出，在出現「天主教社會訓導」問題之前 ，教會就已經從事社會訓導的活動了。只是到了十九世紀，教會才以這樣的 方式考慮和討論她的社會訓導。（新事）提供了重要的啟示，但是，我們可 以說，第一份主題獨特而被認為教會社會訓導的官方文獻者，應是教宗比約 十一的（四十年）通諭，其中，它正式地方析了教會的社會訓導的本質、方 法、基礎和權威。教會繼之而後發表的各項文獻經常涉及這一主題，並對此 紿予極大的關注。這在教宗若望保祿二世的（社會事務關懷）通諭中可再次 看到。

作為一門學科，教會的社會訓導從根本上說是建立在神學和人類反省的基礎 上的。它不能與扯會理論或社會思想相混淆。它很實際；它的宗旨是為面對 社會、經濟、政冶和國際問題的人和人類團體提供倫理上和精神上的指南。

6. 教會的社會訓導是隨著神學和人類科學的發展而漸形充實。今天， 教會的各項社會文獻從近期的神學和聖經學的研究中，獲得了不小的效益。 它匯集了社會學、經濟學、社會歷史和人類學的最佳信息。教會在努力了解 當前社會形勢及由這些形勢所引起的各種新的倫理問題時，並沒有忽略任何 現代科學。

教會在人類科學領域中並不要求擁有自己的權力，但是，她同任何機構 一樣，與社會學的專家們展開自由的交談，並從他們身上學到任何可為其訓 導所用的經驗、知識和方法。

今日社會思想中的一些較新穎的概念，教會也提供了實質旳影響，諸如 發展、世界和平、團結、進步、解放、人的工作、人權、相互依存、四海皆 兄弟以及文化發展等。

7. 我們所做的一般性的觀察已經說明了一事實，即教會的社會訓導同 時具有持久的和偶然的因素。這些永恆不孌的原則植根於褔音和活生生的教 會傳統之中。全人類的尊嚴，四海皆兄弟，社會生活中正義與博愛的基本要 求，關注窮人，保證和促進貧困者的發展，邀請社會生活中的同伴皈依天主 等等，這些不論是通過怎樣的方式表達，都是永恆不變的。

教會的訓導之所以有偶發性，是因為它的訓導符合各種歷史的和變化中 的形勢。人們必須根據正確的情況來了解教會對這些形勢所做的判斷。例如 ：如果教宗良十三世只關心古老的歐洲政權如何覆滅，以及傳統的基督宗教 文明又是如何被毀的問題，我們就很難說他在通諭中所提出的「模範國家」 始終是教會所提倡的形式。今天，天主教徒被召叫去建設未來社會，並以大 公精神與其他基督徒，其他宗教人士以及善良的人們和團體合作。特別是自 教宗若望二十三世時代起，教會的社會訓導便開始認識，必須在以多元化、 多種信仰為標誌的社會中實現社會正義。在褔音的啟示下，天主教徒確實有 自己的觀點，他們的的確確宣佈了他們在社會生活中的宗教信念，但是，如 果任何一項社會方案假借了褔音或教會的名義，那麼，他們絕對不會予以支 持。今天，教會可以更加明確地說：它的社會訓導具有普遍價值，是為所有 善心人士而發的。對於教會而言，社會問題已決定性地成為引起人類家庭關 注的世界性問題。

8. 為此，我們的主要結論是，社會訓導的確不能與教會的全部生活和 使命相隔離。教會既存在歷史社會中，因此，她注定要向全人類宣講褔音的 思想。在某種意義上，教會不可能不具備一種社會訓導。

梵二大公會議，特別是有關（教會在現代世界的牧職）憲章，生動地表 達了上述信念。今天，我們對梵二大公會議重新考慮教會在人類社會中所產 生的決定性的推動力已有進一步的認知，整個教會都承擔了與現代世界展開 新的交談的義務，並努力對各種希望和矛盾做出評估。

教會的社會使命，曾以隆重而普遍的詞句加以肯定。教會用一次大公會 議的權威宣佈她贊成所有人群及整個人類的社會、文化及靈性的推展。這慢 慢會展示為一件有龐大後果及希望的事。

天主教人士意識到，他們在歷史過程中並沒有常常忠於社會正義及愛德 的要求。他們多次可能違反了正義，這是應該承認的。但是他們教會的訓導 ，是為褔音的能力做持續性的見證，即以正義、和平及手足情誼為原則不斷 重整人類社會。

教會社會訓導是什麼？不是什麼？

教會社會訓導

不是一種思想
不是一種社會理論
不是一種特定的社會或經濟制度的藍圖
不是幕後操控的權力或使既得利益合法化
不是一種理想化的烏托邦
不是一種為人類社會擬設的抽象倫理議題

教會社會訓導是在社會與國際的秩序中，在信仰及教會傳統的光照下，對人 存在的複雜事實進行週詳的反省，再根據反省結果，提出正確的說明。其主 要目的就在於解釋這些事實，確定這些事實在對人和人的使命上是否與福音 的教導相一致。此種使命一則屬於世間的，再則也是超越世間的，旨在指導 基督信徒的行為。因此．．．而屬於神學領域，特別是倫理神學領域。

天主教會的社會訓導文件

1．教宗良十三世： Insclutabili，1878
   保衛文明

2，教宗良十三世：（日久）通諭，1881
   政府權力來自天主

3．教宗良十三世：（天主的不死者）通諭，1885
   基督徒國家的理想

4．教宗良十三世：（新事）通諭，1891
   引人矚目的勞工處境

5．教宗比約十一世：（奧秘何在）通諭，1922
   基督的社會王國

6．教宗比約十一世：（四十年）通諭，1931
   教會的社會訓導說明

7．教宗比約十一世：（贖世主）通諭，1937
   面對共產主義

8．教宗比約十二世：（至高司祭）通諭，1939
   維護人類家庭的團結

9．教宗比約十二世「紀念（新事）通諭發表五十周年，1941
   教會在社會事務中的權力

10. 教宗比約十二世：（基督宗教文明的未來），1944
    基督宗教文明，在戰後扮演什麼角色？

11. 教宗比約十二世：（致樞機主教們），1946
    教會不同於帝國，要征服的是人心

12. 教宗若望二十三世「（慈母與導師）通諭，1961
    從全球觀點，看社會問題

13. 教宗若望二十三世：（和平於世）通諭，1963
    致善意人士的和平訊息

14. 梵二文獻， 1962~1965
    對現代世界進行社會神學分辨
      論教會在現代世界牧職憲章
      大眾傳播工具法令
      大公主義法令
      教友傳教法令

l5. 教宗保祿六世：（民族發展）通諭，1967
    關注人類各民族的發展

16. 教宗保祿六世：（八十週年）公函，1971
    基督徒團體對世界前途負有重責

17. 教宗若望保祿二世：（人類救主）通諭，1979
    人，走教會遵循的基本道路

18. 教宗若望保祿二世：（論人的工作）通諭，1981
    工作，解決社會問題的關鍵

19. 教宗若望保祿二世：從（新事）到（工作）研討會中的講詞，1982
    教會社會訓導中恒定的要素與持續的發展

20．教宗若望保祿二世：（社會事務關懷）通諭，1987
    發展取決於大家的團結


有關成義教義的聯合聲明

本聯合聲明於一九九七年定稿，並於一九九九年十月卅一日在德國奧斯堡由天主教卡西迪樞機與世界信義宗聯會主席克勞斯主教（C. Krause）簽署。

資料來源:香港公教報2912，2913，2914期（公教真理學會宋蘭友翻譯）

前言

  1. 成義的教義，對於十六世紀的宗教改革和信義宗是極端重要的。信義宗視之為「首要和主要的信條」1，「管轄及裁判其他所有基督徒教義」的基礎。2宗教改革所確定和維護的成義教義的模式和特殊的價值取向，是為抗衡當時的羅馬天主教會及其神學，而羅馬天主教會也確信和維護，他們自己的一套性質不同的成義教義。從宗教改革的角度看，「成義」是一切爭論的核心。為此，信義宗教會3和羅馬天主教的脫利騰大公會議，都提出了「教義譴責」。這些譴責，直到現在依然有效，因此也造成了教會分離。
  2. 在信義宗的傳統中，「稱義教義」一直保留著特殊的地位。一直以來，這教義也在信義宗和羅馬天主教會官方對話中，佔有重要的一席位。
  3. 以下各份報告，值得特別注意：由信義宗與羅馬天主教聯合委員會所撰寫的報告：「福音與教會」（The Gospel and the Church ,1972）4和「教會與成義」（Church and Justification, 1994）5；由美國信義宗和羅馬天主教會所作的報告「因信成義」（Justification by Faith ,1983）6；由德國基督教和天主教神學家組成的合一工作小組的報告：「宗教改革時代的教義譴責——依然分離？」（The Condemnations of the Reformation Era——Do They Still Divide?1986）。7其中有些對話報告已獲得各教會正式接納，一個重要的例子是：1994年德國聯合信義會與其他德國基督教會，接納「宗教改革時代的教義譴責－－依然分離？」的報告，作最高層次的認可。8
  4. 從所有的對話報告和回應中可見到，有關成義的討論，在取向和結論上，都有高度的協議。因此，這是檢討和綜合有關成義對話各項結果的時機，以便準確和精要地向各教會傳達對話總體的結果，好使大家可作出有約束力的決定。
  5. 本聯合聲明有以下意向：簽署本聲明的信義宗教會和羅馬天主教會，9基於對話的基礎，現在可以公布，我們對於因天主的恩寵藉信仰基督而成義所達成的共識。聲明並不包括雙方所有關於成義的教導；卻包含在成義教義的基本真理上取得的一致意見，並顯示其餘的在闡釋上的分歧，再也不會構成教義譴責的機會。
  6. 我們的聲明不是一份新的文件，並不獨立於一直以來的對話報告和文件，更不是各項文件的取代品。相反，從附錄的資料可見，聲明常參照各項文件及其論點。
  7. 和過去的所有對話一樣，本聲明深信，在克服以往的爭議問題和教義譴責的大前題下，雙方教會既不輕言譴責，也絕不隨便否認自己的歷史。相反，本聲明是建基於一個信念，深信在各自的歷史中，我們雙方教會現已達成新的見解。我們所成就的發展，不但使兩個教會有可能，更要求雙方檢討，造成不和的問題和譴責，並在新的光照下看它們。

成義的聖經訊息

  8. 我們以同樣的方式聆聽在聖經內的天主聖言，使我們能達到這些新見解。我們一同聽取福音告訴我們說：「天主竟這樣愛了世界，甚至賜下了自己的獨生子，使凡信他的人不至喪亡，反而獲得永生」（若3:16）。這個喜訊，以不同的方式在聖經中表達。在舊約，我們聽到天主的聖言講述人的罪惡（詠51:1-5; 達9:5f.; 訓8:9f.; 厄上9:6f.）、人的不服從（創3:1-19; 厄下9:16f.,26）、天主的「正義」（依46:13; 51:5-8; 56:1[cf.53:11]; 耶9:24）和「審判」（訓12:14; 詠9:5f.; 76:7-9）。
  9. 在新約，有關「正義」和「成義」多種不同的處理方式，可見於瑪竇（5:10;
          6:33; 21:32）、若望（16:8-11）、希伯來書（5:1-3; 10:37-38）和雅各伯書（2:14-26）。10在保祿的書信中，救贖的恩賜也以不同的方式表達，例如：「基督解救了我們，是為使我們獲得自由」（迦5:1-13;
          參閱羅6:7），「與他自己和好」（格後5:18-21; 參閱羅5:11），「與天主和好」（羅5:1），「新受造物」（格後5:17），「在基督耶穌內活於天主」（羅6:11,23），或者「在基督耶穌內受祝聖」（參閱格前1:2;
          1:31; 格後1:1）。其中最主要的意義是：有罪的人類因天主的恩寵藉信德成為義人（羅3:23-25），這訊息在宗教改革期間成為至重要的訊息。
  10. 保祿宣稱，福音是天主從罪的權下拯救人的德能，福音的訊息宣講「源於信德，而又歸於信德」（羅1:16-17）的天主正義，和天主的正義賜給凡信仰的人「成義」（羅3:21-31）。保祿又宣稱基督是「我們正義」（格前1:30），把耶肋米亞所傳講的天主自述（耶23:6），應用於復活的主身上。基督拯救工作的全部幅度，都植根於他的死亡與復活中，因為他是「我們的主，為了我們的過犯被交付，又為了使我們成義而復活」（羅4:25）。所有人都需要天主的正義，因為所有人都「因違反法律而使天主受侮辱」（羅2:23;
          參閱羅1:18-3:22; 11:32; 迦3:22）。在迦拉達書（3:6）和羅馬書（4:3-9）中，保祿理解亞巴郎的信仰（創15:6），是對使罪人成義的天主的信仰，保祿更藉舊約的印證，鞏固他所宣講的福音，說這正義將普遍施予所有像亞巴郎一樣，信賴天主許諾的人，因為「義人必因他的信賴而生活」（哈2:4;
          參閱迦3:11; 羅1:17）。在保祿的書信中，天主的正義對於那些有信仰的人也是一種力量（羅1:17; 格後5:21）。在基督內天主自己的正義成了他們的正義（格後5:21）。透過耶穌基督，「即是天主公開立定，使他以自己的血，為信仰他的人作贖罪祭」（羅3:25;
          見3:21-28）的那位耶穌基督，我們得以成義。「因為你們得救是由於恩寵，藉著信德，所以得救並不是出於你們自己，而是天主的恩惠；不是出於功行」（弗2:8-9）。
  11. 成義是罪的赦免（參閱羅3:23-25; 宗13:39; 路18:14），從罪和死亡的管轄（羅5:12-21）和法律的詛咒中釋放（迦3:10-14）。成義是人得到接納與天主共融：現已開始，但要在臨近的天主的國中達到圓滿（羅5:1-2）。成義使我們與基督並與他的死亡和復活結合（羅6:5），這是人在領洗時，接受聖神與基督結合為一體時出現的（羅8:1-2, 9-11; 格前12:12-13）。這一切都是為基督的緣故，由於恩寵，藉著信天主子的福音，唯獨從天主而來的（羅1:1-3）。
  12. 成義的人憑著信仰基督之言而生活（羅10:17），並在聖神的效果：愛（迦5:22）的動力下積極工作（迦5:6）。但是，成義的人既然內外都受欲望和各種勢力的困擾而犯罪（若一1:8,10），他們應該不斷聆聽天主的許諾，痛悔己罪（若一1:9），領受基督的體血，接受勸勉，度正直而服從天主旨意的生活。因此，保祿宗徒勸勉成義者說：「你們要懷著恐懼和戰慄，努力成就你們得救的事，因為是天主在你們內工作，使你們願意，並使你們力行，為成就他的善意。」（斐2:12-13）。當然，最大的喜訊依然是：「今後為那些在基督耶穌內的人，已無罪可定」（羅8:1），和基督就活在他們內（迦2:20）。因基督的「正義行為，眾人也獲得了正義和生命」（羅5:18）。

成義的教義是合一的課題

  13. 對於聖經的成義訊息，相反的詮釋和應用，在十六世紀，是造成西方教會分離和教義譴責的主因。因此，對成義的共同認識，是消除分離基本而不可或缺的要素。依據近年聖經研究確切的見解，和近代神學及信理歷史探討的成果，梵二後的合一對話，在成義方面已經獲得可觀的成績，本聲明能就有關成義教義的基本真理，議訂共識，正是這些對話的成果。按這些共識，十六世紀所行的相關的教義譴責，如今已不再適用了。

成義的共識

  14. 信義宗教會和羅馬天主教會，曾一同聆聽聖經所宣講的喜訊。這個一同聆聽的經驗，加上近年來多次的神學對話，使大家對成義都有相同的理解，在成義的基本真理方面有共識；而對於某些特別言論所持的不同解釋，也可以兼容。
  15. 本著信仰，我們大家都深信，成義是三位一體的天主的工作。聖父派遣祂的聖子到世上拯救罪人。成義的基礎和預設的假定就是基督的降生、死亡和復活。因此，成義的意義就是：基督本身就是我們的正義，按聖父的旨意，我們藉聖神分享這正義。我們一同宣認：唯獨憑恩寵，藉信仰基督的救贖工作，而非因我們自己的任何善工，我們得蒙天主接納，得領受更新我們的心、裝備和召叫我們從事善工的聖神。11
  16. 天主召叫所有人在基督內承受救恩。當我們在信仰中領受救恩時，我們唯獨藉基督而成義。信仰本身就是天主透過聖神而賜予我們的禮物，這聖神藉聖言和聖事，在信友團體內工作，同時也帶領信友投入不斷更新的生活，直到有一日天主使它在永生內達至圓滿。
  17. 我們也深信，成義的訊息，以特殊的方式領導我們，走向新約所見證的，在基督內天主拯救工作的核心。成義的訊息告訴我們，我們罪人的新生命，只能是由於天主對我們仁慈的寬恕和更新而白白賜予的禮物，我們也只能在信仰中接受，永遠不能以任何功績換取。
  18. 因此，成義教義承接並闡釋這訊息，它不只是基督徒教義的一部分而已。成義教義與全部信仰真理有本質的相連性，彼此相關。這是一個不可或缺的準則，一直是引導我們各教會的教導和實踐，歸向基督的指標。信義宗強調這準則的獨特重要性時，他們並不否認所有信仰真理的互相關聯性和重要性。當天主教友在遵行多個準則時也並不否定成義訊息的特殊功能。信義宗和天主教同以宣認基督為目標，信賴他是唯一的中保，比萬物更可信賴（弟前2:5-6），藉著他，天主在聖神內，交付自己和傾注祂使人更新的恩賜（參閱資料3）。

4. 成義共識的闡釋

4.1 從成義的角度看人的無能為力和罪

  19. 我們一同宣認，所有人都要完全仰賴天主拯救的恩寵以獲得救恩。人對於世上的人和事所享有的自由，並不等同對救恩所享有的自由，因為作為罪人，人人都在天主的審判之下，沒有能力自己轉向天主尋求解救，沒有能力成就功績，在天主面前成為義人，不能憑自己的能力獲取救恩。成義完全是由於天主的恩寵才能成為事實。因為天主教和信義宗共同宣認這一點，以下的陳述是真確的：
  20. 當天主教說人藉同意天主的成義行動，在準備和接受成義時與天主「合作」，他們認為人的這項個人的同意本身是一項恩寵效能，而不是一項發自人內在能力的行動。
  21. 根據信義宗的教導，人在他們救恩的事上是沒有合作的能力，因為作為罪人，人主動地反對天主和祂的救贖行動。信義宗並不否認人可以拒絕恩寵的工作。當他們強調人只可以（只是消極地）接受成義，他們的意思是要排除個人對自己的成義，有任何貢獻的可能性，但是並不否定，信友個人完全投入由天主聖言產生的信德。

4.2 成義是罪的赦免和使人成為義人

  22. 我們一同宣認天主藉恩寵赦免罪，同時把人從罪束縛的力量中釋放出來，賜予人在基督內的新生命。當人懷著信德分享在基督內的生命時，天主不再追究他們的罪咎，反而透過聖神，在他們內心激發活潑的愛德。天主恩寵行動的這兩面是不可分割的，因為人是藉信德結合在基督結內，基督成了我們的正義（格前1:30），天主恩寵的這兩面就是：罪的赦免和天主自己在救恩中的臨在。因為天主教和信義宗共同宣認這點，以下的陳述是真確的：
  23. 當信義宗強調基督的正義就是我們的正義時，他們的用意主要是堅持：罪人是在基督內，藉罪的赦免，在天主面前獲賜正義，人只有與基督結合才能更新自己的生活。當他們強調天主的恩寵是赦罪的愛時（「天主的恩寵」12），他們並不因此而否定基督徒的更新生活，他們的用意是表達，成義與人的合作無關係，也不依賴恩寵在人之內更新生活的效果。
  24. 當天主教強調，人內在的更新，是藉著接受作為一份禮物而賦予信徒的恩寵而來，13他們的用意是堅持天主寬赦的恩寵，常帶來新生命的禮物，這新生命在聖神內，成為有實效的活潑的愛。他們並不因此而否定，在成義內，天主恩寵的賜予，獨立於人的合作之外（參閱參考資料4.2）。

4.3 因信並透過恩寵成義

  25. 我們一同宣認，罪人是藉天主的拯救行動在基督內因信成義。天主的救恩在罪人的洗禮中，藉聖神的行動賜予他們。他們所獲賜的救恩，就是整個基督徒生活的基礎。在對成義的信心，包括對天主的希望和愛下，他們仰賴天主恩寵的許諾。這份信德在愛內是活潑的，因此，基督徒不能，也不應該沒有善工。但是無論在人成義之前或之後，白白賜予人的信德的禮物，一定不是成義的基礎或取得成義的功績。
  26. 按信義宗的理解，「天主稱罪人為義是惟獨信心」（sola fide）。在信仰中，他們完全信賴他們的創造主和救贖主，並因而生活在與祂契合中。當天主藉祂的創造聖言啟發這樣的信賴時，其實就是祂自己激發這信仰。因為天主的行動是一個新的創造，影響人的各層面，領導人進入希望與愛的生命。在「惟獨稱義」的教義中，應該區別而不是分開的是，成義本身和成義必然帶來的後果，即：個人生活方式的更新，沒有成義信仰是不存在的。由此，更新生活的基礎便明顯了，因為更新的生活，是由天主在成義中賜予人的愛而來的。成義和更新，便在臨現於信仰中的基督內結合。
  27. 按天主教的理解，在成義中信德是根本。因為沒有信仰，成義不可能成為事實。人是聖言的聆聽者和信仰者，透過洗禮而成為義人。罪人的成義，表示罪的赦免，藉成義的恩寵，成為義人，並被收納為天主的兒女。成義的人從基督領受信、望、愛，並與基督共融。14個人與天主這種新關係，完全建基於天主的恩寵，和不斷依賴天主的拯救和創造的工作，因為天主是忠誠的，人可以完全依賴祂。因此，成義的恩寵永遠不會成為人的所有物，人不能憑之以反對天主。天主教的教導強調成義恩寵更新人的生活，在信、望、愛中的更新，尚且要不斷依賴天主深不可測的恩寵，對人的成義，自不可能有甚麼貢獻，人也不能在天主面前跨耀（羅3:27）。[見資料4.3]
  28. 我們一同宣認，在洗禮中聖神使人與基督結合，使人成義並真正更新受洗者。但是，成義者必須一生不斷仰賴天主無條件的成義恩寵。他們仍然處於罪的勢力之下，不斷受罪的襲擊（參閱羅6:12-14），一生都免不了要和內心那些與天主相反的，舊亞當的私慾對抗（參閱迦5:16; 羅7:7-10）。成義者必須每日在主禱文（天主經）中求天主赦免（瑪6:12; 若一1:9），要不斷皈依和悔改，他必不斷得到赦免。
  29. 按信義宗的理解，基督徒這種情況是「同時義人、同時罪人」。信徒是完全的義人，因為天主藉聖言和聖事，赦免他們的罪，並因他們相稱的信仰賜予他們基督的義。在基督內，他們得在天主面前成為義人。不過按法律，他們知道自己仍然是罪人。罪仍在他們內活躍（若一1:8; 羅7:17,20），因為他們不斷轉向偶像，而且不能按他們的創造主對他們的要求，全心、全意、全靈愛天主（申6:5; 瑪22:36-40 pr.）。這樣反對天主確實是真正的罪。然而，因著基督的功績，罪奴役人的勢力已被摧毀。它再也不是「管轄」基督徒的罪，因為它本身已被基督所「管轄」，而成義者已在信仰內與基督結合。那麼，在這一生，基督徒可以過一部分合義的生活。儘管有罪，基督徒不再與天主隔絕，因為在不斷重返洗禮的恩寵中，因洗禮和聖神而獲得重生的人，這罪其實已獲赦免，而這罪也不再帶來詛咒和永死。15因此，當信義宗說成義的人也是罪人，他們反對天主也是真正的罪時，他們也不否定，儘管犯了這罪，他們也不致與天主隔絕，而且這罪是在「管轄」之下的罪。儘管信義宗和天主教在理解成義者的罪的問題上各有不同，但以上所肯定的各點，他們的意見是相同的。
  30. 天主教認為在洗禮中賦於信友的耶穌基督的恩寵，除去一切「嚴格地說」是該判罰的罪（羅8:1）。16不過，在人之內仍然保留從罪而來和趨向罪的犯罪傾向（色慾）。因為按天主教的信念，人性的罪常涉及個人的成份，既然在這傾向內，不存在個人的成份，天主教不認為這傾向是按嚴格的意義說的罪。因此，他們並不認為，這傾向違反天主造人的原意，認為從客觀來說這是反對天主的，是人要終生對抗的大敵。在感激基督的救恩的同時，他們也強調罪的傾向與天主相反，但已不再受永死的懲罰，17不能使成義者與天主隔絕。但是如果人決心離開天主後，再回頭而遵守誡命是不夠的，他們必須在修和聖事中，接受天主在基督內的修和工作賦予的赦免與平安[參閱資料4.4]。

4.5 法律與福音

  31. 我們一同宣認，人藉在福音內的信德而成義，「而不在於遵行法律」（羅3:28）。基督滿全了法律，並以他的死亡與復活，壓倒它而成為走向救恩之道。我們也宣認，天主的誡命，對於成義的人仍然有效，基督以身教和言教，表達了天主的旨意，更以之作為成義的行為準則。
  32. 信義宗表明，法律與福音的區別和正確的秩序，對於理解成義是最基本的。在神學的應用上，法律是命令和控告。所有人，包括基督徒，一生都是罪人，都在這法律的控告之下，他們的罪都被法律所揭發，因此他們必須在福音的信德下，毫無保留地在基督內重返天主的仁慈，只有這樣他們才能成義。
  33. 因為法律作為獲得救恩之道，已藉福音而滿全和壓倒，天主教可以說，基督不是像梅瑟那樣的法律施予者。當天主教強調，成義者應該恪守天主的誡命，他們並不否認，天主已經透過耶穌基督，仁慈地許予祂的子女永生的恩寵。18[參閱資料4.5]

4.6 救恩的保證

  34. 我們一同宣認信友可以仰賴天主的仁慈和許諾。儘管他們自己的軟弱，和他們的信仰要面對多方面的威脅，有賴基督死亡與復活的力量，他們仍可在聖言和聖事中，建基於天主恩寵有效的許諾上，並肯定會獲得這恩寵。
  35. 宗教改革者以特別的方式，強調這一點：在誘惑和試探中，信友不應依靠自己，應全心仰賴基督、唯獨仰賴他。信賴天主的許諾可確保他們的救恩，但依靠自己卻永遠沒有安全。
  36. 天主教同意宗教改革者的信心，把信德植根於基督的許諾客觀的事實上，不依靠一己的經驗，唯獨信賴基督赦免之言（參閱瑪16:19; 18:18）。梵二以後，天主教宣稱：信德就是把自己完全放在天主手中，19是祂把我們從罪和死亡的黑暗中釋放出來，喚醒我們走向永生。20在這個意義上，我們不能一方面信仰天主，一方面認為祂的許諾是不可信的。沒有人可能懷疑天主的仁慈和基督的功勞。不過，每個人眼看著自己的弱軟和缺點，都會關心自己的救贖。但是，承認自己的失敗，信友仍然可以肯定天主還是要他得到救恩的[參閱資料4.6]。

4.7 成義者的善工

  37. 我們一同宣認善工－－基督徒在信、望、愛中的生活－－隨著成義而來，是成義的果實。成義者生活在基督內，在他們所接受的恩寵下活動，套用聖經的講法，他們必能結出好的果實。既然基督徒一生要與罪搏鬥，這成義的果實也是他們必須完成的責任。因此，耶穌和宗徒著作，都勸勉基督徒努力結出愛的果實。
  38. 根據天主教的理解，由恩寵及聖神成就的善工，促使在恩寵中的成長，使來自天主的正義得以保存，與基督的共融得以加深。天主教肯定善工的「功勞」性質，他們的意思是，按聖經的見證，善工可得到預許的天上賞報。他們的目的是在強調，人應對自己的行為負責任，不是在爭論這些工作的恩賜性質，更不是在否定，成義一直都是白白賜予人的恩賜。
  39. 信義宗也持恩寵的保存和在恩寵中成長的概念。他們也強調，成義表示天主的接納，分享基督的義常是完全的。同時，他們也認為，義在基督徒生活中的影響是可增長的。他們看基督徒的善工是成義的表徵和果實而不是他們自己的「功勞」，當然他們也明白，按新約的教導，永生是白白賜予而不是賺取的「報酬」，是天主實現對信友的許諾[參閱資料4.7]。

５、達至共識的意義和範圍

  40. 本聲明所公布的有關成義教義的理解，顯示了信義宗和天主教在成義教義的基本真理上達成共識。在這共識的光照下，其餘在語言和神學上細節的分異，和18-39段陳述的成義闡釋的重點，都是可以接受的。因此，信義宗和天主教對於成義的解釋，雖然有分歧，但仍然是開放的，並不破壞在基本真理上所達成的共識。
  41. 因此，十六世紀的教義譴責，從其與成義教義有關的方面而言，現已出現了新的曙光：信義宗在本聲明中所陳述的教導，不受脫利騰大公會議的譴責。同樣，羅馬天主教會在本聲明所陳述的教導，也不受信義宗信條的譴責。
  42. 在此，與成義教義有關的譴責的嚴重性，並沒有消除。其中有些也不是完全沒有道理的。對於我們來說，這些譴責應該是「有益的警告」，應該在我們的教導和實踐上特別留意。21
  43. 我們在成義教義的基本真理上所達成的共識，應該影響我們各教會的生活和訓導。在這方面，仍有一些不同程度的重要問題，有待進一步澄清。其中包括天主聖言與教會教義的關係、教會學、教會權柄、聖職、聖事以及成義與社會倫理的關係等。我們深信我們所達成的共識，可為將來的澄清，提供堅實的基礎。信義宗教會和羅馬天主教會將繼續一同努力，加深有關成義的共識，使之能在教會生活和教導上結出果實。
  44. 我們感謝主助我們在克服教會分離的路上，踏出這重要的一步。我們懇求聖神，帶領我們一同走向有形的合一，這正是基督的旨意。

註釋

  1. 斯加瑪登信條，二，1； 協同書292。
  2. Rector et judex super omnia genera doctrinarum,' WA 39,1,205.
  3. 有些信義宗教會只接受奧斯堡信條和路德小問答，這兩個文件都不包含譴責羅馬天主教會有關成義的教義。
  4. 信義宗與羅馬天主教會聯合研究委員會報告，在Growth in Agreement （New York :Geneva ,1984），pp.168-189刊登。
  5. 由世界信義宗聯合會出版[Lutheran World Federation （Geneva, 1994）].
  6. 信義宗和天主教對話（七）[Lutherans and Catholics in Dialogue VII （Minneapolis, 1985）]。
  7. Minneapolis, 1990.
  8. 「德國聯合信義會與世界信義宗聯合會德國國委會於亞諾特斯海拿會議（Arnoldshainer Konferenz）對『宗教改革時代的教義譴責——依然分離？』的聯合聲明」（Okumenische Rundschau 44[1995]:99-102），包括決議的立場書，參閱Lehrverurteilungen im Gesprach, Die ersten offiziellen Stellungnahmen aus den evangelischen Kirchen in Deutschland （Gottingen:Vandenhoeck & Ruprecht, 1993）。
  9. 「教會」一詞在本聲明中各自反映參與教會的自我理解，聲明無解決與此詞有關的各種教會問題。
  10. Cf. "Malta Report," paras 26-30; "Justification by Faith,"paras 122-147. 應美國有關成義對話的要求，新約中「非保祿經文」已在John Reumann的Righteousness in the New Testament討論過，並由Joseph A. Fitzmyer和 Jerome D. Quinn回應（Philadelphia; New York:1982），pp.124-180。該研究的結果亦已綜合於對話報告"Justification by Faith "，paras.139-143。
  11. "All Under One Christ," para. 14, in Growth in Agreement, pp.241-247.
  12. 參閱Luther's Works, American Edition 32:227; Weimar Edition 8:106。
  13. 參關DS（Denzinger-Schonmetzer, Enchiridion Symbolorum ,下同）1528。
  14. 參閱DS 1530。
  15. 參閱辯護信條第二條38-45；協同書62-63頁。
  16. 參閱DS 1515。
  17. 同上。
  18. 參閱DS 1545。
  19. 參閱天主啟示憲章5。
  20. 參閱天主啟示憲章 4。
  21. Condemnations of the Reformation Era, 27.

附錄

「世界信義宗聯合會與羅馬天主教有關成義教義的聲明」資料

「聯合聲明」3和4部分參照多次信義宗－天主教對話報告，以下是有關文件：

※ "All Under One Christ" ,statement on the Augsburg Confession by the Roman Catholic -Lutheran Joint Commission, 1980, in: "Growth in Agreement," edited by Harding Meyer and Lukas Vischer, New York/Ramsey, Geneva, 1984, 241-247.

※ Comments of the Joint Committee of the United Evangelical Lutheran Church of Germany and the LWF German National Committee regarding the document, The Condemnations of the Reformation Era-Do They Still Divide？, in Lehrverurteilungen im Gesprach ["Condemnation Tenets in Dialogue"], Gottingen, 1993 （hereafter:VELKD）.

※ Denzinger-Schonmetzer, Enchiridion Symbolorum……, 32nd to 36th edition （hereafter:DS）.

※ Denzinger-Hunermann, Enchiridion Symbolorum……since the 37th edition（ hereafter:DH）.

※ Evaluation of the Pontifical Council for Promoting Christian Unity of the Study, Lehrverurteilungen-kirchentrennend? [Condemnation Tenets-Church Dividing?], Vatican, 1992, unpublished document （hereafter: PCPCU）.

※ "Justification by Faith," Lutherans and Catholics in Dialogue VII, Minneapolis, 1985（hereafter: USA）.

※ The Condemnations of the Reformation Era-Do they Still Divide?,edited by Karl Lehmann and Wolfhart Pannenberg, Minneapolis, 1990 （hereafter: LV:E）.

3.成義的共識（14-18段）的資料[LV:E 68f.; VELKD 95]:

※「…….對保祿來說，集中和辯論式理解成義整個圖畫的信德是很重要的，從某種意義上說，這對於整體聖經也一樣，雖然，這絕不是唯一的聖經式或保祿式表達天主拯救工作的方式」[USA, no.146]。

※「天主教和信義宗都同意，有需要測試教會的實踐、結構和神學，有助於或有礙於『宣講在基督內，天主自由和仁慈的許諾，只可藉信德而正確地接受』的程度」（28段）[USA, no.153]。

有關「基本肯定」的資料[USA, no. 157; cf. 4]：

※「和宗教改革『唯獨靠信心成義』的教義一樣，基本肯定是判斷所有教會實踐、結構和傳統的準則，正因為它的配對是『唯獨靠基督』（solus Christus）」。只有他是唯一可信任的中保，透過他在聖神內天主傾注祂拯救的禮物。在這次對話中，我們都肯定，所有基督徒的教導、實踐和聖職的功能，都應該是為了基督徒的救恩和光榮天父，培育『服從信德』（羅1:5），相信天主唯獨在基督內，透過聖神而拯救的行動」[USA, no. 160]。

※「因此，成義教義，特別是在它的聖經基礎下，要永遠成為教會內一項特別的功能。這功能就是不斷提醒基督徒，我們罪人唯獨靠天主寬恕的愛而生存，我們只是承受這愛的傾注，我們絕不可能－－即使是以何等微弱的方式－－『賺得』或能夠在任何先決或後決的條件下獲得這愛。因此，成義教義成為各時代的試金石，測試某種有關我們與天主關係的特別解釋，是否堪當被稱為『基督徒』的解釋。同時，這也可作為教會的試金石，測試教會在各時代的宣講和實踐，是否與它的主留給它的宣講和實踐符合」[LV:E 69]。

※「已達成的協議是：成義教義的重要性，不只在於它是我們整個教會訓導其中的教義組成部分，同時也是我們各教會全部教義和實踐的試金石。這個事實──從信義宗的觀點來說──是我們各教會合一對話的一項重要的進步。是非常值得慶賀的事」[VELKD 95; cf.157]。

※「對於信義宗和天主教，成義教義在真理的層次上有不同的位置；不過雙方都同意，成義教義有它自己特殊的功能，事實上它是『測試各時代某種有關我們與天主關係的解釋，是否堪當被稱為『基督徒』解釋的試金石，同時，它也是教會的試金石，測試各時代教會的宣講和實踐，是否與它的主留給它的宣講和實踐符合』[LV:E 69]。成義教義作為聖事學、教會學和倫理教導的準則的意義，還有待進一步研究」[PCPCU 96]。

4.1從成義的角度看人的無能為力和罪（19-21段）的資料[LV:E 42ff.; 46; VELKD 77-81; 83f.]：

※「被罪統治的人不能做任何事以賺取成義，成義是天主白白送給人的恩寵的禮物。即使在成義的初期，例如，悔罪、求恩和尋求赦免的階段，也必須有天主在我們內工作」[USA, no. 156.3]。

※「雙方都關心要清楚表明…….人不能……輕視他自己的努力……但是，回應不是一項『工作』。信仰的回應本身，是透過非強迫性的許諾之言而來，它是來自人之外。『合作』的意思，只能是從信仰涉及心靈而言，當聖言觸及心靈而產生信仰」[LV:E 46f.]。

※「不過，當信義宗的教導分析在成義中，天主與祂創造的人的關係時，如此強調只有基督的功效，以致個人接受天主恩寵的意願－－這本身是天主的一份禮物－－對於成義沒有本質的作用，那麼，脫利騰大公會議法令（又譯典章，下同）4,5,6和9，關於成義也包含了顯著的教義差別」[PCPCU 22]。

※「嚴格地強調在成義一事上，人的消極面，在信義宗方面，這絕不表示反對在信仰中，有個人全面的參與；反而，這是要排除在成義事件的本身，有任何合作的成分。成義唯獨是基督的工作，唯獨是恩寵的工作」[VELKD 84, 3-8]。

4.2 成義是罪的赦免和使人成為義人（22-24段）的資料[USA, nos. 98-101; LV:E 47ff.; VELKD 84ff.; 亦參閱 4.4 的引言]：

※「成義表示我們被宣布成為義人。因此，成義不是一個法律上的假設。在使人成義時天主實踐自己的許諾；祂赦免罪和使我們真正合義」[USA, no. 156,5]。

※「基督教神學並不忽視天主教教義所強調的：天主的愛創造和更新的特質；基督教神學也不主張……天主對於罪的無能力，在成義中罪『只是』被赦免，但沒有真正摧毀它把人和天主隔離的力量」[LV:E 49]。

※「信義宗的教義從來不認為：『基督成義的光榮』對於信友的生活，毫無影響，因為這是基督的言實踐諾言。按信義宗教義的理解，恩寵就是天主的愛，不過是指它的效力…….『因為有罪的赦免，就有生命和救恩的存在』」[VELKD 86, 15-23]。

※「天主教的教義並不忽視基督教神學所強調的重點：恩寵的個人性質，恩寵與聖言的關係；天主教教義也不主張…….恩寵是人這方面的客觀的『所有物』（即使是一份賜予的所有物）－－即某些他可以支配的所有物－－的觀點」[LV:E 49]。

4.3 因信並透過恩寵成義（25-27段）的資料[USA, nos. 105ff.; LV:E 49-53; VELKD 87-90]:

※「從以一種語文譯成另一種的文字翻譯而言，基督教講因信成義，符合天主教講透過恩寵成義；另一方面，基督教教義從本質上理解『信仰』一詞，符合結合『信、望、愛』三元素（按格前13:13）的天主教教義」[LV:E 52]。

※「我們從第一誡命的意義強調信德，故信德的意義常指愛天主和仰望天主，並從愛近人上表達」[VELKD 89, 8-11]。

※ 「天主教……和信義宗一樣，同是教導，為獲取成義，以天主白白賜予人的信德為先，同時，天主賜予的一切救恩的禮物只透過基督而來」[USA, no. 105]。

※ 「宗教改革者…….理解信仰是赦免和由許諾之言本身產生的友諠。這是新人的基礎，透過它，肉身死於罪，新的男女在基督內獲得生命（sola fide per Christum）。但是，即使這信仰是使人成為新人所必需的，基督徒的信心，仍然不建立在他自己的新生命上，而只建立在天主的恩許上。如果『信仰』是按『信賴恩許』（fides promissionis ）而理解，那麼，在基督內被接納即已足夠」[LV:E 50]。

※ 參閱脫利騰大會議，第六期會議，第七章：「因此，在成義的過程中，人獲得罪的赦免，同時在耶穌基督內得以聖化，並透過他，這一切：信、望、愛得以傾注」[Decrees of the Ecumenical Council, vol. 2, London/Washington, D. C., 1990,673]。

※ 「按基督教的詮釋，在聖言和聖事中，無條件地仰賴天主恩許的信仰，已足以使人在天主面前稱為義人，因此，人的更新－－沒有它也不會有信仰－－就這件事本身而言，對於成義沒有任何貢獻」[LV:E 52]。

※ 「作為信義宗我們，要區別成義和聖化、信仰和工作的不同，不過，這並不意味兩者是不相連的」[VELKD 89, 6-8]。

※ 「在強調人的更新對於成義，並沒有甚麼『貢獻』，和肯定不是人可憑著它在天主面前提出任何訴求的貢獻，天主教教義在這方面與基督教的關注是一致的。不過，為了明認天主更新的創化大能，天主教教義認為必須強調，人透過成義的恩寵而更新；雖然這在信、望、愛中的更新，根本是對天主深不可測的恩寵的一個回應」[LV:E 52f.]。

※ 「天主教教義強調『恩寵的個人性質，及恩寵與聖言密切相連』，人的更新…….肯定是由天主聖言本身所激發的一種回應，同時『人的更新對於成義沒有貢獻，而且肯定不是人可憑著它，在天主面前提出任何訴求的貢獻』，就以上天主教教義所強調的各點而言，我們的反對再也不適用」[VELKD 89, 12-21]。

4.4成義者也是罪人（28-31段）的資料[USA, nos. 102ff.; LV:E 44ff.; VELKD 81ff.]：

※「因為無論人怎樣正義和神聖，他們都會不時墮於人經常犯的罪之中。而且，聖神的活動，並不豁免信友終生不必與自己的犯罪傾向搏鬥。根據天主教的教義，色慾和原罪及個人罪所帶來的惡果，依然留在成義者內，因此必須每日祈求天主的寬恕」[USA, no. 102]。

※「脫利騰大公會議所訂立的教義，和宗教改革者訂立的都同意，原罪和餘留下來的色慾，都與天主不相容……是人終生與罪搏鬥的對象……領洗後，成義者內的色慾，再也不能把這人與天主隔絕；用脫利騰的用語，它『已不是從嚴格的意義上所說的罪』；按信義宗的詞彙，這是『受控制的罪』（peccatum regnatum）」[LV:E 46]。

※「問題是：如何講述成義者的罪而不致於使救恩的事實受到限制。信義宗以『受控制的罪』（peccatum regnatum）表達這種張力，說明基督徒『同時是成義者和罪人』（simul iustus et peccator），羅馬天主教會認為只有否定色慾的罪性，救恩的事實才可維持。對於這個問題，如果LV:E文件，稱遺留在成義者內的色慾為『與天主不相容』，而以此作為罪的描述，那麼有關這問題，相當程度的修和關係可說已達到」[VELKD 82, 29-39]。

4.5法律與福音（32-34段）的資料：

※根據保祿的教導，猶太法律是救恩的工具。猶太法律已在基督內被壓倒和成全了。這言論及其影響，應該這樣理解。

※對於脫利騰大公會議法令19f.，VELKD（89, 28-36）有以下講法：「當然，十誡適用於基督徒，這是各教會在許多地方都提及的。如果法令20是在強調：『一個人…….必須遵守天主的誡命』，這對我們並不適用；不過，如果法令20肯定信仰的救恩力量，只以遵守誡命與否為條件，這對我們是適用的。法令有關教會誡命的講法，如果說這些誡命只是天主誡命的表達，則這說法與我們的沒有差別；否則對我們不適用。」

※最後一段在事實上與4.3有關，但強調法律的「判罪功能」，這在信義宗的思想中是重要的。

4.6救恩的保證（35-37段）的資料[LV:E 53-56; VELKD 90ff.]：

※「問題是：人即使有軟弱和帶著他們的軟弱，如何可以和如何可能，生活在天主面前？」[LV:E 53]。

※「（宗教改革者的）基礎和出發點……是：天主許諾的可靠性和充足性，基督死亡與復活的力量；人性的軟弱，和信仰及救恩所涉及的威脅」[LV:E 56]。

※脫利騰大公會議也強調，「雖然人必須相信：除非因基督而白白地先獲得天主的仁慈，人之罪也不會獲赦免，且在過去也從來沒有人獲得罪赦」；我們不應懷疑「天主的仁慈、基督的功績和聖事的效能與成果；所以，任何人見到自己的軟弱，和缺乏向善的意向，可能因此而對自己的恩寵和實況，引起惶恐和焦慮」[脫利騰大公會議, 第六期, 第九章]。

※「路德和他的追隨者更進一步：他們呼籲人不要只是消極地忍耐這些懷疑。我們應該把目光轉開，認真地、務實地從個人立場，思考修和聖事『從外面』帶來的赦免的客觀實效……因為耶穌曾經說過：凡你在地上所釋放的，在天上也要被釋放（瑪16:19）……信友……如果他不像磐石一般牢固地堅信，在赦罪中宣布的天主的寬赦，他便是宣布基督是騙子……這種依賴本身，主觀地說可以是很不穩定的－－寬赦的保證不是寬赦的安全感（securitas），但是，這不應該變成另一個問題，就是說，信友應該把目光轉向基督，只注目基督的寬赦之言」[LV:E 54f.]。

※「現在天主教可以欣賞，宗教改革者把信德植於基督許諾：『凡你在地上所釋放的……』的客觀事實上，所付出的努力，把信友的注意力聚集於赦罪的特別詞語上……路德最初的關注是教導人，把目光從自己的經驗轉開，唯獨依賴基督和他寬赦[即不被判罪]之言」[PCPCU 24]。

※互相判斷對方有關救恩保證的理解錯謬，「在今日甚至只能提供更少互相反對的根據－－特別是如果我們從一個革新的聖經信德概念而言。因為一個人肯定會喪失或放棄信德，不再把自己完全交付給天主和拒絕祂的許諾之言。但是，如果在這個意義上，他仍然沒有放棄信賴，他不可能也同時相信天主的許諾之言是不可信賴的。從這個意義上說－－用路德的話－－信仰是救恩的保證，在今日來說也是真的」[LV:E 56]。

※梵二《天主的啟示教義憲章》第5段有關信德的概念是：「對於天主應該盡『信德服從』……人因此服從，自由地把自己整個託付給天主，『對於啟示的天主應盡理智與意志的信從』，並甘心情願順從由天主而來的啟示。」

※「信義宗分辨唯獨仰賴基督的信仰的確實性（certitudo），和以人為基礎的俗世安全感（securitas）兩者之間的區別，在LV[The Condemnations of the Reformation Era---Do they Still Divide？]一文中，並沒有清楚及充分處理這個問題……信仰從不反省自己，只是完全依賴天主，天主透過聖言和聖事，因此是從外（extra nos）而傾注恩寵」[VELKD 92,2-9]。

4.7成義者的善工（38-40段）的資料[LV:E 66ff., VELKD 90ff.]：

※「大公會議排除賺取恩寵－－即成義－－的可能性[法令2; DS1552]」而把透過成為基督的活肢體而掙得永生的基礎，置於恩寵的禮物本身[法令32; DS1582]。善工是所『掙得』的禮物。儘管宗教改革者攻擊依賴自己的善工是一種『無神的信賴』，大公會議明確地排除任何訴求的概念，或任何虛假的安全感[16章:DS 1548f.]。很明顯……大公會議是要與奧思定的思想相連，奧思定引進功績的概念，是為強調人的責任，儘管善工本身也含有『賦予』的性質」[LV:E 66]。

※如果我們從較個人的角度理解成義典章法令24所說的「原因」，就如成義典章第16章那樣，強調個人與基督的共融，那麼我們可以採取4.7第2 段第1句，描述天主教教義對功績的說法：在恩寵內成長，在已被天主接納的成義中持守，與基督更深的共融。

※「如果能從聖經的詞語：『工資』或報酬的意義看功績，許多爭論都可克服」[LV:E 67]。

※「信義宗教會強調，成義者有責任保持已經接受的恩寵並生活在這恩寵內……這樣信義宗教會可以談論保持恩寵和在恩寵內有成長。如果在法令24中所寫的『義德』是從它對人產生影響的意義理解，那麼這意義對我們不適用。但是，如果法令24是指天主對基督徒的接納，這意義對我們適用；因為這義德常是圓滿的；與它相比，基督徒的工作不過是『果實』和『標誌』而已」[VELKD 94, 2-14]。

※「關於法令26，我們對於描述永生是報酬的答辯是：『……我們接受永生是一份報酬，因為永生是指所欠的某物－－不是由於我們的功績，但是由於（天主）許諾而欠我們的』」[VELKD 94, 20-24]。


迎接2000年大禧年

● 連續三年準備大禧年
  • 1997年基督年
  • 1998年聖神年
    • 聖神年禱詞
  • 1999年聖父年
● 禧年的簡介
● 禧年的簡介(英文, 天主教百科全書:Holy Year of Jubilee)
● 教宗「走向第三千年」牧函(英文)
● 教宗「走向第三千年」牧函(中文)
● 教宗「降生奧蹟」諭令(英文)
● 教宗「降生奧蹟」諭令(中文)
● 台灣地區主教團牧函
● 禧年的標誌
● 和好2000運動
● 梵蒂岡禧年首頁
● 羅馬慶祝禧年雕塑
● 天主教慶祝禧年(at Greenwich2000)
● 天主教慶祝禧年(at Europart)
● 羅馬2000

禧年的簡介

 摘自:李鴻皋,基督降生後兩千載的大禧年,教友生活周刊, 民85年11月3日

一九九四年十一月十日教宗發表：（走向第三千年）的 牧函，在普世教會掀起了熱烈的響應。我國教會亦開始準 備慶祝這大禧年。

大禧年的準備為期三年，一九九七為基督年：教會請教 友努力度信德及聖洗的生活。一九九八是聖神年：度望德 及堅振的生活。一九九九為聖父年：度愛德、悔改及和好 生活。二○○○是光榮聖三年，度聖體生活。

「禧年」一詞來自拉丁文的Jubilaeus 。此詞只在教會 文獻中使用（參見十三世紀的教會詩歌）。這很可能是聖 熱洛尼莫翻譯聖經時，將希伯來文的Yobel譯成Jubiloeus 。而這字正好與Julilum相似。這後者則指「牧人的歡呼 」。因此「禧年」就是興高釆烈的慶典。

希伯來文的Yobel，其字源不明。古代文獻中亦無定義 。我們所知的僅是此字的解釋：如寬恕.解放.或自由。 按近代學者，此字解說公羊，然後又演變成羊角，再轉則 成了羊角號。羊角號的確能引起不少選民的回憶。羊角號 是選民用以向全民宣告大事的樂器，如在西乃山天主頒佈 十誡時，號角聲大作（出十九13），耶里哥陷落時亦有號 角聲四起（蘇六3~5）。因而「禧年」一詞是由宣佈一 件大事的開始而來。禧年為神聖之年，全日子民皆當遵守 其規定。

肋未紀二十五章八節：「你當計算七個安息年，即七乘 七年共四十九年。這年七月初十，你應以號角，即在贖罪 節日，你們應在全國內以號角，祝聖第五十年，向全國居 民宣佈自由，這為你們是一禧年。人各歸其祖產，人各回 其家庭......，不可播種，自然生出的不可收割 ，只可 吃田裡自然生的......」

總之，根據肋末紀，禧年期間，當推動(1)地產歸主，(2) 人要恢復自由，(3)土地得以休耕。禧年是聖年，全部事物 皆屬於天主，為人及物是一個解放、寬恕之年，為土地是 休耕之年。（參見肋全二十五章）

第一個禧年是教宗包尼法第八世在一三○○年制定的， 他為此規定了某些禮儀及不同的大赦。自第十四世開始. 「禧年」即指教宗經過某些年要宣佈給赴羅馬朝聖者一個 全大赦。為得全大赦，朝聖的教友當做某些善功，及朝拜 宗徒們的大殿。可是聖教法典為禧年並未有所規定，每次 是教宗自己處理。

日後禧年在歷史上出現時，已成了一種制度，每多少年 一次。禧年有三種，一是正常的，二是特殊的：三是地方 的。

正常禧年

亦稱「大禧年」第一個大禧年，如上文所說，是一三○ ○年教宗包尼法第八世制定的。這位教宗詢問各位樞機之 後，於一三○○年二月二十二日在伯多祿大殿宣佈了「古 代」（ANTIGUORUM）諭旨；並規定「凡自上年聖誕節，教友 朝拜伯多祿及保祿大殿，真心悔改並告解者，可得他們罪 過中最大部份的赦免。羅馬居民當三十日之久，不得間斷 的朝拜伯多祿及保祿大殿：外來的十五日則可」。這諭旨 規定下世紀再舉行一次，換言之每百年一次。 一三五○年，教宗遷居法國阿威農時代，教友們、特別 聖女碧琦德（Brigitte），請求教宗改定每五十年舉行大禧 年一次。教宗克來孟六世（一三四二∼一三五二）看在人 生短促，就答應了。

一三七七教宗額我略十一世離開阿威農，回了羅馬，他 又政定每三十三年舉行一次大禧年。

一四七○年，四月十九日教宗保祿二世改定每二十五年 一次。教宗亞歷山六世，於一五○○年規定大赦可讓給煉 靈。禧年開始要開啟伯多祿大殿的正門，結束時要關閉。 此次教宗自己開聖伯多祿大殿正門，其他三位樞機則開啟 聖保祿等其他三個大殿正門。

以後歷代教宗又多多少少改變了某些規定，如每天可得 大赦，不必三十天連續朝拜大殿。各地教友可在當地得大 赦。教宗本篤十四世，在一七四九年，一年之間為禧年的 種種出了九道諭旨。他許可修女、隱修士、病人、犯人等 ……亦可得大赦。日後教宗們在禧年上如有問題時，皆參 考他的諭旨。

特殊禧年

亦稱小禧年。大禧年按規定，每二十五年一次，特殊禧 年則無規律的按需要隨時舉行：期間亦長短不同，自幾週 、幾月至一年者皆有。有的為普世教會，如一九三三年。 有的為某些人，如一九二九為神父們。有的為避免大災禍 ，如第一個特殊禧年—一五一八，為阻止土耳其的侵犯....

地方禧年

上述禧年需要教宗的個別允許，地方禧年則不需要，並 且只限於某些地方，如一八八四年在西班牙聖雅各伯朝聖 地。此外在法國、瑞士等為某些朝聖地，亦舉辦過禧年。

主教團牧函
基督內各位兄弟姊妹：

公元兩千禧年，全世界所有的基督信徒要以隆重方式慶祝耶穌的誕辰；宇宙萬物也要 以美妙的方式頌揚天主聖言降生成人的救世喜訊。

我們台灣天主教會為了恭迎禧年， 一九九七年將與普世教會在教宗若望保祿二世的領導 下，開始三年大敬禮。 今年的主題是﹁耶穌基督，世界的唯一救主，昨天、今天直到永 遠﹂ (參閱希十三 8)。因此，基督的奧蹟該是我們整年慶祝的中心，以及體驗救恩的泉 源。這封牧函是本地教會對主題的初步回應，以及它的行動綱領。

一、基督奧蹟與救恩歷史

若望福音序言 (一 1-18) 探源基督奧蹟直至無始之始。聖言與天主同在，祂是創世之言 ，天地萬物因著祂一一生存與活躍。 在祂內有生命之光，照耀人類，於是開啟救恩歷史 ，它的高峰是聖言降生成人、寄居人間。 新約聖經樂於溯源，神學家保祿也曾經歌唱一 首聖詩，與若望異曲同工地讚嘆耶穌的根源 (參閱哥一 15-20)。﹁三年大敬禮﹂的第一 年， 我們正該嘗試應用我們的樂章，吟詠天主聖言的史詩，參與普世教會的交響樂隊， 歌頌﹁世界的唯一救主﹂，祂是父懷裡的獨生子。

聖言的救恩歷史有關天地萬物與整個人類， 但是中間也有一段令人感嘆的史實，這就 是若望序言說的：﹁祂來到自己的領域，自己的人卻沒有接受祂﹂ (一 11)。 聖言成了 血肉，名叫﹁納匝肋的耶穌﹂，於是祂與以色列民族有了密不可分的關係。 保祿宗徒為 此而慶幸，也為此而憂傷 (參閱羅九 1-5)。準備耶穌基督來臨的舊約史，包括：曾經喜 樂地企望看到基督日子的亞巴郎事蹟 (若八 57)； 為給基督作證而寫了自己所做一切的 梅瑟事蹟 ( 若五 46)；歌詠基督為主的達味事蹟 (谷十二 35-37)。 為了認識基督不能 不認識聖經。既然普世萬民都因亞巴郎獲得祝福 (創十二 3)，今年迎接禧年的敬禮，同 時要求我們發掘自己民族歷史中天主的祝福， 以及它與基督救恩的連繫，每個民族都有 自己的﹁救恩﹂歷史，兩千禧年，讓我們與萬民同慶﹁世界的唯一救主﹂。

四部福音， 尤其對觀福音各在天主聖神的靈感下，為了不同地方教會生活實況的信仰 需要，根據耶穌在世的言行，指出基督奧蹟豐富的救恩意義。 童年福音中天上人間的呼 應，夜光燦爛的平安，為天主聖言編寫詩情畫意的生日。這一切已經遙向逾越奧蹟。 路 加筆下的耶穌約旦河領洗，荒野受誘與納匝肋開講 (三 21-22；四 1-13； 四 16-21)， 一方面彰顯聖言與聖神互動的救恩工程；另一方面指出上主受苦僕人的使命。 祂﹁巡行 各處，施恩行善﹂ (參閱宗十 37-38)，走在貧窮者、被虜者、盲者、受壓迫者，以及所 有需要天主恩慈者的路上 (參閱依六一 1-3；路四 16-19)。最後，祂決意走向救恩之城 耶路撒冷去完成逾越奧蹟。 那裡有朝拜天父的聖殿，有猶太宗教權力核心的公議會，有 代表羅馬帝國的總督府。 那裡耶穌將重建拆毀的聖殿 -- 祂死後復活的身體 (參閱若二 17-22)， 那裡祂的教會也將誕生 (參閱宗一 1-14)，那裡祂的首席弟子將說：﹁除祂以 外，無論憑誰，決無救援，因為在天下人間，沒有賜下別的名字，使我們賴以得救。 ﹂ (宗四 12) 因此一九九七年的敬禮，是台灣天主教會在自己的生活實況中， 瞻仰﹁世界 唯一救主﹂奧蹟， 為能認同基督徒的身分，確切實現在文化和宗教多元中的使命，強烈 反映被釘十字架上的基督面貌。

二、基督年行動綱領

基督是救恩史的中心， 也是世界歷史的中心：不論人是否信仰基督，世界歷史均以耶穌 誕生之年為準，各國所用的年曆、月曆也多以公元為準。(公元，西方文字寫作Ａ．Ｄ． (Anno Domini)， 即﹁主的年或主曆﹂之意。 公元前則寫作Ａ．Ｃ．或Ｂ．Ｃ． (Ante Christum or Before Christ) 即﹁基督以前﹂之意。) 這說明基督在人類歷史中的關鍵 位置，身為基督徒，我們深信這是上主的安排，願世人都承認祂是世界唯一的救主。

公元第三個千年即將到來， 教宗呼籲全體信友積極準備，迎接這第三個﹁千年﹂，切望 這一時期成為基督徒合一團結、普世人民歸主的時期。 願人人都承認基督是主，是真理 、生命和道路。 唯有祂能領導人類走上和平道路，得到真正的幸福。我們響應教宗的號 召，依照他為今年指定的主題：基督的奧跡，擬定幾項行動綱領。

１．加深認識基督

首先讓我們反省，我們身為基督徒，是否真正地認識基督； 祂的名字、身份、使命、祂 的所言所行。 恐怕有許多教友仍不知道﹁耶穌﹂、﹁基督﹂、﹁默西亞﹂等名字的意義 。 不認識基督，又怎能信仰祂？不認識祂，又怎能向人介紹祂？怎能引導人信仰祂？我 們切盼從事牧職的神父、教理講授者，應根據聖經並依照新編教理多講基督。 我們也特 別鼓勵教友勤讀聖經、研讀教理， 尤其研讀新編﹁天主教教理﹂中有關耶穌基督、信德 及聖洗聖事部分 (參閱新編教理 422-682；26-197；1210-1284)。 希望每個教區、堂區 、學校及機關團體舉辦教理研習班，提供教友學習的機會。

２．全心信仰基督

信仰基督不只是信祂是一位歷史人物， 更是接受祂是昔在、今在，而且永遠活著的主； 信仰基督不只是信祂是居於高天的主，而是常常跟人親近的師友； 信仰祂就是與祂交往 ，信靠祂，服從祂，做祂忠信的弟子； 信仰基督也要求我們敬愛祂，視祂為主，且是最 好的朋友。 這是我們對基督的信仰。身為基督徒，應加強我們這種信仰，就是加強我們 跟耶穌的交往。 具體的方式就是研讀聖經、重視祈禱，耶穌要我們常常祈禱，跟祂交談 ；祂要我們領受祂留給我們的聖事，跟祂交往、共融。 切望全體信友加強祈禱及禮儀生 活：家庭祈禱、聖堂的禮儀是基督徒信仰生活不可缺少的。

也希望在堂區中加強教友對聖洗聖事的禮儀教育， 按照新訂禮儀分段隆重舉行聖洗聖事

。 ３．努力活出基督

信仰基督如聖保祿所說﹁穿上基督﹂ (迦三 27)，就是生活要像基督一樣。 保祿又說： ﹁我生活已不是我生活，而是基督在我內生活﹂ (迦二 20)。 所以做為基督徒要把所信 仰的基督、在自身內的基督以生活表現出來。 信仰生活不只表現在祈禱時、在參與主日 禮儀時， 更是表現在日常生活中，在言行上，在與人交往時，時時處處以耶穌為模範， 師法祂的謙虛善良、祂的大公無私、祂對窮人的愛心照顧，祂對罪人的包容寬恕。 深望 我們全體信友在這唯名利是圖的世界上，努力保持清心寡慾； 在罪惡瀰漫的社會中，放 射出信仰聖潔的光輝；在失和及充滿嫉恨的團體中，散發愛心的火苗。

４．勇敢見證基督

為基督作見證是基督徒領受入門聖事時所同時接受的使命， 基督特別藉堅振聖事賜給人 力量， 作他的證人，以言以行傳揚並維護信仰，勇敢宣認基督的名字，絕不以十字架為 恥 ( 參閱新編教理 1030)。教宗今年在其傳教節文告中也說：﹁每一個基督徒，依照主 明確的訓示，在領洗時進入教會，就成為一個福傳者，一個證人。 聖神派遣每位受洗者 ，去向世界各國宣講天主的福音，為耶穌作證。 ﹂初期的基督徒在接受信仰後，就負有 這種為基督作證的使命， 極力幫助宗徒們到處傳福音，這是初期教會擴展迅速的主要原 因之一。 在今天本地教務低迷的情形下，每位信友首先要反省自己如何見證了基督的使 命， 為什麼未能為耶穌在我們的社會中作有效的見證，而使更多的人認識耶穌、接受耶 穌。 或許有人說，我沒有口才，那麼就用你的好榜樣去吸引別人、說服別人；有人說， 我不懂教義，那麼就要進修：有要理課本，尤其新編教理，可用來自修； 有教友培育課 程，可加強宗教知識和傳教技巧。 最重要的是：無論何時何處，都要勇敢地承認：﹁我 是基督徒﹂，要以自己身為基督徒而自豪。 教宗在其文告中說：﹁基督的見證人是耶穌 的﹃翻版﹄、﹃標記﹄以及耶穌的﹃生活反映﹄﹂。 切願在廣大人群中，我們基督徒賴 聖神的力量，能以言以行表現出來是真正的基督徒。

５．亞洲教會正在積極籌開﹁亞洲主教會議﹂。 教宗已正式宣佈這個大會的主題為﹁ 救主耶穌基督及其在亞洲之仁愛和服務的使命：願他們獲得生命， 並獲得更豐富的生命 (若十 10) ﹂。這個主題和﹁基督年﹂也有密切的關係。 教廷主教會議秘書處，希望我 們研究這個主題和問卷，並在一九九七年八月一日之前做出答案。

６．為迎接救主降生兩千年， 我國主教團，在徵詢各教區、堂區、修會團體以及教友 善會等組織機構的意見之後，擬在公元兩千年召開全國﹁新世紀、新福傳大會﹂。 綜合 各方面的建議之後， 主教團選擇了﹁新世紀、新福傳：宏揚耶穌救世福音、實踐基督服 務使命，建立信望愛的家園﹂為大會主題。 因為這個主題和﹁基督年﹂也有密切的關係 。 除了研究這個主題之外，請大家特別在個人、家庭、善會、堂區、修會團體、教區以 及整個地方教會中強調﹁信德﹂生活與實踐﹁聖洗聖事﹂各項神恩， 並決定於一九九七 年十一月廿三日，在全國各教區同步隆重慶祝耶穌基督普世君王節。

恭迎禧年的敬禮， 必須聯想到救主之母瑪利亞，她的母性是天主聖言降生成人的奧蹟。 她在十字架旁參與了自己獨生子的贖罪祭， 因此特殊地分享耶穌基督唯一中保的角色。 這都是瞻仰基督奧蹟時自然湧出的思念。 而且，耶穌的母親也是我們信德的典範，﹁那 信了由上主傳於她的話必要完成的，是有福的﹂ (路一 45)。 期待禧年之福促使我們效 法﹁信仰之母﹂。 讓我們懇求救主之母瑪利亞的陪伴與帶領，在我們的生活中常和她一 起瞻仰基督、默思聖言、體驗基督是人類救恩的泉源，使我們的生命更肖似基督， 為基 督作見證。

專此順祝

主佑平安

中國主教團全體主教 同啟
一九九六年十一月廿四日
耶穌基督普世君王節

禧年的標誌

希臘式十字架嵌在象徵普世與團結的藍色背景。十字架由五隻代表五大洲人類的鴿子 舉揚扶持。十字架與五隻鴿子顏色相同，強調天主降生成人，進入人類歷史，救贖人類。 光線由圖中心射出，表示基督是世界之光。圖的顏色提醒我們，喜樂與平安是慶祝禧年 的主要部分。

聖神年禱詞

教宗若望保祿二世親撰──
為二千年大喜年前第二年的準備

聖神，您是我們心靈最歡迎的嘉賓，
請啟示給我們這大喜年的深義，
準備我們的心靈，加強信德，
懷著那不會令人失望的希望，
以一顆不求回報的愛心慶祝這個喜年。

真理之神，您深知天主的奧秘，
您教會中的記憶和預言，
請引導人類認識耶穌，
承認祂是光榮的主、救世主，
是歷史最終圓滿的歸宿。
（仁愛與和平之神，請降臨！）

造物者、聖神，您是天國隱密的建築師，
請藉您諸聖者的力量引導教會，
勇敢地跨越這新的一千年的門檻，
把恩賜救恩之聖言的真光
帶給將來的世代。

聖德之神，您是吹動宇宙的天主的氣息，
請降來，使大地煥然一新。
喚醒基督徒對完全合一的渴望，
使他們為世界成為有效的標記和工具，
促成與天主的密切結合，及整個人類的團結。
（仁愛與和平之神，請降臨！）

共融之神，您是教會的靈魂和力量，
請使您所賜與的豐富神恩和職務
有助於基督奧體的合一﹔
使所有平信徒、獻身者、及晉秩聖職人員
都能為建立天主的唯一國度，而和諧地分工合作。

施慰者聖神，您是喜樂和平安取之不竭的泉源，
請啟發富有者樂於同窮苦者團結一起，
恩賜病人所需要的力量，
傾注信心和希望給遭遇災難的人，
在每個人心中激發為更好的未來而獻身的志向。
（仁愛與和平之神，請降臨！）

智慧之神，您是理智和心靈的啟發者，
請指導人類科技的發展
使之為生命、正義及和平服務。
使我們與其他宗教信徒者的交談能產生效果，
請導引各種文化體認福音的價值。

生命之神，聖言藉您的力量降生成人，
從靜默聆聽之女子、童貞瑪利亞的胎中取了血肉者﹔
請使我們順從您愛的指示，
常常準備好接受時代的信號，
就是您沿著歷史的路途上所放置的指標。
（仁愛與和平之神，請降臨！）

仁愛之神，
願讚頌、榮耀、光榮歸於您、
及全能的天主父和唯一的獨生子，
自今世，直到永遠。阿們。


中國公開天主教會主教團二千禧年牧函

中國公開天主教會主教團二千禧年牧函全文

摘自香港公教報

（天亞社．香港訊）政府認可的中國天主教主教團去年聖誕節發表二千禧年牧函，強調教會要與中國社會主義相適應。

該牧函是主教團歷來發表的第二封牧函，當中闡釋千禧年的意義和信息，回顧中國教會歷史和前瞻教會在廿一世紀的使命。首封牧函於一九九五年發表，內容是關於婦女的尊嚴與責任。千禧牧函全文如下：

致全國神長教友千禧年牧函

親愛的主內兄弟姊妹：

願基督的平安、喜樂與你們同在！

在這普世教會隆重慶祝救主耶穌基督降生兩千禧年及人類即將邁向第三個千年的偉大時刻，我們謹向大家致以親切的問候，同時也把基督的祝福帶給你們。並願藉此機會與全體神長和教友一起分享禧年的深遠意義，總結中國教會的成長歷程，反省中國教會的歷史經驗；展望中國教會二十一世紀的福傳使命。激發大家繼續不斷地積極參與中國教會福傳事業，並真誠地向周圍的人傳報福音。心靈的解放是自己向基督的愛的開放，因為他是道路和真理，復活和生命，也是生命之言。

一、千禧年的意義和信息

（一）千禧年的意義

禧年的慶祝源自舊約時代天主子民的歷史。新約時代，聖教會承襲和發展了這一古老的傳統，許多世紀以來聖教會都舉行禧年和聖年慶祝，有時為了特殊的理由，也通令舉行特別的聖年活動。

2000年是人類歷史中最大的一次禧年慶典。為隆重慶祝這一偉大奧跡，聖教會從十九世紀末葉就已開始準備。1994年教宗若望保祿二世發表《第三個千年將臨之際》通諭，更將本世紀的最後三年即1997年、1998年、1999年定為基督年、聖神年、聖父年以作最後的準備期。

（二）千禧年傳達給我們的信息

「禧年是一個讚頌與感恩的祈禱。她邀請我們全體天主子民特別讚頌和感謝天主子降生成人的大恩和他所完成的救贖大業」（《第三個千年將臨之際》第32號）。正是因為他的救恩才給了我們全人類重獲永生的希望，也使這個世界更有了價值和意義。值此紀念救恩兩千禧年的時刻，我們唯有雙手奉上讚頌與感恩：感謝天主聖三創造、救贖、聖化的奇妙工程和偉大愛情；感謝天主聖神引導中國教會始終愛慕侍奉他並在燦爛、文明的中華大地上為他作證的大恩；更感謝天主以他奇妙的智慧給予中國教會在不同歷史時期中的眷顧。

禧年要求我們悔改與和好。「教會應該充分地意識到她的子女也是罪人，應謹記在歷史中背棄基督精神和福傳的那個時代。那時，（我們）不但沒有給世界提供信仰價值的生活見證，反而在思想和行為上放縱自己，這實在是反見證和惡表」（《第三個千年將臨之際》第33號）。因此，禧年邀請我們反省自己和整個教會對天主、對全人類、對同胞的過失和錯誤，並藉悔改補贖來更新教會和我們自己。我們也真誠地請求我們的國家、民族和同胞寬恕教會及我們個人在歷史中的過錯，接納並支持中國四百多萬神長、教友熱愛祖國、擁護社會主義制度，同全國各族人民一道實現中華民族偉大復興的決心和信心。

「承認過去的軟弱是誠實和勇敢的行為，這有助於我們信德的堅強，能幫助我們迎接新世紀新的挑戰」（《第三個千年將臨之際》32號）。反省過去，需要我們開放胸懷、放棄成見與自私，以謙卑誠懇的心情與我們的兄弟姊妹和好。積極推進同其他教派的相互交流與合作，加強教會內的團結、共融與合一，維護各民族和宗教的安定與團結。

禧年是上主的恩慈之年，也是赦免罪惡寬恕罪罰的一年。禧年為我們提供了豐富的行善立功的各種機會，幫助我們體認信仰、補贖罪過獲得罪赦。在這一年裡，懇望各位兄弟姊妹特別加強對信仰真理的學習與研究，尤其是對我們的信仰源泉--聖經的熱愛和研讀，這是天主啟示的寶庫，是天父給予我們的家書。希望大家不斷從中吸取恩寵的力量，妥領聖事、淨化心靈、善度悔改更新的生活，並積極參與本教區為慶祝聖年安排的各項善功，以聖化禧年生活。

禧年是和解爭端、停止犯罪重建社會正義的一年。讓我們在禧年中更加體認人性的尊嚴和平等的生存權、發展權的重要性。反對戰爭、暴力、罪惡；反對種族歧視，反對霸權主義和強權政治，團結一切愛好和平的人，用愛和正義重建人類社會的新秩序。

聖教會一直勸導和推動資源共享、共同富裕的理想，因為窮人有權獲得基本的生存保障，富人必須尊重和幫助窮人得到這一權利。人類應以手足之情彼此關懷，這也是創造萬物的天主所希望的。我們很高興地看到世界一些經濟集團計劃減免貧困國家的債務，我們真誠地希望這一計劃能付諸實施；也希望我們所有的兄弟姊妹身體力行扶弱濟貧，幫助一切需要我們幫助的人。主耶穌教導我們說：「凡為我最小的弟兄所做的，就是為我所做的」（瑪25:40）。

禧年特別推動和鼓勵地方教會的各項事業，重振教會為基督信仰作證的活力。改革開放二十年來，中國教會雖恢復、發展並取得了一些顯著的成就，但與福傳工作的需要仍有一定的差距，有些工作還嚴重滯後，與國家的發展社會的進步極不適應。適逢禧年之慶，我們要大力推進教會的各項事業，加強教會的自身建設，適應社會國情的發展，以嶄新的風貌邁向新的千年。

二、歷史的回顧

中國教會歷經千年，幾度興衰。回顧不平凡歷程，反思中國教會的歷史經驗，在人類進入新世紀之時，為教會的未來不無裨益。

基督福音早在第七世紀即已傳入中國。十三世紀由孟高維諾主教在我國建立天主教會。因當時主要是在上層人物中傳教，又因時間短，未能培育本國神職人員，所以隨著元朝的滅亡而中斷。1582年利瑪竇神父來到中國傳教，他不僅帶來了基督福音，也帶來了西方的文化和科學，但由於當時羅馬教廷和許多外國傳教士，不理解和不尊重中國的國情民俗，發生了禮儀之爭，歷經二百多年，使中國教會蒙受巨大損失。鴉片戰爭後，各國列強打開了中國門戶，強迫清政府簽訂了一系列不平等條約，使中國淪為半殖民地國家，而許多外國傳教士藉著不平等條約來到中國。他們一方面傳播基督福音，有的為之獻身，有的則自覺或不自覺地為其本國政治利益和侵略政策服務，並利用各種特權控制中國教會，使中國教會長期處於半殖民地的狀態。直到1949年前，在中國的137個教區中，祇有29個教區的主教是中國主教，20個總主教中祇有3位是中國主教。中華人民共和國成立後，西方教會出於對自身政治利益的考慮，作出了與新生的人民政權相對抗的錯誤選擇，站在了新中國人民的對立面。教會當局強令中國教友不准參加共產黨領導下的任何組織，不准參軍、不准參加婦聯、青聯、學聯、工會和少年兒童隊。所以，當時的天主教被中國人民視為帝國主義的「侵略工具」、「洋教」，中國教會面臨著在新中國能否繼續生存和怎樣生存的十字路口。感謝天主聖神的指引，中國廣大的神長教友，經過近八年的深思、祈禱，在北京召開了中國天主教第一屆代表會議，進行了認真反省。大家一致認識到中國教會不是生存在西方資本主義社會中，而是要生存在東方第一個社會主義制度的新中國。愛國是天主的誠命，「要為主的緣故，服從人立的一切制度」（伯前2:12），愛國也是公民的職責。「不傳福音是有禍的」（格前9:16），中國教會必須本著聖保祿宗徒u為一切人成為一切人」（格前9:22）的教訓，要和中國人民打成一片，熱愛新中國，建設新中國，作光作鹽，為主作證。為此，會議一致決定成立天主教自己的愛國組織--中國天主教愛國會，它是由中國主教、神父、教友共同組成的愛國群眾團體，其宗旨是協助政府貫徹宗教政策，堅持愛國愛教原則，辦好教會，帶領神長教友積極參加國家建設，維護世界和平。中國教會正是由於找到了一條適合中國國情的獨立自主自辦教會的道路，從而逐步改變了人們認為天主教是「洋教」、「不愛國」的看法，挽救了中國教會，使中國教會得以生存和發展。

改革開放後，宗教信仰自由政策得到重新貫徹和落實，中國的主教、神父和廣大教友經過艱苦努力，克服重重困難，使教會得以恢復、重建和發展。目前全國有110個教區，主教團有70位主教，神父1,300多位，其中1986年以來祝聖的有1,200多位；修女3,000多位，近500萬教友，開放大小聖堂近5,600座，開辦了大小修院36所，在院修生1,900多人，有50多所修女院，初學生1,000多位。10年來，每年平均有6萬多人領洗，接受基督的福音。近幾年來，我們選派了近百名神父、修生、修女到歐美和亞洲的九個國家攻讀神學，有的已取得神學學位，回國工作。中國教會還邀請了20多位海外天主教的神學家到我各大修院進行短期授課。5年來，我們應邀派出19個團組，共220人次，先後訪問20多個國家和地區，與各國天主教會進行友好訪問和牧靈交流。中國教會有自己的出版機構，定期發行多種刊物，全國已印刷《聖經》和教會書籍300多萬冊。各教區都開辦了要理班、慕道班、唱經班、兒童要理班、成年教友進修班、培訓班等。許多教區興辦了社會公益事業，如文化補習班、醫療衛生培訓班，業餘外語學校、幼兒園、診所、康復中心及老人之家、安老院等，有的教區還幫助當地建造希望小學，組織教友積極參與社會各種獻愛心活動，經常為殘疾人、貧困地區、災區和希望工程捐款捐物，許多堂區積極開展義診、義演、義務修理等活動，為群眾獻愛心，受到了各界人士的好評。幾年來，先後有3,900多神父、教友在社會服務和工作崗位上被評為先進工作者和勞動模範，有些教友聚居村和教友家庭被評為「文明村」、「五好家庭」，他們以自己的善言善行為主作證。目前，全國有近100位神長教友當選為各級人大代表和政協委員，他們在維護教會合法權益的同時，積極參政議政，獻計獻策，為改革開放貢獻力量。

中國教會出現如此欣欣向榮的景象，是天主的旨意臨在於中國，是在聖神的光照下，廣大神長教友接受歷史的經驗教訓，根據中國國情，建立了自己的愛國組織，發揚民主辦教的精神，維護了教會利益，克服重重困難，在政治、經濟和教會事務方面堅持獨立自主自辦教會和愛國愛教的方針，堅持忠於「至一、至聖、至公從宗徒傳下來的聖而公教會」，本著傳福音的精神，奉行福傳事業與社會主義社會相適應的原則而結出的碩果。

三、新世紀的福傳使命

回顧歷史我們的信念更加堅定，展望未來我們更覺使命神聖，任重而道遠。在即將到來的第三個千年，中國教會將迎來一個充滿機遇和挑戰的時代。向十二億同胞傳播福音，是歷史賦予我們的神聖使命。因此，我們必須正視歷史、修正錯誤、總結經驗、吸取教訓；必須牢固樹立尊重中國文化、尊重國情教情，建立本地化教會的信心；必須堅定信仰、維護信德寶庫、加強教會紀律、促進教會的共融合一；必須結合中國文化，研究教會與社會主義社會相適應的神學理論；必須完善教會形象，改進福傳方法，樹立愛國愛教、服務社會、積極向上、樂於奉獻的意識和精神；必須加強和完善各級兩會和教區的思想建設、組織建設、人才建設、作風建設和制度建設，完善民主辦教的機制，促進和引導廣大教友參與教會的福傳工作，同心同德，開創中國教會的新局面，努力實現在中華大地上為主作證，廣揚聖教的理想和願望。

（一）、認真總結歷史經驗。近一個世紀以來，中國教會不斷探索、歷盡艱辛而取得的成功的辦教經驗，就是將教會融於整個中國文化之中，同自己的國家和民族同呼吸共命運，「為一切人而成為一切」的保祿精神。對幾十年來艱辛取得，來之不易的傳教成果要倍加珍惜，對用血和淚驗證了的，並為廣大神長教友所擁護和贊成的高舉愛國愛教旗幟、堅持獨立自主自辦教會方針的辦教之路要堅定不移。歷史證明這是我們天主教在中國社會生存和發展的基礎和唯一保證。

（二）、努力傳揚福音。教會的根本任務和使命就是福傳，「所以，教會以保祿宗徒之言自戒『如果不傳福音，我就有禍了』（格前9:16），便繼續不斷派遣福音的使者使新生的教會健全地設立起來，並負起傳福音的責任」。因此，「每一位基督徒按照自己的處境都有責任傳播信仰（《教會憲章》17節）」。

這一神聖使命是天主藉著洗禮恩寵而賦予我們的。而且成為每一位基督徒不可推卸的責任。因此，我們必須以言以行實踐信仰，活出信仰，向我們的同胞和社會奉獻信仰的價值。這是中國教會在新世紀中的工作方向和奮鬥目標。

（三）、加強適應意識，自覺地與社會主義社會相適應。整個天主教會的發展史就是在聖神的引導下，教會與不同民族、不同文化、不同國家在不同的歷史時期中相互適應，求得生存和發展的歷史。正是如此，天主教才能不斷延續，保持生機和活力。中國教會在21世紀中的福傳成敗也將必然地取決於能否適應國家的日益發展與強大，民族和文化的多元與融合；取決於能否時時處處維護法律的尊嚴、維護人民的利益、維護民族的團結、維護祖國的統一。這是我們所生活的這個偉大時代的呼喚，是教會自身利益的要求。因此，我們必須向所有的人開放自己，讓同胞和社會瞭解我們。將我們自己和教會置身於國家和民族之中，置身於人類大家庭中，細心聆聽、找準位置、發揮優勢、做出貢獻；我們必須向中國文化開放自己，吸取她豐富的寶藏，用民族的語言、文化、哲學、道德、禮儀等方面的精華，闡釋教義，豐富信仰生活，建立本地化特色；我們必須向兄弟宗教和不同信仰者開放自己，轉變惟我獨尊、唯我獨真的狹隘觀念，尊重在其內的真理和優良傳統，學習他們的經驗，促進對話，共同進步，維護民族團結，宗教和諧、社會穩定的大好局面。

（四）、發揚民主辦教精神，增強教友對教會事務的參與意識。梵二的教會學指出：「天主子民祇有一個：『一個主、一個信德、一個洗禮』。大家共有在基督內重生的地位，共有天主兒女的聖寵。所以在基督內，在教會中，絲毫沒有種族，國籍、社會地位或性別的不平等。雖然在教會內每人所遵循的道路不同，可是大家都有成聖的使命，都因天主的正義共享同樣的信德。雖然由於基督的意願，某些人被立為他人的導師分施奧跡、人的管理者，可是論地位，論全體信友共有的建設基督奧體的工作，在眾人中仍存著真正的平等」（《教會憲章》第四章32節）。教會是天主的子民，無論是神職人員還是平信徒都負有建樹基督奧體--教會的神聖責任。辦好教會不僅僅是神職人員的責任，也是所有教友的責任。「為使天主的救世計劃儘量接觸到各時代、各地區的每一個人，全體教友都有參與福傳工作的崇高使命。為此，要給教友們敞開所有的途徑，使他們按照自己的力量與時代的需要，主動地投身參與教會的救世事業（《教會憲章》四，33）。」所以，我們應順應時代的要求，轉變觀念，尊重和引導教友參與教會事務的權利，同心協力促進福傳事業。

根據上述精神，我們號召全國神長教友，在禧年中特別做好以下幾方面的工作：

（一）、進一步加強各地「兩會」和教區的組織建設和制度建設，促進工作的制度化、民主化。在新形勢下，愛國組織祇能加強不能削弱。要進一步推動「兩會」和教區領導班子、工作班子的年輕化，加強民主辦教、民主參與、民主管理、民主監督的意識和力度，要逐步形成教會在重大事宜上集體領導、民主管理、相互協商、共同決策的良好機制，同心協力，分工合作，推進教會各項事業的健康發展。

（二）、加強人才培養特別是神職隊伍的建設。奉召度奉獻生活的神職人員和修女們應時刻銘記我們是天主賜給教會的禮物，應以基督的精神聖化自我、善化教友、美化淨化社會，勇於犧牲、樂於奉獻、無怨無悔，做眾人成聖的楷模。青年神父和青年修女要不斷加強學習，努力提高自己的信仰素質、政治素質、文化素質、工作素質和身心素質，以高度的責任感和使命感迎接時代的挑戰。

各地「兩會」和教區要特別重視人才的培養，關心神學院，修女院、備修院的工作，進一步完善修院管理體制，提高教學質量，重視靈修培育和愛國主義教育，嚴把入學關、晉鐸關、發願關。加強全國神哲學院全面建設，積極培養教師人才。同時，把青年神父、修女和「兩會」工作人員的靈修、神學和愛國主義再教育作為重要任務，切實提高整體素質，以適應教務發展的需要。要關心、幫助年輕神職人員的成長，使他們「不要讓人小看你年輕，但要在言語行為上，在愛德、信德和潔德上，做信徒的模範」]弟前4:12）

（三）、加強神學研究和神學思想建設。研究和探討適應中國國情的牧靈福傳理論和方法，促進基督信仰與中國文化的融合，為福傳工作和與社會主義社會相適應的目標提供理論指導。各地要繼續做好宣傳和出版工作，加大牧靈工作的宣傳力度，深入教友實際生活，為信友提供信仰的精神食糧。同時，要有計劃地組織教友，開展讀經活動，使大家能以福音精神指導生活。進一步發掘整理有助於聖化人靈、淨化人心的書刊，向教會和社會推介，為社會主義精神文明建設做出應有的貢獻。

（四）、教會猶如一身，「我們眾人在基督內都是一個肢體，彼此之間也都是肢體」（羅12:5）。「若一個肢體受苦，所有的肢體一同受苦；若一個肢體蒙受尊榮，所有的肢體都一同歡樂」（格前12:26）。中國教會將本著這一福音的精神，繼續和各國教會一起，維護信德寶庫，忠於至一、至聖、至公從宗徒傳下來的聖而公教會；本著「相互尊重、平等友好」的原則，開展同世界各國教會的友好交往，繼續按照「互不隸屬、互不干涉、互相尊重」的原則，開展同港、澳、台天主教會的友好往來，共同推進基督的救世工程。

四、結束語

親愛的主內兄弟姊妹：以上諸多善舉深知需要付出艱辛和努力，也同樣需要我們大家的共同關心和投入，致力於中國的福傳事業是我們的共同使命，是2000禧年天主聖神給予我們中國全體神長教友的使命，是中國12億各族同胞給予我們的使命。

中國教會置身於普世教會的大家庭中，時時刻刻分享著主的救恩的喜訊，讓我們用自己的善言善行，服務於祖國，光榮、讚美天上的慈父。欣逢二千年之喜，讓我們中國教會進入天主的更深的奧秘之中，讓中國教會這個成長中的地方教會，在天主聖神的引導下，不斷發展壯大，擔負起基督賦予我們的新世紀的福傳使命。

也讓我們祈求中華聖母，轉求天主，眷顧中華大地，降福中國教會的千禧年計劃與行動，引領我們邁向充滿希望、喜樂和收穫的千年--永恆的五旬節！

敬祝

聖誕快樂　禧年納福！

中國天主教主教團

一九九九年聖誕節


回顧歷史展望未來 傅鐵山主教發表重要講話

2000年12月12日17:39 人民網

人民網北京12月12日訊

    近日，中國天主教愛國會主席傅鐵山主教回顧中國天主教反帝愛國運動50年的歷史，並展望未來。

    傅鐵山認為，天主教自元代傳入中國開始，經歷了700多年的歲月。縱觀中國天主教的歷史，大半時間是在與中華民族的緊張關係中度過的。特別是鴉片戰爭之後，伴隨著帝國主義列強對中國的侵略，傳教士們將傳教被明列在不平等條約上視為一種榮耀，將帝國主義對華的野蠻入侵視為“基督神國的彰顯”。耶穌基督建立的教會，是傳報福音、傳報和平的。但是，在帝國主義侵略瓜分中國的炮火中卻聽不到發自教會的和平與友愛的聲音。長期以來對帝國主義強盜行徑表現的沈默與曖昧，借助不平等條約和保教權對中國百姓的傷害，使這個民族有足夠的理由將天主教會視為西方列強陣營中的一部分。“洋教”——就是中國人民對百年來殖民主義教會的“封號”。中國的基督徒從入教那天起，就被廣大人民視為“異類”，是游離在民族大家庭之外的成員。西方教會推行的殖民主義傳教路線使中國教會付出了沈重代價。

    新中國成立後，絕大多數中國人民為民族獨立與解放而歡欣鼓舞。然而，在中國基督徒中間，卻蔓延著與現實格格不入的沈悶與壓抑的氣氛。由於長期的殖民教會的熏陶和影響，許多中國基督徒民族意識淡化，愛國的政治責任感嚴重缺乏。教會內的反動分子利用中國教友的這種心理，強化“有神無神勢不兩立”等惡意宣傳；境外的敵對勢力以“通諭”、“指令”等形式，阻撓信徒接近共產黨，擁護新政權，要求天主教徒及其子弟“不准參加解放軍，不准參加少先隊，不准參加政府組織的一切活動”，煽動信徒與共產黨相對抗，與新政權相對抗，與人民相對抗，以所謂“流血致命”的榮譽，誘使信徒自絕于自己的國家和民族，把中國教會推到了絕境。

    當時，擺在中國天主教會和信徒群眾面前的只在兩條路：一是聽命於國外教會當局的指令，堅持反共反人民的立場；二是徹底擺脫帝國主義的控制，走上一條與自己的祖國和民族相一致的愛國道路。兩種選擇必然導致截然不同的結果：前者是一條死路，走這條路必將徹底斷送中國教會；後者才是中國教會唯一生存與發展的道路。在全國人民愛國熱情的激勵下，中國教會的廣大神長教友的愛國意識逐漸意識，認清了帝國主義的政治圖謀，看清了教會內的敵對勢力置聖教會的利益於不顧，試圖在中國教會中製造分裂，在中華民族中間製造紛爭的真實用心。中國的主教神父和教友們認識到，愛國是天主的誡命，愛國愛教是愛主愛人的真實體現。愛國無罪，無罪不受罰，有罰不是來自天主的。經過祈禱，廣大神長教友勇敢地站起來，共同承擔起天主交付的神聖使命，為了聖教會的純潔，為了民族的福傳大業，掀動了轟轟烈烈的反帝愛國運動。

    1950年11月30日，四川廣元神長教友率先發表反帝愛國宣言，莊嚴提出：“堅決與帝國主義者割斷各方面的聯繫，自力更生，建立自治、自養、自傳的嶄新教會。”這場以肅清帝國主義、殖民主義影響為目的愛國運動，很快在北京、上海、天津及全國各地迅速展開。在這場偉大的愛國運動中，中國天主教徒在天主聖神的默感啟示下，對中國教會史進行了客觀全面的反思，對過去殖民主義教會的政治立場和傳教方法給予重新評估，深切認識到：中國教會必須由中國人自己來辦，中國天主教必須與自己的民族站在一起，這樣才能贏得自己人民的理解與支援，才能真正履行傳報福音的使命。

    50年代興起的反帝愛國運動，是中國基督徒回應天主派遣的一次壯舉，也是一次徹底清除教會內的沈渣污垢，還聖教會以純潔的運動。50年來，中國天主教依靠自己的努力，不斷洗刷帝國主義強加給聖教會的污泥濁水，建立了真正的基督形象。回首50年來的歷程，我們有以下幾點體會：

    (一)愛祖國、愛人民，是教會神聖的世間使命

    愛祖國、愛民族、愛人民來自天主“愛”的誡命。我們生活在社會主義制度下，熱愛中華人民共和國，熱愛社會主義制度，維護中華民族的根本利益，就是中國教會和廣大基督徒對“基督之愛”的具體實踐。

    中國天主教會和他的基督徒，“愛國”應首先有愛國之情，有報國之志，有護國之心，有建國之行。“愛國”應表現在“維護人民的利益，維護法律的尊嚴，維護民族團結，維護祖國統一”上。“愛國”還應該表現在深摯而執著的民族情感和強烈的社會責任感上。如同我們對天主的熱愛一樣，對民族的熱愛也是我們與生俱有的感情。信仰是不分國界的，但是信仰者是有祖國的，是屬於某個民族的。作為中華民族的一部分，中國天主教會和信徒群眾沒有自己特殊的政治利益。我們深知，如果我們喪失了本民族的整體利益，那麼，中國教會和中國基督徒的利益也不復存在了。近代百年沈痛的教訓和50年來的成功經驗，從正反兩方面都有力地證實了這一點。

    (二)獨立自主自辦教會是中國天主教會的神聖主權。

    耶穌基督建立的聖教會是實現人類救贖的工具。這個教會，她存在於不同的民族、社會之中，以自己所展示的具有民族特徵的福傳風格，為聖教會的普世性和共融性提供有力的見證。耶穌之後，他的門徒們特別是以保祿宗徒為代表的基督傳人，不僅建樹了“為一切人成為一切人”的拓展福傳的經驗，而且將辦教會的權力毫不猶豫地交還給當地的人民。聖教會兩千年的歷史，證實了一條真理：任何一個地區的教會團體，如果他的領導權不在自己手中，那麼這個團體就不是一個基督肢體的合理的延伸。這種狀況的長期存在，是對這個民族的教會主權的一種侵犯和剝奪，也是對教會普世性與大公性的背離。

    中國天主教在信仰上同世界各國天主教會都是一致的，同屬一個信仰，同行一個洗禮，都忠於至一至聖至公、從以伯多祿為首的宗徒傳下來的聖而公教會。中國的主教、神父、教友與世界各國的神長教友一樣，每天在彌撒中為教宗祈禱。中國天主教在信仰上是純正的，我們強調獨立自主辦教會，並不是要在宗教上標新立異，我們同世界各國天主教會一樣同屬基督奧體的一部分。中國天主教獨立自主自辦教會主要是指在政治、經濟和教會事務方面，而不是指當信當行的教義教規。獨立自主自辦教會應是聖教會普世性的重要特徵，也是各民族教會組織的神聖主權。

    (三)融入自己的民族之中，努力與社會主義社會相適應，這是中國天主教生存和發展的前提條件。

    天主教的社會觀是一種開放的務實的社會觀，它以向各民族開展福傳為目標，尊重各民族的文化傳統，鼓勵自己的信徒尊重世上掌權柄的人，與同胞和睦共處，共同建設自己的社會。經過50年的社會實踐，中國天主教廣大基督徒，親身感受到只有社會主義能夠救中國和發展中國。社會主義和它所倡導的消滅剝削，消滅兩極分化，實現共同富裕，是符合基督精神的，也是符合天父創造萬物為人類共同享用的旨意的。因而，我們不能接受違背基督精神，也違背我們良心的敵視社會主義制度的社會理論。

    50年來獨立自主自辦教會事業的發展，為教會開展神學理論研究，最終建立適應社會主義社會的宗教社會觀理論奠定了堅實的基礎。我們要在堅持正統信仰的前提下，結合梵二會議精神和中國天主教50年來的愛國愛教實踐經驗，積極開展神學理論研究，以積極的神學思想指導我們的福傳實踐，努力推進宗教與社會主義社會相適應。

    (四)各國教會的政治選擇應該受到充分尊重

    全世界天主教只有一個信仰，但是，不應該以此為由而強行一個政治理念，強行一種社會價值觀。但是不能不看到，在世界天主教組織和海外地方教會中，確有那麼一些人，試圖改變中國社會的現行制度，將自己的政治理念強加給中國天主教會和中國基督徒，打著宗教的甚至“神聖”招牌，採取各種手段干涉中國的政治、文化和宗教事物，詆毀堅持愛國愛教立場的中國天主教會，打壓愛國的神長教友，在中國教會中製造分裂。中國天主教會在政治上與中國共產黨團結合作，在思想上互相尊重。中國天主教會尊重世界其他國家和地區的天主教會的政治理念和社會觀，同時也希望其他國家和地區的天主教會尊重中國教會及其基督徒與自己的人民共同選擇社會主義制度的權利。

    多年來，中國天主教與世界各國及地區天主教會在平等友好、相互尊重的基礎上進行了廣泛的交往，在禮儀生活、神學建設、神職培育等多方面得到海外教會組織和主內弟兄的有益的支援和幫助。今後，我們仍將一如既往地在相互尊重、平等友好的基礎上開展對外友好交往活動，發展與世界各國教會的友好關係，為普世教會的共融發展貢獻我們的力量。

    千禧之年，是和平與和解之年。我們在天主台前為歷史上的半殖民地教會曾經出現的過錯與罪失請求寬恕，同時也求得我們的民族對教會的寬恕。我們也希望世界教會組織能夠認真省察歷史上的教訓，與世界上所有的民族進行修和與和解。讓聖神之光首先驅散我們內心的陰暗，敞開胸懷擁抱所有的人，將和平與和睦帶進新千年。中國天主教會將一如既往地高舉愛國主義旗幟，堅持獨立自主自辦教會的原則，努力作光作鹽，承行主旨，光榮在天大父，為國家、為人民、為社會做出更大的貢獻。


天主教與社會正義

天主教會不但追求個人靈修的成長與靈魂的得救，也積極的參與社會，與窮人、受壓迫者一同為正義、和平、仁愛奮鬥。

● | 教宗世界和平日文告 (保祿六世1968-1978；若望保祿二世1979-2001)
● | 台灣天主教新事社會服務中心
● | 香港天主教正義和平委員會
● | 香港立法會議員天主教監察組
● | 天主教工人運動
● | 天主教社會正義訓導資訊
● | 澳大利亞墨爾本總教區正義發展與和平委員會
● | 菲律賓主教團全國社會行動正義與和平秘書處(National Secretariat for Social Action, Justice and Peace )
● | 社會發展與世界和平 (美國主教團)
● | Preaching the Just Word (喬治城大學woodstck神學中心)
● | The Common Good(英格蘭與威爾斯主教團刊行的社會正義參考小冊)
● | The busy Christian's guide to Catholic Social Teaching(Claretian Publications)
● | 分享天主教社會訓導：挑戰與方向(美國主教團)
● | Pax Christi
● | Office of Social Justice(美國St. Paul and Minneapolis總教區)
● | Voices For Justice(美國伊利諾州Joliet教區)
● | 蒙大拿州主教團
● | The Social Action Offices(奧勒岡州克里夫蘭總教區)
● | 方濟會的正義與和平網頁
● | 馬利諾會的全球關懷網頁
● | 道明會的正義網頁
● | 耶穌會的信仰與正義網頁
● | The Center of Concern(關懷中心)
● | 地上的鹽(Salt of the Earth)(社會正義雜誌)
● | 中美洲及墨西哥人權工作小組(Religious Task Force on Central America and Mexico )
● | Fr. BenjaminJ. Urmston, S.J. 正義和平網頁
● | 天主教資訊小集中有關教會社會訓導資料


河北省宗教法動場所暨宗教教職人員管理規定

第一章 總 則

第一條 為保護公民宗教信仰自由和正常的宗教活動，維護宗教活動場所的秩序和宗教教職人員的合法權益，根據憲法和國家有關法律、法規的規定，結合本省實際，制定本規定。

第二條 各級人民政府宗教事務部門對宗教活動場所及宗教教職人員實行行政領導。

第二章 宗教活動場所的管理

第三條 宗教活動場所是指信仰宗教的公民舉行宗教活動的寺院、宮觀、教堂、清真寺及其他固定場所。

第四條 新設立或恢復開放原有的宗教活動場，須由其管理組織申請，經縣以上（含縣級，下同）人民政府批准，同級人民政府宗教事務部門辦理登記手續，并向上一級人民政府宗教事務部門備案。

第五條 業經登記的宗教活動場所，其財產和其他合法權益受法律保護，任何單位和個人不得侵犯。

第六條 設立宗教活動場所須具備下列條件：

（一）有固定的處所和名稱﹔

（二）有信教公民組成的民主管理組織和負責人﹔

（三）有主管宗教活動的宗教教職人員或負責人﹔

（四）有經常參加宗教活動的信教公民﹔

（五）有合法的管理章程﹔

（六）有合法的經費來源。

第七條 宗教活動場所的終止、合并，并更處所、名稱、管理組織和負責人，應由該場所的管理組織或負責人向原登記機關申報。

第八條 經批准的宗教活動場所應在宗教團體的指導下，建立由宗教教職人員和教徒代表參加的民主管理組織，實行民主管理。

第九條 宗教活動場所的一切活動必須遵守國家憲法、法律、法規和規章，維護國家主權和統一，維護民族團結，維護正常的工作秩序、生產秩序、生活和社會秩序，不得損害公民身體健康。

宗教活動場所應堅持獨立自主、自辦教會的原則，一切事務不受境外宗教勢力的支配。

第十條 宗教活動場所可以按照宗教傳統和習慣接受境內信教公民自愿捐贈和境外人士無附加條件的宗教捐贈（布施、奉獻、 貼、獻儀等）。禁止攤派、勒捐。

第十一條 宗教活動場所可以按照國家有關規定興辦企業和社會公益事業﹔按有關規定在本場所內出售、分送經批准發行的宗教書刊、宗教音像制品、宗教用品和宗教藝朮品。但不得接受轉運、散發非法入境的宗教宣傳品，或組織收聽、收看、錄播境外宗教廣播影視。

第十二條 境外的宗教徒可以到本省開放的宗教活動場所過宗教活動﹔境外宗教教職人員到本省所屬宗教活動場所參與主持宗教活動，須經縣以上人民政府宗教事務部門同意。

第十三條 宗教活動場所留宿外來人員，應按戶籍管理的有關規定辦理。

第十四條 在宗教活動場所范圍內拆建、改建或新建建筑物、構筑物，應征得宗教活動場所管理組織同意，并報縣以上人民政府宗教事務部門或城鄉規划部門批准。凡拆建、改建或新建建筑物、構筑物，涉及文物、公安等部門的，應按規定同時報經有關部門批准。有關部門在審核時，應尊重宗教傳統習慣。

第十五條 在宗教活動場所范圍內設立商業、服務業網點，舉辦展覽，拍攝電影、電視片，應征得宗教活動場所管理組織同意，并報縣以上人民政府宗教事務部門批准。在宗教活動場所內拍攝電影、電視片涉及文物保護的，應同時征得文物部門同意。

第十六條 宗教活動場所使用的土地，任何單位和個人不得擅自占用。因城鄉規划建設確需占用的，應與宗教團體或宗教活動場所管理組織協商，并按有關規定辦理土地征用或划撥手續。需要宗教活動場所動遷的，有關部門應做出相應安排。

第十七條 任何單位和個人不得非法干預宗教活動場所的內部事務和正常的宗教活動，不得在宗教活動場所內宣傳無神論。

第三章 宗教教職人員的管理

第十八條 本規定所稱宗教教職人員是指天主教的主教、神父、修士、修女，基督教的牧師、長老，佛教的僧、尼、喇嘛，道教的道士、道姑，伊斯蘭教的阿訇等人員。

第十九條 宗教教職人員必須由依法成立的宗教團體或宗教活動場所管理組織認定，并由該團體或組織向縣以上人民政府宗教事務部門備案。

凡未經依法認定、備案取得宗教教職人員身份者，不得以宗教教職人員的身份進行活動。

第二十條 宗教教職人員有在宗教活動場所內主持或參加宗教活動的權利。按照宗教傳統習慣，宗教教職人員可以為信教公民舉行喪、葬、祝禱等方面的宗教儀式。

第二十一條 宗教教職人員必須遵守國家憲法、法律、法規和規章，維護國家統一、民族團結和社會安定，積極參加國家建設。

第二十二條 宗教教職人員必須堅持獨立自主、自辦教會的原則，不得以任何方式接受境外的宗教津貼和辦教經費，不得接受、散布境外宗教勢力的指令，不得擅自接受、散發境外的宗教書刊、宗教宣傳品和宗教音像制品。

第二十三條 宗教教育由宗教團體或宗教活動場所管理組織按有關規定執行﹔宗教教職人員個人收徒應遵守所在宗教團體或宗教活動場所管理組織的規定。

第二十四條 宗教教職人員服刑期間不得履行宗教職責﹔服刑期滿，由所在宗教團體或宗教活動場所管理組織批准，并在所在縣以上人民政府宗教事務部門備案后，方查履行宗教職責。

第二十五條 任何人不得利用宗教教職人員身份干預國家行政、司法、教育、婚姻、計划生育等工作。

第四章 處 罰

第二十六條 違反第四條規定的，由縣以上人民政府宗教事務部門責令其停止活動，限期解散﹔拒不執行的，由縣以上人民政府予以取締。

第二十七條 違反第九條、第十條、第十一條、第十二條、第十九第、第二十二條規定的，由縣上人民政府宗教事務部門責令其停止違法活動，根據情節重分別經予警告、撤銷登記的處罰，并可以沒收違法物品、從事違法活動的工具和違法收入。

第二十八條 違反第十四條、第十五條、第十六條、第十七條規定的，由縣以上人民政府宗教事務部門責令其停止違法活動﹔對造成經濟損失的，由縣以上人民政府宗教事務部門提請同級人民政府責令當事人按照國家有關規定賠償損失﹔對直接責任者和單位負責人，有關部分可根據情節輕重給予批評教育或行政處分﹔構成犯罪的，由司法機關依法追究刑事責任。

第二十九條 違反第二十五條規定的，由有關部門依據國家有關法律、法規的規定予以處罰﹔構成犯罪的，由司法機關依法追究刑事責任。

第三十條 當事人對違反本規定給予的行政處罰不服的，可在收到處罰決定書之日內向作出處罰決定的上一級行政機關申請復議﹔復議機關應當在收到復議申請書之日起兩個月內作出復議決定﹔對復議決定不服的，可在收到復議決定之日起十五日內向人民法院起訴﹔逾期不申請復議、不起訴，又不履行處罰決定的，由作出處罰定的機關申請人民法院強制執行。

第五章 附 則

第三十一條 本規定由河北省宗教事務局負責解釋。

第三十二條 本規定自發布之日起施行。

一九九三年五月十八日


河北省保障天主教正常宗教活動的規定

河北省保障天主教正常宗教活動的規定（試行）

河北省人民政府令第２６號

第一條 為保障天主教正常的宗教活動，維護社會安定，根據《中華人民共和國憲法》和有關法律規定，結合我省實際情況，制定本規定。

第二條 省天主教教務委員會、各教區及其所舉辦的神學院、修生班、修女院，其合法權益受法律保護。未經省天主教教務委員會和教區批准，不得建立教務組織和修女院、修生班等，已經建立的應予解散。

第三條 經中國天主教主教團和省天主教教務委員會認定的主教、神甫及其教務活動受法律保護。未經認定的主教、神甫不予承認，不得以主教、神甫身份從事宗教活動。

第四條 經宗教事務部門批准的宗教活動場所受法律保護，未經批准擅自設立的宗教活動場所應予取消。

第五條 政府對主教、神甫和教徒在宗教活動場所內進行的宗教活動予以保護。一切宗教活動都不得妨礙工作秩序、生產秩序、教學秩序、社會秩序、生活秩序和軍務活動。在批准的宗教活動場所以外舉行聚會活動，其組織者要在五日前到聚會所在地的市、縣公安機關提出書面申請，說明聚會的目的、人數、時間、地點、負責人，經過批准方可進行。嚴禁聚眾踩街。對製造、傳播謠言和煽動騷亂鬧事的，應予制止並依法追究責任。

第六條 對有爭議的宗教團體房產，在產權明確之前，任何個人和單位不得搶佔，佔用單位不得擅自拆除和處理。

第七條 宗教組織可以在教會內部經售宗教書刊。未經省文化出版主管部門批准，任何單位和個人不得擅自印刷、出版、翻印宗教書刊。禁止在宗教活動場所以外散發、張貼、播放宗教宣傳品。

第八條 宗教組織和神職人員必須愛國守法，堅持獨立自主、自辦教會的方針，不得違反我國《憲法》關於“宗教團體和宗教事務不受外國勢力的支配”的規定。

第九條 來我省探親、旅遊和經商的港、澳、台同胞，海外僑胞以及外國人，可以到宗教活動場所過宗教生活。未經中國天主教主教團、省教務委員會批准的主教、神甫的同意，上述人員不得主持或參與主持宗教儀式，不得進行傳教活動。

第十條 對妨礙正常宗教活動，借宗教活動危害國家主權、擾亂公共秩序、妨害公共安會、侵犯人身權利和公私財產以及阻礙公務人員執行職務的行為，要視情節輕重，分別按照《治安管理處罰條例》和《刑法》的規定，予以處罰。

第十一條 本規定由省宗教事務局負責解釋。

第十二條 本規定自發佈之日起施行。


宗教活動場所年度檢查辦法

國務院宗教事務局關于印發《宗教活動場所年度檢查辦法》的通知

（一九九六年七月三十日）

各省、自治區、直轄市人民政府宗教事務局、民宗委（廳、局），天津市民委、上海市民委，新疆生產建設兵團民宗委：

根據國務院發布的《宗教活動場所管理條例》和我局頒布的《宗教活動場所登記辦法》的有關規定，我局制定了《宗教活動場所年度檢查辦法》。現印以給你們，望認真執行。

宗教活動場所年度檢查辦法

第一條 為了維護宗教活動場所的合法權益，依法加強對宗教活動場所的管理，促進宗教活動場所自身管理的制度化和規范化，根據《宗教活動場所管理條例》和《宗教活動場所登記辦法》的有關規定，制定本辦法。

第二條 本辦法適用于：經縣級以上人民政府宗教事務部門依法予以登記的宗教活動場所。

第三條 宗教活動場所的年度檢查（以上稱“年檢”）主管部門是該場所的登記主管部門。

第四條 宗教活動場所年檢的主要內容：

（一） 遵守國家法律、法規和政策情況﹔

（二） 管理規章的制定和執行情況﹔

（三） 主要宗教活動及涉外活動情況﹔

（四） 主要財務管理、收支情況﹔

（五） 登記項目變更情況﹔

（六） 所屬企、事業和現有房地產的變動、管理情況﹔

（七） 其它有關情況。

第五條 年檢主管部門在每年第一季度依法對宗教活動場所的管理情況進行年檢。

年檢主管部門應事先將年檢的內容、時間及具體要求，書面通知宗教活動場所管理組織。

第六條 宗教活動場所管理組織應按年檢通知要求，到年檢主管部門領取、填寫《宗教活動場所年度檢查表》，經鄉（鎮）人民政府或城市街道辦事處簽署意見后，報送年檢主管部門接受年檢。

第七條 年檢主管部門依據《宗教活動場所管理條例》、《宗教活動場所登記辦法》及其他法律、法規、政策的有規定，對宗教活動場所的管理情況進行檢查，并在《宗教活動場所年度檢查表》上簽署年檢意見。

第八條 年檢意見分為“合格”和“不合格”兩類。

第九條 宗教活動場所符合下列情形的，確定為年檢合格：

（一） 遵守法律、法規和有關政策規定﹔

（二） 開展宗教活動及涉外活動無違法違紀行為﹔

（三） 依照本場所各項規章制度開展活動﹔

（四） 財務制度健全，收入和支出符合國家有關規定﹔

（五） 及時辦理有關變更登記及機構設置備案手續﹔

（六） 認真按民主程序辦事﹔

（七） 在規定時限內接受年檢。

第十條 宗教活動場所有下列情形之一的，確定為年檢不合格：

（一） 違反法律、法規和有關政策規定﹔

（二） 開展宗教活動及涉外活動無違法違紀行為﹔

（三） 違反本場所規章制度開展活動的﹔

（四） 違反有關財務規定的﹔

（五） 不辦理有關變更登記和機構設置備案手續的﹔

（六） 重大活動缺乏民主程序的﹔

（七） 無特殊情況，未在規定的時限內接受年檢的。

（八） 年檢中弄虛作假的﹔

（九） 違反其他有關規定的﹔

第十一條 年檢合格的宗教活動場所，由年檢主管部門在該場所的《宗教活動場所年度檢查証》上加蓋年檢印章。

第十二條 年檢不合格的宗教活動場所，由年檢主管部門在該場所的《宗教活動場所年度檢查証》上加蓋年檢印章。

第十三條 在限期內整改合格者，由年檢主管部門在該場所的《宗教活動場所年度檢查証》上加蓋年檢印章。

第十四條 不接受年檢、在限期內整改不合格或有其他違法行為的，年檢主管部門可以追究該場所管理組織負責人的責任，并視情節輕重，對該場所予以警告、停止活

第十五條 宗教活動場所管理組織對年檢主管部門的行政處理決定不服的，可依照有關法律、法規的規定，申請行政復議或提起行政訴訟。

第十六條 年檢主管部門應將年檢結果報上一級宗教事務部門備案。省級宗教事務部門應匯總全省年檢情況，上報國務院宗教事務局。

第十七條 《宗教活動場所年度檢查表》、《宗教活動場所年度檢查証》，由省、自治區、直轄市政府宗教事務部門按照國務院宗教事務局指定的式樣印制。

第十八條 省、自治區、直轄市政府宗教事務部門可根據本辦法，結合本地實際情況，制定實施意見，報國務院宗教事務局備案。

第十九條 國務院宗教事務局對本辦法的實施進行監督。

第二十條 本辦法由國務院宗教事務局負責解釋。

本辦法自發布之日起施行。


宗教社會團體登記管理實施辦法

國務院宗教事務局、民政部
關于印發《宗教社會團體登記管理實施辦法》的通知

（一九九一年五月六日）

為了搞好宗教社會團體的登記工作，根據國務院頒布的《社會團體登記管理條例》，制定了《宗教社會團體登記管理實施辦法》，現印發給你們，望認真貫徹執行。

各給政府民政、宗教工作部門要充分認識宗教社會團體登記工作的重要性和復雜性，加強領導，認真部署，相互配合，積極、穩妥地把這項工作做好。執行中如出現新的情況，請及時報告。

宗教社會團體登記管理實施辦法

第一條 為保障宗教社會團體的合法權益，保証宗教社會團體登記管理的實施，依據〈〈社會團體登記管理條例〉〉，制定本辦法。

第二條 由中華人民共和國公民在本國境內組織的各宗教縣級范圍（含縣級）以上區域性和全國性的宗教社會團體，均應依照本辦法的規定，向政府民政部門申請登記。

第三條 全國性宗教社會團體應經國務院宗教事務局審查同意后，向當地民政部門申請登記。

區域性宗教社會團體經所在地相應的政府宗教事務部門審查同意后，向當地民政部門申請登記，并由當地政府宗教事務部門報上一級政府宗教事務部門備案。

天主教教區須經該教區辦事機構所在地省級政府宗教事務部門實查同意后，向省級民政部門申請登記，并由當地省級下放宗教事務部門向國務院宗教事務局備案。

第四條 宗教社會團體登記的條件：

（一） 有團體名稱、辦公地址和負責人﹔

（二） 有不違反憲法、法律、法規的章程﹔

（三） 有合法的經濟來源﹔

（四） 有可考証的、符合我國現存宗教歷史沿革的、不違背本團體章程的經典、教義、教規﹔

（五） 組織機構的組成人員有廣泛的代表性。

第五條 在《社會團體登記管理條例》施行前成立的宗教社會團體，按該條例第二十九條規定辦理登記、換証手續。

第六條 宗教社會團體登記時，向政府宗教事務部門提交的審查文件，除《社會團體登記管理條例》第十條（一）、（三）、（四）、（五）、（六）款之規定外，還需提交本宗教的主要經典（書目）、教義、教規和歷史沿革資料。

第七條 在同一行政區域內不得重復成立相同或相類似的宗教社會團體。

第八條 宗教社會團體向登記管理機關提交的年度檢查報告和有關材料，須同時報送該登記管理機關同級的政府宗教事務部門。

第九條 本辦法未規定者，均按《社會團體登記管理條例》規定辦理。

第十條 本辦法由民政部和國務院宗教事務局負責解釋。

本辦法自發布之日起施行。


王兆國在中國基督教三自愛國運動五十周年慶祝大會上的講話

在中國基督教三自愛國運動五十周年慶祝大會上的講話

王兆國（2000年9月23日）

朋友們、同志們：

今天中國基督教三自愛國運動委員會和中國基督教協會在北京隆重舉行慶祝中國基督教三自愛國運動五十周年大會，這是中國基督教的一件大事，也是中國宗教界的一件大事。我受黨中央、國務院的委托出席大會，向五十年來為堅持三自愛國方向不懈努力并作出貢獻的各位朋友致以誠摯的問候和熱烈的祝賀！

五十年前，在中國人民革命事業剛剛取得全國性勝利的時候，以吳耀宗先生為代表的中國基督教愛國人士深刻地反思中國基督教的命運和前途，發起了三自革新運動，得到了中國共產黨的親切鼓勵和全國人民的枳極支持。在著名的“三自宣言”－－《中國基督教在新中國建設中努力的途徑》一文，提出了要“肅清基督教內部的帝國主義影響，警惕帝國主義利用宗教以培養反動力量的陰謀”，實現中國基督教自治、自養、自傳的光榮任務。這是中國基督教為適應中國社會的偉大變革，徹底擺脫帝國主義的控制和影響，在愛國愛教的道路上邁出的重要一步，人此中國基督教的歷史揭開了新的篇章。

五十年來，中國基督教堅持三自愛國的方向，堅持獨立自主、自辦教會的原則，堅持愛國愛教、團結進步、為維護社會穩定、促進經濟和社會發展作出了貢獻，取得了丰碩的成果。使中國基督教的面貌發生了根本的變化，成為中國教徒自辦的宗教事業。改革開放以來，中國基督教三自愛國運動委員會和中國基督教協會密切合作，團結奮斗，協助黨和政府貫徹宗教信仰自由政策，大力培養中青年愛國教職人員，積極推動神學思想建設，引導基督教隨著時代要求、社會發展和文明進步的步伐，與時代一起前進，與人民一起前進，更好地與社會主義社會相適應。由基督教“兩會”名譽主席、名譽會長丁光訓主教倡導和推動的神學思想建設，在新的歷史條件下，堅持和發展了“三自”的原則，深化和丰富了“三自”的內涵，使“三自”的實踐充滿了生機和活力。五十年的歷史充分証明，三自愛國運動是愛國主義精神在基督教領域的成功實踐，是中國基督教與社會主義社會相適應的必由之路。

    今天，我們隆重慶祝三自愛國運動五十周年 ，不僅有重要的歷史意義，而且有重要的現實意義。今年，是義和團運動興起和八國聯軍侵華一百周年，也是中國天主教反帝愛國運動五十周年。基督教、天主教在近代中國的傳播，伴隨著中國人民的苦難。帝國主義用炮艦打開了中國的大門，在不平等條約的保護下，數以千計的西方傳教士來到中國。在西方列強侵略中國的大背景下 ，從總體上說，外國傳教士充當了帝國主義、殖民主義侵略中國的工具。其中不少外國傳教士直接為殖民主義的擴張效力，參與贖賣鴉片、收集情報、鼓動和參與軍事侵略、攫取經濟利益、參與策划脅迫清政府簽訂不平等條約，憑借不平等條約規定的特權，以殖民主義征服者的姿態橫行鄉里，欺凌百姓，激起人民的反抗。傳教點的建立、傳教區域的擴展與帝國主義瓜分中國、划分勢力范圍緊密相連。他們的劣跡和罪行，是無法掩蓋和抹殺的。馬克思一針見血地指出，近代宗教是“壓制殖民地的工具。”五十年代中國基督教、天主教相繼發起了三自愛國運動和反帝愛國運動，揭發控訴帝國主義利用宗教侵略中國的罪行，清除教會內的帝國主義勢力，擺脫帝國主義的控制，割斷與帝國主義的聯系，先后走上了獨立自主、自辦教會道路。歷史是不允許否定、歪曲和篡改的。但是，在世紀之交的今天，國外竟然有那么一股勢力企圖否定帝國主義利用宗教侵略中國的歷史，否定中國人民反帝愛國運動的歷史，美化那些劣跡斑斑、臭名昭著的西方傳教士及追隨者，借翻歷史定案、借宗教問題為政治目的服務，企圖重新控制中國的宗教團體和宗教事務，利用宗教干涉中國內政。這是包括廣大宗教界愛國人士和信教群眾在內的全體中國人民絕不能答應、絕不能容忍的。

    我們要抓住國外敵對勢力利用宗教問題向我挑舋的事實，揭露其政治目的，闡明歷史事實和真相，在全國各個宗教中深入系統地進行愛國主義教育，揭露歷史上帝國主義、殖民主義利用宗教、利用傳教士對中國人民犯下的罪行，進行中國近代史教育，進行堅持獨立自主自辦教會的教育，進行社會主義法制和“四個維護”，即維護人民利益，維護法律尊嚴，維護民族團結，維護祖國統一教育，進行宗教與社會主義社會相適應的教育。同時要進一步認真貫徹黨的宗教信仰自由政策，保護宗教界的合法權益和正常活動。

    五十年前，基督教愛國人士率先發起了三自愛國運動。九十年代，基督教愛國人士又倡導和推動了基督神學思想建設的實踐。我們希望基督教在積極推動神學思想建設，開展愛國主義教育，引導宗教與社會主義社會相適應方面取得更好的成效。

    第一、繼承和發揚基督教三自愛國的光榮傳統，堅持獨立自主、自辦教會的原則不動搖。要以史為鑒，正確認識歷史，正確認識三自。教育和引導廣大教牧人員信徒群眾進一步激發愛國熱忱，繼續堅持按三自原則辦好教會，自覺遵守國家的法律、法規和方針政策，做到“四個維護”，使宗教活動服從和服務于國家的最高利益和民族的整體利益。高度重視和及時處理基督教發展過程中出現的一些混亂現象，特別要警惕和制止打著基督教旗號的異端邪說，抑制境外勢力利用宗教進行政治滲透和思想滲透。

    第二、加強基督教神學思想建設，積極引導基督教與社會主義社會相適應。這既是時代的要求，也是中國基督教自身發展的需要。相適應的實踐需要宗教界自身的積極努力，也需要學朮界、社會各界以及宗教工作部門的熱情支持。我們高興地看到，在基督教愛國人士的積極倡導下，兩年來，基督教界開展的神學思想建設取得了積極的進展和有益的成果。五十年代的三自愛國運動為基督教與社會主義社會相適應打下了良好的政治基礎和組織基礎，現在正在進行的神學思想建設將為進一步引導基督教與社會主義社會相適應奠定堅定的思想基礎和神學基礎。這對中國基督教未來的發展將產生重大而深遠的影響。希望基督教全國“兩會”堅持三自愛國方向，精心組織和周密部署，牢牢把握神學思想建設的正確導向。希望基督教愛國教職人員和信教群眾以積極的態度和飽滿的熱情投入到神學思想建設中去。

    第三、要進一步加強教會自身建設，加緊培養中青年愛國教職人員隊伍。加強宗教團體的自身建設是各個宗教團體自前面臨的一項重要任務，其中，包括思想建設、組織建設、制度建設和人才建設。迫切需要采取措施來加強中青年教職人員的培養，切實提高他們的政治素質和宗教修養，團結和帶領廣大信教群眾積極投身于我們偉大祖國的建設事業。

    第四、要加強對世界宗教的了解和研究，在對外友好交往中，要維護社會主義祖國的榮譽，樹立中國宗教的良好形象，維護世界和平。要向國際社會廣泛地宣傳我國的宗教信仰自由狀況，客觀、其實地介紹我國的宗教情況，增進與各國宗教界的溝通與了解，回擊西方敵對勢力在宗教問題上對我國的誣蔑和攻擊，消除國際輿論的誤解和偏見。

    朋友們、同志們，21世紀人類充滿了無限希望和嚴峻挑戰。世紀之交，中國基督教要以史為鑒，總結過去，開拓未來，繼續沿著三自愛國的道路前進，在積極引導宗教與社會主義社會相適應的歷史進程中，書寫更加輝煌的篇章。

（完）


中華人民共和國境內外國人宗教活動管理規定實施細則

中華人民共和國
境內外國人宗教活動管理規定實施細則

本報訊 北京二十六日消息：國家宗教事務局局長葉小文今天簽署國家宗教事務局令，發布《中華人民共和國境內外國人宗教活動管理規定實施細則》。全文如下：

第一條根據《中華人民共和國境內外國人宗教活動管理規定》，制定本實施細則。

第二條中華人民共和國境內外國人(以下簡稱“境內外國人”)是指依照《中華人民共和國國籍法》的規定，在中國境內不具有中國國籍的人，包括在華常住人員和短期來華人員。

第三條境內外國人宗教活動是指外國人在中國境內按照各自的宗教信仰習慣舉行和參與的各種宗教儀式，與中國宗教社會團體、宗教活動場所和宗教教職人員所發生的宗教事務方面的聯系，及其有關的各種活動。

第四條中華人民共和國尊重在中國境內的外國人的宗教信仰自由，依法保護和管理境內外國人的宗教活動。

    中華人民共和國依法保護境內外國人在宗教方面同中國宗教界進行的友好往來和文化學朮交流活動。

第五條外國人在中國境內可以根據自己的宗教信仰在依法登記的寺院、宮觀、清真寺、教堂參加宗教活動。

第六條以宗教教職人員身份來訪的外國人，經省、自治區、直轄市以上宗教社會團體邀請，可以在依法登記的宗教活動場所講經、講道。

    以其他身份入境的外國宗教教職人員，經省、自治區、直轄市以上宗教社會團體邀請，并經省級以上人民政府宗教事務部門同意，可以在依法登記的宗教活動場所講經、講道。

    應邀在依法登記的宗教活動場所講經、講道的外國宗教教職人員，應該遵守該場所的管理規章，尊重該場所人員的信仰習慣。

第七條境內外國人集體進行宗教活動要在由縣級以上人民政府宗教事務部門認可的經依法登記的寺院、宮觀、清真寺、教堂，或在由省、自治區、直轄市人民政府宗教事務部門指定的臨時地點舉行。

    境內外國人在臨時地點集體進行宗教活動時，應由縣級以上人民政府宗教事務部門負責管理。

第八條外國人同中國宗教界的友好往來和文化學朮交流活動，應通過省、自治區、直轄市以上宗教社會團體進行。

第九條凡在中國境內沒有相應的合法的中國宗教組織的外國宗教組織及其成員，以宗教組織或宗教教職人員身份與中國政府有關部門或宗教界進行交往活動的，須經省級政府宗教事務部門同意后，報國家宗教事務局批准。

第十條經中國的宗教社會團體同意，境內外國人可以邀請中國宗教教職人員按各教習慣為其舉行洗禮、婚禮、葬禮和道場、法會等宗教儀式。其中，舉行婚禮的外國人必須是已經依法締結婚姻關系的男女雙方。

    中國宗教教職人員是指由依法登記的宗教社會團體認定、備案的各種宗教教職人員。

第十一條經有關全國性宗教社會團體或省、自治區、直轄市有關宗教社會團體同意，并經當地省級以上人民政府宗教事務部門批准認可，外國人可以根據有關宗教文化學朮交流的項目或協議，攜帶用於宗教文化學朮交流的宗教用品入境。

    符合上款規定和海關有關規定的宗教用品入境，海關憑省、自治區、直轄市人民政府宗教事務部門或國家宗教事務局的証明予以放行。

第十二條下列宗教印刷品、宗教音像制品和其他宗教用品不得進境：

    (一)超出個人自用合理數量，且不屬於第十一條規定范圍的﹔

    (二)有危害中國國家安全和社會公共利益內容的。

    發現有違反上款規定的宗教印刷品、宗教音像制品和其他宗教用品，由海關依法進行處理。

    違反第一款規定已經攜帶入境或通過其他手段運入境內的宗教印刷品、宗教音像制品和其他宗教用品，一經發現，由縣級以上人民政府宗教事務部門或其他有關部門依法進行處理。

第十三條外國組織或個人向中國提供的以培養宗教教職人員為目的的出國留學人員名額或資金，由中國全國性宗教社會團體根據需要接受并統籌選派出國留學人員。

    外國組織或個人不得在中國境內擅自招收以培養宗教教職人員為目的的出國留學人員。

第十四條外國人到中國宗教院校留學，須符合《高等學校接受外國留學生管理規定》的有關規定，并經全國性宗教社會團體批准、向國家宗教事務局備案。

第十五條外國人到中國宗教院校講學，須根據《宗教院校聘用外籍專業人員辦法》的規定辦理。

第十六條外國人在中國境內進行宗教活動，應當遵守中國的法律、法規。

    外國人不得干涉中國宗教社會團體、宗教活動場所的設立和變更，不得干涉中國宗教社會團體對宗教教職人員的選任和變更，不得干涉和支配中國宗教社會團體的其他內部事務。

    外國人在中國境內不得以任何名義或形式成立宗教組織、設立宗教辦事機構、設立宗教活動場所或者開辦宗教院校、舉辦宗教培訓班。

第十七條外國人不得在中國境內進行下列傳教活動：

    (一)在中國公民中委任宗教教職人員﹔

    (二)在中國公民中發展宗教教徒﹔

    (三)擅自在宗教活動場所講經、講道﹔

    (四)未經批准在依法登記的宗教活動場所以外的處所講經、講道，進行宗教聚會活動﹔

    (五)在宗教活動臨時地點舉行有中國公民參加的宗教活動，被邀請主持宗教活動的中國宗教教職人員除外﹔

    (六)制作或銷售宗教書刊、宗教音像制品、宗教電子出版物等宗教用品﹔

    (七)散發宗教宣傳品﹔

    (八)其他形式的傳教活動。

第十八條國際性宗教組織、機構及其成員與中國宗教社會團體、宗教活動場所和宗教教職人員發生宗教事務方面的聯系，及其有關活動，須事先向省級以上人民政府宗教事務部門提出申請，經同意后方可進行。

第十九條境內外國人違反本細則進行宗教活動的，由縣級以上人民政府宗教事務部門和其他有關部門依法予以制止。

    境內外國人違反本細則進行宗教活動，構成違反《中華人民共和國外國人入境出境管理法》、《中華人民共和國治安管理處罰條例》等法律法規的，由公安機關依法予以處理﹔構成犯罪的，由司法機關依法追究刑事責任。

第二十條外國組織在中華人民共和國境內的宗教活動適用本細則。

第二十一條本細則由國家宗教事務局負責解釋。

第二十二條本細則自發布之日起施行。


貴州省宗教事務管理條例

貴州省第九屆人民代表大會常務委員會公告（第22號）

《貴州省宗教事務管理條例》已於2000年7月22日經貴州省第九屆人民代表大會常務委員會第十七次會議通過。現予以公佈，自2000年11月1日起施行。

2000年7月22日 貴州省宗教事務管理條例 （2000年7月22日貴州省第九屆人民代表大會常務委員會十次會議通過）

第一章

總則

第一條 為保障公民的宗教信仰自由，依法管理宗教事務，根據《中華人民共和國憲法》和有關法律、法規。結合本省實際，制定本條例。

第二條 本條例所稱宗教是指佛教、道教、伊期蘭教、天主教和基督教。 本條例所稱宗教事務是指宗教與國家、社會、個人之間存在的各項社會公共事務。

第三條 本省行政區域內的機關、團體、企業事業單位和公民應遵守本條例。

第四條 宗教團體應堅持獨立自主自辦的原則。 宗教團體和宗教事務不愛外國勢力的支配。

第五條
宗教活動必須在憲法、法律、法規和國家有關規定的範圍內進行。任何組織和個人不得利用宗教干預國家行政、司法、學校教育和社會公共教育，不得利用宗教進行違法犯罪活動。

第六條 宗教團體、宗教活動場所、宗教教職人員、信教公民的合法權益和正常的宗教活動受法律保護。

第七條 縣級以上人民政府宗教事務部門是本行政區域內宗教事務的行政主管部門，依法管理本行政區域內的宗教事務。
縣級以上人民政府有關行政部門、鄉級人民政府應按各自職責做好宗教事務工作。

第二章 宗教團體

第八條
本條例所稱宗教團體是指信教公民依法成立的佛教協會、道教協會、伊斯蘭教協會、天主教愛國會、天主教教務委員會、基督教三自愛國運動委員會、基督教協會及其他依法成立的宗教組織。

第九條
宗教團體必須依照國家有關社會團體登記管理規定，經縣級以上人民政府宗教事務行政主管部門審查同意後，向相應的社會團體登記管理機關申請登記。經核准登記後方可進行活動。具備法人條件的，依法取得法人資格。

第十條 宗教團體應遵守憲法、法律、法規，接受當地人民政府的行政管理。
宗教團體應協助人民政府貫徹實施有關宗教的法律、法規及有關規定；對宗教教職人員和信教公民進行愛車主義、社會主義教育和法制教育；維護宗教教職人員和信教公民的合法權益。宗教團體應實行民主辦教，建立和完善人事、財務、教務等管理制度，按本團體章程開展活動。

第十一條 宗教團體可進行宗教文化學術研究和交流活動。
出版、複製、製作、印刷和發行宗教書刊、宗教印刷品、宗教音像製品，應經省人民政府宗教事務行政主管部門同意後，按國家有關規定辦理。
宗教團體、宗教活動場所內部使用和編印的宗教經像書刊，不得宗教團體和宗教場所外發行、銷售。

第十二條 宗教院校由省宗教團體開辦，並按國家有關規定報批。 宗教團體經縣級以上人民政府宗教事務行政主管部門同意，可以舉辦宗教教職人員進修班、培訓班。

第十三條 宗教團體依法可申辦以自養為目的的企業、事業，舉辦社會公益事業。

第三章 宗教教職人員

第十四條
本條例所稱宗教教職人員是指佛教的僧、尼，道教的道士、道姑，伊期蘭教的阿訇，天主教的主教、神甫、修士、修女，基督教的牧師、教師、長老以及宗教團體認定的其他人員。

第十五條
宗教教職人員的教職身份須經宗教活動場所管理組織申報，當地宗教團體審查，由省宗教團體按規定程序認定發證，並向該宗教教職人員所在地縣級以上人民政府宗教事務行政主管部門備案。
辭去、被解除宗教教職的人員，由省宗教團體收回其宗教教職資格證書，並通報原備案的人民政府宗教事務行政主管部門。
宗教教職人員教職資格證書由省人民政府宗教事務行政主管部門監製。

第十六條 宗教教職人員應依法履行教職，在規定的教務區域內開展宗教活動，並接受所在宗教活動場所的管理組織、宗教團體和當地人民政府宗教事務行政主管部門的管理、監督。
辭去、被解除宗教教職或未經認定發證、備案的人員不得主持宗教活動。

第十七條 宗教教職人員可從事宗教文化學術研究和交流，參與所在宗教活動場所的管理，保護宗教活動場所的建築設施、文物和環境。

第十八條 邀請外省宗教教職人員來本省以及本省宗教教職人員應邀赴外省主持宗教活動，須經省宗教團體同意，並事先報省人民政府宗教事務行政主管部門備案。

第四章 宗教活動場所

第十九條 本條例所稱宗教活動場所是指開展宗教活動的寺院、宮觀、清真寺、教堂和其他固定處所。 宗教活動場所應依法進行登記、年檢。具備法人條件的，依法取得法人資格。
宗教活動場所終止、合併、遷夠或變更登記內容應向原登記機關辦理相應手續。

第二十條 新建、重建宗教活動場所，由縣級人民政府逐級上報省人民政府批准；擴建、改建宗教活動場所，由縣級以上人民政府批准，並按國家有關規定辦理手續。

第二十一條 宗教活動場所由該場所的管理組織自主管理。 宗教活動場所管理組織應實行民主管理，建立和完善人事、財務、教務等管理制度。

第二十二條 在宗教活動場所內，該場所的管理組織可按國家有關規定經銷宗教用品、宗教藝術品和宗教經像書刊。

第二十三條
在宗教活動場所管理範圍內改建或新建建築物，設立商業、服務業網點或舉辦陳列、展覽、拍攝電影電視等活動，必須徵得該場所管理組織和縣級以上人民政府宗教事務行政主管部門同意後，到有關部門辦理手續。

第二十四條 宗教活動場所可以接受信教公民自願的佈施、奉獻、乜貼和其他宗教性捐獻。

第二十五條 宗教活動場所內不得進行占卜、算命、看相、驅鬼治病等迷信活動。

第二十六條 被列為文物保護單位或位於風景名勝區的宗教活動場所，應按照有關法律、法規的規定，管理、保護文物和環境，並接受有關部門的指導和監督。

第五章 宗教活動

第二十七條
本條例所稱宗教活動是指信教公民在宗教活動場所內依照教義進行的拜佛、誦經、燒香、禮拜、祈禱、講經、講道、彌撒、受洗、受戒、封齋、追思、過宗教節日，以及信教公民按宗教習慣在自己家裡過宗教生活。

第二十八條 集體宗教活動應在宗教活動場所內進行，由宗教教職人員主持。

第二十九條 任何組織和個人不得在宗教活動場所內進行不同信仰、不同宗教、不同教派之間的宣傳和爭論；不得在宗教活動場所外布道傳教、以宗教名義斂財或發宗教宣傳品。

第三十條
舉辦跨州、市、地、縣（市、區）或大型的宗教活動，舉辦者應於30日前向當地縣級以上人民政府宗教事務行政主管部門申請，宗教事務行政主管部門應於受理之日起15日內予以審批。

第三十一條 舉行宗教活動不得妨礙社會秩序、生產秩序、工作秩序、生活秩序，不得損害公民身體健康及其他合法權益。

第六章 宗教財產

第三十二條 本條例所稱宗教財產是指宗教團體、宗教活動場所依法所有或管理、使用的房地產、各類設施、宗教收入以及所屬事業的合法資產和收入。
宗教財產受法律保護，任何組織和個人不得侵佔或無償調用。 宗教團體、宗教活動場所的房產可依法出租。

第三十三條
宗教團體、宗教活動場所依法所有或者管理、使用的土地、山林、房屋等，由該宗教團體或宗教活動場所的管理按照規定領取使用證書或產權證書。發生變更時，應當依法辦理變更登記。

第三十四條 宗教團體和宗教活動場所應建立財產管理制度，並接受人民政府宗教事務行政主管部門和有關部門的監督、指導。

第三十五條
因建設需要徵用宗教團體、宗教活動場所管理、使用的土地、山林、房屋等，應與宗教團體、宗教活動場所協商，並徵求人民政府宗教事務行政主管部門的意見，按《中華人民共和國土地管理法》和國家有關規定辦理手續。

第七章 涉外宗教事務

第三十六條
宗教團體、宗教活動場所和宗教界人士在同國外宗教組織和宗教界人士開展友好往來和宗教文化學術交流活動中，應堅持獨立自主、互相尊重、互不干涉、平等友好的原則。

第三十七條
邀請國外宗教組織、宗教界人士來訪或本省宗教團體、宗教活動場所和宗教界的人士應邀出訪，應由省宗教團體申請，經省人民政府宗教事務行政主管部門同意，並按國家有關規定辦理。

第三十八條 外國人可在經核准登記和縣級以上人民政府宗教事務行政主管部門認可的宗教活動場所參加宗教活動；經省宗教團體邀請，可講經、講道。
本省宗教教職人員應外國人邀請，可為其舉行洗禮，婚禮，葬禮和道場法會等宗教儀式。

第三十九條
外國人在本省進行宗教活動，應遵守中國的法律、法規；不得成立宗教組織，設立宗教辦事機構、宗教活動場所和開辦宗教院校；不得在中國公民中發展教徒、委任宗教教職人員、散發宗教書刊、宗教印刷品、宗教音像製品和進行其他傳教活動。

第四十條 宗教團體、宗教活動場所和宗教界人士接受國外宗教組織和宗教界人士的指令、津貼和傳教經費。

第四十一條 任何組織和個人在進行對外經貿、科技、文化、教育、衛生、體育、旅遊等合作與交流中，不得接受對方附加的宗教條件。

第八章 法律責任

第四十二條
有下列行為之一的，由縣級以上人民政府宗教事務行政主管部門責令停止活動，視情節輕重，分別給予警告、撤銷宗教活動場所登記、沒收違法所得，並可處以500元以上1000元以下罰款，對直接責任人處以100元以上500元以下罰款：
（一）辭去、被解除宗教教職或未經認定發證、備案的人員主持宗教活動的。
（二）擅自開辦宗教院校或舉辦宗教教職人員進修班、培訓班的；
（三）在宗教活動場所內進行占卜、算命、看相、驅鬼治病等迷信活動的；
（四）在未經依法登記的宗教活動場所內開展宗教活動的；
（五）未經同意，跨規定的教務區域進行宗教教務活動的；
（六）擅自邀請外國人在宗教活動場所講經、講道的；
（七）接受國外宗教組織、宗教界人士的指令、津貼和傳教經費的；
（八）未經審批，舉辦跨州、市、地、縣（市、區）或大型的宗教活動的；
（九）在宗教團體、宗教活動場所外發行、銷售經像書刊的。

第四十三條 有下列行為之一的，由縣級以上宗教事務行政主管部門配合有關行政主管部門，根據有關法律、法規的規定給予處罰：
（一）擅自成立宗教團體或未經核准登記即以宗教團體名義開展宗教活動的；
（二）干擾正常宗教活動造成不良後果的；
（三）侵佔、損害宗教團體、宗教活動場所合法財產的；
（四）舉行宗教活動，妨礙社會秩序、生產秩序、工作秩序、生活秩序或損害公民身體健康及其他合法權益的 （五）未經批准，新建、重建、擴建、改建宗教活動場所的；
（六）未經批准，出版、複製、製作、印刷和發行宗教書刊、宗教印刷品或宗教音像製品的；
（七）擅自在宗教活動場所管理範圍內設立商業、服務業網點或者舉辦陳列、展覽、拍攝電影電視等活動的；
（八）在宗教活動場所外布道傳教、以宗教名義斂財或散發宗教宣傳品的。

第四十四條 國家工作人員在宗教事務管理工作中濫用職權、玩忽職守、徇私舞弊的，由其所在單位或上級主管部門責令改正或給予行政處分。

第四十五條 外國人違反本條例，由縣級以上人民政府宗教事務行政主管部門和有關部門予以勸阻、制止；情節嚴重的，由有關部門依法處理。

第九章 附則

第四十六條 僑居國外的中國公民和香港、澳門特別行政區、台灣的居民在本省進行宗教活動，參照本條例執行。

第四十七條 本條例自2000年11月1日起施


關於開展依法制止天主教和基督教方面非法活動專項鬥爭的實施意見

中共桐鄉市委辦公室文件 市委辦〔１９９７〕１０號

中共桐鄉市委辦公室文件 市委辦〔１９９７〕１０號

市公安局、市委統戰部《關於開展依法制止天主教和基督教方面非法活動專項鬥爭的實施意見》的通知

各鄉鎮黨委、政府、市級機關各部門、市直各廠礦：

市公安局、市委統戰部《關於開展依法制止天主教和基督教方面非法活動專項鬥爭的實施意見》已經市委、市政府同意，現轉發給你們，請結合本地、本單位實際認真組織實施。

為了加強對「制非」專項鬥爭的領導，市委、市政府決定成立市依法制止天主教和基督教方面非法活動專項鬥爭領導小組，對全市制非「專項鬥爭進行統一協調指導，領導小組的成員名單如下：

組長：袁坤 副組長：藍新亞 組員：蘇人傑、傅林林、汪呂浩、孫曉東、吳學明、沈泉松、許金榮、陳小鶯、金錫江、陸振炳、周紅霞

領導小組辦公室設在市公安局，由蘇人傑、汪品浩分別兼任辦公室正副主任。

中共桐鄉市委，桐鄉市人民政府 １９９７年３月４日
（機密）

桐鄉市公安局 中共桐鄉市委統戰部 桐公業〔１９９７〕４１號

關於開展依法制止天主教和基督教方面非法活動專項鬥爭的實施意見

市委、市政府：

近幾年來，在市委、市政府的正確領導下，黨的宗教政策進一步得到落實。我市宗教事務管理開始走上法制化軌道，宗教方面總的形勢是穩定的。但也存在一些不容忽視的問題。從總的形勢看，境外敵對勢力利用宗教對我進行「西化」「分化」的滲透活動有增無減，並積極培植反政府勢力，圖謀實現中國「福音化」，妄圖促使我國發生東歐及前蘇聯式的演變。境內天主教、基督教方面地下勢力遙相呼應，互相串聯，與政府及其愛國宗教組織相對抗，我市基督教方面非法違法活動較為突出，一些非法自封傳道人員煽動教徒群眾攻擊「三自」愛國組織，反對政府領導，阻礙政令實施，操縱和影響著全市近千名基督教信徒，他們到處講「三自不要去」，在屬靈與屬世上大做文章，散佈「信三自是屬世，不屬靈」，「信了三自不得救，以後要下地獄」，主要是「三爭三堂十六點」問題。「三爭」：與唯物論爭陣地，採用非法途徑，走家串戶到醫院等地拉攏發展信徒；與「三自」愛國組織爭勢力，在開放的教堂附近非法設立聚立點；教派之爭、基督教與佛教，中爭基督教與真耶穌教等相爭奪勢力。「三堂」：攻擊「三自」愛國組織，反對政府領導的桐鄉、石門夾道教堂，要求烏鎮、錢林、騎塘、史橋、民興、濮院等地十六處非法設立基督教聚會點。這些非法活動已影響我市正常宗教活動秩序及部分地區社會主義精神文明建設和社會穩定。我市天主教分佈在桐鄉城南、烏鎮、濮院、石門、屠向、虎哨、水秀、灶頭等八個漁業村，有教徒四百四十八名，由於僅有濮院一處天主教活動點，大部分分散在家或到原入教的嘉興、長安、硤石、雙林、南潯等地天主教堂；未成年人和黨員入教及個別天主教堂狂熱、反對宗教愛國組織等問題，應加強日常宗教管理，不作本次「制非」專項鬥爭的重點。根據省辦公廳、省政府辦公廳《轉發省公安廳、省民族宗教事務委員會（關於開展依法制止天主教和基督教方面非法活動專項鬥爭的實施意見）的通知》的要求，結合我市實際，今年上半年，開展依法制止天主教和基督教方面非法活動專項鬥爭。現將其實施意見報告如下：

一、基本任務

堅決依法取締有境外滲透背景、有違法活動和被地下神教牧人員控制的非法聚會活動，分化瓦解基督教地下勢力，打擊利用宗教進行的違法犯罪活動；依法制止桐鄉、石門，梧桐三堂的非法活動，分化孤立「三堂」的自稱傳道人員；把「三堂」納入「三自」愛國組織，加強對宗教事務管理，推進宗教活動場所的登記工作，深入開展黨的宗教和國家有關法律法規的宣傳，扭轉被少數反「三自」勢力誤導的部分信教群眾中與輿論導向，把教徒群眾團結在黨和政府周圍，用健康、文明、進步的思想和道德風尚教育廣大群眾，促進社會穩定。

實施步驟：

為了加強對制止天主教和基督教方面非法活動專項鬥爭的領導，建議成立市委領導任組長，公安、統戰、宣傳、檢察院、法院、司法、民政、教委、城建、主管、婦聯等部門負責人參加的領導小組，負責領導、協調、督促、檢查各項措施的落實情況。並下設以取締非法聚會點工作為主的取締辦和整治「三堂」工作為主的整治辦。梧桐、石門、烏鎮、灶頭、史橋、民興、騎塘、濮院等有關鄉鎮成立「制非」工作組，具體落實「制非」工作的各項措施。

這次「制非」專項鬥爭，根據全省的整治部署分三個階段進行：

第一階段：準備階段。從現在起至二月底，充分做好各項鬥爭的各項準備工作。對本地區天主教、基督教方面的非法活動，各地公安機關、宗教部門要集中力量，集中精力，深入開展調查，查明天主教、基督教情況，境外滲透情況，非法違法活動和被地下主教、神甫及基督教自封傳道人控制的非法活動場所，以及在一九九六年年內不予登記或拒不登記的場所，搜集和整理好具有法律效力的證據材料。在此基礎上，根據本地區實際，制定切實可行的工作方案，召開「制非」領導小組會議明確各部職責、任務、工作措施和要求。

第二階段：整治階段。三至五月，統一安排、集中力量進行專項整治。分三步重點抓好以下工作。一是通過愛國宗教組織開展發動和爭取工作。由統戰宗教、宣傳等部門，召集動員三自愛國運動委員會和基督教協會，通過開放堂點的講台，宣傳黨的宗教政策和有關法律法規，教育廣大信教群眾遵守宗教活動場所管理軌道，並引導在非法聚會點過禮拜的信教群眾到開放的堂點裡來，讓其認清正常合法宗教與非法活動的界限，分化瓦解非法聚會點。二是依法取締非法聚會點，堅決制止非法宗教活動，打擊違法犯罪行為（四月），對天主教和基督教方面的非法大型聚會，基督教中的非法組織，非法舉辦的培訓班，非法出版印製、散發的宣傳品，以及有境外滲透背景，有違法活動和被地下神教人員操縱控制的非法聚會點，依照我國《集會遊行示威法》、《宗教活動場所管理條例》以及印刷出版方面的法律法規，堅決予以制止和取締；對非法聚會點的召集人和自稱傳道人員，由市人民政府舉辦「教育班」集中進行教育轉化工作，責令其停止進行非法活動，對未經批准，擅自設立的非法聚會點進行依法處理，並由當地派出所，基層治保實行長期控制措施；對打著宗教旗號進行的各種違法犯罪活動要獲取證據，依法懲處。三是深入開展綜合治理，整治經過多次教育，仍拒不登記，不服從管理的桐鄉、石門、梧桐基督教堂點（五月），宜先由宗教部門為主組織「三自」愛國組織人員臨時接管並批准恢復設立梧桐（商議橋塊）石門教堂，宣佈梧桐八字橋的堂點不予登記，不受法律保護，責令其停止活動，對擅自違章建造的教堂，按照城建主管法規暫時予以查封處理；對桐鄉、石門、梧桐教堂點中不服從管理，阻礙政令實施的少數反對「三自」操縱教堂點的自封傳道人員和召集人，責令有關部門督促其所在單位進行教育、控制，嚴防其煽動鬧事；在依法制止非法活動時，要把教育團結爭取在桐鄉、石門、梧桐堂點過禮拜的廣大信教群眾作為教育的重點，宗教、宣傳等有關方面，要采取多種形勢，大力開展對這部分信教群眾的宣傳教育工作，使他們分清正常宗教活動與非法活動的界限，增強信教群眾抵制非法宗教活動的自覺性，做愛國、愛教、守法的好公民、好信徒，派出工作組，充分依靠基層黨政組織，加大工作力度，從幫助引導群眾發展經濟奔小康入手，與精神文明建設相結合，廣泛深入地宣傳黨的宗教和有關法規，擺脫、削弱非法宗教活動的影響。第三階段：（六月），總結自查階段，並接受市地驗收。標準（一）天主教、基督教地下勢力已被分化，絕大部分信教群眾被教育團結爭取，走愛國愛教的道路。（二）非法活動基本得到制止，違法犯罪分子被依法懲處。（三）宗教中非法組織已摧毀，有境外滲透背景、非法違法活動被地下神教牧人員控制的非法聚會點已被制止取締。（四）對不夠依法處理的天主教屬下勢力的主教、神甫和基督教中的自封傳道人已列入重點管理、落實偵控措施。（五）基層黨政組織依法加強對宗教活動的管理，落實專人負責；分管宗教的負責人瞭解本地宗教的基本情況，懂得一般宗教常識，基本掌握黨的宗教政策和有關法律知識，對宗教活動真正敢管，會管。三、工作要求：各地要把依法制止天主教和基督教方面非法活動專項鬥爭，作為貫徹黨的十四屆六中全會和省委九屆八次全會精神的一項實際措施。當前我省開展的農村的基本路線教育相結合，認真抓緊抓好。要充分認識專項鬥爭的重要性複雜性，嚴格掌握黨的宗教政策和有關法律法規，正確區分和處理兩類不同性質的矛盾，保證專項鬥爭順利開展。各地在開展鬥爭中必須注意掌握以下幾點。

（一）下功夫搞好調查取證，充分動用法律法規，打擊和制止工作都要依法進行，做到準確有力。（二）依法制止非法宗教活動，不要涉及正常的宗教活動場所及聚會點。對屬於加強依法管理範圍暫緩登記的，暫不列入取締範圍。對被地下自封傳道人員操縱的控制的桐鄉、石門、梧桐三堂點，在依法整治的同時，要積極創造條件，選派愛國神職教牧人員組成堂務委員去主持宗教生活，佔領宗教陣地。（三）加強情報信息工作。事實上，操縱桐鄉、石門堂進行非法宗教活動的與為同「三自」爭勢力非法設立十三處聚會點的是同一批自封傳道人員。要切實掌握這批從事非法活動骨幹分子的動向，嚴防其煽動鬧事，一旦發現鬧事跡象，要在黨委、政府的領導下，迅速果斷地予以處置，務要制止在萌芽狀態。（四）發揮愛國宗教組織的作用，教育鼓勵愛國神職教牧人員積極配合專門鬥爭，主動協助政府從宗教感情、宗教意識上做對教徒群眾的教育團結工作。（五）在開展專項鬥爭中的各鎮各部門之間密切配合，加強聯繫，互通情報，協同作戰。（六）對專項鬥爭工作情況，新聞媒介不作公開報導。以上意思，如無不當，請批轉各地、各部門組織實施。

桐鄉市公安局 中共桐鄉市委統戰部 一九九七年二月二十七日


中華人民共和國憲法及其他法律、法規有關宗教的若干條款

1、中華人民共和國憲法

第三十四條
中國人民共和國年滿十八週歲的公民，不分民族、種施、性別、職業、家庭出身、宗教信仰、教育程度、財產狀況、居住期限，都有選舉權和被選舉權；但是依照法律被剝奪政治權利的人除外。

第三十五條 中華人民共和國公民有宗教信仰自由。
任何國家機關、社會團體和個人不得強制公民信仰宗教或者不信仰宗教，不得岐視信仰宗教的公民和不信仰宗教的公民。
國家保護正常的宗教活動。任何不得利用宗教進行破壞社會秩序、損害公民身體健康、妨礙國家教育制度的活動。
宗教團體和宗教事務不受外國勢力的支配。

2、中華人民共和國民族區域自治法

第十二條 民族自治地方的自治機關保障各民族公民有宗教信仰自由。
任何國家機關、社會團體和個人不得強制公民信仰宗教或者不信仰宗教，不得岐視信仰宗教的公民和不信仰宗教的公民。
國家保護正常的宗教活動。任何人不得利用宗教進行破壞社會秩序、損害公民身體健康、妨礙國家教育制度的活動。
宗教團體和宗教事務不受國外勢力的支配。

第五十三條：民族自治地方的自治機關提倡受祖國、愛人民、愛勞動、愛科學、愛社會主義的公德，對本地方內各民族公民進行愛國主義、共產主義和民族政策的教育。教育各民族的幹部和群眾互相信任，互相學習，互相幫助，互相尊重語言文字、風俗習慣和宗教信仰，共同維護國家的統一和各民族的團結。

3、中華人民共和國刑法

第二百五十一條 國家機關工作人員非法剝奪公民的宗教信仰自由和侵犯少數民族風俗習慣，情節嚴重的，處二年以下有期徒刑或者拘役。

第三百條 組織和利用會道門、邪教組織或者利用迷信破壞國家法律、行政法規實施的，處三年以上七年以下有期徒刑；情節特別嚴重的，處七年以上有期徒刑。
組織和利用會道門、邪教組織或者利用迷信矇騙他人，致人死亡的，依照前款的規定處罰。
組織和利用會道門、邪教組織或者利用迷信姦淫婦女、詐騙財物的，分別依照本未能第二百三十六條、第二百六十六條的規定定罪處罰。

4、中華人民共和國治安管理處罰條例

第二十四條 有下列妨害社會管理秩序行為之一的，處十五日以下拘留、二百元以下罰款或者警告：
……
（四）利用會道門、封建迷信手段，擾亂社會秩序、危害公共利益、損害他人身體健康或者騙取財物，尚不夠刑事處罰的。
……

5、中華人民共和國民法通則

第七十七條 社會團體包括宗教團體的合法財產受法律保護。

6、中華人民共和國教育法

第八條 教育活動必須符合國家和社會公共利益。
國家實行教育與宗教相分離。任何組織和個人不得利用宗教進行妨礙國家教育制度的活動。

第九條 中華人民共和國公民有受教育的權利和義務。
公民不分民族、種族、性別、職業、財產狀況、宗教信仰，依法享有平等的受教育機會。

第八十二條……
宗教學校教育由國務院另行規定。

7、中華人民共和國義務教育法

第五條 凡年滿六週歲的兒童，不分性別、民族、種族，應當入學校接受年限的義務教育。務件不具備的地區，可以推遲到七週歲入學。

第十六條……
不得利用宗教進行妨礙義務教育實施的活動。
……

8、中華人民共和國海關地個人攜帶和郵寄印刷品及音像製品進出境管理規定

（八）有下列內容之一的印刷品或音像製品，禁止進境：
（1）攻擊中華人民共和平共和國憲法的有關規定；污篾國家現行政策；誹謗中國共產黨和國家領導人；煽動對中華人民共和國進行顛覆破壞、製造民族分裂；鼓吹「兩個中國」或「台灣獨立」的。（2）具體描寫性行為或淫穢色情的。（3）宣揚封建迷信或兇殺、暴力的。（4）其它對政治、經濟、文化、道德有害的。（5）旅客攜帶宗教印刷品和宗教音像製品進境，以本人自用合理數量為限，超出自用合理數量范轉的禁止進境。禁止郵寄散發性宗教印刷品或音像製品出境。

（九）有下列內容之一的印刷品或音像製品，禁止出境；
（1）同第三禁止進境內容。（2）涉及國家秘密的。（3）出版物上印有「內部發行」、「國內發行」字樣的。
……

進境宗教印刷品有下列內容或攜帶人，寄件人有下列行為之一的應予以沒收；
（一）有攻擊中華人民共和國憲法的有關規定，污蔑國家現行政策，誹謗中國共產黨和國家領導人，煽動對中華人民共和國進行顛覆破壞、製造民族分裂，鼓砍「兩個中國」或「台灣獨立」等反動內容的。（二）境上宗教團體、機構寄進或以個人名義帶進散發性的宗教印刷品。（三）旅客攜帶超出自用範圍的印刷品被海關退運後又重新帶入的。（四）以偽裝、藏匿等方式逃避海關檢查的。

9、中華人民共和國廣告法

第六條 廣告內容應當有利於人民的身心健康，促進商品和服務質量的提高，保護消費者的合法權益，遵守社會公德和職業道德，維護國家的尊嚴和利益。
廣告不得有下列情形：
……
（六）含有淫穢、迷信、恐怖、暴力、醜惡的內容；
（七）含有民族、種族、宗教、性別岐視的內容；
……

10、中華人民共和國商標法

第七條 商標不使用下列文字、圖形：
……
（7）帶有民族歧視性的；
……

11、印刷業管理條例

第三十六條 印刷宗教用品的，均按照國家有關宗教印刷品管理的規定辦理。

12、中華人民共和國兵役法

第十六條 中華人民共和國公民，不分民族、種族、職業、家庭出身、宗教信仰和教育程度，都有義務依照本未能的規定服兵役。
有嚴重生理缺陷或者嚴重殘疾，不適合服兵役的人，免服兵役。
依照法律被剝奪政治權利的人，不得服兵役。

13、中華人民共和國勞動法

第十三條 勞動者就業，不因民族、種族、性別、宗教信仰不同而受歧視。

14、中華人民共和國全國人民代表大會和地方各級人民代表大會選舉法

第十七條 中華人民共和國年滿十八週歲的公民，不分民族、種族、性別、職業、家庭出身、宗教信仰、教育程度、財產狀況和居住期限，都有選舉權和被選舉權。
依照法律被剝奪政治權利的人沒有選舉權和被選舉權。

15、中華人民共和國城市居民委員會組織法

第八條……
第十八條
年滿十八週歲的本居住地區居民，不分民族、種族、性別、職業、家庭出身、宗教信仰、教育程度、財產狀況和居住期限，都有選舉權和被選舉權。但是，依照法律被剝奪政治權利的人除外。

16、中華人民共和國村民委員會組織法

第九條……
第十九條
年滿十八週歲的村民，不分民族、種族、性別、職業、家庭出身、宗教信仰、教育程度、財產狀況和居住期限，都有選舉權和被選舉權。但是，依照法律被剝奪政治權利的除外。

17、中華人民共和國香港特別行區基本法

第三十二條 香港居民有信仰的自由。
香港居民有宗教信仰的自由，有公開傳教和舉行、參加宗教活動的自由。

第一百三十七條
各類院校均可保留其自主性並享有學術自由，可繼續從香港特別行政區以外招聘教職員和選用教材。宗教組織所辦的學校可繼續提供宗教教育，包括開設宗教課程。
學生享有選擇院校和在香港特別行政區以外求學的自由。

第一百四十一條 香港特別行政區政府不限制宗教信仰自由，不干預宗教組織的內部事務，不限制與香港特別行政區法律沒有抵觸的宗教活動。
宗教組織依法享有財產的取得、使用、處置、繼承以及接受資助的權利。財產方面的原有權益仍予以保持和保護。
宗教組織可按原有辦法繼續興辦宗教院校、其他學校、醫院和福利機構以及提供其他社會服務。
香港特別行政區的宗教組織和教徒可與其他地方的宗教組織和教徒保持和發展關係。

第一百四十條
香港特別行政區的教育、科學、技術、文化、藝術、體育、專業、醫療衛生、勞工、社會福利、社會工作等方面的民間團體和宗教組織同內地相應的團體和組織的關係，應以互不隸屬、五不干涉和互相尊重的原則為基礎。

第一百四十九條
香港特別行政區的教育、科學、技術、文化、藝術、體育、專業、醫療衛生、勞工、社會福利、社會工作等方面的民間團體和宗教組織可同世界各國、各地區及國際的有關團體和組織保持和發展關係，各該團體和組織可根據需要冠用「中國香港」的名義，參與有關活動。

18、中華人民共和國澳門特別行政區基本法

第二十五條 澳門居民在法律在面前一律平等，不因國籍、血統、種族、性別、語言、宗教、政治或思想信仰、文化程度、經濟狀況或社會條件而受到歧視。

第三十三條 澳門居民有信仰的自由。
澳門居民有宗教信仰的自由，有公開傳教和舉行、參加宗教活動的自由。

第一百二十八條
澳門特別行政區政府根據宗教信仰自由的原則，不干預宗教組織的內部事務，不干預宗教組織和教徒同澳門以外地區的宗教組織和教徒保持及發展關係，不限制與澳門特別行政區法律沒有抵鉗子觸的宗教活動。
宗教組織可依法開辦宗教院校和其他學校、醫院和福利機構以及提供其他社會服務。宗教組織開辦的學校可以繼續提供宗教教育，包括開設宗教課程。
宗教組織依法享有財產的取得、使用、處置、繼承以及接受損獻的權利。宗教組織在財產方面的原有權益依法受到保護。

第一百三十三條
澳門特別行政區的教育、科學、技術、文化、新聞、出版、體育、康樂、專業、醫療衛生、勞工、婦女、青年、歸僑、社會福利、社會工作等方面的民間團體和宗教組織同人國其他地區相應尊重的原則為基礎。
第一百三十四條

澳門特別行政區的教育、科學、技術、文化、新聞、出版、體育、康樂、專業、醫療衛生、勞工、婦女、青年、歸僑、社會福利、社會工作等方面的民間團體和宗教組織可同世界各地、各地區及國際的有關團體和組織保持和發展關係，各該團體和組織可根據需要冠用「中國澳門」的名義，參與有關活動。


上海市宗教事務條例

（1995年11月30日上海市第十屆人民代表大會常務委員會第二十三次會議通過）

第一章 總則

第一條
為了保護公民宗教信仰自由，依法管理宗教事務，維護國家統一、民族團結、社會安定， 促進社會主義現代化建設，根據《 中華人民共和國憲法》及有關法律、法規，結合本市實際情況，制定本條例。

第二條
公民有宗教信仰自由，任何組織和個人不得歧視信仰宗教的公民和不信仰宗教的公民。 信仰宗教的公民和不信仰宗教的公民、信仰不同宗教的公民應當相互尊重。

第三條
本條例所稱宗教，指佛教、道教、伊斯蘭教、天主教和基督教。

第四條
本條例所稱宗教事務，指宗教與國家、社會、群眾之間存在的各項社會公共事務。

第五條
正常的宗教活動、宗教團體和宗教活動場所的合法權益，受法律保護。
宗教活動必須在憲法、法律、法規允許的范圍內進行，任何組織和個人不得利用宗教進 行違法活動。

第六條
堅持宗教不干預國家行玫、司法、學校教育和社會公共教育的原則。 維護國家主權，堅持獨立自主自辦的原則，宗教團體和宗教事務不受外國勢力支配。

第七條
市人民政府宗教事務部門（以下簡稱市宗教事務部門）是本市宗教事務的行政主管部門。 區、縣人民政府宗教事務部門（以下簡稱區、縣宗教事務部門）是所在區、縣宗教事務的行 政主管部門，接受市宗教事務部門的工作指導。
市和區、縣宗教事務部門對本市和所轄地區貫徹執行本條例負有檢查、指導、協調、督促 的職責。
本市各級人民政府有關部門應當依法履行各自職責，實施本條例。

第八條
本市國家機關、企業、事業、社會團體和個人應當遵守和執行本條例。

第二章 宗教團體

第九條
本條例所稱宗教團體，指依法成立的市佛教協會、市道教協會、市伊斯蘭教協會、 市天主教愛國會、天主教上海教區、市天主教教務委員會、市基督教三自愛國運動委員會、市 基督教教務委員會以及在市和區、縣其他依法成立的宗教團體。

第十條
宗教團體必須依照國務院《社會團體登記管理條例》的規定申請登記，經登記 管理機關核准登記后方可進行活動。具備法人條件的依法取得法人資格。

第十一條
宗教團體應當遵守憲法、法律、法規，接受政府的行政管理。
宗教團體在堅持其宗旨，按照各自的章程開展活動的同時，應當協助政府貫徹執行有關宗教 的法律、法規﹔對宗教教職人員和信教群眾進行愛國主義、社會主義和法制的教育﹔維護宗教 教職人員和教職人員和信教群眾的合法權益﹔組織或者協助組織正常的宗教活動。

第十二條
宗教團體可以進行宗教文化學朮研究和交流。
印刷、出版和發行宗教書刊、宗教印刷品、宗教音像制品應當按照有關規定辦理。

第十三條
本市宗教團體同台灣、香港、澳門地區的宗教團體友好交往，應當遵循互不隸屬、互不 干涉、互相尊重的原則。

第十四條
宗教團體（含宗教活動場所）可以按照國家有關規定申辦以自養為目的的企業、事 業，可以舉辦有利于社會的公益事業。

第三章 宗教教職人員

第十五條
本條例所稱宗教教職人員，指佛教的比丘、比丘尼，道教的道士、道姑，伊斯蘭教的 阿訇，天主教的主教、神甫（神父）、修士、修女，基督教的主教、牧師、長老、傳道。

第十六條
宗教教職人員的身份由市級有關宗教團體按照其規定程序認定，報市宗教事務部門備案。

第十七條
凡經認定并備案的宗教教職人員可以依照本教規定的職責，在依法登記的 宗教活動場所主持宗教活動。宗教教職人員的合法權益，受法律保護。

第十八條
本市宗教教職人員應邀到外地或者外地宗教教職人員應邀到本市舉行或者主持宗教活動 的，應當事先取得本市有關宗教團體同意并報宗教事務部門備案。

第四章 宗教活動場所

第十九條
一條例所稱宗教活動場所，指信仰宗教的公民在本市進行宗教活動的佛教的寺院， 道教的宮觀，伊斯蘭教的清真寺，天主教和基督教的教學，以及其他進行宗教活動的固定處所。

第二十條
設立宗教活動場所，必須按照國務院《宗教活動場所管理條例》的規定向區、縣以 上人民政府宗教事務部門提出申請，經批准后按照《宗教活動場所登記辦法》，履行登記手 續。具備法人條件，發給宗教活動場所法人登記 。

經二十一條
宗教活動場所應當建立管理組織，實行民主管理，建立健全各項制度，接受人民政府 有關部門的行政管理。

第二十二條
宗教活動場所終止、合并、遷移以及變更登記的，應當向原登記機關辦理手續，其 中終止的，財產按照有關規定處理。

第二十三條
宗教活動場所可以接受個人和團體自愿的布施、乜貼、奉獻和其他捐贈（包括遺贈）。 宗教活動場所接受外國宗教組織和個人的捐贈，按照國家有關規定辦理。

第二十四條
在宗教活動場所內，宗教活動場所管理組織可以經營銷售宗教用品、宗教藝朮品、合 法出版的宗教書刊和宗教音像制品。

第二十五條
未經宗教活動場所管理組織和政府宗教事務部門同意，任何單位和個人不得 在宗教場所范圍內設立商業、服務性網點、或者進行擺賣、展覽等活動。

第二十六條
在宗教活動場所內拍攝電曩、電視片，應當征得宗教活動場所管理組織同意，并 報市宗教事務部門批准。

第二十七條
非宗教單位不得建立寺觀教堂、設置宗教設施、舉行宗教性活動。
非宗教活動場所和非宗教團體不得接受或者變相接受布施、乜貼、奉獻和宗教性捐贈。

第二十八條
宗教活動場所內不得進行卜卦、算命、看相、求簽、驅鬼治病等活動。

第五章 宗教活動

第二十九條
宗教活動應當在核准登記的宗教活動場所和經宗教事務部門認可的場合內進行。

第三十條
信教公民可以在宗教活動場所內，按照各教的教義、教規和習慣，拜佛、誦經、 經懺、齋醮、受戒、禱告、禮拜、封齋、講經、講道、受洗、彌撒、終傅、追思、過宗教節日 等，也可以在自己家里過宗教生活。

第三十一條
信教公民集體舉行的宗教活動必須由宗教教職人員或者符合規定條件的人員主持。 第三十二條
任何組織和個人不得在宗教活動場所內進行不同信仰或者不同宗教之間的宣傳和爭 論，也不得在宗教活動場所外傳教。

第三十三條
宗教活動不得影響社會秩序、生產秩序、生活秩序，不得損害公民身心健康。

第三十四條
宗教活動場所可以為已在婚姻登記機關辦理結婚登記的信教公民舉行宗教婚禮儀式。

第六章 宗教院校

第三十五條
宗教院校應當由市級宗教團體開辦，并按規定向政府有關部門辦理申請登記核准手續。

第三十六條
宗教院校招生，必須堅持招生條件，根據考生本人自愿的原則，經當地宗教團體推 荐，通過考試，擇優錄取。

第三十七條
宗教院校應當加強內部管理，并接受政府有關部門的監督、檢查和指導。

第三十八條
宗教院校錄取的本市和外地學生的戶籍可以報入所在的宗教院校。
宗教院校的外地學生如因故中途退學或者畢業后不在本市從事宗教教職的，其戶籍遷離本市。

第三十九條
宗教院校的經費，主要由各宗教團體自籌。

第七章 宗教財產

第四十條
宗教財產是指宗教團體或者宗教活動場所依法所有或者管理、使用的房地產、 構筑物、各類設施、用品、工藝品、屬于宗教組織所有的文物、宗教收入、各類捐贈以及企事 業和其他合法擁有的資產和收入。

第四十一條
宗教團體和宗教活動場所依法所有或者管理、使用的財產受法律保護，任何組織 和個人不得侵占。

第四十二條
宗教房地產應當由市級宗教團體或者宗教活動場所按照有關規定向市或者區、 縣房地產登記機構申請登記，領取房地產權証書，發生變更時，應當及時辦理變更登記，并向 市宗教事務部門備案。

第四十三條
宗教活動場所和宗教建筑中屬于文物保護單位、優秀近代建筑保護單位或者市級以 上宗教重點保護單位的，在城市規划中應當划定其保護范圍和建設控制地帶。在保護范圍和 控制地帶內的各項建設活動，應當執行有關規定。
前款所列的宗教活動場所，未經市城市規划部門和市宗教事務部門批准，不得改作他用。

第四十四條
因市政建設確需拆遷宗教活動場所，應當在征得市級有關宗教團體和市宗教事務部門 同意后，按照原有建筑面積給予重建和必要的補償。

第四十五條
因城市建設需要拆除和動用宗教房地產，應當事先征得市級有關宗教團體或者宗教 活動場所管理組織和市宗教事務部門的同意，并與有關宗教團體或者宗教活動場所管理組織簽訂 協議，給予合理補償、妥善安置。

第四十六條
宗教團體、宗教活動場所的房產可以按照有關規定出租。出租人和承租人應當依 法簽訂和履行合同，承租人違反合同或者有關規定的，出租人有權解除合同，收回使用權。

第八章 對外交往

第四十七條
本市宗教團體和人士在同國外宗教界開展友好往來和文化學朮交流活動中，應當堅 持獨立自主、相互尊重、互不干涉、平等友好的原則。

第四十八條
本市宗教團體和人士因宗教交往需要應邀出訪或者邀請國外宗教組織、宗教人士 來訪，應當按照有關規定辦理手續。

第四十九條
在本市宗教活動場或者宗教事務部門認可的場合內，可以接納外國人參加宗 教活動﹔也可以應外國人的邀請為其舉行道場、法會、洗禮、婚禮、葬禮等宗教儀式。
經市級宗教團體邀請，外國人可以在本市宗教活動場所講經、講道。

第五十條
在本市宗教活動場所內，外國人拍攝電影、電視片，需經宗教活動場所管理組 織許可，并經市電影電視行政主管部門和市宗教部門批准。

第五十一條
外國 人入境可以按中國海關規定攜帶少量本人自用的宗教印刷品、宗教音像制品及 其他宗教用品。

第五十二條
外國人在本市進行宗教活動，應當遵守中國的法律、法規，不得成立宗教團體、建 立宗教辦事機構、開設宗教活動場所和宗教院校，不得在中國公民中發展教徒、委任宗教教職 人員，不得散發宗教宣傳品、音像制品和印刷品，以及進行其他傳教活動。

第五十三條
本市有關部門在對外進行經、濟文化、教育、衛生、體育，以及其他交往活動中，不 得接受附加的宗教條件。

第九章 法律責任

第五十四條
違反本條例，觸犯《中華人民共和國治安管理處罰條例》的，由公安機關按照規定處罰﹔ 違反《中華人民共和國國家安全法》和其他法律、法規的，由有關部門按照規定處罰﹔構成犯罪 的，由司法機關依法追究刑事責任。

第五十五條
違反本條例，宗教事務部門或者有關部門，視情節輕重，依法分別給予 勸阻制止，警告，責令停止活動，限期解散，撤銷登記，予以取締，責令恢復原狀或者賠償， 沒收違法建筑物、違法設施、違法宗教宣傳品和違法所得，并可以對組織處以一千元以上五萬元 以下的罰款，對直接責任人處以五十元以上五百元以下的罰款。

第五十六條
行政部門作出行政處罰決定時，應當出具行政處罰決定書。
收繳罰沒款時，應當出具市財政部門統一印制的罰沒款收據。罰沒款按照規定上繳財政。

第五十七條
當事人對具體行政行為不服的，可以護照《行政復議條例》或者《 中華人民共和國 行政訴訟法》的規定，復議或者提起訴訟。

第五十八條
國家工作人員違反本條例的，按照本條例的有關規定處罰，并可以由所在單位給予行政處分。

第五十九條
外國人違反本條例，宗教事務部門和有關部門應當予以勸阻制止﹔構成 違反外國人入境出境管理行為或者治安管理行為的，由公安機關依法進行處罰﹔構成犯罪的， 由司法機關依法追究刑事責任。

第十章 附則

第六十條
僑居國外的中國公民和台灣、香港、澳門地區的居民在本市進行宗教活動，參照 本條例有關規定執行。

第六十一條
市宗教事務局可根據本條例制定實施細則，經市人民政府批准后實施。
第六十二條
本條例的具體應用，問題由上海市宗教事務局負責解釋。

第六十三條
本條例自1996年3月1日起施行。

摘自1995年12月22日解放日報


教宗 99 四旬期文告

上主要為萬民擺設盛宴(參閱依廿五:6)

教宗若望保祿二世 一九九九年四旬期文告

親愛的弟兄姊妹：

即將來臨的四旬期，是天主所賜的又一次恩寵，祂要幫助我們重新發現我們是天主的子女，因著天父在聖神內的愛，並藉著基督而受造並成為新人。

1. 上主要為萬民擺設盛宴。這句話就是今年四旬期主題的靈感來源，它首先讓我們反省在天之父對我們每一個人的仁慈眷顧。我們從天主的創造工程中，就可看到天主的眷顧：「天主看了他造的一切，認為樣樣都很好」(創一:31)。接著，此一眷顧又曾在天主與以色列人民特殊的關係中得到證實，天主揀選了以色列人為他的子民來開始他的救恩工程。最後，這仁慈的眷顧在耶穌基督內達到了圓滿：在基督內，亞巴郎所蒙受的祝福分施給普世萬民，我們也透過信仰而領受所預許的聖神(參閱迦三:14)。

四旬期是一個大好的時機，我們乘此時機向天主獻上真誠的感恩，感謝他在每一個時代為全人類所行的一切奇事，特別感謝他沒有憐惜自己的兒子，來救贖了世人(參閱羅八32)。

在千變萬化的人生體驗中發現天主救恩的臨在，能激勵我們悔改。天主救恩的臨在讓我們意識到天主的愛，也驅迫我們讚美祂並光榮祂。我們與聖保祿一起重申：「願我們的主耶穌基督的天主和父受讚美！在天上，在基督內，天主以各種屬神的祝福，祝福了我們。因為他於創世以前，在基督內已揀選了我們，為使我們在他面前，成為聖潔無瑕疵的」(弗一:3-4)。天主親自邀請我們踏上悔改和淨化內心之旅，來更新我們的信仰。他不斷地召叫我們走向他，我們不論何時，受到罪惡的打擊，他都會指引我們回歸父家的道路，在那裡，我們再次找到天主在基督內對我們大量施與的特殊關愛。因為體會到天父顯示給我們的愛，感恩之情油然而生。

2. 四旬期之旅幫助我們準備慶祝基督的逾越，救恩的奧蹟。基督知道這奧蹟即將來到，與他的門徒在聖週四那天共進晚餐，在麵餅與酒的標記之下奉獻自己。正如我在宗座文告《上主的日子》中所寫，在感恩祭中，「復活的主真正、實在而且永久地臨在….並且獻上生命之糧，作為未來榮耀的保證」(39號)。

  這盛宴是喜樂的標記，因為在這宴席中，我們看到所有參與者密切的共融。這感恩祭於是應驗了依撒意亞先知的預言：為萬民擺設盛宴(參閱依廿五:6)，同時那就是末日的復活，就是天堂。藉著信仰，我們知道巴斯卦奧蹟已經在基督內完成；但這奧蹟仍有待在我們每一個人身上充分實現。天主之子在死亡與復活中，賜給了我們永遠的生命，這生命始於巴斯卦奧蹟，然而要在天上永恆的復活節中才會確實實現。我們的許多弟兄姊妹之所以能忍受悲慘、困苦和病痛，全是因為他們知道，有一天他們將受邀參加天上永遠的宴席。因此四旬期使我們的目光越過現在、越過歷史、越過整個時空，而凝視與至聖聖三永久完美的結合。

我們在基督內領受的祝福，拆除了時間的高牆，並為我們開啟大門，使我們完整地分享天主的生命。「蒙召來赴羔羊婚宴的人，是有福的」(默十九:9)：我們不能忘記，在這盛宴——聖體聖事所預期的盛宴——之中，我們的生命找到了最終的目標。基督不但為我們取得了現世生命的新尊嚴，更取得了身為天主子女的新尊嚴，因為我們被召與祂分享永遠的生命。四旬期要求我們克服誘惑，不再把今生的種種現實視為終極事物，並且承認「我們的家鄉原是在天上」(斐三:20)。

3. 在瞻仰天父藉著基督對我們的奇妙召叫時，不能不看到天父對我們的大愛。 為準備公元兩千年的大禧年，今年的目標是幫助我們重新感到，天主就是那藉著衪鍾愛之子與我們分享祂自己生命的那位天父。從祂與我們一起實現，並為我們而實現的救恩史中，我們學習到以新的熱情活出愛德的生命(參閱若壹書四:10)，我在《第三個千年將臨之際》宗座文告中，也曾呼籲人們在一九九九年當中，要更深入地追求此一愛德。

體會到天父的愛，會催迫基督徒為他人而獻出自己，敞開心懷接納他們的弟兄姊妹，遵行服務及同舟共濟的道理。幾世紀以來，教會在眾多的領域中，以言以行為天主的愛作證。今天我們仍然看到有無數的園地，基督徒的工作必須為天主的愛作證。新的貧窮現象以及許多令人憂心的急迫問題，正等待具體而適當的回應。那些孤獨的人，處在社會邊緣的人，挨餓的人以及暴力的受害者，那些看不到希望的人，都必須能藉著教會的關懷來體驗天父的慈愛。慈愛的天父從創世之初，就把每一個人牢記在心，將他的祝福充滿在每一個人心中。

4. 如果在四旬期間，我們能將目光集中在天父身上，四旬期就會成為一個實行愛德的特殊時刻，表現在我們精神及物質兩方面的仁愛工作上。我們要特別去關切那些被擯棄在盛宴之外，衣食無著的人。這些人像拉匝祿一樣，敲叩著社會的大門——那些人無福分享社會進步所帶來的物質享受。許多長期的悲慘境遇，無法不敲擊著

不只是個別的人士有機會表示他們樂意邀請窮人分享他們的富裕，國際組織、各國政府以及那些控制世界經濟的機構，也都必須勇於極積地採取行動和計劃，以確保大家能更公正地分享世上的財富，不論是在個別的國家之內，或是在貧國與富國之間。

5. 親愛的弟兄姊妹，在我們開始這趟四旬期之旅的此刻，我向各位傳達的這個訊息，能使各位在悔改之路上得到鼓勵，這條悔改之路會讓我們更深入地認識天主為我們準備的美善奧蹟。願仁慈之母瑪利亞，能一路上堅強我們、支持我們。她知道天父慈愛的計劃，也是第一個歡欣接納這計劃的人；她相信、同時她也是「在女人中蒙祝福的」(路一:42)。她在痛苦中仍然順從，因此是第一個分享天主子女光榮的人。

願聖母瑪利亞以她的臨在安慰我們；願她成為「確切希望的標記」(《教會憲章》68)，在天主前為我們代禱，願一股清新的天主慈愛傾注在我們身上。

若望保祿二世

一九九八年十月十五日發自梵蒂岡


天主教

2000年教宗四旬期文告

我同你們天天在一起，直到今世的終結。（瑪28︰20）

親愛的兄弟姊妹︰

1﹒四旬期是皈依與和好的時候，今年的四旬期慶典適逢二千聖年，所以更添特色。事實上，四旬期是皈依與和好旅程的高峰，而禧年，即上主慈恩之年，正為眾信徒帶來皈依與和好，讓他們更新自己對基督的忠誠，並在新的千禧年裡，以更新的熱誠，宣講祂的救恩奧跡。四旬期有助基督徒更深入這「世代已隱藏的奧秘」（弗3︰9），引領他們面對生活天主的聖言，並敦促他們放棄自私，好能領受聖神的拯救行動。

2﹒我們因罪惡而死（參閱弗2︰5）︰這是聖保祿所描述，人如果沒有基督的境況。天主子願意與人性結合，從罪惡和死亡的奴役中把人性贖回。

人每天經驗奴役境況，正如他意識到奴役深深紮根在心裡（參閱瑪7︰11）。奴役有時以戲劇性的和異常的方式出現，正如在二十世紀種種大悲劇所發生的一樣，令無數的團體和個人成為殘暴的受害者，在他們的生命裡留下深刻的痕跡。人被迫逐離家園、有系統地進行種族滅絕、個人基本權利被蔑視︰這些都是今天依然使人類蒙羞的悲劇。在日常生活裡，我們也看到各式各樣的欺詐、仇恨、毀滅、謊言，其中人既是受害者，也是根源。罪惡玷污了人類。人類的悲慘狀況令我們想起昔日宗徒向萬民發出令人警告的呼聲︰「沒有義人，連一個也沒有」（羅3︰10；參閱詠14︰3）。

3﹒面對著罪惡的黑暗，以及人無法釋放自己的境況，基督的救恩在燦爛的光輝中顯現︰「天主公開立定，使他以自己的血，為信仰他的人作贖罪祭的；如此，天主顯示了自己的正義」（羅3︰25）。基督是那親自承擔世罪的羔羊（參閱若1︰29）。祂分擔人類的生命「至死，且死在十字架上」（斐2︰8），為把人類從邪惡的奴役中贖回，並恢復作為天主子女的原有尊嚴。這就是使我們重生的逾越奧跡。正如復活節讚歌說︰「生命與死亡展開決鬥，生命的主宰死而復活」。教父們聲明，魔鬼襲擊全人類，並把人類推進死亡的羅網裡，然而，在基督耶穌內，藉著復活凱旋的德能，人類從死亡中獲得釋放。在復活的主之內，死亡的力量被摧毀，人類可以透過信仰而與天主共融。為相信的人而言，天主透過聖神的行動賜予自己的生命，是「信徒的第一大恩」（感恩經第四式）。因此，在十字架上完成的救贖更新整個宇宙，並帶來天主與人之間的和好，以及人與人之間的和好。

4﹒禧年是恩寵的時刻，我們應邀特別對天父的慈愛開放，因為天父在聖子內屈尊降臨人間；我們也應邀對和好開放，因為和好是基督的最大恩賜。因此，不但為基督徒，也為所有善人，今年應成為珍貴的時刻，經驗天主寬恕與和好的愛所帶來的更新力量。天主把自己的慈愛賜給那些願意接納的人，甚至賜給冷淡的和懷疑的人。這個時代的人已厭倦庸，也厭倦虛假的希望，所以獲賜機會踏上那導向生命圓滿的路途。在這背景下，聖年二千的四旬期尤其是「悅納的時候……救恩的日子」（格後6︰2），尤其是「與天主和好」（格後5︰20）的良機。

在聖年期間，教會提供不同的機會，讓個人或團體和好，每個教區已選定一些特別的地方，信徒可前往該處，在天主的光照下，承認自己的罪過，從而經驗天主特別的臨在，並透過和好聖事踏上生命的新途。至於到聖地和羅馬朝聖，就更加意味深長。由於這兩處地方在救恩史上擔當獨特的角色，所以是我們與天主相遇的特別地方。我們怎可以不親身，或至少在精神上，出發前赴二千年前曾見証上主經過的聖地？在那裡，「聖言成了血肉」（若1︰14），而且「在智慧和身量上，並在天主和人前的恩愛上，漸漸地增長」（路2︰52）；在那裡，祂「周遊各城各村……宣講天國的福音。治好一切疾病，一切災殃」（瑪9︰35）；在那裡，祂完成天父交託給祂的使命（參閱若19︰30），並把聖神傾注在教會身上（參閱若20︰22）。

在公元二千年的四旬期間，為慶祝天主降生成人第二千個禧年，我也希望前往聖地、前往我們信仰開始的地方朝聖，誠邀眾基督徒在祈禱中偕同我。至於我本人，將在朝聖旅程的各站中，為教會的眾子女，並為全人類祈求寬恕與和好。

5﹒皈依的路途引領我們與天主和好，也通往基督內新生命的圓滿。這就是信、望、愛的生命。這三項德行稱為「超性的」德行，因為它們在天主的奧跡裡直接指向祂，是過去三年以來為準備大禧年而特別研究的課題。現在，聖年的慶典呼籲每位基督徒以更圓滿、更有意識的方法，活出並見証這些德行。

禧年的恩寵首先驅使我們更新個人的信仰。這在於持守宣講逾越奧跡。因為信徒透過此奧跡承認，他們要在那被釘十字架並從死者中復活的基督之內獲得救恩。他們每天向基督奉獻自己的生命；他們肯定天主對自己的愛，接納上主所願意他們承行的每一件事。信仰是個人對天主的「贊同」，是他們的「亞孟」。

對猶太人來說，同樣對基督徒和回教徒來說，亞巴郎是信徒的典範︰他相信天主的應許，追隨天主的聲音，被召在不明朗的路途上出發。信德幫助我們透過種種標記，發現天主充滿愛意地親臨受造物、人類、和歷史事件，而最重要的，親臨基督的工程和訊息，因為祂激勵人的目光要超越自己，超越外表，而指望著那超越的事，因為天主愛萬物的奧跡在此啟示出來。

藉著禧年的恩寵，上主同樣邀請我們更新我們的望德。事實上，時間本身在基督內得以救贖，並開闢無盡的喜樂，和完全與天主共融的前景。對基督徒來說，時間的標記是期待著永恆婚宴，我們每天在感恩祭的祭台上預嘗這婚宴。期待永恆的筵席，「聖神和新娘都說︰『你來吧！』」（默22︰17），由此培養得來的望德把時間從乏味的重複中釋放出來，並賦予它真正的意義。基督徒透過望德見証一個事實。就是歷史超越一切邪惡和超越一切限制，本身孕育著善的種子，上主將使這種子萌芽，直至圓滿地成長。因此，他們無懼地指望新的千禧年，並懷著堅信肯定的態度，面對未來的挑戰與期望，因為這份肯定是出於對上主應許的信任。

最後，藉著禧年，上主要求我們重燃我們的愛德。基督在時間終結時，在燦爛光輝中啟示的天國，經已臨現在那些承行天主旨意的人身上。教會蒙召見証天國的顯明標記，就是共融、平安與愛。基督徒團體在肩負這使命的時候，知道沒有行為的信德是死的（參閱雅2︰17）。因此，基督徒透過愛德讓世人看到天主在基督身上啟示祂對人的愛，並展示基督在「今世終結時」親臨世界。對基督徒來說，愛德不僅是一種姿態或一個理想，而是延續那交付了自己的基督的臨在。

在四旬期，每個人──不論貧者富者──都被邀透過慷慨的愛德工作，讓基督的愛臨現。在這禧年裡，我們的愛德須以特別的方式向我們那些朝不保夕，那些忍受飢餓、暴力或不義的兄弟姊妹展現基督的愛。如此，我們實現聖經所描述解放和友愛的理想，亦即聖年再次放置在我們面前的理想。事實上，古代的猶太人在慶祝禧年時，呼籲人們釋放奴隸，撤銷債務，扶助窮人等。今天，特別在所謂第三世界國家裡，奴役以嶄新的形式，貧窮以更悲慘的形式折磨廣大民眾。所有踏上禧年之路的人，必須聆聽並回應痛苦和沮喪的呼聲。如果我們對於貧窮人的需要無動於衷，如果我們不致力確保眾人得到合理生活所需的一切，我們又怎可祈求禧年的恩寵？

最後，願剛開始的千禧年成為一個時刻，讓人們聆聽無數男男女女──甚至缺乏生活最低需要的兄弟姊妹，並賦予仁愛的回應。我希望各階層的基督徒會推動一些實際的倡議，確保資源得以平均分配，並促進每個人的人性得以完整地發展。

「我同你們天天在一起，直到今世的終結。」耶穌的說話向我們保証，我們在宣講愛德的福音時並不孤單。在這二千年的四旬期裡，祂再一次邀請我們回歸天父；天父正伸開雙手等待著我們，轉化我們成為祂仁愛的活生生及有效的標記。

我們把自己的意向和許諾交託給受苦者之母和天主慈悲之母瑪利亞。願她作我們新的千禧年旅途上的明星。

懷著這些感想，願三位一體的天主、萬物的元始和終結的天主降福每個人。「直到今世的終結」，我們在基督內向祂謳歌讚頌︰「全能的天主父，願一切崇敬和榮耀，藉著基督，偕同基督，在基督內，並在聖神的團結中，都歸於你，直到永遠。亞孟。」

一九九九年九月廿一日

崗道爾夫堡


教宗2001年四旬期文告

『愛不動怒』 (格前十三:5)

教宗2001年四旬期文告

  1. 『看，我們上耶路撒冷去』(谷十:33)。主耶穌以這句話邀請門徒，與他一起踏上旅途，從加里肋亞前往他要完成救贖使命的地方去。通往耶路撒冷的道路，是願意追隨導師走上苦路的基督徒的楷模，聖史馬爾谷把此一旅程做為耶穌在人世之旅的高峰。基督也要求我們能『上耶路撒冷去』。祂很強調這一點，尤其是在四旬期，因為四旬期是自我悔改，與祂完全共融，深入參與祂的死亡與復活奧蹟的適當時刻。

    因此對信友來說，四旬期正代表著再次深刻反省生命的適當時機。但一方面有不少人慷慨的為福音見証，而另一方面現代世界中也有許多領過洗禮的教友卻面對著『上耶路撒冷去』的嚴苛要求，都報以冷漠的抗拒，甚至公然反抗。還有些時候，生活中的祈禱經驗只是很膚淺的，天主聖言並未深入我們的生命中。甚至有許多人認為懺悔聖事並不重要，參與主日的感恩祭也只是盡本分而已。

    那麼，在這四旬期，該如何接受耶穌對我們悔改的要求呢？如何使生命有意義的改變呢？首先我們必須敞開胸懷，接納四旬期那動人的信息。復活節之前的四旬期，代表天主眷顧的神恩，也是一個彌足珍貴的機會，吸引我們更接近祂，要歸向我們心靈的深處，聆聽祂給我們的指引。

  2. 有些基督徒認為他們並不需要時時在靈修上努力，因為他們沒有領悟到，他們亟需正視福音的真理。為了不擾亂自己的生活方式，他們想辦法使天主的聖言，例如：『愛你們的仇人，善待惱恨你們的人』 (路六:27)，變為空洞無味。對這些人來說，諸如此類的聖言看來是如此的難以接受，也不容易轉化為生活整合的準則。其實，如果我們以認真的態度來看，就會看到這些聖言所要求的是徹底的悔改。人一旦受到冒犯或傷害，反而總是陷入自憐和報復的心理，完全忽視了天主對我們『愛仇人』的要求。然而，從人類每天的大小事件中，可以很清楚地證明，為了使個人和社會能真正革新，多麼需要寬恕與和好！人際關係固然如此，團體或國家之間的關係也莫不如此。
  3. 無數可悲的衝突撕裂著人性，這些衝突有時是起因於被曲解了的宗教動機，而在各民族中留下仇恨與暴力的痕跡。這種情形間或也發生在同一國家之內的群體間和黨派間。其實，我們有時會助長本來以為已經解決了的小衝突的再發生，而產生一種痛苦無力感。這讓人覺得有些人涉入了急遽上升而無法遏止的暴力，使受害者不斷增加，展望未來，也沒有具體的解決之道。世界上每一地區的人無不渴望和平，卻沒有產生一條具體的出路：為使全人類意見一致所做的付出，似乎並沒有認真落實。

    面對如此令人心驚的景象，基督徒不能再冷漠以對。正是為了這個緣故，我在剛結束的大禧年中，高聲呼求天主寬恕教會，也寬恕她的子女所犯的罪過。我們都很明白，基督徒的罪過多少玷污了教會無瑕的面容。然而，由於信賴天主仁慈的愛，我們能懷著信心不斷回歸正道，因為天主仁慈的愛，在見到我們幡然悔悟時，不會再計較我們的罪惡。當忘恩的罪人再次與祂完全結合時，正是天主之愛最崇高的表達。從這前題下，『淨化記憶』首先就是再次宣認天主的仁慈，這樣的宣認是教會內的各個階層每一次受到更新皈依的召叫時必須宣認的。

  4. 通向和平的唯一道路是寬恕。接受和給予寬恕，可以使人與人之間產生新的和諧關係，中止惡性循環的仇恨和報復，粉碎束縛著敵人心靈的邪惡鎖鍊。凡是尋求和好的國家，以及希望個人之間及民族之間和平共處的人，除了接受寬恕、給予寬恕之外，沒有更好的方法了。主耶穌說：『你們當愛你們的仇人，當為迫害你們的人祈禱，好使你們成為你們在天之父的子女，因為他使太陽上升，光照惡人，也光照善人』(瑪五:44-45)，回響在這句聖言中教訓是多麼有益而豐富！愛那得罪你的人，可消除敵意，也能使戰場轉化為互相支持合作的地方。

    這個挑戰不僅與個人有關，也與各團體、各民族及全人類有關。這挑戰更以特別的方式與各家庭有關。要改變自己，去寬恕人、與人和好，不是一件容易的事。如果原因在於自己的過失，談和好已經夠困難了。如果有過錯的是另一方，要讓自己與對方和好，就更像是不合理的屈辱了。因此為走上和好之路，必先體驗到內在的悔改；也需要勇氣，謙卑地接受耶穌的誡命。他的聖言是不容懷疑的：不但挑起間隙的人必須尋求和好，連那受苦的人也要尋求和好 (參閱瑪五:23-24)。基督徒必須締造和平，即使覺得自己受到不公義的對待和打擊，仍然要致力於和平。吾主耶穌就是親自這樣身體力行的。祂等待門徒跟隨他，在友愛的救贖中與祂如此合作。

    在我們的時代，為使社會真正更新，為增強世界和平，寬恕似乎愈來愈成為一個必要的部份。教會宣稱要寬恕及愛敵人，有意識地在全人類的靈修財產中，激發起一種彼此建立關係的新方式；這方式有些困難，但是充滿希望。教會知道在這方面要依賴天主的幫助，因為天主絕不會遺棄在困難中投奔他的人。

  5. 『愛不動怒』 (格前十三:5)。在這句出自格林多前書的話中，保祿宗徒提醒我們，寬恕是實踐愛德最崇高的形式。四旬期代表著一個適當的時機，讓我們更深入寬恕美德的意義。透過和好聖事，天父在基督內賜給我們祂的寬恕，鼓勵我們在愛中生活，不把他人視為敵人，而視之為一位弟兄。

    願這懺悔及和好的時刻，鼓勵信友在所思所行上表現出真正的愛德，敞開胸懷接納人各方面的需要。此一內在的態度可引領他們結聖神的果實(參閱迦五:22)，並以新的心情，對於那些有需要的人給以物質上的幫助。

    與天主、與近人和好的心，是一顆慷慨的心。在四旬期這個神聖的日子裡，這樣的『給予』就有了新的意義，因為那並不只是把自己多餘的給人，以減輕良心負擔，而是真正承擔起存在於世上的不幸。注視許多弟兄姊妹受苦的面容，以及他們悲慘的情況，會驅使我們與那些生活艱困的人至少分享部份所有。在四旬期，如果捐獻的人心中沒有怨恨和冷漠，就會使這『捐獻』帶來更豐富的意義，因為怨恨冷漠妨礙我們與天主結合，與弟兄姊妹共融。

    世人期許基督徒能一以貫之地做共融和團結的見證人。在這方面，使徒若望的話非常有啟發性：『誰若有今世的財物，看見自己的弟兄有急難，卻對他關閉自己憐憫的心腸，天主的愛怎能存在他內？』 (若壹三:17)。

    各位弟兄姊妹！St. John Chrysostom 說明吾主在走向耶路撒冷途中的教訓時，提醒我們，基督並沒有讓門徒無視於擺在眼前的困難與犧牲。他強調，要棄絕『我』是件難事。然而若能仰賴天主『透過與基督這人的共融』(PG 58, 619s) 而賜予的助佑，就不是做不到的事了。

    這也是我在四旬期間，邀請所有信友，都能熱心且滿懷信心地向天主祈禱的緣故，因為這可以讓每一個人重新體驗祂的仁慈。只有這恩賜能幫助我們，以更多的喜樂和慷慨的態度，來欣然接納並實踐基督的愛，這愛『不求己益；不動怒，不以不義為樂，卻與真理同樂』 (格前十三:5-6)。

    我懷著這樣的思緒，祈求仁慈聖母在四旬期之旅中，護佑全體信友，並衷心賜給你們每一位我的宗座降福。

二○○一年一月七日發自梵蒂岡


天主教網站聯結

天主教綜合網站聯結

中文網站
天主教中文資訊網 | 北美地區華人天主教網站
梵蒂岡2000大禧年(中文) | 老師耶穌
我和天主有個約會 | 生命之舟
中國天主教平信徒互聯網 | 天主教有聲網
依瑪努爾 |
英文網站
Catholic Online | The Catholic Goldmine
AlaPadre's Catholic Corner | Catholic Information Network
Catholic Information Center on Internet | Catholic Resources on the Net
Catholic City | Catholic Pages
Catholic Documents | The Catholic Community Forum
Catholic 3000 |


天主教會的聖事與禮儀

  • 聖事 (摘自：上智出版社，天主教的信仰， 民六十七年二月，五版)
  • 聖事 與禮儀
  • 教會 禮儀年簡介 (摘自：趙一舟，我們的慶節， 民八十一年五月再版，見證月刊社)
    • 禮儀年的起源
    • 禮儀年的意義
    • 禮儀年的結構

  • 教會禮儀年對照表
  • 教 會禮儀日曆
  • 教會節慶
  • 羅馬彌撒經書總論
  • 天主教彌撒結構與程序
  • 兒童感恩祭指南 香 港教區禮儀委員會
  • 每 日禮讚(日課)
  • 彌 撒中祭衣介紹
  • 輔大神學院禮儀中心
  • 香 港教區禮儀委員會
  • 特 利騰拉丁彌撒(Tridentine Latin Mass )
  • The Catholic Liturgical Library

聖事

教會是耶穌的奧體，聖事是這奧體生活的具體表現；也可以說是耶穌通 過教會繼續聖化人類，引領人類與天父合一的活動。祂藉著「洗禮」使人分 享天主的生命，成為祂的子女；藉「堅振」堅強人所分享的生命；藉「聖體 」滋養這生命；藉「告解」使罪人重獲失去的生命：藉「敷油」使病人恢復 精神肉體的健康；藉「聖秩」使人以特殊的方式分享祂的司祭職；又藉「婚 姻」使人與天合作創造新生命。這些都是現在耶穌與人交往的方式，對人關 懷的表現。

這方式共有七種，我們通常稱為七件聖事，就是：洗禮、堅振、聖體、 告解、敷油、聖秩、婚姻。

每件聖事，在人身上都有賦予或發展一種新生命—「聖寵」的能力。

聖事與禮儀

禮儀可以說是天人之間的橋樑，天人交往的途徑，禮儀行為也可以說是耶穌 執行祂作橋樑的職務，祂藉著外表的儀式來溝通天人間的關係：(一)祂領導 人祭獻、讚美天主，(二)祂也給人帶來天上的恩寵，使人聖化。所以，禮儀 並非單純的禮節或儀式，而是天人交往的媒介和會晤的場合。在每次舉行禮 儀時，基督實在親臨。具體地說，禮儀包括聖祭，七件聖事，團體祈禱等。

教會禮儀年簡介

正如我們民曆中有不同的歲時節令：有春夏秋冬，有元旦、元宵、清明…… 以及國家民族大事的紀念日，在教會生活中，也隨著時間的進展，在一年中 分為不同的禮儀時期、慶節，以及不同的禮儀日等。教會稱這一年的循環為 禮儀年度，或簡稱為「禮儀年」。但此禮儀年是以將臨期第一主日開始，分 為將臨期、 聖誕期、四旬期、復活期、常年期，並以常年期第三十四週做為 結束。在此不同的時期中，除主日的慶祝外，又插入了不同的慶節與紀念日 。由此種種成份而形成教會的所謂「禮儀日曆」。

禮儀年的起源

禮儀年並非自教會開始就有如此規劃好的結構，而是由一核心逐漸演變而成 的。但是其主要基礎已在舊約的時代建立，那時代已有七天為一週的區分， 以及安息日和慶節的慶祝儀式與法律。猶太人的主要大慶節；逾越節及五旬 節，也被教會採用，只是慶祝的內容本質上有所改變。

然而，直到第十六世紀的末期，教會對禮儀年尚未有一清晰的概念。只是在 民用日曆、按照額我略曆，開始以一月一日為一年之始以後，教會才對禮儀 年有較清楚的了解，並使其適應牧靈的需要。在中世紀時期，尚未有「禮儀 年」與普通年之別，也沒有聖誕期、復活期、五旬節期之劃分。

「禮儀年」這個名詞也是在近代才被採用與固定的。在梵二大公會議前的禮 儀運動中，曾有一些禮儀學者以不同的名稱，來講解禮儀年。此名詞首次在 第十七世紀時出現，之後藉蓋郎惹神父的十五冊巨著「禮儀年」傳佈開來。 也有一些作者用「教會年」、「恩寵年」、「救恩年」等名稱。古代與中世 紀時更無一致的名稱。古代禮書（彌撤經書）多用「循環年」（Anni Circulus） ，亦用「循環經課」（Officium Orbiculare）。在近代教會正式的文件中， 首先用此名詞的是教宗碧岳第十二甘於一九四七年十一月二十日頒佈的「天 主中保」通諭。最後梵二禮儀憲章以「禮儀年」作第五章的標題。

禮儀年的意義

禮儀年的主要意羲，由「天主中保」通諭（163 ）所給予的定義可以看出： 「禮儀年是教會所訂定的陽曆年，藉以追念基督的各項奧跡，並使祂的臨在 持續存在與發揮效能，因而使教友接近奧跡，並因此奧跡而以某種方式去生 活。」

這定義首先指出，禮儀年的主要目的在使我們紀念基督的救世奧跡。禮儀憲 章（102 ）說得更具體：「教會……在每年的過程中，規定一些日子，以神 聖的紀念，慶祝其天上淨配的救世大業。在每週稱為主日的那一天，紀念主 的復活；並且每年一次，在極隆重的逾越慶典中，紀念主的復活，以及祂的 榮福苦難。教會在一年的週期內揭示基督的全部奧跡，從降孕、誕生，直到 升天、五旬節（聖神降臨），以及等候著那光榮的希望，和主的再來。」

但是這種追念「不是對過去事件一種冷酷而無生命的回憶，也不是對已往事 物一種單純的紀念。它（禮儀年）更好說是基督自己，祂繼續臨在於教會內 ，並繼續走祂無限仁慈的里程。當祂在此塵世巡行各地、施恩行善時（宗： 十，38），祂已開始走此路程，目的是在其仁慈的計劃中使人與祂的奧跡接 觸，並藉此奧跡使人獲得生命。」（天主中保163）因此，按照「天主中保」 所述，可以說，基督在禮儀年中，透過禮儀的舉行，繼續祂在人間施恩行善 的活動，使我們現代的人透過各種聖事能與基督接觸，並體驗到祂活動的效 能。禮儀憲章（102 ）說：「教會如此（藉禮儀年）紀念救贖真跡，給信友 敞開主的德能與功勞的財富，並且以某種方式使奧跡時常活現臨在，使信友 親身接觸，並充滿救恩。」具體地講，隨著禮儀年度的進行，自將臨期開始 ，直到最後的一週，信友透過各個慶節、禮儀日的舉行（彌撤、聖事等禮節 ），以聖事的方式，實際上能與基督的全部救世奧跡接觸，也就是說，禮儀 可使基督在世生活的每個階段、每個重要事件再「活現」於我們人間。而這 種「活現」，主要是透過禮儀，禮儀憲章（7 ）講：「…基督常與其教會同 在，尤其臨在於禮儀中。在彌撤聖祭中，祂一方面臨在於司祭之身……，另 一方面，更臨在於聖體形像之內，祂又……臨在於聖事內，因而無論是誰付 洗，實為基督親自付洗。祂臨在於自己的言語內，因而在教會內恭讀聖經， 實為基督親自發言。」

一如太陽，隨著一年中自然季節的順序，從年初到年終，逐日地向前進行， 同樣，「義德的太陽」，隨著禮羲年的各個季節與慶節，將其生活的全部主 要奧跡（拯救人類主要事件），以聖事的方式，依次「重現」在我們面前。 在將臨期，祂是我們所期待的默西亞：在聖誕節，祂誕生在我們之間。在主 顯節，祂頭示在我人面前：……在聖週五，祂為我們被釘在十字架上：在逾 越節期中，祂從死人中光榮地復活，祂升天，並派遣祂的聖神。祂雖然是在 天上統治萬有，卻偕同祂的教會在人間繼續祂的工作，祂的救世大業。

如此，在整個禮儀年中，教會給予信友各種機會，進入或參與基督的救贖奧 跡，而獲得救恩，進而懷著感恩的心，讚頌天主。因此，禮儀年又稱為恩寵 年，是非常合適的。基督是聖寵之源，祂以神秘的方式臨在於禮儀年中的各 個階段。祂好像太陽伴隨著我們的一生，引導著我們這塵世的旅人向天上的 耶路撒冷奔發，去參如天上的禮儀。在那裏，我們偕同天朝全體軍旅、諸位 聖人，向上主歡唱光榮之曲。（參閱禮儀憲章8）。

因此，禮儀年不是一個毫無生氣的骨架，而更像一條源自不竭之泉的大河， 向著無限的海洋奔流。信友隨著禮儀年的進展，就好像隨著溪流，時時及取 水生之水（聖寵），直到進入永福的天鄉、天主永恒之愛的懷抱。

禮儀年的結構

禮儀年中有兩個主要循環週期，一為聖誕節循環週期，以聖誕節為核心，一 為復活節循環週期，以復活節為中心。此兩循環週期以外的時期為常年期， 今列表如下：

1. 聖誕節循環週期

 將臨期（聖誕節準備期）
 開始：將臨期第一主日
 結束：聖誕節前夕
 長度：四週，四主日
 聖誕期：
 開始：聖誕節
結束：主顯節後主日（主受洗）
長度：二週
2. 常年期（聖誕期與四旬期之間）
開始：常年期第一週星期一
結束；聖灰禮儀日前星期二
3. 復活節循環週期
四旬期（復活節準備期）
開始；聖灰禮儀星期三
結束；聖週六
長度：四十日，六主日
復活期
開始；聖週六晚（復活前夕）
結束：五旬節（聖神降臨）
長度：五十日，七主日
4. 常年期（聖神降臨與基督君王之間）
開始；聖神降臨主日後星期一
結束：基督君王節後星期六
教會現在以將臨期第一主日為禮儀年的開始，但在起初十個世紀中，並不常 如此。事實上，中世紀的西方基督教各國家對於民曆年的開始也有不同的意 見：此如法蘭克帝國以三月一日為開始，直到第八世紀；在法國以復活節為 開始，直到第十五世紀；在斯干的那維亞及德國以聖誕節為開始，直到第十 六世紀時。

在最初尚未有禮儀年或教會年的觀念，通常與民曆年並進。從第十、第十一 世紀開始，有一種習慣逐漸傳開，就是把將臨期第一主日的經文排在「聖事 禮書」（Sacramentaries今日之彌撤經書）之開端。這種習慣促成一種新概 念的發展：就是將臨期被視為慶節遇年循環期的開始。

禮儀年各慶節的形成並非按照一定的計劃，將耶穌一生的事跡，插入在一年 的架構中，而是，一如以上所述，從一顆種子慢慢地發展而成。這種子就是 逾越奧跡，逐漸成長為一棵大樹，有大樹枝、嫩枝及樹葉。

目前教會各慶節依其重要性分為節日（Solemnities ）、慶日（Feasts）及 紀念日（Memorials），而此後者又分為必行紀念日與自由紀念日。


ぱ毙搂祸癸酚

搂祸 (2001-2008)

﹁じ | 2001 | 2002 | 2003 | 2004 | 2005 | 2006 | 2007 | 2008
搂祸 | (C) | ヒ(A) | (B) | (C) | ヒ(A) | (B) | (C) | ヒ(A)
キら碻吏 | 1 | 2 | 1 | 2 | 1 | 2 | 1 | 2
Ο戳玡 盽戳程㏄计 | 8 | 6 | 5 | 8 | 6 | 5 | 8 | 6
竧ηら | 28 Feb | 20 Feb | 12 Feb | 3 Mar | 16 Feb | 8 Feb | 28 Feb | 20 Feb
瑿縬確竊 | 15 Apr | 7 Apr | 30 Mar | 18 Apr | 3 Apr | 26 Mar | 15 Apr | 6 Apr
瑿縬どぱ竊 | 24 May | 16 May | 8 May | 27 May | 12 May | 4 May | 24 May | 15 May
竧羬竊 | 3 Jun | 26 May | 18 May | 6 Jun | 22 May | 14 May | 3 Jun | 25 May
竧羬竊 尿盽戳㏄计 | 9 | 8 | 7 | 10 | 8 | 6 | 9 | 8
瑿縬竧砰竊 | 17 Jun | 9 Jun | 1 Jun | 20 Jun | 5 Jun | 28 May | 17 Jun | 8 Jun
盢羬戳材ら | 2 Dec | 1 Dec | 30 Nov | 28 Nov | 27 Nov | 3 Dec | 2 Dec | 30 Nov

/竊ら褐彻竊

戳 | ら | ヒ(A) | (B) | (C)
盽戳 | 1 | 嚎 3:13-17 | é 1:7-11 | 隔 3:15,16,21,22
 | 2 | 璝 1:29-34 | 璝 1:35-42 | 璝 2:1-11
 | 3 | 嚎 4:12-23 | é 1:14-20 | 隔 1:1-4;4:14-21
 | 4 | 嚎 5:1-12 | é 1:21-28 | 隔 4:21-30
 | 5 | 嚎 5:13-16 | é 1:29-39 | 隔 5:1-11
 | 6 | 嚎 5:17-37 | é 1:40-45 | 隔 6:17,20-26
 | 7 | 嚎 5:38-48 | é 2:1-12 | 隔 6:27-38
 | 8 | 嚎 6:24-34 | é 2:18-22 | 隔 6:39-45
 | 9 | 嚎 7:21-27 | é 2:23-3:6 | 隔 7:1-10
 | 10 | 嚎 9:9-13 | é 3:20-35 | 隔 7:11-17
 | 11 | 嚎 9:36-10:8 | é 4:26-34 | 隔 7:36-8:3
 | 12 | 嚎 10:26-33 | é 4:35-41 | 隔 9:18-24
 | 13 | 嚎 10:37-42 | é 5:21-43 | 隔 9:51-62
 | 14 | 嚎 11:25-30 | é 6:1-6 | 隔 10:1-12,17-20
 | 15 | 嚎 13:1-23 | é 6:7-13 | 隔 10:25-37
 | 16 | 嚎 13:24-43 | é 6:30-34 | 隔 10:38-42
 | 17 | 嚎 13:44-52 | 璝 6:1-15 | 隔 11:1-13
 | 18 | 嚎 14:13-21 | 璝 6:24-35 | 隔 12:13-21
 | 19 | 嚎 14:22-33 | 璝 6:41-51 | 隔 12:32-48
 | 20 | 嚎 15:21-28 | 璝 6:51-58 | 隔 12:49-53
 | 21 | 嚎 16:13-20 | 璝 6:60-69 | 隔 13:22-30
 | 22 | 嚎 16:21-27 | é 8:14,15,21,23 | 隔 14:1,7-14
 | 23 | 嚎 18:15-20 | é 7:31-37 | 隔 14:25-33
 | 24 | 嚎 18:21-35 | é 8:27-35 | 隔 15:1-32
 | 25 | 嚎 20:1-16 | é 9:30-37 | 隔 16:1-13
 | 26 | 嚎 21:28-32 | é 9:38-43,45,47,48 | 隔 16:19-31
 | 27 | 嚎 21:33-43 | é 10:2-16 | 隔 17:5-10
 | 28 | 嚎 22:1-14 | é 10:17-30 | 隔 17:11-19
 | 29 | 嚎 22:15-21 | é 10:35-45 | 隔 18:1-8
 | 30 | 嚎 22:34-40 | é 10:46-52 | 隔 18:9-14
 | 31 | 嚎 23:1-12 | é 12:28-34 | 隔 19:1-10
 | 32 | 嚎 25:1-13 | é 12:38-44 | 隔 20:27-38
 | 33 | 嚎 25:14-30 | é 13:24-32 | 隔 21:5-19
 | 34,膀服竊 | 嚎 25:31-46 | 璝 18:33-37 | 隔 23:35-43
羬戳 | 1 | 嚎 24:37-44 | é 13:33-37 | 隔 21:25-28,34-36
 | 2 | 嚎 3:1-12 | é 1:1-8 | 隔 3:1-6
 | 3 | 嚎 11:2-11 | 璝 1:6-8,19-28 | 隔 3:10-18
 | 4 | 嚎 1:18-24 | 隔 1:26-38 | 隔 1:39-45
竧较戳 | 竧產竊 | 嚎 2:13-15,19-23 | 隔 2:22-40 | 隔 2:41-52
 | 2 | 璝 1:1-18
 | 陪竊 | 嚎 2:1-12
 | 瑍ら | 嚎 3:13-17 | é 1:7-11 | 隔 3:15-16,21-22
Ο戳 | 1 | 嚎 4:1-11 | é 1:12-15 | 隔 4:1-13
 | 2 | 嚎 17:1-9 | é 9:2-10 | 隔 9:28-36
 | 3 | 璝 4:5-42 | 璝 2:13-25 | 隔 13:1-9
 | 4 | 璝 9:1-41 | 璝 3:14-21 | 隔 15:1-3,11-32
 | 5 | 璝 11:1-45 | 璝 12:20-33 | 璝 8:1-11
 | 竧狵璚螟ら | 嚎 21:1-11 | é 11:1-10, 璝 12:12-16 | 隔 19:28-40
 |  | 嚎 26:14-27:66 | é 14:1-15:47 | 隔 22:14-23:56
確戳 | 確竊玡 |  |  |
 | 確竊兢 |  |  |
 | 確竊ら |  |  |
 | 2 | 璝 20:19-31
 | 3 | 隔 24:13-35 | 隔 24:35-48 | 璝 21:1-19
 | 4 | 璝 10:1-10 | 璝 10:11-18 | 璝 10:27-30
 | 5 | 璝 14:1-12 | 璝 15:1-8 | 璝 13:31-35
 | 6 | 璝 14:15-21 | 璝 15:9-17 | 璝 14:23-29
 | 瑿縬どぱら | 嚎 28:16-20 | é 16:15-20 | 隔 24:46-53
 | 7 | 璝 17:1-11 | 璝 17:11-19 | 璝 17:20-26
 | 竧羬竊玡 | 璝 7:37-39
 | 竧羬竊玡, Alternate |  | 璝 15:26-27 | 璝 14:15-16
 | 竧羬竊 | 璝 20:19-23
 | 竧羬竊, Alternate |  | 璝 16:12-15 | 璝 14:23-26

呼


主禱文釋義

「有一天，耶穌在一個地方祈禱，停止以後，祂的一個門徒對祂說：『主，請教給我們祈禱，如同若翰教給了他的門徒一樣』」(路11:1 )。

主答應這請求，就將這基督徒的基本祈禱傳授給祂的門徒及祂的教會。

聖路加的記載較短，只有五個祈求聖瑪竇的記載較長，共七個祈求。教會禮儀傳統一向採用聖瑪竇的版本。

主導文釋義

取自：天主教教理，天主教教務協進會出版社，1996年10月

我們的天父，
願你的名受顯揚，
願你的國來臨，
願你的旨意奉行在人間，如同在天上。
求你今天賞給我們日用的食糧，
求你寬恕我們的罪過，如同我們寬恕別人一樣。
不要讓我們陷於誘惑，
但救我們免於凶惡。

註　傳統稱此祈禱為「主禱文」，中文慣常譯作「天主經」

主禱文是全部福音的撮要

戴都良：「主禱文確實是全部福音的撮要」。「主給了我們這篇經文之後，接著說：『你們求，必要給你們』(路11:9)。每人都可以向天主祈求各自的需要，但常應以主禱文開始，因為它是祈禱的基礎」。

聖經的中心

聖奧思定先闡明聖詠給基督徒提供祈禱的主要養料，並與主禱文內的祈求匯合，然後說：

「你們可以讀遍聖經中所有祈禱經文，我不相信你們能找到主禱文中所沒有的東西。」

全部聖經(包括法律書、先知書、聖詠集)在基督內都實現了。福音就是這「喜訊」。聖瑪竇福音的山中聖訓是首次宣講這「喜訊」的撮要。而主禱文是這宣講的中心。在此 背景下，主所留給我們這禱文的各項祈求變得清楚易明。

主禱文是諸禱文中最完美的。……我們在此禱文中不但祈求我們能正直無邪地所渴望的一切，且渴望的順序也很適當。可見主禱文不僅教我們祈求，也培育我們的情操。

山中聖訓是生活之道，主禱文是祈禱。在這二者之中，上主的神以新的方式推動我們內心的願望，這內在的推動，使我們的生活生氣勃勃。有關這新生活，耶穌以祂的說話訓示我們，並教導我們以祈禱求取新生活。我們在基督內的生活是否正直，全在於祈求的是否正當。

主的禱文

傳統上所用的「主禱文」(Oratio Dominica)，意指主耶穌給我們教導和傳授的、向在天之父的祈禱經文。祂親授的這篇祈禱文確是獨一無二的：它是「主的」禱文。首先，禱文中的話是子受之於父而傳給我們的，所以，主耶穌是我們祈禱的導師。另一方面，降生成人的聖言在其人性的內心深知其人類兄弟姊妹的需要，並將這些啟示給我們，所以，祂是我們祈禱的模範。

然而，耶穌所傳授的不是一篇要我們機械地重複的禱詞。其實一切口禱，都是聖神以天主聖言教導天主子女向他們的天父祈禱。耶穌不但授給我們子女祈禱的用語，同時也賜給我們聖神；透過聖神，言語在我們身上就成了「神和生命」(若6:63)。抑有甚者，証實我們能作出子女的祈禱，是因為父「派遣了祂兒子的聖神，在我們心裡喊說：『阿爸，父啊！』(迦4:6)。我們的祈禱在天主前 說明我們內心的願望，仍然是「那位洞悉心靈的」父，「祂知道聖神的意願是甚麼，因為祂是按照天主的旨意代聖徒轉求」(羅8:27)。向天父的祈禱是納入於聖子及聖神的奧秘使命中的。

教會的祈禱

教會從起初就已接納並活出那密不可分的禮物，即天主聖言和在信友心中賜予生命的聖神。初期的信友團體「每日三次」以主禱文祈禱，取代猶太人祈禱慣用的「十八端祝福」。

按照宗徒傳統，主禱文本質上扎根於禮儀祈禱中。

金口聖若望：「主教導我們一起為所有弟兄祈禱；祂沒有說『我的天父』，而說『我們的』天父。祂教我們一心一德為整個教會團體祈禱」。

在所有禮儀傳統中，主禱文都是日課主要時辰的構成部分。在入門的三件聖事中，主禱文的教會性質更特別突出：

在聖洗和堅振聖事中 ，主禱文的「授予」(traditio)，意味著領洗者再生而獲得天主的生命。既然基督信友以天主聖言向天主訴說，那末「賴天主的聖言而重生的人」(伯前1:23)，就學習以天父必會垂允的唯一聖言呼求祂。他們從此能夠這樣祈求，因為聖神傅油的印記，已不可磨滅地印在他們的心上、耳上和嘴唇上，在他們身為天主子女的整個存有上。為此緣故，教父詮解主禱文，大都是以慕道者及新信友為對象。教會誦唸主禱文時，常是「重生」的天主子民在祈禱並獲得憐憫。

在感恩祭中，主禱文顯示為整個教會的祈禱，這顯出它圓滿的意義及效能。它安置在感恩經及領聖體之間，一方面綜合呼求聖神禱詞所表達的一切需要及轉求，另一方面，敲響天宴之門，而領聖體就是預先品嘗此盛宴。

主禱文在感恩祭中也顯示其祈求的末世性。它是典型的「末期」禱文，也是救恩時期的典型祈禱，這救恩的時期始於聖神降臨，並將於主的再臨時完成。主禱文與舊約時代的祈禱不同，因為所祈求的一切是以已實現的救贖奧跡為基礎，就是在死而復活的基督內，一次而永遠完成的救恩。

從這樣堅定的信德中，湧出熱切的望德，而激起主禱文的七個祈求。這七個祈求反映著現世的嘆息、忍耐與期待，因為在此時期，「我們將來如何，還沒有顯明」(若一3:2)。在感恩祭和主禱文中，我們都翹首以待，期望著主的來臨，「的確，直到主的再來！」(格前11:26)。

「我們的天父」

「滿懷信賴，敢到父前」

在羅馬禮儀中，教會邀請參加感恩祭的信友，懷著子女信賴之心，祈求我們的天父；東方諸禮使用並發展了類似的表達方式：「以完全的信賴膽敢」，「求賜我們堪當」。在焚而不毀的荊棘前，梅瑟聽到命令：「不可到這裡來！將你腳上的鞋脫下」(出3:5)。天主聖德之門檻，只有耶穌能跨越：祂「在滌除了罪惡之後」(希1:3)，帶領我們到天父面前說：「看，我和你所賞給我的孩子們」(希2:13)。

金言聖伯多祿：「意識到自己身為奴僕的境況，本應使我們覺得該鑽入地下，身處的塵世也該化為塵埃，但我們天父的權威和祂聖子之神，催迫我們喊說：『 阿爸，父啊！』(羅8:15)除非人心深處受到來自上天德能的推動，一個軟弱有死的人，何時才敢稱天主為父呢？」

東西方的教會禮儀，都以一個典型基督徒的美麗詞語(parrhesia)，來表 達聖神引領我們使用主禱文的此種德能。這詞的含意是：純樸而率直，子女般的信賴，喜樂的信心，謙遜的大膽，深知被愛。

「父！」

「父」是主禱文首先發出的呼聲。然而，若要這呼聲化為我們的心聲，必須首先謙虛地淨化我們的心，揚棄此塵世的一些假象。謙虛之心使我們承認「除了子和子所願意啟示的人」，即「弱小者，沒有人認識父」 (瑪11:25-27)。心的淨化涉及我們的「父」「母」形象，此形象出自我們的文化及個人的歷史背景，並影響我們同天主的關係。天主、我們的父，超越受造世界的範疇。借用塵世的觀念放在天主身上，或者用來反對祂，等於製造偶像來朝拜或推翻。向天父祈禱在於進入祂的奧秘，如其所是，就如子給我們啟示的。

戴都良：「『天主父』這一稱呼，以前從未向任何人啟示過。當梅瑟親自問天主祂是誰時，他聽到的是另一個名字。『父』這名字是在子內啟示了給我們，這是父的新名字。」

現在我們可以呼求天主為「父」，因為祂藉降生成人的聖子，啟示給我們了，祂的聖神也引領我們認識祂。子對父的位際關係是人不能設想，大能的天使也無法窺測的。然而，聖子之神卻使我們能分享這位際關係，就是使我們這些相信耶穌是基督、而我們是由天主所生的人分享這關係。

我們向父祈禱時， 就是與祂共融， 也與祂的子耶 穌基督共融 。所以我們是在一種常新的讚歎中認識祂，承認祂。主禱文的第一句是頌謝和朝拜，然後才是懇求。因為我們承認祂是真天主，是「父」，這就是祂的光榮。我們感謝祂給我們啟示了祂的名，使我們得以堅信祂並獲得祂臨在我們心中的恩賜。

我們能夠朝拜父，因為祂使我們在祂的獨生子內重生，而獲得祂的生命， 祂收養我們在祂的獨生子內，做祂的子女：就是以聖洗聖事使我們成為基督的肢體，並以聖神的傅油，從「頭」灌注「肢體」中，使我們也成為「基督」(受傅者)：

聖濟利祿•耶路撒冷：「實際上，天主預定收養我們為子女，塑造我們肖似基督光榮的身體；所以，從此以後，你們已加入基督成為肢體，名正言順地被稱為『基督』。」

聖西彼廉：「藉恩寵重生而回歸於天主的新人，首先喊說『父啊！』，因為他已成為兒子。」

如此，透過主禱文，天父向我們啟示祂的同時，也給我們揭示我們的真面貌：

聖安博：「人啊！過去你不敢抬頭望天，而雙目向地。忽然獲得基督的恩寵，所有罪過都蒙赦免。原來是壞傭僕，如今成為好兒子……舉目向天父吧，祂藉著子救贖了你，你要說：『我們的父……』但是你不要求得任何特權。祂以特別的方式，是唯一基督的唯一父親，至於我們，卻是祂所造的。故此，你也可以憑藉恩寵說：『我們的父』，是為求得做祂的子女。」

天主無條件地收養我們為子女的這恩惠，要求我們不斷悔改和度新的生活。向天父祈禱應在我們內培養兩種基本心態：

渴望並決意學習肖似祂。按照祂的肖象而受造的我們，是通過恩寵使我們再相似祂，我們應該對此作出回應。

聖西彼廉：「千萬不要忘記，當我們稱呼天主為『我們的父』時，言行舉止就應該相稱天主子女的身分。」

聖金口若望：「冷酷而不仁之心無權稱至慈善的天主為父，因為你的心已失去了天父慈愛的標記。」

聖額我略•尼撒：「應該常常瞻仰天主的美善，讓我們的心靈浸淫其中。」

一個謙虛信賴的心使我們成為「如同小孩子一樣」(瑪18:3)；因為，天父樂意將自己啟示給「小孩子」(瑪11:25)：

聖若望•加祥：[祈禱]是對天主的注視，祂是偉大的愛火。靈魂融化於愛火中，浸入於聖愛深處，並與天主交談，猶如子女和親生父親，親如一家，充滿溫馨孺慕之情。

聖奧思定：「我們的父」這一稱呼，常會在祈禱中，使我們同時激發熱愛、深情，以及希望獲得我們所祈求的。祂既願意我們做祂的子女，怎麼會拒絕子女的祈求呢？

「我們的」父

「我們的」父是對天主而言。此形容詞，對我們來說，並不表示我們擁有父，而是指出我們和天主之間的嶄新關係。

當我們說「我們的」父，就是首先承認，先知們預告天主因愛人而作出的承諾，已在基督新而永久的盟約內完全實現：現在我們已成為「祂的」子民，從此以後，祂是「我們的」天主。如此的新關係，是無條件施予的彼此從屬關係：我們應以愛情及忠誠，回應我們在基督內所得的「恩寵和真理」(若1:17)。

由於主禱文是天主子民「末期」的禱文，「我們的」這一詞，也在表達我們寄望於天主的最後承諾，是確切可靠的：在新的耶路撒冷，祂將給勝利者宣布：「我要作他的天主，他要作我的兒子」(默21:7)。

向「我們的」父祈禱，就是親自向我們主耶穌基督之父講話。我們並非將天主性分開，因為父是天主性的「本原」，而是我們承認於無始之始，子是由父所生，聖神自父而發。我們更不混淆天主的各個位格，因為我們宣認我們是在父子的唯一聖神內與父及子共融。至聖聖三是同性同體而不可分的，當我們向聖父祈禱時，就是偕同子和聖神朝拜祂、光榮祂。

在語法上，「我們的」這個形容詞，指多數人共有的事物。天主只有一個，凡信仰唯一聖子以水及聖神再生於祂的人，都認天主為父。教會就是天主與人之間新的共融：教會與唯一的子──「眾多弟兄中的長子」(羅 8:29)合而為一，她就和同一的父在同一的聖神內共融。向「我們的」父祈禱的信友，常是在此共融內的祈禱：因為「眾信友都是一心一意」(宗 4:32)。

因此，雖然基督徒之間有分歧，但向「我們的」父的祈禱，仍然是領洗者的共享的產業，也是一項為所有領洗者的緊急號召。所有藉信仰基督並藉洗禮而共融的基督徒，都應參與基督為門徒合一的祈禱。

最後，如果我們真誠地誦唸「我們的天父」，就能走出個人主義，因為我們所接受的愛，能從中解放我們。主禱文以「我們的」一詞開始，一如後面的四個祈求中的「我們」，不排斥任何人。為了確實真誠地誦唸主禱文，我們必須克服彼此的分歧與對立。

所有已領洗者，如果在天父台前不紀念其他的人──天主也曾為他們賜下了祂的愛子，就不能唸「我們的」天父。天父的愛沒有界限，我們的祈禱也應該如此。唸「我們的」天父使我們在基督內所顯示的愛的幅度敞開：就是伴同所有尚未認識天父的人祈禱並為他們代禱，使他們得以「聚集歸一」 (若11:52)。天主關懷眾人及所有受造物，此種關懷曾經激勵那些偉大的祈禱者：每當我們敢說「我們的」天父時，應該以愛的心胸去擴展我們的祈禱。

「你在天上」

這聖經用詞，並非指「空間」或「地方」，是指存有的方式；並不意味著天主的「遠」，而是天主的尊威。我們的父不在「別處」，祂「超越」我們關於祂的神聖性所能想像的一切。就是因為祂極度的神聖，祂特別親近謙虛痛悔的心：

聖奧思定：「我們的天父」這一句中的「天」，有理由將之理解為義人之心。天主居住在義人心內，猶如居住在殿堂內；因此，祈禱者也渴望他所呼求的天主，居住在他心中。

聖濟利祿•耶路撒：「天」也可理解為胸懷天上世界的人們，天主就居住在他們內，並在他們內優游自得。

當我們祈求天父時，天的象徵使我們想起生活的盟約奧跡。祂在天上，這是祂的住所；父家是我們的「家鄉」。這就是盟約之地，而罪使我們與之遠離，是悔改之心促使我們歸向天上，歸向天父。現在是在基督內，天地之間和好了，因為聖子獨自「自天降下」，以十字架、復活、升天，帶領我們與祂一起返回天鄉。

教會在誦唸「我們的天父」時，宣認我們是天主的子民，已經「在基督耶穌內坐在天上」(弗2:6)，偕同基督「藏在天主內」(哥3:3)；同時「我們在此嘆息，切望住進那屬天上的住所」(格後5:2)：

《致狄奧尼書》：基督徒生活在肉軀內，但不順從肉軀而生活。他們在世上度日，卻是天鄉的公民。

七個祈求

  • 願你的名受顯揚(尊為聖)
  • 願你的國來臨
  • 願你的旨意奉行在人間，如同在天上
  • 求你今天賞給我們日用的食糧
  • 求你寬恕我們的罪過，如同我們寬恕別人一樣
  • 不要讓我們陷於誘惑
  • 但救我們免於凶惡

主禱文先讓我們在天主、我們的父面前，朝拜祂、敬愛祂、讚頌祂。然後，孝愛之神啟發我們，從心中發出七項祈求、七項祝頌。前三項更指向天主，導引我們嚮往父的光榮；後四項猶如四條通往父的道路，將我們的可憐境遇，呈獻在祂的恩寵前：「深淵與深淵和唱」(詠42:8)。

第一組祈求帶領我們朝向祂，並為祂而求：你的名、你的國、你的旨意！愛的特性就是先想到我們所愛的那一位。前三項祈求完全不提及我們自己，但是，我們的心被祂的「鍾愛之子」，為了天父的光榮而有的那分熱切的「渴望」，甚至「焦慮」所佔有：「願……受顯揚，……來臨，……承行」，此三項懇求，在救主基督的祭獻中已蒙垂允；但是仍在希望中期待著最後圓滿的來臨，直到「天主成為萬物中的萬有」。

第二組祈求，在感恩祭一些呼求聖神禱詞中展開：這些祈求呈上我們的期望，引起慈悲之父的憐視。這些祈求自我們心中湧出，涉及我們此世目前的狀況：「賞賜我們……，寬恕我們……，勿讓我們……，解救我們……」。第四、第五兩項祈求涉及我們目前的實際生活：祈求生活的滋養，或罪過的治療；最後兩項涉及我們為獲得永生的勝利而從事的戰鬥，就是祈禱的戰鬥。

前三項祈求，使我們懷有堅定的信德，殷切的望德，熱烈的愛德。我們作為受造物，而且是罪人，理應為我們自己祈求。我們把受限於世界及歷史的「我們」，呈獻於無限慈愛的天父，因為天父的救恩計畫，為拯救我們及全世界的計畫，是因著耶穌基督之名，及透過聖神的統治而實現。

「願你的名受顯揚(尊為聖)」

「聖化」這個詞的意思，在此並不側重於聖化的主因(只有天主能夠聖化， 使之聖化)，而是側重內心的尊敬對待：承認天主之名的神聖性，以神聖 的方式對待它。如此，在朝拜中呼求天主的聖名，有時也可視為讚頌和感恩。但是耶穌教導我們的這項祈求，則有祝願的含意：是一項祈求、一個願望，也是一個期待，在此祈求中天主與人牽連在一起。從我們向天父呈上第一項祈求之時起，我們就已沉浸在祂天主性的奧秘和人類救恩的計畫中。向天父祈求， 祝願祂的名受顯揚，帶領我們進入「祂在愛子內所預定的計畫」， 為使「我們在祂面前成為聖潔無瑕疵的」。

天主在救恩工程的任何決定性時刻，都顯示自己的名字，但祂總是以完成自己的工程來顯示祂的名。 可是，除非祂的聖名透過我們並在我們身上受顯揚，祂的工程便不能在我們身上實現。

天主的聖德是祂永恆奧秘不可接近的核心，由之顯示在創造和歷史中的，聖經稱之為光榮、天主尊威的光 耀。天主「照自己的肖象，按自己的模樣」造人(創1:26)，又以「光榮給他作冠冕」(詠8:6)。可是人犯罪，「失掉了天主的光榮」(羅3:23)。 從此以後，天主就以啟示和賜給世人祂名字的做法，來顯示祂的神聖性，為使人能「照創造他者的肖象」而更新(哥3:10)。

天主給亞巴郎許諾並附以誓言時 祂以自身為擔保，但是沒有啟示自己的名。天主對梅瑟才開始啟示祂的名，是祂在從埃及拯救出來的全體以色列子民之前啟示的：「祂滿身披著光榮」(出15:1)。從西乃山的盟約開始，以色列子民是「屬於祂的」，並應是「聖潔的民族」(或被祝聖的，因為希伯來的聖與被祝聖是同一個字)，因為天主的名居留在他們中間。

可是，儘管至聖天主一再賜給他們神聖的法律：「你們應該是聖的，因為我，上主，你們的天主，是聖的」(肋19:2)，同時祂也「為了自己名字的緣故」以耐心對待他們，他們還是背離以色列的聖者，並「在異民中褻瀆祂的聖名」。為此，舊約時代的義人，從流徙回國的窮苦人和先知們，都燃起對祂聖名的愛火。

最後，至聖天主的聖名，是在降生成人的救主耶穌身上啟示給我們並賜給我們：藉著祂的存有、祂的言語、祂的犧牲啟示給我們。這是耶穌大司祭祈禱的中心：「聖父啊！……我為他們祝聖我自己，為叫他們也因真理而祝聖」(若17:19)。因為天主「祝聖」祂自己的名，而使耶穌把父的名「顯示」給我們(若17:6)。在耶穌逾越的終點，父給了他一個超越一切名號的名號：耶穌是主，以光榮天主聖父。

我們在聖洗的水中，「因主耶穌基督之名，並因我們天主的聖神，已經淨化、聖化、成了義人」(格前6:11)。在整個人生旅程中，「我們的父召叫我們成聖」(得前4:7)。我們既是「由於天主得以結合在耶穌基督內，而基督成了我們的聖化者」(格前1:30)，那麼，天主聖名在我們身上並藉著我們受顯揚，就和祂的光榮以及我們的生命密切相關。主禱文第一項祈求的迫切性就在於此。

聖西彼廉《論主禱文》：只有天主能聖化，那末誰能聖化天主呢？但因經上這句話的啟發：「你們於我應該是聖的，因為上主我是聖的」(肋20:26)，我們祈求天主賜給我們恆心，使我們不斷活出在洗禮中已獲得的聖化大恩。我們每天為此祈求，因為我們天天有過犯，需要以不斷的聖化洗滌一切罪過……。我們求助於祈禱，祈求聖德常存於我們內。

天主之名在萬邦中受顯揚，和我們的生活與祈禱密切相關，無法分開：

金言聖伯多祿《講道集》：我們祈求天主使祂的聖名受顯揚，因為天主是藉祂的聖德而拯救、並聖化整個受造界……。祂的名將救恩賜給墮落的世界，我們祈求祂這聖名因我們的生活而在我們身上受到顯揚。因為 我們生活得聖善，天主的名就受頌揚；我們生活得不善，天主的名受褻瀆。保祿宗徒說過：「天主的名在異民中因你們的緣故受了褻瀆」(羅2:24; 則36:20-22)。所以，我們求天主，使我們在靈魂上堪獲同樣的聖德，就如「天主之名是聖的」那樣

戴都良，《論祈禱》：當我們祈求「你的名受顯揚」時，是希望祂的名在我們身 上受顯揚，在別人身上受顯揚。我們已經在祂內，但還有人尚未在祂內，天主恩寵正等待著他們。我們必須遵照祂的命令，為眾人祈禱；包括與為敵的仇人。因此我們祈求，願祂的名在眾人身上受顯揚，而不明地說：願你的名在「我們身上」受顯揚。

這項祈求包括其他六項，並和其他祈求一樣，已藉基督的祈禱獲得垂允。因為，如果我們因耶穌之名向父祈禱，此祈禱就是我們的祈禱。耶穌在大司祭禱詞中求天父說：「聖父啊！求你因你的名，保全那些你所賜給我的人」(若17:11)。

「願你的國來臨」

在新約中，Basileia一詞可譯為「王權」(抽象名詞)、「王國」(具體名詞)、「統治」(行動名詞)。天主的國在我們以前已存在，在降生成人的聖言內接近我們，藉福音而傳布，在基督的死和復活中已來到。天主的國從最後晚餐就已來臨，並在感恩祭裡臨於我們中間。最後，天國將在光榮中來臨，那時基督要將它歸還聖父：

聖西彼廉《論主禱文》：甚至天主的國可指基督本身。我們天天呼求祂，仰望祂的來臨，急切期待希望的實現。基督是我們的復活，因為我們在祂內復活；祂也能是天主的國，因為我們將在祂身上實行統治。

此項祈求就是 "Marana tha"，聖神與「新娘」同聲呼喊：「主耶穌，來吧」：

戴都良《論祈禱》：縱使主禱文沒有說明祈求天國的來臨是一種義務，我們仍然會自動地呼喊，急切地期待我們的希望得以早日實現。殉道者的靈魂在祭台下大聲呼喊說：「聖潔而真實的主啊，你不行審判，不向世上的居民為我們的血伸冤，要到幾時呢？」(默6:10)時間的終結一到，他們一定會獲得正義。主！求你使天國早日來臨。

在主禱文中，主要是期盼透過基督的再度來臨，完成天主國的最後來臨。但是，此種期盼並不會使教會疏其在現世的使命；反而使其更投入。 因為自聖神降臨以來，天國的來臨乃是上主之神的事：「聖神在人間繼續完成祂的事業，並聖化一切」 。

「天國在於義德、平安，以及在聖神內的喜樂」(羅14:17)。我們所生活的這末世時期，是聖神傾注的時期。從此，在「血肉」與聖神之間，進行著一場決定性的戰鬥：

聖濟利祿•耶路撒冷《釋奧期的教理講授》：只有純潔的心才能堅定地說：「願你的國來臨」。我們必須先向保祿學習說：「不要讓罪惡在你們必死的身體上為王」(羅6:12)。凡思、言、行為上保持潔淨的人，才可以向天主說：「願你的國來臨」。

基督徒依從聖神而作辨別時，應認清天國的成長與我們投身其中的社會及文化的進步，是兩回事。然而，此分別並非把兩者分開。人邁向永生的召叫不但沒有撤銷，反而加強其[現世]義務：善用造物主所賜的才能與方法，在此世為正義與和平服務。

主禱文的這一項祈求，被納入於耶穌的祈禱中，而且已得蒙垂允，用在感恩祭中並產生實效；在遵守真福八端的新生活中結出果實。

「願你的旨意奉行在人間，如同在天上」

我們天父的旨意是要「所有的人都得救，並得以認識真理」 (弟前2:3-4)。「祂對你們含忍，不願任何人喪亡」(伯後3:9)祂的那條誡命，即綜合一切其他誡命，並為我們宣示祂全部旨意的誡命就是：「你們應當彼此相親相愛，如同我愛了你們」(若13:34)。

「祂已使我們知道，祂旨意的奧秘是全照祂在愛子內所預定愛的計畫……，使天上和地上的萬有總歸於基督元首。我們也是在基督內得作天主的產業，因為我們是由那位按照自己旨意的計畫施行萬事者早預定了的」(弗1:9-11)。因此，我們懇切祈求這愛的計畫圓滿地在地上實現，如同在天上一樣。

基督因祂的人性意志，一次而為永遠、圓滿地實現了父的旨意。耶穌進入人世時，就對父說：「天主，我來為承行你的旨意」(希10:7; 詠40:7)。只有耶穌能說：「我常作祂喜悅的事」(若8:29)。在山園祈禱中，祂完全服從父的意願：「不要隨我的意願，唯照你的意願成就罷」(路22:42)。為了這個緣故，「基督按照天主的旨意，為我們的罪而交付了自己」(迦1:4)。「我們就是因這旨意，藉耶穌基督的身體的祭獻，得到了聖化」(希10:10)。

耶穌，「雖然是天主子，卻由所受的苦難，學習了服從」(希5:8)。我們乃受造物，又是罪人，既已在基督內成為嗣子，更應學習服從。我們祈求天父，以我們的意願結合於祂聖子的意願，以奉行父的旨意、即祂使世人獲得永生的救恩計畫。我們本身無此能力，但與耶穌合而為一，並藉聖神的德能，我們就能交出我們的自由意志，放在祂的手中，並能決定選擇祂聖子所常選擇的：做父所喜歡的事。

奧利振《論祈禱》：我們依附基督，就能同祂心神合一，從而實現祂的旨意；如此，祂的旨意將圓滿實現在人間，如同在天上。

金口聖若望《瑪竇福音講道集》：請你們想一想，耶穌基督怎樣教我們謙遜。祂要我們知道，修德不僅有賴於我們的努力，更要依靠天主的恩寵。在此，祂命令每一位信友要為普世祈禱；因為祂不說：「願你的旨意奉行在我或你們身上」，卻說：「在普世人間」：使人間清除謬誤，使真理盛行，使惡習革除，使美德興旺，使塵世不再異於天鄉。

藉著祈禱，我們才能「辨認甚麼是天主的旨意」(羅12:2; 弗5:17)，和「獲得承行天主聖意的恆心」(希10:36)。 耶穌教導我們，進入天國不靠空話，而靠「承行我在天之父的旨意」(瑪7:21)。

「天主俯聽承行祂旨意的人」(若9:31)。這正是教會因上主的名祈禱的力量，尤見於感恩祭；教會的祈禱是與至聖天主之母以及諸聖代禱的共融，他們只求承行天主的聖意，因而曾博得主的歡心：

聖奧思定《論山中聖訓》：我們可以不損真理而把「願你的旨意奉行在人間如同在天上」，譯成「在教會內如同在我們的主耶穌基督內；在已許配給基督的新娘(教會)身上，如同在已完成天父旨意的新郎身上」。

「求你今天賞給我們日用的食糧」

「賞給我們」是兒女信賴父親的口吻，是很美的表達，因他們期待天父賜給他們一切。「祂使太陽上升光照惡人，也光照善人，降雨給義人，也給不義的人」(瑪5:45)；祂給芸芸眾生「按時分配飲食」 (詠104:27)。耶穌教給我們這項祈求，因為此祈求光榮我們的父，承認祂的美善遠超任何美善之上。

「賞給我們」也是盟約的表示：我們是祂的，祂是我們的，也是為我們的。「我們」這詞使我們承認祂是眾人之父，我們也為眾人祈求父，因為他們的需求和痛苦與我們息息相關。

「我們的食糧」：父既然賦予我們生命，不會不給我們為生活必需的食糧，以及其他一切「適當的」物質和精神的財富。耶穌在山中聖訓中，強調應以子女般的信賴，與我們在天之父的眷顧合作。祂一點也不讓我們陷於被動；而是要我們解脫一切的焦慮不安和操心煩勞。這就是天主子女完全交付的心態：

聖西彼廉《論主禱文》：誰若追求天主之國和祂的正義，祂承諾會另外加給一切。事實上，萬物都屬於天主：誰擁有天主，甚麼都有，只要天主擁有他。

可是世上常有缺乏食物而忍受飢餓的人，這就反映出此項祈求的另一層深刻意義。人類的饑餓喚醒真心誠意祈禱的基督信徒，無論在其個人的態度方面，或就其為人類大家庭的一分子來說，他們都應承擔起對弟兄們的實際責任。此項祈求不可與貧窮的拉匝祿和最後審判的比喻脫節。

猶如酵母在麵團中，天國的新意該在於憑著基督之神提昇大地。此創新，無論在個人及社會的關係上，或經濟及國際間的關係上，都應藉著建立正義的秩序而彰顯出來，切勿忘記，除非先有決心成為正義的人，不可能有正義的社會結構。

「我們的」食糧，意味著「一個」麵包是為「眾人的」。真福八端的神貧正是分享的美德：它要求我們出於愛心，而不是出於勉強，來互通並分享我們所有精神的及物質的財富。這樣，富有者就可彌補貧乏者的不足。

「你要祈禱和勞作」。 「你們要祈禱，就如一切全靠天主；你們要勞作，就如一切全靠自己」。做好我們的工作，食物仍然是我們天父的恩賜；最好以感恩之心向祂祈求。在基督信友家中，飯前飯後的祝謝經的意義就在於此。

此外，這項祈求和與此有關的責任，也適用於另一種使人喪亡的飢餓：「人不單靠食物生活，也靠上主口中所發的一切言語」(申8:3; 瑪4:4)，就是天主的聖言和祂的聖神。基督徒應當全力以赴，「向窮苦人宣講福音」。世界上有一種飢餓，「並非無食物的飢餓及無水的口渴，而是要聽天主言語的飢渴」(亞8:11)。可見為基督徒而言，主禱文的第四祈求，是指生命之糧：應以信德聆聽天主的聖言，在感恩祭中領受基督的聖體。

「今天」也是一種信賴的表達。這是主教導的，不是我們膽敢想出來的。既然這特別涉及天主的聖言和基督的聖體，此「今天」就不僅指轉瞬即逝的今天，而更是「天主的今天」。

聖安博《論聖事》：如果你每天領受「食糧」，每天就是你的「今天」；如果基督今天屬於你，基督就每天為你復活。怎能如此？「你是我的兒子，我今日生了你」(詠2:7)。因此，今天即基督復活之時。

「日用的」(epiousios) 一詞在新約裡沒有在別處使用。從時間方面來說，這詞是「今天」的教學法上的重述，為使我們能堅定於「毫無保留」的信賴中。從質的一方面來說，這詞是指生活上的必需，或就更廣的意義來說，則指為生存所需要的一切照字面來解釋，是「超越本質」，直接指生命之糧，基督的身體，「常生的良藥」，沒有此靈藥，我們就沒有生命。最後，綜合上述，其屬於天上的意義是很明顯的：「這一天」，是指主的日子，天國筵席的日子，它提早實現在感恩祭中。感恩聖筵是未來天國盛宴的預嘗。因此，「每天」舉行感恩祭禮儀是適當的。

聖奧思定，《講道集》：聖體是我們的日用糧。此神糧的固有能力是一種團結力，它使我們與救主的身體結合而成為祂的肢體，使我們變成我們所領的基督身體。 ……日用糧也指你們在教會內每天所聆聽的讀經，所唱的聖歌。這一切為我們的朝聖旅程都是必需的。

金言聖伯多祿《講道集》：在天之父勸勉我們以天上子女的身分，要求天上的食糧。基督「自己是食糧，被播種在童貞之胎，在肉軀內孕育，在苦難中被揉搓，在爐火似的墳墓中被烘烤，而庫存在教會內，供在祭台上，每天為信友提供天上之糧」。

「求你寬恕我們的罪過，如同我們寬恕別人一樣」

這一祈求使人驚訝。假如這一祈求只限於「求你寬恕我們的罪過」，似乎已隱約地包含在主禱文的前三項祈求中；因為基督的祭獻就是「為赦免罪過」。但我們祈求之獲垂允，要以實現第二短句的條件為前提。我們的祈求指向未來，但在祈求前我們應有所回應；這兩個句子是用「如同」連接起來。

「寬恕我們的罪過」……

藉著大膽的信賴，我們開始向天父祈禱。在求祂的名受顯揚時，我們也求祂日益聖化我們。可是，在穿上洗禮的白衣後，我們仍不斷地犯罪遠離天主。如今在此新祈求中，猶如浪子回歸父家；在祂面前，猶如稅吏，自認為罪人。我們的祈求是以「認罪」開始，同時承認我們的悲慘和天主的慈愛。我們的望德是堅定的，因為在祂聖子內「我們獲得了救贖和罪過的赦免」(弗1:7; 哥1:14)。祂教會的各種聖事，都標誌著祂的寬恕是有效的和不容置疑的。

可是，令人生畏的是，要天主的慈悲進入我們心中，就必先以我們寬恕得罪我們的人為條件。就像基督的身體一樣，愛是不可分割的。如果我們不愛我們看得見的兄弟姊妹，我們就不能愛看不見的天主。如果我們拒絕寬恕兄弟姊妹，我們的心扉就緊閉起來。這心硬將使天父的慈愛滲透不進來。唯有坦誠認罪，才能對天主的恩寵敞開心胸。

此項要求如此重要，致使主基督只重複提到此唯一要求，且在山中聖訓中加以發揮。這項盟約奧跡的決定性的要求，為人是不可能的，但「為天主，一切都是可能的」(瑪19:26)。

……「如同我們寬恕別人一樣」

「如同……一樣」，不止一次出現在耶穌的訓誨中：「你們應當是成全的，如同你們的天父是成全的一樣」(瑪5:48)。「你們應當慈悲，就像你們的父那樣慈悲」(路6:36)。「我給你們一條新命令，你們該彼此相愛；如同我愛了你們；你們也該照樣彼此相愛」(若13:34)。遵守主的誡命，若是僅從外表仿效祂的表率，那是做不到的；關鍵在於「從內心深處」，並在生活層面上分享天主的聖德、慈悲和愛。唯獨聖神、「我們的生命」，能將耶穌基督所懷有的心情，轉化成為我們的心情。這樣，寬恕的統合就成為可能：「我們互相寬恕，如同天主在基督內寬恕了我們一樣」(弗4:32)。

這樣， 主有關寬恕的言論就活了起來， 此種寬恕是愛到底的「愛」。冷酷無情僕人的比喻，是主有關教會共融的訓誨的頂峰，其結論是：「如果你們不從心裡寬恕自己的弟兄，我的天父也要這樣對待你們」。 其實一切「結」與「解」都發生在「深處」。對別人的冒犯，不再耿耿於懷或完全忘記，都不是我們能做得到的事；但是，如果把心獻給聖神，則可把傷害轉為同情，把冒犯化為代禱，藉以淨化記憶。

基督徒的祈禱要達到寬恕仇人的境界。祈禱轉化門徒，使他肖似自己的導師。寬恕是基督徒祈禱的高峰；唯有與天主慈悲相合的心，才能夠接受祈禱之恩。 寬恕也証實， 在這世界上，愛比罪更強大有力。昔日與今日的殉道者， 都為耶穌的寬恕作見証。寬恕是天主子女和天父之間，人與人之間和好的基本條件。

寬恕在本質上是屬於天主的，沒有限制和沒有尺度。說到冒犯(路11:4稱之為「罪」，瑪6:12稱之為「債」)，我們常是欠債者：「除了彼此相愛外，你們不可再欠人甚麼」(羅13:8)。聖三的共融是一切人際關係的泉源和真理的準則。 這共融在祈禱中，特別在感恩祭中，才能活出來。

聖西彼廉《論主禱文》：挑撥離間、製造紛爭的人，天主不會悅納他們的祭獻，要他們先離開祭台，回去同兄弟和好。天主最喜歡求和平的祈禱。為天主最美好的禮物是和平、彼此和睦，是整個忠信子民在父、子和聖神內的合一。

「不要讓我們陷於誘惑」

主禱文的這一祈求觸及了上一祈求的根，因為我們的罪過就是順從誘惑的後果。我們祈求天父，勿使我們「陷」於誘惑。但是以一個單詞來譯出希臘文這個字是很困難的。原文有兩種意思：「勿讓我們墮入陷阱」，或「勿讓我們陷於誘惑」。「天主不會為惡事所誘惑，祂也不誘惑人」(雅1:13)，相反地，祂願意解救我們脫離罪惡。我們向天父祈求，勿讓我們走上犯罪的路。我們投身於「血肉與聖神之間」的戰鬥中。這項祈求就是在懇求聖神賜予明辨與剛毅之恩。

聖神使我們辨別考驗與誘惑兩者的不同；考驗為人內在的成長是必需的，因為「考驗生德行」(羅5:3-5)；誘惑則導致犯罪和死亡。我們也應辨別「感受」誘惑與「同意」誘惑。最後，辨別使人認清誘惑的真相──欺騙：放在眼前的看來是「好吃，好看，又令人羨慕」的(創3:6)，但事實上，它的結果卻是死亡。

奧利振《論祈禱》：天主不強迫人行善，祂喜愛人自由去作……從某方面看，誘惑能有些好處。除天主之外，無人知道人心從天主接受的是甚麼，連我們自己也不知道。但誘惑使之顯露出來，使我們學習認識自己，從而認清我們的悲慘，並為誘惑所顯露給我們的善而感謝天主。

「不要陷於誘惑」意味著內心的決定，因為「你的財寶在那裡，你的心也在那裡……沒有人能事奉兩個主人」(瑪6:21,24)。「如果我們因聖神而生活，就應隨從聖神的引導而行事」(迦5:25)。如果我們與聖神「認同」，天父自然會賜給我們勇德。「你們所受的試探，無非是普通人所能受的試探；天主是信實的，祂決不許你們受那超過你們能力的試探，天主如加給人試探，也必開一條出路，叫你們能夠承擔」(格前10:13)。

這樣的戰鬥和勝利，只有在祈禱中才能達到。耶穌在傳教之初以及在山園祈禱的最後戰鬥，都是以祈禱戰勝誘惑。在向天父的這項祈求中，耶穌使我們結合於祂的戰鬥和臨終之苦。祂再三催促我們內心要警醒，同祂的警醒合一。警醒是「看守內心」，耶穌求父「因祂的名，保全我們 」(若17:11)。聖神常提醒我們常常警醒。這項祈求對於我們在世戰鬥之最後誘惑來說，完全呈現出其震撼性的意義；它是祈求至死不渝的恆心。「看，我來猶如盜賊一樣；那醒著的人，才是有福的」(默16:15)。

「但救我們免於凶惡」

主禱文的最後一項祈求，也納入耶穌的祈禱中：「我不求你將他們從世上撤去，只求你保護他們脫免邪惡」(若17:15)。這祈求關係到我們每一個人，但常是「我們」在祈禱，是在與整個教會的共融中，為整個人類大家庭的解救而祈禱。主禱文經常要我們敞開胸襟，懷有救恩計畫的幅度。我們曾在罪惡、死亡的悲劇中相依為命，如今在基督奧體內團結一致，與「諸聖共融」

在這祈求中，「凶惡」並非一抽象事物，而是指具有位格角色的撒殫、惡者、反對天主的天使。「魔鬼」 (<i>dia-bolos<i>)就是「投身反對」天主計畫的那一位；魔鬼企圖破壞天主在基督內所完成的「救恩事業」。

撒殫「從起初就是殺人的兇手；是撒謊者，而且又是撒謊者的父親」 (若8:44)，他「欺騙了全世界」(默12:9)。罪惡與死亡藉著他而進入世界，由於他的決定性的失敗，整個受造世界才能「由罪惡與死亡中解脫」。「我們知道，凡由天主生的，就不犯罪過；而且由天主生的那一位必保全他，那惡者不能侵犯他。我們知道，我們屬於天主，而全世界卻屈服於惡者」(若一5:18-19)：

《羅馬彌撒經書》感恩經第四式：主免除了你們的罪，寬赦了你們的過犯。魔鬼雖常攻打你們，主也保護你們免陷於他的陰謀詭計，如此，常引人犯罪的撒殫才不致於突然襲擊你們。依靠天主的人，不怕魔鬼：「若是天主偕同我們，誰能反對我們呢？」(羅8:31)

耶穌在甘願捨身受死而賜給我們新生命的時辰，就一次而永遠地戰勝了「世界的首領」(若14:30)。這也是審判此世界的時刻，此世的首領「已被摔下去了」(若12:31; 默12:11)，「就追趕女人」，卻抓不到她：新厄娃，「滿被聖神的恩寵」，擺脫了罪惡和死亡的敗壞(天主聖母卒世童貞瑪利亞的無玷始胎和蒙召升天)。「於是，那條龍便對那女人大發忿怒，遂去與她其餘的後裔交戰」(默12:17)。為此緣故，聖神和教會一起祈求：「主耶穌，你來吧」(默22:17,20)，因為祂的來臨將救我們脫離惡者。

我們祈求免除惡者的陷害，同時也祈求脫免現在、過去以及未來的一切災禍，而魔鬼正是災禍的製造者或唆使者。在這最後的祈求中，教會把世界的全部災難，帶到聖父面前。在祈求擺脫那重壓著人類的災禍時，教會還懇求和平的寶貴恩惠，以及恆心期待基督再度來臨的恩寵。藉這樣的祈求，教會懷著信德的謙遜，提前進行萬有和萬民在基督內的統合，祂「持有死亡和陰府的鑰匙」(默1:18)，祂是那「今在、昔在及將來永在的萬主之主」(默1:8)：

《羅馬彌撒經書》主禱文後的附禱經：上主，求你從一切災禍中拯救我們，恩賜我們的時代得享平安；更求你大發慈悲，保佑我們脫免罪惡，並在一切困擾中，獲得安全，使我們虔誠期待永生的幸福，和救主耶穌的來臨。

最後的光榮頌

「天下萬國，普世權威，一切榮耀，永歸於你」是主禱文最後的光榮頌。它重述並包含向天父的前三項祈求：祂聖名的光榮，祂神國的來臨，和祂救世旨意的能力。但是，此種反覆是以朝拜和感恩來表達，充盈著天上禮儀的氣氛。世界的首領，以撒謊擅自把王權、威能和光榮這三個名號加於己身；主基督將它們歸還於祂的父──也是我們的父，直到基督把全部神國歸還於父， 那時， 救恩奧跡將圓滿地實現，天主將成為萬物中的萬有。

聖濟利祿•耶路撒冷：《釋奧期的教理講授》「然後，祈禱結束了，你說：阿們，意思就是『願這一切得以實現』，即實現天主在此祈禱中所教導我們的一切」。


瑪利亞

    ● 瑪利亞為主的婢女
    ● 瑪利亞為教會的典型
    ● 瑪利亞的德行為教會的模範
    ● 敬禮聖童貞的本質與基礎
    ● 宣講聖母和敬禮聖母的意義
    ● 瑪利亞為旅途中的天主子民指出確切的希望與安慰
摘自：梵蒂岡第二屆大公會議文獻－教會憲章，中國主教團秘書處編譯

    ● 瑪利亞FAQ(英文)
    ● 聖母軍(Legion of Mary)
    ● 瑪利亞網頁(美國Dayton大學)
    ● 有關瑪利亞的Web Site

瑪利亞為主的婢女

照聖保祿的話，我們的中保只有一位：「因為天主只有一個，在天主與人之 間的中保也只有一個，就是取了人性的基督耶穌，他奉獻了自己，為眾人做 贖價。」（弟前：二，5—6）。瑪利亞之為人類慈母的地位，絲毫不遮掩或 減削基督為唯一中保的意義，反而顯出其力量。因為榮福童貞對人們所有的 任何有益的影響。並非出自一種必然性，而是來自上主的心願，來自基督的 豐富功績，依憑基督的中保身份，完全從屬於這種身份，並從而吸取其全部 力量。聖母的地位絲毫不妨礙信友和基督間的直接契合，反而促進其實現。

連同天主聖言降生成人，童貞聖母自無始之始便被預定為天主的母親；由於 天主上智的措施，童貞聖母在人間作了救主的母親。祂的特出慷慨伴侶，及 上主的謙遜婢女。她懷孕、生產、養育了基督，她在聖殿裹將基督奉獻給聖 父，與死於十字架的基督共受痛苦，以服從、信德、希望和熾熱的愛情和救 主超絕地合作，為重建人靈的超性生命。因此，在聖寵的境界內，聖母是我 們的母親。

在聖寵的境界裏，瑪利亞為母親的這種職分，一直延續不斷，從天神來報時 她以信德表示同意，她毫不猶疑地在十字架下堅持此一同意，直到所有被選 者獲得榮冠的時候。事實上，她升天以後，猶未放棄她這項救世的職分。而 以她頻頻的轉求，繼續為我們獲取永生的恩惠。以她的母愛照顧她聖子尚在 人生旅途上為困難包圍的弟兄們，直到他們被叫進幸福的天鄉。因此榮福童 貞在教會內被稱為保護人、輔佐者、援助者、中保，不過這一點的意思，對 基督唯一中保的尊嚴與能力，並無任何增損。

原來任何受造物都不能和降生成人的聖言及救主相提並論；不過正如基督的 司鐸職可以各種不同方式為聖職人員和信眾所公享，天主的惟一美善實際上 也以各種不同的形式分佈於受造物之中，同樣的，天主的唯一中保身份，也 不否定在受造物之中由同一源頭分出不同形式的合作，而且促使如此合作。

於是教會便不猶豫地公開承認瑪利亞的這一從屬性的身份；教會對它也有不 斷的切身經驗，並勸教友珍愛它；為使教友在這慈母的助佑扶持下，和中保 而又是救主的相契更形密切。

瑪利亞為教會的典型

榮福童貞以其和聖子救主相契而身為天主母的這一恩賜和職分，又以其特別 享有的恩寵及職分而和教會有密切聯繫。依聖盎博的意見，天主的母親，因 其信德、愛德及與基督完美結合的理由，是教會的典型。實際上，教會也有 理由被稱為慈母與貞女，可是在教會的奧蹟內，榮福童貞瑪利亞，已經提前 以卓越特殊的方式提供作母親同時又為童貞的表率。因為她有信心，能服從 ，未曾和男子接觸，因聖神的庇蔭而在人間產生了天主聖子，她是新厄娃， 她未聽從古代的毒蛇而毫不猶豫地信仰了天主的使者。她所生的兒子，由天 主立為眾弟兄中的長子（羅：八，29），眾弟兄即是教友們，瑪利亞以母愛 對他們的重生和養育，盡其合作的職分。

教會默觀聖母深奧的聖德，仿效她的愛德，藉著忠實承受於天主的聖道實踐 聖父的旨意，教會自己也變成了母親，因為教會以講道和聖洗聖事，把聖神 所孕育、天主所產生的兒女，投入不朽的新生命中，教會也是童貞，因為教 會純潔完整地保存著對基督淨配的忠誠，教會並效法其主的母親，靠聖神的 能力忠貞地保持完整的信仰、堅固的希望、誠摯的愛情。

瑪利亞的德行為教會的模範

雖然教會在聖母身上已經達到她那無玷無瑕的完美地步（弗：五，27），基 督的信徒們卻仍在努力克服罪惡，增進聖德，因此，他們仰望瑪利亞，她是 照耀整個特選團體的聖德表率。散會以孝愛的心情思念她，在降生成人的聖 言光輝照耀下靜觀她，以虔敬的心情深入於聖言降生的崇高奧蹟中，並日益 肖似其淨配基督。因為瑪利亞深刻地加入了救贖事業的歷史，她似乎一身兼 蓄並反映著信仰的重要內容，當她受到歌頌和敬禮時，同時也號召信友們接 近她的聖子及其犧牲，接近天父的眷愛。同樣，教會在追求基督的光榮時， 也就越加肖似其崇高的典型，在信仰、希望、及愛德上繼續前進，在一切事 上尋求並追隨上主的旨意。因此，對於宗徒事業，教會也理應注目於瑪利亞 ，她因聖神受孕，以童身生了基督，這樣使基督藉著教會得以在信友們的心 裏誕生並成長。童貞聖母的生活是母愛的懿範，所有負著教會的宗徒使命， 從事人靈重生工作的人員，都應懷著這種母愛精神。

敬禮聖童貞的本質與基礎

瑪利亞，因為是天主的母親，參與了基督的奧蹟，由於天主聖寵的舉拔，她 只在聖子以下，高出一切天神世人以上，所以理當受到教會特別的崇敬。從 很古老的時代，榮福童貞己被尊以「天主之母」的榮銜，信友們在一切危難 急需中，都呼求投奔她的護佑。尤其自厄弗所會議以來，天主的子民對瑪利 亞的敬禮，在敬愛、呼求及效法方面，有了驚人的發展，恰如她的預言：「 從今以後萬世萬代要稱我有福」（路：一，48）。這項在教會內經常存在的 敬禮，雖具有絕無僅有的特徵，但對降生的聖言，對聖父及聖神的欽崇禮， 仍然有本質上的區別，而且特別能促進這項欽崇禮。原來教會在健全而正統 的教義範圍內，根據時代和地區的情況，根據信友們的習尚，批准了對天主 之母的若干敬禮形式，其目的是要教人在敬禮聖母之際，也認識、愛慕、光 榮基督，並遵行其誡命，因為一切都是為他而存在（參閱哥：一，15—16） ，天主聖父「樂意使充分的圓滿定居在祂內」（哥：一，19）。

宣講聖母和敬禮聖母的意義

本屆神聖大公會議有意教誨這項公教教義，同時還勸勉教會所有的子女都要 努力推行聖母敬禮，尤其屬於禮儀性質的敬禮，並要重視多世紀以來教會訓 導當局所推崇的敬禮聖母的方法與善工，並要謹守教會在己往對崇奉基督、 聖母及聖人們的聖像所有的規定。教會更叮囑神學家與宣講聖道的人，在論 及天主之母的特殊地位時，應該用心避免一切虛妄的誇大與心地的狹隘，在 教會訓導當局領導之下研究聖經、教父、聖師以及教會禮儀的人，應當正確 地闡述榮福童貞的職責與特恩，這些職責與特恩都歸宗於一切真理、聖善和 虔敬的源頭基督。在言語行動上，凡可能導致分離的弟兄們或其他人等誤解 教會真理的事情，尤須謹避。信友們應當記得，真正的熱心既不在於一時的 、空虛的感情衝動，也不在於一種毫無根據的輕信妄念，而是來自真純的信 仰，由此信仰引領我們體認天主之母的卓越尊位，並激勵我們以兒女的孝心 敬愛我們的母親，效法她的德表。

瑪利亞為旅途中的天主子民 指出確切的希望與安慰

耶穌的母親現在身靈同在天堂安享榮福，她正是教會將來圓滿結束時的預象 與開端；同時，在此人世，她給旅途中的天主子民明白指出確切的希望與安 慰，直到主的日子來臨的時候（參閱伯後：三，10）。

在分離的弟兄群中，也有人對天主及救世主之母表示應有的尊敬，尤其東方 教會人士，對終身童貞天主之母，更以熱忱和虔誠競相表示敬意，本屆神聖 大公會議對此感到十分的欣慰（廿四）。希望所有基督信徒都向天主之母、 人類之母傾訴急切的禱告，她曾經以其虔禱協助了初生的教會，如今在天堂 ，位居諸天神聖人之上，在諸聖的共融中，仍向其聖子轉禱，使各民族家庭 ，無論其佩有基督的名號，抑或尚未認識其救主者，在和平與敦睦中快樂地 集合為天主的惟一子民，以光榮至聖不可分離的天主聖三。


天主教彌撒結構與程序

一、 進台式 ：
  1. 進堂詠或唱進堂曲
  2. 致候詞
    主祭：因父、及子、及聖神之名。
    信友：阿門。
    主祭：願天父的慈愛，基督的聖寵，聖神的恩賜與你們同在。
    信友：也與你的心靈同在。
  3. 懺悔詞
    主祭：各位教友，現在我們大家認罪， 虔誠地舉行聖祭。 (靜默片刻)
    全體：我向全能的天主和各位教友，承認我思、言、行為上的過失。 (搥胸)我罪，我罪，我的重罪。為此，懇請終身童貞聖母瑪利亞、天使、聖人、和你們各位教友，為我祈求上主、我們的天主。
    主祭：願全能的天主垂憐我們，赦免我們的罪，使我們得到永生。
    全體：阿們。
  4. 求主垂憐經
    領：上主，求你垂憐。
    答：上主，求你垂憐。
    領：基督，求你垂憐。
    答：基督，求你垂憐。
    領：上主，求你垂憐。
    答：上主，求你垂憐。
  5. 光榮頌【將臨期、四旬期不唸】

    全體：天主在天受光榮，主愛的人在世享平安。主、天主、天上的君王、全能的天主聖父，我們為了你無上的光榮，讚美你、稱頌你、朝拜你、顯揚你、感謝你。

    主、耶穌基督、獨生子；主、天主、主天的羔羊，聖父之子；除免世罪者，求你垂憐我們。除免世罪者，求你俯聽我們的祈禱。坐在聖父之右者，求你垂憐我們；因為只有你是聖的，只有你是主，只有你是至高無上的。耶穌基督，㵆和聖神，同享天主聖父的光榮，阿們。

  6. 集禱經
二、 聖道禮儀
  7. 讀經一

    ........(以上是天主的聖訓。)
    全體：感謝天主。

  8. 答唱詠
  9. 讀經二

    ........(以上是天主的聖訓。)
    全體：感謝天主。

  10. 福音前歡呼詞
     領：阿肋路亞。
    信友：阿肋路亞。
    領：(經句)。
    信友：阿肋路亞。
  11. 福音
    主祭：願主與你們同在。
    信友：也與你的心靈同在。
    主祭：恭讀聖□□福音。
    信友：主，願光榮歸於你。

    ............(以上是天主的聖訓。)
    信友：基督，我們讚美你。

  12. 神父講道 ：(請坐下)
  13. 信經 ：(請起立)
    全體：我信唯一的天主，全能的聖父，天地萬物，無論有形無形，都是祂所創造的。我信唯一的主，耶穌基督，天主的獨生子。祂在萬世之前，由聖父所生。祂是出自天主的天主，出自光明的光明，出自真天主的真天主。祂是聖父所生，而非聖父所造，與聖父同性同體，萬物是藉澁祂而造成的。祂為了我們人類，並為了我們的得救，從天降下。﹝鞠躬﹞【祂因聖神由童貞瑪利亞取得肉軀，而成為人。】祂在般雀比拉多執政時，為我們被釘在十字架上，受難而被埋葬。祂正如聖經所載，第三日復活了，祂升了天，坐在聖父的右邊。祂還要光榮地降來，審判生者死者，祂的神國萬世無疆。我信聖神，祂是主及賦予生命者，由聖父聖子所共發。祂和聖父聖子，同受欽崇，同享光榮，祂曾藉先知們發言。我信唯一、至聖、至公、從宗徒傳下來的教會。我承認赦罪的聖洗，只有一個。我期待死人的復活，及來世的生命，阿們。
  14. 信友禱詞
三、聖祭禮儀
  15. 準備祭品 ：(請坐下)
    主祭：上主，萬有的天主，你賜給我們食糧，我們讚美你；我們將大地和人類勞苦的果實─麥麵餅，呈獻給你，使成為我們的生命之糧。
    信友：願天主永受讚美。
    主祭：酒水的攙合，象徵天主取了我們的人性，願我們也分享基督的天主性。主祭：上主，萬有的天主，你賜給我們飲料，我們讚美你；我們將葡萄樹和人類勞苦的果實─葡萄酒，呈獻給你，使成為我們的精神飲料。
    信友：願天主永受讚美。
    主祭：上主，我們懷著謙遜和痛悔的心情，今天在你面前，舉行祭祀，求你悅納。
    主祭：上主，求你洗淨我的罪污，滌除我的愆尤。
    主祭：各位教友，請你們祈禱，望全能的天主聖父，收納我和你們共同奉獻的聖祭。
    信友：望上主從你的手中，收納這個聖祭，為讚美並光榮祂的聖名，也為我們和祂整個聖教會的益處。
  16. 獻禮經 ：(請起立)
  17. 頌謝詞
     主祭：願主與你們同在。
    信友：也與你的心靈同在。
    主祭：請舉心向上。
    信友：我們全心歸向上主。
    主祭：請大家感謝主、我們的天主。
    信友：這是理所當然的。
    (選適用的頌謝詞)
    主祭：主、聖父，全能永生的天主……………
    全體：聖、聖、聖，上主，萬有的天主，你的光榮充滿天地。歡呼之聲，響徹雲霄。奉上主名而來的，當受讚美。歡呼之聲，響徹雲霄。
  18. 感恩經：(感恩經第二式)
    主祭：上主，你實在是神聖的，你是一切聖德的根源。 因此，我們懇求你派遣聖神，聖化這些禮品，使成為我們的主耶穌基督的聖體+聖血。
  19. 成聖體聖血經 ：(請跪下)
     祂甘願捨身受難時，拿起麵餅，感謝了，分開，交給祂的門徒說：
    『你們大家拿去吃：這就是我的身體，將為你們而犧牲。』
    晚餐後，祂同樣拿起杯來，又感謝了，交給祂的門徒說：
    『你們大家拿去喝：這一杯就是我的血，新而永久的盟約之血，將為你們和眾人傾流，以赦免罪惡。你們要這樣做，來紀念我。』
  20. 祝聖後的歡呼 ：(請起立)
     主祭：信德的奧蹟。
    信友：基督，我們傳報你的聖死，我們歌頌你的復活，我們期待你光榮的來臨。
    主祭：上主，因此我們紀念基督的聖死與復活，向你奉獻生命之糧、救恩之杯，感謝你使我們得在你台前侍奉你。我們懇求你，使我們分享基督的聖體聖血，並因聖神合而為一。
    上主，求你垂念普世的教會，使你的子民偕同我們的教宗、我們的主教與所有的主教，以及全體聖職人員、都在愛德中日趨完善。
    求你也垂念懷著復活的希望而安息的兄弟姊妹；並求你垂念我們的祖先和所有去世的人，使他們享見你光輝的聖容。
    求你垂念我們眾人，使我們得與天主之母童貞榮福瑪利亞、諸聖宗徒，以及你所喜愛的歷代聖人聖女，共享永生；
    並使我們藉你的聖子耶穌基督，讚美你、顯揚你。
    全能的天主聖父，一切崇敬和榮耀，藉著基督，偕同基督，在基督內，並聯合聖神，都歸於你，直到永遠。
    信友：阿們。
四、領聖體經
  21. 天主經
    主祭：我們既遵從救主的訓示，又承受祂的教導，才敢說：
    全體：我們的天父，願你的名受顯揚；願你的國來臨；願你的旨意奉行在人間，如同在天上。求你今天賞給我們日用的食糧；求你寬恕我們的罪過，如同我們寬恕別人一樣；不要讓我們陷於誘惑，但救我們免於凶惡。
    主祭：上主，求你從一切災禍中拯救我們，恩賜我們的時代得享平安；更求你大發慈悲，保祐我們脫免罪惡，並在一切困擾中，獲得安全，使我們虔誠期待永生的幸福，和救主耶穌的來臨。
    信友：天下萬國，普世權威，一切榮耀，永歸於你。
    主祭：主耶穌基督，你曾對宗徒們說：「我將平安留給你們，將我的平安賞給你們。」求㵆不要看我們的罪過，但看你教會的信德，並按照你的聖意，使教會安定團結，你是天主，永生永王。
    信友：阿們。
    主祭：願主的平安常與你們同在。
    信友：也與你的心靈同在。(可行平安禮)
    主祭：請大家互祝平安。(主祭與信友，互相鞠躬；然後信友也互祝平安)
    全體：除免世罪的天主羔羊，求㵆垂憐我們。
    除免世罪的天主羔羊，求你垂憐我們。
    除免世罪的天主羔羊，求你賜給我們平安。
    主祭默念：願我們的主耶穌基督聖體聖血的攙合，使我們領受的人，獲得永生。
    主祭默念：主耶穌基督，永生天主之子，你遵照聖父的旨意，在聖神合作下，藉你的死亡，使世界獲得生命；因你的聖體聖血，求你救我脫免一切罪惡和災禍，使我常遵守你的誡命，永不離開你。
    主祭：請看，天主的羔羊；請看，除免世罪者。蒙召來赴聖宴的人，是有福的。
    全體：主，我當不起你到我的心裏來，只要㵆說一句話，我的靈魂就會痊癒。(搥胸)
  22. 領主詠 ：(請大家一起唸)
    信友前往恭領聖體 感謝聖體 (歌………) (請坐下)
  23. 領聖體後經：(請起立)
五、禮成式

主祭：願主與你們同在。
信友：也與你的心靈同在。
主祭：願全能的天主，聖父、聖子、聖神，降福你們。
信友：阿們。
主祭：彌撒禮成。
信友：感謝天主。
出堂曲(歌………)


天主教媒體

    ● 新聞媒體

    • 羅馬觀察報(每週英文版)
    • 教友生活周刊
    • 善導周刊
    • 花東教聞(台灣花蓮教區)
    • 香港公教報
    • 河北信德報網絡版
    • 信仰國際通訊社(FIDES)
    • 天主教亞洲通訊社(UCAN)
    • ZENIT新聞社
    • 韓國主教團簡訊
    • 天主教新聞(The Catholic News)(新加坡總教區新聞)
    • 天主教郵報(The Catholic Post)(美國伊利諾州 Peoria 教區新聞)
    • 紐約天主教(Catholic New York)(美國紐約總教區新聞)
    • 長島天主教(The Long Island Catholic)(美國紐約Rockville Centre教區新聞)
    • 天主教評論(The Catholic Review)(美國巴爾第摩總教區新聞)
    • 新世界(The New World)(美國芝加哥總教區新聞)
    • 領航者(The Pilot)(美國波士頓總教區新聞)
    • 阿靈頓天主教前鋒報(Arlington Catholic Herald)(美國阿靈頓教區新聞)
    • 聖奧斯定天主教(St. Augustine Catholic Magazine)(美國佛羅里達州聖奧斯定教區新聞)
    • Tidings Newspaper(美國洛杉磯總教區新聞)
    • 天主教聖神 (The Catholic Spirit) (美國威斯康新州 Wheeling-Charleston 教區新聞)
    • 天主教聖神 (The Catholic Spirit) (美國聖保祿-明尼波里斯總教區新聞)
    • The Criterion(美國印第安那州印第安那波里教區新聞)
    • 喬治亞公報(The Georgia Bulletin) (美國亞特蘭大總教區官方新聞)
    • 夏威夷天主教前鋒報(Hawaii Catholic Herald)(美國夏威夷Honolulu教區新聞)
    • Patchquilt (newsletter for Catholic Committee of Appalachia)
    • 今日神修(Spirituality for Today) (美國康乃狄克州Bridgeport教區月刊)
    • 南方天主教新聞評論(Southern Catholic Review) (美國南部各教區新聞彙編)
    • 西方天主教報導(Western Catholic Reporter)(加拿大Edmonton, Alberta地區)
    • 新聞The Wire(英國天主教通訊季刊)
    • 萬有(Universe)(英國天主教新聞)
    • 天主教時報(Catholic Times)(英國天主教新聞)
    • 愛爾蘭家庭(The Irish Family)(愛爾蘭天主教新聞周刊)
    • 西伯利亞新聞
    • 天主教新聞協會(The Catholic Press Association of the United States and Canada)

    ● 雜誌刊物與出版社

    • 見證月刊
    • 恆毅雜誌
    • 光啟出版社
    • 聞道出版社
    • 人籟雜誌
    • 中國北京教區上智編譯館
    • 聖荷西華人天主教月刊(SJCCC Monthly)
    • 梵蒂岡網路書店
    • 國家天主教報導(NCR)
    • 文化戰爭(Culture Wars)
    • Commonweal
    • 天主教文摘(Catholic Digest)
    • 天主教家庭新聞(Catholic Family News)
    • 地上的鹽(Salt of the Earth)(社會正義雜誌)
    • U. S. Catholic
    • Vision(介紹聖召)
    • 磐石(This Rock)(福傳與護教雜誌)
    • Companions(美國耶穌會雜誌)
    • Company(美國耶穌會雜誌選刊)
    • America(美國耶穌會周刊)
    • Compass(加拿大耶穌會雜誌)
    • In a Word(聖言會雜誌)
    • Sojourners Magazine
    • CRISIS
    • Catholic Dossier
    • Catholic World Report
    • Homiletic and Pastoral Review
    • Inside the Vatican
    • Our Sunday Visitor
    • 天主教近東雜誌(Catholic Near East Magazine)
    • 使者(Envoy Magazine)
    • 天主教信仰雜誌(Catholic Faith Magazine)
    • 聖奧斯丁天主教雜誌(St. Augustine Catholic Magazine)
    • Third Millenium Perspectives
    • The Tablet
    • 美國天主教雜誌(The American Catholic)
    • 聖凱瑟琳評論
    • 聖若瑟使者(St. Joseph Messenger)
    • 依納爵出版社
    • Liturgical出版社
    • Liguori出版社
    • Tiber River 網路書店

    ● 廣播電視

    • 天主教亞洲真理電台中文部
    • 社團法人中華民國天主教之聲傳播協會
    • 中聲廣播電台
    • 香港教區視聽中心
    • 澳門教區社會傳播中心
    • 美國舊金山CROSS華語廣播
    • EWTN(全球天主教網, 廣播與有線電視頻道)
    • Telicare(美國紐約有線電視頻道)
    • CATHOLIC COMMUNITY TELEVISION NETWORK(天主教社區電視網)
    • The Boston Catholic Television Center(美國天主教波士頓電視中心)
    • Catholic Television of San Antonio(美國德州聖安東尼天主教電視台)
    • 聖若瑟無線電台(St. Joseph Radio)
    • 梵蒂岡電台(Home Page)(線上新聞)
    • 梵蒂岡電台(中文)
    • 天主教網路電視與無線電台(Catholic Internet TV And Radio Network)
    • 天主教國際廣播電視聽協會 (UNDA)
    • 天主教國際電影視聽協會 (OCIC)

    ● 其他

    • 網路彌撒(Internet RealAudio Mass)(美國北卡州Raleigh教區)


天主教資訊小集目錄

主教團
聖經
梵蒂岡
教宗
教會的聖事與禮儀
祈禱篇
我日用糧
主日道理篇
瑪利亞
大公會議
教會訓導文件
天主教教理
天主教法典
教父
靈修著作
教會的歷史
天主教百科全書
天主教運動
護教資訊
神哲學
修會團體
教會與當代社會
台灣教會團體
海外華人教會團體
中國大陸的教會
宗教藝術
教會傳播媒體
宗教交談與合作
合一的...
2000年禧年
淨化記憶
教會內不同的聲音
常用的聖名索引
網路搜尋


羅馬彌撒經書總論

Institutio Generalis Missalis Romani
General Instruction of the Roman Missal

2000年修訂版

來源：香港教區禮儀委員會

前言

第一章

 感恩聖禮（Celebratio Eucharistica）的重要與崇高

第二章

 彌撒的結構、要素與部分

第三章

 彌撒中的職責和任務

第四章

 舉行彌撒的各種方式

第五章

 教堂為舉行感恩祭該有的佈置與裝飾

第六章

 舉行彌撒的必要用品

第七章

 選擇彌撒及其經文

第八章

 典禮彌撒、求恩彌撒和敬禮彌撒及其禱詞；以及追思彌撒

第九章

 主教及主教團有權作的適應
注釋

前言
  1. 主基督在準備與他的門徒舉行逾越節晚餐，並要在席間建立他體血的祭獻之前，他命令門徒準備一間佈置好的大廳（路22:12）。教會一直認為這項命令是對自己說的，因而制定了舉行感恩聖祭的規則，以準備人的心靈，並準備舉行聖祭的場所、禮節和經文。依循梵蒂岡第二屆大公會議的意願，而制定的現行法則，以及羅馬禮教會此後舉行彌撒所用的新經書，都證實了教會對至崇高的感恩奧蹟之關切、信仰和不變的愛。雖然這些法則和新的彌撒經書，一方面引進了某些新的事物，另一方面也見證著持續不斷的傳統。

見證「永恆不變的信仰」

  2. 有關彌撒的祭獻本質，特倫多大公會議根據教會的整個傳統，曾隆重的予以申明 [1] 。梵二也重申這同一訓導，而且作了意義深長的說明：「在最後晚餐中，我們的救主建立了他體血的感恩聖祭，使十字架的祭獻得以永留於後世，直到他再度來臨。這樣，主把他死亡和復活的紀念，託付給他所摯愛的淨配&frac34;教會 [2] 。」

    梵二的這項訓導，不斷表達於彌撒的經文中。這訓導，在俗稱「教宗良聖事禮典」的古籍中，早已有扼要的說明：「每次當我們舉行此祭獻的紀念時，就是實現（天主）救贖我們的工程 [3] 。」（quoties huius hostiae commemoratio celebratur, nostrae redemptionis exercetur）這也在各感恩經（Prex eucha&shy;ristica）中，適當而正確地表達出來。在感恩經中，當司祭舉行紀念（anamnesis）時，他用全體子民的名義，以感恩之心，向天主呈上生活的聖祭，即教會的奉獻，以及天主所悅納的修好之犧牲 [4] ；司祭也這樣祈禱：求使基督的體血，成為天父所歆饗的救世聖祭 [5] 。

    因此，在新彌撒經書裡，教會的「祈禱法則」（lex orandi），與不變的「信仰法則」（lex credendi）互相呼應。藉此法則，我們知道十字架的祭獻，和它在彌撒中以聖事方式的再實現，雖然奉獻方式不同，卻是同一的祭獻；此聖事性的祭獻，是主基督在最後晚餐時所建立的，並命令他的宗徒，為紀念他而舉行。因此，彌撒同時是讚頌、感恩、修好和贖罪的祭獻。

  3. 舉行彌撒，也就是宣佈主基督在祝謝了的餅酒裡，實體地臨在之神妙奧蹟。梵二 [6] 及教會的其他訓導文件 [7] ，均以特倫多大公會議相同的意義和語言 [8] ，來確認此奧蹟。彌撒禮儀不但以祝聖餅酒的話，也以最高的敬意，及其欽崇儀式，來宣告基督藉「餅酒實體轉變」（transubstantiatio）而親臨的奧蹟。基於同一理由，教會邀請信友們在聖週四主的晚餐紀念，及基督聖體聖血節，要以特別的敬禮，朝拜此神妙的聖事。

  4. 司鐸（長老presbyter）以基督的身分獻祭，並主持神聖子民的聚會。他固有的公務司祭職（sacerdotium ministeriale）本質，藉他在儀式中顯著的地位和職務，清楚表達出來。這職務的意義，在聖週四，於紀念建立司祭聖職的日子，祝聖聖油彌撒的頌謝詞中，清楚及詳盡地宣報並闡明。該頌謝詞指出司鐸職權是經由覆手禮而傳授的，它同時列舉這職權的各項任務。這項職權確是基督新約大司祭職權的延續。

  5. 此外，公務司祭職的本質，亦闡明了另一種尤應注意的司祭職，即信友的王者司祭職（sacerdotium regale）。信友的屬靈祭獻，經由公務司祭的職務，與唯一的中保 [9] ——基督的祭獻相結合，而得以完成。舉行感恩祭既是整個教會的行為，因此，每人在感恩祭中，該按他在天主子民裡的身分，完全盡好只屬自己分內的職務。按這準則，感恩祭中過去有時曾受忽略的某些部分，如今實應得到更大的重視。

    天主的子民，是基督的寶血所贖回、被主所召集、由他的聖言所滋養的。這子民的被召，是為將全人類的祈求，呈獻於天主座前；他們並藉奉獻基督的祭獻，而在基督內感謝天主的救贖奧蹟。最後，這子民也藉著領受基督的體血，而團結一起。天主子民原是神聖的，但仍要藉著主動的、有意識和有效地參與感恩奧蹟，而日趨聖善 [10] 。

宣佈「延續不斷的傳統」

  6. 梵二頒令修訂「彌撒程序」（Ordo Missae）時，訓令某些禮節「要按照聖教父們的原始傳統（ad pristinam sanctorum Patrum nornam） [11] 」，予以恢復。這也是聖比約五世在1570年，公布「特倫多彌撒經書」（Missale Tridentinum）時，在其《首次宗座憲令》（Quo primum）中，所應用的字句。應用同樣的字句，是為表示這兩版《羅馬彌撒經書》，雖然時隔四個世紀，卻取用了同一的傳統。但是如果對此傳統的內容加以深思，也會使人了解到，新的彌撒經書如何美妙和成功地改良了舊的。

  7. 聖比約五世在他那困難重重的時代，不願對禮節作重大改革，而只想保存一些遭到不合理攻擊的近代傳統，因為當時有關「彌撒的祭獻特性」、「公務司祭職」、以及「基督在祝謝了的餅酒裡實體而持久臨在」等公教教義，正受到攻擊。的確，1570年的彌撒經書，與1474年首次付梓的印刷本，沒有太大差別，而後者則忠實地根據教宗依諾森三世（1198-1216）時代的彌撒經書。此外，梵蒂岡圖書館所保存的手抄本，雖然提供了某些經文的校訂，和一些中古時代的禮儀註釋，但對於研究「古代和公認的作家」（veterum et probatorum auctorum），卻無大俾益。

  8. 相反的，今天由於許多學術研究的成果，我們對聖比約五世彌撒經書修訂者所遵循的「聖教父的傳統」（sanctorum Patrum norma），有了更豐富的認識。「額我略聖事禮典」（Sacramentarium Gregorianum）於1571年首次出版；不久之後，古老的羅馬禮典（Sacramentarium Romanum）及安博聖事禮典（Sacramentarium Ambrosianum）校勘本，也先後問世。此後古老的西班牙及法國的禮書，也跟著出版。這一切，使許多以前人們所不知，而又相當有靈修價值的禱文，被發現了。

    同時，由於發現了許多禮儀文獻，今日大家對東、西方禮尚未形成之前，初世紀的禮儀傳統，也有了更深入的認識。

    此外，教父的研究，不斷進展，古代教會傑出的教父，如聖依勒內（S.Iren&aelig;us）、聖安博（S.Ambrosius）、耶路撒冷的聖濟利祿（S.Cyrillus Hierosolymitanus）、金口聖若望（S.Joannes Chrysostomus）等的教導，也啟發我們對「感恩（聖體）聖事」的神學有更多的了解。

  9. 「教父的傳統」不單要求我們保存前輩的傳承，而且也要求我們了解並且細察教會的整個歷史，以及在人類社會不同文化，即在閃族、希臘和拉丁文化中，用以表達教會唯一信仰的各種方式。這樣廣泛的透視，有助於我們領悟聖神，如何奇妙地使天主子民，忠實保存不變的信仰寶庫，盡管禱文和禮節有著相當的差別。

切合（accommodatio）新的環境

  10. 新的彌撒經書，一方面是羅馬教會「祈禱法則」的見證，保存著最近幾屆大公會議所傳給我們的信仰寶庫，同時也是禮儀傳統中，一項很重大的進步。

    梵二大公會議的教長們，重申特倫多大公會議所宣布的信理時，是在世界歷史完全不同的時代說話。因此，他們著重牧靈方面的建議和指示；這是在四個世紀以前，難以想像的。

  11. 特倫多大公會議承認，舉行彌撒具有極大的教理講授價值，可是，這大公會議卻沒有為實際生活作出結論。事實上，當時許多教長曾要求，准許用本地語言來舉行彌撒聖祭。可是，這大公會議考慮到當時的環境，必須重申教會的傳統教義，故沒有通過該項要求。該傳統教義是：感恩祭首先是基督本人的行為，其本身效果，與信友的參與方式無關。因此，大公會議以堅定和深思熟慮的話申明：「雖然彌撒為信友具有訓導價值，但教長們認為，不宜普遍地以本地語言舉行彌撒 [12] 。」這次大公會議，同時直斥那些「譴責『羅馬教會禮儀，低聲誦念彌撒正典和祝聖聖體聖血經』的人，或主張『彌撒只應用本地語言舉行』的人」。 [13] 即使如此，這次大公會議，雖然禁止應用本地語言舉行彌撒，但另一方面卻訓示牧靈人員要補充適當的教理講授：「為免基督的羊群捱飢受渴……本神聖公會議命令牧者以及照顧人靈的人，常要在彌撒中，尤其在主日和慶節，由自己或由他人，闡釋所讀的聖道，並講解該聖祭的奧蹟 [14] 。」

  12. 為使教會適應今日使徒工作的需要，而召開的梵二大公會議，如特倫多會議一樣，徹底檢視禮儀的教理講授和牧靈特牲 [15] 。雖然沒有一個天主教徒會否認，以拉丁文舉行聖禮的合法性和有效性，但梵二大公會議承認：「使用本地語言，多次為民眾很有益處」，並准予廣泛使用 [16] 。由於各地對這項決定，竭誠歡迎，結果在主教們和宗座的指導下，一切有信眾參與的禮儀，都獲准以本地語言舉行，為使所舉行的奧蹟更易於了解。

  13. 在禮儀中應用本地語言，確是一種重要方法，用以清楚講授在禮儀中所慶祝的神聖奧蹟。然而，梵二大公會議還訓示，要切實執行某些還未獲普遍遵守的特倫多會議的規定，包括在主日及慶節必須講道 [17] ，以及在聖禮進行中加入幾句訓勉的話 [18] 。

    梵二大公會議又特別強調：「更完善的參與彌撒，就是在司鐸領受共融（聖體）聖事之後，信友也領受在同一聖祭中所祝聖的主的聖體 [19] 。」這樣，梵二大公會議，促使特倫多會議的另一個願望，也達成了，即為完全參與聖祭，「信友在每台彌撒中，不但以精神（神領聖事），而且也要確實領受共融（聖體）聖事 [20] 」。

  14. 因這同樣的精神和牧靈關切，梵二大公會議重新檢視特倫多會議有關兼領聖體聖血的規定。今日已無人置疑，「只領餅形，也完全地領受了共融聖事」的教義原則；因此，梵二大公會議允許在某些情況下，可以兼領聖體聖血，因為這樣給予信友特別機會，經由更明顯的聖事標記，去更了解他們所參與的奧蹟 [21] 。

  15. 這樣，教會作為真理的導師，忠於職守，保存著「古老的事物」，即傳統的寶庫，同時也能善盡職務，檢視並明智地應用「新的事物」（參看瑪13:52）。

    新的彌撒經書，改編了教會的一些禱詞，以適合現代的需要。這主要是在典禮彌撒（Miss&aelig; rituales），以及為不同需要的求恩彌撒。這些彌撒，把傳統和新的元素，都和諧地攙合一起。因此，許多禱詞，既取自教會最古老的傳統，且常見於羅馬彌撒經書的不同版本，都完全保持不變。而某些禱詞，卻為了切合現代的需要和環境，而予以改編了。也有一些禱詞，是完全新編的，並採用了最近大公會議文件內的思想，和多次應用與文件相同的字句；這見於為教會、平信徒、聖化人類工作、世界團體，以及今日各種需要等的禱詞。

    現代的世界觀，也影響到古代傳統經文的應用。這極受尊敬的寶庫，決不會因修改了一些詞句而有損。這些修改都是為了更符合現代神學的表達方式，也是為了符合現代教會紀律的實況。因此之故，一些反映著從前教會有關世物的看法和運用的詞句，以及一些有關補贖方式的外在表達，都作了修改。

    這樣，不少特倫多會議所訂定的禮儀法規，在梵二大公會議所訂定的法規裡，得以實現和改進。梵二大公會議，使先前四個世紀的努力，獲得成果：引導信友更親近禮儀。這尤其是近代的努力，特別是聖比約十世和他的繼承人，倡導禮儀的結果。

第一章

感恩聖禮（Celebratio Eucharistica）的重要與崇高

  16. 舉行彌撒，是基督以及按聖統組織起來的天主子民的行動。對普世教會、地方教會、和每位信友而言，彌撒實是整個基督徒生活的中心 [22] 。彌撒是天主在基督內，聖化世界的行動高峰，也是人們在聖神內，藉聖子基督，欽崇天主聖父的敬禮高峰 [23] 。況且，循著每年的循環，救贖奧蹟在彌撒聖祭中被紀念，且活現在我們眼前 [24] 。其他所有禮儀行動，和信友生活的一切行動，都與彌撒聖祭有關，並由此發源，亦歸宗於此 [25] 。

  17. 因此，為舉行彌撒——主的聖筵，極須妥善安排，務使聖職人員與信友，都能各按其位，妥善參與，以獲得圓滿的成果 [26] 。主基督正是為了眾人的得益，而建立了自己體血的感恩祭，並託付給他鍾愛的淨配——教會，作為他死亡與復活的紀念 [27] 。

  18. 舉行彌撒時，應依照每個禮儀團體的性質與環境，妥善安排，務使信友滿懷信、望、愛三德，在身心雙方面，都能有意識地、主動地、完備地參與禮儀。因為這是教會所渴望的，是禮儀本質所要求的，也是信友因著聖洗，所應有的權利和義務 [28] 。

  19. 信友的臨在與主動參與，能更明顯地表達出彌撒的教會本質 [29] 。但即使信友不能參禮，感恩祭仍常保有其實效和尊貴，因為這是基督和教會的行動，其實，司祭在此聖祭中，仍執行他的主要職務，且常為人們的得救而行動。

    為此，在可能範圍內，司鐸宜每天舉行感恩祭 [30] 。

  20. 舉行感恩祭，就如所有禮儀一樣，取用有形的標記，以培養、增強、並表達信德 [31] 。所以要特別注意：應選擇和採用教會所提供的方式和元素，按照人和地區的情況，使信友更能主動地、完備地參與，並能獲得精神效益。

  21. 因此，本總論不但提供一般原則，為能適當地舉行感恩聖祭，而且還列出禮規，以說明舉行彌撒的各種方式 [32] 。

  22. 個別（地區）教會（Ecclesia particularis）所舉行的感恩祭尤為重要。

    教區主教在委託給他的個別（地區）教會內，既是天主奧蹟的總分施者，因此亦是他教區整個禮儀生活的管理人、推動者和保管人 [33] 。在主教主持的慶典，尤其在他親自主禮，並由他的司鐸團（長老團presbyterium）、執事和信友一起參與的感恩祭，教會奧蹟彰明較著。因此，這類隆重的彌撒，理應成為全教區的典範。

    因此之故，主教務須致力，使司鐸、執事和平信徒，常能領會禮儀經文及儀式的真義，好能主動和有效地參與感恩聖祭。為此，主教也須致力使這類慶典，倍加莊嚴得體，同時亦應盡量善用教堂、聖樂和藝術的優美，以達到這目的。

  23. 為了使這類慶典，更能符合神聖禮儀的法規與精神，並加強它的牧靈實效，本「總論」和「彌撒程序」（Ordo Missae）還列出了一些切合（accommodatio）和適應措施（aptatio）。

  24. 這些適應，大部分是一些儀式或經文的選擇，包括歌詠、讀經、禱文、訓詞和姿勢舉止，好能更適合參禮者的需要、準備程度和稟賦。主祭有權作出這些選擇；然而，他該謹記，他只是神聖禮儀的服務員，不許擅自增刪，或更改彌撒慶典的任何部分 [34] 。

  25. 除此之外，彌撒經書也根據「禮儀憲章」，適當地列明教區主教或主教團，以其權限能作的適應（參看內文#387, 388-393） [35] 。

  26. 至於為就合各民族和地區的傳統及稟賦，並按「禮儀憲章」#40，而作出的改動（varietates）及較重大的適應（adaptationes profundiores），均須遵照《羅馬禮本位化訓令》（De Liturgia Romana et inculturatione） [36] 和下文（見本總論#395-399）的指引進行。

第二章

彌撒的結構、要素與部分

一、彌撒的基本結構

  27. 在主的聖筵—彌撒中，天主的子民共聚一堂，由司祭主禮，代表基督，舉行吾主的紀念─感恩祭 [37] 。因此，基督的許諾——「那裡有兩、三個人，因我的名聚在一起，我就在他們中間」（瑪18:20），就是特別指這聖教會的地方聚會而言。在彌撒聖祭中，十字架的祭獻得以永垂萬世 [38] ，基督實在親臨於因他的名而聚會的團體內、於司祭身上、在他的聖言內、更是實體地（substantialiter）和繼續不斷地（continenter）親臨於祝謝了的麵酒內[39] 。

  28. 彌撒是由兩個部分組成：就是「聖道禮」（liturgia verbi）和「感恩禮」（liturgia eucharistica舊譯「聖祭禮」）。這兩部分密切結合，形成一個敬禮行動 [40] 。的確，信友在彌撒中，享用著「天主聖言」和「基督聖體」的聖筵，使他們得以接受教導和滋養 [41] 。此外，彌撒尚有開始和禮成的儀式。

二、彌撒的各項要素

誦讀及解釋天主聖言

  29. 在教會（Ecclesia）中誦讀聖經，是天主親自向他的子民講話，基督也以自己的話親臨，宣布福音。

    所以，誦讀天主聖言，是禮儀中非常重要的要素，在場的人都該傾耳恭聽。在宣讀聖經時，天主向各時代的一切人發言，並要他們有所領悟。而講道中所作的生動闡釋，正有助我們加深對天主聖言的領悟，並大大增加它的效力；講道實為禮儀行為的一部分 [42] 。

禱詞和其他屬於主祭職務的部分

  30. 在屬於主祭的部分中，感恩經（Prex eucharistica）居於首位，是整個彌撒聖禮的高峰。其次就是禱詞（orationes）：即集禱經（collecta）、獻禮經（oratio super oblata）和領主後經（oratio post communionem）。主祭代表基督，主持聚會，以全體神聖子民和所有在場者的名義，以這些禱詞祈求天主 [43] ；所以，這些禱詞理應稱為「主禮禱詞」（orationes praesidentiales）。
  31. 主祭以聚會團體主禮者的職能，可按禮節所提供的，給予信友一些「提示」（勸言）。按禮規所列出的「提示」，主祭宜自行按參禮團體的實況，有所適應；然而，主祭該常遵照禮書所列「提示」的原意，簡明扼要地表達出來。

    宣講天主聖言和給予禮成祝福，也屬主祭的職務。

    主祭可在彌撒開始的致候詞和懺悔禮之間，向信友簡短介紹本日彌撒要義；在讀經前，介紹聖道禮儀；在感恩經的頌謝詞前，簡短說明感恩經（但總不可在感恩經當中）；在禮成前，再說幾句訓勉的話，以總結全部禮儀。

  32. 「主禮經文」（praesidentialium）按其性質，要求主祭以清晰和響亮的聲音誦念，使人人可以留心聆聽 [44] 。因此，主祭念這些禱詞時，不可有其他禱詞或歌唱，也不許彈奏風琴或其他樂器。

  33. 主祭雖然以教會及整個團體的主禮名義祈禱，但有時也以其個人名義祈禱，好能更專心和虔誠地克盡職務。這類禱詞出現在讀福音前、在預備禮品時、及在主祭領受共融（聖體）聖事前後，全以「默念」（secreto dicuntur）方式進行。

彌撒中的其他經文

  34. 由於彌撒慶典本質上是「團體」（communitaria）行動 [45] ，主祭與參禮的信友間的「對話」，以及「歡呼」，便顯得格外重要 [46] 。這不僅是團體慶典的外在標記，而且能培養，並促成主祭與信友間的交流合一。

  35. 信友對主祭的致候與禱詞所作的「歡呼」與「回應」，構成主動參禮的基本要求；參禮信友在任何方式的彌撒中，都應這樣做，好能清楚表達並促進整個團體的行動 [47] 。

  36. 還有其他極有助於表達和促進信友積極參與，且是屬於全體的部分，包括懺悔詞、信經、信友禱詞和天主經。
  37. 最後，還有其他經文：
    a）構成獨立的禮節或行動的：例如光榮頌、答唱詠、阿肋路亞及福音前歡呼詞、聖聖聖、祝聖聖體聖血後歡呼詞（acclamatio anamneseos）、和領主後的歌詠。
    b）伴隨著其他禮節進行的：例如進堂詠、奉獻詠、分餅詠（羔羊頌）和領主詠。

誦念各種經文的方式

  38. 應以清晰和響亮的聲音（clara et elata voce）來誦念的經文，不論是屬司祭、執事、讀經員或全體信友的部分，均應以符合經文性質的聲調來誦念：即按它們是讀經、禱詞、提示、歡呼、或歌詠而定；聲調也應適合慶典的形式及其隆重性。並且也要注意各語言和民族的特性。

    所以，在禮規和指示中所說的「念」（dicere）或「誦」（proferre），意為「歌唱」或「誦讀」，且均應遵守上述原則。

歌唱的重要

  39. 保祿宗徒勸勉那些共聚一堂，以期待主來臨的信友，應同聲歌唱「聖詠、聖詩、和聖歌」（參看哥3:16）。因為歌唱是心靈喜樂的表現（參看宗2:46）。因此聖奧思定（Augustinus）說得對：「有情人才歌唱 [48] 。」自古以來，就有這句名言：「歌唱得好，是雙倍祈禱。」
  40. 所以應依照各民族的稟賦，和各禮儀團體的能力，在彌撒慶典中盡量歌唱。雖然不必常歌唱所有可唱的經文（例如在平日彌撒中），但在主日或當守的法定瞻禮，應設法避免：完全取消禮儀服務人員和信友在彌撒慶典中的歌唱部分。

    選擇實際要歌唱的經文時，應將較重要的，特別是由主祭、執事或讀經員與信友回應對答的，或由主祭與信友一同歌唱的部分，列為優先 [49] 。

  41. 額我略歌詠（cantus gregorianus）既是羅馬禮儀的固有部分，因此，應在平等中享有特殊地位。其餘各類聖樂，尤其是複調聖樂，只要符合禮儀精神，並有助信友參與，均不應禁止 [50] 。

    由於不同國籍的信友共聚一堂的機會，正日益增加，謹望大家至少能以拉丁文及簡單的曲調，一同詠唱「彌撒常用經文」（Oridinarium Missae）的某些部分，特別是信經和天主經 [51] 。

身體姿勢舉止

  42. 主祭、執事、輔禮人員，以及信友的動作和姿態，應促使整個慶典顯得高貴簡單，既能完全彰顯各部分的真義，又能促進各人參與 [52] 。因此，為了天主子民的神益，應放棄一己的偏好或任意選擇，而留心於禮儀法規和羅馬禮傳統習用所訂定的一切。

    參禮者共同的姿勢，是參禮團體各成員間合一的標記，顯示並培養參禮者的心神 [53] 。

  43. 信友應起立：
    —自唱「進堂詠」開始，或當主祭步向祭台時，直到念完「集禱經」止；
    —福音前唱「阿肋路亞」時；
    —恭讀福音時；
    —念「信經」與「信友禱詞」」時；
    —自「獻禮經」前的引子「各位兄弟姊妹，請你們祈禱……」，到彌撒結束止。

    除以下另有規定者。

    信友應坐下：
    —福音前的讀經，和「答唱詠」時；
    —講道和預備禮品時；
    —如果適宜，亦可在領受共融（聖體）聖事後靜默時。

    信友應跪下：
    —祝聖聖體聖血時；除非因健康理由，或因地方狹小，或參禮者人數眾多，或有其他正當理由。不過若在祝聖聖體聖血時不跪下，也須在主祭祝聖聖體聖血後跪下時作深鞠躬。

    當由主教團按法規（normam iuris），使「彌撒程序」中所列明的舉止姿態，適應當地人民的稟性 [54] ；但應注意，要符合彌撒各部分的意義和性質。若當地信友習慣在「聖聖聖」後跪下，直至「感恩經」結束，也是可取並宜保持的。

為保持在聖禮中舉止姿勢的一致，信友應遵從執事、平信徒輔禮人員，或主祭，在慶典進行中，按禮書所作的提示。

  44. 所謂舉止姿勢，也包括主祭聯同執事及輔禮人員遊行進堂、執事在恭讀福音前手持福音書遊行至讀經台，以及信友列隊前來奉獻禮品和前來領受共融（聖體）聖事等行動。這些列隊遊行，應按各別的規定，莊重得體地進行，並伴以適宜的歌詠。

靜默

  45. 神聖的靜默是慶典的一部分，應在指定的時刻加以遵守 [55] 。其性質按慶典的不同時刻，而有所不同：懺悔禮時，和禱詞前，是要每人收歛心神；讀經或講道後，是為要簡短地默想所聽到的聖道；領受共融（聖體）聖事後，是要人在心中讚美並祈求天主。

    在舉行彌撒前，宜在聖堂、祭衣間及周圍範圍，保持靜默，好讓大家預備心靈，虔誠及合宜地參與聖禮。

三、彌撒的各部分

甲）開始儀式（Ritus initiales）

  46. 聖道禮儀之前的儀式，包括進堂詠、致候詞、懺悔禮、垂憐經、光榮頌和集禱經，具有開端、引導和準備的作用。

    開始儀式的目的，是要幫助共聚一堂的信友，組成一個團體，準備自己，妥善地恭聽天主聖言，和合宜地舉行感恩聖祭。

    當有些禮儀，依照禮書規則，與彌撒連著舉行時，開始儀式或被略去，或以特殊方式舉行。

進堂詠（Introitus）

  47. 信友集合後，主祭聯同執事和輔禮人員進堂時，開始唱「進堂詠」。進堂詠的作用，是開始聖禮，並促進參禮者間的團結，以及將他們的心靈，導入該時期或慶節的奧蹟中，又同時伴隨主祭與輔禮人員的進堂遊行。
  48. 進堂詠由歌詠團與信友對唱，或唱經員（cantor）與信友對唱，也可只由全體信友，或只由歌詠團歌唱。歌詠可取自《羅馬陞階經集》（Graduale Romanum）或《簡要陞階經集》（Graduale simplex）中的對經及聖詠，或用主教團所批准 [56] ，適用於彌撒該部分、同時適合於該日或該時期的其他聖歌。

    若進堂時不唱「進堂詠」」，則由信友全體或當中的幾位，或讀經員，誦念彌撒經書所提供的對經；否則，由主祭本人誦念，他亦可把對經配合於「開始儀式」的導言內（參看＃31）。

向祭台致敬及向信友致候（Salutatio）

  49. 主祭、執事和輔禮人員到達聖所（presbyterium）時，向祭台深鞠致敬。

    主祭與執事為表示敬意，口親祭台。主祭斟酌情形，也可向十字架及祭台奉香。

  50. 「進堂詠」完畢，主祭站在其座位前，與全體信友一起劃十字聖號。然後，主祭向共聚一堂的信友致候，宣示主親臨於他們之間。主祭的致候和信友的回應，彰顯出教會相聚的奧蹟。

    向信友致候既畢，主祭或執事、或另一位輔禮人員，可向信友簡介本日彌撒要義。

懺悔禮（Actus Paenitentialis）

  51. 然後，主祭邀請大家行懺悔禮。全體靜默片刻後，一起誦念集體悔罪的經文。主祭以赦罪經文作結；但這赦罪經文，並不包含懺悔聖事的實效。

    在主日，尤其在復活期內，可間中舉行祝福及灑聖水禮，代替常用的懺悔禮，以記念聖洗聖事 [57] 。

垂憐經（Kyrie）

  52. 懺悔禮後，開始「垂憐經」，除非「垂憐經」已包括在懺悔禮中。垂憐經是信友向上主的呼號，並祈求上主的憐憫，通常由全體信友與歌詠團或唱經員對唱。

    垂憐經每句通常重複一次，但因不同語言的性質、曲調的美化、與場合的關係，亦可重複多次。「垂憐經」用於懺悔禮時，可在每句前插入「短句」（tropus）。

光榮頌（Gloria）

  53. 「光榮頌」是一篇非常古老和受人敬重的「讚美詩」（hymnus）；是在聖神內聚集的教會，藉以光榮並祈求天主聖父和天主的羔羊（基督）。這篇讚美詩的詩句內容，不得更改。光榮頌由主祭啟唱，或有需要時，由唱經員或歌詠團啟唱。這讚美詩由全體信友歌唱，或信友與歌詠團對唱，或只由歌詠團歌唱。若不歌唱，則大家一起誦念，或把信友分成兩部分對念。

    在主日（將臨期和四旬期除外）、節日（sollemnitas）、慶日（festum）、以及其他較隆重的特殊慶典，應唱或念「光榮頌」。

集禱經（Collecta）

  54. 然後，主祭邀請信眾祈禱；主祭與大家先靜默片刻，使各人意識到自己站在天主台前，並在心中提出自己的意向。然後主祭誦念這通稱為「集禱經」（collecta）的禱詞，此禱詞說明該慶典的特性。依照教會古老的傳統，這禱詞慣常是藉著基督，在聖神內，呈於天主聖父的 [58] 。集禱經用以下提及天主聖三的較長結語結束：
    —若禱詞是向聖父祈求的：則念「因你的聖子，我們的主耶穌基督，他和你及聖神，是唯一天主，永生永王」（Per Dominum nostrum Iesum Christum Filium tuum, qui tecum vivit et regnat in unitate Spiritus Sancti, Deus, per omnia saecula saeculorum）；
    —若禱詞是向聖父祈求的，但結束時提及聖子：則念「他和你及聖神，永生永王」（Qui tecum vivit et regnat in unitate Spiritus Sancti, Deus, per omnia saecula saeculorum）；
    —若禱詞是向聖子祈求的：則念「你和聖父及聖神，是唯一天主，永生永王」（Qui vivis et regnas cum Deo Patre in unitate Spiritus Sancti, Deus, per omnia saecula saeculorum）；

    信友連合於主祭的祈禱，並把它轉化為自己的禱詞，乃一同高呼：「阿們」（「亞孟」Amen）。

    彌撒常當只念一篇集禱經。

乙）聖道禮（Liturgia Verbi）

  55. 聖道禮的主要部分，是由恭讀聖經和讀經間的歌詠所組成。講道、信經、和信友禱詞，則是聖道禮的發揮和總結。在恭讀聖經和闡釋聖經的講道中，天主向他的子民講話 [59] ，給他們敞開救贖和救恩的奧蹟，並提供精神的食糧。基督藉著自己的話，親臨於信友之中 [60] 。信友以靜默和歌詠，來汲取天主聖言，並藉恭念信經，以確認他們忠於天主聖言。他們因聖言而獲得滋養後，便為整個教會的需要、和全世界的得救，而誦念信友禱詞。

靜默（Silentium）

  56. 聖道禮應以有助於「默想」的方式來舉行。因此，應戒絕任何有礙收歛心神的倉促方式。聖道禮中宜有簡短的靜默。這靜默要切合該禮儀團體，讓他們在聖神的推動下，汲取天主聖言，並以祈禱作回應。這些靜默時刻，宜於第一篇與第二篇讀經後，以及在講道後。

讀經（Lectiones biblicae）

  57. 恭讀聖經，就是為信友提供天主聖言的筵席，並為他們敞開聖經的寶庫 [61] 。因此，必須遵循聖經選讀的安排，好能彰顯新舊約的統一，和救恩的歷史。

    以非聖經作品，來取代載有天主聖言的聖經選讀和答唱詠，是絕對禁止的 [62] 。

  58. 在有信友參與的彌撒中，常應在讀經台上讀經。

  59. 依照傳統，讀經並不是主禮而是輔禮人員（ministri）的職務。福音通常由執事宣讀，若無執事，則由一位非主禮的其他司鐸宣讀；讀經員（lector）宣讀其他的聖經選讀。若無執事，也無其他司鐸，則由主祭宣讀福音。若無適合的讀經員，主祭也兼讀其他讀經。

    每篇讀經後，讀經者歡呼：「上主的話」（Verbum Domini）。參禮信友予以回應，藉此表明以信德和感恩之情接受天主聖言，並予以致敬。

  60. 恭讀福音是聖道禮的高峰。禮儀的安排是以極大的虔敬來恭讀福音，以示有別於其他讀經。被委派去恭讀福音的輔禮人員，先求降福，或以祈禱，來準備自己；信友們同時予以歡呼，來承認並宣示基督來臨向他們講話，並且肅立聆聽；又以特別的儀式，來尊敬《福音書》（Evangeliarium）。

答唱詠（Psalmus responsorius）

  61. 第一篇讀經後有答唱詠，它是聖道禮的組成部分。答唱詠具有重要的禮儀及牧靈價值，因為它協助人們默想天主聖言。

    答唱詠要配合所讀的聖經，通常取自《讀經集》（Lectionarium）。

    答唱詠最好能以歌唱方式進行，或至少詠唱信友回答的部分。聖詠員（psalmista）或唱經員，於讀經台或其他適宜地方，領唱聖詠詩句，參禮會眾坐下恭聽，亦常以答句（responsum）答唱（除非該聖詠是一口氣唱畢的，而無需答唱）。為使信友便於答唱，可按禮儀年各時期和聖人類別，選編一些答唱詠和答句，作為歌唱之用，以取代每篇讀經後的答唱詠。

    若不能詠唱聖詠時，則以適合的方式誦念，以有助於默想天主聖言。

    若以歌唱形式進行，除《讀經集》中的答唱詠外，亦可取用《羅馬陞階經集》（Graduale Romanum）中的陞階詠（responsorium graduale），或《簡要陞階經集》（Graduale Simplex）中的答唱詠（psalmus responsorius）或「阿肋路亞詠」（psalmus alleluiaticus），一如這些書中所列出的。

福音前歡呼（Acclamatio ante lectionem Evangelii）

  62. 福音前的讀經既畢，唱「阿肋路亞」（Alleluia），或依照禮儀時期，按禮規，選唱另一聖歌。這項歡呼本身構成一項儀式或行動，參禮信友藉此迎接那位即將在福音中向他們發言的主，並以歌詠宣認他們的信德。大家站立詠唱福音前歡呼，可由歌詠團或唱經員領唱，若有需要，亦可重複詠唱。歡呼詞的短句（versus）可由歌詠團或唱經員詠唱。
    a）四旬期外，常唱「阿肋路亞」。短句取自《讀經集》或《陞階經集》。
    b）四旬期內，唱《讀經集》列出的另一系列「福音前短句」（versus ante Evangelium），以代替「阿肋路亞」；《陞階經集》內或有的其他聖詠或「連唱詠」（tractus）。

  63. 福音前只讀一篇聖經時：
    a）詠唱「阿肋路亞」的時期：可唱「阿肋路亞詠」（psalmus alleluiaticus），或唱答唱詠與「阿肋路亞」及其短句。
    b）不許唱「阿肋路亞」的時期：可唱答唱詠及「福音前短句」，或只唱答唱詠。
    c）若不唱「阿肋路亞」或「福音前短句」，則可省略之。

  64. 除復活節及五旬節（聖神降臨節）的「繼抒詠」（sequentia）外，其他繼抒詠，可自由選擇念或不念。繼抒詠在「阿肋路亞」後詠唱。

講道（Homilia）

  65. 講道是禮儀的一部分，為滋養信友生活是需要的，應極力推崇 [63] 。應按所慶祝的奧蹟，和聽眾的特殊需要，闡釋所讀的聖經、彌撒常用經文、或本日彌撒的專用經文 [64] 。

  66. 講道通常是主祭的職務；他也可委託一位共祭司鐸講道，或斟酌情況，也可委託一位執事講道，但決不可由一位平信徒講道 [65] 。在特殊情況，因合理原因，也可由在場而未能共祭的主教或司鐸講道。

    在主日及法定慶節，有信友參與的彌撒中應該講道，除非有嚴重理由，不得省略 [66] 。其他日子，尤其在將臨期、四旬期、和復活期的平日，以及其他較多信友到教堂參禮的節日或慶典，亦極宜講道。

    講道完畢，宜靜默片刻。

信經（Professio fidei）

  67. 參禮信友於讀經和闡釋聖經的講道中，恭聽天主的聖言後，一起以「信經」（symbolum）或「宣信」（professio fidei）作出回應，透過准用的禮儀經文（formula），來宣明信德的規範，好能在舉行感恩禮以前，重溫並宣認偉大的信德奧蹟。

  68. 主祭和信友應於主日和節日，一同詠唱或誦念信經；較隆重的特殊慶典中亦可誦念。

    若唱「信經」，由主祭啟唱，或有需要時，由唱經員或歌詠團啟唱；然後全體一起歌唱，或信友與歌詠團對唱。

    若不詠唱，則須由全體一起誦念，或把信友分成兩部分對念。

信友禱詞（Oratio universalis）

  69. 在「公禱」（oratio universalis）或「信友禱詞」（oratio fidelium）裏，信友對自己以信德接受了的天主聖言作出回應，並執行他們藉洗禮領受的司祭職務，為眾人的得救向天主呈上祈禱。在有信友參與的彌撒中，通常宜有信友禱詞，好讓大家為聖教會、為執政者、為有各種急需的人、並為全世界人類的得救，同聲祈禱 [67] 。
  70. 祈禱意向的順序，通常是：
    a）為教會的需要，
    b）為政府，和全世界的得救，
    c）為遭受各種困難的人，
    d）為地方團體。

    然而，於某些特殊慶典中，如堅振、婚禮、殯儀等，可按其特殊情況，有更切實的祈禱意向。

  71. 主祭在自己的座位主持信友禱詞，他以簡短的勸言，邀請信友祈禱，並作禱詞的總結。

    所提示的祈禱意向，應精闢、簡潔、自由有度，表達出整個團體的需要。

    祈禱意向通常在讀經台或在另一適合位置，由執事或唱經員誦唱，也可由讀經員或另一位信友誦念 [68] 。

    信友站立，於每端祈禱意向後，或以共同的答句，或以靜默的心禱，表達出自己的祈求。

丙）感恩禮（Liturgia eucharistica）

  72. 基督在最後晚餐，制定了逾越節的「祭獻」（sacrificium）與「聖筵」（convivium），因而十字架上的祭獻，由於主祭代表主基督，舉行主基督親自所舉行的，和傳授給門徒們，為紀念他而舉行的（祭宴），便得以在教會內繼續臨現。 [69]

    基督拿起麵餅和爵杯，感謝了，並分給他的門徒說：「你們大家拿去吃……喝；這就是我的身體……這一杯就是我的血；你們要這樣做，來紀念我。」因此教會按照基督所說和所做的，來安排整個感恩禮。即：
    1）預備禮品：將餅、和注入少許水的酒送上祭台，這就是基督拿在手中的物品。
    2）感恩經：為整個救恩大業感謝天主，並使禮品成為基督的聖體聖血。
    3）擘餅及領受共融（聖體）聖事：信友雖多，但都從同一個餅領受主的體血，猶如宗徒們從基督手中領受的一樣。

預備禮品（Praeparatio donorum）

  73. 在感恩禮開始時，把即將成為基督聖體聖血的禮品，送上祭台。

    首先，準備祭台。這祭台是主的餐桌，是整個感恩禮的中心 [70] 。

    將聖體布（corporale九摺布）、聖爵布（purificatorium）、彌撒經書（Missale）和聖爵（calix）放好在祭台上（除非聖爵備於祭器桌abacus）；

    然後送上禮品：最好由信友獻上餅和酒，並由主祭或執事於適宜的位置接受，然後送上祭台上。雖然信友不再像往昔一樣，獻上自己為慶典帶來餅酒，但這呈獻禮品的儀式，仍很有意義和精神價值。

    此刻也可以接受，或收集信友為濟貧，或為教會，所帶來的獻儀和其他禮物；但不可將它們放在祭台上，而應置於其他適宜的地方。

  74. 列隊遊行，獻上禮品時唱奉獻詠（參看＃37, b），至少唱至禮品放在祭台上為止。其歌唱方式與進堂詠同（參看＃48）。奉獻詠常可在整個獻禮儀式中詠唱。

  75. 主祭把餅酒置於祭台上，同時念指定的經文；主祭可向置於祭台上的禮品奉香，然後向十字架和祭台奉香，為顯示教會的獻禮和祈禱，猶如馨香，上升到天主台前。其後，主祭／司祭基於他的聖職，而信友也基於聖洗所獲得的身分，可接受執事或其他輔禮人員奉香。

  76. 然後，主祭在祭台旁洗手，以表達他潔淨內心的願望。

獻禮經（Oratio super oblata）

  77. 安放好禮品，並完成指定的禮節後，主祭便邀請信友與他一同祈禱，並以「獻禮經」結束獻禮儀式，準備念「感恩經」。

    彌撒中只念一篇獻禮經。獻禮經的「結語」較短：
    —「因主耶穌基督之名，求你俯聽我們的祈禱」（Per Christum Dominum nostrum）；
    —若在結束時提及聖子：則念「他是天主，永生永王」（Qui vivit et regnat in saecula saeculorum）。

感恩經（Prex eucharistica）

  78. 現在開始整個感恩祭的中心與高峰，即「感恩經」（Prex eucharistica），是感謝與祝聖的經文。主祭邀請信友舉心向上，祈求和感謝天主，並請他們與自己聯合祈禱。主祭是以整個團體的名義，經由耶穌基督，在聖神內，向天父祈求。感恩經的意義，是要整個信友團體，偕同基督，頌揚天主的偉大工程，並奉獻聖祭。
  79. 感恩經由下列基本要素所組成：
    a）感謝（gratiarum actio）：尤其表現於「頌謝詞」（praefatio）內。主祭以全體神聖子民的名義，為了整個的救恩大業，或為本日、節日，或該時期的某特殊理由，讚頌並感謝天主聖父。
    b）歡呼（acclamatio）：整個信友團體，偕同天上神聖，同聲詠唱：「聖、聖、聖」。這歡呼歌構成感恩經的一部分，應由信友偕同主祭齊聲詠唱。
    c）呼求聖神（epiclesis）：這是教會的特別禱文，祈求天主聖神的德能，聖化人類所獻上的禮品，使之成為基督的聖體聖血，並使這無玷的祭品，為我們領受的人，成為救恩的泉源。
    d）建立聖體聖血的敘述及祝聖（narratio institutionis et consecratio）：藉基督的言語和行動，完成基督在最後晚餐時所制定的祭獻；他就是藉餅酒的形體，把自己的體血，交給宗徒們吃喝，並命令他們要不斷舉行這項奧蹟。
    e）紀念（anamnesis）：教會履行主基督藉宗徒傳下來的命令，藉此經文紀念基督，特別是他的神聖苦難，和他光榮的復活及升天。
    f）奉獻（oblatio）：教會—特別是此時此地集會的信友團體，在紀念主的時候，藉此奉獻，在聖神內，將這無玷的犧牲，獻於天主父。教會的意願，是要信友不但奉獻此無玷的犧牲，而且學習自我奉獻 [71] ，如此，經由基督中保，與天主日漸契合，並彼此團結一致，使天主成為萬物中的萬有 [72] 。
    g）轉求（intercessiones）：藉此顯示出：感恩祭禮是聯合天上和人間的整個教會，而舉行的，而且這祭品也是為了教會，及其全體成員——生者及亡者，而奉獻的，因為他們都是被召來分享，因基督的體血，而獲得的救贖和救恩。
    h）結語的聖三頌（光榮頌doxologia finalis）：是光榮天主的表示；信眾歡呼「阿們」，作為認同和總結。

領受共融（聖體）聖事（Ritus Communionis）

  80. 彌撒聖祭既是逾越聖筵，便應遵照主的命令，讓準備妥當的信友，領受主的體血，作為精神的食糧。擘餅的儀式和其他預備的禮節，都是為引導信友準備領受共融（聖體）聖事。

天主經（Oratio dominica）

  81. 我們以天主經（oratio dominica），祈求日用的食糧，這對信友而言，尤指基督聖體。我們也求主寬免罪過，為能以聖潔的心靈領受聖物。主祭邀請信友祈禱，信友與他一起，同念天主經。然後主祭一人繼續念「附禱經」（embolismus），信友則以讚頌詞來作結。附禱經把天主經最末的祈求，加以發揮，為全體信友祈求脫免凶惡的力量。

    應詠唱或高聲誦念：天主經、天主經前的邀請句、天主經後的「附禱經」、以及信友的讚頌詞。

平安禮（Ritus pacis）

  82. 跟著是「平安禮」，教會藉此為自己及普世人類，祝禱和平與團結，而信友於領受共融（聖體）聖事之前，也以此禮，表達教會內的共融和相親相愛。

    有關平安禮的舉行方式，應由主教團依照當地傳統習慣而制定。但各人宜只向自己附近的人，恭謹地行平安禮。

擘餅（Fractio panis）

  83. 主祭擘開祝謝了的餅。基督在最後晚餐中擘餅的行動，成為宗徒時代整個感恩祭的名稱。這儀式顯示信友雖多，卻因領受同一個生命之糧，即為拯救世人死而復活的基督，而成為一體（格前10:17）。擘餅禮於平安禮後開始，應莊重行之，不作無謂的延長，以免過份誇張。此禮只由主祭或執事舉行。

    當主祭將一小分聖體放入聖爵內時，歌詠團或唱經員領唱「羔羊頌」（Agnus Dei），而信友則答唱，否則，應高聲誦念。

    羔羊頌是為伴隨擘餅禮而唱，因此有需要時，可唱多次，直至擘餅禮完成為止；最後一句常以「求你賜給我們平安」作結。

領受共融（聖體）聖事（Communio）

  84. 主祭默念禱文，自作準備，好能有效益地領受基督的聖體聖血。信友也同樣靜默祈禱，善作準備。

    然後主祭面向信友，舉起聖體於聖盤或聖爵之上，顯示（ostendit）給信友，邀請他們來赴基督的聖筵，並與他們謙恭地同念福音的名言。

  85. 信友最好能如同主祭應做的，領受該彌撒所祝聖的聖體，在禮規容許的情況下，也兼領聖血（參看＃283）。如此，領受共融聖事的方式，亦更能顯示出參與正在舉行的聖祭 [73] 。

  86. 主祭領受共融聖事時，開始唱領主詠。信友同聲歌唱，表達他們心神的合一，內心的喜悅，在「友愛團結」的氣氛下，一同列隊前去領受共融（聖體）聖事。信友領受聖事期間，續唱領主詠 [74] 。領主後，若唱其他歌詠，則領主詠適可而止。

應注意讓歌詠員也能自如地領受共融（聖體）聖事。

  87. 領主詠可選用《羅馬陞階經集》（Graduale Romanum）內的對經及其聖詠，或只唱對經；也可選用《簡要陞階經集》（Graduale simplex）內的對經及其聖詠；或選用主教團批准的其他合適聖歌。可由歌詠團獨唱，也可由歌詠團或唱經員與信友同唱。

    若不唱領主詠，則由信友全體或當中幾位，或由讀經員，誦念《彌撒經書》所提供的對經。否則，主祭在領主後，給信友分送共融聖事前，誦念領主詠。

  88. 送畢共融聖事，主祭斟酌情形，與信友默禱片刻。也可全體一起歌唱聖詠、讚美詩或聖歌。
  89. 主祭念領主後經（Oratio post Communionem），以完成天主子民的祈禱，並為結束整個領受共融聖事的儀式，以祈獲得所舉行奧蹟的實效。

    彌撒中只念一篇領主後經。領主後經的「結語」較短：
    —若禱詞指向聖父：則念「因主耶穌基督之名，求你俯聽我們的祈禱」（per Christum Dominum nostrum ）；
    —若禱詞指向聖父，但在結束時提及聖子：則念「他是天主，永生永王」(qui vivit et regnat in saecula saeculorum)；
    —若禱詞指向聖子：則念「你是天主，永生永王」(qui vivis et regnas in saecula saeculorum)。

    信友把領主後經，轉化為自己的禱詞，乃一同高呼：「阿們」。

丁）禮成儀式（Ritus conclusionis）

  90. 禮成儀式包括：
    a）（若有需要）簡短報告事項；
    b）主祭的致候和祝福；在某些日子或慶典，可採用其他較隆重的祝福禮，或「為信友誦禱」（oratio super populum）。
    c）主祭或執事遣散信眾；
    d）主祭和執事親吻祭台，然後主祭、執事和其他輔祭人員一起，向祭台行深鞠躬。

第三章

彌撒中的職責和任務

  91. 彌撒聖禮（celebratio eucharistica）是基督和教會一起的行動，而教會又是「合一的標記（聖事）」（unitatis sacramentum），是在主教領導下聚集並組織起來的神聖子民。為此，彌撒聖禮是屬於教會全體的行動，同時也彰顯並影響著教會。教會成員各以不同方式，各按其位，各依其職，實在的參與同一聖禮 [75] 。基督信徒原是「特選的民族、王者的司祭、聖潔的邦國、得救的子民」，他們以這種方式，表現出教會的團結和聖秩體系 [76] 。所以，無論是聖秩人員或是平信徒，都應按自己的本份或職務，只盡自己的一份，且要完全盡好 [77] 。

一、聖職人員的職務

  92. 所有合法舉行的感恩聖祭，均由主教本人，或他的助手——司鐸們主持 [78] 。

    在信友參與的彌撒中，當有主教在場時，極相稱由主教親自主禮，並聯同其他司鐸一起，舉行共祭。如此舉行，並非為增加禮節外表的隆重，而是為使教會的奧蹟——合一的聖事，更明確地顯示出來 [79] 。

    就算主教本人在感恩祭中不主禮，而是由他委託他人主禮，主教亦宜穿上長白衣（alba）、佩上胸十字（crux pectoralis）、披上聖帶（stola）和禮披（pluviale），親自主持聖道禮，並在禮成儀式中給與祝福 [80] 。

  93. 司鐸（presbyter）在教會中享有來自聖秩的職權，以基督的名義奉獻聖祭 [81] 。他的職務是主持信友的聚會，領導祈禱，宣布救恩喜訊；他聯合信友，經由基督，在聖神內，向天主聖父奉獻聖祭；他將永生之糧，分給弟兄姊妹，並與他們一起共享。所以，當他舉行感恩聖祭時，要莊重地、謙恭地為天主和信友服務，藉自己的舉止和宣讀禮儀經文的態度，使信友們意會到基督活生生的臨在。

  94. 繼司鐸之後，感恩聖祭的輔禮人員（ministri）當中，執事（diaconus）居於首位。由宗徒時代開始，執事聖秩已享有崇高的地位 [82] 。執事在彌撒中的固有職務是：宣讀福音，有時宣講天主聖道，提示信友禱詞中的祈禱意向，襄助司祭，預備祭台並協助聖祭進行，給信友分送共融（聖體）聖事，尤其是分送聖血，並不時提示信友團體參禮的舉止態度。

二、天主子民的職務

  95. 舉行彌撒時，信友們組成一個神聖的邦國、得救的子民、王者的司祭，為向天主謝恩，同時，不但由司祭之手，而且與司祭一起，奉獻無玷的祭品，並學習自我奉獻 [83] 。他們應致力將此意義，深刻地以對天主的崇敬，和對參禮者的友愛，表達出來。

    所以，應避免一切個人主義與分歧，謹記我們共有一位天父，大家因此是兄弟姊妹。

  96. 信友在聆聽天主聖言，在祈禱和歌唱，特別在一起奉獻祭品，和共享主的聖筵上，應表現團結一致。這種合一，以信友舉止一致的態度，完美地表現出來。

  97. 信友若被邀請在彌撒聖祭中執行某種職責或任務時，切勿拒絕，而應欣然為天主子民服務。

三、特殊職務

受任命的輔祭員及讀經員

  98. 輔祭員（acolythus）是受任命服務祭台、輔助司祭與執事的。其職務是預備祭台、祭器；在需要時，可充任非常務（特派）送聖體員（minister extraordinarius） [84] 。

    在服務祭台一事上，輔祭員有其固有本份（參看＃187-193），應由其本人執行。

  99. 讀經員（lector）是受任命宣讀聖經（福音除外）的。他也可提示信友禱詞中的祈禱意向。聖詠員缺席時，他亦可領念或領唱讀經之間的聖詠。

    讀經員在彌撒聖祭中，有其固定的職務（參看＃194-198），雖有聖職人員在場，仍應由讀經員本人執行。

其他職務

  100. 正式任命的輔祭員（acolythus institutus）缺席時，可指派平信徒輔禮員服務祭台、協助司祭和執事。他們可手持十字架、蠟燭、乳香爐，遞送餅、酒和水，甚至可充任非常務（特派）送聖體員 [85] 。

  101. 正式任命的讀經員（lector institutus）缺席時，可指派平信徒宣讀聖經。為使信友由恭聽天主聖言，而對聖言產生由衷與活潑的愛戴，執行這職務者必須確能稱職，並應盡力準備 [86] 。

  102. 聖詠員（psalmista）負責詠唱讀經間的聖詠或聖經聖歌（canticum biblicum）。為能善盡其職，聖詠員應諳於吟唱聖詠的技能，而且發音和咬字正確。

  103. 歌詠團（schola cantorum或chorus）在信友當中擔任其禮儀職務，就是將所屬部分，依照歌詠的種類，適當而完美地歌唱，並鼓勵信友團體積極參與歌詠 [87] 。上述有關歌詠團的事項，亦同樣適用於其他樂師，尤其適用於司琴（organista）。

  104. 應有一位領唱員（cantor）或歌詠團的指揮（magister chori），在場領導並支持信友歌唱。特別在沒有歌詠團的地方，領唱員更應領唱不同歌曲，而信友則一起歌唱屬於他們的部分 [88] 。

  105. 其他禮儀服務人員包括：
    a）祭衣室司事（sacrista）負責打理禮書、舉行彌撒所需的祭衣和物品。
    b）領經員（commentator）在需要時為信友提供簡短說明與提示，以引導他們更深刻地明瞭慶典的意義。所以，領經員的講解應善為準備，要簡潔易明。為能善盡其職，領經員應面向信友，站在合適的位置，但不應站在讀經台上。
    c）在聖堂內收集捐獻者。
    d）有些地區，有專人在教堂門前接待信友，引領他們至堂內合適的位置，並維持列隊遊行的秩序。

  106. 特別在主教座堂和大教堂內，最好委派合適的專人或禮節司，安排聖禮的進行，使聖職人員和平信徒能莊重、有條不紊和虔誠地舉行聖禮。

  107. 上述一切非司祭或執事固有的禮儀職務（＃100-106），皆可由堂區主任（parochus vel rector ecclesiae）選派稱職的平信徒來擔任，他們可藉祝福禮而委任，亦可臨時委任。至於在祭台上協助司祭的輔禮人員，則按主教為其教區訂定的規則而委任。

四、職務分配及籌備聖祭

  108. 除了屬主教在場時應由他本人執行的部分外，同一位主禮司祭，須親自執行彌撒內屬於主禮的全部職務（參看上文＃92）。

  109. 若有多人可以執行同一職務時，則不妨由他們分別執行這同一職務的不同部分。例如：一位執事可司歌唱部分，另一位執事可專責祭台上襄禮的部分；若有多篇讀經時，更好由不同讀經員分別讀出每篇讀經，餘可類推。然而，卻不宜由多人分割同一個部分，例如把同一篇讀經一分為二，由兩個讀經員來宣讀；但恭讀「受難始末」（Passio Domini），則不在此限。

  110. 在信友們參與的彌撒中，若只有一位輔禮人員時，他可執行不同的職務。

  111. 為任何禮儀慶典，凡有關禮節、牧靈和音樂方面的安排，都必須在堂區主任的督導下，遵照禮書的規定 [89] ，並聽取信友有關其負責職務的意見，同心協力和煞費苦心的去準備，方能奏效。然而，禮儀慶典中的主禮司祭，常有權安排他份內的一切。

第四章

舉行彌撒的各種方式

  112. 在地方教會裡，主教由司鐸團、執事和平信徒輔禮人員圍繞著，並在天主神聖子民完全而主動的參與下，所舉行的彌撒，具有重大意義，理應居於首要的地位 [90] 。因為在這樣的慶典中，教會的面貌才能彰明較著。

    主教主禮（celebrat）的彌撒，或由他主持（praeest）而不主禮的彌撒，均須依循《主教儀式書》（Caeremoniale Episcoporum）的規定而進行 [91] 。

  113. 任何團體，尤其是堂區團體所舉行的彌撒，應格外受到重視，因為它於此時此處，代表（體現repraesentet）著普世教會。這點在團體的主日彌撒中，更是如此 [92] 。

  114. 有些團體舉行「修道院彌撒」（Missa conven&shy;tualis）或「團體彌撒」（Missa communitatis），作為他們每天「日課」（Officium）的一部分，這些彌撒佔有特殊地位。雖然這些彌撒沒有任何特殊方式，但極宜以歌唱方式舉行，尤其應由全體成員參與，不論他們是修會會士還是詠經團團員（canonicus）。為此，在這些彌撒中，各人應按所領的聖秩或職務而各盡己責。所有毋須為信友的牧靈神益，而個別獻祭的司鐸，應盡可能在這彌撒中共祭。此外，屬於該團體的所有司鐸成員：包括要為信友個別獻祭者，都可在同一天的「修道院彌撒」或「團體彌撒」中共祭 [93] 。

    再者，在場參與感恩聖祭的司鐸，按習慣宜按其聖秩而執行職務，即穿上禮服，參與共祭；有正當理由者除外。

一、有信友參與之彌撒

  115. 有信友之彌撒（Missa cum populo）是指有信友在場參與的彌撒。在可能的範圍內，尤其是在主日與法定節日上，宜以歌唱方式，舉行這樣的彌撒，並有相當數目的輔禮人員 [94] 。但若不歌唱，及只有一位輔禮人員時，仍可舉行。

  116. 在任何彌撒聖禮中，若有執事（diaconus）在場，他應執行其職務。按照常例最好有輔祭員（acolythus）、讀經員（lector）和唱經員（cantor），一起輔助主祭。但下述的禮節並不排除有更多的輔禮人員（ministri）。

準備彌撒用品

  117. 祭台上至少要鋪一層白色的祭台布（tobalea）。在彌撒中，祭台上或祭台旁，至少要放兩支點燃的蠟燭，但也可放四支或六支，尤其在主日或法定節日；若教區主教獻祭，則可點燃七支蠟燭。同樣，祭台上或祭台旁，要有十字架，十字架上要有「被釘的基督像」。有「被釘基督像」的十字架與蠟燭，亦可在進堂遊行時帶進來。有別於其他《讀經集》的《福音書》（Evangeliarium），若不在進堂遊行時恭捧進來，則可放於祭台上。

  118. 此外，還應準備：
    a）主祭座位旁：《彌撒經書》（missale），也可放歌書；
    b）讀經台（ambo）：《讀經集》（lectionarium）；
    c）祭器桌（abacus）：聖爵（calix）、聖體布（cor&shy;po&shy;rale又稱九摺布）、聖爵布（purifica&shy;torium又稱聖血布），若有需要也放聖蓋（palla）；聖盤（patena）、若有需要也放聖體盒（pyxis），連同主祭、執事、輔禮人員、和信友恭領的麵餅；裝著酒水的瓶子（urceoli）；除非以上物品在奉獻時才由信友獻上。若舉行灑聖水禮，也放聖水盅（vas aquae benedicendae）。為信友領聖體用的聖體碟（patina）；為洗手用的器皿。

    聖爵上也宜加蓋聖覆布（velum），此聖覆布可用當日禮儀顏色或用白色。

  119. 119. 在祭衣室（secretarium）內，依照彌撒的不同方式，為主祭、執事和其他輔禮人員準備禮服（參看＃337-341）：
    a）主祭：長白衣（alba）、領帶（stola）、祭披（casula或planeta）；
    b）執事：長白衣、領帶、執事袍（dalmatica），若有需要或在比較不隆重的典禮中，可免穿執事袍；
    c）其他輔禮人員：長白衣、或其他合法准用的禮服 [95] 。

    所有穿長白衣者，應用聖索（cingulum），和方領（amictus），除非所穿長白衣的款式無需聖索或方領。

    若有進堂遊行，也要準備《福音書》；在主日和節日若有奉香禮，要準備提爐（thuribulum）和盛乳香粒的乳香船（navicula）；遊行用的十字架和燃著的蠟燭。

甲）無執事輔禮的彌撒（Missa sine diacono）

開始儀式（Ritus initiales）

  120. 信友集合後，主祭與輔禮人員身穿禮服，依以下秩序列隊進堂：
    a）若有奉香禮，輔禮人員提已燃點的提爐；
    b）持十字架的輔祭員或輔禮人員，兩位持燃燭的輔禮人員，行於十字架兩旁；
    c）輔祭員和其他輔禮人員；
    d）一位讀經員可稍微高舉《福音書》，但其他《讀經集》不可作遊行用；
    e）舉行彌撒的主祭。

    若有奉香禮，主祭添香並靜默劃十字聖號祝福，然後進堂。

  121. 進堂時，開始唱「進堂詠」（參看＃47-48）。

  122. 主祭與輔禮人員到達祭台前，行深鞠躬禮。

    把進堂時所持、有被釘基督像的十字架放於祭台旁，作為祭台應有的唯一十字架，若已有十字架，則把遊行用的十字架拿走。蠟燭放於祭台上或祭台旁。《福音書》則放於祭台上。

  123. 主祭登上祭台，並親吻致敬。然後，主祭斟酌情形，環繞祭台向十字架和祭台奉香。

  124. 行禮既畢，主祭到自己的座位。「進堂詠」結束，全體繼續肅立，主祭與信友一起劃十字聖號。主祭念：「因父、及子、及聖神之名。」信友答：「阿們。」

    主祭面向信友，伸開雙手，以其中一式「致候詞」向信友致候。主祭或其他合適的輔禮人員，可向信友簡短地介紹本日彌撒。

  125. 行「懺悔禮」，然後依照禮規（參看＃52）念或唱「垂憐經」。

  126. 若當日規定有「光榮頌」，則詠唱或誦念（參看＃53）。

  127. 主祭邀請信友祈禱，合掌念：「請大家祈禱。」全體與主祭一起默禱片刻。然後主祭伸開雙手，以「集禱經」祈禱。念畢，眾應：「阿們。」

聖道禮

  128. 「集禱經」後，大家坐下。主祭可以簡短的話，引導信友參與聖道禮。讀經員到讀經台，從已放在讀經台的的《讀經集》，恭讀第一篇讀經，全體恭聽。讀畢，讀經員念：「這是上主的話。」眾應：「感謝天主。」

    然後，按情況靜默片刻，讓大家對所聽的聖經稍作默想。

  129. 然後由聖詠員或讀經員本人，領唱或領念答唱詠詩節，信友照常以「答句」回應。

  130. 若在福音前有第二篇讀經，則如上述（＃128），由讀經員在讀經台上誦讀，大家坐著恭聽，並於讀經後，答以應句。然後，按情況靜默片刻。

  131. 然後全體起立，依照禮儀時期的規定，唱「阿肋路亞」或另一首聖歌（參看＃62-64）。

  132. 唱「阿肋路亞」或另一首聖歌時，若有奉香禮，則主祭添香並祝福。然後，在祭台前深鞠躬，合掌默念：「全能的天主，求你使我誠心誠意恭讀你的福音。」

  133. 若《福音書》在祭台上，則恭捧福音，可由提香爐和持蠟燭的平信徒輔禮人員前導，微舉《福音書》，走到讀經台。在場參禮者，齊轉身朝向讀經台，以示對基督福音的特殊敬意。

  134. 主祭在讀經台展開《福音書》，伸開雙手念：「願主與你們同在」，合掌。信友同應：「也與你的心靈同在。」主祭續念「恭讀××福音」，並以拇指在福音書上，並在自己的額上、口上、胸前劃十字聖號，全體以同樣方式劃十字聖號。信友高呼：「主，願光榮歸於你。」若有奉香禮，主祭則向《福音書》奉香（參看＃277-278）。然後主祭恭讀福音。讀福音後，主祭念：「這是上主的話。」全體回答：「基督，我們讚美你。」主祭口親《福音書》，默念：「願所讀的福音，使我們改過遷善。」

  135. 若無讀經員，主祭站在讀經台，恭讀所有讀經和聖詠。若有奉香禮，就在讀經台添香並祝福，然後鞠躬念：「全能的天主，求你使我誠心誠意恭讀你的福音。」

  136. 主祭可站在座位前，或站在讀經台上，或斟酌情形，在另一合適位置講道。講道既畢，可靜默片刻。

  137. 主祭與信友一起站立，同唱或念「信經」（參看＃68）。在念「他因聖神由童貞瑪利亞取得肉軀，而成為人」時，全體深鞠躬。在預報救主降生節和聖誕節，則跪下誦念此句。

  138. 念畢信經，主祭站在座位前，合掌以簡短的話，邀請信友以「信友禱詞」祈禱。然後，執事、或唱經員、或讀經員、或其他人，在讀經台上，或另一合適位置，面向信友，宣讀祈禱意向，信友則以懇禱作答。

    宣讀祈禱意向完畢，主祭伸開雙手，以祈禱作結。

感恩禮

  139. 「信友禱詞」念畢，全體坐下；若有列隊獻禮遊行，則開始唱「奉獻詠」（參看＃74）。

    輔祭員或其他平信徒輔禮人員，將聖體布、聖爵布、聖爵、聖蓋和《彌撒經書》，置放於祭台上。

  140. 為使信友表示自己參與奉獻，更好由他們獻上為感恩聖祭用的餅酒，和為教會及濟貧所需的其他禮品。

    輔祭員或其他輔禮人員，協助主祭接受信友的禮品。把感恩聖祭用的餅酒，呈給主祭，讓主祭把餅酒放於祭台上；其他禮品則放於其他適宜的地方（參看＃73）。

  141. 主祭上祭台，接過聖盤和祭餅，在祭台上以雙手將它們稍微舉起，並默念：「上主，萬有的天主……」。然後將聖盤與餅放於聖體布上。

  142. 主祭然後立於祭台旁，輔禮人員呈上酒水，主祭將酒與少許水注入聖爵，同時默念：「酒水的攙合……」。主祭回到祭台中央，以雙手將聖爵稍微舉起，默念：「上主，萬有的天主……」。然後將聖爵放於聖體布上，斟酌情形，加上聖蓋。

    若不唱奉獻詠或不奏風琴，主祭在預備餅酒時，可高聲誦念：「上主，萬有的天主…」，信友則回應：「願天主永受讚美。」

  143. 主祭把聖爵放在祭台上，深鞠躬默念：「上主，我們懷著謙遜和痛悔的心情……」。

  144. 若舉行奉香禮，主祭添乳香於提爐中，然後向祭品、十字架及祭台奉香。輔禮人員站在祭台旁，先向主祭奉香，然後前去向信友奉香。

  145. 主祭默念畢：「上主，我們懷著謙遜和痛悔的心情……」，或奉香完畢，站在祭台旁，輔禮人員為他倒水洗手。主祭默念：「上主，求你洗淨我的罪污……」。

  146. 主祭回到祭台中央，站著面向信友，邀請信友祈禱，伸開雙手念：「各位兄弟姊妹，請你們祈禱……」，合掌。信友起立並回答：「望上主從你的手中……」。然後主祭伸開雙手以「獻禮經」祈禱。念畢，信友齊應：「阿們。」

  147. 主祭開始以「感恩經」祈禱。依禮規選用《羅馬撒彌經書》所提供的其中一式「感恩經」，或經聖座批准使用的感恩經。感恩經按其特性，規定只有司祭因聖秩所賦予的職權，才可誦念。至於信友，他們懷著信德，靜默地與主祭聯合一起，並以感恩經內所規定的應答來參與，即頌謝詞（Praefatio）中的對答和「聖、聖、聖」、祝聖聖體聖血後的歡呼詞、總結感恩經的聖三頌（大光榮頌Doxologia）後的「阿們」，以及經主教團批准及聖座認可的其他歡呼詞。

    主祭宜頌唱感恩經內附有曲調的部分。

  148. 主祭於開始感恩經時，伸開雙手唱或念：「願主與你們同在。」信友回應：「也與你的心靈同在。」主祭接著舉起雙手念：「請舉心向上。」信友回答：「我們全心歸向上主。」主祭繼而伸開雙手念：「請大家感謝主，我們的天主。」信友回答：「這是理所當然的。」然後，主祭伸開雙手繼續念「頌謝詞」。然後，主祭合掌與全體參禮者同唱，或高聲念：「聖、聖、聖」（參看＃79b）。

  149. 主祭繼續按照各式「感恩經」的禮規，以「感恩經」祈禱。

    若由主教主禮，在念至「我們的教宗（某某）」後，加念「和我—你卑微的僕人。」若主教在自己教區以外主禮，在念至「我們的教宗（某某）」後，加念「和我—你卑微的僕人，以及我的同牧（兄弟frater）——（某某）教會的主教。」提及教區主教或具有同等法權者時應念：「與我們的教宗（某某）、我們的主教（某某）（或代牧Vicarius、教長Praelatus、監牧Praefectus、〔隱修院〕院牧Abbas）。」

    在「感恩經」中，也可提及助理主教（Episcopus Coadiutor）和輔理主教（Episcopus Auxiliaris）的名字，但不必提及剛巧在場參禮的其他主教的名字。若提到助理和輔理主教等多位名字時，可用集體的方式：「我們的主教（某某）及輔助他的主教們。」

    上述的格式應按語法略作適應，以配合不同的「感恩經」。

  150. 即將祝聖聖體前，輔禮人員斟酌情形，可搖鈴提示信眾。依照各地習俗，在顯示聖體聖血時，也可同樣搖鈴。

    若行奉香禮，在主祭祝聖聖體聖血後，向信友顯示時，由一位輔禮人員向聖體聖血奉香。

  151. 祝聖聖體聖血完畢，主祭念：「信德的奧蹟。」信友以規定的經文之一，作歡呼回應。

    感恩經結束時，主祭拿起聖盤及聖體，連同聖爵一起舉揚（elevans）；主祭單獨一人念或唱聖三頌（doxologia）「藉著基督……」。聖三頌畢，信友歡呼：「阿們。」主祭把聖盤及聖爵放回聖體布上。

  152. 「感恩經」結束後，主祭合掌念「天主經」前的引言，然後伸開雙手，與信友同念或唱「天主經」。

  153. 「天主經」念畢，主祭伸開雙手獨自念「附禱經」：「上主，求你拯救我們免於一切凶惡……」。念畢，信友歡呼：「天下萬國……」。

  154. 主祭繼續伸開雙手高聲念：「主耶穌基督，你曾對宗徒們說……」。念畢，主祭面向信友祝候平安，伸開雙手念：「願主的平安常與你們同在」，合掌。信友回答：「也與你的心靈同在。」勘酌情況，主祭加念：「請大家互祝平安。」

    主祭可與輔禮人員行平安禮，但常要留在聖所內，以免影響聖祭進行。在合理的情況下，主祭若要和數位信友行平安禮，亦該如此。全體信友照主教團規定的方式互祝平安，以示彼此共融和相親相愛。行平安禮時，可以「願主的平安與你同在」和「阿們」作對答。

  155. 然後主祭拿起聖體，在聖盤上將之擘開，並將一小塊放入聖爵，默念：「願我們的主耶穌基督聖體聖血的攙合……」。同時，歌詠團與信友唱或念「羔羊頌」（參看＃83）。

  156. 主祭合掌默念領聖體前禱文：「主耶穌基督，永生天主之子……」，或「主耶穌基督，願我領受了你的聖體聖血……」。

  157. 主祭默禱完畢，行單膝跪禮，手持聖體，在聖盤上，或在聖爵上，舉起，面向信友念：「請看，天主的羔羊……」；然後和信友同念一遍：「主、我當不起你到心裡來……」。

  158. 主祭繼而站著面向祭台，默念：「願基督的聖體，護佑我得到永生」，及恭領聖體。然後，主祭手持聖爵，默念：「願基督的聖血，護佑我得到永生」，及恭領聖血。

  159. 主祭領聖體時，開始唱「領主詠」（參看＃86）。

  160. 主祭持聖盤或聖體盒，前去給信友分送共融（聖體）聖事，信友按照常例列隊前來領受共融（聖體）聖事。

    信友不得擅取聖體或聖爵，更不可把聖體和聖爵互相傳遞。信友可依主教團的規定，跪下或站著恭領共融聖事。若然站著領受共融聖事，在領聖體前宜按所規定的方式，作出應有的敬意行動。

  161. 若只以餅的形式分送共融聖事時，主祭將聖體稍微舉起，顯示於每位領受者說：「基督聖體。」領受者回答：「阿們」，並用舌頭恭領聖體；或在獲准的地區，選擇以手領受。信友領受聖體後，必須隨即把整個聖體吞下。

    若兼領聖體聖血時，則應遵守指定的禮規（參看＃284-287）。

  162. 主祭分送共融（聖體）聖事時，可由當時在場的司鐸協助。若無司鐸在場，而領聖體者又眾多，主祭可邀請非常務（特派）送聖體員協助，包括正式任命的輔祭員，或其他按指定儀式委任的信友 [96] 。需要時，主祭可臨時指派稱職的信友協助 [97] 。

    這些輔禮人員不應在主祭領聖體前，走近祭台，並常該從主祭手中，領取給信友分送共融（聖體）聖事的盛器。

  163. 給信友分送共融（聖體）聖事後，主祭隨即在祭台上把尚餘的聖血全部恭領；若有聖體餘下，主祭在祭台上全領之，或恭送至專為保存聖體的地方。

    主祭回到祭台，若尚有聖體碎屑，則收拾起來。然後，立於祭台旁，或在祭器桌，在聖爵上清潔聖盤或聖體盒，然後洗淨聖爵，並默念：「上主，願我們口中所領的……」，再以聖爵布把它拭乾。若在祭台旁清理了祭器，則由輔禮人員送至祭器桌。亦可把要清理的祭器，尤其是較多時，適當地蓋好，留於祭台或祭器桌的聖體布上，待彌撒禮成，信友退席後，立即加以清理。

  164. 清理祭器後，主祭可回到座位。大家可默禱片刻，或唱聖詠、讚美詩或聖歌（參看＃88）。

  165. 主祭立於座位或祭台前，面向信友合掌念：「請大家祈禱」。若領聖體後尚未默禱，此時可靜默片刻。主祭伸開雙手以「領聖體後經」祈禱。念畢，信眾齊應：「阿們。」

禮成儀式

  166. 「領聖體後經」畢，如有簡短事項報告，可在此時向信友宣布。

  167. 然後，主祭伸開雙手向信友致候說：「願主與你們同在。」信友回答：「也與你的心靈同在。」主祭合掌，隨即把左手放在胸前，舉起右手念：「願全能的天主」，並以十字聖號祝福信友，續念：「聖父、聖子、聖神降福你們。」信眾回答：「阿們。」

    在某些節日或慶典，依照禮規，可用其他的「隆重祝福禮」，或以「為信友誦禱」取代。

    主教則以特定經文祝福信友，並向信友劃三次十字聖號。

  168. 祝福既畢，主祭隨即合掌念：「彌撒禮成。」眾答：「感謝天主。」

  169. 主祭照常親吻祭台致敬，然後與平信徒輔禮人員一起，向祭台行深鞠躬禮後退席。

  170. 若於彌撒後接著舉行其他禮儀，則取消全部禮成儀式，包括「祝福」和「遣散」。

乙）有執事輔禮的彌撒

  171. 在感恩聖禮中若有執事在場，他應穿上禮服，並執行其職務：
    a）輔助主祭，並行於其旁；
    b）在祭台上，負責與聖爵和經書有關的服務；
    c）宣讀福音，並在主祭委任下，可作講道（參看＃66）；
    d）不時以合宜的提示引導信友，並讀出信友禱詞的意向；
    e）協助主祭分送共融（聖體）聖事，並清理及安排祭器；
    f）若無其他輔禮人員在場，則依需要，代行其職務。

開始儀式

  172. 列隊遊行前往祭台時，執事恭捧《福音書》，稍微高舉，走在主祭之前，否則走在主祭旁。

  173. 到達祭台前，執事若恭捧《福音書》，免行鞠躬禮，步上祭台；把福音書放於祭台上，然後與主祭一起親吻祭台致敬。

    執事若不恭捧《福音書》，便照常與主祭一起向祭台行深鞠躬禮，並親吻祭台致敬。

    若舉行奉香禮，執事則輔助主祭添香，並伴隨他向十字架及祭台奉香。

  174. 奉香既畢，執事與主祭一齊到座位處，坐於其旁，並依需要協助主祭。

聖道禮

  175. 唱「阿肋路亞」或另一聖歌時，若行奉香禮，執事則輔助主祭添香，然後向主祭行深鞠躬禮，請求祝福，低聲念：「請神父祝福。」主祭祝福念：「願天主祝福你，使你誠心誠意，恭讀他的福音。」執事答：「阿們。」若《福音書》按禮規已放於祭台上，執事便向祭台鞠躬，然後恭捧《福音書》，稍微高舉，步向讀經台。提爐的輔禮人員手持燃著的提爐，與持蠟燭的輔禮人員，走在執事前面。執事在讀經台，向信友致候，伸開雙手說：「願主與你們同在」，合掌。再說：「恭讀××福音」，並以拇指在福音書上劃上十字，並在自己額上、口上和胸前劃上十字，再向《福音書》奉香，然後恭讀福音。福音讀畢，高呼說：「這是上主的話。」全體齊應：「基督，我們讚美你。」執事親吻《福音書》，默念：「願所讀的福音，使我們改過遷善」，然後回到主祭處。

    執事為主教輔禮時，可拿《福音書》給主教親吻，或執事本人親吻《福音書》，默念：「願所讀的福音……」。

    在更隆重的慶典，斟酌情況，主教可手持《福音書》祝福信友。

    然後，執事可把《福音書》送至祭器桌，或其他適宜和尊貴的地方。

  176. 若沒有其他合資格的讀經員在場，執事則兼讀其他讀經。

  177. 主祭念「信友禱詞」引言後，執事按習慣在讀經台宣讀祈禱意向。

感恩禮

  178. 信友禱詞念畢，主祭坐於原位，執事由其他輔禮人員協助預備祭台；但安排祭器，是執事的職務。他也輔助主祭，接受信友的禮品。然後，執事把聖盤與準備祝聖的麵餅，呈給主祭；又把酒及少許的水注入聖爵，並默念：「酒水的攙合……」，然後呈給主祭。但是，這項預備聖爵的工作，他亦可在祭器桌上行之。若行奉香禮，執事便輔助主祭向祭品、十字架和祭台奉香。然後，執事、輔祭員或其他輔禮人員，向主祭和信友們奉香。

  179. 在念「感恩經」時，執事立於主祭身旁，但略微站於其後，好能在需要時，可作與聖爵及彌撒經書有關的服務。

    按習慣，由「呼求聖神」（epiclesis）開始，直至顯示聖爵為止，執事跪下。若有多位執事一起輔禮，其中一位在祝聖聖體聖血時，可給提爐添乳香，並在顯示聖體和聖血時奉香。

  180. 念總結「感恩經」的聖三頌時，執事立於主祭之側，主祭舉揚聖體連聖盤，執事則舉揚聖爵，直到信眾應畢「阿們」為止。

  181. 主祭念「求平安經」和「願主的平安常與你們同在。」信友答：「也與你的心靈同在。」然後，執事斟酌情況，邀請大家行平安禮，合掌說：「請大家互祝平安。」執事接受主祭的平安禮，並可向附近其他輔禮人員行平安禮。

  182. 主祭領聖體聖血後，執事亦由主祭手中領受聖體聖血，然後輔助主祭，給信友分送共融（聖體）聖事。若信友兼領聖體聖血，則由執事分送聖血。分送既畢，執事隨即到祭台上，把餘下的聖血全部恭領完；若有需要，也可由其他執事和司鐸協助。

  183. 分送共融（聖體）聖事後，執事與主祭回到祭台，主祭回到座位。若有聖體碎屑，執事則收拾起來；然後，將聖爵與其他祭器送至祭器桌上，並照常清理及妥為安置。但亦可將有待清理的祭器適當蓋好，留於祭器桌的聖體布上；待彌撒禮成，信友退席後，隨即清理。

禮成儀式

  184. 念完「領聖體後經」，若有報告事項，除非主祭願意親自報告，否則可由執事向信友作簡短報告。

  185. 若採用「隆重祝福禮」或念「為信友誦禱」（oratio super populum），則執事念：「請大家俯首接受祝福。」主祭祝福後，執事面向信友合掌說：「彌撒禮成」，遣散信友。

  186. 然後，執事與主祭一起親吻祭台致敬，並向祭台行深鞠躬禮，依照進堂時的次序退席。

丙）輔祭員的職務

187. 輔祭員（acolythus）的職務有多方面，而且可能同時有多項。因此，適宜將這些職務恰當地由不同的輔祭員分擔。若只有一位輔祭員在場時，他應執行其中較重要的職務，而將其餘職務分給其他輔禮人員（ministri）。

開始儀式

  188. 列隊遊行前往祭台時，輔祭員可持十字架，走在兩位持燃燭的輔禮人員中間。走到祭台前，輔祭員把十字架放於祭台旁，用作祭台的十字架；否則把它放置在其他尊貴的地方，然後在聖所內就位。

  189. 在整個禮儀過程中，在需要時，輔祭員走到主祭或執事身旁，遞上經書，並給予其他適當的協助。所以，輔祭員的座位，及在祭台上的位置，應方便他執行職務。

感恩禮

  190. 「信友禱詞」完畢，主祭就座後，若無執事在場，輔祭員便把聖體布、聖爵布、聖爵和彌撒經書放到祭台上。然後，若有需要，輔祭員協助主祭接受信友的獻禮，並斟酌情形，把餅酒帶往祭台，呈給主祭。若行奉香禮，輔祭員把提爐遞給主祭，並協助他向禮品、十字架和祭台奉香。
  191. 正式任命的輔祭員，可以充任非常務（特派）送聖體員，協助主祭給信友分送共融（聖體）聖事 [98] 。如果沒有執事在場輔禮，在兼送聖體聖血時，由輔祭員為領受者分送聖血；如用浸蘸法送聖血時，則恭捧著聖爵。
  192. 分送共融（聖體）聖事完畢，正式任命的輔祭員，也協助主祭或執事清理和妥為處理祭器。若無執事在場，輔祭員把祭器送至祭器桌，並照常在那裡清理、拭乾和妥為安置。
  193. 彌撒禮成後，輔祭員及其他輔禮人員，與執事和主祭一起，按進堂的方式和次序，列隊回到祭衣室。

丁）讀經員的職務

開始儀式

  194. 列隊遊行往祭台時，讀經員穿上認可的禮服，若無執事在場，他可恭捧《福音書》，稍微高舉，走在主祭前面；否則，與其他輔禮人員同行。

  195. 到達祭台前，讀經員與他人一起向祭台行深鞠躬禮；若他恭捧《福音書》，則直接走上祭台，把《福音書》放於祭台上。然後與其他輔禮人員一起，在聖所內就位。

聖道禮

  1. 讀經員在讀經台上，恭讀福音前的讀經。若無聖詠員在場，他也可以唱或念第一篇讀經後的答唱詠。

  2. 若無執事在場，主祭念了「信友禱詞」的引言後，讀經員可以宣讀祈禱意向。

  3. 若不唱「進堂詠」或「領主詠」，而且信友又不念彌撒經書所提供的「對經」時，讀經員在適合的時間，可讀出「對經」（參看＃48, 87）。

二、共祭彌撒（Missa concelebrata）

  1. 共祭彌撒恰當地體現出，司祭、祭獻和全體天主子民的合一。授予主教聖秩（晋牧）與授予司鐸聖秩（晋鐸）、祝福修道院院牧（abbas），以及祝聖聖油的彌撒，按照禮規必須共祭。
    在下列情況，除非信友的神益另有要求，否則鼓勵舉行共祭：
    a）在聖週四晚間的「主的晚餐」（Cena Domini）彌撒；
    b）在大公會議、主教會議和教區會議期間的彌撒；
    c）在「修道院彌撒」（Missa conventualis），以及在教堂（ecclesia）和聖堂（oratorium）的主要彌撒；
    d）在教區司鐸或修會司鐸任何聚會的彌撒 [99] 。

    然而，每位司鐸也可以個別舉行感恩聖祭，只要不是在共祭彌撒同一時間，也不是在同一教堂或聖堂內舉行。可是，在聖週四「主的晚餐」彌撒，或復活慶典夜間禮儀中，司鐸卻不准個別舉行彌撒。

  2. 應樂意接受過境司鐸參與共祭，只要其司鐸身分得以證實。

  3. 若司鐸人數眾多，只要有需要或為了牧靈的緣故，即使在同一日內，也可安排多次共祭彌撒，但須在不同時間，或在不同處所 [100] 。

  4. 主教有權按照教律的規定（ad normam iuris），訂定（協調）在其教區內所有教堂和聖堂中，舉行共祭彌撒的規則（紀律）。

  5. 教區內的司鐸與教區主教所舉行的共祭，應受到特別重視；尤其在禮儀年的大慶節，於公禱站教堂內舉行的彌撒（Missa stationalis）、祝聖教區新主教，或其助理，或輔理主教的彌撒、「祝聖聖油」彌撒、聖週四晚間「主的晚餐」彌撒、本地開教聖人或教區主保聖人彌撒、主教晉牧紀念彌撒、以及教區會議或主教牧靈視察期間所舉行的彌撒。

    同樣理由，在退省，或其他聚會時，司鐸宜與自己的主教舉行共祭彌撒。因為，所有共祭彌撒所表現的司祭團的團結，和教會合一的特徵，在以上各情況中，更加彰顯昭著 [101] 。

  6. 為了禮儀意義或慶典的特殊理由，在下列情況下，可於同一日內多次舉行彌撒或共祭彌撒：
    a）已在聖週四舉行或共祭「祝聖聖油」彌撒者，仍可在晚上舉行或共祭「主的晚餐」彌撒；
    b）已在復活慶典夜間禮儀中舉行彌撒或共祭者，仍可舉行或共祭復活節日間彌撒；
    c）在耶穌聖誕節，每位司鐸可舉行三台彌撒或共祭三次，惟須在禮規所指定的時辰內；
    d）在追思已亡節，每位司鐸可舉行三台彌撒或共祭三次，惟須在不同時間舉行，而且遵照有關第二及第三台彌撒意向的規定 [102] ；
    e）凡在教區會議及主教牧靈視察期間，與主教或其代表舉行共祭彌撒，或在司鐸聚會時共祭者，為了信友的需要，可再舉行彌撒。上述情況，亦適用於修會會士。

  7. 任何形式的共祭彌撒，除應遵照一般禮規外（參看＃112-198），亦應遵守下文各項規定或變更。

  8. 共祭彌撒既經開始，任何人不許加入共祭。

  9. 在聖所內應備妥下列物品：
    a）共祭司鐸的座位及經書；
    b）在祭器桌上：一只有足夠容量的聖爵，或多只聖爵。

  10. 共祭彌撒中，若無執事輔禮，其職務則由其他共祭者代行。

    若無其他輔禮人員輔禮，可委任稱職的信友輔禮；否則由其他共祭者分擔。

  11. 共祭者在祭衣室，或其他適宜的地方，依照個別舉行彌撒時的慣例，穿上禮服。若因正當理由，如共祭者人數眾多，禮服不夠，則共祭者可免穿祭披（casula或planeta），只需於長白衣上佩上領帶即可。主祭則常要穿上祭披。

開始儀式

  1. 大家準備就緒，則照慣例列隊遊行到祭台。共祭者走在主祭的前面。

  2. 到祭台前，主祭與共祭者向祭台行深鞠躬禮，並親吻祭台致敬，然後，共祭者到指定的座位。主祭斟酌情形，向十字架及祭台奉香，然後到主祭座位。

聖道禮

  1. 聖道禮儀進行時，共祭者留在座位，與主祭同起同坐。

    若彌撒由主教主持，又沒有執事在場輔禮，恭讀福音的司鐸則先向主教請求並接受祝福。若彌撒由司鐸主禮，則毋須請求祝福。

  2. 通常由主祭，或其中一位共祭者講道。

感恩禮

  1. 預備禮品部分（參看＃139-145）由主祭主持，其他共祭者留於原位。

  2. 主祭念完「獻禮經」後，共祭者走近祭台，並環繞祭台而立，但不得妨礙聖禮進行，且不應妨礙執事上祭台執行其職務，並要讓信友能清楚看見禮儀的進行。

    即使有共祭司鐸，執事仍得在祭台附近，執行與聖爵和彌撒經書有關的服務。但他盡可能稍離祭台一點，站在共祭者之後。

念感恩經的方式

  1. 「頌謝詞」只由主祭一人詠唱或誦念。全體共祭者與信友及歌詠團，同聲唱或念：「聖、聖、聖」。

  2. 「聖、聖、聖」之後，共祭者依照下列方式念「感恩經」。除非另有規定，只由主祭一人作禮節的姿勢和動作。

  3. 所有共祭者齊念的經文，尤其全體必須念的祝聖聖體聖血經文，應以低聲（submissa voce）誦念。主祭的聲音則應宏亮清楚，能使人清晰聽見。如此，信友能易於領會所念的經文。

    至於所有共祭者一起誦念，並在彌撒經書中附有音符的部分，宜予以誦唱。
    感恩經第一式（Prex eucharistica I）亦即羅馬正典（Canon Romanus）

  4. 感恩經第一式（羅馬正典）內的「至仁慈的聖父……」（Te igitur）：由主祭一人伸開雙手獨念。

  5. 「主，求你垂念你的僕婢……」（Memento Domine），及「我們聯合整個教會……」（Communicantes）：宜指定其中一位或兩位共祭者，分別伸開雙手高聲誦念。

  6. 「上主，懇求你悅納……」（Hanc igitur）：由主祭一人伸開雙手念。

  7. 從「天主，我們懇求你，聖化並接受這些禮品……」（Quam oblationem），到「全能的天主，我們懇切求你命你的聖天使……」（Supplices）：由主祭作禮節的姿勢動作，所有共祭者則照以下方式一齊誦念：
    a）念「天主，我們懇求你，聖化並接受這些禮品……」（Quam oblationem）時，向祭品伸出雙手；
    b）合掌念：「他在受難的前夕……」（Qui pridie），及「晚餐後，他同樣把這珍貴的杯……」（Simili modo）；
    c）念祝聖聖體聖血經時，可斟酌情形，向祭餅及聖爵伸出右手。顯示聖體聖血時，大家舉目瞻仰，然後行深鞠躬禮；
    d）伸開雙手念：「主，因此我們作你僕人的……」（Unde et memores），和「求你慈祥地垂視這些祭品……」（Supra quae）；
    e）合掌並鞠躬念「全能的天主，我們懇求你命你的聖天使」（Supplices），到「使我們凡參與這祭獻的」（ex hac altaris participatione），然後直身念：「得以充滿一切天恩和聖寵」（omni benedictione caelesti et gratia repleamur），同時劃十字聖號。

  8. 「上主，求你也垂念我們的祖先和你的僕婢……」（Memento etiam），和「至於你的僕役、我們罪人……」（Nobis quoque peccatoribus）：宜指定其中一位或兩位共祭者，分別伸開雙手高聲誦念。

  9. 念「至於你的僕役、我們罪人……」（Nobis quoque peccatoribus）一句時，所有共祭者捶胸。

  10. 「上主，你藉著他，不停地創造……」（Per quem haec omnia）：由主祭一人誦念。

感恩經第二式（Prex eucharistica II）

  1. 感恩經第二式內的「上主，你實在是神聖的……」（Vere Sanctus）：由主祭一人伸開雙手獨念。

  2. 從「因此，我們求你派遣聖神……」（Haec ergo dona），到「我們懇求你，使我們在分享基督的聖體聖血……」（Et supplices）：所有共祭者依照以下方式一齊誦念：
    a）念「因此，我們求你派遣聖神……」（Haec ergo dona）時，向祭品伸出雙手；
    b）合掌念：「他甘願捨身受難時……」（Qui cum passioni），及「晚餐後，他同樣拿起杯來……」（Simili modo）；
    c）念祝聖聖體聖血經時，可斟酌情形，向祭餅及聖爵伸出右手。顯示聖體聖血時，大家舉目瞻仰，然後行深鞠躬禮；
    d）伸開雙手念：「上主，因此我們紀念基督的聖死與復活……」（Memores igitur），及「我們懇求你，使我們分享基督的聖體聖血……」（Et supplices）。

  3. 為生者求恩的「上主，求你垂念普世的教會……」（Recordare, Domine），和為亡者求恩的「求你也垂念我們的弟兄……」（Memento etiam fratrum nostrorum）：宜指定其中一位或兩位共祭者，分別伸開雙手誦念。

感恩經第三式（Prex eucharistica III）

  1. 感恩經第三式內的「上主，你實在是神聖的……」（Vere Sanctus）：由主祭一人伸開雙手獨念。

  2. 從「上主，所以我們懇求你，藉著聖神……」（Supplices ergo te, Domine），到「請垂顧你教會的奉獻……」（Respice, quaesumus）：所有共祭者依照以下方式一齊誦念：
    a）念「上主，所以我們懇求你，藉著聖神……」（Supplices ergo te, Domine）時，向祭品伸出雙手；
    b）合掌念：「他在被出賣的那天晚上……」（Ipse enim in qua nocte tradebatur），及「晚餐後，他同樣拿起杯來……」（Simili modo）；
    c）念祝聖聖體聖血經時，可斟酌情形，向祭餅及聖爵伸出右手。顯示聖體聖血時，大家舉目瞻仰，然後行深鞠躬禮；
    d）伸開雙手念：「上主，因此我們紀念你聖子的救世苦難……」（Memores igitur），及「請垂顧你教會的奉獻……」（Respice, quaesumus）。

  3. 「願聖神使我們成為你永恆的祭品……」（Ipse nos），及「上主，但願這與你修好之祭……」（Haec hostia nostrae reconciliationis）：宜指定其中一位或兩位共祭者，分別伸開雙手誦念。

感恩經第四式（Prex eucharistica IV）

  1. 感恩經第四式內的「聖父，我們頌揚你，因為你是偉大的……」（Confitemur tibi, Pater sancte），到「使聖神在人間完成他的事業，聖化一切。」（omnem sanctificationem compleret）：由主祭一人伸開雙手獨念。

  2. 從「上主，所以我們求你，派遣聖神……」（Quaesumus igitur, Domine），到「上主，求你垂顧你為教會準備的祭品……」（Respice, Domine）：所有共祭者依照以下方式一齊誦念：
    a）念「上主，所以我們懇求你，派遣聖神……」（Quaesumus igitur, Domine）時，向祭品伸出雙手；
    b）合掌念：「聖父，你顯揚基督的時刻一到……」（Ipse enim, cum hora venisset），及「他同樣拿起一杯葡萄酒……」（Simili modo）；
    c）念祝聖聖體聖血經時，可斟酌情形，向祭餅及聖爵伸出右手。顯示聖體血時，大家舉目瞻仰，然後行深鞠躬禮；
    d）伸開雙手念：「上主，所以我們現在舉行救恩大典……」（Unde et nos），及「上主，求你垂顧你為教會準備的祭品……」（Respice, Domine）。

  3. 「上主，現在我們向你奉獻這項聖祭……」（Nunc ergo, Domine, omnium recordare）：宜指定其中一位共祭者，一人伸開雙手誦念。

  4. 有關其他獲聖座批准使用的「感恩經」，應遵照個別「感恩經」的規定而行。

  5. 總結「感恩經」的「聖三頌」（Doxologia finalis）：只可由主祭與所有共祭者一齊誦念或詠唱，信友不可一起同念。

領受共融（聖體）聖事禮

  1. 主祭合掌念「天主經」的引言，然後與其他共祭者一起伸開雙手，和信友同念「天主經」。

  2. 主祭一人伸開雙手念：「上主，求你從一切災禍中……」（Libera nos）。所有共祭者，與信友同聲應答：「天下萬國……」。

  3. 執事，或在沒有執事輔禮時，由其中一位共祭者，念「請大家互祝平安」，然後，大家彼此互祝平安。在主祭附近的共祭者，在執事之先，領受主祭的平安禮。

  4. 念或唱「羔羊頌」時，執事或其中幾位共祭者可協助主祭擘餅，以備共祭者和信友恭領。

  5. 241. 主祭將一小塊聖體放入聖爵後，獨自一人默念：「主耶穌基督，永生天主之子……」，或「主耶穌基督，願我領受了你的聖體聖血……」。

  6. 然後，主祭行單膝跪禮，稍微退後。共祭者一個一個走向祭台中央，行單膝跪禮，從祭台上恭取聖體：各人以右手取聖體，左手承托其下，退回原處。

    但是，共祭者亦可留於原處，由主祭，或其中一位或多位共祭者，手捧聖盤，遞給他們，讓他們由其中恭取聖體；或共祭者彼此傳送聖盤，由其中恭取聖體。

  7. 然後，主祭手持該彌撒中祝聖的聖體，在聖盤或聖爵上稍微舉起，面向信友，念：「請看，天主的羔羊……」。接著與共祭者和信友同念：「主，我當不起你到我心裡來……」。

  8. 然後，主祭面向祭台，默念：「願基督的聖體護佑我得到永生。」並恭領基督聖體。共祭者也同樣地各自恭領聖體。然後，主祭給執事送聖體。

  9. 245. 可直接由聖爵恭飲聖血，或以浸蘸法（intinc&shy;tio），或用吸管（calamus），或用小杓（cochlear）恭領。

  10. 若由聖爵直接恭飲聖血，可採用下列方式之一：
    a）主祭手持聖爵，默念：「願基督的聖血護佑我得到永生。」他恭領聖血少許，然後，將聖爵遞給執事或共祭者，再去給信友分送共融（聖體）聖事（參看＃160-162）。
    共祭者一個一個，若用兩只聖爵，則兩個兩個走到祭台，行單膝跪禮，恭領聖血及揩拭聖爵外沿，然後退回座位。
    b）主祭照慣例，立於祭台中央，恭領聖血。
    共祭者可留於原位，由執事或其中一位共祭者，捧聖爵遞給他們，讓他們恭飲聖血；又或彼此傳送聖爵，恭飲聖血。聖爵常由領聖血者，或捧聖爵者揩拭。每位領畢聖血，退回自己的座位。

  11. 執事在祭台上將餘下的聖血全部恭飲完，若有需要，可由幾位共祭者協助。然後，執事將聖爵送至祭器桌上，或親自，或由正式任命的輔祭員，照常清理、揩拭及妥為安置（參看＃183）。

  12. 每位共祭者也可在祭台上恭領聖體，然後立刻在祭台上恭領聖血。

    在這情況，主祭先照常恭領聖體（參看＃158），然後選擇一種方式恭領聖血，其他共祭者也依此而行。

    主祭恭領共融聖事後，將聖爵放於祭台一端的聖體布上。共祭者一個一個走到祭台中央，行單膝跪禮，恭領聖體，然後走到祭台一端，如上述，按所選的方式，恭領聖血。

    執事按照上述，恭領聖體聖血及清理聖爵。

  13. 若共祭者以浸蘸法領聖體聖血，主祭先照常領聖體聖血，但應注意，聖爵內要留有足夠聖血，讓共祭者領受。然後執事或其中一位共祭者，將聖爵和盛著聖體的聖盤，適當地放於祭台中央，或祭台一端的聖體布上。

    共祭者一個一個走到祭台，行單膝跪禮，恭取聖體，並將聖體部分浸入聖血，以聖盤置於頷下，恭領蘸有聖血的聖體，然後返回原來座位。

    執事也以浸蘸法領聖體聖血；共祭者向他說：「基督聖體聖血。」他答說：「阿們。」

    執事在祭台上，將餘下的聖血全部恭領完，若有需要也可由幾位共祭者協助，並將聖爵送至祭器桌，或親自或由正式任命的輔祭員，照常清理、揩拭並妥為安置。

禮成儀式

  1. 主祭照常執行其餘儀式，直到彌撒結束（參看＃166-169）；共祭者留於原位。

  2. 離開祭台前，全體先向祭台行深鞠躬禮，主祭照常親吻祭台致敬。

三、僅有一位輔禮人員輔禮的彌撒

  1. 只有主祭和一位輔禮人員輔禮和應答的彌撒，依照「有信友參與之彌撒」禮規舉行（參看＃120-169）。輔禮人員斟酌情形，誦念信友的應答部分。

  2. 若輔禮者為執事，他除執行本身的職務外（參看＃171-186），也兼顧信友的部分。

  3. 若無合理和正當原因（iusta et rationabili de causa），沒有輔禮人員，或至少一位信友，不得舉行彌撒。在這情況，則取消各「致候詞」、各項引言，和彌撒結束時的「祝福禮」。

  4. 彌撒開始前，在祭台旁的祭器桌上，或在祭台右端備妥聖爵。彌撒經書則合宜地放於祭台左端。

開始儀式

  1. 主祭向祭台行深鞠躬禮後，站在祭台下，劃十字聖號，念：「因父……」，面向輔禮人員，選用其中一款「致候詞」向他致候；續念「懺悔經」。

  2. 主祭走到祭台前，並親吻祭台致敬；然後到祭台左端彌撒經書處，留在那裡直到念完「信友禱詞」為止。

  3. 主祭念「進堂詠」，並依照禮規，念「垂憐經」與「光榮頌」。

  4. 主祭合掌念：「請大家祈禱。」靜默片刻，然後伸開雙手念「集禱經」。念畢，輔禮人員答：「阿們。」

聖道禮

  1. 讀經應盡量在讀經台或讀經架上宣讀。

  2. 念完「集禱經」，輔禮人員恭讀第一篇聖經與答唱詠。若應讀第二篇聖經，則恭讀之，並唱「阿肋路亞」，或另一首聖歌。

  3. 主祭俯身念：「全能的天主，求你使我誠心誠意，恭讀你的福音。」然後恭讀福音。福音讀畢，主祭念：「這是上主的話。」輔禮人員答：「基督，我們讚美你。」主祭親吻福音書致敬，默念：「願所讀的福音，使我們改過遷善。」

  4. 主祭依照禮規，與輔禮人員同念「信經」。

  5. 在這種情況的彌撒，也可念「信友禱詞」，主祭念祈禱意向，輔禮人員應答。

感恩禮

  1. 感恩禮部分，除下述各項外，全部如「有信友參與之彌撒」一樣。

  2. 天主經後，念完結束「附禱經」的歡呼詞，主祭念：「主耶穌基督，你曾對宗徒們說……」。然後接著念：「願主的平安常與你們同在。」輔禮人員答：「也與你的心靈同在。」主祭斟酌情形，與輔禮人員行平安禮。

  3. 主祭與輔禮人員念「羔羊頌」，同時在聖盤上擘餅。念畢羔羊頌，主祭將一小塊聖體放入聖爵內，默念：「願我們的主耶穌基督聖體聖血的攙合……」。

  4. 然後，主祭默念：「主耶穌基督，永生天主之子……」，或「主耶穌基督，願我領受了你的聖體聖血……」。然後，主祭行單膝跪禮，恭取聖體，若輔禮人員領受共融（聖體）聖事，則面向他，將聖體在聖爵上稍微舉起，念：「請看，天主的羔羊……」，並與輔禮人員同念一遍：「主，我當不起你到我心裡來……」。然後，主祭面向祭台，恭領聖體。

    若輔禮人員不領受共融（聖體）聖事，主祭行單膝跪禮後，恭取聖體，面向祭台，默念一遍：「主，我當不起你到我心裡來……」，續念：「願基督的聖體，護佑我得到永生。」並恭領聖體。然後，主祭恭取聖爵，默念：「願基督的聖血，護佑我得到永生。」並恭領聖血。

  5. 給輔禮人員送共融（聖體）聖事前，主祭念「領主詠」。

  6. 主祭在祭台旁或祭器桌上清理聖爵。若在祭台旁清理聖爵，其後可由輔禮人員送到祭器桌上，或將聖爵留於祭台旁。

  7. 清理聖爵完畢，主祭宜默禱片刻，然後念「領聖體後經」。

禮成儀式

  1. 禮成儀式和「有信友參與之彌撒」一樣，但免念「彌撒禮成」。主祭如常親吻祭台致敬，與輔禮人員一起向祭台行深鞠躬禮，然後退席。

四、各形式彌撒的通則

向祭台及福音書致敬

  1. 依照傳統慣例，親吻祭台和《福音書》，以表示尊敬。然而，若這種方式與某地傳統習慣或文化不合時，當地主教團徵得聖座同意後，可制定其他方式予以取代。

單膝跪禮及鞠躬

  1. 單膝跪禮（genuflexio）即以右膝跪地行禮，以示朝拜。因此，此禮專用為至聖聖體聖事，和（聖週五「救主受難紀念儀式」至「復活節慶典夜間禮儀」期間的）朝拜十字聖架。

    彌撒聖祭中，主祭共行三次單膝跪禮，即顯示聖體後、顯示聖血後，和領聖體前。至於共祭彌撒內的特有規定，詳見於該處（參看＃210-251）。

    此外，若聖體龕在聖所內，並保存著聖體，主祭、執事和其他輔禮人員，在到祭台前及離開祭台時，都應行單膝跪禮，但在彌撒聖祭舉行期間，則不適用。

    除此之外，每次經過聖體前，所有人都應行單膝跪禮，除非正參與列隊遊行。

    手持遊行十字架和蠟燭的輔禮人員，以淺鞠躬禮（點頭）代替單膝跪禮。

  2. 鞠躬禮（inclinatio）是對某人，或代表某人的事物，表示敬意和尊崇。有兩種鞠躬禮，即淺鞠躬（點頭incli&shy;&shy;natio capitis）和深鞠躬（俯身inclinatio corporis）：
    a）淺鞠躬禮（點頭）：每次念天主聖三的名字時，以及念耶穌、聖母、和本彌撒敬禮的聖人名字時，點頭致敬。
    b）深鞠躬禮（俯身）：向祭台；念「全能的天主，求你使我誠心誠意……」和「上主，我們懷著謙遜和痛悔的心情」時；念「信經」中的「他因聖神由童貞瑪利亞取得肉軀，而成為人」時；念「第一式感恩經」中的「全能的天主，我們懇切求你，命你的聖天使……」時。執事恭讀福音前，請求主祭祝福時，也作深鞠躬。
    此外，主祭念「祝聖聖體聖血經文」時，也稍微俯身。

奉香

  1. 奉香（thurificatio 或 incensatio）象徵尊敬和祈禱，正如這行動在聖經中的含意（參看詠140:2;默8:3）。

    任何彌撒均可奉香：
    a）列隊進堂時；
    b）彌撒開始時，向十字架及祭台；
    c）福音遊行時，及宣讀福音前；
    d）向放在祭台上作為祭品的餅和酒、十字架和祭台，及向主祭和信友；
    e）祝聖聖體聖血後，顯示聖體及聖血時。

  2. 主祭添香時，劃十字聖號祝福，但不念經文。

    向人或物，以及向祭台和彌撒祭品奉香的前後，均作深鞠躬禮。
    應搖提爐三次向其奉香的包括：至聖聖體、十字架聖木、給人敬禮的吾主聖像、彌撒的祭品、祭台的十字架、福音書、復活蠟燭、司祭和信友。

    應搖提爐兩次向其奉香的包括：給人敬禮的聖人聖髑和聖像，但只限於彌撒開始，向祭台奉香之時。
    向祭台連續搖提爐奉香的方式如下：
    a）祭台若與牆壁分開，主祭則環繞祭台奉香；
    b）祭台若與牆壁相連，主祭則先走向祭台右端，然後走向左端奉香。

    若十字架放於祭台上，或在祭台旁，則主祭在向祭台奉香前，先向十字架奉香；否則主祭經過十字架前時，才向它奉香。

主祭先向祭品搖提爐三下奉香，或用提爐在祭品上作十字聖號奉香，然後再向十字架及祭台奉香。
清理祭器

  1. 主祭手指若粘有聖體餅屑，尤其是在擘餅和給信友分送聖體後，宜在聖盤上將手指拭淨，若是需要，用水洗淨。若聖盤外有聖體餅屑，亦應收拾起來。

  2. 主祭、執事或正式任命的輔祭員，在分送共融（聖體）聖事後，或在彌撒後，清理祭器，應盡可能在祭器桌上行之。清洗聖爵可用水，或用酒和水，然後由清洗者全部喝下。聖盤通常用聖爵布拭淨。

    應注意，若送畢共融（聖體）聖事後，尚有聖血留在聖爵內，要隨即在祭台上全部恭領完。

  3. 若聖體或其碎屑散落，應恭敬地收拾起來。若聖血傾瀉，應用水洗淨沾有聖血的地方，並將洗過的水倒入聖井（sacrarium）。

兼領聖體聖血

  1. 兼領聖體聖血，更能明確表達領受共融（聖體）聖事的意義。因為，依此方式，「感恩祭宴」（convivium
    eucharisticum）的標記，才能更完美地顯示出來，而吾主以其聖血訂立「新而永久盟約」的旨意，也更清晰地表達出來。而「感恩祭宴」，與在天父國內「天上聖筵」（convivium eschatologicum）間的關係，也更為明顯 [103] 。

  2. 牧者們應盡量以最適當的方式，提醒在場參禮的信友，尤其領受共融（聖體）聖事的信友，有關特倫多大公會議涉及領受共融（聖體）聖事方式的天主教教義。首先應教導信友：按照天主教的信仰，即使只以餅或酒的形式，來領受這聖事，都領受了整個的基督，也領受了真正的聖事。就實效而論，那些只以餅或酒的形式，來領受這聖事的人，也不會缺少為得救所需要的恩寵 [104] 。

    此外，也要使他們知道，教會有權規定聖事的施行方式，只要不影響到聖事的本質。教會亦有權因應時代、地方和情況，為了對聖事的尊敬和信友的神益，而制定規矩，及作出更改 [105] 。

    同時，也應引導信友，要渴望盡善盡美地參與這神聖禮儀，（按：即兼領聖體聖血），這樣，「感恩祭宴」的標記才能更完善地顯示出來。

  3. 除禮書所列的情況外，下列人等也准予兼領聖體聖血：
    a）無法舉行聖祭或共祭的司鐸；
    b）執事和其他在彌撒中執行某些職務者；
    c）參與「修道院彌撒」（又稱「團體彌撒」）的團體成員、修生、參與避靜者、參與靈修或牧靈聚會者。

    教區主教可為自己教區，訂定有關兼領聖體聖血的規則，在修會的教堂和小團體的彌撒中，也應遵守。教區主教也有權授權舉祭的司鐸，在認為合宜的情況下，讓信友兼領聖體聖血，惟信友應受到充分的教導，又沒有褻瀆聖事的危險，而且兼領聖體聖血的行動，並不會因人數眾多，或因其他理由，而難以進行。

    主教團可頒布規則，指定分送聖體聖血的方式，及准予兼送聖體聖血的範圍，並要獲得宗座的認可（recognitio）。

  4. 兼送聖體聖血時：
    a）通常由執事負責分送聖血，若沒有執事在場，則由司鐸行之；也可由正式任命的輔祭員，或由其他非常務（特派）送聖體員行之；在有需要時，也可臨時委派信友行之；
    b）若有聖血餘下，應由分送聖血的司鐸、執事或正式任命的輔祭員，在祭台上全部恭領完，並照常清理祭器、抹乾和妥為放置；
    若有信友想只以麵餅的形式領受共融（聖體）聖事，則應讓他們只以麵餅的形式領受。

  5. 為兼送聖體聖血，應作以下準備：
    a）若直接由聖爵恭飲聖血，可使用一只有足夠容量的聖爵，或使用多只聖爵；應作好預算，以免有多於所需的聖血，要在禮成時領下；
    b）若以蘸聖血方式領受，要注意麵餅不可太薄及太小，應較平常堅厚，為能把麵餅稍蘸聖血後，仍易於分送。

  6. 若直接由聖爵恭飲聖血，信友於領過聖體後，走到分送聖血者前。分送聖血者念：「基督聖血。」領受者答：「阿們。」分送聖血者將聖爵交給領受者。領受者親手把聖爵提至口邊，由聖爵恭飲聖血少許，把聖爵交回分送聖血者，然後退下；分送聖血者以聖爵布，拭淨聖爵外沿。

  7. 若以蘸聖血方式領受，領受者把聖體碟置於頷下，到手執聖爵的司鐸前，司鐸身旁站著手捧聖體盤的輔禮人員。司鐸取過聖體，稍蘸聖血後，向領受者顯示說：「基督聖體聖血。」領受者答：「阿們。」領受者用舌頭由司鐸手中，領受聖體聖血，然後回座。

第五章

教堂為舉行感恩祭該有的佈置與裝飾

一、一般原則

  1. 天主子民通常聚集在教堂內舉行感恩祭，若無教堂，或現有的不敷應用，則在其他相稱這偉大奧蹟的高雅場所內舉行。所以教堂或其他敬禮場所，應適合舉行神聖禮儀，並有助信友主動參禮。此外，為敬禮天主而設的教堂和物品，應該是尊貴而美觀的，且是天上事物的標記和象徵 [106] 。

  2. 因此，教會不斷借助高貴的藝術，並採納各民族及地區的藝術風格 [107] 。尤有進者，教會不但努力於保存歷代藝術珍品與寶藏 [108] ，也在必要時，致力於適應新的需要，並促進符合現代觀念的新藝術創作 [109] 。

    所以，在委任藝術人才，和為聖堂選擇藝術品時，應探求真正的藝術精粹，以能培養信德與虔誠，並與原定之目的和所表現的真理相符合 [110] 。

  3. 應為所有教堂舉行奉獻禮，或至少舉行祝福禮。然而，為主教座堂和堂區教堂，常應舉行隆重的奉獻禮。

  4. 為能恰當地建築、修葺和佈置教堂，有關方面應徵詢教區禮儀與聖藝委員會的意見。在制定這方面的標準、批准新堂的設計藍圖，和審議某些重要問題上，教區主教應善用這委員會的建議和協助 [111] 。

  5. 教堂的裝飾，應著重其高雅樸實，而不在於炫耀奢華。在選擇裝飾的材料上，應著重採用真材實料，以陶冶信友，和關注整個敬禮場所的尊嚴。

  6. 為了符合現代需要，教堂及其環境的合宜設計，不但要顧及直接與神聖禮儀有關的一切，還要關注到信友的方便，和團體聚會場所通常應有的設施。

  7. 為舉行彌撒而聚會的天主子民，是緊密團結、成為一體的，並按照聖統組織而構成；這可由彌撒每部分的不同職務和行動，顯示出來。所以教堂的一切佈置，理應顯示出參禮團體的面貌，並讓所有參禮者，能有條不紊地善盡各人的職務。

    信友和歌詠團的位置，應有助於他們更主動地參加禮儀 [112] 。

    主祭、執事和其他輔禮人員的位置，設在聖所（presbyterium）內。共祭司鐸的座位也設在聖所內；若共祭人數太多，他們的座位也可設在教堂另一處較接近祭台的地方。

    上述一切，雖然應突顯出聖統的等級與各種職分，但同時亦應達成緊密團結、成為一體，好能清晰地表達出全體神聖子民的合一。敬禮場所及其佈置的特色與美觀，都要能引發虔誠，並顯示所慶祝奧蹟的神聖性。

二、為禮儀聚會而佈置的聖所

  1. 聖所是祭台之所在，和宣講天主聖言的地方，也是主祭、執事和其他輔禮人員執行職務的地方。聖所應與教堂正廳有所區別，使其略高於地面，或予以特別的佈置與裝飾。其面積大小，應適合於舉行感恩祭，又方便信友目隨感恩祭的進行 [113] 。

祭台及其裝飾

  1. 祭台是以聖事方式重現十字架祭獻的地方，是天主子民被召聚會，參與彌撒、分享主聖筵的餐桌，又是他們奉獻聖祭，向天主謝恩之處。

  2. 教堂內舉行感恩祭，應在祭台上進行；在教堂以外的場所，也可在適宜的桌子上舉行，但常該鋪上祭台布和聖體布（corporale），並有十字架和蠟燭。

  3. 所有教堂宜設有一座「固定祭台」，因為它能更清晰而恆常地，彰顯出基督耶穌是我們的活石（伯前2:4；參看弗2:20）。

    其他舉行聖祭的地方，可用「活動祭台」。

    所謂「固定祭台」，是指與地面固定相連，不能移動的祭台；可移動的則稱為「活動祭台」。

  4. 每座教堂通常該有一座固定的祭台，這祭台在可能範圍內，應盡量與牆壁分開，使司祭等易於環繞行走，並能面向教友舉祭。祭台的位置，應是整個信友團體注意力自然集中之處 [114] 。按常規，這固定祭台應是行過奉獻禮的。

  5. 不論是固定或活動的祭台，都當依照《羅馬主教禮書》（Pontificale Romanum）的儀式，舉行奉獻禮（dedicatio）。但活動祭台，也可只行祝福禮（benedictio）。

  6. 依照教會傳統及祭台的象徵意義，固定祭台的「桌面」（mensa altaris）應是石質的，且是以天然石製成的。但主教團可以決定准予採用其他高貴、堅固和精細的質料。祭台的支柱，即支撐桌面的基礎部分，可由任何高貴、堅固的質料製成。

    活動祭台可由任何高貴、堅固，以及按照各地區的傳統和習慣，適合於禮儀用途的質料製成。

  7. 將聖髑（包括非殉道者的聖髑在內）安放在要舉行奉獻禮之祭台下的做法，宜予以保留。但應審慎確定這些聖髑的真確性。

  8. 在興建新教堂時，應只建一座祭台，好能在信友當中，彰顯只有一個基督，而教會的感恩聖祭也只有一個。

    在現有的教堂內，若舊祭台的位置，有礙信友參與聖祭，同時又不能在無損教堂藝術價值的情況下，把它拆除，便可另建一座固定祭台，但必須技巧地建造，並按禮規舉行奉獻禮；日後的聖禮只可在新建的祭台上舉行。為免信友的注意力由新祭台轉移到舊祭台去，舊祭台不應有任何特殊的裝飾。

  9. 為了對紀念吾主的彌撒聖祭，和那分施基督體血的聖筵表示敬意，在舉行聖祭的祭台上，至少要放一層白色的祭台布，其形式、大小與紋飾，應適合於該祭台的設計。

  10. 裝飾祭台時，應平實有節。

    將臨期間，以花卉裝飾祭台時，要有節制，一方面要表達這時期的特色，又不可把聖誕節的興高采烈提前展現。四旬期間，禁止以花卉裝飾祭台；但「喜樂主日」（四旬期第四主日）、慶日和節日則屬例外。

    花卉裝飾常應適可而止，寧可置於祭台四周，而不放於祭台的桌面上。

  11. 在祭台的桌面上，只可放置彌撒聖祭所需的物品。由彌撒開始，至恭讀福音前，只可放置「福音書」（Evangeliarium）；由供奉禮品，至清理祭器止，只可放置聖爵（calix）及聖體盤（patena）──需要時也可放置聖體盒（pyxis），以及聖體布（corporale）、聖血布（purificatorium）和彌撒經書（missale）。

  12. 為了表示尊敬和歡欣慶祝，蠟燭為所有禮儀慶典是需要的（參看總論 #117）。依照祭台和聖所的設計，蠟燭可合宜的放置在祭台上，或在祭台旁，務使一切都很協調，不妨礙信友目睹祭台上所舉行的禮儀，和放置在祭台上的一切。

  13. 祭台上或祭台旁，應放置有「被釘基督」像的十字架，讓參禮團體清楚看到。這類十字架，促使吾主的救世苦難，常銘刻信友心中，即使在禮儀慶典外，亦宜留在祭台旁。

讀經台

  1. 天主聖言的尊貴，要求在教堂內，有合適的位置來宣佈聖言，並且在聖道禮中，讓信友的注意力自然集中其上 [115] 。

    一般而論，讀經台（ambo）應是固定的，而不是簡單可移動的讀經架。讀經台的位置，應依照教堂的設計來安排，使信友易於目睹和聆聽聖秩人員和讀經員宣讀聖言。

    讀經、「答唱詠」和「逾越節佈道」（praeconium paschale）應在讀經台上宣告；也可在讀經台講道，和領念「信友禱詞」。讀經台的尊貴，要求只有服務聖言的輔禮人員，才可登上。

    新的讀經台，在未作禮儀之用前，宜按《羅馬禮書》（Rituale Romanum）指定的儀式，予以祝福 [116] 。

主祭座位及其他座位

  1. 主祭的座位，應顯示其主持聚會，與領導祈禱的職務。所以較適合的位置是在聖所的頂端，面向信友；除非因教堂的構造，或因其他環境所限制，例如距離太遠，主祭與信友團體間的交往不便，或是聖體櫃處於祭台後中央。主祭座椅應避免任何寶座的形式 [117] 。主祭座椅在未作禮儀用前，宜按《羅馬禮書》的儀式，予以祝福 [118] 。

    同樣，可在聖所放置座椅，供共祭司鐸、和其他穿上禮服參禮而非共祭的司鐸使用。

    執事的座椅應置於主祭座椅附近。其他輔禮人員的座椅安排，應與聖秩人員的有所區別，但要讓他們易於執行應盡之職務 [119] 。

三、教堂的佈置

信友的位置

  1. 信友的位置應予細心安排，使他們能在視覺和心靈上，全情投入，參與神聖禮儀。通常宜設置為信友使用的跪凳或椅子。但專為某些人士私下保留座位的習慣，應予廢除 [120] 。尤其在新建的教堂內，跪凳或椅子的安排，應能方便信友，按照禮儀各部分的要求，以不同的姿勢，參與禮儀，並應使信友易於前來領受共融（聖體）聖事。

    應當留意：不僅要讓信友易於看見主祭、執事和讀經員，而且要利用現代科技和設備，使他們易於聽見。

歌詠團和樂器的位置

  1. 歌詠團的位置，應依照教堂的設計而安排，為能清楚顯示歌詠團既是參禮信友團體一分子，同時又負有特殊任務。歌詠團的位置應讓他們易於執行其禮儀職務；使每位歌詠員能完全積極地參與彌撒，並方便前去領受共融（聖體）聖事 [121] 。
  2. 風琴與其他准用的樂器，應放於適宜的位置，為能支援歌詠團及信友的歌唱；單獨演奏時，應便於大家聆聽。風琴在禮儀中使用前，宜按「羅馬禮書」的儀式，予以祝福 [122] 。

    將臨期間，使用風琴和其他樂器時應有節制，要符合這禮儀時期的精神，以免把聖誕節的興高采烈提前展現。

    四旬期間，風琴或其他樂器只可作伴奏歌唱之用；但「喜樂主日」（四旬期第四主日）、慶日和節日則屬例外。

保存至聖聖體的地方

  1. 應按教堂的設計，和當地的合法習慣，在教堂某高貴、重要、顯眼、裝飾雅緻，和適宜祈禱的地方，將至聖聖體保存於聖體龕（tabernaculum）內 [123] 。

    按常規，教堂內只該有一個聖體龕，且應是不能移動和堅固的，又應是不易破碎和不透明的，並要常常鎖好，以儘量避免褻瀆的危險 [124] 。聖體龕在使用前，宜按《羅馬禮書》的儀式，予以祝福 [125] 。

  2. 為能更符合其象徵意義，保存至聖聖體的聖體龕，不應安置在舉行彌撒的祭台上 [126] 。

    應依教區主教的決定，把聖體龕：
    a）或以最合宜的方式，置於聖所內最適當的位置，但不得置於舉行彌撒的祭台上，不再用來舉行彌撒的舊祭台則不受此限（#306）；
    b）或置於另一小堂內，便於信友個人朝拜聖體及祈禱 [127] ；但小堂要和教堂相通，並且易為信友目睹。

  3. 按照傳統習慣，在聖體龕旁，應點亮特殊的長明燈，燃料可採用油或蠟，用以指示，並尊敬基督的臨在 [128] 。

  4. 其他有關保存至聖聖體的法規，無一可以忽略 [129] 。

聖像

  1. 在地上的禮儀當中，教會預嘗那在天上，即那在聖城耶路撒冷，所舉行的禮儀，並以朝聖者的身分趨赴聖城，那裡有基督坐於天主的右邊。教會懷著敬意記念諸聖，渴望參與他們的團體，置身諸聖的行列 [130] 。

    依照教會非常古老的傳統，可以將吾主、童貞瑪利亞和聖人們的聖像，供奉在禮儀場所內，供信友敬禮 [131] 。在教堂內所供奉的聖像，是要誘導信友領會所舉行的信德奧蹟。因此，必須注意聖像的數量不得任意增多，並應供奉有序，以免分散信友對禮儀的注意力 [132] 。為同一位聖人，按常規，最多只可供奉一尊聖像。一般而論，供奉聖像，在教堂的裝飾與佈置上，應以整個團體的虔誠為著眼點，並要顧及聖像的美觀和莊重。

第六章

舉行彌撒的必要用品

一、舉行感恩祭宴用的餅和酒

  1. 教會追隨基督的芳表，常以餅，以及加有少許水的酒，來舉行主的聖筵。

  2. 舉行感恩祭宴用的餅，只可用小麥（triticum）新近烘製成，依照拉丁教會的古老傳統，它又該是無酵的（azymus）。

  3. 標記的本質要求，為舉行感恩祭宴所用的質料，要有真實食物的模樣。因此，為祭宴用的麵餅，雖然是未經發酵，且烘製成傳統的形狀，但在信友參與的彌撒中，仍須讓司祭能夠把它擘開成數片，至少可分送給一些信友。但若有意領聖體的人太多，或為了牧靈的需要，仍可採用小型的麵餅。「擘餅」（fractio panis）是宗徒時代對感恩祭宴的簡稱，在擘餅的行動中，同一個餅所象徵的團結，以及眾弟兄姊妹分吃同一個餅，所表現的愛德，都顯得格外有力和意義深長。

  4. 為舉行感恩祭宴用的酒，該是由葡萄釀成（參看路22:18），並應是天然的、純正的、不攙雜其他成分。

  5. 應謹慎留意，為使舉行感恩祭宴用的餅和酒，保持良好的品質。要小心勿讓酒質變酸，或讓麵餅腐化，或變得過分堅硬，難以擘開。

  6. 若於祝聖聖體聖血後，或在領受時，司祭發覺注入聖爵的是水，而不是酒，則把水倒入另一容器，將酒注入聖爵，加入少許水，再行祝聖；只念主晚餐敘述中祝聖聖血部分，而毋須再祝聖聖體。

二、聖禮的一般設備

  1. 教會不但願意教堂的建築，也願所有的聖禮設備，採納各地區的藝術風格，適應各民族的特性與傳統，惟這一切須符合禮儀所指定的用途 [133] 。

    在這方面，也要特別著重聖禮設備的高雅樸實，因為這是真正藝術所必備的。

  2. 為聖禮設備選擇質料時，除傳統習用的外，也可採用依照現代觀點，認為是高尚、堅固和適合於聖禮用途的素材。有關此事，各地區主教團應自行決定。

三、祭器

  1. 舉行彌撒所必備的用品中，祭器（vasa sacra）享有特殊的尊榮，尤其是為奉獻、祝聖和領受餅、酒所用的聖爵（calix）與聖盤（patena）。

  2. 祭器應以尊貴的金屬製成。若以會生銹或不及黃金尊貴的金屬製成，則其內部通常應該鍍上黃金。

  3. 依循主教團的決定，並獲宗座的認可，祭器也可以堅固的，和依照各地區標準，認為是尊貴的質料製成，例如以象牙，或較堅固的木材製成，惟須適合於禮儀用途。在這情況下，常以不易破碎，不易朽壞的質料為宜。上述規定也適用於盛聖體用的祭器：如聖盤（patena）、聖體盒（pyxis）、聖體匣（theca）、聖體顯供架（ostensorium）等。

  4. 聖爵與其他盛聖血的祭器，其杯狀部分應由不吸收液體的質料製成，其底座部分，可由其他堅固的、合宜的質料製成。

  5. 為祝聖聖體，可用一只較大的聖盤，以便盛放為司祭、執事、其他輔禮人員和信友恭領的麵餅。

  6. 藝術家宜以適合各地文化習慣的式樣設計祭器，惟每件祭器須合乎禮儀所指定的用途，並有別於日常用品。

  7. 為祝福祭器，應遵照禮書中所載的儀式 [134] 。

  8. 在祭衣室設置聖井，用以收集清洗祭器、（聖爵布和聖體布等）織物的水，這做法應予遵守（參看＃280）。

四、禮服

  1. 在基督奧體——教會內，並非所有肢體，都負有同樣職務。不同的職務，在舉行感恩聖禮時，透過不同的禮服（sacrae vestes）顯示出來，因此，禮服應是各項職務的標記。同時，禮服亦應使禮儀倍添優雅。司祭、執事、以及平信徒輔禮人員所穿的禮服，宜先加以祝福 [135] 。

  2. 各項聖秩及正式任命的職務，其共同禮服是長白衣（alba），並以聖索（cingulum）束於腰間，除非長白衣的縫製合身，而無需加束聖索。若長白衣不能覆蓋常服的衣領，則於穿長白衣前，先佩戴方領（amictus）。當外穿祭披（casula）或執事袍（dalmatica）時，或按禮規只需佩戴聖帶（stola），而毋須穿祭披或執事袍時，即使已穿有聖職長衣（talaris），也須加穿長白衣，不可以短白衣（superpelliceum）代之。

  3. 舉行彌撒、或與彌撒直接相聯的其他禮儀，主祭的固有禮服，是內穿長白衣，佩以領帶，外穿祭披；除非另有規定。

  4. 執事（diaconus）的固有禮服，是內穿長白衣，佩以領帶，外穿執事袍。若有需要，或在比較不隆重的典禮，可免穿執事袍。

  5. 輔祭員（acolythus）、讀經員（lector）和其他平信徒輔禮人員（minister laicus），可穿長白衣，或依各地區主教團的規定，穿合法准用的其他禮服。

  6. 司祭將領帶掛在頸項，垂於胸前；執事掛於左肩，斜經胸前，而結於右側。

  7. 依照每項聖禮的固有禮規，司祭在遊行與其他聖禮中，穿著圓氅衣（cappa pluvialis）。

  8. 主教團依照當地習慣與需要，決定禮服式樣，並將其適應措施，呈報宗座 [136] 。

  9. 為裁製禮服，除傳統的衣料外，可用各地區通用的天然纖維，以及適合聖禮與身分的某些人造纖維。有關此事，主教團可自作決定 [137] 。

  10. 各種禮服的優雅與高貴，是由於所用的質料與式樣，而非來自過分堆砌的裝飾。禮服上的肖像、圖案或標記，應表達其神聖內容，而與此相違的一切，應予以避免。

  11. 在禮儀年的過程中，採用不同顏色的禮服，是為將所慶祝的信德奧蹟的特色，和基督徒生活進展的意義，更有效地表達出來。

  12. 關於禮服的顏色，應遵照（羅馬教會）傳統用法，即：
    a）白色（金色）：用於復活期與聖誕期的日課和彌撒；此外，也用於主的慶節（苦難慶典除外）；聖母、天使和非殉道聖人的慶節，諸聖節（11月1日），聖若翰洗者誕辰（6月24日），聖若望宗徒兼聖史慶日（12月27日）、建立聖伯多祿宗座慶日（2月22日）和聖保祿宗徒歸化慶日（1月25日）。
    b）紅色：用於基督苦難主日（聖枝主日），聖週五（救主受難紀念），五旬節（聖神降臨主日），和耶穌苦難的慶典（如十字聖架慶日），宗徒與聖史的殉道慶日，以及殉道聖人的慶典。
    c）綠色：用於「常年期」的日課與彌撒。
    d）紫色：用於將臨期與四旬期。也可用於追思亡者的日課與彌撒。
    e）黑色：按當地習慣，可用於追思彌撒。
    f）玫瑰色：按當地習慣，可用於將臨期的「喜樂」（Gaudete）主日（將臨期第三主日），和四旬期的「喜樂」（Laetare）主日（四旬期第四主日）。

    關於禮服的顏色，主教團可依照各民族的特性與需要，加以決定，並將適應措施，呈報宗座。

  13. 舉行「典禮彌撒」（Missa ritualis）時，應採用特定的顏色，也可採用白色或慶節的顏色。舉行「為各種需要的彌撒」（Missa pro variis necessitatibus），可採用本日，或本禮儀時期的顏色；若該彌撒有悔罪特色，如第＃31, 33, 38號的彌撒，則可採用紫色。舉行「求恩彌撒」（Missa votiva），可用適合該彌撒的顏色，或用本日，或本禮儀時期的顏色。

五、教堂內的其他用品

  1. 除了為祭器或禮服，規定某種特殊質料外，其他為了禮儀用途 [138] ，或任何准用於聖堂的設備，都應是適當的，並符合每件物品預定的目的。

  2. 應格外留心禮儀用書，尤其為宣讀天主聖言用的《福音書》和《讀經集》，更要倍加尊敬；這些用書，在禮儀行動中，作為超性事物的標記與象徵，實應是高貴、得體和優美的。

  3. 此外，應十分留心直接與祭台和感恩聖祭有關的物品，如祭台的十字架，和遊行用的十字架。

  4. 即使對不太重要的事物，也要謹慎留心，要順應藝術的要求，並常保持著高尚、樸素和雅潔。

第七章

選擇彌撒及其經文

  1. （彌撒中的）讀經、禱詞與歌曲，若能盡量適合參禮者的需要、心靈的準備，與能力，則彌撒聖禮的牧靈效益，必將增強。這點可透過適當地運用下列各項選擇而達致。

    因此，司祭在籌備彌撒時，應注重天主子民的共同神益，而不是他個人的喜好。此外，他也要謹記：在選擇不同經文時，務要與其他在聖禮中執行職務者，連信友在內，彼此商量和協調，尤其是那些較直接與他們有關的部分。

    彌撒中不同部分既有多項選擇，因此，執事、讀經員、聖詠員、唱經員、領經員和歌詠團，務須在舉行聖禮之前，就已詳細熟知屬於自己的部分，絕對不得發生「倉皇登場」的現象。禮節的安排與進行，若能預先準備並協調，為準備信友誠心參禮，大有裨益。

一、各式彌撒的選擇

  1. 在節日（sollemnitas），司祭必須遵照當地教會禮儀日曆舉行彌撒。

  2. 在將臨期、聖誕期、四旬期和復活期的主日（dominica）和平日（feria），以及慶日（festum）和必行紀念日（memoria obligatoria）：
    a）若有信友參與彌撒，司祭應按照當地教會禮儀日曆舉行；
    b）若無信友參與彌撒，司祭可按照當地教會禮儀日曆，或按照專用禮儀日曆（calendarium proprium）舉行。
  3. 在自由紀念日（memoria ad libitum）：
    a）自12月17日至24日的將臨期平日、聖誕節八日慶期內、四旬期的平日（聖灰禮儀日與聖週例外）：司祭應舉行本日的彌撒，但可念教會通用日曆所列本紀念日的「集禱經」，（聖灰禮儀日、與聖週例外）。但在復活期的平日，則可全部採用紀念該聖人的經文。
    b）12月17日以前的將臨期平日、1月2日以後的聖誕期平日、復活期的平日：司祭可以選擇平日彌撒、或聖人彌撒，或所紀念的其中一位聖人的彌撒、或殉道錄（Martyrologium）所載本日聖人的彌撒。
    c）在「常年期」（per annum）的平日，司祭可以選擇平日彌撒、或本日「自由紀念」的聖人彌撒、或殉道錄所載本日聖人的彌撒、或各種「求恩彌撒」（Missa pro variis necessitatibus）、或敬禮彌撒（Missa votiva）。

    若有信友參與彌撒，司祭切勿經常地、沒有充分理由地，將每天的「平日聖經選讀」略而不念：因為，教會渴望為信友準備更豐富的天主聖言之筵 [139] 。

    同樣理由，舉行追思彌撒（Missa defunctorum）的次數要有節制。因為，任何彌撒都是為生者和亡者奉獻的，而且所有感恩經都有紀念亡者的經文。

    若信友熱愛聖母或聖人的「自由紀念日」，也要滿足他們合法的虔敬要求。

    在教會通用日曆的「自由紀念日」，與教區或修會專用日曆的「自由紀念日」間，若要作出選擇，在一切同等的情況下，依照傳統，應優先選擇專用日曆的「紀念日」。

二、彌撒經文的選擇

  1. 選擇各項經文時，應遵照下列準則。這些準則適用於禮儀節期的彌撒和聖人彌撒。

讀經（De Lectionibus）

  1. 在主日及節日，共有三篇讀經，選自先知書、宗徒書信和福音；藉此使信友了解：救恩在天主美妙的計劃下，不斷延續。這些讀經應嚴格依循。（在復活期，按照教會傳統，誦讀《宗徒大事錄》，以代替舊約讀經。）在慶日，共有兩篇讀經，若這慶日依禮規升格為節日，則須加入第三篇讀經，選自通用部分。

    在聖人的紀念日，除非有指定的讀經，否則照常選用平日讀經。在某些情形下，會為某些紀念日提供特別的讀經，以突顯該聖人的靈修生活或生平。這些讀經並非必讀，除非為了牧靈的需要。

  2. 《平日讀經集》，為整年每週每天，提供了要讀的聖經；這些聖經通常在指定的日子恭讀，除非遇上節日或慶日；此外，還有遇上新約聖經內的聖人紀念日，遂選用提及該聖人的讀經。

    連續性的平日聖經選讀，若因節日、慶日或特殊慶典而中斷，司祭可將本週要讀的全部聖經，置於眼前，然後決定是否將漏去的那篇，與另一篇合併，或只讀那較為重要的幾篇。

    為特殊團體舉行的彌撒，司祭可以選讀更適宜這特殊情況的聖經；但應從准用的《讀經集》中選取。

  3. 《讀經集》為某些與聖事或聖儀一併舉行的「典禮彌撒」，或為某些特殊需要所舉行的彌撒，也提供了特殊的讀經。

    這些讀經，是為引導信友，在聆聽特選的聖經章節後，能更深刻地了解所參與的奧蹟，並對天主的聖言，產生更大的熱愛。

    因此，在選擇彌撒讀經時，必須符合牧靈的要求，和選擇的權限。

  4. 有時為同一篇讀經，會提供長式和短式；選擇時，要以牧靈考慮，衡量信友究竟聽長式抑或短式，會有更大的裨益，又要考慮到，他們聽到較完整的讀經後，司祭可在講道中加以解釋。

  5. 然而，若可在指定的數篇讀經中選擇其一，或可自由選擇任何讀經時，應以參禮者的裨益為前提。同樣，在選擇為參禮團體更容易或更方便了解的讀經時，或為了牧靈效益，而重複或擱置一篇已在某特別慶典中用了的讀經時，都應如此考慮和決定。

    事實上，有時同一篇讀經會在相隔數天之間重複出現，例如在主日讀後，又在周內的平日重讀；有時又因為怕某篇讀經對某信友團體，會引起困難，（暫且擱置不用）。但應留心，不要讓某些聖經章節，恆常被排除於聖經選讀之外。

  6. 除了有權選擇較適宜的讀經外，主教團在特殊情況下，有權就讀經的安排，作出更大的適應，但讀經必須取自已批准的《讀經集》。

禱詞（De Orationibus）

  1. 在任何彌撒，當念本彌撒的禱詞（orationes），除非另有規定。

    在「聖人紀念日」的彌撒，當念其專用的「集禱經」（collecta），或在沒有專用禱詞時，可念通用的「集禱經」。但是，「獻禮經」（oratio super oblata）和「領主後經」（oratio post Commun&shy;ionem），除非有專用者，否則可念通用的禱詞，或念本禮儀時期的平日禱詞。

    在常年期的平日，除前主日的禱詞外，亦可念常年期其他主日的禱詞，或彌撒經書內，其中一項「求恩彌撒」的禱詞或只選用上述彌撒的集禱經，也常是許可的。

    如此，禱詞的內容更為豐富，使信友的祈禱生活更加充實。

    （事實上，）彌撒經書內，年中較重要禮儀時期的每日禱詞，已是如此安排的了。

感恩經（De Prece eucharistica）

  1. 《羅馬彌撒經書》有許多「頌謝詞」（praefatio），其目的是將「感恩經」（Prex eucharistica）的謝恩動機，和救恩奧蹟的各層面，更清楚地加以發揮。

  2. 可遵照下列準則，選擇「彌撒程序」（Ordo Missae）內的「感恩經」：
    a） 感恩經第一式，亦即羅馬正典（Canon Romanus）：（在任何日子，）常可採用。本感恩經，在某些日子，附有特殊的「我們聯合整個教會……」（Communicantes），又在某些彌撒，附有特定的「上主，所以我們懇求你，悅納……」（Hanc igitur），因此，在這些日子和這些彌撒，尤其適合採用本感恩經。
    本感恩經也提及宗徒和某些聖人的名字，因此在他們的慶典上，尤其適合採用本感恩經。
    本感恩經也適用於主日，除非因牧靈理由，而選擇感恩經第三式。
    b） 感恩經第二式：因其固有特色，適用於週內的平日，和特殊的情況。本感恩經雖有其固定的頌謝詞，但也可與其他頌謝詞合用，尤其是那些綜合救恩奧蹟的頌謝詞，如通用的頌謝詞。
    為亡者獻祭時，在「求你也垂念我們的弟兄……」之前，可加念為亡者的特殊經文。
    c） 感恩經第三式：可與任何頌謝詞合用。本感恩經在主日與慶日尤其適用。
    若在亡者彌撒中採用本感恩經，在「……仁慈的聖父，求你使散居各處的子女，和你團聚」之後，可加念為亡者的特殊經文。
    d） 感恩經第四式：附有不可更改的頌謝詞，扼要地陳述整個救恩史。本感恩經可用於沒有專用頌謝詞的彌撒，以及常年期的主日。

    這感恩經因其結構關係，不得加念為亡者的特殊經文。

歌詠（De cantibus）

  1. 「彌撒程序」中的歌詠，如「羔羊頌」等，不可用其他歌曲取代。

  2. 為選擇讀經之間的歌詠、「進台詠」、「奉獻詠」、「領主詠」：應遵照本總論所指定的準則（參看＃40-41, 47-48, 61-64, 74, 87-88）。

第八章

典禮彌撒、求恩彌撒和敬禮彌撒及其禱詞；以及追思彌撒

一、典禮彌撒、求恩彌撒和敬禮彌撒及其禱詞

  1. 為已準備妥善的信友，聖事與聖儀的舉行，使他們生活中一切境遇，因逾越奧蹟所湧溢的天主恩寵，而得到聖化。況且，感恩（聖體）聖事既是聖事中的聖事，彌撒經書理當為全球的需要，以及普世或地方教會的需要，按信友生活的各種境遇，提供各類彌撒與禱詞。

  2. 讀經與禱詞既然已有較大的選擇自由，採用「各類彌撒」（Missa ad diversa）理應適可而止，只在真正需要時，方可採用。

  3. 在「各類彌撒」中，除非另有明文規定，可用平日的讀經，以及讀經間的歌詠，只要適合該彌撒即可。

  4. 「各類彌撒」分為三種：即「典禮彌撒」（Missa ritualis）、「求恩彌撒」（Missa pro variis necessitatibus）和「敬禮彌撒」（Missa votiva）。

  5. 「典禮彌撒」即與聖事（Sacramentum）或聖儀（Sacramentale）一起舉行的彌撒。這類彌撒不得用於將臨期、四旬期、復活期的主日，節日，復活節八日慶期，追思已亡日，聖灰禮儀日與聖週。此外，尚應遵守禮書或這些彌撒所列的規則。

  6. 「求恩彌撒」即為偶發或定期所發生的某些事件，而舉行的彌撒。有關當局可從這類彌撒中，在主教團所規定年中的特殊祈禱日，選定適用的求恩彌撒。

  7. 遇有某種嚴重的急需，或為牧靈的效益，在教區主教的命令下，或獲得他的許可後，可舉行適合於該需要的彌撒；惟不得用於節日，將臨期、四旬期和復活期的主日，復活節八日慶期，追思已亡日，聖灰禮儀日與聖週。

  8. 因信友的虔誠，為紀念有關主的奧蹟，或為敬禮聖母、天使、個別聖人或諸聖，而舉行的「敬禮彌撒」，可在常年期的平日舉行，即使遇上某「自由紀念日」（memoria ad libitum）。惟與吾主及聖母生活的奧蹟有關的彌撒，除敬禮無原罪聖母的彌撒外，均不可作為「敬禮彌撒」來舉行，因為它們是配合禮儀年的進程而舉行的。

  9. 遇上「必行紀念日」（memoria obligatoria）、或12月17日前的將臨期平日、1月2日及其後的聖誕期、復活節八日慶期後的復活期平日，均不得舉行「求恩彌撒」和「敬禮彌撒」。若有真正的需要，或為牧靈的效益，按照堂區主任，或主祭本人的判斷，在有信友參與的彌撒中，可以舉行適合於這需要或牧靈效益的彌撒。

  10. 在常年期的平日，遇有「自由紀念」，或念平日日課的日子：可以舉行任何彌撒，或念任何一類禱詞，但「禮典彌撒」的禱詞除外。

  11. 尤值得推薦在每週六特敬聖母，因為救主之母在教會的禮儀中，率先在諸聖之前獲得敬禮 [140] 。

二、追思彌撒

  1. 教會為亡者奉獻基督的逾越感恩聖祭，是願藉基督各肢體間的彼此相通，使亡者得到祈禱的援助，生者獲得希望的慰藉。

  2. 「殯葬彌撒」（Missa exsequialis）在「追思彌撒」（Missa defunctorum）中，居於首位，可以在任何日子舉行；但法定節日，聖週星期四，逾越節三日慶典，將臨期、四旬期及復活期的主日則例外，並要遵守教律的其他規定 [141] 。

  3. 在接到亡者逝世的消息後，或在亡者埋葬之日，和逝世一週年之紀念日，為亡者可舉行追思彌撒。即使在聖誕節八日慶期內，或在「必行紀念」日和平日，均可舉行；但聖灰禮儀日及聖週則例外。

    其他「平日」的「追思彌撒」：在常年期的平日，「自由紀念」日，或念平日日課的日子，只要真為亡者獻祭，均可舉行。

  4. 在「殯葬彌撒」中，通常應有簡短講道；但不是對亡者的歌功頌德。

  5. 鼓勵信友，特別是亡者的家屬，參與為亡者奉獻的彌撒聖祭，並領受共融（聖體）聖事。

  6. 若「殯葬彌撒」與殯葬禮直接聯合舉行，在念「領主後經」之後，取消彌撒「結束儀式」，改而舉行「辭靈禮」（valedictio）。但除非遺體在場，不得舉行「辭靈禮」。

  7. 為安排並選擇「追思彌撒」，特別是「殯葬彌撒」的不同經文（如禱詞、讀經、信友禱詞）時，應顧及亡者、亡者家屬，和在場的人之牧靈需要。

    此外，司祭既為眾人成為基督福音的使者，應特別關心在這喪禮場合，參與彌撒聖祭或聆聽福音的眾人，無論他們是教外人或信友，很少參與或從不參與感恩祭者，或看似喪失信德的人。

第九章

主教及主教團有權作的適應

  1. 當代依照梵二訓令而革新的《羅馬彌撒經書》（Missale Romanum），致力使所有信友能主動的、有意識和有效地參與感恩聖禮。因為這是禮儀本質的要求，也是信友因其身分所有的權利與義務 [142] 。

    為了使彌撒聖禮的舉行更能符合神聖禮儀的規則與精神，本「總論」（Institutio generalis）及「彌撒程序」（Ordo Missae）所提出某些可作的調整（切合accommodatio）和適應（aptatio），均交由教區主教或主教團決定。

  2. 被尊為群羊最高司牧的教區主教，務須推動、管理和監督自己教區內的禮儀生活，因為在某種意義下，他是信友們在基督內生活的泉源與連繫 [143] 。

本總論，指定由教區主教訂定（協調）舉行共祭彌撒的規則（紀律）（參看＃202）、制定在祭台上協助司祭之輔禮人員的規則（參看＃107）、制定兼送聖體聖血的規則（參看＃283），以及批核教堂的建築與佈置（參看＃291-294）。然而，他的首要任務乃促進司鐸、執事和信友的禮儀精神。

  1. 下述的適應（aptatio）措施，需要多方面的協調，由主教團依據教律的規定而決定。

  2. 主教團首先有權擬定（apparare）和批准（approbare）《羅馬彌撒經書》的核准（probata）本地語本，其法案獲宗座認可（recognitio）後，便可應用於所轄地區。

    《羅馬彌撒經書》，不論其為拉丁文版，或合法核准的本地語譯本，都要以完整的方式出版。

  3. 法案一旦獲得宗座認可，主教團便可以從「總論」及「彌撒程序」所列出的各項適應中，介定要適應的措施，並引入彌撒經書；包括：
    －信友的舉止姿態（參看＃24, 43）；
    －向祭台及福音書致敬的姿態（參看＃273）；
    －進台詠、奉獻詠和領主詠的文字內容（參看＃48, 74, 87）；
    －特別情況用的聖經選讀（參看＃362）；
    －行平安禮的方式（參看＃82）；
    －領受共融（聖體）聖事的方式（參看＃160-161, 284）；
    －祭台及禮儀用品——尤其祭器的質料，以及禮服的質料、形式和顏色（參看＃301, 329, 332, 342, 345-346, 349）。

    主教團認為有用的「牧靈指引」（Directoria vel Instructiones pastorales），在 獲得宗座認可後，也可納入《羅馬彌撒經書》內適宜的地方。

  4. 主教團對舉行彌撒用的聖經譯文，也要非常謹慎處理。因為所宣讀的、以講道所解釋的，以及所歌唱的聖詠，都是從聖經而來的；經文、禱詞和禮儀歌曲，也是由聖經得到靈感和啟發；還有彌撒中的動作與標記（signa），都是從聖經得到其含義的 [144] 。

    聖經譯文所採用的言語，應符合信友的領悟能力，又要適合於公開宣讀，同時還要保存聖經各書原來採用的不同語體（modus loquendi）。

  5. 同樣，主教團要小心謹慎地提供其他彌撒經文的譯文，一方面要保存各種語言的特性，同時也須把拉丁原文的意思，完全並忠實地譯出。進行這項任務時，必須顧及彌撒經文的各種文體，如主禮禱詞（oratio praesidentialis）、對經（antiphona）、歡呼詞（acclamatio）、答句（responsum）、禱文（supplicatio litanica）等。

    應謹記，這些經文的譯文，主要並不是為了默想，而是為在聖禮舉行當中宣讀或誦唱。

    經文的用語應切合（accommodatus）當地的信友，但不失優雅脫俗，並富有文學素質。當然，某些聖經及基督徒詞彙和用語，仍須借助教理講授（來讓信友瞭解）。

    若多個地區使用同一語言，宜盡量為其禮儀經文，採用同一譯文，尤其是讀經及「彌撒程序」的經文 [145] 。

  6. 鑒於歌唱在彌撒慶典中的重要性，實為禮儀的必須及組成部分 [146] ，主教團要核准合宜的曲調，尤其是「彌撒程序」的經文、信友的答唱和歡呼詞、以及禮儀年中舉行的特殊儀式。

    同樣，主教團也須決定，那些音樂體裁、曲調和樂器，由於實在適合聖禮，可准予在聖禮中採用，又或可作出某些適應（aptari）後，准予在聖禮中採用。

  7. 每一教區均應有自己的禮儀日曆和專用彌撒 [147] 。主教團方面，該為本國訂定專用日曆，或與其他主教團合作，為更廣泛地區，訂定共用的日曆，呈予宗座批准（approbare）。

    在訂定日曆時，應悉心保存和維護主日，視之為首要的慶節。因此，其他慶節除非實在是最重要的，否則不能凌駕主日之上 [148] 。此外，還須留意，勿使按梵二法令革新了的禮儀年，被一些次要成分弄至面目全非。

    在訂定本國的禮儀日曆時，要列明本國的祈求（豐收）日（dies Rogationum）和四季齋期（Quattuor Temporum），以及其舉行方式和經文 [149] ，還須注意其他特殊安排。

    在出版彌撒經書時，宜把全國或全區的專有慶節，加插在通用日曆中正確的位置上，至於地區性或教區性的專有慶節，則置於特設的附錄中。

  8. 最後，若為了有助信友參與彌撒和獲得神益，彌撒經書要作出的改動（varietates）和較大的適應（profundiores aptationes），去迎合不同民族的稟賦和傳統時，主教團可依照「禮儀憲章」＃40的規定請示（proponere）宗座，待獲得宗座同意（consensus）後，把這些改動和適應加入經書內。這點特別為新近獲得福傳的民族，尤應如此 [150] 。又應注意遵守《羅馬禮本位化訓令》（De Liturgia Romana et inculturatione）所訂定的特殊守則 [151] 。

    進行上述事項時，應遵守以下程序：

    首先，應呈交宗座一份詳盡的芻議（praevia propositio），待獲得所需的授權後，可以進行擬定各項適應條文。

    條文以提案方式獲宗座正式批准後，便在特定的時間和地點進行試驗。

    試驗期結束，主教團若認為合宜，可決定適應措施的實施，並把最後方案（matura formulatio）呈交宗座定奪（iudicium） [152] 。

  9. 開始實施新的適應項目前，尤其是那些牽涉深遠者，必須小心，確保聖職人員和信友，得到必要的、明智有序的培育，好（使他們）能善用所有選擇，並使關乎聖禮精神的牧靈守則，得以全面實施。

  10. 此外，還須堅守原則，務使個別（地區）教會（Ecclesia particularis）與普世教會（Ecclesia universalis），不但在教義和聖事標記上，而且在承自延續不斷的宗徒傳統的公認習用上，保持一致。堅持這原則，不僅是為了避免謬誤，尤其是為了傳遞完整的信仰，因為教會的「祈禱法則」（lex orandi）與其「信仰法則」（lex credendi）互相呼應 [153] 。

    羅馬禮構成天主教禮儀寶庫和嗣業的一個卓著和優秀部分，其富饒使普世教會受益，以致一旦喪失了，便會引致教會的莫大損失。

    羅馬禮在歲月的洪流中，不但保存了來自羅馬城的禮儀習用，也以深入、有系統與和諧的方式，結合了某些其他禮儀習用。這些禮儀習用源自不同民族的習尚和稟賦，包括東西方的不同個別（地區）教會，因此羅馬禮具備一種「跨區」的特質。今日，羅馬禮的特性和整體表達，見於教宗以其權力，所頒布的禮書標準本，以及與此相應，由各主教團批准，和宗座認可的禮書 [154] 。

  11. 梵二曾規定，除非為了教會真正確實利益的要求，並且保證新的形式，是由現存的形式中，有系統的（organice）發展而來，否則不得作任何禮儀革新 [155] 。此一規定也適用於羅馬禮的任何本位化行動 [156] 。此外，禮儀本位化需要相當時間來發展，以免真正的禮儀傳統，因倉促和魯莽而蒙害。

    最後，禮儀本位化並不是要創造新的禮儀體系（familiae rituales），而是要回應某文化的需要，而且，加入彌撒經書內的適應措施，或與其他禮書相協調的適應措施，亦不應減損羅馬禮的獨特性 [157] 。

  12. 因此，《羅馬彌撒經書》雖然以不同語言和習尚面世 [158] ，仍要在未來，繼續成為維持羅馬禮完整統一的工具和卓越標記 [159] 。

注釋

  1. 特倫多大公會議第廿二期會議，1562/9/17, DS, nn. 1738-1759.
  2. 「禮儀」n. 47; 參看「教會」nn. 3, 28;「司鐸」nn. 2, 4, 5.
  3. 參看《韋羅納聖事禮典》(Sacramentarium veronense), ed. L.C. Mohlberg, n. 93 聖周四「主的晚餐彌撒」獻禮經。
  4. 參看「感恩經第三式」。
  5. 參看「感恩經第四式」。
  6. 「禮儀」nn. 7, 47; 「司鐸」nn. 5, 18.
  7. 參看比約十二世，《人類通諭》(Humani generis), 1950/8/12, AAS, 42 (1950), pp. 570-571; 保祿六世，《信德的奧蹟通諭》(Mysterium fidei), 1969/9/3, AAS, 57 (1965), pp. 762-769; 《天主子民信經》(Sollemnis professio fidei), 1968/6/30, AAS, 60 (1968), pp. 442-443; 聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, nn. 3f, 9；AAS, 59 (1967), pp. 543, 547.
  8. 參看特倫多大公會議第十三期會議，1551/10/11, DS, nn. 1635-1661.
  9. 參看「司鐸」n. 2.
  10. 參看「禮儀」n. 11.
  11. 「禮儀」n. 50.
  12. 特倫多大公會議第廿二期會議，《彌撒聖祭教義》(Doctrina de SS. Miss&aelig; sacrificio), cap. 8; DS, n. 1749.
  13. 特倫多大公會議第廿二期會議，《彌撒聖祭教義》(Doctrina de SS. Miss&aelig; sacrificio), cap. 9; DS, n. 1759.
  14. 特倫多大公會議第廿二期會議，《彌撒聖祭教義》(Doctrina de SS. Miss&aelig; sacrificio), cap. 8; DS, n. 1749.
  15. 參看「禮儀」n. 33.
  16. 參看「禮儀」n. 36.
  17. 參看「禮儀」n. 52.
  18. 參看「禮儀」n. 35:3.
  19. 參看「禮儀」n. 55.
  20. 特倫多大公會議第廿二期會議，《彌撒聖祭教義》(Doctrina de SS. Miss&aelig; sacrificio), cap. 6; DS, n. 1747.
  21. ] 參看「禮儀」n. 55.
  22. 參看「禮儀」n. 41; 「教會」n. 11; 「司鐸」nn. 2, 5, 6; 「主教」n. 30; 「大公」n. 15; 聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, nn. 3, 6, AAS, 59 (1967), pp. 542, 544-545.
  23. 參看「禮儀」n. 10.
  24. 參看「禮儀」n. 102.
  25. 參看「司鐸」n. 5; 「禮儀」n. 10.
  26. 參看「禮儀」nn. 14, 19, 26, 28, 30.
  27. 參看「禮儀」n. 47.
  28. 參看「禮儀」n. 14.
  29. 參看「禮儀」n. 41.
  30. 參看「司鐸」n. 13; 《天主教法典》(Codex Iuris Canonici), can. 904.
  31. 參看「禮儀」n. 59.
  32. 有關特殊團體彌撒，請參看聖禮部，《牧民行動訓令》(Actio pastoralis), 1969/5/15, AAS, 61 (1969), pp. 806-811; 有關兒童彌撒，請參看聖禮部，《兒童彌撒指南》(Directorium de Missis cum pueris), 1973/11/1, AAS, 66 (1974), pp. 30-46; 有關時辰頌禱聯合彌撒舉行，請參看「時辰頌禱總論」(Institutio generalis de Liturgia Horarum), editio typica, 1971, nn. 93-98; 有關祝福及加冕聖母像儀式聯合彌撒舉行，請參看「羅馬禮典」(Rituale Romanum),《祝福禮典》:「總論」(De Benedictionibus: Praenotanda), n. 28; 「加冕聖母像儀式」(Ordo coronandi imaginem beatae Mariae Virginis), nn. 10, 14.
  33. 參看「主教」n. 15;「禮儀」n. 41.
  34. 參看「禮儀」n. 22.
  35. 尤其參看「禮儀」nn. 23, 25; 保祿六世，《羅馬彌撒經書宗座憲令》(Missale Romanum).
  36. 禮儀聖事部，《羅馬禮本位化訓令》(De Liturgia Romana et inculturatione), 1994/1/25, AAS, 87 (1995) pp. 288-314.
  37. 參看「司鐸」n. 5; 「禮儀」n. 33.
  38. 參看特倫多大公會議第廿二期會議，《彌撒聖祭教義》(Doctrina de SS. Miss&aelig; sacrificio), cap. 1; DS, n. 1740; 參看保祿六世，《天主子民的信經》(Sollemnis professio fidei), 1968/6/30, n. 24, AAS, 60 (1968), p. 442.
  39. 參看「禮儀」n. 7; 保祿六世，《信德的奧蹟通諭》(mysterium fidei), 1965/9/3, AAS, 57 (1965), p. 764.
  40. 參看「禮儀」n. 56.
  41. 參看「禮儀」nn. 48, 51; 「啟示」n. 21; 「司鐸」n. 4.
  42. 參看「禮儀」nn. 7, 33, 52.
  43. 參看「禮儀」n. 33.
  44. 參看聖禮部，《聖樂訓令》(Musicam sacram), 1967/3/5, n. 14, AAS, 59 (1967), p. 304.
  45. 參看「禮儀」nn. 26, 27; 聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 3d, AAS, 59 (1967), p. 542.
  46. 參看「禮儀」n. 30.
  47. 參看聖禮部，《聖樂訓令》(Musicam sacram), 1967/3/5, n. 16a, AAS, 59 (1967), p. 305.
  48. 聖奧斯定，《講道集》(Sermo), 336:1, PL, 38, 1472.
  49. 參看聖禮部，《聖樂訓令》(Musicam sacram), 1967/3/5, nn. 7, 16, AAS, 59 (1967), pp. 302, 305.
  50. 參看「禮儀」n.116; 也請參看「禮儀」n. 30.
  51. 參看「禮儀」n. 54; 參看聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 90, AAS, 56 (1964) p. 897; 《聖樂訓令》(Musicam sacram), 1967/3/5, n. 47, AAS, 59 (1967), p. 314.
  52. 參看「禮儀」n. 34; 亦請參看「禮儀」n. 21.
  53. 參看「禮儀」n. 30.
  54. 參看「禮儀」n. 40; 參看禮儀聖事部，《羅馬禮本位化訓令》(De Liturgia Romana et inculturatione), 1994/1/25, n. 41: AAS, 87 (1995), p. 304.
  55. 參看「禮儀」n. 30; 聖禮部，《聖樂訓令》(Musicam sacram), 1967/3/5, n. 17, AAS, 59 (1967), p. 305.
  56. 參看若望保祿二世，《主日宗座書函》(Dies Domini), 1998/5/31, n. 50: AAS, 90 (1998), p. 745.
  57. 參看彌撒經書內文。
  58. 參看戴都良（Tertullianus），《駁斥馬西翁》(Adversus Marcionem), IV, 9, PL 2, 376A; 奧利振（Origenes），《駁斥赫拉克里達》(Disputatio cum Heracleida), n. 4:24, SC 67, p. 62; 《希波教會會議議案彙編》(Statuta Concilii Hipponensis Breviata), 21, CCSL, 149, p.39.
  59. 參看「禮儀」n. 33.
  60. 參看「禮儀」n. 7.
  61. 參看「禮儀」n. 51.
  62. 參看若望保祿二世，《二十五年宗座書函》(Vicesimus quintus annus), 1988/12/4, n. 13, AAS, 81 (1989), p. 910.
  63. 參看「禮儀」n. 52; 參看《天主教法典》(Codex Iuris canonici), can. 767, §1.
  64. 參看聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 54, AAS, 56 (1964), p. 890.
  65. 參看《天主教法典》(Codex Iuris canonici), can. 767, §1; 宗座法典注釋委員會，「有關法典767條1項疑問之覆文」(respons. ad dubium circa can. 767 §1), AAS, 79 (1987), p. 1249; 教廷八部會，《有關非晉秩信友協助司鐸聖職的某些問題聯合訓令》(Ecclesiae de mysterio), 1997/8/15, art. 3, AAS, 89 (1997), p. 864.
  66. 參看聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 53, AAS, 56 (1964), p. 890.
  67. 參看「禮儀」n. 53.
  68. 參看聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 53, AAS, 56 (1964), p. 890.
  69. 參看「禮儀」n. 47; 聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 3a, b, AAS, 59 (1967), pp. 540-541.
  70. 參看聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 91, AAS, 56 (1964), p. 898; 《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 24, AAS, 59 (1967), p. 554.
  71. 參看「禮儀」n. 48; 聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 12, AAS, 59 (1967), pp. 548-549.
  72. 參看「禮儀」n. 48;「司鐸」n. 5; 參看聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 12, AAS, 59 (1967), pp. 548-549.
  73. 參看聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, nn. 31, 32, AAS, 59 (1967), pp. 558-559; 參看禮儀聖事部，《無限愛德訓令》（Immensae caritatis）, 1973/1/29, n. 2, AAS, 65 (1973), pp. 267-268.
  74. 禮儀聖事部，《莫大恩賜訓令》(Inaestimabile donum), 1980/4/3, n. 17, AAS, 72 (1980), p. 338.
  75. 參看「禮儀」n. 26.
  76. 參看「禮儀」n. 14.
  77. 參看「禮儀」n. 28.
  78. 參看「教會」nn. 26, 28; 「禮儀」n. 42.
  79. 參看「禮儀」n. 26.
  80. 參看《主教儀式書》(Caeremoniale Episcoporum), nn. 175-186.
  81. 參看「司鐸」n. 2; 「教會」n. 28.
  82. 參看保祿六世，《執事聖職宗座書函》(Sacrum diaconatus Ordinem), 1967/6/18, AAS, 59 (1967), pp. 697-704; 「羅馬主教禮書」(Pontificale Romanum):《聖秩聖事禮典》(De Ordinatione Episcopi, pres&shy;by&shy;&shy;terorum et diaconorum), editio typica altera, 1989, n. 173.
  83. 參看SC, n. 48; 聖禮部，《聖體奧蹟（Eucharisticum mysterium）訓令》，1967年5月25日，n. 12, in AAS, 59 (1967), pp. 548-549.
  84. 參看《天主教法典》(Codex Iuris Canonici), can. 910 §2; 教廷八部會《有關非晉秩信友協助司鐸聖職的某些問題聯合訓令》 (Ecclesiae de mysterio), 1997/8/15, art. 8, AAS, 89 (1997), p. 871.
  85. 參看聖事部，《無限愛德訓令》(Immensae caritatis), 1973/1/29, n. 1, ａａｓ, 65 (1973), pp. 265-266.
  86. 參看「禮儀」n. 24.
  87. 參看聖禮部，《聖樂訓令》(Musicam sacram), 1967/3/5, n. 19, AAS, 59 (1967), p. 306.
  88. 參看聖禮部，《聖樂訓令》(Musicam sacram), 1967/3/5, n. 21, AAS, 59 (1967), pp. 306-307.
  89. 參看「禮儀」n.22.
  90. 參看「禮儀」n.41.
  91. 參看《主教儀式書》(Caeremoniale Episcoporum), nn. 119-186.
  92. 參看「禮儀」n. 42; 聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 26, AAS, 59 (1967), p. 555;「教會」n. 28;「司鐸」n. 5.
  93. 參看聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 47, AAS, 59 (1967), p. 565.
  94. 參看聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 26, AAS, 59 (1967), p. 555; 《聖樂訓令》(Musicam sacram), 1967/3/5, nn. 16, 27, AAS, 59 (1967), pp. 305, 308.
  95. 參看教廷八部會《有關非晉秩信友協助司鐸聖職的某些問題聯合訓令》(Ecclesiae de mysterio), 1997/8/15, art. 6, AAS, 89 (1997), p. 869.
  96. [96] 參看禮儀聖事部，《莫大恩賜訓令》(Inaestimabile donum), 1980/4/3, n. 10, AAS, 72 (1980), p. 336; 教廷八部會《有關非晉秩信友協助司鐸聖職的某些問題聯合訓令》 (Ecclesiae de mysterio), 1997/8/15, art. 8, AAS, 89 (1997), p. 871.
  97. 參看本彌撒經書附錄，《臨時任命特派送聖體員儀式》(Ritus ad deputandum ministrum sacrae Communionis ad actum distribuendae).
  98. 參看保祿六世，《某些職務宗座書函》(Ministeria qu&aelig;dam), 1972/8/15, AAS, 64 (1972), p. 532.
  99. 參看「禮儀」n. 57; 《天主教法典》(Codex Iuris Canonici), can. 902.
  100. 參看聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 47, AAS, 59 (1967), p. 566.
  101. 參看聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 47, AAS, 59 (1967), p. 565.
  102. 參看本篤十五世，《不流血祭獻宗座憲令》(Incruentum altaris sacrificium), 1915/8/10, AAS 7 (1915), pp. 401-404.
  103. 參看聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 32, AAS, 59 (1967), p. 558.
  104. 參看特倫多大公會議，第十一期會議，《有關領聖體法令》(Decretum de Communione eucharistica), capp. 1-3, DS, nn. 1725-1729.
  105. 參看特倫多大公會議，第十一期會議，《有關領聖體法令》(Decretum de Communione eucharistica), cap. 2, DS., n. 1728.
  106. 參看「禮儀」nn. 122-124; 「司鐸」n. 5; 聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 90, AAS, 56 (1964), p. 897; 《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 24, AAS, 59 (1967), p. 554; 《天主教法典》(Codex Iuris Canonici), can. 932, §1.
  107. 參看「禮儀」n. 123.
  108. 參看聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 24, AAS, 59 (1967), p. 554.
  109. 參看「禮儀」nn. 123, 129; 聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 13c, AAS, 56 (1964), p. 880.
  110. 參看「禮儀」n. 123.
  111. 參看「禮儀」n. 126; 聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 91, AAS, 56 (1964), p. 898.
  112. 參看聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, nn. 97-98, AAS, 56 (1964), p. 899.
  113. 參看聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 91, AAS, 56 (1964), p. 898.
  114. 參看聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 91, AAS, 56 (1964), p. 898.
  115. 參看聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 92, AAS, 56 (1964), p. 899.
  116. 參看《羅馬禮書》(Rituale Romanum),《祝福禮典：新讀經台啟用祝福禮》(De Benedictionibus: Ordo benedictionis occasione data auspicandi novum ambonem), nn. 900-918.
  117. 參看聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 92, AAS, 56 (1964), p. 898.
  118. 參看《羅馬禮書》(Rituale Romanum),《祝福禮典：新主禮座椅啟用祝福禮》(De Benedictionibus: Ordo benedictionis occasione data auspicandi novam cathedram seu sedem praesidentiae), nn. 880-899.
  119. 參看聖禮部，《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 92, AAS, 56 (1964), p. 898.
  120. 參看「禮儀」n. 32.
  121. 聖禮部，《聖樂訓令》(Musicam sacram), 1967/3/5, n. 23, AAS, 59 (1967), p. 307.
  122. 參看《羅馬禮書》(Rituale Romanum),《祝福禮典》(De Benedictionibus), nn. 1052-1054.
  123. 參看聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 54, AAS, 59 (1967), p. 568;《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 95, AAS, 56 (1964), p. 898.
  124. 參看聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 52, AAS, 59 (1967), p. 568;《大公之中訓令》(Inter Oecumenici), 1964/9/26, n. 95, AAS, 56 (1964), p. 898; 聖事部，Nullo umquam tempore訓令，1938/5/28, n. 4, AAS, 30 (1938), pp. 199-200;《羅馬禮書》(Rituale Romanum)：《彌撒外領聖體及聖體敬禮禮規及指示》(De sacra Communione et de cultu mysterii eucharistici extra Missam), editio typica, 1973, nn. 10-11.
  125. 參看《羅馬禮書》(Rituale Romanum):《祝福禮典：新主祭座椅啟用祝福禮》(De Benedictionibus: Ordo benedictionis occasione data auspicandi novum tabernaculum eucharisticum), nn. 919-929.
  126. 參看聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 55, AAS, 59 (1967), p. 569.
  127. 參看聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 53, AAS, 59 (1967), p. 568; 《羅馬禮書》(Rituale Romanum),《彌撒外領聖體及聖體敬禮禮規及指示》(De sacra Communione et de cultu mysterii eucharistici extra Missam), editio typica,　1973, n. 9; 《天主教法典》(Codex Iuris Canonici), can. 938 §2; 若望保祿二世，《主的筵席書函》(Dominicae Cenae), n. 3, AAS, 72 (1980), pp. 117-119.
  128. 參看《天主教法典》(Codex Iuris Canonici), can. 940; 聖禮部，《聖體奧蹟訓令》(Eucharisticum mysterium), 1967/5/25, n. 57, AAS, 59 (1967), p. 569; 參看《羅馬禮書》(Rituale Romanum),《彌撒外領聖體及聖體敬禮禮規及指示》(De sacra Communione et de cultu mysterii eucharistici extra Missam), editio typica, 1973, n. 11.
  129. 尤其參看聖事部，Nullo umquam tempore訓令，1938/5/28, AAS, 30 (1938), pp. 198-207; 《天主教法典》(Codex Iuris Canonici), can. 934-944.
  130. 參看「禮儀」n. 8.
  131. 參看《羅馬主教禮書》(Pontificale Romanum), 《奉獻教堂及祭台禮典》(Ordo Dedicationis ecclesiae et altaris), cap. IV, n. 10; 《羅馬禮書》(Rituale Romanum), 《祝福禮典：聖像祝福禮》(De Benedictionibus: Ordo benedicendas imagines quae fidelium venerationi publicae exhibentur).
  132. 參看「禮儀」n. 125.
  133. 參看「禮儀」n. 128.
  134. 參看「羅馬主教禮書」(Pontificale Romanum),《奉獻教堂及祭台禮典》(Ordo Dedicationis ecclesiae et altaris), cap. VII,「聖爵及聖盤祝福禮」(Ordo benedictionis calicis et patenae);「羅馬禮書」(Rituale Romanum),《祝福禮典：禮儀慶典用品祝福禮》(De Benedictionibus, Ordo benedictionis rerum quae in liturgicis celebrationibus usurpantur).
  135. 參看「羅馬禮書」(Rituale Romanum),《祝福禮典：禮儀慶典用品祝福禮》(De Benedictionibus, Ordo benedictionis rerum quae in liturgicis celebrationibus usurpantur), n. 1070.
  136. 參看「禮儀」n. 128.
  137. 參看「禮儀」n. 128.
  138. 有關教堂內禮儀用品的祝福禮，參看「羅馬禮書」(Rituale Romanum),《祝福禮典》(De Benedictionibus), pars III.
  139. 參看「禮儀」n. 51.
  140. 參看「教會」n. 54; 保祿六世，《聖母敬禮宗座勸諭》(Marialis cultus), 1974/2/1, n. 9, AAS, 66 (1974), pp. 122-123.
  141. 尤其參看《天主教法典》(Codex Iuris Canonici), can. 1176-1185; 「羅馬禮書」(Rituale Romanum)，《殯葬禮典》(Ordo Exsequiarum), editio typica.
  142. 參看「禮儀」n. 14.
  143. 參看「禮儀」n. 41.
  144. 參看「禮儀」n. 24.
  145. 參看「禮儀」n. 36 §3.
  146. 參看「禮儀」n. 112.
  147. 《禮儀年及曆書總則》(Normae Universales de Anno liturgico et de Calendario), nn. 48-51; 參看聖禮部，《專用曆書訓令》(Calendaria particularia), 1970/6/24, nn. 4, 8, AAS, 62 (1970), pp. 652-653.
  148. 「禮儀」n. 106.
  149. 參看《禮儀年及曆書總則》(Normae Universales de Anno liturgico et de Calendario), n. 46; 聖禮部，《專用曆書訓令》(Calendaria particularia), 1970/6/24, n. 38, AAS, 62 (1970), p. 660.
  150. 「禮儀」n. 37-40.
  151. 禮儀聖事部，《羅馬禮本位化訓令》(De Liturgia Romana et inculturatione), 1994/1/25, nn. 54, 62-69, AAS, 87 (1995), pp. 308-309, 311-313.
  152. 禮儀聖事部，《羅馬禮本位化訓令》(De Liturgia Romana et inculturatione), 1994/1/25, nn. 66-68, AAS, 87 (1995), p. 313.
  153. 禮儀聖事部，《羅馬禮本位化訓令》(De Liturgia Romana et inculturatione), 1994/1/25, nn. 26-27, AAS, 87 (1995), pp. 298-299.
  154. 參看若望保祿二世，《二十五年宗座書函》(Vicesimus quintus annus), 1989/12/4, n. 16, AAS, 82 (1990), p. 912; 禮儀聖事部，《羅馬禮本位化訓令》(De Liturgia Romana et inculturatione), 1994/1/25, nn. 2, 36, AAS, 87 (1995), pp. 288, 302.
  155. 參看「禮儀」n. 23.
  156. 禮儀聖事部，《羅馬禮本位化訓令》(De Liturgia Romana et inculturatione), 1994/1/25, n. 46, AAS, 87 (1995), p. 306.
  157. 參看禮儀聖事部，《羅馬禮本位化訓令》(De Liturgia Romana et inculturatione), 1994/1/25, n. 36, AAS, 87 (1995), p. 302.
  158. 參看禮儀聖事部，《羅馬禮本位化訓令》(De Liturgia Romana et inculturatione), 1994/1/25, n. 54, AAS, 87 (1995), p. 308-309.
  159. 「禮儀」n. 38; 保祿六世，《羅馬彌撒經書宗座憲令》(Missale Romanum).


天主教運動

    ● 神恩復興運動(Catholic Charismatic Center)
    ● 耶穌是主 - 基督徒的事奉
    ● 普世博愛運動
    • 普世博愛運動(中文)

● 婚前懇談會(Catholic Engaged Encounter)
● 夫婦懇談會(Worldwide Marriage Encounter)
● 基督活力運動(Catholic Cursillo Movement)--美國


德蕾莎修女 1910 － 1997

    [IMAGE:bullet] 德蕾莎修女年譜簡介

    [IMAGE:bullet] 紀念德蕾莎修女的網頁

    • 諾貝爾和平獎之德蕾莎修女檔案
    • 德蕾莎修女的詳細資料
    • 德蕾莎修女與垂死之家(攝影師JOHN R. STANMEYER1992年的紀錄)
    • 美國華盛頓郵報
    • 美國洛杉磯時報
    • EWTN追念德蕾莎修女的網頁

    [IMAGE:bullet] 德蕾莎修女獲頒諾貝爾和平獎致詞錄音

    [IMAGE:bullet] 德蕾莎修女致北京世界婦女會議函

    [IMAGE:bullet] 德蕾莎修女的演講(美國National Prayer Breakfast, Washington, D.C., February, 1994)

    [IMAGE:bullet] 有關德蕾莎修女的書

    [IMAGE:bullet] 靜宜大學李家同校長寫的有關德蕾莎修女的文章

    • 讓高牆倒下吧—訪問德蕾莎修女的感想

    [IMAGE:bullet] 德蕾莎修女與死囚 (一個死刑犯的自述)

德蕾莎修女年譜簡介

鄒保祿

民國八十八年五月九日教友生活周刊

前言

一九九七年秋，聞名世界的德蕾莎修女與世長辭，人們隨即就希望教廷能把她冊封為聖女。她為何能贏得人們對她的敬愛呢？今簡介其生平如下：

一九一○年

依搦斯剛哈波雅修（德蕾莎本名）誕生在馬其頓的首都斯哥比耶。此時的馬其頓仍然是鄂圖曼帝國的一部分。她的父親尼格拉，是一位富有的商人且積極參與反土耳其運動，爭取阿爾巴尼亞的獨立。

母親特拉納是一位很勇敢的婦女。在丈夫死後，便照顧三個兒女：拉沙、依搦斯和亞則，她親自給予兒女們宗教教育。

一九二八年

九月廿五日，十八歲的依搦斯離開自己的家鄉到愛爾蘭。在此地，她入了勞來多修會，此修女會是瑪利華德於一六○九年成立的，此修會重視派遣傳教士到印度傳教的使命。

依搦所在自己家鄉聽說此事，便願到印度傳教。

同年十二月一日，進入初學後，便改名為嬰孩耶穌瑪利德蕾莎修女。她與另一位修女瑪利瑪德蓮一起前往印度。十二月廿七日抵達可倫坡。

一九二九年

元月六日，便在喜馬拉雅山下的達耶林城開始初學訓練。

一九三一年

五月廿四日，瑪利德蕾莎修女在達耶林城發初願。

一九三七年

五月廿四日，瑪利德蕾莎修女發永願。

直到一九四八年八月，她都在加爾各答城的聖母學院教地理和宗教課，最後成為該校的負責人。

一九四六年

在九月十日的夜晚，當德蕾莎修女乘火車從加爾各答至達耶林城時，她覺得自己被召叫為最貧窮的人服務。於是她便向神師則來斯定艾森神父（Rev. Celeste Van Exem）和加爾各答的總主教佛迪南貝利耶（Ferdinand Perier）徵詢意見。他們建議她要忍耐且小心行事。

一九四八年

二月七日，瑪利德蕾莎修女寫信給羅馬的總會，請求許可她離開勞來多修女會，好專心為印度窮人服務。得到許可後，她便褪下勞來多修女會的會衣，穿上印度窮人的白長衣「沙麗」（Sari），離開勞來多會院。

她獨自走在巴特納城，再那裡的一座醫院受護士訓練。三個月後，她回到加爾各答城，暫住在安貧小姊妹會。十二月，她在加爾各答城最窮的地區莫地及爾（Moti Jihl）開辦一座小學。

一九四九年

二月六日，德蕾莎修女搬到哥美斯家庭為她準備的房子裡。

三月十九日（聖若瑟慶節），第一位初學生加入她的服務行列，她原來是德蕾莎修女在義大利城教書時的學生，她本名叫蘇巴西尼達斯（Sabashini Das）。入修會後，取名依搦斯。

一九五○年

十月七日，仁愛傳教修女會被批准了。此後，德蕾莎修女在尼爾瑪利德地方（Nirmal Hriday）為垂危者成立一個家。在斯蘇巴灣（Shishu Bharan）為棄嬰建立一座托兒所，以及在桑地納加（Shanti Nagar）為癩病人建立一座村莊。

一九六○年

德蕾莎修女卅三年為貧窮人服務，該年十月首次離開印度。這次是美國邀請她參與會議。

在回加爾各答之前．她轉赴羅馬，拜訪教宗若望廿三世（一九五八~六三年）。亞加及尼樞機承認她的傳教修女會是一個宗座的修會。

在羅馬，她首次遇到自己的哥哥拉沙，這是她十八歲離家修道後第一次與哥哥見面。

一九六五年

二月一日，仁愛仁教修女會正式被批准為宗座修會，德蕾莎修女從此可在印度之外建立修院。

七月廿六日，在南美委內瑞拉的哥哥洛德城（Cocorote）建立一所修院。

一九六八年

教宗保祿六世（一九六三－七八年）邀請德蕾莎修女在羅馬建立一座修院。

一九七一年

教宗保祿六世賜給德蕾莎修女「若望廿三世和平獎」

一九七九年

十二月十月，德蕾莎修女在挪威首都奧斯陸獲頒諾貝爾和平獎。接受她一生最引人矚目的榮譽。

一九九○年

在經歷幾次心臟病發作後，德蕾莎修女住院多時，她向當今教宗若望保祿二世申請辭去總會長的職務。但是，修會於九月八日又再次選她為會長，她又再次出任該職。

一九九一年

三月卅一日，德蕾莎修女在祖國阿爾巴尼亞的弟拉納重新開放一座主教座堂。此教堂在何斯哈（Enver Hoxha）獨裁時代，被迫改為戲院。德蕾莎修女又在自己家鄉開設三間會院，她的夢想也實現了。

一九九三年

五月，德蕾莎修女在羅馬作短暫停留，在走向聖額我略小堂時跌倒了，跌斷了三根肋骨，進入醫院治療。

由於她的心臟帳病經常發作，德蕾莎修女多次被送到印度的新德里和加爾各答醫院醫治。

一九九六年

由於身體的衰弱，德蕾莎修女再次請辭總會長的職位，這次終於通過。

一九九七年

六月五日，美國贈予德蕾莎修女「金牌獎」，感謝她對世界人民的照顧。

一九九七年

九月四日，八十七歲的德蕾莎修女與世長辭。

她的修會遍及全球一百二十五個國家，共有五百五十座修女院，她實踐了耶穌基督所說的：「你們對最小兄弟（姊妹）所做的，就是對我做的」（瑪：廿五，40）

印度政府以國葬之禮安葬她。

註：本文參考Jose Luis Gonzalez-Balado寫的"Mother Teresa:Her Life, Her Work, Her Message"1997


天主教新聞/ Catholic Information Links

天主教新聞 天主教新聞

梵蒂岡每日新聞 天主教世界新聞
梵蒂岡電台每日中文新聞
EWTN新聞服務 香港公教報
Church News 雅虎中文新聞檢索
ZENIT新聞社

MI SNA(MIssionary Service News Agency)


Untitled Document

九日敬禮的起源

(摘自：教友生活週刊　1/30/2000 #2343 )

九日敬禮是為得到特別的恩寵的祈禱。當一個人在失望中，希望能藉著這種祈禱扭轉而得到恩寵。

為何不十天呢？因為天主是十全十美的，我們人類不可能如此，只能以九字來形容人類的不完整。畢達哥拉斯（希臘著名的數學家）和初期教會的隱修士們都認為「九」是人類的數字。

希臘和羅馬人有為亡者的九天祈禱，在第九天有特別的儀式，才完成其安葬禮。羅馬人每年也有為其亡者親友的九日禮儀。

教會的九日敬禮一個始於耶穌基督，在祂升天之前，祂教導門徒在耶路撒冷等待天主聖神的來臨（宗：一，4、14）。這也是向聖神行九月敬禮的開始。

至於呼求聖人聖女的九日敬禮始於公元一千年左右，由於他（她）們英勇的行為為教會做了不少轟轟烈烈的事，他們死後被封為聖者，他們的遺體也受人們尊敬，且在他們前行九日敬禮，以得特別恩寵。

在十七世紀的西班牙，教會成立了耶穌聖誕節的九日敬禮，此乃象徵耶穌誕生前九個月也。

同時在法國和義大利，很多城市有他們地方的聖人聖女的九日敬禮。

為了限制九日敬禮的濫用，教會當局在一八○○年時代曾規定且批准某些九日敬禮，至今，三十二種九日敬禮正式為教會承認。

這些九日敬禮可分為四個種類：首先是對天主聖三的，例如耶穌聖心和聖神敬禮。

其次是對聖母瑪利亞方面，這包括法蒂瑪聖母（一九一七年）、顯靈聖母（一八三○年）和瓜達露貝（一五三一年）。

然後是對聖人聖女方面，如聖安多尼、聖葛萊蒂、聖女小德蘭、亞西西聖方濟、聖猶達，和聖女露濟等。

最後是對天使方面，這包括聖辣法耳、聖彌額爾、聖加俾額爾和護守天使等。

耶穌說：「你們求，必要給你們；你們找，必要找到；你們敲，必要給你們開。」（瑪：七，7）

九日敬禮就是幫助我們得到恩寵，甚至有時有奇蹟出現的可能。

（寄自美國華府）


天主教修會及團體

[IMAGE:bullet] 本篤會
[IMAGE:bullet] 熙篤會
[IMAGE:bullet] 聖奧思定會
[IMAGE:bullet] 加 爾默羅會
[IMAGE:bullet] 道明會
  • 道明會(中文)
  • 道 明會玫瑰省
    •  [IMAGE:bullet] 方濟會
  • 方濟第一會
    • 方濟小兄弟會 (OFM)
      • 方濟 小兄弟會(中文)
    • 方濟住院 小兄弟會(OFM Conv)
    • 方濟嘉布 遷小兄弟會(OFM Cap)
  • 方 濟第二會：貧窮佳蘭女修會
  • 方 濟第三會
  • 在俗方濟會(SFO)
    • [IMAGE:bullet] 聖 母痛苦方濟傳教女修會
    [IMAGE:bullet] 瑪利亞方濟各傳教女修會
    [IMAGE:bullet] 聖言會
    • 聖言會中華省
    [IMAGE:bullet] 贖主會
    [IMAGE:bullet] 救主會
    [IMAGE:bullet] 聖十字架會
    [IMAGE:bullet] 馬利諾會(中文)
    [IMAGE:bullet] 巴黎外方傳教會
    [IMAGE:bullet] 耶穌會
    • 耶 穌會中華省
    • 耶穌會--美國
    [IMAGE:bullet] 遣使會
    [IMAGE:bullet] 仁愛修女會
    [IMAGE:bullet] 慈 幼會
    [IMAGE:bullet] 聖 母進教之佑女修會(母佑會)
    [IMAGE:bullet] 耀漢小兄弟會
    [IMAGE:bullet] 德來小妹妹會 ／德來小妹妹會（之 二）
    [IMAGE:bullet] 聖保祿孝女會
    [IMAGE:bullet] 聖心會
    [IMAGE:bullet] 靈醫會
    • 靈醫會來華傳教五十周年紀念
    [IMAGE:bullet] 主業會
    [IMAGE:bullet] 主徒會
    [IMAGE:bullet] 耶穌苦難會
    [IMAGE:bullet] 善牧修女會
    [IMAGE:bullet] 聖神修女會
    [IMAGE:bullet] 聖家會
    [IMAGE:bullet] 聖母聖心修女會
    [IMAGE:bullet] 聖母聖心會
    [IMAGE:bullet] 馬利亞方濟各傳教修女會
    [IMAGE:bullet] 聖衣會
    [IMAGE:bullet] 拯望會
    [IMAGE:bullet] 主顧傳教修女會
    [IMAGE:bullet] 耶穌聖心修女會
    [IMAGE:bullet] 聖母聖心愛子會
    [IMAGE:bullet] 聖母昆仲會
    [IMAGE:bullet] 嘉諾撒仁愛女修會
    • 嘉 諾撒仁愛女修會- 港澳省


天主教修會的歷史

[IMAGE:天主教修會的歷史]
參考資料：
Jordan Aumann著，宋蘭友譯，天主教靈修學史，香港公教真理學會出版社，1991年7月出版
輔仁神學著作編譯會，神學辭典，1996年6月

[IMAGE:bullet] 修會的源起
[IMAGE:bullet] 隱修會
  • 東方隱修
  • 西方隱修
[IMAGE:bullet] 女性修會團體
[IMAGE:bullet] 行乞修會
[IMAGE:bullet] 使徒性修會
[IMAGE:bullet] 教會史上特殊修會

修會的源起

天主教的修會為答覆時代的需要，雖因著歷史的演進常有不 同的面貌出現，但也有不變的精神綿延永存。

在教會初期，已有過苦修生活的人士，同時也有男女，宣誓 過獨身的生活，將自己以特殊方式奉獻給基督與教會，但是 殉道仍算是為基督的最高作証。

迫害結束後，教會太平，苦修和獨身的生活，處於一種 困境; 在一個能容忍基督徒的世界裡，鬆弛是不可避免 的，而一些基督徒自然會逐漸俗化。只要基督徒仍被視 為國家的敵人，他們相對地比較容易避免和異教社會接 觸，而能規限在較小的基督徒圈子內，體現他們的宗 教。而且，如果他們被捕，他們可以期望殉道的桂冠。 但基督徒一旦獲得自由，而基督的宗教，也成了官方的 宗教以後，「再也沒有異教的世界可以搏鬥，殉道也跟 著成為不必要，現在是獨修士對抗世界和把俗世從他的 存在之內拔除」的時候了。

隱修會

天主教的修會最早是以隱修會的方式出現。 有關基督徒隱修的根源，許多世紀以來，一直有多 種不同的觀點。有人曾經在不同的時期，提出以下幾種 非基督徒式的隱修生活，是基督徒隱修的根源：埃及色 立比(Serapis) 的遁世者；佛教的苦行僧的生活；大約在 公元前150年在紅海附近過著類似隱士生活的厄色尼人； 住在亞歷山大里亞附近的，稱為Therapeutae的猶太苦行 主義者 ; 新柏拉圖主義的真知者；密斯拉教 (religion of Mithra)的苦修人士等。研究這個問題的權威人士維開利 (Vicaire) 總結說 :

值得注意的是: 儘管歐瑟伯和格西安把他們大 部分的理論，定在一個錯誤的論點上．．．隱修 的確是從一開始就出於－不是絕對的，但的 確是－效法宗徒和初期基督徒的動機。

的確，隱修包含一些不是基督徒特有的成 分，卻是一般追求內在的成全所共有的質素。 這種人類靈修所共有的基本成分，正說明了隱 修組織和在時空上相差很遠的隱修組織之間， 存在著真正的相同點……無論如何，歷史學家 從隱修的根源中，找到的最基本的基督徒因 素，是對「初期教會很強烈的懷舊情緒。」這 種願望，主要從意欲重溫宗徒生活的願望表達 出來，也就是宗徒傳遞給初期教會，他們自己 在生活中體現的基督徒的心態。如果我們還記 得，早期的隱修士都相信宗徒大事錄所描述的 基督徒生活力式，具有普世性，那麼，我們對 於這種情形，就不會覺得大驚小怪了。

有質料顯示，從二世紀開始，已有過著節制生活的 苦修人士，而且，似乎守貞的生活也是教會所讚許和受 到教友尊敬的。羅馬克萊孟和安提約基雅依納爵，都提 及過獨身生活的男女，他們都認為獨身生活的主要目的 是效法基督在這方面的操守。三世紀有不少的書籍描述 守貞的女子和其他獨身者，在教會生活之內的身分和職 務 ; 其中尤以戴都良和聖西彼連(Sl．Cyprian) 的論文最值 得留意。此外，在四世紀，稱讚守貞的作者也不少，其 中著名的有 : 亞達納、聖巴西略(St．Basil) 、納西安聖國 瑞（St． Cregory Nazianzen） 、 尼沙聖國瑞 （St． Cregory of Nyssa) 、 基索東聖若望 (St．John Chrysoslom) 、 聖盎博 (St．八mbrose) 、聖奧思定和挌西安 (Ca*an) 等。

在初期，苦修、守貞和其他的獨身人士各自住在自 己家裡，和家人一齊參與當地教會的生活。有時他們也 組織起來，類似善會或第三會。漸漸地，生活規則寫成 了，也由一些聖人如聖盎博、聖耶羅和亞爾的凱撒里等 加以傳播。同時，為了取得教會當局的贊同，願意接受 祝聖，藉獨身的方式，把自己奉獻給天主的男女，可以 在主教面前，宣發這樣的誓願。因此，公元306年在西班 牙維拉大公會議 (Council of Elvira) 宣佈，處罰不忠於守 貞誓言和她們對天主所作的聖願的女子。同時，314年， 安西拉大公會議 (Council of Ancyra) 也宣佈，凡是已被 祝聖的貞女結婚，是犯了重婚罪，因為她們是基督的淨 配。在364年，在華倫斯統治期間，民法規定，凡是娶一 位已受祝聖的貞女為妻的男子，應被判處死刑。

根據教會的規定，貞女必須穿黑色長袍，披黑色面 紗。這些衣物在她們受祝聖時，必須由主教祝聖披在她 們身上。她們可以住在自己的家裡，但如沒有真正的必 要，她們不能離家外出。她們必須在傳統的時間，即早 晨九時、中午十二時、下午三時，獨自或和一小組人， 誦唸指定的經文。此外，她們必須在夜間起來唱聖詠。 在耶路撒冷，守獨身的男女，通常都在指定的時間，和 神職人員一同祈禱。在四世紀，在羅馬的馬塞拉和厄莎 拉，都接待貞女和寡婦到她們家中祈禱和閱讀靈修書 籍。

守齎的規則是嚴格的，除了因為健康的理由，她們 幾乎終年都守齎。每日只准許吃一笑，而且是在下午三 時以後。食物包括麵包和蔬菜，進食前後都須唸適當的 經文。至於慈善工作，教會鼓勵她們體驗窮人的生活， 探訪病人，並按她們的實際生活狀況而從事慈善的工 作。

東西方都曾有過一個時期實行守貞人士過共同生 活。神職界或守獨身的男人住在貞女家裡，以便保証她 們或為她們提供靈修方面的服務。這種情況無可避免會 導致濫用和遭受主教及傳道人誹議。例如基索東聖若 望、聖耶羅和偽克萊孟(三世紀中葉出版的Ad Virgines的 作者)等人尖銳的批評。最後，教會訂立法令，保衛已受 祝聖的貞女的德行，保証她們能忠於她們對天主的委 身。這些法令對於發展受祝聖的貞女真正的隱修團體， 和教會承認修道生活是一種特出的生活力式，有很大的 頁獻。

隱修士和獨修士並不是做了些什麼了不起的 大事，他們只是努力完整地維持初期基督徒的生活。基 索東聖若望(407年卒)肯定隱修院的必要性，因為世界不 是屬於基督徒的，等它歸依基督信仰後，脫離世界而退 隱的需要才會消失。

東方的隱修傳統

三世紀末，主張苦修的基督徒，力求更成全的生活，結 果，在他們的努力下，隱修的運動，開始發展起來。雖 然隱修在後來逐漸成為教會內的一種特殊的生活模式， 但在最初，任何基督徒，只要他想為基督的教導，作正 確的見証，他就可以選擇這種生活方式了。隱修運動的 開始是無聲無息的。歷史學者不能確實地指出，它起於 何時，不過，似乎教會受迫害結束以及苦修大 行其道，遂形成了隱修運動的序幕。 根據范耐龍（F.Fenelon) ， 「教會的勝利與和平，更容易形成它的孤 獨。單純和反對柔弱的基督徒，似乎覺得和平比暴君的 殘酷更可怕，因為和平更能軟化人的感受。」

東方的隱修可分為兩大類 : 獨自修道的獨修生活， 和隱修士的團體隱修生活。獨修生活的模式就是埃及的 安當。他二十歲開始退隱過獨修的生活，在356年去世， 死於105歲的高齡。在公元357年由聖亞達納撰寫的「聖 安當的生平」，是有關獨修生活最重要的資料來源。

照聖安當的看法，獨修士帶著他們的缺點和邪 惡的傾向獨自隱修，又因為魘鬼似乎總是向獨修士作最 兇殘的攻擊，所以，獨修的生活，本質上就是一場劇烈 的戰鬥。一個人可以逃離俗世，但在沙漠裡，他卻直接 面對他自己的罪，和到處尋找獵物的魔鬼。

聖安當的另一個重要的教導是獨修士應該追求內在 和外在的獨處，以便把自己完全交給天主。這樣一來， 他就不能讓任何受造物佔據他的心，因為只有實踐完全 割捨的人才能經驗愛的全部力量。一個獨修士，作為基 督的門徒，他應該確實地愛近人，以免自己淪為驕傲和 自戀的犧牲晶 ; 他為靈魂的救恩而犧牲自己，為他人祈 禱，並藉著給人的靈修輔導而在信仰中支持他人。的 確，照聖安當的理想，在必要時，獨修士應該肯為了教 會或靈魂的益處而離開他的沙漠。

聖安當苦修的生活力式吸引了一些門徒，他們經常 向他請教。漸漸地，獨修的生活擴展到其他地方。這些獨修 士所做的刻苦，嚴峻令人難以置信。其中有些現代人看 來近乎自我虐待狂。保拉狄著的(沙漠教父的歷史)記述 了不少這些古代獨修士令人驚嘆的奇事，他也說，其中 有一些事，可能讀者不相信是真的 ; 例如亞歷山大里亞 的馬加利，整個四旬期就日以繼夜地站著度過，而且只 靠吃包心菜維生。

埃及的獨修士對於敘利亞的獨修士似乎影響很大。 但有些獨修士變得極端怪癖，拒絕遵守任何紀律，情願 在原始荒蕪的地方過著遊牧的生活 ; 拒絕從事任何勞力 工作，因為他們獻身於不間斷地祈禱的生活。在另一方 面，在巴勒斯坦的苦修人士比較穩定，他們和一些聖地 聯繫，以獲得保護和繼續崇拜上主。到了四世紀，有不 少朝聖者加入他們的行列，在他們的外賓之中有出名的 聖耶羅、聖保拉和格西安若望。

在這同時，隱修士的生活在埃及也興盛起來。這是 另一種形式的隱修－團體隱修－是由聖白窮美 (Pachomius)所倡導的，他生於底比斯附近的厄士拿。在 318年服完兵役後，追隨巴拉曼隱修士，在他指導下過了 幾年，白窮美到尼羅河東岸、底比斯以北的地方結廬索 居。當其他的苦修士逐漸前來加入他的陣營後，團體隱 修的生活便逐漸形成。他認為這種生活力式，比簡樸的 獨修生活更優越：

團體隱修生活比獨自隱修的生活更成全，因為 每日與弟兄們的接觸，促使人不得不修德。再 者，弟兄們可從他人的德行和勞工得到啟示。 那些不成全的，督促我們苦修 ; 那些成全的， 指示我們應遵循的道路。
在隱修士的人數達到一百入時，白窮美便在離底比斯不 遠處，組織第二間隱修院，於是在短短的數年間，這樣 的隱修院一共有九間。每座隱修院就好像一個小鎮，包 含幾間建築物，每間約住四十個隱修士，而整座大修院 則有圍牆圍著。在他的妹妹的請求下，聖白窮美也為隱 修女創辦了一間女隱修院，就在男隱修院附近，但中間 被一條湍急的溪水分開，除了為隱修女舉行禮儀的司鐸 外，任何隱修士都不准過河。

聖白窮美撰寫的會規一共有一百九十二條，充份顯 示出立法者的謹慎而有節制。每一間隱修院都由一位院 長管理，隱修士要對他絕對服從。另外指定幾個較低級 的隱修士主管不同的部門，專司醫務、週值事務、會計 等。進餐和祈禱是全體一同做的。每一位隱修士把所有 的收入貢獻給團體，作為公有的資產。隱修士只能選擇遵 照團體的規則生活，或離開隱修院。 在白窮美看來，服從(服從紀律和長上)是團禮隱修生活 的基礎。

西方的隱修傳統

在四世紀中葉之前，只有很少的文獻証明西方已開始有 隱修傳統，可是在東方，隱修傳統在這個時期已大行其 道了。不過，因為羅馬和埃及、巴勒斯坦和亞歷山大里 亞的幾個隱修中心，經常有聯繫，羅馬的基督徒對於隱 修運動有所聞是很可能的事。可以肯定的是，聖亞達納 在他第一次被放逐期間，在336-338年間，曾到過特里爾 (Trier) ，公元340年他在羅馬。他的著作 : 「安當的生 平」對於宣揚隱修生活，居功甚偉，一寫成就被譯成拉 丁文，廣泛地在西方基督徒之間流行起來。

另一方面，西方的隱修傳統，也可能在沒有受到東 方的直接影響下發展起來。那些苦修者、貞女和寡婦， 已開始遵守一些真正隱修生活所遵守的規則了。歐瑟伯 甚至說，早在三世紀中，已有人過著獨自苦修的生活 了。不過，最初幾世紀，西方教會的隱修生活，缺乏一 種很特別的元素，那就是脫離世界。初期的苦修者選擇 團體生活多於脫離社會的獨居生活。結果，雖然不是非 常肯定，但可以說，西方的隱修傳統，是由東方輸入的 生活方式 ; 在四、五世紀間，東方的隱修傳統，是西方 隱修團體發展的一個重要的因素。

聖耶羅在他的著作(380年)中解釋隱修士 (monk) 受 人輕視，可能是因為某些苦修的男女，行為極端神恩化 和缺乏紀律。同時，他也稱讚羅馬的幾位貴婦的隱修生 活，他自己就是她們的神師，儘管他自己對於苦修運動 示，隱修的生活，是不斷的歡怡的泉源。放棄人性的意 志而以神的旨意為自己的意志，這其中涉及不少痛苦， 在團體內的生活，更常有不少的考驗和十字架。有些隱 修士甚至會問他自己，像伯納那樣，為什麼還要到隱修 院來?或是，他的隱修生活的價值何在?對於這些困 惑，艾里的答覆是，指出效法基督和他那些忍受迫害和 死亡的宗徒的重要性。

每個人，基於愛德，院長，基於他的輔導，都 有責任防止任何人，游離這條道路，或延遲這 個旅程。對於隱修生活這種平穩的信心，並不 是聖艾里的特色，但他以特有使人著迷的作 風，富有幽默感的態度，愉悅的情緒，度這種 生活，卻是無人可及的。他的老師聖本篤是教 會的聖師，聖艾里雖然只是隱修生活的大師 ; 然而，他的教導有一種普世的價值，因為隱修 傳統，是教會的一部分，而他自己也強調團結 的精神。不過，他首要關注的，仍是隱修士。 我們的這位神學家，總是最愉悅的院長父親。
在十二世紀，本篤靈修仍能保持它基本的、 所有隱修生活所共有的精神，只是在實踐上有一些無關 重要的改變，主要以聖經為基礎，並輔以選誦和禮儀誦 經。本篤隱修士的生活，基本上是一種祈禱和補贖的生 活，在渴望與天主共融的驅使下，遠離世俗而生活。正 如李格所說，這是一種先知性的生活，因為它主要是在 祈禱和補贖中等待主的來臨; 是一種宗徒生活，因為是 愛的團禮生活，效法基督最後的門徒和第一代基督徒 ; 是一種殉道的生活，因為與世隔絕，而且不斷與妨礙愛 德的阻力鬥爭 ; 是一種天使式的生活，因為透過祈禱、 苦修和守貞而捨棄一切 ; 是一種傳播福音的生活，因為 從遵循福音的方式中效法基督。

然而，在十二世紀的本篤靈修中，也明顯地出現了 一些新傾向，這當然拜熙篤會的興起所賜。首先是堅持 體力勞動在隱修生活的重要性。這一點，我們前面已說 過，與其說是創新，倒不如說是要求重返聖本篤的原始 精神。第二，同樣強調隱修生活中默觀的目標。結果， 熙篤會士明確地規定，他們的選誦、祈禱和苦修，應以 默觀、與天主共融為終向。這是熙篤會，尤其是那些知 名的會士，如聖伯納和聖提里的威廉等人，對於靈修最 大的頁獻，也是他們使基督徒成全的神學，研究奧祕境 界的心理學的發展，更向前推進了一大步。

至於庶務修士或皈依者投入隱修生活中的起源，應 該追溯到四世紀。當時教宗薛里西曾寫信給塔拉干那主 教說: 「我們期望行為端肅、生活聖善、實踐信德的隱 修士，獲得准許，負起神職責任。」1311年，教宗克 萊孟五世說 : 「為了崇拜的禮儀不斷增加，我們曉示各 隱修士，在他們的院長得到通知，在解除一切法規上的 約束後，他們就應該準備隨時接受一切神聖的職務。」 最後，教宗克萊孟入世頒令 : 「凡加入正規修會(order of regulars) 者．．．．‥必須有一定程度的知識水準，或有把 握獲得這種程度的知識，以便晉升小品，並在適當的時 候，按照脫利騰大公會議法令，晉升大品。」

以上的言論，反映隱修生活出現逐步的轉化，這不 只導致階修士領受鐸職，同時也促成隱修組織，成為教 會內的一種新的類別 : 神職界的修道士，但這也導致一 侗新的階修士階段 : 庶務修士的產生。促進這種發展的 原因有好幾個 : 到了九世紀末，本篤修士已發展為幾乎 專志於選讀和禮儀的崇拜，甚至到了妨礙體力勞動的地 步，隱修士們在知識方面的優越和靈修方面的聖善，使 他們在承擔司鐸職一事上，游刃有餘。另一方面，到了 十一世紀，隱修院人手非常缺乏，他們必須管理各種外 務，負責田間的工作和料理禁院的內務。不少隱修院試 圖利用教友做隱修院的勞工和僕役，但這往往又引出許 多困難。最後解決之道是發展一種，與一般誦經隱修士 完全不同的，一個特別階級的隱修士。

根據本篤隱修院所頒佈的那些文件以及十二至十六 世紀期間，多位教宗所發表的講話內容，我們可以說， 這些庶務修士或庶務，是真正的修道人士，他們是隱修 團體的一分子，他們投身於隱修院的體力勞工和外務， 以便誦經的隱修士可以專心致力於他們自己的特殊責 任。在庶務修士的生活方式逐漸明朗和定型之後，他們 在宗教方面所遵守的規則，也逐漸劃一，他們只宣守簡 單的誓諾，穿著不同的道袍，唸他們自己的大日課經， 協助隱修院的大慶典或大型活動，例如隱修院的感恩 祭、晚禱、規過集會和一些莊嚴的聚會。他們也作一年 一度的避靜，每週和他們自己的導師或神師會談，接受 靈修輔導，在隱修院的大團體內，形成一個屬於他們自 己的小團體。在較後的年代，當教會批准新修會成立 時，通常也附有接受庶務修士入會的條款，接納他們為 該宗教團體的一部分。

不過應該注意的是，婚姻生活的聖召，在初期的基 督徒中，不只是正常的聖召，同時，基督徒的婚姻和家 庭生活，也是基督教導有力的見証。聖保祿不只輔導丈 夫、妻子和他們的子女(參閱格前7 : 1-40 ; 格後6 : 14-18 ; 弗5 : 21-33 ; 6 : 1-4 ; 哥3 : 18-24) ， 他更引用 丈夫和妻子的結合，象徵基督與教會的結合(參閱弗5 : 25-30)。其實，貞女的祝聖禮儀是根據婚姻禮儀而來 的。貞女領受面紗是取自羅馬人的結婚風俗，象徵她與 基督的婚姻。同時，在中世紀，受祝聖的貞女還領受一 只戒指和一頂冠，這都是婚姻的象徵。守獨身的生活和 脫離俗世，並不意味著輕視婚姻，也沒有摩尼派(Man- ichaean) 人士的思想，判定一切受造物都有罪。

女性修會團體

在整個教會史中，有不少男女，投身於獨自或團體 隱修生活，不過，婦女在隱修生活的發展所佔的地位， 一直以來都不受重視。其實，從一開始，在東方已有 女性在沙漠獨自隱修。曾有傳說，聖瑪利亞瑪達肋納， 以隱修度餘生。我們肯定知道的，是聖白窮美為女子建 立了一座隱修院，聖巴西略也為她們寫過一份規則 ; 聖 耶羅和盧分樂的婦女同工，都是熱切提倡隱修生活的 人。在西方，我們只須提聖史葛拉思嘉 (St．Scholastica) 以及蒙地加西諾附近的女隱修院，在愛爾蘭隱修制度下 獻身的婦女，以及像聖鮑尼法在德國所領導的女傳教協 助員等人，即可見一斑。

西方的法律和風俗，嚴格地限制婦女在隱修生活方 面的機會，甚至在婦女之間，也由於社會階級，教育或 經濟階層的不同而有區分。這樣一來，有些隱修院，為 了實際的目的，只接受貴族婦女，可能是因為某些皇族 或貴族對隱修院有所貢獻，或因為出身較貧窮的婦女， 無力負擔捐獻的數目。有些例子是，上層社會的年輕女 子，加入隱修院作「唱經」修女，同時把她自己的一個 婢女也帶進去作「庶務」修女，以便服侍她。隨著時間 的過去，有些隱修院演變成只收貴族女子，其他的隱修 院收中等和較低等家庭出身的女子，甚至還有些收皈依 天主教的婦女。

男修道人士的專稱是 (monachus)隱修士，這個拉丁 字的陰類字是monacha卻從來不曾普遍地用來稱呼女修 道人士。在歷史上，聖奧思定、聖國瑞一世、多爾的聖 國瑞等人，用過這個字，它的意大利文是 : nonaG ，不 遇比較通用的拉丁字是 monialis ， 源自 sanctimonalis ， 意指奉獻給天主的人。至於nun一字似乎源於埃及文， 在英文中，這是最普遍的、用以指女修道人士的名稱。 不過，嚴格地說，這個字是指隆重地宣過誓，長居禁院 的修道女子(中文稱修女)，而 sister (soror) 一字是指過 積極生活的修道女子(中文稱庶務修女)。有趣的是，意 大利文nonna是指祖母。

早在十二世紀，達亞比蕭（Robert d'Arbrissel） 曾按 照聖本篤的規則，組織女隱修院。他也建立了由司鐸及 普通教友或庶務修士組成的宗教團體。他們住在鄰近的 房舍裡，以便就近照顧修女們的精神和物質需要。這種 安排是相當冒險的，曾受到某些方面嚴厲的批評，但教 廷親自保護方德霍 (Fontevrault) 的隱修院。這時，在英 國、聖基柏 (St．Gilbert)也按照熙篤會所遵守的聖本篤規 則，建立一個類似的團體。李格甚至說，這是此期的隱 修傳統的婦女運動。

十二世紀訓練女修道士的標準規則是 : Speculum virginum ，由一位不知名的作者編寫，可能是源於女子 隱修生活蓬勃發展的萊茵河西部地區。論文列舉古代聖 婦的模範，其中包括家庭主婦、寡婦和貞女，而以貞女 為最成全的典範。不過，在這些例子中，家庭主婦或寡 婦的個人聖德，會比一般修女的為高。論文強調隱修的 聖召，必須出於個人的自由選擇，但是，事實上，在實 行時並不常常遵守這個原則。

這個時期有兩位特別出色的修女，她們是聖希德格 和 辛 奴: 的 依 麗 莎 (St． Hildegarde and St． Elizabeth of Schonau) 。兩人都是德國人，都遵守本篤傳統，而且都 是在歷史上得到很高評價的默觀者。希德格生於1098 年，十八歲那年加入本篤女修會，1136年晉升院長。她 體弱多病，聲稱自三歲以來，不時見到異像; 四十歲那 年，有種內在的聲音命令她把異像記錄下來。1141年， 她向聖伯納請示，聖人明智地勸她勤於修德，不必太注 意那些異像和啟示。希德格於1179年去世，她所得到的 啟示，得到三位教宗， 以及提威斯會議 (Council of Treves) 的核准 。

她的作品，是靈修啟示、她那時代的科學知識以及 先知直覺的奇妙混合。儘管有不少人向她請教，而她自己也多次 走遍德國全境施教，她保持一貫的謙虛。她主張適度的 苦修，因此，在她的領導下，她的隱修院不斷擴充。她 清楚、明確地記錄自己的奧祕經驗，並深信凡是克服自 己的邪念而讓聖神在內心點燃火花的人，都能默觀和得 到奧祕的經驗。她認為導入默觀祈禱最好的準備，就是 閱讀靈修的書籍，默想所閱讀的內容 ; 不過，最好的還 是唸大日課。

辛奴的聖依麗莎，約生於1129年，也是常見到異像 的聖人，不過，她和希德格不一樣，她每次都是在神魂 超拔中見到異像的，同時還附帶著異常的現象和劇烈的 痛苦。她的神師命令她把這些經驗都記錄下來，她另外 還有些書信、禱文和一部書 : The Way of God (天主的 方式)留給後世。她的著作受到廣泛的歡迎，因為她對於 生命的各個不同的階段，都有不同的教導。

美國Matrix網站蒐集了西元500~1500年女性宗教團體資料。

行乞修會

隨著歷史的進展，除了隱修會持續增長，天主教的修會 在十三世紀又有新的發展，那就是行乞修會(募緣修會，Mendicant Order)的出現。

方濟會與道明會這兩個行乞修會強調神貧，也重視獻身傳道的職務。 這種新的修會型式與舊的隱修傳統仍保有延續性，但他們主要是答覆 教會的牧靈需要：就是重返福音傳統的基督徒生活的需要、革新的宗教生活 特別是神貧方面的需要、袪除當時流行的異端需要、提高教區神職人員 程度需要、宣講福音和為教友施聖事的需要。

這兩個行乞修會在當時教會內掀起一陣革新的風潮，影響廣大也相當受教宗 的重視。

此外加爾默羅會與奧斯定會也同屬行乞修會，對中世紀學術文化有很大貢獻。

使徒性修會

面對十六世紀教會的分裂、教會的革新、使徒性修會的興起，迅速而有效的回應 時代的需要，這些修會以護衛信仰、傳揚福音、培育聖職人員、教育青年、照顧病患 等為目標，積極走入社會。

這些使徒性修會自吳甦樂修女會、耶穌會、靈醫會起，依著不同的特恩，隨著時間與需要 紛紛成立。

此外，也有另一種新的使徒團體出現，他們共同生活，終生奉獻於傳揚基督信仰， 但不發一般修會的貞潔、貧窮與服從三願。如巴黎外方傳教會、馬利諾會等。

教會史上特殊修會

  • 聖殿武士會(Order of the Knights Templar)　第一個軍旅修會
  • 醫院騎士會(The Hospitallers)


各地天主教華人教會/團體

● 台灣地區
● 北美地區
  • 北 美華人天主教網站
  • 美國聖荷西華人天主教 會(SJCCC)
  • 美 國達拉斯天主教耶穌聖心堂(Dallas Chinese Catholic Church)
  • 美 國洛杉磯華人天主教中心(St. Bridget's Chinese Catholic Center, Los Angeles)
  • 美 國休斯頓美華天主堂(Ascension Chinese Catholic Church)
  • 美國加州舊金山聖瑪利 天主教華人中心
  • 美國加州 聖若瑟天主堂華人天主教團體
  • 美國加州屋崙天主 教牧民中心 (Oakland Chinese Catholic Pastoral Center)
  • 美國加州聯合市 華人教友團
  • 美 國聖地牙哥天主教華人聯誼會
  • 美國西雅圖天主教 華人團體
  • 美國天主教鳴遠中 文學校
  • 美國加州羅蘭崗天 主堂華人教友聯誼會
  • 美 國加州橙縣天主堂華人教友聯誼會
  • 美國紐約州中華聖母堂 (Our Lady of China Chapel)
  • 美國新澤西州華人天主 教團體
  • 美 國華盛頓DC中華聖母傳教中心
  • 美國賓州費城 Holy Redeemer Chinese Catholic Church
  • 美 國佛州邁阿密總教區Chinese Apostolate
  • 加 拿大多倫多天主教中華殉道真福堂(BCMCC)
  • 加拿大 殉道聖人天主堂
  • 加 拿大中華殉道聖人堂
  • 加 拿大密西沙加市救世主堂
  • 加 拿大多倫多天主教華僑中心嘉模聖母堂
  • 加 拿大聖曹桂英堂
  • 加 拿大女皇大學天主教信仰生活團(The Home Page of QCCC)
  • 加拿大滑鐵盧大學天主教 中國同學會(Waterloo Chinese Catholic Community, WCCC)
  • 加拿大溫尼辟中華 天主教同學會(Winnipeg Chinese Catholic Students' Community)
  • 加 拿大英屬哥倫比亞大學天主教中國同學會(The Chinese Catholic Society of UBC)
  • 加拿大西 安大略大學倫敦華人天主教同學會
  • 加拿大卡加利市永援聖母堂 (華人天主教中心)
  • 加 拿大溫哥華聖方濟天主堂
  • 加 拿大西岸天主教華人生活營
  • 加 拿大蒙特利中華天主堂
  • 加 拿大愛民頓瑪利亞進教之佑華人天主堂
  • 北 美地區華人天主教網站
● 亞洲地區
  • 馬 來西亞天主教華文教務資訊網
    • 剛恆毅研究中心通訊 （恆研心通訊）
  • 日 本耶穌會中國中心
● 香港地區
  • 香港天主教堂 區
  • 香港教區機構
  • 香港天主教學校
● 澳門地區
  • 澳門 教區社會傳撥中心
  • 澳門 明愛會
● 新加坡
  • 獅城之光(新 加坡天主教華文教務委員會)
  • 中華公教聯 絡社
● 歐洲地區
  • 英 國倫敦華人天主教中心
  • 比 利時魯汶大學南懷仁文化協會
● 澳洲地區
  • 澳洲 雪梨華人天主教會
  • 澳洲 新南威爾斯華人天主教團體
  • 奧克蘭華人天主教團體
● 逾越知音
home 回主網頁


教宗

"Do not be afraid..." Pope John Paul II (1978~2005)
In Memory of Pope John Paul II (CNN Special Report)
    ● 教宗職 務的源起 (摘自：輔仁神學著作編譯會，神 學辭典，1996，6)
    ● 歷任教 宗名錄
    • 歷 任教宗(香港教區網頁)
    ● 歷 任教宗簡史
    ● 教 宗文獻

教宗職務的源起

按天主教會的立場，教宗（Pope）是耶穌基督在世的代表，伯鐸（Peter） 宗徒的繼承人，天主教的首領和羅馬主教，西方的宗主教，意人利的首席主 教，意大利教省的總主教和首席主教，梵蒂岡的最高元首。古代主教稱「教 宗」。隱修圈內，這個名詞用得很普遍；東方教曾與羅馬天主教的羅馬地區 ，「教宗」成為司鐸的普通名稱。第六世紀中葉以來，「教宗」在西方限定 為羅馬天主教的名稱；教宗額我略七世並立法規定。

伯鐸職務的聖經基礎

羅馬教宗繼承伯鐸，究竟伯鐸是誰？究竟耶穌賦與伯鐸什麼職務？今日 聖經學家已將新約中有關伯鐸的資料分別為三個階段，即耶穌公開生活、初 期新約教會以及伯鐸大概已經去世後的後期新約教會：

（1）第一階段的資料不多。伯鐸是耶 穌召叫的第一批門徒之一（谷一16－20 ；若一35－42），常常追隨耶穌左右，四部福音都記載他代表門徒發言。是 否這是初期教會的投射？或者是由耶穌的指定？至於伯鐸的名字常在十二人 之前，甚至標榜他為「第一個」（瑪十 2），在耶穌公開生活階段，尚不易 斷定其理由。在耶穌傳播福音時，伯鐸曾經公開宣告自己的信仰，相信耶穌 是默西亞（谷八29）、天主的聖者（若六68）。不過即使伯鐸宣信，也不表 示他對耶穌的認識是完全正確的 （谷八31 －33）。

（2） 第二階段的資料中，伯鐸的地位非常特出。首先，耶穌復活後他還是 熱烈地跟隨。他被稱為「伯鐸」，意即磐石；他原名是西滿。這個名字是耶 穌給的（谷三16：瑪六18；若一42），究竟何時何地給的，有關資料並不一 致。耶穌復活後有一次顯現給伯鐸，這是相當可靠的（格前十五5；路廿四34 ；谷十六7 ）。如果將保祿另作別論，伯鐸的確在耶路撒冷教會、宗徒團體 或十二門徒中，具有與眾不同的身分。他是團體的發言人（宗一15，二14等 等）。至於他對其他宗徒有什麼特殊權力，則難以斷定。另一方面，伯鐸徵 求其他宗徒意見，甚至接受派遣（宗八14）。初期新約教會中，伯鐸更清楚 的任務是傳播福音（瑪廿八 19－20；谷十六15；格前九5）。雖然保祿說他 是為了猶太人的歸正而被派，事實上他的範圍更廣（宗十；格前一12；伯前 一1 ）。經過聖經批判的考証，新約中尚有其他有關伯鐸的資料，有的該是 他死後教會對他職務的肯定。

（3） 至於第三階段的資料中，更是新約教會信仰意識中的伯鐸。他是最重 要的福傳者（路五10；若廿一3；宗十，十一等等 ）、標準與首要的牧者（ 若廿一15－17；伯前五；瑪十六18－19），偉大的殉道者（若廿一18－19） ；他領受天主特殊的啟示（瑪十六17），為信仰作証。 （4） 有關新約中的伯鐸，自教會學的角度而論，傳統上有三段經文，被天 主教神學認為是首牧職務的基礎。當然非天主教的聖經學家並不完全同意。 三段經文是瑪十六16－19；路廿二31－32；若廿一15－17。必須承認對這三 段經文旳注釋不同的基督宗教派別，由於不同的教會學，各有不同的結論。 下面扼要地將天主教的注釋提出：

1）瑪十六l6－l9 ：其中有不少瑪竇所獨有，是應該屬於復活之後的資 料。更為重要的是瑪十六19 中的，天國的鑰匙、束縛、釋放：a）鑰匙為了 開與關（依廿二15－25），允許人進入宮殿，具有總理大臣的意味。對於教 會而論，看來包含：洗禮的紀律、共融的承認、立法與治理。b）束縛與c） 釋放，在經師文學中是指制定或取締法律責任；另一意義是宣告開除或撤銷 開除。自天主教的教會學而論，這段經文含有伯鐸的首牧膱務 ； 因首牧之 於教會，猶如磐石之於建築物。這樣的注釋，歷史上首由戴爾都良（Q.S.F. Tertullian，約160—230）以此承認伯鐸的地位；第三世紀教宗斯德望一世 （Stephen I，254—257 ）根據這段經文肯定羅馬教宗的地位。第四世紀已 經用來証明首牧職務。當然東方教會自始末曾以此發展伯鐸職務。至於西方 自從十六世紀大分裂以來，一直到今天仍持有異議。天主教則在梵一大公會 議（1869—1870）中，更堅決地以瑪十六16－19來肯定教宗繼承的伯鐸首牧 職務。

2）路廿二31－32： 這是路加獨有的資料，其中32節「堅固你的兄弟」 最具關鍵。「兄弟」已經超過十一門徒，指的是初期教會信徒：堅固的是教 會的信仰。路加在此準備他第二本書宗徒大事錄的前十五章；伯鐸與其他宗 徒不同，他首先看見復活主的顯現，繼而領導傳播福音，此即堅固弟兄的信 仰。天主教神學以此為首牧職務的基礎。

3）若廿一15—17；若望褔音把愛耶穌和遵守祂的命令連在一起（若十 四15，十五10）。在若廿一15—17耶穌的命令指出，伯鐸應餵養（to feed） 和牧放（to shepherd）祂的羊群。這種說法假定，在教會已有一種「監督 」的職務；按伯前五2－4及宗廿28的說法，「牧養」職務是由監督及長老所 執行的。若望褔音強調天父把羊群託付給耶穌（若十3—4，14，27—30；十 七6，9—12）；耶穌把羊群託付給伯鐸。由此肯定伯鐸首牧的重要性。

伯鐸職務 與教宗職務

教會意識中，伯鐸職務之聖經基礎的認知與羅馬教宗繼承伯鐸職務的肯 定，是平行的同時明朗化的。理論上後者假定前者，兩者密不可分。

（1）初期教會論及羅馬教宗的資料

1）古代教父如安提約基人依納爵、亞細亞人巴畢亞（papias ）、格林 多人狄奧尼修（Dionysius of Corinth）以及里昂主教依雷內（Irenaeus） 和非洲的戴爾都良都說伯鐸在羅馬殉道。那裡的教會得天獨厚地受到普遍尊 敬，因此不難承認羅馬主教繼承伯鐸職務，是宗徒時代末期，教會出於信仰 的重大認定。

2）最早的資料是106年在羅馬鬥獸場殉道的安提約基主教依納爵（Ignatius of Antioch， 約117）（致羅馬人書），他稱羅馬教會「統轄整個愛德的團 體」。曾經提出伯鐸繼承人名單的依雷內，在第二世紀下葉，不遺餘力地反 對諾斯底主義異說，他認為羅馬教會的訓導是信仰的標準，因為它是伯鐸和 保祿建立旳教會，其主教可以上溯二位宗徒。此後戴爾都良與西彼連（Cyprian ， 約200—258）也繼續承認羅馬主教繼承伯鐸職務的傳統。

（2） 第三世紀中，非洲迦太基主教西彼連有（教會統一論），承認羅馬教 宗繼承伯鐸，稱羅馬主教為首席，它是公教一統的關鍵。第四世紀當教會出 現一些分裂團體時，聖盎博羅修（Ambrosius， 約339—397）以「與羅馬教 會，亦即與教宗共融，為維護教會合一的條件。到了聖奧斯定（Augustine， 354—430），無論是反對多那特主義的分裂，或者是公開白拉奇主義的異說 ，他都以言論與行動肯定羅馬教宗的首牧職務。

（3） 羅馬教宗的自我肯定的資料

1） 101年死於羅馬的教宗克雷孟一世（Clement I，92—101 ），去信 格林多教會干涉內部的爭論，這該是羅馬教會執行任務的最為古老的記錄； 有關他的生平，尤其有關當時羅馬教會的情況，由歷史知道並不多。

2） 第二世紀190 年左右，有關逾越節的慶祝，由於東西雙方節日有所 差異，幾經商議終無結果。因而教宗衛道一世（Victor I，189—198）命令 整個教會舉行會議解決，聖依雷內出面調解，結果如何，歷史沒有記戴。但 此事証明羅馬教宗意識到自己在大公教會中的職務。

3） 第三世紀，教宗斯德望一世曾以伯鐸繼承人身分向非洲迦太基主教 及小亞細亞主教發表洗禮的道裡。同一世紀羅馬教宗狄奧尼修（Dionysius， 259/260—268） 由於聞說亞歷山大里亞城有人倡說天主三位三體論，於是 致書該城主教狄奧尼修（Dionysius of Aleandria，+264/265），宣告真實 信仰。這都是羅馬主教肯定自己職務的例子。

4） 第四、五世紀正是教會中有關天主聖三與耶穌基督的爭論時期，羅 馬教宗具有舉足輕重的地位。不僅是信仰正統的主教請求羅馬出面，以「與 教宗的共融」作為正統的標記。甚至那些道理不妥的人，也力請羅馬的支持。

5） 最初幾屆在東方召開的大公會議，羅馬教宗郤派有代表，尤其是加 采東大公會議（451）中，當大會誦讀教宗良一世（Leo I，440—461）的信 後，大會齊聲高呼：「伯鐸藉著良在說話。」至於東方教會與羅馬教會分裂 ，否認教宗治權性的首牧職務是在第九世紀，尤其是十一世紀（特別於1054 年）才發生的。甚至今天他們仍承認教宗榮譽性的首席地位。

6） 最後，由四、五世紀幾位羅馬教宗對自己身分旳稱謂，也可以發現 他們的意識。教宗達瑪蘇一世（Damasus I，366—384 ）根據瑪十六18，肯 定首牧職務，自此以後「宗座」已為羅馬主教保留。亞大納修（Athanasius ，295—373）一世則稱伯鐸為「宗徒中的第一人」，這也含有首席或首牧的 意思。依諾森一世（Innocent I，401—417）以「教會首領」自稱，鮑尼法 一世（Boniface I，418—422）在教會在奧體的道理上，將教宗與基督相比。

總之，在羅馬教宗自我肯定的意識中，雖不免含有人性及主觀因素，但 基本上他們的行動來自伯鐸的繼承人身份，所以也受到教會團體的接受。

教宗職務的信理

（1） 建基於新約聖經的伯鐸職務及其繼承性的信仰，在教會歷史的前四個 世紀逐漸明朗化，到了第四世紀已成為公認的道理。第四世紀之後有關資料 更是豐富。為此1870年梵一大公會議在（永遠司牧）憲章中，欽定有關羅馬 教宗首牧職務的信理，實在可以遠溯到第四世紀，而第四世紀的道理卻早已 隱含在聖經中了。

（2） 梵一大公會議有關羅馬教宗的首牧職務，在梵二大公會議（1962— 1965）的（教會）憲章第三章中，又重新加以肯定，只是增加了主教團以及 教宗為主教團首領的部分。

為了正確起見在此作一說明：伯鐸首牧職務以及其繼承性，為天主教而 論，是天主啟示的真理，又為教會欽定，所以稱為信理。至於羅馬教宗繼承 伯鐸，享有首牧職務，由於與天主啟示的真理以及教會欽定的信理密不可分 ，神學上稱為「信理事件」，一般也稱為信理。

由於教宗職務的獨特性，今天關於他的任期等等問題，天主教法典都無 規定。至於在教會歷史中，教宗為帝王撤職者有之，辭職者也有之。歷史中 也出現過教宗瀆職與失去智能等等問題的討論。在教會法典335條指出：「 宗座出缺或完全被阻時，在普世教會治理上，任何事不可孌更，但應遵守對 這種情況所制訂的法律。」

歷任教宗名錄

1. St. Peter (32-67)
2. St. Linus (67-76)
3. St. Anacletus (Cletus) (76-88)
4. St. Clement I (88-97)
5. St. Evaristus (97-105)
6. St. Alexander I (105-115)
7. St. Sixtus I (115-125) -- also called Xystus I
8. St. Telesphorus (125-136)
9. St. Hyginus (136-140)
10. St. Pius I (140-155)
11. St. Anicetus (155-166)
12. St. Soter (166-175)
13. St. Eleutherius (175-189)
14. St. Victor I (189-199)
15. St. Zephyrinus (199-217)
16. St. Callistus I (217-22)
17. St. Urban I (222-30)
18. St. Pontain (230-35)
19. St. Anterus (235-36)
20. St. Fabian (236-50)
21. St. Cornelius (251-53)
22. St. Lucius I (253-54)
23. St. Stephen I (254-257)
24. St. Sixtus II (257-258)
25. St. Dionysius (260-268)
26. St. Felix I (269-274)
27. St. Eutychian (275-283)
28. St. Caius (283-296) -- also called Gaius
29. St. Marcellinus (296-304)
30. St. Marcellus I (308-309)
31. St. Eusebius (April-August 309 or 310)
32. St. Miltiades (311-14)
33. St. Sylvester I (314-35)
34. St. Marcus (January-October 336)
35. St. Julius I (337-52)
36. Liberius (352-66)
37. St. Damasus I (366-83)
38. St. Siricius (384-99)
39. St. Anastasius I (399-401)
40. St. Innocent I (401-17)
41. St. Zosimus (417-18)
42. St. Boniface I (418-22)
43. St. Celestine I (422-32)
44. St. Sixtus III (432-40)
45. St. Leo I (the Great) (440-61)
46. St. Hilarius (461-68)
47. St. Simplicius (468-83)
48. St. Felix III (II) (483-92)
49. St. Gelasius I (492-96)
50. Anastasius II (496-98)
51. St. Symmachus (498-514)
52. St. Hormisdas (514-23)
53. St. John I (523-26)
54. St. Felix IV (III) (526-30)
55. Boniface II (530-32)
56. John II (533-35)
57. St. Agapetus I (535-36) -- also called Agapitus I
58. St. Silverius (536-37)
59. Vigilius (537-55)
60. Pelagius I (556-61)
61. John III (561-74)
62. Benedict I (575-79)
63. Pelagius II (579-90)
64. St. Gregory I (the Great) (590-604)
65. Sabinian (604-606)
66. Boniface III (February-November 607)
67. St. Boniface IV (608-15)
68. St. Deusdedit (Adeodatus I) (615-18)
69. Boniface V (619-25)
70. Honorius I (625-38)
71. Severinus (May-August 640)
72. John IV (640-42)
73. Theodore I (642-49)
74. St. Martin I (649-55)
75. St. Eugene I (655-57)
76. St. Vitalian (657-72)
77. Adeodatus (II) (672-76)
78. Donus (676-78)
79. St. Agatho (678-81)
80. St. Leo II (682-83)
81. St. Benedict II (684-85)
82. John V (685-86)
83. Conon (686-87)
84. St. Sergius I (687-701)
85. John VI (701-05)
86. John VII (705-07)
87. Sisinnius (January-February 708)
88. Constantine (708-15)
89. St. Gregory II (715-31)
90. St. Gregory III (731-41)
91. St. Zachary (741-52)
92. Stephen II (March 752)
93. Stephen III (752-57)
94. St. Paul I (757-67)
95. Stephen IV (767-72)
96. Adrian I (772-95)
97. St. Leo III (795-816)
98. Stephen V (816-17)
99. St. Paschal I (817-24)
100. Eugene II (824-27)
101. Valentine (August-September 827)
102. Gregory IV (827-44)
103. Sergius II (844-47)
104. St. Leo IV (847-55)
105. Benedict III (855-58)
106. St. Nicholas I (the Great) (858-67)
107. Adrian II (867-72)
108. John VIII (872-82)
109. Marinus I (882-84)
110. St. Adrian III (884-85)
111. Stephen VI (885-91)
112. Formosus (891-96)
113. Boniface VI (April 896)
114. Stephen VII (896-97)
115. Romanus (August-November 897)
116. Theodore II (November-December 897)
117. John IX (898-900)
118. Benedict IV (900-03)
119. Leo V (July-December 903)
120. Sergius III (904-11)
121. Anastasius III (911-13)
122. Lando (913-14)
123. John X (914-28)
124. Leo VI (May-December 928)
125. Stephen VIII (929-31)
126. John XI (931-35)
127. Leo VII (936-39)
128. Stephen IX (939-42)
129. Marinus II (942-46)
130. Agapetus II (946-55)
131. John XII (955-63)
132. Leo VIII (963-64)
133. Benedict V (May-June 964)
134. John XIII (965-72)
135. Benedict VI (973-74)
136. Benedict VII (974-83)
137. John XIV (983-84)
138. John XV (985-96)
139. Gregory V (996-99)
140. Sylvester II (999-1003)
141. John XVII (June-December 1003)
142. John XVIII (1003-09)
143. Sergius IV (1009-12)
144. Benedict VIII (1012-24)
145. John XIX (1024-32)
146. Benedict IX (1032-45)
147. Sylvester III (January-March 1045)
148. Benedict IX (April-May 1045)
149. Gregory VI (1045-46)
150. Clement II (1046-47)
151. Benedict IX (1047-48)
152. Damasus II (July-August 1048)
153. St. Leo IX (1049-54)
154. Victor II (1055-57)
155. Stephen X (1057-58)
156. Nicholas II (1058-61)
157. Alexander II (1061-73)
158. St. Gregory VII (1073-85)
159. Bl. Victor III (1086-87)
160. Bl. Urban II (1088-99)
161. Paschal II (1099-1118)
162. Gelasius II (1118-19)
163. Callistus II (1119-24)
164. Honorius II (1124-30)
165. Innocent II (1130-43)
166. Celestine II (1143-44)
167. Lucius II (1144-45)
168. Bl. Eugene III (1145-53)
169. Anastasius IV (1153-54)
170. Adrian IV (1154-59)
171. Alexander III (1159-81)
172. Lucius III (1181-85)
173. Urban III (1185-87)
174. Gregory VIII (1187)
175. Clement III (1187-91)
176. Celestine III (1191-98)
177. Innocent III (1198-1216)
178. Honorius III (1216-27)
179. Gregory IX (1227-41)
180. Celestine IV (October-November 1241)
181. Innocent IV (1243-54)
182. Alexander IV (1254-61)
183. Urban IV (1261-64)
184. Clement IV (1265-68)
185. Bl. Gregory X (1271-76)
186. Bl. Innocent V (January-June 1276)
187. Adrian V (July-August 1276)
188. John XXI (1276-77)
189. Nicholas III (1277-80)
190. Martin IV (1281-85)
191. Honorius IV (1285-87)
192. Nicholas IV (1288-92)
193. St. Celestine V (July-December 1294)
194. Boniface VIII (1294-1303)
195. Bl. Benedict XI (1303-04)
196. Clement V (1305-14)
197. John XXII (1316-34)
198. Benedict XII (1334-42)
199. Clement VI (1342-52)
200. Innocent VI (1352-62)
201. Bl. Urban V (1362-70)
202. Gregory XI (1370-78)
203. Urban VI (1378-89)
204. Boniface IX (1389-1404)
205. Innocent VII (1406-06)
206. Gregory XII (1406-15)
207. Martin V (1417-31)
208. Eugene IV (1431-47)
209. Nicholas V (1447-55)
210. Callistus III (1445-58)
211. Pius II (1458-64)
212. Paul II (1464-71)
213. Sixtus IV (1471-84)
214. Innocent VIII (1484-92)
215. Alexander VI (1492-1503)
216. Pius III (September-October 1503)
217. Julius II (1503-13)
218. Leo X (1513-21)
219. Adrian VI (1522-23)
220. Clement VII (1523-34)
221. Paul III (1534-49)
222. Julius III (1550-55)
223. Marcellus II (April 1555)
224. Paul IV (1555-59)
225. Pius IV (1559-65)
226. St. Pius V (1566-72)
227. Gregory XIII (1572-85)
228. Sixtus V (1585-90)
229. Urban VII (September 1590)
230. Gregory XIV (1590-91)
231. Innocent IX (October-November 1591)
232. Clement VIII (1592-1605)
233. Leo XI (April 1605)
234. Paul V (1605-21)
235. Gregory XV (1621-23)
236. Urban VIII (1623-44)
237. Innocent X (1644-55)
238. Alexander VII (1655-67)
239. Clement IX (1667-69)
240. Clement X (1670-76)
241. Bl. Innocent XI (1676-89)
242. Alexander VIII (1689-91)
243. Innocent XII (1691-1700)
244. Clement XI (1700-21)
245. Innocent XIII (1721-24)
246. Benedict XIII (1724-30)
247. Clement XII (1730-40)
248. Benedict XIV (1740-58)
249. Clement XIII (1758-69)
250. Clement XIV (1769-74)
251. Pius VI (1775-99)
252. Pius VII (1800-23)
253. Leo XII (1823-29)
254. Pius VIII (1829-30)
255. Gregory XVI (1831-46)
256. Ven. Pius IX (1846-78)
257. Leo XIII (1878-1903)
258. St. Pius X (1903-14)
259. Benedict XV (1914-22)
260. Pius XI (1922-39)
261. Pius XII (1939-58)
262. John XXIII (1958-63)
263. Paul VI (1963-78)
264. John Paul I (August-September 1978)
265. John Paul II (1978-2005)
266. Benedict XVI (2005- )


若望保祿二世頒布兩千年大禧年諭令 降生奧蹟

若望保祿二世頒布兩千年大禧年諭令

「降生奧蹟」

Incarnationis Mysterium

王愈榮主教譯

若望保祿主教，天主眾僕之僕，向所有走向第三個千年的信友祝禱健康，並給予宗座降福。

1.教會準備跨越第三個千年的門檻，瞻仰天主子降生的奧蹟。此時此刻我們更感到需要以聖保祿的讚美及感恩詩歌，作為我們自己的詩歌：「願我們的主耶穌基督的天主和父受讚美！祂在天上，在基督內，以各種屬神的祝福，祝福了我們，因為祂於創世之前，在基督內已揀選了我們，為使我們在祂面前，成為聖潔而無瑕疵的。又由於愛，按照自己旨意的決定，預定了我們藉著耶穌基督獲得義子的名分……祂在我們身上，賜與我們各種智慧和明達，為使我們知道，祂旨意的奧秘，是全照祂在愛子內所定的計畫：就是依照祂的措施，當時期一滿，就使天上和地上的萬有，總歸於基督元首」（弗一 3-5，9-10）。這幾句話清楚地指出，在耶穌基督身上，救恩史達到它的顛峰和最終的意義。在祂內，我們大家領受了「恩寵上加恩寵」（若一 16）與聖父和好了（參羅五 10；格後五 18）。耶穌在白冷的誕生，不僅是一件可以記述在過去的事件。事實上整個人類的歷史都與祂有關：我們的時代和世界的未來，都為祂的臨在而閃耀。祂是「生活的一位」（默一 4），「祂是今在、昔在及將來永在者」（默一 18）。在祂跟前，上天、地上和地下的一切，都要屈膝叩拜，而一切唇舌要宣告祂是主（參斐二 10-11）。在與基督相遇中，每個人發現他自己生命的奧蹟（註一）。耶穌是超過一切人類希望正王的「新」，而祂世世代代永遠常新。天主聖子的降生，以及因祂的死亡和復活所完成的救恩，是評估一切現代發生的事，和使生活更合人性所作努力的真正標準。

2.兩千年大禧年快到了。從我的第一封「人類救主」通諭起，我就面向公元兩千年，唯一的目標是準備每一個人委順於聖神的工作（註二）。大禧年將在羅馬及世界所有個別教會中同步進行慶祝，同時將有兩個中心：一個是上智所選擇作為伯鐸繼承人聖座的城市，另一個是天主子降生成人，從名為瑪利亞的貞女取得肉軀（參路一 27）的地方─聖地。因此，大禧年不但要在羅馬也要在稱為「聖地」的地方，以同樣的尊嚴和意義來慶祝，因為聖地是耶穌誕生和死亡的地方。第一個基督徒團體在此出現的聖地，是天主將自己啟示給人類的地方。那是猶太民族的歷史特別標示的「福地」（許諾之地），同時也為伊斯蘭教徒所崇敬。希望大禧年有助於推進彼此的對話，直到有一天，我們大家——猶太人、基督徒及穆斯林（回教徒）——能在耶路撒冷互祝平安（註三）。

大禧年時期將強有力的措辭灌輸給我們，救恩的天主性教育法慣於以此語言引人悔改和補贖。這悔改和補贖是人治癒的開始和途徑，以及人發現靠自己的力量無法達到的必然條件：天主的友誼和恩寵，只有此超性生命能使人心的深切期望達到滿足。

第三個千年的來臨，促使基督徒團體舉起他們信仰的眼目，對宣報天主的國懷有新的願景。因此，在此特別時刻，我們必須更忠信地回到梵二大公會議的訓導，它對今日福傳的要求，在教會傳教工作上放射出新的光芒。在大公會議中，教會更深深地意識到她本身的奧蹟，以及主託付給她的使徒使命。這種覺悟使信者團體，生活在此世知道他們應該成為「人類社會的酵母和靈魂，使社會在基督內革新並改變為天主的家庭」（註四）。為有效達成此任務，教會應該保持合一並在共融的生活中成長（註五）。大禧年的即將來臨，提供這方面有力的激勵。

信友走向第三個千年的旅程，不應該被兩千年歷史負擔所可能帶來的困乏所壓倒。反而基督徒由於知道他們帶給世界真正的光明主基督，而感到更有活力。教會在宣報納匝肋的耶穌，真天主又是完全的人時，向所有的人展示人「天主化」以及更合乎人性的希望（註六）。這是一條能引領世界發現它自己的崇高召叫，以及在天主所完成的救恩中圓滿完成的道路。

3.為回應我的「第三個千年將臨之際」文告（註七），個別教會在這幾年準備千禧年中間，藉祈禱、教理講授及各類牧靈行動，準備好了這導引整個教會進入恩寵及使命的新時代的慶祝。大禧年的來臨，也在那些追尋有利標記，幫助他們分辨天主臨在我們時代中的跡象的人，引起極大的興趣。

大禧年的準備期，曾託付在至聖聖三的標記下：經由基督─在聖神內─到天主父那裡。在聖三的奧蹟中，信仰的旅程有其根源和終極目標，最後我們的眼目將永遠瞻仰天主的慈顏。在慶祝天主的降生時，我們凝視聖三的奧蹟。啟示父的納匝肋的耶穌，已滿足了隱藏在每個人心中要認識天主的願望。凡天主創造之手所密封保留的造物，以及古代先知所宣告的許諾，在基督的啟示裡都予公開（註八）。

耶穌啟示天主父「憐憫和慈愛」（雅五 11）的面容，藉派遣聖神，祂使愛的奧蹟，即聖三奧蹟讓人知道。是基督的聖神在教會和歷史中行動：我們應該聽從祂，為能認出新時代的記號，並使光榮的主再臨的期待，在信友的心中更有活力。因此聖年該是不斷地對至高天主聖三的讚美詩。對這一點，神學家聖國瑞，納祥的詩句對我們有幫助：

「光榮歸於天主父及子，宇宙的君王。光榮歸於聖神，聖三至聖，應受讚頌。聖三是唯一天主，祂創造並佈滿萬物：天空充滿天体，地上都是世間的造物，海洋、河川和泉源以及各種水族，由聖神賦予萬物生命，一切造物應該歌頌他賢明的造主，祂獨自給予生命並維持，一切生命活躍。最重要的是，讓有理性的受造常讚美欽崇祂偉大的君王和仁慈的父親」（註九）。

4.希望這首為聖子降生對聖三的讚美詩，由所有已經領過洗並對主耶穌有同一信仰的人，同聲歌頌。願大禧年的合一特色，成為不同的教會和教團的信友，特別在最近數十年中，已做旅程的具體記號。只有經由聆聽聖神，我們才能把自洗禮成為天主義子的恩寵，有形地顯示出完全的共融：我們都是唯一天父的子女。聖保祿宗徒挑戰性的召叫，今日再次為我們響起：「因為只有一個身體和一個聖神，正如你們蒙召，同有一個希望一樣。只有一個主，一個信德，一個洗禮，只有一個天主和眾人之父，祂超越眾人，貫通眾人，且在眾人之內」（弗四 4-6）。應用聖依內納的話來說：在接受了如天降雨露的天主聖言後，我們不可讓我們自己顯露給世界一副乾枯的面目；我們也無法強調是一個麵餅，假如我們不讓分散的麵粉，經由灑在我們身上的水，凝聚成一個（註十）。

每一次大禧年就像被邀赴婚禮。自世界各地的教會和教團，讓我們急速赴已準備好的婚禮；我們要帶著已使我們合一的一切，單是注視著基督，讓我們在合一中成長，那是聖神的果實。羅馬主教，身為伯鐸的繼承人，他現在的任務是，非常堅持地邀請大家來慶祝大禧年，為使基督信仰的中心奧蹟的第兩千年，可以經歷為和好的旅程，為所有指望基督和其教會的人是真正希望的標記，且是「與天主親密結合以及全人類團結」（註十一）的聖事。

5.大禧年喚起許多歷史性的記憶！我們可以回想一三○○年，當時為了回應羅馬人民的願望，教宗鮑尼法八世隆重地揭開了歷史上第一個大禧年。重拾古老的傳說，提供給在永城到聖伯鐸大殿朝聖的人「豐富的罪赦和寬宥」，教宗願意在這機會上，給予「不僅是更豐沛的罪赦，而是完全的赦免」（註十二）。從那時起，教會常慶祝大禧年，這是教會走向基督圓滿的旅程中的重要步伐。

歷史證明天主子民如何興奮地進入聖年，視之為更深切感受耶穌邀請他們悔改的時刻。在這長久的經歷中，也有過浮濫及誤解，但是真實的信德及誠懇的愛德的見證更是突出。聖斐理伯耐里對一五五○年大禧年所設立的「羅馬愛德站」是項代表型的見證，它是接待朝聖者的實在標記。有關大禧年的經驗，以及由於寬恕的恩寵在許多信友身上所產生的皈依成果，可以寫成長篇的聖德史。

6.在我擔任教宗職期間，我高興在一九八三年宣佈特殊禧年，因為人類的救贖已有一九五○年。救贖奧蹟在耶穌死亡和復活中完成，此奧蹟是天主子降生時所開始的事件的完成。因此即將來臨的禧年可以視為「大」禧年，而教會表示非常希望擁抱所有的信友，為能提供他們和好的喜樂。從整個教會將向聖父獻上讚頌和感恩的歌曲，祂因無比的愛，在基督內賜給我們成為「聖徒的同胞及天主的家人」（弗二 19）。在此大慶節中，我們熱誠邀請其他宗教的信徒分享我們的喜樂，對天主的信仰很遙遠的人也是如此。身為一個人類大家庭的兄弟姊妹，願我們能一起跨越新千禧年的門檻，這要求大家的努力和責任。

為我們信友來說，禧年將強調基督因祂的死亡和復活所完成的救贖。在此死亡後，任何人不能與天主的愛相隔絕（參羅八 21-39），除非是由於他自己的錯。慈悲的恩寵給了每個人，使所有已經和好的人，也「因著祂的生命而得救」（羅五 10）。

因此，我命令公元兩千年的大禧年從一九九九年聖誕夜開始，在梵蒂岡聖伯鐸大殿開啟聖門，計劃在耶路撒冷和白利恒所舉行的開幕禮，以及在羅馬其他可敬大殿聖門開啟之前數小時舉行。在聖保祿大殿，聖門將在一月十八日星期二，為基督徒合一祈禱週開始時開啟，為凸顯此禧年的合一特點。

我也命令在個別教會中，禧年要在主耶穌誕生的至聖之日開幕，由教區主教在主教座堂主持隆　重的感恩祭禮，也可在共同座堂 (Co-Cathedral) 由主教指派一位主持此禮儀。因為開啟聖門的禮節，是梵蒂岡聖殿及其他可敬大殿所特有，在個別的教區所作的禧年開幕禮，可以先在一個聖堂作為遊行起站 (Statio)，然後遊行至主教座堂，在起站根據「在個別教會舉行大禧年禮書」，舉行敬禮福音經書並誦讀本詔令的一部分。

希望一九九九年聖誕節，為每個人是一個充滿光明的節日，深切經驗恩寵和天主慈悲的前奏，直到二○○一年元月六日我主耶穌基督的主顯節禧年閉幕為止。望所有的信友回應天使的邀請，他們不斷地宣報「天主在天受光榮，主愛的人在世享平安」（路 二14）。因此聖誕期將是聖年的跳動心臟，帶給教會的生活，為新福傳所要的聖神的豐沛恩惠。

7.在歷史的過程中，禧年的制定豐富地顯示出基督徒的宣信和促進他們熱心的記號。其中，首先是「朝聖」的觀念，它和人的情況相連，描述出人生猶如旅程，從出生到死亡，每個人的條件是「行者」(Homo Viator)的條件。聖經方面時常宣示出發走向聖地的特別意義。以前有一種傳統，以色列人朝聖到保留約櫃的城市，或是去貝特耳聖殿朝拜（參民廿 18），或去史羉，撒慕爾的母親亞納在那邊的祈禱獲得垂聽（參撒上一 3）。誠心服從法律，耶穌也同聖母和若瑟一起去聖城耶路撒冷朝聖（參路二 41）。教會的歷史是未完成的朝聖之旅的活報導。旅行到聖伯鐸及聖保祿的城市，到聖地，到奉獻給童貞瑪利亞及諸聖的古老和新的聖地：這是無數信友的目標，這樣他們找到虔誠的滋養。

朝聖一直是信友生活的主要部分，在不同時代採用不同的文化模式。朝聖提醒信友個人步武救主腳印的旅程：那是實行克苦、痛悔人性軟弱、不斷守衛本人的弱點、準備內心的改變。藉守夜、守齋和祈禱，朝聖者在基督徒的成全的道路上邁進，因天主聖寵的支持，努力「成為成年人，達到基督圓滿年齡的程度」（弗四 13）。

8.朝聖之外，有「聖門」的標記，第一次開啟聖門是一四二三年禧年在拉脫郎至聖救主大殿。聖門提醒每個基督徒被召，要達成從罪惡到恩寵的過程。耶穌說過：「我是門」（若十 7），為了讓人明瞭，除非經由祂，誰也不能來到父那裡。耶穌用在祂自己身上的這種稱呼，證明只有祂是父所派遣的救主的事實。只有一條路通往與天主共融生活的入口：就是耶穌，得救的唯一和絕對的道路。聖詠作者的話只能實在地應用在祂一人身上：「這是上主的門，只有義人才能進入」（詠一一八 20）。

把焦點放在門上，是為提示每個信友跨越門檻的責任。誇越此門是指要宣認耶穌基督是主；加強信耶穌，為了能度祂給予我們的新生命。作此決定，先要有選擇的自由以及放棄某些事物的勇氣，知道所得到的是天主性生命（參瑪十三 44-46）。是以這種精神，教宗在一九九九年十二月廿四日和廿五日之間，第一個經過聖門。在跨越門檻時，教宗要向教會和世界展示福音聖書，它是未來第三個千年的生命和希望的泉源。經過聖門，此聖門在千年末象徵性地更是寬敞（註十三），基督要帶領我們更深入教會——祂的身體和淨配。這樣我們看到伯宗徒的話如何富有意義，他寫說我們與基督結合後，我們猶如活石也被建立起來，「建成一座屬神的殿宇，成為一班聖潔的司祭，以奉獻中悅天主的屬神的祭品」（伯前二 5）。

9.另外一個特殊的是，信友們熟悉的標記是「大赦」，它是禧年的組成成分之一。大赦揭示聖父慈悲的圓滿，祂給予每個人祂的愛，優先表達在罪惡的寬恕上。平常，天主父經由懺悔及和好聖事賜予祂的寬赦（註十四）。事實上，自由而意識地向重罪投誠，使信友脫離和天主的恩寵生活，並使信友自外於成聖，他本被召成聖。教會從基督領受了因祂的名赦罪的權力，在世界上成為天主之愛的活的臨在，祂俯視每個人性的弱點，為接受它入祂慈悲的懷抱。正是藉教會的職務，天主在世界傾注慈悲，運用自非常古老的時代就叫做「大赦」的珍貴恩惠。

懺悔聖事提供罪人「悔改和恢復成義恩寵的新可能性」（註十五）是因基督的犧牲而獲得。罪人因而重新進入天主的生命並圓滿分享教會的生活。信友因告明他自己的罪，真正接受寬恕並能再次領受聖體，表示他又得到與聖父及其教會的共融。自初世紀起，教會一直深信，天主自由地賜予的寬恕，包含生活的真實改變，逐步消除內心的惡，我們生活方式的革新。聖事行動要和存在行為結合，真正滌除過失，這就是真正的懺悔。寬恕並不表示使這種存在進程成為多餘的，而是有它的意義，是被接受和歡迎。

與天主和好並不意味就沒有罪的持久後果，我們應該予以淨化。真是因為如此，大赦才是重要的，因為它是「天主慈悲的全部贈予」（註十六）的表示。由於大赦，悔改的罪人得到暫罰的赦免，罪依過失來說已得寬免，但應得暫罰。

10.因為罪冒犯天主的聖善和正義，並輕蔑天主本人和人的友情，罪有雙重的後果。首先，假如是重罪，它牽涉到與天主共融的剝奪，以及結果是排除在得永生之外。不過，對悔改的罪人，天主由於慈悲賜予重罪的寬恕，並赦免可能帶來的「永罰」。

第二，「所有的罪，即使是小罪，都促使人對受造物形成不健康的依戀，這種依戀不論在現世，抑或在死後，在稱為煉獄的狀態中，都必須予以淨化。這種煉淨解除罪的『暫罰』」（註十七），而這種補贖消除任何與天主圓滿共融，以及與個人的兄弟姊妹共融的阻礙。

啟示也教導我們，基督徒在悔改的路上不是單獨的。在基督內並藉著基督，他的生命與其他基督徒的生命，在奧體的超性結合中，由於奧妙的連繫而連在一起。這在信友之間建立起屬靈恩惠的美妙交換，因此一個人的聖德有益於他人，遠超過一個人的罪傷害到別人。有些人留下豐盛的愛，接受痛苦，充滿純潔和真理，這都與別人有關也支持他人。這是「替代」的事實，整個基督的奧蹟基於此。祂飽和的愛救我們大家。另外基督之愛的偉大是不讓我們被動地接受，而是吸引我們分擔祂救援的工作，尤其是祂的苦難。這是致哥羅森人書中有名的那一段所說：「在我的肉身上，為基督的身體——教會，補充基督的苦難所欠缺的」（一24）。

這端深刻的真理，在默示錄的一段文字中也絕妙地描述出，其中把教會描寫成穿著簡樸的白色細麻衣，華麗而潔白的精細麻衣的新娘。聖若望說：「這細麻衣就是聖徒的義行」（默十九 8）。的確，在聖徒的生活中，華麗的細麻衣要編織成為永生的長袍。

一切都來自基督，可是由於我們屬於祂，我們的一切也成了祂的，並且獲得治癒的德能。這就是所謂的「教會的寶庫」，那是聖徒們的善行。為得大赦所做的祈禱；是指進入此屬靈的共融，而使自己完全向別人開放。在屬靈的領域，人也不是單為自己生活。健全關心一個人靈魂的得救，是只有在關心別人的得救時，才能免除恐懼和自私。這是諸聖相通共融的事實，「替代生活」和祈禱的奧秘，也是與基督和祂的諸聖結合的方法。祂帶領我們，使我們可以和祂一起編織新人類的潔白長袍，那穿在基督的新娘身上的華麗細麻衣。

這端有關大赦的道理「首先教導離開主天主是何等憂苦（參耶二 19）。當信友們求得大赦時，了解靠他們自己的力量，無法使惡成為善，由於犯罪他們對自己和整個團體做了惡事，因此他們努力做得救的謙遜事功」（註十八）。此外，有關使信友和基督以及與別人結合的諸聖相通功的真理，啟示我們每個人如何能幫助別人——生者或死者——與天上的父更親密地相結合。

闡明了這些教理並詮釋了教會慈母般的結構，我命令在整個禧年期間，所有的信友，在適當地準備後，依照本詔令附件所有指示，可以豐富地應用大赦的恩典。

11.這些標記一直都是禧年的傳統慶祝中的一部分。當然天主子民不要忽視天主的慈悲在禧年中，可能有的其他標記。在我的「第三個千年將臨之際」的宗座文告中，我提出幾樣可以幫助大家更熱心善度禧年特殊恩寵的事（註十九）。我簡短地在此提出：

第一，「淨化記憶」的標記；它要求每個人勇敢而謙遜地，承認以基督徒名義曾經做過或在做的錯誤事情。

聖年依其本質是要我們悔改的時刻。這是耶穌宣道的第一句話，與準備相信連在一起是相當有意義的：「你們悔改並信從福音吧」（谷一 15）。基督所提出的命令，源自「時期已滿」（谷一 15）的事實。天主的時刻的圓滿，成了悔改的召喚，悔改主要是恩寵的效果。是聖神驅使我們「回頭」並看到回歸父家的需要（參路十五 17-20）。因此省察良心是生命中最決定性的時刻。它使每個人面對個人真實的生活。如此他發現他所做的，與他所定的理想有差距。

教會的歷史是成聖的歷史。新約強調這是受洗過的人的標記：他們是「聖者」，他們與世界分離，因為世界屬於惡勢力，他們奉獻自己崇敬唯一真天主。事實上，這種聖德不但在教會所認可的許多聖人和真福的生活上很明顯，也在眾多無名男士和女士的生活中彰顯，他們的人數無法估計（參默七 9）。他們的一生為福音的真理作證，並提供世界完美是可能的有形記號。不過得承認歷史也記錄對基督宗教構成反見證的事件。由於使我們彼此結合成奧體的關係，我們眾人，雖然本人沒有責任也不侵犯天主的判斷——只有祂知道每人的心——我們都擔負先人的錯誤及過失。同時我們，教會的子女，我們也犯了罪，並且阻止了基督的新娘閃耀她的美麗光彩。我們的罪曾阻礙了聖神在許多人心中工作。我們貧乏的信德，是表示許多人曾陷於冷漠，並且遠離了與基督真正的會晤。

身為伯鐸的繼承人，我要求教會在此慈悲之年，堅持自己從主所領受的聖德，跪在天主台前，並為她的子女過去和現在的罪祈求寬恕。人人都犯了罪，沒有人能在天主前聲言是正直的（參列上八 46）。讓我們沒有怕懼地再次說：「我們犯了罪」（耶三 25），但是我們要繼續地肯定「罪惡在那裡越多，恩寵在那裡也越格外豐富」（羅五 20）。

聖父為到祂跟前懺悔的罪人所保留的擁抱，將是我們謙卑承認自己的罪和別人的過錯的合理酬報，這種認錯是基於意識到結合基督奧體所有成員的深切關係。基督徒被邀在天主和因他們的行為而被得罪的人面前，承認他們所犯的錯。他們要不求任何回報地去做，但只是為「傾注在我們心中的天主的愛」（羅五 5）所強化。同時，也有不少公正的人確認過去及現在的歷史，也記錄許多對教會的子女排斥、不公和迫害的事件。

在此禧年，不要讓任何一個人被排斥在聖父的擁抱之外。不要讓任何一個人像福音比喻中的兄長，他拒絕回家慶祝（參路十五 25-30）。希望寬恕的喜樂比任何怨恨更強、更大。如此，新娘（教會）將在世界眼前，閃耀她來自天主恩寵的美麗和聖德。兩千年來，教會曾經是搖籃，聖母把耶穌放在其中間，並讓所有人民朝拜和瞻仰。希望新娘的謙遜，使她更顯耀感恩聖事的光榮和德能，這是在教會內舉行並珍藏的聖事。在祝聖過的麵餅和葡萄酒的標記下，已復活並受光榮的耶穌基督，萬邦的光明（參路 二32），啟示祂降生成人的恒久事實。祂繼續生活並實在我們中間，為了以祂的身體和血滋養信友們。

為此讓我們展望未來。慈悲的聖父不再計較我們真正痛悔的罪（參依三八 17）。祂現在做一些新的事，並因祂寬恕的愛，祂提前使新天新地到來。因此，為使在未來的千禧年的世界中，能重新致力於基督徒的見證，我們要使信德充電，望德增進，愛德更發揮力量。

12.天主慈悲在今日特別需要的標記，是「愛德」的標記，它使我們對窮人和被排斥的人的需要睜開眼睛。這種情況影響到社會的廣大領域，並將死亡的陰影投射在整個人民身上。人類面對新的奴役，比過去的奴役更陰險；而為那麼多人來說，自由只是一個毫無意義的名詞。某些國家，特別是較貧窮的國家，為外債所壓迫，外債如此龐大，實際無法償還。因此，明顯的是不同語言、種族、國籍及宗教的人民之間的有效合作，不會有實在的進步。必須終止統治別人權力的濫用：此類濫用是有罪的、是不公義的。任何只關心在今世積聚財寶的人（參瑪六 19）「在天主前是不富裕的」（路十二 21）。

另外還需要創造國際間彼此承擔及合作的新文化，使大家，尤其是富裕的國家和私人機構，負責建立一種為大家都有利的經濟模式。不得再拖延了，使窮人拉匝祿能與富人坐在一起，分享同一酒席，不再被迫吃餐桌上掉下的殘物（參路十六 19-31）。極度貧困是暴力、悲情和舞弊的來源；要拔除它，必須行正義，也是和平的工作。

禧年是呼籲人們經由生活的改變而心靈皈依。是要大家記得不要把世物視為絕對的重要，因為它們不是天主，也不要過於重視人的統治或是主張統治，因為大地屬於天主，只屬於祂：「大地是我的，你們為我是旅客及寄居者」（肋廿五 23）。希望此恩慈之年感動那些手上握有世界人民命運者的心！

13.基督徒之愛的真理的標記是「殉道者的紀念」，它永恒不滅尤其在今天特別強而有力。殉道者的見證不應被遺忘。他們是為了愛以犧牲自己的生命來宣講福音。殉道的人，尤其在我們今天，是偉大的愛的標記，它總括其他的一切價值。殉道者的生命反映基督在十字架所吐露的不尋常的話：「父啊，寬赦他們罷！因為他們不知道他們做的是什麼」（路廿三 34）。凡嚴正地考量自己基督徒聖召的信友，包括默示錄所說可能的殉道，不能將此排斥於個人生活的願景之外。基督降生以來兩千年，都為一直有的殉道者的見證所凸顯。

在這即將結束的這一世紀見到了很多殉道者，特別是由於納粹主義、共產主義，以及種族或族群的衝突。社會各階層的人，為了他們的信仰而受苦，為了忠於基督和教會付出了他們的血，或是勇敢地面對終年的坐牢和各種的匱乏，因為他們拒絕對成為無情獨裁政權的意識型態屈服。從心理觀點來看，殉道是對信仰的真理最有力的見證，因為信仰能給予最殘暴的死亡。一種人性的外貌，而且在最殘酷的迫害中顯示它的美。

在即將來臨的禧年，我們充滿了恩寵，可以帶著新的力量，向聖父高唱感恩詩說：「眾殉道者卻為你作證。」是的，這是那些「曾在羔羊的血中洗淨了自己的衣裳，使衣裳雪白者」（默七 14）的隊伍。為了這個理由，教會在世界各個角落，應該停泊在殉道者的見證上，並小心謹慎地保存他們的記念。願天主子民，由於每個時代、語言和國家的這些真正的鬥士的榜樣，能在信德上站穩後，完全有信心地跨越第三個千年的門檻。在信友們的心中，希望對他們殉道的讚賞，如果環境要求的話，靠天主的聖寵如果環境要求的話，轉為追隨他們榜樣的願望。

14.禧年的喜樂無法圓滿，假如我們不將目光轉向聖母，她為了完全服從父，誕生了為我們而成肉身的天主子。為瑪利亞來說，「分娩的時刻」發生在白利恒（路二 6），並且她充滿聖神產生了新造物的首生者。瑪利亞被召作天主之母，從貞女懷孕起，度過她母性的完美生活，在加爾瓦略山的十字架旁圓滿成功。因此，由於基督的絕妙恩惠，她也成了教會的母親，而且她把導向聖子的道路指引給每個人。

童貞瑪利亞、靜默的女子、喜愛聆聽者、委順於聖父之手者，她世世代代被稱為「有福」，因為她確認聖神在她身上所完成的奇事。天下萬國絕對不會厭倦於呼求慈悲的聖母，而一直會在她的庇蔭下找到保護。願曾與其聖子耶穌和其淨配若瑟赴天主聖殿朝聖的聖母，保護所有在此禧年朝聖者的腳步。並在未來的歲月中她屑於為基督徒強烈地轉禱，使他們得到豐富的恩寵和慈悲，當他們因救主誕生兩千年而感到高興之時。

願教會的讚頌，在聖神內，因主基督的救恩，升到天主父的臺前，於今世也直到永遠。

教宗若望保祿二世

天主降生一九九八年、在職廿一年，十一月廿九日將臨期第一主日發自羅馬聖伯鐸大殿

註︰

（一）參梵二《現代》憲章22。

（二）參《人類救主》1︰宗座公報72（一九七九），258頁。

（三）參若望保祿二世《救贖年》牧函（一九八四年四月廿日）︰

      宗座公報76（一九八四），627頁。

（四）梵二《現代》40。

（五）參若望保祿二世《第三個千年將臨之際》（一九九四年十一月十日），

      五），87（一九九28頁。36︰宗座公報

（六）參梵二《現代》41。

（七）同（五）39，54。

（八）參梵二《啟示》2及4。

（九）信理詩詞卅一，Hymnus Alias︰希臘教父37，510-511。

（十）參《反異端人》三︰希臘教父7，930。

（十一）梵二《教會》憲章1。

（十二）《Antiquoroum Habet》詔令（一三○○年二月二十二日︰羅馬詔令集三之2，94頁）。

（十三）參《第三個千年》牧函33。

（十四）參若望保祿二世《和好與懺悔》勸諭（一九八四年十二月二日），

        28-34︰宗座公報77（一九八五）250-273頁。

（十五）《天主教要理》一四四六號。

（十六）若望保祿二世《打開大門歡迎救主》詔令（一九八三年一月六日）

        8︰宗座公報75（一九八三）98頁。

（十七）《天主教要理》一四七二號。

（十八）保祿六世《大赦教義》憲令（一九六七年一月一日），9︰宗座公報59。

（十九）參《第三個千年》牧函33、37、51號。


教宗文獻

    ● 歷任教宗文件( 英文)

    ● 教宗文件的一些中文翻譯

    • 主教團網站之教宗文告
    • 致世界婦女函
    • 世界傳教節文告(1996年十月二十日)
    • 論離婚後再婚人士的牧民工作
    • 主教會議後的宗座勸諭：教會在亞洲(1999)
    • 教宗通諭

    ● 教宗若望保祿二世著作

    • 禮物與奧蹟

世界傳教節文告(1996年十月二十日)

「當聖神降臨到您們身上﹐你們將充滿聖神的德能﹐要在耶路撒冷及全猶太 和撒瑪黎雅﹐且直到天涯海角﹐為我作證。」（宗1:8）

在我們即將邁入廿一世紀之際﹐主耶穌基督再次啟示整個教會﹐祂曾在 升天之前﹐對門徒所說過的話﹐而這些話正已含著基督徒使命的本質。那麼 何謂基督徒呢﹖基督徒是天主所「揀選的」（斐3:12）﹐積極地工作﹐讓全 世界的人都認識天主﹐熱愛天主。堅定的信仰迫使我們成為傳教士﹐做耶穌 的證人。如果我們不去傳福音﹐那這信仰是不完全的﹐尚未成熟的。我殷切 地期盼你們每一個人﹐面對我們這個時代的使徒工作﹐能接受天主的號召。

「傳教是信德的表現﹐是我們對基督的信仰﹐以及基督對我們的愛的精 確指標。」（救世主的使命﹕11）信德和傳教是密不可分的。我們的信德愈 堅定﹐我們愈會覺得需要去傳佈信仰﹐使人分享我們的信仰﹐並為信仰做見 。相反的﹐如果我們的信德薄弱﹐我們傳福音的衝勁將下降﹐為耶穌作證的 活力將衰退。在教會的歷史中﹐這類例子比比皆是﹕天主傳教的活力﹐往往 表示信德出現危機。這並不是因為我們不相信「信德可以藉著福傳而更堅定 」（救世主的使命﹕2 ）﹔信德可以藉為耶穌作證而更真確﹔不相信福傳是 過更聖善的生活的方法。我們可以這樣說﹕傳福音的確是消除信仰危機的「 良藥」。只有藉著傳福音﹐才能使主內每一個人更確認自己的身份﹐更瞭解 唯有為耶穌作證﹐我們才能成為真正的基督徒。

每一個基督徒﹐在領洗時進入聖教會﹐成為一個福傳者﹐一個見證人﹐ 這是天主明確地訓示過的。聖神派遣每位受洗者﹐去向世界和國宣傳天主的 福音﹐為耶穌作見證。是故﹐這是我們的一項責任﹐也是一種恩典﹐因為我 們受邀參與了天主救贖世人的工程。事實上我們「蒙受了天主的恩寵﹐得向 外邦宣佈基督那不可測量的豐富福音。」（弗3:8）

猶如聖神使那些最初的門徒核心﹐變成為耶穌宣傳福音的宗徒﹐今天聖 神也繼續訓練我們﹐成為今天福音的作證者。

傳教節提醒了我們眾人有關這項責任與「恩寵」﹐不是僅僅向世界傳授 「人類的智慧—假學問」（救世主的使命﹕11）﹐卻尤其是要使世界分享我 們愉快的經驗﹔而這愉悅的心情﹐正是我每一位教友都要顯露出來的﹐以說 服其他的人﹔正如可敬的前教宗保祿六世曾標明過的﹕「他們不禁要問﹕『 為什麼基督是這樣快樂﹖為什麼基督徒要這樣生活﹖』」（傳報福音﹕21） 這也說明﹐為什麼「傳教不僅是作見證﹐也是顯現於外的一種生活方式（救 主使命﹕26）。如果事實上﹐我們能實在順從聖神的行動﹐我們就能成功地 效法﹐並向外輝耀那生活在我們內的愛的奧秘（參閱若14﹕23）。我們是天 主的見證人﹐為給光明､完整的信仰作證﹐為勤奮､忍耐和慈愛作證（格前 13﹕4 ）﹐為天主三位一體的奧秘作證﹐為服從和十字架作證﹕簡言之﹐為 聖神作證﹔「真福的人」受召成為完善的﹐如同天父是完善的（參閱瑪5﹕ 48）。這才是一個真正基督的見證人﹐是耶穌的「翻版」､「標記」﹐以及 耶穌「生活的反照」。

在天主這樣委託的人民中一定有許多生來就有傳教聖召的人﹔年輕有為 ﹐準備在向外邦人進行那種吸引人心而變化多端的傳教工作﹐甚至於為基督 而喪失自己的生命（參閱谷8﹕35 ）。多少次﹐在我使徒旅行中﹐目睹莊稼 已經可以收割了（參閱若4﹕35 ）﹐卻沒有足夠的傳教者﹕司鐸､修士､修 女﹐以及獻身於傳佈福音的太少﹗傳教主日的意義﹐就是在本堂和各教友家 庭裡﹐主動為傳教聖召祈禱﹐並為傳教工作﹐成為使傳教聖召能成長的園地 。

基督見證人的標記﹐就是那不可移去的﹐也不可或缺的十字聖架。沒有 了十字聖架﹐就不可能有真正的見證人。的確﹐十字架對那些立志決定追隨 主耶穌的人來說﹕「誰若願意跟隨我﹐應該棄絕自己﹐天天背著自己的十字 架﹐來跟隨我。」（路9﹕23 ）每一位凡是上主和基督的見證人﹐從宗徒們 開始﹐都曾為了祂接受過迫害。「如果人們迫害了我﹐也要迫害你們。」（ 若15﹕20）這是天主所預定的﹐要讓每一位追隨耶穌者接受十字架﹐並在生 活上把它背起來。「哥耳哥達」﹐是走向復活的唯一道路。

「背十字架」確實是效法耶穌的信德､忍耐和每日辛勤工作的精神。「 背十字架」是相反一般的潮流﹐按照天主的誡命而抉擇﹐不顧他人的不諒解 ﹐喪失民眾的支持﹐甚至倍覺他們的攻擊。「背十字架」﹐也被預言公佈不 公平﹐抑制自己､人權之事。只要教會在哪裡受攻擊､受迫害﹐十字架就必 在哪裡。

在這時候﹐我們怎麼可以忘記﹐那些在世界上許多地方﹐不畏敵人迫害 ﹐一生為基督､為教會做偉大見證的兄弟姐妹呢﹖每一年都有英勇作見證的 殉道的事蹟﹐他們灑下熱血﹐只為了堅持對天主的信仰。教會對他們的犧牲 ﹐致上崇高的敬意﹐鼓勵他們不可失望﹐不要害怕。基督是與你們同在﹐這 樣親愛和這樣受人熱愛的兄弟姐妹們。

在傳教的動力中﹐宗座傳教會扮演一個重要的角色﹐它負責組織各地的 教會和信徒﹐使他們忠於信德的傳教精神。他們的職責﹐對教區和教會﹐以 及教友家庭的成長﹐都是非常重要的。 今天基督將問每一位教友﹕「你 願意我作見證嗎﹖」每一位教友也要很真誠地捫心自問﹕「我是否照著天主 的問話作見證呢﹖我是否度堅定､安靜而愉悅的信仰生活﹖抑或我只有著消 沈﹐容易要脅﹐順應時勢﹐頹廢的基督徒生活的形象呢﹖

傳教會及時提高敏感﹐以聖善的接力﹐來為傳教工作提供心力﹐就如我 在「救世主的使命」裡所寫過的﹕「真正的傳教士是一位聖者....一位傳教 士實在是這樣的人﹐只有他或她把自己投入成聖的道路....所需要的就是新 的對聖德的熱情的鼓勵並經由各基督徒團體﹐尤其是在那些人之間﹐他們最 與傳教士們密切地工作。」

這種提高敏感度的工作愈有成效﹐才有更多的信徒的家庭﹐面對世界將 負起真正為「外邦人」的使命﹐成為見證人﹔每位信友也更清楚知道﹐自己 有義務﹐應該敞開自己的胸懷﹐為這些可憐的兄弟姐妹們奉獻心力。他們在 傳教地區﹐往往生活在艱苦的處境中﹐物質和精神對方面﹐都有很重大的需 要。由於這些認知﹐自會升起一股奉獻心力的責任感﹐為那些可憐的兄弟姐 妹們。這樣﹐這傳教的認知﹐開始給整個教會﹐將持續成長。繼之而來的﹐ 將是積極參與這些年來為準備公元二千年盛大的聖年的到來﹐所提倡的新福 音化運動。「在廿一世紀即將來臨之際﹐天主正為教會帶來了新希望﹐而我 們已經可以看到徵兆了。」（救世主使命﹕86）基於這事實﹐我重新邀請各 位﹐「藉著歡欣協助救世的工程﹐更熱切地生活基督的奧秘。」（救世主使 命﹕92）呼籲聖母瑪利亞﹐新傳的明星護佑﹐尤其是傳教人員﹐以及所有的 人以各種方法﹐為傳教工作貢獻心力的人。我很高興給你們分賜我宗座的祝 福。

若望保祿二世
發自梵諦岡一九九六年五月二十六日


新千年的開始--公元兩千大禧年結束之際

教宗若望保祿二世宗座文告

新千年的開始
Novo Millennio Ineunte

致主教、聖職弟兄及平信徒

於公元兩千大禧年結束之際

問候主教弟兄，司鐸與執事們，男女會士及所有信友：

  1. 值此新千年的開始，及大禧年結束之際，在慶祝了耶穌誕生兩千年，並慶祝教會的旅途踏上了一個新階段的時候，我們心中響起了耶穌的話。有一天，他在西滿的船上向群眾說話，說完之後就請西滿「划到深處」去「撒網捕魚」(路五4)。西滿伯鐸和他初期的同伴相信耶穌，把網撒下去。「他們照樣辦了，網了許多魚」(路五6)。

    撒網捕魚！這句話今天又為我們響起，也要求我們以感恩的心緬懷過去，以熱忱活出當下，並以信心迎向未來：「耶穌基督昨天、今天，直到永遠，常是一樣」(希十三8)。

    教會在今年專心於注視她的新郎、她的主的面容，因而特別喜樂。她更加成為一個旅途中的子民，由那位「群羊偉大的司牧」(希十三20)所帶領。在羅馬以及在耶路撒冷的天主子民，以及各地方的教會，以驚人的活力，動員了如此眾多的人數，穿過了「聖門」——即基督。教會及聖神齊聲向這位歷史的終向及世人的唯一救主呼喊：「吾主耶穌，請來！」(參閱默廿二17，20；格前十六22)。

    我們無法估量，這項恩寵事件在這一年裡觸動了多少人的心靈。然而確定的是，「生命之水的河流」，亦即不斷地「從天主和羔羊的寶座那裡湧出」的生命之水(參閱默廿二1)，已經傾注在教會身上。這是聖神之水，能消乾解渴，帶來新生命(參閱若四14)。這是天父仁慈的愛，在基督內再次讓世人知曉，並賜給我們。在今年的年尾，我們能煥然一新踴躍歡騰，再一次說出古老的感謝詞：「請向上主讚頌，因為他是美善寬仁，他的仁慈永遠常存」(詠一一八1)。

  2. 我所愛的諸位，因為這一切，我覺得必須寫信給你們，與你們一起分享這讚頌之歌。自我就任以來，心中就一直想著兩千年的聖年，並把它視為一項重要的約期。我想到，慶祝兩千年是天賜的機會，這一年距離梵蒂岡第二次大公會議結束已有卅五年，教會理當自我檢討，為了以嶄新的活力來擔負起傳播福音的使命，做了多少革新？

    大禧年達到了這個目標嗎？我們的奉獻，我們慷慨的努力和無可避免的缺失，都在天主的鑑臨之中。然而我們不能不感謝天主為我們所行的「奇事」：「我要永永遠遠歌詠上主的恩寵」(詠八九2)。同時必須將所觀察到的，再次加以思考，也可以說是重新「解讀」，以便聽到聖神在這最熱烈的一年中，向教會說的話(參閱默二7，11，17等節)。

  3. 親愛的弟兄姊妹，我們尤其應把我們的思想投向等在面前的未來。在這幾個月裡，我們常常展望正開始的新的千年，好像我們所度過的大禧年，不只是一種對過去的回憶，也是對將來的預言。現在我們應從所接受的恩寵中得益，要下定決心將所領受的恩寵付諸實踐，成為行動的指南。我願邀請所有地方教會都能擔負起此一任務。每一個地方教會，聚集在他們的主教四周聆聽聖言，同時懷著弟兄情誼「擘餅」(參閱宗二42)時，「唯一、至聖、至公，及從宗徒傳下來的基督的教會，就真正臨在並在此處活動」[i]。天主唯一子民的奧蹟，更按每一個各別教會的實際情況，而有了特定的形式，以適應不同的環境與文化。

    總之，教會在時間及空間中的紮根，反映出「天主降生成人」本身的行動。現在是每一地方教會反省，在這特殊恩寵的一年中，或在更長的年份，即從梵二大公會議召開到大禧年的這些年中，聖神對天主子民所說的話，來評估教會的熱情，並找出新的熱誠以承擔起靈修及牧靈職責的時候。我就是懷著這個心意寫這封信，願意在大禧年結束之際，以此做為我在宗座職務上的貢獻，使教會在各種不同的神恩中，同心合意前行時，能閃耀出更明亮的光輝。

第一章
與基督相遇 -- 大禧年的精神財富

  4. 「上主，全能的天主！我們稱謝你」(默十一17)。在大禧年的通諭中，我表示希望慶祝聖子降生成人奧蹟的兩千年，能是「不斷地對至高天主聖三的讚美詩」[ii]，對於「所有仰望基督及祂的教會者，也是一趟和好之旅，以及真正希望的標記」[iii]。在大禧年中，我們就體驗了這些重要的層面，並在熱烈的時刻中，使我們彷彿親手觸摸到天主仁慈的臨在，而「一切美好的贈與，一切完善的恩賜」(雅一17)都是從天主而來的。

    我首先想到「讚美天主」的責任。對天主在基督內的啟示，要從信仰上真誠地回應，就得從讚美天主開始。基督信仰是一個恩寵，是天主的奇蹟，祂不因為創造了世界和人類就感到滿足，卻要把自己放在與祂的受造物同等的地位，祂以各種方式在各種場合中藉著先知對我們說話後，更「在這些日子裡，藉著自己的兒子對我們說了話」(希一1-2)。

        在這些日子裡！是的，大禧年讓我們明白，兩千年的歷史，並沒有稍減「今天」的新鮮感，天使對牧羊人宣告耶穌在白冷城降生的大事時：「今天在達味城中，為你們誕生了一位救世者，他是主默西亞」(路二11)。兩千年過去了，但是耶穌在納匝肋的會堂裡，當著驚奇的同鄉，把依撒意亞先知的預言應用在自己身上而宣佈的使命，是歷久彌新的：「你們剛才聽過的這段聖經，今天應驗了」(路四21)。兩千年過去了，但是需要憐憫的罪人——誰不是罪人呢？——仍然體驗到「今天」的救恩的安慰，那是來自十字架上，對著悔罪的凶犯敞開天國之門的救恩，所給人的安慰：「我實在告訴你：今天你就要與我一同在樂園裡」(路廿三43)。

時期滿了

  5. 大禧年與新的千年的開始，正巧碰在一起，當然可幫助人們更注意到在廣大救恩史內的基督奧蹟，但不致扯進有關「千年論」的幻想。基督宗教是植根於歷史中的宗教！天主選擇在歷史的土壤中，與以色列人訂立盟約，為「時期一滿」(迦四4)，由聖母生下天主之子做準備。由祂的既神而人的奧蹟來了解，基督是歷史的基礎及中心，祂是歷史的意義及終極的目標。其實，「沒有一樣不是由祂而造成的」(若一3)，而祂就是聖言，是天父的肖像(參閱哥一15)。祂的降生成人，是聖神的恩賜，並在逾越奧蹟中到達高峰，那是時間律動的中心，是天國臨近的奧秘時刻(參閱谷一15)，確確實實在我們的歷史中生根，就如種子必會長成一棵大樹(參閱谷四30-32)。

    「耶穌基督，願光榮歸於你，因為你掌管今天及永遠。」今年我們用這個重複了千萬次的頌歌，默想基督，正如默示錄告訴我們的，祂是「阿耳法和敖默加，最初的和最末的，元始和終末」(默廿二13)。在瞻仰基督時，我們也敬拜天父及聖神，唯一且不可分割的聖三，言語難以表達的奧秘，萬事萬物都在這奧秘中找到起始和完成。

淨化記憶

  6. 為淨化我們的眼光以瞻仰這奧秘，大禧年的明顯特色就是要求寬恕。這不但對個人如此，對整個教會也是如此。個人在大禧年中省察自己的生命，為祈求天主憐憫，並得到天主大赦的特恩；教會則願意回想她的眾多子女在歷史過程中的不忠信，這些不忠信讓身為基督淨配的容貌黯然失色。

    很長一段時間，我們都在為這良心的省察做準備，知道我們這擁抱罪人的教會，「是神聖的，但也時時需要淨化」[iv]。科學化的研討會議幫助我們指認出，在開頭的兩千年期間，福音精神有哪些地方並不常在人前閃耀。我們怎能忘記二○○○年三月十二日，在聖伯鐸教堂舉行的動人禮儀？在那禮儀中，我仰望被釘的主耶穌，代表教會祈求天主寬恕她所有子女的罪。這樣的「淨化記憶」增強了我們邁向未來的腳步，也使我們在接受福音時更加謙卑、更為警醒。

為信仰作證

  7. 然而此一強烈的懺悔感，並未妨礙我們歸光榮於天主，為了祂在每一世紀——尤其是剛剛過去的那一個世紀，賜給祂的教會眾多聖人及殉道者。其中有些是在大禧年中被列為真福或被列入聖品。聖德，出現在全世界各個地方的聖德，不論是屬於歷史上著名的教宗，或是謙遜的平信徒及修會會士，都完美清楚地表達了教會的奧秘。聖德，是不需語言就能說服人的信息，是基督面容活生生的反映。

    聖年期間，也努力蒐集了廿世紀為信仰作證的寶貴記憶。二○○○年五月七日那天，我們與其他教會和教會團體的代表，在激發回憶的羅馬圓形劇場，也就是古時宗教迫害的象徵地，一起紀念了他們。這是我們必須保存的傳統；我們應時時為此感謝，也應時時決心效法他們。

旅途的教會

  8. 好似在追隨聖人的腳步，教會無數的兒女一波接一波地來到羅馬，來到宗徒的墓前，願意宣示他們的信仰，告明他們的罪過，接受仁慈的救恩。今年的許多慶典，群眾都把聖伯鐸廣場擠得滿滿的，真令我十分感動。我常常停下來觀看排著長長的隊伍，耐心地等候穿過聖門的朝聖者。我試著想像他們每一個人的生命的故事，其中有歡樂、憂愁、痛苦；那些人是基督曾經會晤過的人，而他們在與基督交談後，又懷著希望重新上路。

    在觀察不斷湧來的朝聖者時，我認為他們就是旅途教會的具體形象，這教會，正如聖奧斯定所說，是「在世界的迫害與天主的安慰之間」[v]。我們只能看到這獨一無二事件的外貌。誰能測量在人類心中的奇妙恩寵呢？我們唯有沈默、敬拜，謙卑地信賴天主的奇異工程，並不停地歌唱祂的愛：「我們永遠歌詠上主的慈愛(Misercordias Domini in aeternum cantabo)！」

年輕人

  9. 大禧年的許多聚會，把差異相當大的人團聚在一起，而參與的程度也令人印象深刻——這有時對教會與民間的籌備者和推動者的努力構成極大的考驗。在此文告中，我願向每一位表達由衷的感激。但除了參加人數的眾多之外，經常令我感動的，還是這些聚會所表達出來的真切的祈禱、反省和共融的精神。

    年輕人充滿喜樂、振奮人心的集會，我又怎能不特別一提呢？兩千年大禧年的眾多影像中，如果有一個能讓人銘刻心中永誌不忘的，那無疑就是一波波的年輕人。我與他們有非常特別的交談，彼此充滿著感情和深刻的了解。自從我在聖若望拉特朗大殿和聖伯鐸廣場歡迎他們以來，一直就是這樣。我看到他們在羅馬蜂擁而過，有著年輕人應有的快樂，但同時也很有思想，熱心祈禱，尋求「生命的意義」和真誠的友誼。不論是他們自己或是見到他們的人，都不容易忘記那一個星期。在那一星期內，羅馬因為有年輕人而變得年輕了。我們不可能忘記在杜維嘉(Tor Vergata)所舉行的彌撒。

    年輕人再一次顯出，對羅馬及對教會而言，他們都是天主聖神的特殊恩賜。有時當我們看到年輕人，想到現代社會中年輕人特有的問題及弱點時，難免會感到悲觀。然而大禧年的年輕人改變了我們的想法，告訴我們，儘管可能有些含糊，然而年輕人實在深切地渴望那以基督為最後圓滿的真價值。難道基督不是真自由以及內心深處喜樂的秘方嗎？難道基督不是至崇高的朋友，以及一切真誠友誼的導師嗎？如果我們介紹給年輕人的基督是真正的基督，他們就會體驗到祂真的是令人信服的解答，也能接受祂的訊息，即使那訊息的要求很嚴，而且帶有十字架的印記。為這個緣故，為答覆他們的熱情，我毫不猶豫地要求他們在信仰及生命上做徹底的選擇，託付給他們一個卓越的任務，就是在新的千年的伊始，成為守護黎明的「警衛」(參閱依廿一11-12)。

各類朝聖者

  10. 顯然我無法詳細描述大禧年的每一樁大事。每一個大事件都有本身的特色，也都不只為直接參與者，也為那些聽人家述說，或是透過媒體從遠距離參與的人，有所啟示。但是我們又怎能不提到，那首次獻給兒童們的大集會中的歡樂氣氛呢？以兒童的集合作為開始，正是以某種方式表示尊重基督的訓誨：「讓小孩子到我跟前來」(谷十14)。或許更進一步表示重行耶穌所做過的，即把一個兒童放到門徒中間，使之成為一個標記，表示如果我們要進入天國，就應該有兒童的態度(參閱瑪十八2-4)。

    因此，從某方面來說，各個不同的成人團體，都是跟隨著兒童的腳步來尋求大禧年的恩寵：從老年人到病人及殘障人士，從工廠及田裡的工人到運動員，從藝術家到大學教師，從主教到神父到度獻身生活的人，從政治家到新聞工作者，以及來此肯定自己是為和平效勞的軍人。

    其中最值得注意的一次大集會，就是五月一日勞工節的聚會。我請求他們效法聖若瑟，也效法耶穌的工作靈修。這個禧年的聚會也給我機會強烈地呼籲，要矯正在勞工界中經濟和社會的不平衡，並以堅定的心在經濟全球化的過程中，確實注意人類的團結以及每個人應得到的尊重。

    兒童，帶著他們天生的喜慶感，再次出現在家庭禧年的慶祝中，我向世人舉揚他們，稱之為「家庭及社會的春天」。這個禧年聚會非常動人，來自世界各地的無數的家庭，從基督所啟示、對家庭的原始計畫中汲取新的熱忱(參閱谷十6-8；瑪十九4-6)，並願努力把這啟示帶進現代文化中，因為這個文化愈來愈令人擔心有失去婚姻及家庭制度的真正意義之虞。

    對我來說，與「天使之后監獄」的犯人會面，也頗令我感動。我在他們眼中看到了痛苦，但也看到悔悟及希望。大禧年以一種特別的方式，對他們來說是一個「仁慈之年」。

    最後，在大禧年年底，有一次愉快的聚會，就是與對世人影響至大的娛樂界人士見面。我有機會提醒他們，他們有重大責任，利用娛樂來提供正面的訊息，提供合乎道德且能傳達信心及愛的訊息。

國際聖體年

  11. 本著大禧年的精神，國際聖體大會的召開具有特殊的意義。結果也確實如此！由於聖體聖事使基督的犧牲臨在於我們當中，而這個聖年又是獻給降生成人的聖言，所以祂實際的臨在又怎能不成為聖年的中心呢？正是為了這個原因，這一年是「熱烈的聖體年」[vi]，我們也努力那樣生活。同時，隨著聖子降生的記憶，又怎能忽略聖子的母親呢？聖母臨在於大禧年的慶祝中，她不僅是高水準學術集會的主題，而且我更偕同全世界眾多在場的主教們，藉著盛大的奉獻行動，將新的千年所有人的生命都託付在她慈愛的照顧之下。

合一的層面

  12. 各位當能了解，我很容易從宗座的立場來談論大禧年。然而我並沒有忘記，我也希望各地方教會裡都能慶祝大禧年，因為是在地方教會中，大多數的信友能得到特殊的恩寵，尤其是大禧年的大赦。不過，許多教區都希望組成盛大的教友團體，到羅馬來參加慶祝。這永恒之城再一次證明它得天獨厚的角色，每一個地方教會的資源和神恩，也就是每一個國家及文化的資源和神恩，都在這裡找到「普世的」合一，使基督的唯一教會更清楚地顯示出她作為「合一的聖事」的奧蹟。[vii]

    在大禧年的活動中，我也曾要求特別注意到合一的層面。還有什麼場合比共同慶祝基督誕生，更能激勵人們在充分的共融之路上前進呢？我們懷著這樣的心意做了許多努力，其中的一個高潮就是，二○○○年一月十八日在聖保祿大殿舉行合一聚會時，由伯鐸的繼承人、聖公會首席主教和君士坦丁堡大公宗主教區大主教，在來自全世界各地的教會代表及教會團體的參與下，一起開啟聖門，這還是有史以來的第一次。此外也曾與東正教宗主教及其他基督教派的領袖舉行過幾次重要集會。我特別記得阿美尼亞大公宗主教卡瑞金二世最近一次的訪問。此外，也有其他教會和教會團體的許多成員參加了為各個不同團體所舉辦的大禧年集會。合一的路途當然還很崎嶇，或許還相當漫長，但是有復活主的臨在與帶領，使我們看到希望，又有天主聖神時時給我們新的驚喜，賜給我們用之不竭的力量，也令我們大受鼓舞。

聖地的朝聖

  13. 我又怎能不記得我個人的大禧年——聖地之旅呢？我本想從加色丁的烏爾(Ur)開始這趟旅程，好能實際上追隨「我們信仰之父」(參閱羅四11-16)亞巴郎的腳步。然而我只能在二月廿三日於「保祿六世大廳」舉行的聖道禮儀中，滿足於精神上的朝聖。而真正的朝聖幾乎就緊接在這次禮儀之後，追隨著救恩史的各個階段。我很高興去到了西乃山，天主頒佈十誡的地方。一個月後我又出發，先是到了乃波山，然後到救世主曾住過，且成為聖地的各個地方。能夠敬拜他出生及生長的地方，白冷城和納匝肋，能在晚餐廳，即建立聖體聖事的地方舉行感恩祭，再次默想他為我們獻出生命的哥耳哥達十字架的奧秘，我心中的感受實在是難以形容。那些地方至今仍動蕩不安，最近更受到暴力的困擾，而我在那些地方受到特別熱情的歡迎，不僅是教會成員，也受到以色列和巴勒斯坦人民的歡迎。我在哭牆前祈禱時，以及去雅瓦限(Yad Vashem)紀念館，令人心寒地想到納粹死亡集中營裡的受害者時，都感受到很強烈的情緒。我的朝聖是弟兄情誼及和平的時刻，我也願意一直記住這次朝聖，視為整個大禧年中最美好的恩寵。回想那段日子的心情，我不禁要表達我深切的願望，希望聖地懸而未決的許多困擾能很快獲得公正的解決之道，因為聖地是猶太人、基督徒和回教徒所共同珍視的地方。

國際債務

  14. 大禧年也是一個實踐愛德的時候——它不可能是別的。早在準備慶祝大禧年的那幾年裡，我已要求能更廣泛、更深刻地重視仍舊困擾著這世界的貧窮問題。在這情況下，貧窮國家的國際債務問題顯得特別重要。對這些國家給以一個慷慨的表示，正是大禧年的精神。在聖經時代，禧年本來就是一個團體在人際關係上，重新建立正義與同舟共濟精神的時候，也包括歸還原本屬於他人的一切。我很高興注意到，最近許多債權國家的國會，都投票通過豁免最貧窮、負債最重的國家的債務。我希望這些國家的政府能很快執行國會的決定。較貧窮國家與國際金融組織簽定的多邊債務問題，則是一個更棘手的問題。我們希望這些組織的會員國，尤其是較具有影響力的國家，能夠達成必要的共識，迅速解決這個問題，許多國家的進步均有賴於此，對許多人民的經濟及生活狀況也都會造成重大的影響。

新的動力

  15. 這些只是大禧年慶祝活動的一部份而已。這些活動留給我們許多回憶。但是如果我們問，所留給我們的偉大精神遺產的精髓是什麼，我會毫不猶疑地說，就是瞻仰基督的面容：思索祂的歷史特色以及祂的奧秘，基督在教會及在世界中多重的臨在，並承認祂是歷史的意義和生命之旅的明燈。

    現在我們必須向前看，我們必須「划向深處」，信賴基督的話：撒網捕魚！我們在這一年所做的，並不能令我們感到自滿，更不能讓我們的投入懈怠下來。相反的，我們所得到的經驗應該在內心激發起新的動力，催迫我們以具體的創新行動，將所感受到的熱情貢獻出來。耶穌曾親自警告我們：「手扶著犁而往後看的，不適於天主的國」(路九62)。為了天國，我們沒有時間往後看，更沒有時間偷懶。許多事等著我們去做，為此我們必須著手設計有效率的大禧年後的牧靈計畫。

    然而重要的是我們在天主幫助之下所作的計畫，必須深深植根於默觀和祈禱。這個時代是不斷地在動的時代，經常導致行動主義，容易淪為「為做事而做事」。我們應該抗拒這樣的誘惑，在「做」(to do)什麼之前，先要努力「是」(to be)什麼。在這方面我們不妨回想耶穌如何責備瑪爾大：「你為了許多事操心忙碌，其實需要的惟有一件」(路十41-42)。本著這樣的精神，在尚未提出一些實用的指南供做參考之前，我希望與各位分享有關默想基督奧蹟的一些重點，這才是我們所有牧靈活動的絕對的基礎。

第二章
瞻仰基督的面容

  16. 「我們願拜見耶穌」(若十二21)。這是到耶路撒冷過逾越節的希臘人對門徒斐理伯的請求。在大禧年中，這句話也在我們耳中響起。就像兩千年前的那些朝聖者一樣，我們這個時代的人——或許常是不自覺地——要求信友不但要「講論」基督，也要以某種方式讓他們看見基督。在歷史中每一個時期反映出基督之光，讓祂的面容也在新的千年的各個世代中發出光輝，難道不正是教會的使命嗎？

    然而如果我們不先瞻仰祂的面容，我們的見證會無可救藥的不足。大禧年當然能幫助我們深入瞻仰基督。在大禧年結束，我們帶著這段特殊時間所擁有的寶貴經驗，回到例行的日常生活時，我們的眼光會越發堅定地注視著上主的面容。

福音的見證

  17. 瞻仰基督的面容，不能不讓我們想起聖經中關於祂所說的一切，聖經從頭到尾都透露著祂的奧秘，在舊約中是以隱蔽的方式預示，在新約中則是完全的啟示出來，所以聖業樂能強烈地肯定：「不認識聖經，就是不認識基督」。[viii]

    我們牢牢地以聖經為依靠，開放自己，接納聖神的行動(參閱若十五26)，因為聖神是聖經寫作的源頭；並接納宗徒的見證(參閱若十五27)，他們有著與生命聖言——基督相處的活生生的經驗：他們親眼看見過，親耳聽見過，也親手觸摸過基督(參閱若壹一1)。

    我們從他們所接受的，是以正確的歷史證據為依據的信仰：福音的編寫雖然十分複雜，而且主要是為了宣講教理，但福音以完全可信賴的方式傳給我們這些真實的證據。[ix]

  18. 按照現代史學的標準，福音不能算是完整的耶穌傳記。然而從四部福音中，這位納匝肋人的面容浮現出來，並有紮實的歷史基礎。四位聖史費盡心血，蒐集可靠的證據(參閱路一3)，並參考經過教會仔細審查的文件，希望能重現耶穌的面貌。基於這些第一手的證據，並在聖神的光照下，他們知道了令凡人困惑的事實，即耶穌生於童貞女瑪利亞、若瑟的妻子。耶穌在納匝肋住了大約卅年(參閱路三23)，從那些認識他的人中間，聖史蒐集到有關「木匠的兒子」(瑪十三55)的事蹟，他自己也成為木匠，他在大家庭中的地位也很清楚(參閱谷六3)。他們記錄了他對宗教的熱誠，由於這分熱誠，他每年與家人一起到耶路撒冷的聖殿去朝聖(參閱路二41)，也在自己的家鄉定期到會堂去(參閱路四16)。

    有關耶穌公開傳教的記載雖然並不完整詳細，卻充分得多，它從這位年輕的加里肋亞人在約旦河接受洗者若翰的施洗開始。由上天來的見證增強了他的力量，知道他是天父的「愛子」(路三22)，他開始宣講天國的來臨，他以言語，以恩寵及慈愛的標記，指出天國的要求與能力。福音為我們呈現出來的耶穌，是走遍鄉村城鎮的人，有他所揀選的十二位門徒(參閱谷三13-19)，一群協助他的婦女(參閱路八2-3)陪同，並有一群找尋他、追隨他的群眾，哭求他的大能治癒的病人，以及以不同程度接受他聖言的聽眾。

    然後福音的敘述，集中在耶穌與當時宗教社會中主流團體之間日漸升高的緊張，最後在哥耳哥達悲劇性地達到高潮。這是黑暗的時刻，隨之而來的是嶄新的、光輝的、永恆的黎明。福音的敘述最後以證明納匝肋人戰勝了死亡做結束。他們指出空了的墳墓，也在耶穌的幾次顯現時跟著他，在這些顯現中，門徒先是困惑茫然，然後充滿了難以言喻的喜樂——因為經驗到他活生生且光榮的臨在。他們由他領受了聖神的恩寵(參閱若廿22)，及向「萬民」傳福音的使命(瑪廿八19)。

信德之路

  19. 「門徒見了主，便喜歡起來」(若廿20)。在耶穌復活後，門徒所瞻仰的面容，就是與他們生活在一起將近三年的同一位耶穌的面容，而祂藉著把「手和肋旁指給他們看」(同上)，使他們信服他那令人驚嘆的新生命的事實。當然這並不容易相信。前往厄瑪烏的兩位門徒，是在漫長的靈修之旅(參閱路廿四13-35)後才相信的。宗徒多默也在親自證實這件奇事後才相信(參閱若廿24-29)。儘管見到了也觸摸到他的身體，但只有藉信德才能使之充分進入那面容的奧秘中。門徒從基督在世上真實的生活中，必定已有過這個經驗，當他們覺得受到耶穌言語和行動的挑戰時，腦海中所浮起的問題必定也與信德有關。除非經由信德之路，我們永遠不能真正觸及耶穌。福音中「斐理伯的凱撒勒雅」這著名的一幕(參閱瑪十六13-20)，似乎指出了信德之旅的各個階段。耶穌像是在初次評估他的使命，問他的門徒，「人們」說他是誰，門徒回答他：「有人說是洗者若翰，有人說是厄里亞，也有人說是耶肋米亞，或者先知中的一位」(瑪十六14)。這確實是高明的回答，但距真相多麼遙遠。這位經師講話那麼令人著迷，群眾能感覺到他的確在宗教上有極特殊的一面，但他們還無法把他放在那些塑造了以色列歷史的「天主的人」之上。耶穌確實太不一樣！他期望於那些接近他的人的，正是這進一步的體認，深入他的生命的深處：「你們說我是誰？」(瑪十六15)。只有伯鐸所表達的信德，以及在每一時代，由教會與伯鐸一起表達的信德，真正進入了中心，觸及這奧蹟深處：「你是基督，永生天主之子」(瑪十六16)。
  20. 伯鐸怎麼會有這信德的？如果我們願以更大的信心來追隨他的腳步，那麼所要求於我們的是什麼呢？在耶穌接納伯鐸宣信的那句話中，瑪竇給了我們清楚的指示：「不是血和肉啟示了你，而是我在天之父」(十六17)。「血和肉」指的是人，以及一般人了解事情的方式。但就面對耶穌而言，用普通的方式並不夠。我們需要「啟示」的恩寵，而啟示來自天父(參閱同上)。路加提到耶穌與門徒的這段對話，是耶穌在「獨自祈禱」(路九18)時，這也給了我們同樣的指示。這兩個指示不約而同地告訴我們，要圓滿地瞻仰上主的面容，不能單靠自己的努力，而要讓天主的恩寵帶領我們。只有靜默與祈禱的經驗，才能提供適當的環境，使對天主奧秘的真實、忠信且一貫的認識得以成熟發展，而其頂峰就是聖史若望隆重的宣佈：「於是，聖言成了血肉，寄居在我們中間；我們見了他的光榮，正如父獨生者的光榮，滿溢恩寵和真理」(若一14)。

奧蹟的淵博

  21. 聖言及血肉、天主的光榮與寄居在人間！ 耶穌的身份就在這兩個層面密不可分的合一之中，這正是公元四五一年加采東大公會議中的古典說法：「一個位格，兩個本性」。這位格就是永生的聖言，聖父之子，沒有別的。兩個本性是神性與人性，不相混淆，也不可能分離。[x]

    我們知道我們的概念和言語都有限。這個說法，雖然是人的說法，然而在教義內容上，卻經過審慎斟酌，儘管有些惶恐不安，多少能使我們一探這深邃的奧蹟。是的，耶穌是真天主，也是真人！就像宗徒多默一樣，教會也不斷受到基督的邀請，去觸摸他的傷口，也就是承認他來自聖母瑪利亞的全部人性，交出了生命，並因復活而改變了容貌。「把你的指頭伸到這裡來，看看我的手罷！並伸過你的手來，探入我的肋膀」(若廿27)。像多默一樣，教會在滿溢神聖光輝的復活之主前俯首朝拜，不停地呼喊：「我主！我天主！」(若廿28)。

  22. 「聖言成了血肉」(若一14)。若望對基督奧蹟生動的表述，由整部新約證實。保祿宗徒也用同樣的方式肯定天主子「按肉身是生於達味的後裔」(參閱羅一3；參閱九5)。如果說由於現代文化中充斥著理性主義，今天在信仰上最成問題的是相信基督的神性，那麼，在過去的歷史和文化環境中，人們卻是傾向於減少或除去耶穌人性在歷史中的具體存在。然而從教會的信仰來說，必須要肯定聖言真正「成為血肉」，而且在各方面取了人性，只是沒有罪過(參閱希四15)。從這個觀點來看，天主降生成人真正是天主聖子「貶抑自己」(kenosis)——是「空虛自己」，放棄了祂永遠的光榮(斐二6-8；參閱伯前三18)。

    另一方面，天主聖子的貶抑自己，本身並不是目的；而是走向基督圓滿的光榮，連祂的人性也包括在內：「為此，天主極其舉揚他，賜給了他一個名字，超越其他所有的名字，致使上天、地上和地下的一切，一聽到耶穌的名字，無不屈膝叩拜；一切唇舌無不明認耶穌基督是主，以光榮天主聖父」(斐二9-11)。

  23. 「上主，我在尋求你的儀容」(詠二七8)。聖詠作者古老的渴望，無法得到比瞻仰基督容顏更大、更喜出望外的滿足。天主真的降福了我們，並且「以自己的慈愛容光照耀我們」(詠六七1)。同時，是人又是神的天主，也把人類真正的面容啟示給人類，「向人類充分啟示了人之為人和人的崇高使命」。[xi]
  24. 耶穌是「新人」(參閱弗四24；哥三10)，祂召喚獲得救贖的人類分享祂的神性生命。降生成人的奧蹟奠定了一種人類學，可以超越本身的限度和矛盾，而走向天主，且進一步走向「分享天主生命」的目標。這目標是藉著使獲救的人結合於基督，並進入與聖三生命的親密關係而達成。教父們非常強調降生奧蹟中的救贖幅度：唯有因為天主之子真正成為人，人才能在祂內，藉著祂而真正成為天主的子女。[xii]

聖子的面容

  24. 聖子神而為人的身份在福音中強烈浮現，福音提供我們一系列的基本要素，使我們能進入這奧蹟的「新領域」，即基督的自知自覺。教會毫不懷疑聖史的敘述，同時受到上主的啟發，也正確無誤地了解了耶穌所說的真理，即祂的位格及祂對此的察覺。路加記載耶穌剛滿十二歲時在耶路撒冷聖殿的談話，是耶穌第一次有記錄的談話，路加的記述，不就是希望告訴我們他的人性及神性嗎？那時耶穌就證明他知道自己與天主的獨特關係，就是「子」應有的關係。當他母親告訴他，她和若瑟一直焦急地找他時，他毫不猶疑地回答說：「你們為什麼尋找我？你們不知道我必須在我父親那裡嗎？」(路二49)。難怪後來在他成長後，他的話都很堅定地表現了他自身奧秘的深度，這在對觀福音中到處清楚可見(參閱瑪十一27；路十22)，而尤其是在若望福音中。在耶穌的自我認識中沒有半點疑惑：「父在我內，我在父內」(若十38)。

    如果我們可以肯定說，他做為一個人，「在智慧和身量上，並在天主和人前的恩愛上」成長(路二52)，他在人性上對自己奧秘的了解也會有所進展，直到他在自己受光榮的人性上完全的展現，無疑地耶穌在人世時已經知道他身為天主子的身份。若望強調了這一點，甚至肯定說正是由於這個自知，終於使得耶穌被人排斥、判罪，設法除掉：「因為他不但犯了安息日，而且又稱天主是自己的父，以自己與天主平等」(若五18)。在革責瑪尼和哥耳哥達，耶穌的人性意識曾受到最嚴厲的考驗。但即使苦難與死亡，都不能動搖他對自己是在天之父的兒子的堅定信心。

受苦的面容

  25. 在默觀基督的面容時，我們會面對他的奧蹟中最弔詭的一面，就是他最後在十字架上的時刻。面對這奧秘中的奧秘，我們只能匍伏敬拜。

    橄欖園中痛苦的一幕強烈地展現在我們眼前。耶穌因想到他即將受到的試煉而憂鬱，獨自在天父面前以習慣性、深情的信賴呼求：「阿爸！父啊！」祂求天父，如果可能，請免去這苦杯(參閱谷十四36)。但天父似乎不願聆聽聖子的呼求。為了把人類帶回天父的面容前，耶穌不但必須取得人的面容，還必須承擔「罪惡」的面容，「因為他曾使那不認識罪的，替我們成了罪，好叫我們在他內成為天主的正義」(格後五21)。

    這個奧秘的深邃，我們永遠無法探測。耶穌在十字架上近乎絕望的痛苦哀呼，聽起來似乎很刺耳：「厄羅依，厄羅依，肋瑪，撒巴黑塔尼？」意思是：「我的天主，我的天主，你為什麼捨棄了我？」(谷十五34) 我們能想像比這更大的痛苦，更濃密的黑暗嗎？ 事實上，耶穌引用聖詠第廿二篇的開頭語，向天父痛苦的問「為什麼」，正表達了那難以言喻的痛苦的實在性；但是整篇祈禱的意思讓這句「為什麼」閃耀起來，在這其中，聖詠作者以一種令人感動的情緒，把痛苦與信賴連結在一起。所以聖詠作者接著說：「我們的先祖曾經依賴了你，你救起他們，因他們依賴你；因為大難臨頭，求你不要遠離我，求你來近，因為無人肯來扶助我」(詠廿二5，12)。

  26. 親愛的弟兄姊妹，耶穌在十字架上的呼求，並不是一個人絕望痛苦的呼求，而是聖子的祈禱，他在愛中把自己的生命獻給天父，為使世人得救。當他與我們的罪相連的那一刻，即被天父「捨棄」時，他也把自己「捨棄」，交到天父手中。他定睛注視著天父。正因為唯有他認識並體驗天父，因此，即使在這黑暗的時刻，他仍然很清楚地看到罪惡的嚴重性，並因此而受苦。因為他看見天父，並因完全在他內而歡喜，因此唯有他能完全了解，犯罪就是排斥天父的愛。他的苦難遠超過肉體的痛苦，而更是心靈極端的痛苦。神學傳統不斷地問，耶穌怎能一方面體會他與天父至深的結合，而那是喜樂幸福的泉源，一方面又體會到極端的痛苦，直到哀呼被捨棄的地步。這兩個似乎不能相容的要素同時存在，正是植根於基督的神性與人性至深的合一。
  27. 面對這奧蹟，我們不但因為神學研究，也因為諸位聖人的「生活神學」的偉大祖產，而獲益良多。聖人給了我們寶貴的真知灼見，多虧他們中有些人得到了聖神的特殊啟發，或甚至透過個人所經歷、被神秘傳統形容為「暗夜」的可怕試煉，使我們更容易了解信仰的直觀。屢見不鮮地，聖人們也常經歷類似耶穌在十字架上，那種弔詭地混和了祝福和痛苦的經驗。在《對話集》(Dialogue of Divine Providence)中，天父讓聖加琳•塞納(Catherine of Siena)明白，喜樂與痛苦如何能同時存在於神聖的靈魂中：「因此靈魂既喜樂又痛苦：因為近人的罪而痛苦，因為與天主的結合以及內心所接受的愛情而喜樂。這些靈魂效法無玷羔羊，我的獨生子，他在十字架上也是既喜樂又痛苦」[xiii]。同樣，聖女小德蘭也將她的痛苦與耶穌的痛苦結合，在她自己身上「體驗」耶穌的喜樂與痛苦。「在橄欖山上，我們的天主受到祝福，充滿聖三的喜樂，然而他的死亡並不因此而略減痛苦。那是一個奧秘，但我可以保證，根據我自己的感受，我可以了解一二」[xiv]。這是多麼有啟發性的見證！此外，聖史本身的記載為教會有關基督自我意識的了解提供了依據，就是基督即使在最深的痛苦中，仍然為行刑的劊子手祈求寬恕(參閱路廿三34)，並向天父表達了他在孝愛中最徹底的捨棄自己：「父啊！我把我的靈魂交托在你手中」(路廿三46)。

復活主的面容

  28. 在聖週五和聖週六時，教會不斷地默觀這流血的面容，這面容隱藏了天主的生命，也帶給世人救恩。但教會默觀基督的面容時，不能僅止於被釘者的形象。他是復活的主！如果基督沒有復活，我們的宣講便是空的，我們的信仰也是空的(參閱格前十五14)。耶穌復活是天父回應基督的服從，正如希伯來書上所說：「當他還在血肉之身時，以大聲哀號和眼淚，向那能救他脫離死亡的天主，獻上了祈禱和懇求，就因他的虔敬而獲得了俯允。他雖然是天主子，卻由所受的苦難，學習了服從，且在達到完成之後，為一切服從他的人，成了永遠救恩的根源」(五7-9)。

    從此，教會的眼睛注視的就是那復活的基督。她追隨著伯鐸的腳步而這樣做，伯鐸曾為了他否認耶穌而哭泣，然後又在可以理解的惶恐下表達了他對基督的愛：「你知道我愛你」(若廿一15-17)。教會也在保祿的陪伴下這樣做，保祿在往大馬士革的路上遇見上主，並為祂所震服：「在我看來，生活原是基督，死亡乃是利益」(斐一21)。

    在這些事情發生的兩千年之後，教會再次經歷這些事件，彷彿是發生在今天。新娘，即教會，注視著基督的面容，默想她的寶藏和她的喜樂。對耶穌——內心真正喜樂的泉源——的回憶是多麼甜蜜！(Dulcis Iesus Memoria, dans vera cordis gaudia) 受到這經驗的激勵，教會今天再度出發上路，在第三個千年初始時，向世人宣講基督：他「昨天、今天、直到永遠，常是一樣」(希十三8)。

第三章
由基督重新開始

  29. 「我同你們天天在一起，直到今世的終結」(瑪廿八20)。親愛的弟兄姊妹，這項保證已陪伴了教會兩千年，現在由於慶祝大禧年，又在我們心中更新。我們應該由其中吸取基督徒生活的新動力，成為激勵我們信仰之旅的力量。意識到復活主臨在我們當中，我們也要像伯鐸一樣，用他在耶路撒冷五旬節的宣講後立刻問起的問題，來問自己：「我們該作什麼？」(宗二37)。

    我們以信賴樂觀的態度提出這個問題，但並不輕看我們面對的困難。面對這個時代的巨大挑戰，我們當然不致於天真地以為會找到某些神奇藥方。不，拯救我們的，不會是一個藥方，而是那一位(Person)以及他給我們的保證：我同你們在一起！

    因此，問題不在於發明「新的方案」。這方案已經存在：這方案在福音中，也在活生生的傳承中，永遠是一樣的。基督終究是這方案的中心，他應被人認識、愛、效法，在他內生活出聖三的生命，偕同他改變歷史，直到在天上的耶路撒冷達致圓滿。這個方案不隨著時代及文化的改變而改變，即使為了真正的交談以及有效的溝通，會考慮到時代和文化的因素。這個萬年通用的方案就是我們為第三個千年所訂的方案。

    然而，它必須適應每一團體的處境而轉化為不同的牧靈計畫。大禧年給了我們絕佳的機會，使我們有了好幾年的時間，在整個教會共同的旅程上同行，那是以聖三為主題的教理講授之旅，並有精心設計的牧靈計畫，以確保大禧年能成為收穫豐碩的大事件。我在《第三個千年將臨之際》宗座文告中所提出的想法，得到了真誠而廣泛的接納，我為此衷心感激。此時我們要面對的不再是立即的目標，而是目標更大、要求更嚴苛的正規牧靈活動。傳福音的方針具有普世性，也是不可或缺的，必須像過去一樣，在世界各地的教會生活中繼續紮根。只有在地方教會中，才能確定詳細牧靈計畫應有的特色——目標和方法、參與人員的培育和進修，尋求必須的資源等等，這樣可使基督的宣講深入人心，塑造團體，並藉著福音價值觀的見證，對社會及文化產生深遠和重大的影響。

    因此我誠懇地呼籲各個地方教會的牧人，藉著各領域內天主子民共同參與的幫助下，滿懷信心地計畫往後各階段的旅程，使每一教區團體的選擇與鄰近教會及普世教會的選擇能互相配合。

    這樣的配合當然會因為教會中的合作領導而更容易，如今主教們已經習慣在主教團和主教會議中進行這種合作。這不也是為準備大禧年而舉行的各洲主教會議的意義嗎？這些會議也為今天在許多不同環境和文化中的福音傳播，做了重要的指示。這些豐富的反省遺產不能任其消失，必須以實際的方式落實。

    因此等在我們面前的是令人振奮的牧靈復興工作——這工作需要我們大家的參與。我願意就我的觀察，指出大禧年慶祝中顯示出的幾個牧靈優先，做為對每一位的勉勵和指導。

成聖

  30. 首先我毫不猶疑地說，一切牧靈工作都必須與聖德有關。這難道不是聖年大赦——基督賜給每一位受洗者的特別恩寵，使他們的生命得以淨化、煥然一新——的終極意義嗎？

    我希望，那些參與聖年慶典的人士中，許多人都從這項恩寵得到好處，也完全了解它的要求。大禧年結束後，我們回到平常的生活，但知道，強調成聖仍然是最急迫的一項牧靈工作。

    因此必須再去發現《教會憲章》第五章「論教會內普遍的成聖使命」在實用上的重要性。參與大公會議的主教及成員如此強調這一點，不只是為了用靈修的外表來粉飾教會學，而是為了要使成聖的召叫，成為他們在講論「教會」時的固有及重要的特徵。重新發現教會是一個「奧蹟」，即教會是「在父、子和聖神的合一中聚集而成的民族」[xv]，必然也會重新發現教會的「聖德」，教會之所以為「聖」，是因為對本質是「聖」的那一位，即「非常聖」(參閱依六3)的那一位有基本的歸屬感。承認教會是聖的，就是指明她是基督淨配，基督捨棄了自己，正是為了聖化她(參閱弗五25-26)。這件聖德的禮物可說是客觀的，獻給每一個受洗者。

    然而這禮物又成為一項使命，必須統合基督徒的整個生命：「天主的旨意就是要你們成聖」(得前四3)。這是一項責任，不是只與某些基督徒有關：「所有基督徒，不論身份與地位如何，都被召叫走向基督徒生活的圓滿和愛德的成全境界」。[xvi]

  31. .在新千年的開始，把這個基本真理重新拿來做為牧靈計畫的基礎，乍看之下似乎很不切實際。「聖德」是可以計畫的嗎？在一個牧靈計畫中，「成聖」是什麼意思呢？

    其實，在成聖的目標下做牧靈計畫，是一個影響深遠的選擇。它表示我們相信，既然聖洗是透過與基督結合和聖神的臨在，而真正進入天主的聖德內，那麼，若僅滿足於平庸的生活，只遵守最低標準的道德和只有表面上的虔誠，豈不是矛盾的事？問慕道者：「你願意接受洗禮嗎？」也就是問他們：「你願意成聖嗎？」意思就是把山中聖訓徹底的本質放在他們面前：「你們應當是成全的，如同你們的天父是成全的一樣」(瑪五48)。

    正如大公會議所解釋的，成聖的理想不能遭到誤解，好像那是一種特殊的生活，只是為了少數有聖德的「非凡人士」。按照每一個人聖召的不同，成聖之道也有許多。我感謝天主在這些年裡，使我能將許多基督徒列為真福或列入聖品，而且其中有許多平信徒，是在最平凡的生活環境中達到成聖的境地。所以列聖的時刻，也成為全心全意向每一位平凡的基督徒提供這個高標準的時刻，而基督徒團體和基督徒家庭的整個生命都應該朝向此一方向。然而我們也很清楚，成聖的道路是個人的事，也要求應按照人們的需要而給以真正的「成聖教育」。這樣的教育，必須一方面採用傳統的方式，即個人和團體的幫助，一方面也要採用教會所認可的善會和運動所提供的較現代的方式，並將二者的資源加以整合。

祈禱

  32. 成聖的培育，對基督徒生活的首要要求就是祈禱。大禧年是更加熱切祈禱的一年，不論是個人祈禱或共同祈禱。但我們都很了解，不能把祈禱視為一件當然的事。我們必須學習如何祈禱：好像第一批門徒一樣，總是從主耶穌那裡重新學習祈禱：「主，請教給我們祈禱」(路十一1)。祈禱將成為與基督的談話，使我們成為他親密的朋友：「你們住在我內，我也住在你們內」(若十五4)。這樣的相互關係是基督徒生命的本質和靈魂，也是一切真正牧靈生活的條件。聖神在我們內的工作成就了這樣的相互關係，使我們藉著基督、在基督內，得以瞻仰天父的面容。學習基督徒祈禱中的聖三模式，特別是在禮儀中充份生活出來，因禮儀是教會生活的頂峰和泉源[xvii]，同時也在個人的經驗中生活出來，這就是真正活潑的基督信仰的秘訣，我們沒有理由害怕未來，因為這信仰會不斷回到源頭，並在其中找到新的生命。
  33. 儘管今天的世界已普遍世俗化，但也普遍有著對靈修的需求，而且多半是對祈禱的重新需要，難道這不是一種「時代的訊號」嗎？ 現在有許多其他宗教遍佈在古老的基督宗教國家內，它們對這樣的需要都有自己的回應方式，有時那些方式十分吸引人。而我們，既接受了恩寵，能信仰基督——天父的啟示者、世人的救主，就有責任讓世人看到，這信仰可以使我們與基督建立多麼深厚的關係。

    在這方面，東、西方教會傑出的神秘傳統能提供許多的教導。它讓我們知道如何使祈禱進步，成為真正的愛的交談，甚至把自己整個交付給神聖的愛人，在聖神的觸動中歡躍，以孝愛之心在天父心中憩息。這就是活生生地體驗基督的許諾：「誰愛我，我父也必愛他，我也要愛他，並將我自己顯示給他」(若十四21)。這個旅程完全受到恩寵的支持，它要求在靈修上強烈地投入，而且是一種痛苦的淨化(「暗夜」)。但它以各種不同的方式引領人進入一種無可言喻的喜樂，神秘家把這種經驗稱之為「婚姻的結合」(nuptial union)。說到這裡，在許多引人注目的例子中，我們怎能忘記聖十字若望和聖女大德蘭的教導呢？

    是的，親愛的弟兄姊妹，我們的基督徒團體必須成為真正的「祈禱的學校」。在祈禱中與基督的會晤，並不只是懇求幫助，也要對基督感謝、讚美、敬拜、默想、聆聽和熱心的敬禮，直到我們真正與天主「戀愛」。這真是一個熱切的祈禱，但並不使我們偏離對歷史的承諾：敞開胸懷接受天主的愛，也能敞開胸懷接納弟兄姊妹的愛，並使我們能按照天主的計畫來塑造歷史。[xviii]

  34. 接受天主召叫，過獻身生活的基督徒，當然要以特殊的方式祈禱：他們的獻身使他們更容易有默觀的經驗，他們也應該更用心地去培養它。但若認為普通的基督徒就能以膚淺的祈禱為滿足，那就錯了，那樣的祈禱無法滿足整個生命的要求。尤其是面對當今世界對信仰的許多考驗，他們就不只是平庸的基督徒，更是「處境危險的基督徒」。他們的信仰很可能不知不覺地逐漸受到侵蝕，最後也許會被「替代品」所吸引，接受其他宗教的提議，甚至沈溺於荒謬的迷信中。

    因此在某方面來說，祈禱的教育必須是所有牧靈計畫中的重點。我自己已決定在未來幾次星期三的教理講授中默想聖詠，從晨禱的聖詠開始，教會的公共祈禱邀請我們用這些聖詠聖化並指引我們的一天。如果不只是修道團體，即連本堂也能做更多努力，讓處處充滿祈禱的氣氛，那該多麼有幫助啊。這需要在適當的分辨下，讓通行的熱心祈禱有適當的地位，尤其要教導人們學習禮儀祈禱。基督徒團體在日常的生活中，把人世間各種形式的牧靈職責與見證，結合於感恩祭，甚至日課經中的晨禱和晚禱的頌念，或許比我們想像的要可行得多。許多獻身的基督徒團體，包括大部份由平信徒組成的團體，他們的經驗足可證明這一點。

主日感恩祭

  35. 因此我們的注意力顯然應該放在禮儀上，禮儀是「教會行動所趨向的頂峰，同時也是教會一切力量的泉源」[xix]。在廿世紀，特別是自從梵二大公會議以來，基督徒團體舉行聖事的方式有了很大的進展，尤其是在感恩祭上。應繼續循著這個方向，並特別強調主日感恩祭和主日本身，要當做信仰上一個特別的日子，是復活主的日子，也是聖神的恩賜，真正是每週一次的復活節[xx]。兩千年來，基督徒計算時間的方式，都是根據對「一週的第一天」的記憶(谷十六2，9；路廿四1；若廿1)，也是在那一天，復活的基督賜給門徒平安的恩寵，也賜給他們聖神(參閱若廿19-23)。基督復活的事實是基督徒信仰的原始依據(參閱格前十五14)，這是時間奧蹟的中心事件，預示了末日基督將要光榮地來臨。我們不知道新的千年會帶來什麼，但我們確信，在基督、「萬王之王，萬主之主」(默十九16)的手中，我們很安全；正因為我們不是一年只慶祝一次復活節，而是每星期慶祝一次，所以教會繼續「向每一世代的人指出，歷史的真正軸心，世界起源的奧秘以及它最終的命運都指向它」[xxi]。
  36. 跟隨《主的日子》宗座文告，我願意強調，對每一個領過洗的教友來說，參與感恩祭應該真正成為主日的中心。那是教友的本分，不只是為了遵守教會的規定；為度一個有見地又言行一致的基督徒生活，這是不可或缺的。我們所進入的千年，已經有許多記號顯示出，今日世界的特色是各種文化與宗教的交織，即使在許多世紀以來都是基督宗教的國家也是如此。在許多地區，基督徒已經，或逐漸成為「小小的羊群」(路十二32)。這給了他們挑戰，要在孤立且艱難的情況中，更堅強地為他們自己身份中與眾不同之處作證。每主日參與感恩祭的本分即是其中之一。主日感恩祭每個星期把基督徒聚集在一起，像天主的大家庭一樣，圍繞在聖言和生命之糧的餐桌四週，是防止教友分散的最自然的解方。那餐桌是一個有特恩的地方，在那兒不停地宣講並培育共融。正是藉參與感恩祭，主的日子也成為教會的日子[xxii]，使教會能有效地執行合一聖事的角色。

和好聖事

  37. 我也要求重新鼓起牧靈勇氣，在每天對基督徒團體的教導中，能具說服力且有效地推動和好聖事。各位當還記得，一九八四年我在世界主教會議後的《和好與懺悔》宗座勸諭中就談到這個主題，該勸諭綜合了世界主教會議中有關此主題的反省結果。我的請求就是盡一切努力來面對現代文化中很明顯的「罪惡感」的危機[xxiii]。但我更堅持要再度發現基督慈惠的奧秘(mysterium pietatis)，天主在他內顯示給我們祂的同情心，以及讓我們完全與祂和好。我們應透過懺悔聖事重新發現基督的面容，對信友來說，這是「在領洗之後，獲得寬恕及重罪之赦的正常管道」[xxiv]。世界主教會議談及這個問題時，大家都看到了和好聖事的危機，尤其是在世界上的某些地方。從那時起，在這麼短的時間內，引起危機的原因並沒有消失。但是在大禧年，我們特別注意懺悔聖事，因此給了我們一個令人振奮的訊息，我們不應忽視，就是：如果許多信友，其中很多是年輕人，已從這個聖事獲得好處，那麼牧者或許應該有更大的信心、創意和恒心，來介紹這聖事，並引導人們重視這聖事。親愛的聖職弟兄，我們不應屈服於眼前發生的危機！天主所賜的恩賜，是來自洞悉人心的那一位，他也是歷史的主宰，而聖事就是他所賜與的最寶貴的恩寵。

至高的恩寵

  38. 如果在未來的計畫中，我們更自信地投身於能給個人祈禱及團體祈禱適當地位的牧靈活動，會看到基督徒人生觀中一個重要的原則：至高的恩寵。在每一趟靈修之旅和牧靈工作中，我們都會一再受到誘惑：認為其結果有賴於我們行動和計畫的能力而定。當然天主要求我們真正與他的恩寵合作，因此要我們投下所有的能力與智慧，來為天國服務。但最大的致命傷，就是我們忘了「離開了基督，我們什麼也不能做」(參閱若十五5)。

    祈禱使我們在真理中紮根。它不斷提醒我們以基督為首位，以及與基督結合時，內修生活及成聖的至高重要性。不重視這個原則，就難怪我們的牧靈計劃一無所成，空留失望氣餒於心中。我們會像福音中捕魚的門徒一樣地說：「我們已整夜勞苦，毫無所獲」(路五5)。現在是信仰、祈禱、與天主談話的時刻，以敞開的心胸，接受恩寵的潮水，讓基督的聖言以全部的力量穿透我們：撒網捕魚！在那個場合中，是伯鐸說出了充滿信德的話：「我要遵照你的話撒網」(同上)。在新千年的開始之際，讓伯鐸的繼承人邀請整個教會實踐信德的行動，表現在祈禱的熱忱中。

聆聽聖言

  39. 如果不再次聆聽聖言，顯然就無法想像成聖和祈禱的首要性。自從梵二大公會議強調了天主聖言在教會中的重要地位後，人們遠比過去更為熱心聆聽聖言，用心研讀聖言。在教會的公開祈禱中，聖經有了理所當然的尊高地位。個人及團體都全面使用聖經，許多平信徒也研讀神學和聖經學，以便熱心研讀聖經。但最重要的，還是藉著福音傳播和教理講授，使人再次更加注意天主聖言。親愛的弟兄姊妹，這個進展必須加強、深入，要確使每個家庭都有聖經。尤其重要的是，在古老且永遠真實的誦讀聖言(lectio divina)傳統中，聆聽聖言應該成為能給予生命的交會，「誦讀聖言」所讀的都是聖經中生活的聖言，能夠質問、引導並塑造我們的生命。

宣講聖言

  40. 我們藉聖言得到滋養，俾能在福傳工作中成為「聖言的僕人」，這是新的千年開始時最優先的工作。過去曾經影響人類生活的「基督化社會」，在脆弱的人性當中很清楚地以福音價值觀為衡量的標準，這樣的「基督化社會」可謂一去不復返，即使在古老基督文明的國家亦然。今天在「全球化」的環境下，各個民族和文化交往混雜，這新情勢的後果難明，愈來愈多樣化，也愈來愈嚴峻，我們必須勇敢地面對這樣的情勢。這些年來，我一再提出新福傳的要求，如今我再次要求，尤其堅持我們應在內心重振原有的衝勁，讓我們充滿了五旬節之後，宗徒宣講的熱火。我們必須讓保祿的熱烈信念在自己身上復甦，他曾呼喊道：「我若不傳福音，我就有禍了」(格前九16)。

    這樣的熱情定能在教會內激起一種新的使命感，這使命感不是只保留給一群「專家」，應該是所有天主子民的責任。與基督真正接觸的人，不可能只把這個經驗留在自己身上，他們必須宣揚基督。需要有一種新的使徒動力，活出基督徒團體每天的投身與奉獻。然而這應該尊重每個人的不同道路，也要尊重傳福音地區的文化差異，使每一個民族特有的價值不致受到排斥，而能得到淨化，走向圓滿。

    在第三個千年，基督宗教應能更有效地回應本地化的需要。基督信仰，在完全忠於自己，堅定忠實地宣揚福音及教會傳統，並反映出那些接受福音、讓福音生根的文化及民族的不同面貌。在大禧年中，我們特別喜悅於教會多種風貌之美。這也許只是個開始，勉強算是天主聖神為我們準備的未來的一個素描。

    我們必須信心十足地把基督介紹給所有人。要向成人、家庭、年輕人、兒童宣講，絕不隱瞞福音中最嚴苛的要求，但是要考慮到每一個人的需求，注意到他們不同的敏銳性和不同的語言，效法聖保祿的做法，他曾宣稱：「對一切人，我就成為一切，為的是總要救些人」(格前九22)。在提出這些建議時，我特別想到對年輕人的牧靈關懷。我先前說過，正是在年輕人身上，大禧年給我們提供年輕人慷慨奉獻的明證。我們要懂得善用這令人振奮的回應，把這份熱誠當做新的塔冷通(參閱瑪廿五15)，天主把它交在我們手中，讓我們能善用它來產生效益。

  41. 願我們在大禧年中所紀念的那許多為信仰作證的光輝燦爛的例子，支持並引導我們擁有這自信、進取、有創意的使命感。對教會來說，殉道者常是生命的種子。殉道者的鮮血就成了基督徒的種子[xxv]：戴都良(Tertullian)的這句「名言」已在歷史上的所有考驗中得到了證明。這難道不正是剛開始的這個新世紀、新千年的情形嗎？也許我們太習慣於把殉道者想成是很遙遠的事，好像是屬於過去的範疇，尤其是與基督徒時代最初幾個世紀聯想在一起。大禧年的紀念給了令我們驚奇的景像，讓我們看到，我們自己的時代就有許多見證人，他們在敵意和迫害中，以各種不同的方式活出了福音，甚至用自己的鮮血為福音作證。天主聖言在他們身上就如同撒在好地裡的種子，結實一百倍(參閱瑪十三8，23)。他們的例子為我們指點了，也可以說，幫我們鋪平了未來的道路。我們所能做的就是在天主恩寵下，追隨他們的腳步。

第四章 愛的見證

  42. 「如果你們之間彼此相親相愛，世人因此就可認出你們是我的門徒」(若十三35)。親愛的弟兄姊妹，如果我們真的瞻仰了基督的面容，我們的牧靈計畫必定會受到基督給我們的「新命令」的啟發：「你們該彼此相愛，如同我愛了你們」(若十三34)。

    這是普世教會和地方教會都必須獻身及好好計畫的一個重要領域：共融，它體現並啟示出教會奧蹟的真正本質。共融就是從永生之父心中湧出來，並藉著耶穌所賜的聖神傾注在我們心中的愛(參閱羅五5)的果實與明證，為使我們大家「一心一意」(宗四32)。也就是藉著建立這愛的共融，使教會如同一件「聖事」，是「與天主親密結合，以及全人類彼此團結的記號和工具」[xxvi]。

    天主的這一番話非常明確，我們不能小看這話的含意。教會在歷史中的旅程有許多需要，尤其是在這新世紀中；但是若沒有愛，一切都是徒然。保祿宗徒在愛的頌歌中提醒我們：即使我們能說人間的語言，和能說天使的語言，即使我們有「移山」的信心，若是沒有愛，就什麼也不算(參閱格前十三2)。正如聖女小德蘭所感受的，「愛」的確是教會的「心」。我宣稱小德蘭是教會的聖師，因為她是「愛的科學」的專家：「我了解教會有一顆心，這顆心燃燒著愛火。我了解只有這愛，能使教會的成員動起來….，我明白愛含有一切聖召，愛就是一切。」[xxvii]

共融的靈修

  43. 使教會成為共融的家庭和學校，這是新開始的千年給我們的一大挑戰——如果我們願忠於天主的計畫，並答覆世人最深沉的渴望的話。

    但在實際上，這句話是指什麼意思呢？在這裡，我們的思想可能很快就轉到必須採取的行動上面，但我們不能順著那樣的衝動。在實際制定計畫時，我們必須推動一種共融的靈修，使我們不論在培育個人和基督徒，或是培育祭台上的神父、聖職人員和牧靈工作者，或是建立家庭和團體，都以共融的靈修做為教育的指導原則。共融的靈修首先是我們的心默想天主聖三居住在我們內的奧蹟，並在我們四週兄弟姊妹的面容上看到聖三的光輝照耀。共融的靈修也表示能夠在基督奧體至深的合一中，關懷我們主內的弟兄姊妹，把他們視為「我們中的一個」。分享他們的喜樂與痛苦，感覺到他們的渴望，照顧他們的需要，給他們真誠深刻的友誼。共融的靈修也表示我們能看到別人好的一面，視之為上主的恩賜而欣然接納它、看重它：不只是把它視為天主賜給那位弟兄姊妹的恩賜，也是一項「賜給我的恩賜」。最後要說的是，共融的靈修，意思是知道如何為我們的弟兄姊妹「留出空間」，來「彼此協助背負重擔」(迦六2)，並抗拒時時困擾著我們的自私自利、跟別人比、追逐名利、不信任、嫉妒別人等等的誘惑。我們不要心存幻想，除非朝著這條靈修之路走去，外在形式的共融是沒有多大用處的。那樣只會成為沒有靈魂的空架，成為共融的「面具」，而不是共融的表達和成長之道。

  44. 因此，在新的世紀裡，我們應該更專注於尊重並發展那些根據梵二大公會議的重要指示，足以確保並維護共融的領域與方法。我們怎能不先想到特別為共融服務的伯鐸職權及與其有密切關係的主教團？這些現實的基礎和本質是建立在基督對教會的計畫上[xxviii]，但是必須時時檢討，才能確保他們是真正地追隨福音的啟示。

    自從梵二大公會議以來，羅馬教廷、世界主教會議的組織和主教團的功能都已做了許多改革。但為了使這些共融的工具能充分發揮功能，還有許多事要做，才能在這快速變遷的時代中，迅速而有效地回應教會必須面對的各種問題。

  45. 我們必須在每一教會結構中的每一層次，日復一日地培養和推廣共融。主教、神父和執事之間的關係，本堂神父和全體天主子民的關係，神職人員和修會會士的關係，善會和教會運動之間的關係，都應該明顯地表現出共融的特色。為達到此目的，必須更加重視教會法典所設想的參與的結構，如司鐸與牧靈諮議會等。這些正如人們所知道的，並不是按照議會民主的規範，因為其方式是屬諮議性的，而不是審議性的[xxix]；然而這並不表示因此而失去其意義或重要性。共融的神學和靈修，可助長牧人和信友彼此之間有效的交談：一方面在重要的事情上先天地把他們結合成為一體，另一方面也促使他們在有爭論的事務上得到一致的看法。

    為了這個目的，我們必須吸取過去古老的智慧，在不侵害牧人的權威下，鼓勵牧人多多傾聽全體天主子民的心聲。聖本篤有一次提醒隱修院院長，要他也聽聽團體中最年輕成員的意見，很能說明這點；聖本篤說：「天主往往把更好的意見啟發給最年輕的人」[xxx]。諾拉的聖保林則勸勉道：「讓我們聽聽信友們說些什麼，因為天主聖神在他們每一個人心中噓氣」[xxxi]。

    這些法律的智慧，提供了精確的參與規定，彰明了教會的聖統結構，也避免武斷或沒有根據的說法；而共融的靈修，藉著推動信任與開放，十足地與每一個天主子民的尊嚴和責任相呼應，而使教會機構的實體有了靈魂。

聖召的各種形式

  46. 這樣的共融理想，與基督徒團體是否能留出空間以接受聖神的一切恩賜有密切關係。所謂合一，並不是指完全劃一，而是讓合法的差異彼此融合。教會的共融是許多成員合成一個身體的事實，即唯一的基督奧體(參閱格後十二12)。因此第三個千年的教會，要鼓勵所有領過洗禮和堅振的信友，意識到他們在教會內應負的積極責任。各種使徒工作，不論是正式的，或只是獲得認可的，都能與聖職人士一起，為了整個團體的好處而興盛活躍，支持教會的各種需要：從教理講授到帶領禮儀，從教育年輕人到各式各樣的仁愛工作。

    當然，為了推廣神父職及修會生活的聖召，必須有慷慨的獻身，尤其是要向莊稼的主人不斷的祈禱(參閱瑪九38)。這與世界各地的教會都有很重大的關係。在某些傳統的基督宗教國家裡，由於社會環境的改變，以及因為消費主義和世俗主義使人對宗教失去興趣，而使得情況嚴重改變。我們急切需要落實大規模的聖召推動計畫，以個人的接觸為基礎，把堂區、學校和家庭都動員起來，激發人們更認真地反省生命的根本意義。當一個人受邀對天主的召叫作出回應，尤其是當這召叫是要求人為了天主的國而完全獻出自己，以及獻出自己的能力，這就達到了生命的圓滿。

        我們就是從這個觀點來看其他所有聖召的價值，這些聖召都是植根於因聖洗聖事而獲得的新生命中。尤其需要更進一步充分發現平信徒的特定聖召，即受召「在世俗的事務中，照天主的旨意安排它們，而企求天主之國」[xxxii]，他們「藉著宣講福音與聖化人民的工作，他們各按其身分在教會裡、在世界上，承擔著全體天主子民的使命」[xxxiii]。

    同樣，共融的另一個重要面向就是推動各種善會，不論是較傳統的善會，或是較新的教會運動，它們不斷給予教會活力，這是天主的恩賜，也是真正的「聖神的春天」。當然，這些善會和運動不論在普世教會或地方教會，應在教會完全的和諧下，並服從牧人權威的領導下行動。但宗徒嚴格和果斷的警告，也能適用於所有人：「不要消滅神恩，不要輕視先知之恩，但應當考驗一切，好的，應保持」(得前五19-21)。

  47. 在目前這歷史時刻中，尤其應給予家庭特別的牧靈關懷，因為這個基本制度此時正遇到極端且普遍的危機。基督徒對婚姻的看法是，一個男人和一個女人的關係——相互且完整的聯繫，獨一無二而且不可分開——是天主原始計劃中的一部份，在歷史的進程中因人的「心硬」而黯然失色，但基督來使它恢復原始的光輝，讓人看到天主「起初」就有的旨意(瑪十九8)。婚姻被提升為一件聖事，表達出基督對他的教會婚姻之愛的「偉大奧秘」(參閱弗五32)。

    在這點上，教會不能向某種文化壓力讓步，不論它傳得多廣，甚至是多麼積極。我們反而必須透過更完整的福音培育，使基督徒家庭能更令人信服地顯示出，符合天主旨意也符合人類真正好處的婚姻生活是可能的，即包括配偶本身及較脆弱的子女的好處。家庭本身須更有意識地去關懷和照顧子女，並在教會和社會中扮演積極的角色以維護他們的權利。

合一的承諾

  48. 至於在微妙的合一問題上促進共融的這個急迫的工作，我們又該怎麼說呢？ 很遺憾，當我們跨越新的千年的門檻時，仍背負著過去不幸的包袱。大禧年給了我們一些真正動人及先知性的標記，但是我們還有漫長的路要走。

    在大禧年裡，我們定睛注視基督，使我們對於「教會是一體」的奧秘有了更鮮活的意識。「我信唯一的教會」：我們在信經中所宣示的，就在基督內找到它的終極基礎，在基督內，教會是不可分裂的(參閱格前一11-13)。教會是基督的奧體，因聖神的恩賜而合一，因此是不可分裂的。歷史上教會子女分裂的事實，是由於我們在接受那不斷地由教會奧體的頭——基督通傳給祂奧體的恩寵時，所顯露的人性的弱點所致。耶穌在晚餐廳的祈禱——「父啊，就如你在我內，我在你內，使他們也在我們內合而為一」(若十七21)，是啟示也是祈求。它啟示我們，基督與天父的合一是教會合一的泉源，也是她將要在基督內不斷領受的恩賜，直到末日的圓滿為止。這合一具體地呈現在天主教會內，儘管其成員有人性的缺點；這合一也以不同程度，在其他教會及教會團體所擁有的許多聖化及真理的要素中工作；這些要素既然是基督的教會本有的恩賜，就不斷推動他們走向完全的合一。[xxxiv]

    基督的祈禱提醒我們，我們必須接受這恩賜，也要更加深入地培養。「願他們合而為一」的請求，同時是我們必須遵守的一項命令，是支持著我們的力量，也是對我們的遲緩與心胸狹隘的善意責備。不是靠我們自己的力量，而是依靠耶穌祈禱的力量，我們懷著希望，相信即使是在歷史中，我們也能與所有的基督徒達到圓滿而有形的共融。

    在大禧年之後重新出發的朝聖之旅中，我懷著極大的希望來看東方教會，期盼能完全回到第一個千年時的恩寵的交換，那些都曾使教會更豐富。願在回憶教會以「兩片肺葉」呼吸的時代時，能激勵東方和西方教會的基督徒，在同一信仰中，並在尊重合法的差異中並肩同行，彼此接納和滋養，有如屬於同一基督奧體內的成員。

    同樣的承諾，應該也能使我們與在宗教改革後出現的英國國教及教會團體中的弟兄姊妹之間的交談成真。在天主的助佑下，雙方在有關信仰和基督徒的道德等重要問題的神學討論上，在仁愛工作的合作上，及更重要的在聖化的合一上，一定會有結果。因此，我們滿懷信心地繼續朝聖之旅，渴望有一天，能與每一位追隨基督的人，真誠地同聲高唱：「看，兄弟們同居共處，多麼快樂，多麼幸福！」(詠一三三1)。

以愛德下注

  49. 由教會內的共融開始做起，愛德依其本性向普遍的服務開放；激勵我們對每一個人付出實際而具體的愛。這也是基督徒的生活、教會的一切活動以及牧靈計畫應該清楚表現的特色。剛剛開始的這個世紀，這個千年，必須能看到、且更清楚地看到，基督徒團體對最貧窮者的仁愛工作會奉獻到什麼程度。如果我們真的從瞻仰基督開始，重新出發，必能特別在那些他願意認同的人的面容上看到他：「我餓了，你們給了我吃的；我渴了，你們給了我喝的；我作客，你們收留了我；我赤身露體，你們給了我穿的；我患病，你們看顧了我；我在監裡，你們來探望了我」(瑪廿五35-36)。福音中的這段章節，不只是邀請我們做仁愛工作，這是一篇基督論(Christology)，它為基督奧蹟投射了一道亮光。藉由這段話，就如藉著她的正統教義，教會得以衡量她身為基督淨配的忠誠度。

    當然我們必須記住，不要把任何一個人排除在我們的愛之外，因為「天主聖子降生成人，在某種程度內，同人人結合在一起」[xxxv]。然而，正如福音中所明白提示的，基督特別臨在於窮人身上，因此要求教會要優先選擇窮人。這個選擇證明天主的愛，證明他的眷顧與仁慈；歷史仍以某種方式充滿了天國的種子，那是耶穌在世時親自撒下的，為回應那些因精神和物質上有所需要，而去求教耶穌的人的期待。

  50. 我們這個時代有眾多的需要期待著基督徒給以熱情的回應。我們的世界進入一個新的千年，負載著種種矛盾的重擔，經濟、文化和科技的進步使少數幸運者擁有無窮的機會，而其他千百萬人不僅停留在進步的邊緣，也使他們的生活處境遠低於人類尊嚴的起碼需要。在今天的時代，居然還有人死於饑餓，有人不識字，有人缺乏最基本的醫療照顧，這怎麼可能呢？

    如果在傳統的貧窮形式之外，我們再想一想新的貧窮，那麼貧窮的圖表還可無限延伸。新的貧窮往往發生在經濟資源並不缺少的領域和群體中，他們是由於生活缺乏意義、吸毒、年老或生病害怕被遺棄、遭到排斥、被社會歧視等等，而感到絕望。面對這種情況，基督徒必須在基督內表達信德，學習分辨基督從這貧窮世界中所發出的求救的呼聲。也就是說，要繼續履行過去兩千年裡以各種不同方式表達的愛的傳統，只不過在今天這些愛德工作需要更多的智慧應變。現在是在愛德工作中「創新」的時候，不但要講究效率地幫助人，也要能「更體貼」受苦受難的人，使助人的行動，不致成為令人屈辱的施捨，而是弟兄姊妹之間的分享。

    因此我們必須確保窮人在每一個基督徒團體中都能覺得自在。這樣的做法難道不是傳播天國福音的最可貴、最有效的做法嗎？雖然福音本身是愛德最崇高的形式，但如果不是藉著愛德而傳播福音，如果沒有基督徒貧窮的見證，那麼在今天這個大眾傳播發達的時代，福音的宣講很有可能遭到誤解，或被淹沒在每天吞噬我們的浩瀚言語的汪洋中。

今日的挑戰

  51. 此外，生態危機危害人類，使得地球上廣大地區不適合人居住；和平的問題，毀滅性戰爭的威脅如影隨形；許多人的基本人權遭到蔑視，尤其是兒童的權利；還有基督徒必須敏於面對的無數緊急的問題。面對這一切，我們又怎能漠然處之呢？

    福音中某些徹底要求的觀點，常不易為人了解，甚至使教會的介入不受歡迎，但這些信息是教會愛德使命中不可或缺的一部份，我們特別需要在這方面多加投入。在此我要說的是應尊重每一個人類生命，從受孕的那一刻起，直到自然死亡時為止。同樣，秉持為人類服務的精神，使我們不論合不合時宜堅持主張，那些使用尖端科技的人，尤其是在生物科技的領域，絕不可罔顧基本的倫理要求，以可疑的團結為訴求，最後卻導致一個生命和另一生命間的不平等，漠視屬於每一個人類生命應有的尊嚴。

    基督徒若希望自己的見證有效，尤其是在這些敏感而有爭議性的領域中，必須特別下功夫，以適當的方式解釋教會所持立場的理由，並要強調，教會並不是把一些以信仰為基礎的觀念強迫非信友接受，而是為詮釋並維護植根於人類本性中的價值。這樣，愛德的行為就會對文化、政治、經濟和家庭有利，使人類的前途及未來的文明所依據的基本原則普遍受到尊重。

  52. 顯然這一切應以基督徒的方式去達成：特別是平信徒應該在這些領域中，實現他們固有的聖召，避免把基督徒團體變為僅只是社會服務機構而已。尤其是教會與民間社團的關係，應該在符合教會的社會訓導下，尊重後者的自主權，及其專業領域。

    教會訓導當局的努力有目共睹，尤其是在廿世紀，按照福音的光照來解讀社會現實，並適時且有系統地對社會問題提出貢獻，這些社會問題是全球性的。

    問題的道德和社會層面是基督徒作證的重要元素：我們必須抗拒私秘化、個人化的靈修的誘惑，這樣的靈修不符合愛德的要求，也與天主降生成人不相干，更不用說基督信仰的末世性張力。這末世性的張力使我們意識到歷史的相對性，但絕不表示我們從「創造」歷史的責任中退縮。在這裡，梵二大公會議的訓導再適時不過了：「基督的道理，不但不阻止人們建設世界，不但不使他們漠視同胞人類的福利，反而加緊其必須這樣行事的義務」[xxxvi]。

具體的記號

  53. .這種滿懷愛德及提升人性的奉獻，深深植根於福音的基本要求，為了給它一個具體標記，我決定，除了大禧年在愛德工作上已有的豐碩收穫之外——我所謂的收穫，特別是指為幫助眾多較貧窮的弟兄姊妹參與大禧年的捐贈——還應該留下一部分善款，做為大禧年所燃起的愛火的成果和印記。許多朝聖者已提供捐助，許多財經領導人也慷慨協助，這些都成為大禧年很適當的慶祝。扣除了大禧年的花費之後，剩下的錢我們要捐出來做仁愛工作。這樣重要的宗教活動，絕不能有任何從中謀利的現象。所剩下的錢都要用來延續教會從起初就一再重複的經驗，那時耶路撒冷的教會團體，讓非基督徒看到的動人景象，就是發乎自然地交換所有，甚至為了幫助窮人而把一切都歸公用(參閱宗二44-45)。

    我們要捐贈的，只是一條小溪流，它注入貫穿歷史的「基督徒仁愛工作」的大河中。這條小溪雖小，卻有重大的意義：由於大禧年，世人都注視著羅馬——這個「愛德之首」[xxxvii]的教會，把奉獻交給伯鐸宗座。現在，在大公教會的中心所展現的愛德，藉著這個標記而以某種方式流回到世界，這將使大禧年中的共融經驗，永遠傳下去，存留在人們的記憶中。

交談與使命

  54. 一個新的世紀、新的千年，正在基督的光照下展開。但不是每個人都看得見這光。成為這光的「反射」，是我們的使命；這個使命雖美好，要求卻很嚴苛。這是神秘的光(mysterium lunae)，是教會的教父默觀中的重要部份，他們利用這個意象來顯示教會對基督的依賴，基督是太陽，教會則反射基督的光[xxxviii]。這樣也表達了基督自稱為「世界之光」(若八12)，並要求他的門徒做「世上之光」(瑪五14)的說法。

    如果想到人性的弱點，而這弱點經常使我們不透光、充滿陰影，就會覺得這個使命很令人懼怕。但是如果能轉向基督的光，敞開自己接受聖寵，使我們成為新的受造物，那麼就可以完成這項使命了。

  55. 在這情況下，我們也應該考慮「宗教交談」的大挑戰，在新的千年裡，我們應該忠於梵二大公會議的訓導[xxxix]，繼續投身於這個目標。在預備大禧年的那幾年，教會曾特別透過一系列有高度象徵意義的會面，尋求與其他宗教的首領建立開放和交談的關係。這樣的交談必須繼續。新的千年，必是一個文化和宗教多元化的時代，這樣的交談顯然更重要，為能建立穩固的和平基礎，也為防止那些在人類歷史上染滿鮮血的宗教戰爭的再度發生。唯一天主的名號應該愈來愈顯明其原始的意義：是一個和平的名號，是召喚和平的名號。
  56. 然而，交談不能奠基在對宗教的冷漠上，我們基督徒在參與交談時，應責無旁貸，清楚地為心中所懷的希望作證(參閱伯前三15)。我們不應害怕我們的宣講會冒犯到他人，因為它是喜樂地宣揚一個預備賜給所有人的恩賜，並在極度尊重每個人的自由的情形下，把這恩賜獻給所有的人：就是天主的啟示，而天主是愛，天主「這樣愛了世界，甚至賜下了自己的獨生子」(若三16)。正如最近頒佈的《主耶穌》宣言所強調的，這樣的交談不是協商，不是單純的表達意見，它是一個恩寵，使我們充滿喜樂，是我們有責任去宣揚的訊息。

    因此教會不能忽略她在世人中的福傳行動。教會最首要的使命就是向世人宣佈，在基督——「道路、真理和生命」(若十四6)內，人們能得到救恩。宗教間的交談「不能用來取代宣講，而要繼續走向宣講」[xl]。此外，傳教使命並不阻止我們以切願聆聽的態度來交談。其實我們知道，由於恩寵奧蹟使人類生命及人類歷史充滿無限的可能和意義，教會本身信賴護慰者——真理之神的助佑(參閱若十四17)，不斷地深入探討，而這位護慰者的任務就是把教會「引入一切真理」(若十六13)。

    這個基本原則不只適用於無止境地在神學上研究基督的真理，而且也適用於基督徒與其他哲學、文化和宗教的交談。「隨意而吹」(若三8)的天主聖神臨在於人類共同的經驗中，儘管人類經驗有許多矛盾的地方，常常啟示出祂臨在的記號，幫助基督的門徒更深入了解他們所傳報的訊息。梵二大公會議不就是本著這種謙虛而充滿信任的開放態度，來閱讀「時代的訊號」[xli]的嗎？即使在教會細心地深入分辨，為了解「何者是天主的計畫，何者是天主臨在的真正訊號」[xlii]時，教會仍承認她不只是給予，她也「接受人類歷史及其發展對教會所提供的種種」[xliii]。這種開放的態度，加上仔細的分辨，是大公會議在涉及其他宗教時所抱持的態度。我們的責任就是要極忠實地遵守大公會議的教導，並追隨它的道路。

在大公會議的光照下

  57. 親愛的弟兄姊妹，梵二大公會議給予我們的指引是多麼的寶貴啊！ 因此在為大禧年做準備時，我要求教會檢討自己對大公會議接受的程度[xliv]。這一點做到了嗎？在梵蒂岡舉行的會議，是一個反省的時刻，我希望所有的地方教會都以不同的方式做了類似的努力。雖然過了這麼些年，大公會議文獻的價值或光輝絲毫不減。人們必須在教會傳統內正確地閱讀，使其廣為人知，也要牢記在心，當做教會訓導的重要及規範性的文件。現在大禧年已經結束，我更覺得應義不容辭地指出，大公會議是廿世紀中賜給教會的一大恩寵：我們找到了一個穩當的指南針，在剛開始的這個世紀中指引我們方向。

結論

撒網捕魚！

  58. 讓我們懷著希望前行！新的千年在教會面前展開，像一片浩瀚的汪洋等著我們在基督的助佑下大膽前進。天主之子在兩千年前因為愛世人而降生成人，到今天仍在工作：我們需要有敏銳的雙眼以看清這一點，尤其要有一顆慷慨的心好成為天主的工具。我們慶祝大禧年，難道不是為了使我們與希望的活泉重新接觸嗎？現在，我們所瞻仰並熱愛的基督，要求我們再次出發，踏上旅途：「去使萬民成為門徒，因父及子及聖神之名給他們授洗」(瑪廿八19)。此一傳道的命令伴著我們進入第三個千年，催迫我們分享初期基督徒的熱忱：我們可以仰賴同一位聖神的德能，即在五旬節所傾注的聖神，這位聖神至今仍驅迫著我們，在「不叫人蒙羞」(羅五5)的望德的支持下，重新開始。

    在新世紀的開始，我們走在塵世之路時，必須加快步伐。我們每一個人，每一個教會都有許多路要走，但是所有在同一聖體內結合的人，彼此沒有距離，在聖體桌前和在生活聖言當中，我們的共融得到滋養。每個主日，復活的基督要求我們再次與他相會，就像在那「一週的第一天」(若廿19)晚上，他在晚餐廳顯現給他的門徒，為了要向他們「噓氣」，使他們領受賜予生命的聖神，並使他們開始宣講福音的偉大歷程。

    在這旅途上，有至聖童貞瑪利亞的陪伴，幾個月前，在從世界各地前來聚合的許多主教面前，我將第三個千年托付給她。在這一年裡，我經常向這位「新福傳之星」聖母祈求。現在我再次指出聖母是光輝的黎明，及我們步履的指引。我再一次重複耶穌親自說過的話，也表達全體教會的孝愛之情，而向她說：「女人，看，你的子女」(參閱若十九26)。

  59. 親愛的弟兄姊妹，聖門的象徵現在在我們背後關閉，只是為了讓基督──生活之門大開。經過了大禧年的熱忱之後，我們並不是要回到沉悶的日常生活。正好相反，如果我們的生活是一次真正的朝聖，那麼此後的生活就好像是邁開步伐，奔向前程。我們必須效法保祿宗徒的熱心：「向在我前面的奔馳，為達到目標，為爭取天主在基督耶穌內召我向上爭奪的獎品」(斐三13-14)。我們也都必須效法聖母的默觀，她到聖城耶路撒冷朝聖，回到納匝肋之後，把她兒子的奧秘默存在心中(參閱路二51)。

    復活的耶穌一路上陪伴著我們，也讓我們像厄瑪烏那兩位門徒一樣「在分餅時」(路廿四35)認出他來。願他見到我們警醒，隨時可認出他的面容，以奔向我們的弟兄姊妹，報告這個好消息：「我們看見了主！」(若廿25)。

    這會是兩千年大禧年最希望得到的成果。而大禧年確實將納匝肋耶穌，天主之子，世人的救主的奧秘，再一次生動地展示在我們眼前。

    大禧年現在已將結束，也為我們開啟一個充滿希望的未來，願全體教會藉著基督，在聖神內，向天父獻上讚美與感謝。為此我給予各位我衷心的祝福。

二○○一年一月六日主顯節，發自梵蒂岡
時值在任第廿三年

[i] 梵二大公會議文獻，《主教在教會內牧靈職務法令》11。
[ii] 《降生奧蹟》3。
[iii] 同上，133。
[iv] 梵二大公會議文獻，《教會憲章》8。
[v] 《論天主之城》，十八卷五十一章2；拉丁教父集四十一卷614欄。參閱梵二大公會議文獻，《教會憲章》8。
[vi] 參閱若望保祿二世《第三個千年將臨之際》宗座文告，55(一九九四年十一月十日)。
[vii] 梵二大公會議文獻，《教會憲章》1。
[viii] "Ignoratio enim Scripturarum ignoratio Christi est": Commentarii in
Isaiam, Prologue: PL 24, 17.
[ix] 參閱梵二大公會議文獻，《天主的啟示教義憲章》19。
[x]
「步武聖教長的後塵，我們一致教導人相信：同一聖子，我們的主耶穌基督，具有完全的天主性和完全的人性，是真天主而又是真人…..。在同一基督、主、獨生子身上，具有兩個本性，彼此毫不混淆、毫不變更、毫不分割、毫不相離…..。祂不能分割或分離為兩個位格，是一位且同一聖子，獨生子，天主，聖言和主耶穌基督」：DS301-302。
[xi] 梵二大公會議文獻，《論教會在現代世界牧職憲章》22。
[xii] 聖亞大納修(St. Athanasius)說：「如果天主之子不是真正的天主，人不可能又是受造物，又具有神性。」：Oratio II contra
Arianos, 70:PG 26, 425 B-426G
[xiii] 參閱n.78。
[xiv] Last Conversations. Yellow Booklet (6 July 1897):Oeuvres completes (Paris,
1996), p.1025.
[xv] 聖西彼廉(St. Cyprian)，論天主經23：PL4, 553；參閱《教會憲章》4。
[xvi] 梵二大公會議文獻，《教會憲章》40。
[xvii] 參閱梵二大公會議文獻，《禮儀憲章》10。
[xviii] 參閱信理部：「論基督徒默想的一些層面：祈禱的方式」(一九八九年十月十五日)AAS 82 (1990), 362-379。
[xix] 梵二大公會議文獻，《禮儀憲章》，10。
[xx] 若望保祿二世，《主的日子》書函(一九九八年五月卅一日)，19。
[xxi] 同上，2。
[xxii] 參閱同上，35。
[xxiii] 參閱18號。
[xxiv] 同上，31號。
[xxv] 戴都良，《護教者》50，13：PL 1,534。
[xxvi] 梵二大公會議，《教會憲章》1。
[xxvii] 聖女小德蘭自傳手稿第二部，Oeuvres completes(Paris, 1996), p.226。
[xxviii] 參閱梵二大公會議文獻，《教會憲章》，第三章。
[xxix] 參閱聖職部《有關非晉秩信友協助司鐸聖職的某些問題》，特別是其中第五節：「個別教會
  中的合作架構」。（民國八十七年元月主教團主版）。
[xxx] 《會規》，III，3："Ideo autem omnes ad consilium vocari diximus, quia saepe
iuniori Dominus revelat quod melius est".
[xxxi] "De omnium fidelium ore pendeamus, quia in omnem fidelem Spiritus Dei
spirat":Epistola 23, 36 to Sulpicius Severus:CSEL 29, 193.
[xxxii] 梵二大公會議文獻，《教會憲章》31。
[xxxiii] 梵二大公會議文獻，《教友傳教法令》2。
[xxxiv] 參閱梵二大公會議文獻，《教會憲章》8。
[xxxv] 梵二大公會議文獻，《論教會在現代世界牧職憲章》22。
[xxxvi] 《論教會在現代世界牧職憲章》34。
[xxxvii] 參閱聖依納爵•安提約基，《致羅馬人書》，Preface, ed. Funk, I, 252.
[xxxviii] 例如聖奧斯定說："Luna intellegitur Ecclesia, quod suum lumen non habeat, sed
ab Unigenito Dei Filio, qui multis locis in Sanctis Scripturis allegorice sol
appellatus est": 《聖詠漫談》(Enarrationes in Psalmos), 10, 3: CCL 38, 42.
[xxxix] 參閱《教會對非基督宗教態度宣言》。
[xl] 萬民福音部and 宗座宗教交談委員會「論宣講福音與宗教交談：交談與宣講」(一九九一年五月十九日), 82: AAS 84 (1992), 444.
[xli] 參閱《論教會在現代世界牧職憲章》4。
[xlii] 同上，11。
[xliii] 同上，44。
[xliv] 參閱《「第三個千年將臨之際」宗座文告》(1994年11月10日)，36。


中國大陸的宗教

    中國有佛教、道教、伊斯蘭教、天主教、基督教等多種宗教。其中，佛教、道教、伊斯蘭教 在中國的傳播比較廣泛。

    中國公民有宗教信仰自由。國家保護正常的宗教活動和宗教界的合法權益。憲法以及刑法、民法、選舉法、兵役法、義務教育法等法律都對保護宗教信仰自由和信教公民的平等權利作了明確、具體的規定。任何國家機關、社會團體和個人都不得強制公民信仰宗教或不信仰宗教，不得歧視信仰宗教的公民或不信仰宗教的公民。

中國的宗教團體

名 稱 | 成立時間 | 會址 | 負責人
中國伊斯蘭教協會 | 1952 | 北京 | 會長 安士偉
中國佛教協會 | 1953 | 北京 | 會長 趙朴初
中國基督教三自*愛國運動委員會 | 1954 | 上海 | 主席 羅冠宗
中國道教協會** | 1957 | 北京 | 會長 謝宗信
中國天主教愛國會 | 1957 | 北京 | 主席 傅鐵山
中國天主教主教團 |  | 北京 | 主席 劉元仁
中國基督教協會 | 1980 | 上海 | 會長 韓文藻
*三自：自治、自養、自傳
**中國道教協會原會長傅元天因病逝世，副會長謝宗信主持工作。

    除上述全國性宗教團體外，中國還有164個省級、2000多個縣級宗教團體。各宗教團體和信教公民在憲法和法律的保護下，獨立地組織宗教活動和履行宗教教務。全國現有中國佛學院、中國伊斯蘭教經學院、中國道教學院、中國基督教南京金陵神學院、中國天主教神哲學院等47所宗教院校。全國有各種宗教刊物10余種，職業宗教人員約20萬人，其中有近9000人當選為各級人民代表和政協委員，他們同其他各界代表和委員一樣，參與國家大事的討論，在政治上享有平等的民主權利。

    中國宗教實行獨立自主自辦的方針，反對任何外來勢力支配和干涉中國宗教的內部事務，以維護中國公民真正享有宗教信仰自由的權利。

    中國政府積極支持國內宗教團體和宗教人士在堅持獨立自主自辦原則和完全平等、相互尊重的基礎上，開展同外國宗教團體及宗教界人士之間的友好往來，并把宗教界的國際聯系看成是中國人民與世界人民民間交往的一部分。中國的宗教團體和組織已經參加了世界佛教徒聯誼會、伊斯蘭事務最高理事會、世界宗教和平會議、亞洲宗教和平會議、世界基督教聯合會等世界性宗教組織。

    中國公民既享受憲法和法律賦予的宗教信仰自由權利，也承擔憲法和法律規定的義務。中國憲法明確規定，任何人不得利用宗教進行破壞社會秩序、損害公民身體健康、妨礙國家教育制度的活動。對于利用宗教搞違法犯罪活動的，中國政府都依法予以處理，不論他是不是宗教徒。對違法犯罪的宗教徒，也同其他違法犯罪的公民一樣，依法處理。

    1997年召開的黨的十五大重申要認真貫徹黨的宗教政策，這既是對十一屆三中全會以來黨制定的宗教政策和當前宗教工作形勢的肯定，又是在黨面向新世紀的政治宣言和行動綱領中重申。這個重申，是在十五大報告中關于政治體制改革和民主法制建設的部署中重申。從健全民主制度部分講，這個次序的安排蘊含著一個深刻的考慮，即宗教工作的出發點和立足點是使信教和不信教的群眾團結起來，把他們的意志和力量集中到建設有中國特色社會主義的偉大事業上來。

    黨和政府一貫重視宗教工作。黨的十一屆三中全會以來，在繼承黨中央第一代領導集體確定的宗教政策的基礎上，把馬克思主義宗教觀與中國社會主義初級階段宗教問題的具體實際相結合，形成了一套關于社會主義時期宗教問題的具體觀點和基本政策，主要見之于中央1982年和1991年發布的兩個宗教工作文件，憲法、有關法律、國務院144號和145號令等行政法規，以及黨中央第二、第三代領導集體對新時期宗教工作的一系列重要指示中。江澤民總書記進一步把黨關于社會主義時期宗教問題的基本觀點和基本政策高度概括為三句話：一是全面正確地貫徹執行黨的宗教政策，二是依法加強對宗教事務的管理，三是積極引導宗教與社會主義社會相適應。

    宗教有自身發生、發展和消亡的過程。在社會主義初級階段，宗教不僅依然存在，在一定程度和某些方面，還可能有所發展。中國有1億多群眾信仰宗教，正確對待宗教問題就是正確對待群眾問題。

    在中國多民族的大家庭里，有很多少數民族信仰宗教。如：藏傳佛教在藏族等少數民族中有很長的歷史。自1951年以來，藏族等少數民族享有充分的宗教信仰自由。自八十年代以來，中央政府對西藏專項撥款2億多元人民幣，用于維修、修復著名的寺廟。國家還專門撥款，支持佛教界整理出版了藏文《大藏經》等重要藏語系佛教典籍，還支持佛教界在北京和拉薩分別開辦了中國藏語系高級佛學院和西藏佛學院。

    目前，西藏有1700多處佛教活動場所，住寺僧尼4.6萬多人。信教者家中几乎都設有小經堂或佛龕，每年到拉薩朝佛敬香的信教群眾達百萬人以上。

    活佛轉世是藏語系佛教特有的傳承方式，得到了黨和政府的承認和尊重。1992年，國務院宗教事務局批准了第十七世噶瑪巴活佛的繼任。1995年，人民政府嚴格按照宗教儀軌和歷史定制，經過金瓶掣簽，報國務院批准，完成了十世班禪轉世靈童尋訪、認定以及第十一世班禪的冊立和坐床。

    黨和政府尊重和保護穆斯林群眾的宗教信仰和民族風俗習慣。全國共開辦了9所伊斯蘭教經學院。八十年代以來，中國赴麥加朝覲的穆斯林有4萬多人。在新疆，現有清真寺達2.3萬多座，宗教教職人員2.9萬人，滿足了信教群眾過宗教生活的需要。


關於天主教資訊小集

天主教資訊小集搜集了一些天主教中英文網路資源與文字 ，希望透過便捷的網路，提供有關 天主教會的資訊。天主教資訊小集是以台灣本地為基礎，由業餘者利用公餘 時間建立，待改進 之處尚多，任何建議均歡迎 e-mail給我(jcychen@cm1.hinet.net) 。

天主教資訊小集所有的文字與所連結的資料，不一定經 過教會認可，本小集內容也不代表任何教會團體。

天主教資訊小集中的文字與圖若有任何版權問題，請告知以便修正。

天主教資訊小集網頁係以800 X 600 (16 bit)螢幕解析度設計，並分別以Netscape 4.0與IE4.0 測試，建議使用上述設定瀏覽本小集。


台灣天主教淨化記憶

走過從前…

希望相隨

淨化記憶

伸開雙手

還我自然

回歸根源

治癒相隨

修和相隨

生生相隨

天人相隨

淨化修和祈禱會

  • 時間：2000年12月16日(星期六)下午3:00∼5:00
  • 地點：北縣新店市中興路三段219號地下室(聖言會天下一家共融廣場地下室綠廳
  • 合辦單位：
    男女修會會長聯合會、男女修會正義和平組、台北總教區教友傳教協進會、台灣牧靈研習中心、基督生活團關切社會事務小組、胚芽團體(天主教婦女關懷團體)、台北總教區中學生聯會、和好2000小組

教宗於大禧年(2000年)四旬期聖灰禮儀當日，以隆重的方式，為教會二千年來曾作了違反福音精神的反見證，向天主、向人類求寬恕，為能「淨化記憶」並「尋求今日教會在人前的可信性」。

教宗要求每個人勇敢而謙遜地，承認以基督信徒名義曾經做過或正在做的錯誤事情。

教會內一些團體響應教宗的呼籲，在大禧年將臨期共同舉行淨化修和的禮儀。對我們所處社會，在天主和我們所得罪的人面前，承認自己所犯的過錯，請求寬恕，彼此和好。藉著基督降生的奧蹟，讓我們的教會也降生於本地。

  • 淨化修和祈禱會相關文章
    • 聖教會歷史性的時刻 教宗為教會求寬恕
    • 教宗說…
    • 主教們說…
    • 百姓說…
    • 耶穌說…
    • 淨化記憶與記憶猶新
  • 台灣大事紀
  • 淨化修和祈禱會禱辭

            •

    聖教會歷史性的時刻

    教宗為教會求寬恕

    彭保祿寫於羅馬 教友生活周刊 2000-03-26

    「我們如今代基督請求你們：與天主和好吧！因為祂曾使那不認識罪的，替我們成了罪，好叫我們在祂內成為天主的正義。」（格後五20-21）

    這一段「聖灰禮儀」日的讀經是今天教宗在證道時的引言，充分指出了他要以最隆重的方式，為二千年來，尤其是第二千年代的教會向人類求寬恕，為了能「淨化回憶」並「尋求今日的教會在人前的可信性」。這裡所指的回憶便是指教會的歷史包袱，是七位教廷首長以信友禱詞的方式所宣讀的罪狀。

    教宗的決心

    依據義大利國家電視台，現任教宗在廿二年任內的公開談話中，至少有一百次的求寬恕的記錄。這表示了教宗這方面的決心。教宗也並不是不知道有些包括樞機主教在內的人士不贊同，甚至公開反對這樣的做法，但他仍是抱著大無畏的精神做了他認為必須做的一次認罪和求寬恕的謙遜行為。勇於認錯的正義感催化他作出這個決定，為了能對教會在歷史上曾經犯下的一些過錯作出交代，為了「淨化回憶」。教宗堅信這種謙誠的作法能為今日的教會贏得今天批判性特強的世界的更大信任，這與一般人所害怕會削弱、甚至否定「教會不能錯」的信條的顧慮是截然不同的兩件事：

    教會的過錯

    首先，教宗強調這種認錯求恕絕不是判斷教會兩千年來的特定人物，更不是說教會在當信的教義上有相反聖經啟示的錯謬。教宗願意公開地、隆重地聲明教會在集體上曾經作了違反福音精神的反見證，並為此向天主、向人類求寬恕。在聖道後並在重申信仰之前，教廷的七位首長（樞機團長甘丁、教理部長拉青格、千禧年監督團主席切卡萊、移民旅人牧民委員會主席濱尾、宗教交談委員會主席阿林澤、基督徒合一處主席葛錫迪及正義和平委員會主席阮文順總主教）按信友禱詞方式，逐一列數教會在二千年歷史上的欠缺：對天主不常忠信，對基督所托的教會沒盡善盡美的照顧以造成分裂，對其它的宗教及文化未能表達尊重及推行交談，十字軍的武力行為，異端教徒們的殘酷，基督徒買賣奴隸的惡行，對婦女的不公平，對貧窮、弱小者沒作出更大更有效的服務，對胎兒未給以更有力的保護；教宗尤其表示教會以往的「反審美主義」（猶大主義）的偏激傳統與基督愛的誡命是背道而馳的。在每一「罪行」後教宗都以虔誠的禱詞，向天父祈求寬恕。教宗並讚美童貞聖母瑪利亞是教會最真實的表徵：她是千千萬萬為真理而殉道者的母親，她是世界各處濟貧救難者的推動力，她是無以數計的聖善人士的保障，她是救主普救眾生的工具，她是各種神恩的分施者。她的子女在偌長的歷史中的確因人性的軟弱犯了錯，但她本身—永遠保持著她的聖潔無暇。

    教宗的心境

    千千萬萬的歐洲電視網的觀眾都聯同在聖伯祿大殿內及廣場上的數萬信眾親身體會到、甚至幾乎觸摸到教宗的心境—安詳、信賴、虔誠、認錯、求恕、希望、決心的複雜心境。當他在求恕的禱詞後，拖著疲乏的腳步，走向豎立在祭台旁的巨大基督苦像時，他好像真的肩負著整個教會兩千年來所犯下各種錯誤缺失的重擔，去向基督申訴；當他抱住十字架上基督的雙足而親吻時，整個的大殿內鴉雀無聲。只這一舉動已十足地表達了他求恕獲赦的信心。但引用著天主經，教宗也同樣要求整個教會真心地寬赦兩千年來逼害過教會的所有仇人。教宗特別指出這種逼害時至今日不但沒有成為過去，反而與日俱增。他指名亞洲、非洲，甚至歐洲的一些國家對基督信徒仍在逼壓殺害。教宗在呼籲伸張人權、保護宗教自由之餘，同樣強調我們必須寬恕。而這種寬恕的精神不僅是救主的命令，更是今年千禧年懺悔更新的實行。「求禰寬恕我們的罪過，如同我們寬恕別人一樣。」（瑪六12）

    教宗說……

    教友生活周刊 2000-11-19

    大禧年已漸進尾聲，從世界各大媒體報導中，看到教宗若望保祿二世殷殷帶領全體天主子民善度大禧年，並特別頒佈大禧年詔令，其中曾以相當長的篇幅提到「淨化記憶」的重要，指出「聖年依其本質是要我們悔改的時刻」。並在今年四旬期的聖灰禮儀當日（三月12日）證道時指出：他要以最隆重的方式，為教會二千年來尤其是第二千年代的教會、集體上曾作了違反福音精神的反見證，向天主、向人類求寬恕，為能「淨化記憶」並「尋求今日教會在人前的可信性」（見本刊3月26日第三版新聞），當天更由七位教廷首長以信友禱詞的方式宣讀求恕的內容。

    每一個人，無論願不願意、喜歡或不喜歡，都難免有些記憶。有些記憶令人欣喜緬懷、有些令人感慨傷痛、有些令人沈醉流連、更有些令人懊悔汗顏，再也不想重提！但是，在經過一段時日的沈澱與過濾後，一些滄桑反倒顯出人的清明智慧、和天主的寬容厚愛。

    我們也都知道淨化記憶並不是遺忘記憶，而是將記憶中的不愉快、透過天主的助力、產生質變，使之轉化甚而昇華成祥和的氣韻，深入心靈，並遍及全身；教我們有所適從，能有所為而有所不為，並從中重新獲力、得享更寬廣的自由與恩慈，漸漸能把愛當成了習慣，以更符合基督福音的真髓。

    此外，大禧年正是慶祝天主聖三的恩慈進入你我的生命中，所以我們希望在千禧年的尾聲，透過一起同行淨化，來改變潛藏你我記憶深處及共同生命中的種種隱晦和阻礙，使我們活得更輕盈、更自由，更有能力知道什麼是真正入世的抱負、什麼是出世的襟懷、什麼是真正濟世愛人的激切情操。

    主教們說…

    教友生活周刊 2000-11-26

    為了善度禧年及準備新的世紀來臨，普世天主教會藉著各式禮儀、活動提醒信友們利用這個特殊機會，好好的內外革新。台灣的主教團為了迎接新世紀到來，亦已於1997年擬定「新世紀新福傳」，以新的精神與態度調整福傳策略，回應本地社會環境變遷，期使天主教會紮根於台灣。2001年一月下旬並將召開大會共同討論新福傳使命。吾人身為教會一份子，教務的推動自是不可推卸之職責，特提出一些感想與大家分享。

    耶穌基督降生於充滿束縛壓抑、人心浮動、宗教精神低落的猶太人社會，也是猶太人盼望新天新地來臨的時代。耶穌的出現的確為猶太人帶來了新的喜訊、新的許諾。但耶穌卻告訴他們，擁有這「新」的前提是悔改，去除「舊」。也就是保祿說的：你們應把舊酵母除淨，好使你們成為新和的麵團。脫去照從前生活的舊人，應在心思念慮上改換一新（格前五、弗四）。

    我們也清楚看到，教會成長的歷史也就是教會因聖神領導不斷皈依（Continuing Conversion）的歷史。一個新而富朝氣的教會往往始於自身的覺醒與皈依。天主教會不怕面對自身歷史的過錯，反而更積極地通過悔改發現天主的愛，成為教會更新的動力泉源。

    面對新世紀，主教們擬訂了許多新的福傳方案。那麼我們如何面對舊的過去？不理不睬或希望將它提昇為更新的動力？有精密的福傳規劃並不代表已擺脫了舊的心思念慮，除非我們自其中獲得釋放。教宗提出的淨化記憶正是讓我們心靈自歷史的過錯中釋放，經驗悔罪與和好的皈依過程。

    推動新世紀新福傳面臨最大的挑戰，就是需要一股願意更新振作的力量，這力量的根源就是清楚意識到以往的不足，未能與天主充分合作。每台彌撒一開始，我們毫不猶豫地向天主與他人承認自己思、言、行為上的過失，出了聖堂就變得困難嗎？承認過去的軟弱亦是真誠勇敢之舉，它加強我們的信德，警醒我們新福傳所要面對的誘惑與挑戰。

    期望本地教會上下積極回應教宗的淨化記憶呼籲，作新世紀新福傳的基礎。願我們能充滿信心大聲地對耶穌說：「我已除淨舊酵母，準備好走向新世紀，答覆新福傳的使命」

    百姓說……

    教友生活周刊 2000-12-03

    在教宗和德國、法國、波蘭主教團分別發表聲明，就歷史事件表示懺悔或承認錯誤之後，禧年結束、新的將臨期開始之時，我們在台灣的教會，面對自己的主教團以「新世紀、新福傳」回應本地社會文化變遷，是否也需要以覺醒、皈依的行動，淨化記憶，從面對過錯，更積極地通過悔改發現天主的愛？

    自從台灣的天主教會於一八五九年在高雄植基，一九五二年成立台灣聖統，我們共同的歷史記憶是什麼呢？我們有哪些共同的歷史記憶是集體違反福音精神的缺失？「教會向台灣的人民道歉」，乍聽之下似乎有點令人奇怪，我們在過去五十年中不是做了很多好事嗎？我們設立了許多醫療、社會、文教機構，幫助了許多學生、可憐人…有什麼好道歉的呢？是的，在某些時期，各國政府有些應當做而未做到的健康、教育、福利措施，常常是由教會補足的。可是，這就是福音的全部召喚嗎？我們能為此就沾沾自喜嗎？

    也許，「沒有明顯的共同記憶」就是我們的問題？！我們的教會隨著不同國家來的傳教士而分隔著，隨著來自中國大陸不同教區的主教神父而分隔著，隨著原在台灣或不同年代來台灣的族群分隔著，我們在各個小圈子裡受寵，不知道是不是很清楚自己所認同的是超越文化的「福音」？還是不知不覺更認同傳福音者各自帶來的文化特性與生活習慣？當我們遵從梵二的改革開始要「本地化」時，我們所做的可能更接近當時政府所提倡的「復興中華文化」，而較少（或幾乎沒有）試圖了解本地人民的文字、語言、生活、想法，而真正進入其生命中。

    這種「不知不覺」反映在整個教會的態度上時，我們相信「忠黨愛國」等於盡好教友本份，這種方式做「好教友」、「好會士」、「好神職」……就是建立教會。在這種以維護教會架構為主的做法中，我們大多很被動、很聽話地守著某些誡律規條，對於聖經很陌生，對於福音精神的挑戰只是用忍讓承擔回應生活事件，生活在相當機械化的模式中，不去懷疑什麼、追問什麼，沒有意識到自己需要去活一個更符合人性尊嚴的生活，只「保持清高」不去碰「骯髒的政治」。於是當少數先知性人物為了更合乎人性尊嚴的生活方式發言，以爭取民主化的過程落實這樣的理念時，我們教會大多數人不但因為無知未能了解、參與，反而迴避或繼續協助延續打壓人的威權體制。

    當台灣的教會人士可以再進入中國大陸時，教會注意力的轉移是明顯的，動機、推力、做法在經過關心者的呼籲之後，不知是否進入更深的分辨與反省？在「台梵斷交、中梵建交」的陰影中，爭取到的中華殉道真福宣聖，固然不能否定它長程的意義，但在慶祝之餘，是否又與目前的台灣社會拉遠了距離？

    我們可以很敬佩教會有一小撮人在某些角落照顧社會邊緣人 — 這些耶穌所找尋的男女，但他們在教會有時不僅是邊緣人，更是圈外人，連對他們的牧靈關懷似乎都不可提。只要這些人不出現在我們自己的教會團體中，只要服務這些人的修女神父教友不要叫我們參與在有爭議性的情況中，我們可以很安穩的稱讚她／他們偉大。如此的雙重標準，如此地生活在與現代人不同的時空中，以致社會上有重大事件發生時，我們架空的理論沒有多少說話影響人價值觀的餘地！

    我們需要道歉︰為了沒有參與在對等交談中、沒有與掙扎的人共同前進。

    耶穌說……

    教友生活周刊 2000-12-10

    耶穌說：我來是為承行天父的旨意。（希10：7，9）

    因此，他道成人身，為死而生。給生活在黑暗無明中的生靈，帶來一道照亮亙古的皓光，和永恆的希望。

    耶穌說：那聽天主的話而遵行的人，是有福的。（路11：28）

    因此，他超越財富、權勢的誘惑，成為社會和時代的良心與先知。

    耶穌說：我給你們一條新命令：你們該彼此相愛。（若13：34）

    因此，他使瞎子看見，聾子聽見，受束縛的人得到自由，心靈破碎的得到醫治。

    耶穌說：天國是以猛力奪取的，以猛力奪取的人，就攫取了它。（瑪11：12）

    因此，他孑然一身，連枕頭的地方都沒有，卻行走天下，力行仁愛，廣揚福音。而在愛德之外，他也有義怒。他驅離了把聖殿當賊窟的商人；也嚴詞抨擊法利塞人，毫不在意自己被視為拔之而後快的眼中釘。

    耶穌說：沒有比為自己的朋友捨命更大的愛情了！（若15：13）

    因此，他為了救贖他所愛、所造，卻不瞭解他，甚至屈害他的「朋友」，甘願在十字架上，毫不保留的獻出了自己的生命。

    耶穌說：一粒麥子，如果不落在地裏死了，仍只是一粒；如果死了，才能結出許多子粒來。（若 12：24）

    因此，他成為這一粒落在地裏死了的麥子，完成了人間旅程，回歸天鄉。並且，結出你和我，這許多子粒基督徒來。

    耶穌做了他所說的，那麼，我們這些從他所出的子粒呢？

    耶穌說：誰若願意跟隨我，該棄絕自己，天天背著自己的十字架跟隨我。（路9：23）

    因此，我們怎能不學耶穌的樣兒，捨下自我，走他的路呢？

    耶穌說：我喜歡仁愛勝過祭獻。（瑪9：13）

    因此，我們怎能對孤苦貧病的小兄弟、姊妹視而不見？我們怎能口中說著同情的話語，卻沒有實際的行動？

    耶穌說：你應當愛近人如你自己。（谷12：31）

    因此，我們怎能在人我之間築起一道藩籬，只褊狹自私的營建自己的王國，而不顧別人的成長和需要？

    耶穌說：你們願意人怎樣待你們，也要怎樣待人。（路6：31）

    因此，我們怎能寬以律己，嚴以責人？怎能無視於別人的痛苦和掙扎？怎能自恃在知識、財富、能力、地位、處境的優越，而輕賤甚至欺凌其他的姐妹與兄弟？

    耶穌說：憐憫人的人是有福的，因為他們要受憐憫；締造和平的人是有福的，因為他們要稱為天主的子女。（瑪5：7，9）

    因此，我們怎能坐視斯土斯民間的不正義而不悲憫眷顧？甚至，我們怎能讓自己竟然心硬得成為不正義的根源？「讓公道如水常流，正義像川流不息的江河」，不是我們美麗的理想嗎？

    耶穌說：如果你們不悔改，都要喪亡。（路13：3）

    因此，在大禧年（恩慈之年）的尾端，讓我們跟隨教宗「淨化記憶」的腳步，真誠的回顧過往，也回到內心，深刻自省我們這些小麥子，是否真的成為耶穌基督的縮影？他做了他說的，我們呢？對我們該做未做的、該愛未愛的、該挺身而出未挺身而出的……，讓我們一起真心悔改，以期在新世紀的開始，能倒空記憶，重新出發。

    耶穌說：那承行我在天之父旨意的人，才能進天國。（瑪7：21）

    因此，讓我們除盡心中冷硬的石頭，讓天主的慈愛源源流入我們漸行荒蕪的心田，好讓我們能秉持十字架的精神，努力愛人，如溫暖的光芒、燦爛的花朵，粧點人間，使這片樂土，成為「豺狼和羔羊將要一起牧放，獅子要如牛犢一般吃草；再也沒有誰作惡，也沒有誰害人」的新天新地！

    淨化記憶與記憶猶新

    張春申

    教友生活周刊
    2000-12-10

    台灣天主教於大禧年即將閉幕之際，凝結許多心聲，願意跟隨教宗若望保祿二世淨化記憶，承認所犯的錯誤，藉此跨進二十一世紀，並象徵一個新的出發點。

    其實淨化記憶僅是一面，但也絕對不是因此忘記過去，而且過去、發生過的是忘不掉的。往往妄想忘記過去，反而忘不了，成了可怕的記憶。為此，淨化記憶含有更深的意義，它並不忘記，更是轉變成為記憶「猶新」。它是奇蹟，是恩典。淨化記憶出於天主之神的光照，使它發現、承認、懺悔錯誤與罪行，因而堅決改變，接受指正而走出陰暗，創造新的將來。所以淨化記憶的另外一面，則是記憶「猶新」。過去與將來連結為一事兩面。

    舉例而論，普世教會在大禧年的三月12日淨化記憶，公開承認二千年歷史的欠缺，那天，她確是顯得異常清新，從此之後，她淨化了的記憶，同時「猶新」。她並未忘記，但記憶已經變化。她堅決地向過去說不，使它變化。之後，她還會「對天主不常忠信、對基督所托的教會沒盡善盡美的照顧，以致造成分裂」嗎？她還會「對其他宗教及文化未能表達尊重及推行交談」嗎？……她還會「對婦女不公平，對貧窮、弱小者沒做出更大更有效的服務」嗎？因此，她將會重寫她的的歷史。

    這樣看來，台灣天主教在禧年將盡之際，淨化記憶的公開認罪，另有她時辰上的意義，因為她將走進二十一世紀。其實除非如此，否則即使她將進入新世紀，也難做新福傳，因為她被舊的、沒有淨化的記憶壓制，以致無能表達出新的面貌、產生新的想像。由此可見，淨化記憶是禧年的「大赦」，但要求具備能回應「降生奧跡」的心靈。那些因此而「猶新」者應該是「新福傳、新希望」的參與者，甚至走出一條台灣教會二十一世紀的新道路，不在乎「文字」，而更出於「精神」。

    為此，十二月十六日（星期六）大坪林「天下一家共融廣場」的淨化記憶，該是一個真實的象徵，本地教會追隨普世教會的首領，一起祈求寬恕；從此將能以「猶新」的記憶去寫歷史。

    台灣大事紀

    • 1624年 荷蘭人進入南台灣，建立殖民地。
    • 1626年 西班牙人殖民北台灣，1631年在淡水建立玫瑰聖母堂。
    • 1642年 荷蘭人揮軍北上將西班牙勢力逐出台灣。
    • 1661年 鄭成功攻佔台灣，1662年荷蘭人退出台灣。
    • 1664年 鄭經退守台灣並建立一獨立自主的「東寧王國」。
    • 1684年 清帝國正式將台灣併入版圖，頒佈渡台禁令，嚴格限制人民移民來台。
    • 1693年 台灣原住民在面對外族入侵及外力統治下，接受歸化及漢化。
    • 1786年 林爽文抗清事件，台灣移民族群只知原鄉的地方意識卻無法凝聚台灣意識，並協助清廷鎮壓林爽文，犧牲者賜「義民」封號並供奉在「褒忠義民廟」。
    • 1796年 吳沙帶領漢人流民進入蘭陽平原開墾。族群衝突開始凸顯－不穩定的移墾社會的特質。
    • 1860年 鴉片戰爭清廷戰敗，南京條約，台灣開港，西方基督宗教再度傳入台灣。
    • 1860年 西螺廖、李、鍾三姓大械鬥，是清代規模最大的一次分姓械鬥。
    • 1874年 牡丹社事件，台灣原住民從此成為帝國主義霸權和封建政權之間的犧牲者。
    • 1894年 甲午戰爭，台灣割讓給日本，台灣仕紳成立「台灣民主國」自救。
    • 1899年 台灣史上第一所正規醫學校－「台灣總督府醫學院」（台大醫學院前身）創立。
    • 1908年 台灣縱貫鐵路全線通車。
    • 1911年 阿里山登山鐵路竣工。
    • 1919年 台灣總督府制定「台灣教育令」－日本在台教育施行的法律依據。
    • 1920年 東京台灣留學生組成「新民會」，從事社會運動，「台灣青年」刊物對台灣島內部分知識份子有很大的啟蒙作用。
      台灣總督府重新改訂台灣行政區劃，並大幅度更改地名。「艋舺」改名「萬華」， 「打狗」改名「高雄」。
    • 1928年 「台灣工友總聯盟」成立，台灣的工運逐漸進入高潮。
    • 台灣共產黨在上海秘密成立，激化台灣的左翼運動。
    • 1930年 霧社事件，泰雅族人在長期受欺壓下，起來反抗。
    • 1935年 台灣首次地方選舉，台灣人民有史以來第一次行使投票權。
    • 1940年 日本要求台灣人改日本姓氏
    • 1941年 太平洋戰爭爆發，日本開始在台實施募兵，繼而徵兵，展開台灣人悲慘的戰爭經驗。
    • 1945年二顆原子彈結束了第二次世界大戰。國民政府接管台灣。
    • 1946年 國民政府大力推行「國語」運動。
    • 陳儀任台灣行政長官。
    • 1947年 大稻埕發生警民衝突，二二八事件發生。 3月8日 陳儀下令進攻二二八事件處理委員會，國軍增援部隊到達。 3月9日 警備總部下令台灣戒嚴，大屠殺開始。
      海外台灣獨立運動展開。
    • 1949年 國民黨政權轉至台灣，推行土地改革政策...三七五減租、公地放領、耕者有其田。
    • 台灣進入戒嚴時期，白色恐怖的陰霾，籠罩全台。
    • 台灣施行幣制改革（舊台幣四萬元換新台幣一元)。
    • 1948年 中華人民共和國成立、古寧頭大戰
    • 1950年 陳儀在台北被處決
    • 1950年 韓戰爆發
    • 1951年 美援來了
    • 1953年 韓戰停戰
    • 1955年 孫立人事件
    • 1958年 台灣警備總部成立
    • 1958年 八二三砲戰
    • 1960年 一個新的反對黨－「中國民主黨」正開始醞釀著。
    • 1960年美援終止，在「獎勵投資條例」的推動下，台灣的經濟逐漸由進口替代政策，轉向勞力密集的出口外貿導向。
    • 1960年『自由中國』被查封，台籍人士組黨失敗，雷震遭判刑十年。
    • 1962年 台灣獨立聯盟事件，施明德等一八○人被捕。
    • 1964年 彭明敏、魏廷朝、謝聰敏遭逮捕。
    • 1965年 美軍介入越戰。
    • 1968年 九年義務教育。
    • 1969年 台灣少棒贏得世界少棒賽冠軍。
    • 1970年 台灣獨立聯盟成立。
    • 1970年 蔣經國五度訪美遭槍擊。
    • 1970年 保釣運動開始。
    • 1970年 謝聰敏、魏廷朝、李敖因叛亂罪被補。
    • 1971年 台灣退出聯合國。
    • 台灣留美學生在華府成立反共愛國聯盟，其中馬英九、張京育、關中、鄭心雄、魏鏞、趙少康等人，日後均成為政壇要角。
    • 1972年 蔣經國組閣，大量啟用台籍政治菁英，「本土化」的開始。
    • 1973年 「十大建設」開創台灣經濟奇蹟。
    • 1975年 蔣介石去世。
    • 1977年 「中壢事件」爆發。
    • 1977年 台灣基督長老教會發表(人權宣言)，籲請政府使台灣成為一個新而獨立的國家。
      1978年 美國宣布與北京建交，與台灣斷交，且廢止共同防禦條約。台灣地區立法委員及國民大會代表選舉停辦。
    • 1979年 美麗島事件。
    • 1980年 林義雄滅門血案
    • 1984年 勞動基準法實施
    • 1984年 「台灣原住民族權力促進會」成立，原住民運動以組織化的型態就此展開。
    • 1985年 十信事件
    • 1986年 民主進步黨成立。
    • 1987年 台、澎地區解除戒嚴。
    • 1987年 開放大陸探親。
    • 1988年 報禁解除。
    • 1988年 蔣經國病逝，李登輝繼任總統，台灣進入一個新的時代。
    • 1988年 「520農民請願示威」。
    • 1991年 動員戡亂時期終止，臨時條款廢止
    • 1991年 第一屆國大代表、立法委員、監察委員全數退職。
    • 1992年 原住民族運動團體針對憲法的「原住民族條款」提出四項訴求：（1）山胞正名為原住民；（2）保障土地權；（3）設立部會級專責機構；（4）原住民自治等要求。
      「外省人」台灣獨立協進會成立，表明在台灣獨立建國的行列裡，「外省人」（即新住民）不該缺席。
    • 1993年 不滿李登輝路線的部分國民黨員另成立「新黨」。
    • 1994年 台灣省省長、台北市、高雄市市長選舉投票，宋楚瑜當選省長，陳水扁當選台北市長，吳敦義當選高雄市長。
    • 1995年 中共宣佈一連八天向東海公海域進行地對地飛彈演習
    • 1996年 在中國飛彈試射的恫嚇下，台灣首次進行總統直接民選。
    • 1998年 台灣完成精省改革。
    • 1999年 李登輝總統提出「特殊兩國論」 。
    • 1999年 921集集大地震。
    • 2000年 第二屆民選總統，結果由民進黨陳水扁當選，台灣首次政黨輪替。
      行政院宣布核四停建，引發在野聯盟連署欲罷免總統。

    淨化記憶禱詞

    (一) 為一般的罪過

    (二) 在追求真理時，有時未能與百姓同行

    (三) 律法重於慈悲

    (四) 對教內手足常未能完全符合公義原則

    (五) 本位主義、各立山頭

    (六) 對原住民文化的忽視

    (七) 常屈服於世上的權勢

    (八) 社會工作上施捨的態度，未能同甘共苦

    結 束：恭讀《默示錄》第二十一章第1節至第7節

    (一) 為一般的罪過

    聖 言：

    主耶穌曾說過：「你們應當是成全的，如同你們的天父是成全的一樣。」（瑪五48）

    導 言：

    讓我們懇求天主，派遣聖神啟發我們能夠坦白認罪，真心悔改，使我們以真正「淨化記憶」的方式，謙虛地審視過去的罪過，看到自己缺乏真誠、虛偽不實的內在，以及時常言行不一，做出違反福音見證的惡表，而決意承諾要走上回頭改過的道路。讓我們為此靜默片刻。

    禱 文：

    主、天主，禰以禰聖子的血所常聖化的旅途中的教會，有些成員聖德非凡，光耀教會；也有些成員違背禰的旨意，否定我們所明認的信仰和神聖的福音。我們雖然對禰不忠，禰卻常以信實厚待我們。

    我們祈求禰的寬恕，並在禰慈憫的光照下，幫助我們勇敢真誠地面對自己，使我們能在所有的人面前，為禰作真實的見證，並活出心口如一、俯仰無愧的生命。以上所求，是靠我們的主基督。

    眾 唱：上主啊，上主啊，求禰垂憐。

    (二) 在追求真理時，有時未能與百姓同行

    聖 言：

    耶穌曾要我們如同肢體彼此互相關照，因為「若是一個肢體受苦，所有的肢體都一同受苦；若是一個肢體蒙受尊榮，所有的肢體都一同歡樂。」（格前十二25b~26）

    導 言：

    讓我們懇求天主，幫助我們每一個人，注視著良善心謙的主基督，並坦白承認：我們在一些應努力維護真理的場域中，往往因為某些外在或內心的膽怯、畏縮或猶豫，而默不作聲；甚至視若無睹地縱容違反真理的行為橫行，在走向民主化的過程中，面對一些民主本質的現象，我們常是保持靜默，未能隨時活出當下先知的使命。讓我們為此靜默片刻。

    禱 文：

    仁慈的父，我們感謝禰對我們始終如一的寵愛，並賜予我們邁向民主的旅程，使我們能獲享人性的尊嚴。然而我們有時卻未能勇敢的為禰的真理挺身作證，如：在民主化的過程中，不少人曾為此受到迫害、屈辱，多少時候民主結構偏向不義，這個聲音不斷向我們發出呼喊，但我們常未能及時以真理回應社會，甚至默許不公不義。

    為此，祈求禰寬恕我們，也祈求台灣社會原諒我們。並求禰繼續鼓勵我們堅持追求真理的決心，賜予我們勇氣打開胸懷，邁開步伐，在民主化的旅程中積極的參與，與這塊土地上的人民一起營建名實相符的民主、公義的社會。以上所求，是靠我們的主基督之名。

    眾 唱：上主啊，上主啊，求禰垂憐。

    (三) 律法重於慈悲

    聖 言：

    天主在舊約時代曾透過依撒意亞先知說過：「請看我扶持的僕人，我心靈喜愛的所選者！我在他身上傾注了我的神，教他給萬民傳布真道。他不呼喊，不喧嚷，在街市上也聽不到他的聲音。破傷的蘆葦，他不折斷；將熄的燈芯，他不吹滅；他將忠實地傳布真道。他不沮喪，也不失望，直到他在世上奠定了真道，因為海島都期待著他的教誨。」（依四二1~4）

    導 言：

    讓我們懇求天主，使我們承認因為過於強調教條、墨守法規，忽略了天主的寬容慈悲，把重軛放在需要支持、憐憫的弟兄姐妹身上，扭曲了祂的面貌。讓我們為此靜默片刻。

    禱 文：至慈悲的父，我們感謝禰，無論在個人、教會或人類歷史中，禰都沒有「按照我們的罪惡對待我們」（詠102:10），相反的，禰讓我們體驗到禰無限的慈愛。

    可是，在歷史中，由於我們過去因循律法，往往忽略了慈悲的必要，使得我們常以生活在法律的框架中為滿足，失去愛的能力；對軟弱、需要扶助的弟兄姐妹，包括我們自己，常以律法相求，加深他們的罪惡感，對天父的畏懼、及對「慈母」教會的疑慮。

    求禰寬恕我們，並改變我們生硬的心，成為血肉的心，一切都為彰顯禰無限的慈悲。以上所求是因為禰的愛子之名，祂因愛而犧牲了自己的生命，祂是我們的主耶穌基督。阿們。

    眾 唱：上主啊，上主啊，求禰垂憐。

    (四) 對教內手足常未能完全符合公義原則

    聖 言：

    聖保祿宗徒曾說過：「我若能說人間的語言，和能說天使的語言；但我若沒有愛，我就成了個發聲的鑼，或發響的鈸，我若有先知之恩又明白一切奧秘和各種知識；我若有全備的信心，甚至能移山，但我若沒有愛，我什麼也不算。我若把我所有的財產全施捨了，我若捨身投火被焚；但我若沒有愛，為我毫無益處。」（格前十三1~3）

    導 言：

    讓我們懇求慈愛公義的天主，祂曾經使貧窮的人得到飽飫，被奴役的人得到釋放，我們在此誠心的懺悔：在宣揚福音喜訊的過程中，有很多人被召叫前來為祂服務，但我們有時忽略了這些同工也是天主所鍾愛的子女，視他們的服務為理所當然，為教會內這些不合乎正義的情況，我們向天上的父親認罪。讓我們為此靜默片刻。

    禱 文：慈善公義的天父，禰藉著聖子耶穌基督，召叫我們成為禰的子女。但是，我們常常未能以體恤的心情，善待為禰服務的弟兄姊妹。

    求主寬恕我們有時在言語、態度或實質的待遇上，忽略了這些手足的需要，不論是精神或物質上，未能獲得合理的對待，以致受到歧視，剝削，甚至尊嚴被踐踏。

    主，祈求禰幫助我們，在心思念慮上更新、轉化，成為真正合乎正義與聖善的新人。因我們的主基督。

    眾 唱：上主啊，上主啊，求禰垂憐。

    (五) 本位主義、各立山頭

    聖 言：

    主耶穌，在受難前，曾為我們祈求天父說：「父啊！願眾人都合而為一！願他們在我們內合而為一，就如禰在我內，我在禰內，為叫世界相信是禰派遣了我。我將禰賜給我的光榮賜給了他們，為叫他們合而為一。就如我們原為一體一樣。」（若十七21~22）

    導 言：

    讓我們懇求天主，幫助我們承認由於教會內各個團體過於將眼光、資源放在各自團體的發展和「事業」上，或堅持己見，無瑕顧及更多天主子民的需要，阻礙了天國的臨現。讓我們為此靜默片刻。

    禱 文：

    主，耶穌，感謝禰，禰以禰的生命作為我們生命的典範，禰要我們隨時無所牽掛地放下一切為福音奔走，以福音及父的光榮為志業。可是，在我們的教會生活裡，我們卻在安逸中，汲汲營營於建立各自的事業，力求發展；在台灣社會快速變化的壓力下，我們擔憂的往往是事業的危機，而不是天國如何在我們當中臨現；某些度獻身生活的人也成了忙忙碌碌的「專業」人士，這一切都削弱了傳福音的力量。

    主耶穌，求禰寬恕我們，並解除我們的軛、復甦我們的心靈，使我們常能以自由、輕快的身心再出發，同心協力，走入人群，以生活為禰作見證。我們這樣求，因禰是我們的道路、真理和生命。阿們。

    眾 唱：上主啊，上主啊，求禰垂憐。

    (六) 對原住民文化的忽視

    聖 言：

    耶穌說：「誰是我的母親？誰是我的兄弟？…不拘是誰，凡遵行我在天之父的意旨，他就是我的兄弟、姊妹、和母親。」（瑪十二48~50）

    導 言：

    寬厚仁慈的上主，請寬恕我們帶著偏狹的民族主義和文化的限制，而常常未能以基督全備的愛、對待教會內不同民族和文化背景的兄姐。尤其我們對這塊土地的原住民漠視與不夠尊重，常以社會優越心態傷害他們的尊嚴與文化。甚至讓一些兄姐傷心、跌倒。讓我們為此靜默片刻。

    禱 文：

    仁慈的天主父，禰按照禰同一的肖像，造了不同人種。禰更派遣聖子救贖所有人類，同享救恩。

    我們卻違背禰的旨意，把人種區分階級，也輕忽漠視處於弱勢的兄弟姊妹。求禰寬恕我們有意無意的歧視態度，讓我們每一個人都能在每位弟兄姐妹身上發現禰的肖像；欣賞每個人的可愛，體恤彼此的軟弱，使教會中抱怨和傷害日益消失，並能勇敢的以行動來撫平創傷。以上所求，是靠我們的主基督。

    眾 唱：上主啊，上主啊，求禰垂憐。

    (七) 常屈服於世上的權勢

    聖 言：

    耶穌說：「我就是門，誰若經過我進來，必得安全；可以進，可以出，可以找著草場。…我來是為教他們獲得生命，且獲得更豐富的生命。我是善牧：善牧為羊捨掉自己的性命。」（若十9,10b~11）

    導 言：

    讓我們懇求主基督，祂是我們生命的導師，求祂幫助我們坦白承認：在我們的信仰生活中，常常因為推卸責任、不肯多加思索反省，承擔自己身為今日基督信徒的使命，而一味地盲從某些並不十分符合福音精神的權威人士，遠超過對天主旨意的順服。

    同時教會內，仍有些殘留的父權主義思維，有時為行使權利的方便，否定了婦女經驗與智慧的價值，訂出一些歧視女性的倫理規範與實踐條文，並常難以放下身段，作聆聽交談與治癒的功課。讓我們為此靜默片刻。

    禱 文：

    全能的天主，禰的聖子告訴我們應如何效法禰、愛慕禰，好能全心委順禰的指引。同時祂也聆聽最被蔑視的婦女，治癒她們，派遣她們，給予她們從未有過的尊重。

    然而，我們並未能真正按照禰在福音中的指示生活，反而屈服於世上的權勢，沒有認出禰來，甚至侵害了禰子民團體應有的情操與風骨。

    為此，我們懇求禰的寬恕、並求禰憐憫並接受我們的懺悔，幫助我們敢於追隨耶穌基督的精神及典範，並懂得如何互重互愛。以上所求，是靠我們的主基督。

    眾 唱：上主啊，上主啊，求禰垂憐。

    (八) 社會工作上施捨的態度，未能同甘共苦

    聖 言：

    主耶穌曾說過：「我所中意的齋戒，豈不是要人解除不義的鎖鍊，廢除軛上的繩索，使受壓迫者獲得自由，折斷所有的軛嗎？豈不是要人將食糧分給飢餓的人，將無地容身的貧窮人領到自己的屋裡，見到赤身露體的人給他衣穿，不要避開你的骨肉嗎？若這樣，你的光明將要射出，有如黎明，你的傷口將會迅速地復原；你的救援要走在你前面，上主的光榮要做你的後盾，那時，你如呼喊，上主必要俯允；你若哀求，他必答說：我在這裡！你若由你中間消除欺壓、指手畫腳的行為和虛偽的言談…那麼你的光明要在黑暗中升起，你的幽暗將如正午。」（依五八6~10）

    導 言：

    讓我們祈求天主，在祂的聖神光照下，謙虛的承認我們的封閉，自視高人一等，未能進入民間，與窮人、弱勢族群、少數邊緣人相伴相隨，而活出基督信徒的生命，為此，我們向天上的慈父認罪。讓我們為此靜默片刻。

    禱 文：

    慈悲的天父，我們感謝禰，賜予我們在這塊土地上做了不少的慈善服務與教育。除了慈善與教育，我們忽視不少與人民、大地、萬物同甘共苦的結合，我們常自以為清高或自滿，或只是活在聖堂、修院、彌撒的院牆中，未能打開心胸聆聽百姓萬物的吶喊，未能深入民間百姓的疾苦。

    慈愛的天父！祈求禰寬恕我們這種種的罪過，賜予我們悲天憫人的胸懷，與這塊土地、人、萬物一起營建希望的明天。因我們的主基督。

    眾 唱：上主啊，上主啊，求禰垂憐。

    結 束：恭讀《默示錄》第二十一章第1節至第7節

    那時候，我看見了一個新天新地，因為先前的天與先前的地已不見了。我看見那 新耶路撒冷聖城，從天上由天主那裡降下，就如一位裝飾好迎接自己丈夫的新娘。我聽見由寶座那裡有一巨大聲音說：「這就是天主與人在的帳幕，他要同他們在一起；他們要作他的人民，他要親自『與他們同在，』作他們的天主；他要拭去他們眼上的一切淚痕；以後再也沒有死亡，再也沒有悲傷，沒有哀號，沒有苦處，因為先前的都已過去了。」

    那位坐在寶座上的說：「看，我已更新了一切。」又說：「你寫下來！因為這些都是可信而真實的。」他又給我說：「已完成了！我是「阿耳法」和「敖默加」:元始終末。

    我要把生命的水白白的賜給口渴的人喝。勝利者必要承受這些福分：我要作他的天主，他要作我的兒子。」

    ∼ 以上是天主的聖訓


我日用糧

    每日彌撒讀經 (at CIN)
    每日讀經反省 (One Bread, One Body)
    每日福音反省
    亨利神父(主徒會製作的中文讀經提示)


教宗若望保祿二世利瑪竇到北京四百週年國際學術研討會致詞

教宗若望保祿二世
利瑪竇到北京四百週年國際學術研討會致詞

偉大的傳教士暨科學家利瑪竇到北京四百週年

國際學術研討會

羅馬
宗座額我略大學
2001年10月24－25日

額我略大學的校長誦讀教宗致詞

1．可敬的女士先生們，我十分高興，在這為紀念偉大的意大利傳教士、人文學家、科學家、傑出的耶穌會士利瑪竇神父到北京四百週年而召開的國際學術會議的機會上，向你們講話。我特別向發起並籌備這次會議的宗座額我略大學校長及義中協會負責人致意。我竭誠歡迎出席會議的學者們，尤其是來自利瑪竇神父第二祖國、中國的學者們。
我知道，這次羅馬的會議，與最近在北京舉行的一項重要的國際學術研討會（10月14－17日）有若干聯繫。那次會議的主題是「相遇和對話」，主要關於明末清初的中西文化交流，也同時注意到利瑪竇神父在中國的無與倫比的成就。

2． 今天的會晤，把我們的思想和心靈帶到北京，這個現代中國的偉大首都、利瑪竇時代的王朝京師。經過二十一年苦心孤詣鑽研中國語言、歷史、文化之後，利瑪竇神父于1601年1月24日進入這座皇帝所在的京城。他在此備受禮遇，知識份子、達官顯要和渴望向他學習他所擅長的科技新知的人都相繼拜訪他。這樣，他在北京度過他的餘年，1610年5月11日去世，享年五十七歲，其間在中國將近有二十八年。記得：當利瑪竇神父剛到北京時，曾向萬曆皇帝呈上奏章，說自己是出家修道的人，不求朝廷任何特殊待遇，只希望能以他的才能和在「泰西」故鄉所習得的知識為皇帝陛下效勞。皇帝的回應很積極，這對現代中國的天主教具有極大的意義與重要性。
四個世紀以來，中國極其尊敬「西泰子」利瑪竇先生，時至今日人們仍以此名尊稱利瑪竇神父。他是歷史與文化的先驅者，他把東方和西方、中華文化與文藝復興的西歐文化、悠久輝煌的中國文明與歐洲世界連接起來。
我曾在「紀念利瑪竇到中國四百週年(1582-1982)國際學術研討會」上指出，利瑪竇神父最大的貢獻是在「文化交融」的領域上。他以中文精編了一套天主教神學和禮儀術語，使中國人得以認識耶穌基督，讓福音喜訊與教會能在中國文化裡降生 (參閱Insegnamenti di Giovanni Paolo II,vol V/3,1982, Libreria Editrice Vaticana)。由於利瑪竇神父如此道地的「做中國人中間的中國人」，使他成為大「漢學家」，這是以文化和精神上最深邃的意義來說的，因為他在自己身上把司鐸與學者，天主教徒與東方學家，意大利人和中國人的身份，令人驚嘆地融合在一起。

3．利瑪竇神父與偉大的中國及天主教結有深厚的感情，也一直受著這兩者的愛戴與尊重。在距他到北京四百年後的今天，我們不禁要問，他將給它們一些甚麼訊息呢？
利瑪竇神父在中國的作為至今依然新穎而具有現實意義，其原因之一是他從起初便對中國的全部歷史、文明和傳統培養出深厚的情感。一五九五年在南昌首次出版後立即博得普遍讚賞的『交友論』，以及在中國二十八年生涯中所締結的?廣而深厚的友誼，見證了他對那歡迎他的中國人民的忠實、誠懇及友愛。這樣崇高的心情和態度來自他對中國文化的珍視。致使他去研究、詮釋、說明古代的儒家傳統思想，對中國經典提供一番新的評估。
此外，自利瑪竇神父初次與中國人接觸起，便將其傳授科學與傳揚福音的方法建立在兩根支柱上，雖然後來歷經種種內外的阻擾與誤解，至死持受不渝。這兩根支柱便是：第一，新加入天主教的中國基督徒，絕無必要減輕其對祖國的忠誠；第二，接受天主教有關天主奧蹟的啟示，非但不排斥中國古代傳統中所產生並傳授的真、善、美、聖，反而將它們提高到更為豐富和完美的境界。正如同幾世紀前教父們在基督福音與希臘羅馬文化相遇時所作的，利瑪竇神父也以這種洞識為基礎，在不斷地尋求與這片大地廣土上的知識分子彼此了解的共同立埸上，有耐心地、有遠見地進行信仰在中國文化融入的工作。

4．特別在最近幾年來，中國人民以邁向社會進步作為他們的目標。天主教會關注並尊重這感人的衝勁和極有遠見的計畫，希望在促進和維護人權、人的價值、精神的及超驗的使命上，謹慎地提供貢獻。教會最關心的首要價值與目標，為現代中國亦然，那就是：團結互助，和平，社會正義，對全球化現象的明智處理，以及所有民族的文明進步。
正如利瑪竇神父，在北京，在生命的最後兩年，編寫『中國札記』，這部為外國人認識中國的先鋒和基本著作時所寫的，今日天主教也不要求中國及其領導者給予她任何特殊的待遇，她的唯一願望是恢復對話，以建立以互相尊重及彼此深入認識為基礎的關係。

5． 以這位天主教會卓越的子女為榜樣，我願意重申聖座對中國人民深摯的感情和熱切的關懷。聖座知悉，中國人民近來在社會、經濟和教育領域上有長足的進步，但也有一些困難存在。願中國人也知道，天主教切願再次為中國天主教徒和全體中國人民的福祉，提供謙虛而無私的服務。關於這一點，我不能不提起，幾個世紀來，許多慷慨的男女傳教士在傳播福音與促進人性發展上的傑出貢獻與成果：他們領先創立許多重要的社會福利機構，特別是廣受中國民眾歡迎的醫院和學校。
可惜，歷史告訴我們，教會成員在中國的行為並非一無過失，這是他們的人性及其行為有限度的自然苦果，此外，他們的行動也常受到艱困時局的影響，其間交織著複雜的歷史事件，及相互衝突的政治利益。還有神學上的紛爭，激起反感，嚴重阻礙福音的宣講。在近代歷史的某些階段，曾有過依恃歐洲政治勢力的「保教權」，其結果常是限制了教會的行動自由，為在中國的教會帶來了長期負面的影響。因此，各種時局與事件的交?糾結，阻礙了教會的前路，使她無法完全實現救主耶穌基督賦予她的使命，以謀求中國人民的福祉。
因這些過去的錯誤和缺失，我深感婉惜。我很遺憾，這些缺失在有些人心中造成了天主教對中國人民缺乏尊敬和重視的印象，認為天主教對中國懷有敵意。為了這一切，我向那些多少感覺到被天主教徒的這類行為所傷害的人們，請求寬恕和原諒。
教會不應該怕懼歷史的真理，她在深深的痛苦中，準備承擔起她子女們過失的責任。這包括她與中國人民過去和現今的關係在內。必須從容、公正、徹底地去尋求歷史的真理。這是一件重要的工作，應該由學者們去進行；你們諸位精通中國的真實情況，在這方面也能夠有所貢獻。我向各位保證，聖座常準備好在這項研究工作上與大家合作。

6．利瑪竇神父寫在他的《交友論》一書開端的那幾句話，為今天，有新的適切性與重要性。他將希臘羅馬的經典祖產及天主教信仰對友誼的省思移植到第十六世紀末葉的中國文化與文明當中，他把友誼定義為「我之半，乃第二我也」，故此「相須相佑，為結友之由。」
懷著對全體中國人民這種新而深刻的友誼，我期待及早建立起聖座和中華人民共和國之間交流與合作的具體途徑。友誼藉著接觸、在喜樂和痛苦中同甘同苦、團結一致及互相援助而獲得滋養。宗座誠願做所有民族的朋友，與全世界每一位善心人士合作。
就歷史而言，中國和天主教在某些方面的確不同，但絕非彼此對立。它們是今日世界上存在及運作最悠久的兩個「機構」；性質雖有差異 ── 一個是政治的、現實社會的；另一個是宗教的、精神的 ── 兩者卻都擁有十億的子女。毋庸諱言，聖座以普世天主教會的名義 ── 我相信──也為了全人類大家庭的好處，祝望與中華人民共和國的當權者有某種形式的對話，一旦克服過去的誤解，這樣的對話能使我們為中國人民的福祉及世界的和平，攜手合作。今日國際團體極其不安的時刻，要求所有的人都共同努力，一起建立並發展民族之間同情、友好及團結的關係。在這樣的情勢下，中華人民共和國與聖座之間關係的正常化無疑地會對人類的前途帶來積極的影響。

7．對這一深具意義的歷史事件所舉行的恰當其時的慶祝，我再次表達我的喜樂；我期望並祈求天主，願利瑪竇神父在東方與西方、基督宗教與中國文化之間所開闢的道路，能引發相互對話的新機，使彼此在人性上、精神上增益。以這些美好的願望，我喜樂地給予你們各位我的宗座祝福：願天主恩賜你們健康與幸福。

梵蒂岡，二○○一年十月二十四日

若望保祿二世


天主教

國家宗教局發言人發表關於梵蒂岡“封聖”問題的談話

http://www.sina.com.cn 2000年10月01日20:42 新華網

    新華網北京10月1日電 國家宗教局發言人關於梵蒂岡“封聖”問題的談話。

    今天，梵蒂岡不顧中國政府、中國天主教會的強烈反對，舉行所謂“封聖”儀式，把曾經在中國犯下醜惡罪行的一些外國傳教士及其追隨者冊封為“聖人”，這是一起與12億中國人民對抗的嚴重事件。

    梵蒂岡明知這些所謂“聖人”所處的年代是中國人民被殖民主義、帝國主義侵略、掠奪、宰割的悲慘年代，也不得不承認那是“中國歷史上複雜、困難的年代”，梵蒂岡聲稱並“不想肯定在那些歷史時代的政府對中國人民的所作所為”，“封聖”“不適於對這一歷史時期作出評判”，但卻偏偏要把中國人民反抗侵略的正義鬥爭說成是“殘酷迫害威脅”，實際上對歷史作出了嚴重歪曲的“評判”，為殖民主義、帝國主義的歷史罪行辯護。梵蒂岡還蓄意為在這些年代因犯下了不可饒恕的罪行而受到應有懲罰的侵略者招魂，歌頌他們所謂的“不被殘酷迫害威脅所嚇倒”。鑒於這些傳教士劣跡斑斑，曾是殖民主義、帝國主義侵略中國的直接參與者和幫兇，梵蒂岡也不得不承認“他們身上存在人性的局限”，但又強調“不能只看到他們傳教行動中的局限和錯誤”，“今天我們注重他們光榮的一面”。難道放蕩無恥，為非作歹，欺官壓民，無惡不作僅僅是“人性的局限”，甚至是“他們光榮的一面”？這次被“封聖”的法國傳教士馬賴，因作惡多端受到應有懲罰，帝國主義以其為藉口發動罪惡的第二次鴉片戰爭，火燒圓明園；義大利傳教士郭西德無恥地享有“初夜權”，難道這就是他們的“愛心”和“對中國人民真心的熱愛”？梵蒂岡將這些對中國人民、中華民族犯下滔天罪行的傳教士及其追隨者冊封為“聖人”，是對歷史的嚴重歪曲和篡改，是對殖民者和侵略者的美化，是對中國人民反抗侵略、維護國家主權的正義愛國行動的詆毀，極大地傷害了中國人民的感情和中華民族的尊嚴，全體中國人民包括中國天主教徒決不能接受。

    中國天主教愛國會、中國天主教主教團已于9月26日發表了嚴正聲明，指出梵蒂岡搞所謂“封聖”活動，完全違反了天主教會的有關規定和程式，是借“封聖”歪曲和篡改歷史，借宗教問題干涉中國內政，這不僅是向中國政府的挑戰，也是向400萬中國天主教徒良心的挑戰，更是向12億中國人民感情的挑戰。

    梵蒂岡近來對其在歷史上所犯的錯誤進行了某種程度的懺悔，但對其歷史上對中國人民犯下很多罪行，包括率先承認日本法西斯建立的偽“滿洲國”傀儡政權，支援日本軍國主義對中國的侵略戰爭等，卻未做任何表示。梵蒂岡本應認真地、負責任地檢討歷史上有負於中國人民的錯誤行為，向中國人民道歉，現在卻利用“封聖”活動篡改歷史，再次傷害中國人民的尊嚴和感情，這是一種倒行逆施，也是世界上一切有良知的人所不願看到的。

    梵蒂岡口口聲聲表示希望改善中梵關係，但在實際行動上卻一再干涉中國內政，干擾和破壞中方為改善兩國關係所作出的積極努力。梵蒂岡這次所謂“封聖”活動，使實現中梵關係正常化的基礎受到嚴重損害，由此造成的一切後果只能由梵方負責。

    我國奉行獨立自主的外交政策，願意同世界上所有國家改善和發展關係。中國政府也支援中國各宗教按照憲法堅持獨立自主自辦方針，在平等的基礎上同各國宗教界開展友好交往。奉勸梵蒂岡正視歷史，認清形勢，改弦更張，不僅在口頭上、也在實際行動上表現出改善兩國關係的誠意。(完)

中國天主教會就梵蒂岡“封聖”事件發表聲明

中新社北京九月二十六日電

中國天主教愛國會、中國天主教主教團今天就梵蒂岡教廷無視中國教會主權擬於十月一日冊封一百二十名“在中國致命”的所謂“聖人”一事發表聲明。聲明說，中國天主教會對此表示嚴重關切，對這種企圖借“封聖”歪曲和篡改歷史的行徑表示憤慨。　　聲明指出，根據聖教會的傳統，教會對宣封之事要求十分慎重，在有關法令和文獻中對被列品者應必備的條件以及需要進行的嚴格調查和審批論証的程序等都做出了非常嚴格的規定，以確保冊封的聖人真正當之無愧、堪受欽敬。

聲明說，然而即將舉行的這次封聖卻令我們感到十分驚詫。此次冊封“聖人”，教廷既未履行規定的程序，向冊封者所在地的主教和中國主教團徵詢意見，也沒有到當地進行調查核實，而是由所謂的“台灣地區主教團”越俎代庖。這種無視中國教會主權，草率行事的做法令人震驚。

聲明強調，此次封聖的程序混亂，封聖的對象中不少人劣跡斑斑，封聖的時間又選在中國國慶日這一象徵中國人民徹底擺脫帝國主義、殖民主義侵略和掠奪，翻身解放的日子，這是對中國人民、中國教會的公開羞辱和蔑視，是我們絕對不能容忍和接受的。

聲明也指出，眾所周知，封聖對象應當是教友公認的基督徒模範，是天主所悅納的優秀兒女。在中國天主教七百年的歷史中，的確不乏愛國愛教的大聖大德之人，冊封中國聖人也是中國教會几百年來的殷切希望。但是教廷此次宣封的外國傳教士中有些人充當了帝國主義侵略中國的幫凶，對中國人民犯下嚴重罪行。他們的一些追隨者也并不是為信仰而犧牲的殉道者。

聲明強調，歷史上，由於帝國主義利用天主教、基督教為本國的政治利益服務，一些外國傳教士依仗不平等條約胡作非為，引發大小教案一千五百餘起，大量中國民眾因此喪失生命，一些中國天主教徒也成為無辜的犧牲品，這些歷史的創傷至今仍淤積在中國人民和中國教會的心中。我們不愿回首痛苦的往事，也不愿去揭歷史的傷疤。但歷史是不容否定的，歷史事實也是任何人抹煞不了的。

    聲明并揭露這一事件“暴露了教廷中有一些人借“封聖”歪曲和篡改歷史，企圖重新控制中國天主教會，鼓動教徒對抗政府、無視法律，反對社會主義制度，利用宗教問題干涉中國內政的圖謀”。（完）

中國天主教會希望教廷改變敵視中國的政策

中新社北京九月二十六日電

中國天主教愛國會、中國天主教主教團今天發表聲明說，希望教廷改變敵視中國的政策，不要再重復歷史的錯誤，給中國教會的福傳事業帶來更大的損害，不要再為中梵關系的改善設置新的障礙。

就梵蒂岡教廷無視中國教會主權擬於十月一日冊封一百二十名“在中國致命”的所謂“聖人”一事，中國天主教會今天發表聲明說，中國天主教會對此表示嚴重關切，對這種企圖借“封聖”歪曲和篡改歷史的行徑表示憤慨。

聲明在詳細闡述了中國天主教會的嚴正立場后指出，梵蒂岡官方通訊社信仰社的評論員文章毫不掩飾地宣稱“封聖是向北京政府的勇敢挑戰”，暴露了教廷中有一些人借“封聖”歪曲和篡改歷史，企圖重新控制中國天主教會，鼓動教徒對抗政府、無視法律，反對社會主義制度，利用宗教問題干涉中國內政的圖謀。

聲明認為，“這不僅是向中國政府的挑戰，也是向四百萬中國天主教徒良心的挑戰，更是向十二億中國人民感情的挑戰！”

聲明表示，歷史上，由於羅馬教廷的錯誤決定引起禮儀之爭，造成長達百餘年的禁教﹔在抗日戰爭期間，梵蒂岡要求中國教徒對日本帝國主義的侵略采取不抵抗的所謂“中立”原則，并在此前率先承認偽“滿洲國”，嚴重傷害了中國人民的感情﹔新中國成立后，梵蒂岡采取敵視新中國的立場，煽動教徒對抗人民政權，把中國教會推向危險的邊緣。梵蒂岡錯誤的對華政策，給中國教會造成了難以彌補的損失。

聲明指出，在教會即將進入第三個千年之際，我們希望教廷改變敵視中國的政策，不要再重復歷史的錯誤，給中國教會的福傳事業帶來更大的損害。千禧年是和平之年，也是懺悔之年。我們強烈要求教廷對歷史上所犯的錯誤向中華民族真正懺悔。我們強烈要求教廷在封聖問題上充分尊重中國教會的主權，充分尊重中國教徒的感情，不要再為中梵關系的改善設置新的障礙。

這份聲明最后說，讓我們祈求天主，恩賜教會坦誠、正義和仁愛之德。在天主聖神的指引下，中國天主教會將繼續堅持愛國愛教和獨立自主自辦教會原則，推進福傳牧靈事業，辦好中國天主教會，維護聖教會的聖潔和安寧。（完）


天主教

    歷史不容篡改

童 軒

從基督教形成之初，就有傳教士的活動，如使徒時代的保羅、巴拿巴等人在基督教的發源地小亞細亞傳教。但形成大規模、有組織、跨洲際的群眾性傳教活動還是在十五、十六世紀以后，當時歐洲處于封建制度衰落、資本主義萌芽的歷史時期。地理大發現一方面使歐洲經濟強國找到了海外資源和新的市場，同時也為更大范圍的傳教提供了歷史的機遇。西班牙、葡萄牙、荷蘭、英國等，紛紛向北美、非洲和亞洲拓展殖民地，傳教運動也就是在這時伴隨著資本主義的發展和殖民主義的擴張而開始的。近代以前的一些傳教士如利瑪竇（P．Matteo Ricci）、湯若望（John Adam Schall von Bell）、南懷仁（Ferdinandus Verbiest）等在中西文化交流方面做出了貢獻。鴉片戰爭后，盡管外國傳教士來中國的動機確有出于傳教熱忱，也有為中國人民做了些好事的，但在西方列強侵略中國的大背景中，在其政治利益和經濟利益與中國人民發生沖突時，一些傳教士自覺或不自覺地站在侵略者的立場上，為本國政府效力，客觀上充當了西方列強侵略中國的先鋒、后盾和軍師。尤為甚者，一些傳教士為殖民主義擴張效力，直接參與了侵略活動，雙手沾滿中國人民的鮮血，這些傳教士的劣跡，是無法掩蓋和抹殺的。美國傳教士裨治文（Elijah Coleman Bridgman）承認，他們千里迢迢來到中國，“與其說是由于宗教的原因，毋寧說是由于政治的原因。”美國傳教士伯駕（Peter Park er）甚至鼓吹“只有戰爭能開放中國給基督”。英國傳教士馬禮遜（Robert Morrison），美國傳教士伯駕、裨治文和衛三畏（S．Wells Williams）等知名傳教士，都是免費乘坐販運鴉片的船并接受其資助來華的。法國傳教士郎懷仁（Adrien Lanquillat．S．J．）等五位耶穌會修士是乘法國軍艦來華的。傳教士與鴉片貿易及侵華戰爭、傳教運動與西方列強的對華侵略之間的確結有不解之緣。馬克思早在1843年就一針見血地指出，近代宗教是“壓制殖民地的工具”。

參與販賣鴉片

在鴉片戰爭前的几十年間，以英國人為主的外國商人一年比一年多地向中國販賣鴉片。英國從1767年的二百箱到1837年的三萬九千箱，總計在鴉片戰爭前四十年間，共偷運進中國的鴉片不下四十二萬七千箱，從中國掠奪走了三至四億銀元。沙俄、美國商人也從中亞向中國販運鴉片。鴉片商人從中獲得高額利潤，而中國人卻從中深受其害。西方學者摩利生在《馬薩諸塞州海運史》一書中指出的，對于英美政府和英美商人經營毒害人民的鴉片貿易，當時在華的 “基督教傳教士都不反對這種貿易，他們乘坐販運鴉片的飛剪船到中國去，他們還從販運鴉片的公司和商人的手中接受捐款。他們都說，鴉片對中國人是無害的，就像酒對美國人是無害的一樣。”他們認為只要中國人接受了基督，鴉片的危害也就自然會消失。一些傳教士不僅乘鴉片貿易船只來華的，接受鴉片商人的資助，更有甚者，有的傳教士還直接參與了罪惡的鴉片貿易。傳教士們邀請大鴉片商人充當對中國傳播基督教的宗教團體的頭面人物。如在廣州的“馬禮遜教育會”，就讓大鴉片商顛地任會長，另一大鴉片商查頓任司庫，傳教士裨治文任秘書。1838年2月21日在販賣鴉片的壟斷組織東印度公司的倡議下成立了“中華醫藥傳教會”，傳教士伯駕為副會長，大鴉片商顛地、查頓為終身董事。

第一個進入中國大陸傳教的英國倫敦會傳教士馬禮遜（Robert Morrison），從到中國的第二年起，就與從事鴉片貿易的英國東印度公司接觸，從1809年到1834年該公司被取消壟斷權時為止，直接受聘該公司，任秘書兼翻譯員。1825年11月，馬禮遜寫信給倫敦東印度公司董事會：“我在中國漫長的十五年里，依照你們在那里的職員們的要求，常常冒著個人生命的危險和痛苦，忠心耿耿地為貴公司的利益服務，整個公司以及廣州當地的商人可以証明。”由于他對該公司精誠效力，其年薪很快即從五百英鎊升至一千英鎊。

德國傳教士郭實臘（Charles Gutzlaff） 充當鴉片販子的翻譯，并直接參與了鴉片的推銷活動。他曾多次出入中國沿海，參與大規模的鴉片走私活動，同時刺探情報。1832年他到澳門時，許多鴉片商人都爭著請他帶路到中國沿海去推銷鴉片，待遇十分優厚。在英國劍橋大學圖書館里保存的英國鴉片公司1833年檔案中有兩封公司老板夸獎郭實臘的信，其中提到：“郭實臘博士給我很大的幫助。現在生意越開展，他的幫助越需要了。他的熱情是無限的，但未免大膽，太敢干了。”信中描述郭實臘對付中國官員檢查的情景時說，“郭實臘穿上最講究的衣服，帶領兩只小船，裝出神氣十足的樣子，迎上前去，對中國官吏大聲威嚇，喝令從速離去，若敢再來，就將他們毀滅。”鴉片戰爭前，郭實臘還為當時的英國駐粵領事義律就鴉片的銷路出謀划策。

由于外國傳教士與鴉片貿易有著利益相關的密切關系，他們對于清政府的禁煙政策和舉措十分關注。1839年初，清政府派欽差大臣林則徐到廣州。傳教士們就把注意力集中在林則徐的身上，通過各種辦法，盡力刺探林則徐的禁煙措施，搜集中國官方的動態。1839年9月，裨治文在虎門與中方代表發生了激烈的爭論，他告訴林則徐的代表，英國如何強大，中國是打不過它的，力圖從思想上動搖林則徐禁煙的決心。林則徐的代表用“打仗不怕”鏗鏘四個字作為回答，令裨治文十分惱火。

為了保護骯臟的鴉片走私，第一次鴉片戰爭爆發了。毛主席指出，“自從1840年的鴉片戰爭以后，中國一步一步地變成了一個半殖民地半封建的社會。”傳教士在鴉片戰爭中，充當了極不光彩的角色。

參與收集情報及侵略戰爭

當時在華的許多傳教士都認為，要使中國人接受基督，唯一的辦法就是戰爭，要使鴉片戰爭“成為將耶穌介紹到中國的一種手段。”西方教會出版的書籍中關于傳教士對殖民侵略的作用直言不諱：“一個傳教士抵得上一營軍隊。”“與其設立九個軍事據點，不如設立九個教堂更為有效。”事實正是如此。西方列強從侵入中國始，就把傳教士作為其侵略、掠奪的工具。傳教士受差會派遣，要將自己在中國內地的所見所聞匯報回國去，這就使他們自覺或不自覺地成為帝國主義的情報員和幫凶。

傳教士郭實臘與馬禮遜的兒子馬儒翰（John Robert Morri son）是英國政府的官方翻譯，在第二次鴉片戰爭中，他們為英軍提供情報、出謀划策，成為舉足輕重的“侵華謀士”。林則徐認為郭實臘是個“危險人物”，“小馬禮遜（馬儒翰）最壞”。英軍打進長江時，馬儒翰就在英軍司令璞鼎查的軍艦上。璞鼎查在鎮江遇到強力抵抗，心里膽怯，打算后撤，馬儒翰力勸璞鼎查繼續進攻，打到南京。璞接受了馬的建議，果然打到南京，清廷被迫投降。

傳教士郭實臘從1831年到1838年間，曾十次偵察中國沿海，搜集到大量的政治、經濟、軍事情報，這成為他參與鴉片戰爭和起草《南京條約》的資本。在戰爭期間，郭實臘穿起了軍裝，隨軍到各地強征糧草軍需。1842年6月當英軍進攻上海時，對上海早已了如指掌的郭實臘，充當海軍司令的向導，協助指揮作戰。7月間英軍攻至鎮江，又是這個郭實臘帶路，沖進城后一路沿街燒屋和實行屠殺擄掠。郭實臘先后于1840年擔任定海縣長，1841年擔任寧波縣長，1842年任鎮江行政長官。

美國傳教士伯駕，在廣州時是美國領事的助手。1840年第一次鴉片戰爭剛打響，他就匆匆忙忙由華返美，向總統、國務院和國會竭力鼓吹美國應乘此時機參與對華作戰，主張派專使來華簽訂不平等條約。當時的美國總統、國務卿、國會都十分重視他的這次回國，他見到了即將離任的總統和國務卿、新上任的總統和國務卿。不久，美國派了加尼海軍司令率兩艘戰艦到中國給英軍助威。美國傳教士裨治文擔任了加尼司令的翻譯和助手。

鴉片戰爭期間，當英國侵略軍打到上海時，天主教南京主教法國人羅伯濟（Louis de Best）多次喬裝成中國人，夜間乘舢板船到“皇后”號軍艦去見英軍司令璞鼎查（Henry Pottinger），向他報告南京教區及中國的軍事、政治情報。

美國傳教士雅裨理（David Abeel）和文惠廉（William Jones Boone）及其他兩名傳教士參與了英軍在廈門的侵略活動。英國傳教士、醫生雒魏林（William Lockhart）跟隨第一批英軍到定海，傳教士米憐的兒子米威憐（William Milne Jr．）隨后也到了定海。英國傳教士麥都思（Walter Henry Medhurst）被派到舟山，在英軍司令部里任翻譯。

在第二次鴉片戰爭期間，英法聯軍的軍艦與美、俄共同進攻我國。1858年4月下旬，在北京的俄國東正教傳教士團第十三屆領班修士大司祭巴拉第趕到艦隊停靠的渤海，向俄國公使普提雅廷匯報清政府的動態。5月間，巴拉第又到大沽向先期到達的俄國公使報告清軍在大沽口的設防情報，并向英軍司令報告了當時北京缺糧情況、皇室逃跑計划、京津之間軍事部署、白河已被封鎖的地方，以及大沽設防等情報。

1858年，英、法、美、俄四國專使率領兵艦聯合北上，進駐白河口，直逼天津。聯軍決定對中國發動突然襲擊之前，美國冒充調解人，商定派傳教士衛三畏和丁韙良（William Alexander Parsons Martin）去同直隸布政司錢忻舉行談判，制造假象。5月20日，聯軍出其不意地向大沽炮台發動了猛烈進攻。大沽失陷后，帝國主義的兵艦和專使們都云集天津，當時衛三畏在復給美國的信中竟然宣稱：“我認為這四國的兵艦和公使匯集在中國京城附近，是我們對中國進行傳教工作的一部分。”公然為帝國主義的侵略行徑作掩護，把帝國主義對中國的侵略看成其傳教事業的一部分。美國公使列威廉向其政府報告說，“若沒有他（衛三畏）的幫助，我就不能進一步執行我的職務。”

1860年，英法聯軍再度向北京進攻時，俄國東正教在北京的傳教士又給聯軍提供北京的地圖，博得了英國人的高度評價。英法聯軍從大沽出發，經通州直抵北京。10月13日，英法聯軍占領安定門控制北京后，對北京城進行了野蠻的洗劫，特別是對西北郊的圓明園，更是洗劫一空。圓明園是清皇室的一座行宮，綜合中西建筑，聚古今藝朮品而建成的壯麗宮苑，當時已經營了一百多年。宮內藏有各種無價珍寶，罕見的典籍，著名的歷史文物。侵略者供認，它是“世界最宏偉美麗的宮殿”，“他們不能再抵抗物品的誘惑力，軍官和士卒們都成群打伙沖上前去搶劫，紀律毫無。”“行宮內搶劫的事，今天（10月8日）簡直作到極點，令人驚駭了。”為了消滅其掠奪罪証，這些強盜們又縱火焚燒圓明園，大火三天三夜不熄，壯麗的宮苑變成一片焦土。他們描繪焚燒圓明園的情景說，“火光熊熊的燒著，仿佛一張幔子……蜿蜿蜒蜒到了北京，黑云壓城，日光掩沒，看起來仿佛像一個長期的日蝕。”這座壯麗的宮殿和園林，就是這樣在英法聯軍的暴行下變成了廢墟。法國大文學家雨果1861年寫道，“我們歐洲人是文明人，在我們眼中，中國人是野蠻人，可是你看文明人對野蠻人干了些什么！”“在兩個勝利者瓜分贓物的條件下，圓明園大規模地遭到了蹂躪。”“政府有時會做強盜，但人民永不做強盜的。”

參與不平等條約的制定

1842年鴉片戰爭失敗后，清朝皇帝在帝國主義的堅船利炮威脅下簽訂了喪權辱國的《南京條約》。《南京條約》是西方列強強加給中國的第一個不平等條約，由是開創了一百多年以來帝國主義把基督教作為侵略中國的工具的先例，使中國進入半殖民地、半封建的近代社會。此后，又簽訂了一系列不平等條約，為帝國主義在中國的政治、經濟、文化侵略和掠奪打開了暢通之路。在這些不平等條約的簽訂過程中，各國傳教士不僅積極參與，而且為了其本國的利益與中國討價還價，乃至武力訛詐。

鴉片戰爭后簽訂《南京條約》的英方全權代表是率艦攻進長江打到南京的英軍司令璞鼎查。在談判過程中，他的四個得力助手郭實臘、馬儒翰、英國聖公會的李太郭（George Tradseent Lay）和英國倫敦會的麥華陀（Walter Henry Medhurst Jr．） 都是傳教士。郭實臘和馬儒翰不僅是談判的主要代表，而且包辦了條約的起草工作，多次就條約的具體內容與中方代表討價還價。他們對中方代表極盡勒索訛詐之能事，取得了比原定計划更多的特權和賠款。中美《望廈條約》的簽訂，也是得力于傳教士。在傳教士伯駕、裨治文和衛三畏的協助下，中國政府被迫接受了比《南京條約》更為苛刻的中美《望廈條約》，為美國取得了“最惠國”待遇的特權。美國史學家泰勒﹒丹涅在他的《美國人在東亞》一書中寫道：“美國人雖然在美國國內頗重視政教的完全分離，可是在中國，議定《望廈條約》時卻有裨治文、伯駕和衛三畏，參加外交工作并升任到最高官階的則有伯駕。”伯駕于1855年被認命為美國第一個傳教士駐華公使。法國傳教士在中法《黃埔條約》的簽訂過程中，也是“功不可沒”。他們強迫清政府于1844年10月24日在停泊于黃埔的一艘法國兵艦上簽訂了不平等的中法《黃埔條約》。法國除取得中英、中美條約中規定的全部特權外，還在第二十二款中規定法國人可在五口建造教堂，“倘有中國人將佛蘭西禮拜堂、墳地觸犯毀壞，地方官照例嚴拘重懲。”這樣，清朝政府就被迫負起了保護法國人在中國傳教的責任。從此，法國傳教士在華的活動更加猖狂，肆無忌憚。中國近代史上的教案多系法國傳教士肇事而起。

第二次鴉片戰爭中，傳教士們在簽訂1858年的《天津條約》以及1860年的《北京條約》的過程中，也都發揮了重要的作用。尤其是衛三畏使用威嚇手段，在中美《天津條約》中塞進“寬容條款”，賦與外國傳教士及中國信徒以特權，享受“治外法權” ，受不平等條約的保護。“寬容條款”使中國的教會成為國中之國，中國信徒成了一批享有特權的教民，他們犯了法，可以不受中國法律的制裁，因此，許多地痞流氓也混入教會，橫行鄉里。許多教案由此產生。

泰勒﹒丹涅說，“中美《天津條約》的實際談判是由衛三畏博士和丁韙良牧師經辦的……美國傳教士存心得寸進尺，以圖強迫帝國開放的情形是昭昭在人耳目的。”

法國傳教士參加了1860年中法《北京條約》的談判，擔任法國代表團的翻譯和文件起草人。在《北京條約》的起草過程中，在中文本里擅自增加了“任法國傳教士在各省租買田地，建造自便”的字句，又將強令“給還舊址”寫進了條約。這一句話使外國傳教士獲得了在中國任何地方租買土地和蓋房的特權，為外國傳教士在中國內地霸占地產，遍設教堂提供了條約根據和護身符，并成為后來各地發生民教糾紛及引起教案的嚴重隱患。誠如后來英國倫敦會傳教士楊格非（Tohm Griffith1831─1912）寫給英國差會的信中說的那樣：“這個國家事實上已經落入我們的手中，一切早已在中國的傳教士和各自國內的差會，如果他們不去占領這塊土地，不在十八個省的每一個中心取得永久立足的地方，那將是有罪的。”

由于《北京條約》取消了《南京條約》和《黃埔條約》對傳教活動只限于五口通商地方的限制，使其傳教更加肆無忌憚。

參與帝國主義的經濟掠奪

前駐上海的美國領事介尼甘（Hon．T．R．Jeruegan）說：“如果沒有傳教士供給情報，中國大陸上的許多地方到今天還關閉著呢！他們商品的銷路也只取勝于較狹窄的范圍。應該記住：商務的旗幟緊隨著十字架的旗幟接踵而來。誰若打掉了執著十字架旗幟的手，誰就損害商業的利益。”

自從《天津條約》和《北京條約》簽訂后，大批傳教士深入中國內地霸占土地、干涉內政和包庇教民。特別是1860年法國傳教士在《北京條約》中加入“歸還舊址”以后，天主教在華傳教士更是強行勒索房地產，大量霸占田地，擴展教會勢力。天主教修會的經費來源逐漸由依靠國外轉而直接從中國占有的土地、房產及發放高利貸和經營其他商業活動獲取。歷次教案發生后也索到大量的賠款，使在華天主教修會擁有雄厚的經濟實力。遍布中國農村的天主堂一般都有大量土地，農民稱之為地主堂。

1861年恭親王奕□奏：“傳教士每以民間瑣事前來干預，致奉教與不奉教之人訴訟不休。……奉教者必因此倚恃教眾，欺侮良民……為地方官者，又或以甫定和給，惟恐滋生事端，遂一切以遷就了事，則奉教之計愈得，而不奉教者之心愈不能甘。”天主教傳教士們在江蘇、江西、廣東、湖北、四川、直隸、山東、山西、陝西、河南、奉天等十几個省區進行勒索，以還堂名義非法強占房地產。僅在直隸一省，傳教士就任意提出所謂的舊址七十二處，強行要求給還。在江南一帶，傳教士甚至連處所也不提，只提十五個縣府名稱，強令地方當局勘址給還。在山東濟南，傳教士煽動教徒用暴力驅逐舊址大批居民，所強占的房屋地產，全部不給錢。在山西絳州，傳教士根本提不出任何証據，卻強令給還東雍書院舊址，法國使臣竟跑到總理衙門訛詐：“書院本非天主堂及各項廟宇時應誦經祭獻者可比﹔士子讀書，隨地皆可，何必拘定此處？”地方當局迫于壓力，一塊占地四十三畝的校址就被傳教士占領了。此類案例伏首皆是。

美國傳教士李佳白（Gilbert Reid）于1887年在山東盜買了一片土地，當時業主尚在獄中。他不經地方官的同意，親自帶了一幫人，于11月28日強行沖入該址把原住戶驅走，占領了那塊地方。后來由業主家屬上訴時，美國駐華公使田貝竟出面干涉，終于在1889年迫使地方官將濟南城外一塊比李佳白強占的產業更大的土地撥給他作為補償交換。

正如當時廣東東莞縣朱教士頒布的布告中所指出的：“一經號稱教民，動輒依勢橫行，大則魚肉鄉里，欺壓良懦﹔種種弊端，弗勝枚舉。”正是由于傳教士及在其庇護下的追隨者的種種劣跡，從而引起教案500余起，并引發震驚中外的義和團運動。

參與八國聯軍的侵略及搶劫

當義和團從山東起事時，山東的外國傳教士們紛紛向各國公使要求迫使清政府鎮壓義和團。美國公理會傳教士明恩溥2月17日在《字林西報》發表長篇介紹義和團的文章，結論是：“應該坦白地告訴北京政府，單單講好話的時期肯定是已經過去了，今后必須采取相應的行動。……整個中國，南起黃河，北到長城，甚至長城以北，都將暴動四起，烽火遍地，把外國人在內地所有的事業徹底摧毀，并且在不難預測的情況下，將每一個外國人從北京天津都驅逐出境。很久以來，或多或少地存在著發生這種變亂的危險。除非現在就采取強硬的和一致的對策，變亂一定會發生，正像任何勢必發生的事情一樣。關心防止變亂的有關人士，必須采取相應的行動。” 英國浸禮會傳教士李提摩太（Timothy Richard）在1900年到美國紐約、波士頓、華盛頓及紐約州等地發表演說，會見美國要人，請求美國干涉正在中國興起的義和團運動，為美國出兵到處游說。美國長老會傳教士丁韙良叫囂，“把勢力伸展到中國的好機會到了，上帝不允許我們放過這個機會。”在華外國傳教士為聯軍鎮壓義和團運動搖旗吶喊。

為了鎮壓義和團運動，擴大對華侵略，英、美、法、德、俄、日、意、奧組成八國聯軍對我國發動了武裝進攻。在向北京進軍時，聯軍網羅了不少傳教士充當向導、翻譯、情報官等，在京的教會成了軍事據點和堡壘。

有的傳教士還以不同的方式參與了侵略軍的行動。任美軍情報官的天津衛理公會傳教士寶復禮（Frederick Brown）是穿軍裝的八國聯軍的情報官，還有委任狀，寫有“寶復禮牧師編入本軍，隸屬情報處”的字樣。他引導聯軍順利地攻進北京城。聯軍總司令贊賞他說：“我非常感謝你，我在這次進軍中得到你的幫助。你對中國的知識是最有用的。”傳教士們還以高價誘使教徒為他們從被圍的使館向外面侵略軍送信。美國傳教士丁韙良、李佳白（Gilbert Reid）在聯軍鎮壓義和團時充當侵略軍的翻譯。在義和團包圍使館時，丁韙良搬進了英國公使大院，領了毛瑟槍，參與巡邏和槍殺義和團。明恩溥也借華北公理會舉行年會之時，跑到北京東交民巷的外國使館，與丁韙良等一起荷槍實彈地鎮壓義和團。

天主教北京教區主教（西什庫法國天主教總堂主教）樊國梁（Pierre－Marie－Alphonse Favier）在給巴黎遣使會總院白登卜的報告中說：“我們在京城有一所中法學堂，為法國遠征軍提供了五十多名翻譯官，其中有八名是精通中國話的傳教士，被最高將領委任為連隊長……這是為了提供給軍隊將領們所需要的情報，這些情報對他們來說是很有用處的，他們都受到將軍們的感謝和致意。在此我還要向你報告，我手中已掌握義和團頭目的全部名單，知道他們中的許多人逃遁的去處。”

1900年8月14日八國聯軍一路燒殺搶掠，無惡不作。當侵略軍進入北京后，就像一群強盜在被他們打開的寶庫面前一樣。整個北京城都遭到了洗劫。除了軍官和士兵外，傳教士也參加了掠奪。當時法國報紙記載一個回國士兵的回憶說，“我們奉命在城中為所欲為三天，愛殺就殺，愛拿就拿……教士們做我們的向導。”以天主教北京主教樊國梁為首的傳教士們，在法國公使的同意下，不但自己參與搶劫，還下令教徒搶劫，從8月16日開始，連續搶劫了八天。樊在同巴黎時報記者談話中也承認“我應該不應該下令搶劫呢？我于是去會見法國公使……公使認為這個請求是合理的，就立刻准我所請。”后來樊自己報稱的搶劫數字是“二十萬三千零四十七兩又五十文”。但據美國《紐約先驅報》1901年1月9日報道稱，樊僅在一處王府家里就搶去財物珍寶約值一百萬兩銀子。傳教士丁韙良說：“假若讓這座城（北京）被搶光、燒光也是應得的懲罰。”傳教士仁慈的虛假面目背后的殘忍暴露無遺。

鎮壓義和團的八國聯軍統帥瓦德西（Alfred von Waldersee）在他的《拳亂筆記》中說，“所有中國此次所受毀損及搶劫之損失，其詳數將永遠不能查出，但為數必極重大無疑。……因搶劫時所發生之強奸婦女，殘忍行為，隨意殺人，無故放火等事，為數極屬不少。”他論到傳教士時說，“關于英美傳教事業，余實不能詳細批評，但余卻深信……美國方面，常有一種巨大錯誤……即委任之牧師，往往其人德性方面既不相稱，職務方面亦未經訓練，此類常以服務教會為純粹面包問題，凡認為可以賺錢之業務，無不兼營并進。……余更熟知許多牧師，兼作他項營業（如買賣土地、投機事業），實與所任職務全不相稱，此所以牧師地位因為之降低。……彼輩之所以被人搜捕者，其原因由于牧師者甚少，由于外國人關系者實多。中國人對于宗教一事通常極能相容。”傳教士之貪婪、丑陋形象躍然紙上。

今年，是第一次鴉片戰爭一百六十周年，義和團運動和八國聯軍侵華一百周年，中國基督教三自愛國運動五十周年，中國天主教反帝愛國運動五十周年。值此世紀更迭、各國人民尋求理解、對話和和平之際，梵蒂岡卻在台灣所謂天主教主教團的鼓動下，別有用心地在中國人民舉國歡慶新中國成立51周年的大喜日子里搞所謂 “封聖”，企圖否定帝國主義利用宗教侵略中國的歷史，否定中國人民在近代史上的反帝愛國運動。我們不糾纏歷史，但絕不等于我們能夠忘記歷史。對于任何借翻歷史舊案為其反華政治目的服務，中國人民是絕不答應、絕不容忍的。

《人民日報》 (2000年09月29日第三版)

如何看待近代歷史上的教案

章開沅、劉家峰

過去我們曾把近代基督教（天主教、新教和東正教的總稱，下同）在中國的傳播，簡單地批評為“帝國主義侵華的工具”，把外國傳教士稱為“帝國主義侵略的急先鋒”。近20年來的研究又多從文化交流等層面，認識到基督教也曾充當了中西文化交流的橋梁。然而，基督教對中國社會、政治、思想文化以及中外關系的影響是極其復雜的，比如，近代基督教在華傳播的一個重大特點就是教案的頻頻發生，據統計，到辛亥革命前，全國大大小小的教案約500起以上，最終釀成震驚中外的義和團運動。由教案引發的中外交涉直接或間接地影響了中國近代歷史發展的進程，其影響可謂至深且巨。我們應該如何看待這些教案呢？

教案并不是到近代才有，可以說自明末耶穌會士來華之后不久就有了民教沖突。儒生和僧道是反對天主教的主力，明萬歷年間（1616）曾發生過南京教案。到清代康熙年間，天主教因反對中國教徒祭祖祭孔，興起禮儀之爭，雍正下詔禁教，驅逐外國傳教士。此后乾隆、嘉慶兩朝，中國官方對天主教的態度并沒有改變，禁止西洋人入境傳教被寫進大清律法。但近代教案則是隨著西方殖民主義侵略中國而發生的，其發生原因、性質和影響都具有不同于以往歷史上的特點。為弄清這些特點，必須先理解近代基督教在華傳播的大背景。

清代嚴禁傳教的政策一直持續到道光二十四年（1844），在這之前，雖然仍有外國傳教士秘密潛入境內傳教，但從法理上講是非法的，清政府也嚴懲不貸，不是驅逐出境就是處死。鴉片戰爭，中國慘敗，被迫簽訂中英《江寧條約》開放沿海五口通商，允許外人居住﹔1844年中美《望廈條約》簽訂，第十七款規定，美國人可在貿易港口租地自行修建教堂﹔同年，中法《黃埔條約》第二十二款規定，如有中國人把法國教堂、墳地毀壞，地方官要照例嚴懲。這是允許外國人在華設堂傳教最初的法律根據。同年，兩廣總督耆英在法國公使拉萼尼的要求下，奏請道光皇帝弛禁天主教。1846年道光帝正式頒布上諭，不但准免查禁天主教，還同意發還以前沒收的天主堂。這是清廷對天主教政策的一個重大改變，從此，被查禁長達120年的基督教傳布，從秘密非法轉而成為公開合法。不過當時允許外國傳教士活動的區域只限于五處通商口岸，并未准許他們進入內地傳教。1858年英法聯軍北上侵犯，清政府被迫同俄、美、英、法4國簽訂《天津條約》，所有條約全都列有容許外國傳教士在內地自由傳教的所謂“寬容條款”。1860年英法聯軍再度向北京進犯，清政府又被迫與英法俄等國簽訂《北京條約》，除重新肯定《天津條約》中規定的內地傳教的權利外，還做了進一步的擴充，中法《北京條約》的中文本里塞進了“任傳教士在各省租買田地，建造自便”的條款。根據不平等條約最惠國待遇的規定，各國對這些傳教特權也都“一體均沾”。

通過這些條約，外國傳教士不但可以進入各省傳教，且因本身具有各國公民的身份，還同樣享有領事裁判權和治外法權。依據條約，中國政府對基督教不但不能查禁，對于隸屬中國的教民也不能依法處置。這可說是基督教在華傳播史中千年未有的一大變局，外國傳教士由非法變為中外條約保護下的合法，中國政府由主動變為被動。然而，外國傳教士沒有料到，由于當時中國人對西方和基督教的認識有限和早已有之的反教情緒，每項條約權利的實施都會招致無數錯綜復雜的問題，中外政府之間、官民與外國傳教士之間、平民與教民之間都會發生無窮無盡的誤解和糾紛。事實上，在《北京條約》實施后，教案一直是有增無減，在1899年之前的40年間，僅控諸官府而有文獻可尋的教案就有200起以上。

我們考察教案發生的原因，固然可以從儒家傳統和基督教教義、禮儀的捍衛處著手。但據台灣著名專家呂實強教授的研究，在造成近代教案頻繁發生的原因中，這一方面并不占重要地位，而關鍵性的原因需要在宗教以外的層面中尋找。

首先是查還舊堂所造成的糾紛即占很大的比重。因天主教曾在全國三十多個城鎮和許多鄉村建有教堂，雍正禁教之后，教堂大多被沒收充公。到咸同年間，這些房產有的早已翻拆改建，挪作他用，有的則是多次易手，查還已相當困難，但外國傳教士仗著清廷上諭和法國公使的權威，往往不顧實際情況，任意索要紳民所尊崇的公所、會館、書院、廟宇等，迫令退還，到后來發展到強迫買賣田地、低價勒索甚至霸占田地，此類沖突持續不斷，愈演愈烈，許多教案遂由此產生。

其次是許多外國傳教士強行干預詞訟和地方公事。由于天主教在華傳教事務得到法國保護，其傳教士在這方面較新教傳教士尤甚。每當教民與平民發生糾紛，往往不論誰是誰非，逼迫地方官作出有利于教民的裁定，對涉事的非教民還經常濫行誣指，向中國地方官控告，或請法國公使向總理衙門交涉。備受教案困擾的曾國藩在奏折中寫道：“凡教中犯案，教士不問是非，曲庇教民﹔領事亦不問是非，曲庇教士。遇有民教爭斗，平民恆屈，教民恆勝。教民勢焰愈橫，平民憤郁愈甚。郁極必發，則聚眾而群思一逞。”曾出使歐洲且思想極為開明的郭嵩燾也在1877年明確指出：“天主教以護教為名，恃其權利，以縱庇之。于是作奸犯科，一依教堂為抗官之具。至有身犯重罪入教以求庇者，有與人為仇依附教士以逞其毒者。府、縣、廳、鎮凡建天主堂者，地方則不能安其生。”（《清季外交史料》卷10）

再如，有些外國傳教士不尊重中國的禮制，濫用中國官吏的儀衛輿服，與中國官員打交道時往往肆無忌憚，驕橫以至于流于狂妄。如貴州法國主教胡縛理，1861年收到依據《天津條約》而獲得的傳教護照，決定大肆慶祝，組織外國傳教士和教徒舉行大規模的游行，并乘坐中國巡撫專用的紫呢大轎，前往拜會貴州巡撫和其他高級官吏。這種舉動自然引起中國官紳的極大反感，連法國公使都認為這樣會“傷害當局者的自尊心”。許多外國傳教士還要求在公文往來和會晤禮節方面與中國官員平行，1895年法國公使要求對待主教“均與省垣頭品大吏平等，待傳教士，亦如敬重有德望之先達”，這樣的要求顯然只會使地方官員更加厭惡外國傳教士。但天主教會卻一意孤行，直到1899年，主教樊國梁還要求總理衙門制定“地方官接待教士章程”，准許總主教或主教得以平行之禮見督撫，攝位司鐸與大司鐸准其以平行之禮見司道，其余司鐸均可以平行之禮見府廳州縣。

毫無疑問，外國傳教士有很多人確實是抱著增進中國人幸福的良善動機來華布道，但其中良莠不齊，流品不一，固然有道德高尚、行為善良的君子，也有道德卑下的偽善之徒。有的外國傳教士參與侵華戰爭，或參與不平等條約的制定，或干預民間訴訟。中法《北京條約》的法國傳教士翻譯，居然用欺騙手段，擅自在中文本增加“任傳教士在各省租買田地，建造自便”的條款，導致中國權益的喪失，他們的所作所為不配稱為一個真正的基督徒﹔還有的外國傳教士自覺不自覺地懷著西方文化優越的心態，歧視、貶低中國和中國文化。教民同樣也良莠不齊，許多人是為了真正的信仰而入教，有些人則是為了得到外國傳教士對其世俗事務的保護而入教，這類人往往被稱為“吃教徒”，更有不法教徒依靠外國傳教士的包庇，藐視地方官員，逃避差役，跋扈鄉里，也是導致民教相仇的原因之一。所以，連天主教內一些正直的傳教士也極端不滿于這種惡劣現象。早在1848年，泰噶嗶神父（Joseph Gabet）出版《中國教會一覽》，即已痛心疾首地指出：“教會變成了外國機構，是敵人侵略應用的手段。教友在殖民主義壓迫下成為不知目的的秘密組織分子。”

當然，教案的發生也有一些原因在中國方面。如迷信的觀念和風俗習慣，許多虛構傳言的流行，使國人對基督教產生誤解而導致教案發生﹔至于官員的積習，推脫敷衍，對民教沖突處置不公不力，或放縱國民盲目排外，或迫于外國傳教士的干預偏袒教民，導致沖突升級等，但這并非大多數教案發生的根本原因。

如果對這些發生教案的直接原因追本溯源，就會發現根本症結還是在于西方列強強迫中國簽訂的不平等條約，正是這些條約，賦予了外國傳教士許多特權，使傳教士和教民成為獨立于中國主權和司法之外的特權階層。保護傳教的條款列入了西方列強依靠炮艦得到的不平等條約之中，這體現出傳教利益和西方列強在華政治和經濟利益的同一性，政教不分使基督教在華傳播呈現出侵略性的一面。外國傳教士與西方列強在處理教案中形成了一種緊密的關系：外國傳教士依賴各國炮艦政策的支持和保護，而各國政府則利用教案進行交涉，從中謀求更多的侵略權益。這才是教案頻仍的根本原因。在這種背景下，傳教就不再單純是宗教事務，近代反對基督教運動的性質也主要不是宗教的，而是政治的，這一點連許多外國傳教士都承認。英國傳教士宓克（Alexander Michie）在《支那教案論》中論到：“以武力強迫中國弛禁基督教，使基督徒與佛回兩種外來宗教的信徒，立于不同的基礎上。因為佛回二教之所以不受迫害，是自然發展的結果。而基督教的傳布，則與中國的國恥相聯系，在當代中國人的記憶中，創痛仍深。”

近代一些外國傳教士把傳教利益看得高于一切，為克服傳教道路上的障礙，他們不是用和平手段，直接訴諸于中國人對其教義的領悟﹔也不是憑借自己對上帝的虔誠，而是依靠炮艦，叫囂“只有戰爭才能開放中國給基督”。中國人從這些外國傳教士的言行中看不到他們所宣揚的“仁愛”與“寬容”，與近代基督教自己所標榜的“政教分離”、“宗教自由”正好南轅而北轍！這是基督教在中國的不幸，也是基督教歷史上的一個重大污點。由教案引起的戰爭和中外交涉中，中國政府被迫簽訂不平等的條約，出讓更多的權益，不僅要付出巨額賠款，還要按外國傳教士的旨意處罰涉事的中國人，包括很多高官被迫辭職或外調，甚至流放、處死，給中國人帶來極大的恥辱與隱痛。在兩個世紀交接的年代里，正是義和團運動這次全國最大的教案，引發了八國聯軍對中國的瘋狂侵略，成千上萬中國平民被屠殺，巨額財富被掠奪，使中國進一步走向痛苦的深淵。

但教案同樣也給教會自身帶來很大的痛苦，不是教堂被毀，就是外國傳教士和教民被殺，在所謂“庚子教難”中，天主教堂被毀為數最大，天主教共有44名外國傳教士和1萬8千多教徒被害，新教有186名外國傳教士及其親屬被害，傳教事業遭到前所未有的重創。歷次教案中死難的外國傳教士和教民，很多是民憤極大的卑劣之徒，也有若干是由于群眾性運動的盲目性而殃及無辜。外國傳教士在義和團之后作了深刻反思，態度有所收斂，并改變了以前的傳教策略和方法，以緩和民教沖突。在義和團運動中，英國人戴德生創立的內地會有58人被害，此外還有21名兒童。但在運動之后的索賠過程中，戴德生主動放棄賠償要求，即使中國政府情愿賠償，也不接受，以示與不平等條約划清界限，很多教案是由于外國傳教士喜歡包攬詞訟引起的，不僅傳教士認識到這是錯誤的做法，連英國政府都在1903年也向在華外國傳教士發出通報，禁止外國傳教士直接找中國官府為教徒進行訴訟干預。其實，早在1871年總理衙門就曾擬具《傳教章程》，其中一條規定“教士不得干涉詞訟”，在1892年李鴻章的《酌擬教堂禁約十條》中也有這樣一條，但當時都遭到拒絕。法國直到1906年才被迫放棄對他國在華天主教的保護權。

中國地方官紳也從慘痛的義和團運動中汲取教訓，不再輕易與外國傳教士較力。庚子之后，教案明顯減少。民初反教運動與以前教案相比，最明顯的是作為反抗主力的社會階層與教育背景改變了，反教的途徑也改變了。反教者是知識分子，其言論是說理的，態度是理性的，方法是溫和的，把爭論上升到文化層面，具有學朮研究的精神，而揚棄了義和團運動時的盲目排外性。

毋庸置疑，基督教對近代中西文化交流、促進中國社會進步，確實有著不可忽視的貢獻。但從近代之所以發生眾多教案的原因來看，在華外國傳教士的確又有著許多不光彩之處，因教案而引起的列強對我國政治、經濟的侵略加深，也是不爭的事實。近代基督教一直有著“洋教”的丑號，除了因為它是來自域外，主要是因為基督教在華傳播過程與侵略中國的西方列強緊密相連。今天，沒有人再把基督教視為洋教，因為它早已擺脫了洋人的羈絆，成為中國人自治、自養、自傳的愛國教會。現在，國外一些傳教機構和基督徒仍不愿正視歷史上存在的這些問題，甚至對教案中死亡的外國傳教士不分良莠，狂熱地為之唱贊歌，尊之為神聖，這只能進一步傷害中國人的民族感情，不利于中外教會的對話與交流。

基督教和其他各種正當宗教一樣，受到國人應有的尊重和愛護。我國憲法早已明確規定信仰自由。我們珍惜這些來之不易的社會進步，深愿基督教與非基督教公民友好相處，也愿意與一切尊重中國主權與民族尊嚴的外國教會組織友好相處。我們本不愿再次揭開這處歷史瘡疤，重新勾起不愉快的回憶，而寧可共同書寫光明燦爛的歷史新頁，但面對海外某些反華勢力的無理挑舋，我們不能不起而捍衛歷史的真實，維護民族的尊嚴，對我國人民曾經遭受嚴重傷害長達數十年之久的所謂“教案”問題，作出必要的客觀分析。

《人民日報海外版》 (2000年09月29日第三版)

馬賴與第二次鴉片戰爭

甄實

梵蒂岡此次宣封的所謂“聖人”中，有一個名叫馬賴的人。中國人民對馬賴此人記憶猶新，他就是著名的“西林教案”主角，而正是西林教案，引發了第二次鴉片戰爭，造成了中國近代史上一段屈辱的經歷。

1、違反清朝的禁令，潛入內地傳教
馬賴（Auguste Chapdelaine1814－1856），又名馬奧斯多，是法國巴黎外方傳教會的神甫。1844年法國強迫清政府簽訂的《黃埔條約》中，雖允許法國人在通商口岸建造教堂和房屋、墳地等，但條約也明確規定法國人只准在上海、廣州等5個通商口岸傳教，而不准私入內地活動。條約規定“法蘭西無論何人，如有犯此例禁，或越界，或遠入內地，聽憑中國官查”。但就是這位馬賴神甫，依仗帝國主義主子的撐腰，不顧中國政府禁令，于1852年擅自潛入中國內地湖南、貴州、廣西等地活動，1855年又潛入廣西西部偏僻地區西林縣進行非法傳教活動。

2、破壞當地風俗，干涉教徒婚姻
西林縣的各族群眾都有祀奉祖先的風俗，馬賴卻視此為異端來加以反對，嚴令受洗的教徒拆除家中的祖先神位，不准上墳拜祖，因而造成許多家庭、宗族糾紛。新入教的農民白三，受洗后奉命回家拆除祖先神位，遭到父母及族中長輩指責，自己也覺得不能忘本，提出退教，又受馬賴的斥責和壓制。西林是民族聚居地區，各族男女青年有較多的婚姻自由權利，馬賴卻借“教規”加以限制，規定教徒及教徒子女必須娶嫁教徒，如果對方不是教徒，必須等受洗入教之后才准結婚。

3、勾結貪官強盜，擴展教會勢力
馬賴在西林白山寨、常井住定后，曾多次前往貴州，所經之處多為“綠林”出沒之區。馬賴便通過當地教徒與黔桂邊境的“綠林”拉關系，想方設法利用“綠林”來擴大自己的勢力，左右地方紳士及官員，而“綠林”們也想依靠這位洋大人的庇護。一次，一伙土匪在攔路行劫時殺死一個婦女。事發后，凶手林某經審問供認殺人不諱，判刑斬首。“綠林”們以林某等出獄后無條件為馬賴賣命為條件，叫林某的妻子串通教徒去向馬賴求情，馬賴即備厚禮去見姓陶的縣官，經過几次討價還價，終于成交，將林犯無罪開釋。

4、違反天主教戒律，勾引奸淫婦女
天主教徒倫理生活的基本准則───“十戒”中第六戒明示：毋行邪淫。據西林定安等地的群眾揭發：馬神父對女人有特殊的愛好，他從貴州帶來一個年輕漂亮的寡婦曹某，名義上是幫助傳教，實際上是他的姘婦﹔此外馬賴還千方百計引誘長相姣好的婦女入教，時常單獨和這些婦女在一起鬼混并趁機奸污女教徒﹔教徒結婚時都是由他做結婚彌撒，而他往往利用這種機會奸污新娘。

1856年，由于馬賴的種種惡行引起當地百姓的強烈憤慨，將他告到官府，新任知縣張鳴鳳秉公執法，將馬賴處死。法國以馬賴事件為借口，打出保護聖教的旗號挑起戰端，并希望此舉既能進行海外殖民擴張又能獲得國內天主教派的支持。英國政府也不甘示弱，制造了一個“亞羅號事件”為挑舋借口，終于發動了第二次鴉片戰爭。1858年6月英法強迫清政府簽訂《天津條約》，該不平等條約，首次規定“天主教教士得入內地自由傳教”，便利了外國教會在華活動。1859年6月英法聯軍再次進攻大沽口遭清軍抗擊，英法兩國再次調兵遣將增兵，于1860年8月攻占大沽口與天津。10月上旬攻占并搶劫、焚燒北京郊外皇帝行宮圓明園，10月下旬強迫清政府簽訂中英、中法《北京條約》。《北京條約》起草過程中，時任北京天主教教區管理人的法國遣使會傳教士孟振生（MoulyJoseph Martial贗名穆列﹒約瑟夫﹒馬夏爾，1807－1868）利用其為法國代表團擔任翻譯和文件起草人的機會，又擅自塞進傳教士可在各省租買田地的內容，借助不平等條約為其擴大宗教勢力范圍服務。孟振生，1835年來華，1846年任北京教區管理人，1856年為百隸主教，1860年他參加了中法《北京條約》的談判，擔任法國代表團翻譯和文件起草人，在中法《北京條約》的起草過程中，他玩了一個花招，在條約中文本中私自添加允許傳教士租買田地的文字。中法《北京條約》于1860年10月25日簽訂，中法雙方商定以法文本為標准文本，其中第六款原文是“按照1846年3月20日道光大皇帝發的上諭凡在禁教中被沒收之基督教徒的宗教和慈善事業，均應通過法國駐華公使發還業主，中國政府應將它們連同其他附屬建筑一并交給法國公使”。孟振生在條約中文本上將上面文字譯為“又將前謀害奉天主教者之時所充之天主堂、學堂、塋墳、田土、房廊等件應賠還，交法國駐扎京師之欽差大臣，轉交該處奉教之人。”以后，又擅自添加了一句法文本上沒有的關鍵性文字，即“并任法國傳教士在各省租買田地，建造自便。”（王鐵崖編：《中外舊約章匯編》第1冊147頁）這一句話使外國傳教士獲得了在中國任何地方租買土地和蓋房的特權，為外國傳教士在中國內地霸占地產，遍設教堂提供了條約根據和護身符，并成為后來各地發生民教糾紛及引起教案的嚴重隱患。

外國教士與西方列強由于利益的一致而結成了一種緊密的關系，即傳教士利用炮艦下定立的不平等條約的保護為非作歹，西方列強則利用“教案”進行交涉及攫取更多的侵略權益。歷史事實說明，馬賴絕不是什么“聖人”，而是地地道道的罪人。

《人民日報海外版》 (2000年09月29日第三版)

專稿：“封聖”是精心策划的政治陰謀

仲文

這次梵蒂岡在十月一日“封聖”顯然是一個精心策划的政治陰謀，但梵為了掩蓋其真實的政治意圖，往往在新聞媒體上表示冊封中國“聖人”是一場純粹的宗教活動，是表示對中國的尊敬，并倒打一耙，說中方反對“封聖”是“曲解了梵方的善意舉動”，梵蒂岡的詭辯確實具有一定的欺騙性，事實真的是這樣嗎？

3月13日梵蒂岡信仰社評論員文章露骨地聲稱“封聖是向北京政府的挑戰”，這說明教廷“封聖”活動是經過精心策划的，具有很強的目的性。眾所周知，這次所謂的“封聖”，是台灣提出并推動的，台灣方面不愿看到中梵關系的正常化，一直在用盡各種卑鄙手段干擾和破壞。台灣主教團和樞機主教單國璽一貫蒙蔽和欺騙教廷，造遙生事，向教廷濫進讒言，拼命地鼓動教廷“封聖”，妄圖利用“封聖”問題阻撓中梵關系的改善，而教廷內部也有一股很強的反華勢力，他們從極端保守的立場出發，不愿看到中梵關系正常化，積極慫恿台灣推動“封聖”，以達到阻礙中梵關系正常化的目的。台灣主教團不能代表全中國的天主教會，教廷接受台灣方面的請求，介入中國大陸事務，就是在干涉中國內政。

此外，如果“封聖”活動僅作為純粹宗教意義上的活動，其本身是無可厚非的。但梵蒂岡的“封聖”決不是一次單純的宗教活動。它涉及對中國近代史上教案和對外國傳教士在帝國主義侵華戰爭中作用的評價，是涉及國家主權和民族尊嚴的重大政治問題，是大是大非的問題。“封聖”完全是借翻歷史舊案，通過歪曲篡改歷史來為現實政治利益服務，是在利用宗教搞政治，蓄意地與中國政府和中國人民對抗。近年來，有些人只從文化交流傳播的角度研究傳教，沒有把傳教的研究放到帝國主義侵略中國的這個大背景中，這是一種超政治的歷史觀。我們應該重新認識在我國近代史上天主教、基督教傳教的帝國主義、殖民主義性質。

梵蒂岡要為這些人“封聖”無非是想混淆是非，為天主教曾充當帝國主義侵略工具開脫罪責，這是對當時帝國主義對華侵略過程中教會所扮演的極不光彩的角色的肯定和美化，我們應該站在歷史的大背景下，公正地審視這個問題。

歷史是一面鏡子，梵蒂岡從來都是口頭上標榜宗教的純粹性，在實際行動中卻一再地把宗教與政治強拉在一起﹔他們雖然號稱“天主的歸天主，愷撒的歸愷撒”，然而實際上卻總是要把“愷撒”的權力抓到自己的手中，以宗教的名義玩政治的把戲。

在中國的歷史上，教廷利用宗教搞政治，做過的有負于中國人民的事情太多了，從“禮儀之爭”到鴉片戰爭、八國聯軍侵華，從抗日戰爭到新中國成立，教廷一直在扮演著極不光彩的角色，與帝國主義侵略者一起與中國人民對抗。尤其是1934年4月18日梵蒂岡率先承認日本侵略者建立的偽滿洲國傀儡政權，支持分裂中國并讓中國教徒對日本法西斯侵略中國保持中立態度，這完全是對法西斯主義和侵略行徑的積極支持。這是鐵的歷史事實。大量的文字和圖片証據可以充分地証明，梵蒂岡對偽“滿洲國”的承認早已成為國際法上非法承認的典型案例。

最近教皇對天主教會在歷史上所犯的錯誤進行了某種程度的懺悔。教皇的懺悔包括了很多內容，如發動十字軍東征﹔設立宗教裁判所﹔天主教會派遣至非洲和美洲的先鋒傳教團成員，曾侵害當地住民的各項權利，鄙夷他們的文化與宗教傳統﹔天主教會經常羞辱婦女﹔天主教會曾對抗猶太教徒，造成他們承受苦難。雖然其懺悔既不具體也不徹底，雖然受害的國家和民族并不滿意，但畢竟作出了一點姿態，而教皇惟獨對其領導的天主教會在歷史上對中國人民犯下的諸多罪行只字未提。我們不知道教皇是健忘還是有意回避？還是根本就不把中國人民放在眼里？我們不糾纏歷史，但決不會忘記歷史，如果我們將鐵的歷史事實披露出來，難堪的只有教廷。

人民日報

我國史學宗教學專家批駁梵蒂岡利用“封聖”反華

2000年10月07日09:40 人民日報

    人民網北京10月6日專電 10月5日上午，我國部分史學家、宗教學專家在京舉行座談，批駁梵蒂岡利用“封聖”反華。中國人民大學、北京大學、北京師範大學、中國社會科學院、中國青年政治學院以及中國宗教雜誌社等學術機構的專家學者二十多人參加了座談會。

    北京大學歷史系教授王曉秋主持了座談會。他說，首都學術界的專家學者舉行集會，對梵蒂岡10月1日借封聖為名，歪曲歷史、篡改歷史，為帝國主義殖民主義侵略中國的歷史辯護、翻案，向中國人民挑釁的行徑，表示極大的義憤。帝國主義侵略中國的歷史是任何人也否定和抹殺不了的。曾經飽受帝國主義殖民主義侵略壓迫的中國人民有權利要求梵蒂岡對歷史上對中國人民所犯的錯誤作真正的懺悔。

謊言決不能改變歷史的面目

    著名史學家、人民大學教授戴逸先生說，外國傳教士是在鴉片戰爭中跟著侵略軍大批湧進中國的，外國的侵略和傳教事業密切結合成為一體。當年的傳教就是侵略活動的一部分，侵略軍為傳教士活動鋪平了道路，而傳教士又是外國侵略軍的向導和工具。大量事實說明，歷史上外國傳教士在帝國主義侵略中國中為其收集情報、出謀劃策，參與不平等條約的簽訂，並享有不平等條約賦與的種種特權。傳教士到中國來以戰勝者、特權者的姿態騎在中國人民頭上，他們搶劫姦淫、草菅人命、霸佔土地、包攬詞訟，做盡了壞事。正因為教會勢力已經成為長在中國社會身上的毒瘤，隨時隨地都有民教衝突爆發，所以19世紀下半期教案鬥爭的本質是侵略勢力與反抗勢力的矛盾，是中國人民愛國主義意識的初步覺醒，而義和團運動是這種矛盾鬥爭的高潮。帝國主義誣衊義和團殺人是仇恨歐洲文明。要說殺人，傳教士才是殺人不眨眼的魔王。法國主教樊國梁在北京北堂聚集了三千名教徒，都是全付武裝，用槍炮對付手無寸鐵的義和團，屠殺了許多義和團和平民。樊國梁曾說，“我手上掌握許多義和團頭目的名單，而且知道他們在什麼地方。”在他的指引下，大批義和團成員被逮捕，很多人用刑罰讓他們招認，然後五花大綁用白頭繩拴住辮子，70%的或活埋或絞死或槍斃，其他的人用重金贖走。被槍斃的人送到德勝門外大市口萬人坑裏。這次封聖活動中120人中有86人死於義和團運動，但義和團運動中八國聯軍和教士屠殺的中國人何止86個，有千千萬萬人。外國傳教士在中國扮演的是什麼角色，世界上一切正直有良知的人都看得一清二楚。今天梵蒂岡為他們塗脂抹粉，封他們為“聖人”，這是故意向中國人民挑釁、示威，這種謊言決不能改變歷史的面貌，只能暴露他們的虛偽和心虛。21世紀到來了，中國不再是19世紀軟弱可欺的中國，奉告梵蒂岡睜眼看看今天的世界、今天的中國，我們有力量和決心保衛國家的安定和民族的尊嚴，一切歪曲歷史、顛倒黑白、誣衊中國和12億人民為敵的企圖，都將遭到可恥、失敗的下場！

翻歷史鐵案是徒勞的

    人民大學歷史系教授王汝豐教授說，梵蒂岡不顧中國政府和中國天主教會的強烈反對，肆意歪曲歷史，顛倒黑白，搞了一幕所謂封聖的醜惡表演，將中國近代史上曾經在中國橫行不法、劣跡斑斑、犯下各種罪行的一些外國傳教士及其追隨者封為所謂聖人，這是對中國人民的嚴重挑釁，其敵視中國人民的嘴臉暴露無遺。今年是第一次鴉片戰爭爆發160周年，第二次鴉片戰爭140周年，也是義和團反帝愛國運動和八國聯軍侵華100周年。梵蒂岡以為演出這一幕醜劇就可以為已是世所公認的歷史鐵案翻案，這是徒勞的。在中國近代史上來華的外國教會及傳教士的罪惡活動是和帝國主義列強侵略中國的罪惡歷史緊密聯繫的。這些作惡多端的傳教士需要帝國主義侵略勢力的支援和保護，帝國主義侵略勢力也需要教會勢力為其幫兇。很多外國傳教士因受不平等條約的庇護，在中國的城市鄉村、甚至窮鄉僻壤無惡不作，成為一方的惡霸，強佔農田、私設公堂、經營非法貿易，甚至生活糜爛。有的傳教士還在教堂設置堡壘、組織武裝。法國巴黎外方傳教會的神甫馬賴由於作惡多端、罪行累累，被廣西西林縣知事依法處死，爆發了“西林教案”，法國借此勾結英國發動了侵略中國的第二次鴉片戰爭。把罪有應得的罪犯說成是無辜的受害者，掩蓋罪行、美化侵略是西方殖民史觀的本質特徵之一，這是西方侵略者的強盜邏輯。如今我們又看到梵蒂岡把這樣一個侵略者的幫兇封為“聖人”，唱出了與一個世紀前帝國主義侵略者一模一樣的調子，其邏輯如出一轍，其罪惡用心昭然若揭。在西方侵略中國的整個過程中，外國教會和傳教士充當了侵略勢力的急先鋒，參與了西方殖民侵略勢力的各種罪惡活動，任何“慈善”的外衣、“聖潔”的面紗，都掩蓋不了其真實面目。現在梵蒂岡不但不對這段歷史中的種種罪行有所懺悔，反而變本加厲，把那些對中國人民犯有罪行的傳教士及其追隨者封為“聖人”，這是對中國人民的侮辱和挑釁，是對歷史的嚴重歪曲和嘲諷，是我們不能容忍的。梵蒂岡自以為得計，卻實則完全暴露了其與中國人民為敵的猙獰面目。

不是要皈依上帝，而是要皈依“西帝”

    人民大學教授程蕭說，在1840年之後的半個多世紀，基督教傳入中國是一場十字架追隨軍旗的強行介入，是教會以一系列不平等條約為後盾的文化征服。來華的各天主教修會或外方傳教會，是按中國的行政區域劃分主教區的；各主教區內，又有以主教座堂、總司鐸區到司鐸區的類比中國各級政權結構的組織系統，許多教堂都是擁有武裝的地主莊園，從而同中國的政治機構相對峙。一些著名的傳教士相繼在他們的駐華公使用權支援下取得了清朝官員的品級和頂戴，教會上下級來往的漢字公文採用清王朝各衙門通用的官方格式。這種種現象表明了西方列強在宗教事業上的雙重標準：他們在本國避免宗教干預政務，而在中國，則積極支援受他們保護的教會支配政治。在華的天主教會還熱衷於招納中國社會上的各種越軌之徒，如盜匪和民間教派分子。因為這些人具有虔誠的信徒所缺乏的反社會的能量，而且往往成批地加入教會。教會還通過干預訴訟等方式來支配中國的社會和政治。傳教士往往熱衷於打官司，依仗其在公使支援下的勝訴來支配地方行政。在十字架和炮艦並進的歷史背景下，西方傳教士中即使屬於溫和與圓通的一派，也無不懷有西方中心論的文化傲慢，實施著異乎尋常的、以摧毀殖民地半殖民地的原生文化為宗旨的文化征服，達到所謂的“中華歸主”。而這一目標正如章太炎所言，不是要中國人皈依上帝，而是皈依“西帝”。正是這樣的歷史邏輯，才迫使本來對各種外來的宗教信仰相當寬容的中國人民捲進了反洋教的鬥爭，產生了義和團。連當時的一些法國議員都說，中國的義和團是驅逐“情同海盜”的傳教士的正義行為，如果中國的和尚來到法國，如傳教士之行為，那麼法蘭西的愛國者將都會成為義和拳。當年在中國發生的大量教案及其匯合而成的義和團運動，不是什麼宗教信仰的衝突，或對傳教士的殘酷迫害，這是當時尖銳的民族矛盾在中國社會和文化層面上的激蕩，是西方帝國主義和教會聯合侵略引起了中國軍民的大面積的反抗。

鴉片、炮艦、傳教士是西方列強侵華的三部曲

    北京師範大學教授鄭師渠說，西方教會勢力在近代中國的拓展，不是一個單純的和平的文化傳播過程，相反，由於它甘心為西方殖民主義侵華政策服務，其在中國的拓展，便成了一個充滿著醜陋暴行和偽善的不光彩的文化侵略過程。鴉片、炮艦、傳教士是西方列強侵華的三部曲。十字架與炮艦互為表裏，相互為用，是西方殖民主義者對外擴張的基本政策。基督教來華的傳教士從總體上看，是自覺地服務於各國的殖民政策，充當了西方帝國主義侵華的工具。傳教士宣稱，“只有戰爭能開放中國給基督。”鴉片戰爭後，西方教會勢力以不平等條約為護符，在中國是拓展了，但它給中國人民帶來的不是什麼上帝的福音，而是殖民主義侵略無窮的災難。傳教士構成了近代中國社會的一股惡勢力。到19世紀末，外國傳教士在華人數已多達三千餘人，其建教區40個，教會堂60多個，發展教徒80多萬人。他們憑藉不平等條約的保護，橫行鄉里，包攬詞訟，強佔田產，姦淫婦女，無惡不作。法國傳教士馬賴擅自潛入廣西西部傳教，劣跡斑斑。他違反天主教的戒律，利用做彌撒的機會，一再誘姦女教徒。義大利傳教士郭西德在陝西燕子砭地區傳教，同樣無惡不作。他霸佔民田，槍人財產，強迫教民給教會交租、服役。規定教民的女兒出嫁前須到教堂去"領洗”，實際上是要求西歐中世紀曾有過的“初夜權”，他趁機姦淫許多婦女。傳教士為非作歹，激起極大的憤慨。在義和團中曾出現過一個著名的揭帖，其中說，“天不下雨，地發幹，都是教堂遮住的天”。農民把教堂視作自己一切苦難的根源，全國各地教案此起彼伏。

    在帝國主義侵華中，傳教士不僅為非作歹，而且充當了帝國主義的別動隊，無視中國主權，干涉中國內政，鼓吹瓜分中國，而且他們還直接參與了帝國主義鎮壓中國人民反抗鬥爭的罪惡活動。現在，梵蒂岡卻封聖這些罪人，這是對歷史的無恥歪曲，是對中國人民的公然挑釁，嚴重傷害了中國人民的民族感情。

不是“聖人”是惡徒

    中國社會科學院近代史研究所研究員莊建平說，梵蒂岡無視中國的尊嚴，不顧中國政府的強烈抗議，竟然對在侵華戰爭中失去性命的來華傳教士及其追隨者大加褒獎、冊封為“聖人”。這種倒行逆施的反華活動，必然激起中國人民和世界愛好和平的人民的公憤。事實勝於雄辯。來華的傳教士不是傳播文明，而是殖民主義瓜分中國的幫兇；他們不是“聖人”，而是惡徒。1840年鴉片戰爭以後，傳教士依靠帝國主義列強的槍炮艦隊重新湧進中國。起初在沿海港口地區傳教，後來隨著不平等條約的特權，傳教士的活動遍佈中國各地。從沿海口岸到內地城鄉，到處教堂林立，教士橫行不法。外國教會在其中扮演了帝國主義侵華戰爭的急先鋒。他們認為，中國“這個國家事實上已經落入我們手中”，“如果我們不去佔領這塊土地，不在十八省的每一個中心取得永久立足的地方，那將是有罪的”。要用“基督教佔領中國”，要“中華歸主”。19世紀下半葉，中國人民反殖民鬥爭遍及城鄉。參與反殖民鬥爭的人士遍及各個階級、各個階層。幾百起教案的發生，歸根結底是維護中國主權的問題。教案發生的原因，說明被中國民眾殺死的傳教士是橫行鄉里、淩虐百姓、霸佔田產、姦污搶掠、無惡不作的惡徒，而決不是什為“聖人”。

不光彩的歷史記錄

    中國社會科學院世界歷史研究所研究員郭方說，梵蒂岡為在中國人民反抗帝國主義侵略的正義鬥爭中，因違法或作惡多端受到懲罰而死去的一些人“封聖”，是對12億中國人民民族感情、民族尊嚴的嚴重傷害，侵犯了中國國家神聖的主權和中國人民的尊嚴。梵蒂岡在歷史上留下大量無法否認的不光彩記錄，他們不得不為科學家伽利略平反。第二次世界大戰中，教廷的親法西斯傾向，對猶太人被大屠殺保持沈默，已遭到世界愛好正義和和平的人們的譴責。教廷對此已有懺悔，但對於我國抗日戰爭時承認偽滿洲國的事卻避而不談。這次封聖更是對中國人民一百多年來的反帝反侵略鬥爭的輕侮。面對21世紀強大、獨立、繁榮的中國，梵蒂岡教廷不要犯歷史性的錯誤，在處理有關中國的歷史與現實事務時，首先要學會尊重中國的國家主權和中國人民的民族尊嚴。

外國教會入侵是義和團運動爆發的主要原因

    中國青年政治學院教授陳月清教授說，義和團愛國運動首先興起于山東，不是偶然的。它有著極其複雜、深遠的原因。甲午戰後，備受日軍蹂躪的山東人民，在帝國主義陰謀瓜分中國的狂潮中首當其衝。列強瘋狂的政治、經濟和文化侵略，清政府的無情搜刮，連年不斷的天災人禍，已逐漸把人民逼到死亡線上。特別是洋教猖獗，教案頻繁，地方官又不能秉公持平辦理，進一步加劇了本已十分尖銳的民族矛盾和階級矛盾，使苦不堪言的廣大群眾義憤的怒火愈燃愈烈。陳教授列舉了在山東的傳教士及教會對中國人民幹的壞事，指出在中國近代史上，西方基督教傳入中國，是與中國社會的半封建半殖民地化同步進行的。義和團運動自始至終都是以反對外國教會為主要形式，這是因為外國教會的入侵和劣行，是促使山東義和團運動爆發的主要原因之一。

嚴重傷害中國人民感情

    世界宗教研究所研究員任延黎指出，中國近代史上，天主教、基督教的傳播是與中華民族遭受欺壓的屈辱密不可分的。但是，人們很少聽到羅馬天主教會的核心機構羅馬教廷對天主教傳教士在中國歷史上的種種惡行進行反省和檢討，也未見到羅馬教廷對在各種教案中死傷的中國民眾予以憐憫的文字。相反，最近羅馬教廷冊封自禮義之爭至1930年在中國“致命”的120位歐洲傳教士和中國教徒為“聖人”，這種無視歷史的做法，是對中華民族感情的嚴重傷害。在這些“聖人”中，有違反清政府禁令潛入福建傳教被法辦的5位西班牙多明我會傳教士；有引發第二次鴉片戰爭的法國神甫馬賴；有在貴陽教案中慫恿教徒對抗地方政府的法國傳教士文乃爾；有在燕子砭教案中因歧視百姓引起民教衝突被百姓處死的義大利傳教士郭西德。事實上，羅馬教廷傷害中國人民的事件並不止一兩件。在抗日戰爭時期，羅馬教廷駐華公使蔡甯要中國教徒保持“不偏不倚”的所謂超然立場。中華人民共和國成立至今，已與170個國家建立了外交關係，而梵蒂岡卻不承認中華人民共和國政府為中國唯一合法政府，仍然同臺灣保持外交關係。1980年以來，教皇曾經多次表示願意與中國關係正常化，但現在又冊封一些在近代史上嚴重傷害了中國人民的劣徒為聖人。歷史的經驗和教訓不斷啟示我們，羅馬天主教會當局只有學會尊重中國的文化傳統、社會習俗、國家法律和民族感情，才談得上與我國建立和發展建設性的關係。

梵蒂岡反華的政治立場沒有改變

    中國社會科學院世界宗教研究所研究員馮今源說，梵蒂岡反華非自今日始。歷史上的梵蒂岡一直在與中國人民為敵。1840年鴉片戰爭以前，他們置當時中國政府的禁令於不顧，潛入中國各地，進行非法傳教。干涉中國禮儀，蔑視中國文化。第一次鴉片戰爭後，他們充當殖民主義、帝國主義侵略中國的幫兇。20世紀30年代，中國人民抗日戰爭期間，梵蒂岡於1934年初正式承認偽滿洲國。抗日戰爭勝利後，梵蒂岡又支援蔣介石反共打內戰。新中國成立後，中國天主教發起反帝愛國運動，梵蒂岡又不斷干涉我國內政，鼓勵天主教徒反對政府。凡種種惡劣行徑，充分說明梵蒂岡一直反華反共，反對中國人民，干涉中國內政，敵視新中國。這次所謂封聖事，再一次說明梵蒂岡反華的政治立場沒有改變。企圖翻歷史的舊案，為殖民主義侵華招魂。這是對中國主權、中國人民的嚴重挑釁。中國人民是絕不會以放棄原則、放棄主權為代價的。中國天主教會必將繼續堅定不移地沿著獨立自主自辦教會的道路走下去。

歷史不容歪曲

    中國社會科學院世界宗教研究所研究員段琪說，基督宗教第四次傳入是靠西方列強用槍炮轟開中國的大門的。從一開始一些外國傳教士就充當了殖民主義者推行侵略政策的有力工具和開路先鋒。來華傳教士中不少人往往以戰勝國的公民自居，在他們眼中，中國人是愚昧無知的，中國文化是異教文化，不可取，企圖用西方文化全面征服中國文化。有些傳教士還不尊重中國的法律，私自深入到中國法令不允許的地方傳教。他們依仗不平等條約，做盡壞事。義和團運動的爆發有其內在的必然性。被八國聯軍屠殺鎮壓的義和團人士則“為數實倍蓰于遇害的教民”。事後中國賠款四億五千萬兩白銀，加上利息，如要全部還清，則高達九億八千萬兩。這哪里有正義可言！梵蒂岡不僅不對歷史上對中國人民犯下的罪行作反省與懺悔，反而在中國人民受傷的心靈上抹鹽，公然為殖民主義和帝國主義侵略中國的歷史翻案，這是中國人民決不答應的。

所謂“封聖”是逆歷史潮流而為

    中國社會科學院世界宗教研究所所長研究員卓新平說，自“禮儀之爭”以來，羅馬天主教會採取了不認同中國文化、對抗中國政府及其法令的在華傳教方針，由此長期處於與中國的對抗狀態之中。在19世紀以來，西方列強侵略中國，在中國實行殖民化的過程中，羅馬天主教會站在西方列強一邊，直接充當了西方帝國主義、殖民主義侵華的幫兇，其利用不平等條約在華取得的傳教特權本身就是對中國主權的侵犯，對中國人民人權的侵犯。這一段歷史，梵蒂岡本應該在今天認真反省、檢討，向中國人民懺悔、認錯，以順應時代發展的潮流，尊重歷史事實，用實際行動來改善中梵關係，在世紀之交、千年之交走上一條改“對抗”為“對話”的全新道路。然而，梵蒂岡卻以所謂“封聖”之舉而倒行逆施，逆歷史潮流而為，從而在不檢討其歷史錯誤的同時又犯下了新的歷史錯誤。梵蒂岡“封聖”之舉引起了全中國人民的憤慨，我們社會科學界人士堅持擁護中國外交部的聲明和國家宗教事務局發言人的談話，堅決譴責梵蒂岡無視中國主權、違背歷史事實、傷害中國人民感情的所謂“封聖”活動。 梵蒂岡所謂“封聖”之舉乃是其對華關係上所犯的一個新的嚴重的歷史錯誤： 其一，所謂“封聖”之舉是梵蒂岡對西方帝國主義、殖民主義近代侵華歷史及其不光彩角色的肯定，是對中國人民“人權”的極大傷害。其二，所謂“封聖”之舉是梵蒂岡對中國主權的蔑視，它以所謂接受臺灣天主教主教團的提議而搞的“封聖”無視中國主權、無視中國絕大多數人民意願的錯誤行為，是對中國統一事業的嚴重干擾和破壞。其三，所謂“封聖”之舉是梵蒂岡不尊重中國天主教會，不尊重中國廣大天主教徒的錯誤行為。其做法本身乃違背了天主教會的有關原則和傳統，使其與中國天主教的關係蒙上了新的陰影，也使羅馬天主教自身在華的形象受到嚴重影響，因此，其“封聖”之舉乃是對天主教自身的損害，是對天主教會在中國發展造成新的障礙和破壞。 在世紀之交，梵蒂岡曾向全世界對其歷史錯誤表示懺悔、道歉，但卻不向中國人民正式懺悔、道歉，其對自己在中國近現代歷史上這極不光彩的經歷的袒護、遮掩是極不明智、極端錯誤之舉。我們奉勸梵蒂岡尊重歷史事實，對其歷史上的錯誤認真反省、認錯，不要再走與中國對抗的老路。


我們還以為這類「運動」已成歷史

陳日君

天主教香港教區助理主教

10-04,2000

【明報專訊】

天主教香港教區助理主教陳日君投稿本報論壇版﹐強調梵蒂岡教廷冊封的聖人並非帝國主義者﹐並指摘中聯辦曾就他與內地主教通電話一事警告他「北京非常不滿」﹐又指中聯辦曾囑咐香港教區「低調」處理宣聖一事。本版特將陳主教的文章全文刊出﹐以助讀者了解事件真相。——編者

九月二十六日中共發表了一份「中國天主教愛國會､中國天主教主教團､關於梵蒂岡無視中國教會主權擬冊封所謂聖人的聲明」﹐措詞非常強硬。主教們在「宣聖」的事上這樣譴責教廷﹐是很嚴重的事。「宣聖」屬於教宗的「首席權」範圍。

內地教會被洗腦抵制封聖

不過﹐面對這「聲明」﹐我的第一個反應是問﹕「這真是主教們的立場嗎﹖是全體主教同意的嗎﹖至少有幾位主教贊成了嗎﹖」按中共傳統的手法﹐很有可能是掌權者的爪牙把這些話放在主教們的口中﹗希望事實能早日水落石出﹐讓我們知道在北京閉門的會議中究竟發生了什麼事。

最近在大陸突然颳起了一陣暴風﹐政府逮捕地上､地下的主教､神父､教友﹐組織地上教會各級領導的「學習營」(洗腦)﹐要他們在討論會後發表意見﹐而「應該發表的意見」已印成且而分發給大家﹕一､揭露西方列強利用天主教侵略中國的事實﹔二､中國天主教反帝愛國運動五十周年和堅持獨立自主﹐自辦教會﹔三､抵制梵蒂岡「封聖」活動。

毒辣陰謀強姦主教心靈

關注大陸教會的人士都在問﹕這突來的暴風究竟是為了什麼﹖是為向教廷施壓﹐逼他們在談判桌上全面投降﹖或是因為了解教廷不會投降而發泄憤怒﹖見到這「聲明」﹐我以為我有了答案﹕中共想對付的是地上的教會。

已一段時間地上教會的主教､神父逐一歸依羅馬﹐甚至有些地下教會人士也表示欣賞地上教會某些人士對羅馬的忠貞。政府怕就將失控了﹐現在有一個機會﹐可以把教廷指為敵人﹐逼地上主教､神父們表態就範﹗這毒辣的陰謀簡直是強姦主教､神父們的心靈﹐是最殘忍的逼害。

其實﹐為這場逼害佈局的人並不太精明。

一､說宣聖行動歪曲和篡改歷史的行徑﹔說封聖的對象中不少人劣迹斑斑(《文匯報》說他們犯下「滔天罪行」﹐有人向埃切卡萊樞機說他們「槍劫､殺人､強姦婦女」﹗)

這些宣聖的對象﹐在列入真福品前早已經過非常嚴格的調查﹐教會法庭設有專員﹐徹底尋找反面的證據(所謂「魔鬼的律師」)﹐如有人犯了「滔天罪行」﹐絕不可能漏網。

中共說有證據。除非可以在中立的､公開的法庭上對簿﹐這些所謂證據有什麼價值﹖他們不是曾「有證據地」說廣州某修院的修女們殺死了數百嬰孩､吃了他們的心臟﹖(其實是人們把垂死的嬰孩放在修院門口﹐他們死後修女就把他們安葬了。)他們不是曾「有證據地」說上海某些傳教士在學校裏藏了軍火﹖(原來那些是戲台上的道具木槍)又如果存在那些「滔天罪行」﹐為什麼在列真福品時﹐沒有人站出來指摘﹖

宣聖對象經嚴格審查

二､說將列聖品的傳教士中有些人是帝國主義侵略中國的幫兇。

帝國主義者侵略中國是鐵的事實﹐教廷處理事務也未必常常正確明智﹐「禮儀之爭」之類的錯誤令人遺憾。但這些即將被列入聖品的傳教士都是和平的福音使者﹐熱愛中國人的基督徒﹐他們慷慨地獻出了性命。帝國主義者強加「保護」給傳教士﹐其實牽累了他們。帝國主義者以殉道者的死亡為藉口﹐進行侵略戰爭﹐這決不是殉道者的意願。

帝國主義的國家多次阻止教廷直接和中國朝廷建交。剛恆毅主教終於來華任教廷大使﹐他和帝國主義者劃清界線﹐甚至避免住在外交區。

人民的眼睛是雪亮的。中國教友們知道誰是帝國主義侵略者﹐誰是中國人民的朋友。他們信任傳教士﹐接受了他們所介紹的福音﹐信了耶穌﹐忠貞於祂﹐不惜流血。

三､反過來說﹐中共把義和團「封聖」﹐是否明智﹖中外的學者對這歷史的複雜事件未必敢如此肯定﹐政府明明從意識形態的角度作了一個抉擇﹗

四､外交部發言人說宣聖行動「極大地傷害中國人民的感情和中華民族的尊嚴」。

我們知道中國人民成了中共的私產(正如法王曾說「國家就是我」)﹐但我們見到的是全球中華教友喜躍歡騰(除非中共政府把成千累萬的我們放在中國人民之外)﹔我們見到的是教宗及全球教會對中國民族的尊崇､愛戴。從十月一日起八十七位中華兒女「登上祭台」﹐全世界的信徒會瞻仰他們的卓越人格和偉大的信仰。

五､傷害無數中國人民的感情及全世界愛好和平者的心的﹐卻是中共最近對國內教會(地上､地下)的粗暴鎮壓﹐使人想起人民共和國初期的一些「運動」﹐甚至聯想到文化大革命。我們還以為這類「運動」已成了歷史﹐想不到在這所謂「開放的年代」﹐在這期待 進入世貿的時刻﹐還能有這樣的情景發生。

我們國家的領導們知不知道這目下發生的事﹖為什麼讓一些為自己利益做事的人﹐進一步破壞我們國家的形象﹖

六､「聲明」抱怨「教廷在宣聖前沒有向冊封者所在地的主教和中國主教團徵詢意見﹐也沒有到當地進行調查核實﹐而是由所謂的『台灣地區主教團』越俎代庖」。

中聯辦警告我﹕北京非常不滿

中共從來不准許教廷和大陸主教們來往。本人曾和所謂中國主教團團長劉主教通過兩句電話﹐就引來中聯辦警告「北京對你非常不滿」。現在說要教廷徵詢他們的意見﹐真是笑話。

教廷更不能徵詢所謂中國主教團的意見﹐因為根本不能承認那在大陸獨立自辦教會的主教團。

至於說這次宣聖事件由台灣主教包辦﹐也不符合事實。固然台灣主教最出力推進宣聖的事﹐但申請教廷宣聖的也有港､澳及海外的主教﹐更有四十位大陸主教(地上､地下都有)。至於調查工作絕不是台灣主教辦的﹐那是教廷專責部門擔任的。

國慶日宣聖教廷已道歉

七､至於宣聖的日子﹐十月一日﹐正好是中華人民共和國的建國日﹐那是一個意外的巧合。選日子是一個很實際的問題﹕千禧年中的許多星期天﹐教宗已有被安排了的節目﹐十月一日看來是僅餘的星期天﹐又是傳教主保聖女小德蘭的瞻禮日﹐那就被選定下來了。到時不止有一百二十位中華殉道﹐還有一位非洲修女及兩位修會創始人被冊封。

這個無意的巧合引起了很大的誤會。中共咬實說這是陰謀﹐是為了刺激他們。他們什麼都是從政治角度看﹐他們這樣的想法是可了解的。教廷沒有注意﹐是疏忽了。但在他們發表「聲明」前應該知道埃切卡萊樞機訪華回羅馬後﹐在接受梵蒂岡電台訪問時﹐已為此事表示深切的歉意﹔他更堅決地補充說﹕「愛中國人民的若望保祿絕不會想出這麼卑鄙的陰謀。」

八､「聲明」說梵蒂岡官方通訊社「信仰社」的評論員文章宣稱「封聖」是向北京政府的勇敢挑戰。首先該澄清﹕「信仰社」並不是梵蒂岡官方通訊社﹐只可說是半官方的﹐評論員的言論並不代表教廷。當然身為半官方通訊社的評論員﹐說話也該有分寸､負責任。在過去本人並不常贊同該評論員的言論﹐但這次中共錯怪了他。「聲明」中把「封聖是向北京政府的勇敢挑戰」解成「教廷勇敢地向北京政府挑戰﹐鼓勵教徒反抗政府」。其實原意是﹕「封聖向北京政府的勇氣挑戰」(信仰社的中譯文顯然出了問題。跟着該文也說「封聖也向教會的勇氣挑戰」。)其實文章的意思很清楚﹐也就是說「在這宣聖的機會上我們向北京政府挑戰﹕擺出你們的勇氣﹗作出一個突破﹗接納現代文明對宗教自由的共識﹗相信虔誠的信徒也是愛國的公民﹗讓教會正常運作﹗讓信徒有機會參與建設祖國的光輝將來﹗」這一次我不能不同意他的說法。

中聯辦囑低調處理宣聖

中聯辦囑咐香港教區「低調」處理宣聖的事。這就難倒我們了。什麼是「高」､「低」的標準﹖我以為我們會毫無政治意向地慶祝這件宗教盛事。感謝上主藉傳教士的辛勞和犧牲﹐把福音的喜訊賜給了我們﹐也感謝衪在我們同胞中選拔了八十七位烈士﹐作為普世信徒的表率﹔求衪給我們勇氣﹐誓死不違背自己的良心﹐忠誠維護自己的信仰﹗

(小題及重點為編者所加)


天主教

聖人與罪人──教宗的故事
(Saints and Sinners -- A History of the Popes)

作者： 依曼．杜菲（Eamon Duffy） 英國著名歷史學者，任教於英國劍橋大學聖馬利亞瑪達蓮學院。
出版： 美國耶魯大學出版社
譯者： 王憲群
英國倫敦大學攻讀歷史博士
翻譯出版 ： 新新聞文化事業股份有限公司

全世界將近九億人口把教宗當作他們的精神領袖，這是有史以來世界最大的單一團體。教廷的歷史也是世界史中最重要、最特別的團體組織之一，它從每一個角度觸及人類的社會與文化，從有關生與死的議題、墮胎與死刑的道德性、資本主義或核子戰爭、到西方藝術歷史、以及米開朗基羅、拉菲爾等偉大藝術家的藝術品。教廷持續深入、並且停留在許多人類最迫切的、最根本的、以及最豐富的事物之中。

本書試圖概述從使徒彼得到教宗若望保祿二世的教廷歷史。簡單的說，這是一本「教宗的故事」，並不是艱難的神學著作。在新世紀（New Age）類型著作蔚為風潮，出版界先前許多「與上帝對話」書籍的推波助瀾之下，這本《聖人與罪人》可當成正本溯源的一個參考：到底，教廷與教宗的機制是如何形成的？發生在教宗身上又有哪些影響深遠、甚至是改變歷史的故事呢？書中都有生動的解答。

本書附有三、四十幅精采彩色照片。

聖人與罪人──教宗的故事

目錄

前言

第一章　在磐石之上　AD 33 ─ 461(部分)

第二章　兩個帝國之間　461 ─ 1000

第三章　定位於國家之上　1000 ─ 1447

第四章　抗議與分裂　1447 ─ 1774

第五章　教宗與人民　1774 ─ 1903

第六章　上帝的諭示　1903 ─ 1997(部分)

以上資料由新新聞文化事業股份有限公司提供


天主教聖教切要

聖教切要
天主降生一千八百八十九年
香港主教若望　高　准
香港納匝肋靜院活板

聖教切要目錄

聖號經　　　　　　　　天主經
聖母經　　　　　　　　信經
天主十誡　　　　　　　第一誡
第二誡　　　　　　　　第三誡
第四誡　　　　　　　　第五誡
第六誡　　　　　　　　第七誡
第八誡　　　　　　　　第九誡
第十誡　　　　　　　　聖教四規
聖事之跡　　　　　　　聖洗
堅振　　　　　　　　　聖體
告解　　　　　　　　　悔罪之勸
全告之勸　　　　　　　終傅
善終助功　　　　　　　神品
婚配　　　　　　　　　萬民四終
向天主三德　　　　　　樞德四端
聖神七恩　　　　　　　贖罪三功
靈魂三司　　　　　　　人之三讎
悖反聖神之罪六端　 籲天主降罰之罪四端
罪宗七端　　　　　　　克罪七德
形哀矜七端　　　　　　神哀矜七端
真福八端　　　　　　　榮身四恩
榮魂三恩

聖教切要

泰西聖奧思定會學士白多瑪著

聖號經

以十字聖架號、天主我等主、救我等於我讎、因罷德肋及費略、及斯彼利多三多名者、亞孟。

天主經

在天我等父者、我等願爾名聖、爾國臨格、爾旨承行於地、如於天焉、我等望爾、今日與我、我日用糧、而免我債、如我亦免、負我債者、又不我許陷于誘感、乃救我於凶惡、亞孟。

聖母經

亞物瑪利亞、滿被額辣濟亞者、主與爾偕焉、女中爾為讚美、爾胎子耶穌、並為讚美、天主聖母瑪利亞、為我等罪人、今祈天主、及我等死候、亞孟。

信經

我信全能者、天主罷德肋、化成天地。
我信其惟一費略、耶穌基利斯督我等主。
我信其因斯彼利多三多降孕、生于瑪利亞之童身。
我信其受難、於般雀比辣多居官時、被釘一字架、死而乃痊。
我信其降地獄、第三日自死者中復活。
我信其升天、坐于全能者、天主罷德肋之右。
我信其日後、從彼而來、審判生死者。
我信斯彼利多三多。
我信有聖而公厄格勒西亞、諸聖相通功。
我信罪之赦。
我信肉身之復活。
我信常生。
亞孟。

天主十誡

第一誡、欽崇一天主萬物之上。

陳列犯誡罪端、以便人知、而得戒之也。
信菩薩雖不拜、或拜菩薩雖不信、或服事菩薩雖無心、或請別人拜菩薩、或別人禮拜時我同在聽其所行之禮、有罪。
在菩薩及邪神面前發誓、賭咒、許願、求福祈祐、點香點燈、供養等情、有罪。
打掃或潔淨、或裝飾、或齊整、凡屬安置菩薩之處、或ｘ畫邪神之像、或整邪神之龕、或造邪神之廟、或別人作此等之事、我服事或幫他他作、有罪。
收拾邪神之像、邪神之經本、異端之書、邪教之記號、或賣或送此等之物與人、有罪。
誦菩薩經、念菩薩咒、作菩薩齋、設菩薩醮、或幫別人作齋設醮等、或食邪教之齋、如觀音齋等、有罪。
作菩薩會、如觀音會、天妃會、關帝拜把拜盟、結盟、盟血等類、有罪。
送錢等物、與人作恭敬邪神的事、有罪。
因別人以服事菩薩為本業、故我濟之給之、如施盞飯及盤頭米等類、有罪。
取邪神之名、及吉兆之名、以稱自己或家人、或正月、與別時、貼有異端之對子、或詩、或文等類、或送之與別人貼、或代別人寫等、有罪。
顯然知拜邪神之肉、茶果等物、而不說明、此物是非真假、冒食冒領、有罪。
別人在菩薩面前唱戲、以恭敬或恭賀、或感謝之、而我往至戲臺看之、有罪。
求籤、打筶、算命、看相、看風水、灼龜、點時、擇日、逐鬼、問鬼契神、貼符、戴符、戴菩薩耳環、手鐲、腳鐲、頭巾壽星公及繫鎖鍊等類、有罪。
爬龍船、或燒紙錢元寶、或請人燒及買、或替人燒及買、或賣、及送與別人燒、有罪。
拜蒼蒼有形像之天、或言之以為明鑑、或向之求福祈祐、有罪。
起屋之時、拜祭棟梁、或魯班師傅、或請別人拜祭、或別人拜祭時節、我同在聽其所行之禮、有罪。
整房子時、掛紅于棟梁、及門頭、或安珍珠于房脊、或放銀子于牆腳、及門腳之下、以為吉兆、有罪。
信夢、鴉鳴鵲噪、燈開花、灶火笑、以為吉凶之兆頭、有罪。
信各樣虛妄兆頭、如因虛想某事為吉兆、故行之、或因虛畏某事為凶兆、故戒之、有罪。
人死之時，放銀定口、或葬之時、裝壽飯、及壽榖、或點萬年燈、有罪。
送殯之時、領別人所送有異端之誄文、或元寶紙錢等類、有罪。
行過分之禮、或邪妄之禮、以敬祖先、及不論何等先人、或別人行此等之禮時節、我同在聽其所行之禮、有罪。
拜魁星、及魁字、或為求得功名、有罪。
信祖先、及不論先人、有靈感、或向之求福祈祐、或信其能饗飲食之物、或請其來食、有罪。
信祖先、及先人之靈魂、在木牌之上、或設立有此意及各樣異端字之牌、或創立無字之光牌、或向此等、及各樣邪妄之牌與碑、啼哭、或真拜、或詐拜、有罪。
別人欲寫我名字、在于有異端之文或勒石、或帳、或軸、或單或簿內之時、我順承不推辭、有罪。若自己寫、更有罪。
妄信輪迴托生、巫覡邪術、及各樣邪教異端、或口言之以為正道、或別人言之、而我口阿順、有罪。
別人在我面前、欺負毀謗天主教之事、而我阿順不肯駁之、不敢說明是非真假、有罪。若是自己毀謗、更有罪。
在于人前怕羞奉教、曰、我不是奉天主教者、或官司審問我是奉教人否、而我推辭、不明說為奉教者、有罪。
非天主教之主宰、天神、聖人、而強轉做為天主教之主宰、天神、聖人、有罪。
褻瀆天主聖堂、欺負聖教之禮儀、輕賤天主教聖像、或安置聖像、于几有菩薩之所、有罪。
思疑天主妙情、或天主降生、或人之靈魂、或天堂地獄、或聖事之跡、或聖經之言、與諸所當信之事、有罪。
虛望天主顯現聖跡、以試天主為真為靈、有罪。
有罪而妄說、不必痛悔、不必告解、而自得罪赦、自得升天、有罪。
托賴天主慈悲、倚賴告解能赦、故意犯十誡、更有罪。
絕望天主、量不肯赦、不能赦己罪、或發棄己之心、而曰、隨我犯罪、隨我凶死、而下地獄亦罷、有罪。
遇患難時不忍受之、而怨天主不公不靈、應保佑我、而不肯保佑、有罪。
因世務忘天主、日久不謝其恩、不發信望愛天主三德之情、有罪。

第二誡毋呼天主聖名以發虛誓

凡有真實、合理、及要緊之事、而呼天主聖名發誓、有功無罪。呼天主聖名而發虛、有罪。
明知無某事、而發誓為有、或思疑有無、而發誓為實有、或為實無、明知某言語為虛假、而發誓為真實、或思疑真假、而發誓決為實、或決為假、有罪。
心不願行某事、而口發誓願行、有罪。
發誓心所願行之善事、而後違誓、不行其事，或推延日久而行之、有罪。
發誓不行善事，如哀矜之事、念經守齋等類、有罪。
發誓行不合理之事、犯十誡之事、有罪。若後不改、而行其事、更有罪。
不顧真假、善惡好歹、而常發誓、或口慣發虛誓、而不盡力絕之、有罪。
呼邪神之名、而發誓、呼天呼地作主、而發誓、不論真假、不問虛實、有罪。
令人呼菩薩、呼天呼地等物、而發誓、或使人發誓、所不應發誓之事、有罪。
遇不順意之事、而咒人咒己、有罪。

第三誡守瞻禮之日

主日及大瞻禮日、作工夫、不停百工、有罪。
每主日、及大瞻禮日、不到堂聽全彌撒、有罪。
該守小齋時，食禽獸肉、或肉湯、或同肉煮之菜、有罪。
該守大齋時，食兩餐魚飯等物、有罪。若食禽獸肉、更有罪。
每一年、不告解一次、不領聖體一次、或遇病重時、而不告解、不領聖體、或將入喪命險危之中、而不預先告解領聖體、有罪。
不省察己罪、不悔改罪惡、而擅便告解、或告解時、不明白全告、有罪。
告解時，神父命念經、施捨、守齋等功、而不依命行之、有罪。若命補贖人名聲、人財物、或命與人解讎和睦、或命除絕各樣犯大罪之根、而承命願行、但後怠惰、不依命行、更有罪。若當時心不願行之、更加有罪。並要從新復告、如不曾告解一般。
凡有大罪者、而冒領聖體、或堅振、或婚配、有罪。
領聖體本日、食飲東西、不論多寡、而後領聖體、或不明聖體要理、而擅便領聖體、有罪。
不悔改己罪、或思疑聖教要緊之端、或不絕邪俗、及犯罪之根原、而擅便領洗、或為貪世俗領洗、有罪。
主日及瞻禮日、不分外念經、及行各樣善功者、有罪。
未熟要緊之經、而不求熟、未明要緊之道理、而不求明、有罪。
兒女家人、不守占禮、或不守聽彌撒齋期、告解、及領聖體之四規、而父母家主不責、令其嚴守、有罪。若令其不守、更有罪。

第四誡孝敬父母

不聽父母尊長正命、不遵國家義法、不從老師之善訓、有罪。
聽父母非理之命、或因聽父母之命、故犯帝王之命、或因遵帝王之命、故犯天主之命、有罪。
自誇能德、而厭嫌父母醜愚、或不認之為己父母、或妄認別人為父母、有罪。
心怒、或口罵、或手打父母尊長、或在其面前驕傲、或在其背處毀謗、或輕賤凌父母尊長、有罪。
不勉力供養父母、不盡力醫治其病、不專務安其身、而樂其心、或願父母早亡、以得家業、有罪。
父母信從邪教、或別犯大罪、兒女不苦勸之、歸正遷善、有罪。
兒女不遵行父母死時，所遺下之正命、或父母遺下家業與兒女收、兒女不竭力照其家業多寡、速還父母所遺之債、有罪。
父母奉教死亡、兒女背忘、不依天主教規、替他立功、如不念經祈主、不行哀矜之事等類、有罪。
父母家主、不嚴訓兒女家人、勿往于有犯罪險危之地、及勿行常陷其于作惡之事、或不逼其隔斷損友、及除絕各樣犯罪之根原、有罪。
兒女家人不奉教、而父母家主、不竭力勸之進教、或奉教犯罪、而不嚴責、或不熟要緊之經、不明要緊之道理、而不盡力教之、令其學明、有罪。
初生兒女、而不送到堂領洗、或推延送領洗、有罪。
賣兒女姐妹、或送與外教人養、或嫁女姐妹與外教人作妻、有罪。
兒女家人饑寒、而父母家主不顧其衣食、或病而不醫治之、或無罪而毆打之、或有罪而責之過度、或虛待之、不問何樣、有罪。
兄弟不和、夫妻不睦、相爭相鬥、有罪。
受人之恩、而以讎報、有罪。

第五誡毋殺人

心讎恨人、或憂人之福、樂人之苦、或願人受害、恨人之安、或願人早死、恨人壽命、或謀想欲害人、或口罵詈人、或咒咀人、或手棍等毆打人、或用刀藥等殺人、或明害人、或暗地害人、有罪。
因挑唆誣告毀謗凌辱別人、故其人受害、如失爵位、敗名聲、損貨財、壞身命、生疾病、受人讎等類、有罪。
醫學不精、不知病原、不識人之資稟、不明藥性、而行醫法、有罪。
厭生女孩、故淹死之、或嫌生多子、故損一二之命、或用藥打胎墮孕、或願妻早死、以便另娶別女、有罪。
勞病瘟病等、病者將死、未斷氣時、以槳糊塞其口鼻等孔、或搬出于行上、及不論有不便之處、致其速亡、有罪。若因虛畏凶兆、故行其事、更有罪。
自怨自恨、或願得有死亡之機會、或尋命之路、或恃己力、不避害命之險危、有罪。
自傷己身體、或食飽過度、而害己身、或有病時、食反病之物、而加己病、或食酒醉、而迷己心、有罪。若酒醉中亂行、如害人行惡等情、更有罪。
自割、自絞、服毒、投水、投火等死、有罪。
恨人之善、喜人之惡、或減損人之善、或加增人之惡、或以巧言顛倒人之善行、或以甜言諂諛人之惡行、或賀人犯十誡之事、如娶妾、拜邪神等類、有罪。
以不好表樣、致人犯十誡、及阻人功、一切凡有令人退善做惡、有罪。
與人談論、或講道時、言異端以為正道、及正道以為異端、或言惡事以為善事、及善事以為惡事、或言大罪以小罪、以小罪以為大罪、有罪。若致別人亂行、更有罪。
見人相打、知人有讎、力可和解、而不和解者、或知人受苦、知人臨死、知人陷罪、力可救免、而不救免者、有罪。
知孩童病危、力能權洗、而不與洗者、有罪。
知教中人病危、而不盡力、早請神父解罪等、有罪。

第六誡毋行邪淫

凡行邪淫之事、不問何色何樣、或行女色、或行男色、或行手色、或取妾、或奸己婢僕、或奸人妻女、或僭人之夫、有罪。
眼看淫污之色、耳聽邪穢之聲、口道淫慾之言、手弄污穢之物、身動邪淫之事、有罪。
心中樂想男女、及各樣邪淫之事、有罪。
不隔絕所引我犯邪淫之男女、或不遠離有犯邪淫險危之地、或不戒常陷我于犯邪淫之事、雖不至直犯其邪淫之罪、有罪。
不絕各樣犯邪淫之根原、譬如讀淫書、或看邪像、或歌唱淫詞、或聽邪話、或喜摩自己、或人之身體、或與好色之友相交、或與童女暗地私論、或飲多酒等類、為我犯邪淫之根、而我不戒之、雖不至直犯其邪淫之罪、有罪。
與別人作媒娶妾、或感動引誘別人作污穢之事、或開別人行邪淫之路、不問何樣、有罪。
夫婦用正道、而行合禮之色、沒有罪。夫婦不用正道、而行不合禮之邪淫、不問何色何樣、或相共行邪淫、或自私行邪淫、或心中樂想男女、及各樣邪淫之事、有罪。
妻不願夫出外、而夫不隨妻意、擅便出外、日久不回、有罪。若因出外、致或一或二者、犯第六誡、更有罪。
夫婦無故不合房、一願一不願、或合房不避家人目、有罪。

第七誡毋偷盜

取非理之財、或不公之利、或行逆義之事、有罪。
搶奪、或偷盜、或瞞騙人之財、或謀占手宅、或倚勢嚇騙、或拐帶孩童、或開賭欺人、或霸占行市買賣、有罪。
買賣交易不公、或醜物當好賣、或假物當真賣、或低銀子當高用、或小秤尺升當大用、以交貨與人、或大和尺升當小用、以收貨于人、或合本混瞞數目、或調換貨物、或打斧頭、或打後乎、有罪。
受心之托買物、而謀圖賣主、豫我用錢、有罪。
同行客商、及工匠等、結黨相約起價、不許減價賤賣賤雇、有罪。
價錢不公、或不償人工、或不納銀糧、或欠人債而推延還、不竭力速還、有罪。
尋著人物、而不還原主、或逼原主出錢贖之、有罪。
明知偷來之物、而受人寄托、收藏或用、或買其物、有罪。
幫助或吩咐、或允諾、或開路、或引誘別人偷人之財、害人之物、行非義之事、有罪。
因生或借銀榖等物、故取利、或因放債、或放賬、或放榖、故取利、有罪。
因先交貨、故謀圖重價錢、或因先交價錢、故謀圖輕買貨物、有罪。
別人將田宅等物、當在于我處、而我收其田宅之利、如田宅之租等、有罪。

第八誡毋妄證

誑言、虛誕、說謊、胡說、亂講、詐話、妄證、有罪。
傳人是非、謗人長短、露人醜事、以讒言害人之名聲、以惡語損人之事、有罪。
出名妄告、或代人虛告、或強證為實、或稟官誑言、或幫助引誘別人誣告、或不辨真假代人寫狀、有罪。
寫假交契、或寫虛交約、或寫偽合同等類、有罪。
見人毀謗、而以巧言挑之毀謗、或以阿言引其毀謗、或無憑、信害人之讒言、有罪。
擅開或擅看人之書啟、擅查人之密事、或受人之托密事、許必不洩露、而後露之、有罪。
無故無憑、而心中疑人犯罪行惡、有罪。若有故有憑而疑之、無罪。

第九誡毋願他人妻

心願人之婦、或人之夫、或樂想邪淫之事、或心願行第六誡所禁之事、雖不至行之、有罪。

第十誡毋貪他人之財物

心願偷盜、或願取非理之財、或願行第七誡所禁之事、雖不至行之、有罪。

右十誡總歸二者愛天主萬物之上及愛人如己不躲避犯罪之險危、願作往常所陷我于犯罪之事、雖不至直犯其罪、有罪。

幫助、或吩咐、或使令、或允諾、或引誘、或開路、或以不好表樣、引動我犯罪者、與該儆責我而不儆責者、皆與我相通罪、又更加不愛人之罪。

聖教四規

一、凡主日、及諸瞻之日、與全彌撒。
二、遵守聖教所定齋期。
三、告解至少每年一次。
四、領聖體至少每年一次、即復活瞻禮前後。

聖事之跡

聖事之跡、乃吾主耶穌所定、有形像之外記、以表其生無形像之聖寵、于領者之靈魂耳。

聖洗聖事之跡

聖洗者、乃吾主耶穌所定之禮、以洗領洗者靈魂之罪污、全赦原罪本罪之惡、及二罪所相應之罰、使領洗者得靈魂超性之生命、今世與聖教會為一體、死後得嗣天國萬福矣。
某我洗爾、因父、及子、及聖神之名者、亞孟。
一立代父
二站堂前
三定聖名
四噓氣袪魔
五印聖號
六覆頂額
七領聖鹽
八捧鐸德聖帶入堂
九點耳鼻二司
十付聖油
十一付聖水
十二再付聖油
十三盎白衣
十四執聖燭
一本意
二善志
三學熟
四習善
五信望愛三德
六悔改

堅振聖事之跡

堅振者、乃吾主耶穌所定之禮、以增聖寵于人、堅固人于超性之信德、令其誠信天主、且堅壯靈魂之神力、使之不恐懼凌辱患難、不驚畏魔鬼之計謀、而在人之前勇心認天主為萬民真主、及惟天主聖教為正教焉。
一立代父
二以兩手覆頂額
三用聖油與巴爾撒末
四以聖油畫十字
五以手拍臉

聖體聖事之跡

聖體者、乃吾主耶穌所定之禮、以隱藏自己身體在于麵餅形像之內、及隱藏己身之血在于葡萄酒形像之內、使麵餅之體全滅、易吾主身體、及酒之體全滅、易吾主聖血。聖體者、乃吾主耶穌所建者、以存領者之超性神命、養其靈魂、絕其神病、熱其愛德、而合之于天主焉。

告解聖事之跡

告解者、乃吾主所定之理、以赦人領洗以後所犯之罪、及免其所應受之永罰、復賦聖寵于人、使其靈魂復得超性之神命、而再生于天主也。
一省察
二痛悔
三定改
四全告
悔罪之勸
全告之勸
怕羞告解者天主罰之地獄萬苦

終傅聖事之跡

終傅者、乃吾主耶穌所定之禮、以堅固病重人靈魂之軟弱、赦免其罪、加其神力、而賜之聖祐、以能退魔鬼病重時之誘感、及賴吾主受難之功勞、堅望天堂無窮之福、又吾主定此禮、以堅固肉身之軟弱、或令其病愈、或令其忍受病苦、及今世之患難、以補平生之罪、而死後得免所應罪之重罰也。
擦目
擦耳
擦鼻
擦口
擦手足
善終助功

神品聖事之跡

神品者、乃吾主耶穌所定之禮、以立人于聖教尊高之位、令其能行所屬本位教中之事、賜之以成聖體聖事之跡、祭天主之能、及解赦人罪人權也。

婚配聖事

婚配者、乃吾主耶穌所定之禮、以便一男、以身配一女、而一女、以身配一男、兩者平生為耦、特加聖寵于婚者、令其夫婦之親愛、而防色慾之誘、賜之生育兒女、以善教訓、而引之走天堂之路也。

萬民四終

死候之來免不得
審判之嚴當不得
地獄之苦滅不得
天堂之樂比不得

向天主三德

一信德
二望德
三愛德

樞德四端

一智德
二義德
三勇德
四節德

聖神七恩

一敬畏
二孝愛
三聰敏
四剛毅
五超見
六明達
七上智

贖罪三功

一祈禱
二齋素
三施濟

靈魂三司

一明悟
二記含
三愛欲

人之三讎

一魔鬼
二肉身
三世俗

悖反聖神之罪六端

一絕望升天
二妄擬升天
三故駁真理
四忌人福寵
五固執於惡
六怙終不悔

籲天主降罰之罪四端

一故意殺人
二拂性邪淫
三凌壓縈獨
四虧負傭價

罪宗七端

一驕傲
二嫉妒
三貪吝
四忿怒
五迷飲食
六迷色
七懶惰

克罪七德

一謙讓以克驕傲
二仁愛以克嫉妒
三捨財以克貪吝
四含忍以克忿怒
五淡泊以克貪餐
六絕慾以克迷色
七忻勤以克懶惰

哀矜之行

形哀矜七端

一食饑者
二飲渴者
三衣裸者
四顧病及囹圄者
五含旅者
六贖擄者
七葬死者

神哀矜七端

一以善勸人
二啟誨愚蒙
三慰憂者
四責有過失者
五赦侮我者
六恕人之弱行
七為生死者祈天主

真福八端

神貧者乃真福、為其已得天主國也、
良善者乃真福、為其將得安土也。
泣涕者乃真福、為其將受慰也。
嗜義如饑渴者乃真福、為其將得飽飫也。
哀矜者乃真福、為其將蒙哀矜己也。
心淨者乃真福、為其將得見天主也。
和睦者乃真福、為其將謂天主之子也。
為義而被窘難者乃真福、為其已得天主國也。

榮身四恩

一光明之恩
二無傷損之恩
三神速之恩
四神透之恩

榮魂三恩

一常明見天主
二得享天主美善永遠無缺
三靈魂與天主相愛無窮


穓碝ま篮

浪弧
浪 ┮Τ呼 き絏呼

籠GAIS:
炕力妹

珃峨いゅ呼

Alta Vistaいゅ
Alta Vista:
Excite:
Lycos:
Yahoo:
Magellan:
Infoseek:
WebCrawler:
HotBot:
Savvy Search:
MetaCrawler:

home 呼


天主教法國主教團沉默是罪過聲明

沉默是罪過

天主教法國主教團

1997年9月30日

前言：

教廷本月十六日發表文件「我們記得：對大屠殺事件的反省」，就大戰時猶太人遭德國納粹屠殺一事、天主教徒的「過錯和失誤」表示「深切遺憾」。文件聲言要與猶太人保持對話和改善關係。事實上，早於去年(1997)，德、法、波蘭幾國天主教主教團便先後發表有關聲明，就事件表示懺悔或承認錯誤。有論者認為，這幾國教會對事件的立場，比教廷目前表達的更開放、更徹底。本報(香港公教報)現刊法國天主教主教團去年九月三十日發表的《維希法國、教會與猶太人——懺悔宣言》，本文譯自美國《國際天主教》月刊英文譯本。

德國納粹黨有計劃地滅絕猶太人，是二十世紀的大事。任何人都不能不顧事件對我們良知的質詢和挑戰。天主教會從未遺忘這事，她更清楚知道，良知是建基於記憶之上，個人和社會都不能在壓抑或不真實的記憶中活得平安。

當第三個千年臨近之際，法國教會和其他地方教會一樣，按教宗若望保祿二世的召喚而自我反省。教宗說：「在教會跨越這新紀元的門檻時，應清楚認識自己的過去，這是好的。承認以往的過犯，是忠誠和勇敢的行為，有助堅固我們的信仰，幫助我們面對今天的誘惑與困難，準備去對抗它們。」

今年是《西里斯伯格聲明》公布五十周年（一九四七年八月五日、大戰後不久，在瑞士小鎮西里斯伯格，猶太人與基督徒草擬了重新認識猶太教的建議指引），稍後時間就是戰時法國貝當政府頒布首份猶太人地位法的日子（一九四零年十月三日），法國一批主教簽署此文件——他們的教區就是戰時拘留營的所在地——願意按基督光照下的良知走前一步。這是時候，讓教會批判地檢視其歷史、特別是這段戰時的歷史，毫不猶疑地承認教會成員所犯的罪過，並祈求天主與人類的寬恕。

狹隘的教會使命觀

在法國，暴力迫害沒有即時出現。但此後不久、一九四○年法國戰敗後幾個月，國家種下了反猶太主義，法籍猶太人的權利和外國猶太人的自由遭受剝奪。所有國家機構皆受牽連，要執行這些法律。

至一九四一年二月，法國的拘留營囚禁了四萬名猶太人。這時，在一個給擊敗、正在瓦解和局部遭侵佔的國家，教會聖統人員視保護其信眾為首要工作，盡力去保護其組織。這樣絕對地優先考慮上述目標，帶來了不幸的影響，它蓋過聖經的教誨——聖經要求每個人當受尊重，因為人是按天主肖像受造的。

這倒退為一種狹隘的教會使命觀，無視全球正在發生、威脅到基督宗教本身的嚴重悲劇。然而，教會內外眾多人士皆期望，在這靈性錯亂的時刻，教會會大聲疾呼，述說耶穌基督的信息。

教會當局大部分領導層都抱著忠於政權和溫馴的心態，不但聽命於政權，更懷著迎合、慬小慎微和迴避的態度。某程度來說，這是由於他們害怕政府對教會活動作出報復，特別是對付當時的青年運動。在一個正在解體的社會，教會是蒙召去擔起保衛者的角色；但其領導層也未能認識到，教會擁有相當的權能和影響力，當其他組織沉默無聲時，教會可採取明確的立場、去阻擋那些錯過後就無可挽救的事，她這聲音會獲得很大的回響。

要明白，法國受侵佔期間，沒有人知道希特拉種族屠殺的全面情況。事實上，我們可以指出當時大量表現團結的善行，但我們還必須自問，這些善行和幫助是否足以滿全公義和人權的要求。

因此，面對法國政府頒布反猶法案（一九四零年十月法國政府開始頒布猶太人地位法，剝奪法國猶太人的公民權利，追捕他們，使他們成為國家中次等的人），面對外國猶太人遭囚禁在拘留營的決定（這些猶太人滿以為他們可以信賴法國政府，得到庇護和款待），我們必須承認法國主教因未有公開發言，默許了有關方面嚴重地侵犯人權，開啟了連串招致種族屠殺的事件。

盲目的原因

我們不是要判斷那時期的人、或他們的良心，我們也不為以往的過錯負責。但我們必須清楚明白，該等行為和表現的代價。這是我們的教會，我們今天必須承認，教會過分地將自身狹隘的利益，看得比良知的要求更重，並應自問事情為何會這樣。

除了上述的歷史原因外，我們應特別注意導致這盲目態度的宗教原因。俗世的反猶太思想有多大影響？為甚麼在我們所知道的舊日的爭論中，教會不接納其成員一些更好的意見？戰前，馬里頓（J.Maritain）嘗試在講學及其文章中，讓教友從不同角度去認識猶太人。他又鄭重地警告，正在發展的反猶太主義是邪惡的。大戰開始前不久，薩利埃熱（Saliege ）總主教忠告二十世紀的教友，應從教宗庇護十一世的教導中尋找亮光，而不是從十三世紀教宗英諾森三世的詔書中尋找。大戰期間，巴黎、里昂的神學家和釋經學者像先知一般，提出基督宗教的猶太根源，強調葉瑟的花已盛放於以色列，新舊約是緊緊相連、不可拆散的，童貞瑪利亞、基督和宗徒全都是猶太人，基督宗教和猶太教緊接一起，有如樹枝連於樹幹一樣。為甚麼這些言論遭忽略呢？

當然，在教理層面，不論在神學或靈修上，教會基本上是反對種族主義的。教宗庇護十一世已在《焚燒的悲傷》（Mit brennender Sorge，一九三六年發表）通諭中也很強調這一點，他譴責國家社會主義的基本原則，又提醒教友要警愓關於種族和全能大國的神話。遠自一九二八年，教會教義部便曾譴責反猶太主義。一九三八年，教宗庇護十一世更鄭重聲明：「靈性上，我們都是閃族人。」但在不斷重複的反猶太偏見下，這些譴責又有甚麼作用？上述神學家的思想（即使我們仍可在一九四二年後某些聲明中找到他們的思想），又能起甚麼作用呢？

基督徒對大屠殺的責任

我們必須承認，自己在導致大屠殺事件的過程中，所扮演、不論是直接還是間接的角色。大屠殺事件是反猶太主義這偏見造成的，基督徒也要替維持這偏見而負責。事實上，盡管基督宗教有其猶太根源（某程度來說也是出於這個原因），也盡管猶太人在其歷史內、忠於唯一的上主，但源自公元第一世紀「最初的分離」，還是導致了基督徒和猶太人的離異，最後令雙方多個世紀來互相敵視。

不能否認，基督徒和猶太人長期的誤解、有陣子甚至是敵對，是有其社會、政治、文化和經濟因素的。然而，其中一個最根本的爭論點，是在宗教方面。這不是說，在反猶太人情緒和大屠殺事件之中，可以找出一個直接的因果關係，因為納粹滅絕猶太人的計劃，是有其他因素的。

依歷史學者的判斷，直至梵蒂岡第二屆大公會議前多個世紀，反猶太傳統以不同的方式出現在基督教的教義、訓導、神學、護教學、宣講及禮儀中，這判斷有充分的證據。仇恨猶太人的情緒，就在這樣環境成長，成為了一筆沉重的遺產，我們一直承擔著這後果，難以磨滅，給我們留下許多始終未能愈合的創傷。

教會牧者和領導層容許這種蔑視的教導長時間發展，並在基督徒團體內成為基本的宗教文化，塑造及傷害人的態度。他們為此要負上重大責任。即使他們譴責，反猶太理論是源於外教的，他們還是沒做他們應做的事：就是照亮人心。他們未有質疑這古舊的反猶太思想和態度。

這情況使人的良心昏睡，減低了他們對付納粹反猶太的暴力行為的能力；那種基於種族和血緣，對猶太人極度而可怕的仇恨態度，明顯地導致了猶太人遭種族滅絕。這就如教宗若望保祿二世說的：「這是個無條件、有預謀的種族滅絕行動。」

往後，當迫害越趨嚴重，第三帝國在法國本土發動種族滅絕政策，法國維希政府將自己的警隊交給侵略者，一些勇敢的主教，因著人權的原故，大聲反對殺戮猶太人。雖然這些公開聲明為數不多，眾多基督徒仍聽到這聲音。

個別的、英勇的團結行為

我們不應忘記，教會領導為拯救那些男女、兒童脫離死亡邊緣，而採取的種種行動；我們也不會忘記平信徒傾注出基督的愛心，為拯救數以萬計猶太人，甘冒重大的風險，參與各種慷慨善行。

在此很久以前，許多司鐸、會士和平信徒，他們各自行動、不留名聲，為要維護教會的聲望（好些人毫不猶疑地參加了地下運動）。他們出版了《基督徒見證錄》，直斥納粹黨威脅基督徒的毒害，包括新異教主義、種族主義和反閃族主義，他們又提醒人們要記著教宗庇護十一世的話：「靈性上，我們都是閃族人。」有賴這個天主教和基督教的環境，和猶太組織的協助，大批猶太人得以生還，這是證據確鑿的歷史事實。

盡管有基督徒、司鐸、會士和平信徒為了保護猶太人而幹了不少勇敢行為。我們必須承認在面對猶太人被迫害時，冷漠戰勝了正義的憤慨。特別是面對維希政府採取多種反猶措施時，沉默是主流，維護受害者的話只是少數。正如莫里亞克（F. Mauriac）說：「這規模的罪行得以肆虐，在一定程度上，不得不歸咎於一切未發聲抗議的目擊者身上，不管他們為何會沉默。」最終的結果是，滅絕猶太人的企圖，成為了次要的關注議題，未能成為人道和靈性的中心問題。面對這重大而徹底的悲劇，眾多教會牧者沉默不語，犯了過錯，違背了教會、她自己及其使命。

沉默是罪過

今天我們承認，這沉默是罪過。因著這原故，我們承認法國教會在當時沒有盡其作為良心導師的使命。因此，她偕同基督徒承擔以下責任：開始時，當她仍可以、且有必要地提出抗議，去保護有關人士時，卻未有施以援手。（雖然後來仍有基督徒幹了很多英勇的事蹟。）

這是我們今天所承認的事實，因為，法國教會這些過錯和對猶太人的責任，已成為了我們歷史的一部分。我們對這罪過，表示懺悔。我們懇求天主寬恕，請求猶太人見證我們這懺悔。這段歷史召喚我們，在今天及未來，務必提高對人性的警覺。
（完）


天主教

聖人與罪人──教宗的故事
(Saints and Sinners -- A History of the Popes)
第一章　在磐石之上　AD 33 ─ 461

Ｉ 從耶路撒冷到羅馬

在羅馬的聖彼得大教堂圓頂內圍，有一行距離地面六英尺高的文字，這段文字引自馬太福音第六章，基督對使徒彼得所說的話：「你是彼得，在這磐石之上，我將建立我的教會，我要把天國的鑰匙交給你。」

這段文字冠在使徒之墓上，遠遠地隱藏在崇高的祭壇之後，同時也宣示使徒彼得這位繼承者所擁有的權威，而為億萬基督徒所瞻仰。依據這段文字，一般相信，基督賦予彼得使徒之長、以及塵世教會之首的地位，這個地位則是一代又一代的傳承給彼得的繼承者──歷代教宗。當教宗在聖彼得的主聖壇上主持彌撒時，新約與現世、天堂與人間，就連接在一起了。

兩位榮耀的使徒

教宗與使徒間的承繼傳統，幾乎要追溯到基督教最初的文字紀錄。西元一八○年，一位早期基督教作家里昂人依倫奈斯（Irenaeus of Lyon），援引上述文字以對抗東正教基督徒時，就已經建立了此一傳統。對他來說，羅馬教會是「偉大且輝煌的教會」，「由於它擁有權威地位，所有各地的虔誠教會，應以它為依據」。依倫奈斯認為教會是「由兩位榮耀的使徒──彼得與保羅──所創設與組織的」，而教會的信仰則是由綿延不絕的主教，穩定的繼承傳給後世，第一位主教就是由兩位使徒親自選定並授予聖職。依倫奈斯一一列出繼承兩位使徒的主教的名字來，包括利努斯（Linus）、安那克勒圖（Anacletus）、克雷曼（Clement）、依瓦利斯圖（Evaristus）、亞歷山大（Alexander）、西克圖（Sixtus）等等，一直到當時依倫奈斯的朋友、羅馬主教依留德里（Eleutherius，西元一七四到一八九在位）為止，這個名單可說是碩果僅存的早期教宗世系表。

雖然現代教宗權位的重要宣示，似乎就是福音中有關磐石的敘述，以及依倫奈斯對於早期羅馬主教世系的記述。然而，事實並沒有這麼簡單。雖然諸位教宗將所肩負的使命追溯至基督對彼得的交付，然而對依倫奈斯來說，羅馬教會的權威來自彼得與保羅這兩位使徒所共同建立的基礎，而非彼得單獨一位。

傳統認為，彼得與保羅是在大約西元六十四年左右遭到羅馬暴君尼祿的殺害，在西元第二世紀時，這個傳統就已經普遍為人所接受。在西元二世紀末期，到羅馬的朝聖者都會被引領去瞻仰「聖徒遺跡」，也就是他們的墓與紀念碑：彼得的遺跡在梵諦岡山丘上；保羅的遺跡則在奧斯提恩斯大道（Via Ostiensis）上，位在城牆之外通往海岸的道路上。但是新約聖經中並沒有與這些故事相關的記載。後世的傳說則填補了彼得在羅馬的生涯與蒙難的細節，其中包括了他與異教始祖術士賽門•馬革斯（Simon Magus）之間的爭鬥、他所顯示的奇蹟、以及逃離羅馬宗教迫害的企圖（他在逃難的路程中，遇到基督顯現並予以申斥，於是他折返羅馬慷慨就難，這就是著名的「你往何處去」Quo Vadis的傳奇故事）。最後他在暴君尼祿治下的梵諦岡廣場上，被倒懸釘死在十字架上。

一些教會早期的大思想家，如奧利根（Origen）、安部洛斯（Ambrose）、奧古斯丁（Augustine）等人，曾經將這些傳說視為嚴肅的歷史；不過，那祇是虔誠的浪漫傳說，稱不上是歷史。事實上，有關於彼得晚期生涯或是他殉難的方式與地點，我們並沒有可靠的記載。彼得與保羅都沒有在羅馬建立教會，因為在兩位使徒駐足此城之前，已經有基督徒生活在那裡了。我們也不能像依倫奈斯那樣去假設兩位使徒為了延續他們的工作，而在羅馬城建立了主教傳承的體系。所有的證據顯示，在使徒死後近百年中，羅馬城並沒有出現任何一位主教。

如果基督教會的領導者必須與羅馬以及彼得本人有所關聯，那就必須要有一些合理的解釋。基督教是一個東方的宗教，誕生於西元第一世紀巴勒斯坦的宗教與政治動亂之中。它的中心人物是一位周遊各地的拉比（Rabbi，猶太經師），他的門徒宣稱他是猶太人的希望──彌賽亞。羅馬人以他偽稱以色列王的名義，把他處死；後來，人們則根據猶太經典中的故事與預言來詮釋他的受難與復活，並宣稱他就是猶太人渴望並期待的那位救世主。耶路撒冷是基督徒宣教的第一個中心，自耶穌的「兄弟」詹姆士（James）開始，彌賽亞的家族成員就一直是領導耶路撒冷教會的領導人。

不在耶穌十二使徒行列的保羅

但是在彌賽亞死後十年之內，基督徒就逃離了巴勒斯坦。他們沿著海道與「羅馬和平」（Pax Romana）大道，向北到安提阿（Antioch），並往以菲索（Ephesus）、柯林斯（Corinth）及西賽隆尼卡（Thessalonica）等地。向西則到賽浦路斯、克里特島和羅馬。其中最重要的人就是塔速士的保羅（Paul of Tarsus），一位說希臘語且老於世故的拉比。他和耶穌的十二位門徒身分不一樣，他本身是一位羅馬市民，他不顧同儕基督徒（包括耶穌門徒在內）的反對，堅信耶穌的生活與死亡不祇實現了猶太律法與預言，同時對全世界都有重要的意義，使全人類得以與上帝修好而獲致和平。

基於對耶穌的信仰，保羅深信，上帝將過去認為是以色列人所獨有的生命、導引與轉化的力量賜給全人類。在當時基督教被視為是羅馬帝國中一小撮人所崇信的異教，而保羅對基督信仰的重新詮釋，使得它能夠成為古羅馬文明晚期的主流信仰。

保羅建立也造訪過許多教會，他寫給這些教會的書信成為新約聖經中最大的部分，也就是《使徒行傳》，有關他皈依基督的故事以及他所宣揚的宗教思想，也是新約中另外一部分的主要內容。他無疑是早期教會最重要的人物，這個地位沒有人能相抗衡。但是他從未成為教會的領導者。教會初始並沒有一個中心存在，雖然教會一開始成立於耶路撒冷，但耶路撒冷在西元七○年就毀於羅馬人之手，而且在當時，羅馬帝國各地已經有好幾個教會興起，像安提阿（就在此地，耶穌的門徒第一次被稱作「基督徒」Christian）、柯林斯、以菲索，還有羅馬城。保羅的影響力非常大，甚至遠超過他自己所建立的教會。但是他自己並沒見過耶穌，他也不是基督教創始成員之一。他雖然宣稱，自己也被承認擁有「使徒」的地位，但他並非耶穌十二門徒之一，從來沒有跟隨「上帝之子」耶穌在巴勒斯坦旅行。然而，彼得又是另外一個不同的故事。

使徒彼得本名賽門•巴•約拿（Simon Bar Jonah），曾經是迦利利（Galilean）的漁夫，一個熱心、衝動、慷慨的人。他與兄弟安得魯（Andrew）首先回應耶穌的召喚，放棄舊有生活，成為「捕人的漁夫」。四部福音都將彼得描繪成一位對耶穌赤膽忠心的門徒，也是一個經常誤解耶穌使命與意向的人。他曾經憤怒地拒絕基督對他自己受難的預言，在「最後的晚餐」，他拒絕耶穌為他洗腳；還有在客西馬尼園（Gethsemane）裡，當神殿警衛逮捕耶穌時，彼得激動的拔劍企圖護衛耶穌。彼得總是先行動後思考。他曾經在大祭司的庭院外否認自己認識基督，以及此事後來對他所引起的痛苦懺悔。這些記述以及其他原始資料中所顯現的彼得，都相當一致。

四部福音中，彼得都是眾使徒的領導人，至少是他們的發言人。在整個馬太、馬可與路加福音中，彼得的名字總是被放在十二使徒的首位。在每一部福音中，他也總是第一個被耶穌呼喚的門徒。在耶穌生命的轉捩點上，是彼得領悟並表明他是彌賽亞，這是教會首次藉此明顯的表達出對「主」所抱持的信仰。得到耶穌允許，在山上目睹耶穌顯現聖容的幾位使徒中，彼得是第一位；而在當時因驚嚇與恐懼而（愚笨地）向基督大聲呼喊的人，也是彼得。

所有的福音作者中，馬太最堅持彼得的中心地位。特別的是，馬太詳盡敘述了彼得在凱薩利亞•菲利比的信仰表白。在馬太福音中，耶穌聲明彼得的信仰是直接由上帝啟發的。為了獎勵這一點，耶穌將西門改名為「克法」（Kephas），也就是磐石彼得（Peter, the Rock）的意思。接著他就宣布了「在這磐石之上，我將建立我的教會，我要把天國的鑰匙給你，凡你在地上綑綁的，在天上也要綑綁。」這段文字後來就被視為教宗權柄的基礎篇章（馬太福音：十六章十三節到二十三節）。

在約翰福音的最後一章也有相近的情景，基督問彼得三次：「你愛我嗎？」彼得也重複地回答：「你是無所不知的，你知道我愛你。」對於彼得的回答，耶穌則命令他說：「你餵養我的羊，你餵養我的羊」。這兩段文字呈現一種交叉性的構圖，提醒我們，彼得在耶穌受難時曾經三次背叛耶穌。對約翰與馬太來說，彼得得天獨厚領受了一個特別的使命，而這是以彼得對基督的信仰表白與信任作為基礎（約翰福音二十一章十五節到十七節）。

彼得在福音中地位特殊，他所身負的「綑綁與釋放」、「餵養基督的羔羊」的使命，都是源自於他作為基督信仰的首要見證者與護衛者的地位。隨後教會對於這些觀念的複雜解釋，決定性地形成了基督徒對真實權威的本質與根源的瞭解。

彼得神秘失蹤，往別處去了

彼得與保羅之間的關係似乎並不融洽，這並不令人意外。保羅對彼得抱著帶刺且防衛的態度，保羅在新約聖經最早的文獻，也就是〈保羅致達加拉太人書〉中提到彼得的部分，就證明了這層緊張關係。由於保羅急於要維護自己的獨立聲明，他似乎決定，盡可能不向這位前輩使徒讓步。雖然如此，他仍然承認彼得的特殊地位。他告訴我們，他皈依基督之後就去會見彼得以徵詢意見，並跟彼得共處了十五天；除了主的兄弟詹姆士之外，他沒有見到其他使徒。他也告訴我們，彼得負責掌管巴勒斯坦以外的猶太僑民教會，而他自己如何被差遣去向非猶太人傳教。

在〈致達加拉太人書〉第二章，保羅述說了他如何在安提阿責備彼得。這是一件著名的事件，當時他「當面違抗」彼得，抗議使徒的領導者曾經為了試圖安撫強那些擔心違反猶太食物潔淨律法的硬派猶太人基督徒，而不願意與已皈依基督的外邦人同桌進食。保羅提起這個故事的目的，是在辨明自己的獨立權威性，或許也是要表達他對福音教誨具有較優越的精確解釋，因而反對彼得在面對不友善的批評時採取屈服的態度。

雖然如此，這整個記述源自於記述本身的修辭力量，保羅知道他的讀者會因為他的魯莽而驚愕──他「當面違抗」，即使對象是彼得──這就是這些記述的價值所在。如果保羅的讀者未曾確認彼得的權威是特別崇高，那麼保羅的責難就不會造成他們面對他的勇敢而心生戰慄的效果，這本來就是這段文字很清楚想要達到的目的。

保羅筆下描繪的彼得形象是一位最具權威的使徒，以及地中海地區的猶太人僑民教會首領。這樣的描述在〈使徒行傳〉前半部中顯得成熟且細緻。雖然其他的使徒也扮演了重要的角色，但是在〈路加福音續篇〉前面幾個章節中，彼得仍然具有支配的地位。他帶領其他十一名使徒在五旬節當日，向眾人宣講耶穌的復活、主持新教會的會議、行使許多神蹟、從牢獄被天使所救出，甚至因為他見到從天而降的異象，得知上帝的意旨而為柯內流斯施洗。

因此，彼得在保羅之前擁有外邦人使徒的地位。然而，使徒行傳第十二章中，彼得逃離牢獄之災以後，神秘地從使徒行傳以及整部新約聖經裡消失了。路加也祇是神秘地告訴我們，彼得曾經把他逃獄的消息傳達給當時擔任耶路撒冷教會領袖的詹姆士，然後就「往別處去了」。自此之後，新約聖經中完全沒有任何關於彼得往後生涯的紀錄了。

保羅書信、使徒行傳以及四部福音，都沒有告訴我們任何有關彼得死亡的事情，也沒有提到彼得可能將他的特殊地位傳授給任何一位「繼任者」。因此，新約聖經中並沒有任何途徑可以直接推導出教宗權位的理論。然而，為什麼四部福音與使徒行傳不斷關注彼得，除非彼得的權威在他死後仍然具有意義，否則很難得到合理的解釋。馬太就明顯抱持這樣的想法，他敘述耶穌賜予彼得天堂的鑰匙、以及綑綁與釋放的使命，在接下來延伸的段落中，則提到了如何規範教會生活的幾個指示。在這個段落中，耶穌允諾彼得：「凡你們在地上所束縛的，在天上也要束縛；凡你們在地上所釋放的，在天上也要釋放。」（馬太福音十八章十八節），在在支持了基督徒社群的權威。一般相信，彼得創立了安提阿教會，而在馬太福音第十六章第十八到十九節中，基督對他所說有關「束縛」與「釋放」的話，意指於此；對馬太來說，彼得權威就在他的基督教徒社群之內得到延續。

新約聖經的記述，很明顯的說明了彼得的權威在基督徒社群內得以永久延續的因素。據說〈彼得前書〉是彼得寫作的，是他在受迫害的那一段時間裡，從「巴比倫」發出的書信，巴比倫是早期基督徒對羅馬的密稱。

然而，不論彼得是否真的寫了〈彼得書〉，這封書信中所呈現的彼得，不祇是一位使徒與基督救世工作的見證者，更是教會長老或教會掌理者具有的權威與責任的根源。他寫信給「你們中間做長老的人」，特別要求一位教徒與他「同作長老」，藉此強調使徒權威與目前領導使徒所創立的教會長老之間的延續性。彼得也敦促其他的信徒要服從他們的長老，因為長老扮演的是牧羊人一般的角色，照料基督的群羊，而牧羊人的領導者──總牧者──就是群羊的榜樣。當然，這樣的想像衍生自舊約聖經裡幾段文字，這幾段文字將上帝比擬成人民的牧者，但是在〈約翰福音〉中的類似文字──也就是耶穌對彼得說：「你牧養我的羊，你餵養我的羊。」──這非常值得注意，因為那並不是巧合。

西元二世紀時，基督徒對羅馬繼承權的信仰已經在基督教著作裡面出現了，人們無異議的接受。當初，這種信仰的基礎，是基督徒宣稱彼得與保羅都在暴君尼祿統治之下的羅馬城中殉道成仁。依此來看，新約聖經並沒有對繼承權信仰有任何幫助。約翰福音的最後一章神秘地提到：彼得老年時會「伸出他的手來」，被帶往他不願意去的地方。早期基督教會相信，這指的是彼得將會被釘在十字架上（約翰福音二十一章十八節）。我們已經知道，彼得前書顯示彼得當時是在羅馬城，而這是一封寫給受迫害者的慰問信。這封信描繪出讀信人所承受的「百般試煉」與苦難情景，但它並沒有提到任何直接關聯彼得之死的訊息。同樣的，使徒行傳也是以保羅在羅馬城「公開且毫不受阻礙」宣教作為結束，也沒有任何關於他殉道的線索。

羅馬的「聖徒遺跡」風潮

雖然如此，我們沒有理由懷疑彼得與保羅於西元六十年到七十年間在羅馬殉難。由於早期基督教作家普遍接受這樣的信仰，而且沒有任何其他地方的教會提出自己擁有兩位使徒的見證與遺物，來和羅馬教會相抗衡。因此，證據夠強了，尤其是再加上在第二世紀出現了一股「聖徒遺跡」風潮。所謂的「聖徒遺跡」，也就是在他們殉教與埋骨之處的聖壇。大約在西元二百年左右，羅馬的神職人員曾經提到的這些遺跡，本世紀的考古學戲劇性的證明了它們的存在。

一九三九年，聖彼得大教堂地窖進行修繕工作的時候，發現了在梵諦岡山丘的斜坡上有一處古代的異教徒墓地。康士坦丁大帝（Constantine）在四世紀時曾經在這個墓地上面興建了一座最早的基督教大教堂。當考古發掘的工作進行時，考古人員很清楚的發現，康士坦丁手下建築工人不辭勞苦的將整個大教堂的方位對準了墓地中的某一個位置；而遠早於康士坦丁時期，在這個位置上面就放置了一座小聖壇，這座小聖壇確定是西元一六五年建造的。這個聖壇在當時雖然已經損毀，但仍然在保留原來的位置，而且在裡面發現了一些人骨的殘片。

一九六五年的時候，教宗保羅六世（Paul VI）宣布這些殘骨是聖彼得遺留的聖物。不幸的是，由於發掘的方法以及所引起的爭議性，我們無法確定這個聖壇就是聖彼得的墳墓。而那些殘骨則是在聖壇牆腳所發現的，不是聖壇中央。我們不能肯定這就是聖彼得的墓，考古挖掘所發現的，有可能是彼得被處決的地方，並非他的墓地。雖然如此，不論這是彼得的墓地或是紀念碑，聖壇的存在強有力的證明了早期羅馬人相信彼得殉難之處，就位在（或接近）梵諦岡廣場。

早期的文字紀錄支持這樣的傳統說法。在西元九六年一封以羅馬教會名義寫給柯林斯基督徒的一封信中，提到了彼得與保羅身為「我們的使徒」，因見證真理而受難，他們在「統治者前作證」，並走向榮耀。大約在西元一○七年，安提阿主教依格納齊烏（Ignatius）寫信給羅馬的基督徒，信中宣稱「我並不像彼得與保羅那樣命令你們」，很清楚的顯示，他相信這兩位使徒曾經是羅馬教會的領袖。基於所有這些因素，大多數的學者接受早期基督教傳統的說法，認為彼得與保羅死於羅馬。雖然他們在羅馬城生活、傳教、死亡，但他們並沒有真正在當地「創立」教會。保羅寫給羅馬人的書信，是在他或彼得到達羅馬之前寫的，而且是寫給當時已經存在於羅馬的基督徒社群。第一世紀的羅馬擁有龐大且成長中的猶太人口，或許在人數最多的時候達到五萬人之眾，他們分散在羅馬各地，特別集中在特拉斯特維勒（Trastevere），從市中心跨越艾伯河一帶的地方，組織在十幾個猶太會堂之下。

猶太基督徒被迫離開羅馬

當時居住在羅馬的猶太人，是一個正在擴張且頗具自信的社群，他們渴望皈依基督教，與巴勒斯坦及耶路撒冷均保持穩固的連繫。耶路撒冷是第一個基督教團體的中心，因此可以預料，信仰基督的猶太人會在西元四○年代初期前往羅馬。在西元四九年之前，他們已經在羅馬的猶太會眾中成為一股重要的勢力，並且因他們的信仰造成了一些困擾。根據異教徒歷史家蘇同尼（Suetonius）的說法，猶太人為了基督信仰而不斷產生騷亂，因而引起羅馬皇帝克勞第（Claudius）的戒心，於是在西元四九年下令將他們驅逐羅馬。

在羅馬的基督徒組織反映出一個教會（請注意，不是整個基督教教會）是以猶太社群組織而發展出來。羅馬的猶太會堂，並不像安提阿的會堂一樣擁有一個中心組織，而是每一個會堂各自舉行禮拜，選出自己的領袖，照顧自己的成員。同樣的，由於會堂從一開始就是基督徒的避難場所，早期的羅馬基督徒社群的組織模式，似乎就反映出這樣的會堂組織，由一群獨立的教會組成，在社群中較富有的成員的家中聚會。每一個這種家庭式教會都有他們自己的領袖或長老。它們大多數是由移民所組成，其中有很高的比例是奴隸或自由民（freedman）──教宗依留德里的名字就是自由民的意思。

當然，一開始的時候並沒有「教宗」，也沒有「主教」這個名詞，對於在羅馬的教會來說，發展出主教職位的過程是相當緩慢的。第一世紀末，第一代信徒的基督教教會當局組織型態相當鬆散，後來在很多方面逐漸演變成比較組織化的管理體系，也就是每一個城市的教會由單獨一位主教來領導，而在主教之下則有長老群的支持。這個發展，至少有一部分的因素是異端邪說正在像野火燎原一般快速傳布。當抱持不同想法的宣教師相互衝突的時後，每一個人都宣稱自己是為「真正的」基督信仰發言。於是教會就發展出來一個更緊密且更具層級性的結構，後來這樣的結構對於保持教會的統一與真理，似乎具有不可或缺的地位。單線的主教繼承模式，就像在接力賽跑中傳遞棒子一樣，傳遞使徒的教誨給一代一代的主教。

在這個發展中的一位主要人物，是安提阿的依格納齊烏，他是來自小亞細亞的主教。西元一○七年時，他被逮捕並且解送到羅馬處決。在被帶到羅馬的途中，他連續寫了幾封書信給其他的教會人士，大部分的內容都是懇求、呼籲他們團結在主教身邊。可是，在他給羅馬教會的信中，完全沒有提到主教，這是一個非常有力的線索，顯示當時在羅馬還沒有這樣的職務位階出現。

矛盾的是，有一份文件支持這個印象，而這份文件有時候被視為是第一份教宗通諭（encyclical）。在依格納齊烏到達羅馬城之前十年左右，羅馬的教會寫信給位在柯林斯的教會，企圖要平息在柯林斯所爆發的爭論與混亂。這封信並沒有署名，但是向來被認為是羅馬的長老克雷曼所寫。在古代教宗世系表上，他被列為聖彼得之後的第三位教宗。後來有許多傳奇故事圍繞著他的名字，由於他被放逐到克里米亞，被綁在船錨上丟到海裡淹死，因此曾經被當作是殉道者而受到尊崇。

事實上，克雷曼從未要求以主教的名義撰寫書信，他的書信都是以整個羅馬基督教徒社群的名義發出去的；而且，他也從未在書信中表明自己的身分，或者以自己的名義寫信，我們完全不知道任何有關他的事。書信的本身並沒有把長老跟主教分得很清楚，而且他在提到長老的時候，都是使用複數，可見當時的哥林多教會與羅馬教會一樣，都是組織在一組長老或主教之下，而非一個單一的領導主教。

大約三十年以後，羅馬教會仍然是維持這樣的組織。在西元第二世紀早期，有一篇頗具遠見的專論，題目為〈賀瑪斯的羔羊〉（The Shepherd of Hermas），其中經常提到「教會的統治者」、或者是「領導教會的長老」。作者無意明顯區分主教與長老，但論文中的確提到克雷曼，但是他的身分卻不是具有指揮權力的主教。相反的，作者告訴我們克雷曼是負責寫信「給外地城市」的長老──實際上就是羅馬教會內負責對外通訊的秘書。

我們所知道有關於第一世紀羅馬城教會的知識，證實了這個概略的情形。羅馬的基督徒本身以及外人，都認為這是一個單一的教會，就像保羅給羅馬信徒的書信所明白表達的一樣。然而，在這種身分背後的社會背景是，這群人並沒有一個統一的集會所，而是一群組織鬆散、以私人房屋作為基地的禮拜堂，或者，是在租來的市集或公共澡堂的大廳裡面聚會。由於並沒有單一且支配性的統治者，長老們或領導人們相互分擔責任，但分配工作給個人，就像通訊秘書一樣工作。在康士坦丁大帝皈依之前，已經有超過二十四個以上這樣的宗教性社群中心（tituli）。

國際文化的熔爐

羅馬城是羅馬帝國的中心，任何想要傳布訊息的人自然會集中在羅馬，當然，也是使徒彼得與保羅首先獲得成就的地方。早期的基督教與羅馬帝國之內，其他的新興宗教相互爭奪生存空間，在地理上的分布說明了這個事實。古代的聖克雷曼教堂（San Clemente）以及聖普里斯卡教堂（Santa Prisca）下面，有好幾個拜日教（Mithraic）的祭壇。之後進入西元二世紀，羅馬基督徒社群的語言並不是拉丁文，而是希臘文，希臘文正是逐漸往東方（而非西方）發展的羅馬帝國所使用的共通語言。羅馬城裡的基督徒團體，反映出羅馬帝國首都具有國際文化熔爐的特質，許多團體和他們的成員仍然與原居地保持強烈的民族文化關連。結果，羅馬教會的宗教生活，就像是整個羅馬帝國裡的基督教一樣，成為多樣性的文化、教義、與宗教儀式上的縮影。

羅馬基督徒習俗的多樣性，並不祇限於曆法。西元第一與第二世紀時，整個羅馬帝國內的基督教，處在一種劇烈的、且具有創造性的發酵狀態。那些看來似乎會成為主流的正統教義的觀念，與看來會成為「異端邪說」的幾個福音版本，一起共存在基督教內。但是脫軌的觀念與正統教義，並不是很容易能在第一眼分辨出來，而且早期羅馬城的基督教徒社群除了共同擁有好幾個相互競爭的福音版本之外，還有許多更重要的事。羅馬城就像一個吸鐵，吸引各省份裡的長老、學者與基督徒絡繹不絕來到這裡，這些人熱切地想要去觀看古老的教堂，並從中學習。更重要的是，要去造訪兩位偉大使徒的安息之地。

回目錄


天主教

聖人與罪人──教宗的故事
(Saints and Sinners -- A History of the Popes)
第六章 上帝的諭示

ＩＶ我們現在的生活方式

震驚的樞機們再一次聚會。他們已經選出一個單純的好人以作為牧靈的教宗，但上帝卻很快把他帶走。這其中是否有任何的含意？輿論呼籲要選出另一位牧靈的教宗，但會是誰呢？樞機的選擇是以一○九票當中，一○三票的絕對多數贊成，但讓所有的評論家大感驚訝，因為這是自從一五二二年以來，第一次選出一位非義大利人的教宗。

克拉寇總主教卡若•渥耶提拉是一位波蘭人，當年五十八歲，是自庇護九世以來最年輕的教宗。他取名為若望保祿二世（John Paul II）。雖然他在一般大眾之間並不負盛名，然而他在梵諦岡大公會議期間已經讓人覺得他是未來的教宗，他在選舉若望保祿一世的時候就已經吸引了一些選票了。

他曾經是大學的神學教授，曾經出版詩集與劇作，也是一位經驗豐富的登山者與滑雪健將，一位語言學家，精通法文、德文、英文、義大利文與俄文。渥耶提拉從任何角度來看都是一位明星，也有很成功的神職生涯。他的父親是一位退休的陸軍軍官，在卡若還是小孩子的時候就已經去世；納粹剛佔領波蘭的時候，他還是一名學生，被迫在礦場與化學工廠裡當工人。他是兩個世紀以來第一位在普通教養（如果這樣的教養可以稱作普通的話）成長的教宗，他甚至曾經有一個女朋友。

當他決定要成為一名司鐸的時候，他必須要秘密進行研讀。他的司鐸與主教生涯曾經在共產黨統治之下進行。他瞭解共產主義的系統，也有能力去面對它。他的哲學興趣是在倫理學以及人類責任的領域，而他也仔細研讀存在主義思想家的作品，例如猶太哲學家與神學家馬丁•巴伯（Martin Buber）。保羅六世非常欣賞他，曾經在草擬〈人類的生命〉的時候，引用他的書《愛與責任》（Love and Responsibility）的內容。

若望保祿關注的事務非常獨特

若望保祿二世任期開始的時候，他就誓言承續大公會議與前任教宗的工作。但是從一開始他所關注的事務就非常獨特，這一點可以從他對哲學問題的關切、以及斯拉夫人身分這兩點上，明確分辨出來。他特別注重所謂「沈默的教會」在共產主義壓迫下受難的問題，他著手支持並強化這些教會與唯物主義的政府鬥爭。他在一九七九年六月訪問波蘭，總共有三分之一著迷的波蘭人民參加了波蘭各地的聚會聽他演講。這次的訪問有助於人民在面對崩潰中的共產政權時，凝聚民族自信。這也是後來獨立工會團結工聯在次年出現的一個因素。教宗的支持，包括精神上以及（有人宣稱）財務上的支持，在團結工聯運動的成功過程中扮演了決定性的角色，使得波蘭終於轉變成獨立自治的國家，結束了共產主義統治。團結工聯領袖華勒沙（Lech Walesa）後來特別用教宗在一九七九年訪問波蘭時所贈送的筆，與政府簽訂合法化團結工聯的協議，身上還配戴了渥耶提拉的畫像。
一如庇護十二世，渥耶提拉認為教宗是最重要的教師，是上帝的神諭。一九七九年他發布了第一份通諭〈人類的救主〉（Redemptor Homini），開始展現他對基督教教義中有關人類本質的理想；在這個理想中，基督被視作不祇是上帝本質的展露，更展現出他是一位真實的人類。這一份通諭引用了很多〈喜樂與希望〉的內容──在草擬這份通諭的時候，渥耶提拉就扮演了很重要的角色；從這一份通諭開始，新教宗的基督教人文主義特質就已經非常明顯了。當他討論人類尊嚴與責任的時候，基礎是基督所揭示的愛的奧義，而非自然法則基礎。他寫道：「我們對人類價值與尊嚴的深切驚異之名，就是福音。」人們很快就認識了若望保祿二世思想的深刻之處，但是也發現了他顯著的保守特質，而〈人類的救主〉堅定的呼籲神學家，希望他們「與教宗的訓誨權緊密的合作」，這使得教會裡的神學研究蒙上一層教宗嚴密控制的陰影。

渥耶提拉對正統教義的關注特別顯示在性道德觀上。從他一開始擔任教宗，渥耶提拉就毫不懈怠的推動反生育控制與墮胎的運動，他總是與這個運動有所關連，而且一再有謠言說他會發布一項正式的聲明，為〈人類的生命〉的教誨背書。事實上沒有這樣的聲明出現，而是他那份強悍的通諭〈真理的光輝〉（Veritatis Splendor），公布於一九九三年十月。這份通諭堅持基礎道德價值的客觀存在，並斷言「本質上的罪惡」行為的存在，即使是清白貞潔的目的也不能使這些行為被視為正當；避孕就是這樣的行為。一如〈人類〉通諭，這份通諭的目的是要拒斥當時一些討論道德的神學觀點。他對墮胎罪惡的關注，表現在一九九五年的通諭〈生命的福音〉（Evangelium Vitae）中，他倡導一種強調愛情與敬重的生活「新文化」，攻擊「死亡的文化」，他認為那是物質主義社會的特質，而這種文化的表徵就是墮胎與安樂死。

若望保祿對解放神學的態度，後來成為他的神學立場中最受爭議的一部分。一九六○與七○年代，歐洲與美洲的神學家逐漸傾向接受一種基督救贖學說，這個學說強調救贖不祇是在人死後，而是任何人類受到經濟、社會或政治壓迫奴役的的時候。這樣他們能夠同時引用〈喜樂與希望〉以及保羅六世的〈人民的進步〉為自己辯護。舊約聖經出埃及記所記述以色列人從奴役中被解救出來，以及聖經經文所頌揚的故事，例如聖母讚主（Magnificat）中描述上帝「將有勢力的人從他們的寶座上貶落」並「扶起卑微與溫順的人」；這些思想發展成為對政治與經濟秩序的批判，尤其是直接引用來批判像是拉丁美洲這樣的貧富差距極大、且政治專制的社會。
在保羅六世的時期，許多拉丁美洲主教與司鐸以這些觀念為中心，重新思考教會傳教活動的本質，尤其是在耶穌會的內部。雖然如此，教宗若望保祿感到非常憂慮。由於他極度敵視共產主義，所以他對解放神學極度懷疑，他相信，那是把基督教的關切從屬於馬克斯主義的觀念之下。他也非常反對司鐸與主教直接參與政治。這種對自由神學的冷淡態度，同時伴隨著對西方資本主義的極度懷疑，這種態度在一連串強有力且非常特殊的社會性通諭裡面顯露出來。

一九八八年，他公布通諭〈教會關心的社會事務〉（Sollicitudo Rei Socialis）以紀念保羅六世的〈人民的進步〉，在這份通諭中，他更加強烈的同時痛責「自由資本主義」與「馬克斯集體主義」，是具體化個人與社會發展的有缺陷觀念，兩者都使得南北與貧富差距加大，兩者都需要根本的改正。他認為天主教的社會教誨完全不同於這兩種思想體系，它提供了批判兩者的基礎，他甚至還稱讚拉丁美洲神學家把解放的觀念運用在神學中。這份通諭呼應許多人所呼籲的「對窮人優惠的愛心」，造成保守的美國神學家與社會理論家的驚愕，他們已經習慣於教宗的言論是支持西方經濟與社會理論的有價值力量。

由於有這些自我矛盾的跡象，教會在他的領導下讓保守神學勢力重新獲得一席之地，並在神學家與教會當局之間產生了連續不斷的衝突。拉辛格是一位非常著名的學院神學家，在他早期的生涯中曾經是第二次梵諦岡大公會議的神學改革建築師之一。但是他在一九六○年代因為德國學生的激進主義與性革命而大感震驚，他也認為原本的教會改革思想已經被反宗教的啟蒙時代價值觀所劫持了。他早期著作中的開放性與靈活性，後來變成嚴重的悲觀呼籲「復原」，並對大公會議的改革成就抱持強烈的保留態度。

前進的改革者變成了極端的保守者。一九七九年，他開始主持壓制許多神學家的工作，就從神學家漢斯•孔恩（Hans Kung）的頭上開始。他也重建一個嚴密且愈來愈獨斷的正統學說，這個學說已經成為這個教宗任期的特徵。而若望保祿二世的教廷與保羅六世的任期有強烈的對比；即使在〈人類的生命〉產生的創傷之後，保羅六世並沒有譴責或開除任何一位神學家的教籍。

具有魅力的教宗至上論者

若望保祿在這個過程中主動提供協助，以他在一九九五年所發布的使徒書信〈司鐸之任命〉（Ordinatio Sacerdotalis）最為引人注目，這份文件宣布，有關女性是否能擔任神職的辯論就此結束（在北美洲以外的天主教教會幾乎都還沒開始這項辯論；在大部分的第三世界，這項議題幾乎不存在，而第三世界是大多數天主教徒居住的地方）。基督祇選擇男性作為使徒，所以祇有男性可以擔任司鐸。因此，為了要使「所有的疑問得以解除，而且我的職務是堅定教友的信仰」，他宣布，「教會無論如何沒有權威授予司鐸的職務給女性，而這個判斷是所有的教會信徒所絕對支持的」。這個聲明的形式──「使徒書信」，在教宗正式對外發表談話的形式中，位階是相當低的，例如它就低於通諭的位階。但是它的措辭暗指一些更有份量的概念──例如「絕對支持」可能是什麼意思呢？在後續的闡釋中，拉辛格樞機事實上試圖要宣布教宗宣示的無謬誤性，並利用它公然企圖扼殺對議題的討論，但許多人認為這項議題的討論尚未成熟到足以形成結論的地步，於是引起軒然大波的抗議風潮。

教宗若望保祿強烈的意識到自己的斯拉夫血統，從他教宗任期的開始就一直持續的對東歐投以關注，超過任何一位現代教宗。由於他對自己斯拉夫民族身分的強烈認同感，他確信東方與西方在宗教上的分裂，使得教會「祇能用一邊的肺葉」呼吸，因而極度需要歷經苦難之下所產生的精神深度與智慧，而這是東方的教會可以提供的。

一九九五年，他在討論基督教統一的通諭〈願他們能合而為一〉（Ut Unum Sint）中，滿懷希望的廣泛討論東西方「姊妹教會」之間根本的統一（不像保羅六世，若望保祿很小心的不要把這個句子用在任何新教教會上）。這份通諭毫無疑問顯露出教宗熱切獻身於教會與東正教教會的和解。但矛盾的是，他自己對教宗權威的瞭解，再加上他把天主教神職體系再度實施或強化在前蘇聯的拉丁與拜占廷儀式教會，使得天主教與東正教世界的關係造成很大的傷害。〈願他們能合而為一〉認知到教廷所呈現的障礙，但是堅持它的永恆性與上帝賦予它作為一個特別「為教會統一服務」的角色。教宗用一種相當不尋常的姿態，邀請其他教會的領袖與神學家來與他進行「有耐心且友愛的對話」，希望能發現教廷如何能夠以一種方式運作，這種方式「也許能夠成就一種所有關心的人所認知的慈愛服務。」可憐的天主教神職體系與神學家猜想，是否他願意與他們進行同樣的對話。

從一開始就很明顯，渥耶提拉狂熱的相信自己必須要事必躬親。他當選之後，很快的阻止司鐸川流不息的離開神職身分、結婚。司鐸也許能離開神職身分，但是非常困難，而教宗不會放手讓他們放棄獨身誓言。在這樣的政策改變中，毫無疑問，渥耶提拉本身嚴峻的信念影響非常大。更廣義的來說，教宗與他手下教宗大使的角色，再一次成為絕對的天主教思想、以及地方教會運作與神職人員任命的中心。若望保祿認為他自己是普世教會的主教，而在他擔任教宗短短幾個月之內，他就開始到世界的每個角落進行一系列的牧靈訪問，把他舊有傳統式的道德價值觀與對信仰的忠誠，帶到教會的教誨權威裡。而且由於個人的活力與魅力，他能夠在一次遊行中將上百萬的信徒像足球迷或是影迷一樣聚集在一起。有一位記者問他為何要在一九八二年訪問英國，他解釋說：「我﹃必須﹄要去，因為那是我的教會。」批評人士強烈抨擊這種父權式的探訪，傷害了地方教會，也是專制主義。但教宗把這些當作是現代教廷特殊且必要的特徵。

他介入教會生活的每一個層面，而不僅止於宗教秩序的層面而已。若望保祿二世在最近幾年，有時似乎更像是庇護九世、庇護十世、或庇護十二世的繼承者，而非約翰二十三世或保羅六世的傳承者。作為一位教宗至上論者，他也強烈認為他的職權在上帝意旨中具有中心地位。一九八一年，瘋狂的土耳其共產主義者莫梅特•阿里•阿加（Mehmet Ali Agca）在聖彼得廣場上向他開了一槍，這一槍幾乎殺了他；教宗相信，這是因為法蒂瑪的瑪利亞（Our Lady of Fatima）神奇的把子彈轉向。

這樣的信念激起的共鳴超過了宗教上的虔誠。法蒂瑪是土耳其的一個聖地，傳說中聖母瑪利亞曾在一九一七年在這裡顯靈。在冷戰時期，法蒂瑪成為反共產主義意識在宗教崇拜上的焦點。傳說，年老的庇護十二世還曾接見到法蒂瑪聖母瑪利亞的異象。阿加用來暗殺教宗的子彈，後來呈獻給法蒂瑪的聖地並鑲在聖母瑪利亞充滿珠飾的皇冠上。若望保祿把許多事件詮釋成是自己神秘天職的明證，暗殺事件是其中之一。一九九四年他在淋浴時跌倒，跌斷了大腿骨，他認為那是他更進一步進入了先知的天職，他宣示道：教宗必須要遭受苦難。

人們也許覺得受苦正是瞭解他性格特質的關鍵。他的母親和最親愛的哥哥分別於他九歲和十三歲時死亡，他在二次大戰期間在礦場和化學工廠做工的辛苦經歷，還有他在當神校學生、司鐸和主教時，躲藏、反抗、對抗納粹與共產黨的統治。這些事情形成一種整體形象，受到西方放縱文化用半心疼半藐視的心態看著這個形象。這種崇尚放縱的文化，源自於啟蒙時期對道德與社會價值的輕視，而他認為這種文化已經將人性帶進心靈的死胡同，也正在使誘使教會墮落。

他是一個很難衡量的人。他是一位堅決的獨裁主義者，在教宗的通諭或訓示中，他是第一個不寫「我們」，而用他個人名字──卡若•渥耶提拉──的教宗。他也熱烈支持宗教自由，曾在第二次梵諦岡大公會議中扮演重要的角色，推動天主教教誨中關於這個部分的改革。雖然常被認為他輕視其他的宗教，他卻對猶太教有熱切的興趣，並與一個來自克拉寇的猶太男孩建立了一生的友誼。他是第一位拜訪羅馬猶太會堂的教宗，並於一九九三年與以色列建立正式的外交關係。

他對其他宗教開放的態度也擴展到非亞伯拉罕傳統的宗教。一九八六年十月，他在亞西西發起了一系列的禮拜，參加的人不僅包括回教徒，還有印度教徒、達賴喇嘛以及各式各樣的宗教教徒。當他在恆河畔甘地火化的地方祈禱時，因為他太過入神，使得他的隨行人員失去耐性而把他從沈思中搖醒，以便繼續進行他們的行程。儘管他在某些極度不受歡迎的教義（例如節育）上顯得完全沒有妥協的餘地，他仍然是歷史上最受歡迎的教宗，旅行全世界超過八十趟，不斷在各地親吻柏油路、與人握手、為老太太祝禱以及擁抱嬰兒。

由於他堅信自己擁有帶領全世界每一位天主教徒的權威與責任，他走入人群，讓人們看見他、確立他的職威，勸誘、嘮叨、開玩笑、流淚，讓那些跟隨他身後的地方神職人員感到精疲力竭。姑且不論（或者應該說因為）他對於道德教誨毫不妥協的個性，他的通諭〈真理的光輝〉普及的程度遠超過天主教徒，其中關於道德義務的本質以及社會適當秩序的部分，吸引許多非基督宗教信徒的注意以及讚美。

聖彼得的第二百六十一位繼承人

他所領導的教廷所散發出無止境的能量，已經對教會產生決定性的影響。這些影響不盡然都是正面的。那些為了加強教會團結所設計的無休止旅程，有時似乎反而是凸顯了教會內部的分裂。那些與其他主教們一同分擔責任之類的辭令，常常因為梵諦岡對地方教會日漸增加的干預而落空，這種情形尤其在他干預主教任命的問題上非常明顯，而且這種干預又糟糕又非常不受歡迎。

在若望保祿的領導下，他有系統的削弱地方教會的權力。梵諦岡的神學家們挑戰根據神學和教會法所設立的全國主教會議的地位，並主張主教「集體領導」（collegiality）的觀念應僅於主教們集合在教宗身邊時才可以執行，而非主教們各自獨立的行動。那些在主教會議中做成的聯合決議││例如拉丁美洲或北美主教所召開的會議，祇是代表一些集體的決定，把不適當的民主制度引進到地方教會體制中，完全沒有神學上的支持基礎。從以上這所有的事件中可以看出，幾位前任教宗所開啟的教會權力下放趨勢正在逆轉，而權力下放正是保羅六世的教廷最顯著的特色。

儘管若望保祿二世對於履行第二次梵諦岡會議的承諾已成為他的註冊商標，但他也用影響力促成一些在別人眼裡看來與大公會議的精神似乎很難相符的活動。他個人曾經支持一些普通教徒運動，例如共融與解放，這是復興之後的天主教行動，並以庇護十一世的風格進行活動。特別的是，他曾經保護荷塞馬里亞•艾斯克里瓦（Josemaria Escriva）在前佛朗哥時期的西班牙所成立的秘密組織「上帝之作為」（Opus Dei），給予教會法上特殊的「私人教士長」（personal prelature）的地位，因此他們得以豁免地方主教管轄的權力。渥耶提拉在一九七八年教宗選舉秘密會議──也就是他被選為教宗那次會議──之前不久，還曾去艾斯克里瓦位在羅馬的墓地禱告。一九九二年，艾斯克里瓦的宣福禮在強烈的反對聲浪中非常快速的結束了。但這正是一個政治性的動作，以表達教宗支持「上帝之作為」的精神與目的；然而「上帝之作為」保守的教牧影響力、以及他們對許多教會事務與組織││甚至包括主教會議和宗教會議的秘密控制力日趨壯大，都造成一些地方教會相當大的不安。

若望保祿二世正是一種崇高的、特別的教宗圖象的化身，也因此他同時成為衝突和統一的象徵。有些人讚頌他是上帝對於第二次梵諦岡大公會議的回應，另一些人卻譴責他是女性的壓迫者。由於在事件當中，他總是站在主角的位置，不受歡迎的政策帶給他不少的麻煩。曾經在波蘭一次神聖而寂靜的任命主教的場合，一位他過去在化學工廠的同事大喊教宗的小名，並叫道：「洛勒（Lolek），別讓任何人擊倒你。」不論好壞，他從來沒有被擊倒過。

在下一個千禧年的前夕，他相信自己具有上帝賦予他的任務，帶領教會走向二十一世紀，而作為聖彼得的第二百六十一位繼承人，由於他所領導的天主教會對現代的理念和道德觀不斷的採取敵視的態度，他的信譽已經在許多方面遭到破壞。然而，教會在宗教上的地位和威望卻達到中世紀以來最高點，這全賴於最近幾任教宗的個人品格和他們所表現的基督徒美德。史達林曾輕蔑地問到：「教宗有多少軍隊？」然而，即便教廷沒有世俗的權力，它的聲望卻在二次世界大戰後與日俱增。它在國際政治中扮演主動的角色，梵諦岡的代表每年參加將近三百個正式會議，相關的議題從國際援助、第三世界貸款到環境控制和人權問題等等。一百六十個國家在梵諦岡有駐大使。

第二次梵諦岡大公會議所釋放出來的能量，似乎把教會指向一個更多元化的文化與神學、更廣泛的教徒參與、較少科層化、與更多相互對話的方向。二十世紀最後一任教宗的能力和愛好似乎指向完全不同的方向，是一個更崇高的、孤獨的、且神職階級統治的教廷與它所服務──或統治的教會。由於教廷強調服從與遵循教宗教誨權的重要性──目前羅馬教會對這個觀念的解釋似乎就是一切遵從教宗所說的話，這樣的觀念卻與在現代主義危機後教廷所推行的觀念，有著令人不悅的相似性。

在後大公會議的時代，拉丁教會儀式和思想模式所具有的文化優勢已經徹底的破碎了，教會是否還能掌握信徒的忠誠，仍有待觀察。對許多人而言，若望保祿二世似乎是一個總是往回頭看的人，一個企圖要將香檳酒的軟木塞蓋推回酒瓶內的人。但對其他人而言，他指出了一條通往恢復平衡的道路，在時間的洪流中恢復秩序以及真實的信仰。祇有時間，以及下一個教宗選舉秘密會議，才會揭示出聖彼得的繼承人在走過歷史漫長的旅途時，將會選擇哪一個方向。

回目錄


天主教

聖人與罪人──教宗的故事
(Saints and Sinners -- A History of the Popes)
前言

全世界將近九億人口把教宗當作他們的精神領袖，這是有史以來世界最大的單一團體。他的職權象徵上帝自身對信徒的心靈、精神和良知的統治；教宗的話，同時在政治權力的殿堂、以及教徒的臥房中發揮影響力。教廷是最古老、同時也可能是最有影響力的組織，第一位教宗在將近兩千年前、羅馬帝國剛剛誕生時，從聖彼得繼承寶座。當卡洛•渥耶提拉（Karol Wojtyla）在一九七八年成為第二百六十一任教宗的時候，他所代表的教廷不祇在羅馬帝國與拜占廷帝國滅亡之後仍存留下來，更經歷了卡洛林金高盧帝國、中世紀日耳曼帝國、西班牙帝國、大英帝國，以及希特勒的第三帝國。渥耶提拉自己最近則在蘇聯帝國的崩潰上，扮演了舉足輕重的角色。

在歷史的潮流中，教廷不祇是個旁觀者，更是一個主要的參與者。當羅馬帝國崩潰的時候，蠻族興起而填補了權力的真空；由於缺少任何其他的組織，歷代教宗擔負起打造西方命運的責任，扮演歐洲催生者的角色，創造出好幾位皇帝，也罷黜了幾位反叛教會的君王。歷代教宗為了維持和平，曾經為殖民強權把世界分成已知與待探索兩個部分，也曾經把好幾個國家投入西方基督徒反抗東方回教的十字軍聖戰之中。

因此，教廷的歷史是世界史中最重要、也是最特別的團體組織之一，它從每一個角度觸及人類的社會與文化。從有關生與死的議題、墮胎與死刑的道德性、資本主義或核子戰爭，到西方藝術歷史，以及米開朗基羅、拉斐爾、布拉曼特與貝爾尼尼的藝術作品，教廷持續深入、並且停留在人類許多最迫切、最根本、以及最豐富的事物之中。

本書試圖概述從使徒彼得到若望保祿二世的教廷歷史。這個歷史過程可以追溯到迦利利的卑微漁人彼得成為教宗王朝的創始人開始，這一王朝的力量逐漸強大到足以挑戰最強大的世俗統治者，並統領超過五分之一世界人口的教徒。

這本書並不是神學的著作，但是，一本討論教宗歷史的書，沒有辦法、也不應該完全避免神學。我盡力解釋本書涉及的神學觀念，使得對神學並不專長的讀者也能夠瞭解，在教廷發展成為一個宗教與政治組織的過程中，一些重大的神學理論的重要性。但是我並不認為我可以合理化或辯護這個演進的過程。當然，對羅馬天主教徒來說（我自己是天主教徒），教宗的故事是上帝關懷人類歷史中非常重要的一個面向，也是教會本身責任與權力的必要性與合理性的發展。

不過，絕對不是所有的基督徒都接受這樣的主張，對有些人而言，教宗的權力與地位是一個悲慘的死胡同，而且是基督教世界分裂的主因。對非基督徒而言，教宗的故事僅是人類無數故事當中的一個，或者祇是另一個表現人類的希望和抱負的故事罷了。

這是「一本」教宗的故事，但是，稱不上是「唯一」的一本。以一本書的質量來審視一個在人類歷史與文化上如此古老且深入人心的組織，不可避免，祇能做到概述的程度而已，就像沒有一個歷史學家有能力完全掌握一場兩千年的速寫一樣。這個故事沒有單一的故事情節，因為歷史不是根據情節來發展的，而且教廷曾經是太多不同的人類故事與人類進取態度的中心，因此也無法成為一個單一的情節發展，但主題的確會重複發生。

在撰寫這本書的時候，我發現，不論是一個聊備一格的教廷、甚或一個最自我膨脹的教廷，都一再確認基督教世界的地方教會能夠保有一個全球性基督教的視野，而不會完全瓦解而陷入狹窄的宗教性國族主義、或完全臣屬於強大的世俗統治者的意志。對於教廷能夠有此成就，令我深受感動。從蠻族義大利到啟蒙時代，從卡洛林金王朝霸權的歐洲到絕對獨裁的時代，教廷有助於保存人類價值的理想；而這種人類的價值，使得人類超越了以暴力統治人民的歷史，並見證了超越知識時尚變化的真理的客觀性。雖然它仍有罪、也不論它不斷壓迫「錯誤」，但我認為教廷整體來說是一股人類自由的力量、以及精神的巨人。

我試圖讓本書的敘述能夠確保合理的綜合性，並使它能精確反映書中的議題與事件的最新知識。但是不可避免，要把這麼多東西壓縮進入一個小空間，勢必要有激烈與痛苦的取捨。我並不期望任何人都同意我的取捨判斷。

在論述教宗歷史的時候也同樣不容易。第二章討論的「黑暗世紀」教宗，有一些讀者也許會被這一章裡複雜的神學以及陌生的歷史而感到驚愕。但是我仍然寫了一些細節，因為教廷往西方發展而遠離東方的根本方向，是在這個時期決定的。

同樣的，在文藝復興時期那一部分，讀者也許會驚訝，書中對尼古拉五世的著墨遠比惡名昭彰的「波爾吉亞教宗」（Borgia Pope）亞歷山大六世要多。這並不是因為尼古拉是值得尊敬且虔敬的教宗，且亞歷山大醜聞纏身且墮落放蕩（雖然這些都是事實）。而是我認為，尼古拉五世的生涯比起多采多姿與更有名氣的亞歷山大來說，更能夠告訴我們文藝復興時期教宗的本質與目標。讀者可以自行做判斷。

最後，如果現在要對若望保祿二世或上任教宗所領導的教廷本質或重要性，有一個成熟的評價，當然是言之過早。無論如何，本書最後一章提供了更多的當代報導以及個人的觀點。

依曼•杜菲（Eamon Duffy）
聖瑪利亞瑪達拉學院（College of St Mary Magdalene）
一九九七年聖彼得與保羅節

回目錄


Analog form interface

1. Report choices

See the analog home page for the meanings of the various reports.

Select Log to Analyze

Which reports do you want to see?

[On] [Off] General Summary
[On] [Off] Monthly Report
[On] [Off] Weekly Report
[On] [Off] Daily Summary
[On] [Off] Daily Report
[On] [Off] Hourly Summary
[On] [Off] Domain Report
[On] [Off] Organisation Report
[On] [Off] Directory Report
[On] [Off] File Type Report
[On] [Off] Request Report
[On] [Off] File Size Report
[On] [Off] Referrer Report
[On] [Off] Search Query Report
[On] [Off] Search Word Report
[On] [Off] Browser Summary
[On] [Off] Operating System Report
[On] [Off] Status Code Report

You can now run the program:
Or you can fill in the options below for individual reports. You can use bytes to mean 10 Megabytes; also to mean the 50 items with the most bytes.

2. Detailed report options

Domain Report options

Sort the Domain Report
Include all domains with at least

Organisation Report options

Sort the Organisation Report
Include all organisations with at least

Directory Report options

Sort the Directory Report
Include all directories with at least

Request Report options

Sort the Request Report
Include all files with at least
Show

Referrer Report options

Sort the Referrer Report
Include all referrers with at least

3. Analysing only part of the logfile

Only certain dates
You can analyse only the requests from certain dates. Enter the range of dates below in the from yymmdd; e.g., 980301 for 1st March 1998 (or fill in just one box to limit the range of dates on just one side).
From to

Only certain files
Only look at the following files (list, separated by commas; can contain wild character *)

Ignore the following files

4. Layout

Your organisation's name (for the title of the page)

Your organisation's home page
URL:


靈醫會來華傳教五十周年紀念

李寶琴，教友生活周刊，民國85年10月27日

在中國走過半世紀的靈醫會

    公元一九九六年，對天主教靈醫會而言是值得特別紀念的一年，
因為今年適逢靈醫會從義大利到中國服務滿五十周年，值此意義非凡
的時刻，且讓我們回顧這一段半世紀關懷與奉獻的歲月。

靈醫會是什麼團體？

    天主教靈醫會的會祖聖嘉民．德．雷列斯（St．Camillus De
LelIis），一五五○年出生於義大利中部，年少時嗜賭如命，直至二
十五歲以後浪子回頭，曾進嘉布遣會，但因腳生壞疽而退出。為治療
這履醫罔效的痼疾，便住進羅馬雅各伯醫院，在住院期間，他體驗出
病人真正的需要，於是創立修會的構想，便在他對病人的熱誠中孕育
。幾經艱辛和奮鬥，終於一五八六年三月十八日蒙教宗試斯篤第五的
批准，小小的靈醫會於焉誕生。三個月後，教宗再下詔書，欽准這新
生修會在會服的胸前和斗蓬的右肩，綴上一紅色的十字：這不但明白
地表示會士們工作的特點—仁愛和犧牲，也充份地顯示了耶穌所賦予
他們的使命—「你們去醫治病人，宣講福音。」（路．十．9）

    靈醫會的聖願除原有的「神貧、貞潔、服務」外，還添了「仁愛
」，若此聖願，會士們該盡心竭力地為病人及貧窮的人服務，連在生
命的危險中也不例外，因為當時的傳染病，如霍亂、瘟疫等，屢次在
不同的地區蔓延，所以該會便多了一部「獨有的」殉道錄？記載著會
士們為仁愛工作而犧牲的史實。教宗額我略十四眼見靈醫會對社會的
貢獻和影響，便在一五九一年九月二十一日把靈醫會列為發「大願」
的修會之一。

    一六一四年七月十四日病人的宗徒一聖卡彌洛離世歸主，他所留
下的遺產就是一份視病人如第二基督的精神。

    一七四六年，教宗本篤十四把聖嘉民列入聖品。

    一八八六年，教宗良十三立聖嘉民為醫院及病者的主保一九三○
年，教宗庇護十一鍚封聖嘉民為普世男女護士、公教護病團體的模範
及主保。

    靈醫會創會四百○四年後的今日，全球七大洲都有他們的蹤跡，
會士們分佈在各角落的醫療團體，默默地為病患服務：他們不求聞達
於世，只願安慰那受苦的基督，同時毫無疑問地，靈醫會的工作充滿
了濃厚的末世性（Esca1ologlcal ）色彩，因為他們在安慰憂苦，輔
導臨終時，就與人們一齊接觸世末的道理，而期待基督光榮的再度來
臨。此真理鼓舞著他們每個人鞠躬盡粹。

    耶穌對宗徒們說：「你們要去醫治病人，並給他們說：天主的國
臨近了。」（路：十．9）

天主教靈醫會在中國

    靈醫會和中國的接觸始於公元一七二七年，正當清朝雍正皇帝在
位，羅馬傳信部派遣兩位靈醫會會士首度到北京傳教。

    二百多年後的一九四六年四月一日，靈醫會會士一行五人，在教
宗及靈醫會總會長的祝福下，動身來到中國大陸，六月三日抵達雲南
昭通，受到邀請他們來華的主教、神父及教友的熱烈歡迎。

    在貧瘠的土地上，會士們依既定計畫，憑著仁愛的精神，於會澤
開辦起第一家醫院，在巧家興建小醫院和一家診所，從艱苦中建立痳
瘋病院，照顧人見人怕的痲瘋患者。

    山區交通不便，洋溢著愛心的會士，外出照應在家的病人，送藥
送飯，噓寒問暖，把無差別的愛，散播在雲南荒蕪的大地上，受到尊
重和感謝。

    不久，大陸變色，共產黨接掌政權，部份會士遭到拘禁，公元一
九五二年，所有的會士被迫離開雲南，教會打算給他們較好的地區，
但他們拒絕了，反而選擇偏遠而艱困的地區，展開未完成的職志，其
中一部份前往泰國，一部份來到臺灣，選擇環境不佳的澎湖和羅東兩
地，做為再出發的起點。

仁愛工作再出發

    一九五二年四月，從大陸離開的六位靈醫會會士和四位修女於香
港商討未來的去向，決定一部份會士轉往泰國，另一部份前往台灣，
繼續上天所賦予的仁愛工作。而前來台灣的會士中，潘志仁神父和一
位修女去了澎湖，從有限的人力和物力，歷經困難，在馬公建立一所
「瑪利診所」，即現今澎湖惠民醫院的前身。其餘的五位會士、三位
修女和范鳳龍大夫選擇宜蘭縣羅東鎮，創建「羅東聖母醫院」。何以
選擇馬公和羅東做為靈醫會從事愛德工作的起點呢？因為二次世界大
戰後，台灣這二個地方較為偏遠、落後，更需要醫療服務。

澎湖馬公惠民醫院

    潘志仁神父於一九五二年四月率會士們抵達馬公後，便在如此困
難的環境下，開展靈醫會為貧窮漁民服務的工作。一九五三年馬仁光
修士從羅東聖母醫院前來馬公，三個月後（六月廿五日）「瑪利診所
」成立，設有最新儀器（一間檢查室和Ｘ光設備）、最佳藥物，隨即
獲得島上居民的讚譽。

    同年九月四日羅德信神父接替潘神父，並成為馬公天主教會的負
責人，並在醫療訪問過程中深覺建造醫院的迫切，而孕育了惠民醫院
，時為一九五四年。
    這項龐大的工程花了三年籌募基金，另外必須克服沒有設計師、
合格的工程師、有經驗的建築師等難題，其他如鋼筋、水泥、木材、
磚瓦須從台灣購買，以不定期的陳舊馬達駛動的船隻運回馬公，沙子
、石頭、石灰和碎石子用牛車搬運，碎石子則多由少女和婦女以手工
將大石塊打碎。

    經過積極籌建，一九五七年五月廿日在梵芾岡教廷駐華公使黎培
理主持下，馬公惠民醫院正式開幕，為一棟兩層甘大反，座落於原瑪
利診所之旁。樓上設二間外科手術室.會客室、廚房.廁所等，樓下有
十四間一、二等病房，設備俱全。唯外科手術室的器械係由羅東聖母
醫院分送過去的。

    由於秉持聖嘉民「視病猶親」的宗旨照顧病人，也改變了居民們
醫院不是等候死亡之所的觀念，病患求診日眾，一九六○年拉大病床
至四十五床，一九六六年將院舍增建至七十張床，直至今日一二○床
。

宜蘭羅東聖母醫院

    靈醫會是一個滿溢著仁愛的團體，以病護為主體，當一九五二年
四月會士們離開大陸選擇來台灣時，醫療環境落後的宜蘭羅東被相中
了，同年六月十五日會士和修女抵達羅東，並租下當時已休診的博愛
診所，開始行醫濟世。

    一九五二年七月十七日范鳳龍醫師開了來台的第一刀，為一名五
十歲左右的女病患，取出重達十二公斤左右的子宮肉瘤，二個月後靈
醫會士買下台式尖頂平房的博愛診所，更名為「聖母醫院」（象徵會
士們願意像母親之於子女般照顧病患），小小的醫院僅有十二張病床
，十二月自建的一棟尖頂平房落成，容納二十張病床。

    草創之時的聖母醫院，可說備極艱辛，開刀房沒有通風設備，連
止血鉗也沒幾支，更沒有現代無影手術燈，二天醫護人員在高瓦特的
電燈下開刀，實在熱得受不了，只好在腳下放冰塊消暑。當時只有護
士13位，而醫院中主事的神父、醫生、修士、修女們無不上下一心，
同甘共苦，樹立了良好的典範，員工們受到精神感召，不惜一切犧牲
、奉獻。院方對貝工的照顧也細微周到，無形中成了聖母醫院的傳統
風範。

    在全院人員孜攷矻矻努力下，慕名遠道求診的病人不斷增加，最
遠的可能要屬馬祖一位被地雷炸得血肉模糊的民眾，指名到羅東聖母
醫院治療，經細心照顅，終得康復返家。困苦病人的需要，這群靈醫
會會士們到處奔忙募款，一九五五年七月增建外科大樓乙棟，擁有病
房一百多床。一九五九年位於冬山鄉丸山村的聖母分院成立，初期亦
僅有十二床，專為治療肺結核病患，由巴瑞士修士負責。聖母分院於
一九六七年增建二層樓房，病房六十二床二九七三年擴建為三樓病房
，床數增至八十三床，佔床率達百分之九十三，對肺結核防治的貢獻
頗大。

    一九八七年二天，會士們排除萬難，取得羅馬總會同意，興建面
積達萬餘坪的十一樓門診外科醫療大樓，於一九八九年落成啟用，蘭
陽地區健康守護神的聖母醫院成了羅東的新地標。

    四十四年來，聖母醫院由一問問小平房逐漸擴展到如今現代化的
病房，經歷的是一段艱辛的發展史，歷任院長梅祟德神父、安惠民神
父、達神家神父、羅德信神父、呂道南神父和馬仁光修士、卡通靈修
士、柏德琳修士、高國卿神父、傅立吉神父、楊家門神父等諸多會士
們披荊斬棘的精神，深受當地人敬重，尤其是張修士、高修士、巴修
士、華神父、范大夫和修女們所留下來服務的典範，鼓勵著大家追隨
基督慷慨與博愛的芳表，繼續向前邁進。

展望未來

    天主教靈醫會在中國走過半個世紀，他們的成就在於默默地付出
，那兒需要他們，他們就去那兒，從大陸雲南的出發，再到澎湖、台
灣，所建立的服務事業都是為人民所需要的，例如聖嘉民啟智中心、
惠民殘障服務中心、聖母安養中心、蘭陽青年會、聖母、聖音、聖立
、樂仁、貝貝幼稚園等，他們真正地實踐耶穌基督的仁愛精神。

    而今，台灣社會富裕了，不再有人排隊在聖堂前等著領麵粉、奶
油了（美國當時因政府自大陸撤退來台灣，由於環境貧窮，委託福利
會支援台灣民生用品，透過台灣天主教會救濟人民）。也因著台灣社
會的變遷，靈醫會近幾年來發展的重心，逐漸趨向社會弱勢需要，如
安養院、智障者、安寧服務....等，才是展現靈醫會會祖聖嘉民的精
神。
    一九九五年十二月，靈醫會匯集台灣愛心人士捐助的善款和一輛
痲瘋病患專用巡迴醫療車，及救濟藥品數批，運送到雲南省皮膚病防
治研究所，已充分實踐天主所賦予的使命—你們要彼此相愛（若．十
三．34）

    走過半世紀的靈醫會，展望未來，雖然面對社會的變遷，仍該持
守主耶穌的聖訓「你們去醫治病人，宣講福音」（路．十．9 ）。在
任何地方，任何惡劣環境中，靠主勇往直前。祝福靈醫會有美好的另
五十年。


天主教組織概況

天主教的組織

天主教組織概況

天主教是人類社會中的一個大家庭，具有清楚的系統組織，稱為教會聖統制。 在「天主教法典」中有詳細的規定，約略說明如下：

一、教宗及世界主教團

教宗是羅馬教會的主教， 和其他的主教們共融組成世界主教團，是普世教會最 高全權的主體。 教宗是世界主教團的首領，基督的代表，普世教會在現世的最高牧 人。 教宗係由選舉產生。當代教宗若望保祿二世，為首任教宗聖伯鐸以來的第二百 六十五位教宗。

世界主教團對普世教會集體行使職務的方式，由教宗視教會的需要以召集大公 會議，或藉著散居於世界各地之主教們的一致行動來表達。

世界主教會議， 是由世界各地區所選出之主教定期之集會，以促進教宗與主教 之間的密切聯繫，協助教宗保全並發展信德和道德，維護並加強教會的紀律，研究 教會在世界上行動的有關問題。 世界主教會議直接隸屬於教宗權下，每三年召開一 次集會。

樞機是一特殊的團體， 有權選舉教宗，可以團體或個別行動協助教宗管理普世 教會的事務。樞機由教宗自由任命。

二、教廷

教廷是教會行政的中央機構，輔助教宗處理整個教會的事務。 按照教宗保祿二 世一九八八年六月廿八日頒佈的「善牧」憲章制定，現行教廷組織制度如下：

(一) 國務院(The Secretariat of State)：以國務卿為首，設有

  1. 一般事務組(Section for General Affairs )：由副國務卿主持。
  2. 外交事務組(Section for Relations with States)：由國務卿，助理國務卿主持。

(二) 九個聖部 :

  1. 教義部(Congregation for the Doctrine of the Faith)：維護教義的完整性。
  2. 東方教會部(Congregation for the Oriental Churches)：管理東方天主教會人事。
  3. 禮儀及聖事部(Congregation for Divine Worship and the Discipline of the Sacraments)：督導及推行教會禮儀及聖事事宜。
  4. 冊封聖人部(Congregation for the Causes of Saints)：負責聖人列品案件。
  5. 主教部(Congregation for Bishops)：處理教會教區之建立及主教之任命事宜。傳信部之權限除外。 ( 附設拉丁美洲委員會) 。
  6. 萬民福音部(Congregation for the Evangelization of Peoples，宣道部與傳信部)：指揮並協調全球福傳工作及傳教士的合作。 東方教會部的權限除外
  7. 聖職部(Congregation for the Clergy)：負責有關教區司鐸及執事本身及牧職事務。但教區主教及主教團之 權利不變。(附設藝品史蹟委員會 )
  8. 修會部 (Congregation for Institutes of Consecrated Life and Societies of Apostolic Life，獻身生活會及使徒生活團部) ：推行及督導教會內的獻身生活修 會及使徒生活團之三願生活。
  9. 教育部 (Congregation for Catholic Education，修院及學院部)：關懷修院教育，並促進和管理天主教學院。

(三) 三個法院 ：

  1. 聖赦院：處理內心界及大赦事務。
  2. 最高法院：除負責教會最高法院之工作外，促使在教會內依法處理法務。
  3. 聖輪法院：教會之上訴法院，協助下級法院事務。

(四) 十二個宗座委員會：

  1. 平信徒委員會(Pontifical Council for the Laity)。
  2. 基督徒合一促進委員會(Pontifical Council for Promoting Christian Unity)。
  3. 家庭委員會(Pontifical Council for the Family)。
  4. 正義與和平委員會(Pontifical Council for Justice and Peace)。
  5. 一心委員會 (Pontifical Council "Cor Unum"， 慈善及愛德工作 ) 。
  6. 移民及觀光委員會 (Pontifical Council for the Pastoral Care of Migrants and Itinerant People， 照顧移民及觀光客之靈修) 。
  7. 醫療事務委員會 (Pontifical Council for the Pastoral Assistance to Health Care Workers，為病人及醫護人員之牧靈) 。
  8. 法典條文解釋委員會(Pontifical Council for the Interpretation of Legislative Texts)。
  9. 宗教交談委員會 (Pontifical Council for Inter-religious Dialogue， 與非基督宗教人士交談 ) 。
  10. 無信仰者協談委員會。
  11. 文化委員會 (Pontifical Council for Culture， 促使文化對福音開放、科學、文學及藝術人士致力於真、善、 美) 。
  12. 大眾傳播委員會(Pontifical Council for Social Communications)。

(五) 三個局：

  1. 教廷財務局 ( 教宗出缺時，管理教廷財務) 。
  2. 宗座財產管理局。
  3. 聖座經濟事務局。

(六) 二個處：

  1. 教廷內務管理處。
  2. 教宗禮儀處。

其他附屬機構：梵蒂岡印刷所，梵蒂岡出版社，羅馬觀察報 (日報及週報， 月刊 )，梵蒂岡電台，電視中心，梵蒂岡博物館。

三、地方教會

即地區性的天主教會，依範圍之不同又可分為主教團、教省、教區 及類似的自治區。

(一) 主教團

主教團是一個國家或一個地區主教們的集合體，為該地區的信眾共同執行某些 牧靈職務，為人類促進更大的福利。主教團能包含幾個教省。主教團應自選主席。

(二)、教省

教省由數個毗鄰的教區組成， 為按人事及地方環境促進共同的牧靈工作，加強 教區主教之間的聯繫。教省設有總主教。

(三)、 教區

教區是特定地區天主子民的集合體， 是教會的基本單位，託付給主教在司鐸們 的協助下所牧養。 教區之下應分為總鐸區和堂區，作為固定的信友團體，可說是教 區的細胞。

  1. 主教是宗徒的繼承人，由教宗任命，擁有聖化、訓導及治理的職務。教區主 教在教區內享有最高的正職權。
  2. 司鐸 (通稱神父 )，是由主教手中接受聖秩而成為主教的助手與合作者，共 同為宣揚福音、施行聖事，以及培養天主子民而工作。堂區主任必須為司鐸， 他是最直接照顧信友的牧人。堂區主任應承認並促進平信徒在教會使命中本 有的角色。
    主教與司鐸均分享耶穌基督的司祭職務，專為天主子民教會服務。
  3. 平信徒， 是指一般受過洗禮而成為教會成員的信友，與基督共同形成一個奧 秘的團體：基督是元首，大家都是衪的屬下。 聖職人員服務教會而成為教會 的公務員； 平信徒則以其自有的方式，分享基督之司祭、先知及君王的職務 在個人崗位上做基督的見證人。

(四)、修會

修會是教會成人成己的團體，藉著共同生活與共同工作的方式，來服務教會。 一般修會均有特別誓願，如神貧、貞潔、服從等，以更能忠誠地追隨基督，實踐福 音勸諭。修會有男女之不同，亦有出世靜修與入世服務的分別。

(五)、善會

善會是一般信友為了某種特殊工作而建立的一種虔誠、志願的結合，藉藉服務 教會和人群，以強化信仰與靈修生活。


四川省的天主教團體

一、四川省天主教愛國會

1、四川省天主教愛國會概況

該 會 是 四 川 省 天 主 教 神 長、 教 友 組 成 的 愛 國 愛 教 團 體， 成 立 于 １ ９ ５ ７ 年 １ ２ 月 １ ５ 日。 初 建 四 川 省 天 主 教 友 愛 國 會 籌 備 委 員 會， １ ９ ６ ２ 年 定 名 為 四 川 省 天 主 教 愛 國 會。 其 最 高 權 力 機 構 為 四 川 省 天 主 教 代 表 會 議， 選 舉 省 愛 國 會 委 員， 設 常 務 委 員 會 處 理 會 務。 第 一 屆 主 任 段 蔭 明 （主 教）， 副 主 任 王 文 成 （主 教）、 謝 桐 甫 （教 徒）。 至 今 已 開 了 5 屆 代 表 會 議， 繼 后 任 主 席 的 為 王 良 佐， 名 譽 主 席 為 段 蔭 明 主 教。 該 會 接 受 中 國 天 主 教 愛 國 會 指 導， 與 市、 縣 愛 國 會 系 指 導 關 系。 省 天 主 教 代 表 會 議 的 決 議， 市、 縣 愛 國 會 必 須 遵 守 執 行。 該 會 經 費 靠 自 籌 與 政 府 補 貼。
      四 川 省 天 主 教 愛 國 會 的 宗 旨 是 團 結 全 省 神 長 教 友， 發 揚 愛 國 主 義 精 神， 遵 守 國 家 政 策 法 令， 積 極 參 加 祖 國 社 會 主 義 現 代 化 建 設， 協 助 政 府 貫 徹 宗 教 信 仰 自 由 政 策， 協 助 教 會 貫 徹 獨 立 自 主 自 辦 教 會 的 方 針， 辦 好 教 務， 開 展 同 國 際 天 主 教 人 士 的 友 好 往 來， 促 進 祖 國 統 一， 反 對 霸 權 主 義， 維 護 世 界 和 平。

2、四川省天主教愛國會的主要活動

   該 會 除 日 常 工 作 外， 初 期 主 要 活 動 如 下 ： 一、 １ ９ ５ ８ 年 ７ 月， 在 成 都 召 開 第 二 次 委 員 （擴 大） 會 議， 出 席 會 議 的 有 ３ ０ 人。 會 議 期 間， 全 體 人 員 參 加 了 成 都 教 區 祝 聖 李 熙 亭 典 禮。 二、 １ ９ ５ ９ 年 ２ 月 在 成 都 舉 行 第 三 次 委 員 （擴 大） 會 議， 出 席 會 議 的 有 ７ ６ 人， 學 習 黨 的 社 會 主 義 建 設 總 路 線 及 宗 教 信 仰 自 由 政 策 等﹔ 三、 １ ９ ６ ２ 年 ９ 月 在 成 都 舉 行 四 川 省 第 二 屆 天 主 教 代 表 會 議， 出 席 會 議 的 有 １ ２ ６ 人， 傳 達 中 國 天 主 教 第 二 屆 代 表 會 議 精 神， 將 四 川 省 天 主 教 友 愛 國 會 籌 備 委 員 會 改 為 四 川 省 天 主 教 愛 國 會﹔ 四、 １ ９ ６ ３ 年 １ ２ 月 在 成 都 召 開 二 屆 二 次 委 員 （擴 大） 會 議， 出 席 會 議 的 有 ８ ７ 人， 通 過 《會 議 紀 要》， 提 出 ９ 項 任 務。 １ ９ ６ ６ 年 “文 化 大 革 命” 開 始 后， 愛 國 會 停 止 活 動。
１ ９ ８ １ 年 ４ 月， 在 成 都 召 開 四 川 省 天 主 教 第 三 屆 代 表 會 議。
１ ９ ８ ３ 年 １ ０ 月， 在 成 都 召 開 三 屆 二 次 委 員 （擴 大） 會 議， 通 過 了 《四 川 省 天 主 教 神 長 教 友 愛 國 愛 教 公 約》。 １ ０ 月 ２ ９ 日， 四 川 省 天 主 教 愛 國 會 與 四 川 省 天 主 教 教 務 委 員 會 共 同 在 成 都 舉 行 四 川 省 天 主 教 愛 國 會 成 立、 自 選 自 聖 主 教 ２ ５ 周 年 銀 慶 大 會。
１ ９ ８ ７ 年 ３ 月， 在 成 都 召 開 四 川 省 天 主 教 第 四 屆 代 表 會 議， 出 席 會 議 的 有 １ １ ５ 人， 交 流 為 “四 化” 建 設 服 務 的 經 驗。 同 年 １ １ 月， 在 成 都 召 開 四 川 省 天 主 教 愛 國 會 常 委 （擴 大） 會 議， 會 期 中 出 席 會 議 常 委 和 列 席 會 議 的 神 長 教 友 與 四 川 神 學 院 全 體 師 生、 成 都 市 愛 國 會 在 蓉 常 委 一 道 舉 行 茶 話 會， 慶 祝 四 川 省 天 主 教 愛 國 會 成 立 三 十 周 年、 １ ９ ９ ３ 年 ４ 月， 在 成 都 召 開 四 川 省 天 主 教 第 五 屆 代 表 會 議， 出 席 代 表 ９ ２ 人， 會 議 討 論 修 改 了 《四 川 省 天 主 教 愛 國 會 章 程》， 通 過 了 《四 川 省 天 主 教 外 事 工 作 方 面 的 規 定》。

二、四川省天主教教務委員會

1、四 川 省 天 主 教 教 務 委 員 會 概 況

      該 會 是 天 主 教 全 省 性 教 務 領 導 機 構， 由 教 長 教 友 組 成， 成 立 于 １ ９ ８ １ 年 ４ 月， 與 四 川 省 天 主 教 愛 國 會 合 署 辦 公。 １ ９ ８ ０ 年 ６ 月， 成 立 了 中 國 天 主 教 教 務 委 會， 受 到 四 川 省 天 主 教 神 長 和 教 徒 的 擁 護， 隨 即 在 成 都 成 立 了 四 川 省 天 主 教 教 務 委 員 會 籌 備 組。 １ ９ ８ １ 年 ４ 月， 在 成 都 市 召 開 四 川 省 天 主 教 代 表 會 議， 出 席 會 議 的 有 ７ ４ 人 （其 中 主 教 ４ 人， 副 主 教 ２ 人， 神 父 ３ １ 人）。 李 熙 亭 主 教 傳 達 了 中 國 天 主 教 代 表 會 議 精 神， 并 匯 報 了 成 立 四 川 省 天 主 教 教 務 委 員 會 的 籌 備 情 況， 經 過 討 論， 代 表 們 一 致 同 意 成 立 四 川 省 天 主 教 教 務 委 員 會， 并 通 過 了 《四 川 省 天 主 教 教 務 委 員 會 章 程》。 第 一 屆 主 席 李 熙 亭 （主 教）， 繼 后 段 蔭 明 任 名 譽 主 席， 陳 適 中 任 主 席。 該 會 最 高 權 力 機 構 為 四 川 省 天 主 教 代 表 會 議， 每 ５ 年 召 開 一 次， 選 舉 教 務 委 員 會 委 員， 設 常 務 委 員 會， 負 責 處 理 會 務。 該 會 的 決 議、 規 定， 各 教 區 和 堂 點 均 得 遵 守 執 行。 各 教 區 選 聖 的 神 父 由 省 教 務 委 員 會 批 准﹔ 主 教 由 省 教 務 委 員 會 報 中 國 天 主 教 主 教 團 審 批。 該 會 經 費 靠 自 籌 與 政 府 補 貼。
      四 川 省 天 主 教 教 務 委 員 會 的 宗 旨 是 在 中 國 天 主 教 主 教 團 的 領 導 下， 以 聖 經 為 依 據， 本 著 至 一、 至 聖、 至 公， 從 宗 徒 傳 下 來 的 聖 而 公 教 會 的 傳 統 精 神， 研 究、 闡 述 當 信 當 行 的 教 義 教 規， 堅 持 獨 立 自 主 和 民 主 管 理 的 原 則， 團 結 全 省 神 長 教 友， 遵 守 憲 法 和 政 策， 辦 好 四 川 天 主 教 會。

2、四 川 省 天 主 教 教 務 委 員 會 的 主 要 活 動

   一、 １ ９ ８ ３ 年 １ ０ 月， 在 成 都 召 開 四 川 省 天 主 教 教 務 委 員 會 第 二 次 委 員 擴 大 會 議， 傳 達 了 中 國 天 主 教 教 務 委 員 會 一 屆 二 次 委 員 擴 大 會 議 精 神﹔ 總 結 全 省 教 務 工 作， 提 出 今 后 任 務 ： 制 定 關 于 《選 舉 主 教 和 祝 聖 神 父 的 暫 行 規 定》。

二、 １ ９ ８ ７ 年 ３ 月， 在 成 都 召 開 四 川 省 天 主 教 第 四 次 代 表 會 議， 出 席 會 議 的 代 表 有 主 教、 神 父、 修 生、 修 女、 教 徒。 會 議 討 論 通 過 了 《四 川 省 天 主 教 堂 的 管 理 試 行 條 例》。 同 年 １ １ 月， 在 成 都 召 開 四 川 省 天 主 教 教 務 委 員 會 常 委 擴 大 會 議， 著 重 研 究 討 論 了 《四 川 省 天 主 教 堂 口 管 理 試 行 條 例》 在 各 地 落 實 情 況 及 存 在 的 問 題。
三、 １ ９ ９ ３ 年 ４ 月， 在 成 都 召 開 四 川 省 天 主 教 第 五 屆 代 表 會 議， 參 加 會 議 的 代 表 有 主 教 ７ 人、 神 父 ４ ２ 人、 修 女 ２ 人、 修 生 １ 人、 教 徒 ４ ０ 人。 會 議 修 改 了 《四 川 省 天 主 教 教 務 委 員 會 章 程》， 通 過 了 《四 川 省 天 主 教 教 會 規 章》。
四、 與 四 川 省 天 主 教 三 自 愛 國 會 創 辦 四 川 神 哲 學 院， 為 四 川 教 會 培 養 神 職 人 員。


天主教

天主教來台傳教壹百年簡史：1859~1959

出版者：天主教道明會
淮印者：陳若瑟主教
發行者：左營天主堂
地址：高雄市左營區廓後街三號
原版書：日文台灣傳教史(楊多默監牧著)
翻譯者：陳嘉陸
定價：每本新台幣伍元正

中華民國四十九年
主曆一九六○年 一月二十五日
目 錄

序言
附言
第一章 台灣的概況

第一節 台灣的名稱
第二節 沿革
第三節 地勢
第四節 氣候
第五節 衛生
第六節 蕃族

第二章 日本佔領台前之天主教

第一節 台灣北部之傳教
第二節 南部及中南部台灣之傳教
第三節 北部之傳教

第三章 日治後之我天主公教

第一節 台灣之割讓與日本
第二節 台北市之古今
第三節 蓬萊町天主堂
第四節 樺山天主堂
第五節 若瑟，曳姆，愛末烈神父，與 多瑪司，的拉牧神父奉調日本四國
第六節 蓬萊街天主堂附屬傳道師養成所
第七節 台灣教區之成立
第八節 自光緒一六年一八九○年至台灣教區獨立，二十四年之傳教成績
第九節 蓬萊街天主堂附屬小神學生養成所
第十節 台北私立靜修女子中學校
第十一節 基隆天主公教會
第十二節 淡水天主公教會
第十三節 新竹天主公教會(預定)
第十四節 台中天主堂
第十五節 羅厝天主堂
第十六節 田中天主堂
第十七節 暴徒之襲擊斗六教會
第十八節 斗六天主公教會
第十九節 樹子腳天主堂
第二十節 埔姜崙天主堂
第二十一節 中部台灣之大震災與聖堂之崩壞
第二十二節 嘉義天主公教會
第二十三節 台南天主堂
第二十四節 高雄天主堂
序言 高道隆

今年欣逢天主教道明會士來台傳教百週年紀念，這是一個富有歷史意義之紀念日。茲特介紹台灣傳教之發展概況，使我們教友對於初傳傳教之困難及如何克勝困難之歷史，有所認識。這就是本書出版之動因。本書原係前台灣監牧楊多默，于一九四一年以日語寫成的，茲特譯成中文，作為慶祝傳教百週年紀念刊物。

天主教在傳教區奠定基礎後，尚應努力宣傳，訓練新教友，效法初期教友之德表，繼續傳教區之光榮歷史。

研究傳教歷史，不但為教友，就是為傳教士及傳教人員，都有莫大的裨益。傳教歷史是社會一大問題；因為傳教歷史與社會文化有密切之關係，因為福音之精神力量在人類文化之發展中有重大之影響，並且台灣傳教歷史與一般研究本島文化之歷史者有很大之幫助。

我們所謂台灣傳教百週年紀念，其實根據歷史，是重建台灣教區百週年，並非開教百週年，因為在三百年前道明會士即已來到台北開教，且有良好之成績，百年前傳教士復來寶島繼續寫下傳教之歷史。

道明會士並未忘懷過去所播下之信德種子，曾以殉道者之血淚灌溉成長，故于二世紀後，捲土重來，重整已開教之台灣教區，惟此次傳教是從南部開始，且以高雄為傳教中心。

道明會郭斐迪神父，是第一位來到高雄的傳教士，昔年他在傳教時遭遇多少困難。不是我們今天所能臆測的。然而他能龍克勝萬難，再接再勵，奠定傳教基礎，成為道明會士之先鋒，台灣傳教士之楷模天主教在南部建立基礎。十年後，開始發展到中部，第一位傳教士來到中部者是吳神父，他在台灣傳教六十年，創建中部教會，至今教友猶記念不忘，他的功勳在台灣傳教史上是不可泯滅的。

重建北部教會者是何神父，繼之為林謀才神父，他曾在台北創辦靜修女中，榮陞為台灣第一任監牧。

天主教曾在日據時代，遭遇重大損失，傳教無法發展，各種宗教沽動都受限制，領洗人數減少，傳教士雖努力傳教，仍不能收到良好效果。當時道明會當局因鑒于傳教困難，環境壓迫，故未增派教士來台。但是在台傳教士雖在日據最困難時代，仍繼續傳教。不計較當時之成績。

第二次世界大戰後，中國大陸變色，教會受到空前之浩劫，惟台灣教會卻開始光榮的時期。寶島人數激增，許多傳教士來台灣傳教。全台分為五個教區，因著傳教人員之增加，經濟充裕，傳教自由，教會盛譽，教友日增，造成傳教百年後之台灣教會達到最繁榮的階段。我們應感謝天主給予我們傳教發展之繁榮，然而也不要忘記，這個主之葡萄園，是經過百年來傳教士辛苦耕耘，才有今日煌輝之收獲。

百年後之台灣教會前途是非常光明的，定不辜負百年前備嘗苦辛傳教士之期望。

我們祈禱天主，祝福這個美麗寶島，領受信德之光，祈求玫瑰聖母繼擴護佑由她慈恩所創建之台灣傳教區。

主曆一九五九年
中華民國四十八年 五月十八日寫于高雄市道明會院
附言

光復前後的教務

台灣教會在日據時代格於本省人之迷信及日本之神道主義之觀念，發展非常困難，太平洋戰事爆發後，日人深恨歐美人，對于在台之西班牙籍傳教士亦嚴加監視，致使傳教工作無法進行，且迫令傳教士集中于嘉義等地，不得出外傳教。當時二十餘位道明會士均不能自由傳教，多馬司監牧亦無法執行監牧職權，教廷遂委任日人里協(此字寫為月劦)淺次郎神父為台灣監牧。里協氏于一九四一年由日本來台接任，居于高雄主持教務。道明會士退居輔導地位。一九四五年日本投降，台灣光復翌年里協淺次郎返國，臨行時委派本省涂敏正神父為代理監牧，代理全台教務。

今日的台灣教會

一九四八年羅馬教廷正式委任道明會士陳若瑟神父為台灣監牧。當時我政府遷台，寶島人口激增，教廷為加強管理教務起見，先後在台成立五個教區。一九四九年成立台北教區郭若石為監牧。高雄教區陳若瑟為監牧。一九五一年成立台中教區由蔡文興監牧主持。一九五二年成立嘉義與花蓮教區，分別由牛會卿、費聲遠主持教務，同時台北教區升格為總主教區，郭若石為總主教。自是時台灣道明會神父集中于高雄教區，展開光復後之大規模傳教運動，到處成立天主堂。教友人數激增，現在全台教友有十六萬人，高雄教區共有四萬餘人，教務仍在不斷地進展中。

在慶祝台灣傳教百週年紀念的前夕，羅馬教廷宣佈任命我國首任樞機田耕莘總主教為台北總主教。于斌總主教為輔仁大學校長，兩位中國教會之偉大人物即將聯袂返國為台灣教會，創造光榮的歷史。


天主教

天主教來台傳教壹百年簡史：1859~1959

第一章 台灣的概況

第一節 台灣的名稱
第二節 沿革
第三節 地勢
第四節 氣候
第五節 衛生
第六節 蕃族

回目錄
第一章 台灣的概況

台灣的文化，歷經五十一年長久時間的日本統治，及勝利光復，重歸祖國之後， 在政府勵精圖治的領導之下，經過了種種的精細計劃實施以來，可以說是非常的發達，對各方面皆有日新月異的進步，將成為眾口皆碑的我國南端樂園。回顧六十餘年以前往事歷歷在目，大有今昔隔世之感，此乃全島同胞其所週知的事實。

台灣的地勢，中央受一子餘方里的高山地所包圍，自成為一神仙境，經過數千年尚未見人跡的蒼蒼大密林，一面又是數千深尺之絕壁，且包容有雄大無比的金礦脈，宛如連接金龍包藏百萬的寶藏，再如在高山周綠的平坦如鏡的一千三百餘方里的耕田，一望無際黃色之稻浪，以及甘蔗的青波，自成西季不斷的天然穀倉。而且這個無限附富源，與年俱增的受開發，至今成為我國重要產業的一寶島。尤其對於教育施設來說，由理農醫科大學起，至高等學校各種專門學校及中等學校國民學校等設備之多，其中如國民學校，可說全島無處不建的狀態。再於衛生設施來說，由大學病院，赤十字病院起，全島各地的公私立病院，及各鄉鎮衛處所，法醫等數目之多，對患者而說絕無一點不安之感的存在。但是其中尚有不少國內外人士，以為台灣係一蠻煙瘴霧，惡疫流行及盜匪橫行，生蕃的馘首，猛歡毒蛇的巢窟，而視為危險的小島，實叫人痛心。茲於記述本史之先，筆者借此書一園之地，謹將台灣的概況介紹於後提供讀者諸賢作為參考以清眉目，并乞不吝教正是幸。

第一節 台灣的名稱

台灣的名稱，遠在明代周嬰遠遊編的東番記中稱為「台員」，考究其確實的起源，諸說紛紛不一， 如今尚無定論。其起源是當時居住台南，打狗(現在的高雄)一帶的土蕃，由我國渡海來至本島居住之時，初稱謂之派拉雁相斷改稱為台烏安，最後卒稱謂之台灣的說法比較尚屬可靠。

第二節 沿革

台灣的最初被世知道，雖屬近晚。但遠於明朝以前早已認定有其存在一說，又於惰書之中有：「大業三年」(即公元六十年)，派朱寬赴台灣探險，同年再派陳陵遠征云云等之記載，但當時尚未歸入我國版圖之內，迨至公元一六二四年歸荷蘭領域時止，此其間台灣不過為當時橫行近海之海盜船之根據地，及少數商船之漂靠地而已。先此之前日本幕府足利氏之末葉，矢志之英雄豪傑西方蜂起，其不得志者進出海外，船頭上豎立書有八幡大菩薩之旗幟作為標記，在中國沿海一帶大勢活躍。當時日本之足利萬滿與明朝尚有邦交，切蓄意修睦聯歡互通款曲計劃通商貿易，故海寇猖獗之勢一時受挫。至日本足利萬持將軍時，與明朝斷絕邦交之後，日本浪人又死恢復燃東山再起專以台灣為根據地，自中國東海沿岸起至南洋一帶開始大勢活躍且到處為患。同時自稱為日本甲螺以台灣、澎湖鳥為巢穴，在中國沿海一帶之地區奸淫奪掠盡其能事，為所欲為。

註：明萬曆末年福建省人顏思齊者，與鄭成功之又鄭芝龍結夥，自稱日本甲螺而撫馴台灣，此外常劫奪福建廣東一帶沿岸，其勢不可當。顏思齊死後芝龍繼承其後業，又自稱為日本甲螺。但所云甲螺即頭之意。

當時之台灣陷於如此混亂之狀態中，所以日本幕府豐臣秀吉，亦趁火打劫遂于公元一五九三年遣貿易商人原田孫七朗，攜國書至台灣「當時稱為高山國」，命台灣同日本進貢稱臣，其結果并無反應。

於十六世紀歐洲各國只管志於瓜分東洋，如葡萄牙得澳門、西班牙獲呂宋島等。至公元一六○九年荷蘭脫離西班牙之管轄，獨立為一共和國之後，致力於通商航海，而在澳門為保權益之葡萄牙常出來加以阻撓，遂於公元一六二二年七月二十二日，荷蘭軍司令官科用捏柳司，黎律逾氏率領十六艘軍艦攻擊澳門。但結果荷蘭軍欺於明葡之聯軍，遂退至澎湖島，幸該島無軍事設備而被其佔領。及至明之總兵施德政以武力恫嚇，致荷軍無能為力而撤離該島，其後不久荷軍再率眾攻擊該島，歷戰八月終則明朝讓步與之訂約二章：(1)荷蘭軍撤棄澎湖島，(2)明朝對荷蘭軍之佔領台灣不得異議為條件，於公元一六三○年荷蘭軍在一鯤身(現之安平)建築砲台，並築一城稱為(熱蘭遮城)。再後之二十年復建不老蜜連接城(現台南市之赤嵌樓)為政廳。關于赤嵌樓之起因當時土人稱此處為赤坎而起。繼之荷蘭軍在台灣對一般之外國商人課以重稅，中有一日本商長崎人濱田彌兵衛氏，與城主諾逸氏談判，請准給住權而免課稅即遭拒絕，後來彌兵衛氏再汲率眾往見城主，並以武力恫嚇，終致達成願望而受免課稅之特評， 由此至公元一六三六年，日本德川家光將軍發佈封鎖罷，台灣始無日本人之足跡。

先此早期之公元一六二六年，西班牙人曾一度佔領台灣北部，於淡水建築一聖知亞我城而置一太守。其中之一太守色爾仁篤，遭約律氏在職之時，盡力致意於教育施設，並傳佈天主公教，致本教盛極一時，惜於公元一六四二年敗於荷蘭軍，同年八月不得已而撤離台灣。由此台灣盡歸於荷蘭人之獨佔，而極其專權唯利是圖，每年被榨取百萬餘元之鉅。至明朝永曆十五年，即公元一六六一年三月，明朝之遺臣鄭成功率舟師二萬伍千餘眾，由廈門出發經澎湖而攻台南。因重於利而疏軍備之荷軍發生動搖，終於戰敗，而死守熱蘭遮城，歷時七月，至無法輓回大勢而投降，繼之將台灣割鄭軍，而撤退至爪哇。

鄭成功自接管台灣之後，將熱蘭遮城改為安平鎮，不老蜜連接城改稱為承天府，稱台灣為東都，重整軍威，以期完成其反清復明之大志，詎料避難於緬甸(現之泰國)之明永曆帝，受其前臣吳三桂之弒死，惡耗傳來，致鄭成功氣憤而死。其子鄭經繼其遺志，改東都為寧府。於清康熙二十年公元一六八一年病死。後出鄭經之子克塽接父遺業，終康熙二十三年即公元一六八三年，被清將施琅攻破而投降，自鄭氏接管台灣先後共歷三世，計時二十七年而滅亡。此後台灣盡歸清朝之領土，雖在各種行政之組織下，設有治蕃拓殖之策，但查其歷史之全卷而言，自始至終可謂徒負虛名，而無其實。其後有日本屬地琉球人六十六名，於海上遇暴風而漂流至台灣南部，其中五十四名被牡丹蕃社(硯之恒春)殺害，當時日本政府曾向清朝要求賠償，但清政府置之不理而作罷。不久又有日本備中之船民遇風再漂流至該番社，但亦遭前次琉球人之同樣命運而被殺害，至此日本遂起討伐之師，而遠征台灣，終達其所願，計搜收賠償金五十萬兩而去。一方面於西歷一八四七年，法國將屬於中國之半屬國之安南，稱為法國保護國之故。於公元一八八○年清朝與法國發生糾紛，法國於是命其東洋艦隊侵略福州、台灣，並封鎖台澎海上。

註：現在基隆之邱用伯岸，是當時率領艦隊封鎖台灣之法國邱用伯提督之墓地，於日治時代每年由台灣總督府主持之下，集台北、基隆兩處之重要官民士紳等，並天主教教友於該處，舉行追思彌撤，為基隆市年中例行祭典之一。

不久當時之內閣倒閣，清、法和約談成，清朝承認安南為法國之領土，故於翌年五月法艦隊解除基隆、澎湖之封鎖，而過去之一切終告消失。其後清朝致意於台灣統治添置重兵，大事興建，致民眾之負擔大增，咸不滿其政，因之怨聲載道，時有即友濂起而攻擊劉銘傳之文明施設，旦為挽救當時財政危機，清廷遂終止各項施設而實施放寬政策，是以致悖德行為盛行各地。迨至清之光緒二十年即公元一八九四年，清日不睦而宣戰，干戈不息，終於翌年四月十七日，清朝戰敗遂於馬關(現日本之下關)訂立條約，將台灣割讓與日本，經歷五十有一年，至二次大戰後台灣重歸中國之版圖，以致有今日之隆盛。

第三節 地勢

台灣之位置--位於我國之東南，金門之西相距約一百六十浬左右，孤立於海上，係一蛾蛹型(如地瓜)之島。以基隆市之彭佳嶼為北端，以恆春之七星岩為最南端。總面績有二千二百三十二方里。屬偏於東之台灣中央山脈，蜿蜒連於南北，其中有海拔三、九五○公尺之玉山(日本稱新高山)，歐人稱為毛利遜山，因歐人毛利遜氏，初航安平時(英商船亞利山大號船長之名)以其名而稱該山而起。受中央山脈所切斷之東部海岸與山脈之間，僅存一狹長之平原，但其西部是一望無際之田野，又有濁水溪，大肚溪、曾文溪、下淡水溪等穿流其間，海岸線極其單調，除高雄、基隆兩港之外，別無良港。氣候屬於亞熱帶，到處可見蒼蒼茂盛之熱帶植物，四季綠蔭，遍地紅花綠柳萬紫千紅堪可謂一四時皆春之樂園。溯至公元一五九○年，有一通過台灣海峽之葡萄牙航船上之水手，遙望本島而脫口嘆呼曰：「伊拉福爾摩沙」(即美麗之島之意)，一般歐美人士皆稱之為福爾摩沙。

第四節 氣候

本島之氣候，非如一般內地同胞所想像之難受，夏季雖覺炎熱，冬季卻無酷寒。唯嘉義南約三浬之北回歸線以南之地，屬於亞熱帶區而溫度稍高，植物之種類少異而已。以外本島之溫度比之內地，白天裏高溫之時間比較長，一年之中夏季較長，以溫度而說與內地大同少異。一年中最暑之時係七、八月其平均最高溫度是三一、五度至二七、六度，冬季最寒是在二月，其最低溫度為一三、二度，平均溫度一六、二度。

台灣本島常夏之地，於平地可說終生未見下雪或結冰，唯有一次之例外是在公元一九○一年二月十 一日，位於台北北方之錫口街下雪，斯時在新竹、宜蘭方面之水面曾經結冰，因係初次，致當地之老幼不知其為何物。但中央山脈之高峰，及北部之山頂等處，冬季見雪亦不為怪。

第五節 衛 生

本島之衛生施設，在日據以前，對環境衛生毫不重視，故今尚有人以為台灣係一充滿疫病之地，因其往昔是天花、麻刺利亞、赤痢，及其他流行病等極其猖獗。以日本足利朝之末葉，活躍於中國沿海之日本人，會在本島經二次病魔侵害，致死亡多人。又於公元一八九五年五月三十日，日本大將乃木將軍率軍登陸三貂角以來，至同年十月二十五日止，戰死者僅一百六十四名，負傷者五百十五名之外，唯死於流行病者，竟達四千六百四十二名，受治療而復元者五千二百四十六名，在台灣無法可送還日本者，竟達兩萬一千七百四十八名之鉅，因此台灣被當時之人士，稱為惡疫之根據地，而視為可畏之島。但自日本佔領台灣以後，致力於衛生設備，各都市之公私病院林立而興，至鄉鎮亦設有法醫及衛所之設立，且派醫師到處講解衛生常識，歷經共五十年左右改善環境，注重衛生，為使民眾減少無辜之死亡而奮鬥，及光復後諸凡醫療設備，更形進步，且醫科大學之成立，以致入才輩出，公私醫院普遍設立，更使民眾生命有所保障，比之往昔不啻有天壤之別。

第六節 蕃 族

在本島之蕃族，由其語言，風俗習慣而推，確屬於馬來系統，但其渡台之關係未詳。其風之初被介紹於世，係在七千八百年前，之後漢書及太平御覽等而起，又六朝之士沈瑩所著之臨海水土誌中尚有提及。由當時起至明後葉止統稱台灣為琉球。在臨海水土誌之一節尚記載：「其吃傲時皆相對蹲下，以竹筒粟酒而飲。歌聲如犬吠然。割得人頭時先取出其腦髓，剝其頭皮而只留頭骨，再之染以犬毛，如係敵人首級時，則將其繫于竹而插在十數丈之高台上示眾。後來由我中國沿海之民眾，渡台者漸多，致蕃族之部份漸受同化，部份不受同化者被迫遁入山地去。由此稱同化者為平埔蕃或者熟蕃，遁入山地者稱之為生蕃。但事實上熟蕃與生蕃係非同一種族。傳說之其自渡台之初即非同種族，但至今尚不能判其真偽。而於現今其語言習慣等，比之本省人無多大分別，往昔隆盛時有二十萬之眾，後受漢民族之強力壓迫而漸次衰微，大部份被包含在本省人中。至今大約有五萬餘人。此外尚有少數之化蕃，其皆不屬於熟蕃。生蕃之中，勉強稱為半熟蕃之特殊蕃族。尤其以杵歌馳名中外，即現住於水社(南投縣日月潭)之石印蕃為其後代。但往昔除居住於平地之漢族以外，俱統稱之為土蕃，其種族分為左列之七族：

一、泰耶魯族，一般稱之為北蕃，其起居範圍包括台北、新竹、台中、花蓮等各縣之山地，佔據有海拔一五○○至五五○○尺之高山上，性最野蠻，往昔常襲平地居民，並好割人之首級，經受數次之討伐而漸脫其弊風。原來泰耶魯人，其各蕃社之間除有男女老幼之自然階級之外，未有富貴、貧賤、門風等之人為階級。

二、賽薛族，居址在新竹南莊一帶之蕃族，往背屬族平埔蕃，後再合於泰耶魯族之一部份而生蕃化，但從無割取首級之風。本族對神之觀念因地而少異，但總而言之，在竹東方面者，信天地間有他愛之男與道愛之女神等二位神，在掌管宇宙間之萬物。

三、不順族：其居住範圍，北與泰耶魯族為界，南至台東縣知本間之一五○○至六○○○尺等之高山上，有稱之為高山蕃，其性與泰耶魯同，但同族間少有爭鬥，對外敵之來侵甚是團結抵抗。本族之宗教心極其單純，凡死者之靈皆為神，而只有善神與惡神而已，自己之祖先自然者等之靈皆為善神，而橫死者之靈皆為惡神。

四、朱歐族：其族散居於玉山以西阿里山以南之二五○○尺左右之高山。其中住於阿里山之一族，因通事吳鳳之犧牲起，改除割首級之惡習，並受清將數次討伐，及屢次之天花傳染，致流各山地而成今日之狀態。阿里蕃與簡仔霧蕃自古以武勇而馳名，現尚與不順蕃相對不下，其對神觀念極其複雜，述其概略，其族人以為宇宙間有無數視覺，聽覺不到處之神靈存在，其偉大者能施吉兇禍福，乃對之求輻避禍必能如願。

五、阿眉族：該族散居在花蓮台東縣沿海山地，自往昔常與漢族通商，故其文化水準比其他蕃族高，生活為務農經商且知節儉，其中有數萬財產者不少，現俱編入行政區內，與一般平地人同負課稅。本族之對神觀念各地而異，綜其大概約如左：

    1. 敬拜日月為司穀之神。
    2. 於天上有稱為都起亞之神，共分為九個社，專司世人之生死。
    3. 在西天有多數之麻拉豆神，在守護世人。

六、派灣族：此族散居於台東知本山至恒春一帶之拔海三五○○尺以下之山地，清治時代，常襲擊海船而殺盡船員，曾殺琉球人五十四名。於一九一○年前倘有割取首級弊風。此族之信仰可謂多神派，筆難言盡，大約分為善良之神，及凶惡之神等兩類，善良之神能賜與幸福，如農作物之豐收，狩獵之順利等，而凶惡之神專降災禍及疾病等。

七、耶眉族：本族住離台東之東南四十五浬，名稱為紅頭嶼即現在之蘭嶼孤島上，其性溫順自古無割首級之弊風。氣候可謂四季常夏之狀態，男人身無半絲掩體，僅有三百餘戶，人口約二千左右，而素不識煙酒之味，語言大部份混合馬來語，富於明朗性，雖屬蕃族，但與之共處，能與人愉快而無厭惡感。 尤其夕陽將墜臨水平線時，島上之少女集合於山邊，十餘名為一團，接手成一圓圈，一進一退，而共舞，且配合少女之歌聲，如怨如訴，使人聽之神往宛如置如夢境者然。在其島上之居民而無名譽心及任何慾望，唯有靜寂中度其自由平等之樂。在一九○三年有一美國輪船在此島附近觸礁，為救護乘客，但語言不通，兼形狀之異致乘客棄船而逃，致被誤會搶掠，曾受當時之日本憲兵討伐一次外，從來未有任何事故發生。本族對宗教之信仰極其單純，只信天上有一賞善罰惡之神存在，稱其名為普那撒。其等對此神非常敬畏，凡遇有與人立約或發誓時。必以手指天此呼其名為信守。此族男孩等常以土燒一偶像為戲。

以上所述之蕃族中，只有賽薛族、阿眉族與耶眉族等三蕃族，自往昔均無割人首級之弊。除高山蕃外其餘蕃族自日本佔領台灣之後，經屢次之討伐及撫育感化，已無此惡習。


天主教

天主教來台傳教壹百年簡史：1859~1959

第二章 日本佔領台前之天主教

第一節 台灣北部之傳教
第二節 南部及中南部台灣之傳教
第三節 北部之傳教

回目錄

第二章 日本佔領前之天主公教

第一節 台灣北部之傳教

一、聖多明我會省會長巴都老默，馬志烈神父與四位神父，初次蒞台傳教。

於公元一五七一年，西班牙派遣黎雅司比提督佔領菲律賓島。當時之西班牙聖多明我會，基於天主公教之真理，為廣傳天主之真理，完成救靈大業於東洋。於公元一五八七年「此年日本之豐臣秀吉發佈禁教令」七月二十一日，派其所屬之一部至馬尼拉。又於公元一六○二年，再由馬尼拉派神父至日本傳教。其後在福州之西班牙人，常受荷蘭之害。故西班牙之住菲律賓總督，為保護與我中國貿易之權益，遂與聖多明我會住馬尼拉支會會長，巴都老默，馬志烈會長參議之結果，決定派會長為大使，當由馬尼拉出發赴福州就任之途中，不幸在海上遭遇颱風，致坐船受損而漂至澳門。待至船體修復後，再出航赴福州，但禍不單行，中途受颱風之襲，不料漂至台灣。在停泊期間，輪船上之葛巴德，羅列輪機長，曾登陸調查附近之狀況。於是馬會長歸任馬尼拉後，即將輪機長所調查之台灣資料，提供當時之總督，飛蘭篤。總。薛力拔。事經兩年之後，安當加肋尼奧以伯多祿，馬丁葛來亞為領水長。於一六二六年二月八日，率領帆船十二艘，奉命由呂宋北端之亞巴里港出發航向台灣，曾計劃將台灣天主教之馬會長，即率四位神父。(1)方濟各。毛拉神父。(2)熱羅尼莫，毛烈神父。(3)若翰，厄額他神父。(4)多馬司，雅新達神父等四位傳教士與方濟各亞西默修士隨軍赴台傳教。但詎料航至台灣時，在台之西南一帶，已是荷蘭所屬，因此不得將船團由台灣東海岸北進，終於五月四日上陸貢寮，改名為「山志耶我」「聖亞各伯之意」，現之基隆管區內之三貂角。五月十二日到達大雞籠嶼「日治時之基隆市社寮島現之和平島」，於是神父等一行隨軍在此登陸。在當時之三貂角附近，住有蓋他葛蘭蕃族。此族散居之範圍包括現在基隆之和平島，金山鄉，淡水附近，台北平原及桃園縣等各地，至今其族之人口逐漸減少，現只宜蘭平埔蕃之中，僅有多囉里遠，及里腦兩社而已，西軍登陸之後即開始築城，名為聖撒律末都「聖救世主之意」，其次在山上與海岸建築砲台，將現之基隆港起名為山智絲瑪德利尼達「三位一體之意」港，靠港岸之中國街名之為巴利安街。於是台灣北部傳教區，由於神父登陸地點之關係，族基附近為基點，漸次由淡水而及台北平原，再擴大至宜蘭方面。專務注力於蕃人之教化，再說馬省會長過去曾在中國大陸上傳教，對於我中國語言甚是精通，故我國人奉教者不少。因當時之基隆，有我國人居住該處者甚眾，又有少數之日本商人混住在其中。此外之附近一帶，住有獸性，如材狼之土蕃到處出沒，兼之盜匪橫行，惡疫蔓延等等，該地可謂一野蠻瘟疫之區，實非虛語。

二、台灣北部之最初傳教。

在社寮島上登陸之西班牙軍，為慶祝佔領該島而由船上發號砲，因轟隆之砲聲響澈雲霄，受其威力所震驚之土蕃等，皆甚恐懼，狼狽而遁入深山不敢復出，神父等目擊斯情，憐憫之心，由無而生：遂決意為勸他等回家安居，而不辭勞苦，於炎熱之天，步行羊腸荒道，或深入毒蛇出沒之密林，或進至毒蚊巢穴之深谷，又或處於寸步難行之絕壁懸崖之門，依是泰然不顧危險，立意，被等不出己亦不歸之志，到處尋找散山羊之家。如此終至共避處，神父諭蕃眾等說：「我等與爾同類之世入，不須恐怖，我等之不顧萬波濤，來至此處之目的並無野心，唯願將長生不滅之聖主寶體，及成聖之真理等傳與汝等，冀終來共享天上永福外無他圖，如諸位欲得此千金難買之寶，請納我言，回至爾等所愛溫暖之家，是所切願者」。熟料彼對神父等之誠懇勸諭，皆置之似馬耳東風，未有一人願與之同返。但愛如熱火燻心之神父等，遂下與蕃眾共住之心，以身作則，天天不斷活動之間，經數月之時間，而蕃眾等方受清廉高尚之神父等之溫情所感動，繼之發生好感，遂漸離隱居之處，而歸平地者日眾，終則全回平地之住家。其中有一族，係我中國人，為在菲律賓行為不法，而逃至該地與蕃族雜居者出現，親訪至神父居處，自認前非，而辦神功，並請神父為其之兩愛兒付洗，當時神父等意外發現迷羊之回棧，可謂喜出望外，准其所請，並為將天主公教之真實性，與儀式之尊嚴將示放土蕃，徵得雅列島提督之同意，使其為中國人之二子之代父，在群集之土蕃前，舉行盛大之領洗禮。於是我中國人之一族重得主之恩寵，而土蕃受感動漸學道理者日眾，終於在社寮島之一角建一聖堂，名為諸聖堂「都羅司祿。山都斯」。此堂為台灣最初之聖堂，但現在關于此堂之記載無可重考，推察起來似在現社寮島，船場內十一、二尺處，又一說該堂之地基石現尚有存在，但亦不足為信。

三、塞隆港口之中國人街聖堂。

雖云神父等之渡台日期不久，但傳教之偉績如旭日東昇。日益擴大其區域。又為要感化當時稱雄於近海之日本半盜半高之中國流民，曾在中國街建一聖堂以圖傳教，但此堂不幸在一六三○年受颱民之襲擊，因之破毀而滅跡。

四、荷蘭軍之攻擊淡水

一六二七年五月，會長為處理渡台前之殘務，同換防之兵士回岷市，約短短數日內，將堆積卯山之事，盡行處理完竣，並交另一神父代為管理，之後再乘換防艦來台。當時佔據台灣南部之荷蘭人，以為西班牙開拓基隆，台北等地，恐其擴大勢力而影響本身之對中國及日本之連絡上將有所不利，尤其西班牙與日本之通商，對荷蘭之商權上有甚大之妨害，故於一六二八年派軍兩路，一由安平沿陸路，一由海上而北征。於是西班牙提督即率一中隊士兵佔領淡水，將地名改為葛知里奧「即城之意」，並築聖多明我城，「即現淡水之英國領事館即其舊蹟。」候至一六三九年七月下旬，荷蘭軍以破竹之勢迫至淡水，即開始攻擊西班牙軍之要塞，於是西、荷兩軍各據陣地開始砲戰。但西軍之堅壘，致荷軍無能為力，且遠征之荷軍利於速戰，持久之戰致遭不利，而終至戰敗，其水師提督陣亡，士兵四散，而西軍因獲全勝，故士氣大振。為紀念此次之勝利，於淡水開了盛大之慶祝會。其後馬會長隨換防之西軍，由岷市乘帆船回航基隆，當將近目的地時，不幸遭遇暴風，率與同船之軍士，沉沒而殉難，時於一六二八年八月，在台僅二年有半，蓄志傳教於全島，不幸半途而遭此之災厄，誠感遺憾無窮。

五、馬竇、禮、哥比撒神父之高德

一六二八年九月三月，馬竇、禮、哥比撒神父奉命來台。其雖對傳教方面無多大關係，但以其完滿之德行勉慰各同僚神父等，並且盡力教化土蕃之功不可滅，不幸於一六三○年一病不起而與世長辭。其在期雖僅有三年，其美績及功德等如何感化其同僚等神父，可見益基伯爾，神父在染重病時，命人抬至哥比撒神父之墓前，流淚一心求其加護，且攜其墓土而歸一事可資證明。哥比撒神父素善預言之長，如神父居住之部落有火災，及淡水受荷蘭軍之攻擊，並馬會長之死期等，均與事前預言相符。

六、益基伯爾神父與他巴里，騎毛里兩蕃社之融合。

耶「信達」益基伯爾神父係於前述哥比撒神父世中，即一六三○年來台，其來台之年終，不意在基隆一帶受猛烈颱風之襲擊，致基隆港口之馬里安聖堂盡倒壞。於是益基伯爾神父偕安多尼、禮、維亞納修士等兩位收集可用之建築材料，以其舊材料遷至他墨里之蕃社「現之基隆金山下中股舊名為包里」，重建聖若翰之臨時聖堂，及神父之居址宿舍。又神父在傳教之餘，常至社寮島聖堂，熱心研究蕃語，因其記性特強，故不久之問精通蕃語，曾著有「蕃語基督之聖傳」，並﹁蕃語辭典﹂等書，在本島文化史上誌有其名。由此神父一心教化蟠居他墨里一帶之土蕃，並致力傳佈主的福音。當時他墨里者人與其近鄰之騎毛里社蕃之間，仇意極深，凡事不相容，致糾紛不息互相殘殺，但益基伯爾神父奮不顧身致力排解教導，頗收宏效，僅數月之間，獲致兩社互相融合，且奉教者日增，一時擁有六百名之教友。而蟠居附近之二三蕃社亦受其感動，與之合作團結，不久在騎毛里社亦建立一美麗莊嚴之聖堂。由此神父在蕃族中受愛戴，不誠意奉從者，而神父等亦常廢寢忘食，致力教化他等，並注力傳佈主之福音。當一六三○年八月四日，若翰，多亞拉菲律賓總督之奉呈西班牙國王之書中一節曾云：「吾敬愛之神父等，自渡台以來經三年之短期間，致力於基隆附近之傳教事業，在此內授領洗者之數，除病死者及產兒之外，將近三百名之多。而神父等住於風俗習慣不同之異鄉，不辭勞苦孜孜不倦，不計本身之安危，邁進於救靈之聖業中」云云。由此可知當時神父等奮鬥功績之一班。

七、淡水附近之土蕃教化，與聖玫瑰聖母堂。

一六二八年，神父等與西軍之一部，由基隆迥航登陸淡水。此時西班牙軍為報佔有淡水之情，由船上發射號砲相迎，致附近之土蕃等恐懼而逃入江頭「現北投之瓊嘮別」，及北投附近之山中不敢下平地。神父等不辭勞苦，進入基隆淡水間之各蕃社傳教，而各社受感動，而且大部份歸奉我天主公教，由此基隆至淡水間之各蕃社，漸次和好團結，於同一信仰之下，將原來之憎恨，仇視，爭鬥等惡習，盡除，致沿海一帶之交通，安全無慮。又神父等為勸回遁走之蕃人回平地，深入他等之隱處諄諄勸導，終能進住離淡水一里之地點，名為雪那律社之部落。於是至一六三二年，益基伯爾神父為淡水之本堂神父不久，即在雪那爾社建一座紐司都拉，西廟拉，羅沙陸堂「玫瑰聖母堂」。該堂之落成之當日，益基伯爾神父，為開盛大之慶祝會，遂商於淡水要塞之類斯，掘慈滿司令官，決定將供奉在耍塞內之聖像遊行至玫瑰聖母堂。至落成當日由司令官領隊，後接連軍中儀隊，地方要人，教友等一路徐徐行進至雪那爾社。另一面在社內，戶戶清潔，懸燈結彩，而蕃眾結隊歡呼跳舞迎接聖母，於是聖母像供奉於聖母堂內開始作彌撒，群眾不分教內外齊圍集聖堂參觀慶祝大典。至祝聖之後禮砲轟轟震徹該社，而司令官招待社眾開一盛大之慶祝宴會與民同樂。候至會後本擬將聖像抬回淡水，但經蕃眾再三之要求，司令官從其所請，將聖像贈供於玫瑰聖堂。其後益基伯爾神父不斷試向江頭附引之蕃眾傳教，但他等疑信參半，不易歸奉我天主公教，其因非別，對公教之真實性將眾所公認，其主要之阻礙，是在來所信仰之神，而歸奉外來之新神者，定終受天罰等之一種恐怖觀念所支配，故雖知我公教之可靠，而不敢改奉。然益基伯爾神父為革除他們之錯誤觀念，傾注全力教諭他們，於是蕃眾之中。終以蕃族所持有之鳥。卜其神意決定。

註：鳥卜：各社之法大同少異，大體以百舌鳥，或者鷦鷯等之小鳥，聽其鳴聲，或者觀其住處，飛翔方向，距離等定其吉凶，或者事之是否可行等。

但行鳥卜之結果，意外的指示信奉公教為大吉，故尚在疑神疑鬼之蕃眾，知出籠重獲自由之小鳥，歡躍眾集至神父處學道理，不久雪那爾社教友日增終能如神父之願。

八、益基伯爾神父之騎毛遜河上流調查與其棄世。

公元一六三二年三月，益基伯爾神父順淡水河，「當時稱為騎毛遜河」，而上抵江頭社。詳細調查附近一帶之地勢，而作成一報苦寄至岷埠，今觀其書信即如其概況。「由港口『現之基隆』至其巴斗社『現之北投』之間，雖陸路跨越山嶺可通，但改騎毛遜河以船沿河而上比較便利，河上之流分為二道，一至桑底西瑪，特里尼大『即至基隆』。土蕃之各部落，多沿河岸而建屋，有處名里笑哥社分二，三部落約二，三百戶據盆地而住，船可通流至此。再往上流皆是茂盛之密林，且河中奇石四聳，成為行舟之險處有三十六數，且土蕃常理伏於叢林中，狙射行人，時有所聞。又里笑哥社附近一帶，地廣可耕，且有一大水湖，霖雨期河水氾濫時，才深增三、四尋之多，常有巨木遂流漂至港口。騎毛遜河本流間有一小支流，可達到其巴斗部落。此社多出硫磺，中國商人深入此地，以毛氈類及裝飾用之瑪瑙珠，手鐲鈴等物品與之交換，每百斤五兩銀，而運至中國本土可售十七兩銀，其對土蕃等獲得土產品之代價，為每五百七十斤之硫磺，不過僅換得毛氈一床。以外如鹿皮及籐亦如為主要之貿易品，其中有狡滑之中國人，以粗糙之偽品欺騙土者等以達其非法牟利。又淡水港口附近之雪那爾蕃社，「現淡水鎮左子內」：盛產滿老樹皮，「係一種熱帶，亞熱帶之海岸泥土中自生之一種灌木，皮多絲可作成棕繩，中國商人每百斤之皮，只給四兩銀之代價，輸入中國本土牟利。於貿易商之中亦雜有少一數日本人，如一六三二年有三艘之日本帆船抵淡水港，滿載三船之鹿皮歸日，其收益比之絹孚出數倍之鉅」。又西班牙人之報導中云：他巴里及騎毛里兩社之生蕃等，均賴捕魚與製鹽為生，但不明農作業，他巴里社蕃眾會一時採取琉磺，與中國商人交換貨物，為開採琉璜能招來凶兆故中止，又雪那爾社附近共有八，九部落：盛產桃，蜜柑等生果」。又益基伯爾神父以在眠埠由園永神父﹁日籍﹂所娶之日語為基礎，編著﹁日西辭典﹂，進而出版，「東部台灣地名表」，等，與日本人莫大之便。加斯神父不但土蕃等著想。並且為在馬之日本人及中國民族等之善導計，進而組織，「聖慈悲善會」，致力養成神學生計，會建議當時之西軍司令官：若翰，的，愛爾葛結果即受其贊同並寄付四千西幣為基金，神父亦將出發眠埠時所贈與之現金，千西幣獻出，兵以大干西幣為基金，且報岷埠之大主教准許。將近破土開工之前，忽奉上峰命派遣赴日，由此一改派，建神學校遂罷論：誠為憾事。原來益基伯爾神父之任務係被派赴日本傳教，其久駐台灣，遂於一六三三年八月：與聖方濟格會神父共搭中國帆船赴日。本來神父不搭該船。因由時之中國帆船，大半非商即盜：但以急務在身。並搭直達日本之帆船，船資比較便宜，時受偽裝誠實之船長之騙，雖有可疑，卻不掛意，即搭該船，迨帆船離淡水港航行至琉球近海時，該船長之態度忽然突變，及兩神父發覺，其時已晚：遂被反縛兩手，所有之金銀衣服等盡被強奪，終至被割取耳鼻而死，遺骸亦被拋人海中，時為一六三三年八月九日。而該船長尚貪不知足山利用日本國之仇教令，遂將兩神父之耳鼻攜赴日本長崎奉行處「奉行、日本官位名，如現之縣長相稱」，獻功領取賞金。但益基伯爾神父係西班牙比都利亞人，自祝聖為神父之後，曾任學教授，一六二六年奉派至岷埠神學校就任，而改派赴日本之途中暫寄於於台灣，執知由台赴日途中喪生盜手，惜乎壯志未遂即遭慘變，實兮人盛嘆不止。

九、真福覓悅神父之致命。

益基伯爾神父遇難當時之台灣北部蕃眾，多半受主之感化，教務亦與日具增之狀況下，但佔據於淡水港附近之雲那爾社蕃中，對原性之狡猾殺伐等弊習尚未全消，居心難測，變化無常。時有一位與益基伯爾神父同來淡水傳教之方濟格，覓悅神父繼任雪那爾社聖堂之本堂神父，由此獨自任勞任苦，致力勸勉教化蕃眾，蕃眾等亦受寬大溫情之神父所感化，表現出絕大之服從，不論任何大小事情，亦不敢稍為反抗。於是神父進而赴離淡水約一里地蠻頭司社佈道，因此社之蕃眾較之他社性質溫良，上自頭目下自蕃眾，均衷心學道，凡每至神父輪至該社講道之日，全社沸騰，極表歡迎，並感為平生最大之光榮。但雪那爾社蕃與蠻頭司社蕃之間，因其心性不同而不睦，洞悉內情之神父每要巡迥蠻頭司杜時，曾將行經示給雪那爾社眾，而他等皆一口同音贊同，並請神父常赴蠻頭司社傳主福音使其可歸一棧等語，詎料雪那爾社眾口是心非，外表裝若無其事，而內心對神父之嫉妒變成憎惡之性，遠超過蠻頭司社，然而不知內情之神父，目見公教之廣揚不勝欣喜，並目見此兩羊群之和平相處，及求主賜之恩寵和平祈求。有一天神父為一急務離雪那爾社，急於趕蕃路之途中，忽於路旁之叢林處跳出一蕃人，槍光閃處連柄刺透神父之筋旁！或傷重倒地，而定睛一看時，刺殺自己之人係神父由西軍刑罰中所救出，且平時所愛惜右蕃民名為比辣者，至此神父手供傷口猶以慈嚴之情訓之曰：「比辣！你竟何為？我日常教之真神之道，並為救你之靈，勸勉你，愛惜你！並不斷為你祈主賜你祝佑，然你實有何根終於此處剌殺耶？」噫！神父臨死之時，亦以憐愛之情勸導加害者。並求主赦其無知之行，但殺戮充心之比辣不為所動，反之進而割取神父之右手及首級，恐煌逃遁北投之深山中。但其逃遁並非怕罪，實係怕西軍之刑罰。嗚呼「神父生平和藹謙遜，尤其以溫良教化兇惡之士蕃，反而殉命於其所愛惜者蕃民之手，使人痛心之至，然其不滅之功績，永載台灣天主教史，永垂不朽。但其遭害之處，無法指証，按約在現之江頭附近。又查教會之記錄云，其後比辣一族之所有船，在海上遇暴風而全數顛覆沉沒於海中，且該蕃社突受火災之劫，被灼死者達二十八名之眾。

註：雪那爾社在裨海游記謂八里盆社，又一傳說云，現在淡水街內之莊子內係其蕃社之遺跡。

十、類斯，牟羅神父勸告逃遁蕃眾歸鄉。

類斯，牟羅神父於一六三二年渡台以來，協助覓悅神父致力於淡水方面之傳教事業，自覓悅神父致命之後，基於教化政策之上，商請於安樂索，嘉來，牧捏屋司令官，赦免殺害覓悅神父之比辣一族之罪。司令官體諒神父之意，即中止討伐比辣一族，將處之全權交付神父主持，牟羅神父即追蹤至士林，北投方面深山裏，論畏罪逃遁之蕃眾云：「你們族眾此次所犯之案件重大，如被軍隊查到時，罪應萬死，不待余說，你等亦皆知之，為追捕你等西軍正要出發討伐，余為憐你等之無知，並為救你等靈魂計，特請司令官將赦免之權委任於余，余在此所授大權赦你等所犯罪，且宣告將一切之刑罰取消，願你等早日歸鄉重新為人，恢復原先之信仰敬主愛人，所切願期待者。」經神父之以寬大為懷感動肺腑之勸告後，大多數之蕃眾均能悔悟前非，陸續回至雪那爾蕃社，重操舊業，唯比辣一族及其殘黨，終至受良心之苛責，致陷於失望之坑，永久不敢回至自己溫暖的家。此後西軍司令官，為防再發生暴動計，曾少施壓力於北投蕃及茄巴郎蕃，反致對傳教事業一大裨益。又牟羅神父進而至淡水河下流附近之巴老安蕃，卡馬可蕃，毛伯蕃等，拔六樹族「現之八里分即荷蘭人所稱之巴里州」各蕃社傳教，巧遇當時之台灣北部受然痘之來襲，僅在數日之間已有二百二十名領受聖洗云云。

十一、類斯牟羅神父之致命。

時於一六三六年。由中國大陸運台之西軍軍需品船，至預定進淡水之日，尚不見船跡。經超過數日亦未知消息，致駐淡水之西軍物資缺乏，為解決目前之困難計，駐軍司令官遂發出物資徵發令，於是受命之一部隊即刻準備，搭乘帆船沿淡水河而上，至台北平原徵收軍需物資。牟羅神父以尚有遁走在北投方面之少數蕃眾未歸社，為勸他等回鄉故便搭徵發船與軍同行，候船至台北時，西軍即開始四處徵發物資，一方面牟羅神父四方搜索殘留之瀋眾，善言勸導其早日回鄉，以度安樂日子。適當此時部隊接到司令官之命令：「軍需品運送船已進港，著出動部隊即刻回淡」。於是部隊長即召集全隊，除留四名士兵處理蒐集之物資其外，全隊與牟羅神父回航淡水，經數日之後，西軍司令官為憂慮暫留台北之四名士兵之安危，以及運回已蒐集之物資至淡水計，下令派二十多名士兵與四十多名熟蕃於三月下旬再度上台北平原，此時牟羅神父亦念念不忘逃遁未歸之蕃眾，冉搭帆船北上。待船至目的地投錨，士兵與熟蕃開始登陸時，詎有敵方土蕃二百餘眾，由叢林蔭處出現突然來襲，受此意外敵蕃來襲之西軍及熟蕃等，盡其死力與之激烈戰鬥，但不幸寡不敵眾，或斃於毒箭，或受其槍傷，或遭割首之刑等等。大半壯烈成仁，尤其如牟羅神父身受五百餘兇箭，頗為淒慘之極，由此可知此役之激戰實情，據我教會中之記錄云，當時敵蕃眾所射出兇箭中之一，射貫牟羅神父胸前之聖耶穌文字，而刺透牟羅神父之心臟云云。時為一六三六年三月，又神父之遺骸被遊至淡水時，係其死難後第十二日，但奇者即肉身全無腐爛之現象，殊如安眠之聖者，且面容宛然欲生。於是遺骸終被安葬於要塞之砲台下，由隆重之軍儀隊護葬。嗚呼！自神父死難至今三百餘春，幾度開射了春天之花香，但淡水郊外唯叢草雜生，又有誰人憶及往事哉？

十二、竇羅，克律副會長之在北部台灣，及東海岸地方之傳教。

於一六三二年，有一牽牧崔之船，航向馬尼拉之途，遭遇颱風而漂至蛤仔難「現之宜蘭」之一港內，當時船上之五十名船員等，悉數被當地土蕃慘殺，自出事以來西軍認為有派兵守備之必要，當即派遣西班牙士兵及呂宋土人等，討伐當地一帶之土蕃社，終被燒毀七個部落及射殺十二個蕃民。但慄悍之土蕃眾退入山中，據險隘之處相持不降，西軍終於無法能將其征服。即將其海岸一帶之地命名為聖加大利納「現在面於宜蘭平原一帶之海岸」。其一港口名為聖老楞佐港。位置，據所推測結果，係現在之蘇澳港。又於此年渡台之竇羅祿，克律副會長就淡水本堂之任，同時開始附近各部落之傳教，進一步將傳教區域擴展至台東海岸，因其時處於天然痘大流行之際，在傳教開始僅五日之間，只三貂就有一百四十一人領受洗禮之奇跡。又一六三四年，若翰，岳捨神父來台，此時克律會長至聖加大利「宜蘭」建一聖老楞佐堂，又於蘇澳建一臨時聖堂及司祭館。克律會長於教之餘，致力研究蕃語，曾著有「蕃語公教要理」「及蕃語文法」等書籍，對傳教之助不鮮。而岳捨神父以百折不回之勇氣進出東海岸，處於天然痘猖獗之地，利用瘟疫之機，致力為蕃民服務與講道，致多數之蕃民受感動而領洗，終能在三貂建一聖多我明堂，任本堂而住在該地致力傳教救靈。

十三、在淡水西班牙軍防備設施之缺陷與傳教陣之崩潰。

一六三六年，被榮昇眠市總督之薛默煎，類達陡，黎，科馬拉氏，因其傾注全力，攻略科羅島與明達那奧島而忽視台灣之防務，將進駐台灣淡水之派遣守備隊，逐次撤回岷埠之故，至淡水防備脆弱，有此之缺陷，而見有機可乘之淡水附近兇蕃等，為挽回其勢力，而群襲砲台終受破毀，倘對神父們之各堂巡視等，極力加害，據克律神父云：當時之兇蕃，自他巴里之聖堂起，至淡水河岸之四個聖堂上，悉被破壞無存。神父等處於蕃性惡化之環境中，對生命之危險性與日俱增，不但白晝，雖於夜間亦不能安心，被迫不得不暫停傳教活動，但是神父等，雖於悲壯之決心下，利用陰夜密訪教友之家，勉助堅其信德 四或施行聖事等等，真令人聞之可欽可佩，處此險惡環境之若翰岳捨神父，不顧身命僅以八日之短時間，在三貂與十六歲以下之兒童，及一百八十六名之青年授洗。以外尚向多數之蕃民講道，但終無授洗，因慮及如被荷蘭攻陷，恐前功盡棄之故。夜蔭之密訪亦被迫放棄，除騎毛里與他巴里兩蕃社外，「因此兩社之性比較溫良」，又教友之信德較堅，並無絲毫之危險感，其餘各蕃社之神父們，均依依淚別本堂區引退至基隆。

十四、荷蘭軍之北部台佔領與天主公教會神父之離台。

時於一六四一年，荷蘭之領事遣使致書於基隆西班牙太守云：「余不認爾等生靈同遭戰禍，希宜速獻出城塞棄台屬余接管。」而西太守康匝羅，包特老遂復牒云：「如欲得城塞者，須自來取」。於是荷軍遂於一六四二年八月二十四日，舉兵北上猛攻淡水，不久攻破西軍而佔領北台灣，溯自西軍在台十六年，終被迫不得不放放棄台灣，從此時起，台灣全歸荷蘭軍獨佔。斯時荷軍將竇羅祿，克律副會長，若翰，禮，樂斯，容仄西神父，伯多祿，類斯神父，巴西略，塞班德神父，灰方濟格會修士翁非烈，及兩年前由岷埠來台被捕監禁之伯多祿，禮照士神父等，悉遭被捕，護送至安平，同年十一月下旬被送至巴達比亞受審。神父等在該地受荷蘭政廳之官憲等，嚴密之審問下，最後以無任何罪狀，始被釋放，於一六四三年二月下旬，出巴達比亞搭船，至同年六月二十九日平安返同岷市。由於全台被荷軍所佔領，而神父等之十六年內所經營之天主公教傳教事業，終被迫半途而廢，誠為遺憾之至。又從西人渡台起至撤退間經來台諸神父之中，如亞新督，益基伯爾，多瑪斯，德，聖爵我，德，桑大瑪利亞神父等，日籍神父回日，安獲，高希神父與真福方濟格，葛比拉神父，多瑪斯，葛拉神父等三位赴中國大陸者，只經由台灣而已不能為駐台之神父。時在台灣北部傳教所得之教友人數，除傳染病領洗之數千名外，尚有四千餘數之教友，此一大功績在天主台前，可謂一大光榮之事。又安獲，高希神父與多瑪斯，薛拉神父等，由台至中國之航行中被捕，葛比辣神父在中國之第一斃命者而享戴月，榮冠，高希神父見機遁跳海中，幸游至一破難船上，於三日後漂至福州獲救。

十五、鄭成功與其大使密督陸，立志神父。

北部台灣之傳教事業，將如前述至荷蘭之佔領而中絕，十九載之歲月迅速地過去。至一六六一年，明朝之遺將鄭成功氏，率領大小戰船百餘艘，及二萬五千之大軍攻破荷軍，登陸安平後經七個月之圍攻，至一六六二年，荷蘭遮蘭城， 即安平古堡」，被攻陷，於十二月荷軍將投降而台灣則由鄭氏統治。鄭成功佔據台灣之後，尚進而計劃再佔有菲律賓島，故即召廈門之密督陸，立志神父至台灣，任為其大使遣之馬尼拉，勸說西班牙總督降鄭，但終不能如願而回台。「立志神父為在廈門時，受鄭氏知遇而深交上，故將推任為菲律賓之說客」。至一六六三年八月，立志神父由岷回台之航行中，忽遭大暴風而被迫漂至基陸登陸，而該地之二十年前之蕃民教友等，意外的聞息有神父來台，出山歡騰出迎，並出示聖像，以及念珠與神父云「我等自往昔即與神父同一信仰者，願神父永駐此地以堅我等信德」。云云，之懇切懇留，於是立志神父輪住各蕃社中，聽告解及行施行聖洗等終日忙不休息，致力以救他等靈魂，但該地自西人撤退，事經二十年之久尚堅持信德，神父雖與之共住十餘日勉勵蕃眾之後，為有使命不能久留，於八月二十日揮淚與之離回至台南。待立志神父抵台南時，鄭成功為明之永歷帝在緬甸被叛臣吳三桂弒殺事而憤死，故未能見其面而回至廈門，經四年之後，即一六六五年，立志神父復至基隆居住一年，致力傳教並照顧勉勵原有乏教友等，於是教務日益隆盛，惜於一六六六年遵馬尼拉聖多明我會之命，被轉回岷埠服務，於是再受此大衝動之台灣蕃民教友等，於精神上所受乏損害甚大。又自一六五九年鄭成功憤死之後，其子鄭經由廈門來台繼其父之遺志據守台灣後，在岷埠之聖多明我會，為西班牙人領台時之四千餘名教友著想，於一六七三年八月一日，派尼加，律羅撒略神父，安樂素的可杜巴神父，伯多祿歐卡拉神父等三位，再來台灣以圖天主公教會，但不幸於海上遇颱風不能至基隆，不得已被迫改在安平登陸。詎料鄭經與其父不同，輕視我教，而登陸之三位神父被鄭兵捕去，處以軟禁而不能傳教，於鄭經赴廈門處理要務之機，只與三名之死刑囚付洗之外，並無傳教之可能。故放棄台灣而擬渡中國本土，但無船而作罷，迫不得已於七個月之後回岷埠，因此台灣南都之第一次傳教工作終歸罷論。至一六八三年「清康熙二十三年」，鄭經之子克塽降清，台灣即歸清廷所轄，以後中國大陸之居民，大批湧至台灣私自開懇，於是台灣變成私營之殖民地。清朝雖曾設有司以便統治，但官吏等多數曠職，只求私利致力於貪污，引起各地民眾之不平，加之鄭氏遺部中間策動，由此叛亂情事不斷暴發，今引台灣為改家藍廷珍之弟藍鼎元之對台灣之我中國民族性云：「台民之好亂如蛾之撲火，雖死當前亦不能止，「中略」，台民之好亂天性，可謂不知刑罰之可畏，再則山地谷深可資逃遁，成者為民之害，敗者退據深山為匪，誠為防不勝防云云」。又自康熙至光緒間清朝統治中，所有在台之主耍叛亂，列記如後：

一：吳 球之亂，康熙三十五年，一六九六年。
二：劉 卻之亂，康熙四十年，一七○一年。
三：朱一貴之亂，康熙六十年，一七二一年。
四：吳福成之亂，雍正九年，一七三一年。
五：黃 教之亂，乾隆三十五年，一七七○年。
六：林 爽之亂，乾隆四十八年，一七八四年。
七：陳周全之亂，乾隆六十年，一七九五年。
八：高 夔之亂，嘉慶十六年，一八一一年。
九：林永春之亂。道光二年，一八二二年。
十：楊良斌之亂。道光四年，一八二四年。
十一：楊 丙之亂，道光十二年。一八三一年。
十二：林 供之亂，咸豐三年，一八五三年。
十一：吳 瑳之亂，咸豐四年，一八五四年。

以上係列其大者，而小者未列，其次數亦不解。

第二節 南部及中南部台灣之傳教

一、安獲，洪保律神父與郭德剛神父來台。

康熙三十三年(一六九四年)於馬尼拉之多明我會，曾擬派伯多祿牟諾神父與若翰愛志陸神父來台，但遷終不能實現之後，百八十五年之時光，如春夢瞬息而逝。事延至多明會長由利安白林蒼神父，奉羅馬教廷之命於岷埠召集多明會員開會結果，於一八五八年，派郭德剛偕柳道來兩位神父來台管理教務。經決定之後兩位神父於一八五九年一月二十五日，由岷埠出發抵廈門，因柳道來神父不通中國語，故暫留廈學習，其缺再由福建熱心傳教之(洪保律神父代之)。

洪保律神父與郭德剛神父兩位，率領卓享照與原為神學生之瑞斌等獨身漢四名外，尚有李步壘(後為高雄教區之模範信者，享年八十八之高齡而終)，及其妻李嚴氏鳳及另一家族之教友等，一行於五月十日由廈門出發，至十八日下午四點平安抵達打狗(現之高雄)。

註：原來打狗為馬加斗族打加奧蕃社之所在地，當時與東港對稱或有稱西港，故漢人譯為打狗，至日治大正九年施行州制時，再改為高雄。

神父等之一行雖即登陸，但尋不到安宿之所，不得已再回船內度過一夜。至十九日晨，始暫租於附近之六尺寬，二十六尺深之竹厝，一行即暫解旅裝，開始調查附近一帶之情形，至二十二日赴戲獅甲時，得租一、三窒一棟之房屋，於下午十點左右移住此處。詎料於次日清晨，突有多數之民眾圍住房屋，百端辱罵，勢將神父等趕出，並告知碑子頭知縣。由此數日之間而過喧擾之生活，非但無解勢將起大暴動之虞，

註：碑子頭即現在高雄市之左營，原之舊城人車站所在地，為當時南台灣之都市，文化交通發達，於西港為外港，又當時鳳山縣衙之所在地自成一大市鎮。

為不堪其擾之兩位神父，為顧及生命之危險，及圖鎮壓騷動計，央赴碑子頭面請知縣保護，故於三十一日由戲獅甲向婢子頭出發。另一面於鳳山縣由縣民之報，派一官吏率領一隊士兵。為逮捕兩位神父而赴西港之途上相遇，隊中之一士兵向兩位神父云：「停步不准動：你等係何人」？於是兩位神父即下轎與之交談，但清兵因語言通而大得要領，郭德剛神父即向洪保律神父云：「何必與他等交談，宜速往縣衙為要」。並向清兵云：「余等係來廈門者，今在要往見縣老爺面談」便再上轎赴碑子頭。而隊中之一領隊官知兩位神父要往見知縣，即命士兵帶路，自己往戲獅甲搜查兩位神父之行李。至兩位神父至縣衙時，已是上午九點左右，縣吏為忽接黑裝之外國人來訪而緊張，先耍告知來意。經再三之催請，終於二點後被引至公堂內面見。兩位神父至公堂時，只向知縣一點頭，即分兩邊之椅坐下洪保律神父右邊，郭德剛神父左邊對坐下，因其無依例跪地請安之故，致招知縣之不滿，遂以憎惡與侮辱之態度，對之詢問：「到底貴公等係由何處抵此，叫何姓名」，為傲慢之知縣，態度而感不快之洪保律神父即以流暢之中國語對之云：「余等雖異國人，但皆非貴縣所疑之惡人」。知縣聞之發怒喝云：「本縣非問良惡，係問你等係何處之入，只答所問不必多言」。於是洪保律神父指郭德剛神父云：他由福州而余即由廈門來台者」。聞神父之所答後，知縣更以侮慢之態度云：「貴公等問非所答，好不必多言」。站起而不理，為自始至終之知縣橫暴態度而痛心之郭德剛神父，終以本國之西班牙語大聲責其不遜之後，知縣遂停其叫喊，並以輕聲告洪保律神父謂：其不法入境干係法律，擬不日之中派人護送台南府，不諳中國語之郭德剛神父，為不明其意，而向洪保律神父聞悉之後，憤然伸出兩手交叉迫知縣速捕送台南府，然知縣亦不為之所動，而依然命使役等，將兩神父捕關碑子頭之獄舍內。但自晨至夜，倘滴水不飲之神父等均覺饑餓，不已請獄卒代購食之結果，不知何故獄卒只准洪保律神父出外買食而已。另一面之如縣以一時之橫怒，致亂捕兩神父於獄舍內，繼而恐事態擴大，而引起外僑之激憤，將引起國際問題之故，苦思對策，擬請當時在台外國人中，被視為最有力者之一英國鴉片商人至縣府內，並一豐宴託其週全，即派人至西港請鴉片商人。事為被外面民眾知悉而且談及此事，終被獄舍內之郭洪兩位神父隔壁聞到，因此消息宛如敵中得到百萬之援軍然。於是迅將名片拿出，書於片背云：「天主公教會傳教士兩人，受知縣無理之屈辱今被繫於獄中冀足下之鼎力，救余等出獄即無任感禱之至」。後托人於鴉片商人赴知縣府之途遞上。

註：當時之清吏均公然貪污，故兩神父得施於小惠，投用其所的。兩傳書達英鴉片商人之手中者。

隔日鴉片商人於赴埤子頭之途上：接到兩神父之名片後，假裝不知其情而至知縣私宅赴宴。於座席歡談片刻後，知縣以若無其事提出關于兩位神父之事，而以探英鴉片商人之反應及意見。因事先知情之英商，即以率實證明兩位神父係天生公教傳教士並非危險人物之後，知縣由其證言擬釋放兩位神父為約，但附帶提議須交保證金，否則未便櫸放云云。「英商聞此無理耍求之考慮結果，突由袋奧拿出兩連發手槍，將槍口向知縣云：「閣下之好意不敢領受，但要求之保證金，絕不能應命。如要我手中之保證金者，余可多奉送不爽，尊意需若干，請開一數目，余決不吝送予閣下。」言後即將鎗口迫至知縣面前，並威脅迅予釋放兩位神父。面臨英商正氣所攝服之知縣，即時低頭下拜何英商謝罪，並請不究已往仍保持友誼，于是一時懸念之問題，由於兩位神父被釋放而告罷。時於六月一日，重獲自由之兩位神父，由英商陪伴回至其所有船暢談，詎知不日之後洪保律神父突染重病，因在無藥可治，故不得已由焦傳道師，伴同廈門療養。

註：現在廈門之聖堂，係洪保律神父歸廈三年之後所建築者，而洪保律神父，終於一八六三年三月三日，一生如聖人之潔德，蒙主榮召天堂接受永報矣。

二：唯一存留台灣之郭德剛神父奮鬥史。

自洪保律神父返廈門之後，在台灣之唯一神父，只郭德剛神父一人在奮鬥。不久遭受知縣默許之部落仇教民眾之襲擊，致住屋被奪，處於天下雖大無處可棲之境。但剛毅之神父俱不受威脅所屈，不斷熱心祈求天主加佑，於六月八日終日訪租民房，但民眾等雖有同情者，亦懼惡勢力之報復，故均加拒絕不敢出租。至二月九日聞悉前金「現玫瑰堂所在地」，有一民房出售，即與瑞斌先生同訪賣主，但賣主表面上裝以海運業為生，其實係海盜為生之無賴漢，而經再三交涉之結果，決定購其住屋，將成交時，該賣主忽提一附帶條件云：「如要將住屋讓渡與你，但我全家無處可宿，擬借此屋之一偶居住，可則出售，否則作罷」，等無理要求。神父雖知無效，亦再三與之談判，終歸無效與瑞斌先生同歸，兩人一籌莫展，將成無家可歸之況，遽決定於海邊度此一夜，茫然坐於岩角，凝視海景沉思。正於此時，忽有一青年漁夫達仔經過，遂起好奇之心與神父等接談，瑞斌先生即將日間之經過，逐一對漁夫談起。漁夫聞悉之後甚表同情其境遇，以言安慰神父等，並領至海岸之一廢船中渡宿一夜。至天亮時神父感謝漁夫溫情，舉手與之降福後，兩人與之作別到處尋親住屋，但民眾均懼知縣之威，無人敢出賃住屋。至當日下午，方有一人自願出租，房主亦是一海盜頭目，而其言尚近理，外表並不厭惡，當時「即六月十日」，暫得一安身之處，以後再行打算。據郭神父云：「六月初九夜，以余而言，係一苦難與連續，對租屋乙事可謂心有餘而力不足，但余唯賴主之仁慈而一心求主，至翌日忽遇一人，自願以每月六元之代價出租房屋駐於，雖一牛棚之小屋租金實屬過貴，若放葉不租，但捨此之外並無任何人出租，故決定租此小屋住，當晚可高枕無憂度此一夜。又有附則，如半月外出不住屋時，租金可減半，由此得一安身之處，雖海盜頭目之屋來說，但在當時，有如天堂之感。

三、郭德剛神父之台南府視察，與薛來耶熟番社之訪問。

郭德剛神父自租得海盜頭目之房屋後，不久計劃台南方面之傳教計，為先視察當地民情之反映上之必要，變裝苦力之模樣「因當時之台民對外國人之感情日漸惡化之故」與端斌先生，於一八五九年七月十四日，由前金出發，至十五日抵台南府，而隨由南門進入城內調查民情。但城內到處充滿不安之情緒，環境上對傳教甚不利，故此行並無收獲，連中午之飯亦不吃而離台南，然離南門不遠之途中，忽遇一大陸青年同伴而行。由於談話間提出平埔蕃，「熟蕃」之問題，遂起視察番社之念。由青年人為嚮導於薄暮時至新港之薛來耶蕃社。此處由於該頭目之盛意寄宿於此，社中由頭目起至其家族等，盡情盛意招待此外來之貴客，至十六日晨由頭目親領神父等，詳細視察該社之狀況，因盛意難卻致該夜冉留宿一夜。當夜神父將天主公教之真理與救靈耍理詳為解釋，於十七日晨抱歡樂與滿足之心情與之惜別回高雄。因貪於趕路至日落後尋不到宿處，一行無法，決通霄趕路，但不久在前面有兩怪人影蠕動，以後忽而不見，並於其隱影時云：「喂！即此決定給幹掉罷！」由此不平常之光景，為自保安全起見，神父即注視西方，步步為營警戒而進，終幸無受到攻擊而平安通過險境。詎神父等由台南回前金居處不久，受奸民煽動之滿清官吏，竟私自以知縣之名，於神父住屋外貼一佈告云：「自今日起，各目所有之土地，房屋等不准租借與天主教之神父，並嚴禁讓渡，違者嚴辦。鳳山縣知縣」。即時各民眾蝟集神父住屋之前叫喊，郭神父以為發生何事而出外觀看，只有一張佈告，即呼瑞斌先生問其情後，始知以鳳山知縣之名義，禁止各民眾與天主教神父間之土地。住屋等之租賃或讓渡，因憤於知縣之不合理之佈告，即將此佈告撕下，準備赴埤子頭找知縣陳情。恐真情暴駐之民眾，即圍至神父前極力阻止前行，並云：「此係小事，在此即可解決，請不必去見知縣」。但為將來計，神父斷然赴埤子頭面求知縣談判。詎料知縣聞報之後，不知何故愴惶而避不見面，不久有一官吏坐於公案，並自為知縣而詢神父之來意，後因神父前曾受如縣之拘來故識其面，故指出假稱知縣之真相，致其窘態畢露而自圓其說云：「知縣公出，而余係其親戚，故代行公事，如有急事請道其詳」。但神父如其有詐故不與之談，守坐公堂堅請知縣出堂，而知縣避而不見，終無奈何，故神父向官吏云：﹁余之要事係關係國際之大問題，非知縣之代理人可所解決者，如知縣公出余先回寓，另行再訪面決」。並請其轉達云云之後即歸前金住處。自神父赴縣署返回前金之後，貼於各處之知縣佈告即時全部撤消，因為將要發生之新事件，亦露頭藏尾而正寢。自此事以來各部落之民眾，對神父之重壓態度稍為緩和，競將土地願賣與教會，致每日不耐其煩，但不久之後有二、三求道者出現，對傳教上現一微光。

四、在西港之德國輪船遭難事件。與郭德剛神父之調解。

於一八五九年九月十三日，有一德國輪船入港在前金拋錨。詎附近之部落民眾各乘帆船，大舉襲擊該船，由器具、機械起、至調度品等悉數破壞、或掠奪，且將該船長，「德罕默愚市人」殺害。聞悉此傳人之海盜行為，各國駐在打狗之外國人等，極度憤激而經合議之結果，決定發動對附近各部落總攻擊以為報復。於是各外僑即時遷回各所屬之船內，由船上發炮攻擊鹽埕，致該處發生火災而延燒清政府之鹽倉，部落民眾雖極力營救，但在外僑之砲火猛烈攻擊下，終成為灰粉。但外僑於盛怒之下，日夜輪流不息而攻擊以圖毀滅各部落。自此事件發生後之第四日，鳳山縣守備隊長率領一隊官軍至前金，聞及官軍進駐之前金民眾現出非常狼狽之狀態，緣因如果官軍進駐前金，則駐屯中所需之一切費用，均由該處居民負擔之故。為自己本位上之經濟打算，前金各居民即至郭神父之寓所，請神父代為周全，請官軍轉他處，以減輕居民之負擔。神父對反覆無常之民眾，本無好感，因其懇求不忍推辭，故即從其請，即率傳道師與帶隊官面談，以武力抵抗不如圖事件之圓滿解決為上策之理由，建議變更進駐地。帶隊官終同意神父之言，並請神父與外僑對事件之解決來交涉，於是為防止事件之擴大，神父即乘小船冒砲火之險至外僑船上，與英鴉片商人面洽，並告以來意請代勞將此事件之調解，但其認為無法可商，因憤民眾之殘忍，擬將捕縛之清官吏射殺，且徹底破壞街市為報復。就云神父以外人之身份，為清民之代表之事不解其意，終至不受調解而決戰到底。至此神父亦無他法，唯悄然離船將外僑之意轉達帶隊官。但前金居民，再講神父交涉官軍變更駐地，清官軍從其所請，決移駐鄰村徐圖解決，可是聞悉移軍鄰村之居民，大 肆活動賄賂各主要之要員，而阻止駐軍之變更駐地，但時日空過而無法與外僑圓滿解決，於是帶隊官不得已，召集部落民眾二千餘名，積極準備抗戰。至此神父為避外僑之疑惑及居民之誤會計，搭一便船暫避於廈門。其後對事件如何解決無法可知，據傳說云德輪船艙興船員等之衣袋內。均盛滿金塊云云。

五、前金教區之成立，與郭德剛神父榮任副會長。

獲悉前述事件已解決無事後，郭神父，於同月下旬復來打狗，即將前所教導之三名求道者施子授洗禮之奧跡，以後無任何之不安事件發生，故能平平穩穩而傳教，遂於十一月上旬投二十元之資，在前金購買土地先建造一草屋聖堂。復於一八六○年一月神父因公赴馬尼拉，於返台時經至廈門帶焦(譯音)傳道師，於四月二十五日歸任台灣，其後不久將草屋之臨時聖堂拆除。以六百元之資重建寬十五尺，深六十尺之土角聖堂。外面附建一司祭館而成立台灣最初之教區。當時在台之唯一傳教士，且不斷越超於死線上活躍之郭德剛神父為防將來萬一計，於馬尼拉及福州之主教會議上，推選永年在福建之翁安當神父為台灣副會長，於一八六一年來台就任後、即增加司祭館為二樓，並於同年六月二日，黎茂格神父來台就任，惜翁安當神父因不服水土，致而損害健康，終於次年四月返回福建。由此副會長一缺，即由郭神父繼任之。又於一八六二年七月二日，楊真崇神父，來台就任，於是郭神父喜不自勝，隨於兩週後，以二千一百元建築三十六尺寬，九十尺深「建坪七十五坪」之聖堂一座。於次年即一爪六三年五月二十四日，聖神降臨之大瞻禮日舉行獻堂式。冉於次年以二千五百元之巨款，增築聖堂週圍之圍牆。因當時之民情不穩定，稍一大意即會出不穩行為之故。可據神父書信之一節即可明瞭一切。神父送岷埠之信中有一節云：「於此地之中國民族中，尚有對余等外國人抱反感者不鮮，於路上相遇時，必追隨而至，並大聲叫罵，以紅毛蕃、外國豬、紅毛狗、甚至加之最難聞諸惡言，或公開侮辱等等暴行時有所聞，其中余等最頭痛之事，即為他等一流之惡宣傳，致受民眾之迫害之起因，於物質上所受損矢甚巨，誠為最遺憾而不敢想及也。」如上述當時在台灣之我天主教神父等，常受居民之壓迫與侮辱，至一八六三年，郭神父終不能再忍，即將部落民眾之橫暴，告知僑居高雄之外僑，並聯合訴予鳳山知縣。當時之各外僑亦常受排擠,於是甚表同情，即作成抗議書送與知縣云：「天主公教會之傳教士，為啟發本島，為救島民之靈與善導其思想為目擦，離本國親朋獻身於教會從事傳教，不懷任何領土之野心者，然於最近在貴國民眾之中，有不少不肖之徒在妨害其傳教，盡其所能擺弄是非，甚至無中生有四處宜傳云：『天主教傳教士開棺割取死體的心臟，又投毒藥於井中』等等，使人不敢聞之誣言，加之謠言惑眾者日多。而該教之傳教士等，對此暴策竟無任何之抵抗，唯隱忍自重實行各自之神聖任務而已，現風聞民眾之中，有人策動破壞天主公教會聖堂之舉，對此目無政府之民眾，貴縣是否知情，並擬如何處理，余等誠意建議於閣下憑公處理，如不幸置余等之勸告於不理者，復有何言，吾等唯有被迫，擬由吾等自定之法執行，以期解決此問題而已」。接此抗議耆後之鳳山縣知縣，即於十一月正式以佈告，禁止民眾危害天主公教之神父及信者，並嚴禁流言裴語。此後民眾對外僑之態度，暫時現出緩和，但事過不久，一紙禁令：又成泡影，居民中橫暴之惡勢力再復抬頭。又再三再七之妨害。於是翁真崇神父召集前金各教友，一連三日間求主賜予民情平定之祈禱後，再添抗議書遣二傳道師呈於知縣，嗟！但對教會之迫告，依然無止境而發生。

六、熟蕃社萬金教區之成立，與廣東客家族並聖母會之設立。

堅忍激烈之侮辱與迫害，而獻身努力於傳教之郭德剛神父，憶起曾在新港平埔蕃處過著愉快之一夜，於一八六一年杪，即擬赴萬金之熟蕃社傳教，遂與名篤哥之傳道師及另一教友赴該蕃社，在途中曾受客家部落民眾之激烈妨害，但一行不為其所屈，益發勇氣而達到目的地之番社，經過在該社奮鬥十數日之結果，得到意外之功，於是再派篤哥傳道師與阿道之教友一家至此地滯留一星期，次年一月再遣必安哥傳道師駐在該社，於此間獲得求道者不鮮，內二名於聖神降臨大瞻禮日，在前金聖堂授洗。至一八六二年正月，黎茂格神父任為萬金本堂駐於此地。但正當客家族與該社之間，發生劇烈之爭鬥。危機西伏，不得已只與在前金領洗之兩教友之子女付洗後，又住十數日即撤回前金，至次年即一八六三年五月二十六日前金聖堂落成後之第二日，郭神父再到該蕃社，以六十元購買土地建一座土角造之聖堂，致力傳教之結果，初次獲得四十名之教友，於次年再有四十七名領洗者。但由是年起廣東之客家族，開始不斷迫害我公教，於此年之十一月下旬，有部份之客家人與清之官吏共謀，開始惡宣傳云：「天主公教之傳教士等，每於乘夜竊開棺木，盜取死屍割取心肝，密輸出外國為藥品之原料而牟利，是一不人道之行為，天人所共不容者」等等流言輩語煽動無知之民眾外，更進一步以鉅金買收已曾受教會救獲，且受接濟而忘恩背義之一村民為假證人到處自云：「我曾受僱於教會洞悉其內幕……曾親見傳教士等，從死體割取心肝後，其體液為蔬菜及鴉片(指嬰粟)等之肥料」。云云等如有其事而大事宜傳。如此無稽之毀謗流言，迫致郭神父將前金與萬金之各民眾之暴行訴予知縣，此後於一八六四年一月二十六日，郭神父率領六名之教友赴前金，於其教友不在家之二月七日「舊曆元旦」，有一教友不拜牌位，又不肯支出理神賽會演戲之捐金，部落民眾以此為由突於夜間，大能集至萬金聖堂門口放火燒堂，聞警者之各教友等為恐聖堂有失，皆求馳援，詎路旁之竹圍中，有仇教者之亂石飛出，為此曾有四名教友受重傷。但幸而由教友等，以決死之奮鬥保護下，聖堂幸免遭大火之洗劫。詎經二、三日之後，在仇教者策動之下，成群結黨，手中各持兇器號旗等，堂堂結隊至聖堂前，將開始襲擊時，忽有二位壯者由群躍出並大叫云：「諸位！吾等今天所將開始之行動，是否合於公理，余不忍坐視將發生之慘忍行動，及不摧設想之後果。並立即奪其惡徒等之號旗及武器等，群眾均受其勇威所感，無一人敢抵抗而四散奔回，但村眾之中有人云：「為一入之故而退係我等之恥」。後另計議報復手段，經鳩議之結果私定。(一)掠奪教會及信者之全部財產。(二)凡赴教堂者，不論信者及非信者，一經發覺立即弒殺不貸。並將他等所訂之私刑公佈於村民。及威脅村內各教友。但各教友不為淫威所屈，更勇敢和決心赴聖堂祈禱，而且悉數被捕縛受瀕死之苦刑。今舉其一例：有一望爾「譯音(旺仔？)」之老翁，受其子再三強迫背教，而於每次受迫時均答之說：「余雖遇五馬分屍之非刑。亦不能有棄天主真教」。終不答應其子之請，有一天遇到教會之瞻禮日，此翁抱致命之決心赴萬金聖堂守瞻禮，事被其子聞悉之後，即時追至聖堂內將其父拖出，於眾人環視之下毒打其父以致昏倒地下，不顧生死而他去！並於數日後嗾使村內之無賴漢，強奪其父之全都財產，更而毒打之後，綁於竹藪示眾二日。然雖受其親生子慘忍之迫害之老翁，信德彌堅而放棄一切所有，住宿於萬金聖堂受洗，於一八六七年如聖人般與苦海長別。唉！雖為仇教，更親手毒打親生老父，以至人事不省！雖云：無靈之禽獸亦無此例。由此可知當時我天主教所受迫之一斑。一八六四年客家族再誹謗神父盜取死人之心肝之舉，一部份之廣東人侵入聖堂內，將祭衣、聖器、至於警鈴等物，悉數盜去。適其時有廣東之客家族中有人仇鬥，結果對手之一人受慘殺。此一事件與教會全無相關，但他等藉此為由，蝟集二千餘之族眾，擬掠奪求道者及教友之家財。獲報之教友等即時集合，一心一意團結一致，準備對之一戰，而惡眾聞知我教友嚴陣以待之後，不敢接陣愴惶而退。詎於十一月杪，成群之廣東族人，大舉再攻至萬金聖堂，放火燒堂周圍之竹籐芭，聞警教友群至聖堂救火，並趕走惡徒，敗退之惡徒即進入道士之家攜出兇器，再至聖堂將開始攻擊之際。忽由其隊中有人大聲叫喊。並質同伴云：「誰負此暴動事件之責任？及能負官吏之處罰，之後群眾啞口無言。遂中止攻擊聖堂。一八六五年二月二十六月郭神父通信之一節尚云：「余擬將每每受迫害之小教區，決意遷移至比較安全處所，因不堪循環不息之迫害……」。由此可見，萬金聖堂屢次受迫害之狀@……「窘逐極烈之處，主寵彌厚……真如聖保祿宗徒所云。教友之勇敢亦與受迫之比例俱增，當時教友亦抱願為主犧牲者眾，閱古今教會之記載可一目了然，萬金之熟蕃本非強有信仰之蕃族，但一受聖神之光照後，大多數面臨迫害之際，皆能發揮偉大之精神，為光榮天主而奮鬥之事實，使為今在台之傳教士等均驚嘆之至。郭神父以後曾自述云：「本擬早日將萬金之小教區遷移他處之念，今憶及此事慘愧之至，因此念在無意中反背天主之聖意，自悔己之信德不堅而已……」。一八六五年十月，萬金附近一帶，發生未曾有過之大地震，致聖堂之一尺厚之土角堂大半崩壞，民眾亦同遭其害，被懾於此恐怖光景中之民眾，均不敢住於屋內，俱奔走屋外睡眠，因不堪其苦而鳩議之結果，決召易者問卜，但問卜之結果云：「台灣不久將沉沒於海中，趁此有命之日，殺盡牛豬果腹，否則悔亦不及」。為此所有之牛豬等被殺盡。又於此年，有一外國人至萬金，蒐集蕃族生活之研究資料，更進而為了解其習慣之故，屢次訪問當地之我教會，此事被一仇教者窺見之後，即以「天主教之神父與外國人共謀，擬攻佔台灣」。等謠言惑眾，更而煽動村民加害我教會。進而於一八六六年春，有人將不實之謠言，訴至台南知府，致當時府參議之一，名為偉約(譯音)者南台灣蕃社總頭目，曾明文告示屬於其旗下之蕃眾，其佈告云：「查天主公教係一謠言惑眾之邪教，外裝溫良，出口入口談愛，而其實則尋機奪佔我國土之惡教。聞現於萬金卡氆崙社方面之蕃眾，有二百餘之天主公教教友，獲之後使余痛心之至。今諭知爾等排棄邪教，而改過信從我國教為盼，如萬一爾等之間有背此令者，以後所發生之不利後果，由其負責余一概不管」。自此禁教之佈告出後，真崇神父為之痛心，唯日夜祈求天主與聖母保佑，幸聖佑寵照平安無事，反之，歸奉我天主教者與日俱增，教會日見發揚。妒忌我教會日盛之廣東族民，以當時有一位我天主教之教友不捐廟祠祭神費用為由，於十一月二十七日夜。復蝟集數百人之眾，各持兇器突 然襲擊聖堂，拆毀圍牆而放火燒聖堂。聞警之各教友等即馳至聖堂救火。可惜已遲無法挽救致使一切建築物，及為備修被地震所破壞之聖堂用一百二十元之本材等，悉數變成灰燼。並且暴民等於放火之際，偽稱親見聖堂內散有骷髏之蜚語。與萬金教會之信眾悉數逃出他村等等。至附近各村社逆宣傳，但結局 無任何之效果，反之由各教友之努力，重建新聖堂，且歸我公教者與日俱增，遷於一八六七年二月二日，，數名之廣東族潛萬金，企盜一非教友之熟蕃之水牛，不幸被發覺而被圍殺二名，因蕃民恨之入骨，而割取心肝浸酒吞食，幸而負傷逃回之另兩名，亦均於數日之後相繼死亡。聞悉此一事件之廣東族人，甚為憤慨而訴至鳳山知縣，聚集族眾包圍萬金，圖鏖滅全蕃族。但知縣未批准致此行議而未行，後經廣東族人嗾使知縣至萬金。據傳說：「知縣曾要求萬金聖堂繳一百三十元，由熟蕃眾負責繳六百元，為其出旅費，教會當局，以事非關教會，抗不繳納，致知縣憤怒並聲明飭教會至少須繳五十元，否則定燒盡教會之一切建築物，但教會當局均置之不理，而終不了了之。又於一八六八年，李嘉祿神父任萬金本堂時，正於排外僑仇教甚激之時，因感身邊之危險，神父將一切之用品，隱藏於暗處，恰當時有一廣東族人假冒求道者來堂。因其行動可疑之故，眾教友勸神父暫避打狗，但神父以為逃避不是辦法，不聽其請。事隔了一兩星期之後，復一自稱由台南府來之男人，至萬金教會向眾信友詢問：「你等為何不放棄天主教？」，並說：「如有人敢背教者(郭：此處疑為信教者？)，將受嚴罰」，後匆匆而去。但不久再復自稱由台南府來者，飄然至萬金聖堂宣佈云：「不管任何人將土地賣渡與教會者，即將遭受嚴重之處罰」。云云之後而自逸去。適當時在該部落，有一兒重行方不明，致其父母等回處尋找均無著落，著急之際召道士問卜云：「此係外國人之神父拐藏於教會所致。」受惑之各民眾不知受愚，而極度激憤共謀襲擊聖堂，但不知何故終未去實行。又於同時之事件，有人云天主教之教友，投毒藥於公井內，企圖毒斃部落民眾等謠言，致村中民眾譁然騷動，幸而不久真相大白，只引起一場虛驚。此事因有一小偷以瓶裝加絕虫(即油虫)準備撒於雞舍，俟雞啄食虫時偷幾。詎將實行偷雞時主人進雞舍喂雞，致小偷狼狽奔逃時，將瓶投入井中研連，而仇教者意顛倒是非以圖惑眾，遂其破害教會之願而已。除上述兩例外，尚有流言四起：「捕到傳道師者可領百元，捕到教友者五十元，捕神父者可領到一千元之獎金等等無稽之謠言四起，但幸各均歸無事渡過。又於一八六九年九月七日良方濟神父，為與來滿，李嘉祿神父對調，率一從人抵西溝水時，忽受廣東族人之襲擊，從人所擔之兩個行李箱悉被打破，箱內之衣物及重要品物等，盡被搶奪一空，良神父至萬金時，即將半途發生事件之始末，準備告訴于鳳山知縣，前曾為排擊外僑而受過處罰之部落民等，獲知此情之後甚恐受累，故將所搶之贓品悉數歸還與神父。此年之十二月在阿成哥傳道師監督之之下，興建一座寬四十尺，深九十六尺，壁高十五尺之新聖堂，計費石灰二百三十元，磚二百元，木材二百元，工資二百元，共九百元之資而成，此外當地之教友亦以勞力援助使之如期完工。聖堂一八七○年二月八日竣工。又於一八七一年增建司祭館，為傳道師宿合道理聽等，至此幾經滄桑之萬金教區終見成立，而成為台灣此刻之最老聖堂。其後為傳道師，神學生，及其他一部份教友等，投約二千元之資購買土地以資生活。但自萬盆教區成立之後，仇教者對我教會之迫害尚未終熄，緣有一教友為環境之累，將其所有之田地讓渡與一廣東客家人，且因另右事情而再將讓渡之田地，經廣東客家同意購回自耕，詎該客家人竟金收樓拆，靠其族而率眾妨害其耕種。憤其反覆無常恃眾行兇之良方濟神父，即將此事件告到知縣乞為處理。詎料知縣只以口頭應辦而置之不理，幸而幫客家人之民眾日漸減少不冉行兇，而該教友亦能復自由耕作購回之田地，又於事隔一年之後，為聖堂入口之要路與鄰居廣東客家族所有通路並行，而常為小事發生爭端，因不堪其煩且為省事計，僱人工於別處另開通路，詎料鄰居之客家族人，突然無理之毆打築路工人，致工人四散各自奔回其家，但新開之路用地均為教會屬地，又急於開築以利交通，故不作任何之考慮復僱工進行築路，但客家族人復聚集三十餘眾，以石攻打築路工人並破壞聖堂，且派人伏於通路要處準備殺害神父。幸而正配置惡徒伏路之中，赴埋伏地點中數人躓石致腳脂甲躂剝而出血，遭此意外之惡徒伴均以為兇兆而各自撤退。但首謀者之廣東客家人尚執拗的妨害教會，於是良神父被迫不得不訴之於鳳山縣衙，獲報後知縣即至萬金調查結果，宣判客家首謀者為不法，罰其負擔往復之旅費為儆戒，而此一事件能無事獲解決。遷於一八七二年夏，忽有一仇教者，四處出浮帖云(即冒頭帖)所謂天主公教者，係信奉一無形之神，而忘卻須要尊敬之祖先，又否定吾人應盡之教道(孝道？)，而主張愛自己之邪教，故歸奉該教者於世界上，常受輕視且受壓迫是理所當然也，又天主教之神父輩竟公然割取死者心肝之事實，亦是世人所共知之事，余於 香港客居之時，嘗親自聞此慘無人道之行為，由此可見天主教云云者，確係一有害無益之邪教，假裝博愛而實即以達其愚民惑眾之集團而已。……希我同胞速背棄該教，勿再受愚幸甚」而該字條不但浮貼各路口，竟至貼於聖堂牆壁上，曾有一教友將該誹謗之字條，撕下呈給英國領事屈來哥利氏，其即時擒該條 轉呈鳳山知縣，並提出嚴重之抗議。知縣則承認天主公教係在國內所公認之宗教，信仰與否係國民之自由意志而定。而貼此非禮字句者係一知愚民不足與論，並約此後當嚴諭民眾，不再有類似情形發生，但不久終告滅跡。雖事至如此，但對我天主教之神父割取死人之心肝之謠言，於每次受迫害時即起，故以後凡有葬儀時均禁抬棺進堂，故於台灣南部至今尚有此習慣者不鮮，又於一八八四年中法開始戰端之際，有一法國之艦隊迫近台灣，致南部台民非常恐懼，為此台民極度昂奮，尤其台灣教會附近之民眾受惑而憎嫌我教，且流言蜚語四起云：天主教之神父等，均屬法國間諜企圃侵佔台灣之賣國奴。為此教會處於困難之境，對於教務受莫大之障礙。不堪其之教會當局即將事情之經過訴於台南府清總督，經其立證神父等係西班牙人與法國不同，所云間諜也者係一讒言不可置信，之後對天主教之仇恨暫時冰解無事，但一難復一難即於一八九五年六月中，有一客家族人於外出之途遇見熟蕃教友之三個女兒，因為仇教之餘恨遂將三個女孩當場打斃，尚募其同族於八月二十七日襲擊聖堂，掠奪教友之家財破壞農作物，且率眾包圍該熟蕃社。遭此不意之災的蕃眾不分教內外，遂團結一致武裝抵抗，經發生四天之激戰後，終因寡不敵眾防禦線漸被縮小，死傷日積，槍彈缺乏只坐等待斃之境，幸而為台灣之割讓日軍進軍至當地，即時援助熟者擊退廣東族人。如右所述萬金之教區，自開始則是一苦難不息之史，而客家族之何以對天主教及其教友之熟蕃等，不斷不擇手段加之迫害之因何在？今將其主要之二、三例於左以供詳為參考……。

查熟蕃主文化雖比生蕃略高，但不及於廣東客家族之文化，故客家族利用熟蕃之幼稚社會生活弱點，以喧賓奪主之計不擇手段詐騙蕃家，佔其耕地，爭其家財，計劃漸次擴展客家族之勢力。受其甘言所惑之部份蕃眾喪失土地，或者受高利貸之害，致將祖先傳下之家室財產等被奪，又被誘共營不暗之事業，終歸失掉而多年積蓄之財產，悉數被騙盡等等，使之不堪與聞之慘劇無日不起，致熟蕃之勢力日漸傾倒。因不忍默視者眾日見滅亡之教會當局，遂以聖母會之名義由魔手中救出蕃眾……諄諄勸戒成為其生活善導者｜又顧及被騙所致無家可歸之一百二十戶熟蕃眾之生活計，大量購置田園。將該蕃眾移居此處，建設一熟蕃之小樂土，由如豺狼之客家奸策中，救出蕃眾，並以絕大之努力援護熟蕃眾之收益。因教會當局此舉，對客家之奸策上而言，可謂晴天霹雷之致命傷，為排除障礙之手段，而開始公開排擊我公教，並加害無幸之教友事件層出不窮。但自古以來邪不敵正，客家族之甘言蜜語，及非難迫害等俱不能奏效，我萬金之教區日見擴大於一九四○年，該聖堂已擁有二千餘之教友。

註(一)書中所云之廣東人、客家族等稱。於台灣均稱之為客人素與他族不睦，並指廣東省北部住民而言，其在台灣之高雄、屏東、新竹、苗栗等各縣之山邊比較多數。

註(二)聖母會……一般之我民族中，每遇有婚嫁，喪葬時，不論貧賤富貴均不惜費用，盛放鞭砲，或者盛宴招待親友之習慣，為此常不顧及經濟耗費金錢，以致債台高築被迫作出不義之行為者不鮮其人。而此一弊風不久亦滲透至熟蕃社，致之陷入苦境之日，教會當局為將此苦境，由客家族之壓迫中救濟熟蕃為目的，遂勸誘有力之教友，於一八七七年組織聖母會，以所得之捐款購置地產，將該收益之一部，充為貧困教友之婚嫁葬祭等補助費，以減輕其生活負擔所設立者，該會自成立至今經七十餘年之久，今尚為隆盛活躍教會之中而不衰。

註(三)萬金聖堂一朵名花：阿順祥-尼蕃婦。

阿順祥，尼蕃婦係生於萬金之熟蕃社，於蕃婦中鮮見之人格者，擁有文明人不能及其之理解力，尤其信德堅固一點而言，未有出尼蕃婦之右者，至今其高潔之德，常流傳被讚嘆不息。尼蕃婦處於蕃社受迫害之際，其信德彌堅不變，以信奉天主教為唯一之安慰，且不斷的為教內外祈禱。且甘世俗侮罵，於勞作之餘致力傳教，勸導多數異教徒棄邪歸奉我天主教，於照顧病者時甚至廢寢忘食，反之以己之病苦為應受之捕贖，率獻與天主。並不斷默想耶穌之苦難，尤其在堂聽神父講之虔敬態度，宛然如在天主台前恭聽者然。其熱心事主救人之蹟，歷任本堂神父所共讚不止者，但終於一八一三年於檳榔樹林下之萬金鄉，受親族齊集之看顧下，蒙主聖召與世長辭。

七、萬金聖堂區所之亞聖傳道師不拉瑟多阿成哥。

時在一八六三年，台灣南部赤山村附近一部落，透不丹熟蕃社中，在一蕃家中一男子呱呱而生，此就是阿成哥。他在青年時代中，是一個性情溫良，聰明而誠懇之青年，到五十歲止就業在磚廠，為一個忠實的事務員，上自廠長，下至同僚等對他很信任，其過著的圓滿而幸福的家庭生活。他本來強於宗教心，數是依歸佛教，但內心常感不安能找到人生的真意義，他於不顧如火如荼的仇教運動中，為好奇心所引而涉足參觀赤山聖堂，聆聽神父宣道之動機，以後屢次不斷的赴我公教會。經過探討研究之後終能貫徹天主之真理，且認為佛教不能比之真宗教，並能獲得所需要的宇宙間大道理，才決心棄佛教為救靈而歸信我天主教。又他不顧廠長和同僚的反對，熱心來研究教義，信心日益堅定，為此觸及廠長之忌終被解雇，受親朋棄絕，而且最親愛之嬌妻，亦給他一大侮辱，之後離他而去。雖受這樣重大打擊之阿成哥，以「如獲得最後的勝利者，世上之一地毫不足道」。為自勵自勉，摒去一切人間貪欲，唯猛進在救靈的路上。自此以後唯一的願望是能早日領洗，並且期待一八七二年十月四日，即玫瑰瞻禮日能夠領洗，但是郭神父為試他是否能忍受苛酷的迫害，是否能始終如一不變初衷？所以故意將他的領洗期延緩，該氏聞悉之下很驚懼，即時奔到堂裏跪伏於聖像前，號哭懇求聖母佑其能領受聖洗，因感其情可憫的郭德剛神父，改在十月五日給他付洗以遂其願。能如願領洗的他說：一生無比這一天的快慰？並以後每遇領洗日，均不缺抵堂感謝主恩。據李嘉祿神父的記戴：他曾自述云：「為崇奉真教，受親朋妻子等嘲笑，甚至如瓦石被棄等事，於自己而言，無有比此最大的幸福」。自領洗以後，即把他私有的一切所持品贈與貧苦，而變成天上地下唯我一身之境，且立志獻身於主，專心致力於傳教救靈偉業。他在傳教的時候數次受迫害險些喪命，但每遇迫害強烈時，他也逾勇敢奮鬥不為所屈，尤其是在萬金，老埤兩聖堂被暴徒燒卻後，在重建時自為監督，日間與工人共勞作，夜間亦不辭勞苦，為追求道者講解道理至更深，不顧生命埋頭在救靈聖業中。又他在祈禱時的虔敬態度，每於感激之餘放繫痛哭，尤其對神父敬意之至，凡每在途中遇見神父時，必恭必敬跪伏於神父腳下致敬，對聖母獻出全愛，凡事她遵聖意而行。又於一八七一年二月二十八日，進入聖道明第三會，至次年八月四日，聖多明我瞻禮發願為修士。其後自請至台灣中都之羅厝，沙崙仔等地致力傳教，受其博學溫情所感動而歸奉聖教者不鮮。至晚年時，因眼病而失明之後，專注默想為聖教廣揚而祈禱，終於一八九四年正月十八日，享年八十餘高齡，如睡善終赴享永福。他的一生行為，自李嘉祿神父，以至當在台諸位神父等，也異口同聲評說：「阿成哥傳道師之一生，始終如一為主奮鬥，稱之為聖人也無愧。」等皆讚不絕口。

八、郭德剛副會長之奇禍。

一八六三年十月十日，副會長率數名教友，由前金回萬金的途上，突被十一名手持蕃刀、步槍等兇器的盜匪所包團，並恐喝說：「如要保存生命，速把所有財物獻出」，其中有一教友不應無理之要求，致被匪徒之一舉蕃刀砍殺，正於危機一髮一際，副會長即以素手隔刀以救教友之生命，但副會長之手臂已受重傷。又另一教友乘機即準備用手槍射殺匪徒，亦受副會長所制止，致一行教友無法可施，自身上所持之二百元，以至聖書、聖物及一切所持品，均任匪徒強奪而去。此時夕陽西墜故宿於路上，至次日始回萬金，而目擊教友等遭難現狀之多數居民，盛讚匪徒等為勇敢行為，對遭難者無半句同情之語。如此危急之時，一般的台民恐受累，均以事不為己不過問為妙之習慣，此一弊風現尚遺留於一部份台民中，故對犯人之搜查上，增加線索之困難，實使人寒小之至。

九、溝仔墘小堂區之潰滅。

於一八六四年正月七日，良方濟神父至前金聖堂就任，在該年春郭德剛副會長為擬赴溝仔墘傳教，派阿成哥傳道師赴該地調查情況。該傳道師對傳道雖尚缺乏經驗，但依他熱烈之信仰與漢學之素養，至溝仔墘致力傳教的結果，為欲一聽他之演講的民眾與日俱增，對將來甚為可期待。古言云：「物極必反為世之定例」，終於四月十日於教會史上，發生使人可嘆的大事件勃渡，時於當日郭德剛副會長正進午餐，突然阿成哥傳道師面無血色，愴惶馳至跪伏於會長腳下泣不成聲。經副會長泰然鎮靜詳詢其情後，始飲淚報肯云：「可敬愛的神父……在溝仔墘將發生可怕的末日。不知何故於今日，該村的民眾突然襲求道者的家，把家財用具等加之破壞，又另一望教者頭部被摳打重傷，盡掠奪其所有之三頭水牛，並將共捕縛送於獄中，我當時險些被斬殺，幸於混亂中能逃出至此報告」。語尚未完又有一望教者馳至，也重報與阿成哥同樣的事情。聞報的郭德剛副會長痛心之餘無言可說，唯勉慰兩人之外亦無解圍之法。但幸而此次之暴動只限於溝仔墘而已，無涉及西鄰各村，且事後不久則藏兇跡，神父等一同始展愁眉……事後查其原因，係一個十一歲之兒童至數日前，倘熱心勉學道理，回家之後忽染重病，致其父母愛子心切，即召巫師抵家問吉兇，豈知巫師問卜之後對之云：「因貴公子聽耶穌邪教之道，致眾神生氣所祟，如希速復原者，須速將耶穌之信眾輩悉數鏖殺，否則此病不能痊癒，並且有生命危險之慮」等胡言亂語，使其信以為真。聞及謠言之鄰眾，甚為澈憤即聚眾而至行兇。在事情冷靜之次年春季，阿成哥奉命復抵港仔墘，不顧村民之罵詈與讒誣，只以忍耐與謙遜服眾，並常赴反對教會最力之道士，易者等處訪問，致力與之交談善言勸導，不久道士等也受其感動，漸次與之交往，遇有喜祭等等之時，亦時請其入座談笑，並問之云：「貴君處於最近各種仇教之中，何以不感恐懼而再抵本村，使吾輩一不大解？」對之目：「余係獻身與天地造物主之真神，一生志在傳佈福音以救眾靈，死尚不足惜。有何可怕耶？」如此阿成哥漸次打入仇教主持者之內，以勇氣及熱誠為宗旨，期以真理感化他等。詎料該氏之奮鬥不久將成泡影，突於同年之六月七日有村民約二十餘眾，各攜兇器襲擊聖堂。將堂內諸設備破壤至片斷不存，又擁至望教者處加諸暴行，並搶奪其家財器具，使人不敢視聞之行兇，為此村內之各望教者等，不久各自離村遷居他鄉。遭此第二次襲擊之聖堂建築物，均澈底被破壞無存，但亦不能置之不顧，於是郭德剛副會長再委阿成哥傳道師，於一八六六年三月為監工，重建三間之竹桂茅屋，並派一姓江之神學生為助，盡力排除萬難致力傳教，但村中仇教之風氣甚盛，致各望教者恐受迫害，而無一人敢再接近教會。至四月派楊真崇神父任本堂，將重建三間茅房之一改為臨時聖堂，於堂內掛李嘉祿神父在岷所盞之聖母像，每日於聖像前舉行彌撤聖祭。得駐神父後之阿成哥，歡躍之餘更努力研讚要理，與致力傳教事業，並藉真崇神父之非凡努力與指導，教務日呈好轉，基礎亦日益彌堅，故郭德剛神父於十一月二十日，將會長館遷住此地而指揮傳教陣容。經此次奮鬥之結果，至同年之聖誕大瞻禮日，有四名之望教者領洗，而形成一溝仔墘小聖堂區，但是村眾之一部份中，尚頑強以讒言及誹謗而反抗我教會者不少。忽有一日數名之村眾抵聖堂質問神父云：「天主教之所謂神父輩，密買賈死屍牟利之事情，世人所共知之事實，吾等不但嘗親看過其屍，兩萬金村長亦可證明，你等稱救人之宗教，竟做出天人共棄乏惡事，歷歷照彰無法可否認」。神父對之日：「此事係一無事實無根據之流官，係出自仇教者，稱以讒誣哉教者，事係謠言，不可置信」。經神父善言解勸之後，村眾別無反抗之狀而離去。詎料他等忽於次日，率眾攜帶兇器闖入堂內，揚言殺死神父與傳道師，繼而行出暴動。預知有事發生之郭德剛神父，即於前日將聖器祭披等妥藏於草堆中，飭命望教者與教友閃避，而村眾等具威嚇神父，並打損少數器具後即散去。遷一八六八年二月，善慈副會長出差岷埠，真祟神父歸任西港本堂，而溝仔墘則由良方濟神父擔任本堂。自良方濟神父就任後，即以竹及稻稿新建兩棟草房，開設私墊以無月謝義務教育村內子弟，但對傳教上而言並無任何幫助。又神父顧慮到貧困之客家族教友，為使之生活安定計，四處交涉購買土地，擬貸與貧窮教友耕作，但異教徒均開法外之高價，無任何人出讓土地，致此一計劃歸於泡影。按村之慣例每年必舉行一次盛大之迎神賽會，其費用均由居住村內民眾負擔，而主持人竟攤派神父捐助寄附費用，但神父因宗教之關係上善言拒絕。為此異教徒懷恨於心，群議經擬燒卻聖主，幸而止於騷動而無實行。遷於舊歷四月之佛誕生口，該村之異教徙以僧侶領頭列隊遊行全村，詎至聖堂前時列中之一鍾馗(巫者)突離隊大呼喝云：「此一教會係企以破壞我佛之邪教，今奉佛命諭吾善男信女，團結破壞此教幸甚」。又一僧侶亦以極悲痛之狀云：「吁嗟！諸信眾，如此一天主教會擴大全村時，我佛不能存在而隨之滅亡，希為我佛趕走此一邪教。」經一僧一道之假神佛之名，所煽動之異教徒眾，即刻一齊擁進聖堂，恣意破壞及搶奪，連院庭之中植木亦這災厄，嗚呼！連此次計共遭三回之徹底摧殘後，暴徒等尚似「天主教友等，均偷投毒藥村內公井以企毒殺我村民之」等逆宜傳，期煽動無知之村眾，幸而以後無任何事故，而此次騷動告一段落。但是以後不久，新事件繼而暴發，事因鳳山之一長老教會牧師，以當地習慣用檳榔、茶、煙等招待一來訪女客，而女客因忽然舊病(胃痛症)復發，仇教者不問真相遂四處造謠，說傳道師以毒藥混於茶中，企毒害往訪女客云云。富於雷同性之台民，不查究事由之是否確實，即不分涇渭率眾行兇，將該牧師拖出街上，在眾目虎視耽耽監視之下，一齊施行毒打，並將被打斃之際，幸而知縣出巡，而兇徒各自逃遁，勢將被殺之牧師始能挽回生命。巧於此事件發生之次日，良方濟神父為溝仔墘事件，赴縣衙申訴知縣，途上被暴徒竊見，誤會教會互相護教會，外國神父定赴縣衙為牧師之後援，故率眾進至縣舍附近，由轎內將神父拖出毒打，勢將被殺時幸而乘機逃進縣舍內而免此難。良方濟神父在縣舍內受保護三天，於復活瞻禮後之第二日，利用夜蔭穿戴知縣服裝，乘縣官之專轎由衛士護送至萬金堂。此事件發生後，溝仔墘與萬金之異教徒聯合共謀，提出嘆願書給知縣，請以政府之力革除天主教會，事因未獲批准而作罷論，但雖屢次之迫害，而至一八六九年初，於溝仔墘聖堂區教友數達至五十名之多，寄於一縷之望的李嘉祿神父，即興建一座寬二十六尺，深七十尺之聖堂，於聖三天瞻禮日舉行盛大之獻堂式，後至一八七一年，喬賢明神父復費一千二百元增建司祭館及道理廳。憶！惜為其後不息之迫害，致教友與望教者之外遷，教勢日趨衰落之境，至一八九三年時在溝仔墘村內，終不能見到一個教友之跡。該本堂區自開設伊始，即遭連續不斷之迫害，宛如風前之燭明滅不定，終告滅跡。嗚呼！該堂區絕滅至今，歷時七十春秋，但事過境遷，除廢跡處堆草叢生，夜半蟋蟀之唧唧為其嘆息外，復有何人憶念及此哉。

附註：本島人之佛教。台灣之佛教，均由福建廣東等地所遷來之華南佛教，其禪派為臨濟與曹洞之二宗。但演變至今成為小乘之佛教。又中滲進儒、道兩教混合為一。故本島人所謂之佛教。其大多數之信徒亦分不清儒、道、釋之本質及區別。查其信仰係一極端之現實主義，不求精神之依托，只求眼前之幸福，非屬於招財則屬於求子，或者求治病等等。因之其在甲廟治愈不治之症，則某在乙廟求得子女之願等等事情時有所聞，而民眾不明事實之是否，只知崇拜即有效，燒紙鈔放鞭炮以償所願，不辭辛勞不計遠近，抵各廟祠盲目崇拜。而本書中所云之佛教徒，或異教徒皆指此教而言。

十、山下「崎腳」本堂區

於一八六一年八月，居山下的兩位望教者，至前金領洗開始，與前記之溝仔墘同時開設道理廳。至一八六三年，郭德剛神父再投五百元，重建一寬二十尺深七十尺之聖堂，以成立本堂區。其時有黎茂格神父任該堂之本堂。自黎神父赴任後不分日夜盡力善導教友，結果成為當時之規範教區，且為將來有所期待之堂區，但亦受仇教運動之影響，屢次受暴徒之迫害，終於一八六三年四月，聖堂與司祭館等，與溝仔墘同時被火燬滅，但其後又建聖堂，致力傳教，至目前教友日增，前途有待。

十一、薛來耶族熟蕃頭目，與郭德剛副會長之再會見。

薛來耶族熟蕃之居住地，即現在之台南縣新市，昔時稱為新港，即後年荷蘭人之所謂「西禮伊亞」之佔居處，曾受過荷蘭人屬年之教化之有名蕃社，往時在一八五九年七月十三日，郭德剛神父視察台南府之歸途，與篤、瑞斌兩傳道師曾借宿於該社，曾受過盛意款待之地。此熟蕃族後來受漢族之壓迫，遷居於高雄縣旗山及台東縣方面之山地，但現在之新營鎮蕃社村巴要，及新化鎮左鎮村岡子林方面，尚住有多數該族之後代云云。郭德剛神父意圖在該社傳教，奈何離打狗有數十里遙，兼交通未發達之當時，往返不易所致未能實行其願望。而於一八六五年，該社之頭目為會見郭神父，不顧路途之遙遠，由居地出發至高求見。郭神父聞報甚表歡迎，並互祝賀一別五年重獲相見，而該頭目提出嘆願書，要求神父派員至該蕃社傳福音給蕃眾，但惜於當時神父之不足，與路途之遙遠未能准其所請，只求其諒解外實無法可想。而該頭目原抱極大之期待而來，但體察神父之苦衷，唯悵然若失，悄然而去，後來誓反教傳進該社，獲得半社有餘之信眾，憶當時失此良機，實令人感嘆之至。

十二、蛤仔難頭目，不辭勞苦登山涉水，經百餘里之險路，南下求見郭德剛神父。

一八六五年三月，蟠居在蛤仔雖(現在宜蘭附近一帶)平野之熟蕃頭目，為使該社附近能奉我天主公教，不辭勞苦跋涉百餘里之艱苦路途，南下至高雄求見郭神父請派員至蛤仔難傳教。神父亦以盛意歡迎此一貴客，於談話中獲悉蕃族之正月，卻比台民早一個月，且完全與西歐所慣用之陽歷相符合，而斷定係十七世紀時，渡台之先輩神父所遺傳者，並且此一蕃族確係當時教友之後代子孫無疑。又自我天主公教會，被荷蘭軍逐出台灣以來，經二百多年之間，未能獲見神父溫容之機，但該社之蕃眾之信仰依然屹立不變，堅持信德歷達兩個世紀之久，實使人驚嘆之至。為不忍拂其虔誠之心，及將來擴展教區計，不顧神父及傳道師之不足，逐與頭目約定遣派一富於經驗之傳道師至該社，於是該社頭目聞悉之後，歡呼感謝欣然先回蛤子難社。受命之傳道師因曾聞頭目說，該社常受台民之壓迫，而且兩方成見日極，時常爭鬥不息，危險時生，故赴任之前一切準備完竣後，由打狗出發。赴任之途安然無事，及至台南府時，忽染重病，數月未癒：曾屢擬中止而返，但經每日祈主保佑後，卻日見痊癒，經一月之久方始復原，故倍增勇氣由台南出發，而於第十一日抵達三貂角。(該地名，係於十七世紀西班牙軍登陸時所取之聖地牙哥」。幸有一熟蕃馳至報云：「番社正受台民縱火焚燒勢甚危險，勸其暫且莫進社，暫居三貂角，待事平後再行進社，據統計三十六個蕃社之中，被燒毀十四社，後雖致力傳教，且蕃民中頗多提議建築司祭館與道理廳，但為致力防衛及忙於備戰狀態下之蕃眾，均無暇顧及學道，致傳道師淚別蕃眾，悄然撤回打狗。為此期待最大之北部傳教事業，從此一蹶不振，誠為憾事。

十三、郭德剛副會長赴萬金之生藩社(即現在之赤山)傳教。

郭德剛副會長為要往離萬金一日路之生蕃社試傳教，於一八六五年五月三十日，率領兩名菲律賓人及四名之馬來亞人。攜帶生蕃所好之酒類、毛巾類、及多數之土產等往訪生蕃社。未曾接見過神父之生蕃眾，以尊客禮待之，於是即將攜去之禮物分與蕃眾，渠等因禮物，莫不菩形於色，雀躍歡舞，及至通話時，始發現語言不通，但手勢無法講道，致不克遂願而返，以後李嘉祿神父，以外其他各位神父曾屢次赴該社傳道理，結局生蕃眾拘無住柯反應，又再瞨蕃童訓練為傳道師，以便講道傳教，但生蕃族素來均不出售兒童，致理想無法實現而中止。

十四、打狗附近之外僑排擊，與天主公教會之受難。

食髓知味貪污成性之滿清官吏，於一八六五年間，嫉使民眾排外，致打狗附近一帶之居民，均受其利用而迫害外僑，因之外僑外出之時，咸感危機七伏草本皆兵，對台民之情感日趨惡化，致當時之形勢，復回至無政府之舊態。此中台民之對我公教之迫害為最，如發現往聖堂學道理之兒童時，不分親友即遭捕縛毒打，或者偷襲教友之家搶奪家具，毀壞農作物等等之公然施暴行為，層出不窮。淇中尚有人散播謠言云：「天主公教之神父均竊棺盜取死人之心肝，偷藥與藥舖牟利，此且暗投毒藥於井中，企毒害生靈，為此不知真相之民眾受流言愚騙，群起攻擊教會，恣意迫害。當時郭德剛神父率領一傳道師赴潮州傳教。將近萬金時忽被一群客家族包圍而監禁於村內，並以一千八百元之代價為贖身條件，此事傳至高雄之神父耳中，即赴英領事館商議，由領事向鳳山知縣提出抗議書，知縣恐事體演變擴大，即出令與前金神父，並派十二名官兵護衛至萬金營救郭德剛神父。客家族聞此消息，則至監禁所假慈悲云：「贖身價可減至五十元，但越快越好，否則必永禁於此」，且再三摧促。於是留傳道師為質，為備贖價之郭神父即刻向高雄出發。幸而征途上遇到高雄馳往救護人等，復與之抵萬金救出傳道師。又於同年十二月一日，在打狗為田園之事，而教友與異教徒之間發生衝突，雙方各執一詞，互不相讓，繼而提出調解，據理辯論。詞窮之異教徒恃其人多，強詞奪理，並衝入聖堂內任意破壤設備。不忍見其橫行之傳道師，即善言勸其不可粗暴，凡事不妨相談。但善言逆耳，無人聽其勸解，越鬧越兇而破口大罵信眾，或者無中生有而誹謗天主公教。而忽由異教徒中躍出一人，趨至郭神父背後，猛揪神父之髮瓣，企圖拖倒神父於地下，看此情形之傳道師，即奮不顧身趨前將神父抱住，因兩方極力相持，致神父之長髮統被拉脫，「當時為隨俗慣，神父亦留有長髮垂於背後，但幸是假髮。」為發生此意外之趣事，致暴徒不知所以，而暫停觀看，神父利用一瞬之機，即迅速遁走。而暴徒即將堂內諸設備悉數徹底破壞後，方揚揚引退，此場風波至此告一段落。

十五、台南之本堂區之確立，孤兒院之創設及尚(？)佰傳道師之苦鬥。

於一八五九年，郭德剛神父赴台南府視察時，屢見衣衫襤褸之孤兒棄嬰，因無依無乳而啼哭，因而生憐憫之心不忍離去。但係外出視察之途次無法可圖，於是決意設法救濟此批孤兒而回打狗，後來因傳教事務纏身未克實現，以致遲延數年之久。至一八六六年派味增傳向佰傳道師擔任孤兒救濟事業。該傳道師赴任後，即以二十五元租得一民房，傭勤潔之保姆而將私生子，棄兒等收容於此，另方面致力不怠於救靈，由同氏努力之結果經一年之後，獲得六十多名之孤兒與二、三名之望教者。此批本道者，後來均為堅信之模範教友，其中一名聖名亞格伯之林水龍氏，後來棄俗為台民最初之傳道師，獻身於傳道事業，獲此佳報之善慈神父即決遷駐此處，遂出一百四十元購一住屋，而辦清一切登記過戶手續後同傳道師由前租住處遷居於此。聞知此情之居氏，因受滿清仇教官吏之煽動，即迫市街委員，群集包圍租屋，盛投瓦石阻止神父等搬家，並擬將事情擴大，更請知府臨場，而知府亦准府民之請，以一隊官兵護轎，威風凜凜馳至現場。當時之情形宛如郭神父書翰中所云：「如面臨大敵攻擎敵城者然」，而馳現場之知府竟不由分說即宜告房屋買賣契約無效，而事後意氣揚揚而回府衙。郭神父受此委屈後，就不作遷移之想，於十一月向知府提出抗議書，指責其違反國際法規。但官方對此無任何之反應，更進而四處讒言誹謗我教會，竟而以市街委民之名義，四處張貼佈告，嚴禁府民信奉我天主教。針對此之郭神父即於十一月十日，將我天主教之信仰教義，及真理等簡明作成文字，散播府內各階層，期以掃清官吏與府民對我教會之認識不足，及由此所產生之誤解而起糾紛。其文意之概略為：「書告賢明之官吏諸公與府民……由於諸位之誤解，斷然認為我天主公教為邪教，今請問我天主公教何處可值被指為邪教？乞明確指出原因，如單以外國傳來之宗教為由，不究事實而以讒言，或以誹言流語中傷者，決非賢明所作為，查四書中孔子亦教吾世人遵從天命。而其所謂之：天也者非他，實即指創造天地萬物之主宰，則與我天主教所欽崇之天主同義，由此可知凡排斥天主者，即排斥孔子所教吾人尊敬之天者然！希賢明之諸君再三思維。不背孔子之教幸甚。」自此文發出之後，滿清官吏及府民不知如何解釋，即將其所貼之各佈告撤去，至此騷動一時之問題即告結束。為新購之家屋為受知府宣告買賣無效後，不得已住宿於舊租之陋屋中，於一切事頗感不便，並對傳教之進行亦覺欠宜。故於一八六八年以六十二元之款，於郊外購得土地著手建築工程。聞悉開工之日，附近居民又再騷動，群責地主不該出寶並威嚇建屋工人，百計阻止工程之進行，致無法開工而中止，以後為求暫居，乃自建一小茅之之聖堂，從租賃處全部遷居於新址，不幸於當年之三月，由於兒童之惡作劇，自聖堂以至鄰接之住屋等，一概化為火燼。在失火之當時，傳道師為搶救聖堂內設備品，聖器等不顧危險躍入火燄中而受重傷。而神父雖受些災難，亦不顧萬難再自建簡屋為住宅。繼之於此年之四月中，排擊外僑之風，普及全島受惑之合民，凡是外僑不分神父，或有商人之別，群起加諸危害。今舉二、三為例，有一名海底之外商於高雄至台南間受加害，幸而被遁脫免保持免死，又一名比克林司之貿易商，以知府之名義下懸賞五百元求獲其首級，而其所有之莫大貿易品以至財產等，悉數盡被掠奪無存。於宗教方面，有一誓反教牧師在台南被追放，又我鳳山之教會遭火劫，一傳道師受打負室傷之後被投進監獄，另一傳道師被斬殺之後，施以剖臟之慘刑。當時於高雄方面為貿易上之關係，有多數之外人僑居於此，並置有英國領事館，但亦不能免受暴徒之襲擊，而遭受莫大損失。又當此騷動之時，在台南方面，為殺害外人，竟在飲食物品中混入毒藥，幸事先知情，而停止購買台民之菜類得避毒殺。而在我天主公教會之損害，除溝仔墘及山下聖堂被燒毀外，於五月五日台南聖堂被街民徹底的破壞。依我教會中之記錄云：「當時於台南有一隊官兵與居民包圍聖堂，一部份闖入聖堂內將桌椅等掠奪外，繼而破壤窗戶，最後連牆壁亦不能免。」當時晌佰傳道師目繫斯情，即責其不該無理取鬧，並勸其停止行動，否則訴之有司，詎料暴徒聞勸之後，即刻停止暴行，並允諾同赴有司判斷後，群擁傳道師赴府衙之附近時，忽各拾石塊投打傳道師，雖盡力防衛但寡不敞眾，於九死一生之中得機馳遁府衙中，即刻擊鼓伸冤，但聞警馳至之官吏一見傳道師，不問理由即將其逮捕監禁。雖極力辯明但終歸無效，並以亂擊鼓之罪受四十下之苔刑後被投入監獄內。斯時傳道師即問知府云：「本人無故受暴徒毆打，為求保護而擊鼓伸冤反被定罪，使人百思不解係犯何罪，但父母官應以愛護民為本，處事要主持公道，賞罰分清，以保障人權，才使人民安心度日。」豈知糊塗知府，置若罔聞，反令再施刑並責之云：「只有無知愚民與惡徒外，無人信奉之宗教，而爾信其有何益哉？」傳道師不顧一切抗聲答云：「我中國政府，對我所信宗教之傳教事業，曾三令五申公佈保護，而貴官以為愚者及惡徒等才信仰此教，果如此保護此宗教之政府，亦變成無知之政府，此點有何見解。」被辯語塞之知府，惱羞成怒復加之苔刑十下，責其不遵孔子之教，並云孔子之教，只教在世之行為，而不教人類後世永生之道故不完全。傳道師雖頻受苛刑，依然理直氣壯不被淫威所屈，足證我天主公教之真實性，當時傳道師尚圖抗辯但被迫中止，再受鞭打十下受禁監獄，每日俱受無禮之體罰，但該氏一切獻於主一直忍受其責。至刑滿出獄時，在監中所受之傷痕，全身均靡爛慘不忍睹，但宛然如凱旋之勇士，受全體教友誠心之讚譽，惜刑傷療養無效日漸惡化，而該氏以不屈不撓之精神，為將痛苦獻與主，經二個月之折磨後，在打狗堂區蒙主聖召，如睡善終與世長別。當此事件發生之際，前租與孤兒院之房主，曾受官府之嚴重責罰，又孤兒院內之三十名孤兒亦遭放逐，致教會當局不得已，將該批孤兒分居於各教友處照料，此一仇教反外運動至一八六八年五月，曾受不同之形式被其加害。郭神父於此年二月間公出不在台灣，故幸能免受前述之迫害」。後來直至一八七一年九月十一日，李嘉祿神父受命任台南本堂。同時投四十元之資，計劃修築聖堂，並以六個月之時間，以不明顯之方式下，勉勵於傳教。其後危險狀態漸次解除，故於次年三月中旬，建一阿奎納聖多瑪斯聖堂，該堂之面積寬二十尺，深四十尺，高二十尺之二樓，樓下為聖堂，樓上為神父宿舍，三月二十一日李嘉祿就本堂神父之任。但不久於一八七五年十一月，李嘉祿神父奉調赴大陸，此後教會當局對此一堂區雖盡其力，但因環境所不許，故無多大成就。當時之台南為台灣之首都，文人學士及官吏多會集該地，其大多數醉心於物質慾，對宗教之信仰漠不關心，故在本教之前途上無可期待，且前之郭德剛神父亦承認無望，但神父之計劃專注室於中部及北部台灣，而台南只以台灣中南部，以及北部之連絡站而試以傳教而已，故對於傳放成績不大期待，但亦希望該地能接受教化當不待言。其後承接李嘉祿神父之後任者，為韓若翰神父，當時之聖堂變成不忍見之荒屋，故韓神父於一八六八年投六百四十元之資，購進現在之土地準備興建新聖堂。但附近之住民等，以為如被外國人建堂，則他等不能過好日子之迷信發生騷動，幸韓神父於渡台以來，為文學方面馳名於滿清之官吏之間，經與清玫府當局交涉之結果，以不建二樓之條件下，準興建聖堂，乃以不久之後韓神父，復奉調轉任沙崙仔堂區，致未達成頤望。

十六、郭德剛副會長，計劃台灣北部之傳教。

郭德剛副會長自渡台以來，專注於南台灣之傳教事業，更深感北台灣之重要性，終於一八六八年十月上旬派良方濟神父赴基隆，神父即帶一傳道師，搭菲律賓教友伯多祿．加連志諾所有之帆船，由安平經四十日之期平安抵達基隆港。又於次年由馬尼拉派來一位中國籍，味增德．江神父抵基隆輔任。良神父抵基後，即以七百元購一房屋，熱心從事於傳教。又江神父不拘就任之初日，即刻援助良神父活動於各層，因得兩位神父異常之努力，求道者人數與日俱增，而其成績甚佳，故即將傳教之狀祝，詳細馳書報告郭副會長處。副會長聞訊之下欣慰，擬將來把副會長館，遷駐基隆之念，惜良神父不服該地水土，致損害健康於一八六九年退回打狗。北台灣唯一之江神父與傳道師，共勉勵於傳教救靈之偉業，不幸兩氏亦染重病，不得已將基隆之留守教會，委任當時管茶樹栽培獎勵事業之英國人，達陀氏與加連志諾氏兩入監理後，則引退基隆。後來基隆聖堂於不待已情形下，於一八八○年，將所有地及地上建築物等一切讓渡與他人，至此北台灣之傳教事業再告中絕。

註：據傳說加連志諾氏之後代，現在尚在淡水經營飲食店云云。

十七、英艦之攻擊安平港。

僑居於南台灣之英國人，因憤於無理之排外行為而一同退去，由一八六八年起，至次年足足一年之間，以軍艦砲擊安平港，繼何侵入台南府。受此威勢所恐懼之滿清政府甚為狼狽，遂遣使求和，於是經決定由滿清政府提出四萬元之損害賠償金，而和議成之後我教亦由賠償金之內，分配二千元之賠償金重建山下聖堂及司祭館。與溝仔墘聖堂及增建台南之司祭館，當比年之十月望日，有岷埠來的喬腎明神父渡台。

十八、郭德剛副會長之離合。

郭德剛副會長自一八五九年渡台以來，專心致力於傳教有十餘年之久，屢歷甚難苦，堅決奮鬥，於本島傳教事蹟上，留一燦爛不滅之大功績。但自謙之神父尚憂不足，繼之不斷奮鬥，終陷心身過勞之症於於一八六九年不得已與一手養成之台灣教區惜別，神父離台後調任香港之聖道明會當會長，後復駐在馬尼拉，專任華僑方面之傳教盡力，終於一八九五年，與此塵世長別榮歸天鄉。

十九、處於暴徒襲擊風聲鶴戾中之前金堂區。

時於一八六九年(月日不明)被排擊外僑運動所惑之打狗士紳等，蝟集二百有餘之部落民眾，密謀屠殺前金堂區之教友，前金教友聞悉此耗，經集議對策，為避免無謂之犧牲計，先將老弱婦孺疏散他鄉，而男教友均提商警覺，願為主喪命為榮，決心死守聖堂。及至來攻預定之夜，各教友均以悲壯心情隱集於聖堂，良神父率各教友於屋頂上警戒，楊真崇神父攜槍守住聖堂窗口，其他各教友各守崗位以備迎敵。及夜氣氛緊張殺機隱伏，至更深時忽於旗後方西之海面，有火把與多數之人影蠢動，見情之瞭望教友，即發出信號，並擊煤油罐助威，而著手開始準備。經一陣忙碌之後，先前之人影無進攻之狀，且於黑暗之中漸漸消失，感到奇怪之教友等，即派人往探實情，幸而回報先前之人影係赴他鄉觀戲而回家者，並非敵人。因此不惜生命決心迎戰之教友等，聞悉真情，始釋愁懷，是次事件因我方提早準備，敵入知難而退，方獲化險為夷。

二十、打狗傳道師養成所。

自良神父渡台以來，經驗之所得，事實之需要，為將來傳教之大計，擬就設立傳道養成所之計劃，由聖多明會出資六百元，於打狗建設校舍。惜乎當時台胞教友不多，故無人投考，不得已由中國大陸，募若干名之學生草草開班，對此舉不但教會當局贊許，而悅色神父自己亦以將來有所期待，但事為願違。熟知開學不久，多數學生不服水土損害健康，致不能達到預期之成績，後因於此時不適在台養成傳道師之提議，而閉鎖該養成所。

二十一、楊真崇副會長，進出中都台灣方面傳教。

自一八六九年郭德剛副會長離台後，遺缺由楊真崇神父補任該職。適其時有竹子腳(即現之彰化縣貫林鎮永埔鄉之竹子腳)之某士紳抵打狗，面會楊真崇副會長力請至該地傳教。副會長聞請之餘欣然允諾，並約定赴該地傳教，但當時在台之諸神父中，無一精通中部台灣情形，與精通台語者。故經協議之結果，於一八七二年，將對傳教最老練之阿成哥傳道師擔任。受命之該傳道師抱絕大之期待，伴一某教友同行，赴竹子腳後，即刻籌設道理廳，以萬全之努力勗於傳教。結果不久之間能獲多數之求道者。但俗云：「好事多磨」，於此地出教會而言，勃發一大不幸之事件，致日增之求道者步入相反之途。據當時回打狗報告副會長之某教友云：「員林地方之人士，自我道理廳創設開始，即有多數之人熱心來研究，但不久之間即存半數之人盡心不斷研討真理外，其餘之半數漸次冷淡，而終於道理廳不見其影。事又巧遇當初來高請求傳教之某有力者，因金錢貸借問題，憤怒之餘不顧前後殺死對方之債權人。對此不幸事件乏發生後，余與傳道師曾企將此事件之圓滿解決，奈事件之內容頗複雜且兼帶有惡質，恐累及將來之傳教進行而作罷論。詎料某有力者係該地大勢力家之關係，而該死人事件無受任何處罰，於大化小，小化無之中不了了之。而該某有力者自事發生之後，憎恨我教會當局不為設法，於是千方百計誘導求道者，並勸說他等不要再來道理廳研究要理。為此大多數求道者恐其勢力，均疏離道理廳，而新求道者，受其影響不敢問津，致呈孤城落日之境地，誠令人可嘆。」由此員林竹子腳之傳教事業，受一大頓挫一蹶不振。尚當時該地方之民眾中甚至有人放出「天主教道理廳，均於夜間竊取屍體之胃液，隱藏於大量容器之中」之謠言，於是阿成哥氏即將此謠言，訴之彰化知縣，並請處理。幸而知縣准其所請，即發出佈告力證我天主公教為清政府所公認者，並明令信仰自由而在本島亦然，並證明竊取胃液之言，係一謠傳，不足置信，如有人敢造謠攻擊天主教者，定依法逮捕嚴辦，而澄清該地之流言蜚語。後因阿成哥氏以「年至耳順不能再從事於傳教」為由，自請退休，教會當局亦准其所請，於一八七三年八月十五日，派林水龍傳道師接其任後，迨於一八七五年，老埤「現之屏東縣潮州鎮老埤」之本堂。吳萬福神父調駐羅厝時，則帶林水龍氏同赴羅厝就任，抵羅厝後，即租一竹柱之茅屋為根據地，就其七鄰附近開始傳教。由於神父熱誠之態度，雖為數不多而能得少數之堅實模範教友，其後於一八七七年，再投百十元之資，購得現在之廣大土地。一八八○年，吳萬福神父他調，其缺由何安慈神父接任，以後教友日增，致臨時聖堂無法容納，至一八八二年，何安慈神父以一千二百元，新建寬二十四尺深七十二尺之聖堂一座，附建司祭館與道理廳。後因久受風霜，致道理廳破損不堪。於一八八七年再費百十四元重建，進一步致力傳教之何安慈神父，不久調派北部和尚州。其後任為李嘉祿神父駐此五年之期熱心傳教，至一八九一年轉派萬金，再其後任為林茂德神父繼其任。

二十二、老埤小堂區及其潰滅。

一八七○年由萬金聖堂，常派人至內埤鄉老埤村宣道，此期無任何阻障，進行至為順利，而望教者達二十有餘之眾，故投六十二元之資購買土地設立道理廳。後於一八七四年有吳萬福神父駐此任本堂，巧遇連綿大雨，致道理廳漏雨不能住，於年杪購竹材著手新建一棟兩間住屋，工程進行中雖受部落民眾之極力反對，但幸而官吏中無一反對者，因此能完成此一臨時聖堂。次年之五月吳萬福神父轉任羅厝，故由萬金之神父及傳道師輪流至該地照料，於此時部落之異教徒乘機壓迫教友。適當有事，為一教友不依異教方式乞聖筶新建住屋，巧落成之次日鄰居之小兒為天花病死亡。詎料小兒之雙親以鄰居之教友不求神，私自建屋致沖惡神禍及小兒塤命為由嫁禍於教友，致該教友被控判禁監獄，聞報之教友之兄弟即馳赴保長處抗議，卻被拘留十日並課二十六元之罰款。為此萬金之教友曾將不法之處置告之鳳山知縣，但均不得要領，再由楊真崇神父面見知縣請其善處，詎只答不必付罰款外無任何反應，因其行為不法，官吏亦無處罰，反致教友所有財產盡被搶空。其後經不斷之壓迫有十二年之久，於一八八四年一月派林水龍傳道師接其任後，迨於一八七五年，老埤「現之屏東縣潮州鎮老埤」之本堂。吳萬福神父調駐羅厝時，則帶林水龍氏同赴羅厝就任，抵羅厝後，即租一竹柱之茅屋為根據地，就其七鄰附近開始傳教。由於神父熱誠之態度，雖為數不多而能得少數之堅實模範教友，其後於一八七七年，再投百十元之資，購得現在之廣大土地。一八八○年，吳萬福神父他調，其缺由何安慈神父接任，以後教友日增，致臨時聖堂無法容納，至一八八二年，何安慈神父以一千二百元，新建寬二十四尺深七十二尺之聖堂一座，附建司祭館與道理廳。後因久受風霜，致道理廳破損不堪。於一八八七年再費百十四元重建，進一步致力傳教之何安慈神父，不久調派北部和尚州。其後任為李嘉祿神父駐此五年之期熱心傳教，至一八九一年轉派萬金，再其後任為林茂德神父繼其任。

二十二、老埤小堂區及其潰滅。

一八七○年由萬金聖堂，常派人至內埤鄉老埤村宣道，此期無任何阻障，進行至為順利，而望教者達二十有餘之眾，故投六十二元之資購買土地設立道理廳。後於一八七四年有吳萬福神父駐此任本堂，巧遇連綿大雨，致道理廳漏雨不能住，於年杪購竹材著手新建一棟兩間住屋，工程進行中雖受部落民眾之極力反對，但幸而官吏中無一反對者，因此能完成此一臨時聖堂。次年之五月吳萬福神父轉任羅厝，故由萬金之神父及傳道師輪流至該地照料，於此時部落之異教徒乘機壓迫教友。適當有事，為一教友不依異教方式乞聖筶新建住屋，巧落成之次日鄰居之小兒為天花病死亡。詎料小兒之雙親以鄰居之教友不求神，私自建屋致沖惡神禍及小兒塤命為由嫁禍於教友，致該教友被控判禁監獄，聞報之教友之兄弟即馳赴保長處抗議，卻被拘留十日並課二十六元之罰款。為此萬金之教友曾將不法之處置告之鳳山知縣，但均不得要領，再由楊真崇神父面見知縣請其善處，詎只答不必付罰款外無任何反應，因其行為不法，官吏亦無處罰，反致教友所有財產盡被搶空。其後經不斷之壓迫有十二年之久，於一八八四年一月居，俱誓不再踐踏老埤之土地，於是經過辛勤所建立之老埤聖堂。終宣告封閉，與教友同一命運。實令人可嘆之事。

二十三、沙崙仔小堂區(現嘉義縣大林鎮中坑)。

在交通尚未發達之往昔，由台南之羅厝間需四日之路程，於傳教上對兩地之連絡，有甚大之不便，鑑於兩地之中間須一連絡處之必要，故於一八七六年在沙崙仔租一民屋改築為臨時聖堂，由羅厝之王靈牧神父率同焦傳道師駐在該地。但該地之村民亦屬一仇教集團，為欲逐走神父每於夜間以石擊破屋瓦，雖經再三之勸止，俱如馬耳東風置若無聞，某夜有一歹人，於夜深入神父室內，將傳教用之二百多元盡行竊去。但神父置每夜之吵鬧不顧，不眠不休的致力傳教，惜於一八九七年奉調轉任萬金村。其後則由我華南東京籍人(越南人？)，韓若翰神父接任本堂，費六百元於該處購現在之土地。並興建一座二十四尺寬三十六尺深之聖堂，後來再增建道理廳。又韓神父對中國文學頗有造就，眾所週知，因受知縣及官紳所知遇之關係上，在台灣中南部能自由傳教不受阻礙。但韓神父並精通醫術到處義診患者，且有餘力舉辦慈善事業，故特獲教友之敬仰，但亦在任只兩年即被轉任。繼其後任者為何安慈神父，亦於兩年之後他轉，其後有吳萬福神父繼任，四年間致力於傳教，後亦再轉任。後任為於一八八六年渡台之高恒德(一股呼高公)神父任本堂，因對台語不通，敢每雜於兒童中遊戲，兼從中學習台語，不久之間，能順利講台語與台民眾不分軒輊，為見該村人口漸增，故再購一廣大之基地興建聖堂用地，於後年能在此處重建立一大聖堂。

二十四、埔姜崙小堂區(現之嘉義縣土庫鄉埔姜崙)。

於一八七七年韓若翰(國籍)神父任沙崙仔本堂之次年，有兩名之埔姜崙人領洗，該兩於聖教時間，及領洗前後風雨無阻，步行四里之山路守瞻禮主日，從未間斷。目擊此事之韓神父即與之赴埔姜崙，每週定數日之期召集村民講道，而該兩名之親戚亦蒙主之聖佑，偕同領洗終成模範教友，其後約經十年有方濟格．希烈神父任沙崙仔本堂不久，更進一步致力於埔姜崙傳教，終領洗者中有全家八日均成為教友，而成一小聖堂區。

二十五、廈門管轄時代之台灣監牧。

自台灣被編入廈門之管轄教區後，其初代之監牧為楊真崇神父，但於次年之一八八四年三月，榮轉廈門主教。其後任之第二代監牧為黎克勉神父，但後來亦轉任廈門主教。而後出孫達道神父，就台灣區之第三任監牧。

二十六、五塊厝小堂區。

於一八八一年，始在五塊厝設立小堂區，當時之諸神父等，均不顧橫暴之滿清官吏妨害，抱定堅決意志熱心傳教，故其後成績斐然，而獲多數二教友。

二十七、斗六、西螺傳道所。

斗六原為平埔蕃之諾亞族偷拉龜社，(又名紫社)之所在地，於康熙末年此處漸被開拓，順其音改為斗六。乾隆初年間，有閩之泉州人，楊仲熹氏抵此建立市鎮之基礎，於一七五三年完竣。自沙崙仔聖堂落成之後，韓若翰神父與王靈牧神父進出七鄰鄉村傳教，又於一八八二年將教區進展至斗六，經非常努力之下，能得在此成立一傳教所。若依教會記載，於接近斗六之石龜溪方面亦獲不少教友，而建一臨時聖堂外，於四螺亦新設立一處傳道所。

二十八、林茂德神父之於中部台灣傳教計劃之蹉跎。

於一八九○年三月，有雷賽逸神父與林茂德兩神父渡台。其中林茂德神父以事業計劃馳名於同僚間，自渡台同時派任於羅厝學習台語，以其特殊之交際手段頗受民眾之愛戴，為實行其傳教計劃，恒勗於勸誘奉教，為此一時之望教者與日俱增，甚至遠至嘉義方面亦有望教者，似奔流般擁至神父處求道，一時於中部台灣無有不識神父者。似此盛況於我天主公教史上無此先例，據傳當時之求道數，曾突破五千餘之數。但此盛況不久如曇花一現，求道者之大多數均為補充自已生活上之缺陷而來，而均戴假面具接近教會期得物質上之補助為目的，而成為所云：吃教者。渡台日淺而不精通台民之性之林茂德神父，凡有向之訴苦者，不分其是否屬實即信仰其所說，代之介紹職業，或援之金錢物質等，只以救靈為目標，即盡己所能，援助求援者。但神父之寬大風度卻被利用，而真正為求信仰者，可謂九牛之一毛，反之受惠者更進一步利用神父，而未受惠者憎恨神父，進而憎恨我教會、教友等之身上，甚至企圖破壞聖堂，迫害求道者之念到處皆是。後來竟成個人對個人之爭，更而部落互相磨擦，終演出流血之慘劇。而此一仇教之觀念，雖經數十年，迄今尚留於台民之心中，對傳教上之各方面予一大影響，實為憾事。為此不能收到預期成績之林茂德神父，於一八九五年四月五日，轉任廈門然後雖再渡台島，惜客死於大稻埕之聖堂。

二十九、鹿寮小堂區(北港鎮元長村之一部落)。

高恒德神父(按教友之稱呼以下均稱高公)任沙崙仔堂區本堂時，離沙崙仔約二里之路程，稱為鹿寮之一偏僻部落中，住有一富戶之異教徒。因為一小事忽染重病，曾請遍名醫治療迄未見效，遂不惜金錢四處請佛設壇，求神托佛並發重願求病早癒，豈知藥石神佛均不見效，而日見病入膏肓，家族只愁眉不展，由其束手待斃外無他法。此時族中之一人提出風聞之天主教，即對族長提議信仰我天主教，虔求天主保佑，或能有痊癒之一縷希望，於是派人四出訪察神父之來臨，聞報之高公即刻親訪該富家，宜揚我天主教之真理，及勸慰病者與其家族，並諭其要全心依賴主佑即必允所求。於是病者全家受感激邇深，遵諭祈主憐佑，不久藥到病除，由此全家熱心研究要理而領洗，成為鹿寮小堂區之元袒，後來信者與年俱增，而信德之堅，其他之各堂區無出其右者。如上述鹿寮小堂區成立之經過，並無受任何之壓迫，由始至終能順利完成傳教之事務，可謂於台灣傳教史上鮮見者。

三十、埔姜崙之堂區與暴行蜂起。

自鹿寮堂區成立後不久，信仰者之一大試煉石，因高公對沙崙仔及埔姜崙兩地之優勢發展，期待將來之輝煌成就，接次由駐地沙崙仔至埔姜崙傳教，經常住宿教友之家。致受嫉妒心所驅使之村內暴徒，企圖發動大問題而大唱其，「供神父住宿者不問何人決放火燒其住屋」，為恫嚇，但實則並無一人敢放火自涉干刑罰。而為洩恨率眾破壞教友之防盜用的刺竹圍，為救護該教友計，高公即召集沙崙仔教友，組成一救護隊攜槍械急馳埔姜崙救援。至村口時一齊舉槍向空發射，聞援隊至之暴徙即狼狽各舉家逃遁，暴動過後村中之良民各處張貼文告，嚴禁無故欺壓天主教友，否則以公論罰。而高公即赴主謀者處究其不法，因藉重病之故被謝絕會面，不久主謀者重病增，於大聲呼號之下身亡，英部下均因為受天主之罰為戒，故不再加害教友，但誹謗者現於各處期以打擊我教，但其中最頑強損及神父名譽之一人，忽無疾而亡，而不久其家族亦相繼無病而亡，終至絕族之境，其後於埔姜崙再無人加害我教。

三十一、他里霧(現之斗南)遭兵火。

他里霧於(一九二一年)民九年改稱斗南，前為平埔蕃鹿亞族他里霧社所在地。至康熙末年始有漢族之足跡，抵該社與平埔蕃和約雜居於此。於一七三六年即乾隆元年，至一八二一年成為一鎮市。一八九二年高公抵該地設立傳道所，努力傳教之結果獲得多數之教友，故先建臨時聖堂及神父宿舍，惜為駐屯於附近日軍，屢次討伐土匪之際遭兵火燒去一切。

三十二、大灣及大目降(現之新化}兩傳道所。

自一八六六年，郭德剛神父在台南所開設之我台南教會，經種種之曲折難免能保其命脈，但對傳教之成績則遲遲不進。至一八九五年高公任台南本堂神父時，曾企挽回頹勢而努力，亦功虧一簣無法發展，甚至使人不憂慮之境。適其時有一女教友求見高公，報云大灣之民情善良且對宗教有理解性，請神父赴該地試傳教道。聞報之高公即至大灣傳教，詎料此一偏僻之寒村，發生料想不到之好成績，而互自慶幸此行之成功。於是高公即租賃一民屋，並僱一傳道名義之男人守屋，兼管理沙崙仔教會。至次年始遣一明理之教友，任為傳道帥派駐該村致力傳教。自該傳道帥駐該村不久，以其卓才善表感化村民，而於短期間勸化多數之新奉教者，接此快報之高公即購土地，並新築一竹造之傳道所，更進一步沒頭於救靈大業。因此快報即傳遍附近各村落，終淤大目降村出一熱心之求道者，自動供出住屋為臨時傳道所，致力宣揚聖道之結果，此一求道者全家，以及該地村眾不少皈依我教。

第三節 台灣北部之傳教

一、良方濟副會長與和尚州小堂區

當時之台北新莊和尚州，於一八六三年有加拿大系之長老教派進入該地大肆活動，致北部台灣盡入其宗教宣傳影響之內，至一八八三年其佈教創始者馬偕牧師，與其傳道信友伴間意見不合而致發生衝突，為此長老教信友伴同其傳道，南下抵羅厝聖堂請願我天主教赴北部傳教。准請之何安慈本堂神父，於次年之五月下旬，派兩名教友赴北，實地調查，經一月後，又派李益傳道師調查後於一八八六年六月下旬，何安慈神父又親赴北部切實調查結果不能達至標準，但我教會當局對北部之傳教計劃至此已有概略之腹案，遂於一八八七年三月七日良副會長決定派遣愛蘭神父赴和尚州開始傳道工作，於是該神父則率陳沛然傳道師與兩名教友即行北上，途行凡十二日平安抵達。當時此處係屬於長老教之範圍內，對其他宗教極力排擠，對於此種情形何安慈神父之傳教工作勢不得不小心翼翼留心警惕。起初先聚集村眾以演講方式宣揚啟示宗教真諦。多數與會之村民對神父等所講的道理，均表示非常的感動，於再次演講時聽眾大批湧至會所，傳道所亦呈晝夜人滿之狀，當時發與翌眾之印刷品，內容精澈獨見真諦，最是受到群眾的歡迎，其影饗傳布所及幾遠至大稻埕方面，效果遠在預期之上。山雨欲來，由於誓反派的長老教目前極力沉默來研判，何安慈神父也知道不良的嫉妒及後果是在所難免的。未雨綢繆，在這種情形之下，除了盡量避免不愉快的事件發生而外，對於和尚州及大稻埕方面傳道的工作情形也立即報告給良副會長，以便提供參考，並於各地開始建立傳道所，以期穩定基礎。良副會長於接報之後，即擬將會館遷駐和和尚州，以俾對該地教務能更瞭懈切深，即馳書北部通如近日北上，於何神父及眾教友與望教者等接獲此消息均非常歡躍，以一日如千秋之感期待來臨。至副會長蒞臨之當日，和尚州之教友，每戶揭旗點燈結彩，又到處盛放鞭炮熱烈歡迎。副會長目視該地住民之熱誠，頗感滿足並表示感謝之意，為祝福教友將來之幸福，及為此一新成立之堂區熱心祈主加佑，其滯住期間不分教友、望教者之別，為研究教理之故，致傳道所無立錐之地，尚於副會長歸途時，並乘以除知府外無人敢乘之豪華之轎，鑼鼓喧天於人山人海行列歡送至城外，面睹此盛況之長老教徒等，受嫉火中燒，企圖開始排擊我天主公教。其第一步買通滿清官吏，誣告我天主教為先年攻擊台灣之法爾西國教，為此台北知府即諭令何買神父退去，並到處貼出佈告嚴禁民眾信奉，如有買土地與我天主教會者，決嚴究辨之非理命令，並以投獄威嚇責令和尚州，大稻埕兩處之地主，自動與教會廢約收阿房屋，受權勢焙煽動之街民成群湧至各傳道所，將門外之門標牌除下不知去向。受此非法所迫之何神父非常憤慨，遂將實情訴於受西班牙委囑為副領事之英國領事，將其抗議按公解決，雖經英領事實地調查向知府抗議指其非法，詎知府以英人無權過問為由拒之不理，於是英領華即將始末轉送至廈門之西班牙總領事，後受西總領事之強硬抗議，知府始表歉意，而此糾紛方獲圓滿解決，知計不能行之長老教徒即展開第二攻勢，於和尚州街上之各要道，試開其大講演會，致力攻擊我教及讒謗聖母瑪利亞之無染原罪，趾高氣揚地舉行反天主公教之演講。但是愛蘭神父對長老教之暴壓不以為意，更而虛心坦懷熱心傳教。終於一八八八年六月投資一千五百元買六百餘坪之土地。及地上附帶之建築物四戶一棟之家屋，一為臨時聖堂，一為神父宿舍，其餘二戶為道理廳及傳道婦宿舍。

二、台北大稻埕臨時聖堂

何安慈神父於和尚州建堂之同時，於台北市內太平街租一住屋為傳道所，經年餘之努力，雖不大適合，但亦在大稻埕(現之蓬萊天主堂址一帶)投千元之資買土地。於次年之一八八九年，再以三千元建一寬十五尺深五十尺之兩層樓房，二樓為神父宿舍，樓下暫充為聖堂，一直用至一九○五年。

三、淡水長老教徒對天主教之妨害

時於一八九○年三月十二日欲赴興化店就任之雷賽逸神父，因事至淡水街之途上，不意通過長老教徒之走廊時，突然由頭上潑出惡嗅之尿水，於大眾之下受此奇辱，其後致神父損及健康，於一八九五年二月一日，歸返馬尼拉。一八九一年何神父應淡水小基隆鄉長之請，至該處開傳教演誕會，結果會場卻擠成空無立錐之地，而能收意料不到之成績。於是即在此開設傳道所，派吳錢氏傳道師駐於此地，由其極烈之宣道而求道者與日俱增，為此盛況而感不快之長老教牧師，遂嫉妒拓不堪。自至鄉長處談判，請其即刻封鎖我傳道追所，反將神父、傳道帥、教友等逐出該鄉。但雖係一鄉之長亦不能越權，故婉言推諉，將大事化小而無應其所請，不滿之牧師即買集無賴之徒百五十名，自為領隊而堂堂襲擊我傳道所，有者投石破壞房屋，有之闖入屋內撕破聖像，破壞桌椅等種種不端行為，我教友及多數求道者獲悉此情，則忍無可忍。奮起抗鬥，立將無賴等擊退。如此北部台灣之長老教派，常對我公教不擇手段加之迫害，據當時之記錄，或者當地之老教友均可明瞭個中事實。

附一、淡水之英雄傳道師，伯多錄吳前氏

氏生於淡水之一寒村，自青年時期，虔誠信仰，其生平戒食魚肉，專食素菜，賦性純潔，樂於助人：講究正義，不畏艱難，常為病者誦經禮佛治癒病症，頗受一 般村民所敬仰者，然常與其信天主教親友間，因宗教信仰不同，各持異見，其教友云：「誦經禮佛係一種迷信行為，而恃此以治病者，屢次引起可怕之弊害，非現代文明人所容認者」。吳前氏即稍露不快之色云：「或者如所云亦不知，但余以已確定之信念，基此信念代人義務治病，非巷閒巫師所行之施怪符咒者可比，恕無理之問，貴君是否亦能行此法」？某教友即應之曰：「余相信治病之事非黃君之特權，如憑余所信仰真主之聖佑，而依真神之能治病驅邪，實屬毫無疑義之處。」其後不久遇有一家病人至英氏處請代醫病，而吳氏則往激某教友同至病眾，其教友應吳氏之需暫時默求上主垂恩後，從懷中取出聖水、徐步行至病者床前，以聖水靜注至病者之患部。但想不到正頻訴苦痛之病者之容姿，忽即變緩和恢復健康態。圍觀之病者族人與吳氏，親見此非常之光景具膛目不知所以，尤其吳氏自看某教友之奇蹟以後，內心對其教友發生敬意，進而就從某教友學習耍理，並熱心研究教義而歸奉我教，終成為我天主教之傳道師，而倍於以前之信仰事奉天主，常忘棄寢食竭力注於傳教救靈，如遇有被巫師道士等所棄之病人時，常以聖水與祈禱為之治療，專務致力向救靈偉業邁進，而其高潔之人格被一般人所公認者，誠為到處受人敬慕之傳道師。

附二、削來多尼樊、陳沛然傳道師。

氏係生於彰化縣員林鎮，及長時歸奉我天主教，自己之日常生活均符合基督化，而受一般村民所敬慕者。最初於員林協助愛爾神父，為中部台灣之教化不遺餘力。自何安慈神父從事北部台灣傳教之後，即踴躍隨至和尚州致力於傳教。尤其建築聖堂與司祭館之時。於傳教之百忙中親自為監工，督促工人而達成預定之目的。進而為無依之寡婦，投出私資擬建養老院，惜因種種之關係上不能實現，即將投千五百元建築之私有新住院宅，悉數獻與教會為養老院。氏可謂一注重信德之模範教友。不論何時何處，雖於多數異教徒前，亦不顧一切，勇敢為之祈禱。又台灣割讓日本之後，於日軍登陸台灣時為日軍之良好 通譯，為最忠實之鄉導者援助日軍之行動，論功曾授與日本之瑞寶勳章乙座，而賜與終身年金之榮。但如一有餘裕即以金錢，或物料品等援助貧困者，而以助人為快樂之本，自己卻甘欲粗衣淡食，其高潔人格可謂罕見，以一教友與傳道師多年為公益事藥而盡瘁。惜於一八九九年五月，不幸一病不起，於員林成為不歸之客，不免令人悄然起敬。

附三、味增德焦傳道師。

氏係伴郭德剛神父，由我大陸直接渡之模範傳道師，尤其對聖母瑪利亞虔敬無比，至臨終之時每日虔誦玫瑰經十五端從未間斷，一生獨身與神父生活在一起，凡屬於教會之物，比自己之更愛護，以人格論之可謂一罕見之高潔志士。且將自己之全部財產金四十元，悉數為慈善事業獻與教會。氏之謙遜及虔敬之態度，自求道者以至部落民。亦常為之感嘆。

附四、安德肋篤哥傳道師

氏亦與焦傳道師同時，隨郭德剛神父來台後，與焦傳道師共為台灣最初之模範傳道師。自青年時代即富有信仰心，當十五六歲時歸於佛門，為要悟徹真理而熱心修行，至二十歲時，尚不能悟徹而請示禪師，詎料禪師唯指示其據聖筶而已，聞此後，氏以其事似兒戲不足信而棄佛門，後至廈門政信誓反教研究教理，但結果尚感非安心立命之道而悶悶不樂，偶有一天，訪一知友之某天主教友宅時，適其祈禱之中則傍座以待，順便默閱桌上之一公教書籍，始知書巾句句盡觸及真理，敬喜之餘質及知友始知有一天主公教。氏自慶幸能覓擁有真理之宗教，求共知友引見洪保律神父，就其研究教義而於一八五四年頒授聖洗以達年來之宿願。且將此歡報傳與其父，並勸道其父結果亦同皈奉我教，至臨終時止其父住於廈門教會，為傳教事業竭力盡其一生。氏於渡台後在前金為求道者講解要理，另方面兼教漢文，上自神父以至村民等，均慕之如慈父，尤其親切、柔和、同情心等更而表出其人格之高尚。於一八七○年八月十五日，著聖多明我第三會之會服，次年發願為台灣最初之修道者，但氏之體素虛弱影響健康，尤其於迫害之時憂勞過度，致體力不支一病不起，於一八七二年四月二十日，終其聖潔之一生赴主喜筵。享年四十歲。


天主教

天主教來台傳教壹百年簡史：1859~1959

第三章 日治後之我天主公教

第一節 台灣之割讓與日本
第二節 台北市之古今
第三節 蓬萊町天主堂
第四節 樺山天主堂
第五節 若瑟，曳姆，愛末烈神父，與 多瑪司，的拉牧神父奉調日本四國
第六節 蓬萊街天主堂附屬傳道師養成所
第七節 台灣教區之成立
第八節 自光緒一六年一八九○年至台灣教區獨立，二十四年之傳教成績
第九節 蓬萊街天主堂附屬小神學生養成所
第十節 台北私立靜修女子中學校
第十一節 基隆天主公教會
第十二節 淡水天主公教會
第十三節 新竹天主公教會(預定)
第十四節 台中天主堂
第十五節 羅厝天主堂
第十六節 田中天主堂
第十七節 暴徒之襲擊斗六教會
第十八節 斗六天主公教會
第十九節 樹子腳天主堂
第二十節 埔姜崙天主堂
第二十一節 中部台灣之大震災與聖堂之崩壞
第二十二節 嘉義天主公教會
第二十三節 台南天主堂
第二十四節 高雄天主堂

回目錄
第三章 日治後之我天主公教

第一節 台灣之割讓與日本

一八九五年元月十七日，日本政府置總督府於台灣舉行始政式，於十八日依台灣總督府臨時條例，開始執行民政島各部課之事務。當時之總督府，由民政局，陸軍局，海軍局三部門組合而來，除陸海軍以外，政務均屬於民政局管轄。但當時匪亂到處蜂起。雖經軍警不斷追剿，迄未奏效，台北亦受其擾，且蜚語紛紛，人心惶惶，時日本當局知行政長官無能為力著重治安，以平匪亂，遂於八月向兩置軍事官衙施行軍政，而全島各處尚有匪徒之潛伏，時偷襲村落，禍害居民。嗣歷經軍警之鎮剿之後，匪亂始告根絕，全島台比得能安居樂業，而宗教之信仰，亦獲致自由。不分中外人士，均能以自己之目標邁進，不再有阻礙或受害之虞。

第二節 台北市之今古今

台北市嘗於滿清政府統治台灣時，由欽差大臣沈葆禎之奏議定為台島之首都，為防禦土匪之故周圍繞以城壁，四方有照正門(現之東門)，寶城門(現之西門)，麗正門(現南門)。承恩門(現北門外有重熙門(現小南門)。街衢均於城內，而西門之城外地區為艋舺(視之萬華)，北門之城外地區稱大稻程。其後由於日本之市區實施路政，致寶城門及全部之城壁，悉被拆除，將全部石材。移建市內之排水工程之用，現僅留之遺跡，惟內四門及小南門等紀念保護物外，至於城壁之類，了無遺存，但其跡至闢為三線路，故尚能獲得其位置。但日治時期之我天主教會，在市內之樺山置有日本人專用之聖堂，及蓬來町之本島台民專用之聖堂等兩座。

第三節 蓬萊町天主堂

蓬萊天主堂除一八八九年所建之臨時聖堂外，再於「九○四年十月著手新建聖堂，至一九○六年全部完竣舉行盛大之獻堂式。當時台北市內之教友人數約百名左右。惜於一九○八年遇日人之市區政正，因此新建不久之聖堂與司祭館，為闢設馬路而遭拆除，當時我教會乃商與市政府幾經交涉。結果換得空地一瑰，投資二萬餘元之工程費。由一九一一年起，經三年之期間於新店尾重建一磚造之壯麗聖堂和司祭館及傳道所。獻堂式之日，全島各地，均有神長及教友代表等，紛紛北上參與典禮，教會當局一連三日間宣揚教義。聖堂內聽道民眾，空無立錐之地。又於一九二四年五月，進而為教友之靈著想。組織玫瑰會，不分日台藉教友，其時百餘名入會教友，均虔頌聖母瑪利亞。求祈保護。轉求以獲救靈之恩典。時青年幹部中有黃啟修氏，於協父貿易百忙中，抽暇指導青年會員，又由教理研究會起，至教會一切之雜務等，不遺餘力，熱心工作，誠為一模範之教友。至一九四○年該堂區來有教友六百餘，及和尚州，石碇兩小堂區與新店傳道所。

一、和尚州小堂區。

光緒二十四年西曆一八九八年於和尚州一帶，突然，洪水氾濫，致臨時聖堂附屬之二，三棟建築物悉被沖走。為此教會之經濟大受打擊，而失去再建之能力，暫時之間，教務陷於停頓之狀態。迨至光緒二八年，西一九○二年厚門管轄之台灣教區長。梨克勉師巡視時，急遽修築而幸能保持面目，即現在之聖堂。此小堂區之教友人數，自日治前至民國二七年西一九三八年止迄無增減，每年保持五十名左右，至民國二八年西一九三九年夏忽增至六十七名之數。和尚州之距台北約二里，係桶柑之產地馳名全島，每於早春之候，金色之果累遍地，身歷其境，殊令人垂涎三尺。

二、石碇天主公教會。

石碇位於台北經景尾，至宜蘭之礁溪溫泉山道入口處。而泉水澄清，風景絕佳，且以潑剌之年鯰魚名產，馳名於全島，昔時係宜蘭山前之一寒村，及至交通發達汽車通行之後，而致遊覽客旅，紛來不絕，斯處因之振興。該地前有一熱心之教友居此，但因離台北遙遠兼無房屋供神父居住，至無傳教士赴該村傳教，事至民八年西一九一九年有白斐理神父帶一傳道師至該處傳教，又六年後之民國十四年西一九二五年，有杜默爾神父再至該地，借住教友之家，致力宣揚聖道。孰料多數村民，熱心聽道，故都巴律神父常抵該村傳教，其後求道者日增，故開設傳道所。後來教勢日盛，教友等俱希望能興建聖堂，後由洪道極神父負責，致力傳教結果，教友急增，遂於民二十一年西一九三二年著手建堂，至次年九月六日竣工定七月之第一主日舉行獻堂瑞禮。當日係一罕見之晴天，台北之各教友起至警察官吏，鄉公所吏員，村民代表等五十餘眾連教友共百餘名均至參加，致聖堂無立錐之地而開該村有史以來之盛，當日有十六名之領洗者，及三十名之領堅振者。

三、新店傳道所附屬士林。

新店距台北約二里之遙，由百九十年前左右始漸次發達。於光緒十一年西一八八五年日本於深山之屈尺設置撫懇支局以來，遂成為交通之要路。而致逐漸發達。附近一帶之風景可謂山明水秀之仙境，並有所謂台灣赤壁之稱，自宣統二年西一九一○年至民國三年西一九一四年之間，由(林啟明神父)於新店與士林(離台北約一里半，茶、紙、蓆等之盛產地)，設立傳道所熱心傾力於傳教。但該地位於接近台北之間，人心虛浮，淡視宗教。結果傳教之計劃歸於矢敗。而將兩處之傳道所廢止。其後於新店方面，漸次有求道者出現，為事實需要計，於民國二二年西一九三三年，在新店購買一棟二樓之房屋，將其改築為傳道所，於是被放棄二十一年之新店小教區,再度興起，於民國二九年西一九四○年時擁有五十名之教友。

第四節 樺山天主堂

時於日本大正七年即民國七年西一九二八年，來台之日本教友逐次增加，為語言習慣各異兼在講道祈禱方面頗感不便，而希另建日人專用之聖堂，但為多種原因而作罷論。延至日昭和三年(民國十六年西一九二七)年七月，蒙當時之台灣教區長，候多馬司之准，集日教友所捐之獻金，再投參萬餘日元在樺山求一貳百餘坪之地，新建一寬三十尺，深六十尺之聖堂，及附建一棟二樓之屋，二樓為教區長館，樓下為傳道所，至次年四月始全部完工。當初之日人教友數，尚不多，其後即漸次增加，至民國廿九年西一九四○年時已擁有二百餘眾之教友，尚為強化傳教陣營並促進教友間之親愛起見，而組織一名為「羊會」之團體，專務教理之研究，傳教，慈善等事而盡其最大之努力。又有由青少年男女所組成之文藝部，由日人工藤祐信氏為主幹，曾出刊「七星」之小雜誌，後因工藤氏轉任故由北川喜輝氏接其任，於公事百忙中竭其能力，努力於教務之強化，並盡力指導全部會員。

第五節 白若瑟神父，與候多馬司神父奉調日本回國

光緒三九年西一九○三年由西班牙直接抵台北就任之林啟明神父，與候多馬斯神父兩位，與當時學識高深被譽高德的何安慈神父見習，研究關於傳教事業之指導方針。於光緒三十年西一九○四年於大阪教區管轄下之四國教區劃歸聖道明會管轄時，候多馬司，與自若瑟兩位神父受命調赴四國就任，於是候多馬司神父于十月五日，白若瑟神父于八月四日均平安抵任地。白若瑟神父係一稀見之篤學之士，於傳教之餘暇熱心研究有關本島之地理，風俗，歷史等，遂於不久著作以「賀爾毛撤」即「台灣」為題，全書洋洋千餘頁，上下貳卷，此一西班牙語書籍。出版後而一躍馳名於當時之學界。

第六節 蓬萊街天主堂附屬傳道師養成所

從來於本島之天主公教傳教專業上，能產生大效果者，係由於配置全島各聖堂之羅厝傳道養生所之畢業生。故我教會當局鑑及此等傳道師之實績，為將來百尺竿頭進一步，提高傳道師之素質，併期強化傳教陣營計，於民國四年西一九一五年將羅厝之傳道師養成所遷移蓬萊街天主堂。由馬百達神父為所主持，專授漢文學與要理學兩科，傳道生等由此增益匪鮮，但由於馬百達神父榮昇廈門教區長之要職，又傳道生之多數皆生長於中南部，而不合北部之水土，故影響健康，以致半途退學者日增，而該養成所因之被迫關閉，實使人慨嘆之至。

第七節 台灣教區之成立

查我台島自馬關條約割讓日本以來，雖歸日木統治。但我在台之教會還依然歸廈門教區管轄，雖係屬於宗教的業務區域，對國際無任何之影響，但於地理上不同屬於一國之政府，對於教務上之種種連絡上，甚感不便。經數年多方面接洽之結果，終於民國二年西一九一三年七月十九日，奉羅馬傅信部之通命，以台灣教區之名義下，脫離廈門教區之管轄而獨立，形成一新教區。而被舉為初代之教區長者，係林啟明神父，自就此重職以來，指導監督本島全教區，歷時七年，迨於民國九年西一九二○年轉任馬尼拉，而於同牢十二月駐在四國之候多馬司神父，奉命繼台灣第二代之教區長。

第八節 自光緒十六年西一八九○年至台灣教區獨立四年之傳教成績

自光緒十六年西一八九○年起，至台灣教區脫離廈門管轄，成為獨立教區止。其間共有二十四年，在此期中，堪稱風平浪靜，毫無波折，於傳教史上而言可謂最平安時期，其成績亦大有可觀，茲將此間中之傳教成果，條列於左：

一、神職人員及傳道師。

教區長一名，神父八名，修女三名。
傳道師二○名，傳道婦九名。

二、各堂區之教友數。

高雄 六三○名
萬金(赤山) 七六○名
台南 九三名
埔姜崙 三六七名
樹子腳 三二八名
田中 二七六名
羅厝 四三六名
大稻埕 四五四名
淡水 八八名

合計 三、四三八名

三、臨時聖堂，傳道所數。

臨時聖堂 一八座
傳道所 二一所
傳道師養成所 一座(學生一四名)

四、歷代聖道明會台灣副會長。

1、方濟各，悅瑟「良方濟」。 2、雪多尼奧，愛蘭「何安慈」。
3、逸多羅，克來勉「黎克勉」。 4、方濟各，希烈「高恒德」。
5、馬爾悅，普拉督「馬百達」。 6、都立奧，多墨爾「杜默爾」。
7、馬爾悅，普拉督「馬百達」。

第九節 蓬萊街天主堂附屬小神學生養成所

民國一五年於西一九二六年斗六開設小神學生養成所，由白斐理神父(以下依其識名稱白神父)為主任，最初招有四名之小學生，至次年之二月，其中有三名成績不良，故於半途退學。外之一名與另一新入學之一名送至廈門神學校，於該校學習拉丁語與漢文學後，至民國一九年西一九三○年九月轉入東京之大學，但至第四年之民國二二年西一九三三年一名染病，而另一名亦因成績不佳，均半途退學。又於民國二○年西一九三一年於田中招考五名之第二批學生開講，其中之一名不久即退學，餘之四名求學二載，其兩名之學業非常進步，因其成績優秀故送至日本福岡之定學校就讀，後再轉於四國之松山學習，但不知何故，中途理學。因此僅留田中之二名，與民國二二年西一九三三年招考之二名，再合民國二三年西一九三四年新招之四名共八名於田中開始就讀。然其中之三名亦於半途綴學，而該五名均成績優良，學業大進，以在田中之鄉村對學問不易進步，故於民國二五年西一九三六年將該養成所遷至台北，由白神父擔任主任兼授拉丁與音樂兩科，其餘之物理，化學，數學，地理，日文等之一般教育等，招聘靜修女中之教授擔任。在五名之中，有三名專心學業成績特別進步，於民國二六年四一九三七年九月轉送日本東京之大神學校遊學，除此三名外均於半途而廢。後再於民國二八年西一九三九年四月，更而再招第四批之八名神學生，但其中之半於開學不久即退學，外之四名均在巴多馬神父領導下熱心攻讀，是否能移成功現尚不敢斷言。

第十節 台北私立靜修女子中學校

教會當局以設立女子中學，不分日台籍之女子施之教育，以貫澈其傳教之目的，故當時之克來勉得教區長，由馬尼拉聖道明支會借款六萬元，於蓬萊街聖堂橫對面之馬路側，以八三六坪之教會所有地點，興建兩厝之校舍及五六○坪之宿舍，受當時日總督府之許可，於民國○六年西一九一七年四月一日，由林啟明教區長任初屆校長，而舉行盛大之開學典禮。校長雖抱遠大之志願，在深切注意與不斷努力之下，向教育事業致力邁進，但為種種原因，致無法兼顧而權委聖道明支會接任。其後因觸及日明治三十八年(即光緒三一年西一九○五年)，第八八號私立學校規則廢止之府令，致該校亦遭廢置，而在校之學生則重行編入經許可之新設私立靜修女中就讀，迎候多馬司教區長為第二屆校長，並基於總督之指定，但全然脫離宗教之意義，依照日本之教育方針以教育婦女為宗旨。至民國廿四年西一九三五年之二月七日，應時代之要求，改正一部份之學則，併置家政科，修業年限，為期三年，於五月一日開講。至民國二九年西一九四○年止，該校校長一人外，有男女職員二二名，在校生七匹○名，畢業生高中部二千一百十三名，家政科三二七名，並每年招生之定員為一二○名，於民國二九年西一九四○年增至五八五名，民國三○年西一九四一年為六二五名，該校當時為台島唯一之私立女中，馳名於內外。尤其對運動方面頗負盛名，在本島女子庭球競賽大會中，連續四年均獲冠軍，而得總督之優勝盃，又曾代表本島遠征日本，參加明治神宮競技大會三次。對桌球方面於台島全島桌球大會上，稱魁全島每年無出其右者。尚於民國一三年西一九二四年增設日文，歐文打字部，由在校學生之志願實地指導，至民國二九年西一九四○牢出百五十名，均供職於各官衙，銀行，工廠等受到各界之好評。

第十一節 基隆天主公教會

基隆係於宣統二年(西一九一○年)，林啟明神父初設傳道所於山仔腳時，該區較易發展教務，并易吸收較多教友。且基隆港為本島之要港，又當為台北之門戶，不但對此地之傳教，且為便於寄港之教友計，早應需建一聖堂之必要，乃以貓額大之街上無適當之建設用地，致不能實現。後至(民國一八年)西一九二九年出土地建物公司之斡旋，故不得已購入現在之地，而於(民國二一年)西一九三二年興建現之聖堂與司祭館。在興建當時，有基隆肥料工廠之技師長新谷忠治氏者，於社務百忙中抽暇至台北奔走，並目為現場之監工等，其獻身教務自始至終從未離去，實令人敬服。而該堂之初任本堂，為孫濟慈神父，於完工時舉行盛大之獻堂典禮。於次年在傳道所開講演大會，與會者達百餘名，可謂當時罕見之盛況。本來之基隆，係屬日本之要塞地帶，故於傳教上如不非常注意，易起誤會，故幸山接神父能細心從事，並市民之對天主公教之認識，與軍部嚴正之指導，自始至終均相安無事。基隆教區所屢者，除基隆本堂外，尚有四腳亭與暖暖兩傳道所。

一、四腳亭傳道所

光緒二一年(西一八九五年)基隆瑞芳街四腳亭村之楓子瀨，有一張圳德氏居址於此(台北蓬萊，產科醫院長張文伴氏之嚴父)，因其頗有名望，故常受當時之滿清污吏敲榨，常常無中生有，故意為難，威脅該氏供給金錢，鴉片，酒類等以滿私慾，張民因不堪其擾，故不計後果將污吏之暴行訴諸知縣，就請求保護其私有財產權。孰料滿清官吏多係同流合污，官官相護，非但置之不理，反而變本加厲，致使張民痛苦之情，褚墨難宣，雖經多方奔走，反而徒勞心神，滿腔怨憤，萬斛憂愁，無處雪伸，斯情斯境，殊令痛不欲生之慨，時幸風聞我天主教之外國神父，均係慈善為數，扶弱濟危之士，當即走訪蓬萊町聖堂讀謁何安慈神父，申其苦衷並乞為解凍此難。何安慈神父，聞言之下，極表同情即赴基隆官衙指責官吏之暴行，並對其歪曲事實行為提出抗議，使滿清官吏自知理屈，無詞可辯，意雖不願，勉允查辦，並保證不再有同樣情事發生，一場風波，始告解決，此後張氏得獲平安無事。由此張氏對神父之排難解紛之德意，見義勇為之精神，中心感篆，矢志不忘，進而接受天主光照，熱心研究教理而全家皆同時領洗，將英私宅充為傳道所，並撥一雅室供神父住宿，而以忙中盡力協助傳教，終得到多數之新教友，此則四腳亭小堂區之始末，而張氏之功績亦不鮮。然後來張民為家庭之都合上，於民國一九年(西一九三○年)遷居於七堵之暖暖村，即將當時用為傳道所，神父宿舍之私宅委任教會使用，而現之傳道所係於民國二八年(西一九三九年)新建者。

二、暖暖傳道所

前述之張圳德氏自遷居暖暖村以來，如恒以業務之餘暇竭力傳教救靈，尚當時駐在台北之林啟明神父，亦常抵此為村民講道，經不久之努力教友數目日增，於是開設一傳道所，由張圳德氏之親戚，阮成添氏之一熱心教友，任駐在之傳道師，後來張圳德氏棄世之後，暖暖之教勢漸漸衰落，昔日之盛況，至今已成泡影，誠為憾事。

第十二節 淡水天主公教會

駐在於淡水三芝村興化店之，雷賽逸神父，系接健康失和，歸還馬尼拉療養之鐘利默神父之後，於光緒二四年(西一八九八年)赴任，經十年間之竭力奮鬥後，忽於光緒二六年(西一九○○年)元月一日，奉調回馬尼拉。後于次年由馬百達神父任該處本堂職，經其三年間之不斷努力，雖能獲良好之傳教成績，亦於光緒二九年(西一九○三年)奉調羅厝而離此地。再由高恒德副會長，委派林啟明神父駐在興化店，但就任不久而染病，不得已而閉鎖興化店駐地，而遷出淡水街借菲律賓教友，卡連志諾氏之住宅，為臨時傳道所竭力傳教。然後於光緒三一年(西一九○五年)台北之何安慈神父，轉任廈門之副主教，故由林啟明神父接任遷住台北，於次年接受廈門之黎克勉主教，撥與八百元之現款，於淡水購買土地，興建聖堂，司祭館，以及傳道所等。以後之淡水聖堂無神父之狀況下經一年之久，始由孟表德神父接任，而二年之間努力傳教，又被轉任萬金之本堂。(神父將於民國一八年(一九二九年)病死高雄。(其後任由杜默爾神父接任，由光緒三三年(西一九○七年)至民國三年(西元一九一四年)之間於此轉教，自杜默爾神父轉出後達十六年之久，無神父駐在該處，只由一傳道師專任其事，至民國一七年(西一九二八年八月)有杜默爾神父再駐此地，經十四年間為淡水堂區盡瘁努力，而除本堂之外尚有一石門小堂區之產生。

註：卡連志諾氏當時在淡水經營飲食店，因間隔之房屋數間，特撥出一間改為傳道所及神父宿舍

一、 石門傳道所(淡水石門村)

杜默爾神父鑒及小基隆附近林要村之漁民，性皆樸實，而勤於漁業，如於此方面傳教定必能獲得良好成績，終於民國二二年(西一九三三年)設置傳道所，並派傳道師駐在該所而著手傳教。詎料竟而與事實相反，村民對宗教問題竟不聞不問，漠不關心，致該所導致失敗之境地，不得以即將傳道所遷移至石門村。雖致力傳教，至今民國二九年(西一九四○年)稍有成績，來日情形。尚難預料。

第十三節 新竹天主公教會 (預定)

日治時代之台灣行政區域，劃分為五州二廳制。其中除台東，花蓮港，澎湖三廳外，如台北，新竹，台中，台南，高雄等五州之中，唯有新竹之交通至便，至民國二九年(西一九四○年)止尚無一聖堂或傳道所之存在，誠為憾事。此並非我教會輕視該地，實則早希設置堂區於此，其所以遲遲未設之故一因無適當之建築用地，每次則對收買土地，頗感困難，但終於民國二七年(西一九三八年)購進一筆之聖堂建設用地，並兼附有一棟足以為聖堂用之房屋，故對新竹區之聖堂出現，料於不久之將來定能實現。

第十四節 台中天主堂

統○二年(西一九一○年)於胡蘆墩(則現之豐原)民國○九年(西一九二○年)由日本改稱現名，租賃一棟房屋為傳道所，派一傳道師住此開始傳教。而該地所產之「胡蘆墩米」即現之蓬萊米馳名於全島。駐在之傳道師雖忘食廢寢日夜致力傳教，但居民缺乏宗教觀念，無一傾耳聞道者，致寄以甚大之希望所設定傳道所，如前述之情形而撤廢。至後來於民國三年(西一九一四年)，羅厝之馬百達副會長巡閱台中時，於靠近市街中心處發見一連地出售之房屋，即時與之成交以竹建房屋充為傳道所，且為婦女求道者，常出羅厝派出傳道婦至此傳教。本來此地之居民，係由全島各地移居此地者佔多數，均屬客居者多故對傳教上抱不大樂觀之態度，但經著手傅教之結果，恰與事實相反，卻成績斐然，於次年新建二層之樓房，上充司祭館而下為臨時聖堂，再調派田中之傳道師駐在台中傳教。至民國○五年(西一九一六年二月)，洪羅肋初任本堂起，招集來往之居民等，數箇月之間連日盛開演講會，將我天主公教之真理與救靈之道，介紹於世人之結果，求道人數與日俱增盛況空前。目睹我教發揚之長老教徒，由於嫉妒而每夜，滲入演講會場，以誹言逆理攻擊我教義之不當，但每其提出攻訐時，洪獲神父均對之駁斥得體無完膚，使長老教徒啞口無言。自知理虧不能自圓其說之長老教徒，另擬定牽制我傳道所之策，改變作風，堅請我求道者至其家，虛意善待，巧施陰謀，鼓如養之舌，百般讒謗我天主公教，使求道者恐懼頓生，是非莫別，以致畏縮不來，因之人數減少，景況日減，但洪獲神父，已意料及此，更以不屈不撓之決心，樂觀奮鬥之勇氣，依舊不斷努力，以冀挽回頹勢，惜乎惡徒之輩，不擇手段，任意胡為，時巧有品行不端之二三無賴者，受其利用假裝求道而再接近我教會學道，而數佈流言大眨我教之數價，因求道者心理上受其影響，所以有口難分，是非莫辯，以致傳教前途，無法宏揚，至今成績尚不舉而保舊態，實使人嘆惜不已。我教雖受惡徒頻頻打擊，但我教友尚保持近百之數。故於民國○八年(西一九一九年(再投二萬五千元之資，重建聖堂，正面為聖堂，兩側充為傳道師，及傳道婦之宿舍，其後之洪神父於同年之十一月，轉調斗六任本堂職，其遺缺至民國一二年(西一九二三年)，由吳達查神父接任，再於民國一三年(一九二四年)由大陸再渡台之高恒德神父接任，而築起今日之基礎並轄有四小區。所屬之四小堂受區如左：

1、彰化天主公教含。 2、劉厝傳道所。
3、三家春傳道所。 4、秀水傳道所。

一、彰化天主公教會。

彰化位於台中市南約十一哩之地點，原稱為半線或有稱半錢者，至鄭成功據台時已有成為一部落。昔時係實於平埔蕃拔胃沙族之保耍社中心地，而其得名即由福建巡撫，王紹蘭氏之彰化縣城碑文中：「實獲眾心保城保民彰，聖天主不昌海隅之化歟」。所由來者。本教係於民國一九年(西一九三○年)，於彰化租借一棟房屋，派委傳道師與傳道婦開始傳教，後來為教友日眾，於民國二○年(西一九三一年)投三千六百元，於街端購買土地，再於次年費千六百元建一臨時聖堂，由台中之希烈神父兼任，但在民國二七年(西一九三八年)轉出他區，後為台中之陳若瑟，神父兼任至民國二九年(西一九四○年)之聖母升天瞻禮日，新領洗者計共有四十名之教友。

二、劉厝傳道所。

民國一二年(西一九二三年)應花壇部落某有力者的請求，從彰化方面有神父赴該部落二、三次試行講演，但是對傳教上無任何的成績。本來此講演會是由前記的某有力者所主催的，且含有另圖目的之下而發起的，又一般與會的都落民係對他的一片義理上，及感情上，不得不參加，其實他們的對我天主公教的理解可以說全無印象，因此講演會地全無收獲，也屬理所當然的。其後至民國二二年(西一九三三年)再出村中有志連名之下，向當時的多馬司主教，再度請願舉行講演會，接到請願書的候多馬司主教即准其請。親至該村以口語闡述耍理，再出隨員譯成台語而使與會聽眾頗受感動。後由台中的高桓德神父屢至該村傳教，雖則求道者甚多，但對傳教事務不無貢獻，經此辛勤播種，而不計收獲的努力結果總算如願得償而求道人數與日俱增，終於同年購一塊土地建築現在的道理廳，至民國二四年(西一九三五)年的聖誕大瞻禮時，有三十名領受聖洗的奇蹟。而發起講演會的各有志者等，也於兩年後的民西二六年(西一九三七年)領洗，至(民國三○年)公元一九四一年時已有四十名的教友，在同心協力，信德彌堅之下，對於教務之發展，日見欣欣向榮漸趨擴大之勢。

三、三家春傳道所。

有一天彰化傳道所的傳道婦在清理院子時，見一少婦面帶憂容，暗泣而過，傳道婦見其煢煢弱質，楚楚可憐，知其必有隱情，無處需訴，因之招其入室，祕詢其由時該少婦聲淚俱下，痛陳遭遇云：「苦命女係為不可抗的事情所迫，犧牲自身，屈居側室，受盡嘲言冷語，逆來順受，依然無法挽回悲慘之命運，於今不啻跌入無底深淵，無以自拔。況處境日非，來日堪虞，人生至此，了無生趣，自恨命薄，難獲人憐，故萬念俱灰，飲恨含愁，故傍徨於生死邊緣之境。」傳道婦聞訴之下，同情之心，油然而生即多方勸慰，曉以人生意義解脫無為苦惱，并解說聖教耍理，勸將精神寄託我教痛苦自會消除，時少婦頓有所悟，惟有所託聖主，方能無苦無愁，使其黑暗前途，頓露曙光，當即欣然允諾，含歡而去，以後每天至傳道所傾耳學習耍理，並懇切請求傳道婦至三家村傳教，願其父母親朋也能得人生的真理，傳道婦準其所請至該村傳教。經至少婦家二、三天詳解耍理之後，不但其全家，甚至部落一般民眾也擁至該家，請開講演會將真理公諸村眾。受此熱誠所感動的傳道掃，即將此報請台中的主管神父，於是高桓德(高公)神父即率杞傳道師赴該村講演，結果博得與會多數人歡迎而求道者日增，頗感建堂之需耍終於(民國二○年)公元一九三一年，購地新建一臨時聖堂及傳道所各乙座，初次產生三十三名之領洗者，至(民國三○年)公元一九四一年止已有八十七名教友，成為甚有希望之小堂區。

註：又該少婦在危機即發前之險境中獲救，後來獻身於主而為一傳道掃，現服務台中之素貞姑則是，之開蒙之彰化傳道婦為羅撤姑。

四、秀水傳道所。

秀水村位於劉厝之鄰，素不注重公眾衛生，對村內之排水設施，無人重視，因其臭氣洋溢，因之稱村名臭水，後來因弊習消除，為名稱不雅，而更為秀水之名。應村也與劉厝同日一徹，故由該村之有志者發起舉行傳教講演會。再由(高公)桓德神父屢次至該村致力傳教，先開設一傳道所共經三、四年之間繼續不斷的奮鬥。至氏國二三年(西一九三四年)西承購現有之土地，並再以四百元購地上之附帶小建築物，於次年改築為臨時聖堂與傳道師宿舍，至民國二五年(西一九三六年)增建司祭館派陳若瑟神父兼管堂務。(陳若瑟神父即現高雄之陳主教。)

第十五節 羅厝庄天主堂

光緒二一年(西一八五五年十二月廿五的)渡台的黎翁，梁雅約神父，於次年五目七日被派赴羅厝，接任本堂之職而伴渡台不久的鍾利默神父，由高雄出發轉該村就任。因原本堂捏滅惜神父轉派我國大陸，故於視事之次日，兩神父赴教友墓地視察之歸途上，有一頭之水牛受神父白袍之驚駭，突然發起蠻性，猛襲神父，梁雅約神父受此意外襲擊，竟無法躲避，慘受牛角洞穿腹部，被衝至路傍，陷於人事不省之境。目擊突來慘變之鍾利默神父，驚徨之餘，不知所措，至清醒時急僱人將梁雅約神父送回聖堂，即延日本名醫治潦因傷勢過重不幸與世長辭，使人惋惜不已。其後本堂一缺由同律天肋陳若瑟神父接任，但就任後不久轉駐日本之四國。候多馬可同船赴日，其後再由馬百幸神父接任本堂。至光緒三一年(西一九○五年四月)開設傳道師養成所，頭批募集了十四名之學生，尚於此時有馬尼剌大學送來歐文活字及印刷機乙台，由傅道學生排印羅馬字之台語祈禱文，公教要理問答，以及多種之參老書等，分配與青年教友，使之獲益匪淺，據民國二九年(西一九四○年)之統計，擁有九百名左右之教友，為當時本島各堂區之第三位，並其管轄下有員林，面前厝，蕃子田，大東等四傳道師。

一、 員林天主公教會

員林係於三百零六年前即一七三○年形成部落，後來稱為員林仔街，盛產米、鳳梨、香蕉、椪柑、糖等而譽及全島。自羅厝建設教會以來也至此處致力傳教，於光緒二三年(西一八九七年)在員林街郊外新建臨時聖堂，司祭館及傳道所等為救靈事業努力奮鬥，而當時之各教友也均有堅固之信德，彼稱傳教英雄之陳沛然傳道師，係由此此堂區所產生之最初之教友。以後受捏滅削神父之事件所牽連，被部份之奸惡部落民眾，暗將臨時聖堂之一切建築物付之一炬。不得已再於光緒二九年(年一九○三年)在街內租乙間房屋暫為傳道所，其後將租屋旁之土地承購，嗣為教友益增。傳道所不敷容納，故於(宜統○二年)一九一○年由馬百達神父出頭，將該街中心點之土地，不計重資購入重建一中型之聖堂。

二、面前厝天主公教會

自馬百達神父駐任羅厝本堂不久，為勉勵散居於各村之教友計，既於溪湖鄉西勢村置一傳道所而新獲得三十餘名之新教友，更而進出坡心設立傳道所。又於民國○二年(四一九一三年)派陳沛然傳道師駐在東勢傳教，經其努力不計辛勞之傳教結果，頗受民眾愛戴，獲得健大之傅教成績，其中如勸引二林鄉大排沙之有力家，邱氏一族歸奉我教之事跡係該傳道師之一大殊勳，後來以邱氏之住宅為傳道所，經一年之問，廢寢忘餐，努力傳教，終蒙波拉神父許可在該村增設傅道所，經十四年間之奮鬥而獲五十名之教友與一百五十名之望教者。因為教友年年增加，甚感迫切需要聖堂，故於民國一八年(西一九二九年)擇交通至便之面前厝新建聖堂，建堂費用加教友之獻金共支三千元日幣，工事中之勞力，大部份由教友自動義務捐工，故不計工資，省錢不少。教友數據民國二九年(西一九四○年)止有三百名。

三、蕃子田傳道所

蕃子田系於宣統○年(西一九一○年)洪羅肋神父(或稱洪公)初來傳教之地，其傳教成績亦頗良好。後於民國○五年(七一九一六年)有白斐理神父(或稱白公)常駐在該地傳教，終設置一傳道所連日宣道之結果，於六年後約有二百五十名之教友外，尚有多數之望教者，而該傳道所於民國○四年(西一九一五年七月)，受暴風雨之打擊悉數被破壞至片瓦無存，至十一月始重建。

四、大東傳道所

時於民國二二年(西一九三三年)在面前厝傳道所正在講解要理之時，有一自稱大東村民之某氏忽至該所，面請傳道師抽空至該村傳教，於是傳道師隨其所請至大東村講道之結果，因成績良好而報告陳若瑟神父，獲得快報之神父即偕同傳道師，至該村開道理演講會，因該地對將傳教頗有希望，故購買建築竹材等，於求道者之所有地上興建一小規模之傳道所，以為望教者之集會所。但該村之村民均係貧困之眾，竟日勞動，少有識宇，致要理之研究時間不得不延長，至民國二七年(西一九三八年)之聖母昇天大占禮日，始有三十七名獲得領聖洗。

五、高雄孤兒院羅厝分院

該分院係於光緒元年(西一八七五年)由吳萬福神父所創設，初批收容有十九名之孤兒。據民國二九年(西一九四○年)度之調查，自創設至當時在該院所收容撫養之孤兒，累計達三百四十七名之多，其中除百八十名死亡，及八名為傳道婦外，大多數均獲配良緣而過幸福之生活。

六、羅厝傳道師養成所

成為本島傳教事主上多年懸案，而尚未能實現之博道師養成事業，為因多種原因不易實行及至光緒二九年(西一九○三年)漸達成熟階段，初次招考十二名之學生實施四年制畢業。其後繼續招考畢業學生，計有三期，第四期起遷至台北授學，惜多數學生均患腳氣致被迫停學，而養成事業，終至中止。

第十六節 田中天主堂

田中至民國○九年(西一九二○年)止稱為田中央，因(道光三○年)一八五○年沙崙仔之村社遭濁水溪之氾濫而流失過半，於是新卜得此地大興土木變水田為店舖，而田中央之名由此而來。至民國○四年(西一九一五年)駐沙崙仔之，閃佑道神父來該村建置聖堂，於(民國○六年)公元一九一七年五月下旬就本堂職僅七箇月，即於十二月二十五日之聖誕大占禮日，與各教友惜別歸還馬尼拉，後任本堂為十二月廿三日接任之巴多馬神父。至民國○八年(西一九一九年)由多馬司副會長投兩干餘元之資從西班牙本國購入印刷機，再從日本東京購入活字開創印刷等。於此處所出版書籍如「良牧」，「公教要理」，(以上係以台語音之羅馬字為主)並以漢字出版之書籍，均以教理研究為主要外，尚有多種之小印刷物之出版。本教會之所管轄有大新、赤水、鼻子頭等三箇傳道所。

一、大新傳道所

當斗六之教會受迫害時，逃難至沙崙仔居住之熱心教友全家，均風雨無阻步行四里之路程至羅厝守占禮主日。為此之關係當時之羅厝本堂自若瑟神父常赴沙崙仔傳教，後來同神父奉命轉任日本之四國，而由馬百達神父接任後，亦致意沙崙仔村之傳敢事業。經兩任神父致力播種之結果，終於(光緒三九年)四一九0三年在沙崙仔新建一棟竹造之簡陋傳道所，詎料僅經一年之久，因為連日之大雨，致附近之溪州汎濫，而該付之撻眾以至傳道所等恙遭洪水流矢。事後雖再重建傳道所但為溪岸皆屬砂地，且無任何之護岸之工程設施，致每年之雨期時所受之災害甚鉅，而傳道所亦再三受損壞。於是經村民集議之後，全村遷居至離西中村之西北五、六十丈之高地上安居，其中有四家族之教友亦移居於該高地，而此高地即現在之大新村，其後籍由斯督，砂珊神父之努力，於附近獲得近百之教友而成為大新小教區。同神父係一罕見之傳教士，於就任之初則顯出其敏捷手腕，而設立四箇之模範傳教區，致力於傳教事業，尤其對當時極烈妨害我傳教之長老教徒等，為導引其覺悟回頭計，神父以和藹之態度。苦口婆心，諄諄善誘孰料長老教徒，以為神父軟弱可欺，而率眾侵入傳道所，交相誹謗辱罵我公教，經我神父遂一引出聖經之有關章節，從容解答使渠等無由逞能悄然離去，致以後無人再敢來所取鬧，甚至其中有一部份之長老教徒轉奉我公教，而神父之懷柔策略收莫大之效果。關於神父之傳教狀況，謂廢寢忘餐不斷奮鬥，甚至遠征至北斗、斗六，二八水(現之二水)，赤水方面傳教，自早晨出門至下午二、三點回堂吃中飯者常見不鮮。神父又更而於傳教之外，擬建一教友村之計到，節省自已之食費與各方面之費用而救濟貧困者或者購置製米粉之機械貸與製造米粉出售，或者捐出土地與之耕作，為圖教友之繁榮而犧牲自己，惜乎無知之教友惜對此俱無經驗不重情義，實無動於衷，致向神父一片慈心，終成泡影。憶！神父對教友之物資的援助之努力雖歸曇花一現而失敗，但是對其救靈事業之努力可謂罕見之成功，而此一教區至今日能擁有多數之教友，查其原因皆由同神父之努力而來。原來該地方亦屬於多水災之區域，如傳道所亦遭三次之流失，故於民國○四年(西一九一五年)移至卓乃潭(現之田中)新建聖堂，其後於民國○六年(西公元一九一七年五月)下旬，由同神父任該堂本堂職而轉傳出卓乃潭。

二、赤水傳道所

該傳道所係於民國二八年(西一九三九年)所開設者，而常駐有一傳道師於該所。原來該處之傳教係於田中教會設立當時屢至該地傳教，故教友分佈地區，甚為廣闊。又為遠方之求道者便利計，有簡便之住宿設備。

三、鼻子頭傳道所

該傳道所之傳教時間亦與前記之赤水同時開設，但教勢卻甚旺盛，據民國三○年(西一九四○年)之統計，擁有百餘名之教友，將來係一甚有希望之傳道所。

第十七節 暴徒之襲擊斗六教會

林茂德歸天日之同時，台灣亦變色割讓與日本統洽，雖有多數不甘受異國統治之士，起而反抗，但惜大勢已定雖有通天之能，亦無法挽大局，而終歸失敗，其中亦有不少以英雄豪傑自居，趁火打劫不肖之徒，群起打家劫舍為害百姓，但均係烏合之眾不堪日軍一擊，不久終潛形隱蹟，在光緒二一年(西一八九五乍九月(，在斗六及嘉義兩處教會歷史上，忽然爆發一可嘆之事件。事之發端為林茂德神父在世當時之事件所關聯，即素以物質為目的而假裝奉教之部份村民，不能達其所願而繼之存有反感之輩，利用日軍擬於八月三十日進人斗六前之機，四處造謠誣告高公恆德神父及林茂德神父為日軍之響導等，煽動街民攻擊斗六教會，並出賞格去：獲捕神父者賞金三千元，傳道師之首級每個三千元，教友之首級每個一百元等，於是率眾鳩議毀滅教會之步驟。聞此陰謀之教會當局即於九月三日夜，祕召緒教友至聖堂內，於悲憤惶恐情形之下公頌玫瑰經後，各自倉惶趨避。至暴徒率眾攻入時只有烏爾巴諾(譯音)，張傳道師未及逃出，幸而機智應變跳入井而免遭殺害，但其就寢中之三歲幼兒慘遭殺害於附近池中。另一部份之暴徒闖入聖堂，宛如惡鬼將堂內之璽器祭衣及書籍等，甚至聖堂內之一卻物品，悉數奪為已有之外，並將聖堂及附屬建築物，各教友之住房等一概付之一炬澈底破壞。又與此暴動事件同時，於沙崙仔教會亦遭同一命運，由聖堂起至神父宿舍悉數被毀，各教友等均僅身免於難，尤甚素被仇教者所注目之三位傳道師，幸而竊遁中國大陸而免受迫害。又當此寧件勃發中，有一青年教友由於習慣上，身佩念珠在街上被滿清官吏所逮捕，而知縣與該青年雖係伯侄之親，但知縣本係一仇教者，終以大義滅親之口號處以死刑。聞判之該背年教友毫不驚懼，欣然為主犧牲，尚於受刑前大聲疾呼，本主赦仇之罪，並求仇教者早日覺悟歸奉我聖教，之後從容受刑。同時在打貓(現之民雄)亦有一名教友被斬殺罪，仇教者更而四處謠言惑眾，並以「日軍之攻佔台灣之舉，係天主教徒之密告通敵所致」，故致被捕之我教友之大多數均被斬殺，又當時尚未撤退留住台灣之滿清官吏，亦於各處貼出告示嚴禁民眾提供房屋，或保護我教友，並被查出不論任何人等，格殺無赦。致我教友無處可避陷於草木皆兵之境，終被迫逃入人跡罕到之深山，或者潛伏於甘蔗田中，利用夜陰四出竊食糧等以暫維生命，約過兩月之久。迫害之風漸弛，至光緒二二年(西一八九六年)春始歸平靜，於是高公恒德神父為走尋離散之各教友而努力，不久漸次歸來，再安居樂業熱心敬主。

第十八節 斗六天主公教會

民國○七年(西一九一八)年聖道明我會馬尼刺支會，戴識靈會長蒞台巡視教務之際，對斗六聖堂之荒頹甚關心，歸岷埠後即寄金若干為建堂費用，於是即時興工，一兩層之樓房，上為神父居處，下為臨建時聖堂。後有余智謀神父任本堂，自神父駐任伊始，即增建傳道所，經其致力勸化至民國二九年(西一九四○年)止，已擁有教友兩百多名，及管轄竹山天主公教會，與勞水坑傳道師。

一、竹山天主公教會。

竹山之原名為林杞埔，於民國九年(一九二○)年改稱為竹山。據傳昔時有鄭成功之部下，屢建奇功之名為林杞者，為欲將濁水溪上流之沙連蕃地開墾，故率二百餘之士兵，驅逐該地土蕃，孰料反被土蕃利用夜陰逆饗，致林杞及百餘名之士兵等盡被屠殺，後人為紀念其開墾之功，而取其名為地名。該處係於宣統○三年(一九一一)年起兩年之間，由洪公羅肋神父深入該處附近傳教，後來於竹山興建一傳道所。至民國一四年(一九二五(年承購現在之土地，連同民國一一年(一九二二)年由美國寄來之捐款一千○二十五元為基金，新建之聖堂共費五千元之資，於落成時有十名之領洗者，及三十六名之領堅振者，據民國二九年(一九四○)年之統計，有一百一十三名教友。

二、勞水坑傳道所。

勞水於台語來說係與濁水同意義，坑係集泉水於一溝之意。該地亦由洪羅肋神父於前記之竹山同時傳教之地，起初係租借求道者住家為傳道所，後來正式設立傳道所致力傳教之結果，於民國二九(一九四○)年有七十餘名之教友。

第十九節 樹子腳天主堂

光緒二三年(一八九七年)祖居樹子腳之某氏開始研究要理，後來就其住宅(現國民學校址)充為修道所，致力集中求道者於此學習要理，結果成績甚佳求道者日益增加，於是傳道所之房主于光緒二八(一九○二)年，親至駐在他里霧(斗南)之洪神父處，懇將傳教陣容轉進樹子腳，巧遇當時埔姜崙有吳達查神父駐在，故洪神父自將他里霧交托共掌管後，自己則進駐於樹子腳從事傳教。由於神父之不斷努力，故教友逐日增加，終於光緒三○(一九○四)年建一簡便之木造聖堂，但於數年之後被白蟻蝕害，有隨時倒塌之危，嗣於民國一七(一九二八(年，重建現在之磚造聖堂。其後於民國○五年(一九一六)年二月洪羅肋神父調轉台中，後任為杜默爾神父。但就任僅二個月即轉調高雄。後余智謀神父任本堂職以來。以其超人之努力傳教，結果教勢蒸蒸日上，惜於民國○八(一九一九)年轉出斗六致教勢頓形衰落，幸而在地各教友熱心活動，才挽同此一危機，現該堂之管轄下，右水尾及西螺傳道所。

一、水尾傳道所。

有一信心深固之水尾村民某，於樹子腳偶然之機接觸我教，獲悉我教精神崇高偉大，經其熱心研究，領悟其中要理，結果全家四名同時領洗歸奉我聖教，後來由其所請在水尾村設置一傳道所，初任傳道師係由長老教轉奉我教之民雄人。自該氏駐在水尾村起，由其廢寢忘餐之傳教精神，甚至鄰村亦受其感召，而能獲得不少之教友，其將來可能成為一小教區。

二、西螺傳道所。

西螺位於斗六之西北，寓於濁水溪沿岸之一街市。盛產斗柚、名聞全島。為捏滅紹神之事件所關聯，致斗六及斗南方面之村民間，發生激烈之爭鬥而波及西螺，一時風聲鶴唳，似有燎原之勢，幸而不久即告平息，村民僅受一場虛驚而已，原來西螺自往昔即屬交通之要道，故街民等自昔時則比較開化。於我教會著眼於此點，甚寄望於將來而計劃此地之傳教，但為當時之神父，及傳道師之不足：而致久久不能實現，甚為遺撼。事懸至光緒三一(一九○五)年於離西螺不遠之一部落(按：大約為小茄苳村)，有由樹子腳派出傳道師至該地傳教。而得數戶教友之支持終至於該地設立一傳道所，但後來，因有三戶教友轉住他方，致該地教勢日漸衰微，對傳教前途，頓成泡影。我教會當局為應付此急變計，決定將傳道所轉移西螺，於民國二三(一九三四)年為期三週間，於西螺舉行道理演講大會，並增強我傳教之陣容，結果獲得意外之多數求道者，得以挽同教勢，至民國二六(一九三七)年以一千四百多元購買土地，預備將來建堂之用。

第二十節 埔姜崙天主堂

光緒二一(一八九五)年我教正受迫害之際，埔姜崙及鹿寮方面之教友幸未被波及，而斗六及斗南，沙崙仔方面之教友，不堪其害而分散於四處者甚多，其中大都份集居於埔姜崙，致使該地教友戶數甚為可觀，而希烈神父於光緒二三(一八九七)年設駐在所，同光緒二六(一九○○)年興建現在之聖堂，初代之本堂為洪神父，後幾經變遷至民國一四(一九二五)年二月，當時之本堂由利安，味禮樂神父，發起組織玫瑰善會，大多數之教友均為會員，一致努力之下信德益堅，現所皆轄下有斗南、鹿寮、土庫、崙仔頂四小教區。

一、斗南(他里霧)天主公教會。

光緒二四(一八九八)年黎克勉副會長榮升廈門教區主教，其遺缺由高恒德神父就任副會長職而駐在斗南。因該住宿處在部落之中心點，而斗南係當時南北之交通要地，人煙稠密佔有絕研之傳教位置，故桓德神父駐於該地勸慰逃避兵變之教友，男方回致力於傳教事業。但該地係於要鎮故不良之徒亦多，對我之傳教事業之妨害屢見不鮮，為此對教務執行上，不能搜暉宏效，致成績不振宛如埔姜為！下之臨時傳道所。其後即將會館遷移台南，斗南由吳達查神父接任本堂職，於民國○五(一九一六)年在街之中心點購買土地，興建一臨時聖堂與神父宿舍，月夜不辭勞苦而傳教，結果能再挽回教勢，甚至將傳教傳容擴展至民雄，大林各地。但因臨時聖堂之處位於鬧區不適於建堂，故將此地出賣而於民國二三(西一九三四)年重購現在之地重建聖堂。

二、鹿寮天主公教會。

在埔姜崙所播之福音種子，漸屆收獲期時，時有一鹿寮之木匠，至埔姜崙一教友處做工，但該木匠目見僱主常至教會，而請其代為引進，教友聞悉之餘甚表歡迎，並如約常帶領木匠至聖堂聽道，嗣經其熱心學習聖教要理，及至工作完成時，彼已臻可以領洗之程皮。喜得真理之本匠於歸村後，即招集知友，將已所得耍理。逐漸灌輸彼等，並互相研究，使其領悟，致受真光寵照自願歸奉者日日增加，故由沙崙仔之林齊德傳適師負責。至該村訓解我教之道理，而村眾亦甚踴躍參加研究，時為光緒二三(一八九七)年。其後求道者急增;甚感傳道所之需要，該木匠慷慨以自費建一小巧玲瓏雅觀之傳道所，惜不幸遭宜統○二(一九一○)年之大颱風澈底的損毀，再出教會當局施之改築，至宜統○二(九一○)年吳達查神父改築現在之聖堂上，一十三年之間均以木匠所建之傳道所為傳教左用。後來林傳道師奉命轉調他教區，該地出一熱心信德堅固之教友，萬利仔(譯音)氏代理管理，據民國二九(一九四○)年之統計，該地已擁有二百二十名教友。

三、土庫傳道所。

乾隆二四(一七五九)年有閩人之郭林二姓者，發起籌劃開拓土庫(或云塗庫)為中心，漸次擴大附近一帶之耕地，至道光二○(一八四○)年始成為街肆，土庫即以土塗成牆壁之穀庫之意。關於對土庫方面之傳教，早已有預定由埔姜崙負責，但由於傳教人員之不足至民國一六(一九二七)年置於放任之狀態下無人經管，巧於同年有一戶之埔姜崙教友遷居於此，廣交近鄰，而成為知己，中有一長老教徒，常與交談，而該教友亦常於談話中引證我教之道理，後來竟至意氣相投，進而成為知友。有一聖誕大占禮日，該長老教徒偕同我教友，同至埔姜崙聖堂參與慶祝彌撤，受神父熱誠之講道所感動之長老教徒，即刻要求神父派員至土庫傳佈真理，神父即准其所論與傳道師輪流，數次至該村闡解要理。乃於當時長老教徒中為其教義之異見分裂成兩派，而反長老派之新教徒即議決支持我天主教，並助我易於傳教之起見，特以參與我教之演講會，以應援支持我公教為口號，因之該地之求道者日日急增，於是租一民屋為臨時傳道所，並配置一名之傳道師駐在於此傳教。後來求道者續增致租用之舊傳道所無法容納，而有建設新傳道所之議，有一新教歸奉之某氏，自願獻地給建，因神父雖知其意可嘉，但該氏當時於臥病床中，且生計亦不甚豐，故於教友會議之上，於民國○三(一九二八)年十一月以八十元之代價，將該氏之九百坪土地購定，再投一千九百元之工資，建築一二十尺寬，三十尺深之聖堂，及附建一座傳道所。自士庫小教區成立之後於民國一九(一九三○)年以兩個之期，放映耶穌行實之電影，兼舉行演講會之結果，收穫意料外之良好成績，而新獲得求道者中十名之領洗者，至民國二六(一九三七)年教友激增，不得不再購買土地，而舊聖堂及其附建築物改為傳道師之住處，外另購新地重建現在之聖堂，及傳道婦女之宿含，至民國二九(一九四○)年時已右一百六十有餘之教友。

四、崙仟頂傳道所(預定)。

一祖居於虎尾海口附近之某氏，為計劃經營米粉出售之事業，故常至土庫我教友所經營之麵米類加工廠見習，因時常接觸我教友及傳道師等，理於言詞之間，獲悉我教之要理。為救人救世之聖教，故陡起信教動機，因尚不明公教真理，故懇請傳道師至所居乏崙仔頂傳教，使村眾皆能獲悉真理同享天福。經傳道師轉報埔姜崙本堂神父後，於民國一九(一九三○)年十月，蒙准由埔姜崙派傳道師，以二日之期試行傳教之外，並有文學修養之某教友至該村，以教會所發行之課本教村民識字，因此獲得多數民眾之敬仰，繼則更進而學習耍理。以後出海口及崙仔頂各方面，均有求道者之出現，於是由埔姜崙派員，隔日輪流兩地講解道理，至民國二○(一九三一)年三月三十一日，良雅師神父至崙仔頂傳教時，始求道者之家屋暫充為傳教所。後來求道者日增再租一屋，派一傳道婦駐於此為婦女要理研究所，詎料該地租教務日盛之時，土庫之傳道師忽患不治之病辭職，求道者失去中心領導，致教勢漸形衰落，往後端賴所播之種子能發揮其潛力，或有重振教勢之日。

第二十一節 中部台灣之大震災與之聖堂崩壞

時於光緒三二(一九○六)年三月十七日，忽由嘉義起至彰化間，發生了台灣四十年來罕見之大地震，災害之情形死者一二二八名，重傷者二三二九名，崩潰房屋八九四一戶之鉅，被害之嚴重及災民之慘狀，實有使人慘不忍睹，此次震災之時，我教會如羅厝，樹子腳，斗六等各地，聖堂與司祭館，均被波及而不能使用，因之損失頗鉅。

第二十二節 嘉義天主公教會

因埔姜崙教區之管轄過廣，致於傳教上甚感不便，故於民國二二(一九三三)年在嘉義街之適當地點，求一民屋派駐一傳道師，常勸集街民開演講會及研究會，由其努力之結果，終能獲得多數之教友與求道者。原來嘉義係往昔平埔蕃鹿鴉族朱狼社之所在地，其後由漢人譯以近似之音，稱為諸羅，至康熙四○(一七○四)年將置於佳里嶼之諸羅縣，遷移諸羅山莊(現之嘉義市)起，於街內建設縣衙而始成一市街。後來於乾隆五一(一七八六)年林爽文作亂時，全島大都份被亂軍所控制，唯該地之城內街民等，竭力協助官軍固守該城，而能使該城免受亂軍之竊據，事後聞奏之高宗皇帝，以其協守該城之大義可嘉，特頒詔嘉許並將諸羅改為嘉義。此即於記錄中所載嘉義之名稱由來，又於日本據台後之光緒二一(一八九五)年亦置有嘉義支廳於此。於光緒三二(一九○六)年之大震災時，市街之大部份被破壞，時因地方糖業正勃興與阿里山森林之事業進步，故被災害之市容，很迅速而復興，市街全貌，反而煥然一新。嘉義如上述特有悠久歷史之地，又佔交通要道，而為中南部台灣唯一之都市，而教區反屬於埔姜崙教會管轄之下，為嘉義之將來著想甚為不合。故於民國一○(一九二一)年投一四四○元之資，於市街之中心點購入一瑰土地，再於民國二三(一九三四)年二月以四三四六元新建聖堂及傳道所，始脫離埔姜崙之管轄，而形成一嘉義管轄教區。又於獻堂式之後利用放映三日電影之間，舉行演辭會，而每晚與會者有千餘之眾，而於次年五月由羅道真神父任本堂。其後教友日日增加於民國一六(一九三七)年，為婦女求道者新建一婦女傳道所，派駐一傳道婦專活動於婦女間傳教，其成績亦甚可觀，實於該教區所管轄下者，有民雄、小梅、大湖、北港、頂寮等五處。

一、民雄天主公教會。

民國元(一九一二)年在埔姜崙領洗之民雄人陳其淵氏，對教理雖無十分透徹，但亦暫於斗六教會為代理傳道師，熱心於傳教事業，至民國一五(一九二六)年，該氏辭去代理傳道師之職回歸其故鄉民雄，以後常至其兄姊處講我教之道理，勉勵引導其手足歸奉我教之，並計劃引導部落民眾轉向我教，而於同年十一月二月該頂開演講會，為此有數戶之求道者出現，後該氏事業過忙，致不能兼傳教務，故暫離傳教事業，遂使前功盡棄。時巧有於民國一三(一九二四)年起，有稱為真耶穌教之一怪教派流入該地，致力讒謗我公教一面擴充其佈教勢力，於我教會當然不能漠視，派兩位神父與兩位傳道師輪流至該地，一連三日間放映電影及公開演講會，澈底的反駁真耶穌教之謬論，立證我公教之真實性，其中亦有不少之長老教徒。自此會開後一般民眾對我教之研究如火如荼，因之求道者之數急激增加，致遂租民房為傳道所，而有一任長老教傳道師多年之某氏，率其全家至傳道所研究耍理終則全家改奉我教，後來在西螺任我教之傳道師。此外尚有一長老教內之重要人士，亦繼而改奉我教，而現在該地之聖堂(寬二十四尺，深三十六尺)，及傳道所等之用地皆該民所獻，後來我教會當局再投一千六百元增建神父住所。

二、小梅傳道所。

小梅村之一小部落，地名為大半天寮，有二、三名之住民與住於近鄰之一教友，學習我聖教耍理為該地傳教之始，至民國五(一九一六)年時已有數戶領洗為教友。觀此佳果之高達查神父即以七十元購地建傳道所，但該地屬於山地教友均散居各處，致傳道所不能發起作用。經後在小梅新產一戶之教友，致附近之人以該教友之眾為集會場所，頻頻出入，被埔姜崙之良雅師神父知悉，遂於民國一三(一九二四)年四月二十三日，派一員傳道師於此傳教，但成績不振。能達到理想境地。於是至民國二○(一九三一)年調成另一傳道師交接，先從散居山區之教友與小梅村之教友，集中熱心研究要理。尤其致力於當時新至該地誹謗我教之真耶穌教對抗為主。再於民國二一(一九三二)年租一民屋為傳道所竭力傳教，並在次年另購地興建臨時聖堂及職員宿舍，及傳道所等配置傳道師與傳道婦，屢屢開演講會至民國二九(一九四○)年已有七十名教友。

三、大湖傳道所。

民國一八年(一九二九)年真耶穌教於大林等處，不但對我公教仇視，甚至其他各派之宗教，悉遭該教之謬論所攻擊，致引起各教派之不滿紛至我教會共請我教出之據理揭破真耶穌教之謬理，我教會當局即於民國一九(一九三○)年三月中旬，利用放映基督為題之電影，開演講大會據理將真耶穌教之謬論勃理遂一曝露，使其啞口無言，無詞可辯而遁跡，自此事以後多數之求道者來所研究道理，於是租一民房為傳道所派一傳道師駐於此，兼管小梅區。在慶祝開設傳道所而參加典禮之大湖人，即於當時請求至大湖傳教，不久於大湖有數戶之部落村民開始學習要理，而由斗南之傳道師兼任。但惜當時為傳教人員之不足，只派一傳道姑常駐該地傳教，至民國二三年西一九三四年來約得三十名左右之女教友。後來教勢日盛由一教友之自願，無條件將其所有地借與教會，以四百元於該地建築聖堂，司祭館，通理廳，及傳教人比等之宿舍，且該區之教友中。婦人佔其大多數，此與別區不同。

四、北港傳道所。

北港則臨北之海岸所關之港即笨港之意，荷蘭人稱為掽捍明朝時船舶之寄港地，夙有小台灣之稱，今泥砂堆積，不能通航，唯空有港名而已。該地有一馳名全島之北港媽祖廟(朝天宮)，每年農歷三月念三之例祭前後，全島各地至此參祭之佛教善男信女，甘有數萬之眾，香姻嬝嬝，不絕於縷，鐵路局為之每增派臨時專車以暢交通，據統計至該廟參拜禮佛者，年達七十餘萬人之譜。

註：「按傳稅云媽祖係於宋建隆元年西一六○○年生於福建之渭州。名九娘或稱默娘，九歲始讀書且係一虔心之佛教徒，每日焚香禮佛至十三歲得祭典祕法，展出四處救人之苦難，於二十八歲時白日昇天而為神云云」

如上所述北港係一佛教徒信仰媽祖之根據地，但另一面竟有勇敢民眾，摒棄原來之信仰，而反之至我公教研究道理，終而奉我公教者不少。私於民國二八(一九三九)年二月，設置傳道所開始傳教，經一年則有三十多名之教友。為一將來性甚大之教區。

五、頂寮傳道所。(預定)

民國二二(一九三二)年為頂寮有數戶之求道者之便，由民雄之傳道師與傳道婦輪流至該地傳教，經三年不斷努力之結果，至民國二五年西一九三六年已有二十多名教友。

第二十三節 台南天主堂

素來本島之我教會之維持費，係每年由羅馬教皇廳及各外國之教會所供給，至民國○七(一九一八(年起漸次減少，致本島教會之經濟拮据，不得不由各方面節約費用，及施行裁減傳道人員，而引致本島之傳教事業上遭受莫大之打擊。雖經第一代之主教，林啟明師為突破此難關計，於最大決心之下設立傳道會，為補充傳教費用之一部份，策勵全島教友之樂捐，但此策亦不能永續而以半途而廢。在此情勢下之高恒德神父，以為自光緒一八年西一八九二年在台南設立教會以來，一進一退僅十二名之教友對職責上有虧，並為使該區之教勢興旺計，排除萬難另建聖堂及道理廳，不計費用而採用信德最堅之傳道師數名，採用我教會之教理課本。開設書房教授漢文，竭其所有方法勉力傳教。尤其在書房方面所收之成績相當可觀，因之再進一步準備教授羅馬字之時，詎料於民國元年西一九一二年希烈神父公出我大陸方面，致此一事業一時停頓，使對其將來投一暗影。幸而不久有余智謀神父來任，繼承高恒德神父之志再向教書事業邁進，結果救理研究班甚為進步，又他方面之書房普通教育實績大振，尤其不能升中學之貧窮子女，自動請入書房攻讀者續增，間接對我傳教事業上有莫大之幫助。其後於民國一二年西一九二三年希烈神父轉調馬尼剌，其缺由洪羅肋(或稱洪公)神父接任，洪神父亦繼續扶持前任之遺創事業，而每年能獲得十名左右之新教友。雖有於一個期間中，於麥田發見部份之稗子，而使我教會遭受打擊勢所不能免。但終於民國一○年西一九二一年以希烈神父由美國所增之捐款，二干零二十五元為基礎，加洪獲神父由各方所募之捐款六千元，共以八千多元重建現在之聖堂，及改建祭館及道理廳。由於歷任神父之不斷努力，使我台南之教會基礎日日強化。至民國二九年西一九四○年時已擁有一百五十名之教友，且其管轄下有大灣及新化兩所聖堂。

一、新化天主公教會。

新化往時稱為新港，曾受荷蘭人教化撫育之薛來耶蕃族蟠居之地，九十九年前郭剛德神父，視察台南之歸途所訪問過之平埔蕃社。至光緒三一年西一九○五年有杜默爾神父常至該地試傳教，其後再出高恒德神父率阿成哥傳道師至該地，熱心致力傳教而開設傳道所，至民國一五年西一九二六年洪獲神父以四百六十餘元，在街端購進八百坪之用地，再投三千六百元之資，建築聖堂及道理廳，開演講會等奮鬥於傳教救靈事業，但教友人數不大增加，於民國二九年西一九四○年止，僅有四十餘名之教友而已。

二、台南傳道師養成所。

台南之傳道師養成所，係於民國一三年西一九二四年以七、八名之學生所設立，最初之所主任為熟練台語之洪羅肋神父。關於設所無可特寫之處，但其畢業生中於民國二九年西一九四○年，服務於大灣之林傳道師，及斗六之傳道師等可謂模範傳道師。尤其涂敏正神父在該所肆學生中已蒙聖召，於畢業同時為台灣人之唯一神學生，被保送至廈門神學校深造，終於民國二六年西一九三七年十二月念九日，贏得司祭之榮冠錦歸故鄉為善牧，不獨神父自身之榮譽，亦係該養成斯之榮譽，廣而言之堪稱台灣教區之榮譽，涂神父為本省人最初之神父；歸台後即在台北近郊各部落傳教，於三年後轉任樹子腳本堂職，而以外之畢業生均為傳道師，於各地區不辭辛勞，不避艱難，為我台島之傳教事業而奮鬥。

問煽動等陰謀以期收買人心，但其卑劣計劃終被村民所摒棄，不能收到其預期之效果，反之我教之求道者急增，於民國二三年西一九三四年十月，求道者一百二十五名之中，有五十三名初次領洗，民國二八年西一九三九年二次領洗者五十九名，計兩次已有一百十二名之教友。初次駐在之傳道師為享譽全島之高井氏，(其後代長子高宜謙現在左營極裁縫，次子高潤貳在山上任傳道師)，初任傳道婦為廖鶯。初租北門黃大夫所有房屋為傳道所，再遷移店子頂黃發先生之輾米廠址，傳道師為鍾乾元,傳道婦黃密與陳愛玉。日本發動所謂大東亞戰爭時，不久盟機轟擊台灣街民被迫疏散，兼之所租民屋，被房主收回。故暫於教友謝吉住宅，為教友之臨時集會所，後於教友謝振明氏空地蓋一竹造之傳道所，時只有一傳道婦杏姑仔住於該地。至台島重光後始於教會所有地，位於埤子頭警察派出所後，建一木造聖堂及傳道婦宿舍，其時無傳道師只寥鶯傳道婦駐於該堂管理一切，至民國四二年西一九五三年八月高道隆神父任本堂調台南服務。高神父就任不久又有一國籍段瑞桐神父任副本堂，而該地之經兩位神父矢志經營，教友人數逐年增加，自民國四二年西一九五二年至民國四八年西一九五九年六年間，新領洗者連教友之產兒計有八百多之數，連前之長老教友計共有一千四百餘名之教友。又為當時傳道人員之不足未派傳道員，故由高神父發起於民國四二年西一九五三年組織聖母軍幫助傳教，利用夜間分別派赴後勁，楠梓，內惟各區傳佈福音，或者集體四出日映電影及開演講會，經常於高神父督導下擔任演講之軍員，有公務員謝振明先生，營造商謝吉先生(註一)之孫婿洪金福先生，與海軍軍官陳嘉陸先生，高井之子業商之高潤貳先生等四位。後來教勢日盛故聘高潤貳先生為本堂傳道師(於民國四六年西一九五七年五月十五日辭職經商)，田中人勉姑仔任傳道婦(民國四五年西一九五六年辭職，時楠梓街租有民屋後將後勁之傳道所遷移此地。由石安當氏任傳道師(民國四七年西一九五八年請調柳營)，因高潤貳傳道師在職時均駐在楠梓無法兼顧左營堂務，巧有海軍軍官陳嘉陸氏退役，於民國四十六年西一九五七年五月十二日聘任左營本堂傳道師，民國四七年西一九五八年二月二十三日有陸戰隊退役士官副本堂傳道師，負責外省人部份之傳教，傳道婦自勉姑仔辭職後，調屏東之黃密女士(前金人)充任。該堂有聖母軍及公教青年團等負責歌經及協助傳教外，尚有聖體軍，家長會，活玫瑰會玫瑰善會等各組織，與教會打成一片為榮主救靈而奮鬥。除了每星期三輪流於各教友住宅，集中開家庭祈禱會以廣揚聖教，及研究討論道理以求日益進步外，並利用夏夜群出近村演講及放映電影及幻燈，現於援中港租有店鋪為圖書館，每夜由陳傳道師與青年團員，聖母軍員等輪流至該館。請集村中老少講解要理，以期早日達到在該村建堂之目的。

註一：左營之保祿謝吉氏。

該氏係與黃連泉氏(謝振明氏之養繼父)同批領洗之一熱心教友，業飲食販出售自製之肉丸魚丸等，家庭小康之一虔信之佛教徒，每於空時身穿白長褂，站於廟口講解佛教之所謂聖諭，苦口勸誘佛教徒避惡向善。遇有當時之傳道師夜間傳教後，至其飲食攤吃點心之機，談論中提及宗教問題而接近我教道理，經自不斷研究並借我教經冊等與我國古文書籍互相引證，及高傳道師之諄諄引導之下，得以認識真理。於是毅然摒棄舊有信仰。而全家歸奉我教不計親朋之反目欺壓凌辱等。一心研討聖教耍理並屢勸親朋奉教，可稱為左營之一模範教友，終於民國三七年西一九四八年蒙主召其靈魂，現其孫輩中大部份有參加聖氏軍青年團等，為協助光榮天主救靈事業而奮鬥。

註二：舊城(左營)之由來。

現於台島尚有城壁存在者，唯有屏東縣桓春與高雄市左營兩地而已。舊城即現左營區之埤子頭，係於康熙六一年(一年西一七二二年)滿清之鳳山縣址。但當時尚未築城。至朱一貴之亂後由署理知縣劉光泗氏始築城，於乾隆五一年西一七八六年林爽枝作亂城被攻破。致各要人多數殉難而以為該城不祥，亂平後將縣衙遷移至現之鳳山，而舊縣址改稱舊城，光復後改稱為左營區屬高雄市。

三、鳳山傳道所

鳳山小教區係於民國五年西一九一六年卓利標，塗沛神屢屢由高雄至該地努力傳教之地，但鎮民多數沈執迷不悟，致不久將該地之傳教陣撤消，暫時注重於五瑰厝方面，後來有數戶之教友由高雄移住鳳山，故再於民國二七年西一九三八年，利用教友之住宅為臨時之傳道所。而現已新建乙座聖堂，駐有神父及傳道師。

四、高雄孤兒院。

在台南受善慈(郭)神所收養之六十名孤兒，為聖堂及孤兒院等之建築物，於同治○七年西一八六八年五月悉數遭仇教黨所燒燬，而各孤兒暫寄養於各教友之家，致孤兒院被迫鎖閉。嗣經善慈神父將此慘狀訴其本國各有志者，而甚受其同情而即成立乙後援會，籍孩會之盡力於光緒○五年西一八七九年起，由法國巴黎孤兒救濟會里昂支會撥發年額五百元之補助金，使能繼續經營孤兒院事業，而由希明烈區會長出任院長職。新院址遷移高雄之後遇一甚大之打擊，尤其仇教者之不擇手段，宣傳外僑神父等之收養孤兒，係將其眼球或者心臟等割取後。寄赴外國調製祕藥等無稽之謠言，以圖惑眾，以達其迫害我教陰謀。致使我孤兒救濟事業一蹶不振，平均每年能救濟四、五名而已，且當時傳教士因本身安危所繫，致不能充份達成目的，亦屬原因之一。但後來幸神職人員不斷之努力，事業之目的與性質漸受社會人士了解而漸次擴大其救濟事業，至光緒十一年西一八八五年孤兒之數已增至乳母求不應供之程度，民國二八年西一九三九年時止所收養孤兒之總數，已達一三二四名。曾受當時之日本宮內省撥下補助金，並受當時之台灣總督府，高雄州，大正救濟會，明治救濟會，慶福會。台灣事業協會，愛國婦人會等各機關團體之同情與協助。當初該院所用之院址係舊司祭館，因建築物年久開始腐朽且有人滿之憂，故於先年費二萬三子餘元重建新院。又該院之職員。自院長至工友止，皆自以獻身之奉仕精神，只與少數粗衣淡食外無任何之報酬或薪餉，但由民問僱用之乳母以每箇孤兒計算月支五元，於一九四○年時有六十五名之孤兒。但孤兒之死亡率比較高，其理由係多數由於病弱，難症，畸形兒，由於貧困引致之營養不良等症為因，尤其生後不滿月之幼兒為甚，雖經院方之盡心照顧亦無法挽回，三、四成之損失誠使痛心之至。對於教育方面亦有充分之努力，於宣統○二年西一九一○年配置內外修女充任，隨孤兒之成長由宗教教育起。並注重社會之智育，再授于修身，日語，漢文，算數，裁縫，手藝等各科目，按照國校之時間。制授業，其中亦有通學國校者。成長後之孤兒為傳道婦者年有二、三名，更而得良緣嫁出者亦年年達數名。

第二十四節 高雄天主堂

我高雄教會於台灣南部俱有最悠久之歷史，擁有多數之教友集居於聖堂附近，原來之舊聖堂只能收 容不足半數之教友，故重建新堂之議遂起，即選出委員，並成立籌建新堂委員會，聽始四 出募捐建堂基金。約經二年之間，募得捐款四萬餘日元，(傳送會一萬元，主教四千元，李安斯神父二千五百元，教友二萬二千餘元)，於民國一八年西一九二九年興建，經六年之期完竣由多馬司主教主持，舉行盛大之獻堂大典，名之玫瑰大堂，坐落於高雄愛河對面，為台灣唯一之大堂，教勢蒸蒸日上，管轄下有五塊厝，山下，舊城，鳳山等四箇堂區。

一、五塊厝天主公教會

民國一三年西一九二四年教皇使節查爾志尼樞機主教來台巡錫之際，至五塊厝駐足時看到聖堂荒頹之情形甚感痛心，即賜下五百元為建設費用。外再由教會發動高雄教友捐助三百零五元，合其他教區之捐款計得四千五百元重建現在之聖堂。其後於民國一九年西一九三○年再費二千餘元增建道理廳及職員宿舍，其時該堂區之教友達四百多之數。

二、舊城(左營)天主公教會

民國一八年西一九二九年高雄教會聖堂落成為一值得紀念之專業，舊城係傳教時所收獲之一箇小堂區。原來舊城之地方係屬於長老教之勢力範圍，於我天主教至該地聽始傳教時，長老教徒為防止我教之傳佈，即刻策動其教徒等，盡其所能不計手段妨害我之傳教事業。尤其在開催演講會之先，極力行宣傳以卑鄙言行誹謗我公教企圖使我演講會停止，甚至訴之警察，或於講演中率眾暄嘩，為達其卑劣之目的。最後召集村眾特開所謂宗教裁判，(即辯駁大會)，信口雌雄極力冒瀆我公教，不借以惡言侮罵，離間。


梵蒂岡與兩岸外交

梵蒂岡與兩岸關係

  • 教宗若望保祿二世利瑪竇到北京四百週年國際學術研討會致詞
  • 天主教香港教區助理主教陳日君指責中國政府對冊封120位中華殉道聖人的反應
  • 中國天主教愛國會反對梵蒂岡2000年十月一日冊封120位中華殉道聖人
  • 中國官方媒體就2000年十月一日冊封120位中華殉道聖人嚴詞批評
  • 聖座就中華人民共和國即將祝聖主教的消息發表聲明 6/24/2000
  • 與教廷外交部次長 梅理奧雷蒙席的一席談話 (教友生活周刊，2/27/2000 #2345)
  • 中國政府搶先自行祝聖主教梵蒂岡遺憾(梵蒂岡官方的信仰國際通訊社(FIDES) 所寫的二篇評論文章)
  • 教宗千禧年前夕致中國教會書 (教宗若望保祿二世最近一次發布的有關中國教會正式文件)
  • 因台灣與梵蒂岡保有外交關係中國大陸拒絕教宗訪問香港 (香港公教報2896期的評論)
  • 台灣中國時報1999年6月3日刊登的教廷外長書面訪問與評論稿
  • 寫在江澤民訪意之際 (梵蒂岡官方的信仰國際通訊社(FIDES) 貝納德神父於1999年三月下旬 江澤民訪意期間所寫的一篇評論文章)
  • TENSIONS WITHIN VATICAN ON CHINA DIPLOMACY (梵蒂岡發言人澄清貝納德神父觀點非代表官方立場的新聞報導)
  • 教廷外長表示隨時準備調整與台灣關係(中央社的新聞報導)
  • 台灣的外交部說中共對宗教自由毫無放鬆意願與跡象(中華民國外交部對最近中梵關係發表聲明的中央社新聞報導)
  • 台灣天主教友孫效智先生於1999年3月27日投書中國時報文章
  • 教宗致在中國的教會書 (教宗若望保祿二世發布的有關中國教會正式文件)
  • 天主教資訊小集中有關中國大陸的教會資訊

寫在江澤民訪意之際

信仰國際通訊社(FIDES) March 26, 1999

江澤民訪意期間并沒有同梵蒂岡官員有所接觸。不久前，中華人民共和國 外交部長唐家璇以及天主教愛國會劉柏年等人在接受采訪時都分別表示中梵關 系仍面臨著許多問題。江澤民本人在三月十八日接受意大利晚郵報主編費魯 丘﹒德﹒博爾托利的采訪時再次重申了中梵對話的基本條件，即梵蒂岡中斷同 台灣的關系，承認中華人民共和國是唯一合法政府﹔不利用宗教干涉中國以及 中國教會的內部事務。

中國國家主席的這一立場是預料之中的。這是十五年以來中國政府的一貫 主張。但同時，這一立場有礙客觀地面對現實。

首先，就有關台灣問題而言，十五年前聖座早以向北京澄清設在台北的宗 座代表僅僅是一個簡單的秘書處而已。今年二月，聖座國務卿索達諾樞機又表 示，聖座已作好將聖座駐華使節遷回北京的充分准備。消息傳出台灣駐聖座大 使及外交部長星夜兼程趕赴梵蒂岡。

中國政府強調的第二個條件，即不利用宗教干涉中國以及中國教會的內部 事務。八十年代末期，北京曾派出大批宗教事務局研究人員前往羅馬、美國、 香港學習天主教會以及梵蒂岡的組織結構和宗旨。在學習之后，中國社會科學 研究院的一批知識分子對政府于一九九七年發表的《宗教問題白皮書》中有關 梵蒂岡和教會的過時觀點進行了批評。例如《白皮書》中指責教會在“干涉中 國以及中國教會內部事務”的同時，“披著宗教的外衣”顛覆國家。

正是基于此因，中國非官方教會自一九九五年以來受到政府的嚴格控制。 如教友被迫加入愛國會﹔神職人員以及平信徒被捕等時有發生。

據本社的有關統計資料表明，豈今為止至少有十一位司鐸被捕﹔十二位主 教因警方的控制無法履行牧職。這些人只是因為在未經政府許可的地點舉行彌 撒聖祭而獲罪。其中一些人還因“擾亂公共秩序”被判處三至五年不等的徒刑。 保定教區現年六十七歲的蘇志民主教及其他的輔理主教，現年五十歲的安 樹新蒙席在上述人員中較為矚目。他們于三年前失蹤，被警方逮捕后，即沒有 被審訊，也沒有被判刑，更沒有獲釋。蘇志民主教因意志堅定而聞名于海內外 教會。自一九五六年以來就不斷被拘禁，釋放﹔釋放，拘禁。一九九六年他曾 致信全國人民代表大會表示他所要求的僅僅是中華人民共和國憲法明文規定的 宗教自由。

安樹新蒙席因為貧困的人服務而深受教友的愛戴。事實上他本人更是一貧 如洗，他經常去探訪患病的人，將自己僅有的東西送給教友們。他還受到青年 們的尊敬和熱愛。

江澤民于一九九七年訪問美國時，在美國的龔品梅樞機曾向江澤民發出釋 放這兩位主教的呼吁。美國國務院傳出消息說蘇志民主教在江澤民本人的親自 干預下獲釋。但不久便宣布這一消息與事實不附。

在冒著涉嫌“干涉”中國內政的情況下，我們仍愿意借此機會要求江澤民 主席釋放蘇志民和安樹新兩位主教，或者至少讓我們了解他們的下落。

此間，一些外交界人士指出江澤民歐洲之行恰逢聯合國人權委員會在日內瓦召開會議。我們希望江澤民主席不僅對經濟問題予以關注，同時也應關注人 權問題，這是中國與歐洲建立友好關系的中心所在。而釋放被捕人士是對此最 好的檢驗。許多天主教徒都在為中國、為被捕的主教們以及江澤民主席本人祈 禱。

Bernardo Cervellera

蘇志民主教、安樹新輔理主教生平簡介

下面本社為讀者提供保定教區主教蘇志民（雅各）蒙席及其輔理主教安樹 新蒙席的生平簡介。

  • 蘇志民（雅各）主教：
  • 一九三二年 ─ 蘇志民（雅各）主教生于一九三二年七月一日。
  • 一九四一年 ─ 進入河北省易縣修道院。
  • 一九五六年 ─ 首次因公開反對政府成立脫離羅馬的愛國教會，并堅持其信仰 而被捕，隨后獲釋。
  • 一九五九年 ─ 十一月六日被捕，被關押達五年之久。一九六四年六月六日獲 釋，并被遣送農場改造（時限不詳）。
  • 一九七五年 ─ 十二月二十九日被判十二年徒刑。但于一九七九年獲釋。
  • 一九八一年 ─ 四月十二日晉鐸。
  • 一九八二年 ─ 十二月二十三日被判勞改三年。一九八六年一月十三日獲釋。
  • 一九八八年 ─ 年底由已故的范學淹主教祝聖為主教，并被任命為保定教區的輔理主教。
  • 一九八九年 ─ 十二月十九日因參加地下主教團被判三年徒刑。一九九三年六 月三日獲釋。
  • 一九九三年 ─ 任保定教區主教。五月二日，其前任范學淹主教被公安局逮捕。
  • 一九九四年 ─ 元月八日會見了現任美國國際人權委員會主席的克里斯托弗﹒史 密特。
  • 一九九四年 ─ 元月二十日被捕，元月二十九日迫于美國施加的壓力獲釋。隨后被短期拘留受審。
  • 一九九六年 ─ 三月因東閭聖母聖堂的朝聖活動遭封鎖，主教再次被捕，并被 軟禁。但主教設法逃出了軟禁地點。
  • 一九九六年 ─ 他從藏身之處向全國人民代表大會常務委員會發出呼吁，并向 他的教區發表牧函。
  • 一九九七年 ─ 十月八日再次被捕。
  • 一九九九年 ─ 中國政府否認逮捕了蘇志民主教，但無人知道他現在身在何處。

安樹新（方濟各）輔理主教

目前我們所掌握的有關這位教會人物的資料尚不詳盡。

  • 一九四九年 ─ 七月十六日出生。
  • 一九八一年 ─ 元月七日晉鐸。
  • 一九八二年 ─ 被判勞改三年﹔一九八五年獲釋。
  • 一九八五至一九九三年 ─ 多次被捕，獲釋。
  • 一九九三年 ─ 五月二日晉牧，并被任命為保定教區輔理主教。
  • 一九九五年 ─ 主教與保定教區地下修院修生工作時的情景出現在一家法國電 視台制作的影片中。修院的牆壁上寫著以下的格言：正義的 力量定將勝利﹔真理的力量永遠長存。
  • 一九九六年 ─ 三月蘇志民主教被捕。
  • 一九九九年 ─ 安樹新蒙席依然在獄中。一九九七至一九九八年春節，公安機 關曾帶他去探視患病在身的九十歲老母，隨后又被轉送到無人知曉的地方。

（1999/03/26）

TENSIONS WITHIN VATICAN ON CHINA DIPLOMACY

23-Mar-99 -- EWTN Vatican Update

VATICAN (CWNews.com) -- The Vatican news agency FIDES has called upon the Chinese government to release two imprisoned Catholic bishops. But the Holy See, in an official statement released March 22, has cautioned that the FIDES appeal was not officially approved by the Vatican's Secretariat of State.

In an editorial which the Vatican statement described as a "personal initiative," the director of FIDES, Father Bernardo Cervellera, had downplayed the possibility of improved diplomatic relations between the Holy See and China. Father Cervellera quoted leading Chinese government officials as saying that improved diplomatic relations would be "difficult if not impossible" as long as the Vatican maintained relations with Taiwan. The officials also complained that the Vatican seeks to "meddle" in China's domestic affairs.

The FIDES director noted that the Chinese government has never wavered from these two demands. In fact, he wrote, "the Chinese government has said the same thing for at least 15 years." The Beijing demands, Father Cervellera continued, "overlook the actual reality" in China.

Chinese Catholics have been subject to a "very harsh campaign" of government repression in recent years, the FIDES editorial reported. Although the Beijing government claims to respect religious freedom, Catholics who remain loyal to Rome-- and worship in the "underground Church" rather than the government-approved "Patriotic Catholic Association"-- have been political, economic, and psychological pressure, as well as occasional arrests.

Father Cervellera called special attention to the cases of Bishop Su Zhimin of Baoding and his auxiliary Bishop An Shuxin, who were arrested three years ago, and-- in a clear breach of China's own law-- have not yet been either tried or released. The main "offense" committed by Bishop Su Zhimin, FIDES said, was a 1996 public letter to the National Assembly, pleading for real religious freedom. The FIDES director concluded his editorial by suggesting that if Chinese President Jiang Zemin could prove the sincerity of his desire for friendlier relations by releasing the two imprisoned bishops.

However, Vatican spokesman Joaquin Navarro-Valls said that the FIDES editorial expressed only "the personal opinions of Father Cervellera, for which he only is responsible." And the Vatican's Secretariat of State indicated a willingness to proceed with efforts to improve relations with Beijng, apart from any discussion of the bishops' status.

In an interview published by the Italian daily Corriere della Sera, Archbishop Jean-Louis Tauran said that the Vatican is prepared to respond to Beijing's insistence on a break in relations with Taiwan. The Vatican's top foreign-policy official indicated that the Holy See
recognized the Beijing regime as the real government of China, and would prefer to have the papal nuncio located in Beijing rather than (as at present) in Taipei. Archbishop Tauran also said that the Vatican was prepared for "a dialogue leading to a normalization of relations" with the Communist government.

As for Beijing's second condition-- the ban on Vatican "meddling" in domestic political affairs, Archbishop Tauran said the recent Chinese statements surprised him. "I do not see how a relationship which is religious in nature, such as that which exists among Catholics and the Pope, could constitute interference in the internal affairs of a country, or bring into question the sovereignty and independence of the state," he said. He added that Chinese Catholics would not create any political difficulties for the government, since they could remain loyal to the Beijing regime at the same time that they maintained allegiance to the Holy See.

"A normalization of relations would be beneficial not only to the Chinese Catholic community?, but also to the country, which could count on still more active and generous collaboration on the part of Chinese Catholics," Archbishop Tauran concluded.

凱撒的歸凱撒 上帝的歸上帝？

中國時報　時論廣場　1999.03.27

☉孫效智

  教廷國務卿說出只要中共允許，「不是明天，而是今晚」就願意將使館由台 北搬到北京的話，對此，台灣教會主流立場大概介於沈默與為教廷辯護之間。 辯護之主要理據是：教廷的首要考量是宗教的牧靈福傳，不能以世俗政治標準 來視之。

  的確，教廷雖然是某種政治實體，但宗教與道德使命才是它所自覺的首要本 質，故評斷它的作為不能只從政治外交等世俗利益來看，而更必須從宗教與倫 理的觀點著手。正是在這兩個觀點上，本人對於梵蒂岡的表現很難認同，更對 上述台灣教會的態度感到訝異。

  一、中共政權專制獨裁、踐踏人權、迫害忠於羅馬的中國地下天主教會，皆 乃眾所周知的事實。在這些事實未改善前，教廷就積極向中國政府示好，似乎 既傷害八百萬中國地下天主教徒的尊嚴，也容易給世人一種「上帝向撒旦妥協 」（語出自由時報社論）的籠統印象。

  二、有人也許會說，不接近病患，何以治癒？不走向罪人，又如何歸化？真 天主教徒就該抱著寬容之心，樂觀教廷與中共建交。這個論述頗具神學深度， 基本上可以認同。問題是，道德的爭議恐怕不在梵中交好，而在教廷的妥協態 度。最可議的一點就是犧牲、漠視、踐踏中華民國的國格尊嚴與利益。這可以 從教廷向來輕視與台灣的外交關係以及國務卿的「立即遷館論」等清楚看出。

  三、戴瑞明認為「遷館論」是非常「高明」的說法，因為教廷傳統上「從不 主動與其他國家斷交」，「遷館」說法正可以表示，「這不算與台灣斷交，而 是教廷『一個中國政策』的貫徹」。

  若戴氏觀察屬實，教廷此舉真可謂「舍曰欲之，必為之詞」。中共的建交條 件就包含了與台灣斷交。教廷既明乎此而不在乎，其遷館就是斷交，如何能矯 言抵賴？我不禁想到教廷在表達反墮胎立場時，對人們用「終止懷孕」這類中 性字眼的痛斥。教廷認為這是將墮胎惡行除污名化，其混淆是非，蠱惑人心， 莫此為甚。「遷館論」似乎也是一種除污名化的文字遊戲吧？教廷也許會說， 這不是文字遊戲，因為按照台海兩岸都接受的「一個中國政策」，中國既只有 一個，那麼大使館放在那邊都是一樣的。這裡無法詳細評論所謂的「一個中國 政策」。但若教廷不昧於事實的話，「遷館」就是由承認中華民國轉而承認中 華人民共和國，這是同樣的一個中國嗎？國際列強可以隨中共起舞否認兩個中 國，作為真理追求者的教廷能否認，就在我們共同生存的這個地球上，的的確 確存在兩個只是縮寫名稱恰好雷同的「中國」，但在本質、領土、人民、制度 等各方面都截然不同的一個中華民國與中華人民共和國嗎？

  四、一般國與國斷交，也許不必以道德論。但斷交之所以違背教廷傳統，其 關鍵在於，斷交意味著天主教官方對某個國家的否認與棄絕。對罪人猶且要接 納，對無辜者又怎能加以棄絕呢？故教廷不能否認任何人，也不能棄絕任何國 家。我國現況雖非完美，但宗教活動向來有一定的自由空間，政治方面亦逐漸 落實民主、尊重人權。然而，在世界舞台上，我國早就是列強迴避不及的國際 棄嬰。教廷作為世界宗教與道德領袖，非但從未在國際組織中為我國仗義執言 ，甚且早就加入列強行列，削弱與我國之外交關係。今日倘若再堂而皇之與我 國斷交，其違反公理正義，至明至顯。

  五、論者又謂，中斷台梵關係即使於理不合，然而兩惡相權取其輕。中國天 主教徒上千萬人口需要教廷關懷，台灣教徒不過區區三十萬，為了更大的宗教 利益，只好犧牲台灣了。然而，必須嚴正指出的是，這樣的邏輯與教廷一貫的 倫理神學立場是不相容，相互扞格的。教廷官方向來主張，一個行為若是惡的 ，那麼，即使以它為手段能帶來莫大的「好處」，也絕不應該去做。基於這個 主張，教廷反對任何謊言、墮胎與安樂死。同樣的理由，教廷也三令五申反對 人工避孕。蓋堅持道德原則是教廷自認責無旁貸的神聖使命，既然認定人工避 孕不道德，即使這是不足外人掛齒的閨房私事，也必須一以貫之地加以反對， 無論這反對會對信徒產生什麼樣的影響。以此對照教廷在台中梵三角關係上的 態度，令人不禁納悶，同一個教廷怎麼突然為了「行大事」而「不拘小節」起 來？

（作者為台灣大學哲學系副教授）

教宗若望保祿二世致在中國的教會

我很高興，可以在今天傳教主保聖方濟各沙勿略慶日，和你們<在中國的教會> 在羅馬的代表們，一同舉行彌撒聖祭。

就如從前方濟各沙勿略，曾抱著要將福音的光明帶給中國人民的熱情來到中國的邊境，今日我們也懷著同樣的心情遙望這廣大的國家，來紀念七十年前教宗比約十一世在羅馬祝聖第一批中國籍主教，以及五十年前他的繼任比約十二世教宗建立在中國的教會的聖統制。

這兩樁極其重要的事件在身為普世教會牧者的我的心裡引起了一感想，是關於與以伯多祿的繼任人為首的主教團完全共融的主教們，在 <在中國的教會> 的當前意義與任務這問題的一些想法、一些渴望、一些意願。在場的姐妹兄弟們，讓我打開心扉，向你們，好像向生活在中國大陸上的主教、神父、修士、修女，和為數眾多的平信徒們似的，親切談話。這好比是出聲的默想，好比是在至高的司祭，仁慈的牧者，歷史的主宰，耶穌基督的注視下作出的祈禱分享。

1、耶穌說：「你們要去使萬民成為門徒...看！我同你們天天在一起，直到今世的終結。」（瑪廿八19-2O）聽了這句話，教會有理由感到喜悅和安全：感到喜悅，因為她雖然仍在旅途上，復活了的基督卻已同她在一起；覺得安全，因為即使是在困難中，耶穌也是在她的身邊護佑引導她。聽了這句話，就會記得耶穌說的另一句話。那是在伯多祿宗徒宣認了他的信德之後，耶穌回答他說的：「你是伯多祿，在這磐石上，我要建立我的教會，陰間的門決不能戰勝它。」（瑪十六l8）耶穌說這句話，保證了建立在伯多祿及其繼任人身上的教會的永久安全。

2、在中國的教會，自從第八世紀及以後若望孟高維諾作北京大主教時代，接受了福音和聖神的恩典起，一直以其至公性及其對羅馬教宗的忠誠而著稱。中國的天主教徒，與在世界各地的教會共融，在對基督、對基督的在世代表、以及對團結成像一個家庭似的普世教會的忠誠上，素有傑出的表現。在中國的教會實在是普世教會中的一粒明珠。她的歷代為基督而捨生的牧人和平信徒們，真如同福音上所說的，是社會中的鹽，光和酵母。

即使在極其困難的時期，在中國的天主教會也不曾動搖她的忠誠。許多牧人和平信徒，既是基督的忠貞信徒又是國家的真誠公民，始終將真理和生命的保證，寄托在與伯多祿的繼任人、羅馬教宗和普世教會牧者的具體共融上。

今日所有中國天主教徒，也都要堅持他們所接受的信德，不可與一個與救主耶穌的旨意、天主教會的信仰、和極大多數的中國天主教徒的心情、不符合的教會觀念妥協。因為這樣只能在教會內造成混亂，對我們自己的信仰，和對我們、作為信徒、在締造和平與促進社會發展上、為國家所能提出的貢獻，都有害無益。

3、我知道、在中華人民共和國的天主教會，雖然有其苦楚及其特有的經歷，卻願意是個真正的天主教會。那麼，自然應該與基督、與伯多祿的繼任人、與普世教會，特別通過與聖座共融主教們的服務，而保持合一。這是在中國的教會，在樹立之初，便體現到了的信仰真理。當時若望孟高維諾被祝聖為在中國的天主教會的第一位主教，便是由教宗派遣去的別的主教，帶給他教宗的任命，並祝聖他為主教的。

主教在被祝聖時，接受了主教職的聖寵和責任。所以作為牧人，他應當具備人性的、倫理的、和屬靈的種種德行，應當是基督委託給他的羊群的榜樣和模範。一千年來的教會紀律始終要求主教具備這樣的品德。主教又應當是自己所宣認和宣揚的信仰的第一個見證，甚至流血捨生，也在所不辭，正如從前宗徒們和歷史上、包括中國在內的、許多國家的許多牧者所表現了的。

主教的使命是在聖統的共融中，進行他的牧靈工作。這就是說，由于領受了祝聖並且是與教宗共融的主教團的成員，主教必須以言以行明白表示他所代表的共融。這樣才能讓司鐸和信友們在他們的牧者身上認出真正的基督教會的主教來。

4、親愛的主教兄弟們，你們勇敢地盡心領導在中國的天主教信友團體；你們的當今使命，特別是在表現並推進所有信友們的完滿修和。你們要做共融的人、體現在祈禱和生活中與天主完全共融的人，與普世教會、與全體主教團及其元首、彰明較著地共融的人。

你們要懷著熱愛教會合一的心情，謙虛而慈愛地致力于包括所有神長和平信徒在內的修和。只要你們知道去與別人建立基於真理與愛德的對話關係一不管他們由於重大而持久的難處、在某些方面、與天主教的全部真理有了多少距離一這樣的修和是做得到的。你們要把耶穌的祈禱當作你們的祈禱：「父啊！願他們在我們內合而為一，為叫世界相信是你派遣了我。」（若十七2l）

你們、作為基督的代表和使者、自主而不為任何地方權力所左右的主教們，你們有責任引導你們的羊群為慶祝救主誕生2000年禧年的來到作精神上的準備。除了致力於完全的共融和有形可見的合一之外，還有什麼奉獻給救主基督更好的禧年禮物嗎。

為的在完全合一的道路上繼繽前進，並保證在中國的教會的前途，主教的基本任務之一，是確保司鐸候選人的相當而可靠的陶成。因為天主教信友團體的前途實有賴於未來司鐸們在神學、倫理、靈修、和牧靈方面所受的符合教會傳統紀律的認真栽培。

但是，根據過去的經驗，在今日這樣的栽育應該也推行到修士、修女、教理講師、和所有致力於福傳的平信徒們。這樣，他們才能將他們的信仰和希望向社會說明。今日的社會正須要有一個對基督福音的智慧與真理作出的勇敢而有說服力的見證。

5、正如望保祿宗徒所說的，在彌撒中教會實實在在地成為基督的身：「因為餅只是一個，我們雖多，只是一個身體：因為我們眾人都共享這一個餅。」（格前十l7）彌撤中，耶穌的身體在祭臺上的真在，將我們實實在在地團結為一個身體，消除了我們中間的隔閡，使我們覺得、在信仰和生活上、彼此完全共融。祭臺上耶穌的真在也表示了由同一聖言、同一祈禱經文、同一感恩祭典所團結起來的教會的其正性質。

這樣密切的共融與聖事性的合一，更要求在同一信仰上、和在團結天主教會所有成員的感情上的共融。誰不知道彌撒經文中所表示的對教會共融的要求呢？不完全宣認每位主教同教宗、司鐸們同教宗和同他們合法的與至一、至聖、至公、從宗徒傳下來的教會共融的牧者、在信仰上的合一，彌撒就沒有完全的共融了。

6、我相信，從你們那裡傳來的消息也叫我相信，那常住在教會中的聖神，繼續在中國天主教徒中間分施祂的恩寵，鼓勵他們打開心扉去希望，去照著福音的最高教訓、去愛：同時又誘導他們一面祈禱，一面信賴天主，將事情真相大白的時日托付在祂的上智安排中。所以，我像保祿宗徒一樣，邀請你們大家一起建立至一、至聖、至公、從宗徒傳下來的教會，並把他的這幾句作為你們座右銘；「我懇求你們，行動務要與你們所受的寵召相稱，凡是要謙遜，溫和，忍耐，在愛德中彼此擔待，盡力以和平的聯係，保持心神的合一，因為只有一個身體和一個聖神，正如你們蒙召，同有一個希望一樣。」（弗四15）

但是，我以同樣的信心，以我從基督手中接受的當教宗的委任所給與我的責任和信賴，我勸告所有中國的牧者和平信徒都要勇敢，不怕表示出他們對天主教信仰的真正宣認。這就是保祿宗徒所說的，「在愛德中持守真理」。（弗四l5)

7、中華人民共和國的政府儘管放心。一個基督信徒能在任何政權下度他的信仰生活。他所要求的，不過是依照自己良心和信仰而生活的權利，受到尊重。因此，我曾多次對別的國家的領導說過，現在對這個國家的領導再說一次，不要怕天主，也不要怕祂的教會。相反，我恭敬地請求他們，為的尊重是每一個男女天生權利的真正自由，也讓信仰基督的人對自己的國家的進步越來越多地貢獻他們的力量和才能。在國際團體中，中國有一個重要的角色要去擔任。在這方面天主數徒的作用是很可觀的他們極其樂意慷慨地提出他們的貢獻。

8、親愛的兄弟姐妹們，我願意將我對在中國的教會的感情與關心告訴給你們知道。這是作教宗的對他的羊群的關心，充滿著來自在人心中活動的聖神的希望，以及對中國天主教徒所宣認、並將不斷地宣認的、他們對基督及其福音忠誠的信心。

中國的主教和信友們、在羅馬的教會，在由各自的牧者所領導、分布在普世的地方教會中間，在愛德中佔為首的地位。這個教會在祈禱中與你們同在。她懷看同情的心情注視者你們的歷史；她希望有朝一日，所有牧者和信友都圍繞著教宗，享有全備完滿、有形可見的共融。正如世界各國羨慕中國的文明和成就，普世教會也期待著，在救主降生二千年的前夕，見到中國天主教徒的信仰見證及其對福傳的貢獻的完全彰顯。

「耶穌基督昨天、今天、直到永遠！」（希十三8）在我們即將慶祝耶穌誕生二千年禧年的時刻，教宗懷看信心和同情，遙望中國和在中國的教會，熱切盼望，在天主所要的一曰，親自前往中國，會見中國天主教徒，以同一的信仰，同一的愛，同他們一起感謝天主。

我將這些意向統統託付給中國天主教徒十分恭敬、並稱她為母親和母后的、童貞瑪利亞。

願和平的天主成全你們行各種善工，好承行祂的旨意；「願天主在我們身上，藉著耶穌基督行祂眼中所喜悅的事！

願光榮歸於祂，至於無窮之世！阿們。」（希十三21）

一九九六年十二月三日教宗若望保祿二於西斯汀教堂

外交部說中共對宗教自由毫無放鬆意願與跡象

中央社

(中央社記者顏伶如台北二十三日電) 外交部今天指出 ，大陸國務院總理朱鎔基三月十 七日在九屆人大二次會 議報告時，還重申「宗教應與『社會主義社會』相適應 」；企 望中共政權能接受境內發展宗教自由，無異緣木 求魚。

外交部下午發布新聞稿表示，教廷關心中國大陸天 主教友處境，近年來有意改善與中共 關係，我們可以理 解，不過由於中國大陸仍是一黨專政，中共政權敵視宗 教，對宗教 一向採箝制政策，所以教廷單方面對中共的 企盼，恐怕對中國大陸宗教自由毫無助益。

外交部表示，中共憲法第三十六條明文規定：「宗 教團體和宗教事務不受『外國勢力』 的支配」；一九九 七年七月國務院發布的「中國宗教信仰自由狀況白皮書 」，更指教 廷為帝國主義，因此，中共是以共產黨的帝 國主義鬥爭史觀來看待教廷。

至於宗教自由方面，中共國務院一九九四年元月三 十一日頒布「『中華人民共和國』境 內外國人宗教活動 管理規定」，特別規定「外國人在中國境內進行宗教活 動應當遵守 中國的法律、法規，不得在中國境內成立『 宗教組織』、設立『宗教辦事機構』、設立 『宗教活動 場所』或開辦『宗教院校』，不得在中國公民中『發展 教徒』、委任『宗 教教職人員』和進行其他『傳教活動 』」 (第八條) 。

日前三月十七日朱鎔基在九屆人大二次會議「政府 工作報告」時，再重申「宗教應與 『社會主義社會』」 相適應」。

外交部表示，在宗教自由方面，當前世界上所有民 主國家的天主教教務、傳教活動等， 中共均在禁止之列 ，涵蓋面廣泛而深入。中共政權一向蔑視民主、人權觀 念，目前中 國大陸上的教堂及寺廟都由共產黨掌握，中 共當局尚囚禁為數甚多的天主教神職人員及 教友，在此 情況下，企望中共政權能接受境內發展宗教自由，無異 緣木求魚。

新聞稿指出，現階段中共展現願意改善關係的姿態 ，目的無非是要進一步打壓我國際生 存空間，至於世人 關心的宗教自由問題，中共則毫無放鬆意願與跡象，我 們呼籲世界 各國包括教廷在內，都能看清此一事實，不 要被中共偽善的宗教面目蒙蔽。

外交部表示，中華民國為一宗教自由國家，各宗教 活動發展非常蓬勃，外交部希望、也 曾經多次向教廷當 局表明，教廷在推動與北京關係的同時，不應也不宜傷 害我國政府 及信眾的關係，此一立場教廷方面表示相當 清楚且尊重。

外交部表示，我們深信，中國大陸的宗教自由問題 ，唯有在中共當局放棄一黨專政，尊 重人權，徹底實施 民主自由後，方能真正解決。

教廷外長表示隨時準備調整與台灣關係

中央社

(中央社記者鍾海泰羅馬二十二日專電) 教廷外交部長 陶然總主教表示，教廷隨時準備 和台灣調整關係，不過 也會在對中國大陸宗教事務堅持立場。

陶然外長接受米蘭晚郵報訪問說，教廷和中國天主 教會的關係，不能被視為干預內政， 但是，教廷知道要 與北京關係正常化，必須改變和台灣的關係。

面對這些問題，陶然外長說，教廷很高興的注意到 北京政府想要與教廷改善關係，雖然 類似聲明中共官員 一再重申，然而這種意願出自國家領導的口中，是相當 重要而且有 公信力。

對中共領導人宣稱必須和台灣斷交的第一條件，陶 然外長認為，教廷幾世紀以來，對中 國非常關心，與中 國的對話可回溯到中世紀，當時教廷曾派遣代表到元朝 ，自一九二 二年就派遣宗座代表在北京，一九四六年改 派大使駐節，但是，隨後的歷史事件並不是 教廷方面的 因素，而是中共在一九五一年強迫教廷駐北京大使利貝 力離境所造成。

晚郵報問到，有關教廷大使被驅逐出境，是不是教 廷想把大使館遷到台灣所造成。陶然 回答說，不，是被 迫的。他說，教廷希望在中國的教會組織盡可能在中國 保留愈久愈 好，教宗若望保祿二世已經多次表達與中共 關係正常化的意願，此種願望不僅有利天主 教徒在中國 大陸的傳教工作，而且有利國際間的和平對話。

教廷國務卿一個月前曾重申教廷對關係正常化的問 題已經隨時準備妥當與中共對話，而 且很具體、明確的 了解到就是改變和台灣關係，這個問題對教廷方面沒有 什麼困難， 唯一困難是如何尋求大陸天主教徒的福祉。

他說，教廷對先和台灣斷交已經準備好如何處理這 個問題，但是梵蒂岡是一個宗教實 體，與北京關係正常 化，意味著必然而且同時雙方需就駐節問題及中國大陸 天主教活 動問題取得共識。

對於中共提出不得以宗教事務干涉中國內政的說法 ，陶然說，並不令人驚訝，事實上， 教宗與教徒的特質 關係，並不會造成所謂干預國家內政及損及國家主權獨 立的問題。 進一步來看，目前中國大陸天主教會並未造 成當地社會秩序的緊張與政治紛擾。

他指出，中國大陸主教服膺教宗精神領導的行為， 必須經過中共當局特別許可，而造成 一些問題，大陸上 不少 天主教徒在鄉村奉獻和從事社會福利工作，因此， 教廷和中共 關係正常化，不僅有利目前中國大陸天主教 會從事國家團結，社會和諧的工作，甚至地 方教會可以 提供慈善事業，中共把教會「干預內政」的問題，應該 視為政治與教會間 合作的問題來看。

對於雙方先簽訂一個協定的前景，陶然外長說，教 廷知道存在著許多問題，但是教廷認 為，任何問題都可 以透過彼此直接對談和雙方都可接受的方式，找到適切 的解決方法。

教宗千禧年前夕致中國教會書

「而聖言成了血肉」

中國天主教會親愛的兄弟姊妹；

    在大禧年的前夕，我們即將紀念基督誕生的第二千週年之時，我歡喜地，在聖 父的大愛與聖神的共融中問候你們全體。

    做為普世教會的牧者，所有源出於中華的天主教教友都在我的心心念念之中，但在此時此刻，我以一特別的方式急切希望問候中國大陸的牧者和信友們，他們到現在還不能以完全和可見的方式表達與宗座的共融。

1.　中國教會的兄弟姊妹們，與全世界正在準備慶祝大禧年和新的千年的開始的信友們

一起，你們回答了伯鐸的繼承者和羅馬主教的邀請，在信德中接近這一事件。

    我在《降生奧蹟》詔書中所提出的具體建議，和宗座聖赦院所規訂的為得聖年 大赦的準備，是所有教友的規範與引導，為善度這天賜的恩慈之年，以獲得豐碩果 實，不只是在羅馬和聖地，也是在全教會內。

    全世界眾多的天主教友，不可能全部通過羅馬的聖門而敬禮聖伯鐸和聖保祿宗徒的墳墓。然而，不論他們住在那裡，都被邀請了解「通過那扇門表示承認耶穌是主；在他內堅定信仰，以活出他給予我們的新生命。這是一個自由決擇，也是放下包袱的勇氣，瞭解到所獲得的是天主的生命 (參瑪十三44-46)」 (《降生的奧蹟》詔書，８)。

２．　我們的心回到歷史的那一時刻，在「時期一滿」(迦四４)，天主子誕生在我們中間：大多數的人類現在已經接受這事件做為衡量時間和歷史的基準點。

    耶穌誕生在巴勒斯坦的一個省份，在亞洲的土地上，東西兩大文化交流的匯聚之處，亞、歐、非三洲的接觸點上。

    耶穌的誕生曾經是，而且今天仍然是，「天底下」所有人民喜樂的緣由，正如 天使向伯利恆的牧羊人所宣佈的:「我給你們報告一個民族的大喜訊：今天在達味城 中，為你們誕生了一位救世者，他是主基督」(路二10-11)。

    新誕生的孩子名叫耶穌，「救世者」是他使命的綜合，也是給全人類的許諾： 「天主願意所有的人都得救，並得以認識真理」(弟前三４)；「天主竟這樣愛了世界，甚至賜下了自己的獨生子，使凡信他的人不至喪亡，反而獲得永生」(若三 16)。

3.　在他的一生中，耶穌開始完成在他出生時關於他所說的：「祂給窮人傳佈救恩的喜訊，

向被奴役者宣告自由，為憂苦者帶來喜樂」(感恩經第四式)。為貫徹天主仁慈奧秘的救人計劃，「自我犧牲，又從死者中復活，摧毀了死亡，再造了生命」(同前)。

    在他升天回歸天父之前，他命令他的門徒們，和在他們身上的新生教會：「所以你們要去使萬民成為門徒，因父及子及聖神之名，給他們授洗」(瑪廿八19)。

    服從主並在天主聖神的推動下，門徒們實行了耶穌的命令，把喜訊帶到東、西、南、北各地去。

４．　大禧年不只是回想耶穌進入歷史之中，也紀念他在全球各民族之中的臨在與發展。

    就像你們所知道的，親愛的兄弟姊妹們，按照天主上智奧秘的計劃，救恩的福音很快就到達了我們的國家：甚至早在第五和第六世紀時，成群結隊的敘利亞隱修 士，穿越中亞把耶穌的名字帶給你們的祖先。甚至在今天，在長安著名的石碑強而有力地喚起歷史的那個時刻，從元六三五年開始，「景教」正式進入中國。

    幾世紀後，那個宣講衰微了。但是，遠在歐洲和其他世界還沒有聽到福音之前，耶穌的福音己經傳給你們的祖先這個事實，理當讓你們充滿了對天主的感恩之心並滿懷喜樂。

５．　在那遙遠時代開始宣講的福音信息，並沒有失去它的時代性，它邀請並敦促你們去讓那些尚未接受它的人得以知道。

    耶穌門徒的生命，現在一如從前，在中國一如在他處，必須從「喜訊」中獲得 啟發，而在你們的生命中真正把福音生活出來，將在你們週遭為基督帶來閃亮的見 證。為此緣故，親愛的兄弟姊妹們，你們全體都被召叫，以新的活力，把救恩的福 音宣告給中國人民。

    我瞭解你們會覺得當不起如此巨大而嚴厲的使命，但是你們知道，你們可以仰 賴基督勝利的力量 (參若十六33)，他許諾給你們他的臨在和助佑。在你們牧人的引 導下，與他們共融，親愛的神父、修士、修女和教友們，你們可以發展新的牧靈計 劃，把重點放在宣講耶穌和他的生命之言上，特別關懷年輕的人。

    在這個背景下，大禧年的慶祝將是好機會，憶起那些辛勤的使徒工作、苦難、 淚水和鮮血，這是每一個時代，教會在人民之中旅程一部分。在你們中間也是一樣，你們殉道者的血已經成為眾多耶穌真實門徒的種子。我的心滿溢著驚訝和對天主的感恩之情，看到眾多的主教、神父、修士、修女和教友們慷慨的見證。而且在一些地方，考驗的時期，似乎還沒有結束。

６．　在你們準備大禧年的時候，記住在聖經的傳統中，這個時期總是伴隨著彼此寬免欠債的義務，賠補所犯的不公義，而且與近人和好。

    你們也已經聽到宣告「為萬民準備的大喜樂」：聖父的愛和慈悲，在基督內所 完成的救贖。既然你們自己已準備好接受這個喜樂的宣告，你們也能夠，藉著你們 的生活，將它傳給你們週圍的人。我熱切希望你們能夠答覆天主聖神內在的推動， 彼此寬恕一切需要寬恕的，拉近彼此的關係，彼此接納，推倒一切的障礙，克服一 切造成分裂的原因。

    不要忘記，在最後晚餐時耶穌所說的話：「如果你們之間彼此相親相愛，世人因此就可以認出你們是我的門徒」(若十三35)。

    我很高興得知你們想要彼此合一，也與伯鐸的繼承人合一，作為大禧年的寶貴禮物。這個意願只能是聖神的果實，祂引導著教會走上艱辛的和好與合一之路。

7.「天主慈悲的一個記號，也是今天特別需要的，就是愛德的記號，它開啟我們 的眼睛，

看到到窮人和被遺棄者的需求」(《降生的奧蹟》詔書12)。

    那足以證明你們努力追求靈性的皈依和更新的實際承諾，必須包含對兄弟姊妹 的愛德的傳統方式，就是神形哀衿。這個具體的團結也將是你們默默而有效地對你 們人民的貢獻。如此，你們將為你們以勇氣和自豪所擔負的基督徒的名字作一個強 而有力的見證；做為好中國人和真正的基督徒，你們愛你們的國家，也愛教會，包 括地方教會和普世教會。

８．　公元二千年的大禧年將是一個讚頌與感恩的大祈禱，尤其是為了天主子降生 成人的恩賜和祂所完成的救贖。

    又讚頌與感恩也是為了教會的恩賜，基督建立她做為「與天主親密結合，以及 全人類彼此團結的聖事和記號」 (第二次的梵蒂岡普世的大公會議《 教會憲章》1)。

    這個感恩「將擁抱聖德的果實，這果實在眾多男人和女人生命中成熟」--包含 來自你們自人民--「他們在歷史的每一個世代和每一個時期中完全接納救贖的恩 賜」(《第三個千年將臨之際》32)

９．　我希望你們在基督的真理與仁愛中彼此團結一致，和普世教會共融，和那一 位蒙耶穌召選做為伯鐸繼承人和合一的保證人共融，跨越新的千年的門檻，相信唯 一的天主和全人類的大父將會繼續祝福你們和你們全體人民的腳步。即使你們人數 很少，要在你們人民間作好酵母。要成為天主許諾給世人的救恩的記號和聖事，邀 請你們的近人來聆聽並相信大禧年的好消息：「有一個救主為你們誕生了！」

    願瑪利亞，救贖主的母親，進教之佑和中國之后，保護你們，支持你們，完成 你們的聖召和努力，以更熱烈更慷慨的心，把這些決定付諸實行。

10．　在這個時刻，我放寬視野，連同你們一起，我擁抱所有居住在中國大陸以外 的華人天主教友。我給予他們我熱誠的問候，還有我真心的希望，在大禧年的這段 期間，他們能重獲保證「清楚知道他們帶給世界真光，即主基督」 (《降生的奧 蹟》詔書2)。他們自己將成為光和酵母，不論上智安排把他們放在那裡，他們也將 與中華大家庭所有的兄弟和姊妹一起培養團結合作的精神。

      「願天父的慈愛、耶穌基督的聖寵和聖神的恩賜與你們同在，阿們」懷著這些 感情，我給予你們我衷心的降福！

主曆一九九九年十二月八日，聖母無染原罪節，教宗若望保祿二世 發自梵蒂岡


神學/ 天主教資訊小集 /Catholic Information Links

神哲學

  • 神學辭彙
  • 猶太-基督-伊斯蘭宗教辭彙 (美國賓州大學宗教研究系)
  • 神學參考書目
  • THEOLOGY LIBRARY
  • 神學研究
    • 教宗通諭"信仰與理性" 及導讀
    • 系統神學 (College of St. Benedict + St. John's University)
    • 教會史與歷史神學 (College of St. Benedict + St. John's University)
    • The Roman Theological Forum
    • 奧斯定
    • 呂班克(Henri Cardinal de Lubac)
    • 巴達薩(Hans Urs von Balthasar)
    • 士林哲學
    • 倫理神學
      • 教宗通諭"真理的光輝"
    • 解放神學
      • 關於解放神學幾個問題的指示 (Instruction on Certain Aspects of the "Theology of Liberation", 梵蒂岡信理部)
      • 解放神學過去現在與未來
      • IS THERE A CHANGE OF PARADIGM IN LIBERATION THEOLOGY?
      • Gustavo Gutierrez in Poststructuralist Critique: Toward a Postmodern Liberation
    • 女性神學
      • 天主的女性形象
      • 女性神學與家庭
      • 舊約崇拜儀式中的女性角色
      • 女性神學爭議
      • 女性在社會及天主教會中的角色
    • 奧秘神學
      • 艾克哈特 (Life in Abundance: Meister Eckhart & the German Dominican Mystics of the 14th Century )
    • 生態神學
      • 基督宗教與生態參考書目 (Christianity and Ecology Bibliography )
  • 神哲學機構組織
    • 輔仁大學士林哲學研究中心
    • 輔仁大學神學院
    • 香港聖神修院神哲學院
    • 多瑪斯學會 (Thomas Institute)
    • Woodstock神學中心 (美國喬治城大學)
    • 澳州天主教大學神學遠距教學
    • 勞納根(Lonergan)研究
    • 道明會網路圖書館
    • 羅馬亞豐索倫理學院
    • 卡爾拉內學會(Karl Rahner Society)
    • 馬里旦中心(美國聖母大學Jacques Maritain Center)
  • 神哲學電子書
    • 奧斯定「天主之城」
    • 多瑪斯「神學大全」
    • 多瑪斯「哲學大全」
    • 貝拉民「The Treatise on Civil Government」
    • 榮格曼「The Good News and Our Proclamation of the Faith」
    • 神學年刊(香港聖神修院神哲學院)


西藏鹽井天主教史略

鹽井天主教史略

保羅　澤勇

    關於西藏的天主教教堂及其信徒鮮有詳實的記載。即使論者有片鱗只爪的敘述，也往往與事實有較大出入。比如，1989年王永紅先生在《略論天主教在西藏的早期活動》中斷言：“天主教儘管在西藏活動了一百多年，但是既沒有留下一所教堂，也沒有發展起一戶永久性的信徒。”1

    1990年，房建昌先生在《西藏基督教史》中進一步講道：“目前，伊斯蘭在西藏還有清真寺，基督教則完全絕跡了。”2顯然，以上二位論者不知道具有百餘年歷史的鹽井天主教堂不僅是目前西藏境內唯一的天主教教堂，而且還有740余人的信徒。本文試就天主教在鹽井的傳教過程、相關歷史事件及其現狀略作考述，聊備一談。

一、鹽井的歷史地理及其他

    “鹽井”一名最早見於清康熙年間，是藏語“茶卡樓”（意為產鹽地）的義譯。東北與西藏芒康、四川巴塘相鄰，南與雲南德欽接壤，西與西藏左貢縣紮玉、碧土、門孔等相連，海拔2600米左右，氣候相對炎熱，盛產青稞、大麥、玉米、小米等農作物，以及蘋果、梨子、石榴、核桃、西瓜等水果。因自古生產井鹽而聞名遐邇。據記載：“此鹽銷于康南各縣及雲南邊西一帶”。3歷史上是吐蕃通往南詔的要道，滇茶運往西藏的必經之路。清代“雍正三年，雲南鶴麗鎮總兵南天祥征藏於此設台，令剛達寺喇嘛督率百姓轉輸糧餉”。4就在那時，“本城尚有漢蠻商店十餘家，由此購置鹽、茶、銅、鐵、雜貨，輸至察隅以西野人地方”。5按史書，至少從清代開始鹽井與巴塘有特殊的關係。《鹽井縣誌》記：“茶卡樓曆為巴塘正付土司管轄之地，其舊制設古曹二人……光緒三十二年巴塘變亂平定，改土歸流一同設治，翌年……西劃悶空、紮宜，改為鹽井縣，隸屬巴安府”。6“茶卡樓”、“古曹”為藏語“??繲??繴?"、“罞????"（意為代理人）的音譯；巴安即巴塘；悶空（門孔）、紮宜（紮玉）今左貢縣境內。據當地老人講，現在的上、下鹽井藏族是當年趙爾豐治理康區時從巴塘遷來的移民。無論怎樣，今天這兩地藏民的口頭方言、衣食住行、住宅建築等民俗都十分相似，而近代西方傳教士也經常往返於這兩地之間。1959年，鹽井劃歸西藏，設立鹽井縣；1960年，將寧靜縣、鹽井縣合併為寧靜縣，1965年，更名為芒康縣。真正意義上的鹽井分上鹽井和下鹽井兩個自然村，其中下鹽井的居民以納西族為主，而上鹽井以藏族為主，也有少量的納西族。天主教堂座落於上鹽井，其信徒也集中在該村。

二、天主教在鹽井的傳教過程

    在天主教傳入上鹽井前，這裏的所有民眾都虔信藏傳佛教。那麼，天主教從何時、以何手段傳入該地、招收信徒、修築教堂的呢？1986年，我們曾對諳熟鹽井天主教堂歷史的阿色老人（現已故）進行專門採訪。據他講，天主教大約在100多年前從察瓦博木嘎地方開始傳入鹽井。之後，我們又查閱能夠接觸到的相關史籍，但始終未能找到它的確切年代。1991年，曾長期工作於四川省檔案館、且掌握較多康區天主教傳教史料的劉君先生在《西藏研究》上刊載《康區外國教會覽析》一文，講道：“鹽井教堂為19世紀60年代法籍呂司鐸開辦，有信徒342人。”7談及了教堂的修築年代、修建者以及當時的信徒人數，可惜的是未能注明文獻出處。我們從其他文獻資料的記錄來看，這一說法大體符合史實，且從諸史書及當代研究者的有關文章中就天主教在鹽井的傳播始末提供了一些零星的資訊。1858年，中、英、法簽訂了不平等的《天津條約》，規定允許傳教士在包括康區在內的邊沿地方從事傳教活動。隨後法國人以勝利者的姿態，爭先恐後地闖入川、滇、藏交界處歷來為清廷及藏政府難以顧及的現今四川巴塘，雲南維西、德欽、察瓦博木噶，西藏芒康、鹽井、紮那、門孔等地進行所謂的“傳教活動”。首先步入上述地方的是法國傳教士羅啟楨（CharlesReneAlexisRenou）及查爾斯·菲格（Jean－CharlesFage，又譯瀟法日）。1861年，他們從駐京法國代表baronGros與總理衙門處領取入藏通行護照，同年6月4日順利抵達藏東重鎮之一的江卡（芒康）。當地官員就在既不稟報噶廈政府，又匆忙承認其“護照”的情況下，准許他們在芒康境內進行傳教活動。時過不久，拉薩三大寺得知此事，震驚萬分。同年，另一傳教士德格定（Than－kmsb拟gar－bo）來到芒康，他在當地傳教的同時，企圖把教區擴展到衛藏地方，但遭到當地官員的拒絕。1861年8月5日，又有一名叫VicarAposto拟lisThomine－DemaZures的傳教士來到芒康，並急忙奔往昌都。88月20日，他從四川總督處領取護照，試圖從昌都直入拉薩，但同樣遭到三大寺的強烈反對，被押回昌都。就在這一年，法國遣使會傳教士從雲南維西再次進入察瓦博木噶。1862年6月，羅勒拿從察瓦博木噶前往芒康，與德格定一起朝拉薩走去，而途中被拉薩派來的官員押回。羅勒拿回察瓦博木噶。1863年11月21日，駐藏大臣滿慶和幫辦大臣恩慶奏：“該羅勒拿又至江卡，聲言景大人處已奉諭旨，前藏所屬之察瓦博木噶地方，賞交羅勒拿永遠管理。”9羅勒拿再次來芒康的時間是1862年；景大人為第106任駐藏大臣景紋；前藏指當時的噶廈政府；察瓦博木噶（又稱察瓦幫呷）位於鹽井南部，德欽西南，怒江東岸，北緯28°20′附近的邊遠鄉村，即今雲南德欽的察瓦咪線一帶，距鹽井240餘公里。1864年11月7日，恩慶又奏：“惟以前自雲南及打箭爐行至察瓦捫孔置業之天主教羅勒拿、瀟法日等，在彼數年，任意傳教，已擾亂蕃民數人心意。現在設法將該從（教）者分別查辦，並不准彼處人等擅行來藏……應請援情奏明大皇帝，飭由打箭爐地方官認真清查出關兵民，方免洋人潛越藏地，實于黃教大有裨益等因。奴才等查所擬尚中肯綮，除咨明理藩院、總理各國事務衙門、成都將軍，及劄行打箭爐廳外，理合具奏。”10“打箭爐”為藏語“繻纊???纀??"的音譯，即四川甘孜州的康定；“察瓦捫孔”（又稱“察瓦悶孔”）為西藏察隅縣察瓦龍鄉門孔（膕繼?罶繴纍?）村，與察瓦博木噶隔怒江相望。根據上引奏文片段，再結合其他文獻資料，可發現如下大致情況：(1)早在1858年前，即道光二十七年（1847年），羅勒拿從康定出發，經巴塘、芒康，抵達昌都，在昌都被當地官員押回四川。這是西方傳教士第一次裝扮商販進入藏東芒康、昌都等地。(2)大約在道光三十年（1850年），羅勒拿和瀟法日改道雲南，從離鹽井頗近的雲南維西藏區進入當時系屬西藏噶廈政府轄區的察瓦博木噶，在此建立了天主教在康區的第一個傳教點，找到了暫時的立足點。在察瓦博木噶及其附近的門孔和紮那（?繳?肵?,今西藏察隅縣察瓦龍鄉境內）進行“傳教”活動，並招收到極少的信徒。(3)羅勒拿及瀟法日於1861年6月、1862年6月先後兩次從察瓦博木噶出發，經紮那、門孔、碧土、紮玉等瀾滄江與怒江間的察瓦崗諸地由南向北地來到芒康、昌都等，但未能達到預期目的，無奈之下返回察瓦博木噶。羅勒拿於1862年6月第三次來芒康等地，其目的似乎有兩點：一為在芒康、昌都等尋找傳教點；二為迷惑芒康、昌都等地方官，讓其承認他們在察瓦博木噶建立傳教點的合法性，無中生有地編造所謂“景大人處已奉諭旨，前藏所屬之察瓦博木噶地方，賞交”給他們“永遠管理”的謊言。一旦遭到當地官員的拒絕，便試圖前往拉薩，以同樣的騙人手段說服或玩弄噶廈政府及三大寺，承認已在察瓦博木噶建立的傳教點，准許對其永久性的“管理”。而在途中卻遇到拉薩派來官員的阻止，再次押送芒康，返回察瓦博木噶。翌年10月18日，曾活躍于藏東的法國遣使會傳教士羅勒拿死於此地，是西方傳教士死于藏東的第一人，史書對其死因未作記錄。(4)羅勒拿等之所以較順利地抵達芒康、博木噶、門孔、紮那、昌都等地，一是從法國駐北京代表及總理各國事務衙門處領到了入藏通行護照，為他們順利入藏開了綠燈；二是在藏東境內先亮出“護照”，證明其經北京清廷允許入藏，一旦當地官員不理睬“護照”，三大寺反對入藏時，則“假稱貿易，欲赴西藏傳習天主教”，　在察瓦博木噶、門孔、紮那一帶任意傳教，並收籠為數極少的信徒。不久，引起當地僧俗群眾的強烈不滿。(5)滿慶、恩慶之所以聯合上奏，主張不准洋人潛越藏地，究其內在原因有二：一是逐步領悟了上自噶廈及三大寺，下至當地官員及僧俗群眾的反洋教情緒，順應了他們的呼聲。二是同治元年（1862年）康區發生了“瞻對事件”——瞻對（今四川甘孜州新龍縣）頭人工布朗結“糾合德爾格土司擾及霍爾、章谷等土司地方”。這一事件波及靠近今四川藏區的西藏芒康、察雅、貢覺等。值時，羅勒拿等又在巴塘、芒康、昌都一帶“恃勢橫行”，活動頻繁，以博木噶為據點，在門孔、紮那一帶進行“任意傳教”，使清廷駐藏官員以為羅勒拿等人在藏東的傳教活動與同屬康區的瞻對頭人工布朗結的反叛有關聯。如，1862年11月21日，在滿慶與恩慶聯合寫給噶廈攝政汪曲結布的信函中說：“藏界東路法國羅勒拿、瀟法日等，為恨西藏官民不令其來藏，與瞻逆工布朗結勾成一氣。該羅勒拿於今春派劉姓由爐城運來茶包，在巴、裏一帶散給漢兵，要買人心”。　（爐城指打箭爐，即康定。巴、裏指巴塘和理塘）之後，汪曲結布進一步查實道：“細查該羅、瀟二人誓要來藏之意，名為傳教，實欲善取西藏。”　再次認清了羅勒拿等所謂“傳教”的險惡用心。同治皇帝收悉奏文後下旨：“嚴飭沿邊各屬認真查察。如有內地傳教之人潛赴藏地者，概行截回，毋令乘間偷越。”使朝野上下對傳教士的入藏有所警醒。(6)隨後，總理各國事務衙門對法國駐京公使進行多次交涉，同時受英、俄的強大壓力，使法國政府對其傳教士在藏東的活動感到不妙，於是，1864年3月15日，法國駐華公使柏德密通知法國傳教士立即撤出藏東。4月，遣使會傳教士離開芒康，回到巴塘。1865年9∼10月，察瓦博木噶、門孔等地發動反天主教運動，使法國傳教士被迫離開其經營了十幾年的察瓦博木噶傳教據點，來到今日的上鹽井。

    關於傳教士首次來鹽井的過程，據阿色老人講：天主教傳入鹽井之前，諸傳教士先後在左貢縣門孔、紮那，雲南的維西、察瓦博木噶、茨中、德欽，以及四川的康定、巴塘進行傳教活動，但他們在上述地方始終遭到以黃教寺廟為首的地方官員的強烈反對，後來都被驅逐出境。大約在100年前，察瓦博木噶和門孔地方掀起了較大規模的反天主教運動，燒毀了傳教點，並聲言殺死傳教士。當時在察瓦博木噶的傳教士由幾名信徒陪同倉惶出逃，從察瓦博木噶出發，沿古商道經門孔、紮那、碧土，翻越察瓦堆拉，來到瀾滄江西岸，與上鹽井隔江相望的今鹽井曲孜卡鄉境內的庫如囊村。在該村某戶人家借宿十來天，搜集和掌握江東上鹽井村的民族結構、宗教信仰、戶數等情況。十幾天後，傳教士橫渡瀾滄江，進駐江東當時隸屬上鹽井的果冉村的董仁倉家，在此為村民看病行醫，間接傳播天主教的教義、教理。不久有兩三個村民漸漸地成了天主教教民，他們是傳教士進入鹽井後的首批信徒。傳教士在果冉村深入瞭解上鹽井民情的基礎上，最後闖入上鹽井，借宿於略有名氣的雅卡·嘎倉家裏。幾個月後，又搬到與後來所建教堂一牆之隔的雅卡·德仁薩倉家裏。其間，這位傳教士主要從事社會慈善活動，一則為村民免費治療；二則為家境貧寒者修房、買地；三則為當地的剛達寺佈施大筆大洋，深受群眾的信賴，贏得剛達寺的讚譽，得到讓其暫住此地的許可。隨後就在與他關係密切的群眾中進行傳教活動，有不少人成了天主教的教徒。這位傳教士在上鹽井呆了約半年後前往巴塘，之後有三四位傳教士來鹽井，他們同樣從事慈善及傳教活動。時至司鐸呂耶來傳教時，從剛達寺購買地盤，動員所有信徒，修築教堂。接著設立衛生所，繼續為村民免費治療；開辦學校，學校分高級班和初級班，開設藏文、漢文、英文、算術、音樂等課程，教員都來自維西、下關、康定、巴塘等天主教傳教區的傳教士或信徒。

    根據以上採訪中得到的口傳史料，參閱其他相關文獻資料，筆者對傳教士首次步入鹽井及修築教堂時間等試作如下淺析：(1)清末史書中提及1865年9∼10月傳教士從察瓦博木噶被驅逐出境，這裏記錄了被驅逐的時間及地點，而未能說明被驅于何方，也未能載錄傳教士首次來鹽井的時間。而阿色老人的講述彌補了這一不足。他說，傳教士在察瓦博木噶被驅逐後，倉惶逃至鹽井。依之可以認為，傳教士從博木噶逃亡的去處是鹽井，他是第一個踏入鹽井的西方傳教士。天主教傳入鹽井的最初時間可視為1865年9∼10月。(2)至於鹽井雅卡龍教堂的修築時間以及當時的信徒人數，阿色老人的講述只是大概，而且目前我們能接觸的文獻中難以發現教堂修建的具體年代，所以，我們只好置信于劉君先生所說的“鹽井教堂為19世紀60年代法籍呂司鐸開辦，有信徒342人”的觀點。確切地說應在1866∼1869年之間。(3)西方傳教士的傳教活動中，有其慣用的手法，即依仗本國的實力，從京都獲取入藏“護照”，在藏以貿易為名，裝扮成商販，選擇地處省界、氣候溫和、民族雜居、難以管理的地區，借宿駐留，進而自下而上地找准目標，廣為求得民心的所謂“慈善”活動，不失時機地拉攏官員及寺院要人，爭取他們的信任和許可，達到招收信徒，建立據點，擴張勢力，進行“傳教”等目的。(4)代朝野對近代西方傳教士所謂的“傳教”實質上有其作為侵略先導的意圖有所警覺，因而傳教士入藏後引發的一場場驚心動魄的反洋教運動與此不無關係。(5)傳教士在其教堂內開辦學校的用意絕非僅僅是發展該地的文化教育，而是利用宗教活動為西方勢力的擴張尋找立足點，但傳教活動客觀上促進了當地的文化事業，這使鹽井成為僅次於巴塘等地的文化中心地區之一。三、與鹽井天主教相關的歷史事件1、光緒七年（1881年）七月十五日，司鐸梅玉林從巴塘出發，“押運西國帶來鹽井等處教堂應用物體箱只十三馱，前往鹽井，交收分送”，當夜抵達距大石包20裏的“核桃園”住夜，“初更時聽聞犬吠，令向興順出帳查看，突有三人將伊按倒，並有數十人擁進帳篷，梅玉林在內施放洋槍，立即轟倒一人，匪眾稍退。旋複四面圍攏，擲石亂打。梅玉林持槍疊放，受傷倒地，賊人向前砍戮殞命。惟向興順乘間掙脫躲避，天明折轉，查點失贓，計劫去馱騾十三頭、騎馬二匹、箱二隻、茶包一隻各等”。　翌日發現，“梅玉林頭面均被刀石砍擊，血污模糊，右手腕骨斷，左手腕亦被砍傷，實系受傷身死。”這是與梅玉林同行的在這次劫難中幸存的教徒向興順向駐巴塘的清朝官員丁寶楨講述的一段親歷。上鹽井天主教堂原先屬康定天主教教區的分堂，後又改為雲南維西茨中教堂的分堂。為此，“押運西國帶來鹽井等處教堂應用物體”一說自可置信。“核桃園”為藏語的義譯，今芒康縣金沙江西岸朱巴龍鄉達嘎丁村。上引原文中提及事情發生的時間、地點以及被殺人物，而其被殺的直接原因為梅玉林前往鹽井時，本意與乍丫（察雅）商隊一同向芒康行進，但是從巴塘起程的第一天因察雅商隊落隊，而梅玉林卻不願意等候商隊一同前往，又“不知會漢土台官土司派護”，與其教民向興順等獨自行進。當他們抵達核桃園準備住夜時，“蠻兵四郎洛布聞信趕至”，勸告梅玉林：此地“夾壩野番，出沒無常，此地斷不可紮，千萬請回。梅玉林以業經到此，不願退回，隨即住下”。事後從鹽井趕來的司鐸畢天祥在處理梅玉林的喪事時，在其衣袋裏發現他在臨死前以外文寫的一張紙條，內容“並未知會地方衙門，不能相怪”　一句，簡明表白了自己被害的原因。房建昌先生曾把原文中的“夾壩”一詞釋解為左貢縣的“加貝公社”，或是貢覺縣的“雄松區”，　斷言“梅玉林被殺地點為夾霸（壩）”。　實質上，“夾壩”是藏語的音譯，義為“強盜、盜匪”。梅玉林被殺的地點無疑是芒康縣朱巴龍鄉的達嘎丁村。至於誰殺害了梅玉林的問題，據文獻記載：“惟三岩野番在該蕃地劫掠為事，實屬凶頑，前駐藏幫辦大臣維慶由川入藏，行至大石包，該番匪膽敢攔路搶劫，殺斃引馬人夫……詎該野番野性不馴，又複劫殺洋人”。　“三岩”一詞多出清代及民國漢籍，藏語中原義為（意為惡習之地），現今寫為（綠色地方）。“三岩”這一地理名詞在藏區，尤其在藏東康區是一種特殊的地域名稱，包括金沙江西岸芒康縣的戈波鄉及宗西鄉的一部分，朱巴龍和尼增鄉的西松貢及薩溫村，以及貢覺縣的木協、雄松、敏都、沙東、克日、羅麥，金沙江東岸巴塘縣、白玉縣的一部分。這片區域之所以被稱為“惡習之地”，與其至今所沿襲的以盜劫為榮的習性相關，而這實際上是其地理位置、生產條件及傳統觀念等使然。“三岩”在清末民初時期具體指哪個地方呢？按傳統說法：今朱巴龍鄉的“薩溫〔村〕北緯29°38′，東經98°58′。曾名三岩村。1989年定今名……在鄉駐地西南約15公里，金沙江西岸”。　依之，上文中的“三岩”當指今日的薩溫村，且與文獻中記述這一事件的發生地點相吻合。薩溫村是古今川藏古道的必經之路。

    事件發生後，丁寶楨向光緒皇帝呈報此事，驚動清廷，調動藏兵600名，“克日深入番巢，懸立重賞”，追回贓物，懲辦凶首。但“三岩”“野番地險山深，並無定處”，於是又勒令副將況文榜挑選該營兵丁200名，泰甯營兵丁150名，共集合950人的兵力進行圍剿。同時把梅玉林臨死前用外文所寫的“並未知會地方衙門，不能相怪”的遺書“咨送總理各國事務衙門查照暨咨部”。

    光緒八年（1882年）正月庚戍，丁寶楨上奏曰：

    旋據委員知州楊鞏、打箭爐廳同知李忠情、巴塘糧務委員嵇志文稟稱：前經拿獲夾壩工布曲批、策珠二名，並起獲原贓騾馬等件，給洋人認明稟領。訊據工布曲批供稱，是夜行動，有丁林寺喇嘛在內，夥同搶劫。當又設法將喇嘛降巴納小、淆熱根堆二名獲案，提同工布曲批等質訊明確，供認不諱，並據隨同司鐸梅玉林之雇工聞天順等認系當時為首兇犯，確切無疑。雖餘匪在逃未獲，而該四犯既據供證確鑿，自應照章懲辦……應請將情罪重大之工布曲批、淆熱根堆二犯，先行正法，以昭炯戒。其策珠、降巴納小二犯，即押回拘禁打箭爐廳待質，一俟續獲餘犯，再行訊辦，庶免狡展，所劫各贓，除起獲外，據該教堂估計，應賠銀一千九百三十五兩七錢一分。惟此案雖系岩匪為首，而喜松工僧俗竟有多名在內夥劫，又該處甲繃烏金澤旺，本系岩人，兩土司膽敢派令充當甲繃，以致內外勾結，出此重案，是該巴塘正副土司與丁林寺堪布約束不嚴，均難辭責。所有前項贓銀，應飭令巴塘正副土司暨丁林寺堪布分別賠繳，以為約束不嚴者戒。該教主畢天祥見如此辦理，兇犯既經正法，失贓亦複有著，心極悅服，毫無異議，當經領銀出具洋字圖記了案切結，以憑結案等情，具報前來。臣等查該員等辦理此案，甚為妥速，並取具該教主畢天祥了案切結，尤為結實可靠。

    從這一奏文我們可以得知：(1)梅玉林在核桃園被殺後，即刻由當時川省委員知州楊鞏、打箭爐廳同知李忠情牽頭，並由巴塘糧務委員嵇志文具體追查這樁重大案件，抓獲了三岩盜匪工布曲批和策珠二人，追回被劫的騾馬等部分贓物，歸還給司鐸畢天祥。(2)從工布曲批及策珠的口供，以及隨同梅玉林的雇工聞天順等的辯認，得知巴塘丁林寺的喇嘛降巴納小和淆熱根堆等策劃及參與這一案件。於是把工布曲批及淆熱根堆定為主犯，就地正法。策珠和降巴納小被押回打箭爐廳繼續審詢，力求抓獲在逃的其餘犯人，追回其他贓物。(3)在審理案情的過程中進一步得知，在這次搶劫中除了有三岩人、丁林寺喇嘛外，還有與三岩村相鄰的喜松工〔今芒康縣尼增鄉境內，曾名西松公、喜松工，1989年定今名即吉松崗（意為公守崗），北緯29°55′，東經99°01′，在鄉駐地西南約8公里〕地方的僧俗人員參與。當時吉松崗的甲繃（音譯，意為百戶長，舊時管轄一百戶人家的首領）烏金澤旺,其人又系三岩人，因此，巴塘糧務委員等認為巴塘正副土司用人不當，竟把三岩人烏金澤旺任命為與三岩人習性相同的吉松崗的百戶長。而江東巴塘丁林寺對其僧人管教不嚴，使三岩人、吉松崗人和丁林寺的僧人裏應外合，共同製造了這一震驚朝野的事件。(4)在處理案件中官府只追回被劫去的部分贓物，於是鹽井教堂提出要賠償1935.71兩白銀，巴塘糧務大臣勒令巴塘正副土司、丁林寺分別承擔這筆賠款，以懲辦他們用人不當、管教不嚴的失職之過。(5)司鐸畢天祥親臨審理案件的始末，瀏覽司鐸梅玉林的遺書，目睹官府對兇犯的嚴懲過程，領取追回的贓物及賠償的銀圓。最後由他在結案文上簽字、蓋章。

    梅玉林為漢名，正式姓名為Brieuk，Jean－Baptste－honore。大致簡歷為：1845年2月6日生於法國上索恩省的邦博永，先後在馬爾奈和呂克瑟伊的初級神學院以及貝桑松（Besangon）高等神學院學習。畢業後任晉通神父。1876年10月18日加入福音傳道會，即巴黎外方教會。1878年6月15日入聖職，7月11日前往川滇藏區，先後在巴塘、維西等地進行傳教。　勞內的《福音傳道會紀要》中說梅玉林是1881年9月8∼9日被三岩人所殺。但根據上述文獻資料可知，梅玉林是1881年7月15日從巴塘前往鹽井的途中，在今朱巴龍鄉的薩溫地方被殺，葬于巴塘。

    根據房建昌先生所介紹的勞內的《福音傳道會紀要》，畢天祥的真實姓名為BietFelix，生於1838年10月21日，1862年4月24日入會，1864年1月10日受聖職，同年3月15日進入藏區，1865年在博木噶傳教，後被喇嘛趕入yerkaLo，1901年9月9日去世。這是《福音傳道會紀要》介紹BietFelix其人的一段原文。　房把原文中的藏文字音yerkaLo釋解為“維西的yerKaLo"，而我們認為是藏語的字音，即鹽井天主教教堂所在地——上鹽井的稱謂。另外，勞內說，BietFelix於“1865年在博木噶傳教，後被喇嘛趕入yerKaLo"。這一說法與上引文獻記錄和民間傳說不謀而合。由此我們有理由認為：法國天主教福音傳道會傳教士BietFelix于1864年3月15日進入雲南維西、德欽等藏區，1865年初在察瓦博木噶傳教，同年9∼10月被當地僧俗群眾趕入上鹽井（yerKaLo）。說明鹽井天主教是從察瓦博木噶傳入的，首次來鹽井的傳教士是BietFe拟lix，此人取漢族姓名為畢天祥。那麼天主教傳入上鹽井的時間也就是1865年的9∼10月份。1881年前來審理司鐸梅玉林被殺案件的畢天祥無疑就是BietFelix，當時他似乎是鹽井天主教堂的傳教士或神父，由他直接負責追回贓物、領取賠償銀圓、參與最後結案等事項。2、1900年，義和團運動爆發，康區的所有傳教士均被從康定等地撤回東南沿海地區。1905年，巴塘、鹽井、維西掀起了反洋教運動。比如，光緒三十一年（1905年）四月，駐上鹽井的法國傳教士蒲德元迫於當地群眾的追殺，倉惶出逃雲南德欽縣的茨中教堂（當時屬維西廳）。6月1日，雲貴總督丁振鐸奏：“川匪滋事，鹽井教士逃至維西廳屬茨姑（茨中）教堂。現飭麗江府知府李盛卿等率帶營兵，馳往保護。並電商四川督臣，嚴飭沿邊文武與該員等會籌妥辦，以靖邊隅。得知：仍著認真彈壓撫輯，會商錫良妥籌辦理”。　光緒皇帝得知此事後諭令：“將各教堂、教士人等切實保護，毋再疏虞”。　8月19日，“諭軍機大臣等：據電稱：‘巴匪滋事，煽動滇邊……昨據報官軍失利，李祖祜被賊隔絕，有逃出教民投報，教士余伯南被匪擒去，不知存亡；教士薄德元，英人傅禮士，均被戕害。現將護出教士彭茂德，派兵送至大理。’”　從這三段原文內容看，當時鹽井隸屬四川的巴安府，所謂“巴匪滋事”、“川匪滋事”指1905年巴塘、鹽井的反洋教運動；奏章主要稟報鹽井教堂教士蒲德元及其隨從在當地民眾的追殺下沿滇藏古道逃亡到“維西廳屬茨中教堂”的事實；麗江府知府李盛卿等率軍試圖迎接和保護蒲德元等及其教堂；光緒帝得知後深感不安，當即下旨，保護好巴塘、鹽井、茨中的教堂及教士；儘管麗江府知府李盛卿及其部下李祖祜為保護教堂和教士作了努力，但他們的努力似乎失敗，“教士余伯南，被匪擒去，不知存亡；教土蒲德元，英人傅禮士，均被戕害”，唯獨將教士彭茂德護送到大理。據阿色老人講，當年司鐸蒲耶在剛達寺僧人的追殺下逃離上鹽井，奔往今雲南德欽的茨中，當他們抵達離上鹽井約50公里的雲南德欽縣的巴美村時被當地的強盜殺死。那麼，教士蒲德元和英人傅禮士被殺的地點是否在巴美村，以及殺害他們的人是否為巴美一帶的強盜，這個問題有待於進一步探討。雲貴總督丁振鐸得知官兵受阻及教士被擒、被殺後，勃然大怒，決心撤消李盛卿的麗江府知府職務，但暫留軍營以功贖罪。10月12日，光緒皇帝下旨：“著即督飭各軍分別剿撫，嚴禁騷擾。”　1905年10月16日，丁振鐸奏道：“現派署提督張松林統兵剿辦。”　參照其他史書的記載，與鹽井天主教堂密切相關的這場反洋教運動直至1906年的5月才得以徹底平息。3、.駐川邊清廷官員漸漸得知巴安府下屬瀾江滄兩岸的鹽井地方盛產井鹽，便派人進行實地視察。光緒三十一年（1905年），在下鹽井設立鹽務局，徵收鹽稅，禁止私自運銷井鹽。此舉引起江西臘翁寺僧俗群眾的不滿，他們提出江西產鹽地家達村和達雪村歷來為噶廈政府的屬地，這裏的鹽稅一向由該寺替政府徵收，從而拒絕由巴安府的鹽井鹽務局徵收江西地方的鹽稅。清廷官員則認為，“查其地雖隔河，而實系巴塘地面”，　於是激化了雙方的矛盾，流血衝突一觸即發。光緒三十二年（1906年）十一月二十一日，“夜守卡勇丁拿獲私鹽一馱，連馬送局充公。二十二日夜勇丁李大安、楊得勝、王信魁、陳子高、冉洪勝守卡，蠻民偷運私鹽數馱經過，該勇等向阻，蠻民即抽刀砍傷李大安、楊得勝、王信魁，該勇等亦槍斃一蠻，臘翁寺喇嘛即藉口糾合逆眾，聲言劫鹽局，打教堂……教堂居民，惶恐特甚”。　隨之新軍後營管帶程鳳翔從巴塘等地調兵遣將，以兵丁250人同臘翁寺進行激戰。以新軍後營“兩哨駐紮河東，保護教堂”。　12月25日官兵分兩路，南北夾擊聳立於瀾滄江西岸的臘翁山山頂的臘翁寺，最後攻克該寺，打殺70余僧人。《鹽井縣誌》記：

    城北三裏許鹽卡樓有法國教堂，在未設治以前，其教民藉勢淩人，百姓懷怨，尤為喇嘛蓋因佛教與天主教相反而無法制止。至光緒三十四年臘翁寺喇嘛作亂，揚言‘戰勝漢人，先誅教堂教民’，大懼，即求救漢官保護，時統領為赴淵，即令駐防軍隊保護並發告示曉諭百姓雲：‘無論漢番，有損壞者格殺毋論！’由此司鐸丁成莫竟將此文翻印，每教民贈送一張，佩帶於身，以為安慰。至宣統二年此告示懸挂教堂。懶兵打油詩：大道不同兩相殊，神仙一樣畫葫蘆，慢說慈航渡鷲岑，不為天主共桃符。

    清兵攻克臘翁寺後，主謀德林、曲披克弄二名尚在懸賞緝拿。　得知“臘翁寺首逆德林逃至距鹽井西北之紮夷、左貢一帶，勾結藏番欲攻鹽井”。　程鳳翔率兵經碧土，窮追潛藏在紮夷冷諸寺的德林等，並攻克該寺，但最終是否活捉或殺死德林等，史書卻未記載。程鳳翔率兵返回鹽井駐紮。“嗣後達賴喇嘛在京呈控邊軍越界騷擾，妄殺無辜。”　皇帝“著四川將軍蘇魯岱查辦界址，以及起事等事”。　趙爾豐“致川督告程鳳翔並無殺害百姓之事”，　並命令鹽井縣知事會同巴安縣知事董濤查明川藏地界，以及邊軍到底是否越界騷擾。對上引關鍵性名詞及其他試作如下考釋：(1)清末民初時期，上鹽井對岸即瀾滄江西岸的家達、達雪等村似屬西藏噶廈政府轄區，平時由今曲孜卡鄉境內的臘翁寺替政府徵收彼等的鹽稅，為此，所謂“查其地雖隔河，而實系巴塘地面”的說法不符實情。(2)臘翁寺和剛達寺是鹽井地區的兩大藏傳佛教格魯派寺院，其中江西臘翁寺的教民幾乎都集中于家達、達雪、臘翁等村寨。剛達寺座落於上鹽井東面，相距七八公里的剛達村，天主教傳入上鹽井前，上下鹽井、覺隆村，以及今雲南德欽縣的白雍公、巴美、納古村等藏民都為它的教民。(3)《鹽井縣誌》所記的“鹽卡樓”亦即勞內所說的yerKaLo，藏語中至今仍稱為?纊?繲??繴?。清末民初漢籍中記述的“鹽卡隴教堂”或“鹽井卡隴教堂”正是指上鹽井的天主教教堂。(4)“紮夷”即今日左貢縣的紮玉鄉，位於左貢縣東南，鹽井西北，距鹽井約200多公里，是過去從鹽井，經察瓦龍、察隅，抵達印度的古商道。(5)平息臘翁寺的騷亂後，趙爾豐在建立鹽井鹽務局的基礎上，又設立了鹽井委員，廣泛徵收鹽井的鹽稅。4、民國元年（1912年）3月，在英帝國主義的唆使下，西藏地方政府驅趕前滿清官員及軍人。5月，波密等地的藏軍乘機進攻今嘉黎等地的川軍，進據察雅、芒康、鹽井等。6月14日，袁世凱電令四川都督尹昌衡、雲南都督蔡鍔率兵從川、滇兩路入藏平亂。26日，蔡鍔的入藏滇軍司令殷承王獻攻克鹽井。10月，滇軍按中央旨意將鹽井交付川軍。“川省委員張世傑仍回鹽井，暫攝縣事”。　不久，鹽井再次發生騷亂。蔡鍔和尹昌衡就這次騷亂相互責怪，向袁世凱告狀。如蔡鍔電告袁世凱：“川籍防兵郭繼中等為喇嘛主謀，燒毀江邊教民房屋，佔據教堂，及複圍巴塘各節，應由尹督切實查複。”　又說，“川軍肆行搶掠，致藏民陰結江卡番匪，又有張委通譯葉玉春及川軍撤差從弁郭繼中等為之倀，大肆搶掠，滇軍聞警馳救，而張委已逃，鹽井官民房燒掠一空，滇軍分三路進擊，蠻匪敗，擒斬多，並獲九子蠻槍多件，葉、郭及番眾竄入距（鹽）井八裏之法教堂，藉作護符”。　而尹昌衡則電告袁世凱：“據雲鹽井原有逆番二千餘，川邊防軍，僅有八十餘人，眾寡不敵，遂隨張委員世傑、楊哨官秀榮逃赴滇境。迨滇軍西征，殷司令承王獻即駐麗江，鄭標長開文，即駐阿墩子（德欽），抵鹽井者不過三隊，仍以川軍八十余人為前鋒。川軍抵鹽，逆番即退，並拿獲大喇嘛一名，器械無算，滇軍並未與戰。後逆番知我虛實，再來圍攻，川軍人八十餘人被圍於天主堂內，滇軍退守，距鹽井二站之某處，逆番大肆焚掠”。　目前我們難以分辨川軍與滇軍或蔡鍔與尹昌衡間的上述是非，但按民間傳稱，民國初年藏軍與當地剛達寺僧人圍攻上鹽井天主教教堂，燒毀教民房屋。這一傳說與上述引文有相吻合的一面。如果是這樣，我們可以認為，當時剛達寺僧人及其教民趁驅趕新軍和藏軍大舉進攻康區各地的時機，與駐紮於鹽井及芒康等地的藏軍聯合圍攻或佔據被清政府長期庇護的教堂，燒毀教民房屋，使教堂遭到一定的破壞，教民的生命財產也受到不同程度的危害。這是特殊歷史條件下所發生的不幸事件。5、本世紀40年代，上鹽井天主教與剛達寺間發生了最後一次衝突。由於天主教一再受到清廷及民國政府和當地駐軍的保護，天主教的努力及影響越來越大，原先屬於剛達寺的土地被教堂得寸進尺地侵吞，更多的信佛群眾皈依天主教，從而引起剛達寺及其信教徒的強烈不滿。時至本世紀40年代，當時任該教堂神父的杜仲賢被剛達寺武裝僧人強行驅逐出上鹽井教堂。據說，杜仲賢先赴南京求助卻未能成功，又返回鹽井欲想繼續傳教，但再次遭到剛達寺的驅趕。他及當地教民多爾斯等人試想經察瓦碧土、紮玉、左貢等向拉薩噶廈政府告狀，當他們抵達鹽井與察瓦碧土交界的察瓦堆拉（即松拉山）山口時被剛達寺派去的武裝僧人殺死，其遺體被天主教教民埋葬于上鹽井舊墓地。自那時候起，外國傳教士在鹽井的傳教歷史宣告結束。剛達寺則以其傳統的主宰者的姿態重新佔領一度被教堂佔用的土地，接管教堂。天主教教民成為其佃農，並被勒令改教換名。但事實上眾教民卻難以改變其內心的信仰，默默地虔信著天主教。1951年，天主教教民向昌都人民解放委員會（簡稱解委會）提出自己的要求，經由解委會主任邦達多吉等的調解，教堂再次成了天主教教民進行宗教活動的場所，從此兩教間的爭執或衝突不復存在。

    自1865年天主教首次傳入鹽井至1950年鹽井解放為止，先後有畢天祥、丁成莫、呂伯恩、彭茂美、蒲德元、穆宗文、葉蔥郁、杜仲賢等17人任鹽井天主教教堂的神父或傳教士。其中大部分來自法國、德國和瑞士，也有的來自四川康定、巴塘，雲南維西、德欽等。有幾個傳教士死于鹽井，埋葬在上鹽井天主教教民的舊墓地，墓碑上刻有各自的姓名及簡歷，至今仍清晰可見。

四、從“文革”至今的鹽井天主教

    筆者之一曾生活於教堂所在的上鹽井自然村，對鹽井天主教在“文革”以來的變化記憶猶新。教堂在“文化大革命”初期被鹽井民辦小學佔用，70年代是鹽井小學及中學的校址。教堂近6008平方米，牆體與當地民宅的厚牆結構相同，寬約1.5米，高有15米左右，頂部為拱型，教堂的正門頂部突出拱型，是典型的羅馬式建築，裏面是一幅幅聖母瑪麗亞、基督耶穌等聖靈的畫像。教堂與神父等居住的三層建築相連，面積約1000平方米，有22間小房，據說是傳教士和修女的住處以及衛生所和學校的場所。大約在1977年或1978年，為了學校擴建的需要，教堂的頂部被拆除，裏面的設施也受到一定程度的損壞，但四面牆體仍然完好。從1986年開始，各級政府先後撥款95000元，教民自己集資7000元，在原有的牆基上重新修築了其建築結構與當地民居相同的平頂式藏房。由於受技術及資金等限制，今日的教堂遠不如原教堂那樣富麗莊嚴，更看不到原來的那種羅馬式的建築風格。從遠處看去，如不是教堂頂部豎有木制十字架的話，人們定會誤認是當地的一座大面積民宅。修復教堂後，雲南德欽茨中教堂的一位神父每年一次來上鹽井教堂，為教民釋解教義，主持較大規模的誦經及其他活動。平時由一位年及70餘歲的名叫阿尼的老修女主持誦經及宗教活動，她被任命為昌都地區政協委員，兼教堂民管會副主任。1992年，在鄉政府的嚴格把關和個人的多次申請的情況下，當時年及21歲的上鹽井村的魯仁弟讀完高中二年級後被送往北京中國天主教神學院學習，學制四年。1996年11月17日，他在西安天主教教堂晉升為神父後，回到上鹽井教堂，任該教堂的第一位藏族神父。1998年5月，他被推選為西藏自治區、昌都地區、芒康縣三級政協委員。另外，上鹽井村的名叫瑪麗亞和阿尼的兩位年輕教民目前正在四川西昌學習。現在鹽井教堂有一位神父、兩位老修女和兩位待學修女。當地信徒有70余戶，600餘人，外地有100餘人，合計有740多教民。教民都取天主教特色的名字，男性中多取保羅、保生、華生、榮生、榮旺、薩嘎仁、魯仁弟、阿色、魯嘎、白南弟、阿然、阿多、多爾斯、畢友等，女性中多取瑪麗亞、德仁、魯生、阿尼、斯麗亞、阿嘎達、德麗薩、榮旺娜、魯生亞等。但凡帶有上述姓名者並非都是信教徒，有的是因其出生不久由神父或由信奉天主教的父母為其取名而已，人們對上述名稱的內容或含義知之甚少。教民平時所朗誦的經文是50年前由當時康定教會翻譯並印刷成冊的藏文祈禱經，儘管多數教民目不識丁，但在平時誦經過程中可背出大段經文，領悟其中的內涵。

    教堂內的正面牆上高高懸挂著“主”的巨像，顯得十分莊嚴醒目，其下有十字架及聖水、聖松以及點燃成對的蠟燭等供品，從其形式到內容類似于藏傳佛教的佛殿或經堂。聖所的天花板上繪畫著栩栩如生的信鴿，祭壇上陳列著兩個對應的信鴿及點燃的蠟燭。聖所兩邊立著耶穌及父子的泥塑像。堂內兩邊牆上都挂滿耶穌在人世受難的全部圖像，中間的幾根木柱上也挂滿聖母子及耶穌的畫像。在神父的主持下，教民們坐在長木椅上，翻開藏譯祈禱經，誦經的聲音類同于當地鍋莊舞的曲調，很有特色。每天做兩次彌撒，即早晚各一次。到了禮拜天，所有教民都集中在教堂，分早中晚做三次彌撒，每次大致需要一個小時。據說在40年代前，教堂嚴格按照天主教的教規舉行洗禮、聖餐、婚禮等一切活動，但現今則未恢復婚配禮等聖禮。

    神父及修女平時除主持宗教活動、看管好建築物及教堂周圍的園林外，還以更多的時間及精力配合鄉政府學習國家法律、法規和政策，向教民宣傳遵紀守法、愛國愛民的道理，就如何使宗教適應社會主義社會方面做了經常性的工作。他（她）們經常深入民間，瞭解其教民及村裏佛教徒群眾的疾苦。教堂經常出資為天主教信徒死者舉行讓其家人滿意的葬禮，或捐助佛教徒死者的家庭。

    如今上鹽井村裏多有一家人中或信天主或奉佛法的現象，在屋內的同一經堂中挂著毛主席、釋迦牟尼和耶穌基督的畫像，各自按自己的信仰進行祈禱，彼此從來沒有因信仰不一而發生爭執。也有人考慮到一家人生產、生活及參加宗教活動在時間上的統一性，全家人尊奉一教。此外，在像耶誕節這樣重大的節日裏（當地教徒仍像其他藏民一樣把藏曆新年視作新年的開始，但耶誕節仍是一大節日），既無聖誕樹，也無聖誕老人，但教堂邀請雲南茨中教堂的教友、剛達寺的寺主、鄉政府的領導，以及村裏的信佛群眾前來歡聚。先是由神父向其教民主持彌撒，講經佈道，總結一年的工作；其次為教民領受聖餐，所有教民和被邀請者都在教堂的大院子裏用餐；最後在鄉政府領導及教堂神父、修女的精心組織下，跳起典雅的鍋莊舞、豪放的弦子舞，人們在歡快的氣氛中通霄達旦地跳舞。而藏傳佛教剛達寺在每年的“跳神節”時，也邀請神父及其教民，來觀賞藏傳佛教的“跳神舞”。

注釋：

1、《西藏研究》（漢文版）1989年第3期，第64頁。
2、《西藏研究》（漢文版）1990年第2期，第100頁。
3、4、5、6〔清〕劉贊廷：《鹽井縣誌》，1962年4月民族文化宮圖書館複製，第37、40、39、1頁。
7、《西藏研究》（漢文版）1991年第1期，第87頁。
8、見注2，第94頁。
9、10、王明倫：《反洋教書文揭貼選》，齊魯書社1984年版，第286、288頁。

〔作者簡介〕保羅，現任職於西藏社會科學院；澤勇，女，西藏大學政史系副教授。


電影真善美的故事

電影「真善美（The Sound of Music）」改編自故事女主角瑪利亞1949年的真人真事傳記「The Story of The Trapp Family Singers」。該書名在台灣譯為「真善美的故事」（原用"達菩之家"為譯名，後因電影「真善美」大受歡迎，乃於第二版時改名為「真善美的故事」），由丁貞婉女士譯，先知出版社出版（62年7月三版），譯筆非常流暢。

「The Story of The Trapp Family Singers」記載從瑪利亞離開本篤會修院，到達菩上校家擔任家庭老師，一直到全家逃離奧地利至美國開始新生活，並如何在困苦中，使The Trapp Family Singers（達菩之家合唱團）在美成名經過。瑪利亞以輕鬆筆法寫出其中的悲與歡，讀起來令人感動。特別是她樂觀信心的態度，說明了信仰對她的影響。

可惜的是電影「真善美」僅描寫書的前半部，後半部有血有淚部份更值得一讀。

1957年瑪利亞、她的3個孩子與Wasner神父在結束The Trapp Family Singers長達20年演唱後，到南太平洋傳福音。最後他們回到維蒙特州，經營達菩家庭莊園。

1956年德國拍攝的電影「達菩之家」首映，造成轟動。接下來又續拍「達菩之家在美國」。

「真善美」於1959年搬上美國紐約百老匯，首演1443場次，大為成功，獲頒1960年東尼獎最佳音樂劇及最佳音樂劇女主角等許多獎項。

「真善美」電影版於1965年首映，造成美國電影史上的傳奇，是美國電影五○、 六○年代最賣座電影之一。

「真善美」電影拍攝的地點已成為奧地利薩爾茲堡著名觀光景點。

達菩上校於1947年逝世，享年57歲。瑪利亞生於1905年1月26日，於1987年3月逝世，與上校一同長眠於美國維蒙特州達菩家庭莊園，享年82歲。奧地利政府曾頒贈一等十字榮譽勳章給瑪利亞，以表彰她對增進奧地利與美國的文化交流。

網路上的相關網址：

  • 瑪利亞寫的書：Around the Year with the Trapp Family
  • 美國維蒙特州達菩家庭莊園網頁，目前作為度假休閒旅社，由馬利亞第十個兒子Johannes（瑪利亞逃離奧地利時正懷著他）主持。
  • 二十世紀福斯公司的電影「真善美」網頁，有豐富的相關圖文資料。
  • 奧地利薩爾茲堡「真善美」觀光導覽。


無標題文件

「教宗本篤十六世致中華人民共和國內天主教主教、司鐸、度獻身生活者及教友的信」之讀後感

單國璽

教宗本篤十六世在當選伯鐸繼任人之後的第二天，接受每一位樞機主教個別祝賀時對我說：「我的心很親密地懷抱著在中國的教會」（”MY HEART CHERISHES VERY CLOSELY THE CHURCH IN CHINA”）。教宗因為關懷愛護在中國的教會，所以在就職以後就努力不懈地尋找解決在中國之教會的種種困境之途徑。今年元月他召集了教廷的重要神長、中國主教代表、神學與教律專家等人所組成的關懷在中國之教會的會議。教宗親臨閉幕典禮致詞，並宣佈要寫一封「致中華人民共和國內天主教主教、司鐸、度獻身生活者及教友的信」，在本文內簡稱《教宗信》。這封信已在今年五月二十七日（聖神降臨節）簽署，並在六月三十日正式宣佈。現在我願意將我對這封信的讀後感想與讀者分享。

1.對真理的闡明與堅持

這封信給我的第一個印象是教宗對「真理的闡明與堅持」。教宗非常清楚地說明了普世教會所宣信的教會之本質、使命、結構等神學信仰的真理。兩千年來，普世教會以及各地方教會的聖職人員和信友們都相信教會是耶穌所建立的「至一、至聖、至公、從宗徒傳下來的」團體，（參閱《宗徒信經》），（《教宗信》五）。在這封信中教宗特別強調教會的「至一」性以及「從宗徒傳下來的」聖統傳承，今分述於下。
教宗解釋天主教是「至一」的教會，教會之「至一」性的根基「除了同一個信仰和同一個聖洗外，特別以聖體聖事和主教的品位為基礎」（《教宗信》五號引用梵二《教會憲章》26號），而「主教的合一，則是以羅馬教宗－伯鐸的繼承人為其永恆、有形可見的主因和基礎（梵二《教會憲章》22）。為這個緣故，教宗引用梵二之《教會憲章》的話特別強調「每位主教是其個別教會的有形的統一中心和基礎，各地方教會如果是真正的教會，那麼教會最高的權威，就是以羅馬教宗為首的主教團必須在其中，絕不可缺。而且伯鐸繼承人之職權是各地方教會的內在本質」（《教宗信》五）。
教宗闡明了上述普世及各地方教會大家共同的信仰，這是從宗徒傳承下來的信仰。否認這個信仰或缺乏這個信仰中的一部分要素，例如教會中的共融、合一、主教的職權、教宗的首席權和普世牧職等，就不可稱為真正的天主教。由此也可以清楚地知道由外力強行加給教會的機構組織，特別是凌駕教會聖統之上的機構組織，都是相反天主教基本信仰的。

2. 寬恕、共融、合一

教宗很了解教會在中國的歷史，特別是最近半個多世紀所受的嚴酷迫害與考驗，許多主教、神父、會士及教友們，為了堅持自己的宗教信仰所受的慘酷迫害，甚至流血殉道的事蹟，已受到了普世教會的敬佩。但是教會的成員是由脆弱的人所組成，賴天主的恩佑堅持信德而英豪殉道者大有人在，然而也有因著人性的脆弱「在世界的變故及教會的弱點中常存著失落信德的危險，如此也破壞友情和愛德」（《教宗信》六）。這些在信德方面的「失足者」（LAPSI）在各時代的教難中都有，也是教難稍緩或平息後，地方教會內部所面臨的一個問題：如何對待他們？「忠貞者」與「失足者」之間自然會產生一種緊張的現象，彼此猜忌、鄙視、抱怨、分裂（參閱《教宗信》六），這些困難在人性方面都是很難克服的。初期受迫害的羅馬教會在這方面給各地方教會樹立了很好的榜樣，他們排除了諾瓦茲奧派和多納蒂斯派的嚴格強硬立場，而勸勉鼓勵「忠貞者」信眾，以耶穌基督慈愛寬宏的心胸，寬恕接納那些真心悔改，渴望重回慈母教會懷抱的「失足者」。教宗深知「寬恕與接納」是共融的先決條件，為達到「真正的共融必須經過痛苦掙扎的修和」（《教宗信》六）。為這個緣故，教宗勸勉鼓勵在大陸之「忠貞教友」：「要以被釘死而又復活了的耶穌之名忘記過去，寬恕曾加害我們者，忘悼所受委屈，在愛德中實踐和好」（《教宗信》六）。
企圖破壞消滅教會的人，在各時代及各地方都採用古老羅馬帝國征服其他民族的策略「分而治之」（”DIVIDE ET IMPERA!”）教會內部的緊張、摩擦、失和、分裂、敵對，正是仇教者的謀略和企望。現在是時候了，大眾應放棄過去的恩怨，把握現在，共融合作努力將教會這隻小舟「划到深處去，撒網捕魚」（參閱路五4）。「莊稼已經發白，可以收割了！」（若四35），大家應該攜手收割。大陸許多教區在牧靈福傳工作上合作無間，因而近年來有了非常豐碩的收穫。這是教宗與普世教會所樂聞的好消息。

3. 互相尊重，坦誠協商

教會和政府本來服務的對象都是民眾，雙方存在的目的也都是為謀求民眾的福祉。教會的服務範圍是民眾之宗教、倫理、道德等方面的事務；政府則是社會秩序、治安、民眾之衣食住行醫療等方面的事務。教宗尊重國家政府的權利，同時也衛護天主及其教會的權利，他引用耶穌的話說：「凱撒的，就應該歸還凱撒；天主的就應歸還天主」（瑪二十21）。
世界民主自由的國家以及各大宗教，大都接受「政教分離政策」。雖然雙方的權利和義務相當清楚，但是也有重疊及糢糊的地帶。在重疊及糢糊的事務方面就需要雙方善意坦誠地協商了，例如按行政區重新劃分一些教省及教區的問題等。但有些問題涉及教會的本質，例如「獨立自主自辦教會和民主辦教原則」（《中國天主教愛國會章》第三條），很明顯地破壞教會之「至一」性及共融合一的本質，《教宗信》說：「與教會道理是無法調和的」（《教宗信》七）。
對於普世所關注的在中國任命主教的問題，《教宗信》第九號有詳細的說明：「當教宗頒發宗座任命狀祝聖一位主教時，是行使他的最高神權，這一權力的介入是純宗教性的，並不是不適當地干預國家內部事務，或侵犯國家的主權。」教宗引用「國際法也闡明為某一宗教團體任命牧者，是一個完全行使宗教自由權利的結構因素。聖座切望在任命主教事務上能夠完全自由」。教宗也表示：「我希望同政府就主教人選和任命主教的公開，以及地方政權承認新主教必要的民事效應等問題，達成協定」（仝上）。教廷在互相尊重的原則下，希望和政府坦誠協商一些不損教義完整的技術問題。

4.希望與祝福

教宗本篤十六世在他的這封信中，對於遭受嚴重迫害及慘酷考驗的教會「忠貞」人士，表示無限的欽佩與感激，同時在他們身上也看到在中國之教會的光明遠景。教宗對這些「忠貞人士」在長久受迫害中所形成的一些看法和態度有充分的瞭解與同情。不過，在事過境遷之後，要求他們「要以被釘死而又復活了的耶穌之名忘記過去，寬恕曾加害我們者，忘掉所有的委屈，在愛德中實踐和好。這就要求我們屈尊就卑，放棄個人由艱難困苦的磨練中得來的見解，使在中國之教會的信眾和牧人之間共融的聯繫能展顯出來，並使之成長，是必須而又迫切的」（《教宗信》六）。請注意教宗在此信內特別用「我們」，這說明教宗和受迫害者忠貞人士之間的認同與厚愛。
教宗對在教難中的「失足者」也以慈父的心情關懷愛慕他們，希望他們能早日回歸慈母教會的懷抱；也希望「忠貞者」能夠協助他們早日回歸，寬恕接納他們，和他成為「一牧一棧」（參閱若十16）。關於「那些主教在特殊的環境的壓迫下，未經教宗授命而接受了祝聖，事後提出要求和伯多祿繼承人及其他主教們共融，先教宗考慮到他們的誠意和環境的複雜性……，以普世牧者的職權授給了他們合法的身分的全部職權」（《教宗信》八）。在此信內教宗也坦誠的指出：很可惜，有些已經被教宗合法化的主教們，不敢正式向神父會士及教友們說明他們已合法的身分，以致在教區內發生嚴重的良心問題，甚至製造互不信任和分裂的問題。教宗在此信內鼓勵這些主教們向自己的聖職人員及教友說明，並顯示自己被教廷合法化的身分，也希望聖職人員及教友接納並服從他們（參閱《教宗信》八）。
教宗在他這封信中，對大陸教會、主教、神父、會士、教友們充分流露出來了他的關懷、愛護、鼓勵、欽慰與掛慮以及對將來的美麗憧憬與希望。教宗也給在中國的教會送上他熱誠的宗座降福。

結　論

教宗的這封信是純粹的牧函，他不但以神學家而且也以普世教會最高牧人的身分和權威，闡明了教會兩千年以來所信仰及宣認的教會本身之性質、結構、使命等重要的「教會學的信理」。希望這封信能夠澄清許多誤解，也讓人知道：在宗教信仰和教義方面，教會是絕對不會妥協的，但在無關教義之技術方面，教會和教內部分人士或其他有關人士是常可以協商的。
這封信的主要目的是對在中國之教會的信仰、牧靈、福傳、靈修等各方面提出一些指導原則。希望讀者以善意、虔誠、祈禱的心閱讀普世牧人的信，細心默思，並見諸實行。
教宗在這封信結尾時送給在中國之教會一個美麗的禮物，就是將五月廿四日「進教之佑聖母慶節建立為全世界教會聯合為在中國的教會祈禱日」。


中國時報新聞

教廷外長：台梵關係有必要擇機研討

中國時報 　政治新聞　1999.06.03

  【本報駐歐特派記者江靜玲梵蒂岡專訪】教廷外長陶然總主教五月三十一日 接受本報專訪時，以書面表示，衡諸中國的現實狀況，未來，在適當時機研討 教廷現存與台北的關係，將有其必需性。但教廷只有在對中國大陸的教會有益 處的「唯一」情況下，才會做出最終的改變。

  陶然外長強調，教廷與台灣的關係，是一種相互尊重的互動，教宗也充分了 解並留意到台灣天主教團體的忠貞與貢獻。然而，教廷因具特別的宗教背景與 本質，教廷希望與中國大陸建立全面性的溝通關係，是基於屬靈的關切，而非 政治理由。陶然表示，教宗若望保祿二世深切盼望他所摯愛的台灣天主教徒， 能夠充分明白梵蒂岡的立場。

  以下是訪問紀要：

  問：閣下是否可向我們的讀者解釋梵蒂岡對中國和對台灣的外交政策？

  答：中華民國和教廷是在一九四六年七月六日才開啟全面且穩定的外交關係 。但早在一九二二年時，羅馬教宗的代表團（當時是一個非外交性的代表團） ，已經在北京運作，後來該代表團成為教宗的代理使節，而中國駐教廷公使館 也於一九四三年在羅馬開館。

  安東尼•羅巴利蒙席是教宗駐中國的首任代理使節，他在一九四六年十二月 二十七日向中華民國總統呈遞到任國書。此後，羅巴利蒙席一直留在其職務上 ，甚至到一九四九年九月、人民解放軍進駐後，他依然堅守崗位。直到一九五 一年九月五日，羅巴利蒙席才在中華人民共和國新官方勢力的驅逐令下，被迫 離開中國。他搭乘火車一路由上海到廣東，然後轉往香港。在香港停留一年後 ，羅巴利蒙席才於一九五二年十一月轉駐台北。

  問：教廷是在什麼理由下將外交團轉到台灣呢？

  答：教廷發現自己面對的是一種與梵蒂岡本質相異、全然陌生的政治問題。 當時，面臨中華民國和中華人民共和國的激烈紛爭，教廷根本乏力可陳。而教 宗的特使更必須在違反其個人意願的情況下，被迫離開中國大陸的土地。

  然而，教廷首要且不變的前提，就是無論如何都必須維護海峽兩岸天主教徒 的利益與命運。為了證明教廷對此前提的決心，事實上，教廷在台灣的教宗代 表，只有在一九六六年時提升到大使館階級（Nunciature），否則，一直都是 公使館階層（Apostolic Internunciature）。

  問：那麼，教廷對和中國發展外交關係的目標或宗旨又是什麼呢？

  答：對於教廷而言，與中國建立外交關係的首要目標，和教廷跟其他國家發 展關係，宗旨是一樣的，就是必須培養教會生活，同時透過對話的管道在國際 間推動和平。

  至於台灣，教廷和台灣的關係展現了相互尊重的態度。我們十分感謝台灣保 證宗教自由的原則，天主教團體在台灣的運作也從未遭遇困難，而台灣的天主 教團體更為國家的物質與心靈提供了正面的貢獻。

  問：教宗如何看待台灣的天主教團體呢？

  答：教宗充分留意到台灣天主教徒的忠貞，因為這個理由，教宗要求台灣的 天主教徒做為他們在中國大陸弟兄們的「橋樑」。中國大陸天主教徒基於兩個 理由是台灣教徒的弟兄。第一，彼此都是中國人；第二，是緣於在基督內的共 同信仰。

  教宗知道，在台灣的天主教徒愛他們在中國大陸的弟兄。同樣的，台灣的教 友們也明白教宗愛中國大陸教友的心情，並感受到對中國大陸天主教的責任。 教宗好比兩岸中國天主教徒的大家長，一如每個家庭般，做父親的總是享受與 子女親近的喜悅，但父親總不免較關切離家的孩子，或那個無法分享完全溝通 成果的孩子。這種態度，正是教宗對海峽兩岸中國天主教的描述。

  問：針對中國大陸天主教，教廷的方案是什麼？

  答：教宗已經很清楚地表達，梵蒂岡期望竭盡所能重新和中國大陸天主教教 會建立全面性的溝通關係，但這是基於屬靈牧養，而非政治因素。

  未來，衡諸中國現實形勢，在適當時機下，針對教廷現存於台北的情況，做 出一項新研討（a new study），將是必要的。教宗期盼台灣的天主教團體可以 了解，教廷的界線是只有在對中國教會有益的情況下，才會接受（新的研討） 。

  問：這種情況什麼時候會發生呢？

  答：我相信，在目前，沒有人可以訂定確切的日期。可是這也非常容易了解 ，教廷在不同的場合中曾再三表示，由於教廷特殊的宗教本質，最終的改變， 只有在對中國天主教團體的某些特別宗教問題上取得協議後，才會發生。

台梵關係 我恐僅能盡人事

中國時報　政治新聞　1999.06.03

【本報駐歐特派記者江靜玲新聞分析】關於中華民國和梵蒂岡的關係，我國前 駐教廷大使吳祖禹的描述，最為傳神。他形容兩邊的關係猶如風中的蜘蛛網， 隨時都有遭吹斷的可能。

  然而，在這種氣若游絲的情境下，我國和教廷的邦交依舊延續。其中最主要 的因素，在於台灣與教廷共同分享宗教自由，以及人類和平的觀念與行動，中 國大陸則尚有絆繫存在。

  不過，有關我國和教廷外交生變的傳聞，幾乎每年都要拉一、兩次警報。風 吹草動二十餘年，國人也似乎才開始逐漸明白，在台、梵關係上，我們只能盡 力而為，最終的變化，恐怕不是我們所能掌控的。

  在我國所有邦交國關係中，教廷是最特殊的。教廷雖有國家之名，但教廷的 存在乃建立於全世界教友的信仰基礎上，不但其政治制度不同於一般國家，教 廷所關切的，也以宗教事務為優先考量。

  教廷對外的基本政策，是宗教的、人道的，而非政治的，也無關經貿、軍事 。教廷主張與世界各國廣建邦交，藉以提高本身的國際地位與影響力，以達到 保障各國境內天主教徒的宗教自由權。這與我國政府和民間素來對外交是政治 的、經貿的、務實的，是為求生存的認知，有一段不小的差異。

  正因為對「外交」的定義差異如此，教廷和台灣之間，在中國問題上每起波 瀾的關鍵，均在於教廷以「宗教」的態度為出發點，台灣則以「政治」的立場 分析，最終反而引發了彼此的不愉快。

  其實，台灣何妨以避開情緒化的態度觀察教廷的政策，以及中、梵、台三者 間的關係。

  由教廷近年大力推行的「東進政策」，趁東歐和前蘇聯瓦解，共產主義式微 之際，全力改善和東歐國家的關係，可以得知，教廷在宣教的立場上，不但不 會放棄任何時機，而且有一定的策略。

  在「東進政策」下，教廷自一九八九年來，先後與波蘭、匈牙利復交，並在 俄國和巴勒斯坦設置代表團。一九九七年教廷和利比亞建交，則是另外一項突 破。此外，教宗如願前往古巴訪問，以及這個月赴東正教國家羅馬尼亞，均顯 示教廷對涉外事務之積極。

  亞洲方面，北韓、越南和中國大陸三個沒有完全宗教自由的國家，則是教廷 希望突破的目標。

  教宗不諱言，希望自己能在有生之年前往中國大陸牧靈。教廷人士在面對中 國大陸時，也常說，「中國大陸一千多萬的天主教徒，是教廷的人質」。梵蒂 岡對與中國大陸重建關係，近年來因為早年教廷任命主教的老成凋謝、後繼無 人，顯得更加迫切。

  但是，亞洲地區的主客觀情勢和歷史背景，與天主教立國的歐洲畢竟很不相 同。教廷在亞洲的拓展，並不順利。北韓一直對外採取閉關政策，教廷對北韓 內部情勢，連了解都有限。

  越南與教廷關係的推進，是比較順暢的，雙方建有正式官方溝通管道，每年 可就建交相關事宜直接商議。今年三月中旬，梵蒂岡外交部次長赴越南訪問返 回羅馬，外界有關教廷與越南將在今年四月建交的傳聞，甚囂塵上，但迄今未 有進展，原訂四月訪問教廷的越南外交部副部長也未如期到訪。一般認為，越 南仍在仔細計量與教廷建交的利弊。

  根據越南和教廷的模式，主教權的任命仍在教宗，但教廷任命的名單須經過 越南認可，天主教徒和神職人員可以在越南舉行宗教彌撒，但必須遵守當地法 律。教廷也將在雙方建交後，給予越南必要援助，如經濟救助與國際社會對話 。

  如果越南模式在亞洲奠定，對教廷而言，至少開了一扇新窗口。未來，在中 國問題上，有前例可循。不過，教廷現在對中國連一個正式溝通的管道都無法 建立。中共對教廷亟欲與其重建關係，從來不說「不要」，只有附帶條件，包 括與台灣斷交。因為台海情勢，教廷在與中國發展關係上，要比越南複雜些。

  此外，教廷派遣宣教士進入中國大陸，教廷的間接外交制度，透過地方教會 貫徹梵蒂岡命令的種種運作方式，該如何與提倡無神論的共產主義契合，也都 是必須解決的歧見。

  基本上，在宗教問題上，中國大陸和教廷發展關係的阻礙，在於中共社會欠 缺足夠的民主與自由，對基本人權和宗教尊重度不足。誠如我國現駐教廷大使 戴瑞明所言：「中共和教廷關係正常化的關鍵，在中共本身。」

  政治問題，是中、梵、台三邊關係中較困難的部分。教廷國務卿今年二月的 「遷館論」，是否可以解決並滿足中共要求梵蒂岡與台灣斷交的要求，迄今為 止，好像也只是教廷的「一廂情願」而已。

  無論未來如何發展，台灣在中、梵、台三邊關係中，都應做好自處的準備。 這樣的預備，不代表最壞的打算，而是在最大的利益與尊嚴下，面臨新關係的 調整。


毙﹙砆┶翠沧ア▆诀



毙﹙砆┶ 翠沧ア▆诀

篕翠そ毙厨2896戳

セ厨盡癟い瓣ユ场Ν玡タΑ┶荡毙﹙砐翠林阶踞み硂翠﹙毙パ瘆胊瓣ㄢぱ毙翠毙跋ボ璝ㄊ㎝翠疭跋現┎フ毙﹙﹙毙à︹艶矪瞶さΩㄆンぃр毙﹙砐翠ぇ︽矗狜ユ糷Ω毙﹙砐翠獽瞷いァ辅龟瓣ㄢ蔼獀疭跋蝴臔﹙毙パ∕み

ぱ毙翠毙跋瞶毙朝らるせら弧毙﹙ㄣ﹙毙烩砈㎝瓣產じ蛮ōだいァ現┎盢拜肈﹚┦ユㄆ叭琌瞶猭瞶弧現┎沮膀セ猭砏﹚パユ场矪瞶毙﹙砐翠璶―琌瞶

礛τ朝毙粄いァ現┎璝跌毙﹙砐翠﹙毙ㄆ叭陪ボウ癸瓣ㄢ蔼獀跌弧毙﹙瓣產じ琌毙穦ㄆ叭瓣悔籖ぃ種瓜笷ヴ現獀痲璝いよフ硂翴τぃユ糷Ωㄓ矪瞶ㄆン獽рㄆ薄翠疭︽現跋ず﹙毙ㄆ叭陪ボいァ現┎癸瓣ㄢ蔼獀跌Τ穦眖﹙毙ㄆ叭硂翴粄ㄆンセ翠﹙毙パ硂琌秆

跌砐拜﹙毙ㄆ叭陪瓣ㄢ跌

碞彪甫瓣產ōだΤ毙穦菌厩粄﹙畒祇甶毙穦肚毙ㄆ穨Τ惠璶Θ瓣產ㄣ禜紉┦種竡ㄤセ借琌﹙毙┦﹙畒籔讽種伐舦現┎某┯粄彪甫琌舦瓣產竧皘厩皘毙穦菌毙甭默瓣┥嘿毙穦羭琌玂祇甶パボぱ毙穦ぃヴ瓣產現舦巨北

Τ厩獽у蝶翠┎㎝いァ現┎矪瞶ㄆンぃ讽穦穦穝籇╰瞶毙甭模獽粄いァ笻は膀セ猭材兵讽い翠疭跋﹙毙舱麓瓣跋の瓣悔Τ闽刮砰㎝舱麓玂㎝祇甶闽玒弧翠琌疭︽現跋矪瞶癸闽玒ぃ莱籔ずカ霍硂妓Τ笻瓣悔カヘ夹

厩翠┎ ゼ蝴臔﹙毙パ

模粄硂Ωㄆンい翠┎ゼいァ笷翠癸﹙毙パ闽みゼ蝴臔膀セ猭癸﹙毙パ玂毁弧翠┎盢拜肈現獀てユて矪瞶よ皐ㄨ種いァ阶秸彪甫籔芖闽玒莱琌いァ現獀篈

毙﹙さΩ璝Θ︽盢翠羆挡る羭︽ㄈ瑆疭穦箋ガ﹙畒腢抠毙跋獹嘿毙跋眔眡ㄈ瑆毙穦某い翠Θ毙﹙砐拜翴獹弧さ丁い瓣籔毙Τ闽よ钡癚阶毙﹙砐翠︽┦

るせらい瓣ユ场祇ē癸ぱㄈ弧パ彪甫芖蝴┮孔ユ闽玒毙毙﹙砐拜翠陪礛琌ぃ続﹜彪甫よ癸硂翴琌睲贰沮筿ま瓃現┎タ非称毙﹙砐祔盢Τ闽そガ

ㄆ龟癸闽玒ぃゲ琌い瓣ユ毁锚い瓣烩旧を緼狥㎝㏄ㄓ獽纯钡瓣羆参ェ还讽瓣ㄌ礛籔い地チ瓣玂ユ闽玒箂翠璣現┎瘤礛讽璣瓣現┎ゼ籔彪甫ミユ闽玒毙﹙玂窼せご砐翠讽竝瞶翠服霉贾チ里克诀初钡毙﹙現┎瞴初き窾把籔臩ぱ辣蓟

癸闽玒 獶┶砐だ瞶パ

Τ厩粄毙﹙璝砐拜翠糤秈い彪闽玒τヘ玡ㄊк┶﹙毙現郸毙﹙螟砐翠

╯い瓣毙穦ㄆ叭ī甫弧﹙畒籔芖闽玒陪ぃ琌毙﹙砆┶砐翠瞶パ璶琌ㄊ讽Ы粄﹚瞷ぃ琌籔毙ミ闽玒ㄨま瓃戳Τ闽﹙毙現郸フブ嘿いご礛瞏獺膀服獺ヵ琌瓣竡ㄣ瓣ず﹙毙刮砰籔瓣羛么﹚┦瓣墩箇ず現

ī甫粄ㄊ現┎跌﹙毙琌癸玻囊現舦瓣ず甧砛Τ獺ヵ﹙毙パ⊿Τ﹙毙舱麓パ癸﹙毙笆秈︽恒弧い跌﹙毙獺ヵ種醚篈贺τョ瞏獺硂種醚篈穦癸穦竡篶Θ钡瘆胊玻囊磅現舦

妮嚎空穦ī甫弧ぱ毙獺ヵ獶贺種醚篈琌贺獺ヵ弧瞷ヴ毙﹙弧筁狦獺ヵ蛾骸膀服獺ヵ獺ね穦Θ瓣產戈玻獺ね穦Θ腊瓣產祇甶瓷假ぃ穦Θ蔡竲ホ毙﹙砐拜ヘ夹琌﹙毙┦毙﹙Ωそ秨量の辨籔い瓣獺ねǎ璚螟いㄌ礛玂獺紈笷穛種㎝や

毙羘﹡翠眖ㄆ╯ぃ疉ユ

よ翠玭地Ν厨るら厨笵彪甫ゼ籔い瓣ミユ闽玒薄猵翠緉獶﹛よユㄏ竊滇ェF. Filoni籜畊滇ェ逼毙﹙砐翠ㄆō璽璶à︹毙ら莱毙ㄓ獽翠砞摸戮叭Τ闽ぃ疉ユτ琌╯studyい翠毙穦ㄆ叭

毙穝籇矪莱嘿滇ェ琌毙緉滇猾ㄏ繻翠﹡候禟蛤秈翠㎝い瓣嘲毙穦ネиぃ嘿ê盞ヴ叭硂琌碙矪挂秸羬

朝ら酵の滇ェ弧╯琌闽胔粄秆翠㎝ず毙穦薄猵弧滇ェ毙﹙砐翠ㄆ⊿Τ璶朝毙弧硂籜畊⊿Τユōだぃ竒砆矗狜ユ糷拜肈籔いよユ疉弧翠毙叭獶竒パ緉芖毙快璽砫琌磷ま癬いよぃ骸

酵毙﹙砐翠



眖芖祅谨羆参矗ㄢ瓣阶ㄏㄢ─闽玒镣候眎计ぱ玡ㄇ翠厨彻蔼秸厨笵ㄊ讽Ыぃу毙﹙砐翠ㄆ甧ㄏрㄢ羛稱癬ㄓパㄢ─ユ碿瞣硈毙﹙ぃ砐翠边丁Τ琘筿ㄆ竊ヘ矗のㄆр玡默羛皚犁ニ秆籔毙﹙κ硄抠┰闽玒だ猂毙﹙砐拜ぺ癸讽穦現獀紇臫单р毙﹙甧現獀挡阶い瓣現┎ぃ舧毙﹙砐翠ㄤ龟Νせるい朝ら毙霉皑秨穦钡牟毙Τ闽そ毙厨硓臩毙﹙さ盢ぃ穦砐翠ǎるらそ毙厨┮獶穝籇

毙﹙砐翠籔琌ぃ琌穦癸翠毙ねの翠穦Τ┮紇臫㎡安砞痷Θ︽﹚酬癬祏戳┦荐奸硂毙﹙荐Θま笴ㄓ翠芥翴р炒奸笴穨盿ㄓ穝翧砍翠竒蕾毙㎝毙ず穦痕噶窣硂ρ產蠢翠穦㎝翠毙跋糶菌М瘤礛иフ毙﹙и毙穦獺ヵい竚琌膀服弧ρ龟杠иΤ⊿Τрみい㎡硂ρ產璉挂芠╆璽㎝瞶稱┮弘み獁籹硄抠и幢ゴ戒翧翠毙ね┮掸纯Τ诀穦霉皑绰竧澜ō竤渤讽い测钮毙﹙绰竧量杠礛眖よ肚ㄓ砍灸舧㊣羘硈Γ锣ō眎辨ㄓ琌竤獵穘帝篨糾蔼羘㊣驰帝毙﹙窾烦ㄓ琌毙﹙秏иぃ琌躬チ壁竡硂琌ぇ盽薄讽礛璝狦セΤ┋籔毙﹙搐も﹚穦рê眎酚8R芧禥琜讽泊矪タ翠琘睤┍р碸﹚眃笴┍┷眛

ぃ筁杠弧繷иぱ毙畕А癸毙﹙Τ贺疭稰谋硂琌и毙穦疭︹獶フ硂琌膀服иい丁ぇ珿┮毙ね叫ぃ璶毙﹙ゼさ砐翠τア辨闽龄ぃ琌い瓣現┎ぃ甧砛ㄓτ琌и翠毙跋临ゼ非称Т讽琵иさぱみ種毙穦毛戳辨ぱ褐ㄏ毙﹙ì格






中國政府施加壓力‘祝聖’主教

信仰國際通訊社(FIDES)

  北京（信仰）─一月六日，中國政府在北京聖母無染原罪堂（通稱‘南堂’）‘祝聖’主教。 一月四日，中國天主教愛國會秘書長劉柏年向新聞界發表聲明，表示將‘祝聖’三位輔理主教， 分別來自江蘇南京、河北保定和福建閩東。

據本社通訊員報道，政府原本計划‘祝聖’五位而不是三位，即，山西、福建、河北、各一 名﹔江蘇省南京市兩名。此間的中國教會問題國際觀察家表示，數字的變化顯示出政府施加壓力 的結果。

本社通訊員報道，政府選擇一月六日‘祝聖’主教，是因為在這一天，教宗若望﹒保祿二世 在聖伯多祿大殿祝聖十二位主教。政府原本效仿梵蒂岡也選出了十二位候選人，但是，九位候選 者均以抱病在身等各種理由表示拒絕接受任命。

一月四日，聖座梵蒂岡新聞發言人納瓦羅博士發表聲明，對中國‘祝聖’輔理主教的做法提 出批評，他指出：“我應表達聖座對這一做法的震驚和失望，因為這一決定是在盛傳聖座與北京有 望重新恢復外交關系的敏感時刻作出的，毫無疑問這一舉動將形成障礙，妨礙有關進程的發展。”

在梵蒂岡提出批評后，中國政府還是照舊進行了‘祝聖’禮儀，而中國政府同官方教會之間 也因此而形成了不可逾越的鴻溝。近年來，北京政府承認的主教和司鐸都想盡辦法彌合同羅馬與 普世教會間的‘裂痕’。教宗在去年十二月聖母無染原罪瞻禮時發表的致中國天主教友信中更充分 表達了他身為普世教會慈父對中國教內子民所特有的關懷。中國官方教會的一些人士向本社表示， 他們“深為教宗此舉所感動”。

愛國會的一些神職人員對宗教事務局在未經梵蒂岡許可的情況下‘祝聖’主教的做法提出了 批評，指出這將“把中國教會推向裂教”。一位神職人員表示這再次証明官方教會是不自由的，并 指出“盡管如此我們將與教宗保持一致，反對這一做法。”另一位則肯定這是“政府的政治舉措， 純屬政治。政府旨在借此重申其立場，即梵蒂岡不應干涉包括宗教問題在內的中國內政。”

在舉行儀式前几天進行的排練中，警方，特別是愛國會人員嚴密控制了聖母無染原罪堂（通 稱‘南堂’），出入人員都受到了盤查。（2000/01/14）

‘祝聖’主教本身充分說明了政府與愛國會的失敗

信仰國際通訊社(FIDES)

北京（信仰）─據本社通訊員報道，一月六日，北京聖母無染原罪堂（通稱南堂）‘祝聖’ 五位主教的政治鬧劇以政府和愛國會的徹底失敗而告終。儀式于一月六日一早在凜冽的寒風中開 始舉行。原計划‘祝聖’十二位主教。愛國會在教宗在梵蒂岡祝聖主教的同時，甚至之前（北京 與梵蒂岡存在七小時時差）舉行了這一儀式，以此顯示中國愛國教會獨立于羅馬，獨立自主自辦 教會。而事實卻証明，他們在絕大部分中國天主教友與愛國會和政府之間挖掘了一條不可逾越的 鴻溝。以下事實足以充分証明。

1） 中國天主教全國修院的一百三十余位修道生拒絕參加‘祝聖’儀式。一月五日，修生們 被迫參加了儀式彩排。五日晚，全國修院的修生及部分神職人員連夜召開會議，討論如 何面對這一事件。會議中，大家一致表示此舉“有違（天主公教）信仰和教會原則”。 為此，他們決定由院方主管同愛國會方面進行交涉，闡明他們將拒絕參禮。一位修生表 示，這樣一來“一定會引來來自內外的壓力，甚至迫害。至于事態發展情況，尚在不定 中。希望普世教會成員為他們的這一正義行動祈禱，并在精神上給予支持”。

2） 出席所謂‘祝聖’儀式的人員寥寥無几。據本社通訊員報道，不足二百人出席了儀式。 按照一般慣例，每主日前往聖母無染原罪堂（通稱南堂）的教友基本保持在四百至六百 人之間，而每逢教會重大瞻禮和喜慶節日甚至可達上千人以上。一些被迫出席‘祝聖’ 儀式的中國教友向本社表示：“與其說是祝聖主教的歡慶儀式，倒不如說更象是一場葬 禮。”“無論是參禮的神職人員，還是教友都表現得極為被動。”本社通訊員証實了一些 人是出于來自愛國會和政府的壓力被迫出席儀式的消息。而整個儀式過程混亂不堪，洒 了葡萄酒、掉了面餅。

3） 南京的劉元仁與北京的傅鐵山主教共同主持了‘祝聖’儀式。此外，河南的涂世華﹔石 家庄的蔣陶然﹔海門的郁成才﹔朔州的雒雋﹔唐山的劉景和等五位主教行了覆手禮。除 一人外，上述主教均與聖座沒有任何關系。其他應邀共祭的主教在儀式開始前不久失蹤。

4） 新‘祝聖’的愛國會五位主教分別是：江蘇省南京市的陸新平（三十五歲）﹔河北省唐 山市的方建平（三十六歲）﹔河北省保定市的蘇長山（七十三歲）﹔福建省閩東的詹思祿 （三十九歲）以及山西省長治市的靳道遠（七十三歲）。上述人士都是在強大壓力之下 才接受任命的。三位年輕的當選者都感到非常矛盾和痛苦。其中一位表示：“壓力非常 之大，而我非常軟弱。”

5） 上述新當選的主教們從此將踏上艱難的歷程。因為他們很清楚他們的‘祝聖’是不合法 的，教友們很可能拒絕參與他們主持的聖事。一些非官方教會的中國天主教友要求聖座 不承認一月六日違法祝聖的五位主教。

目前，尚無法從中國大陸的主教們處獲得任何有關這一事件的聲明。援引天亞社一月六日的 報道，正在泰國出席亞洲主教團聯盟第七屆全體會議的香港教區助理主教陳日君蒙席表示，北京 祝聖五位主教的行動是中國政府作出的對抗之舉。他還提到此舉正符合了今年八月中國政府發表 的有關天主教會問題秘密文件的內容（詳見本社一九九九年十一月份的報道），充分說明中國政府 始終對天主教會及主教進行了高度控制。（2000/01/14）


與教廷外交部次長 梅理奧雷蒙席的一席談話

沈清松

取自：教友生活周刊(2/27/2000 #2345)

十二月十日早上十點二十分，在梵蒂崗花色制服的衛兵指引與勤務人員的帶領之下，我進入了梵蒂崗國務院外交部，赴外次梅理奧雷蒙席十點半的約會。梅理奧雷蒙席是一位年輕、精明而務實的外交首長。我首先贈送他一份我下午將要發表的論文「在全球化歷程中邁向充量和諧」。然後，我便向他表示，我是以教友的、私人的名義，同時也是以一個研究中國哲學與中華文化學者的身分，來拜訪他，表達我所感受到國內教友的一些想法與焦慮。

我表示：一方面，我們希望中國大陸進步，有更多的民主與自由，尤其是有更多的宗教自由。就此而言，我們頗能了解梵蒂崗為了促成中國大陸宗教自由所做的努力。另一方面，我們也很珍惜台灣現有自由民主的生活，在台灣的中華民國可以說是傳統中華文化最成功、最先進的實驗室。然而，我們必須不斷生存發展，才能給予整個中國一個發展的典範，因為華人總需要由華人走出的成功之路，作為參考指標。然而，外交關係對於我們目前的生存與發展，有著絕對的必要性。

就此而言，我們不希望梵蒂崗在與中國大陸接觸的過程中，傷及與台灣的關係。也希望梵蒂崗在與中共接觸時，要以促成他們宗教自由的進步為原則。梵蒂崗的外交作為不應是為外交而外交，而應該是漸進的、工具性的，並有益於促成中共的宗教自由。

梅理奧雷蒙席是務實的人。他並不直接回應我的說辭，卻單刀直入台灣當前處境。他對我說：「你說得好，可是你可以確定，一旦兩岸發生戰爭，日本或美國會協防台灣嗎？」

我說：「這雖不是我研究的領域，但據我所知，日本或美國在國際事務上仍公開宣佈遵守『一個中國』的原則。更何況，如果中共決意攻打台灣，即使美、日想介入台海事務，也無法阻止中共。揆諸歷來中共基於其民族主義與國際主張，對韓戰，對印度與越南，即使在國際壓力龐大而中共窮困之時，仍要堅決出兵的做法，可為殷鑑。」

梅理奧雷蒙席又問：「中國大陸會對台灣動武嗎？」

我說：「我不確知此事，但我想除非台灣在有外力或無外力介入下宣佈與中國分離或台灣獨立，否則應不至於走上動武的路子，因為這對雙方都不利。」

梅理奧雷蒙席又問：「台灣會從中國分離或獨立嗎？」

於是，我告訴他：「在台灣的確是有一定比例的人口主張分離或台獨，大約在百分之三十到四十之間。當中共強硬時，比例反而增高；當中共溫和、講理時，比例又會降回來。但是，一般而言，老百姓都想保有當前民主自由的生活與經濟、政治、文化的蓬勃發展，如果由於與中共的統一會失去這些，則會感到失去生活的意義；然而，我們也不願特別去做出與祖先所來自的土地斷根、絕然分離的抉擇。」

根據前面的談話，梅理奧雷蒙席表示：「既然如此，那麼兩岸終究是會走上修和的道路。就教廷而言，我們只想促進大陸的宗教自由，並保護其中一千萬的信徒。聖座一直對台灣很好，新近也為台灣祝聖了一位新的樞機，也就是單國璽樞機。不過，教廷與台灣的關係已經很久了，可是台灣的教友數目一直沒有增加，反而逐漸減少。相反的，中國大陸有很多信徒，而且他們已經為了信仰受苦很多年了。」

我說：「教友數目是信仰的問題，信仰是心靈的投注、是恩寵，而不是量的問題，不能用多寡來比較。也不能因為其他的羊群，而犧牲了現有的羊群，如果硬要這樣，這是不正義的。」

對此，梅理奧雷蒙席表示：「我們知道，也因此我們的作法不是相斥性的，我們不會在與北京建立邦交的同時，放棄對台灣的關係。」

我說：「看來你們已經構思了未來進行的模式。可否告訴我你們打算怎樣做？」

梅理奧雷蒙席說：「我們可以依據國際法，按照當年維也納公約的許可，派駐一位總主教層級的宗座代表，常駐台灣。」

我問：「那麼，台灣駐在梵蒂崗的使節呢？」

梅理奧雷蒙席說：「這我們不會主動取消，我們一直有台灣的大使派駐。將來迫不得已則可能改變方式。」

我說：「你們打算何時開始進行改變？」

梅理奧雷蒙席說：「我們沒有時間表，也不知道什麼時候，因為問題在北京，不在我們。」

我說：「從最近中共對待法輪功的情況看來，顯示中共在宗教方面的認知與政策還未成熟到能真正尊重宗教自由的地步。法輪功會員包圍中南海的事件，中共本可以用「非法遊行集會」處置，使法輪功知所守法，而中共也不至於蒙上迫害宗教自由的惡名。事實是，中共取締了法輪功，受到舉世批評，而法輪功也受到重創。可見中共尚未能成熟處理宗教問題。在這種情況下，教廷在與其接觸時應該更為謹慎，而且在外交作為上，應該更強烈顯示教廷重視宗教自由與愛護教友的原則，甚至藉著對有宗教自由的台灣示好以顯示之。因為中國人基本上都尊重有原則的人，而且如此一來你們才有談的依據。」

梅理奧雷蒙席說：「這我們了解。也因此，我們還沒正式談。」

我說：「在這種情形下，可否先做一些對台灣好一點的事情。第一，可否在教廷的公共文件中讚揚台灣在中華文化方面的成就，並希望大陸以此為榜樣，進而朝向自由、民主方向進步。」

梅理奧雷蒙席說：「這點我們可以考慮。」

我說：「其次，可否提高對台的外交層級，並多樣化對台外交的形式。」

梅理奧雷蒙席說：「目前已經不能再提高對台的外交層級，至於在多樣化對台外交形式方面，我們可以做得更多，像最近正義與和平委員會在台召開國際會議這類事情便是。其實，教廷給予台灣一位樞機，已經是對台灣最好的肯定。」

我說：「以後如果有其他建議，可否給你寫信？」

梅理奧雷蒙席說：「只要是具體可行的建議，都歡迎寫信來供我們參考。」

結束了與梅理奧雷蒙席的談話，我便在勤務人員的陪同下，步出梵蒂崗外交部，走下樓梯，步入聖伯多祿大殿廣場，轉回旅館，準備下午「文明間之對話」研討會的論文發表。該次會議的評析應另文為之，玆不在此贅言。不過，值得一提的是，該次會議是由宗座額我略大學依摩達校長主持，會中先由教廷外交部長陶然總主教致詞，然後由我本人、我多年前認識的宗座額我略大學教授多馬斯•米謝教授和宗座阿拉伯研究中心主任巴爾達教授，依序發表論文。教廷文化委員會主席布巴爾樞機出國，未能出席，派瑞貝洛蒙席代表與會，於會前來向我致意，並談話片刻。

梅理奧雷蒙席也來參加了研討會，他在會前主動來向我握手致意，並說：「我已拜讀了您的論文，非常紮實。」我也向他表示感謝之意。之後，由於忙著研討會，便未再與梅理奧雷蒙席見面，研討會後次日，我便搭機返台。返台後由於忙著研究、教學，直到新春假期，才有空將原先潦草的筆記整理出來，作為紀錄如上。


天主教, 聖座就中華人民共和國即將祝聖主教的消息發表聲明

聖座就中華人民共和國即將祝聖主教的消息發表聲明

【梵蒂岡電台訊】 聖座新聞室主任納瓦羅博士六月二十四日就各方所提出的、有關中華人民共和國又即將祝聖主教的消息，發表下列幾點聲明：

第一點：就如眾所周知的，沒有宗座的授權而祝聖主教，對教會的共融是一個痛苦的創傷，對聖教法典的紀律也是嚴重的侵犯。

第二點：由于這種觸及教會本身體制結構的行為的嚴重性，所以聖教法典才對行祝聖禮的主教和接受祝聖者訂立特殊的制裁處分。

第三點：在沒有與伯多祿的繼承人共融之下祝聖主教，進一步阻礙了中國教會已經艱困的生活，以及全球天主教徒都渴望的中華人民共和國與聖座之間舉步維艱的關係的正常化。

第四點：面對中國政要近日所聲明的與聖座對話的意願，這樣的局勢只能令人驚奇。


梵蒂岡

    ● 梵蒂岡WWW（官方）
    ● 梵蒂岡簡介
    ● 梵蒂岡藝術之旅(at UNC)
    ● 梵蒂岡藝術之旅(at christusrex.org)

梵蒂岡簡介

梵蒂岡是一個隆起的小山崗，原是人們在這裡占卜吉凶的場所，梵蒂岡（ VATICAN）源于VATICICINIA一詞，有占卜之意。伊特魯立亞的占卜家們並沒 有紿人們留下他們所謂的秘術。羅馬帝國時代，從卡里古拉皇帝到惡名昭彰 的尼祿為止，在梵蒂岡廣場上展開了駕馭馬車的競賽運動。根據色涅加的記 載，暴君尼祿，在這廣場上，在陰森可怕的火光下，把活生生的人當作祭品 。又接一個悠久的傳說：伯多祿宗徒來到了羅馬，在帝國的心臟地建立了教 會之後，就是這樣被殘酷地處死的。羅馬主教格肋孟多在公元一世紀末，曾 寫信紿格林多教友證實了這件事。敘利亞的安提約歐基亞主教，聖依納爵， 在他從士米爾納寫紿羅馬教友的信中，也證實了這件事。書信約在公元一O七 年，即特拉讓皇朝時代寫的。

根據公元三世紀初另一個傳說，伯多祿是頭腳倒置釘死在十字架上的。從大 堂底層，梵蒂岡墓窟中的一塊十五世紀的浮雕上，可以看到這個事跡。史學 家歐塞伯為我們提供了一個很重要的史實，即當時羅馬司鐸卡伊和斯的一份 文件，證明伯多祿的墳墓是在梵蒂岡山丘上的。這一文件已被保存下來。

紀念伯多祿宗徒的第一座聖堂，是依照第一位奉教皇帝康士坦丁的旨意而興 建的，時在米蘭和平詔書頒佈之後十年，即公元三二二年期間。這座聖堂一 直到十五世紀時基本上仍完好。教宗尼各老第五擴建了聖堂的後殿。一五○ 六年教宗儒略第二命令布拉芒泰把老堂拆除，另行興建一座大堂，即日後由 米開蘭基羅和貝爾尼尼兩人規劃監督的，現在的伯多祿大殿。

教宗碧岳十一，一如他的許多前任，希望自己的遺體，越近越好地埋在伯多 祿墳墓的近旁。為了實踐他的遺願，人們在一九四○年七月著手這一工程。 在工桯進行中，發掘到康士坦丁的老堂地基；在這個地基下發現了一大批教 徒的墳墓，隨後又發現了一個羅馬格式的墓穴，應該是第二第三世紀的遺跡 。

兩次的發掘，一次是一九三九至一九四九年，另一次是一九五三年至一九五 八年，揭示了一些驚人的史料：當初為了提供建造康士坦丁老堂的必要基地 ，那些建築家們必須同時進行兩項工程：一是填土和對墓地之外的鬆土全面 加以夯實的浩大工程，一是把梵蒂岡丘陵上的部分山坡加以削平。為什麼人 們把這些工程選擇在一塊視為神聖的墳地上，而又是工程難度極大的地段呢 ？因為一邊是粘土地質必須先進行大量的挖土工作，另一邊又是平整山坡的 艱巨工程。要不是由于傳統上一直認為這裡是聖伯多祿的墓地並在附近致命 的話，是決不會選擇這樣一種地形的。

在這些發掘中，還發現了一處簡樸的墓穴，上面覆蓋著一些瓦片，其中一片 印有韋斯巴齊安皇帝（六九∼七九）的印記。另外有一些小油燈的殘片和一 些仿埃及式鍍金的虹彩玻璃，都屬於同一時期的文物。就在那裡，大約公元 一六○年左右，在梵蒂岡墓地上，修建了一座小小的聖堂，這座小堂後來被 康士坦丁興建的伯多祿聖堂所覆蓋，也就是羅馬司鐸卡伊和期提到的勝利標 誌。在上述墓穴中的一囗棺木裡，有一些骸骨泥土，一些紅色石膏的碎片， 一些零星的珍貴織物和兩塊大理石的殘片。一九六三年六月，經科倫蒂教授 的鑑定，證明織物係朱紅顏料所染，又是用真金絲刺繡的；骨頭都屬于一個 男性的骸骨，這人體質結實，年齡在六十至七十之間。同時，者古學家伽爾 杜西把就近的一些壁畫真跡，經過複雜的鑑定之後，也作出了肯定的論證。 根據這兩方面的考據，教宗保祿六世於一九七六年六月二十九日聖伯多祿保 祿慶節，發表演說：

    我們有幸可以作出確切的結論，即我們尊敬的前任碧岳十二所 肯定的，伯多祿的墳墓就在此地，並在這可敬的土地上興建了 這些紀念他的宏偉大堂....我們已經掌握了無可爭辯的證據， 證明伯多祿確實到了羅馬，有力地回擊了那些持否定見解的人 們目前這種否定傾向已日趨銷聲匿跡了。另一方面，我們也有 幸，經過認真而又科學地考證之後，對伯多祿的寶貴近骸也得 到肯定的結論，伯多祿即西滿若納的兒子，加里肋亞的一名窮 苦漁夫、基督的宗徒；聖伯多祿就是耶穌基督把他立為第一批 弟子的首腦，且又把他作為他所創立的事業，即聖教會的奠基 的磐石，從而保證了在建設過程中遇到黑暗勢力的鬥爭，常能 化險為夷。對這一如此重要的考古工作所取得的成果，我們感 到欽佩、高興，更由於這些歷史上和科學上的新論證，從許多 世紀以來，一直對宗徒之長的崇敬得以加強，並確保這一信念 ：右完成驚心動魄而勝利在握的使命，向全世界，向全人類傳 揚基督的聖名。
教宗若望保祿二世於一九七九年十月十六日，為紀念他當選教宗一周年，向 朝聖者開放了伯多祿的墳墓，就是在大堂正中「宣稱天主子」的大祭台地下 的墓穴。這個墓穴，長二．五米，寬二．三米，由教宗尼各老五世（一四四 七∼一四五五）和教宗烏爾朋八世（一三七八∼一三八九）陵寢的兩尊石雕 天神像環繞著，墓前立著一塊簡單的石碑，上刻：「聖伯多祿宗徒之墓」。

摘自：Paul Poupard著，梅乘騏譯，梵蒂岡，光啟出版社，民七十九年十二月初版


梵蒂岡文件
    ● Letter to the Bishop of Boston (1949)
    ● General Catechetical Directory (1971)
    ● On General Absolution (1972)
    ● Declaration on Procured Abortion (1974)
    ● Certain Questions Concerning Sexual Ethics (1975)
    ● On Admission of Women to the Priesthood (Inter Insigniores) (1976)
    ● Declaration on Euthanasia (1980)
    ● Rights of the Family (1983)
    ● Declaration on Masonic Associations (Quaesitum Est) (1983)
    ● On Liberation Theology (1984)
    ● On the Pastoral Care of Homosexual Persons (1986)
    ● Respect for Human Life (1987)
    ● Shelter for the Homeless (Iustitia et Pax) (1988)
    ● Joseph Cardinal Ratzinger on AIDS (1988)
    ● Profession of Faith and Oath of Fidelity (1989)
    ● Regarding Legislation on Gay People (1990)
    ● Joseph Cardinal Ratzinger on Veritatis Splendor (1993)
    ● Agreement of Holy See & Israel (1993)
    ● Directory on the Ministry and Life of Priests (1994)
    ● CDF Statement on Women's Ordination (1995)
    ● Statement on Sexual Educaion (1995)


「真理的光輝」通諭

    ● 「真理的光輝」通諭目錄
    ● 「真理的光輝」通諭導言

摘自：「真理的光輝」通諭，中國主教團秘書處，民國83年10月初版

目錄

導言 耶穌基督是普照世人的真光

第一章 「師傅，我該行什麼善?」（瑪十九16）

 基督與倫理問題的答覆
「有一個人來到耶穌跟前」（瑪十九16）
「師傅!我該行什麼善，為得永生?」（瑪十九16）
「善的只有一個」（瑪十九17）
「如果你願意進入永生，就該遵守誡命」（瑪十九17）
「你若願意是成全的」（瑪十九21）
「來！跟隨我」 （瑪十九21）
「為天主一切都是可能的」（瑪十九26）
「看！我同你們天天在一起，直到今世的終結」（瑪二十八20）

第二章 「你們不可與此世同化」（羅十二2）

 教會及今日倫理神學某些潮流的辨識
 你們應按健全的道理講授（參閱鐸二1）
「你們將認識真理，而真理必會使你們自由」（若八32）
  一、自由與法律
 「只有知善惡樹上的果子你不可吃」（創二17）
 「天主賦紿人自決的能力」（德十五14）
  專心愛好上主法律的人：：是有福的（參閱詠一1~2）
 「法律所要求的已刻在他們的心上」（羅二15）
 「但起初並不是這樣」（瑪十九8）
  二，良心與真理
  人的聖所
  良心的判斷
  追求真理與美善
  三、基本抉擇及特殊行為
 「不要以自由作為放縱肉慾的藉囗」（迦五13）
  大罪與小罪
  四、倫理行為
  目的學與目的主義（TELEOLOGY & TELEOLOGISM）
  有意行為的對象
 「內在的惡」：不許為善而行惡（參閱羅三8）

第三章 「免得基督的十字架失去效力」（格前一17）

 倫理善為了教會及世界的生命
 「基督解救了我們為使我們成為自由人」（迦五1）
 在光明中行走（參閱若壹一7）
 殉道是天主法律神聖不可侵犯的舉揚
 普遍的、永恒的倫理法則為個人及社會服務
 社會、政治生活的倫理與革新
 恩寵及對天主法律的服從
 倫理與新的福傳
 倫理神學家的職務
 我們牧人的職責

結論 瑪利亞、仁慈之母

導言

    真理的光輝照耀在創造者的萬物身上，特別在按照天主的肖像與模樣造
成的人身上（參閱創一26）：真理光照人的理智、形成人的自由，這樣引人
認識天主，愛慕天主。為此，聖詠作者祈禱說：「上主，求你向我們顯示你
的慈顏」（詠四7）。

導言

耶穌基督是普照世人的真光

    人因信耶穌基督、「普照世人的真光」（若一9）蒙召得救，他自身成了
「在主內的光明」，而且是「光明之子」（弗五8），「因服從真理」（伯前
一22）而使自己成為聖者。

    這種服從有時並不容易。在「撒謊者及撒謊者的父親」（若八44）撒旦
唆使之下，而犯了神祕的原罪之後，人就不斷地被煽動，不注視生活真實的
天主，而轉向偶像（參閱得前一9），「將天主的真理變作虛妄」（羅一25）
；因此人用來認識真理的智能也昏暗不明，以及追隨真理的意志也減弱了。
如此也趨向於相對主義與懷疑論（參閱若十八38），在真理之外，尋找虛偽
的自由。

    但是，錯誤與罪惡的昏暗，決不能從人驅除天主造物主的光亮。在人靈
的深處依舊存留著絕對真理的切盼，以及圓滿認識它的渴望這特別在人於各
方面孜孜不倦追求知識以及追求生命的意義中可以證明。知識與技術的進步
，是人類智慧與恆心的明證，但並不解除人類對宗教最後問題的追求義務，
反之，愈發激勵人們面對那些心靈與道德良心的最痛苦和確切的掙扎。

    每一個人都不能避免這些基本問題我應該作什麼？怎樣分辨善與惡？只
能在心靈深處，藉著真理的光輝，予以答覆，如同聖詠作者所說「許多人說
，誰能使我們幸福？上主，願你向我們顯示你的慈顏」（詠四7）。天主的
慈顏以全部的光輝，照耀在耶穌基督的面貌上，「祂是不可見的天主的肖像
」（哥一15），「天主光榮的反映」（希一3），「滿溢恩寵及真理」（若
一14）祂就是1道路、真理及生命」（若十四6）。因此，對每一個人的問題
的最後答案，特別是他對宗教及道德的問題，是由耶穌基督而來，更好說就
是耶穌基督自己，如同梵蒂岡第二屆大公會議所言：「誠然，除非在天主聖
言降生成人的奧蹟內，人的奧蹟不能得到解釋。第一個人、亞當，是末來亞
當、主基督的預像。新的亞當、基督，在揭示聖父及其聖愛的奧蹟時，亦替
人類展示了人之為人和人的崇高使命」。

    耶穌基督、「萬民之光」，照耀著自己教會的面孔，派遣她到全世界向
所有受造物宣講福音（參閱谷十六15）。這樣身為萬邦中天主子民的教會，
當她注意著歷史新的挑戰、以及人們為追求生命的意義所作的努力，向眾人
提供來自耶穌基督和祂的福音真理的答覆。教會深深地體會到是自己的「職
務，一面觀察時代的記號，一面在福音的光照下，替人解釋此記號，並以適
合各時代的方式，解答人們永久的疑問，即現世及來世生命的意義，和其間
的關係」。

    教會的牧人們，同伯鐸的繼承人緊相聯合，與作此努力的信友常相左右
，陪伴著他們，以訓導職權領導著他們，以慈愛和寬仁常能找出新的語言，
不僅和信者對話，而且和所有善意的人對話。以梵二大公會議的作風為證，
教會身為「人性的專家」，為每一個人、為整個的世界服務。

    教會知道倫理問題，深深觸及每個人，影響著每一個人，即使那些不認
識基督及其福音，甚至不認識天主的人。就是教會深知在道德生活上得救的
道路為每一個人是暢開的，就如梵二所清楚承認的當它說「那些非因自己的
過失，而不知道基督的福音及其教會的人，卻誠心尋求天主，並按照良心的
指示，在天主恩寵的感召下，宜行天主的聖意，他們是可以得到永生的」。
梵二還繼續說「那些非因自己的過失，尚未認識天主，卻不無天主聖寵而勉
力度著正直的生活，天主上智也不會使他們缺少為得救所必需的助佑。在他
們中所有任何真善的成分，教會都視之為接受福音的準備，是天主為光照眾
人得到生命而賜與的」。

本通諭的目的

    常久以來，尤其近二世紀以來，教宗個人或同世界主教團，對有關人類
各種生活層面，發揮或提供了道德訓導。他們以耶穌基督的名義與權威，曾
經勸導、評斷、闡述，他們為忠於自己的職責，曾經為人類的利益，加以堅
持、維護、安慰，他們曾經在人類性性關係上、在家庭、社會、經濟、政治
各方面的倫理要求上，藉真理之神的助佑保證，提供更完善的了解。他們的
道理，在教會的傳統和人類歷史上，都成為道德問題的精湛探討。

    但在今天似乎需要反省一下教會整個倫理的訓導，目的是重申某些基本
的天主教道理，在今日的環境中，它們瀕臨於歪曲或否認的危機。基督徒團
體內部進入了新的環境，對人類學和心理學、社會學、文化與宗教，以及神
學方面，在有關教會的倫理訓導上，興起了許多異議和質疑。已經不再是某
一方面或偶然所作的反對，而是根據某些人類學和道德立場，對傳統倫理教
義所作的，全面的、有系統的爭論。這多少根據著到處彌漫的思潮影響，把
人的自由，在本質上和其形成要素上，與真理割斷關係。如此，就要遺棄傳
統的對自然律的道理，對自然律規誡的普遍而又恆久的合法性：對教會訓導
的若干倫理規定乾脆不接受：並認教會訓導不應干涉倫理事務，除非偶然地
「勸勉良心」，或「提供價值」，使每一個人能獨立地選擇自己的決定及生
活態度。

    特別應注意的是，針對教會及教友信仰生活，以及社會的一般生活非常
重要的問題，教會的傳統答覆與某些神學主張缺乏和協，這在修道院和神學
院也遭遇到。

    我們特別要問寫在人的心裏，構成盟約的內容的天主的誡命，宜在能夠
明示每一個人和整個社會的每天的抉擇嗎？是否能在各樣的環境中不遵守天
主的誡命，而能順服天主和愛近人嗎？另外還流傳著一種意見，人們懷疑信
德與道德之間，內在的密不可分的關聯似乎隸屬教會和教會內部統一，只以
信德作決定，而在道德的領域，則容忍有多種意見和態度，依個人主觀的良
心，或者社會與文化環境的不同來判斷。

    在此今日依舊存在的環境中，我們決定（如同已在一九八七年八月一日
，紀念聖雅風逝世二百週年上，在「天主聖神」宗座牧函中預告的），用本
通諭，「更詳細而深刻地討論有關倫理神學基礎的問題」，我們現代某些趨
勢正傷害這些基礎。

    各位可敬的主教弟兄，你們同我共同負責維護「健全的道理」（弟後四
3），我不得不告訴你們，為克服危機，必需明白指出若干道理的重要性，
因為信友的倫理生活、教會的共融、正直和手足般的社會生活，從此生出了
多少困難。

    如此期盼的這一通論，而今方得以公佈，這也是因為我們認為「天主教
要理」應該在先，它包括完整而有系統的基督徒倫理訓導。要理提供信友倫
理生活的基礎，以及多方面的含意，因為「天主兒女」的生活：「在信仰中
承認自己新的地位，基督徒被召度「相稱於基督福音的生活」（斐一27）。
藉領聖事，並藉著祈禱，接受基督的聖寵和聖神的恩賜，使自己適合這新的
生活」。因此一方面回溯至要理，它是「可靠的、與完整的天主教道理的引
證課本」，同時本通諭只論及教會倫理訓導的若干基本的問題，對道德學家
及倫理神學家爭論的問題作必要的分辨。所以本通論的主旨，是我們盼望解
釋這些問題的講授原則，並根據聖經與活的宗徒傳承，將此種講授所帶來的
前因後果，予以說明。


致世界婦女函

我極衷心地致候妳們大家、全世界的婦女們：

1． 在今年的九月，將在北京召開的第四屆世界婦女大會的前夕，我給妳們 每一個人寫這一封信作為團結關懷的記號與感恩。

在所有其他的人前，我想向聯合國，因支助這項極具意羲的事件，表達 我最深摯的敬意。教會在她的方面，渴望奉獻心力，為支持婦女的尊嚴、地 位和權利，不只是藉聖座參加北京大會的官方代表團特殊的工作，而且也藉 用直接向每一位婦女的心思講話。當吉特魯德蒙古拉，大會的秘書長，關於 北京的會議之事，來拜訪我，我給了她一封書面賀函，這封賀函陳述了，教 會訓導中有關婦女問題的一些基本的重點。這封賀函，除開它的原始的特殊 情況外，是以一種寬廣的視野，來關切一般的婦女的處境和問題，設法推動 婦女在教會中和在今日世界中的目的。為這個理由，我準備提前一些將它送 到各主教團，使它盡可能的更廣大的流傳。

用我在那文件上所發表的主題，我如今想要直接地向每一位婦女講話， 與她一齊在這些問題和期許作反省;就是作為我們這一時代的婦女意義何在。 在特別地想要思考一下，婦女的尊嚴和權利的主要課題，一如在天主聖言的 光照下所見到的。

這一項「交談」確實需要以一句感謝的話作為開始。當我在我的教宗文 告「婦女的尊嚴」中所寫的，教會「渴望感謝至聖聖三」 對「女人的奧秘」 ，對每一位婦女一對所有構成她女性尊嚴的永恆尺度，對「天主的偉大工程」 ，這項工程，在全部人類的歷史中，在她內，並藉著她而完成(N0_31)。

2． 感謝上主，為祂那關於婦女在世界上的聖召與使命的奇妙計劃的這一句 話，同時是一句具體而直接感謝婦女的話，感謝每一位婦女，為所有在人類 的生命中，她們所代表的一切。感謝妳們，妳們這些做母親的婦女！妳們曾 在一個喜悅與辛苦的唯一經驗中，在妳們的懷中，孕育了人類。這一個經驗 使妳們成為天主對新生嬰兒展現笑顏的工具，是祂引導妳們孩子的第一步， 是祂幫助孩子成長，而祂也是妳們的孩子走上生命旅程時的錨。

    感謝妳們，妳們這些做妻子的婦女！妳們永不改變的，將妳們的未來和 妳們丈夫的未來聯合一起，在一種互相給與的關係上，從事愛與生命的服務 。

    感謝妳們，妳們這些做女兒的婦女和做姐妹的婦女！妳們將妳們的感受 、妳們的直覺、妳們的慷慨和妳們的忠貞的富裕，帶進妳們的家庭的心，而 後也帶入到所有社會的心中。

    感謝妳們，妳們這些從事工作的婦女！妳們臨在於每一個生活的領域— 社會的、經濟的、文化的、藝術和政治的領域。以這個方式，妳們對一個結 合理智和感性的文化之成長，對一個永遠對「奧秘」的感覺開放的生活典範 ，對更合乎人性價值的經濟和政治結構的建立，做出一個不可或缺的貢獻。 　　感謝妳們，妳何欣身生活的婦女！追隨婦女中最偉大的女人，降生成人 的聖言，耶穌基督的母親的榜樣，妳們以服從和對天主愛的恩寵的忠貞，開 放妳們自己。妳們協助教會和所有的人類，去體驗與天主的「淨配，關係， 是一個要以崇高宏偉方式表達，天主願意與祂的受造物，所要建立的聯繫。

    感謝妳們每一位婦女，為成為一位婦女這一個單純的事宜！藉著妳們女 性豐富的洞察力，妳們充實了世界的了解，並協助使人性關係更誠實和更真 實。

3． 我當然知道，光說謝謝妳們是不夠的。不幸的是，我們都承繼了一個對 我們有相當大影響的歷史。在任何時間和地點，這一個影響已成為婦女進步 的一個阻礙。婦女的尊嚴經常不受到承認，而她們的特權被誤傳；她們經常 被貶謫到社會的邊緣，甚至貶低為奴役。這都是防止婦女真正的成為她們之 所「是」，而這已造成人類精神財富上的貧乏。當然這也不是可輕易地將這 事歸咎于歷史，思考著許多種文化，幾個世紀以來，已形成對思考和行為方 式造成影響。如果客觀的責難，特別是在歷史上的特殊事件裡，已不只是屬 於教會中的少數成員，為這事，我是非常的抱歉。願這種事在整個教會方面 ，能轉變為一重新獻身於效忠福音的看法。一旦要使婦女免除各種剝削與統 治時，福音擁有一個回首耶穌基督本身態度的最中肯切題的訊息。超越祂自 己文化上已設立的規條，耶穌以開放、尊重、接納和親切來對待婦女。以這 種方式，祂稱讚那些按照天主的計劃和在祂的愛內，具有尊嚴的婦女。當我 們在這一個第二個千年結束之際，注視基督，這就自然地要問我們自己：我 們到底聽到了祂的教訓有多少，和照著去做有多少?

是的，這正是要勇敢地來反省過去的時候，在回顧漫長的人類歷史，指 出什麼地方應負受譴的責任。婦女對這歷史的貢獻和男人一樣多，但她們卻 經常地處在更困難的環境中貢獻的。我想到特別是那些婦女，她們熱愛文化 與藝術，並且奉獻她們的一生於這些事物，而不顧她們經常從一開始就處在 不利情況這一項事實，像被排除在同等受教育的機會之外，低估、忽視和不 信任她們智力方面的貢獻。可悲的是，非常少婦女的成就，被歷史的科學登 錄在歷史之中。但是，既使時間能夠埋葬她們成就的文件証據，然而她們慈 善的影響能被意識到，好像一股形成延續世代的生命，直到成為我們所有的 力量。對這一個偉大、廣大女性的「傳統」，人類欠她們一項無法償還的債 務。

    迄今，有多少婦女已經或正繼續被評價的，她們身體的外表比她們的技 術，她們的地位、她們智能、她們深摯的感覺的評價更高 ;以一句話，她們 存在的尊嚴！

4． 對於這些在世界這麼多的地方，仍有許多阻礙，使婦女無法完全整合地 進入社會，政治和經濟的生活，對於這些我將要說什麼呢？我們只需要想一 想，母道的恩寵是如何常受到責罰而少於表揚，既使人類對這恩寵，對它的 生存有所虧欠。當然，還有很多要做的，以預防對那些選擇做妻子和做母親 有差別待遇。只要個人的權利受到關切，就有急迫的需要，在每一個領域裡 達到真正的平等，同工同酬，保護工作的母親，公平的職位升遷，夫妻家庭 權利上的平等和承認任何屬民主國家中公民權利義務的部份。

這是一件公義的事，但也是一件必要的事。婦女將逐漸地在解決未來的 嚴肅問題扮演角色、休閒時間、生活品質、移居、社會服務、安樂死、毒品 、健康醫療照顧、環境生態等。在所有的這些領域，婦女在社會上大量的臨 在，將証明是極有價值的，因為它將協助顯示出目前的矛盾，當社會只依照 效率和生產力的批判標準來構成時，它將迫使系統重新按照有利於人性化的 進展方式設計，這人性化進展是以「愛的文明」作為標誌的。

5． 同時，當我們看到在世界上，婦女情況中一個最敏感的方面，我們如何 能不提及這漫長而墮落的歷史，雖然經常是一個「地下, 的歷史，即在「性 」的領域中，對婦女施暴的歷史呢？在這第三個千年的門檻前，我們不能對 這種現象，保持漠不關心而不如以譴責。時間已經到了要大力譴責這一類型 的性暴力，這項暴力經常將婦女作為他們商品 (對象) ，並通過法律，有效 地來保護他們從事這種暴力。在尊重人的位格的名下，我們不能不譴責這一 種相當普及的縱慾主義和商業文化，它鼓勵這種系統式的性侵犯，並且使非 常年青的女孩墮落腐化，而陷入以她們的身體作獲利的工具。

與這些扭曲的現象相對照，對那些婦女，她們以英勇的愛，愛她們因受 不正義的強暴而導至懷孕而有的嬰孩，我們該給與多大的感佩。在此，我們 正想著，暴力的犯行，不僅只在戰爭的場合上有，它仍普遍存在於世界上， 並且在這些雖受繁榮與和平所祝福的社會裡，卻仍常因泛濫的縱慾主義的文 化而墮落腐化，這種泛自由的縱慾主義，加劇了男性攻擊行為的傾向。在這 些個案中，選擇墮胎經常還是一件大罪。但是在譴責婦女之前，這正是一項 我們把它歸咎於男人和一般社會環境串謀的罪行。

6． 因此，我對婦女感謝的話，就成為一項真摯的呼籲，每一個人，以及國 家和國際組織，以一個特別的方式，應使出全付力量，以保障婦女在她們的 尊嚴與地位上，重獲完全的尊重。在此，我不得不表達我對那些善心的婦女 的欽佩，她們奉獻她們的一生，以爭取她們基本的社會、經濟和政治的權利 ，在一個大家都認為非常不適宜，且缺乏女性特徵，好出風頭，甚至於是罪 的時機裡來維護女性的尊嚴，展現她們英豪的創機！

在今年世界和平日文告裡，我提到，雖然大家已看到在婦女自由解放上 ，有了一個大的進展，然而「這條路曾是一條又艱難又崎嶇的道路，有時， 不得不要承擔它的錯誤。但這在實質上，是一條正面積極的道路，既使它仍 末完成，而且仍須面對許多的阻礙，這些阻礙，就是在世界上不同的地方， 至今仍在阻撓著，婦女在她們原有的尊嚴上，得到承認，尊重和讚揚」(NO _4)。

這條道路必須走下去！但我相信，要想在達成婦女和她們的身份受到完 全的尊重上，做出快速進展的秘訣，所要做的比單純的去譴責差別待遇和不 正義，要多得多，雖然這些譴責也有其必要性。這種尊重，第一和首要的， 是必須要藉著對婦女的提倡，且是運用心智，一種行動來嬴得，專注在婦女 生活所有的領域，和以一種對婦女尊嚴的普遍承認作為開始。我們不顧歷史 的影響，承認這種尊嚴的能力，是來自理智自身的運用，這理智有能力了解 ，寫在每一個人心中的天主的法律。天主聖言能使我們清楚地領悟到，婦女 尊嚴是大於任何其他事物的，它具有最高人類學上的基礎，並使得它明顯地 成為天主對人計劃中的部份。

7． 親愛的姐妹們，讓我們一起重新反省，聖經上這段莊嚴的章節，就是描 述人類的創造，和關於妳們婦女的尊嚴，以及妳們在世上的使命的種種事物 。

    創世紀這一部書，是以概略的方式，以詩體和象徵的語言，來講論創造 ，但它仍舊是既深奧又真實的事理，「天主照祂自己的肖像造人，照天主的 肖像，祂造了人;祂造了他們，有男有女」．(創l：27)。天主創造的行動， 是按照一種精確的計劃進行的。首先，它告訴我們，人是「按照天主的肖像 和模樣」受造的 (參閱創1：26)。這一個描述，立即使我們明白，人與其他 的受造物有什麼區別。

    而後，它也告訴我們，從一開始，人就受造為「有男有女」(創1：27) 。聖經本身就提供了，對這一事實的詮釋「既使人被受造世界的無數受造物 所環繞，但他卻覺察出他是個孤獨的 (參閱創2：20)。天主介入，為要幫助 他脫離這一種孤獨的情況:「人單獨不好;我要給他一個與他相稱的助手，( 創2：18)。因此，女人的創造就是標榜著，它從一開始就是以「幫助」的原 理：「幫助」不能是單方面的，而是一種相互的行為。女人補助男人，如同 男人補助女人是一樣的「男人和女人都是互補的。「女人身份」 (Womanhood) 表達「人性」，如同「男人身份」 (Manhood) 所表達的完全一樣，但卻是在 一種不同，而又是補足的方式。

當創世紀書說到「幫助」(助手)，它並不是單純地指明一項「行動」， 而且也是指「是」 (Being) 。「女人身份」和「男人身份」 都是補足的， 這不僅是從物理和心理的觀點，而且也是從「本體」(ontology) 的觀點上 來看的。這只有藉「男性」和「女性」的二元，「人性」才能找到它完全而 圓滿的實現。

8． 在創造人，男人和女人之後，天主對兩個人說：「你們要充滿大地，並 治理大地」 (創1：28)。天主不只賦與他們生育的能力，作為萬世萬代延續 人類的方法，祂也賜給他們大地，要他們有責任的使用它的資源，來改變大 地。作為一個有理智且是自由的存有，人是被召喚來改變大地的面貌的。在 這一項任務當中，基本上，它是用於文化層面的，男人和女人同樣的，從一 開始就要分擔這一項共同的責任。在他何作為丈夫和妻子的豐富的關係中， 在他們行使治理大地的主權的共同任務上，女人和男人所表明的，並不是藉 一種不變和沒有區分的平等，也不是藉一種勢不兩立和不可屈服的衝突性的 分別。他們最自然的關係，就是那種符合天主的計劃的關係，是「二人成為 一體」，一種相互關係的「單一二元性 (Uni-duality)」，這種使得他們每 一個人都能體驗他們相互位格的和交互的關係，如同一件可豐富對方和賦與 責任的禮物。

對於這項「二人成為一體」，天主不只託付他們，生育的使命和家庭的 生活，而且也給與他們創造歷史的使命。1994年國際家庭年，當時的焦點是 專注在「婦女—母親」上面，而北京的婦女大會，它的主題是「為平等，發 展與和平而行動」，它提供一個吉祥的機會，為增強地意識到，婦女對整個 社會和國家的生命，所做的貢獻有多少。這些貢獻，首要的在本質上，都是 精神靈修和文化的，但也是社會政治和經濟上的。社會各不同的族群、民族 與國家，以及全體人類的進步，必然地，要深切地歸功於婦女的貢獻!

9． 「進步」通常都是傾向於用科學和科技的批判標準來衡量。既使是從這 一個觀點來看，我們也不能忽視婦女們的貢獻。既使是如此，這也不是「進 步」的唯一評量法，而且事實上，它不是主要的評量方法。更重要的是，社 會和倫理的幅度，就是要與人際關係和精神靈修價值有所往來的幅度。在這 一個領域上，這經常是發展在最不起眼的地方，以在人人之間的日常生活的 關係上，特別是在家庭中的，社會在這一方面，當然更要多多地歸功於「婦 女的才幹」(Genius of Women)。

在此，我還要特別的表達，對某些婦女的感佩，就是那些從事各個不同 階層教育工作的婦女，她們並且把這事擴展到家庭之外：如托兒所、學校、 大學、社會服務機構、堂區、協會和運動。無論如何，我們可以留意到，教 育工作常在召喚婦女，而婦女常是就緒，並願意慷慨的，為其他的人奉獻她 們自己的心力，特別是在服務最軟弱的和最無助的人。在這一種工作上，她 們展現出一種感性的，文化的和精神靈修的 「母道」(Motherhood)，這種 「母道」，為個人的發展與社會的未來，是有難以估算的價值的。在這個觀 點上，我怎能不提起，從每一個洲來的，許多天主教婦女和各女修會，她們 是以興辦教育事業，特別是教育男孩和女孩，作為她們主要的使徒工作？我 怎能不想到，要感激所有的那些婦女，她們已在從事，並繼續在從事著醫療 照顧的領域中，她們不僅是在有高度組織的機構裡，而且也在危險不穩定的 環境中，在世界上最貧困的回家裡，因此，她們顯示一種服務精神，而這種 服務精神豈不是常與殉道精神相毗鄰？

l0. 因此，這正是我的希望，親愛的姐妹們，妳們將要小心的反省「婦女的 才幹」的確切意義，不僅是要能在這句話裡面，看到天主計劃的特別部份， 即是需要加以接納並讚嘆的部份，而且也要讓這一種「才幹」，更充分完全 地表達在整個社會的生命之中，同時也同樣地表達在教會的生命之中。這一 個課題，在聖母年裡經常出現，而我自己在這課題上，曾詳細地，在我的教 宗文告「聖母年論『婦女的尊嚴與聖召』」 (1988年) 上面論述過。加上在 今年，在我的習慣上，聖週四寫給司鐸們的一封信上，我邀請司鐸們要重讀 「聖母年論『婦女的尊嚴和聖召』」這一份文告，並且反省婦女在他們的生 活中角色的重要性，一如母親、姐妹和使徒工作上的伙伴。這是與另一種觀 點一與夫妻的觀點有所分別的，但也是重要的—一種「助手」的觀念，就是 婦女按創世紀書上，是受召喚成為給男人的「助手」。

教會在聖母瑪利亞身上，看到「婦女的才幹」的最高表達，以及在她身 上發現那永恆不變的啟示的泉源。聖母瑪利亞自稱是「上主的婢女」(路1： 38) 。藉著對天主聖言的服從，她接受她那高貴，卻又是不易的聖召，作為 納匝肋家庭中的妻子和母親。將自己奉獻為服務天主的工具，她同時也將自 己奉獻為服務他人的工具: 一種「愛的服務」。正是藉著這項服務，聖母瑪 利亞能夠在她的生命中，經驗一種奧妙卻又是真實的「王權」。她被稱為「 天地的母后」，是其來有自的。整個信徒團體都稱呼她；許多民族及人民都 稱呼她為他們的「母后」。為她，「王權」就是「服務」！她的服務就是「 為王(王權)」

這是一種方式，一種使權威得以被了解的方式，在家庭和在社會和教會 兩者皆是。每一個人的基本召叫，就在這一種「王權」中被揭露的，因為每 一個人都是按照，這位上天下地的主，唯一者的肖像而受造的，並受召喚在 基督內，成為祂的義子和義女。在地上，人是「天主因人的緣故所願意」的 唯一受造物，如同梵蒂岡第二屆大公會議所教導的；大公會議更具有意義的 加上，人「不能完全地找到他自己，除非藉著一種誠摯地自我給予」 (教會 現時代牧職憲章24)。

聖母瑪利亞作為「母親」的「王權」是在這一件事上「她曾將她的全部 ，作為獻給她聖子的禮物，她也同樣成為獻給整個人類，她的兒女們的禮物 ，在這些人當中，她喚醒一個深奧的信賴，即這些在往他們決定性和超越命 運的生命，當他們走在困難的道路上時，尋求她的指導的人。每一個人藉著 他或她自己的聖召的忠誠，而到達這最後的目標；這最後的目標為男人，同 樣也為女人，在地上的工作，提供它的意義與方向。

11. 在「服務」這一個觀點上，「當它連同自由，交互關係與愛同時出現時 ，這「服務」就確實表達了人類的「高貴」本質一我們也都知道，角色上的 某些差異的存在，並沒有對婦女有所偏見，它是顯示，這種差異並不是一種 硬加武斷的結果，而更恰當的說，它是一項說明作男人或作女人，有那些特 殊的地方。這個課題也在教會裡，有了一個特別的應用。如果基督一藉著祂 的自由和至高無上的抉擇，清楚地藉著福音，和藉著教會不變的傳統証實一 祂將作為「牧人」，祂外在的「伊岡，(肖像)，以及藉著行使公務司祭職， 而作為教會的「淨配—新郎—的任務」，只託付紿男人，這並不代表對婦女 的角色有所減損，或對教會內，其他沒有被祝聖為公務司祭聖職的成員的角 色，有任何減損，既然所有的人都同樣的在合乎其尊嚴上，分享根基在聖洗 聖事的「共同司祭職」。這些角色的百分，不應以人性社會中，按典型的功 能之批判原則來看的。更好它們是要按照聖事的救恩系統的特別批判原則來 了解，就是，天主自由的抉擇作為「標記, 的救恩系統，能臨在于人類中間 。

此外，正是在這一條線上，連同這一個標記的救恩系統，既使是離間聖 事的氛圍，在這裡，對「女界」 (Womanhood)仍有很大的意義，這「女界」 因聖母瑪利亞而生活在這麼一個崇高的方式裡。事實上，這梩是呈現在一個 「她相信」的婦女的「女界」上，以及特別的呈現在一個「她奉獻自己」的 婦女之「女界」上，一種與生俱來的「預言」 (參閱婦女尊嚴與聖召，29) ，一種強而有力的激勵的象徵意義，一種高度意義的「伊岡特質」 (肖像的 特質) ，這種特質在聖母瑪利亞的身上，找到了它完全的實現，而且它也適 當的表達出教會特有的本質，如同一個團體，以它一顆完整「童貞女」的心 ，奉獻作為基督的「新娘」和信眾的「母親」。當我們想到，男人和女人角 色的「肖像」的互補作用時，教會的兩種基本的幅度，已在一種清晰的光照 之下看到了，「聖母瑪利亞原理的」 和「聖伯多祿原理的」教會(參閱同上 ，27) 。

另一方面，如同我在聖週四寫給司鐸們的信上所說的—公務司鐸職，根 據基督的計劃，「不是表達一種統治，而是表達一種服務」(NO_7)。教會迫 切需要，在她每一天在天主聖言的光照下，自我革新，要強調這一項愈來愈 清楚的事實，兩者都藉著共融精神的發展，和藉著細心地培養所有參與的方 法，這些都是教會所特有的，而且也要藉著表現尊重並推展個人和團體的不 同的神恩，就是天主聖神為建立基督徒團體和服務人類，所賜與個人與團體 的神恩。

在這種服務的廣大需求中，教會兩千年的歷史，因它所有歷史上的影響 ，教會已真實地經驗了「婦女的才幹」 ;從教會的心中，已出現不少高智慧 的婦女，她們在歷史中，曾活出一個令人印象深刻和具有公益標幟的生活。 我想起了一大串的婦女殉道者，聖女和著名的精修者。以一種特別的方式， 我想到瑟納的聖女嘉德琳和阿維拉的聖女大德蘭，教宗保祿六世在他喜悅的 記憶中，曾敕封她們兩位聖女為教會聖師的封號。我怎能不看這許多的婦女 ，她們受信仰的啟發，成為負責社會特別重要工作的開創者，特別是在服務 窮人中最貧窮的人上？教會在第三個千年的生命，在嶄新和驚奇的表現上， 必定不會缺乏「婦女的才幹」。

12. 那麼，親愛的姐妹們，妳們能看見，教會有許多理由要期望，這即將要 來的，聯合國在北京的婦女會議，將帶出一些有關婦女的完整真理。所需要 強調的，應放在「婦女的才幹」上，不僅是以思考那些過去和現在的偉大和 著名的婦女，而且也要思考那些平凡的婦女，她們啟發她們「女界」的恩寵 ，藉著將她們自己，置放在她們每日的生命中對他人的服務上。因為在將她 們每天為別人奉獻心力時，婦女們滿全她們最深切的聖召。或許婦女比男人 更認識「人」(Person)，因為她們是用她們的「心」在看人。她們是獨立於 不同的意識型態或政治體制，來看待他人的。她們在看他入時，是看在人的 偉大與限度；她們設法走出去而到他們那裡，並幫助他們。創造者的基本計 劃，就以這種方式，在人類的歷史中，取了肉軀，並且永恆地被啟示出來， 在不同的聖召中，美—不單單是身體上的，最重要的是精神靈修上的美—天 主從一開始，就賜給所有的人，而卻以特別的方式，賜給婦女。

當我在祈禱中，將北京的這個重要的會議的成功，託付在天主的手中， 我邀請教會的各團體，使這一年成為一個衷心地為這一個偉大珍寶的禮品— 「女界」(womanhood) —向世界的創造者和救主表示感恩。在它這些所有的 表達中，「女界」(Womanhood)是人類和教會本身祖產的主要部份。

願聖母瑪利亞，愛的元后，眷顧婦女們，和她們服務人類的使命，和平 的使命，她們廣揚天主國的使命！

願我的降福偕同妳們！

發自梵蒂岡，1995年6月29日，聖伯多祿和聖保祿慶節。

若望保祿二世

天主教中國主教團秘書處 編印


中華人民共和國宗教政策白皮書--中國的宗教信仰自由狀況

中國的宗教信仰自由狀況

中華人民共和國
國務院新聞辦公室
一九九七年十月﹒北京

一、中國的宗教現狀

中國是個多宗教的國家。中國宗教徒信奉的主要有佛教、道教、伊斯蘭教、天主教和基督教。中國公民可以自由地選擇、表達自己的信仰和表明宗教身份。據不完全統計，中國現有各種宗教信徒一億多人，宗教活動場所8□5萬余處，宗教教職人員約30萬人，宗教團體3000多個。宗教團體還辦有培養宗教教職人員的宗教院校74所。

──佛教在中國已有二千年歷史。現在中國有佛教寺院1.3萬余座，出家僧尼約20萬人，其中藏語系佛教的喇嘛、尼姑約12萬人，活佛1700余人，寺院3000余座﹔巴利語系佛教的比丘、長老近萬人，寺院1600余座。

──道教發源于中國，已有一千七百多年歷史。中國現有道教宮觀1500余座，乾道、坤道2.5萬余人。

──伊斯蘭教于公元七世紀傳入中國。伊斯蘭教為中國回、維吾爾等10個少數民族中的群眾信仰。這些少數民族總人口約1800萬，現有清真寺3萬余座，伊瑪目、阿訇4萬余人。

──天主教自公元七世紀起几度傳入中國，1840年鴉片戰爭后大規模傳入。中國現有天主教徒約400萬人，教職人員約4000人，教堂、會所4600余座。

──基督教(新教)于公元十九世紀初傳入中國，并在鴉片戰爭后大規模傳入。中國現有基督徒約1000萬人，教牧傳道人員1.8萬余人，教堂1.2萬余座，簡易活動場所(聚會點)2.5萬余處。

在中國，全國性的宗教團體有中國佛教協會，中國道教協會，中國伊斯蘭教協會，中國天主教愛國會，中國天主教主教團，中國基督教三自愛國運動委員會，中國基督教協會等。各宗教團體按照各自的章程選舉、產生領導人和領導機構。

中國各宗教團體自主地辦理教務，并根據需要開辦宗教院校，印刷發行宗教經典，出版宗教刊物，興辦社會公益服務事業。中國與世界許多國家一樣，實行宗教與教育分離的原則，在國民教育中，不對學生進行宗教教育。部分高等院校及研究機構開展宗教學的教學和研究。在各宗教組織開辦的宗教院校中，根據各教需要進行宗教專業教育。宗教教職人員履行的正常教務活動，在宗教活動場所以及按宗教習慣在教徒自己家里進行的一切正常的宗教活動，如拜佛、誦經、禮拜、祈禱、講經、講道、彌撒、受洗、受戒、封齋、過宗教節日、終傅、追思等，都由宗教組織和教徒自理，受法律保護，任何人不得干涉。

發生于1966年至1976年的“文化大革命”，對包括宗教在內的中國社會各個方面都造成了災難性破壞。中國各級政府在糾正“文化大革命”錯誤的過程中，也為恢復、落實宗教信仰自由政策，作出了巨大努力，平反了宗教界人士蒙受的冤假錯案，恢復開放了宗教活動場所。八十年代以來，中國基督教每年恢復、新建教堂約600所﹔到1996年底，累計印刷發行《聖經》達1800多萬冊，并受到多種免稅優惠﹔中國基督教協會自1983年起編輯出版的《贊美詩》累計發行達800多萬冊。從1958年至1995年，中國天主教已先后自選自聖主教126位。近十余年中國天主教培養、祝聖的年輕神甫有900多人。北京基督教崇文門堂每周的主日禮拜有3000多人參加。天主教北京南堂每周日有4台彌撒，有2000多人參加，其中一台是專為在北京的外國人舉行的英文彌撒。

在漫長的歷史發展中，中國各宗教文化已成為中國傳統思想文化的一部分。中國的宗教徒有愛國愛教的傳統。中國政府支持和鼓勵宗教界團結信教群眾積極參加國家的建設。各宗教都倡導服務社會，造福人群，如佛教的“庄嚴國土，利樂有情”，天主教、基督教的“榮神益人”，道教的“慈愛和同、濟世度人”，伊斯蘭教的“兩世吉慶”等。

在中國，各種宗教地位平等，和諧共處，未發生過宗教紛爭﹔信教的與不信教的公民之間也彼此尊重，團結和睦。這既是由于源遠流長的中國傳統思想文化中兼容、寬容等精神的影響，更是因為中華人民共和國成立后，中國政府制定和實施了宗教信仰自由政策，建立起了符合國情的政教關系。

二、宗教信仰自由的法律保護

中國公民的宗教信仰自由權利受到憲法和法律的保護。

在《中華人民共和國憲法》中，宗教信仰自由是公民的一項基本權利。憲法第三十六條規定：“中華人民共和國公民有宗教信仰自由。”“任何國家機關、社會團體和個人不得強制公民信仰宗教或者不信仰宗教，不得歧視信仰宗教的公民和不信仰宗教的公民。”“國家保護正常的宗教活動。”同時也規定：“任何人不得利用宗教進行破壞社會秩序、損害公民身體健康、妨礙國家教育制度的活動。”“宗教團體和宗教事務不受外國勢力的支配。”

中國的《民族區域自治法》、《民法通則》、《教育法》、《勞動法》、《義務教育法》、《人民代表大會選舉法》、《村民委員會組織法》、《廣告法》等法律還規定：公民不分宗教信仰都享有選舉權和被選舉權﹔宗教團體的合法財產受法律保護﹔教育與宗教相分離，公民不分宗教信仰依法享有平等的受教育機會﹔各民族人民都要互相尊重語言文字、風俗習慣和宗教信仰﹔公民在就業上不因宗教信仰不同而受歧視﹔廣告、商標不得含有對民族、宗教歧視性內容。

中國政府頒布了《宗教活動場所管理條例》，以維護宗教活動場所的合法權益。條例規定：宗教活動場所由該場所的管理組織自主管理，其合法權益和該場所內正常的宗教活動受法律保護，任何組織和個人不得侵犯和干預。侵犯宗教活動場所的合法權益將承擔法律責任。在宗教活動場所進行宗教活動也必須遵守法律、法規。

中國政府還頒布了《中華人民共和國境內外國人宗教活動管理規定》，尊重在中國境內的外國人的宗教信仰自由，保護外國人在宗教方面同中國宗教界進行的友好往來和文化學朮交流活動。外國人可以在中國境內的宗教活動場所參加宗教活動，可以應省級以上宗教團體的邀請講經、講道，可以在縣級以上人民政府認可的場所舉行外國人參加的宗教活動，可以邀請中國宗教教職人員為其舉行洗禮、婚禮、葬禮和道場法會等宗教儀式，可以攜帶自用的宗教印刷品、宗教音像制品和其他宗教用品進入中國國境。外國人在中國境內進行宗教活動，應當遵守中國的法律、法規。

中國對公民宗教信仰自由權利的法律保障，與有關國際文書和公約在這方面的主要內容是基本一致的。《聯合國憲章》、《世界人權宣言》、《經濟、社會、文化權利國際公約》、《公民權利和政治權利國際公約》、聯合國《消除基于宗教或信仰原因的一切形式的不容忍和歧視宣言》以及《維也納宣言和行動綱領》中關于宗教或信仰自由是一項基本人權，公民有宗教或信仰的選擇自由，不得以宗教或信仰原因為由對任何人加以歧視，有宗教禮拜和信仰集會及設立和保持一些場所之自由，有編寫、發行宗教或信仰刊物的自由，有按宗教或信仰戒律過宗教節日及舉行宗教儀式的自由，促進和保護民族、種族、宗教和語言上屬于少數的人的權利等，這些內容在中國的法律、法規中都有明確規定，并得到實行。

中國法律規定，公民在享有宗教信仰自由權利的同時，必須承擔法律所規定的義務。在中國，任何人、任何團體，包括任何宗教，都應當維護人民利益，維護法律尊嚴，維護民族團結，維護國家統一。這與聯合國人權文書和公約的有關內容是一致的。《消除基于宗教或信仰原因的一切形式的不容忍和歧視宣言》中提出：“有表明自己選擇宗教或信仰的自由，其所受限制只能在法律規定以及為保障公共安全、秩序、衛生或道德、或他人基本權利和自由所必要的范圍之內。”《公民權利和政治權利國際公約》也提出：“任何鼓吹民族、種族或宗教仇恨的主張，構成煽動、歧視、敵視或強暴者，應以法律加以制止。”無論信仰宗教的公民還是不信仰宗教的公民，在法律面前一律平等。這也是一個現代文明和法治國家的基本要求。

各國的歷史、文化和國情不同，這決定了各國保護宗教信仰自由的實踐會有不同的特點。中國在強調保護信教自由時，也強調保護不信教的自由，把兩者置于同等重要的位置，從而在完整意義上體現了宗教信仰自由。這是對公民基本權利更充分、更全面的保護。

中國政府認為，宗教信仰是公民個人的私事，而建設一個富強、民主、文明的社會主義現代化國家，維護國家的主權和民族的尊嚴，是包括信教和不信教群眾在內的中國各族人民的共同目標和根本利益。因此，信教和不信教的人們可以做到政治上團結合作，信仰上互相尊重。

宗教要與其所處的社會相適應，這是宗教存在與發展的普遍規律。中國人民正在建設有中國特色的社會主義現代化國家，中國政府倡導宗教要與之相適應。這種相適應不是要求公民放棄宗教信仰，不是改變宗教的基本教義，而是要求宗教在法律的范圍內活動，與社會的發展與文明的進步相適應。這是符合信教群眾和各宗教本身的根本利益的。

八十年代以來，中國部分地區出現了一些邪教組織，打著宗教旗號進行違法犯罪活動。邪教組織的為首分子或歪曲宗教教義，制造邪說，蒙騙群眾，抗拒國家法律、法令的實施，煽動推翻政府﹔或利用迷信，裝神弄鬼，致人死傷﹔或聚眾淫亂，詐騙錢財，嚴重危害人民正常的生活和生產秩序。廣大人民群眾和宗教界人士對此深惡痛絕。中國司法機關對這類嚴重危害社會和公眾利益的違法犯罪分子依法懲處，正是為了維護公眾利益和法律尊嚴，為了更好保護公民宗教信仰自由權利和正常的宗教活動。中國司法機關依法懲治犯罪，與宗教信仰無關，中國沒有人因為信仰宗教被懲處。當今世界，任何法治國家都不會容忍這類打著宗教旗號進行違法犯罪活動。

三、宗教信仰自由的司法行政保障和監督

在司法保障方面，中國對侵犯公民宗教信仰自由權利的行為有明確的懲處規定。如《刑法》第二百五十一條規定：“國家機關工作人員非法剝奪公民的宗教信仰自由和侵犯少數民族風俗習慣，情節嚴重的，處二年以下有期徒刑或者拘役。”人民檢察院也在《直接受理的侵犯公民民主權利、人身權利和瀆職案件立案標准的決定》中規定，對國家工作人員非法剝奪他人正當的宗教信仰自由，如干涉他人正常的宗教活動或者強迫教徒退教，強迫公民信教或信某一教派，情節惡劣，后果嚴重，影響很壞的行為，以及非法封閉或搗毀合法宗教場所及其他宗教設施的行為等，應予立案。近年來，中國司法部門依法審理了若干起違反國家有關法律、嚴重傷害教徒宗教感情的案件，對責任者予以懲處。

在行政保障方面，中國各級政府設立了宗教事務部門，對有關宗教的法律、法規的貫徹實施進行行政管理和監督，具體落實和執行宗教信仰自由政策。政府宗教事務部門不干涉宗教團體和宗教活動場所的內部事務。

與世界上一些國家一樣，中國的宗教團體和宗教活動場所需依法向政府履行登記手續。宗教活動場所申請登記應具備基本的條件：有固定的處所和名稱﹔有經常參加宗教活動的信教公民﹔有信教公民組成的管理組織﹔有主持宗教活動的宗教教職人員或符合各宗教規定的人員﹔有管理規章﹔有合法的經濟收入。對不完全具備設立條件或在管理上存在一些突出問題的宗教活動場所政府部門予以暫緩登記或臨時登記。對那些不具備登記條件的，如非法占用土地，違反城市規划法規，私自建立宗教設施的﹔假冒宗教教職人員擅自設立的﹔打著宗教的招牌，進行“驅魔趕鬼”等迷信活動的處所等，政府部門則不准予登記。宗教活動場所一經依法登記，便獲取合法地位，其合法權益受到保護﹔遇有侵犯其權益的行為，宗教活動場所管理組織有權向政府有關行政機關申訴，直至向人民法院起訴，尋求行政和法律保護。對基督教教徒按照宗教習慣，在自己家里舉行以親友為主參加的禱告、讀經等宗教活動(中國基督教習慣稱之為“家庭聚會”)，不要求登記。

作為人民行使權力的機關的中國各級人民代表大會，以及在國家政治生活、社會生活中有重要作用的政治協商會議，對宗教信仰自由政策和法律規定的貫徹執行情況實施監督。在各級人民代表大會、政治協商會議中，有近1□7萬名宗教界人士擔任代表、委員。他們代表宗教界在人大、政協會議上參與國家大事和社會重要問題的討論，并就政府涉及宗教的工作提出意見、建議、批評或議案、提案。僅1993年至1996年，國務院宗教事務局辦復全國人大代表建議和全國政協提案就達50余件。

四、對獨立自主自辦宗教事業的支持

中國的宗教事業由中國各宗教團體、教職人員和信教群眾來辦，中國的宗教事務和宗教團體不受外國勢力支配。中國政府依照憲法和法律支持中國各宗教獨立自主自辦的事業。

中國宗教實行獨立自主自辦的方針，是中國人民在反抗殖民主義、帝國主義侵略和奴役的斗爭中，由中國宗教信徒自主作出的歷史性選擇。1840年鴉片戰爭后，中國逐步淪為半殖民地半封建社會。在這個過程中，西方的基督教和天主教被殖民主義、帝國主義利用，充當了侵略中國的工具，一些西方傳教士扮演了不光彩的角色。

──參與販賣鴉片和策划1840年英國侵略中國的鴉片戰爭。十九世紀，英國基督教傳教士馬禮遜和德國傳教士郭實臘在東印度公司任職期間，參與向中國販賣鴉片。一些傳教士還竭力主張西方列強用武力強迫清政府開放沿海口岸，聲稱“只有戰爭能開放中國給基督”，并直接參與英國侵略中國的軍事活動。

──參與1900年八國聯軍的侵華戰爭。一批傳教士充當了聯軍的向導、翻譯、情報官等，參與屠殺平民，掠奪錢財。美國著名作家馬克﹒吐溫說，傳教士“從貧困的中國農民身上榨取13倍的罰款，因此讓他們、他們的妻子和無辜的孩子們勢必慢慢地餓死，而可以把這樣獲得的殺人代價用于傳播福音”。

──參與策划、起草對華不平等條約。如1842年中英《南京條約》、1844年中美《望廈條約》、1858年中美和中法《天津條約》、1860年中法《北京條約》等，西方國家一些傳教士直接參與了策划、起草。這些不平等條約先后規定，西方天主教、基督教傳教士可在貿易港口租地自行建造禮拜堂，受地方官保護，“任傳教士在各省租買田地，建造(教堂)自便”，中國地方官“務必厚待保護入內地傳教之人”，中國官員不得查禁中國信教之人等。

──享有不受中國法律管轄的“治外法權”。西方列強依照領事裁判權對本國在華傳教士給予保護。在“治外法權”下，西方一些傳教士以帝國主義侵略勢力為后盾，深入中國內地建教堂，設教區，霸占田產，欺壓官民。這些傳教士還肆意將“治外法權”延伸至中國信徒，干涉司法。

──以“教案”為借口強化西方列強在中國的統治。由于一些西方傳教士憑借不平等條約，為非作歹，激起民憤，引發中國民眾與西方傳教士的沖突與糾紛，史稱“教案”。從1840年至1900年，中國各地共發生“教案”400余起。西方國家借口“教案”，向中國政府施加軍事或政治壓力，提出種種無理要求，強迫賠款，捕殺無辜，甚至以此為口實發動侵略戰爭。其中，僅1870年“天津教案”，西方列強就強迫清朝官府處死中國民眾20人，流放25人。

──阻撓和反對中國的反法西斯斗爭和人民革命。日本侵占中國東北后，羅馬教廷率先公開承認日本扶植的偽“滿洲國”，派駐“宗座代表”，采取實際上支持日本侵略中國的立場。抗戰勝利后，一些西方傳教士煽動宗教徒仇視人民革命，甚至組織武裝幫助國民黨打內戰。

──敵視新中國，策划破壞活動。新中國成立后，羅馬教廷數次發出“通諭”，煽動教徒敵視新生的人民政權。

西方天主教、基督教在中國近代史上被利用來充當這些不光彩角色的同時，還操縱、控制中國教會，使中國教會變成西方修會、差會的附庸。中國籍神職、教牧人員和廣大教徒處于無權地位。二十世紀四十年代，中國天主教２0個總主教中，外國籍占1７人，中國籍僅３人﹔在14３個教區中，外國籍主教有110多人，中國籍主教只有２0余人。

中國基督教界早有人提出擺脫外國教士控制的主張，并開始從事中國基督教自立組織的活動。但在半殖民地半封建的舊中國，中國教會真正實現獨立自主自辦是根本不可能的。

1949年，中華人民共和國成立，結束了半殖民地半封建社會的歷史，從而為中國天主教和基督教實現獨立自主自辦提供了歷史條件。1950年７月，吳耀宗等40位各教派負責人，發表《中國基督教在新中國建設中努力的途徑》的“三自宣言”，表明了中國基督徒擁護新中國，擺脫帝國主義勢力控制，實現中國教會自治、自養、自傳。1950年9月，1527位基督教負責人簽名擁護“三自宣言”。爾后的三四年間，在這個文件上簽名的基督徒達40多萬人，占當時全國基督徒的三分之二。自此，中國基督教走上了“三自”道路。

1950年11月，四川廣元縣500多名天主教徒發表了“天主教自立革新運動宣言”，主張割斷與帝國主義者各方面的關系，建立自治、自傳、自養的新教會。這一宣言得到全國天主教神長教友的響應。盡管梵蒂岡一再采取敵視新中國的政治行動，中國天主教仍在1957年、195８年先后將選出的一名代理主教和兩名主教報梵蒂岡。然而，梵蒂岡竟以“超級絕罰”相威脅，極大地傷害了中國天主教徒的感情，中國天主教從此堅定地走上了自選自聖主教、獨立自主自辦教會的道路。在信仰上，中國天主教與世界各地的天主教是一致的﹔在教會管理上，一切內部事務均由中國天主教教會自主決定。

几十年來，中國基督教、天主教堅持獨立自主自辦方針，得到了廣大信教群眾的認同和支持，也使教會和宗教活動有了健康發展。目前，中國基督教信徒總數是1949年的14倍。中國天主教115個教區，均由中國主教或教區長主持教會工作。

中國的宗教堅持獨立自主自辦，同時在平等友好的基礎上積極與世界各國宗教組織進行交往和聯系。對同中國友好，尊重中國主權，尊重中國宗教獨立自主自辦事業的外國宗教組織和個人，中國的大門始終是敞開的。中國基督教和天主教與世界上許多國家教會建立了友好往來關系。1991年２月，中國基督教協會正式加入“世界基督教教會聯合會”。中國天主教還先后派代表出席了“第五屆‘宗教與和平’國際會議”和“世界天主教青年大會”等一些國際宗教會議。近年來，中國教會向國外選派了相當數量的留學生，并聘請外國教師和學者到國內的神學院校講學。中國佛教、道教和伊斯蘭教的國際友好交往也日益擴大。

中國政府一貫堅持獨立自主的和平外交政策，愿意改善同梵蒂岡的關系。但必須符合兩個基本條件：第一，梵蒂岡必須斷絕同台灣的所謂“外交關系”，承認中華人民共和國政府是中國唯一合法政府，台灣是中國領土不可分割的一部分﹔第二，梵蒂岡不得以宗教事務為名干涉中國的內部事務。中國和梵蒂岡的關系首先是國家關系，只有在國家關系改善后才能談宗教問題。無論中國和梵蒂岡的關系是否改善，中國政府都將一如既往地支持中國天主教高舉愛國主義旗幟，堅持獨立自主自辦教會方針和自選自聖主教。

五、對少數民族宗教信仰自由權利的保護

中國是一個統一的多民族國家。中國政府執行各民族平等、團結、互助的民族政策，尊重和保護少數民族宗教信仰自由的權利和風俗習慣。《中華人民共和國民族區域自治法》規定：“民族自治地方的自治機關保障各民族公民有宗教信仰自由。”

中國政府在致力于促進少數民族地區經濟、文化、教育等各項事業的進步，提高包括信教群眾在內的廣大少數民族群眾物質文化生活水平的同時，特別注意尊重少數民族的宗教信仰，保護少數民族文化遺產。對各民族包括宗教文化在內的文化遺產和民間藝朮進行普查、收集、整理、研究和出版。國家投入大量資金用于維修少數民族地區具有重要歷史、文化價值的寺廟和宗教設施。

西藏是中國的一個民族區域自治地方。藏族多數群眾信奉藏語系佛教。1951年和平解放以來，特別是改革開放以來，公民的宗教信仰自由權利在西藏得到了充分的貫徹落實。自八十年代以來，中央政府對西藏專項撥款2億多元人民幣，用于維修、修復著名的布達拉宮、大昭寺、札什倫布寺、桑耶寺等寺廟。國家還專門撥款，支持佛教界整理出版了藏文《大藏經》等重要藏語系佛教典籍，還支持佛教界在北京和拉薩分別開辦了中國藏語系高級佛學院和西藏佛學院。

目前，西藏有1700多處佛教活動場所，住寺僧尼4.6萬多人。信教者家中几乎都設有小經堂或佛龕，每年到拉薩朝佛敬香的信教群眾達百萬人以上。西藏處處可見從事佛事活動的信教群眾，到處懸挂著經幡，堆積著刻有佛教經文的麻尼堆。一年一度的雪頓節中的宗教活動及傳統的馬年轉岡仁波欽、羊年轉納木錯湖等宗教活動，都得以正常進行并受到社會各方面的尊重。

活佛轉世是藏語系佛教特有的傳承方式，得到了國家的承認和尊重。1992年，國務院宗教事務局批准了第十七世噶瑪巴活佛的繼任。1995年，中國嚴格按照宗教儀軌和歷史定制，經過金瓶掣簽，報國務院批准，完成了十世班禪轉世靈童尋訪、認定以及第十一世班禪的冊立和坐床。這些舉措充分反映了藏族群眾宗教信仰自由權利受到尊重和保護，得到了西藏廣大信教群眾的擁護和支持。

鑒于歷史上的藏語系佛教大活佛在西藏社會生活中的特殊地位，中國的明代、清代逐步將活佛轉世納入了中央政府管理和國家典章法制范圍內。1792年，清朝政府頒布法令，對呼圖克圖以上大活佛實行“金瓶掣簽”，之后形成歷史定制，并固定為藏語系佛教的宗教儀軌。經“金瓶掣簽”認定的活佛轉世靈童須報請中央政府批准后，方能正式繼位。少數情況特殊者也需報請中央政府批准后方可免予掣簽。“金瓶掣簽”既堅持了中央政府的最高權威，維護了國家主權，又在宗教上體現了釋迦牟尼的“法斷”。從1792年至本世紀，在藏語系佛教大活佛轉世系統中，有70多位轉世靈童是經過“金瓶掣簽”認定后報中央政府批准的。因此，大活佛轉世經由中央政府批准，是藏語系佛教宗教儀軌和歷史定制，是維護藏語系佛教正常秩序的關鍵。

中國政府尊重和保護穆斯林群眾的宗教信仰自由和風俗習慣。對穆斯林的朝覲，政府有關部門提供了各種服務，受到穆斯林的稱贊。八十年代以來，中國赴麥加朝覲的穆斯林有4萬多人。在新疆，現有清真寺達2.3萬多座，宗教教職人員2.9萬人，滿足了信教群眾過宗教生活的需要。中國政府也十分尊重信奉伊斯蘭教的少數民族的飲食習慣和喪葬儀式，制定生產清真食品的法規，開辟穆斯林公墓。近年來，中國司法機關依法審理了有關出版物嚴重傷害穆斯林宗教感情的案件，維護了穆斯林的合法權益。

中國政府堅決反對利用宗教狂熱來分裂人民、分裂國家、破壞各民族之間團結的民族分裂主義，堅決反對利用宗教進行的非法活動和恐怖主義活動，堅決維護國家統一和少數民族地區的社會穩定，保護少數民族信教群眾正常的宗教活動。

中國政府尊重國際社會在宗教信仰領域公認的原則，認為這些原則必須與各國具體情況相結合，并通過各國的國內法律來實施。中國政府反對在宗教領域搞對抗，反對利用宗教干涉別國內政。

事實充分証明，新中國成立以來，特別是改革開放近二十年來，中國人民的人權狀況得到了極大的改善，宗教信仰自由的權利也得到充分的尊重和保護。中國政府將一如既往地在維護人權包括保護宗教信仰自由方面作出更大的努力。


重要靈修著作

    ● 巴斯葛(Blaise Pascal)
    • 沉思錄(Pensees)
    ● 若望格西安(John Cassian, +435)
    • 制度(Institutions)
    • 會議(Conferences)
    ● 聖本篤(480 - 547)
    • 聖本篤規則 (有中譯本)
    ● 聖奧斯丁(354 - 430)
    • 奧斯丁懺悔錄(有中譯本)
    • 天主之城(有中譯本)
    ● 愛爾蘭聖派翠克(+ 493)
    • 聖派翠克懺悔錄
    ● 明谷的聖伯納(1090 - 1153)
    • 愛天主
    ● 聖多瑪斯亞奎那(c. 1225 - 1274)
    • 神學大全
    ● 佚名
    • 不知之雲(The Cloud of Unknowing)
    ● 諾域的朱麗安(1343 - 1443)
    • 神聖之愛的啟示
    ● 聖佳琳(1347 - 1380)
    • 對話錄(有中譯本)
    ● 甘比思(c. 1380 - 1471)
    • 師主篇(有中譯本)
    ● 聖依納爵羅耀拉 (1491 - 1556)
    • 神操(有中譯本)
    ● 聖女大德蘭(1515 - 1582)
    • 七寶樓臺(有中譯本)
    • 生命
    • 全德之路(有中譯本)
    ● 聖十字若望 (1542 - 1591)
    • 登上加爾默羅山(有中譯本)
    • 心靈的黑夜(有中譯本)
      • E. Allison Peers英譯
      • Kieran Kavanaugh, OCD and Otilio Rodriguez, OCD英譯
    • 愛的火燄(有中譯本)
    • Sayings of Light and Love
    • 心靈的讚歌(有中譯本)
    ● 希頓(Walter Hilton, 奧斯定會士)(+1396)
    • 成全的階梯(The Scale of Perfection)
    ● 雷斯博克(St. John of Ruysbroeck, 1293-1381)
    • 神婚的裝飾(The Adornment of the Spiritual Marriage)及其他作品
    ● 聖亞豐索力奎里(St. Alphonsus Liquori, 贖主會會祖)
    • 與天主旨意一致(Uniformity with God's Will)


聖誕節資訊

音符 聽聽音樂:
平安夜 | 小鼓手
普天下大欣慶 | 無數天使空際臨
We wish you merry Xmas | Deck the hall
白色聖誕 | Ave Maria

    ● 聖誕節的起源
    ● 聖誕節的意義
    ● 聖誕節的禮儀
    ● 聖誕節民間敬禮
摘自：趙一舟，我們的慶節，民八十一年五月再版，見證月刊社
    ● 聖經相關章節
    ● 狄更斯名著"聖誕頌歌"(A Christmas Carol, 小氣財神)
    ● 聖誕節音樂
    ● 聖誕節音樂"平安夜"的起源
    ● 其他聖誕節的網站

聖誕節的起源

教會在開始三個世紀中，除了每個主日及每年的逾越節慶祝主的死亡與復活外，並沒有 其他慶節。但到了第四世紀初，這種情形就有了改變。此時期出現一種趨勢，即基督救贖的 行為，藉一種以史實為基礎的表達方式，透過不同慶節表現出來，將基督救世奧跡（救恩史 ）的各階段、層面以獨立的慶節來慶祝。這是復活節週期中各慶節訂立的主要原因，也是聖 誕節及聖誕週期中各慶節逐漸引進的因由。一如耶穌的苦難、復活、升天等奧跡依據歷史的 順序先有了獨立的慶節，耶穌生命中的第一階段，亦即祂的取人性成人，誕生人間的奧跡也 成為藉慶節來追念的對象。

耶穌在哪一天誕生，無人確知。聖經上沒有記載，教會的傳承也不清楚。在宗徒時代和 教會初期，並無慶祝耶穌聖誕的事實。最近一百年中，有不少學者曾對聖誕節和主顯節的 源始作了極為廣泛的研究，所得到的結論仍是揣測性質。

事實上，羅馬教會在君士坦丁時代得到自由後（公元三一三），就逐漸習慣在十二月二 十五日慶祝主的誕生。引進此慶節的年代仍不確知，大約在公元三三○年左右。至於為何將 此慶節定在十二月二十五日，學者們形成兩個陣營，亦即兩種不同的意見：

其一是「護教性的」；此慶節的引進是為了對抗當時羅馬皇帝訂定的一個外教人的大慶 節。奧來里安皇帝於公元二七四年為全帝國定立了「不敗之太陽神誕辰」大節日，命令全國 在十二月二十五日慶祝，這也正是冬至時期，白日開始變長。羅馬皇帝希望藉此節日團結與 鞏固全國民眾。教會在此同一日訂定耶穌聖誕節，是為給教友們指出，耶穌才是真正的「不 敗的太陽」：舊約（拉；四，二）已預言基督為「正義的太陽」，新約中，耶穌自稱為「世 界的光」（若：八，12），若望稱其為「照耀每個人的真光」（若一，9）。

另一意見，以為根據一種假定可推知耶穌的生日：第三、四世紀的人特別注意象徵意義 。基督為太陽的象徵深深扎根於當時基督徒的意識中，因而也使他們注意到晝夜的平分點（ 春分、秋分）與至點（夏至、冬至）變化的象徵意義。有一意見認為若翰是在秋分時（九月 二十五）受孕，在夏至時誕生；依照路加福音（一，26），耶穌之受孕是在若翰以後六個月 ，故耶穌受孕應是在春分時（三月二十五日），而在十二月二十五日誕生。春分時，太陽開 始新的歷程，而耶穌開始世界上的生命，這兩事件的巧合，古代的人認為這是天主上智的安 排，這一天實在是一個極具象徵意義的日期：象徵「真的太陽」.「世界之光」進入了充滿 了罪惡的黑暗世界，逐漸放射光芒、驅逐黑暗。

以上兩種意見的正確性雖仍不能斷定，但事實上，這新的節日—耶穌誕辰—在第四世紀 結束前，以驚人的速度普及於整個西方教會，以及許多東方教會。其理由或許是由於教會反 對當時（第四世紀）的亞略異端（否認耶穌為天主），而強調耶穌之位格（天主聖子），而 少注意其救世工程，此時引進耶穌聖誕節正是對耶穌為天主子之信仰的一種合適的禮儀方面的 表達。尼采大公會議（三二五年）申斥亞略異端，編訂信經，鄭重承認「耶穌基督是天主子 ，父的獨生子，亦即生自父的性體：祂是出自天主的天主，出自光明的光明，出自真天主的 真天主：祂是由（父）而生的，而非受造的，祂與父同性同體……」。這種信仰正好在聖誕節 禮儀中表現出來。

聖誕節慶祝的主要內容 此節日慶祝的原始內容是天主子降生成人的奧跡，祂「藉肉體顯現」於人間的奧跡，包 括祂的受孕與誕生。此節日原來的拉丁文名稱為「Natale」，此字原指生日的週年，但當 代宮廷的用法也指帝王的登極、被尊為神的光榮日子。因此，古代教友也把這層意義應用 到基督的Natale，即聖誕節不僅慶祝耶穌誕生在伯利恒的日子，而且也紀念祂顯現於牧羊 人、東方賢士，以及黑落德殺嬰孩的事跡。在第四世紀末葉，羅馬教會開始慶祝由東方引進的 「主顯節」（Epiphania），才把東方賢士（三王）來朝的事跡轉移到元月六日慶祝，而為聖 誕節保留了耶穌誕辰及牧羊人來朝的事跡。但東方教會幾乎於同時把聖誕節引進後，禮儀中 卻仍保留著聖誕節原始的內容。直到今天，拜占廷教會在十二月二十四日的晚禱中，仍這樣歌 唱：「上主，你所造的每類受造物都帶給你感恩的證物；天使的歌唱，天空的異星，賢士 的禮品，牧羊人的敬仰，大地的山洞，曠野的馬槽，而我們（帶給你的）是一位童貞母。」

聖誕節的意義

聖誕節引進教會後，從歷代在此節日所艱行的禮儀中，以及教父或其他宣道者的著作中 ，我們可以把此節日的主要意義綜合如下；

使人感念三項令人鷰奇的奧跡：

  • 天主子生自童貞母的獨特奧跡
  • 聖言與人類所做的慷慨交換
  • 人類處境的奇妙改造

正義太陽之新光出現

新光可以說是本節日的一個重要主題這與本節日的起源有關：基都是正義的太陽降來照耀人間。 這主題在教父的講道中及古今的禮儀中表現得非常清楚「光」、「真光」、「新光」、「東方昇起的太陽」 、「正義的太陽」、「真正正義的太陽」等名詞普遍地 出現在各時代、各地區的聖誕節禮儀中。

精神生活之春節

春天的開始也是萬物更新的時期，古代基督徒的靈修也習慣在春天的圖像下來追念耶穌 誕生的奧跡。教父與其他古代講道者屢次把基督的降來或基督自身稱為「天上的春天」、「 精神的春天」、「我們喜樂的春天」、「永不消逝的春天」。後來歐洲許多地區聖誕節安置 聖誕樹的習慣，也是這種思想的表達。日課中為表達救主的來臨，也常借用依撒意亞先知的 預言，稱救主為「生自葉瑟樹幹的嫩枝、幼芽」（依；十一，1），「由上主發出的幼苗」 （依；四，二）。這郡是春天的景象。

和平與愛的慶節

耶穌的誕生是「和平之王」駕臨人間，正如依撒意亞先知所預言的；「有一個嬰兒為我 們誕生了，有一個兒子賜給了我們……祂被稱為和平之王……祂的王國永享太平……」（依 ；九，6），聖誕節彌撒中（子時彌撒讀經一及黎明彌撒進堂詠）引用了這段聖經。本節日 的日課中也有不少經文稱耶穌為和平之王，甚至稱耶穌由身是真正的平安；「今天真正的平 安為了我們自天降下」（誦讀二對答詠）。金言聖伯鐸在一篇講道辭中說：「今天基督…… 好似陽光照耀天空，也同樣以平安之光照耀教會。」因此，耶穌誕生之夜真正是平安夜，天 使也曾歌唱：「天主在天受光榮，主愛的人在世享平安」（路：二，14），以歡迎新生的耶 穌。

無疑的，聖子的降生是天主對人大慈大悲的表現，這是愛的慶節：「上主宣佈了祂的救 恩，將祂的正義顯示給萬民，祂記起了祂的仁慈……」（天明彌撒讀經一答唱詠），「我們 的救主天主的良善和祂對人的慈愛顯示出來了……」（黎明彌撒讀經二）。天主的慈愛是藉 著聖子所取的人性顯現出來，聖伯納德院長在一篇講道辭中（日課十二月廿九日誦讀二）， 把耶穌的人性比作一個口袋，裏面裝滿了天父的慈愛。「這個袋子雖小，卻裝得很滿，誠如 依撒意亞所說的：有一個嬰兒為我們誕生了，但在祂身上卻住有完整而圓滿的天主性……祂 帶著肉身而來，好使我們的肉眼看到祂，這樣祂的人性顯示時，祂對人的慈愛也能為人所體 認……有什麼比天主接受了我們可憐的處境，更清楚地證明祂的慈愛呢?」因此，在耶穌身 上，我們所看到的、體驗到的是天主帶給人的具體的愛。這也是聖誕節教友習慣分送禮物的 根由：因為在這一天天主給人類送來了最大最珍貴的禮品；祂的聖子。古代時，在本日第三 台彌撒後，教宗通常坐在寶座上給羅馬的樞機、聖職人員以及教廷的職員們分送金幣。時至 今日，聖誕節送禮給親友已是基督徒間最普遍的禮俗，藉著禮品把救主的愛廣傳於人間。

敬禮耶穌聖嬰的慶節

對耶穌聖嬰的敬禮興聖方濟創始的聖誕馬槽有密切的關係，但古代已有此種類似敬禮： 最初的敬禮形式是設置耶穌所誕生的山洞。因此，在西方教會中首先設置了一間與聖母大殿 （教堂）連接的房間，裏面安置耶穌誕生的馬槽。這大殿就是羅馬聖母大殿，又稱聖母在馬 槽旁大殿（Basillica S．Marlae ad Praesepe） 。東西方禮儀中早就有不少敬禮聖嬰的經 文與詩歌。近代在教堂和家庭中搭置馬棚或山洞的習慣已極為普遍。但教會提醒我們，本不 是躺在馬槽中的可愛的胖娃娃「小」耶穌，而是天主子降凡成人—天主慈愛的顯示。「禮儀 年及日曆準則」（32）說；「教會把慶祝主誕生及其顯示的聖誕節視作僅次於對逾越奧跡一 年一度的慶祝（復活節）。」節日所慶祝的主要對象。

聖誕節的禮儀

前夕彌撤

十二月二十四日晚間（晚禱時間前後，即午後五時左右）可舉行前夕彌撒，這也是屬於 本節日的禮儀。依照新訂禮儀年準則，有一些重要節日擁有專用的前夕彌撒經文，在節日前 一天晚間舉行彌撒時應採用此經文。如五旬主日（聖神降臨日）、聖若翰誕辰、聖伯鐸及聖 保祿節、以及聖母升天節。中世紀的習慣，這節日前一天是應做刻苦.補贖的一天。前夕彌 撒是在早晨舉行，用紫色祭衣。新禮對這些均予以革新。二十四日早晨的彌撒仍予以保留， 但視之為將臨期彌撒。

三台彌撒

起源

依照羅馬教會的傳統，每位司鐸在聖誕節可舉行三台彌撒：子夜彌撒（拉丁文為夜間彌 撒）、黎明彌撒及天明彌撒。此習慣大約自第六世紀時的教宗禮儀。中世紀的一些神秘主義 者視此三台彌撒暗示耶穌的三重誕生：第一次，耶穌從永遠誕生於聖父懷中：第二次，耶穌 由童貞女誕生於伯利恒：第三次，耶穌藉聖寵與愛，以精神的方式誕生在善人的心靈中。這 只是一種熱心的解釋。三台彌撒的歷史源始並不那麼神秘複雜。

最初聖誕節只舉行一台彌撒，即白天在聖伯鐸大殿由教宗主持的彌撒，通常在九點左右 。厄弗所大公會議（四三一年）聲明了聖瑪利亞為天主之母是當信的道理，隨後在羅馬建立 了一座聖母大殿，以示尊敬。此後不久，依照耶穌誕生之地—伯利恒山洞的圖樣，在聖母 大殿旁建築了一個山洞或稱馬棚小堂，以紀念主耶穌的誕生。倣效耶路撒冷教友在伯利恒原 地夜間舉行禮儀的榜樣，羅馬教會很早就在此小教堂也開始舉行夜間禮儀，教宗親自來此舉 行子夜彌撒。這是子夜彌撒的原始。

約在第六世紀中葉，又引進了第三台彌撒。原來十二月二十五日、也是東方教會非常尊 敬的一位殉道聖女—聖阿納大西亞的紀念日，當時在羅馬僑居的拜占廷希臘人在聖女阿納大 西亞聖堂過此慶節，紀念聖女殉道。教宗或許是為了尊敬拜占廷總督而親自到此教堂先舉 此彌撒，然後再到聖伯鐸大毆舉行聖誕節彌撒。但以後，取消了聖女專用彌撒經文，代以聖 誕節第二台彌撒，只是在集禱經、獻禮經、領聖體後經之後加念紀念聖女的經文。 這三台彌撒的經文被採入到教宗用禮書中，這禮書傳到其他地區時，聖誕節馽行三台彌 撤的習慣便開始了。

彌撒禮儀

三台彌撒的經文，除了舊約讀經外，每台彌撒增加了 就約先知書（依撒意亞）讀經，加強耶穌降生奧跡的歷史幅度。耶穌誕生的史實是天主長時 期的計畫，經過長時期的準備而產生的；「時期已滿，天主就派遣祂的聖子，使祂生於女人 、屬於法律權下」（迦；四，八）。

子夜彌撒：「進堂詠」首先指出今夜彌撒的主題；新生命的誕生。 「救世主為我們誕生 了，祂就是主基督，要向上主高唱新歌：普世大地，要向上主詠唱」

黎明彌撒；隨著太陽在東方昇起，本彌撒的經文強調光的象徵意羲。「進堂詠」首先指 出基督是光，祂照耀在我們身上。我們沐浴在祂的新光中（集禱經）。聖子耶穌的誕生正像 朝日，以其聖潔的光輝來驅逐罪惡的黑暗。因此在讀經之間，我們再度歡唱：「光明今天要 照躍在我們身上，因為主為我們誕生了。光明已為義人升起，心地正直的人必將歡喜」（答 唱詠）。

聖誕節民間敬禮

將臨圈

將臨圈的習慣從德國開始，雖然只有數百年，已傳到世界各地。教友似乎喜歡這種新習 慣。雖然教會始終未將此敬禮視為「聖儀」（Sacramentalium），但最近幾年，加拿大主 教團出版的「祝福經書」（A Book of Blessings），和德國出版的「祝福與祝聖」（ Segnungen-Weihen）兩本書中都有祝福將臨圈儀式。這說明許多說英語、德語的國家已將 此習慣視為聖儀而予以教會的祝福。各地方教會有權利引進認為對教友有利的敬禮。

所謂「將臨圈」是用常青樹枝編織而成的圓圈或花冠（Advent Wreath，Adventkranz ），圈上按置四支蠟燭，可懸掛在屋頂上或放在桌子上。現代商場中已有現成的、塑膠的將 臨圈出售。其傳統的意義：象徵基督真光來照耀那「坐在黑暗與死亡蔭影下的人群」（路； 一，79）。花圈本身象徵「時期已滿」時基督就來到了人間，也象徵天主的永恒存在與無始 無終：常青樹象徵永生與天主的不變性。四支蠟燭代表將臨期四週。基督的降來是為了帶給 我們真光，使我們分享天主的永恒生命。每個教友家庭、教會團體、以及聖堂中均適於在將 臨期開始佈置一將臨圈。

聖誕馬棚(槽)

聖誕節在教堂、家庭中張搭馬棚是本節日的顯著特色。所謂馬棚指耶穌誕生的所在，也包括 祂躺臥的馬槽。伯利恒的原始馬棚當然更值得尊敬。最初數世紀的教友沒有忘記耶穌 誕生的所在。君土坦丁皇帝之母聖海倫曾將此馬棚改造，在其上面建築了一座大教堂，歷年 來雖曾經過一些改修，但至今仍存在。」之後在羅馬聖母大殿中也建築了一個相似的馬棚， 追念耶穌誕生的奧跡。現代在各教堂安置聖誕馬棚的習慣源自中世紀（約在十一到十四世紀 之間）在修院及主教座堂中所表演的禮儀劇（聖誕劇）：通常聖堂中安置一小屋（代表馬棚 ）及木刻的耶穌聖嬰像，扮演不同角色的人前去朝拜耶穌。劇中有歌唱、有對話等。

一二二三年的聖誕節，五傷聖方濟在格來丘張搭了一個較逼真的馬棚，也牽來了一牛一 驢，求得教宗許可，在那裏安置了祭台，請一位神父舉行彌撒，他個人（身為執事）誦讀福 音，並講了一篇極為感人的道理。其後，此種敬禮透過方濟會士的推廣，便逐漸普及各地。 簡陋的馬棚、襁褓裹體的嬰兒應該讓我們想到，祂本是天主子「卻空虛了自己，取了奴僕的 形象，與人相似.....祂眨抑自己，服從至死.....」（斐；二，6—8）。

依照習慣，在子夜彌撒前可舉行「迎聖嬰禮」；把聖嬰像隆重地迎接到所預先安置的馬 棚中。比如，在歐洲某地區有以下儀式：(1)在聖堂中合適地方放置「將臨花圈」（Corona Adventus） ，圈上點著四支蠟燭，圈中央置有遮以紫色布的聖嬰像：(2)主禮著紫色大圓衣 ，到祭台前，大家同唱「仰望救主歌」等將臨期歌曲並唸合適禱詞：(3)主禮換穿白色大圓衣 唱聖誕前夕之「殉道聖者錄」（Martyrologlum），然後與輔禮者到放置「將臨花圈」的地 方；(4)在唱「天使讚美曲」（如「光榮頌」或「無數天使空際臨」）的歌聲中，主禮揭去遮 蓋聖嬰像的布，此時打開聖堂之全部燈光，主禮向聖嬰像獻香；(5)主禮恭捧聖像至祭台，遊 行時可唱聖誕歌曲：(6)到祭台後，唱福音路：二，1—19，唱到「用布包起來放在馬槽裏時 」，主禮就把聖嬰像放在已準備好的馬槽裏。然後開始子夜彌撒。

在以往禮儀全部以拉丁文舉行的時代，以上的儀式確實具有一種教育功能。但在現代似 乎有加以適應的必要。國內有些堂區子夜彌撒前早已有「迎聖嬰」的習萯，通常與聖經誦禱 相配合，但要注意，所誦讀的聖經不要與彌撒中的讀經相重複。

如果教友家庭中能設置小型馬棚，聖誕夜能舉行一簡單儀式，將聖嬰像恭置馬槽中，也 是值得推行的一種敬禮。

聖誕樹

近年來，聖誕樹在國內已逐漸成為聖誕節的普遍裝飾，在聖堂中或在家庭中，甚至在百 貨商店中均可看到大大小小.燈光閃爍的聖誕樹。相信很少人了解其來源與宗教性的意義。 可能只知道這是來自歐美的一種外國習俗而已。

關於聖誕樹的源始有許多不同的說法，大部份均是無歷史根據的傳說。每年聖誕節期間 ，我們的日報或晚報副刊偶而也刊載一些有關聖誕樹之來源的文章，都近乎神話。可靠的說 法是—聖誕崗的來源應回溯到中世紀德國的一種宗教劇，稱為「奧秘劇」（Mysteryplays ），最受人歡迎的奧秘劇是所誚的「樂園劇」，表演天主創造人.原祖在樂園犯罪以及被逐 出樂園的情景。此劇通常以天主派遣救主降世之許諾作結束，而直接導向耶穌誕生於伯利恒 的史實。此劇的演出通常在露天廣場或在聖堂內。伊甸樂園以一棵松樹作代表，象徵生命樹 及知善惡樹（創；二，9）。

在聖堂內演劇的習慣取消後，劇中所用的樹—樂園樹—卻保留了下來，而進入教友家庭 中與其他場所。因為劇中通常視之為即將來臨之救主的象徵。松柏在寒帶地方也是四季長青 的，它也象徵生命.長生。很適合象徵救主和祂的使命。在此象徵意義下，又產生在樹上飾 以興耶穌誕生有關的象徵物品的習慣，如星、鈴、蘋果、食品等。約在第十七世紀後，又以 燭光或燈光作裝飾，象徵耶穌是照世之光。

聖經相關章節

● 瑪竇福音
● 路加福音

瑪竇福音

一:18. 耶穌基督的誕生是這樣的：衪 的母親許配於若瑟後，在同居前， 她因聖神有孕的事已顯示出 來。 19. 她的丈夫若瑟，因是義人，不願公開羞她，有意暗暗地休 退她。 20. 當他在思慮這事時，看，在夢人上主的天使顯現給他說 ：「達味之子 20. 若瑟，不要怕娶你的妻子瑪利亞， 因為那在她內 受生的，是出於聖神。 21. 她要生一個兒子，妳要給衪起名叫 耶穌，因為衪要把自己的民族，由他們的罪惡中拯救出來。 」 22. 這一切事的發生，是為應驗上主藉先知所說的話： 23.「看，一 位貞女，將懷孕生子，人將稱衪的名字為厄瑪奴耳，意思是：天 主與我們同在。 24. 若瑟從睡夢中醒來，就照上主的天使所囑咐的 辦了，娶了他的妻子； 25. 若瑟雖然沒認識她，她就生了一個兒子 ，給衪起名叫耶穌。

二：1. 當黑落德為王時，耶穌誕生在猶大的白冷； 看，有賢士從東 方來到耶 1. 路撒冷， 說： 2.「才誕生的猶太人君王在哪裏﹖我們 在東方見了衪的星，特來朝拜衪。 」 3. 黑落德王一聽說，就驚 慌起來，全耶路撒冷也同他一起驚慌。 4. 他便召集了眾司祭和民間 的經師，仔細考問他們：默西亞應當生在哪裏。 5. 他們對他說 ：「在猶太的白冷， 因為先知曾這樣記載： 6.『你猶大的白冷啊! 你在猶大的群邑中，決不是最小的，因為將由你出來一位領袖， 衪將牧養我的百姓以色列。』 7. 於是黑落德暗暗把賢士叫來，你細 詢問他們那星出現的時間； 8. 然後打發他們往白冷去，說：你們去 仔細尋訪嬰孩， 幾時找到了給我報信，好讓我也去朝拜衪。 」 9. 他們聽了王的話，就走了。 看，他們在東方所見的那星，走在他 們前面，直至來到嬰所在的地方，就停在面。 10. 他們一見到 那星，極其高興喜歡。 11. 他們走進屋內，看見嬰兒和他的母親瑪 利亞， 遂俯伏朝拜了衪，打開自己的寶匣，給衪奉獻了禮物， 即黃金、乳香和歿藥。 12. 他們在夢中得到啟示，不要回到黑落德 那裏，就由另一條路返回自己的地方去了。

路加福音

一：5. 在猶太王黑落德的 時候，阿彼雅班中有一位司祭名叫匝加利亞，他的妻子是出於亞郎的 後代，名叫依撒伯爾。 6. 二人在天主前是義人，都照上主的一切誡 命和禮規行事，無可指摘。 7. 但是，他們沒有孩子，因為依撒伯爾 素不生育，兩人又都上了年紀。 8. 正逢匝加利亞輪著他的班次，在 天主前盡司祭的職務時， 9. 按著司祭的常例，他抽中了籤，得進上 主的聖所獻香。 10. 獻香的時候，眾百姓都在在外面祈禱。 11. 有 一位上主的天使顯現給他。 12. 匝加利亞一見，驚惶失措，害怕起 來； 13. 但天使向他說：「匝加利亞，不要害怕! 因為你的祈禱己 蒙應允，你的妻子依撒伯爾要給你生一個兒子，你要給他起名叫若翰 。 路一 14. 你必要喜樂歡躍，許多人也要因他的誕生而喜樂， 15. 因為他在上主面將是偉大的，淡酒濃酒他不喝，而且他在母胎中就要 充滿聖神； 16. 他要使許多以色列子民轉向上主， 他們的天主； 17. 他要以厄利亞的精神和能力，在衪在前面先行，為使父的心轉向 兒子，使悖逆者轉向義人的心意，並為上主準備一個善良的百姓。」 18. 匝加利亞遂向天主說：「我憑什麼能知道這事呢? 因為我已經老 了，我的妻子也上了年紀。」 19. 天使回答說：「我是站在天主在 前面的加俾額爾，奉命來向你說話，報告給你這個喜訊。 20. 看， 你必成為啞吧，不能說話，宜到這事成就的那一天，因為你沒有相信 我的話；但我的話屆時必要應驗。」 21. 百姓等候匝加利亞，都奇 怪他滯留在聖所內。 22. 及至他出來後，不能與他們講話，他們這 才知道他在聖所中見了異象， 他已成了啞吧， 只給他們打手勢 23. 他供職的日期一滿，就回了家。 24. 幾天以後，他的妻子依撒伯爾 了孕，自己躲藏了五個月，說： 25.「上主在眷顧的日子這樣待了我 ，除去了我在人間的恥辱。

26. 到了第六個月，天使加俾額爾奉天 主差遺， 往加利肋亞一座名叫納匝肋的城去， 27. 到一位童貞女那 裡，她已與達味家族中一個名若瑟的男子訂了婚，童貞女的名叫瑪利 亞。 28. 天使進去向她說：「萬福! 充滿恩寵者，上主與妳同在!」 [ 在女人中妳是蒙祝福的。] 29. 她卻因這話驚惶不安，便思慮這樣 的請安有什麼意思。 30. 天使對她說：「瑪利亞，不要害怕，因為 妳在天主在面前獲得了寵幸。 31. 看，妳將懷孕生子，並要給衪起 名叫耶穌。 32. 衪將是偉大的，並被稱為至高者的兒子，上主天主 要把衪祖先達味的御座賜給衪。 33. 衪要為王統治雅各伯家，直到 永遠；衪的王權沒有終結。」 34. 瑪利亞便向天使說：「這事怎能 成就? 因為我不認識男人。」 35. 天使答覆她說：「聖神要臨於妳 ，至高者的能要庇廕妳，因此，那要誕生的聖者，將稱為天主的兒子 。 36. 且看，妳的親戚依撒伯爾，她雖在老年，卻懷了男胎，本月 已六個月了， 她原是素稱不生育的 37. 因為在天主前沒有不能的事 。」 38. 瑪利亞說：「看，上主的婢女，願照你的話成就於我吧!」 天使便離開她去了。

39. 瑪利亞就在那幾日動身，急速往山區去， 到了猶太的一座城。 40. 她進了匝加利亞的家，就給依撒伯爾請安 。 41. 依撒伯爾一聽到瑪利亞安，胎兒就在她腹中歡躍。依撒伯爾 遂充滿聖神， 42. 大聲呼喊說：「在女人中妳是蒙祝福的，妳的胎 兒也是蒙祝福的。 43. 吾主的母親駕臨我這裡，這是我裡得來的呢? 44. 看，妳安的聲音一入我耳，胎兒就在我腹中歡喜跳躍。 45. 那 信了由上主傳於她的話必要完成的，是有福的。」 46. 瑪利亞遂說 ：

「我的靈魂頌揚上主，
47. 我的心神歡躍於天主， 我的救主，
48. 因為衪垂顧了衪婢女的卑微，
今後萬世萬都要稱我有福；
49. 因全能者在我身上行了大事，
衪的名字是聖的，
50. 衪的仁慈世世 代代於無窮世，
賜於敬畏衪的人。
51. 衪伸出了手臂施展大能，
驅 散那心高氣傲的人。
52. 衪從高座上推下權勢者，
卻舉揚了卑微貧 困的人。
53. 衪曾使飢餓者飽饗美物，
反使那富有者空手而去。
54. 衪曾回憶起自己的仁慈，
扶助了衪的僕人以色列，
55. 正如衪 向我們的祖先所說過的恩許，
施恩於亞巴郎和他的子孫，直到永遠。 」
56. 瑪利亞同依撒作爾住了三個月左右，就回本家去了。

57. 依 撒伯爾滿了產期，就生了一個兒子。 58. 她的鄰居和親戚聽說上主 向她大施仁慈，都和她一同歡樂。 59. 到了第八天，人們來給這孩 子行割損禮，並願意照他父親的名字叫他匝加利亞。 60. 他的母親 說：「不，要叫他若翰。 」 61. 他們就向她說：「在妳親戚中沒有 叫這個名子的。」 62. 他們便給衪的父親打手勢，看願意叫他什麼 。 63. 他要了一塊小板，寫道：「若翰是他的名字。」群人都驚訝 起來。 64. 匝加利亞的口和舌頭立時開了，遂開口讚美天主。 65. 於是，所有的鄰居都滿懷怕情；這一切事就傳遍了全猶太山區， 66. 凡聽見的人都將這事存在人中， 說：「這孩子將成為什麼人物啊?」 因為上主的手與他同在。 67. 他的父親匝加利亞充滿了聖神，遂預 言說：

68.「上主，以色列的天主應受讚美，
因衪眷顧救贖了自己的 民族，
69. 並在自己的僕人達味家中，
為我們興起了大能的救主，
70. 正如衪藉歷代諸聖先知的口所說過的，
71. 拯救我們脫離敵人 和仇恨我們者的手。
72. 衪向我們的祖先施行仁慈，
記憶衪自己的 盟約，
73. 就是衪向我們的祖宗亞巴郎所宣述的誓詞，
74. 恩賜我 們從敵人手中被救出以後， 無恐無懼，
75. 一生一世在衪的在面前 ，
以聖善和正義事奉衪。
76. 至於你，小孩，你要稱為至高者的先 知，
因你要走在上主的在面前，為衪預備道路，
77. 為衪的百姓認 識救恩，
以獲得他們罪惡的寬宥：
78. 這是出於我們天主的慈懷，
使旭日向我們照耀，
79. 為光照那坐在黑暗和死影中的人，
並引我 們的腳步，走向和平的道路。」

80. 這小孩漸漸長大，心神堅強。 他住在荒野中，直到他在以色列人前出現的日期。

二：1. 那時，凱撒奧古斯都出了一道上諭， 叫天下的人都要登記： 2. 這是在季黎敘利亞總督時，初次行的登記。 3. 於是眾人都去本 城登記。 4. 若瑟因為是達味家族的人，也從加利肋亞納匝肋城，上 猶大名叫白冷的達味城去， 5. 好同自己已懷孕的聘妻瑪利亞去登記 。 6. 他們在那裡的時候，她分娩的日期滿了， 7. 便生了她的頭胎 兒， 用襁褓包裹起， 放在馬槽裏，因為在客棧中為他們沒有地方。 8. 在那區有些牧人露宿，守夜看守羊群。 9. 有上主的一個天使站 在他們身邊，上主的光輝環照著他們，他們便非常害怕。 10. 天使 向他們說：「不要害怕! 看，我給你們報告一個為全民族的大喜訊： 11. 今天在達味城中， 為你們誕生了一位救世者， 他是主默西亞。 12. 這是給你們的記號：你們將要看見一個嬰兒，裹著襁褓，躺在馬 槽裏。」 13. 忽然有一隊天軍，同那天使一起讚頌天主說：

14.「 天主受享光榮於高天，
主愛的人在世享平安。」

15. 眾天使離開他 們往天上去了以後，牧人們就彼此說：「我們且往白冷去，看看上主 所報告給我們所發生的事。」 16. 他們急忙去了，找到了瑪利亞和 若瑟，並那躺在馬在槽中的嬰兒。 17. 他們看見以後，就把他們對 他們論這小孩所說的事， 傳揚開了， 18. 凡聽見的人都驚訝牧人向 他們所說的的事。 19. 瑪利亞卻把這一切事默存在自己心中，反覆 思想。 20. 牧人們為了他們所聽見和看見的一切，正如天使向他們 說的一樣，就光榮讚美天主回去了。