Exported Projects

 Exported Projects:

  • http://www.catholic.org.tw/stcw/


主教團網站最新消息

              申請網路頻寬使用收費標準於2008年11月26日主教團秋季會議通過公布實施。

為因應廣大教會機構團體申請網路頻寬使用，主教團計劃擬妥出更高品質的經營方式與收費標準，以達到其使用效能。目前預計一年份收費的標準是堂區及修會擬收500元；其它個人或團體則收900元∼1500元（針對使用者的容量來決定）

申請者可以享有以下超值優惠：

1. 享有10G月流量與1G的網站空間(提供一個MySQL資料庫)
2. 提供一個免費電子信箱(網域名稱為catholic.org.tw, 可使用Webmail)，包含郵件防毒、垃圾郵件過濾等服務，
讓您免受病毒與垃圾郵件之苦。
3. 提供申請者已安裝完成之免費Joomla(架站軟體)網站，輕輕鬆鬆擁有一個自己的網站。
註：網站風格可使用網際網路上免費或購買付費布景，若需要更專業或個人特色者，可請廠商設計專屬布景。
(設計費用請洽相關提供服務廠商)
4. 不定期舉辦免費之Joomla網站管理與應用說明會。
這項服務包括：網站空間申請、郵件服務申請、堂區管理系統申請、以及售後服務等項目……。

在此請所有曾經在主教團申請過網路頻寬服務者（或者即將申請者）回覆以下的問題：
□ 日後不想再繼續使用，願意關閉網站。
□ 願意繼續使用網站，並願意自行付費。
（戶名：財團法人天主教會台灣地區主教團；帳號：19700247；請註名：網站頻寬）

＊網站申請單位：
＊申請者信箱：
＊聯絡電話：
＊網站連絡人：

p.s.

1.之前已經回覆過的單位可以來電告知即可
2.若對以上有任何問題，歡迎來電洽詢：02-25371776＊61游先生
3.傳真請寄到02-25231062

主教團秘書處啟


2000year

日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
8/6 | 2290 | 9/3 | 2294 | 10/1 | 2298 | 11/5 | 2303 | 12/3 | 2307
8/13 | 2291 | 9/10 | 2295 | 10/8 | 2299 | 11/12 | 2304 | 12/10 | 2308
8/20 | 2292 | 9/17 | 2296 | 10/15 | 2300 | 11/19 | 2305 | 12/17 | 2309
8/27 | 2293 | 9/24 | 2297 | 10/22 | 2301 | 11/26 | 2306 | 12/24 | 2310
 |  |  |  | 10/29 | 2302 |  |  | 12/31 | 2311
主曆２０００年


2001year

主曆２００１年
日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
1/7 | 2312 | 2/25 | 2317 | 4/1 | 2322 | 5/6 | 2327 | 6/10 | 2332
1/14 | 2313 | 3/4 | 2318 | 4/8 | 2323 | 5/13 | 2328 | 6/17 | 2333
1/21 | 2314 | 3/11 | 2319 | 4/15 | 2324 | 5/20 | 2329 | 6/24 | 2334
2/11 | 2315 | 3/18 | 2320 | 4/22 | 2325 | 5/27 | 2330 | 7/1 | 2335
2/18 | 2316 | 3/25 | 2321 | 4/29 | 2326 | 6/3 | 2331 | 7/8 | 2336
日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
7/15 | 2337 | 8/19 | 2342 | 9/23 | 2347 | 10/28 | 2352 | 12/2 | 2357
7/22 | 2338 | 8/26 | 2343 | 9/30 | 2348 | 11/4 | 2353 | 12/9 | 2358
7/29 | 2339 | 9/2 | 2344 | 10/7 | 2349 | 11/11 | 2354 | 12/16 | 2359
8/5 | 2340 | 9/9 | 2345 | 10/14 | 2350 | 11/18 | 2355 | 12/23 | 2360
812 | 2341 | 9/16 | 2346 | 10/21 | 2351 | 11/25 | 2356 | 12/30 | 2361


2002year

日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
01.06 | 2362 | 02.24 | 2367 | 03.31 | 2372 | 05.05 | 2377 | 06.09 | 2382
01.13 | 2363 | 03.03 | 2368 | 04.07 | 2373 | 05.12 | 2378 | 06.16 | 2383
01.20 | 2364 | 03.10 | 2369 | 04.14 | 2374 | 05.19 | 2379 | 06.23 | 2384
01.27 | 2365 | 03.17 | 2370 | 04.21 | 2375 | 05.26 | 2380 | 06.30 | 2385
02.03 | 2366 | 03.24 | 2371 | 04.28 | 2376 | 06.02 | 2381 | 07.07 | 2386
主曆２００２年
日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
07.14 | 2387 | 08.18 | 2392 | 09.22 | 2397 | 10.27 | 2402 | 12.01 | 2407
07.21 | 2388 | 08.25 | 2393 | 09.29 | 2398 | 11.03 | 2403 | 12.08 | 2408
07.28 | 2389 | 09.01 | 2394 | 10.06 | 2399 | 11.10 | 2404 | 12.15 | 2409
08.04 | 2390 | 09.08 | 2395 | 10.13 | 2400 | 11.17 | 2405 | 12.22 | 2410
08.11 | 2391 | 09.15 | 2396 | 10.20 | 2401 | 11.24 | 2406 | 12.29 | 2411


2003year

日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
07.13 | 2437 | 08.17 | 2442 | 09.21 | 2447 | 10.26 | 2452 | 11.30 | 2457
07.20 | 2438 | 08.24 | 2443 | 09.28 | 2448 | 11.02 | 2453 | 12.07 | 2458
07.27 | 2439 | 08.31 | 2444 | 10.05 | 2449 | 11.09 | 2454 | 12.14 | 2459
08.03 | 2440 | 09.07 | 2445 | 10.12 | 2450 | 11.16 | 2455 | 12.21 | 2460
08.10 | 2441 | 09.14 | 2446 | 10.19 | 2451 | 11.23 | 2456 | 12.28 | 2461
日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
01.05 | 2412 | 02.23 | 2417 | 03.30 | 2422 | 05.04 | 2427 | 06.08 | 2432
01.12 | 2413 | 03.02 | 2418 | 04.06 | 2423 | 05.11 | 2428 | 06.15 | 2433
01.19 | 2414 | 03.09 | 2419 | 04.13 | 2424 | 05.18 | 2429 | 06.22 | 2434
01.26 | 2415 | 03.16 | 2420 | 04.20 | 2425 | 05.25 | 2430 | 06.29 | 2435
02.16 | 2416 | 03.23 | 2421 | 04.27 | 2426 | 06.01 | 2431 | 07.06 | 2436
主曆２００３年


2004year

日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
01.04 | 2462 | 02.22 | 2467 | 03.28 | 2472 | 05.02 | 2477 | 06.06 | 2482
01.11 | 2463 | 02.29 | 2468 | 04.04 | 2473 | 05.09 | 2478 | 06.13 | 2483
01.18 | 2464 | 03.07 | 2469 | 04.11 | 2474 | 05.16 | 2479 | 06.20 | 2484
02.08 | 2465 | 03.14 | 2470 | 04.18 | 2475 | 05.23 | 2480 | 06.27 | 2485
02.15 | 2466 | 03.21 | 2471 | 04.25 | 2476 | 05.30 | 2481 | 07.04 | 2486
日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
07.11 | 2487 | 08.15 | 2492 | 09.19 | 2497 | 10.24 | 2502 | 11.28 | 2507
07.18 | 2488 | 08.22 | 2493 | 09.26 | 2498 | 10.31 | 2503 | 12.05 | 2508
07.25 | 2489 | 08.29 | 2494 | 10.03 | 2499 | 11.07 | 2504 | 12.12 | 2509
08.01 | 2490 | 09.05 | 2495 | 10.10 | 2500 | 11.14 | 2505 | 12.19 | 2510
08.08 | 2491 | 09.12 | 2496 | 10.17 | 2501 | 11.21 | 2506 | 12.26 | 2511
主曆２００４年


2005year

日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
01.02 | 2512 | 02.06 | 2517 | 03.27 | 2522 | 05.01 | 2527 | 06.05 | 2532
01.09 | 2513 | 02.27 | 2518 | 04.03 | 2523 | 05.08 | 2528 | 06.12 | 2533
01.16 | 2514 | 03.06 | 2519 | 04.10 | 2524 | 05.15 | 2529 | 06.19 | 2534
01.23 | 2515 | 03.13 | 2520 | 04.17 | 2525 | 05.22 | 2530 | 06.26 | 2535
01.30 | 2516 | 03.20 | 2521 | 04.24 | 2526 | 05.29 | 2531 | 07.03 | 2536
日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
07.10 | 2537 | 08.14 | 2542 | 09.18 | 2547 | 10.23 | 2552 | 11.27 | 2557
07.17 | 2538 | 08.21 | 2543 | 09.25 | 2548 | 10.30 | 2553 | 12.04 | 2558
07.24 | 2539 | 08.28 | 2544 | 10.02 | 2549 | 11.06 | 2554 | 12.11 | 2559
07.31 | 2540 | 09.04 | 2545 | 10.09 | 2550 | 11.13 | 2555 | 12.18 | 2560
08.07 | 2541 | 09.11 | 2546 | 10.16 | 2551 | 11.20 | 2556 | 12.25 | 2561
主曆２００５年


2006year

日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
01.01 | 2562 | 02.19 | 2567 | 03.26 | 2572 | 04.30 | 2577 | 06.04 | 2582
01.08 | 2563 | 02.26 | 2568 | 04.02 | 2573 | 05.07 | 2578 | 06.11 | 2583
01.15 | 2564 | 03.05 | 2569 | 04.09 | 2574 | 05.14 | 2579 | 06.18 | 2584
01.22 | 2565 | 03.12 | 2570 | 04.16 | 2575 | 05.21 | 2580 | 06.25 | 2585
01.29 | 2566 | 03.19 | 2571 | 04.23 | 2576 | 05.28 | 2581 | 07.02 | 2586
日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
07.09 | 2587 | 08.13 | 2592 | 09.17 | 2597 | 10.20 | 2602 | 11.26 | 2607
07.16 | 2588 | 08.20 | 2593 | 09.24 | 2598 | 10.29 | 2603 | 12.03 | 2608
07.23 | 2589 | 08.27 | 2594 | 10.01 | 2599 | 11.05 | 2604 | 12.10 | 2609
07.30 | 2590 | 09.03 | 2595 | 10.08 | 2600 | 11.12 | 2605 | 12.17 | 2610
08.06 | 2591 | 09.10 | 2596 | 10.15 | 2601 | 11.19 | 2606 | 12.24 | 2611
主曆２００６年
12.31 2612


2007year

日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
01.07 | 2613 | 02.11 | 2618 | 04.01 | 2623 | 05.06 | 2628 | 06.10 | 2633
01.14 | 2614 | 02.18 | 2619 | 04.08 | 2624 | 05.13 | 2629 | 06.17 | 2634
01.21 | 2615 | 03.11 | 2620 | 04.15 | 2625 | 05.20 | 2630 | 06.24 | 2635
01.28 | 2616 | 03.18 | 2621 | 04.22 | 2626 | 05.27 | 2631 | 07.01 | 2636
02.04 | 2617 | 03.25 | 2622 | 04.29 | 2627 | 06.03 | 2632 | 07.08 | 2637
日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
07.15 | 2638 | 08.19 | 2643 | 09.23 | 2648 | 10.28 | 2653 | 12.02 | 2658
07.22 | 2639 | 08.26 | 2644 | 09.30 | 2649 | 11.04 | 2654 | 12.09 | 2659
07.29 | 2940 | 09.02 | 2645 | 10.07 | 2650 | 11.11 | 2655 | 12.16 | 2660
08.05 | 2641 | 09.09 | 2646 | 10.14 | 2651 | 11.18 | 2656 | 12.23 | 2661
08.12 | 2642 | 09.16 | 2647 | 10.21 | 2652 | 11.25 | 2657 | 12.30 | 2662
主曆２００７年


2008year

日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
01.06 | 2663 | 02.24 | 2668 | 03.30 | 2673 | 05.04 | 2678 | 06.08 | 2683
01.13 | 2664 | 03.02 | 2669 | 04.06 | 2674 | 05.11 | 2679 | 06.15 | 2684
01.20 | 2665 | 03.09 | 2670 | 04.13 | 2675 | 05.18 | 2680 | 06.22 | 2685
01.27 | 2666 | 03.16 | 2671 | 04.20 | 2676 | 05.25 | 2681 | 06.29 | 2686
02.03 | 2667 | 03.23 | 2672 | 04.27 | 2677 | 06.01 | 2682 | 07.06 | 2687
日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數 | 日期 | 期數
07.13 | 2688 | 08.17 | 2693 | 09.21 | 2698 | 10.26 | 2703 | 11.30 | 2708
07.20 | 2689 | 08.24 | 2694 | 09.28 | 2699 | 11.02 | 2704 | 12.07 | 2709
07.27 | 2690 | 08.31 | 2695 | 10.05 | 2700 | 11.09 | 2705 | 12.14 | 2710
08.03 | 2691 | 09.07 | 2696 | 10.12 | 2701 | 11.16 | 2706 | 12.21 | 2711
08.10 | 2692 | 09.14 | 2697 | 10.19 | 2702 | 11.23 | 2707 | 12.28 | 2712
主曆２００８年


2291期

本期是第 ２２９１ 期( 2000.08.13 出刊 )

教宗勗基督活力運動以信德和作證力量對抗冷漠和無神論
千禧年高雄教區喜訊　樞機任命六位新執事聖家節授予司鐸聖職
聖道明堂慶主保堂慶　單樞機主教躬臨主禮　勗勉教友同心傳福音
鄭總主教十年忌辰週五晚間舉行追思彌撒
基督內偕聖神歸天父禧年永泉畢結業典禮劉主教主禮行派遣禮
不輕易判斷

教宗勗活力基督運動以信德和作證力量對抗冷漠和無神論

【梵蒂岡電台訊】教宗若望保祿二世七月三十日，在羅馬南邊郊區岡道爾
夫堡夏宮別野度過今年暑期為二個星期日。當天中午，他從別墅陽台上帶
領來自不同國家的朝聖人士誦念三鐘經，並向他們發表講話，談到基督活
力運動、俄國十九世紀大思想家夫拉基米爾•索洛維約夫去世百週年、以
及響應東正教君士坦丁堡宗主教巴爾多祿茂的呼籲，在八月五日當天前往
羅馬聖若望大殿，參與光榮天主的守夜祈禱，以迎接次日的耶穌顯聖容瞻
禮。
    全球基督活力運動兩萬成員上七月廿九日（星期六），匯聚羅馬聖伯
多祿廣場，開始展開他們大禧年的朝聖活動，並蒙教宗接見。隔天，教宗
在主日三鐘經講話中，再度談到這個教會內的組織的歷史和精神說：「這
個運動組織五十年前誕生在西班牙的帕爾馬，今天已經傳佈到許多國家，
它的宗旨在向成年人傳播福音，方式是短期而密集的靈修經驗，使人發現
與基督相會並成為教會一員的美妙，以及兄弟彼此服務的喜樂，進而讓基
督的精神滲入自己整個一生中」。
    教宗在前一天廿九日下午在聖伯多祿廣場，接見兩萬基督活力運動成
員時就強調：「必須以信德和作證的力量來對抗冷漠不關心的態度和無神
論，這些病害越來越在今天的社會中蔓延，許多國家都受到這些思想風氣
的全面挑戰。面對這樣的挑戰，基督信徒必須以基督的精神重建社會的結
構，藉著那些與基督相會而獲得更新的人進入社會的途徑，使大家生活和
工作的環境具有福音的氣氛」。
    關於基督活力運動，教宗最後強調：「冷漠不關心的態度浪費人力資
源，面對這種經常否任客觀真理和普遍價值存在的風尚，基督信徒必須知
道清楚地指出基督是我們的道路、真理和生命」。
    最後，教宗在三鐘經講話中邀請羅馬的教友踴躍參加八月五日（星期
六）晚間在羅馬聖若望拉特朗大殿舉行的晚禱，為次日耶穌顯聖容瞻禮作
準備。這項祈禱是東正教君士坦丁堡宗主教巴爾多祿茂一世在一九九六年
便發出的邀請，他希望全球基督信徒在公元二千年八月六日耶穌顯聖容這
一天，共同慶祝天主在祂的聖子身上所顯示的光榮，這個光榮預先顯示人
類未來死後升天所要進入的境界。這位東正教領袖邀請全球基督信徒在耶
穌顯聖容前夕先作守夜祈禱，以便迎接瞻禮的來臨。
    教宗若望保祿二世擁護這項倡議，所以特別呼籲教友們響應，參與本
週六的祈禱。

                      回主畫面

千禧年高雄教區喜訊樞機任命六位新執事聖家節授予司鐸聖職
    【本刊訊】單樞機主教將於二○○○年八月十二日下午四時在高雄玫
瑰聖母聖殿主教座堂，任命六位來自「高雄教區救主之母傳教修院」的年
輕人成為執事。並於同年十二月之「聖家節」授予他們司鐸的聖職，這正
是千禧年贈予整個教區的一份賀禮。
    我們恭賀這些即將於十二月，獻身於高雄教區任神父之職的六位新任
執事。接受來自全世界聖召之「救主之母傳教修院」源自「新慕道之路」
，八年前憑著單樞機主教先知般的直覺及對普世教會所需之觀察，決定為
了台灣、中國大陸及華僑的新福傳工作，開闢這所救主之母傳教修院。且
於一九九八年十二月十三日品嚐到初熟之果，有兩位執事利慕華（Pietro
Murrali）和康伯鐸（Pedro Guardioal Campuzano）在萬金聖母聖殿被授
予司鐸之聖職，他們目前均獻身服務於屏東縣的兩個堂區。
    以下是六位新任執事之簡介：
    1.我姓鄧，名字是華光（Ernesto Tang），今年卅四歲，來自秘魯，
      可是我有中國血統，因為我祖父母是廣東人。他們一九四五年移民
      到秘魯，據他們描述，由於當時中國的經濟因為戰亂而愈來愈差，
      所以就決定離開故鄉到異國去發展。我父親是在秘魯出生，排行最
      小，我祖父後來開了一家中國餐廳，至今仍在營業。
      我父親廿四歲與我母親結婚，我母親也有一半的中國血統，他們生
      了四個孩子，我排行第二個，上頭有一個姊姊，還有兩個弟弟。在
      外國居住的中國人都很努力工作，我父親也不例外，他總是很努力
      要讓他的四個孩子能進入有名的私立學校就讀。我中學畢業以後進
      入大學，唸的是工程師而且畢業以前也已經找到一份高薪的工作。
      當時我覺得已經離成功不遠了，但是內心仍有一些空虛，為了填補
      這些空虛，我做了很多荒唐的事。
      雖然小時候就領了洗，但領洗是為了進入學校，因為秘魯是天主教
      國家，許多學校都有入學限制，領洗就是其中一項。加上我父母親
      從來不去教會，所以我對教會的事也不熟悉，甚至不感興趣。十八
      歲那年我認識了一位神父，因為這位神父，我開始認識天主，也接
      觸教會的一切事情。有一天他請我去聽一個道理，從那天起我更深
      地體會天主的存在於我歷史當中，我和祂的關係也從疏遠到親密，
      這樣的轉變不久也影響了我家人的態度，連我祖母也以九十四歲的
      高齡接受領洗。
      我於廿六歲（一九九三年）進入修道院。在一年的修院生活後，內
      心一直渴望能去中國傳福音，可是修院的長上仍覺得我需要再準備
      一段時間。一直到一九九八年我終於來到了台灣。由於家人信仰的
      改變，我深深覺得，我的使命就是讓那些仍不認識天主的人也能接
      觸祂、認識祂的愛，我一直不斷地祈求天主讓我做好這個工作。

    2.我姓桑，叫大智（Tarcisio A.Marques），今年卅三歲，是從巴西
      來的。我的故鄉名叫PEDREGULHO，在巴西聖保羅省的東北部。在進
      入修道院之前是做會計師的工作。
      我出生在一個天主教家庭，父母親都已過世，目前還有三個哥哥和
      四個姊姊。從小我就是在聖堂附近長大，我小時候就感覺天主對我
      的聖召，雖然父母對於聖召的選擇從來沒有徵兆，可是他們悄悄的
      祈求上主光照我的道路，也幫助我相信祂而聽從祂。
      在我進入新慕道團體以後感覺到一個很強烈的聖召，就是把我的生
      命奉獻給上主，在世界上宣佈耶穌基督的好消息，給沒有認識天主
      的人。
      一九九二年時在巴西參加一個朝聖，那是為了進入修道院而往前邁
      進。然後在義大利的共同生活時，我就被派到臺灣來，住在這裡是
      天主賜給我的恩寵，我感謝天主賜我當執事繼晉司鐸的禮物，也要
      請每一位教友為我們祈禱，讓主耶穌基督派遣祂的聖神來賜給我們
      一個感恩的心，而接受祂對我們的旨意。

    3.我叫安者樂（Angelo Serrano Laurora），來自菲律賓 ALBAY省的
       LEGAZPI市。今年卅五歲，在家中十一個兄弟姊妹裡排行第八個。
      進入修院以前，我有許多問題，特別是我不能接受一個事實，就是
      我一向是最瘦小的一位，不管在我兄弟或朋友當中。我很嫉妒那些
      比我高的人。這個問題就像天主為了讓我悔改而賜予的十字架。
      一九九三年，我的傳教士送我去羅馬參加一個為了準備進入修院的
      避靜活動。在那次活動中，我被選出進入台灣的修院。生活在旗山
      修道院七年，受那些被天主派遣來台灣傳教多年的傳教士及傳教家
      庭感動甚深。他們已經覺得比起自己的國家來更像中國人了，我想
      天主也慢慢地讓我體驗到跟傳教士們一樣的經驗。
      另外一件觸動我的事是：天主聖言總是在我的問題、痛苦和危機中
      陪伴我，尤其是我的軟弱。因為祂是那位上主「我還沒有在母胎內
      形成你以前，我已經認識了你；在你還沒有離開母胎以前，我已祝
      聖了你，選定了你做萬民的先知。」（耶一：5）

    4.我是吉百多（Gilbert  Nunez）來自菲律賓，今年卅三歲，我在家
      排行第七個：有四個哥哥、二個姊姊和一個妹妹，我母親在我二十
      歲那一年過世，藉著別人的幫忙我完成了小學、中學及大學的學業
      ，在大學主修農業工程，畢業後我開始相信我的夢想快實現了，我
      的願望是能改變我家庭的經濟情況，尤其是我父親對我更是抱著很
      大的期望，所以那段時間我在許多不同的公司待過，最後回到我畢
      業的大學工作，但不久以後我就發現我面臨了一個我生命中最大的
      困境，就是在我的願望和天主對我的計劃中作一個抉擇，我的願望
      很明朗且近在咫尺，而天主的計劃卻是遙遠未知，我甚至不知道祂
      會把我帶去哪裡。當時我已經和我菲律賓的一個團體一起行走了七
      年，這個團體（新慕道團）幫助我發現各種不同的聖召，而這些聖
      召都在於同一個目的，就是讓我們的生命更圓滿，最後我決定走上
      那條遙遠未知的道路，即使會辜負了我身邊的人對我期望，而我的
      願望也會離我愈來愈遠。
      經過兩年準備進入修院的陶成，於一九九三年被派入旗山修道院，
      此後過了七年至今，我得到許多豐富的經驗，而在這當中亦遇有不
      少痛苦和困難，但這些痛苦和困難卻是陶成過程中不可或缺的要素
      ，讓我更成熟了，而且在修院七年的這個經驗也讓許多我不明瞭的
      事明朗化，對我最大的改變是我和家人的關係改善了不少，而且他
      們彼此間也和好了，錢非萬能，惟有天主所賞賜的才是最重要的。
      我發現最重要的事，不是我，而是天主在照料他們，因為祂賜予新
      生命。
      我沒有理由後悔選擇這條天主為我開闢的道路，到目前為止，天主
      給我的恩寵就像我的名字－吉事百多－吉百多。

    5.我是文照義，義大利人一九七○年四月十日在Citta'di Castello
     （Perugia,Italy）出生的，兩天後就領受聖洗聖事。我家人口簡單
      就是爸爸、媽媽、我和一個妹妹，我是在Citta'di Castello 的高
      等技術專科學校畢業的。
      我在 Citta'di Castello籃球隊打過籃球，參加過一○○多個幼童
      級的籃球賽。我在義大利屬於一個聖方濟會的本堂，在那裡參加小
      孩子的道理班，領受聖事，參加夏天教會的活動。十六歲的時候，
      我被邀請聽一個宣講，於是進入一個新慕道團體。我在那裡有機會
      多認識耶穌基督和祂為我安排的救恩計劃。發現天主對我的愛和給
      我新的希望。天主戰勝了我的恐懼，祂賜給我平安和力量去面對我
      生活中的許多問題，特別媽媽生病而過世於一九九三年七月三日，
      上主的聖召之光給我一個感恩的心讓我向祂說：禰所作的事都是好
      的。耶穌基督藉著新慕道團體吸引了我跟隨祂。發現到聖召以後，
      我就在一九九二年被派遣到台灣來進入一個新的救主之母教區傳教
      修院。

    6.我姓古，名叫安敦（聖名Antonio Ismael）。我是在西班牙於一九
      七三年出生。在我家我排行老大，下面還有兩個弟弟、一個妹妹。
      我家都是農人，而我小時候，下課後，常常會跟二弟一起去幫助爸
      爸種田。
      我是在一個虔誠的天主教家庭長大的，常常跟祖父母一起去望彌撒
      ，然後九歲時候開始輔祭。兩年的經驗對我後來的聖召很有幫助。
      以後，因為學業和青少年時常面臨的問題，使得幼年所領受的這種
      簡單的信仰開始冷卻，而我要行走的路像是一種叉路：要抉擇俗世
      、電視、朋友所追隨的路，還是跟隨自己的信仰、承行天主旨意。
      在這個時候天主支持了我，讓我十四歲的時候去聽新慕道團辦的講
      道理，而進入了一個團體。裡面有很多我的朋友，所以有時候去團
      體的理由就是跟他們在一起，但天主還是用祂的聖言與聖事來幫助
      我們。不久以後我爸和我二弟也參加了我們的團體：於是天主給了
      我們機會，治好我們心中的傷口而更新了我們的關係。
      剛好在這個時候，幼年所感到的聖召又回復了，但這次在我心裡碰
      到了不少的阻礙與拒絕，因為腦海裡有很多計劃和夢想。天主慢慢
      的潤化我的心使我能夠回答祂的召喚，尤其是每兩年作的青年朝聖
      ，特別幫助我跟隨基督腳印，願意離開醫學的學業，到處去傳教。
      我被派到台灣來時，我媽很痛苦而且也不了解為甚麼要去那麼遠傳
      教，但我爸爸說：「天主祂無所不在，當然也在台灣，你不會有問
      題啦！」 他的這句話特別鼓勵我。
      天主在我來台灣八年中，不斷地給予我祂的幫助及恩寵，使我更堅
      定祂的聖召，例如學習語言方面，及對一個個性內向害羞的人而言
      ，能到一個文化、風俗習慣完全不一樣的地方傳教，均可見到天主
      所賞賜的有多豐富。
      即將成為執事之前，反觀我心路歷程，天主所行的各種化工，都足
      以像一面盾牌保護我，且不懼怕在未來道路上所將面臨的各種困難
      與挑戰。

      為救主之母教區傳教修院的自由奉獻：

      銀行帳戶：台灣高雄第一商業銀行旗山分行，教區傳教修院
      帳　　號：七三二一○○二七三五四
      郵政劃撥帳號：四二○○七二○七
      戶　　　　名：施安東

                       回主畫面

聖道明堂慶主保堂慶　單樞機主教躬臨主禮　勗勉教友同心傳福音

    【本刊高雄訊】高雄教區高市三民區聖道明堂，於八月六日上午十時
隆重慶祝該堂主保－聖道明慶辰暨建堂卅八週年堂慶，單樞機主教躬臨主
禮，嘉賓群集，教友熱誠參禮，典禮簡單而隆重，令人感動。
    八月八日是道明會會祖－聖道明的慶辰，道明之家各團體將於是日聯
合紀念申慶。但高雄市後驛聖道明堂，為了教友方便敬禮起見，特地提早
於八月六日（主日），來慶祝該堂的主保及堂慶。聖道明堂每年慶祝主保
，循例會先作三日敬禮，以幫助教友進一步瞭解主保聖人的一生宣道精神
，同時鼓勵教以更虔誠的心靈朝每日不同的意向來祈禱。今年主保循例三
日敬禮；首日是八月三日晚，特邀請玫瑰聖母聖殿的主任黃忠偉副主教來
講道，主題是「關懷社會，伸張正義」。次日八月四日晚，敬邀林吉男輔
理主教光臨主禮及講道，其主題是「聖體聖事的大愛使人相親相愛，進求
天人合一」。第三晚八月五日晚，邀請中華道明會副會長，潘貝頎神父來
講道及主持彌撒，他在講道後，同時主持一項儀式，就是為本堂區在俗道
明會會友，八人主持「初學一人、暫願願五人，永願二人」的發願禮。三
晚敬禮期間，巧遇連日豪雨不歇，早晚皆是傾盆大雨，雖是如此卻不減低
教友敬愛聖人的熱心，所以每晚仍是有一百多人來參禮。眾教友同心一意
在信友禱詞中特為主保當日天氣能放晴，使我們能好好慶祝堂慶。三人同
心其利可斷金，因著眾人虔禱，聖道明的轉求，果然蒙主垂聽，八月六日
天高氣爽、晴空萬里，大清早教友就紛紛以電話相報天氣大晴的喜訊。
    八月六日（主日）早上八時以後，本堂教友及友堂區教友絡繹抵達道
明堂為參加今日主保堂慶，由於天氣晴朗，看見該堂內外花團錦簇、旗幟
飄揚、五彩繽紛、人潮來往、喜氣洋洋。九時二十分鐘聲響起，教友紛紛
進堂，開始簡單早禱，然後是聖歌練唱，十時整單樞機主教抵達，隨即開
始今天的主保堂慶感恩大彌撒，主禮是樞機主教，陪祭神父是羅保祿神父
和本堂何弘道神父，他們在十字架燭台乳香前導下，由教室出發遊行魚貫
進入聖堂大門，在鳴炮聲中堂內教友高唱「聖人道明我」以歡迎主祭神長
進堂，揭開今天慶典序幕，偌大聖堂座無虛席約四百多人參禮，其中也有
十八位修女。慶典依序行禮如儀，莊嚴肅穆。講道中樞機主教言簡意賅苦
口婆心諄諄勸勉教友勇敢站起來，努力傳揚福音分擔神長不足的傳教救靈
使徒大業，並舉多項教友傳教成功的事例為證，鼓勵大家，並對道明堂教
友寄以期望，同心合力，來年能引領如堂慶年數的人領洗．．．。
    十一時卅分彌撒結束，道明堂教友在庭院敬備簡易茶點招待所有參禮
人員，賓主盡歡，下午一時卅分眾人始各自賦歸。
                      回主畫面

鄭總主教十年忌辰週五晚間舉行追思彌撒

    【本刊訊】高雄教區首任主教鄭天祥總主教，於一九九○年八月十九
日蒙主恩召，倏忽已是逝世十週年紀念日。
    高雄教區謹訂於主曆二○○○年八月十八日星期五晚間八時，在高雄
市五福路一五一號玫瑰聖母聖殿主教座堂，舉行追思彌撒。恭請林吉男輔
理主教主禮，神長共祭，主內兄姊參禮。
    共祭神長及各單位參禮人數，盼儘快以電話連絡：
    （○七）三三四二一四二或者三三一○一六九聯絡公署施秘書。
                      回主畫面

基督內偕聖神歸天父禧年永泉畢結業典禮劉主教主禮行派遣禮
    【本刊訊】永泉教義研究中心是目前中國天主教會唯一的教友長期住
校，接受牧民教義及禮儀訓練的中心，成立至今已有卅八年的歷史，前二
十年校址設於台北，之後遷至新竹。中心已為華人教會培育了三百多位牧
民福傳人員，校友遍佈各地，對教會實有不小的貢獻。
    七月二十日（四）是「永泉」舉行畢業及結業典禮的日子。按招傳統
，當天早晨全體畢業、結業生及在校生，在新竹教區主教座堂奉獻感恩彌
撒，特別感謝天主在他們接受陶成和實習的歲月裡所賜予的無數恩典，並
將未來的服務工作托付在祂仁慈的手中。畢業、結業派遣禮則於上午十時
在中心舉行。今年，「永泉」有七位畢業生，一位研究生及四位結業生－
「永泉」的學制為：學員在校接受兩年培訓後結業，離校後至少從事兩年
的實習服務，然後申請畢業；另設有為資深傳道員一年的研究年。七位畢
業生中有一對夫妻，這是「永泉」第一對夫妻檔畢業生，這位弟兄同時是
「永泉」的第一位男性畢業生。「永泉」原只招收女生學員，四年前才應
主教們的要求，開始招收男性學員；其他五位畢業生則是四位分屬三個修
會的修女及一位小姐。研究生是一位有多年牧民福傳經驗的修女。四位結
業生都是小姐，分別來自台北、新竹及嘉義教區。
    典禮由新竹教區劉獻堂主教主禮，當天中心的大客廳坐滿了「永泉」
的師長、朋友、畢業、結業生的本堂神父、修女、教友、家人、朋友。禮
儀的進行不但隆重且充滿了天主大家庭的喜樂氣氛，會場的佈置完全配合
禧年及聖三年的意義，別出心裁且幫助人祈禱：正中高掛著約六○○年前
在俄國教會被稱為聖人的Andrew Rublev 所畫的天主聖三聖像的複製畫，
以下是一金色巨幅祈禱詞：「耶穌基督，我們唯一的救主，昔在、今在、
將來永在。」再往下是象徵復活主耶穌的復活蠟，兩旁則是紅色金邊布製
的聖經金句。
    典禮分成兩大部份：聖道禮及派遣禮。畢業、結業生在「永泉頌」的
歌聲中，手持蠟燭，與主禮一起隆重地遊行進場，在主禮的致候之後，由
中心的主任雷蕙琅小姐致詞。雷小姐來台將近四十年之久，她不但創辦了
「永泉」，並在其中不斷耕耘至今。她歡迎了各位貴賓，簡短地報告了中
心的淵源及目標，並邀請大家一起唱或念會場佈置中的祈禱詞或聖經，讚
美天主聖三。在畢業、結業生向來賓作簡短的自我介紹後，主任勉勵畢業
、結業生們常依靠天主聖三，恆心為天主的教會服務。以後大家以「光榮
頌」再次讚美歌頌天主聖三。
    聖道禮儀所選的三遍新舊約讀經，都與天主聖三有密切的關係；福音
則是若望福音中，耶穌將自己顯示給撒瑪黎雅婦人的那一段。福音後主教
講道，劉主教特別提出將在今年十月一日，列聖品的中華真福中的兩位女
傳道員的榜樣，來勉勵畢、結業生和大家，常依靠天主聖三的恩寵，勉力
保持信德，對天主忠實到底，好能在現世及來世活出天國的美好生命。
    派遣禮中，首先畢業、結業、研究生由復活蠟點燃各人手中有千禧年
佈置的蠟蠋，念宣誓詞，表示個人獻身教會牧民福傳事業的心願，然後將
蠟燭圍繞著復活蠟放著，並接受主教的派遣及傅手，主教還降福並受予畢
業生及研究生十字架。
    最後是較為輕鬆的部份：頒發畢業證書及畢業生致謝詞，「永泉」還
為所有來賓準備了小禮物－在千禧年中特別印製的燙金卡片，大家一起念
卡片上的祈禱詞，宣佈對天主聖子耶穌基督的信仰。結束時，主教以隆重
的降福禮降福大家，然後眾人高唱一首由「永泉」填詞的聖歌，讚美充滿
天主聖三恩寵的聖母瑪利亞。
    典禮結束後，大家拍照留念，然後到附近的卡爾登飯店聚餐，席間充
滿了歡樂慶祝的氣氛。大家飽享了精神與肉身食糧後，要繼續靠天主聖三
的恩寵，在個人的工作崗位上為天國而奮鬥。
                      回主畫面

不輕易判斷------蕭漢屏

    「你們不要判斷人，免得你們受判斷，因為你們用什麼判斷來判斷，
你們也要受什麼判斷；你們用什麼尺度量給人，也要用什麼尺度量給你們
。」（瑪七：1-2）
    單位裡一位羅姓工友，身體矮胖，一動就滿身是汗，大家勸他保重身
體。沒多久，聽說他住院，過了兩個月上班，仍是一臉病奄奄的模樣，再
住院後就沒再來過，因為「掛了」。
    不能免俗地為他舉辦喪事；大家湊錢「意思、意思」，有空的就「行
禮如儀」一番。因為每人都忙，而他平日也不與人交往，所以見他「最後
一面」的人就少了。
    這羅姓工友雖派在本單位，但編制仍屬事務科，因此有兩個老闆，一
個是事務科袁科長，一個是本單位吳科長。
    出殯當天，吳科長手頭一堆工作，原本不預備去的，但聽說沒幾人去
，只好放下手邊工作，偕同另兩名同事應個卯、走一趙。
    一位同行的李秘書因見場面冷清，只有吳科長代表機關首長公祭，而
事務科竟未見一人，心中頗不是味道，回來後大放厥詞，評得袁科長一無
是處。我和袁科長源自同一「訓練單位」，彼此互稱「學長」，聽得頗為
震驚，如果真如所言，可得讓袁科長其知所警惕。
    終於有機會了。在一個中飯同桌而只有我和他的時候，以試探地口吻
表示，羅姓工友連最後走的都如此悽然，因而勾起他道述當天的情況。原
來，吳科長和同事因工作關係，無法於約定時間（下午二時）前往公祭，
只好先行「行禮」，而袁科長於下什二時稍前趕到，當然見不到其他三人
。事務科同時也因羅姓工友不擅交際而未來致意，袁科長三時又有會議必
須招呼，因此也是匆匆忙完了再趕回辦公室。
    袁科長「聽」出有人「判」他的不是，於是要我說明這事的由來，而
我已知此出自誤解，不宜再生誤會，只說當成警惕而結束此交談。
    其實，人生之中類此故事不斷地上演，而「李秘書」的角色我們也常
不經意或自以為是地不斷地扮演，只是我們多數人習慣這些人的「說三道
四」，而絕少思考自己不也常犯錯來警惕，因此我們須有「自省」工夫，
否則自己也會成了「故事」中的主角！
    或許主耶穌早就知道人的毛病，才要我們不要輕言判斷吧！
                          回主畫面


2292期

本期是第 ２２９２ 期( 2000.08.20 出刊 )

百萬世界各國青年匯集羅馬光榮會師與教宗同慶青年日
教宗週三公開接見講天主基督內與人相會震蕩良知改變人生
中華聖母會鑽石慶劉主教獻60年感恩祭主持二修女發終身願
宗教信仰改革人心
心理成長要靠自己
清風與明月

百萬世界各國青年匯集羅馬光榮會師與教宗同慶青年日

    【梵蒂岡電台訊】將近二十萬來自天涯海角的國際青年，八月十日陸
續抵達義大利南北各城，駐進堂地為他們準備好的住宿地方，這些地方包
括一般家庭、聖堂、公私立學校、男女修會團體、學生宿舍和旅館等等。
    接待的方式以教區為單位，比方義大利東海岸的安科納教區接待一千
名來自波斯尼亞•黑塞戈維納的青年，法布里亞諾教區接待兩百位塞爾維
亞青年，奧爾維耶托教區接待三百名阿拉伯聯合酋長國的青年，科莫教區
和弗羅倫薩教區接待將近八百位以色列、巴勒斯坦和約旦青年，六十位古
巴青年則接受貝爾加莫教區招待。
    以上所說的僅是幾個例子而已，但是義大利每個教區的接待工作與在
當地舉行的活動都有共同點，就是由那裡的主教為他們舉行彌撒，講解大
禧年來羅馬參加世界青年日大會師的意義，並參觀文物古蹟，會晤本地青
年，參與祈禱活動，欣賞音樂會等等的。總之，節目活動相當豐富，各國
青年只會感到時間太短促而已。
    青年們在義大利各教區作客到八月十四日，十五日上午和當地義大利
青年攜手出發，向羅馬挺進。一時，天下各種語言、文化、膚色的青年，
在普世教會的召喚下，懷著同一個信仰，像溪流小川匯向江河，朝羅馬大
海滾滾而來，那必定是一番奇觀盛況。
    八月十日，羅馬市政府觀光局已經預先分發卅五萬的小行囊給參與世
界青年日的青年，行囊內備有在羅馬生活行動必須知道的各種資訊。同樣
在昨天，那支四公尺高、已經周遊世界的青年日木頭十字架，是一九八四
年教宗若望保祿二世交給青年的，它隨著舉行世界青年日的行蹤而前往各
地。兩年前世界青年日在巴黎舉行，當時教宗把這支十字架交給義大利青
年，因為繼巴黎之後，世界青年日便在羅馬舉行。從七月十四日起，這支
十字架便由二十位青年肩負著，以徒步的方式朝羅馬進發，沿途不斷有青
年加入行列，到昨天已有兩百多位，他們走了六百公里，終於抵達目的地
羅馬。這又是世界青年日的精神之一。
    八月六日以來，在羅馬市的幾個大廣場已經可以看到不少不同膚色、
說不同語言的青年聚集在一起東張西望，端詳羅馬這座永城的姿態。這兩
天，在大街小巷出現的外國青年更多了，讓人已經嗅到第十五屆世界青年
日的氣息。是的，八月十五日，為數一百萬以上的世界各國青人都將在羅
馬大師，與教宗若望保祿二世一起盛大舉行他們的節日。
    目前，已經有十幾萬各國青年抵達義大利南北各主要城市，開始按照
他們的朝聖旅行計畫和途徑，從四面八方，以各種方式，例如乘遊覽包車
、或騎自行車、或徒步，本著沿途參觀和朝聖的心情，一日一日地逼近羅
馬。其實，義大利各大小城市都充滿宗教文物和藝術古蹟，旅途絕不會令
任何人厭倦或失望。據聯合國統計，全世界百分之八十的歷史文物都在義
大利。這個國家其實就是一座舉世無匹的大博物館。
    天主教一個大修會，耶穌會，為了響應公元二千年大禧年世界青年日
在羅馬舉行的盛舉，特別和其他幾個男女修會組織了一個名叫「二千年遠
景」的青年羅馬之旅。參與的各國青年分別從自己本國來到義大利南北幾
個城市，再從那些城市出發，各以不同的方式，如徒步、騎自行車、或乘
遊覽專車，向羅馬進發，大家都懷著朝聖心情和求知的願望，一天一天走
近永城。
    青年中，有相當的一部分先在義大利中北部的城堡市（Citta di
Castello )集合，然後以每天二十公里的速度，沿著八百年前聖方濟各走
來羅馬的古道，徒步走向羅馬。另有一大群從北部的米蘭出發，像苦行者
一樣沿途行乞露宿，把身外之物完全託付給天主照顧，他們一心一意祈禱
刻苦守齋，懷著毫無牽掛和眷戀的輕鬆心情，直奔羅馬。這條路是將近五
百年前耶穌會會祖聖依納爵從西班牙走來羅馬的路。
    這些青年實在有高尚的情操，他們趁著難得的機會，在步武聖方濟各
和聖依納爵•羅耀拉的芳蹤，在追尋古代聖賢的蹤跡。今天的世界有了他
們，就不怕明天沒有希望。
                      回主畫面

教宗週三公開接見講天主基督內與人相會震盪良知會改變人生

【梵蒂岡電台訊】數萬名來自各國的朝聖人士，八月九日在梵蒂岡聖伯多
祿廣場與教宗若望保祿二世共度一個愉快的上午。在這個週三例行的公開
接見活動中，教宗向他們講解了天主在基督內與人相會的要理。
    教宗說：「天主在我們每天的時空生活中與人相會，有些平凡的人因
著這樣的相會而改變了一生，甚至連自己的名字也被改變了。一個人的生
命被耶穌光臨，這意味著自己的生平和生活計畫完全改變，就像發生在加
利肋亞湖邊那些漁夫身上的事件一樣。這樣的改變不容許人有任何躊躇猶
豫，卻要走上一條不容易使人獲得自由的道路」。
    教宗又說：「當基督與人相會時，會震蕩人的良知，會看出人的心事
，就像撒瑪利雅婦女所遇到的經驗一樣；基督也會促使祂所遇到的人悔過
自新，並燃燒愛的火焰，就如發生在匝凱身上的事蹟一樣；還有那位悔改
的罪婦，她得到主的寬恕，因為她熱愛耶穌；再就是犯姦淫被捉到的婦女
，耶穌沒有判她的罪，卻要求她遠離罪惡，度新的生活。總之，與耶穌相
會會使人重生，成為新的受造物」。
    教宗進一步強調：「一個人在生命中遇見耶穌，經常也意味著使自己
身體上的疾病獲得痊癒。耶穌曾把醫治疾病和使人脫離種種痛苦的使命交
付給祂的門徒們去執行，而門徒們也的確醫治了許多人的病痛。唯一的條
件就是人必須有信德，對天主完全信賴」。
    教宗最後說：「今天，耶穌仍然繼續陪伴著我們走人生的道路，因為
他曾經許下：我天天和你們在一起，直到世界窮盡」。
    教宗也趁著接見各國朝聖人士的機會，為印尼馬魯古群島的動亂呼籲
和平，那裡不斷有許多基督信徒遭伊斯蘭教激進份子屠殺。教宗說：「在
我們把那些悲劇的犧牲者託付給天主的仁慈憐憫之際，我們願意向每位受
苦的人士表達我們的關切。我們懷著信心祈求天主，使那裡的基督信徒和
伊斯蘭教徒在局勢恢復平靜之後，能重享昔日的合諧與安寧。願憂苦之母
童貞瑪利亞以她有力的代禱，支持我們的哀禱」。
                       回主畫面

中華聖母會鑽石慶劉主教獻60年感恩祭主持二修女發終身願

    【本刊訊】儘管連日來陰雨綿綿，但中華聖母會八月六日所舉行的六
十週年感恩祭活動卻出現難得的好天氣，在豔陽高照的天氣下，每位修女
們仍不畏暑熱，裡裡外外為修會六十年鑽石慶活動忙進忙出。
    此次，該會為舉行鑽石慶盛典，特別選定聖言會位放輔仁中學旁的教
堂作為典禮場所。這座外觀設計猶如帆船形狀的禮堂，不僅寬敞明亮，可
容納五百多位觀禮者外，更深具一番特殊意義，因為該紀念教堂正是為紀
念該會會祖田耕莘樞機主教所創立的，沒有會祖當時一手辛苦創立修會，
展開福傳工作，修會又怎會有今日的成就呢？
    為慶祝此次該會鑽石慶，不僅修女們都花上不少心思佈置，同時也非
常感謝該會聖馬爾定醫院同仁們的熱心協助，尤其院牧組秀鳳及含藹兩位
姊妹插花手藝更是精湛，包辦會場的花藝設計，讓禮堂內外顯得花團錦簇
，十分熱鬧有朝氣。
    進入教堂，首先映入眼簾的就是位於教堂正中央的十字架旁兩側高掛
著一幅大型的紅色對聯，右側為「承行主旨效法慈母典範」，左側為「爾
國臨格賡續會祖精神」，十足顯現本會遵循會祖謙遜精神，信心地邁向未
來，完成使命外，亦將以一顆孝愛的心來感恩聖母對我們的默默護佑。
    為歡慶修會創會六十週年，各地主內兄弟姊妹約四百多人皆從遠地趕
來祝賀。此起彼落的道賀聲讓原本寧靜的教堂頓時熱鬧起來。此外，擔任
此次盛會的聖歌演唱工作的該會聖詠團，在蔣斌神父的指揮下，一首首美
妙的人聲樂曲中更烘托出一股喜洋洋的氣息。
    感恩彌撒一開始，在樂團雄偉的伴奏下，由十字架引導著司祭團來到
祭台前，由嘉義教區大家長劉振忠主教擔任主祭。此次慶典中除了慶祝該
會創會六十週年鑽石慶外，另有張吟音及趙天英二位修女誓發終身聖願及
本會中華聖母使徒團第二團十一位團員宣誓。彌撒中，劉主教不但再度歌
頌會祖田耕莘主教的生平事蹟外，更特別勸勉該會修女要記取過去在艱苦
中奮鬥的精神，依靠著聖母及會祖遺留下的精神寶藏，走成全聖善的道路
，使修會散發蓬勃的朝氣。
    緊接著，張吟音及趙天英二位修女在劉主教親自主持及該會陳美惠會
長的見證下，誓發終身願，終生地奉獻給上主及聖母，以為天主做更多的
事。在二位修女誓發終身願後，該會第二團十一人使徒團也在陳會長主持
下完成宣誓，會長並授發徽章給位團員，期許使徒團能繼續擔任教區後援
部隊，將福傳工作逐漸地發揚光大。
    陳惠會長在致詞時，一再地重申該會會祖訓勉該會修女的三大使命就
是福傳、福傳、再福傳，因此這三十多年來儘管該會相關醫療、安老及教
育事業已日益發展茁壯起來，但為傳續會祖傳教精神，日後將會努力培育
修女新世紀福音的傳播方法，以為教會做更多牧靈的工作。
                      回主畫面

宗教信仰改革人心--------呂漁亭

    台灣已到了非改善不可的時候了！改善官僚作風、改善政治腐化、改
善交通秩序、改善社會風氣。但這一切的改善端賴「心靈改革」：若心靈
不改革，則一切只是紙上談兵，徒喊幾聲口號，始終原地徘徊無補於事！
    心靈如何改革？人心如何改造？前內政部長黃主文針對這個問題做了
一次專題報導，文中他說：「有關心靈改革這項重大的改造工程，除了得
由全民自動力行實踐外，政府各相關部門亦應積極致力推展此一理念，以
具體行動來帶動全民共同響應。」其中又以「宗教」與「教育」是最具影
響力的兩大重點工作，希望做到「以宗教來教化人心」並「以教育來改造
思維。」
    十年樹木百年樹人，想經由教育與宗教來改造人心，當然不是一朝一
夕能完成的。凡理想愈高目標愈大，就愈沒有萬靈丹之類的妙方，更不可
能一勞永逸。但一切均有一個開始，用教育與宗教來改良社會風氣，雖工
作艱巨，但晚開始不如早開始，大家就從今日開始吧！
    如何經由教育改革人心，自有教育專家來說明並提供資料，我只想就
宗教之「本質」上來考量，問題似乎並不如此複雜。一切宗教，包括叢林
中最原始的宗教或文明社會中最大組織系統之宗教，除了信仰頭上三尺有
神明外，都離不開「來生」這個關鍵性的大問題。宗教不談來生只是一種
哲學、倫理學，根本不是宗教。所謂來生，可能相信輪迴，可能指天堂地
獄或西天。人之所以如此相信，正因為人不是禽獸，因此並非一死百了。
「此生之終結正是永生的開始」，這才是正信宗教，只有這種宗教才能改
造人心改善社會。
    你若問：為何相信來生就能改革人心？這個問題似乎更易回答：因為
一旦有了來生，「善有善報惡有惡報，若有不報時間未到」的邏輯才有可
能。「報應」是個人自己當回答的事，我若此生行善避惡憑良心行事，雖
然此生未必能立刻得到報應，但因為我相信有來生，因此我還願意繼續做
個好人。反之，我若此生不憑良心做事，雖然我在物質上可能比別人賺了
便宜，但若我真相信死後還要「算帳」，因此許多我想做但又不該做的事
，可能起了阻嚇作用。只要我喜歡有什麼不可以，請問有什麼力量能阻止
這類極端自私的行為？
    當然，這種能教化人心的宗教，必須是「正信」宗教，必須以人生之
「終極關懷」為目標的正宗信仰。台灣近年出現了許多怪力亂神的各種宗
教現象，分辨這些宗教是否有能力改革心靈的唯一原則，即它們是否強調
來生，是否以終極關懷為己任？抑或只在今生的物質上打轉，只在歛財、
造勢、騙色等不當行為上動腦筋？
    我們希望政府多關懷能改良人心的正宗信仰，對那些以信仰做幌子而
實際上只求私利的各種「宗教」加以壓制。以教育來改造思維，以宗教來
教化人心，希望這種理想能早日實現。

                      回主畫面

心理成長要靠自己---------呂漁亭

    最近一期 Newsweek週刊以「Self Help USA」觸目驚心的大標題，綜
合性地討論了美國最近幾年流行的所謂「自我成長」現象。該文作者首先
透露，自我成長目前已成了一種大企業，僅自我成長書籍每年銷售量，已
超過五百六十多億美元，若再加上各種研討會、CD、以及個人輔導費等，
其消費量已近天文數字！無怪幾位出名的所謂「成長專家」早已成了億萬
大富翁了。
    但這些書籍、演講、討論會等等真的對個人心理成長有效嗎？或真能
成長得如此快速嗎？有許多較嚴肅的心理學家則表示懷疑：他們認為這些
所謂專家，其中有不少是投機份子，他們只是一些能抓住人心弱點的Gurus
（印度教導師），使人因他們的花言巧語而趨之若鶩。心理學家Norcross
甚至認為許多這類書籍只是一大堆「垃圾」，他們無法經由嚴肅的科學方
法來證明真有其效！　　許多曾參加過成長團體的人事後表示，他們聽了
「法師」激烈的演講後，往往開始手牽手地集體舞蹈、然後大家彼此傾吐
多年積在心頭的「苦悶」：「我傾吐苦悶的那個人究竟是誰，我一點也不
知情，對我來說，他只是在聚會中所邂逅的一個陌生人罷了；但說也奇怪
，我這樣向一位不認識的人傾訴心曲後，心中的確獲得了不少舒解！」心
理學稱這種舒解為「暫時性的舒適感」，但內心所苦悶的許多基本問題，
根本沒有獲得解決！　　同樣地，這類集體成長團體還有一種怪現象，心
理學稱之為集體催眠術，或集體歇斯底里症。當男男女女經過了一夜的手
舞足蹈等疲勞轟炸後，忽然大廳的燈光暗了下來，領導者登台叫大家閉上
眼睛舉起雙手，跟著他大聲疾呼道：「我是主人，我是領導者！我不跟隨
別人。打破一切舊習，站起來！站起來！站起來！我才是我自己的主人．
．．」這樣一而再地重複呼喊，直到聲嘶力竭身感疲勞為止。但問題是，
這類集體歇斯底里現象，對改變人心或心靈成長真的有效嗎？這樣喊了幾
聲後，你真的變成自己的主人了嗎？當知道，短期的一丁點的感覺並不難
，長期的心理成長可沒有那樣容易。但美國文化，流行速戰速決，因此速
食麵、速食餐、立時見相機、心理成長速成班、心靈雞湯等均應運而生。
    台灣也開始有樣學樣，心理成長等書籍幾乎天天有新書出現，也當然
有人在閱讀。有位母親愛子心切，竟一口氣買了十幾本心靈雞湯之類的書
籍，但她自己也沒有把握，問我這些書看了之後究竟有什麼效果？兒子的
壞習慣究竟會不會改變？人真的像書中所說的，會立刻變得更有志氣、更
有勇氣？更有．．．？我的回答始終只有一句：什麼書都一樣，問題不在
「閱讀」而在於能否「起而行之」。你若能照書上所說的，天天立志去實
行，那時不但全書有效，甚至只是書中的任何一章或一頁，將產生意想不
到的效果！
    也有人問我，這些作者書中說得如此天花亂墜、頭頭是道，但他們自
己真的做到了嗎？以那位「生活簡單就是福」的作者來說，她說為了要求
生活簡單，電話不要了、電視機也送人了，最後連汽車也賣掉了．．．。
我不信她真的成了一個不食人間煙火的神仙！但無論如何，我們大可不必
問作者私生活如何，只要他「說得有理」，只要他所說的能助我心靈成長
，我還是會努力去照他的話去實行的。至少可以試試看！
                      回主畫面

清風與明月--------依搦斯
    放暑假了，感覺上真好。雖然學校有輔導課，但只有上午排課，而且
不是每天有課，因此比平常輕鬆。平常中午都沒時間午睡，如今每天中午
或下午可小睡片刻，也較有空多看看書、寫寫文章。
    另外傍晚或晚上可和外子至附近陽明運動公園散步，這個公園佔地寬
廣，內分親子遊樂區（放風箏、丟飛盤等的大草坪）、藍球場、搥球區、
躲避球場、壘球場、健康步道區．．．等等。單單繞公園走一圈就要不少
時間，公園內種植許多花草樹木，市政府每天都派專人管理及打掃，因此
整潔、清新。晚上公園內燈光明亮，有全家大小都來，坐在草坪上看星星
月亮，聊天或說說笑笑；有夫婦或情侶散步，也有獨自一人來逛逛走走。
    我喜歡與外子牽著手，悠哉悠哉的散步，偶而坐在草坪上，迎著清風
，望著明月，數著星星，彷彿又回到年輕的時候．．．
    時光飛逝，與外子結婚已廿五年了，結婚前一直認為他各方面都很優
秀，真是感謝天主。婚後的前兩年，我們有時會口角，因為我發現他很有
個性，又有「少爺脾氣」，有時爭執時，我會埋怨天主，為何讓我嫁給這
麼一個有點「蠻橫不講理」的人。但是相處久了，我認為人沒有十全十美
的，我也有我的缺點啊！而且他優點多，缺點少；而我優點多，缺點卻不
少，因此比較起來，他還是比我好，因此我學會了包容。
    結婚廿五週年那天，我告訴外子：「能跟你生活了廿五年，我覺得我
真了不起！」外子反幽我一默說：「這句話應該是我來說吧！」結果我們
相視而笑，結論是：「都很了不起！」
    多少個日子迎著清風、望著明月；在這不算短的九千多個日子裡，有
歡笑、有悲傷，一起走過、一起努力。感謝天主，如今苦盡甘來，能夠彼
此體諒、互相包容。由於主耶穌的帶領及教導，我已從一個固執的小丫頭
，變成懂得多多體諒的妻子了．．．
    在公園散步，回味起年輕時的點點滴滴，其實我倆有不少共同的喜好
，散步就是其中之一。看著公園中大大小小的樹木、小橋流水、奇花異卉
、形形色色的人，不覺讚嘆造物主的奇妙化工。如果世界上只有一種樹木
、一種花朵、一種面貌的人，那似乎太平淡了，而由於造物主的神奇，世
界是如此的多采多姿。徐志摩曾說：「大自然是一本絕妙的奇書，每張上
都寫著無窮無盡的意義．．．仔細觀察與細心體會的結果，不怕你不感覺
萬物造作之神奇，不由你不相信萬物有一神流貫其間。」的確，當我走在
公園中，仰望星辰，俯視大地，真是欽佩讚嘆天主的神奇，大自然的一切
實在太美了．．．
    迎著清風，望著明月，使我想起了蘇東坡赤壁賦中的句子：「惟江上
之清風，與山間之明月，耳得之而為聲，目遇之而成色。取之無禁，用之
不竭。是造物者之無盡藏也，而吾與子之所共適。」是的，人生際遇不一
樣，但是清風與明月是人人都可享用的，因為這是造物主賞賜我們的無盡
寶藏。迎著清風、望著明月，使我由衷感謝天主的奇妙化工，也感謝天主
伴我渡過了半百的人生。
                          回主畫面


2293期

本期是第 ２２９３ 期( 2000.08.27 出刊 )

教宗第十五屆世界青年日開幕禮講道全文
第十五屆世界青年日　青年步武宗徒找耶穌　領受信德為基督作證
單樞機給年輕人的一封信
大陸青年教友公開信：永遠團結在教宗週圍
全省天主堂聯合舉辦九二一週年紀念活動「無聲之聲」祈禱大會
聖母在露德證實她是－「始胎無染原罪」

教宗第十五屆世界青年日開幕禮講道全文

    各位親愛的朋友，你們不遠千里迢迢，長途跋涉來到羅馬，聚集在聖
伯多祿的墳墓前，在我們相會之初，請讓我先問你們一句：你們來這裡尋
找什麼？你們來這裡是為度你們的禧年：年輕教會的禧年。你們此行並非
泛泛之旅：既然你們束裝就道，你們絕不是為了消遣或增進知識。那麼就
讓我重覆我的問話：你們來尋找什麼？或者更好說，你們來尋找誰？
    問題的答覆只能有一個：你們來尋找耶穌基督！其實，在你們尋找耶
穌基督之前，他已經先來找你們了。事實上，度禧年就是慶祝耶穌基督，
與耶穌基督相會，祂是降生為人、居住在我們中間的聖言。
    剛才恭讀的聖若望福音的序言，從某種意義來說，是祂的介紹名片。
那段序言邀請我們集中注意力在祂的奧蹟上。極親愛的青年們，那些話特
別是對你們而說的：「在起初已有聖言，聖言與天主同在，聖言就是天主
，聖言在起初就與天主同在。」（若一：1-2）
    聖史若望給我們指出聖言與聖父同性同體，聖言是由聖父所生，是出
自天主的天主，出自光明的光明的時候，他把我們帶進天主的生命的核心
，和世界的源頭：的確，這位聖言就是整個造化的原始：「萬物是藉著祂
而造成的，凡受造的，沒有一樣不是由祂而造成的。」（若一：3 ）整個
受造的世界在成為具體之前，已經由天主設想好，是天主按照祂永恆聖愛
的計畫所要的。所以，如果我們深入觀察世界，讓天主傾注在其中的智慧
和美妙來驚訝我們，則我們就能夠從中發現聖經在納匝勒的耶穌的聖容上
所啟示的聖言的反射。從某種角度看，宇宙造化首先啟示了聖言。
    若望福音序言繼續說：「在祂內有生命，這生命是人的光，光在黑暗
中照耀，黑暗卻沒有接受祂。」（若一：4-5 ）對聖史若望來說，生命就
是光，而與生命作對的死亡就是黑暗。藉著聖言，各種生命都在大地滋生
繁衍，在聖言內，生命也得到最終的實現。
    當聖若望把生命比作光的時候，他心中另有一個不僅屬於人類生物界
的特別的生命，這個生命被吸引去參與基督的生命。聖史說：「那普照每
人的真光正在進入這個世界。」（若一：9 ）這個真光在白冷之夜，當天
父永恆的聖言從童貞瑪利亞取了肉軀而成為人、並誕生在這個世界的時刻
，普照了全人類。
    把自己作為世界之光的基督有一天曾說：「幾時你們還有光，應當信
從光，好成為光明之子。」（若十二：36）這便是基督的門徒一代一代傳
遞下來的勸勉，他們自己也設法在日常生活中身體力行。聖保祿針對這個
勸勉寫說：「你們生活自然要像光明之子一樣，光明所結的果實就是各種
良善、正義和誠實。」（弗五：8-9）
    若望福音序言的核心就在宣告「聖言成了血肉，寄居在我們中間。」
（若一：14）在這項宣告之前，聖史曾指出「聖言來到自己的領域，自己
的人卻沒有接受祂。但是凡接受祂的，祂給他們權能，好成為天主的子女
。」（若一：10-12 ）各位極親愛的，你們是屬於那些接受基督的人中的
一個嗎？你們來到這裡便是一個答覆。你們在基督降生公元二千年禧年之
際來到羅馬，為的是要把基督內在生命的權能接納到你們生命中。你們來
到這裡，是為了重新發現宇宙萬物造化的真理，為了再次被受造的世界的
美麗所感動。你們來這裡，也為了更新你們內心對人性尊嚴的體認，人是
按照肖像創造的。
    「我們見了祂的光榮，正如父獨生者的光榮，滿溢恩寵和真理。」
（若一：14）當代有位哲學家強調人類生命死亡的重要性，他甚至說人是
為了死亡而存在的。然而，福音卻明確地指出人乃是為了生活而存在的。
人類蒙天主召叫去分享神的生命，人是蒙召享受光榮的存在物。
    你們趁著世界青年日在羅馬要一起度過的這幾天，應該幫助你們每個
人更清楚地看到天主聖子的光榮，這個光榮我們也蒙天主召叫，在聖子內
分享。為此，你們對基督的信德需要成長和日趨堅固。
    這個信德，我願意當著你們親愛的青年面前、在伯多祿宗徒的墳墓上
為它作證，這位宗徒上主要我繼承他擔任羅馬的主教。今天，我渴望率先
告訴你們：我堅信我們的主基督耶穌。是的，我相信，我也要仿傚保祿宗
徒說：「我現今在肉身內生活，是生活在對天主子的信仰內，他愛了我，
且為我捨棄了自己。」（迦二：20）
    我記得小時候在家裡，就學習如何祈禱並信賴天主，我還記得我在克
拉科夫教區登布尼基的聖斯塔尼斯老•科斯卡本堂區的情形。那個本堂是
由慈幼會神父管理的，我從他們那裡接受了基督信仰生活的基本陶養。我
無法忘記戰爭的經歷和在工廠工作的歲月，我的司鐸聖召是在第二次世界
大戰、波蘭被佔領的時期成熟的。戰爭的悲劇對我選擇生活的成熟過程有
特別的影響，當時出現在我心中的那道光越來越清楚：上主願意我當司鐸
！每當想起一九四六年十一月一日清晨領受鐸品的那一刻，我心中總充滿
激動。
    在我現今為教會服務的工作中，我仍然堅持我的信念。一九七八年十
月十六日被選為伯多祿繼承人的時候，我被問到「接受嗎？」，我回答說
：「服從對我的主基督的信德，信賴基督和教會之母，困難雖然大，我還
是接受。」（人類救主通諭2 ）從那一天起，我每天努力設法從把我與基
督連結在一起的信德中汲取光明和力量，以便善盡我的職責。
    可是我的信德，一如伯多祿和你們各位的信德，並不全是我服膺基督
和教會的真理的成果，而最主要的還是聖神的作為，是聖神的恩寵的恩賜
。上主賜給我、也賜給你們祂的神，為叫我們表明我們的信仰，以便在世
界任何角落為祂作證。
    各位極親愛的朋友，為什麼在你們度禧年之初，我便給你們提出我個
人的這個見證呢？我的目的只是為說明信德的路程乃通過我們一生所有的
經歷。天主在我們每個人具體的生活中施展祂的作為：藉著生活中這些有
時候也非常奧妙的事件，降生為人的聖言呈現在我們眼前，寄居在我們中
間。
    可愛的男女青年，你們絕不要把天主恩賜給你們的光陰當作偶然的機
會來揮霍，聖若望告訴我們每件事情都是在基督內完成的，所以，你們要
堅信基督。祂引導每個人和全人類的歷史，當然，基督尊重我們的自由，
但是在人生各種喜樂和悲哀的事件中，祂總是不停地要我們相信祂，相信
祂的話、相信教會、相信永恆的生命。
    為此，你們決不要以為自己在基督眼中是陌生人，就像一大堆無名的
群眾一樣。你們每個人為基督來說都是寶貴的，祂認識你們每個人、祂疼
愛你們每個人，即使有人沒有覺察出來，也無妨。
    親愛的朋友們，你們要把整個青春活力投向第三千年代，你們要妥善
、珍惜地度過世界青年日在羅馬教會中提供給你們的良好機會，這個教會
今天特別是屬於你們的。讓聖神來塑造你們吧！你們要作祈禱的經驗，讓
聖神向你們的內心說話，祈禱意味著騰出一些自己的時間給基督，信賴祂
，在靜默中傾聽祂的話，讓祂的話在內心回響共鳴。
    這幾天就像退省避靜一樣，你們要把它當作靜默、祈禱和收斂的時刻
。你們要祈求聖神光照你們的心智，祈求祂賜給你們活信德的恩典，使你
們的生命始終充滿意義，把生命根植在降生為人的聖言耶穌身上。
    願因著聖神的德能而懷孕誕生基督的羅馬救星和眾人類之母至聖瑪利
亞，聖伯多祿、聖保祿、諸位聖人，以及羅馬和你們各地的教會的致命者
，都扶助你們妥善地走人生的道路。
                      回主畫面

第十五屆世界青年日  青年步武宗徒找耶穌  領受信德為基督作證

    【梵蒂岡電台訊】羅馬是世界上聖堂最多的城市，據說大概有七百多
座，其中有好幾座特別重要，被封為聖殿。凡是來羅馬朝聖的人，必到這
四座聖殿巡禮一番。
    可是這幾天，整個羅馬城已經變成一座宇宙級的露天大聖殿。使它變
為如此的，是來自全球各地為數幾十萬、甚至一百多萬的青年，他們正在
羅馬參與為期一週的第十五屆世界青年日所提供的幾百項節目活動。這些
活動節目有一個共同的中心主題，就是步武宗徒的芳蹤，尋找耶穌基督，
從祂那裡領受信德，進而為基督作證，以回報祂所賜的信德。
    羅馬人常戲稱：八月的羅馬只有貓和外國觀光客。今年八月的羅馬卻
另有一番的盛況，一百多萬的各國青年響應教宗若望保祿二世的號召，湧
到這座有兩千八百年歷史、卻永不衰老的古城，在普世教會慈愛的關照之
下，共度他們的基督降生公元二千手大禧年。
    這幾天，羅馬已成了世界青年的首都，青年們已成了羅馬的主人。梵
蒂岡聖座、羅馬教區、義大利天主教主教團、羅馬市政府、羅馬省政府、
義大利中央政府等等各單位無不使盡全力，為這麼多活潑可愛的世界青年
提供最好、最週到的服務。羅馬城各地設置了四百多個餐飲中心，青年們
憑證領取三餐，市區交通工具隨意搭乘，不必買票。衛生設備方面，羅馬
市政府在各適當地圖共設置了兩萬五千個化學盥洗室。
    青年們在羅馬的這幾天是不會寂寞的，上午分別在一百六十個地方場
所參加要理班，由三百多位樞機主教和主教以卅二種語言很有權威地向他
們講解要理，下午則舉行各種交誼活動，晚上參與花權繁多的音樂會和文
藝活動。在這些每天的活動中，青年們分批前往聖伯多祿大殿朝聖，過聖
門，在呈伯多祿宗徒墓前祈禱。他們在服務人員的安排下，平均每小時有
兩萬人進入大殿的聖門，他們手中拿著經本，詠唱著聖歌，井井有條、非
常虔誠地進入聖伯多祿大殿朝聖。
    八月十七日早晨，四百位參加國際青年論壇的各國代表，在岡道爾夫
堡夏宮別墅參加教宗為他們舉行的彌撒，他們可以算是各國青年的領導人
。教宗在彌撒講道中向他們說：「希望你們珍存在這次論壇中所獲得的人
性、心靈和教會的豐富經驗，你們越是和別人分享所得到的生命之言，這
些生命之言越能在你們心中生根。」
                       回主畫面

單樞機給年輕人的一封信

親愛的青年朋友們：
    願天父的聖寵和聖神的恩賜與你們同在！
    今年是千禧年，在普世滿溢著救主誕生二○○○年所帶來的希望中，
我們最可敬的教宗以若望福音中的一句話：「聖言成了血肉，寄居在我們
中間。」（若一：14）作為這屆世界青年日的主題，期盼藉著對耶穌言行
的認識與默想，能帶領你們成為世界的光，為祂作見證。
    主耶穌的誕生，代表天主對世人的無限慈愛，以最能和人親近的方式
，來到世上過著和我們一樣的生活。祂以年輕的生命，散發出光和熱，為
愛的實踐者。今天，祂召叫你們每一位成為「青年使徒」，繼續將福音的
精神活出來，傳揚這份愛的使命。
    主耶穌明瞭人有軟弱和善惡，但祂不評斷人，以包容的心接納每一個
人。祂貴為天主子，卻從不炫耀自己的能力與身份，謙遜地為人服務。祂
在世上的言行，全是智慧的流露與愛人的表現。儘管常常被人誤會、遭受
詆毀、感到孤獨，但祂並不埋怨人，反將一切的苦難交託給天主，為完成
救贖的使命，犧牲自己被釘在十字架上。
    青年朋友們，希望你們都擁有這種無私的精神，將耶穌當作生活的導
師，主動關懷周遭的社會環境，隨時播下正義與和平的種子。
    主耶穌升天後，並未遺棄祂的子民。祂注視著每一個人，並派遣護慰
者－天主聖神前來，繼續陪伴著世人。懇求聖神降臨到各位心中，賜給你
們分辨的智慧與抉擇的勇氣，點燃心中熱火，完成主耶穌所召叫的使命。

                                      樞機主教　單國璽敬上
                                      主曆二○○○年八月十八日
                      回主畫面

大陸青年教友公開信－永遠團結在教宗週圍

    【羅馬信仰社訊】在第十五屆世界青年節來臨之際，中國大陸的一批
天主教有志青年給本社發來了一封熱情洋溢的、致全體參加世界青年節活
動各國青年的公開信。這些由平信徒和神職人員組成的天主教青年信德堅
定，朝氣蓬勃。他們中的許多人因種種原因不能到羅馬來親自參加這一普
世青年的盛會。七月底，北京天主教愛國會秘書長劉柏年表示，排除中國
派代表團參加千禧年青年節活動的可能。據本社收到的消息報導，青年們
為此深感「遺憾和難過」，並再次表示了他們與教宗共融、與普世公教會
團結一致的堅定不移的信念。同時，重申了反對任何將中國教會同普世教
會分裂的企圖。今年一月六日，愛國會未經聖座批准擅自違法祝聖五位主
教。此後，公開教會的各界人士都對愛國會旨在分裂的做法提出了強烈批
評。
    本刊特在此公開發表中國大陸青年致普世青年的公開信，我們還將這
封信轉給了教宗若望保祿二世，向教宗轉達了中國青年的熱誠與執著。以
下是公開信的全文：

希望與等待（寫在千禧年普世青年節到來之際）
    千禧年的邁進是我們能再次重溫基督誕生的奧跡，耶穌的誕生在當時
，也在今日，給普天下所有的人帶來了喜樂、帶來了希望；千禧年更給中
國信徒帶來喜樂和希望；我們的教宗在千禧年《致中國教會書》中給予了
中國信徒的宗座遐福，並特別提出在精心修訂牧靈計劃時，強調宣講基督
和他的生命之言特別要注意青年人。
    青年人是時代的召喚，是社會發展中舉足輕重的不可忽視的一支生力
軍，作為基督信徒的青年人，在當今的信息時代就更有不可推卸的見證使
命的責任。如今在梵蒂岡即將舉行的又一屆青年節，就是給我們青年人積
極參與的又一次機遇，但非常遺憾我們中國大陸的青年朋友不能如願以償
，與普世教會的青年共同分享。遺憾之餘，我們好像看到了希望，看到了
用愛點燃公元二○○○年的光明，我們中國大陸的青年人也將攜光明與希
望走進二○○○年，我們有勇氣讓糟粕隨時光消失、讓生命隨陽光延續。
    我們共同祈求在天之父，繼續不斷的眷顧中華聖教，使之與普世聖教
會的大家庭始終保持共融，始終保持羅馬公教會的特徵，至一、至聖、至
公、從宗徒傳下來的聖而公教會。我們也祈求中國大陸的主教、神父、修
士、修女們能本著聖而公教會的與教宗共融的精神，帶領中國的信徒歸向
基督。我們不願意、也不能看到在中國還有另外一個天主教，這會讓中國
人民切齒我們的天主教，羞辱我們對信仰的不忠、不誠、不貞。這是我們
的呼聲！也是我們真正信仰者的呼聲！更是我們青年信徒們的呼聲！
    我們期望中梵早日建交，期盼在中國的土地上親睹教宗的音容笑貌和
他的諄諄善導，更期望中國政府能在人類步入廿一世紀的尊重人權時代，
給予中國信徒真正的宗教信仰自由。
    親愛的青年朋友們、篤信基督的年輕朋友們！我們應該在自己的生活
中為基督做活的見證，好讓更多的人看見我們的行為認識我們信仰的天主
，因著我們的行動認識教會。同時，也用我們的實際行動阻止企圖把我們
領向不歸之路的不忠於信仰和大公的人。
    誠然，我們在接受洗禮的同時得以認識了真理，而為保全這種認識了
的真理，記得在教會各時代的人群中所走過的路，這條路上有的是辛勞、
痛苦、眼淚和鮮血。今天同樣我們也在重踏這條路，同樣也有許許多多真
實可靠的基督信徒，在生活中見證和為此而讚頌天主。耶穌基督一生的使
命，對整個人類來說，它是一個許諾，「天主願意所有的人得救，並得以
認識真理」（弟前二：4）。
    親愛的青年朋友們！值此普世青年節之際，讓我們在保全認識了的真
理的同時，繼續重振我們青年的精神，去向今日的中國人民和世界人民傳
揚救恩的福音！

                                           中國大陸青年天主教徒
                      回主畫面

全省天主堂聯合舉辦九二一週年紀念活動「無聲之聲」祈禱大會

    【本刊訊】天主教九二一賑災中心為籌備九二一週年紀念活動，將於
九月二十日晚上，以草屯為主場，聯合台北市聖家堂、高雄市玫瑰堂以及
全省天主堂，舉辦祈禱會，並藉由電子媒體的現場轉播，使草屯、聖家堂
、玫瑰堂三地在同一時間，不同空間進行，表示全台民眾同心為九二一集
集大地震災民祈禱與祝福。
    活動定名為「無聲之聲」祈禱會，在九月二十日晚上七時四十七分，
當人們還是沸騰喧鬧的時刻，邀請全省同胞一起靜默十分鐘，共同尋找內
心的聲音與記憶，讓我們同時反省救災的過去及未來，也讓受難的家屬點
燃懷思的燭光，長輩們則傳承九二一地震的經驗給晚輩。以後每年都以這
樣的方式來紀念，使九二一的經驗化為台灣的地震文化。
    這個活動是由朱南子修女為召集人，博愛基金會執行長廖修三為副召
集人，結合全體教會的力量，表達天主教對九二一週年特有的關懷。
洽詢電話：（○二）二五七○八一一三，博愛基金會陳小姐。

                      回主畫面

聖母在露德證實她是－「始胎無染原罪」----------吳連峰

    記得在我剛剛成為一個基督徒的時候，曾經有人告訴我，天主教真奇
怪，他們居然抬著聖母瑪利亞的偶像在遊行。那時候我也是覺得很奇怪。
  後來我慢慢的發現，基督教原來是「聖經教」，很多的牧師都喜歡用聖
經的字句來講解他自己的道理，而我認為這些道理與耶穌基督的基本原則
，常常都是不相符合的。因此，有一段時間我幾乎是瘋狂的在尋找我所要
的真理。慢慢的，我也發現天主教原來是一個很開明的宗教，我也逐漸的
很喜歡天主教徒對聖母的恭敬的態度，雖然我還不是很了解，但是這起碼
支持了我的觀點：聖經不應該是信仰的全部。全能永生的天主，必定是不
斷的在工作的天主。天主不可能給我們一本聖經，讓所有的教派去做各種
互相衝突的解釋，就休息去了。
    當我認識林主教、羅神父以及單主教之後，我有很好的機會可以進一
步的認識天主教。關於天主教的每一件事情都讓我非常的興奮，因為我發
現二○○○年來天主透過教會持續不斷的在教導我們，其中讓我最感動的
事情，就是聖母在法蒂瑪讓太陽旋轉的奇蹟，我常常說，我這一輩子只需
要知道這一個奇蹟就夠了。
    後來，慢慢的知道了很多聖母顯現的事蹟，每一次聽到了聖母對我們
的教訓，我心裏都非常的激動。我還特別從法國要到了《瑪利亞和平之后
聯會－奉獻前的退省》這本書，其中聖母的教訓，我看了可能有五次到十
次之多。一直到現在，這本書都一直放在我身邊，我去台灣的時候，這本
書跟著我去台灣；我去美國的時候，這本書也跟著我去美國。只要有關聖
母的書，我都會認真的從裏面尋找聖母要教訓我們什麼。
    聖母的教訓，讓我對耶穌的福音有更加深一層的認識。在我家每個禮
拜都有一次基督教的聚會，我逐漸發現，我現在訓練出一種能力，就是不
管什麼樣子的問題，我都可以從耶穌的福音裏面找到解答。連我自己都相
當的吃驚。原來，這幾年來不斷的接觸聖母的言論，讓我對耶穌基督的福
音有了相當的了解。
    雖然如此，我還是不了解，為什麼天主要讓聖母來做這些事情。
    現在在美國定居下來，沒有樞機主教他們可以討教，當別的基督教徒
對聖母提出質疑的時候，我只能夠回答：如果天主願意安排聖母來解釋天
上的道理，來教導祂的子民，你是應該去查證他的真實性？或者是說：上
帝，你不可以做這種事？我自己在唸玫瑰經的時候，對於為什麼唸十次的
聖母經才唸一次天主經，感覺有一點不公平。
    感謝天主，最近偶然看到一個錄影帶叫「The Song of Bernadette」
，就是在露德神視聖母的伯爾納德的故事。在這個故事裏面，讓我印象比
較深刻的，就是教會對聖母顯現的事蹟和醫治的奇蹟，態度是如此的嚴謹
。另外一個重要的心得，就是當年露德的主教，對「始胎無染原罪」的解
釋。
    這麼多年了，我不知道我對這幾個字一直都是誤解的。我原來以為，
「始胎無染原罪」只是聖母要告訴伯爾納德她就是童真女懷孕的聖母。按
照電影的內容，路德的主教解釋說，幾百年以前，教會的一些學者，提出
聖母為了能夠成為救主之母，在其本身受孕之始就被保護，未受原罪的任
何污染。除了耶穌基督之外，在人類歷史上，聖母是獨一無二的享有這樣
子的恩寵的人，聖經上以及玫瑰經上面，我們都頌唸聖母「充滿恩寵者」
。好幾個世紀以來，教會的學者不斷的為這個道理爭辯，一直到聖母在露
德顯現的三∼四年以前，教宗才宣布承認這個信條。然後，聖母就在露德
向世人宣告這個信仰是真實的！
    天主教有我所要的真理！

                          回主畫面


2294期

本期是第 ２２９４ 期( 2000.09.03 出刊 )

第十五屆世界青年日閉幕  教宗主持閉幕彌撒
世界青年日簡介
聖功修女會第十屆大會改選省會長及副省會長
高雄各機構聯合舉辦健康快樂廣場活動  單樞機主教親臨主持
菁寮聖十字堂慶主保  鄭再發主教蒞堂獻祭
不是選擇最高貴的職務而是選最適合我的工作

    【梵蒂岡電台訊】教宗若望保祿二世八月廿日上午在羅馬第二大學，
托爾•韋爾加塔大學廣大的校園，為兩百萬各國青年舉行第十五屆世界青
年日閉幕彌撒大典。這些青年從十九日中午便來到這裡，晚間和教宗一起
作了守夜祈禱，並在草地廣場露宿過夜。廿日上午八點教宗便從岡道爾夫
堡夏宮別墅乘直昇機回到前一夜這同一地點，向睡眼惺忪的青年們問早安
，準備和他們共度青年日最後、也最高潮的一項活動，青年日閉幕彌撒。
    自從青年們來到這個大廣場，許多部消防水車就不斷地向天空噴灑水
滴，減少炎熱的感受，因為幾天以來羅馬的氣溫相當高，已有數百個青年
受不了酷熱，被送到醫院或醫務室。為了解渴，羅馬市政府準備了一千四
百萬公升的飲水和一百四十萬公升的礦泉水供青年飲用。就在這種仲夏之
夜和清晨，來自全世界一百六十個國家的青年和教宗共度了青年日最高潮
的兩項活動，守夜祈禱和閉幕彌撒。
    上午與教宗共祭的有三百多位樞機主教和主教，四千多位神父，那片
人海的確一望無際，義大利總統錢皮夫婦、國會參議院主席曼奇諾夫婦、
總理阿馬托夫婦、羅馬市長魯泰利利夫婦全都在場參禮。
    本屆世界青年日為期一週的活動以「你們來羅馬尋找誰？」這句問話
為開端，以「主惟你有永生的話，我們去投奔誰呢？」這兩句話為結束。
兩個思想前後呼應，配合得天衣無縫。前一句話是教宗於八月十五日傍晚
在聖伯多祿廣場本屆青年日開幕禮中向青年們提出的問話，後兩包則是廿
日上午教宗在閉幕彌撒講道詞中，替青年們作出的答覆。
    兩百萬各國的青年已經慢慢地賦歸了，他們的青春可愛和真誠給羅馬
永城留下了無限美好的思念！無奈，人間的歡聚總有結束的一天，我們固
然對他們的分別感到依依不捨，但是我們更為了他們找到基督永生的聖言
而高興，因為明天的世界掌握在他們手中，我們祝禱他們緊密跟隨耶穌，
本著福音的精神去建設新的世界。
    教宗在彌撒結束後、誦念三鐘經之前，當眾宣佈下屆公元二○○二年
世界青年日將在北美加拿大的多倫多舉行，他說「可愛的青年朋友們，多
倫多再會！」，我們也衷心預祝兩年後的多倫多再會！願天主降福你們！
                      回主畫面

世界青年日簡介
    －這是一個屬於全球青年的活動，一個來自教宗若望保祿二世的召喚
一、 由來：
          1.一九八四年教宗邀請數萬名青年於羅馬慶祝禧年之閉幕禮。
          2.一九八五年為﹁聯合國國際青年年﹂，廿五萬名青年與教宗
            於聖枝主日羅馬聖伯多祿廣場聚會，教宗建議宗座教友委員
            會籌辦世界青年日活動。
          3.一九八六年一月廿二日宣佈此計畫正實施，由世界各教區教
            友委會指導下，於每年的聖技主日舉行。
          4.一九八七年起，每兩年一次在世界不同地區舉行世界青年日
            大聚會。
二、意義：「世界青年日是天主賜與的機會，讓我們人生旅途中停下來充
          電；讓青年們檢視他們最深沈的抱負與渴望，提昇對教會的歸
          屬感，宣示共同的信仰，並促成其勇敢明智的選擇，俾使在聖
          神有力而溫和的指引下，掌握未來歷史的軌跡。」（教宗若望
          保祿二世）
三、目標：世界青年日年的目標是－希望、和平、團結及生命。
四、訊息：自一九八五年起，教宗每一年會自聖經中選一句章節，邀請青
          年們在教堂中默想這句聖言。今年二○○○年，教宗為第十五
          屆世界青年日所定的主題是：「聖言成了血肉，寄居在我們中
          間。」（若望福音：一，14）
五、慶典：除了每年的聖枝主日，在各教區應有專屬於青年的活動之外，
          每兩年也在世界不同的地區舉行國際性的大聚會。今年的第十
          五屆世界青年日，於義大利的首都羅馬舉行，有來自一百五十
          七個國家的百萬青年們前來參加。
          每次的大聚會都有持續約一星期的各項慶祝活動，最後由教宗
          主持的彌撒作為結束。
六、台灣的參與：台灣團體至國外參加歷屆世界青年日的人數逐漸在成長
          ，今年由籌備小組所規劃的八條青年朝聖團路線有四百人參加
          ，在羅馬與來自一百多國的年輕人進行交流，並通過千禧年聖
          門，參與教宗所主持的彌撒。單國璽樞機主教也獲邀前去為華
          語的青年們講述「禧年要理」，帶領青年們省思、懇求寬恕、
          重發領洗的聖願。這是一次靈性之旅，也是朝聖之旅、感恩之
          旅、刻苦之旅與和好、分享之旅，相信每一位參與者都會有豐
          富的收穫。
    明年的八月，第二屆的天主教「亞洲青年日」將在台灣舉行，預期將
有遠道而來的數萬青年在台灣聚集，一起分享彼此的生活與經驗，共同體
會「主內一定人」的真實感受，希望大家能依其為此盛會做好準備。
                       回主畫面

    【本刊訊】聖功修女會(聖母無原罪傳教修女會)台灣省會，於八月十
七日起在台南聖功女中省會院召開第十屆大會，並於廿四日上午在總會長
鐘素月修女主持下選出李雅娟修女為新任省會長，隨後選出副省會長郭青
青修女及三位參議。
    李雅娟修女現年五十七歲，高雄市人，今年十二月將自美國耶穌會舊
金山大學教育行政碩士班畢業，歷任聖功女中輔導中心主任、教務主任及
校長十二年，曾任該會省參議員及總參議員。
    郭青青修女五十二歲，湖北漢川人，美國紐約哥倫比亞大學教育博士
，國立台南師範學院社教系教授，曾任教東海大學社工系所、聖功女中輔
導中心主任及該會省會長、副省會長及省參議。
    聖功修女會在會議中共同反省與評估，全體會員切盼藉著大會中的更
新，能推動全體聖功人在今後的生活及使徒服務中向上提升，為台灣作更
好的服務。
                      回主畫面

  【本刊訊】為維護教友身體健康及對預防保健的利用，高雄教區教友傳
教協進會、國際獅子會300 E1區第七分區、高雄市立慢性病防治中心，於
八月廿七日在高雄市慢性病防治中心聯合主辦高雄市建康快樂廣場活動，
參與教友及社區民眾千餘人，接受健康檢查者三百人，單樞機主教在上午
八時三十分親臨主持開幕禮、江綺雯立委、高雄市政府主任秘書陳雲龍、
高市衛生局嚴副局長、高市慢性病防治中心薛主任、國際獅子會300 E1區
第七分區蘇總監率全體內閣、嘉賓雲集。
    八月廿七日上午八時三十分，單樞機主教在主持該活動開慕禮致詞時
表示，很高興舉辦這樣的活動，可以把社區帶出來，教會默默的做了很多
這些慈善的工作，致詞後單樞機敲鑼為此次活動祝福，單樞機本來還要為
跳舞機大車拼開舞，讓大家健康百分之百，隨後要趕到旗津海星聖母堂主
持堂慶。
    據此次活動主持人高市慢性病防治中心護理長王小姐表示，這兩天大
家見天氣陰雨綿綿，擔心活動能否展開，但是很有信心，因為單樞機要來
，果然艷陽高照、和風徐，真是感謝單樞機的蒞臨及祝福。
    這次活動成功的運用福傳，是教區傳協會程肇陽主席的用心，程主席
今年擔任國際獅子會300 E1區第七分區主席，運用獅子會資源做福傳工作
，讓福傳擴出去結合社區、社團。高雄教區教友五十餘人參加服務，帶領
教友及民眾到各部門做健康檢查，同時現場有卡拉OK歡唱等節目，氣氛溫
馨歡樂。
                      回主畫面

    【新營訊】九月十日是台南教區新營總鐸區菁寮聖十字架堂四十年開
教堂慶主保。據該堂傳協會主席楊國治弟兄及理事代表們說。是日上午十
時卅分已敦請了台南教區鄭主教再發前來奉獻感恩彌撒。並邀請了附近堂
口的神父前來共祭。鄰近各堂的兄姊教內教外親友都受邀參加彌撒聖祭。
到時地處鄉間偏僻的菁寮十字聖堂，必有一股熱鬧而喜氣洋洋的氣氛。該
堂教友不很多，但「聖母」頗有績效。如中華聖母修女會的趙樂倫修女。
另有號稱拿破崙型現在高雄中華道明會（會長）服務的黃金昆神父。二位
都是道道地地的菁寮十字聖堂的鄉土聖召。二位時下都在教內挑大樑負有
責任，值得佩服。
    現該堂的本堂神父是韋方濟，法國人氏，國、台語造詣都一級棒。拿
傳播福音來說，真有兩把刷子，據聞他能彈、能唱，確是耶穌基督的好牧
人。
    菁寮聖十字堂，位在鄉村，人情味兒特別濃厚，每次聚會、慶典做夥
，都叫人人大快朵頤。據說這次彌撒後有極豐盛的中式自助餐會，招待各
堂、各路的好兄弟姊妹們！務請大家踴躍參加，以示熱烈慶賀聖十字堂的
堂慶。
                      回主畫面

不是選擇最高貴的職務而是選最適合我的工作----劉才銀

    八月六日下午二時三十分，在中華聖母會創會六十週年鑽石大慶，暨
張吟音和趙天英兩位修女，誓發終身願感恩聖祭中，我和十一位兄弟姊妹
，在嘉義教區劉主教的監誓下，以及諸位襄禮神父、執事的見證下，向耶
穌基督宣誓成為「中華聖母使徒團」第二團團員，感到非常榮幸！
    信德告訴我們之所以能這樣幸運地，在天主教會內得到這份極為珍貴
的名份和殊榮，是由於基督的揀選，聖母的恩佑，中華聖母會全體修女的
祈禱；尤其更要感謝的是中華聖母會前任總會長李方濟修女，今天( 八月
六日 )早晨五時從澳洲打來電話向我們十一位準備宣誓，加入該會院作為
使徒的團員道賀，同時也要感謝現任總會長陳露西修女，及會院
中各位修女，費了兩年多的時間輪流擔任導師，給我們細心教誨與陶成。
    從世俗觀念和角度來看，今天的平信徒在傳播天國的福音使命上，自
動和自發的精神很是缺乏；但聖教會正用許多方法帶領我們去努力以赴。
例如：用教育工作去傳播福音、用醫療服務去推展福傳、用大眾傳播媒體
去宣揚教義、用社會慈善事業和愛心工作去耕耘人心等。在在都能得到教
外人士的迴響！現在中華聖母會遴選一批平信徒加以培訓二年，無論是對
讀聖經、研究教會法典、師法會祖田耕莘樞機主教的服從長上差遣精神、
和生平福傳行誼，都有滿腹心得與成就。
    一粒好的傳福音種子，需要使會感去播種和推動，如今我們已領悟到
最美好的為福音做見證工作，是效法聖母瑪利亞事事「承行主旨」的芳表
，其中意義是何等甘飴與美善，能不令人撥動福傳的心弦嗎？
    同時我們也體驗到「人所不能的，天主卻能」的道理(路一：37)。當
一個人無能力去福傳，或沒有勇氣去福傳，團隊的力量就能辦得到，參加
修會外圍組織，結合俗世生活中的教友力量，誠為時代所驅使，中華聖母
會走在時代的尖端，令人起敬！
    最後，讓我們虔心的向我們天上的父親祈禱，請接納我們的讚美和感
恩，並以最豐富的恩寵降福「中華聖母會」會務昌隆，和本刊的讀者平安
！喜樂！

                          回主畫面


2295期

本期是第 ２２９５ 期( 2000.09.10 出刊 )

宗教界和平高峰會議  教宗專函帶領人和平  強調尊重人性的尊嚴
教宗在聖伯多祿廣場舉行宣佈新真福大典  五位真福有兩位教宗
台東總鐸區聖職座談  重視信徒培育與動員  十二月份將擴大研習
天主教修會會士協會  成立大會在新店舉行
牧者的意義
錯了、錯了、我想錯了！

宗教界和平高峰會議教宗專函帶領人和平強調尊重人性的尊嚴
    【梵蒂岡電台訊】「只有帶領人和平的宗教配稱為宗教，當真正的宗
教與衝突和暴力相連，它便成了被歪曲的宗教。」這是教宗若望保祿二世
在寫給參加宗教人士和平高峰會議的阿林澤樞機的信中所強調的，信函已
經於八月卅日公佈。
    教宗在信中說：「今日人類所面對的問題何其廣泛而複雜，以致沒有
一個民族或國家可以單獨解決；締造和平不僅是政治和外交人士的工作，
每個人都應該在這方面作出貢獻，而宗教和精神領導人則需要履行更重要
的義務。」教宗又說：「教宗不能為世界上所有的問題提供技術性的解決
辦法，這不是它們的職務，但宗教可貢獻出道德和精神智慧，來啟發和傳
授人的超性真理。」教宗指出，只有從超性真理才能引發出對人性尊嚴的
尊重，如果人性尊嚴受不到尊重，則不會有正義和關懷，也不會有和平。
    教宗強調他在精神上與所有參加這項和平會議的人士在一起，並說，
宗教和精神領袖們能夠同聲向世界說：和平是可能的、和平是我們的神呈
職務、和平是天主所願意的人的前景，這已經是一個希望的標誌。
    這項在紐約舉行的宗教界人士商討和平問題的高峰會議，由聯合國贊
助，一批不同宗教的人士聯合主辦。有一○○○位宗教和精神領袖應邀以
個人名義出席會議，宗座宗教協談委員會主席阿林澤樞機也是其中一位，
他並在會中發表了言論。阿林澤樞機指出，戰爭首先生於人的心中，然後
才訴諸武器，因此，要締造和平，首先需要人的內心歸於修和。因此，宗
教在締造和平上擔任了重要角色，不同宗教的信徒必需通力合作，來面對
世界中的貧窮現象和人們對正義與關懷的渴望。天主教徒透過福音的寬恕
與修和的訓誨及維護弱小者、病患和移民的行動，在這方面作出了貢獻。
    宗教和精神領導人商討世界和平的高峰會議於卅一日結束，於會人士
已經在前一天將一項題名為「謀求世界和平承諾」的文件呈交聯合國秘書
長科菲•安南。
                      回主畫面

    【梵蒂岡電台訊】九月三日，教宗若望保祿二世在聖伯多祿廣場舉行
宣佈真福大典，五位新真福中，除了教宗庇護九世和若望廿三世外，其他
三位新真福是：義大利熱內亞的總主教托瑪索•雷焦、聖母會的創會人古
列爾莫•朱塞佩•卡米納德和著名本篤會士科隆巴•若瑟•馬米翁。
    馬米翁於一八五八年四月一日在都柏林誕生，父親是愛爾蘭人，母親
是法國人。一八八一年，他在羅馬晉鐸，五年後加入本篤會正在比利時成
立的馬雷德索斯會院，取名科隆巴修士。一九○○年他擔任了魯汶塞薩爾
會院的院長，同時教授神學、在退省中講道和擔任電修指導一直到一九○
九年被選為馬雷德索斯會院的院長。
    教宗宣佈馬米翁院長為真福，突顯了一位隱修士在基督信仰中的價值
。隱修士的特殊處在於他聽了基督要他放棄一切追隨他的話。馬米翁正是
放棄了一切來追隨耶穌。
    義大利熱內亞的總主教托馬索•雷焦。新真福於一八一八年一月九日
誕生在熱內亞的一個貴族家庭，一八四一年晉鐸，一八七七年被祝聖為主
教，十四年後上任熱內亞的總主教。雷焦總主教一生充滿聖德，他將自己
完全奉獻給天主、教會和人靈：傳教牧靈、為教友服務、培育修生、陶成
神職、改善熱內亞教會與地方堂局的關係．．．都是他的日常工作。此外
，他還創辦了義大利首份公教報刊，為真理服務；創立了聖瑪爾大女修會
，回應每個時代的需要。在他繁忙辛勞的一生中，祈禱和補贖是支持他的
力量，他的芳表為所有追隨基督的人指出了應走的道路。一九○二年十一
月廿二日雷焦總主教在特利奧拉朝聖時去世，他在臨終時說他生活的秘訣
，就是：「單有天主我已經滿足！」
    庇護九世於一七九二年五月十三日在義大利的塞尼加利亞地方誕生，
出身貴族家庭，曾在斯科洛皮會士開辦的學校學習，一八四○年被提升為
樞機，一八四六年被選為教宗，取名庇護九世，當時他只有五十四歲。
    庇護九世在教義上的貢獻，除了於一八五四年十二月八日隆重宣佈聖
母無原罪為當信的道理外，又於一八六四年十二月八日頒佈「何等關心」
通諭和「目錄」來譴責當代的謬論邪說。他所召開的第一屆梵蒂岡大公會
議，裁定了教宗的絕無錯誤特權，就是：當教宗以全體教友的司牧和最高
導師的名義發言，依據他至上的宗徒權力，裁定關於信德或品行的道理時
，享有絕無錯誤的特權。
    庇護九世於一八七八年二月七日去世，享年八十六歲，頒導教會卅二
年。
    召開梵蒂岡第二屆大公會議、有「善良的教宗」之稱的教宗若望廿三
世。這位近代的教會領導人，原名叫做安杰洛•朱塞佩•龍卡利，一八八
一年十一月廿五日誕生在義大利北部貝爾加莫的一個農人家庭，在十四名
子女中排行第四。一九○四年在羅馬晉鐸，一九二五年祝聖為主教。曾任
宗座視察和駐保加利亞的宗座代表，從一九三四年至四十四年任宗座駐土
耳其和希臘代表，一九四四年至五三年，宗座駐巴黎大使，一九五三年至
五八年任威尼斯宗主教，並被提升為樞機主教，一九五八年被選為教宗，
取名若望廿三世。這位教宗在位不到五年，頒佈了著名的「慈母與導師」
與「和平在大地」兩道關注社會與人類和平的通諭，召開了使教會走向現
代世界的梵蒂岡第二屆大公會議，並致力於基督信徒合一的工作。他的樸
實謙遜作風，幽默性格和偉大的愛德，受到所有人的愛戴，並贏得「善良
的教宗」的美譽。一九六三年六月三日他與世長辭時，不僅受到普世教友
哀悼，基督教、東正教、猶太教和沒有信仰的人也都同聲哀悼。
                       回主畫面

台東總鐸區聖職座談  重視信徒培育與動員  十二月份將擴大研習
    【本刊訊】台東總鐸區牧靈會議於八月廿八日假台東市白冷會館由魏
主安副主教召集，邀請高雄四維平信徒培育中心主任蕭擲吉弟兄做專題分
享，主題為「信徒培育與動員」，為東部地區的義務使徒培育及發展提供
新的展望。
    在花東地區神職短缺的情形將日益加驟，在福傳牧靈工作上迫切需要
加緊培育平信徒來共同分擔，蕭弟兄分享平信徒培育上豐富的經驗，他以
1.共同邁向參與的教會。2.整個教會都是傳教士。3.原住民牧靈方向的本
地化為中心做兩小時的專題，其精闢的見解及懇切的言詞，充分發揮他對
福傳牧靈的熱忱，與對原住民教會的深入瞭解與關懷，以本地化做為努力
與挑戰的目標；花東地區原住民教友的比例約佔80％，教會對族群文化的
交談理解，他引用「教會在亞洲」宗座勸諭的精神，以開放的態度來關注
本地文化、母語、族群傳統等，找到文化融合的接觸點。
    可惜參與的聖職及牧職工作的修女暨傳道員共有九名參加此次的進修
，曾建次輔理主教認為應再安排機會於花蓮教區內分區來辦研習，以溝通
觀念建立共識。當天決定將於十二月九日(週休星期六)在台東再辦一天的
專題研習，將邀請所有的聖職、牧職工作者暨義務使徒們參與。
                      回主畫面

天主教修會會士協會  成立大會在新店舉行
    【本刊訊】台灣天主教修會會士協會於八月廿六日(星期六)下午二時
，在新店大坪林聖言會「天下一家，共融廣場」二樓二○三室舉行成立大
會，共有七四位會員出席成立大會。內政部社會司亦派官員蒞臨督導，教
廷大使館代辦易福霖蒙席、徐英發主教代表台北總教區蒞臨大會。
    男、女修會會長聯合會是依據教會法成立，但為配合社會制度的要求
，應時勢的需要，方便各修會在繳交會費、捐款時取得有效憑證、舉辦活
動時申請經費補助及聯合會受雇員工勞健保之保障．．．等，因此在去年
年會中決議向內政部社會司申請之正式社會團體－台灣天主教修會會士協
會。
    大會由籌備會主任柯博識神父主持，他首先感謝會員們在雨天中仍踴
躍參與，接著說明成立大會之目的，並感謝主教團的首肯，教廷易代辦、
徐主教的關心與支持。單樞機雖未能親臨，但也書面祝福大會成功。柯神
父並感謝內政部社會司官員在籌備過程的指導與協助。
    會中通過章程草案、年度工作計畫及經費預算，並選舉第一屆理監事
，為銜接會務之運作，選出的十五位理事中有十二位是現任男、女修會會
長聯合會的執行委員。五位常務理事是柯博識會長、劉家正會長、何正言
會長、古梅蓮會長、李惠蘭會長、柯博識會長榮膺理事長，李碧圓會長榮
任常務監事，大會圓滿結束。我們期望新成立的協會能為台灣天主教福傳
事業注入更強的力量。
                      回主畫面

牧者的意義----------鄒保祿
    「牧者」一詞在禮儀中佔有相當的地位。神父們在每日的日課語中唸
聖詠九十五首：「祂是我們的真主，我們是祂的人民，是祂手所引導的羊
群。」(詠九十五：7)
    另一處又說：「上主是我的牧者，我實在一無所缺」(廿三：1) 。我
們可從聖經中探討其真意義。
壹：舊約時代
    在古代的近來，牧者一詞是用在國王和神明身上，例如巴比倫的哈姆
拉比王是人民的牧者，沙瑪神是一個牧者。
    為此，牧者是一個領導者和陪伴者的形象，他是一個如同達味王強壯
的人(撒上十七：34-37)。同時也是一個溫良慈善的人，照顧家畜(箴廿七
：23)。
    牧者也是一個協助急需者(創卅三：13) ，把羊抱在自己的懷中(依四
十：11)，且對待牠們如同自己的孩子(撒下十二：3)。
    在巴比倫和亞述帝同時代，國王有如一個牧者照顧他的子民。
貳：雅威牧者
    以色列民接受中東的文化，把以上所說的這種觀念配合在他們所信仰
的雅威身上，就是把雅威和其子民聯合起來，產生一種親密的關係。
    尤其在出谷記，即以色列子民出離埃及時，天主視其子民為自己的羊
群，領他們出了埃及。
    然而，以色列民如同一頭倔強的母牛，反叛上主，受到天主的懲罰：
「假如你們不聽從這警告．．．上主的羊群會被擄去」(耶十三：17)。此
指以民被擄至巴比倫也。
    但是，這個慈善的牧者會帶領他們回到水泉那裏。「那憐憫他們的主
，領他們到水泉修」( 依四十九：10)。同時也聚集那回教的以民(依五十
六：8)。
參：新約時代
    耶穌按照舊約的觀念，把自己視為如慈父一般地召叫那些迷路之羊
(路十五：11)。他比一般國王更關心自己的羊群。
    耶穌自己不但是一個牧者，也希望伯多祿也是一個牧者。為此，伯多
祿稱耶穌是一個大牧者：「當總司牧出現時，你們必領受那不朽的榮冠。
」(伯前五：4)
    聖若望也描述耶穌是一個牧者，因為祂引領羔羊到生命的水泉那裏。
(默七：17)
肆：耶穌善牧
    耶穌不但是一個牧者，更是一個善牧。「我是善牧：善牧為羊捨掉自
己的生命」(若十：11)。這也應驗了依撒意亞先知的話：「祂為承擔大眾
的罪過、作罪犯的中保，犧牲了自己的性命。至於死亡，被列於罪犯之中
」。(依五十三：12)
    耶穌更希望跟隨祂的人為善牧或牧者，祂對伯多祿說：「你餵養我的
羊群」(若廿一：17)。此段福音暗示伯多祿和其繼承者都該如同祂一樣，
成為一個牧者，去照顧祂的羊群，我們當羊者要服從他。
    △此文參考二○○○年七、八月份的PASTORAL Life雜誌。
                      回主畫面

錯了、錯了、我想錯了！------------呂漁亭
    上週有位大三女生約我面談，雙雙坐定後，我見她始終低著頭，心中
好像有千千結，於是問她有何傷心事。經過一番安撫後，她終於道出了心
事。原來前天她在校園內散步，迎面正好走來她的那位心儀人，她立刻給
他搖手打招呼，那知他竟視若無睹匆匆而過，連理也不理！
    我故意說那有什麼了不起！你又何必斤斤計較，把這類小事放在心上
！「小事！我們已認識快兩年了，而今竟置之不理，他必然已有新歡，不
把我放在心上了．．．」我知道事態並不那樣簡單，於是開始給她解釋「
認知錯誤」這個老問題。我說有許多事是我們自己想出來的，客觀事實並
非那樣嚴重，有時甚至捕風捉影，庸人自擾，根本就是莫須有的事。因此
我反問她何以知道男朋友已有了新歡？你打招呼，他那天可能心事重重，
或急著趕上課，他連看可能都沒有看到你，更何來不理你的招呼？你不妨
立刻給他打通電話，問問他那天為何不理人家。做人貴在客觀，先把事實
真相搞清楚，然後再計劃如何應付，否則把事情看錯，還怨人家不禮貌，
真是何苦來哉！
    認知、情緒、行為，這是人之三大基本要素。行為往往由情緒所決定
，你喜歡某某，你就會向他靠近，否則愈遠愈好互不相干。但喜歡不喜歡
的情緒那裡來？正確的答案是你的「思想」，也就是你對某人某事的看法
及想法。套用心理學的一句術語，整個關鍵是一個「認知」問題：認知引
發情緒，教你怎麼去感覺，感覺再命令你怎樣採取行動。
    這本來只是一種基本常識，沒什麼好大驚小怪的；但令人費解，且往
往引起嚴重的後遺症的，正是我們的許多認知竟是錯誤百出的，與事實真
相不符的，於是產生了「你想錯了，也就跟著做錯了的許多人生悲劇！」
上面那位女生差點鬧情緒跟男朋友絕交，原來只因為她把事實真相想錯所
致。世界上有多少結局遠比這件事更嚴重，也只為了這個「一念之差」所
闖的禍！
    世界上成千上萬所發生的事情，對我們來說往往是「中性」的，不左
也不右、不好也不壞。但想要把這些客觀的事實引發我的反應，必須先把
它們變成主觀的認知才可。客觀的事情經過大腦評估後，視為這個人或這
件事對我「有關」，我才會採取行動，但問題正出在這道評估認知的關卡
上，因為我們的評估與認知大半是錯誤的。
    心理學家認為這類錯誤的認知約有十多種，其中最常見的有下列幾種
：戴著有色眼鏡看世界，若鏡片是墨色的，你所見的一切都蒙上了一層黑
影。天下烏鴉一般黑，世界上沒有一個好人。其實不是人有問題，是他的
眼鏡有了問題。武斷及偏見也是一種認知錯誤：上面那位女生不把事情搞
清楚，就立刻下結論抱怨她的男朋友已另有新歡，因此整日悶悶不樂，就
是認知錯誤的鐵證。非黑即白不是好人就是壞人，不許灰色地帶的想法是
一種走極端的想法，當然也是一種錯誤的認知。這種人可能不知道人人都
有缺點，但也有優點，中庸的看法才合乎事實真相。
    這類錯誤認知真不少，我無法在這裡一一介紹。本文之目的，只希望
大家對自己的種種相法及看法，做一個整體性的檢討，常問問自己為什麼
這樣想那樣想，有什麼客觀的事實做根據？習慣多想的人不會犯大錯，因
為他不會一面倒地永遠錯下去。
                          回主畫面


2296期

本期是第 ２２９６ 期( 2000.09.17 出刊 )

繼八月青年日活動後    聖城再舉行盛大慶典    教宗宣佈教會五真福
德肋撒修女去世三年    窮人的天使愛德演繹    回顧她照顧弱小工作
高雄教區慶祝中華殉道列聖牧函
天主教台灣總修院二千禧年的新團隊
上主是我的牧者
其實他們要的不多

繼八月青年日活動後　聖城再舉行盛大慶典　教宗宣佈教會五真福

    【梵蒂岡電台訊】教宗若望保祿二世九月三日上午在梵蒂岡聖伯多祿廣場當著十萬名
來自不同國家的信友面前，隆重宣佈教會五位精修新真福，他們是十九世紀下半葉的庇護
九世教宗、本世紀下半葉的若望廿三世教宗、十九世紀義大利熱那亞的總主教托馬索•雷
焦、法國大革命時代的紀堯姆•約瑟夫•沙米納德神父、以及十九世紀下半葉廿世紀上半
葉的愛爾蘭本篤會士科隆巴•若瑟•馬米翁。
    這是大禧年中，繼八月中旬世界青年日一週活動後，羅馬最盛大的一項慶典。同教宗
一起共祭的有樞機主教、主教和神父一百多位。五位新真福的處世為人和生活的時代背景
與使命都不相同，可是對成聖的渴望和對福音所揭櫫的聖德的身體力行卻是一致的。當申
請列真福品的四個教區的主教向教宗提出列品請求，而教宗欣然接受、並當眾宣佈他們為
真福之際，廣場十萬朝聖信友一時爆出如雷的掌聲和歡呼，慶幸教會有了五位新的信仰模
範見證。
    教宗在講道中首先強調五位中新真福的共同點，那就是在人類歷史中始終都有非凡高
超的聖德存在，而努力修成這種聖德的人都知道克服並超越人性的種種限制，在基督信仰
所推崇的德行上達致完美的境界。教會每次冊封一位她的子女為真福，不僅是推崇這位子
女在有生之年為自己的生命所作的特殊抉擇，而且更在為後人指出效法芳表的途徑，並讚
美天主在這些聖賢身上所彰顯的光榮。接著，教宗舉出每位新真福的聖德的特點：
    關於庇護九世，他說：「這位教宗在他那混亂的時代是無條件服膺啟示的真理的模範
。他在任何環境中都忠於職守，始終不忘愛天主和精神價值於萬有之上。那長期的教宗任
內的確不是一個安穩的世代，而他必須忍受不少痛苦來履行他為福音效命的任務。」
    關於若望廿三世，教宗說：「他和譪可親的相貌所展現的慈祥令王世界都喜愛。天主
的計畫願意兩位生活時代背景極不相同，但在人性和靈性修養上非常相似的教宗同時列入
真福品。若望廿三世非常推崇庇護九世，他一直希望庇護九世能列入真福品。」
    關於熱那亞的托馬索•雷焦總主教，教宗推崇他是一位有信德和有學問的人，在任何
環境中都關心教友的生活，對貧苦的人士尤其細心照顧，在窮人有需要的時候，他總是及
時伸出援助的手。
    關於法國的紀堯姆•約瑟夫•沙米納德神父，教宗推崇他一生不遺餘力尋找遠離教會
的人，堪稱青年導師的典範。
    關於愛爾蘭的本篤會士科隆巴•若瑟•馬米翁神父，教宗推崇他是一位傑出的講道家
，他被發現的許多有關靈修的著作足以幫助神職教友慷慨地為弟兄們服務。
    最後，教宗祝望五位新真福對天主和對兄弟的愛能在公元第三千年代來臨之際，照耀
我們的步伐。
                      回主畫面

德肋撒修女去世三年　窮人的天使愛德演繹

    【梵蒂岡電台訊】仁愛傳教女修會的創會人加爾各答的德肋撒修女去逝已經有三年，
為了紀念這位有「窮人的天使」之稱的愛德的偉大演繹者，特別和大家簡要的回顧一下她
照顧弱小者的工作。
    德肋撒修女為窮人服務的「聖召中的聖召」，是她一次在乘火車時發覺到的。那時，
第二次世界大戰已經結束，原籍阿爾巴尼亞的德肋撒修女在印度的加爾各答一個公教女子
學校教書。一次她乘火車到別處退省，在車廂中回想到她在加爾各答所見到的恐怖情景：
街上到處堆滿了飢餓患病的人，他們都是被遺棄的一群，有許多甚至是被自己的親人拋棄
，因為這樣可以少一張吃飯的口。德肋撒修女深受震驚和感動，憐憫之心油然而生，她不
斷重覆說：我必需做點什麼？她請求總主教准許她離開原來的修會，好能專心為貧窮弱小
者服務，但沒有得到允許，她沒有灰心，繼續為這個志向奔走。終於，在一九四八年由教
宗庇護十二世批准了她出會。德肋撒修女以她手中僅月的五個盧比買了一件印度婦女的服
裝沙禮，從此，這種服裝成了慷慨大愛的象徵。開始時，德肋撒修女獨自一人推著車子到
街上找需要協助的病人，兩年後，有十二名女子前來參加她的工作，於是，仁愛傳教女修
會成立了。今天，該會的修女約有四千五百位，她們在六○○個國家中照顧最窮苦、最有
需要和最受排斥的人，如痲瘋病人和愛滋病人。但是，在當初德肋撒修女的聖召並沒有得
到人們的贊同，連她的弟弟拉匝爾也不了解她。拉匝爾向本台回憶說：「當我知道她去印
度傳教時，我寫信給她說：我很不高興，妳去那兒做什麼？她回答說：你是統治三百萬人
的阿爾巴尼亞小國王的一名官員，我也有一位國王，他是全世界的國王！請你告訴我，你
的國王和我的國王相比，哪一位更重要？」
    德肋撒修女的第一個病人收容所是一位地方政府官員捐贈的，她並為臨終的人開始了
一個特別的收容所。而她最具雄心的計畫則是照顧痲瘋人的計畫。雖然政府撥出了土地，
卻沒有經費。天主沒有忽略她的需要！教宗保祿六世訪問印度時，將他的座車贈送了給德
肋撒修女，修女把這部車子拿去拍賣，得到的錢興建了和平城的第一座建築。
    德肋撒修女的愛德工作為廣大的窮苦弱小者造福，因而獲得了諾貝爾和平獎的最高榮
譽。雖然她已經成為世界級名人，她卻完全不改一貫的生活方式：照樣和窮人一起生活，
愛護照顧他們，使他們重新享有人的尊嚴。德肋撒修女將福音的精神體現了出來，她留給
世人的教導將永垂不朽。
                       回主畫面

高雄教區慶祝中華殉道列聖牧函

主內兄弟姊妹們：
    願基督的平安與你們同在！
    教宗若望保祿二世在千禧年三月十日的樞密會中，正式通過並宣佈，將於十月一日為
中華殉道真福在羅馬宣為聖人，這是我國教會的大事，值得我們隆重地慶祝，並表達我們
對中華殉道聖人的敬仰。
    台灣地區天主教會除組團參加羅馬的聖典外，也將於十月廿八日在嘉義輔仁中學禮堂
舉行慶祝大會，藉活動來紀念他們，進而效法其芳表。
一、見賢思齊
    一百二十位新中華殉道聖人中，有主教、神父、修士、修女、傳教員、貞女、主婦
、慕道者，其中年紀最大的是七十九歲，年少的才七歲，華人有八十七位，歐洲來華的傳
教士有卅三位。
    我們除了向他(她)們崇敬外，更應學習他們的英勇行為，努力效法聖人們的德表，
在我們日常生活中為基督的福音作見證。
    讓我們歌頌、宣揚中華殉道聖人的英勇事蹟。為瞭解烈士們從容就義，多研讀「中華
殉道聖人傳」，或與親朋們一起恭讀或推薦，使中華殉道聖人不但受我國教友的敬禮，而
且也受普世教會的敬禮。
    中華殉道聖人中有各種職業及不同年之聖職人員及教友，甚至有兩位慕道者，可作我
們各階層、各年齡層中的模範及效法的表率。
二、熱心參與敬禮
    台灣地區主教團今年春季常年大會議決，各教區在十月一日前或朝聖團出發前舉行
九日敬禮。我們高雄教區訂於九月廿二日起，在各堂區舉行「中華殉道聖人」特別九日敬
禮，如小堂區教友人數不多，可與鄰近堂區聯合舉行或參加附近堂區的敬禮。主教團禮儀
委員會已編印了中華殉道聖人及真福九日敬禮小冊，請直接向主教團秘書處訂購。
    十月廿八日嘉義輔仁中學的全國慶祝大會盛典，希望高雄教區各堂區能派代表參加，
並配合教友傳協會組成三百人參與盛會。十月一日在羅馬舉行的宣聖大典，不是每位教友
都能參加，我們希望教友們踴躍參加在台灣舉行的慶祝敬禮及慶祝大會，一起崇敬中華殉
道聖人，光榮天主聖三。
    參加敬禮是幫助我們教友和提醒我們教友常忠於我們領洗時的承諾，必要時要為基督
流血致命。敬禮聖人的活動能激發我們革新信仰生活，祈求聖人為我們代禱，邁向成聖的
生活。中華殉道聖人，為我等祈！祝

    主祐平安

                                               你們的主教單國璽樞機主教　敬啟
                                           主曆二○○○年九月八日聖母誕辰慶日
                      回主畫面

天主教台灣總修院二千禧年的新團隊

    【本刊訊】天主教台灣地區主教團近十年來對司鐸培育的努力值得嘉獎。
    一九九一至一九九四年由聖職委員會主任委員劉獻堂主教，代表主教團出任聯合總修
院總院長，張欽真神父、蕭文元神父任台北、台南分院院長。
    一九九四至一九九七年南北二院在台北正式合一，命名為「天主教台灣總修院」由蕭
文元蒙席任首任院長。
    一九九七至二○○○年由鮑斯高會士陳興翼神父出任院長。
    今年四月常年會議中，因陳院長辭意甚堅，經投票通過台南教區鍾安住神父為總修院
院長，並請他籌組工作團隊，物色人選，各教區優先配合。
    按鍾院長於一九八一年晉鐸。曾獲宗座拉特郎大學、亞豐索倫理神學碩士、博士。曾
任碧岳神學院神師、教授；德光女中校牧，同時擔任大灣天主堂主任司鐸、輔大學學院秘
總修院教授、碧岳牧靈中心負責人、台南教區秘書長等重要職務。鄭再發主教為了教會司
鐸培育毅然接受主教的意願，請鍾神父接受新職。
    鍾院長的新團隊經過一時的訪談，業已形成。第一位是黃東昇神父，於一九八二年晉
鐸，在羅馬聖德蘭靈修學院獲得神修學碩士。服務於碧岳神學院，任四腳亭、華山天主堂
主任神父、台北教區副主教。狄總主教也按主教們的承諾犧牲割愛，黃神父將做教務主任
。
    嘉義教區劉振中主教也慷慨的允許本教區晉鐸剛一年，水上天主堂主任神父、主教英
文秘書、又做英文老師的武廷村神父來修院做生活輔導，並到神學院讀「碩士班」，為修
院培育將來的工作人員。
    遣使會缺乏本地聖召的情形嚴重，本會的事業需要急救人才。王承前會長雖已有任命
在前，卻收回成命，派遣近十幾年祝聖的唯一國籍神父，於一九九五年晉鐸，今年在羅馬
安色爾莫禮儀學院，獲得禮儀學碩士的潘家駿神父到修院做神師工作，負責「靈修年」的
培育職責。遣使會一本聖文生培育教區神父的素願，做了莫大的犧牲。希望天主賞賜他們
百倍的聖召！
    鍾院長的新團隊中的留任團員有「一門三傑」的林吉男主教的小弟弟林吉城神父。他
在二年之內已表現了他做副院長、總務的才能。他也利用在菲律賓「拉撒大學」讀的輔導
與咨商碩士班的學識陪伴著修士們。
    最後還有王若石神父留任，做神師工作。
    於八月十七日鍾院長正式上任，這個團隊與他共同宣誓就職，遵循著教廷萬民福音部
和教育部，在主教們領導下，追隨著前幾任院長的芳蹤為台灣的教會，盡力做司鐸培育的
工作。
    感謝主教們對修院工作的重視與合作，希望他們對修院工作人員的青年化、本地化、
專業化、專職化的願望至完美的實現並收獲成效！
    誠懇的請求熱愛教會的各位神長和主內的兄弟姊妹，為這個團隊祈禱，好能做天主有
用的工具，在共融、互愛的氣氛中，加上修士們的主動自我培育意願，謀求卅二位住院修
士的整體培育，和對服兵役修士的關懷，為台灣教會造就合乎普世和地方教會的精神神職
人員。
                      回主畫面

上主是我的牧者-------------------呂漁亭

    昨天唸日課，又唸到「上主是善牧」的那段聖詠：
  「上主是我的牧者，我實在一無所缺。
    他使我臥在青綠的草地，又領我走近幽靜的水旁。」
    舊約中常比喻上主為猶太人的善牧，領導及保護著祂自己的子民。正如依撒意亞先
知云：「他必如牧人，牧放自己的羊群，以自己的手臂集合小羊，把牠們抱在自己的懷中
，溫良地領導哺乳中的母羊。」
    在都市中長大的現代人，大概已不太清楚牧童與羊群之間的互動關係。我自己也只有
兩次親眼見過何為善牧，又為何叫這些人為善牧。第一次是在十年前到以色列聖地朝聖，
第二次則在內蒙古。牧童都有自己的羊群，多者百餘，少則十來隻；他們只要一吹口哨，
大羊小羊都會乖乖地集合或跟著走。羊群中牧童又似乎特別關心小羊，有時他們怕小羊跟
不上路．，索性就把牠們放在背上行走。小羊也真可愛，牠們在主人肩上一點也不掙扎，
只是安安靜靜地躺在那裡睡大覺！
  「縱使我應走過陰森的幽谷，我也不怕兇臉，因你與我同在。
    你的牧杖和牧棒，是我的安慰和舒暢！」
    過去這篇聖詠似乎也曾扣過我的心弦，只是那時可能還年輕，冒險及衝勁十足，根
本還不知什麼叫環境的兇險，或什麼是陰森的幽谷；但現在早已邁入耳順之年，開始感到
世事真如滄海桑田白雲蒼狗。尤其對生命對永生更毫無把握，見同學同事一個接一個地離
開人環，或者躺在病榻上奄奄一息，此情此景真能折煞人也！
    幸好我還有點信仰，我深知上主是我的牧者，我只是祂手中的一隻小羊，我只要乖乖
地跟著祂走，我又何懼生命之短暫或疾病之來臨！你的牧杖和牧棒既是我的安慰和舒暢，
我就不怕途程如何遙遠、野獸如何猛、前途如何不確定；只要有你與我同在，我也可以像
母親懷中的嬰兒，一路睡得甜甜蜜蜜，直到永遠的天鄉醒來為止！
  「在我一生的歲月裡，幸福與慈愛常隨不離；
    我將住在上主的殿裡，直至悠遠的時日！」
    「是我，不要怕，有我與你同在，你還有什麼好擔心的！」真的，有這樣一位慈祥
的、親和的、關心的善牧與我同在，我還有什麼放不下心的．．．。
    上主是我的牧者，我實在一無所缺！
                      回主畫面

其實他們要的不多----------------社會慈善福利基金會  李幼鳳

    與這些單親孩子接觸一年下來，每想到他們心中均百感交集，我發現其實他們要的不
多，只要大人對他們多一點關心與鼓勵，他們就會有不同的表現。
    小憲一踏進教室就嚷著：「李老師，我們老師今天有功課要妳寫」，我心想今天顏老
師是出什麼功課，竟然是我要完成的功課，面對這個瘦小聰明又頑皮又愛作怪的孩子，寫
功課為他是一大「酷刑」，四年級了，九九乘法只能背到三，國字也認不得幾個，學業成
就的低落對他造成的沒學習興趣與自暴自棄可想而知，但與他接觸一段時間後發現，這孩
子雖不是乖寶寶但卻很善良，特殊的成長環境也造成他在某一部份思想的成熟，若以學業
成就來評量當然他是沒任何成就，但是他的體育發展卻很好，雖小小個子但投籃姿勢十分
標準．．．我的思緒來不及想下去即被小憲的「學習單」打住，原來今天的功課是一張學
習單。與其說是今天的功課，不如說是昨天沒完成的功課，這種學習單許多家長都知道，
老師利用它來了解學生及家長想法，也是除了課本以外較活潑的功課，今天的學習單是家
長要在單子上寫出孩子有何優點，第二天老師會告訴大家哪個孩子有什麼優點。小憲的這
張學習單昨天說要回去叫姑姑寫，我問他為什麼姑姑沒寫，他說：「姑姑說我沒什麼優點
，不要幫我寫。」因此今天又沒交功課啦！他的老師︱顏老師要我幫他寫，就這樣，我這
個名不正言不順的老師現在還要充當家長，我抓住機會與他討論問題，每每遇到這類情況
通常是能幫他們找到自信，或者說是發現自己原來還有許多優點的好契機。在一步步的交
談後，他很認真的問我，我要在上面寫什麼？我告訴他我要寫他來我這裡表現越來越好，
越來越能守秩序，功課也慢慢能完成。他很高興的說明天老師也會唸給大家聽，那天他真
的很合作的完成功課，以後我不必再費盡心力想盡辦法要他坐下來。到學期結束時他的九
九乘法雖只背到五，國字也進步的很有限，但打架次數少了，被老師處罰次數也少許多。
    我不在意他學業進步太慢，我在意的是，他重新被肯定，也因這個肯定他開始願意學
習。雖然這個起步比別人晚許多，但只要沒有被放棄與自棄，任何學習是不嫌晚的，孩子
的可塑性很大，只要一點點的鼓勵就能讓他們進步許多，尤其是這些缺乏家人關心與鼓勵
，在學校又沒有好成就被肯定的孩子更是如此。(為保護個案隱私權，本文採化名)
                          回主畫面


2297期

本期是第 ２２９７ 期( 2000.09.24 出刊 )

全球大學校長教授結束禧年朝聖活動    教宗舉行彌撒獻祭
埃切卡萊樞機赴北京參加宗教與和平會議    從來未接受協商使命
高雄吳寧遠教授遺愛人間　奠儀贈送仁愛基金會　單樞機勉效法偉大胸襟
落實災後重建工作台中成立服務中心　聖母聖心會熱心投入
耶穌五傷
肚量大一點

全球大學校長教授結束禧年朝聖活動    教宗舉行彌撒獻祭

    【梵蒂岡電台訊】一萬多位來自一百多個國家的大專院校校長、教授和學生代表們，
九月十日星期天上午在羅馬聖伯多祿廣場參與了教宗若望保祿二世為他們舉行的全球大學
界大禧年羅馬朝聖活動結束彌撒。他們從九月四日便開始分門別類地舉行五十九種研討會
，針對建立公元三千年代的新人文主義發表積極的意見。這些意見經過綜合後，於九日星
期六上午全體參與朝聖者在梵蒂岡保祿六世大廳覲見教宗時，向教宗作了匯報。
    九月上旬的羅馬風和日麗，實在宜人，年邁的教宗面帶笑容地為聚集在廣場的全球學
術界領導人士獻祭，有一支由四百人組成的管弦樂隊與合唱團帶領全體信友唱彌撒祭禮中
的聖歌，禮儀非常隆重優雅。來自各國不同膚色的專家學者教授非常文雅細緻、也很好奇
和驚喜地參與了有史以來第一次為世界教授大聚會所舉行的彌撒。他們都希望將來繼續舉
辦類似的全球性大學界聚會活動。
    彌撒開始的時候，聖座公教教育部部長、波蘭籍的澤農•格羅霍爾斯基總主教、代表
在場全球大學校長、教授、大學指導神師和大學行政首長向教宗致詞，他說：「真正在生
活中實踐出來的信德必然帶動人的整個生活作為。因此，我們渴望藉著這項大禧年的活動
來加強我們的信德，以便因著信德而充實科學研究和教學。我們都知道在人類各門學問上
探討真理，這項活動可以、也應該改善人的生活品質，而參加這次大禧年的聚會活動以及
在其中所作的反省使我們更意識到在所有的真理中，基督的真理是唯一真正可以使人獲得
自由，並提供給人生和人的研究活動圓滿的意義的。」
    教宗在彌撒講道中引用福音所記載的耶穌治好瞎子，使瞎子復明的奇蹟，來說明基督
任何開啟人的心智，使人認識天主，也認識自己。這個事蹟為從事學術工作的人也深深具
大意義，它激勵學者們敞開胸懷，接受使人自由的真理。教宗強調：「當人的心靈不聾不
啞的時候，則所有的思想、科學和經驗必然為他反映出造物主的存在，同時激發他渴望那
經常遭隱埋、也許也遭壓制、但絕對無法把祂窒息的天主。」
    教宗又向一萬多名教授學者說：「你們把心開放給基督，從事研究和教學的聖召，就
是要善度個別學問與最高學問「天主」之間的關係的生活，並為這個關係作證。人不必擔
心與基督相會會使人失落研究的自由，面對真正和全面的新人文主義的挑戰，大學需要留
意人類唯一導師的話的人，也需要夠資格的專業人員和可信賴的基督的證人。你們的聖召
就是使大學成為培養知識的地方，在那裡人可以找到可以實現的理想、找到智慧、找到為
社會提供像樣的服務的動力。」
    彌撒結束的時候，教宗送給全球大學一幅精美的以聖母抱耶穌聖嬰為內容的細石鑲嵌
，讓這幅藝術品週遊世界有大學的城市。首先接受這幅像的是希臘雅典教區，這裡是福音
與古典知識最早相會的地方。在雅典停留一週後，將由俄羅斯的莫斯科宗座署理區接棒過
去，繼續在世界各地巡迴。
                      回主畫面

埃切卡萊樞機赴北京參加宗教與和平會議　從來未接受協商使命
    【梵蒂岡電台訊】聖座公元二千年大禧年中央委員會主委埃切卡萊樞機主教，於九月
十二日起程赴中國北京，參加由義大利中國「天下一家」文化協會籌辦的「宗教與和平」
專題討論會。會議從九月十四日到十六日在北京社會科學院世界宗教研究所舉行。行前，
埃切卡萊樞機主教向本梵蒂岡電台說明他此行的性質和目的，而聖座新聞室主任納瓦羅博
士也應要求，對此發表聲明。
    納瓦羅博士說：「有人向我問及羅歇•埃切卡萊樞機主教參加義中文化協會，於九月
十四日到十六日在北京社會科學院舉行的『宗教與和平』專題討論會的意義。樞機主教是
以個人名義參與的，他沒有肩負任何外交性質的使命。他要是有甚麼接觸，都不能被視作
對現行教會組織的承認。樞機主教此行僅僅是在教宗若望保祿二世，於去年十二月八日致
全體中國天主教徒的信函的邏輯意義中進行的，信函說：『我聽說，你們願意以你們彼此
之間以及與伯多祿繼任人之間的合一，來作為慶祝大禧年的最貴重禮物，我高興極了，因
為這樣的決定肯定是天主聖神的果實，是他引導教會走上那並不容易走的修和與合一的道
路』」。
    埃切卡萊樞機主教行前接受本台節目部主任隆巴迪神父的訪問。下面是訪問的內容：
    問：樞機主教，您明天去北京，請問，可有什麼任務？
    答：您問得好，我正想告訴中國天主教徒們，他們有權利知道我到他們國家去的目的
和動機。我去是為參與一個專題討論會。討論會由「天下一家」文化協會籌備、組織，討
論的題目是「宗教與和平」。我並沒有從聖座接受任何協商使命，這不是我職權範圍內的
事。
    專題討論會在北京社會科學院世界宗教研究所舉行。我將同研究所主任卓新平教授一
起在開幕那天講話。
    我在教會中的地位，誰都知道。我想，我來到中國這麼一個有權威的學院，是有積極
意義的。
    問：這是您第一次去中國嗎？
    答：不是第一次，我已經去過兩次，在一九八○和一九九三年。第一次去時，我還在
法國馬賽。那次我在中國逗留了三星期，接觸了中國中的高級人物。我是去共產中國訪問
的第一個樞機主教。我在中國看到了教會在那裡所經歷的嚴重困難以及當地天主教徒的堅
強信德。
    問：但是，這次教會情況似乎比較複雜了．．．
    答：從有些積極的跡象看來，教會團體是在天主聖神的助佑下不斷增長。但是，也有
一些嚴重的消息，令人擔心不安雖然如此，歷史的進展是無法阻止的，我們天主教徒，回
顧教會兩千年的歷史，最明白這個道理。福音教導我們「注目基督」，瞻望將來。基督昨
日、今日、明日，是歷史的主宰，他們死而復活的逾越奧蹟，是教會日常生活的中心。
    問：教宗將二千大禧年的慶祝事宜委託給您您此次去中國，是否有助於堅強這個教
會的信德，使它得以克服內部的分裂和來自政權方面的壓抑呢？
    答：大禧年是恩寵的年頭，應該促使人們走向一個和好的教會，一個能被人認出是傳
揚福音，為全體中國人民服務教會。記得教宗若望保祿二世曾在去年十二月八日頒佈的寫
給全體中國天主教徒的信中說：「我聽說，你們願意以你彼此之間以及與伯多祿繼任人之
間的合一，來作為慶祝大禧年的最貴重禮物，我高興極了，因為這樣的決定，肯定是天主
聖神的果實，是他引導教會，走上那並不容易走的修和與合一的道路。」
    問：這樣說來，您到了中國，要怎樣去幫助天主教徒呢？
    答：目前還不知道。自從二十年前初次訪問中國以來，我每天晚上在為中國人民和在
中國的教會祈求天主。我願意我能帶給他們每個人一線希望。我很明白，我在中國的說話
和行動都有被人曲解或利用的危險。
    偶然的接觸不能視作對現行教會組織的承認。我的唯一願望是要向所有的人表示一個
誠懇而堅決的對話的意志，我毫不隱瞞教會的真理，一如基督所建立的教會的真理。
    我把我託付在天主手中，也託付在所有中國天主教徒的信任和友愛的祈禱中。

                       回主畫面

吳寧遠教授遺愛人間　奠儀贈送仁愛基金會　單樞機勉效法偉大胸襟
    【本刊高雄訊】備受各方愛戴的熱心教友－中山大學教授吳寧遠先生，一九五一年十
二月七日出生於台北縣蘆州市，先後就讀於天主教恆毅中學及輔仁大學，大學時攻讀哲學
，退伍後續讀神學，一九八四年負笈羅馬及美國深造，一九八九年獲得社會學博士學位，
學成後返台，受聘為國立中山大學副教授及中山學術研究所研究員；一九九二年與同學輔
大德文系教授王美玲教授結褵，公元二○○○年七月升聘為中山學術研究所教授。
    吳教授在中山大學任教十一年，熱衷於作育英才，堪稱是一位學不厭教不倦，執著盡
職廢寢忘食的教育者。其任內先後於中山學術研究所、公共事務管理研究所、人力資源研
究所、南華大學等校開設「福利社會學、家庭社會學、公共事務管理學、生死學」等課程
，嘉惠學子良多。他除了教學以外，亦經常發表宏文讜論，頗獲佳評，至於社會服務方面
，更積極投入志工及中輟生活動和關懷受刑人等牧靈工作，由於長時間勞碌奔波，未及注
意身體保健，竟然積勞成疾，數月前待就醫檢驗，發現得了肺癌，不幸於公元二千年八月
廿二日清晨病情惡化，溘然謝世安息主懷，令人惋惜。吳教授逝世，師生及眾多教友咸感
悲慟萬分，其喪禮於九月二日假高雄玫瑰主教座堂舉行安葬彌撒，由單國璽樞機主教躬親
主持，參加追思禮之賓客眾多，全堂座無虛席，備極哀榮，人人嗟嘆哲人其萎、壯志未酬
，虔祈主憫其勞，賜彼靈魂安息主懷。
    吳教授夫人－王美玲教授，遵照先生臨終遺言，在彼逝世後喪禮一切從簡，並將奠儀
悉數轉贈高雄教區社會慈善福利基金會，作為「關懷單親兒童仁愛基金」，善哉斯人！生
時關懷社會弱勢，逝後猶遺愛人間，其精神足堪為世典範。這項極富社會教育的捐贈善舉
，乃由高雄社會慈善福利基金會安排於九月十四日上午十時三十分，假高雄天主教中心二
樓大禮堂舉行隆重的「吳寧遠教授關懷單親兒童仁愛基金捐贈儀式」，應邀之貴賓計有單
樞機主教、吳夫人、黃輔理主教、市府社會局黃科長、中山大學蘇其康教授、陳邦富教授
、立委江綺雯之代表、善導週刊社代表、教區社福基金會、明愛會、病人之友社、善導社
會服務社、婦女會、傳協會及其他相關單位代表約一百人參禮。
    捐贈儀式：由吳寧遠教授的夫人王美玲女士，親自象徵捐款的大型支票，親手轉贈給
天主教社會慈善福利基金會董事長單樞機主教接收。此時在場賓客掌聲如雷，氣氛感人。
樞機主教致謝詞：樞機主教言簡意賅，闡釋吳教授生前種種感人的事蹟，並簡述人生的意
義。主教再三勉勵效法吳教授的達觀進取，急公好義偉大的胸襟。樞機主教亦建議中山大
學現有教授聯誼會如果可能大可更名為「寧遠社」以資永誌紀念。
                      回主畫面

落實災後重建工作台中成立服務中心　聖母聖心會熱心投入

    【本刊訊】由台中政府主辦、財團法人天主教聖母聖心修女會承辦的﹁台中市文心國
宅生活重建服務中心﹂，於九月十五日上午九點，舉行重建服務中心成立的祝聖暨揭銜儀
式。
    文心國宅生活重建服務中心成立的主要目的，是以諮詢轉介服務、社區組織、家戶訪
問及弱勢人口群的福利服務為主，協助受災戶進行各項重建工作。
    九二一震災即將滿週年了，然而各項災後重建工作仍需大量的人力協助進行，為了協
助九二一災後受災戶的生活重建工作，並依據九二一震災暫行條例，台中市政府分別於文
心國宅、國安國宅及大坑地區等災戶聚集的區域成立生活重建服務中心，以協助災後災民
因種種變動而衛生的生活適應問題。
    財團法人天主教聖母聖心修女會在台中地區以曉明女中及老人福利事業著稱，過去幾
年來，曉明長青大學及台中市北區、中西區居家服務工作皆為台中市民讚譽有佳。九二一
震災發生後，修女們本著愛心，緊急動員工作人員投入救災工作，災後又鑑於各項重建工
作待舉，因此憑著多年來的專業實力與對人的關懷，承辦文心國宅生活重建服務中心，讓
受災戶在重建路上能走得更順利。文心國宅生活重建中心聯絡人：顧英蕙，地址：台中市
西屯區大墩十八街一九一號，電話：（○四）三二八七五七七。
                      回主畫面

耶穌五傷--------吳連峰
    我在長老教會受洗、參加主日崇拜，大約只過了一年的時間，就逐漸感覺這不是我要
的基督教。我心裏不斷的吶喊，我要崇拜耶穌基督。我不要聖經教，我要基督教。
    什麼才是我理想中的基督教呢？我自己也不知道。感謝天主奇妙的帶領，當我第一次
走進多瑪斯堂的時候，教友們剛好開始在拜苦路，我真是太高興了。天主教的朋友，大概
很難理解我所謂的「聖經教」，「拜苦路」剛好說明我理想中的「基督教」。我還有更大
的驚奇：當我第一次從單主教口中聽到聖方濟的耶穌五傷時，我興奮得幾乎要跳起來︱這
就是我要的基督教！
    最近有一個電影，叫做：Stigmata(耶穌五傷，我不知道在台灣怎麼命名)，是一個
大製作的熱門的電影。這個電影的真實性大約只有五％，其他的九十五％整個假設也不合
理。因此，我認為這個電影傷害了教廷的形象。但是為了戲劇性的效果，大概也不可能面
面俱到。雖然如此，這是一部非常精彩好看的電影，其中電影中的主角是負責調查的神父
，表現出了非常理智和冷靜的態度，同時又充滿了愛心，非常討好。在我還沒租這個錄影
帶回家之前，我女兒就告訴我，聽朋友說這個電影非常血腥，在看的時候，我那個八歲的
小女兒，有幾次害怕不敢看下去。可見基督教的朋友，對耶穌五傷是多麼的陌生。但是我
認為，稍微用一點心看這個電影，你可以看出，耶穌五傷是天主對某些聖德的一種肯定，
也可能是對祂的子民的一種教導的方式。最起碼，可以讓教外人士知道天主教有這種現象
。我不知道廣大的民眾第一次接觸到耶穌五傷，是不是會像我一樣的興奮。
    我在美國很少看電視，也沒有訂英文報紙，因為我都是在網路上看新聞。天主的帶領
真是非常奇妙，有一個報紙免費贈閱一個禮拜，我剛好看到當天晚上會有一個特別的電視
節目：從科學家的角度看宗教方面的奇蹟。
    這個節目很長，所謂的宗教方面的奇蹟，記得全部都是天主教的事件。給我印象最深
刻的，就是關於一個婦人出現耶穌五傷的報導。這個婦人應該是在美國，但是他卻是講西
班牙話，必須要有旁白。記者訪問她的時候，問到什麼時候她會出現耶穌五傷，她回答說
：時間是天主的決定，沒有人能夠預先知道。但是天主透過她告訴他們，講他們某月某日
過來。記者按照那一天再去一次，沒有預先說明，每一個人都知道下午三點時候是耶穌被
釘十字架的時候，所以記者架好攝影機，下午三點的時候，電視機前面的所有觀眾，都親
眼看到，這個婦人兩隻手掌、兩隻腳掌和額頭慢慢的流出血來。就在我的面前，我看到原
來平滑完整的皮膚慢慢的流出血來，越流越多，最後她的家人還把它包紮起來，隔天傷口
只剩下一個小小的十字架的樣子，新聞說者提到，這麼大的傷口復原如此迅速，應該也算
是奇蹟。
    在這個節目當中，同樣這個婦人她被邀請到玻利維亞的一個教堂，要離開以前她告訴
他們，天主愛他們的國家，所以要有一個奇蹟給他們，就在她上飛機以後，那個教堂的一
個耶穌的頭像在棘冠旁邊流出血來，從電視機的螢幕上我們也可以看到血不斷的慢慢的流
出來。科學家化驗的結果，證實這是人的血液，而且還有一個令人吃驚的發現：在血液裏
面還摻雜著只有在中東才有的棘狀植物碎屑。
    這是一個有聲望的電視台，不可能用剪接的技巧。我真的很感謝天主，讓我親眼看到
這個奇蹟。

    天主顯現給祂的子民，有時候以榮耀的、光榮的、美麗的、慈愛的形象，有時候卻以
苦難的、悲哀的形象顯現出來。耶穌已經復活，到現在還活著，祂必定持續不斷的在教導
祂的子民，每一次的奇蹟都包含有一個從天上來的重要的啟示，例如亞西西的方濟各，天
主給他耶穌五傷的記號。我認為，就是要印證並且教導祂的世世代代的子民認識耶穌的福
音：貧窮的人有福了。不要以為每一個基督徒都知道「貧窮的人有福了」，當我向基督教
的朋友提到這一句話的時候，會有兩種反應：有些人會笑我，有些人會生氣。我在基督教
聽過了無數次的講道，從來沒有牧師提過這一句話。路加福音當中，甚至於說到：現今富
有的人有禍了；現今飽足的人有禍了；現今歡笑的人有禍了．．．。那就更加難以理解了
。這是我對基督教最不滿的地方，他們整本聖經可以倒背如流，但是耶穌基督的基本道理
，很多地方他們不敢說、不喜歡說、也可能是不明白、不相信．．．你說這是「聖經教」
還是「基督教」？
    天主也透過每一次的奇蹟安慰我們：你們在這世界有苦難，但是我已經戰勝了世界。

                      回主畫面

肚量大一點--------呂漁亭
    前些日子有人給我寄來乙份「十大日勉」錄，文字十分簡易，幾乎一看就懂，但其中
不知蘊藏著多少人生的哲理及做人的學問！
    第一句日勉即是「肚量大一點」。
    大家都知道，肚量是一句不太高雅之語，鄉下人常說「宰相肚裡好撐船」，表示當了
一品大官之後，肚子裡的氣量應該比別人大一點才行。因此肚量、氣量、忍耐，以及心理
學常強調的所謂「個人挫折容忍度」等，其實多多少少都表示同一件事，即做人要提得起
放得下。
    前些日子讀報，見有一位結婚不久的女子，因為無法適應新的生活方式，竟跑回娘家
嚷著要離婚。幸好母親是一位「忍一時之氣免百日之憂」的過來人，她勸女兒萬事貴在一
個忍字，並用論語的那句話「小不忍則亂大謀」，勸孩子快回夫家。
    我們都聽說過「提得起放得下」乃長生不老之術，或如耶穌所言：不要讓今天的怒氣
帶到明天！其實兩者都在說明肚量大小對生活的重要性。寶訓一書中曾說：「必有容、德
乃大，必有忍、事乃濟。一毫之拂即勃然怒，一事之違即忿怒發，是無涵養之力也。」我
認識幾位同學及同鄉，他們均不到耳順之年即與世長辭：據醫生私下透露，他們過去動不
動就生氣的個性，可能正是提前病故的原因之一。我常認為動輒怒髮衝冠的人，不但對人
家過不去，他們也在對自己作對！
    羅馬有句諺語：「忍耐是一切困苦的最佳治療劑。」希臘也有同類的勸語：「忍一時
之氣，免百日之憂，一切諸煩惱，皆從不忍生！」不錯，少許的容忍能解決許多問題，人
如能學習忍容，這個世界可能會活得更舒適更快樂。實際上，膽量大一點，心胸寬一點，
少許容忍與讓步，不但使人活得更快樂，大事是否能成功，也非這些人莫屬。我們曾聽說
過古人的經驗談，所謂「能忍人之所不能忍，乃能為人之所不能為。」我們可能應多多回
味西歐的那句美言：「失意事來，治之以忍；快心事來，處之以淡！」
    可惜現代人已失去了容忍的美德，不是心情太急躁就是無法面對小挫折。心理學家常
強調「挫折容忍度」之重要性，認為小挫折不能容忍，往往無法成大事。我們暫不談急躁
、易怒、失去自控等現象與生理因素有多大關係，只求心理觀點言之，自卑、缺乏自信、
缺乏成就感等因素，可能才是動不動就生氣的主因。當一個人的自我形象受到威脅，人家
無心的一句話或一個動作，都可以解釋成「對我過不去！」「不給我面子！」或其至「蓄
意小看我輕蔑我！」一個人若這樣胡思亂想，你又如何希望他容忍？叫他不要把人家的一
舉一動放在心上？一個人的自尊心一旦受到傷害，生氣憤怒可能是唯一自我保護的出路！
    因此有人說：少許的忍耐，價值勝於大量的智力。忍耐雖然與「認知」問題多少有點
關係，但它最重要的基礎卻是自尊及自信。只有當你覺得自己還不錯、或感覺並不比人家
更差時，你才不會把人家的一舉一動放在心上：他是他，我是我，若人家說得有理我可以
接受，若他們胡說八道管它幹嘛！將來一定會真相大白，讓別人來評量究竟誰是誰非。
    你若真能這樣想，試問還有什麼能令你生氣或發怒？你又如何能膽量不大一點、心胸
不寬一點？其結果則往往是心平氣和樂在其中，去度一個快快樂樂的人生。
                          回主畫面


2298期

本期是第 ２２９８ 期( 2000.10.01 出刊 )

教廷重大人事變動    教宗任命主教部長    駐墨大使任副國務卿
中華殉道真福被宣為聖的意義
埃切卡萊樞機主教　佘山聖母朝聖地獻祭    決不隱埋教會真理
台灣總修院開學彌撒    單樞機主教親臨主持    易代辦頒院長任命狀
耶穌說的語言
兩千年世界青年日暨世青會議歸來有感

教廷重大人事變動  教宗任命主教部長  駐墨大使任副國務卿

    【梵蒂岡電台訊】教宗若望保祿二世九月十六日任命聖座國務院副國務卿，義大利籍
的喬凡尼•巴蒂斯塔•雷總主教為聖座主教部部長兼拉丁美洲委員會主席。原任部長兼拉
丁美洲委員會主席，巴西籍的盧卡斯•莫雷拉•內維斯樞機主教，昨天屆滿七十五歲，因
病老請辭，蒙教宗答允。
    副國務卿遺缺，教宗任命聖座現任駐墨西哥大使萊昂納多•山德里總主教接任。萊昂
納多總主教一九四三年十一月十八日生於阿根廷首都布宜諾斯艾利斯，一九六七年十二月
二日晉鐸，獲有教會法博士學位，一九七四年進入聖座外交界服務，先後在聖座駐馬達加
斯加和美國大使館任職，一九九一年出任教宗府代理總監，次年轉任國務院助理副國務卿
，一九九七年出使委內瑞拉，今年公元二千年五月一日轉任駐墨西哥大使。
                      回主畫面

中華殉道真福被宣為聖的意義----------------王愈榮

    教宗若望保祿二世於千禧年十月一日在羅馬聖伯鐸大殿廣場，為一二○位中華殉道真
福宣布為聖人，僅此我們國人也有了自己的聖人。
    記得第一位宗座駐華代表剛恒毅總主教（後陞為樞機）曾說過，教會要在中或真正生
根，必須有自己本國的主教和司鐸，更要有本國的聖人。我國在天上的聖人有無數，但是
能被宣為聖而登二祭台，供普世教會信友敬禮的尚屬首次。
    教宗本篤十四說：「殉道是由於個人對耶穌的信仰，或其他與天主有關的德行，自願
忍受考驗或接受死亡。」
    「殉道是對信仰的真理所作妳的最高見證，殉道是至死不屈的見證。殉道者為死而復
活的基督作證，他與基督因愛德而結合。」（「天主教教理」二四七三年）
    當今教宗於一九八一年在馬尼拉為聖樂倫•魯宜滋等宣聖時曾說：「他們（殉道者）
藉傾流熱血完成了欽崇及敬愛天主的最高行為，他們與基督在十字架祭台上的祭獻給合為
一，他們以人力所能達到的最高方式，效法了身為司祭又為祭品的基督。同時他們也對弟
兄們顯示了愛的最高行為。他們也邀請我們追隨那為我們自作犧牲的天主子的榜樣，為了
弟兄們而肯犧牲自己。」
    一二○位真福宣聖，不但是臺灣教會所期望，也是整個中華教會所期待，我們收到了
三位樞機（龔、胡、單）臺、港、澳三地的全體主教的申請，以及大陸四十多位主教的要
求，向教宗請求能在千禧年為中華殉道真福宣聖。海外華人教友也與我們有同樣的期望，
從他們踴躍組團赴羅馬參與宣聖大典來看，就可想而知。
    宣聖可以幫助教友記得，應該忠於他們領洗時對忠於基督的承諾，必要時為此而流血
、致命。
    這一二○位同胞被宣為聖，告訴我們每一個人都能成聖，也應該成聖。他們中間有主
教、神父、修士、修女及教友，他們中最年長的七十九歲，最小的有七歲、九歲、十一歲
的。有傳道員、有望教的、有家庭主婦、有守貞姑娘，他們都能為主作證，從容就義。
    他們的勇氣和信德，來自他們平日的信仰生活。我們要效法他們，就應該像福音中所
說的那五個聰敏的童女，提著燈，帶著油，隨時待命。
    為現代教友來說殉道有什麼意義？今年世界青年日教宗向二百多萬青年說：「你們被
召為了基督而採取立場，這不奇怪可以稱之為新的殉道：為了追隨羔羊基督到處去，而被
召不隨波逐流。」的確，在現代社會教友們常常為了跟隨基督必須採取立場，而這些立場
往往與世俗的立場相衝突。
    為非教友來說，宣聖為他們有何意義？宣聖－公認殉道聖人的英勇行為，他們殺身成
仁，捨生取義，本來就是我中華的道統。宣聖激發我們的同胞，在現代不敢也不願說真理
的社會，我們應效法聖人們講真理，不怕為真理作證，維護真理而不屈從權勢名利。
    我們除了感謝天主外，我們大家一齊歡欣地慶祝中華一二○位殉道烈士的宣聖，求中
華聖人福佑我中華教會。
    中華殉道聖人為我等祈！
                       回主畫面

埃切卡萊樞機主教  佘山聖母朝聖地獻祭  決不隱埋教會真理

    【梵蒂岡電台訊】聖座公元二千年大禧年中央委員會主席埃切卡萊樞機主教，九月十
九日在中國上海附近的佘山進教之佑聖母朝聖地，舉行了一台彌撒聖祭。佘山聖母朝聖地
是全體中國天主教徒都熱愛的地方，每年都有來自各地的無數教友前往朝聖。一九八八年
聖母年的八月廿一日星期天中午，教宗若望保祿二世在帶領羅馬聖伯多祿廣場的信友誦念
三鐘經時，曾特別提到佘山聖母朝聖地。當時，他說自己在心靈上與前往朝聖的中國天主
教友結合在一起，把普世教會、尤其是在中國的教會託付給佘山聖母保佑。
    埃切卡萊樞機主教應邀於九月十二日前往北京，參加義中文化協會在北京舉辦的「宗
教與和平」專題研討會。在中國期間，他難免會與中國政教人士碰面，其中包括加入愛國
會的某些主教。行前，聖座這位首長特別向梵蒂岡電台表示：他在中國可能會有的接觸不
應該被視為對中國現行教會組織的承認，他唯一的希望只是為誠懇而堅決的對話意願作證
，但決不隱埋基督所創立的教會的真理。
                      回主畫面

台灣總修院開學彌撒  單樞機主教親臨主持  易代辦頒院長任命狀

    【本刊訊】天主教台灣總修院於九月十七日下午舉行開學彌撒，同時任命新院長暨新
團隊儀式。由單樞機主教主持這項深具意義的感恩彌撒，新竹教區劉主教、台南教區鄭主
教、花蓮教區錢主教、台北總教區徐主教及劉丹桂主教都在聖所參禮，輔大前校長李震蒙
席、遣使會王會長、救主會蘇會長、主業會謝會長、輔大詹德隆副校長、輔大神學院艾立
勤院長，以及多位教區和各修會的神父約三十餘位共祭。總修院今年有卅二位修士（其中
有五位靈修年及二位神學一年級新生）都精神抖擻參與彌撒禮儀，另外還有不少教友來賓
修女全程參與是項儀式，顯出教會越來越重視修院的聖召。
    單樞機在彌撒開始時邀請大家一起祈求天主祝福總修院，也降福新院長，願全體修士
與天主合作，努力充實自己，將來好成為天主的牧人。在證道時，單樞機透露當初主教團
選院長時的困難經過，通常主教們均不希望割捨身邊的愛將，但後來大家均一致體認修院
的重要，所以才得順利選出新院長，為此要特別感謝台南教區鄭主教。由於當天另有七位
新修士的加入，給整個修院帶來新氣象。
    教廷駐華代辦易福霖蒙席致辭時，期盼總修院在新任院長鍾神父領導下的新工作團隊
，能以更新的精神接受教會賦予的神聖使命，為培育地方教會神職工作盡心竭力地去奉獻
，以全職的精神去陪伴修士們，走上更完美的修道生活。
    易代辦將教宗的「任命狀」頒給新任院長鍾安住神父。緊接著，鍾院長經由單樞機頒
發他的任命狀給新團隊成員：擔任教務主任的台北教區黃東昇神父、神師工作的遣使會士
潘家駿神父以及生活輔導工作的嘉義教區武廷村神父。
    主教團聖職委員會主任劉獻堂主教致辭說：新的總修院工作團隊成員是主教團所挑選
的，各教區主教都非常配合，使新團隊順利產生，將給總修院帶來新氣象。主教團非常有
信心也期待著，在各修會神長及教授們的良性配合下，總修院將會有滿意成績。
    最後由新上任的鍾院長致謝詞。他首先向樞機主教、主教及神長們表示感謝，他同時
也高興看到在座各位的參與，這就是對我們修院的鼓勵與支持。鍾院長特別用英文致詞向
易代辦感謝他代表教宗蒞臨。他也在此感謝遣使會讓潘神父來修院服務，也感謝台北總教
區狄總主教、台南教區鄭主教及嘉義教區劉主教的慷慨。對於本學期鍾院長定出二個工作
重點：1.加強禮儀訓練使修士的靈修生活活潑化。2.以團隊精神，一心一德來培育修士，
使之德學日進。
                      回主畫面

耶穌說的語言--------------鄒保祿

    有人問，耶穌是猶太人，為何祂說阿拉美文呢？例如在會堂長的女兒象裏，耶穌對女
孩說：「塔里塔•古木」（谷五：41）。在治好一個聾啞者時說：「厄法達」（谷七
：34）。在山園裏祈禱時說：「阿爸！父啊」（谷十四：36）。這些都是阿拉美文，為
何祂不說希伯來話呢？
    原來，在古代，先知們都說希伯來文。但是，自從以民從公元前五八六年由巴比倫回
國後，阿拉美文便成為普通文字，它與希伯來文是姊妹語言。
    再由於商業的關係以及與亞敘帝國的來往，近東一帶的人都會說此種語言。它也是波
斯帝國的重要語言。雖然市臘人侵入此地帶，但一般人都說阿拉美文。
    到了亞歷山大帝（公元前三五六~三二三年）時代，希臘文化代替了阿拉美文。阿斯
摩13王朝（一○五~六三年）的國王也使用希臘文，且在錢幣上刻有希臘文。
    公元前六十三年，羅馬大將龐貝東征，把巴肋斯坦創為羅馬帝國版圖之一，仍然以希
臘文為主。
    當總督比拉多詢問耶穌時，說的是希臘文。「你是猶太人的君王嗎？」耶穌答說：「
你說的是」（瑪廿七：11）。
    在耶穌的罪狀牌上，寫說：「這是耶穌，猶太人的君王」（瑪廿七：37）。是以亞
拉美文、希臘文和拉丁文所寫的。這三種文字是當時人們會說的。
    瑪竇福音記載，在耶穌受難時，一個使女對伯多祿說：「的確，你也是他們中的一個
，因為你的口音把你露出來了。」（瑪廿六：77）
    說這三種語言的人都會有一種口音，耶穌和伯多祿大概都會這種口音，怪不得那位使
女認出伯多祿是與耶穌同縣的人。
    一般人來說，農民和未受過教育的人說亞拉美文，而希臘文則是在會堂裏和在耶路撒
冷城一帶的人說的。此外，技工和商人都會說希臘文。
    耶穌既然是木匠的兒子：「這人不是那木匠的兒子嗎？」（瑪十三54），自然也會
說阿拉美文、希臘文和希伯來文啊！
    所以，當祂被釘在十字架上時，祂說：「厄里、厄里、肋瑪撒巴黑塔尼」。解釋說：
「我的天主，我的天主，你為什麼捨棄我呢？」（瑪廿七46）。這及亞拉美文，一般人
都會了解且說的。

                      回主畫面

兩千年世界青年日暨世青會議歸來有感--------------朱祁欣

    兩千年世界青年日在羅馬圓滿落幕了。感謝天主的降福和保佑，來自世界各地兩百萬
青年，想必都獲得了豐富的恩寵。我很榮幸和曹伯睿同學一起代表台灣參加世界青年會議
。在參加世界青年會議和世界青年日大會期間，有非常多特別的經驗和體驗。我帶著滿滿
的恩寵，充滿喜悅地願與各位分享這一切。
    青年會議是由各國兩名青年代表組成，總共三百多人參加，我們分享各國青年的情況
和福傳的經驗。剛開始時有些不容易進入狀況，因為各國差異實在太大了！東亞國家，特
別是台港澳日韓之間，情況其實算是非常接近的。我們訴說著現在年青人會因為打工或補
習而放棄教會活動，愛上網甚於上教堂，及其他種種工商都會遭遇的人心迷惘；一位蘇聯
解體後新獨立的某國代表卻告訴我，她無法明白這種困難，因為戰亂才剛平息，她國家的
人民甚至不知道要吃什麼！
    我的小組裡甚至還有克羅埃西亞和烏干達的代表，這些本來都是難以想像的國度，而
我們卻一起分享著年輕人看到的和遭遇到的處境，及年輕人所懷抱的熱情與想法。一開始
對於相差太遠的情形會有些無法理解，也會為自己不被了解而著急；但慢慢地，我感受到
了全人類的命運原來是一體的，我們都同在天主的家內，各種各樣的問題都要帶到耶穌跟
前。落後國家或是戰爭頻繁的國家，不知道明天要拿什麼填飽肚子，他們渴望天主的救援
；先進國家物資充裕但人心靈空虛，一樣要請求主耶穌帶來喜樂與平安。
    在會議期間，我漸漸了解一些國家的情況，更實際認識了許多其他輕年代表。因為真
正建立了友情，也就更渴望能夠再多了解這些國家的處境和問題，渴望共融與合一。全一
的渴望是如此地真切與火熱，我相信這一定是來自我們天上的父親，來自我們同稱為父的
天主︱我們實實在在是兄弟姊妹。我因為有這樣特別的機會而有了這些領悟，但我相信共
融和合一不只是感情上的衝動，而必定是天父所計劃和喜悅的。我將此合一的渴望與各位
分享，希望即使沒有這些經驗，仍然能有此認同。有強烈合一的渴望，便會努力思索合一
的方法。懷抱愛德之外，我想多去關心、多去了解、感同身受，是首先要做的。台灣明年
暑假要主辦亞洲青年日，我想這是很大的一步，也是很好、很重要的關始：我們渴望合一
，也願意奉獻、付出我們的能力，參與普世教會的事務。在此邀請各位教友為此事多祈禱
，屆時也慷慨地共襄盛舉。
    青年代表們最被羨慕的，大概就是有機會和我們的教宗有更多的接觸。我們的教宗，
若望保祿二世，非常愛年輕人，不僅為年輕人舉辦了世界青年日，還特別慈愛地為各國代
表們舉行一台感恩祭，並且為我們降福；而在大會的開幕、徹夜祈禱、和閉幕感恩祭時，
我們更是很幸運地坐在離教宗最近的台上。這真的是非常難得而且充滿恩寵的經驗。在這
之前，我對於「教宗」的概念，只模模糊糊的如：教宗是伯多祿的傳人，是耶穌在地上的
代表，是教會的領袖，領受特殊的使命並擁有特別的權威。不過，說實在的，我並不是那
麼的明白這當中意義為何，也有年輕人的一點點不服權威的思考：我們需要這樣地愛戴、
依靠一個人來在信仰上領導我們嗎？可是在這幾天與教宗這麼近距離且親近的接觸之下，
我很清楚地感受到教宗身上有天主的臨在，我第一次清清楚楚地覺得和「神聖」、和「
Holiness」是這麼樣的接近！這個人身上背負的是整個教會的重擔、整個人類的苦難和祈
禱，我非常地確定，非常實在、非常真實地感知這一切！
    最後我想分享的是，我看到了傳教區的希望。在天主教教友佔少數的台灣做為教友的
我們，也許有時會覺得孤單，面對世俗世界的各種誘惑和挑戰我們常備感艱辛。有時我們
會羨慕一些歐美國家舉國皆教友，羨慕那樣一個人人是教友、處處有教堂的地方。可是在
這次各國青年代表會議中，我看到了尚屬傳教區的亞洲國家代表中，人人眼中皆露出對福
音的熱切渴望，我看到了每人胸中的一把熱火。一名越南代表謙虛但充滿熱忱地說：「我
沒有什麼經驗可以與你們分享，可是我渴望學習你們怎麼樣能夠讓每個人都相信上主，都
愛天主！」蒙古教會成立才八年，全國教友數還不超過八十個，可是兩個蒙古青年代表非
常快樂，他們說他們引頸盼著大家都信主的一天早日來到。台灣、日本、韓國的教友都還
是少數，可是在我們的分享中，我們發現在我們的國家中，正因為教友在人群中是少數，
所以我們都很重視、很愛惜基督徒的身份，都以做教友為榮譽並且互相提醒督促。這正是
我們領受的恩寵！在一個世俗勢力高張的地方，耶穌的足跡更加地明顯。這也正是我們應
負的使命！做為福音的先領受者，我們有義務把火投到地上，我們都是喜訊的傳報者，在
我們身上當有天主的榮光、基督徒的模樣。
                          回主畫面


2299期

本期是第 ２２９９ 期( 2000.10.08 出刊 )

大禧年移民主日教宗文告摘要
高雄寒假兒童生活營正緊鑼密鼓籌劃中
曉明長青大學開學廿五日已正式上課
慶祝中華殉道聖人
天主的作為神奇莫測
我比較羨慕

大禧年移民主日教宗文告摘要

親愛的兄弟姊妹：

1.渴望正義、自由、和平
    在新千禧年即將來臨之際，不分種族、國籍或文化、宗教信仰的差異，人與人之間的
互動，因遷移、逃難、遊牧及觀光而日益增加。人類遷徙，此一複雜現象的根由在於，人
渴望非凡的正義、自由及和平。
    外邦人有時會遭人誤解，可見我們需要改變組織，轉變心態。

2.大禧年－朝聖、相遇的時刻
    為度這恩寵的時刻，許多人踏上朝聖之途，學習向眾人敝開心靈，特別是對那些與眾
不同的人：賓客、外國人、移民、難民、異教徒或無宗教信仰的人。遷徒，同樣也會使人
「走出自我」，與別人或其他社會環境接觸，一旦創造了和平共存的必要條件，就可融入
其中。

3.全球化而非邊緣化
這喜訊在耶穌基督內彰顯出來，祂來「為使四散的天主兒女都聚集歸一」（若十一：
52），為使他們在人類的家庭中合而為一。
    我們生活在「地球村」內，在此，友誼超越了語言或文化的差異。全球化同時製造了
新的分裂。「新興」國家與「失敗」國家之間的差距正逐漸擴大。新興的國家有資本、有
科技，能夠任意享受全球資源；失敗的國家則很難獲得人類發展所需的足夠的資源。我們
這時代面臨的挑戰是，要確保全球化歸向合一；要全球化而非邊緣化。

4.因絕望而遷徙，卻成了無證照的移民
    如今，有些人的處境悲慘，生活不定；貧苦的人計劃逃走，想去尋找一塊能夠提供麵
包、尊嚴及和平的新土地。這是絕望男女的出走，他們離開祖國，冒險進入陌生的國度。
他們發現，寄主國其實常是另一個令人失望的源頭。同時，社會也發現，必須「秘密」與
他們打交道。這些男女在拒絕他們的國家內，身份非法，也無任何權利，他們是犯罪集團
的犧牲品，也是缺德企業家的受害者。在這大禧年即將來臨之際，全球化的過程讓人有機
會相遇、對話；讓人能重新體認，必須與人類家庭合而為一。

5.耶穌，受人款待的典範
    天主藉著耶穌，尋找人類的殷勤款待。祂選擇生在一個在白冷找不到住處的家庭（路
二：7），經歷了逃往埃及之旅（瑪二：14）。耶穌「沒有枕頭的地方」（瑪八：20）
，他要求遇到的人接待他，甚至將自己比做需要庇護的外邦人：我作客，你們收留了我（
瑪廿五：35）。耶穌派遣門徒出外傳教，祂把門徒受到的殷勤款待，變成與祂個人有關
的行動：「誰接納你們，就是接納我；誰接維我，就是接納那派遣我來的。」（瑪十：
40）
    在這大禧年，祂邀請我們殷勤好客是及時而又迫切的。受過洗的人，若讓敲門的外邦
人吃閉門羹，怎能聲稱是歡迎基督呢？「一個人有了世上的財富，若看見他的弟兄遭遇困
難，竟關起心門，拒人於門外，又怎能看出天主的愛住在他心中呢？」
    大禧年是要尋找那些感覺自己是作客的人，將他們引入新而友愛的共融，成為好心的
僕人，連一個也不失掉。（若六：39）

6.與移民的痛苦結為一體
    慶祝大禧年，我們回想起摧毀世界的血腥戰爭，放逐、毀絕集中營，以及仍在蔓延的
「種族滅絕」，任其繼續玷污人類歷史。
    教會聽見被迫離開家園的人正在受苦，他們的親人分散，居無定所；教會知道沒有人
權，沒有安全，以及被人剝削的痛苦。
    我們與移民團結一致，使慶祝大禧年富有具體的意義。大禧年召喚我們轉變心態，改
變生活，如同基督所呼籲的：「你們悔改，信從福音吧！」（谷一：15）
    這召喚敦促我們改變嚴格國家主義的心態，而使國家願意承認移民遷往國外的權益，
鼓勵他們融入當地社會。

7.摒棄歧視，提倡友愛生活
    致力人類家庭的合一，意味著人類必須摒棄一切歧視，不以種族、文化或宗教為據，
歧視他人，違反天主的計劃。亦即，要以福音為本，為友愛的生活作證；尊重文化差異，
敞開心胸，相信他人，真誠的與人溝通、對話。我們要促進人權，讓人人能在自己的國家
內平安度日，並且要每個國家都能以承認基本人權為依據，制定國家移民法。
    願童貞瑪利亞扶持各位，在這大禧年，人人都能邁開腳步，敝開心靈，迎向他人。我
們都是兄弟姊妹，同一位父的兒女。（瑪廿三：9）

                                                                                若望保祿二世
                      回主畫面

高雄寒假兒童生活營正緊鑼密鼓籌劃中

    【本刊訊】已停辦三屆之高雄教區寒假兒童生活營。此次在中聯會輔導神師－申榮賓
神父、及教區兒童要理委員會主任委員－張隆順神父積極籌劃下，終於在九月廿四日下午
二點，在高雄聖若瑟修院召開第一次籌備會議。與會者除了二位神師、中聯會執行秘書－
李皇英姊妹、中聯會長－李露佳姊妹外，尚有參與實務有豐富經驗之大專生、高中生之表
年朋友們，及較年長之多位姊妹。
    會中決定了營期是主曆西元二○○一年一月卅一日－二月二日（三天二夜），營標主
題是：「媽咪的寶貝」，配合明年教會定為聖母年之意義走向。課程除以親子溝通為主軸
，小朋友之生活常規列為重點，讓孩子們學習尊重別人就是愛護自己，懂得感恩、敬主愛
主的實踐。當然遊戲有趣味之活動一定是必有的配套。地點將選在郊外適合之地方，待看
完營地再通知。
    生活營已蟄伏三年，此次推出之內容、地點、服務群，絕對讓小朋友說「讚！」，謎
底下回揭曉，敬請期待，阿肋路亞！對象是國小三－六年級學童，有意者請向中聯會李秘
書報名。
                       回主畫面

曉明長青大學開學廿五日已正式上課

    【本刊訊】曉明長表大學第七學年度即將在九月廿三日上午九點，於曉明女中禮堂舉
行開學典禮，於廿五日正式上課。
    曉明長青大學從開辦至今已進入第七年，報名上課的學員是日益增加，今年報名的人
數已接近三千人大關，校方表示，為鼓勵年長者活到老、學到老，因此決定第三千位報名
上課的學員，將有一學期免學費、雜費的優待，歡迎對學習有興趣的長者踴躍報名。
    曉明長大學的課程相當多元化，畫畫班、歌唱班、語文班、舞蹈班、音樂班、電腦班
、及一些養生保健的課程，來上過課的學員都表示，長青大學是一個很好的學習地方，師
資也很好，加上有同年紀的人陪伴，生活都覺得充實許多。
    曉明長青大學報名專線：（○四）二九七四二二五轉一一二、一一三。
                      回主畫面

慶祝中華殉道聖人--------------劉順德

    主曆二千年禧，十月一日教宗若望保祿二世，要宣佈一百二十位「中華殉道聖人」為
海峽兩岸的中國天主教會來說，真是「普天同慶，薄海歡騰！」
    在我國教史中，由聖教會基督現世代表教宗要親口在羅馬，聖伯多祿殉道之地，宣佈
我國教會中的一百二十人和伯多祿一樣流血殉道，為天主為耶穌作見證，是多麼光榮神聖
的壯舉啊：稱揚主名於無窮世！
    這一百二十位殉道聖人聖女中，有卅三位外籍神父主教及修女們，他們離開祖國山河
，奉獻自己到我國福傳，最後為所傳的福音奉獻自己的生命：天主是愛，在他們身上赤頭
赤尾的見證了，我們除了敬仰感謝之外，還是敬仰感謝！其中有八十七位是我國本士的男
女教友，其中最小的只有七歲而最者的已經七十九歲，真撼天地而泣鬼神的信仰見證。論
身份，其中有男女平信徒，甚至慕道者，有主教、神父、修女也就不必說了。初世紀信仰
傳到羅馬帝國時，也有三百年的教難，戴爾多良說：「殉道者的血，是教友的種子！」我
們正視近代中國天主教，利瑪竇一五七三年踏上中國土地，差不多同時稍後，道明會士奧
斯定會士從菲律賓到福建沿海及台灣寶島嘗試福傳，到現在已經有三百多年或四百多年的
歷史，雖然非常辛苦，好像沒有大進展。翻閱資料，有的說：台灣有三十萬教友，有的說
沒有吧！中國大陸有的說地下加地上教友至少有千萬以上？有的說有幾百萬就算不錯了！
    但是總而言之，戴爾多良的話「殉道者的血，是教友的種子！」海峽彼岸二十世紀初
（庚子年間）殺了那麼多的教友；紅衛兵的時代多少教友神父修女們罹了難，但可以確定
的慕道者及教友的數字，雖然正確的數字，不可估計。但用「有增無已」來概括，絕對不
會虛報，這真是歷史名言的佐證：「殉道者的血是教友的種子！」
    九月十二日台北總教區神職月少，筆者才略領會到海峽此岸，教會上下，推動並渴望
敦促羅馬聖部宣佈我國教會應該早日有中華聖人在「全球天主教聖人名錄。」
    觀諸遠東，我們的鄰國如日本早已有本國本土的聖人。一九八四年教宗若望保祿二世
也親自到韓國漢城宣佈韓國有一百多位，寫入天主教聖人名錄的聖人。而越南天主教也先
我們而有本國列入聖人的名錄。而獨我國海峽兩岸的教會卻還沒有列入聖人名錄的聖者，
供我們做教友生活的典範，實在太不像話了。
    再者根據近代遠東天主教傳教史，日本、韓國、甚至越南的開始福傳，大概都和北京
明清宮內供職的傳教士，如利瑪竇、湯若望、南懷仁、德理格（遣使會士）等有關。再說
韓國殉道的本土金大建神父，受教育在澳門而上海。都與中國當時教會脫不了關係。他們
都有了本土聖人，獨中華人民沒有本土殉道聖人，情何以堪？教怎樣傳？於是一九九○至
一九九四年代，單樞機及台北狄總主教等在羅馬，就代表中國海峽兩岸教友的心聲，希望
早日如日本、韓國、越南一樣，需要由羅馬宣佈幾位本土聖人，以資鼓勵。
    及至一九九六年單國璽狄剛兩位教長在羅馬與會時，聖部通知他們，略謂聖座將宣佈
遣使會士董文學主教為中華殉道聖人。兩位中華教長在羅馬則認為，為我國海峽兩岸教會
的發展，需要宣佈若干男女平信徒及神職修女為中華本土聖人，才會合乎地方教會發展的
需求。
    於是這兩位可敬教長要求相關聖部，給予機會覲見教宗若望保祿二世。教宗很了解並
同情海峽兩岸教會的適合趨勢，當機判斷此提案的「迫切需要」，因而有了這次主曆二千
禧年十月一日教宗若望保祿二世，將在羅馬聖伯多祿大殿宣佈，有一百二十位中華殉道聖
人的可歌可泣的壯舉。
                      回主畫面

天主的作為神奇莫測----------許愛蘭

    我有一個外教的親戚，她曾破壞了別人的家庭，搶了別人的丈夫，並嫁給了那男人。
在我們教友眼中是個不折不扣的罪人。後來，她得了癌症，醫生說她只剩下一個多月的壽
命，而且那個月的癌症末期將是最難捱、最痛苦的。她的丈夫和子女都不敢想像她將如何
度過這人生最後的旅程。
    我和外子得此消息後就去醫院探視她。臨行前，我打開抽屜拿了一個祝聖過的耶穌聖
牌，別在裙頭上。外子見了就阻止我因為他已猜到我打算做甚麼，他告訴我那親戚的兒子
篤信密宗，叫我想都別想。我沒說甚麼，帶著聖牌跟他出門。
    我們在醫院遇上她丈夫的前妻，我們一起去看她。她躺在床上，非常虛弱，不時的痛
苦呻吟。當她看見我們時，眼淚流了下來，很吃力的向她丈夫的前妻伸出手，對方也就伸
出手去握住她的手。她一邊流淚一邊道歉，不停的說對不起，同時一再感謝她去看她。那
前妻不知所措，安慰她後就離開。
    之後，我上前去，她告訴我沒有希望了，一切都太遲了。我對她說這世界對她來說的
確是沒有希望了。所以，要把希望放在來生。她說也太遲了，我就告訴她耶穌是寬宏大量
，是愛我們所有罪人等等。在談話當中，我聽到她的呻吟，就教她在痛苦不堪時唸短誦，
如耶穌我愛禰、耶穌可憐我。她不敢唸耶穌我愛禰，在我一再鼓勵之下，她只敢唸耶穌可
憐我。唸過一遍後，她就用微弱的聲音一直重複那同一句︱耶穌可憐我。
    我遂拿出別在裙頭上的聖牌，經她同意後，別在她的衣服上、在胸前，也就是在她篤
信密宗的兒子為她別的護身符的上方。然後，我問她是否願意領洗，做天主的女兒，來世
同祂在一起。她很急切的說願意，這使一直在旁觀看的外子和她的丈夫大吃一驚。
    我回家後就立即聯絡神父，請也隔天去為她施領洗聖事。神父告訴我，在這種婚姻狀
況下，她本來是否可領洗的，但是如今她已病人膏盲，他會去為她付洗。不巧的是，神父
說他隔日要去金門，癌症病人還有得拖，不必急於一時，等到他回來後再去。我問神父他
隔日何時要去金門，得知他是要搭乘十一點的班機後，我請他隔日早上彌撒後去，我會叫
計程車直奔醫院，時間上應來得及。神父答應了。
    隔天早上，我們一見到她，她就告訴我們耶穌好愛她，還帶了很多人來看她。神父問
了一些有關信仰道理後就為她付洗、取名為德蓮。接著她有氣無力，微弱不清的告訴我們
：紅紅的、紅紅的心。之後，又說：好漂亮、綠綠的。我問她是否要去那裡，她回答：是
。
    「想去就去吧！」我說。這時．她突然呼吸困難，照顧她的兒子把氧氣開到最大也無
濟於事。護理人員也來搶救，我和神父因為有事先離開。
    回到家時，家人告訴我她已經走了。沒想到我是和她講話的最後一個人，而她不必受
一般癌症病患最怕的末期極刑，就這麼到那漂亮的地方去了。
                      回主畫面

我比較羨慕．．．----------吳連峰

    我不羨慕萬貫家財。因為滿漢全席不見得比清粥小菜好吃；華麗的衣服不一定比居家
的便服來的舒服；我覺得百萬名車反而比一般的汽車更彆扭．．．。
    我比較羨慕生活簡單的人，因為他們一無牽掛，會有比較多的時間和精神來接近天主
。我更加羨慕貧窮的人，因為他們除了天主之外，其他一無所有。耶穌說，一個人不能事
奉兩個主，貧窮的人只事奉天主，因此窮人能夠全心全意全力的愛慕天主。耶穌明白的告
訴我們，貧窮的人有福了。將來有一天，他們遇見耶穌的時候，耶穌會把他們抱在懷裏，
安慰他們，並且告訴他們，你們是我忠心的兒女，快來分享我永恆的財寶。
    而那些擁有萬貫家財的人，過了一輩子豪華、舒服的日子以後，到了人生的最後一刻
鐘，有沒有辦法把這些錢財帶走？他們要如何看待他們的將來？萬一真的像耶穌所形容的
，將來連一滴水來滋潤喉嚨都可望不可及的話．．．？我真的不羨慕他們。
    在美國，常常聽說有人中了幾千萬的彩券，一夜之間成為千萬富翁。我不羨慕他們，
因為沒有人需要那麼多的錢，太多的錢財不會會為他們帶來不方便，更可能會帶來意想不
到的災難。我羨慕那些聽從耶穌的教訓的人，他們把地上的財物捐獻出去幫助窮人。將來
有一天，耶穌會告訴他們，請看你們在地上有限的財物現在已經轉換為永恆的財寶。我羨
慕他們，因為他們是最偉大的投資家。
    有些人他們的一輩子非常順利，我不羨慕他們。因為太過於順利，靈性不容易成熟，
有一些事情沒親身經歷過是無法理解的。將來有一天，他們在耶穌的面前，沒有什麼可以
誇口。
    我羨慕那些經歷許許多多的困苦和挫折的人，他們在逆境當中，學會了謙卑、懂得忍
耐、開放了心胸、堅固了信心、必定也經歷了天主的同在。將來有一天，耶穌會告訴他們
，你跟我一起承擔了世人的罪，你的靈魂更加地接近我，你能夠跟我分享非常多的榮耀。
因為耶穌明白地告訴我們，哀痛的人有福了。
    同樣的道理，有些人他們的配偶非常能幹而明理，讓他們能夠順利甚至任性的過日子
。我不羨慕他們。我羨慕那些背著婚姻的十字架的人，因為他們不但在今世要得到天主的
安慰，將來有一天，更要分享天主永恆無限的美善。
    我知道一些國家的國王，他們擁有最多的財富和最高的權力，聽說他們常常從世界各
地召集美女到他們的國家去，過著淫蕩奢侈的生活。我不但不羨慕他們，想到他們的前途
，我會不寒而慄。我羨慕那些卑微的、服待別人的人。因為耶穌說他來是為了服侍人，所
以他們和耶穌一樣的尊貴，他們的地位和萬王之王一樣。耶穌明白告訴我們，祂要高舉那
些謙卑的人。
    有些人才高八斗，很有學問，我不羨慕他們，我羨慕那些不認識字的人。因為耶穌說
：對聰明的人所隱藏的道理，將要對那些單純的人顯見出來。
    有一種人內心十分剛硬，別人總是對他們忍讓，雖然他常常能夠得到他想要的，但是
我不羨慕他。我羨慕柔和謙卑、處處忍讓的人。雖然他們不能得到地上的事物，但是他們
得到天主的喜悅，將來有一天，耶穌會告訴他們，你可以跟我分享崇高的地位。因為耶穌
說：神貧的人有福了，天國是他們的。
    同樣的道理，功成名就的人我不羨慕。我羨慕那些被人踩在腳底下的人，因為最卑微
的人才能夠得到完全的謙卑。
    有一種人大難不死，我不是很羨慕。我羨慕那些把生命獻給天主的殉道聖人，因為耶
穌說：那些捨棄生命的人將要得到生命。
    有一些人兒女成群，就算他們的兒女非常孝順，我也是不很羨慕他們，因為他們把自
己的一生奉獻給他們的兒女，總不如那些把畢生貢獻給天主的人。
    全能永生的天主，我祈求禰賜給我力量，讓我的羨慕變成行動。
                          回主畫面


2300期

本期是第 ２３００ 期( 2000.10.15 出刊 )

教宗為中華真福宣聖  聖德光輝永照耀教會　四千華人風雨中參禮
我主教團長單樞機羅馬舉行宣聖感恩祭
單樞機主教給主內姊妹的一封信
聖家獻女傳教修會九十年誌慶
我們都應該有完美的婚姻
我愛天主嗎？

教宗為中華真福宣聖　聖德光輝永照耀教會　四千華人風雨中參禮

    【本刊綜合外電報導訊】中華天主教會翹盼合年之久的中華致命真福列聖品案，終於
在二千禧年十月一日如願。
    十月一日清晨，羅馬陰霾密佈，教宗若望保祿二世風雨無阻，蒞臨聖伯多祿廣場，在
十萬專誠來自世界各地的朝聖參禮人士面前，隆重的冊封中華教會一百二十位致命真福，
和三位精修修女真福為聖人聖女。中華教會近八百年最令人安慰，驕矜的盛事，中華致命
先烈的血沒有白流，他們為基督、信仰、福音作的見證，獲得普世教會一致肯定、景仰和
敬佩，成為後世效法的典範。
    十萬參禮者中，有將近四千人是從台灣、港澳、新加坡、北美洲等地前來的華人教友
，兩小時的禮儀是在風雨中進行，但在大雨中每位參禮者都懷著喜悅虔敬的心情祈禱、聆
聽、期待和喜悅。
    十點左右教宗和共祭的神長作列隊走上祭壇，開始宣列聖人大典，宣聖部部長若澤•
薩賴氏•馬丁斯總主教在列聖申請人陪同下，鄭重的宣佈這些真福為聖人，馬丁斯總主教
並介紹一二三位真福的生平。
    教宗在證道辭中，以新聖人在主作證的生平事蹟作中心，更以「上主的規誡解悅樂心
情」聖詠上的話，說明新聖人的平靜充滿無悅的心境。這些聖德光輝祝福並照耀教會。大
禧年正是光榮他們傑出見證的時辰。
    整個禮儀在華語、阿拉伯語、拉丁語的祈禱和聖歌及額我略調聖歌交替穿插中進行，
充滿了教會共融的氣氛。
    和教宗共祭的卅位主教和廿三位神父。華人神長有高雄單國璽樞機、台北狄剛總主教
、教廷斯里蘭卡大使葉勝男總主教、新竹劉獻堂主教、台南鄭再發主教、香港的湯漢主教
及朱立德等四位神父。
    封聖大典是以教宗率領信友唸三鐘經結束，在唸經前教宗向中國信友致詞鼓勵關懷：
「我每天為你們祈禱，願殉道聖人安慰支持你們，你們係他們一樣，慷慨地為你們對基督
的忠貞和對你們民族真正的愛作證！」還特利用華語祝中國人民平安。

                      回主畫面

我主教團長單樞機羅馬舉行宣聖感恩祭

    【本刊梵蒂岡專訊】十月二日上午九時十五分，台灣地區主教團主席，高雄教區主教
單國璽樞機，率領來自海內外的華人主教與神父，在羅馬梵蒂岡聖伯多祿廣場台階上的祭
台，為從世界各地前來羅馬參加中華致命真福宣聖大典的中外朝聖人士，舉行宣聖感恩祭
。
    宣聖感恩聖祭結束後，教宗若望保祿二世，特別接見朝聖人士，為卅三位在中國傳教
及歸化的中國教友可能的缺陷和錯誤請求寬恕。並說明列聖一二○致命者是中華民族的光
彩，教會不是給那時期下歷史評斷，更無意申辯。只是表揚他們對教會的忠貞。
                       回主畫面

單樞機主教給主內姊妹的一封信

主內各位姊妹：

    願基督的平安喜樂常與你們同在！
    一九八八年，全國福傳大會時，曾熱烈地討論了婦女在牧靈及福傳工作中的重要角
色。為妥善準備慶祝救主降生兩千年，主教團製定了「九年大敬禮」並選擇了一九九五年
為「婦女與福傳年」。當年四月主教團大會時，正式訂定了九月十七日在台南隆重慶祝全
國的「婦女與福傳年」。
    三月我在羅馬開會時曾親自邀請教廷宗座家庭委員會主席杜喜耀樞機前來主禮，他當
即立刻慨允。這一連串的行動，充份地表示了主教團非常重視婦女在牧靈及福傳工作中所
有的特殊貢獻。我記得高雄教區在七月卅一日，由安霖澤樞機主持了婦女年慶祝大禮彌撒
，十月卅一日還有許多慶祝婦女年的精彩節目。
    婦女在家庭中的牧靈及福傳工作中的重要角色，可以在家庭宗教佈置、家庭讀經、家
庭祈禱、兒童宗教教育等工作中充分表現出來，熱心的家庭主婦真可稱為「家牧．
    堂區中的各項活動和工作，例如主日學、歌詠團、聖堂的清掃及佈置、探訪病人、慰
問傷殘、救助貧困等善功，大都由姊妹們主導及實踐。凡是有健全熱誠婦女組織的堂區或
教會團體，就會使人感覺到教會一家的溫馨和親切的氣氛。
    終身獻身事主救人的修女們，對於教會及社會的貢獻，則更大更多。她們無微不至地
關心照顧孤兒、老人、窮人、殘障，終身奉獻於教育、社會、慈善、醫療等牧靈及福傳事
業，到處散佈天主的慈愛，為福音作證，做「地上的鹽．．．世界的光。」（瑪五：13、
14）
    在此二千禧年，謹代表全體主教及神父和教友們，向主內各位姊妹，深致敬佩及感激
之忱。望聖母瑪利亞保佑你們，協助你們做她的化身；並求主降福你們，使你們在牧靈及
福傳工作上，結出豐碩的成果！專此，順頌
    主佑平安

                                                                                你們的樞機主教　單國璽敬啟
                                                                                二○○○年十月廿九日
                             回主畫面

聖家獻女傳教修會九十年誌慶------------羅　光總主教

    一九一○年十月七日聖母玫瑰節，山東兗州韓寧鎬主教，給十位矢志修道的傳教姑娘
頭巾，正式成立聖家傳教修女會。
    九十年前，中國社會遵守祖傳的習慣，男女有別，不常相接觸，女子留在家裡，傳教
的神父不便向女人講道，遇著有被棄的女嬰，收起來沒有人照管，便培植一輩傳教姑娘，
守貞不嫁。傳教姑娘，受的教育很淺，因為那時沒有女子學校，受的靈修訓導也不深，祇
能確守十誡，教區主教既係外國傳教士，便邀請本國本會的修女來教區協助，韓主教那時
請來聖神會修女，傳教姑娘看著修女們的生活大生羨慕，也想多受訓練，常有院規，終身
生活在團體裡。姑娘們有了這種熱望，韓主教仍創立聖家傳教修女會，以加強傳教姑娘的
工作，為教區的本堂服務。聖家會創立以後立即發展，隨著聖言會的傳教區，從山東到河
南、到甘肅，都成立會院。
    中共統治了中國大陸，聖家會各處會院都遭解放，祇有河南信陽的四位修女逃到印尼
。駐華公使黎培里主教委託聖言會紀福泰神父代信陽主教，照管逃難修女，紀福泰神父便
在一九五六年十月七日聖母玫瑰節，在高雄市建立會院，接受初學生，一九六一年九月八
日聖母聖誕節，我就任台南主教，聖家會會長林修女和區長鐘修女於此，向我表示聖家會
願來台南服務，在台南市租一小房，作臨時會院，籌備興建德光女中，由當年來訪的兗州
舒德祿主教資助，以舒德祿主教之德和羅光主教之光，定學校之名為「德光」，這時教會
傳信部頒佈法令，凡屬大陸教區之修女會遷來台灣，改屬台灣教區，聖家會會長與舒德錄
主教都願改屬台南教區，乃於一九五一年八月十八日聖母升天節，正式宣佈為台南教區修
會；五年後，修會申請改屬台北總教區，田耕莘樞機主教取得台南主教同意後，收納她們
為台北總教區修會，總會遷來台北市。
    韓寧鎬主教創聖家會，以協助本堂傳教為宗旨，紀福泰神父在台灣復會，宗旨仍舊為
在本堂傳教，他便把德光女中轉贈給台南教區，但是聖家會已開始派修女出國留學，又在
澳洲建立會院派修女到美國為華僑青年服務，派修女到菲律賓給華僑傳教，派修女到羅馬
管理華人會院，現任總會長杜金換修女注重大陸聖召迭次往大陸，已培值了五十多位青年
修女。
    現在是專業時期，各項工作都需專業知識和專門人才，在本堂服勝、為青年講道，要
受過講道工作的培植，為管理幼稚園，要受幼兒教育的訓練，為服侍老人和失智的人，更
須有專業知識，四十、五十歲的修女，便再從頭進研究所。修女的創立常有自己的目標，
每個修會又各有自己的特點。協助本堂傳教的目標在現在已經太籠統，要在本堂傳教的多
種工作中，選擇一、二項做為修會的工作。聖家會恭敬納匝肋聖家，便應以聖化家庭為修
會工作，宣傳家庭道德、協助夫婦和睦、提倡家庭教育，如家庭諮詢、夫婦懇談等等工作
，同教友一起成立中心。
    修會的靈修生活，各有著各自的精神，大會小會都有，耶穌會和方濟會就大有不同，
修會靈修的精神，常由會祖所立，而且親自實習，也訓導會士實習，教區主教創立女修會
就沒有這種珍貴的精神遺產，所創修會需要自身共同研究、共同實習，聖家會的精神應是
家庭天倫之愛，會友都是姊妹，以基督之愛，形成姊妹之愛，生活便能有如聖詠所說：「
兄弟（姊妹）相聚一起，是怎樣的美好和快樂。」
                      回主畫面

我們都應該有完美的婚姻------------吳連峰

    每個禮拜都在我家聚會的小組要辦喜事了，這一對新人是同一個小組的成員，他們也
都是從大陸自己一個人來到美國。因此我很榮幸臨時充當主婚人，也很難得的得到拿麥克
風的機會，以下是我準備在結婚典禮當場唸給大家聽的內容。
    我感覺到一個完美無缺的婚姻就在我們的眼前誕生了。因為這個婚姻是弟兄姊妹長期
禱告得來的，是神所賞賜的。而且，這一對新人都是有信仰的基督徒，也都知道聽從耶穌
的教訓就擁有了一切。我因此也連想到，每一個基督徒都應該有完美的婚姻可以為耶穌基
督作見證。
    耶穌要我們去愛、要我們去寬恕。聖保祿進一步的解釋愛：愛是含忍的，愛是慈祥的
，愛不嫉妒、不誇張、不自大、不作無禮的事，不求己益，不動怒，不圖謀惡事，不以不
義為樂，卻與真理同樂：凡事包容、凡事相信、凡事盼望、凡事忍耐。
    這樣子看起來，夫妻雙方只要有一個人願意這樣子去實行，就會有一個和諧的婚姻生
活，如果夫妻兩人都願意這樣子做，那當然就更完美了。但是我們都知道實行起來會有一
些問題。
    我們都會說：我願意去愛、去寬恕，但是如果我不糾正他的錯誤，他會一直犯錯；如
果我繼續不斷的寬恕，他的問題會越來越嚴重，過去我也是這樣子想的。
    讓我們回想一下耶穌的教訓，耶穌只有教導我們要去愛、去寬恕，他並沒有教導我們
如何解決因為愛和寬恕所帶來的問題。耶穌是全能的主宰，是不可能犯錯的神，他沒有教
導我們如何處理這些副作用，就表示他要親自解決這些問題。我們只需要擔心我們是不是
按照耶穌的教訓去做，我們不必、也不可以懷疑神的能力。
    神要如何解決這個問題呢？
    我舉一個例子說明。雖然每一個家庭的狀況非常不一樣，但是基本原則應該都會跟這
個例子一樣。
    每一個人的信心都是不一樣的，夫妻倆個人的信仰也會有差異。現在我們假設，妻子
願意有75分的寬恕，而丈夫只願意有70分的寬恕。我們可以想像得到，在日常生活大大
小小的事情當中，為了維持和諧的家庭生活，這個妻子必須要有多一點點的讓步。有可能
丈夫會深受感動，而把他的寬恕的意願提高為同樣是75分，甚至80分，夫妻倆人的信仰
越來越好，就形成了一個完美的婚姻生活。但是我們比較擔心的狀況，就是丈夫在比較少
的壓力和困難之下，會變成比較任性一點，會稍微減少願意寬恕的心。做妻子的因此必須
要再增加一點點的讓步，然後做先生的會再增加一點任性。如此，做妻子的就要不斷的操
練自己，一天比一天更加接近耶穌．．．。
    我們都知道，只要聽從耶穌的話，我們就是耶穌的母親和兄弟姊妹；只要我們施行耶
穌的教訓，宇宙之間最偉大的力量就和我們同在；這個妻子當然也知道，她為了維持和諧
的婚姻生活，所忍受的困難和委屈，耶穌說是有福的；維持家庭裏面的和平，耶穌說是有
福的；她也知道，耶穌說過的：你們要歡喜快樂，因為你們在天上的賞賜是大的。他付出
的努力越大，困難越多，在天上的賞賜就越大，她也就越加歡喜快樂。她同時也是神最聽
話的女兒，因此神會不斷的祝福她的家庭、祝福她的事業、祝福她的子女。這個妻子當然
也會更加的愛她的丈夫，每天都不斷的為她的丈夫祈禱，當丈夫愛神的心志逐漸的減少的
時候，妻子的禱告會不斷的增加，神就越愛她。因為她是神所最喜悅的女兒，所以神必定
垂聽她的禱告，不斷的祝福她的丈夫，最後一定會感動她的丈夫回心轉意，逐漸的接近神
，這樣還是可以形成一個完美的婚姻生活。
    我們可以看得出來，在這個婚姻當中，完全沒有爭吵的機會。因為這個妻子必定知道
什麼是永恆的財寶，所以越多的困難和挫折，她會覺得越是歡喜快樂。丈夫每天看到這麼
溫柔體貼的太太，當然是充滿喜樂的。我們相信，這個丈夫一定以充滿感恩的心來對待這
麼善良可愛的妻子，而天上的神是最快樂的，一個完全美滿幸福的家庭是神的愛的最好的
見證。
    我們應該都可以有完美的婚姻．．．如果我們真正相信耶穌的話。
    祝福今天的新人和每一對夫妻都可以有完美的婚姻。

                      回主畫面

我愛天主嗎？------------------許愛蘭

    「我這一陣子感到很愛天主，很喜歡唸經，拜苦路時會感動得掉眼淚，真怕這種熱心
的感覺不會持久，又會回到之前，絲毫感覺不到我愛天主。」一位姊妹曾這樣告訴過我。
    我相信很多教友都會有此經驗，深怕失去那種感覺，因而不再愛天主。我也曾經想永
遠保持對天主有那種愛情的感覺，但是那種感覺是不持久的。我那時並不瞭解人根本無法
對神產生如此的激情，那種美好的感覺是天主賞得神慰。所以，當我不再感受到那種愛時
，我惶恐焦慮的到處求助。直到有一天，我在聽李哲修神父的錄音帶時聽到他說我們對天
主的愛不是感性的，也不是理性的。聽到「不是感性的」使我放心不少，因為沒感覺並不
代表我不愛天主。
    接下來困擾我的是如果不是感性的，也不是理性的，那麼，我們對天主的愛是怎樣的
？在信仰上，我常經驗到一再請教後卻依舊懵懂，但是，這問題一直在我內心盤旋。
    有一天，女兒和我討論愛情時，我們談到各種愛情，包括親情。我順口問她是否愛我
，她告訴我她很愛我，但不是那種時時都可感受到的強烈的愛，而是在生病時，在遇到困
難時，在寂寞、痛苦時，她感受到我的愛因為她知道只要她需要我時，我一定在。這是信
任和依賴，此愛不一定感性，也不一定理性，只是因為我是她的母親。她也告訴我，她盡
量不做我不喜歡、會使我傷心的事，也是因她愛我，要我高興。
    我感到好輕鬆，原來拜苦路時不流眼淚，不痛心疾首並不代表我不愛主，望彌撒和祈
禱時沒有感覺也不意味著我冷淡。那種美好的感受和強烈的愛是可遇而不可求的，是主的
特恩。擁有此神慰時要感謝，讚美主。沒有時，我也一樣讚美祂，並要更加信賴祂，更加
要作一個聽話的女兒、取悅於祂，因此就是愛祂的表示。
    愛天主就是完全的信賴祂時時的照顧，無限的仁慈，和無比的寬宏大量。感謝主，我
從此不必擔心那股熱忱何時會來，何時又會離我遠去，因為在聖德的路上，主施的神慰不
重要，重要的是施慰的主。
                          回主畫面


2301期

本期是第 ２３０１ 期( 2000.10.22 出刊 )

教宗率一千五百主教　將教會和人類的前途　拖付法蒂瑪聖母保佑
普世傳教節教宗文告
教宗十月十日新發布　九屆世界病人日文告
單樞機狄剛傯主教　捐典藏品參加義賣　募失智老人養護經費
聖母山莊地板裂腐    教友發起義工整修
生命教育的師資問題

教宗率一千五百主教　將教會和人類的前途　托付法蒂瑪聖母保佑

    【梵蒂岡電台訊】教宗若望保祿二世十月八日上午，在羅馬梵蒂岡聖伯多祿廣場，率
領一千五百位代表全理四千多位主教的主教，把教會和人類的未來託付給法蒂瑪聖母保佑
。自從卅五年前梵蒂岡第二屆大公會議結束以來，教會沒有見過這麼多的主教聚集在一起
，他們代表全球各地的主教，從十月六日開始會集在羅馬，舉行為期三天的世界主教大禧
年羅馬朝聖活動。這項活動有它特別的地方，就是邀請法蒂瑪聖母，特地從葡萄牙法蒂瑪
朝聖地專程趕來羅馬，與全球主教們共聚兩天。七日，本月第一個星期六下午，教宗帶領
所有的主教們在聖伯多祿廣場的法蒂瑪聖母像前，恭念玫瑰經榮福五端。這尊高約一公尺
多一點的無染原罪聖母像的頭上戴著一頂皇冠，皇冠正中央鑲著一九八一年五月十三日擊
中教宗身體的子彈，聖母像雙手則掛著一九七八年十月十六日，教宗當選那一時刻，波蘭
首席主教維辛斯基樞機贈送給教宗的那只戒子。榮福第五端由昔日目睹法蒂瑪聖母而今天
仍然健在的路濟亞修女帶領誦念，她和她的加爾默洛會隱修院修女們在葡萄牙科，因布拉
城的會院中，經由電視轉播，與羅馬聖伯多祿廣場的教宗和主教們一同向法蒂瑪聖母祈禱
。在場的數萬神長和教友都受持著點燃的蠟燭，在每端玫瑰經之間高唱法蒂瑪聖母歌和其
他古典傳統的聖母頌，真是動人。
    八日星期天上午，聖伯多祿廣場擠得水洩不通，來自各國的朝聖信友和各國主教們，
再次和法蒂瑪聖母相聚一個早上。教宗和一千五百位主教共祭。講道中，教宗以十月一日
所冊封的中華致命聖人中的四位主教，以及其他在納粹集中營中、在西班牙內戰中、在共
產極權統治中殉道的許多位主教為表樣，勉勵今天全球的主教們在世人面前為基督作證到
底，流血致命在所不惜，就如聖保祿所說的：
    「在我看來，生活原是基督。」梵二大公會議主教在教會內牧靈職務法令第十一節也
說：「主教在眾人面前必須克盡自己的宗徒職務，做基督的證人。」
                      回主畫面

普世傳教節教宗文告

親愛的兄弟姊妹們：

    1.今年的普世傳教節將於二○○○年十月廿二日慶祝，它促使我們再度意識到教會
的傳教幅度，並提醒我們「向萬民」傳教的迫切性，「傳教活動是所有基督徒，所有教區
和堂區，教會機構和善會的份內事。」(《救主的使命》2)
    今年，傳教節因大禧年而更富有意義，今年是恩慈之年，慶祝因天主的慈愛賜予全人
類的救恩。紀念郰穌誕生兩千年，也就是慶賀傳教的誕生：基督是聖父第一位及最偉大的
傳教士。因聖言降生而誕生的傳教活動，藉教會的宣報和見證而永續經營。禧年是有利時
刻，因為整個教會由於聖神而致力於新的傳教行動。
    為此，我特別而由衷地呼籲所有領過洗的人，能謙遜而勇敢地回應主的召叫以及現代
人的需要，成為福音的先峰。我想到主教們、司鐸們、會士們、修女們、平信徒們；我也
想到傳道員、牧靈工作者，他們在各階層以「向萬民」傳教，當作個人生存的理由，在極
大的困難中持之以恆。教會對他們的奉獻表示感激，他們往往是「含淚播種．．．」(詠
一二六：6)者。我們深信他們的努力和痛苦並沒有白費，反而成了酵母，在別的使徒
們心中萌生出獻身於福傳的氣息。我以教會的名義感謝他們，並鼓勵他們持久慷慨，天主
將豐富地報答他們。
    2.我也想到很多人，他們可以開始或加強他們宣報生命的福音的努力。大家都被邀
以不同方式，在教會內繼續耶穌的(傳教)使命。這是一項榮譽：特別被召與基督一起完
成祂自己的事業，老師曾說過：「凡信我的，我所做的事業，他也要做，並且還要作比這
些更大的事業，因為我往父那裡去。」(若十四：12)大家都被召合作，從個人的生活
環境出發。目前在此恩慈之年，我特別要求盡教會一切力量做新福傳和「向萬民」傳教的
活動。任何一個信友，或教會的機構，都不得逃避向萬民宣報基督的崇高責任(參《救主
的使命》3)。沒有人可以覺得他不必協助基督在教會內繼續發展的傳教事業。耶穌的
邀請「你們也到我的葡萄園去吧！」(瑪廿：7)現在還是有效的。
    3.我們怎麼能不以深情和感動，特別紀念那些為了信仰而殉道的傳教士呢？他們如
基督一樣，流血而捨生。在二十世紀他們的人數很多，由於他們「教會又成了殉道者的教
會。」(《第三個千年將臨之際》37)是的，十字架的奧蹟常在我們基督徒的生活中。
我在《救主的使命》中曾寫說：「在基督宗教的歷史中，殉道者，即見，常是人數眾多，
為福音廣揚是不可或缺的．．．。」(45號)我們記得保祿給斐理伯人所說的：「賜給
你們的恩寵，不但是為相信祂，而且也是為了為祂受苦．．．。」(斐一：29)保祿宗
徒鼓勵他的門徒弟茂德不要以給主作證為恥，但要依賴天主的大能，為福音同他共受勞苦
(參弟後一：8)。教會的整個使命，尤其是「向萬民」傳教的使命，需要堅持到底的
使徒，忠於所受使命，走基督自己走過的道路，「貧窮、服從、服務以及自我犧牲至死不
渝的道路．．．。」(傳教法令5)剛才我們說過，他們擁有信仰的見證，是所有基督
徒的模範和激勵，為使基督的宣報成為每一個基督徒本人的任務。
    4.在此努力中基督徒並不孤獨。的確在人性的努力和傳教使命的偉大之間不能相比
。最普遍和實在的經驗是感到自己不適合此一任務。不過「我們所以夠資格，是出於主，
祂使我們成為相稱於新盟約的僕役。」(格後三：5-6)主不會放棄祂所召叫為祂服
務的人。「天上地下的一切權柄都交給了我，所以你們要去使萬民成為門徒．．．看！我
同你們天天在一起，直到今世的終結。」(瑪廿八：18-20)主一直臨在祂的教會，特
別在聖言和聖事中，這項臨在是祂使命的有效保證。這種臨在今天經由許多男士及女士而
落實，他們本身的軟弱，對弟兄們的作證，在意識到大家都被召得豐富的生命中，經驗到
救恩。
    5.我剛才也說，我們正在慶祝的大禧年的展望，導引我們更努力於「向萬民」福傳
的工作。在開始傳教至今兩千年後，還有廣大的地理、文化、人性或社會的領域，基督和
祂的福音，尚未滲入。有鑒於此如何能不感到召叫呢？
    凡是感到與基督相遇的喜悅的人，不能把此喜樂放在自己心內，而該光耀出去。發現
於世界各地發生福音的隱約要求，猶如當時保祿宗徒在他第二次旅程所聽到的：「請往馬
其頓去，援助我們吧！」(宗十六：9)福傳是給人的「援助」，因為天主子降生成人
，使人能達到靠自己的力量無法達到的：「主的友誼和恩寵，超性生命，只有此超性生命
能使人心的深切期望達到滿足．．．教會在宣報納匝肋的耶穌，真天主又是完全的人時，
向所有的人展示人『天主化』以及更合乎人性的希望。這是一條能引領世界發現它自己的
崇高召叫，以及在天主所完成的救恩中圓滿完成的道路。」(《降生奧蹟》詔令2)
    此外，我們應該深信福傳是對人類最好的服務，當我們使人類願意落實天主的計畫時
，天主願意所有的人與祂合一，使人們成為一個兄弟之邦，沒有不正義而擁有真正的彼此
承擔的情懷。
    ^刎現在我願意注視那「向萬民」傳教的許多主要人物：首先是主教和他們的助手司
鐸們，以及許多男的和女的傳教修會的工作。特別我覺得應該向傳教區的傳道員致意：他
們「特別有資格被稱為『傳道員』．．．目前一些興旺的教會如果沒有他們，是不會建立
起來的。」(《論現時代的教理講授》66)
    大公會議《傳教法令》論及他們時，稱之為：「那一批極有功於向萬民傳教的人，是
值得稱譽的．．．他們為使徒精神所激勵，做了極大的犧牲，為廣揚信德和教會，做了特
有的和無法替代的貢獻。」(《傳教法令》17)以極大的努力和傳教心火，他們無疑地
是傳教士們在多方面最有效的支持。由於缺乏聖職人員，他們往往要負責極大的地區，領
導小的團體，擔任祈禱的鼓舞者，帶領聖道禮儀，解釋教義，推動仁愛工作。
    既然他們的角色如此重要，那麼他們的培育更是重要，就是一種「更周密的教義和教
學法的訓練，在靈修和使徒工作上不斷革新。」(《救主的使命》74)他們的工作常是
必要的。我希望整個教會在這方面常感到要努力。傳道員的培育，猶如整個傳教人才的培
育，是牧靈工作的優先；可以說它是「人力的投資」，因為只有福傳人及培育者都很專業
時，才能有效地對建立教會做出貢獻。
    7.園地很廣，還有那麼多事要做：必須大家合作。沒有一個人是窮得一點也不能給
予的。假如以祈禱來參與傳教，無論是禮儀中的祈禱，或是在自己的房間私下祈禱，藉犧
牲和把自己的痛苦獻給天主來參與傳教工作。另外也必要用經費來資助，這為許多個別教
會是極重要的。大家都知道在傳教節日，宗座傳教善會所負責收集的捐款，全部用在普世
傳教事業上。為此，我對這個崇高的教會機構表示由衷感激，此機構七十四年來，負責籌
組此傳教節，並且鼓勵全體天主的子民能有傳教意識，提醒大家，無論是男女老少，主教
及司鐸，會士和平信徒，都被召在自己地方的團體內做傳教士，同時關心普世教會的需求
。宗座善會所推動的提升傳教心火及傳教合作，向天主子民展示傳教活動是一種奉獻：為
整個教會奉獻自己，奉獻物質的及精神的資源。(參《救主的使命》81)
    今年的傳教節在羅馬將特別隆重地展開，將舉行全球傳教大會，將聚集世界各地的宗
座傳教善會的成員，代表各大洲的地方教會，這是耶穌救恩信息普世性的記號。天主願意
的話，我本人將高興地主持這個有意義的慶祝活動。
    8.親愛的兄弟姊妹們，希望我的這些話，為那些關心傳教工作的人，是一種鼓勵。
在慶祝二○○○聖年時，「整個教會更應致力於新的傳教將臨期。我們必須增加使徒熱忱
，把信德的光明和喜樂傳給別人，整個天主子民應該接受此項崇高理想的薰陶。」(《救
主的使命》86)天主聖神是我們的力量！曾在耶穌的傳教使命上顯示德能，並派遣耶穌
「向貧窮人傳報喜訊．．．宣布上主恩慈之年」(路四：18)的聖神，已傾注在我們所
有的信徒心中(參羅五：5)，使我們成為主的事業的見證。
    至聖童貞，基督之母和信友之母，完全順服聖神的女子，請妳幫助我們在任何環境下
，對天主救恩的計畫表達「爾旨承行」的意願，為新福傳而服務。
    我誠心地把宗座的特別降福，給予你們全心投入「向萬民」傳福音的人，以及你們的
團體。

                                                    教宗若望保祿二世
                                                公元二○○○六六月十一日
                       回主畫面

教宗十月十日新發布　九屆世界病人日文告

    【梵蒂岡電台訊】聖座十月十日公佈教宗若望保祿二世，為明年公元二千零一年第九
屆世界病人日所寫的文告。文中教宗說：「我的心靈每天都到醫院和療養院朝聖，那裡住
著各種年紀和社會各界的人士。我尤其渴望站在病人、他們的家屬和醫護人員身邊。那些
地方就像朝聖地的聖堂一樣，生活在裡面的人都參與著基督的巴斯卦奧蹟。在那裡，即使
最心不在焉的人也會自問生存的意義何在，為什麼會有邪惡、為什麼會有痛苦和死亡。這
便是為什麼在這些醫療機構裡面，需要有夠水準的基督信徒在那裡服務的重要性」。
    世界病人日於每年二月十一日露德聖母瞻禮當天舉行，而且每年選定一個聖母朝聖地
作為，舉行全球性相關活動的地點。明年世界病人日的禮節儀式，選在澳大利亞最大都會
悉尼的聖教之母主教座堂舉行。教宗在新文告中發出迫切的呼籲，邀請各國、特別是貧弱
國家的負責人士盡力，務使全體國民都能享受適當的醫療福利。
    下屆世界病人日的主題是「新傳播福音與受苦者的尊嚴」。教宗的文告也提到他本人
在這些年來，曾經多次體嚐病痛的經驗，他指出文告的主題正在強調，教會重視向病人世
界傳播福音的必要，以便使病人獲得身心兩方面完整的益處，也為增進人類全體的進步。
    教宗表示世界很多地方在治療病痛方面，已有極大的成就，遺憾的是至今並非所有的
人都能享受這些益處，因此希望許多在醫療福利方面仍然不足的國家，努力發展醫療服務
，好使國民享有像樣的生活條件和適當的健康保險。
    教宗在文告中最後指出：促進全民健康是刻不容緩的要務，是每個國際團體成員必須
實踐的首要義務；而對基督信徒來說，這個義務與為信仰作證更有密切的關係，這個關係
就是基督信徒應該以具體的方式宣揚生命的福音，促進對生命的尊重，拒絕任何侵犯生命
的行為，從墮胎到安死術都應該唾棄。
                      回主畫面

單樞機狄剛總主教　捐典藏品參加義賣　募失智老人養護經費

    【台北訊】天主教兩位大教長、單國璽樞機主教和狄剛總主教，為協助「天主教失智
老人社會福利基金會」籌募失智老人養護中心建設經費，聯袂將典藏物捐出義賣。据悉單
樞機主教將捐出他在一九七九年十一月十五晉任花蓮教區主教時，教宗若望保祿二世所贈
賜的「權戒」，而狄剛總主教則將捐出他精心創作的畫作。
    按：基金會定在十月廿一日星期六晚上六時，在台北市中泰賓館舉行正式募款餐會及
義賣活動，屆時單樞機以貴賓身份應邀致詞，狄總主教則以基金會董事長身份致詞。
    關於失智老人養護中心的設立宗旨和緣起，据狄總主教說：由於國內目前失智老人數
萬人，欠缺設備未能有良好照護，天主教會毅然扛起大家不願也不易做事業，將萬華聖若
瑟醫院原址，作為未來養護中心，普受社會各界認同肯定，同時也獲致教廷選為千禧年世
界一百個時代意義的計畫之一。
    該中心未來將以世界級水準來經營，期望各界鼎力贊助，使之早日成功、服務社會大
眾。歡迎社會大眾前往欣賞購買，以助臂力。
                      回主畫面

聖母山莊地板裂腐　教友發起義工整修

    【本刊訊】景色宜人的聖母山莊在全國神長教友心目中，長久以來總是喚起人們的記
憶，然而高崗上的聖母山莊小木屋，歷經漫長歲月的風吹雨淋已老舊不堪，尤其地板超限
使用多處呈現裂痕，復加溼氣濃厚影響健康。難能可貴的今有三位年輕教友，百般思考後
不畏艱難挑戰，終於計劃發起山莊地板修繕行動，此工程預定於十一月十一日(星期
六)動工，約於十二天內完成。
    該修繕工程雖不浩大，但為這三位－宋文吉、張安邦、陳邱琮──小教友來說已不
知付出多少心血，他們多次上山測量估價，總計十八坪半的施工材料費就十餘萬，再加人
工搬運費傷腦筋的還在後頭，因此面臨即將灰心之際，便大膽向旅北教友中心主任歐義明
神父提出，歐神父深覺計劃可行，即去電羅東靈醫會區會長楊家門神父，楊神父非常肯
定三位教友表現，並允諾支援所有經費，短短數日此「非凡計劃」即刻敲定。
    聖母山莊修繕工程將由這三位教友主導，除了旅北教友中心動員配合、靈醫會全力支
持外，施工材料還是極需更多人參與搬運，歡迎各地青年朋友報名參加，電話：(○二)
二三一四一八三三，友誼教友中心。材料將於下月十日運抵，盼望所有報告或有意的「勇
士們」，於十一日早晨十點左右在通天橋集合，詳情也請來電洽詢。
    聖母山莊長久以來一直在聖母的庇蔭下，安然度過重重危機，例如：政府政策的制肘
，有心人的刻意造謠破壞、天災地禍等。在在隱示著立足的不易，這也是建立的巴修士，
當初從單純的理念出發未能預知的，尤其經歷漫長的一路走來，山莊已然成為全國最熱門
的朝聖地之一，感人肺腑的神蹟與扣人心靈的分享，一次又一次的傳揚四處，進而帶動接
二連三的朝聖人潮。永屬於您我的聖母山莊，多麼期待有更多的您我用心愛護，敬愛上主熱
愛聖母，就請大家用愛從心出發，並以實際行動有情付出。
    附註：搬運人員至少要一百二十人，教友中心備遊覽車統一於十一月十一日上午六時
在北市中正一分局前上車，十月廿二日截止報名。(秋海棠)
                      回主畫面

生命教育的師資問題

    近時報載教育部長曾志朗與聖嚴法師、台大校長陳維昭三人懇談，曾部長曾宣示明
年要推動生命教育，並擬將神學院、佛學院納入正規教育系統；此一構想，如能貫澈實行
，著實令人鼓舞振奮，惟如何實施，茲事體大，筆者前曾在本刊善導之聲論述此事，謹再
獻芹曝之言以就正於先進明達。
    一種課程之開設，除有充實完善之教材外，更重要的就是師資了；語云：「徒法不
能以自行」，一種課程也是如此，惟有良師執業，才足以達到教學目的；生命教育課程的
教材，尚未拜讀，惟必然包括哲學、宗教、倫理規範、歷史文化等內容，此一綜合而深入
的學識，自非現有的專一學科師資所能勝任；故為培養此一課程之師資，實為生命教育推動
成功的先決條件。
    現在的神學院、佛學院均對東西方文化、中西哲學、人生問題作專業的研究探討，故
其畢業學生或為神父、或為修女、或為牧師、或為比丘、或為比丘尼、終生獻身宗教，無
家事之負累，以之為生命教育課程之師資自可勝任愉快；至於哲學系所畢業之學士、碩士
、博士，以及宗教系的畢業之學生以其所學、專業之探究，更是適合人選。如能照曾部長
之構想，形成政策，將神學院、佛學院納入正規教育系統，將哲學系所、宗教系所畢業者
承認其為合格教師，那生命教育課程之師資，自然無虞匱乏了。
    惟依現行法令規定，上述系所之畢業生自然不能登記為合格教師，故必先修正相關法
令，將神學院佛學院改制為四年，畢業生授予學士學位，並准其在肄業期間，修習二十個
教育學分，規定其可登記為生命教育課程之合格教師。至於改制以前畢業者，准其補修專
業及教育學分，只要年齡未超過六十五歲，自應可比照改制後畢業生辦理。
    至於大學哲學系所，宗教系所學生，在其肄業期間，准其修習二十個教育學分，畢業
及准其登記為生命教育課程合格教師，就可以了。
    科技飛速進步，人文教育則瞠乎其後，青少年對生命之價值及人生之意義，缺乏認識
，故殺人越貨、弒親逆倫，因細故而自殘，尚幼少而誨淫，斲喪人群生長之根本，敗壞社
會良好之風氣，推動生命教育實為刻不容緩，而籌謀是項師資之培育，更是關鍵中之關鍵
了。
                          回主畫面


2302期

本期是第 ２３０２ 期( 2000.10.29 出刊 )

教宗主持傳教節祭禮
英國女王偕夫婿    專誠晉訪教宗
感念中華真福宣聖    輔仁中學慶祝大會    矢志勇敢為主作證
為慶祝普世傳教節    高雄辦要理師講習會
台東博愛服務隊成立    開辦志工認知訓練班
文藻外語學院    首度四技學制招生

教宗主持傳教節祭禮

    【梵蒂岡電台訊】十月廿二日，大禧年中的世界傳教日，教宗若望保祿二世特別在梵
蒂岡聖伯多祿廣場主持大禮彌撒聖祭，參禮的人士中，包括本週內在羅馬宗座傳信大學參
加國際傳教學會議的將近三百位教授、專家和學者，以及在岡道爾夫堡瑪利亞城中心參加
世界傳教大會的一千五百位神長和教友代表。
    利用世界傳教日的機會，我們可以約略看一下今天世界傳教的狀況：目前全世界共有
天主教男女傳教士六十萬人，他們放下自己的一切，響應基督的號召，前往全球各地需要
的地方傳播使人得救的福音。因著他們的獻身努力，一九九八年全球天主教徒的人數達到
十億兩千萬，比一九九七年增加了一千三百萬人。但是我們也不能忘記，今年公元二千年
到目前為止，已有十二位男女傳教士和六位要理傳教員遭殺害，另有五百位教友在印尼摩
鹿加群島的動亂中喪生。
    一九九八年，非洲天主教徒人數比前一年增加了百分之零點六九，神職人員增加了七
百四十七位。在同一個時期，美洲教友增加了百分之零點二，亞洲的神職人員則增加了一
千零一十五位。一九九八年在天主教各級學校就讀的學生約有五千萬人。一九九九年，聖
座萬民福音部撥款一億二千八百萬美元，協助全球各地的傳教工作，其中百分之五十四用
在非洲，分百之三十用在亞洲。
    在今天上午的彌撒中，教宗將再次派遣傳教士們前往世界有需要的地區傳播福音，促
進人類的整體發展。

                      回主畫面

英國女王偕夫婿　專誠晉訪教宗

    【梵蒂岡電台訊】英國女王伊麗莎白二世和夫婿，愛丁堡公爵菲利普，十月十七日上
午光臨梵蒂岡，拜訪教宗若望保祿二世，彼此暢談廿四分鐘，然後發表講話。英女王表示
她非常愉快能在大禧年中來梵蒂岡訪問教宗，也推崇梵蒂岡聖座對北愛爾蘭尋求和平的大
力支持。教宗則強調身為英國聖公會元首的伊麗莎白女王對基督信徒大公合一對話所作的
貢獻，這些貢獻的成果是不可磨滅的。
    教宗也提到歐洲的問題，他說歐洲正處在尋求統一的歷史性的時刻，這樣的統一應該
可以永遠排除過去經常發生的衝突。不過教宗也提醒，這個統一必須以歐洲傳統的政治、
文化、法律、倫理道德和精神為它的堅固基礎。最後，教宗表示需要擴大眼界，面對世界
的實際情況，他說各國人民越來越彼此依賴，可是享受資源可能性的差距越來越大。克服
這種令人擔憂的現象的唯一途徑是：各國人民和他們的領導人能接受彼此合作與互相關懷
的倫理。
    這是英國伊麗莎白女王第三次與教宗若望保祿二世會面，第一次是在一九八零年來梵
蒂岡訪問的時候，第二次是在一九八二年教宗訪問英國白金漢宮的時候。昨天伊麗莎白二
世女王結束訪問教宗之後，也和聖座國務卿索達諾樞機主教會談片刻，然後參觀了西斯可
聖堂內煥然一新的壁畫。臨別之，前英女王贈送給教宗五十幅十七、十八世紀義大利威尼
斯書家卡納萊托作品的名貴古老複製品，教宗則贈送給英國女王一本十三世紀的聖經。
                       回主畫面

感念中華真福宣聖　輔仁中學慶祝大會　矢志勇敢為主作證

    【本刊訊】為感念中華真福宣聖盛事，及勉勵教友國人步武請聖芳蹤，發揚實踐「真
福八端」的價值觀及精神，台灣地區天主教特於十月廿八日上午十時至下午四時卅分在嘉
義輔仁中學舉行慶祝大會，各教區主教、神父、修女及教友均踴躍參加，逾三千人，盛況
空前。
    慶祝大會活動內容：全天參觀聖人圖像、聖觸與文物之展覽，上午十時至十二時各教
區宣聖歌曲優勝隊獻唱及聖人殉道事蹟有獎徵答，下午一時至二時卅分中華真福宣聖慶祝
大會，二時卅分至四時卅分中華殉道聖人彌撒大典。
    慶祝大會先由王愈榮主教揭開序幕，並請台灣主教團長單國璽樞機主教致詞祝賀，以
表達「中華真福宣聖」在中華地區傳福史上重大意義及時代性標紀，同時並表演鄒族歌舞
及短劇演出。彌撒大典是單樞機主禮，王愈榮主教、劉振忠主教襄禮，各教區主教及神父
們共祭，彌撒主題是：「景仰殉道諸聖的英勇，感念天主的仁慈寬宏，矢志勇敢為主作證
。」樂隊引導恭迎中華聖人，全體教友詠唱聖歌讚美天主頌揚聖人，原住民傳統舞蹈奉獻
禮品，信友禱詞因中華殉道聖人代禱祈求天主。彌撒結束，嘉義教區劉主教以大會地主身
份致詞感謝，盼參與彌撒的主內兄弟姊妹都蒙恩惠，讚美天主的妙化神工。
                      回主畫面

為慶祝普世傳教節  高雄辦要理師講習會

    【本刊訊】為慶祝普世傳教節，高雄教區要理委員會，與四維文教院合作，擇於十月
廿二日假高雄天主教中心，舉辦教區主日要理師講習會，各堂區老師百餘人參加，特別邀
請天主教台北總教區教理推廣組彭育申修女率助理六人南下親自講授。
    十月廿二日早上來自各堂口的要理老師在彭修女、高修女的聖歌手語教學中揭開慶日
活動序幕，全天的課程內容有教理講授教學示範：中華殉道聖人、主日學國小國中課程安
排、信仰遊戲教學^括、宗教視聽教學、信仰遊戲教學^拾、宗教美勞教學。這次活動資料
豐富，大家反應很好，學員獲益良多。
    下午四時感恩祭，黃兆明輔理主教代理單樞機主教來主祭，謝聰智神父、申榮賓神父
及張隆順神父、貝立民等神父共祭，黃主教在彌撒中鼓勵大家千禧年的今天過傳教節，有
更深意義。教宗在文告中一再讚揚舉世獻身於傳教的神職人員，同時感激許多平信徒的傳
道員和教理師，對榮主救靈不遺餘力的貢獻．．．。主辦單位特表揚要理講授老師們辛勞
，特別頒發金銀銅不同的十字徽章及獎狀，以示嘉勉。
    彌撒後，申黃主教頒發各堂區要理老師徽章獎狀，任教四年的老師有四十六位，九年
的老師有十八位，十年的老師有廿九位，十年以上是金質勛章，老師們接受此項榮譽，非
常感動，要理委員會主任委員張隆順神父表示，培訓很重要，希望能成立主日學老師聯誼
會。

                      回主畫面

台東博愛服務隊成立  開辦志工認知訓練班

    【本刊台東訊】花蓮教區台東鐸區，於十月十四日自上午至下午五時止，舉辦博愛志
工服務認知訓練班並成立「天主教博愛志工服務隊」，在講習後隨即遴選台東博愛志工服
務隊的負責人。隊長：莊淑英老師，現在任職於台東東商。副隊長：朱櫻花女士，現任馬
蘭堂區傳協會會長。秘書：張佳雄老師，現在任職於台東東商教務主任。指導神師為魏主
安副主教；在台東市更生路馬蘭天主教堂。
    博愛志工訓練班是由天主教博愛基金會主辦、台灣牧靈中心協辦，在報到後執行長廖
修三律師開始教唱。研習會前由魏主安副主教領導祈禱，祈求天主光照與會者的心靈，虔
誠事主熱心服務於教內外同胞。執行長廖律師向與會者介紹工作伙伴，靜宜大學校長陳振
貴先生、台灣牧靈中心主任趙榮珠小姐、博愛基金會董事廖先生、秘書古先生，以及廖律
師夫人和志工幹事陳小姐。
    上後開始了上午的第一、二堂課由趙主任開講：一、如何成為天主的好幫手：1.教會
新的模式。2.新舊模式的比較。3.對新模式的期待。4.我們能如舍做。二、讀經分享的
三法：1.注視耶穌法。2.五問讀經法。3.三讀法。下午的課有陳校長主講的：教友時
代的來臨。廖執行長主講的：博愛基金會的起源與精神。魏副主教主講的：由新約聖經中
談「服務」的含義。下午四點鐘時是訓練班的高峰，在聖堂舉行派遣禮，與會者宣讀志工
守則、宣誓詞，在唱名後接受志工背心，全體接受魏副主教的派遣。
                      回主畫面

文藻外語學院進修部  首度四技學制招生

    【本刊訊】自去年起才升格為外語學院的文藻今天(十月二十日)表示，該校的進修
推廣部除現有的二專及二技學制外，將自九十學年度起增設四年制的語文系，並開始招生
。
  該校進修推廣部九十學年度招生的學制及人數分別為：二技部的英國語文學系一班，計
六十人。四技部的英文系三班(語文類組兩班、商業類組一班)、法、德、西文等系各招
收一班，日文系招收二班，每班人數均為六十，總計為四八○人。二專部的企管及國貿科
各招收兩班，總計二四○人。各項招生作業已陸續進行中，考生可透過該校網站了解各項
入學方式，網址：http://www.wtuc.edu.tw。自即日起，二技及四技二專之統一入學測驗
簡章均已在全省7-11發售。今年四技二專的報名日期為十二月廿五日至一月九日，九十年
四月廿八至廿九日舉行考試。
    配合教育部實施「考招分離」制度，欲進入該校進修推廣部四技、二專及二技就學之
考生，必須先參加「入學測驗中心」所舉辦之「統一入學測驗考試」，於取得統一入學測
驗成績後，再報名參加高屏區之聯合登記分發作業。「入學測驗中心」由國立雲林科技大
學及南台科技大學負責，「招生策進總會」則田國立台北科技大學主辦。高屏區四技二專
聯合登記分發，由國立屏東科技大學所承辦，高屏區二技聯合登記分發由國立高雄應用科
技大學負責。考生可以透過這些承辦單位查詢相關資訊：
    「入學測驗中心」網站：http://www.tcte.edu.tw/查詢考招分離制度及統一入學測
驗相關資訊。
    「招生策進總會」網站：http://www.techadmi.edu.tw/default.htm查詢各招生單位
之相關資訊。
                          回主畫面


2303期

本期是第 ２３０３ 期( 2000.11.05 出刊 )

聖母升天信理五十週年    諸聖節教宗隆重獻祭
總統府人權諮詢小組    單樞機榮獲人權代表
慶中華真福宣聖大會    在輔仁中學隆重舉行
輔大宗教學系學士班招生取消「推荐甄試」併入「申請入學」歡迎申請
肋未紀對教會的貢獻
從諾貝爾文學獎說到佛學

聖母升天信理五十週年  諸聖節教宗隆重獻祭

    【梵蒂岡電台訊】教宗若望保祿二世將於今年十一月一日諸聖瞻禮當天上午，在羅馬
聖伯多祿廣場主持隆重彌撒聖祭，慶祝「聖母升天」這端當信的道理頒佈五十週年紀念。
    一九五○年十一月一日，庇護十二世教宗在聖伯多祿大殿隆重宣佈：萬福童貞瑪利亞
在現世生命結束之際，她的靈魂與肉身一同升天。這是一端普世天主教徒都必須相信的道
理，因為教宗以他為教會最高權威的身份，宣佈聖母升天是天主所啟的真理，任何人不得
更改。這也是教會至今兩千年歷史中最後頒佈的信理。
    頒佈這端信理的理由非常簡單明顯：童貞瑪利亞是天主的母親，她無原罪始胎，在永
恆之初便神妙地和她的兒子、天主聖子耶穌基督結合在一起，並參與聖子救贖人類的工程
。這一切榮耀的先決條件使她的肉體在現世生命結束的時候，不必經過在墳墓中腐朽的過
程，便和她的靈魂一同直接升天，享受天上母后的無比光榮。
    這個信理其實早在教會初期便已經廣受基督信徒的信仰，是教會兩千年傳統的信念，
東方教會一向使用「睡眠」這個名詞來稱呼聖母現世生命結束時的狀態，也就是聖母從現
世進入永恆的那個過程。因此，教會從不提及聖母的去世，只說她在現世聖母結束時，便
靈魂肉身一起升天。普世教會的教友無不熱愛聖母，無不樂意徹徹底底地相信聖母升天的
道理。下星期三教宗將在聖伯多祿廣場舉行慶典彌撒，到時候必有一番盛況。
                      回主畫面

總統府人權諮詢小組　單樞機榮獲人權代表

    【本刊訊】從平面新聞及電視新聞報導，得悉總統府人權諮詢小組於公元二千年十月
廿四日下午在台北賓館舉行成立大會。我天主教單國璽樞機主教，亦渥蒙受聘為人權小組
廿一位代表之一，單樞機和另一位佛教法師乃是代表台灣八大宗教界，足見政府當局重視
正信宗教的重要性，因為宗教是代表社會公理正義及良心的柱石，亦是彌補法令不足的妙
方。
    在成立大會中，陳水扁總統躬臨會場，欣悅地一一向代表們握手致候，並上台致詞表
示：「人權法治與民主乃是現代國家三大支柱，人權的維護更是民主和法治是否具正當合
理性的判斷標準。」總統期許透過大家的共同努力，我們中華民國早日成為更完美的民主
國、法治國、人權國。
    陳總統復以過去從事律師工作之經驗指出，人權之保障不能單靠法律，因為法令規定
多麼完善，總有不週延的地方，加以執法者都會存在個人自由心證和裁量空間，這種裁量
空間尚須人權意識和人權標準來補強，所以他建議台灣該速設立「人權研究中心」，專注
於「中華民國人權法典」，成立超然獨立的國家人權委員會，及早和國際人權組織與國際
組織交流合作。唯有如此始能提振人權意識與教育，衡量人權標準，促進人權保護的機制
。
    人權諮詢小組召集人呂秀蓮在大會中一一唱名向媒體介紹了廿一位組員代表，同時她
亦致詞表示：人權小組就是希望反省平反本世紀所有錯誤，使我們國家在新世紀，社會不
再有欺壓爭奪，只有合作和分享，只有尊重與相知相惜，小組終極目標、期望加速與世界
人權會接軌，使我們邁入新興現代民主國家之林。
                       回主畫面

慶中華真福宣聖大會  在輔仁中學隆重舉行

    【本刊嘉義訊】一百廿位中華真福宣聖慶祝大會，於主曆二千年十月廿八日，如期在
嘉義市天主教輔仁中學隆重舉行。這次慶祝大會是繼十月一日於羅馬由教宗親自宣聖大典
之後，我們國內自辦的聯合慶祝會。大會悉由台灣地區主教團所主辦，委任嘉義教區承辦
，協辦單位則有台北教區、新竹教區、台中教區、台南教區、高雄教區和花蓮教區。是日
參與大會者，計有主教十位、神父一百二十位、各地教友、修女等約三千五百人，南北匯
聚共融，喜氣洋洋、盛況空前。(高雄教區約六百人)
    十月一日晴空萬里、天氣涼爽，早上八時左右，來自全省各縣市的觀禮團大小車輛，
絡繹抵達輔仁中學，沒旋踵，校園內即見人潮熙來攘往，這種盛會也是提供各地教友、朋
友聚首會晤致候的好機會，所以人人逢面皆歡顏。
    九時開始在文康中心大禮堂二樓，趙士儀神父主持，供眾人參觀中華聖人圖像、聖髑
和文物展覽，由郭為美教授指導講述。十時正開始至十二時，在大禮堂由嘉義教區劉振忠
主教主持，邱宏仁修士和王君玉小姐共同司儀，舉行各教區宣聖歌曲優勝隊的獻唱，還有
有關聖人事蹟有獎徵答，以及歌唱比賽各教區優勝隊的受獎禮，特請各教區主教輪流頒獎，
以資鼓勵。中午由承辦單位服務組為全體參禮者備辦了極豐盛的便當，使遠道而一大早
趕來而已飢腸轆轆的教友們，立時可以大快朵頤。下午一時至二時卅分在大禮堂內，前段
由宣聖委員會主任王愈榮主教主持「中華真福宣聖慶會」，王主教先寒喧致候後，隨即恭
請單國璽樞機主教致賀詞，單樞機言簡意賅的闡釋中華殉道真福宣聖的申請過程，艱辛
以及不輟的爭取，加上全國上下同心的祈禱，最後上主俯允了我國教友的虔心，教宗最後
欣然批准，且許諾隆重祝聖。
    樞機亦苦口婆心勸勉眾人師法諸聖人聖女的善表楷範，努力修德、堅固信望愛三德，
勇敢地為主作見證，革新自己、聖化個人家庭與近人，勇為基督之鬥士，同心戮力崇明德
，為拓展基督神國，人人奉獻一己之力，使福傳大業藉著我國聖人的代禱而能日益精進。
慶祝會的下半段則是餘興節目，由李郁文先生和洪蒲玉小姐共同主持，嘉義教區負責籌備
的諸多表演節目，有歌劇、義和團作亂時代，神父教友如何堅守信仰為主而殺身成仁、原
住民傳統豐收舞，及費弟兄的見證等節目，真是內容生動感人肺腑！
    下午二時卅分至四時卅分，則是今天慶祝大會的最高峰，「敬賀中華殉道聖人感恩彌
撒大典」，祭典由單樞機主禮，王愈榮及劉振忠主教襄禮，其他全體主教、易代辦及各地
神父百餘人共祭，全禮堂樓上樓下座無虛席，祭典依照手冊行禮如儀，莊嚴肅穆，直到下
午四時四十五分圓滿結束，各地參禮團在聖樂聲中，滿渥聖人聖女慈光及聖神恩寵，踩著
夕陽分別賦歸。人人心中銘著大會會場鮮明的標語：「殉道諸聖血灑中華大地，甘為真理
作生根麥粒，虔願善良同胞心儀基督福音，喜見教會有豐盛收穫。」
                      回主畫面

輔大宗教學系學士班招生取消「推荐甄試」併入「申請入學」歡迎申請

    【本刊訊】天主教輔仁大學宗教學系學士班，本(民國九十)學年度的招生方案中取
消「推薦甄選」，名額併入「申請入學」方案，因此有志來輔大宗教系就讀的高中(職)
以上畢業生(包括應屆)，或具有同等學力的朋友們，歡迎來申請。本系分「甲組一般生
」及「乙組在職生」兩組方式審核。
    年齡大於廿四歲，即在民國六十六年(含)以前出生，並曾在宗教機構專職從事與宗
教相關的服務工作二年以上，或從事志工(義工)服務五年以上(進入天主教大修院、加
入修會團體、佛教的剃度．．．等，相當於專職服務)，有服務證明者，可以報名「乙組
在職生」。報考本組的同學不必參加大學入學中心的「學科能力測驗」，但在第二階段複
試時，本系將自行命題考「小論文」及「學習潛能測驗」。
    最近的高中(職)畢業生(包括應屆)，我們要求參加三年內的任何一次大學入學中
心的「學科能力測驗」，換句話說，除非您已參加過民國八十八或八十九學年度的「學科
能力測驗」，並在報名時附上成績證明影本，否則您必須同時報名參加本(民國九十)學
年度的「學科能力測驗」。除了參加「學科能力測驗」外，申請本組還要求曾在任何宗教
團體或服務機構從事志工(義工)服務兩年以上有服務證明的資格。
    準備申請者請注意下列事項：
    1.《輔仁大學九十學年度申請入學簡章》，自八十九年十一月二日起，在本校大門
口警衛室發售，每份簡章工本費五十元。郵購者簡章工本費可以郵票代替，請寄至「(二
四二)台北縣新莊市中正路五一○號輔仁大學總務處出納組」收，信封上請註明(函購申
請入學簡章)字樣，並附回郵信封(可裝B4紙張規格)，書明回郵地址、郵遞區號、姓名
，請貼足限時郵資。
    2.本系另備有《在職生申請入學專用個人資料表》及《一般生申請入學專用個人資
料表》，每份工本費三十元，請逕洽輔大羅耀拉大樓三樓本系辦公室(SL303室)。郵購
者比照向總務處請購簡章方式，附郵票及回郵信封，寄至「(二四二)台北縣新莊市中正
路五一○號輔仁大學宗教學系」收，並註明「函購申請入學資料表格」字樣。
    3.請回您畢業的高中(職)或五專學校，申請歷年學業與操行成績證明單。
    4.請準備好上述報名申請本系入學的資格證明文件(專職或義工的服務證明)。
    5.請準備相關人士的推薦書。
報名辦法：
    1.報名方式：一律採個別通訊報名，請將填妥之報名表、成績單(正本)、專職或義工的服務證明文件、相關人士推薦書、本系《申請入學專用個人資料表》等，置入簡章所附之申請資料袋中，以限時掛號郵寄至「(二四二)台北縣新莊市中正路五一○號輔仁大學註冊組」收。
    2.收件日期：八十九年十一月二十日(星期一)至廿四日(星期五)，以郵戳為憑，逾期不受理。
    3.繳費方式及其他應注意事項，請參照《輔仁大學九十學年度申請入學簡章》。
    本系招生委員會特設招生服務專線，歡迎來電：
服務時間：自十月廿五日起，每星期一至五，下午十二點三十分至三點三十分
電話：(○二)二九○三一 一 一 一轉二七九一，傳真：(○二)二九○二二二二七
網址：http://mails.fju.edu.tw/~rsd/
E-Mail：reli0001@mails.fju.edu.tw。
                      回主畫面

肋未紀對教會的貢獻-------------------------鄒保祿

    乍看起來，聖經是一本包羅萬象的書，它似乎沒有關連的。但是，並非如此，每本書
都有它彼此相關的。舊約是新約的預象，為此，舊約與新約是互相有關係的。今舉肋未紀
一書，它對教會有很大的貢獻，我們可從三方面來看。
    首先，肋未紀是猶太教最神聖經書之一，它包括天主為以色列子民所規定的法律。這
些法律包括聖殿崇拜禮、祭獻、聖潔禮、司祭職務，以及應遵守的節日。
    這些節日包括安息日、踰越節、五旬節、新年、帳棚節和喜年等，今年教會的千禧年
乃基於肋未紀。
    「第五十年為你們是一個喜年。」(肋廿五11)這些節日深深地影響基督的教會。
    其次，此書也給我們了解福音，宗徒大事錄和其他新約的歷史背景。例如耶穌對門徒
們說：「你們應當是成全的，如同你們的天父是成全的一樣。」(瑪五48)
    這正配合天主對梅瑟所說的：「你告訴以色列子民全會眾說：你們應該是聖的，因為
我、天主，你們的天主是聖的。」(肋十九1，)成全和神聖是同意義也。
    耶穌說：「你們不要以為我來是廢除法律和先知，我來不是廢除而是成全。」(瑪五
17)
    耶穌來到世上是完全以色列民的法律，使它更圓滿。祂說：「應愛你的近人如同愛你
自己。」(瑪十九19)這句話乃取自肋未紀：「不可復仇，對你的本國人。不可心懷怨恨，
但應愛人如己！我是上主。」(肋十九18)
    最後，正如聖保祿所說的：「凡受天主默示所寫的聖經，為教訓、為督責、為矯正、
為教導人們學習正義，都是有益的。」(弟後三16)肋未紀既然是天主所啟示人們寫
的，自然是很有益的。
    這也是肋未紀作者的目的，希望以民能度一個聖潔的生活。即要他們作「司祭的國家
、聖潔的國民。」(出十九6)這也是為一切信仰天主的人應該努力的目標。
                      回主畫面

從諾貝爾文學獎說到佛學----------------------唐路家

    二千禧年諾貝爾文學獎得主是華裔法國籍的高行健，行年六十歲，得獎作品是長篇小
說「靈山」。
    筆者還沒有見到得獎作品，不過各方報導中說是我國禪學氣味很濃的文學著作，就略
能領會到作品的氣氛。
    禪是佛學中著稱的一支，遠在大唐時代(七世紀起)就與淨土宗、唯識宗等相提並論
。筆者曾在文化、靜宜、輔大多年擔任宗教學科目，但在天主教刊物不宜長篇大論，長話
短說為適應傳道人員的了解，似乎也有必要。
    以佛教禪宗禪學言，釋迦就在靈山會上手拈一花示眾，迦葉首先得道。我國歷代高僧
，開示世人：心、佛、眾生，三無差別：存此心則佛，心猿意馬則畜牲。故中外哲人，評
佛學佛教為唯心論。
    唐代就分佛教為十示，其中最顯著者，有唯識宗、禪宗等。
    以高行健得獎的文學作品「靈山」論，似乎他的思維很近唐代的禪宗，禪者定也、靜
觀皆自得。
    佛家靈山會，有很著名的一偈：「佛在靈山幕遠求，靈山祗在汝心頭，人人有個靈山
塔，好向靈山塔下修。」
    這首偈的妙用，把佛學的「心識」及「修行」，具有個人的特質表露無遺。
    但高行健能把我國具有高度禪味的文學特質，對西方人表達出來，而且又要使他們注
意並且動心，是有高難度的文學，值得慶祝！
    再者以我國特色的禪佛教而言，也有許多不同的宗派和不同修行的方法，如頓悟派(
南禪)及漸悟派(北禪)等。
    為縮短詮釋，祇舉南北兩派的修行和思路不同如后：
    大唐時北派的弘忍大師有名偈：
    身是菩堤樹，心是明鏡壇，時時勤拂拭，弗使惹塵埃。
    南宗的慧能劫以反駁的姿態，出現名偈：
    菩堤本非樹，明鏡亦非壇，本來無一物，何處惹塵埃。
                          回主畫面


2304期

本期是第 ２３０４ 期( 2000.11.12 出刊 )

多國政要雲集梵蒂岡慶祝禧年世界大事
教宗致電台北狄剛總主教哀悼台灣空難事件
新竹教區傳協會主辦    千禧年真善美佈道會
聖神與權戒同在
六六六的意義
懂得快樂

多國政要雲集梵蒂岡慶祝禧年世界大事

    【梵蒂岡電台訊】全球各國政界人士來羅馬度大禧年的活動，已在十一月四日上午在
梵蒂岡保祿六世大廳展開，來自九十二個國家的三千位政界代表率先參加了開幕禮。義大
利國會大禧年委員會主席翁佈雷塔•福馬佳麗•卡魯利女參議員主議開幕式，接著由這項
大禧年活動接待委員會主席、義大利政界元老、終身參議員安德雷奧蒂致詞。他向各國不
同信仰的政界要人說：「我們在宗教信仰和其他方面的不同不但不應該阻礙今天的聚會反
省，反而應該充實聚會反省的內容，並使之更具有意義。」
    聖座國務卿索達諾樞機主教也代表教宗致詞，他強調全球政界人士在大禧年濃厚的宗
教氣氛中聚會，這件事令人對人類的未來懷抱著大希望。索達諾樞機主教又說：「今天的
世界存在著許多破壞瓦解的力量，這些力量來自種族之間的敵對，階級之間的仇恨和盲目
的自私自利。我們要在今天和明天的聚會中努力進一步地彼此認識，以便更能互相幫助，
共同致力於為人類服務的崇高事業。」
    聖座大禧年中央委員會主席埃切卡萊樞機主教也致詞，邀請在座的各國政要唾棄恐懼
、隨和與隨波逐流的心態，不要作歷史的囚犯，他強調：「沒有一件事比權力的誘惑和美
好的輿論形象更令人頭昏目眩。只有那些能夠看開這些誘惑的人，才能真正為自己所致力
的理想服務。」埃切卡萊樞機主教最後指出：「政治不能成為私人利益的商品，它只為了
維護人性尊嚴而存在。」
    全球政界人士第一天的討論以貧窮國家的外債、人性尊嚴和人的自由、倫理道理與全
球化為三大議題。四日當天傍晚教宗若望保祿二世蒞臨會場，第一次與各國政要見面並發
表講話，與會人士也要在教宗面前通過與他們討論的議題有關的結論。
                      回主畫面

教宗致電狄剛總主教哀悼台灣空難事件

    【梵蒂岡電台訊】聖座國務卿索達諾樞機主教十一月二日以教宗若望保祿二世名義，
致電台北總主教區狄剛總主教，哀悼十月卅一日台北中正國際機場發生的空難事件的亡者
，並慰問亡者的家屬和傷者。
國務卿電文如下：
最可敬的台北狄剛總主教：
    驚聞台北發生空難，招致生命損失，教宗若望保祿二世謹向您及一切有關人員敬致他
的祈禱與關懷。教宗將亡者拖付於全能天主的仁慈大愛，並祈望亡者的家屬及一切受損者
獲得力量與安慰。
                                                教廷國務卿　蘇達諾樞機主教
                                                  二ＯＯＯ年十一月一日
                       回主畫面

新竹教區傳協會主辦　千禧年真善美佈道會

    【本刊訊】由新竹教區傳協會主辦的新竹教區千禧年真善美佈道大會日前在新竹磐石
中學獻堂館舉行，十月廿一日千人以上的人潮湧進該館，二十餘位神長參加，是近年來最
大的一場佈道活動。
    佈道會首先由氣質高雅的立委江漪雯女士見證，她表示由於她虔信天主，因而維護生
命的尊嚴，靠著主耶穌的力量，在立法院問政的工作中，協助了兒童局的成立，也協助了
器官移植條例及安寧照顧的立法順利進行。
    而梁宏志，這位才氣橫溢，出語不俗的詞曲製作人，則坦然闡述他的信仰浮沈歷史，
一曲「恰似你的溫柔」風靡了大街小巷，捧紅了蔡琴，看見別人大把大把鈔票源源而來，
也興起當唱片經紀人好好撈一筆的貪念，豈料，為了生意喝酒應酬，弄壞了身體，也損害
了靈魂，梁弟兄坦言到：「．．．那時，魔鬼進了我的心，甚至有時聖誕夜我竟在賭城拉
斯維加渡過，那時我連照鏡子都感到害怕．．．。」但天主一直在等他回來，教會的朋友
也一直陪伴著他，回頭後，他投入了為教會的作曲及演唱，心裡格外充實。他表示：「．
．．我不必靠衣服，掌聲來抬高自己，天主也不需要我彰顯祂，天主自己就在那兒！」梁
弟兄站在台上高舉了主耶穌，而聖神也見證了梁弟兄堪稱為天主的僕人，因為在梁才兄身
上，我們看到了生命之光的反映。
    另一位見證人是來自家住北港媽祖廟旁的陳玉梅女士，她表示，年近半百的她有天聽
了張再基弟兄主領的慕道班，張才兄一句「生命從何而來，生命往哪兒去？」一句話震醒
了她，於是認真的研習道理並領洗入教了。她說她那當空中小姐的女兒曾告訴她，當她在
空中飛行，遇見亂流時，口中直喊「聖母媽媽」，陳姊妹說：女兒在空中，叫我這地上的
媽媽又有什麼用？這句話實在發人深省。陳姊妹的先生也因她的感召而在今年八月領洗了
，全場參與者聽到這兒，莫不為陳姊妹高興，有的教友竟拍起手來。
    在這場「真、善、美」的佈道會上，除了見證外，還有竹東天主堂青年會的帶動唱及
婦女會表演山地歌舞，輔大兩位女同學的手語，曙光女中大聖詠團的演唱，主持人是張雨
基與藍竹芬兄姊，大家雖然都忙，也不是專業，卻都不分「敬業」的盡力把美好呈現出來
，十分可貴。
    教區劉獻堂主教在致詞時表示：在千禧年天主普施恩寵的聖年，願真、善、美、聖成
為大家追尋的目標。
    節目尾聲，主持人邀請教外朋友若有進一步想認識天主教的意願就填寫決志卡，並走
到前台接受神長們的祝福，主內弟兄姊妹的歡迎。有一些朋友們則將填好的決志卡交出，
並站出來表示「聞道」的意願。
    此次活動，一方面是對外宣信，另一方面是供了教友生活再充電的機會，這一切在大
家熱烈的參與及繼續善度信仰生活下，成為千禧年奉獻給天父的賀禮。
                      回主畫面

聖神與權戒同在----------------江綺雯

    猶記三年前，我們在台灣成立了「天主教失智老人社會福利基金會」，並努力募款興
建全國第一所標準典範的「失智老人養護中心」，由狄總主教帶領我們、耕莘醫院鄧世雄
副院長負責規劃執行，我有幸一路參與；但是好事多磨，就在去年稍有成就也編製了國內
第一本照顧失智老人的手冊－「老人失智症－照護者使用手冊」，並預訂在立法院召開公
聽會廣為宣傳、順勢募款時，孰知百年浩劫的大地震竟在失智老人日（九月廿一日）凌晨
發生，一切焦點均集中於賑災善後工作。
    今年的九二一，雖然經過一年的努力，仍有許多災民亟待救援，對於失智老人日，我
們只好於各處張貼海報默默地宣導。可是，這個安養中心是由教宗核定為迎接千禧年的世
界一百個愛心計劃之一，我們應如約在廿一世紀來臨前落成啟用，但是經多方努力，籌建
經費尚缺六千多萬元，募款勢在必行。儘管我們籌畫了三個多月，一切都按步就班地拜訪
善心名人；誰又能料到新政府帶來的社會不安使股市狂跌、經濟蕭條。但經過審慎評估，
我們仍然決定如期（十月廿一日）舉辦募款餐會。
    不過，我們仍然擔心名人善士的眾多捐品，有價無市，尤其單樞機主教提供出來的「
主教權戒」，我們深知它的精神價值，不願因凡俗而失體面，更擔心懷有者不知珍惜，所
以先由鄧執行長找到幾位教友以一百萬元聯手競購，然後再轉交樞機主教安置後續。
    果如所料，當天，多數捐品的成交價格多不如預期，但天主卻在主教權戒上彰顯了大
能。單樞機不知我們如何安排買家，但聽從我們的要求，不到一百萬不叫賣出。晚會主持
人沈春華小姐首先請樞機說明權戒的來源，樞機說：「我們神職人員沒有私人財產，這只
權戒算是我擁有最珍貴的珍品，這是廿一年前，教宗派遣一位樞機到花蓮來為我戴上，從
此我便和花蓮結了婚，誓言終身為花蓮服務。而現在我戴著另外一只樞機權戒，所以奉獻
出來為全國失智老人盡點心力。」滿廳的來賓聽了深受感動，幾經叫喊，價格一路攀升到
一百一十萬，樞機說可以了，買主是一位民間公司的總裁。我們心中既喜且憂，喜的是，
非教友的熱情響應，憂的是，他別自己戴在手上誤了權戒。出乎意料的是，他上台後恭敬
地將權戒送還樞機，並甘心情願地捐出一百一十萬；主持人此時機靈地問樞機是否要再賣
一次，樞機欣然同意，沒想到，又是喊價頻升，一位劉先生再以一百萬元買下並且再次送
還樞機。此時會場譁然，沈小姐於是再度喊價（因為鄧執行長所安排的教友買家不在此二
輪中），最後再以五十萬由博愛基金會應董事長買下，三度交還樞機，單樞機終於決定，
將此權戒安置在輔仁大學宗教文物館中。此舉又引來輔大校長心生感激而再加捐款二十萬
，終於，權戒以二百八十萬在會場讚嘆中有了好的去處。
    募款餐會最後在募得二千五百多萬中落幕，比預期高出了許多，但真正豐收的不是款
額，而是與會中人帶回的溫馨和感動，天主說的沒錯：「光明之父，豐沛地善施自己，如
同陽光普照，毫不小氣。」（宗十34）
                      回主畫面

六六六的意義--------鄒保祿

    按聖若望的默示錄記載：「在這裏應有智慧，凡有明悟的，就讓他計算一下那獸的數
字，因為是人的數字，牠的數字是六百六十六」（默十三18）。這句話有何意義呢？今析
如下：
    首先，我們看一下聖若望默示錄的第十三章的開始。他說：「我看見從海裏上來一隻
獸，牠有七隻角和七個頭，角上有十個王冠，頭上有襄聖的名號」（默十三1，）。這裏
所說的「獸」，乃指當時的羅馬帝國，七個頭指羅馬的七個皇帝。即從尼祿迫害教會開始
到若望死時的七個皇帝。
1.尼祿（五十四－六十八年）。
2.加爾巴（六十八年）。
3.奧多（六十九年）。
4.魏得祿（六十九年）。
5.魏斯巴仙（六十九－七十九年）。
6.提托（七十九－八十一年）。
7.多米仙（八十一－九十六年）。
    其次，世人朝拜那龍和獸，乃解釋羅馬政府以權利來咒馬天主和祂的人，但只有四十
二個月，此指一段較長的時間。
    若望又繼續說：「我看見另一隻獸從地上爬出來」。此指一些假先知們，這些人告訴
當時的基督徒說：「崇拜皇帝吧！」
    最後，若望說：「那獸的名字是六六六」。此乃指迫害教會的第一個羅馬皇帝尼祿。
    為何他是六六六字呢？因為在古代的希伯來文的每一個字母都有一個數目相隨：
    希伯來文寫羅馬尼祿皇帝的名字是：
    Ｎ（五十）
    Ｒ（二百）
    Ｗ（六）
    Ｎ（五十）
    Ｑ（一百）
    Ｓ（六十）
    Ｒ（二百）
    把這些數字加起來就是六六六的數目也。
    總而言之，聖若望在此章中，描寫教會在羅馬皇帝尼祿時開始受迫害，且鼓勵信友們
在困難中要祈求上主的保佑。
    △本文參考Rev. John Tickle寫的The book or Reuelation, Liguori Publication, 1983.
                      回主畫面

懂得快樂------------王文得

    人生所追逐的最終目的只有二個字－「快樂」。

    記得有一天我吃飯時，突然間在潔白的米飯中發現一個黑點，仔細一看，是一隻蟑螂
，當時我的第一個反應是還好屍體還很完整。於是我請老闆過來，用很愉快的語氣告訴他
：「老闆，飯很好吃。」老闆：「哪裡！哪裡！你過獎了。」
「這裡，這裡，你看連蟑螂都要來分一杯羹。」老闆一看，果真有一隻喪生稻米之鄉
的蟑螂，二話不說，立即換上一碗新的白飯，並附贈一杯飲料。
    當時，我的朋友就覺得我很奇怪，碰到這麼倒楣的事，他們都已經快食不下嚥了，我
還能心平氣和的跟老闆開玩笑，一副樂在其中的樣子。
    事實上，我的快樂是其來有自！因為蟑螂本來就在飯裡面，我只要去吃這碗飯，就只
有三種可能：^再沒發現，直接將蟑螂吃到肚子裡。^冰吃掉半隻蟑螂以後才發現。^列還
未鑄成大錯前就發現。
    我是何其幸運碰到第三種最佳狀態，又可以讓我只花一份錢，卻吃了二碗飯，還賺了
一杯飲料，當然快樂得不得了。
    或許很多倒楣的事件發生之際，不愉快的感覺就油然而生，這是人之常情，我們也不
奢求自己是聖人，不能生氣或悲傷，但我們總可以要求自己，事後再想想有沒有什麼值得
慶幸的事，如果有，想辦法找出來，如此一來，生活中就會充滿著喜悅。
    總之，快樂不是用追求得來的，而是發現得來的，凡事總有好的一面，只在於我們願
不願意去發現而已。快樂的人懂得惜福，他們從不埋怨自己缺少什麼，而會去珍惜自己擁
有什麼。
    朋友！你發現快樂了嗎？別忘了與人分享喔！．．．
                          回主畫面


2305期

本期是第 ２３０５ 期( 2000.11.19 出刊 )

全球九十國三千政要    集會羅馬已圓滿結束    教宗勗勉聽天主的話
羅馬聖座與拉脫維亞國簽署政教合作協定
高雄教區傳協會改選    程肇陽蟬連主席
文興高中校長交接禮王愈榮主教主持祈福
代理孕母追求幸福    割裂了母格
我承認赦罪的聖洗只有一個

全球九十國三千政要  集會羅馬已圓滿結束　教宗勗勉聽天主的話

    【梵蒂岡電台訊】為期兩天、節目緊湊的全球性政界人士大禧年羅馬集會活動，已在
十一月五日傍晚園滿結束。來自九十多個國家的三千多位政要和國會議員，從本月四日上
午便聚集在梵蒂岡保祿六世大廳，討論世界重大問題，並責成三大項全體共同遵守和全力
以赴的動議。這三大項動議是：消除最貧窮國家的外債；維護人的自由和人性尊嚴；以倫
理道德力量來調節經濟全球化的效果。
    這第一天的聚會在傍晚八點鐘結束，教宗若望保祿二世在六點鐘蒞臨會場，聽取幾位
代表的致詞，其中包括義大利前總統科西嘉、前蘇聯總統戈爾巴喬夫、義大利參議院主席
曼奇諾、阿根廷國會和波蘭國會和波蘭國會主席等政要。義大利國會大禧年委員會主席福
馬佳麗女參議員擔任聚會討論的主持人，她並把全體與會者通過的動議呈送給教宗，而教
宗也向他們發表有關政治倫理的重要講話。
    五日星期天上午十點，教宗在聖伯多祿廣場為這些代表世界政界的人士舉行彌撒聖祭
，參與祭禮的有四萬多人，其中政要和他們的家屬及隨員約有一萬五千。聖伯多祿大殿正
門上方懸掛著一幅巨大的聖托馬斯•默爾畫像，因為教宗在十月卅一日宣佈這位十六世紀
致命的英國大政治家為政界人士的主保。
    教宗在彌撒講道中首先強調：人和天主的關係不應該建立在恐懼、奴役和壓迫的心態
上。相反地，應該基於放心的依賴，這種依賴出自我們基於愛天主的自由選擇。這就是為
甚麼以色列選民不把天主頒佈的十誡當作單純的法律條文，或當作天主強加給他們的負擔
，而是天主的恩賜。為此，每個人要以積極的態度來聆聽和實踐天主的話。
                      回主畫面

羅馬聖座拉脫維亞國簽署政教合作協定

    【梵蒂岡電台訊】聖座駐波羅的海拉脫維亞共和國大使恩德總文教，與該國司法部長
達拉布卡女士，十一月八日在該國首都里加簽署天主教與拉脫維亞共和國之間的合作協定
。根據協定，天主教會及其組織機構在該國享有法人地位。
    此外，在法律保護下，國家保證天主教會得以自由在接脫維亞境內實踐它的使命，其
中特別是有關敬禮、牧靈管理、教育、以及教會生活方面的事務。按照教會法律舉行的婚
姻在國家民法上享有同等的效用。教會有法律權利在醫院、療養院、社會救濟機構、孤兒
院和監獄為天主教徒提供牧靈服務。教會得以根據民法的規定，自由設立並經營社會慈善
事業。天主教學校和公立學校平等，享有同樣的權利和義務。公立學校的宗教課程將依照
規定推行。國家和教會將積極合作，維護文化資產。最後，拉脫維亞共和國軍隊將設置隨
軍指導司鐸，以照顧教友軍人的信仰生活需要。
                       回主畫面

高雄教區傳協會改選　程肇陽高票蟬連主席

    【本刊訊】高雄教區教友傳教協進會第十四屆八十九年教友代表大會，於十一月十二
日假高雄市五福三路天主教中心二樓大禮當舉行，與會者：各堂區主席、代表、總鐸區秘
書、善會代表計一五○餘人，于惠霖神師、林吉男輔理主教全程參與指導，大會由程肇陽
主席主持。
    大會由香港來台的陳文楓小姐帶領「晚餐廳集禱」揭開序幕，神師于惠霖神父的講道
內容耐人省思，在各總鐸區，善會的年度工作報告後討論提案。
    會中決議三項議題：一、為推行聖召工作，發起聖召，落實堂區，在各堂區傳協會增
設聖召組，小堂區可併入福傳組。二、千禧年高雄教區聖體大會暨六位執事晉鐸大典，定
於十二月卅一日，在高市明誠中學舉行，本會配合總務工作。三、為落實推行「讀經運動」
，教區傳協會特舉辦查經競賽。
    大會中教區傳協主席程肇陽高票當選連任，並選出第十四屆常務理事、副主席二位吳
育贊、丁惠琴。常務理事廿五名（主教提名五位：程肇陽、吳育贊、蘇金玉、鄭文世、李
宗學）。鐸區代表：許建輝、張玉英、曾豐柏、譚珊芝、黃涓娟、麥素萍、張嘉亮、許竹
萍。不分區代表：梁國傑、杜真瑟、潘憲德、蔡東堅、吳香玉、嚴振凱。善會代表：聖母
軍徐森川、基督活運動高雄分會劉明德、婦女會丁惠琴、聖經協會陳薇如、國際聖召會盧
義光、天主教之聲傳播協會高嘉駿、監事：李道明、廖天財、翁秀雄（主教提名）。
    林吉男輔理主教在訓勉中，鼓勵大家，並祝賀新任主席、副主席等能再為教友服務，
最後在林主教及十多位神長的降福中，大會圓滿結束。
                      回主畫面

宗教只是心靈的寄託？----------------安多尼

    看「地上的鹽」一書，記者問到拉辛格樞機主教，很多人在宗教裡首先看到的是一種
精神支架，一種好機運、一個支援機構，弱勢和無知的人加入，是為了與自己、與世界達
成協和。就如心理分析家雲格曾說：「各種宗教都是不折不扣的心理治療系統。教會有一
些很有力的圖像可以把全部心理問題表達出來。」這就夠了嗎？這就是仰信了嗎？
    看到記者的這個問題，還來不及看拉辛格樞機主教的回答，心理浮現的第一個感受就
是當我在分享我的信仰時，常會碰到有一些朋友以一種稍顯武斷的態度回應我：有宗教信
仰是很好的，至少有一個心靈的寄託！對我來說這樣的話有時是非常令人傷心的，為什麼
呢？因為我的心裡在吶喊：嘿！我的朋友，你知道嗎？你太簡化了宗教，也簡化了我的生
命，也許你不清楚，我的信仰就是我的生命，因著這個信仰，我的生命得以重生、更新，
得以不斷地創造、延伸，得以厚實，得以承載生命中的種種痛苦、磨難，以及以希望面對
人生的種種挑戰．．．而你卻只說它是一個心靈寄託？當我在和你分享我的信仰時，其實
是在和你分享我的生命，你不願意再多聽一些嗎？
    當然，我不會將這些感受告訴朋友，因為，朋友有絕對的權利聽他所感興趣的，憑什
麼他一定要對我的生命感興趣？如果我真的那麼認為，又把自己看的太重要了。再者，我
的表達方式也不一定會讓人感興趣啊！
    我衷心希望當我的朋友們給我這樣的反應時，是出自於無心∼因為大多數的人實在也
無法以簡單的言語表達出信仰與人的關係，不是出自一種否定信仰，否定追求任何超越人
類之上的更高的、永恆的生命價值，而這正是宗教特有的內容∼建立人與這永恆的、絕對
生命的關係，讓人性獲得超越與提昇。
    註：「地上的鹽」一書是一位名記者訪問拉辛格樞機的問答記錄，內容對於基督信仰
及天主公教種種問題，特別是面對基督紀元的第三千年，大家所關注的問題，如司鐸獨身
、女性晉秩、離婚者再婚等．．．都有答覆，值得一看。本書由光啟社出版，房志榮神父
翻譯。
                      回主畫面

代理孕母追求幸福　割裂了母格------------單國璽樞機主教

    單國璽樞機主教日前經衛生署署長李明亮裁決，因代理孕母衍生的法律、倫理爭議過
大，尚須更多的時間討論、凝聚共識，故衛生署將採用禁止代理孕母版的「人工生殖法草
案」送交行政院審議。此一消息立即使歷來備受爭議的「代理孕母」議題再度浮上檯面，
其中推動代理孕母合法化的人士更以「扼殺殘障婦女追求幸福的權利」指控此一決定。
    面對渴望生育小孩但卻因不能懷孕而無法如願的夫婦之痛苦，的確令人難過且值得同
情。但是若更審慎地思考，我們必能了解署長做此決定的適切性與智慧。「代理孕母」涉
及的相關倫理、法律、社會與心理等層面的爭議實在太過複雜，在歐美也實際發生過諸多
代理孕母的相關糾紛，如著名的美國「Ｍ嬰案」，就是一起代理孕母與委託夫婦爭奪小孩
的實例。此外尚有委託夫妻可否為了小孩的胎教與健康，而限制或規範代理孕母的行為？
委託人若中途反悔，代理孕母是否必須墮胎？……等問題。而追本溯源，這些複雜的實際
問題實與更深的基本倫理問題脫不了關係。這些基本倫理層面的問題很多，但在此我們將
只專注於一個關鍵性的問題，即「身為母親的意義與尊嚴」。
    「母親」是女性在婚姻內積極承擔的身份與使命之一，這份使命具體肇始於夫婦在愛
的共融結合中精卵融合的那一剎那，並且在與發育胎兒的互動、對孩子整個生命成長過程
的陪伴、以及父、母、子之間愛的、平等尊嚴的交往中，持續不斷地展現出來。這是一項
自開啟即一輩子毫無中斷的使命與身份。然而，「代理孕母」卻將女性的生育經驗分裂成
受精、懷孕與孕育等片段，使得母親被分裂為生物遺傳的、懷孕的、生殖的、養育的等各
種形式且是由交易而來，母親人格的完整性與地位因而被割裂、傷害。如此，不僅如人身
體被徹底的非人化，也破壞了夫婦間不容第三者介入的婚姻真義與自然正常的母職、母格
整體性，以致矮化了母親身份的尊嚴，並導致父、母、子三者間自然完整關係的破碎。而
此婚姻真義及自然正常的母格完整性，才應是倫理與法律層面上評估「代理孕母」的真正
基礎；而非如批評衛生署的人士所言，以「滿足渴望」或「追求幸福的權利」為其判斷基
準。尤其，對於支持代理孕母的人士所認為的「只要將代理孕母限定在使用夫婦自身的精
卵，即足以解決其衍生的相關問題」一事試問，倘若最基本的倫理標準，不在「自然正常
的母格完整性」，而在「追求幸福的權利」，那人們如何能拒絕不欲結婚的單身男性、女
性，以及同性戀夫婦．．．等，因渴望一個孩子而採用精卵贈與、甚至複製的方式來製造
小孩呢？
    因此，基於「代理孕母」所孳生的實際複雜問題與基本倫理問題仍尚待解決，我們肯
定李明亮署長的決斷。「代理孕母」議題的評估絕對需要先根本性地從基本生命倫理層次
，對「父母身份」與「婚姻家庭」的真義予以更深、更成熟的反省。（取材自八十九年
十一月十日聯合報）
                      回主畫面

我承認赦罪的聖洗只有一個--------------劉順德

    在公元二千年禧，我中華新列入全球聖教會的一百二十位聖人聖女中，有聖張懷祿（
一八四三∼一九○○年）殉道及聖郗柱子（一八八二∼一九○○）稱「血洗者」，這隱含
著他們在殉道前，並未和其他殉道聖者一般，已經是受過洗禮的教友。他們是學過道理或
者是聽過聖教要理而還沒有領過洗的望教徒，但不及領洗就成為殉道聖人了。
    我們每主日彌撒中的信經十二端中，有一端這樣說：「我承認（信）赦罪的聖洗只有
一個。」有教友認為「四十餘年前就錯誤的出現了！」（見恒毅五○一號∼民國八十九年
十月號四十五頁）其實教會我主基督親自建立的聖洗只是一個，但教會二千年來的承傳，
大體上展現三種不同的方式如下：一、水洗。二、願洗。三、血洗。
    一、水洗。施洗者先取一個聖名，例如若瑟、張大鵬、吳國盛（全球教會公開承認
的聖者）「我洗你，因父及子及聖神之名。」也可以用普通話：若瑟、安道、方濟．．．
（取一聖人的名字為領洗主保，然後授洗者把清水倒（灌注）在領洗人的額上說：「我給
你授洗，因父、及子、及聖神之名。」）筆者斷意，可能用「（林）昭！我洗你，因父及
子及聖神之名。」不呼姓氏較妥。
    這裡由於現在禮儀地方化，為筆者（劉鐸而言）發生一個問題，請神長教友，取中華
聖人為聖名時，或許要取消中華諸聖的姓氏而只用名字為妥。
    「大鵬，我洗你，因父及子及聖神之名」較聯帶聖人的姓氏如「張大鵬（聖名）我洗
你，因父及子及聖神之名。」更妥善。由於受洗人本姓劉、趙、王等等，施洗者不察其詳
，硬把劉、趙、王．．．小孩或成人冠以「張」大鵬、「吳」國盛姓氏時，含意就不大相
稱了。我姓劉的、趙的、王的現在願領洗入教，取吳國盛或張大鵬聖人為主保，在天主台
前為我轉禱，使成為一個信望、愛德完整的教友，但並不是把我領洗後，改聖人聖女的姓
氏為己有啊！故乘此機會就教於我國神長賢達。
    二、願洗。有人因讀聖經，或有機會聽過聖教要理，知道願意進教是入門聖事。奈
因環境變遷，當地沒有教友，給他授洗。在這種慕道心切之下，深有對進教的願望，誠切
而莫可耐何。昔者吳漁山神父對清康熙帝時的南京代牧主教羅文藻的仰慕有一四言絕句，
今藉來作為慕道者望教期對教會渴慕的竭切瞻依。
    高山仰止　景行行止
    雖不能至　心嚮往之
    一位望教者，在未受洗之前，盼望能早日領洗進教的熱誠，是可想而知的。對教會的
思慕渴望，真是「高山仰止而心嚮往之」的心情，油然而生。
    三、血洗。是指那些望教者，生前渴望領洗入教，而沒有機會。教難時，卻不隱晦
自己是望教者而殉道了。天主教神學，稱未領洗而熱忱慕道的望教者，流血殉道人為血洗
者。在今年公元二千年十月一日一百二十位中華殉聖中，有兩位指明是「血洗者」，意思
是說他們生平，沒有經過水洗，卻奉獻犧牲生命而殉道了，成為中華殉道聖人。
    一位是張懷祿，殉道時行年五十八歲（一八四三∼一九○○）義和團庚子教難，他這
樣說：「無論如何，我一心愛慕天主，奉事祂；天主會教我如何救靈魂，即使我不會念經
，不會讀要理問答也沒有關係。」（見恒毅五○一號卅九頁）另一位聖郗柱子，殉道時年
僅十九歲（一八八二∼一九○○年）。他說：「你們儘管砍吧，不妨把我千刀萬剮；可是
每一刀，每一塊肉，每一滴血，都告訴你們：我是教友。」（見恒毅五○一號四十九頁）
    信經中「我承認赦罪的聖洗，只有一個。」聖教會二千年來的經歷可以這樣說：
    「我承認赦罪的聖洗，只有一個。」
    「但受洗的方式有三種：水洗、願洗和血洗。」
                          回主畫面


2306期

本期是第 ２３０６ 期( 2000.11.26 出刊 )

教宗對基督活力運動指出：基督召教你們為祂的真理服務
出使教廷的感想
潮州堂建堂48週年安主教主持感恩大典
耶穌聖名堂傳協改選    新任理事已分配工作
台中中聲廣播電台播宗教節目「靜宜之聲」
談默西亞的使命

教宗對基督活力運動指出：基督召叫你們為祂的真理服務

親愛的兄弟姊妹們：
    1.我很高興能向你們來自五大洲參加千禧年活力運動第三屆世界勵志會的人，表達
我誠摯的問候。謝謝你們的訪問，我歡迎你們大家。
    我問候來自美洲及西班牙說西班牙語的活力員，記得這使徒性的經驗，是由若望海爾
威主教在馬堯卡所創始，他是當地教會團體的熱心牧人。
    我歡迎你們每一位，並且鼓勵你們使這次大禧年的勵志會，成為對生活的聖化和使徒
工作的再次承諾。
    我也歡迎所有說法語的與會者。
    我誠心歡迎來自說德語國家的人，希望這次慶祝加強你們的信仰。
    我歡迎基督活力運動世界組織的主席，謝謝他以你們的名義向我所說的話，以及代表
你們所呈獻的活力運動的使徒工作和主經由你們所行的善工。我問候運動的創始人，神師
和服務兄弟姊妹。你們的臨在，既多采又歡樂，證實五十多年前在西班牙所播下的小種子
，已經成了結滿聖神果實的大樹。的確，它繼續成功地答覆了我可敬的前任教宗保祿六世
，於羅馬第一屆世界勵志會中所問的問題：「福音在都市和鄉村的文化中，還能贏得成熟
人的心嗎？」（宗座公報58、一九六六年，五○三頁）。
    你們由於成為新人而改變世界。
    我高興和你們一起感謝天主，祂經由基督活力運動在教會內所做的和不斷做的一切。
    這次世界勵志會的主題「福傳第三個千年的環境：基督活力的一項挑戰」，證明你們
努力要以新的方法和活力，將基督的經驗重新介紹給廿一世紀的人。此事愈來愈迫切，因
為「以前宗教和基督徒生活繁榮，而且能促進可以生存和活躍的信仰團體的整個國家，現
在面臨極大的考驗，那是由於一直流傳著對宗教冷漠、俗化及無神主義的結果」(平信徒
勸諭34號)。
    2.面對如此情況－它挑戰信友「重塑教會團體的基督化架構」－活力運動的方法，
旨在以基督宗教的途徑，並且藉「新人」的投入，改變人們所生活的環境。他們之所以成
為新人是由於他們與基督的相遇。這是三天實習班的目標，在實習班中，一組司鐸與平信
徒，因其他活力員的祈禱和犧牲的支援，特別以「生活的」方法，傳達基督信仰的基本真
理。當基督的信息以此方式被介紹時，幾乎常能在實習班中打開實習員的心，接受皈依的
恩惠，以及更意識到他們所領受的洗禮和教會中的使命。他們感到被召成為先知性的「酵
母」，放在麵裏直到整個麵糰發酵（瑪十三：33）。成為「地上的鹽」和「世界的光」（瑪五：13-14），向每一個他們所遇到的人宣報只有在耶穌基督內才有救恩（宗四：12）。「只有在聖言降生成人的奧蹟內，人的奧蹟才得以解釋」（「教會在現代世界」22號）。
    3.親愛的兄弟姊妹們，你們要成為「服務真理」的英勇見證，並且以「共融的力量
」而不斷地工作。靠著你們富裕的靈修經驗，它是寶貝，接受我們這時代的新福傳的挑戰
，不要怕作出你們的回應。
    面對往往否認有普遍價值的客觀真理的存在，以及常迷失在虛無主義「流沙」中的文
化（參「信仰與理性」５），信友應該知道如何清楚地指出基督是道路、真理及生命（參若十四：６）。
    你們曾慷慨地向耶穌打開心門的人，祂要求你們不屈不撓地，向還不認識祂的人宣報
祂召叫你們為祂服務，為祂的真理服務，真理使我們自由。
    你們的日常生活愈能徹底「服務真理」，愈能叫人信服。你們都記得活力運動常唸的
一篇經文「基督沒有手，祂只有我們的手來改變今日的世界。基督沒有腳，祂只有我們的
腳帶領世界到祂跟前。基督沒有嘴唇，祂只有我們的嘴唇來向人們說話」。
    與教會融洽的情形下執行你們的使徒工作。
    4.這是你們的使徒工作，一直要在與教會融洽下執行它，顯示「共融的力量」，它是
天主子民的風格和本質。既然你們面對許多分散並分裂你們福傳的力量和資源的個人主義
，你們要和近代在教會內，因聖神而興起的不同教會團體的傳教力量相結合。努力重建初
期基督徒團體的美貌，它們使外邦人驚訝地說：「你看他們多麼彼此相愛！」要常常順服
教會訓導的指示。任何神恩都不會叫你們不用服從教會的牧人，他們的分辨是忠於神恩本
身的保證。希望禧年的慶祝能在你們內重振你們對原始理念的忠信，以及堅實的教會共融
。
    許多人向你們尋求信德之光。
    53「多采多姿，四野披著春裝多麼嬌艷芬芳。多采多姿，一群小鳥在天空翩翩地飛
翔。多采多姿，一道彩虹映在天上放射光芒．．．」
    在實習班裏，這首西班牙民歌的話，有助於實習員反省受造物的多方面的美麗。在與
基督相遇中，你們學習到以新的眼光看別人和大自然，看每天的事件和一般的生活。你們
經驗到追隨基督中的真正快樂。現代的許多人，他們不幸地離開天主，他們期待從你們得
到信德之光，能幫助他們發現生命的多采多姿，以及感受被天主所愛的幸福。
    「加油！Ultreya！向前走！」伯鐸的繼承人今天給你們說：加油！看瑪利亞，她是
忠於天主的榜樣，像她一樣，你們在任何環境中要信賴天主－慈悲的父－，祂保護你們在
真理和愛的道路上行走。
    我保證在祈禱中記起你們，我將宗座降福給予你們大家，作為天主豐富恩寵的擔保。

                      回主畫面

出使教廷的感想--------------中華民國駐教廷大使戴瑞明

    首先我要感謝阿爾弗雷多•魯恰尼教授及「國際政治愛德協會」給我今天下午這個寶
貴的機會，讓我與各位同仁分享我對擔任駐教廷大使的感想。貴協會的宗旨在「把正義與
和平的訊息帶給各國和帶至國際關係中」。魯恰尼教授所專心致力的，是締造一個更美好
的世界，使人人享有更多的自由、正義與幸福，本人完全支持魯恰尼教授在促進相互瞭解
與國際和平方面所作的努力。
    今天我能和我國可敬的老朋友，教廷促進基督信徒合一委員會主席愛德華•依德里斯
•葛錫迪樞機主教共聚一堂，深感榮幸。葛錫迪樞機主教於一九七○年由先教宗保祿六世
任命為駐中華民國大使，向二次世界大戰盟邦領袖，虔誠的基督信徒蔣介石總統呈遞到任
國書。葛錫迪大使在一九七○年至一九七九年這段使華的長久期間中，面對艱困的環境，
曾不遺餘力地維持與促進中梵之間的友好關，我國同胞和天主教友對葛樞機都留有美好的
印象。
    老實說，今天我身為中國駐教廷大使，有許多複雜的感受。從一方面說，我能代表所
有愛好自由與和平的中國人民出使梵蒂岡，這個堅決捍衛民主與人權的教宗國度，倍感榮
幸。從另一方面說，我必須不斷地使人明白，在政治上我有幸代表的中國乃是一九一二年
在南京成立的中華民國，它的政府於一九四九年自南京市遷都到台灣的台北市。中華民國
政府尊重人權和生命權利，對個人自由，特別是宗教自由的保護與促進舉世皆知。我們對
這些倫理道德所給予的重視增進了中華民國與天主教會之間既存的友好關係。
    然而，台灣海峽彼岸的北京共產政府卻蹂躪基本人性價值。對這個嚴酷的事實我們不
能寬容。我心愛的祖國中國很不幸地已分裂達半個世紀之久，這使得台灣海峽兩岸人民所
享有的宗教自由產生極大的差別。
    此地我不願多談中國內戰的經過，但我不能不強調一個事實，即在台北的中華民國政
府一直非常努力地在追求一個自由、民主、統一的中國。事實上，中華民國就如教廷一樣
，總希望北京政府放寬它對宗教自由的嚴厲控制。固然我們讚許中華人民共和國近年來的
經濟進步，但我們惋惜北京對中國人民的人權和個人自由缺乏尊重，我們祝禱這種現象有
朝一日會改變。
    一九九六年十月四日我有幸向教宗若望保祿二世呈遞到任國書，同時呈遞國書的還有
日本、埃及與荷蘭三國大使。我記得很清楚教宗如何回應我的頌詞，他說：「本人樂於承
認，在閣下的國度（中華民國）裡，天主教會享有此種自由，得以其獨特的方式－亦即宣
揚真理、正義與團結的方式－為世界人類的福祉而努力。」
    教宗又說：「所有的中國天主教徒皆渴望親身參與這項服務的使命。他們只希望能自
由地為兄弟姊妹及全國同胞的精神與物質進步奉獻心力。本人熱切地祈禱，盼望所有中國
人能夠信賴天主教會，同時，天主教會也相信中國人在和平與發展的工作上能扮演非常重
要的角色，造福全人類。」
    呈遞國書後，教宗滿懷笑容地走近我說：「台灣很自由！」我回答說：「讓我們攜手
合作來促進中國大陸的自由。」教宗回應說：「我們共同的願望！我們共同的願望！這是
我們共同的願望！」
    教宗若望保祿二世這些令人鼓舞和具有啟發性的話一直在我耳中繚繞，不斷觸動我的
心坎。
    從教宗這席話，我知道教宗對與我國政府相處很滿意，也急切盼望北京政府保障宗教
自由，尊重人權。
    教宗若望保祿二世和雷根總統、柴契爾首相、布希總統等世界領袖攜手推翻了共產帝
國，讓我們期望他的道德精神力量能警惕當今世界上尚存的共產國家，並教我們牢記：「
共產主義乃因其內在的脆弱而倒塌的。」（註：採自教宗若望保祿二世所著跨越希望的門
檻：「天主為共產主義倒塌出力嗎？」）我深信那僅存的幾個共黨國家將接二連三地崩潰
。
    在後冷戰時代，當緩和主要政治體系之間，不同宗教信仰之間，以及不同種族群體之
間的緊張情勢的新機會出現之時，教廷在世界事務中作為促進和平與正義的力量的重要性
益見顯著。
    身為駐教廷大使者，我們若無法締造和平，至少也得作促進和平的人。在我致力實踐
我的使命目標時，我經常以亞細西聖方濟各的禱詞自勉。他說：「主啊！讓我成為和平的
工具。」聖方濟各這個美好的禱詞一直在我心中迴響，而我也將之印在我一九九八年的聖
誕賀卡中。我希望接到賀卡的朋友分享我的喜樂，盼望他們也成為和平的工具。
    為了促進和平，我曾兩度請求教宗為亞洲的分裂國家－南北韓與台灣海峽兩岸的中國
人的和平與團結祈禱。荷承教宗垂允，曾在三個場合公開表達，我衷心感激。
    一九九七年聖誕節教宗間接地說：「今天是聖誕節，對長久分裂而今終於聚首彼此交
談的人民，也是一個交心的日子。這種交談的前景經常處於畏縮和脆弱的狀態之中，是一
種緩慢而需要耐心的對話，卻隱含著可能達致尊重各方的權利和義務的協議的希望。」
    接著，一九九八年一月十日教宗在向駐教廷使節團賀年致詞中，更直接地說：「至於
有泰半人類居住的亞洲，我們當為南北韓在日內瓦舉行的會談喝采。這項會議的成功大大
有助於整個區域的緊張局勢，而且毫無疑問地必將鼓舞該地區仍處在分裂或敵對狀態下的
國家展開有建設性的對話，進而激勵彼等著手走上團結與和平的活力坦途．．．。」
    除了這兩個場合之外，教宗更在一九九九年元月十一日向駐教廷使節團發表的年度致
詞中，誠懇地為全中國祈禱，他非常滿意並懷抱極大的期許說：「我們也應該為海峽兩岸
的中國偉大的人民以決心展開對話的努力而高興。國際社會，特別是教廷，至為關切對話
的順利發展，尤其寄望它有重大的進展，毫無疑問此將裨益全世界。」
    我深深為教宗這番話所感動，萬分感激教宗對中國人民的關懷。他對台灣海峽兩岸和
平進程的祝福的確激勵了全體中國人。我非常高興，數日前，台灣海峽兩岸同意在今秋再
次會晤。我由衷盼望在不久的將來，台北與北京政府能找到公平及雙方均能接受的解決爭
端的方案。
    我們都知道教宗若望保祿二世是現代世界上最偉大的和平締造者之一。自一九六八年
以來歷任教宗都在每年元旦發表世界和平日文告。為了回應教宗一九九七年世界和平日所
發出的「提供寬恕，接受和平」的呼籲，中華民國總統李登輝博士特派副總統連戰為特使
，於是去年元月十四日來梵蒂岡拜會教宗。在那次特殊機會中，連副總統表示堅決支持教
宗的和平呼籲。當時，連特使代表中華民國政府捐贈美金一百萬元救濟難民和貧困，教宗
當天就決定把這筆捐款轉交教廷一心委員會，作為重建波斯尼亞赫塞哥維納及救濟非洲大
湖區的難民之用。
    世界上渴望正義與和平另一重要環節，便是對在政治、社會、經濟上處於邊緣的窮人
、病人、需要幫助的人及難民的愛德工作和人性關懷，最近教宗若望保祿二世說：愛德乃
是基督信徒最大的德行。今天，貧富的差距仍然巨大，我們都知道貧窮與無知乃戰爭之源
。我的國家雖小，亦非富有，但對那些有不幸遭遇的人卻從不吝提供人道援助。最近五年
來，中華民國駐教廷大使館每年贈款協助羅馬建造五十座新聖堂的計劃，以配合公元二千
年大禧年的來到和需要。此外，在過去兩年半以來，大使館也在我國政府的支持下，透過
教廷的管道，盡力提供貧苦者的需要。我的政府伸出援助之手，幫助了非洲大湖區的難民
，協助塞拉耶佛教會的重建，救濟義大利國內的阿爾巴尼亞難民，幫助亞細西聖方濟各聖
殿震後的重建，協助古巴貧病人士，減輕中美洲四國因「米契」颶風所造成的災痛，濟助
科索沃難民和最近哥倫比亞的震災。
    在此同時，我國政府也慨贈五千二百萬美元給遭米契颶風襲擊的中美四國，尚有我國
人民和慈善團體所捐贈的價值千百萬美元的醫藥品和設備。
    我一直非常留意教宗發出關懷的呼聲，適時建議我的政府響應。我們對人類生命和人
性尊嚴所表達的關切出於人道考量，並非基於政治因素。
    我堅決相信，身為中華民國駐教廷大使，我不僅是和平的工具，也是愛德的工具。
                       回主畫面

潮州堂建堂48週年安主教主持感恩大典

    【本刊訊】十一月十二日潮州天主堂隆重慶賀建堂四十八週年。慶祝活動自毋上十時
園遊會揭幕，更特別的是本堂舉辦本鎮第一屆喝啤酒比賽，由公賣局屏東縣分局全力贊助
，無限量提供所需之啤酒。比賽開始由本堂張神父、鎮公所主任秘書、公賣局代表賴課長
、香港朝聖團團長等人，主持啟酒禮，場面壯觀又新鮮感；本堂藉機再三強調喝酒的藝術
及安全性，廣獲鎮民讚佩。
    下午三時進行堂慶感恩大典，旗山安主教親臨主祭，眾多神長共祭使得感恩祭倍加隆
重，彌撒前由本堂安親班小朋友組成的舞龍舞獅隊伍出場，小朋友們練習時間雖然不多，
但動作整齊精神抖擻，贏得神長們及教友們熱烈掌聲；本堂為慶祝中華殉道聖人受教宗冊
封及感謝單樞機主教，為冊封聖人乙事，所盡的一切辛勞，今年是逢中國龍年故特別安排
舞龍舞獅以誌慶賀。彌撒祭典隆重莊嚴，讚美歌聲響徹雲霄；奉獻禮由教友扮演致命聖人
及獄卒，呈獻生命於主；前原住民更穿著傳統服裝呈獻五穀雜糧，此景實令人感動萬分。
彌撒結束前本堂傳協會，新任主席、副主席及全體委員，在天主臺前宣誓，由安主教及本
堂張神父監誓，並恭請安主教主持派遣禮。
    感恩大典結束後，教友在本堂廣場，圍成一大圈即刻進行「迎賓禮」；本次堂慶勞動
台南、高雄等教區各堂神長、教友們百忙中參加，更感謝加拿大、香港教友組團至本堂朝
聖並參加堂慶各項活動。迎賓晚會除本堂準備目外，更由本鎮各社區媽媽教室五十餘位媽
媽們助陣，讓晚會熱鬧非凡；香港教友朝聖團二十餘位團友，高歌一曲表達虔心祝賀致意
，鎮長、內政部常務次長簡太郎夫婦等貴賓，紛至沓來；晚會中恭請內政部常務次長簡太
郎先生，頒發早上喝啤酒比賽男女組前三名人士，長官來賓致詞，一再肯定嘉許本堂近幾
年來，突破傳統並與社區聯袂在一起，感謝本堂為社區所付出的一切，晚會、聚餐在歡樂
中告一段落，感謝天主所賜美好一天。
                      回主畫面

耶穌聖名堂傳協改選　新任理事已分配工作

    【本刊訊】傳協理事二年任期很快即將結束，耶穌聖名堂感謝天主這二年內幫助我們
在各項牧靈和服務教友的工作上都能順利展開，此屆任期剛好跨越千禧二千年，為了讓教
友能以有意義的方式跨越千禧年，傳協籌備千禧彌撒，在零時零分全體教友和天上諸聖一
起以光榮頌來光榮在天之父，同年八月亦逢新舊本堂神父交接，傳協也舉辦了很溫馨感人
的迎新送舊活動，讓新舊神父及教友留下很美好的回憶，傳協也在各項活動上協助新任神
父順利進入新環境。
    任期屆滿，傳協和曹神父、胡修女一起籌備改選事宜，十一月七日提名完畢並向教友
介紹各候選理事，於十一月十四日彌撒中進行投票，並將選票連同餅酒一起奉獻給天主，
彌撒後進行計票並順利選出新任傳協理事，連同神父指定共廿三位，整個過程在祈禱及教
友積極參與中順利完成，新任理事名單如下：
主　席：梁國傑
副主席：呂憲岳
秘　書：鞠麗
顧　問：陳明媛
長庚天主堂代表：王素玲
傳道組長：陳木源。組員：周台聲、王超群、吳家犖、郝筧英。
禮儀組長：金家寶。組員：孫貴香、王淑珍、鄒東旭、蔡純純、林愛珍。
活動組長：項承燦。組員：張立蘅、陳弘裕。
經建組長：郁義榮。組員：楊觀輝、李秀芳、黃惠娥。
    新任傳協將秉持聖名堂傳統精神，協同神父修女一起為教友服務，並成為耶穌基督的
工具，向我們四周的人傳播福音喜訊，願天主幫助並祝福耶穌聖名堂。
                      回主畫面

台中中聲廣播電台播宗教節目「靜宜之聲」

    【本刊訊】中聲廣播電台與靜宜大學為宣揚天主教的信仰－服務、關懷社會，以福音
淨化人心，提升精神生活，促進社會詳和，雙方合作製播宗教節目【靜宜之聲】，由陳琨
鎮神父主持。於每星期一至星期六上午五點到六點播出，中聲廣播雷台週率AM864千赫，
歡迎各位同道收聽指教。
                      回主畫面

談默西亞的使命------------鄒保祿

    天主在舊約中經常藉著先知們，向以色列子民預言默西亞的來臨和其使命，依撒意亞
先知就是其中一位。他向以民預言說：「祂要親自來拯救你們．．．瞎子要恢復視力、聾
子要獲聽覺、跛子要像鹿一般跳躍、啞巴的舌頭也要哼唱。」（依卅五：５）
    耶穌就是這位默西亞，因為祂實現了依撒意亞先知所說的。一次，當耶穌進入一座會
堂裏，人們把依撒意亞先知書給祂，祂一翻開，上邊寫著：「上主的神臨於我身上，因為
祂給我付了油，派遣我向貧窮人傳報喜訊、向俘虜者宣告釋放、向盲者宣告復明、使受壓
迫者得到自由。」（路四18-19）
    於是，耶穌便對聽眾說：「今天所唸的這段聖經，已實現了。」這乃暗示祂自己已做
到了先知所預言了。
    當祂治好了一個又聾又啞的人後，人們都很驚訝地說：「祂所做的一切都好極了；因
為她使聾子聽見、使啞巴說話。」
    此外，耶穌打破猶太人的守舊觀念，就是說暨西亞不僅是為猶太人，而是為外邦人發
此信仰天主。
    祂離開猶太境內，到了漆冬和提洛地方，這是外邦人的領土，耶穌在此治好了一個又
啞又聾的人。
    另一次，耶穌又在此槷區內，治好了一個敘利腓尼基的婦人，她求耶穌治好她的女兒
。耶穌首先試探她的信德，但因她的信德治好她的女兒。
    耶穌對那聾啞的人說：「厄法達」，解釋「開了吧！」它有一個深奧的意義，它不只
解釋表面上開口談話或聽到，更解釋「你能聽聽他人的意見且與他們溝通。」
    這也解釋「歡迎人們進入你生活的圈子裏。」能聽你說真理、能聽到人們的哀呼聲、
能向天主開放。
    但願天主能對我們說：「開了吧！」即開放我們自己去接納天主的旨意和接納他人。
                          回主畫面


2307期

本期是第 ２３０７ 期( 2000.12.03 出刊 )

四萬多名朝聖人士聆聽教宗講解要理
國際反剝削兒童公約生效    教宗呼籲各國批准並遵守
羅厝聖名堂 125 年    王主教主禮感恩獻祭
基隆耶穌君王堂 110 年    劉單丹桂主教獻祭慶祝
蒲敏道神父百歲華誕    朴子開教45週年慶    主教神父教友千人參禮
全談台灣聖職人員退省在靜山舉行圓滿結束

四萬多名朝聖人士聆聽教宗講解要理

    【梵蒂岡電台訊】來自世界各地的四萬多名朝聖人士，十一月廿二日聚集在梵蒂岡聖
伯多祿廣場，與教宗若望保祿二世見面，並聆聽他講解的有關信、望、愛三超德與基督信
徒合一的關係的要理。
    教宗說：「信、望、愛三德猶如天上三顆星，它們在我們靈修生活的空間光照我們走
向與天主聖三和與弟兄完美共融的境地。共融的首要基礎是信德上的合一，這方面的合一
的泉源是天主的話，祂的話是每個教會團體現世旅途的一盞明燈」。
    教宗又說：「在這基本合一的廣大範圍裡面，基督信徒大公合一運動的目標是追求一
個希望，那就是教會的一體，向全世界傳播福音，以及使人類獲得真正的自由與和平。然
而，信、望、愛三德中，最重要的是愛德。愛德就像一個金子的環節，它把所有的基督徒
團體結合在完美的合諧中」。
    教宗進一步說：「教會愛德的來源和歸宿是耶穌聖體聖事。今天，所有的基督信徒只
能渴望共同舉行聖體聖事而已，因為他們之間在基本初步的信德上，還處在分歧的狀況之
中」。
    教宗最後引用梵蒂岡第二屆大公會議的訓導說：「所有基督信徒之間在唯一教會內的
修好是超越我們人性的能力所及，我們只能把希望寄託在基督為教會所做的祈禱，寄託在
天主聖父對我們的愛和天主聖神的德能」。

                      回主畫面

國際反剝削兒童公約生效  教宗呼籲各國批准並遵守

    【梵蒂岡電台訊】一九九九年六月十七日國際勞工組織大會一致通過的第一百八十二
項有關禁止和立刻取消惡性兒童勞動的公約，已在本月十九日正式生效。聖座國務卿索達
諾樞機主教以教宗若望保祿二世名義，致電日內瓦國際勞工組織總幹事胡安•索馬維亞，
呼籲國際勞工組織各成員國儘快通過這項公約，並予以推行。教宗在電報中表示：「面對
無數兒童遭受不可原諒的剝削和暴力的侵犯，沒有人可以對他們的痛苦無動於衷。」
    根據國際勞工組織的估計，全球至少有一億兩千萬兒童被迫從事各種不合人性的勞動
，其中包括賣淫和種種非法的工作，這項工作都深深為害兒童身心的健康和生命的安全。
針對這些現象，去年六月國際勞工組織各成員國一致通過公約，禁止剝削兒童，並要求立
刻取消各種對兒童來說是最險惡的行業。
    教宗又向日內瓦國際勞工組織總幹事表示：「這些公約對維護兒童是一大貢獻，因為
兒童沒有能力保護自己，免受他人的為害，這些人的良知已經沉默下去，或者社會的結構
也准許強者欺壓弱小者的權利。因此，衷心祝望各成員國早日批准這項公約，並保證付諸
實行，好使兒童和少年能在尊重他們的尊嚴的環境下，健康地成長和發展。」
                       回主畫面

羅厝聖名堂慶 125 年 王主教主禮感恩獻祭

    【彰化羅厝訊】公元二千年十一月廿五日，向來寧靜的彰化縣埔心鄉羅厝村，突然呈
現一片洋洋喜氣，從村頭到村尾沿途張燈結彩、車水馬龍人潮熙來攘往，使入村唯一道路
為之途塞。聖堂四周則是花團錦簇，旗幟飄揚，原來就是該村羅厝耶穌聖名堂，在慶祝開
教一百廿五週年。
    羅厝天主堂乃是天主教繼高雄攻瑰堂及萬金天主堂之後，中部開教發源地，自一八七
五年由道明會西班牙藉的神父駐守此地展開台灣中部福音傳播，次第向鄰近的村鎮佈教，
諸如田中鎮、員林鎮、台中市、豐原鎮、彰化市、二水鄉、寶斗、草屯、竹山等地，他們
在這一帶發揮了撒種工作垂半世紀，直至一九五一年即由美國瑪利諾會士來接管，並成立
台中監牧區一九六二年再升格為台中教區。羅厝聖名堂在瑪利諾會神父管理下也有卅餘載
，始由本國籍神父來掌理迄今。
    羅厝堂擁有悠久歷史，它是中部教會的母堂，是大本營。從這裡培育了台灣第一位本
地籍的神父－涂敏正神父，而百年也培植了諸多神父、修女及眾多的男女傳道員，也曾經
是台灣首座孤兒院的起源地，村莊不大，聖堂也不是很規模，但卻是台灣教會史上有過輝
煌的史頁，是值得後世教友永遠緬懷慶幸的芬芳錄。
    羅厝自開教至今正好一二五年，百年來聖堂重建三次，如今所見的新聖堂，在新穎中
兼具古色古香(紅磚面)，週遭庭院整修規畫得井然有條，頗具鄉土情懷，幽靜神聖，同
時聖堂位居村中要衢，也是該村社最明顯的地標。
    猶憶該堂百過年時曾擴大慶祝，時隔廿五年再次舉行盛大的慶祝。公元二千年十一月
廿五日慶祝該堂開教一二五週年，這真是千載難逢的佳節。這一天天高氣爽，所以各地前
來參與盛典的教友極為踴躍，大約三千二百多人，出乎該堂慶典籌備會意料之外。
    是日慶典流程大致如此：上午九時開始，舉行「古文物展覽儀式」，首先當地彰化縣
及埔心鄉地方長官和民意代表等貴賓致詞道賀，主教祝福開開展，接著是該堂教友的才藝
及民俗表演，教友圍坐在聖堂廣場及周圍，無法立於正庭觀賞的教友則在樹蔭下的電視牆
欣賞。直至十時四十分開始主保慶典感恩彌撒，祭典由台中教區王愈榮主教躬親主持，嘉
義教區劉振忠主教和台南教區鄭再發主教襄禮，其他台中教區和各教區神父四十餘人共祭
，各地教友修女約三千餘人，真是盛況空前。彌撒前王主教宣讀教宗的賀詞，典禮依序行
禮如儀，壯嚴肅穆，直至十二時卅分結束。
    中午該堂教友在堂外備辦了極豐盛的自助午餐，使眾人大快朵頤。下午一時卅分舉行
「聖體遊行」及「花車遊行」，隊伍在前導車及田中教會樂隊開導下，沿著村道遊行一圈
，二點四十分回到聖堂舉行聖體降福，三時卅分在主任司鐸黃神父及教友主席致謝詞後，
各地蒞臨的朝聖者滿渥神恩、領取紀念品、滿心喜悅，踏著夕陽，依依不捨的分別賦歸，
結束了一整天羅厝之旅，祝福羅厝耶穌聖名堂教務日進、耶穌聖名傳播四方，迎接新世紀
、師法光賢、福傳更綿延。(松柏記)
                      回主畫面

基隆耶穌君王堂 110 週年　劉丹桂主教獻祭慶祝

    【本刊訊】欣逢開教一百一十年大禧之日，位於基隆市火車站附近的耶穌君王堂，上
由本堂主任黃金晟神父，下至基層的每位教友，無不以萬千的期待之心迎接。十一月十九
日(星期日)的堂慶，感恩聖祭特邀劉丹桂輔理主教午後十五時主持，教區內三百餘教友
有情勵興，使今年度的主保慶典充滿喜樂，彌撒聖祭除了四位執事輔祭之外，並有八位神
父共祭，也為主保感恩祭增添幾分肅穆隆重。
    該堂主保大典除本堂主任黃金晟神父發函邀請外，來自台北內湖天主堂的教友主導參
與功不可沒，尤其該堂前傳協會主席潘榮軀夫婦自帶炊具煮點心，彌撒中又率友誼教友中
心的青年男女司琴彈唱，也使慶典禮儀倍感溫馨。現任高心鳳主席鼓勵教友踴躍參與，加
以新店中華聖母堂近五十人龐大隊伍，兩大主力的發動和號召，君王堂的主保氣氛不同於
以往。
    耶穌君王堂在台北教區內可算是「老」字輩的堂區，然而美麗的歲月未曾給予榮耀，
反而隨著時光的推進輕移倍增無奈與哀愁。四年之前的一段漫長日子裏，因著教區內務有
神父接管，堂區幾近荒廢處於黑暗期，當越南籍的黃金晟神父到任時教友只有三人，而四
年後的今天教友還不到十人，如此這般的「耶穌君王堂」，定讓識者大感驚嘆。然而每年
該堂的主保堂慶，教區內總有教友樂於奉獻支持，為著不要讓該堂教友享受溫馨共沐浴在
愛的世界裏。
    位於基隆市中心的耶穌君王堂，因建於山岥地故院了車子無法直抵堂區的唯一缺點外
，位居適中環境優美等多項良好條件，都值得神長教友們上山探訪。本堂黃神父尤其歡迎
各地教友或團體結伴前來，或每逢教會節慶來堂區與教友共融，用您的愛心關照小堂區，
共享主內大家庭的溫情。
                      回主畫面

蒲敏道神父百歲華誕  朴子開教 45 週年慶  主教神父教友千人參禮

    【本刊訊】嘉義教區為了「祝賀蒲神父百歲華誕，感念其奉獻犧牲，效法其福傳精神
，學習其對本地文化的尊重，薪傳其來自天主的志業，為本地重度殘障人士提供更大的服
務，給予更溫馨的家，以彰顯教會對貧窮者真實的愛心。」特別選定十一月廿六日耶穌基
督普世君王節，朴子堂區開教四十五週年日，假朴子國校大禮堂以歡慶感恩的心情為他舉
行了隆重的感恩彌撒和溫馨感人的祝壽活動，是嘉義教區禧年中的喜事，為朴子堂區的教
友們而言，更是莫大的榮耀與鼓勵。
    十一月廿六日，朴子國校之大禮堂經由工作人員精心規劃、佈置。從朴子堂區至大會
活動的場地飄揚子梵蒂岡教宗旗和中華民國國旗，在大禮堂的大門前有蒲神父在台福傳工
作五十年的回顧展，來自各教區的弟兄姊妹們充滿感恩前來祝壽，使會場從裡到外洋溢著
一片喜氣的氣氛。
    感恩彌撒由蒲神父主禮，樞機主教單國璽、嘉義教區劉振忠主教、羅馬正義和平委員
會主席阮文順總主教、成世光主教及朴子本堂神父尹神父等襄禮，加上二十多立神父共祭
，並有來自各教區修女及教友近千人參禮，蒲神父主持彌撒時的一言一行所傳遞的信仰和
愛心是無法言喻，所有參禮的人無不深受感動，劉主教的道理中指出蒲神父活出了「一生
跟隨基督君王並愛人如己」的精神。單樞機更以溫馨的言語表達他對蒲神父「一日為師，
終生為父。」
    彌撒結束後開始溫馨感人的祝壽活動，祝辭首先由單樞機主教代表台灣地區天主教會
祝賀共邀甫為全台司鐸講退省的羅馬正義和平委員會主席阮文順總主教致詞祝賀，二位主
教的祝辭中表揚了一生為我們華人成為基督僕人的蒲神父，期教友都效法其精神，並求天
父繼續賜福蒲神父。
    劉主教代表全教區為蒲神父獻上暖爐一台和禮金，聖心教院院生朴子教友代表向薄神
父獻花。
    祝壽活動中更有聖心教養院祝壽舞蹈和朴子堂區土風舞的精彩演出，壓軸的在祝福歌
聲中教友們與浦神父及貴賓們一起入席，祝壽宴席席開一百桌，共享天主恩賜，圓滿結束
整個慶祝會。
                      回主畫面

全台灣聖職人員退省在靜山舉行圓滿結束

    【本刊訊】期待已久的全台灣聖職人員大退省，於十一月廿日在靜山報到，直到十一
月廿四日圓滿結束。
    單樞機和狄總主教以及十一位主教計一百廿位司鐸參加，聖職委員會主任委員劉獻堂
主教向大家介紹阮文順總主教。他為教宗講四旬期退省，使教廷聖職人員受益良多。因此
這次一百廿多位司鐸前來參加，也希望聆聽天主聖神藉著阮總主教向大家傳佈祂的旨意。
    果然名不虛傳，阮總主教提到自一九七四年，即來台灣參加了于斌樞機主教主持的亞
洲主教會議。對中國，特別對中國教會即保持很大的愛心。阮總主教很輕鬆的引用聖經聖
教歷史，在教廷服務，與教宗接觸的經驗，提示大家天主對神父們的聖召，叫祂陪伴，是
出自祂無限的愛。在教會困難的時代，表現了祂全能的照顧。他又分析了教會目前面臨的
困境。但今年二百萬青年參加了世青日，七十萬工人界的朋友，一千五百位主教們參加了
聖年的節目，都表現了聖神的臨在。阮總主教又鼓勵神父們加強對天主的信賴，生活在希
望的喜樂中，把這建築在天主無限慈愛的希望和喜樂，傳播給教民和社會。
    神父們已有退省默想大網，輔大出版社李寧遠秘書長贈送的阮總主教的著作：《五餅
二魚》和陳興翼神父已翻譯的《希望的見證人》的前五篇文章，做默想的資料。
    我們相信應了很多人的代禱，天主會將我們微小無能的聖職人員，變成祂手中有力的
工具，在這看似多變的社會，傳播希望的喜樂！在新世紀中從事新福傳的工作。
                          回主畫面


2308期

本期是第 ２３０８ 期( 2000.12.10 出刊 )

教台北總教區慶五十年    普世君王節感恩獻祭    狄剛總主教主持易福霖代辦參禮
鳳山耶穌君王堂主保    建堂48年慶典    單樞機親臨主持彌撒
新竹教區劉獻堂主教純泰雅族式為苗栗災後重建聖堂落成祝聖
桃園天使啟智中心義賣天使籌建新舍
華光智能中心期盼大家幫助
活出美好的晚景

台北總教區慶五十年  普世君王節感恩獻祭  狄剛總主教主持易福霖代辦參禮

    【本刊訊】台北總教區成主五十週年與天主教會基督普世君王節同時慶祝。十一月廿
六日(主日)基督普世君王節當天下午一點多，輔仁大學中美堂湧進從台北教區各堂區前
來參與慶祝活動的教友近二千人，廣場前擠滿遊覽巴士及各式車輛，點綴了金慶慶典的喜
氣。
    中美堂場地佈置光耀醒目，祭台後方牆壁上高掛著一幅巨大正面的耶穌君王像，該畫
像係複製自義大利佛羅倫斯主教座堂的洗禮堂屋頂上馬賽克壁畫的耶穌君王像。正中央祭
台正前方之讀經台前；掛著一幅由義大利米蘭外方傳教會一位神父所繪製、耶穌手拿福音
書之聖像，耶穌周圍則有四位聖使圖像環繞著耶穌，表示耶穌基督是聖言。
    慶典開始前，羅光總主教首先坐輪椅進入會場。下午二點二十分，彌撒慶典正式開始
。輔祭前導者手持耶穌十字架苦像引導二十多位輔祭，八十多位神父、三位蒙席、二位副
主教二位輔理主教、教廷代辦易福霖蒙席以及狄剛總主教，在江文也「上主為王」的歌聲
中魚貫進場。彌撒由狄總主教主祭，在場所有神父、蒙席、主教以及羅光總主教均參加共
祭。
    在讀經和福音後，台北主教公署秘書長王振華蒙席宣讀易代辦傳來的教宗賀辭。之後
，狄總主教首先以基督君王之名歡迎大家作為開場。接著他說，在教區創立五十年期間中
，感謝天主，藉著教區神父、修女的努力，以及所有為教區奉獻的人，祈求天主豐富的報
答他們，包括許多已安息的神職人員。狄主教也表示為選擇當天為慶祝活動的日期不恰而
深感抱歉，因為有許多教區都有重要活動不能參加。未來一年，台灣教會將召開新世紀祈
福傳會議，在這五十週年的紀念日，願台北教區有淨化的機會，希望大家與教區結合一起
，有信心為教區傳福音，共同努力迎接廿一世紀的來臨。

                      回主畫面

鳳山耶穌君王堂主保  建堂48年慶典  單樞機親臨主持彌撒

    【本刊訊】天主教鳳山耶穌君王堂，慶祝建堂四十八週年主保活動，自十一月廿三日
起即旵展開序幕，舉行三日敬禮。先後邀請于神父惠霖、桑神父亭亮、張神父隆順。分別
為病人，福音廣傳、聖化家庭祈禱。
    廿六日正式慶祝活動，由單樞機主教國璽親臨主持彌撒聖祭。聖堂佈置富麗堂皇，燭
光高照、滿堂生輝、花團錦簇、彩帶飄舞、欣欣向榮、喜氣洋洋。從早上開始陸續有經句
比賽、才藝表演、趣味競賽、手工藝品、書法、繪畫等展覽，琳琅滿目、美不勝收。教友
興高彩烈、踴躍參加、熱情揚溢、盛況空前、熱鬧非常。下午由榮主合唱團潘老師帶領聖
歌演唱，教堂內人滿為患，座無虛席。歌聲嘹亮、響徹雲霄。全體教友一起歌舞，用手勢
、跳躍、擺動等動作配合，高聲合唱，把整個堂區的氣氛帶動到最高潮，歡騰鼓舞、快樂
無比。
    前來參加共融的堂區計有玫瑰聖母聖殿主教座堂、法蒂瑪聖母堂、耶穌善牧堂、尼各
老堂、耶穌聖明堂、聖道明堂、聖奧思定堂、救世主堂、聖神堂、善導之母堂、聖味增德
堂、聖文生堂、勝利之后堂、瑪家鄉聖若瑟堂等十四個堂區的神職人員和教友，濟濟一堂
，共襄盛舉。
    特別來賓有立法委員林益世、申神父榮賓、教區傳協主席程肇陽、聖家堂傳協主席及
各堂區傳協主席教友等。下午四時整，彌撒聖祭開始。由單樞機主教主禮，陪祭神父有總
鐸區陳蒙席尚禮、曹蒙席世鐸、潘神父瓊輝、于神父惠霖、何神父時莘、羅神父保祿、本
堂主任司鐸孟神父毅亞。典禮莊嚴肅穆，儀式隆重。全體教友虔誠恭敬迎接耶穌君王聖神
降臨。在彌撒中單主教為^括劉秀仱(曼妮)、潘冠廷(瑪定)、潘建智(方濟)、潘源明(若翰)等
四人舉行領洗聖事。^拾為蘇明勳(若翰)、劉香仱(曼妮)、潘冠廷(瑪定)、潘建智(方智)、田
秀花(德蘭)、閻思帆(雅妮)、潘韋汝(瑪利亞)、蘇聖傑(伯多祿)、楊思柔(瑪利亞)等九人舉行
堅振聖事。^拴為劉香仱(曼妮)、潘冠廷(瑪定)、潘建智(方濟)、蘇臣逸(若望)、葉家宇(聖安
東)、閻思皖(小德蘭)、潘博陽(保祿)等七人舉行開聖體聖事。  單主教並贈送領洗者每人玫
瑰念珠一付，孟神父亦贈送每位領洗者精裝本聖經一本，領堅振者紀念卡做為賀禮以為紀
念。單主教講道，要教友堅定信仰，從內心開始，因為主就在我們心內，不要做表面工作
，世俗的現象只是過眼雲煙，為棉花見火一下子就沒有了。接下來是聖體降福、灑聖水及
遊行。單主教恭奉聖體，全體教友跟隨在後，繞聖堂遊行一週。彌撒禮成後，全體教友及
來賓在庭院，以歐式自助餐共進晚餐，為今天的堂慶劃下了圓滿的句點符。
    在此讓我們大家以感恩的心情，感謝單樞機主教，僕僕風塵，不辭辛勞來為我們的堂
慶主持彌撒聖祭，舉行聖事，全體教友深感榮幸與恩寵。同時也為此次堂慶籌備期間孟神
父偕同傳協會主席、副主席、秘書、各組組長各善會代表、許多熱心的教友共同悉心計劃
、分工合作、精誠團結、備極辛勞、功不可沒。
                       回主畫面

新竹教區劉獻堂主教純泰雅族式為苗栗災後重建聖堂若成祝聖

    【本刊訊】十二月廿三日上午十時，新竹教區劉獻堂主教將原苗栗泰安鄉士林村耶穌
復活堂祝聖，該堂徐立仁神父、教友代表江和望敬邀各界嘉賓前去參禮。
    九二一震災後重建的聖堂，將持續發揮信仰的力量，使山上的教友能再度歡聚、敬拜
於屬神生命的殿堂。
    該日慶祝活動將表達泰雅族的特色，如以泰雅式祭祀祈福剪綵，也將以泰雅傳統歌舞
與來賓同樂。
                      回主畫面

桃園天使啟智中心義賣天使籌建新舍

    【本刊訊】桃園私立天使啟智中心為陳舊設備汰舊更新，為壽建現代化的無障礙大樓
，照顧更多的弱勢族群，每週舉辦義賣活動，義賣一個大天使、二個小天使只要五百元
(原價七五○元)，為讓啟智中心幫助更多腦性麻痺及發展遲緩兒，希望大家共伸援手，或
是參加義賣活動，或是捐助款項來共襄盛舉。

    申請認購地點是：樓園縣私主天使啟智中心(桃園縣八德市同和路一號)，電話：(○
三)三六七五二三五。
                      回主畫面

華光智能中心期盼大家幫助

    【本刊訊】新竹教區關西鎮正義路一二六號，財團法人設立天主教「華光智能發展中
心」，九十歲的葉由根神父，為智障兒童建造一個家園的心願「華山福利山莊」。建立經
費約需壹億元現在僅幕到六千多萬元，所以希望大家慷慨能囊幫助，如果能夠將這個消息
傳播出去，更所歡迎。讓更多有能力幫勵的善心人共襄盛舉！
    該項募款的銀行帳號是：三一二五○一一五五九九(第一銀行關西分行)
           募款郵局劃撥帳號是：一九二七七二六一。
                      回主畫面

活出美好的晚景--------張宇恭神父主講、依搦斯整理

    前言：德來長青大學十一月份的身心靈講座主題是「活出美好的晚景」，主講
人是張宇恭神父，他是前輔仁大學副校長。張神父幽默風趣，侃侃而談，語多懇切，內容
豐富，真是令人如沐春風，會場不時傳來陣陣笑聲，聆聽了這場演講，使我滿載而歸，收
穫良多。筆者將張神父所講的，整理如後，與大家分享及共勉。
    台灣人口有百分之八是七十歲以上，年紀大的人身體慢慢衰弱，耳朵重聽、老花眼
、骨質疏鬆、頭髮花白、牙齒也動搖、記憶力大不如以前，似乎所有的器官都有些毛病。
在這段日子，地位沒了、權力沒了，但是有時間，也累積了不少經驗和智慧，還有一筆退
休金；如果有良好的生涯規劃，仍然能活出美好的晚景生活。因為晚年如同夕陽西下，夕
陽普照大地，也有美好的彩霞。銀髮族的長者們，雖然到了人生的暮年，只要生活愉快，
身心靈健康，願意貢獻自己的智慧和經驗，對國家、社會及家庭，仍然有許多的功勞，依
舊能夠活出美好的晚景。
    如何規劃自己的生活呢？應注意下列四項：
一、保持身體健康
    通常年紀大的長者，有的人不在意身體是否健康，認為「生死有命，富貴在天。」
有的人又太關注自己，一點小毛病就緊張兮兮，耽心自己是否得了癌症，天天上醫院檢查
。這兩種人一種是不及，一種是太過，這兩種態度都不對；我們應尊重生命，有病要給醫
生看，任何人沒有剝奪生命的權利。平常飲食應少肉多菜、少鹽多醋、少糖多果、少食多
嚼、少煩多眠。一定要有充足的睡眠，最好能睡得沈、睡得香，而且應早睡早起，清晨到
戶外活動筋骨、呼吸新鮮空氣，聽聽一些蟲鳴鳥啼，觀賞美好的大自然。最好養成運動的
好習慣，而且能持之以恆；在眾多的運動中諸如打太極拳、練外丹功、慢跑、游泳、打球
等等，可選擇一項自己喜愛的活動，有恆心、毅力的運動，身體必定健康。養成每年定期
健康檢查，如發現有任何病症，趕快治療。有健康的身體，才能活得快樂。
二、保持心理的健全
    常常和年輕人在一起，擁有赤子之心。要知足常樂，也要珍惜所擁有的親情、愛情
和友情。不要過於嘮叨，更不要自憐自艾，要有開朗的心胸，凡事提得起、放得下。要有
一顆寬恕他人的心，樹立長者的風範，度量大，以德服人。
三、生活要有內涵
    除了吃飯睡覺之外要有內涵，要會安排自己的生活。活到老學到老，可依自己的興
趣，學學繪畫、彈奏或吹奏樂器、唱唱歌、下下棋、聽音樂、看電視、看中外名著、學電
腦、學英文、日文等等，將自己的生活安排得充實而且多采多姿，如果身體好，也可加入
義工、志工的行列，散播愛心、關懷他人。
四、尋求人生終結的意義
    夕陽再美好，終究要西下；同樣的，人生再美好，終究有回歸天父家鄉的一天，因
此應該探討人生的意義。我們來自何處？歸向何處？如果到了晚年還沒有美好的信仰，那
是很遺憾的事，所以追尋真理，認識天主，接近教會是當務之急。如果是教友，那麼好好
珍惜信仰，活出天主聖言，活出生命的光采。
    總之，退休是生命中最自由的時光，如何活得有意義、活得快樂，那就看您如何規劃
了。希望銀髮族的朋友們，都能活出美好的晚年。

    後記：感謝德來修女會每個月舉辦身心靈講座，使我們獲益良多。也歡迎長青大
學的學員、主內兄姊們以及教外朋友多多參與，免費聆聽，地點在桃園市三民路一段二號
十樓德來活動中心。
                          回主畫面


2309期

本期是第 ２３０９ 期( 2000.12.17 出刊 )

義大利洛雷托聖母朝聖地慶日    教宗呈獻金玫瑰向聖母致敬
高雄教區屏東佳義村聖若翰堂重建落成    樞機主禮八百人參禮
台南教區聖誕節前辦西方宗教在台文物展    盼教友介紹親友參觀
台北總教區慶祝聖誕舉辦系列歡娛活動
聖衣會首位本地神父葉元良晉鐸
貝里斯驗車記

義大利洛雷托聖母朝聖地慶日　教宗呈獻金玫瑰向聖母致敬

    【梵蒂岡電台訊】十二月十日是義大利最重要的聖母朝聖地，洛雷托聖母之家朝聖地
的慶日，教宗若望保祿二世特別派遣聖座家庭委員會主席特魯西略樞機主教，於當天攜帶
一支金玫瑰前往洛雷托奉獻給聖母，並把全球的教友家庭託付給聖母保佑。
    教宗將呈獻給聖母的這支金玫瑰非同凡嚮，因為是全球教友家庭在今年十月十五日當
天，在梵蒂岡聖伯多祿廣場呈獻給教宗，向他表達敬愛之情的。十月十五日那天，全球天
主教教友家庭在羅馬舉行大禧年朝聖活動，組織活動的單位受委託，請義大利一家著名的
金匠公司熔製一朵金玫瑰，玫瑰花瓣中又鑲入兩只結婚金戒指，表示男女兩人結婚成家的
愛情。玫瑰花梗周圍更用金子作成的綵帶襯托著，上面刻著一行字說：「家庭之后，請讓
每個家都成為聖家，每個家庭也成為聖的家庭。」
    今年十月中旬全球家庭在羅馬舉行朝聖活動時，他們在教宗和全世界面前表明，要遵
照天主的計畫建立家庭，度基督家庭的生活，好使天主的愛情在人性的愛情中能反映出來
。

                      回主畫面

高雄教區屏東佳義村聖若翰堂重建落成　樞機主禮八百人參禮

    【本刊瑪家佳義訊】高雄教區山地鄉區的屏東縣瑪家鄉佳義村洗者聖若翰堂，於主曆
二千年十二月九日上午十時，舉行隆重的重建落成典禮，教區首長單國璽樞機主教躬臨主
禮，二位輔理主教及二十位神父共祭，教友八百多人參加，盛況空前。
    佳義聖若翰堂是瑪家鄉七座聖堂之第三座，首座聖堂是一九五三年由道明會士陳紹基
神父開設的排灣天主堂，一九五七年建立佳義村天主堂，其他依次第二座北葉聖若瑟堂，
而後是涼山天主堂、瑪家天主堂、三和天主堂、水門天主堂。佳義堂由於超過四十餘年，
過去建材是紅磚木樑紅瓦，年久樑木腐朽加以格局太小，不堪使用。眾教友渴望重建新堂
，乃向教區主教呈請協助改建，單主教應允資助工程費之百分之四十，其餘由教友籌募，
全堂教友群策群力向各方單位及社會善心人士募捐，由於教友的群策群力，大家抱定積沙
成塔的決心，經二三年的努力終於眾志成城，而於二年前開始請設計師設計新堂藍圖，然
後鳩工拆除舊分堂，著手興建新聖堂，結構體由包商承建，但一切小工則由堂區教友義務
協助，大家出錢出力、同心一德合力完成了為光榮天主的聖殿，也是堂區教友早晚祈禱敬
拜天主的精神中心。該堂硬體於去年完成，今年始完成內部建設，估計全工程費在一千五
百萬左右，如今則是巍峨堂皇矗立於屏東縣沿山公路旁，正面左邊則有基督教聖神復臨安
息堂，堂後有基督教長老教會，而獨佳義天主堂最為壯觀，如鶴立雞群一樣醒目，成為當
地地標，聖堂正觀是歌德式三樓高的鐘樓，聖堂本身則是像一粒大地球無柱栱頂的羅馬式
建築，可容二百八十人座位的聖堂，可謂美輪美奐，較平地市區聖堂更為堂皇，可謂當前
山地區最美麗的聖堂，其陳設具有原住民的文化，揉合西方美術之合一體，值得嘉許讚賞。
    該堂落成典禮於上午九時左右，來自高市、屏東、潮州、內埔、東港、南州、台中教
區及萬金和山地各鄉的教友，絡繹不絕抵達，聖樂響徹山野以示歡迎嘉賓．．．。九時半
正式開始全村繞境遊行，蜿蜒的隊伍在高雄玫瑰堂樂隊開導下，隨著大型十字苦像遊村報
喜．．．。十時十五分開始今日慶典。單樞機主教躬親主持，襄禮有黃兆明及林吉男輔禮
主教、道明會及奧思定會兩會長，和其他二十位神父共祭。典禮依序如後：
    1.剪綵－由單樞機主教和二位輔理主教一起剪綵，然後祝聖聖堂正門，主教祝禱後
灑聖水。2.啟門禮－祝禱後主教持鑰匙開啟聖堂門，眾人歡呼鼓掌，主教們向聖堂內外
灑聖水。3.教友依次進堂就座，最後是司祭團魚貫進堂。通過山地青年列隊的刀陣而
至祭台。4.單樞機主教祝聖祭台，向祭台灑聖水獻乳香，教友代表舖上祭台巾。5.堂區
教友會長致歡迎詞，感謝各地神長貴賓及各地教友的光臨。6.正式開始感恩聖祭。
    彌撒禮在他們訓練有素的歌詠團陪襯下，極隆重又感人的氣氛下進行如儀。講道時，
單樞機主教言簡意賅，諄諄勸勉，他援用當天所讀的聖經所昭示的涵意，苦口婆心勉勵教
友。他說：「本堂的重建，充分展現了教友群策群力的好表樣，是可以嘉許的，本堂主保
聖若翰，他是最後的先知，是耶穌的先軀，是引人悔改歸主的先鋒。」
                       回主畫面

台南教區聖誕節前辦西方宗教在台文物展　盼教友介紹親友參觀

    【台南訊】二千禧年近尾聲，舉世欣迎新世紀，天主教台南教區承辦「西方宗教在
台灣」文物展覽，實為歲末一件盛舉。
    由於千禧年行將結束，屬於台灣古都的台南教區應台南市文化資產保護協會之邀請，
擇於今年聖誕前在台南市舉辦一場「西方宗教在台灣文物大展會」。這次展示會委由台南
市中山路天主堂全權承辦，承辦單位於今年初春受命後，立即由主任神父余萬德為召集人
，組織文物展籌備委員會，網羅人才參與，委員會推選總辦－巫義淵先生、編審－呂興昌
教授、策畫－吳素芬修女、執行委員－薛福賜先生、馬雲通先生、盧樂榮先生、黃清吉先
生、唐順平先生、段文輝先生、陳宏彰先生、林崇德先生、蕭喜美女士、葉瓊霞女士、呂
宗弟先生、莊明障先生。籌委會經多次開會決議後確定事項如次：1.展出地點－在台南
市中山路八六號天主堂活動中心四樓。2.展示指導者有台南市立藝術中心及天主教台
南教區主教公署。3.參展的單位－天主教會、基督教長老會、基督教聖教會等，凡在台
灣傳教五十年以上的教堂。4.展示時間－二○○○年十二月廿三、廿四、廿五、卅、卅
一日、元旦止。
    據這次文物展示會籌備委員表示，和委員分工合作分頭進行接洽拜訪、登錄、拍攝、
整理資料、借用文物史料，大家非常熱誠，專一投入，不辭辛勞，令人敬佩。諸如遍訪教
會耆老神長、姑婆、老傳道員或地方教會耆宿，聽取口述教會昔日境況、筆記錄音等，都
是要南北奔波。又搜羅商借教會文物，都要一一考證是否超過五十年以上，確實在台灣本
土出品或使用者？在天主教會方面，鼎力協助的幾處老聖堂則有台中教區羅厝天主堂、彰
化慈親樓、高雄玫瑰聖母聖殿、萬金聖母聖殿、道明會玫瑰省高雄會館等處。
    這次文物大展的主旨：在於展現天主教會二階段傳入台灣以後至今垂四百年，尤其第
二次來台佈教一四○年來，它對於台灣社會，究竟有那些互動或相互影響之處？教會在長
時間裡如何融入地方本土文化習俗？教會對台灣社會有何特別貢獻？藉此文物展，使我們
眾多教友能緬懷先賢們為榮主救靈，如何地披荊斬棘、前仆後繼？激勵後昆見賢思齊，而
能自勵效法繼往開來。另方面也讓更多國人藉參觀而進一步認識教會的本質，改變他們對
西方教會的偏見，而朝向真善美聖的觀感。主辦單位殷望各地教友踴躍地如期來參觀，廣
為介紹親朋好友一同來欣賞。主辦單位也呼籲我們教會當局，適時適地成立一座「台灣天
主教文物館」，搜集有歷史性各種教會文物，以為台灣傳教史實遺跡留下完整的記錄。
                      回主畫面

台北總教區慶祝聖誕舉辦系列歡娛活動

    【本刊訊】台北總教區為慶祝聖誕節舉行系列節目，特報導於下：十二月九日「耶穌
聖誕樹誕生與守護」，在聖家堂當天晚上十八時開始聖家堂的號角樂團演出，十八時卅分
聖誕樹祝聖禮由聖家堂主任神父魏里仁司鐸主持，十八時卅五分點燈儀式由歐晉德副市長
主持，十八時四十分鳴聖誕鐘，十八時四十三分聖歌演唱、號角樂團，十九時卅分閃亮的
一夜、聖誕音樂會，廿時卅分馬市長與小天使有約(聖誕老人分發聖誕糖
果)，免費入場大人兒童使聖堂擠滿人潮。
    十二月廿三日十八時卅分在大安森林公園舉辦「大禧年台北總教區音樂宣道晚會」，
 在大安森林公園舞台，主持人是：程若石神父、侯冠群先生，演出者：丁松筠神父、郎
雄、李四端、沈春華、方念華、王育誠、南投曲冰布農族八部合音、紀曉君、郭子乾、謝
麗金、梁靜茹、黃嘉千等。
    四大主播：李四端、沈春華、方念華、王育誠，分享信仰心路歷程，加上金曲獎最佳
女歌手紀曉君、來自天主祝福的原住民布農族曲冰八部合唱，歡迎大家把握良機並請廣邀
親友來參加。
    十二月廿四日十六時至廿一時，「和好、疼惜、平安夜」，地點在台北市政府廣場。
十六時開始，台北總教區配合動員參加「愛的出征報佳音」，十九時開始，台北總教區配
合動員參加愛的大行動(TVBS市府廣場現場轉播)。聖心女中、瑞芳育化民族舞蹈團應邀演
出，台北總教區狄剛總主教出席並簡短致詞。
                      回主畫面

聖衣會首位本地神父葉元良晉鐸
    【本刊訊】葉元良學經濟，有銀行鐵飯碗，卻放棄世俗一切，選擇跟隨耶穌過修道生活
的聖衣會會士，於十二月三日下午三時，在新竹市東南街天主堂由劉獻堂主教授予司鐸聖
職，這是該會在一九八一年奉派來華傳教後第一位「土生土長」的神父。
    莊嚴隆重的司鐸聖職授予儀式，在由新司鐸父母為新司鐸授領帶衣及祭服時更形溫馨
感人，有些教友竟熱淚盈眶！但等到葉元良神父致謝詞一開始就令台下陣陣笑聲傳至各角
落，滿臉帶著純樸的笑容卻一再表示「雖然典禮夠長，但非謝不可」；因此由小至大，大
學前、修道前、休道後，三階段長長的感恩名單，確讓人得知新神父是位飲水思源，常常
感謝的人。
    蔡漢坤準省會長則特別感謝了新鐸父母的奉獻。
    輔大神血院的同學們也也不少人參禮，還唱了首動聽的「讚美之泉」，竹東天主堂青
年會合唱「當讚美旋律響起」充滿青春活潑的氣息，還有該堂的服務真是表現的可圈可點
，為遠來要趕回的客人預備的便當還細心的分葷、素不同菜色，讓人十分貼心。而與新鐸
拍照預先登記排名，使秩序井然有序，也是很好的點子。也看出這是「集思廣益策群力」
的服務。
    另外，特別值得一提的是葉神父的「晉鐸紀念」專刊，「主的召喚」不但融合了晉鐸
日的禮儀細目，且加上聖召之旅的介紹，包括聖衣會簡介、修會陶成、靈修日記等，最特
殊的是這位「土生土長」的司鐸在這專刊中把故鄉－苗栗公館鄉的風土人情及葉氏家族的
探源播遷．．．等，集鄉情及親情於文字圖片，頗有傳承懷先之美意，也是一本值得珍藏
的紀念文集，值得往後晉鐸者參考。
    該日活動在彌撒後有歌舞表演及餐點，只可惜新神父「上任」第一天已忙的無法好好
用餐，許多人要求降福、合照，但純樸的笑容一直掛在新鐸的興奮喜樂的面容上，而聖衣
會充滿大家庭的溫暖氣息也留在賓客的心懷，葉神父的人物寫真請見善導週刊第2306期。                      回主畫面

貝里斯驗車記------------------王文得

    在貝里斯每年都要驗一次車，但當我想起來時已過了驗車期限了。
    我問清楚要帶的文件、資料、及地址後，就立刻開車去交通局。可是真沒想到等我把
所有資料都給承辦人員檢查時，他才告訴我說，在貝里斯驗車要先去驗車中心驗車，拿到
驗車證明單才能到交通局繳錢，拿驗車卡。驗車卡是一種黏在汽車擋風玻璃的貼紙，表示
車子的性能沒問題，承辦人員還怕我這英文不溜的貝里斯新鮮人會迷路，好心的畫了個地
圖給我看，可是後來我發現有很多地方是「ONE WAY」。我不太確定是不是開錯了，就使
出拿絕技：搖下車窗，微笑的問路。有一位黑人很詳細的告訴我方向︱但是偏偏就是因為
他講的實在是太詳細了，和原先的地圖不太一樣，搞的我頭昏眼花。他看到我的表情，知
道我不怎麼明白，抱歉的告訴我因為那條路像迷宮一樣，轉來轉去的，他沒辦法清楚的告
訴我方向，我只好說沒關係我會自己找。等我關好車窗準備重新上路時，我發現他在街角
向我招手－原來他搞來了一台腳踏車，要我跟在他後面，他一定要帶我到驗車中心去－誰
說黑人不可愛的啊？
    到了驗車中心，我謝了那位好心黑人，正要進去驗車中心時，一個聲音在我身旁說：
「你兒子沒跟你來嗎？」我嚇了一大跳，一看竟是我兒子考駕照時的考官(一位當地人)
！我們聊了一下，告訴他我兒子已開學，所以沒跟我來，以及我回台灣快一個月，最近才
回貝里斯。他告訴我說他很想到台灣旅遊，但他一問完機票錢時就大叫太貴了。
    另一位承辦人員看了我的資料後立刻開了「驗車證明單」給我︱從頭到尾車子碰都沒
碰。在貝里斯驗車是這樣的嗎？我不明白！但當時不便多問。再回到交通局時，承辦人員
立刻問我說：一路順利嗎？我當然笑著說：順利。且謝謝他︱一位皮膚黑的發亮的小姐。
五分鐘後，我繳費，取得驗車卡．．．總算大功告成了！
    在回家的路上，我想起車子的Power steering oil用完了，就順便彎到附近的加油站，
一進加油站的商店，我就對老闆說：「嗨！還記得我嗎？我要一瓶Power steering oil，
你上次說你賣的Power steering oil比別家便宜，品質又好。」我說到這才發現老闆和店
員都在用一種奇怪的眼神看我，我一下子也反應不過來。終於有個店員問我：「你在講什
麼？我們聽不懂。」天呀！我只記得上次來加油時，令我印象深刻的是老闆用國語和我說
「謝謝！」和「再見！」而他的膚色看起來又和我一樣，所以我以為他是住貝多年的華人
。問清楚之後才知道他是當地人，唯一會說的中文只有「謝謝」和「再見」。我很不好意
思的向他道歉，改用英文交談，旁邊店員個個都笑的東倒西歪。
    在貝里斯，我除了享受加勒比海獨特的自然鄉村生活，更用接納與融入的心情交結了
許多當地的朋友，精神與心靈上的滿足遠遠超出我來貝里斯之前的預期，願與同好者分享
。
                          回主畫面


2310期

本期是第 ２３１０ 期( 2000.12.24 出刊 )

高雄教區公告
明年世界和平日文告    愛與和平文明的基礎    文化族群勿彼此攻伐
章孝嚴先生領受堅振    單國璽樞機證道穀勵
文興高中校長交接禮王愈榮主教主持祈福
愛的小花
你要彼此相愛

高雄教區公告
    高雄教區兩千大禧年慶典委員會，謹訂於主曆二ＯＯＯ年十二月卅一日主日聖節下午
一時，假高雄市明誠中學歷（高雄市中華一路一九十七號）為救世主之母教區大修院六位
執事：鄧華光（秘魯）Ernsto Tang、桑大智（巴西）Tarcisio A. Marques、安者樂（菲律賓）
Angelo Laurora、吉百多（菲律賓）Gilbert Numez、文照義（義大利）Giovanni Venturucci、
古安敦（西班牙）Antonio I. Gutierrezｍ。
    舉行晉鐸感恩祭典暨慶祝千禧年聖體降福聖年閉幕典禮。敬請

光臨參禮　同頌主恩

                                            高雄教區主教　單國璽　樞機敬邀
                                                主曆二ＯＯＯ年十一月二十日
                      回主畫面

明年世界和平日文告　愛與和平文明的基礎　文化族群勿彼此攻伐

    【梵蒂岡電台訊】聖座正義與和平委員會主席阮文順總主教、祕書長迪爾米特•馬丁
主教，十二月十四日在梵蒂岡新聞室向新聞界介紹教宗若望保祿二世為公元二○○一年元
旦世界和平日所寫的文告。文告在引言廣泛地討論世界各種文化之間的對話，乃是建立愛
與和平的文明的基礎和前提的問題，同寺指出對話的迫切需要和困難。
    引言之後，教宗扼要地指出人類各不同文化的哲學和人類學的一些特徵，尤其對祖國
的意義作了相當的反省。他說祖國是一種價值，但是當這種對祖國的歸屬感變成狂熱的自
我讚揚，並對非族類加以排拒，演變成狹窄的國家民族主義、種族主義、以及種族歧視和
排外行為的時候，那就危險了。
    接著教宗的和平文告談了兩個現時的具體問題：第一個，有些文化族群彼此攻伐，玫
使屬於少數的種族和文化陷於困境；第二個，有些文化奴顏婢膝、一味兒奉承西方文化模
式，這也是危險的現象，因為西方文化在人文、精神和倫理道德方面越來越貧乏。
    於是，教宗的文告引用某些很具有精神吸引力的神學思想，來闡述文化之間的對話皂
重要性，並指出兩個當今世界上最火爆的問題：一個是資訊的新科技，這種科技的潛能令
人讚嘆，但是它操縱在少數國家手裡；另一個是移民的挑戰，對這個迫切的問題，文告用
了相當的篇幅談它。
    最後，教宗提醒人類要重新發現每個文化之間的共同價值，諸如彼此關懷、和平、生
命和教育的價值。教宗之所以提出這些價值，是因為當前國際局勢的走向所致，試看世界
各國的經濟和社會差距越來越大，武器的發展越來越驚人，污辱和輕視生命的文化越來越
囂張，許多國家的教育資源越來越短缺。
    以上這種當今世界的嚴重問題，都需要經由文化等方面的對話才能予以妥當的解決，
這便是教宗明年世界和平日文告的主要用意。
                       回主畫面

章孝嚴先生領洗堅振　單國璽樞機證道鼓勵

    【本刊訊】十二月十二日下午五時，前國民黨秘書長章孝嚴先生由夫人黃美倫女士陪
同下，到台北市新生南路聖家堂，領受天主教的聖洗聖事。他領洗時，由單國璽樞機主教
主禮，國民黨副主席蔣仲苓將軍做他的代父。領洗後又領了堅振聖事，正式成為一名天主
教教徒。
    單樞機在禮儀中證道時說，章孝嚴先生一生命運坎坷，他不屈不撓奮發向上，今年他
到大陸浙江，完成認祖歸宗的心願。今天領受聖洗，信靠宇宙查源的天主，是他靈魂的歸
宗。
    章孝嚴先生領洗後，向觀禮的親朋和教友表示，他今後作人行事，當盡力遵循天主的
誡命，為社會人民服務。
                      回主畫面

表揚蒲敏道神父奉獻　陳總統頒發景星勛章

    【本刊訊】在台灣傳教並從事社會服務長達半世紀的瑞士籍蒲敏道神父，十二月十五
日下午五點在總統府接受陳水肩總統頒發紫色大綬景星動章表揚，而十年前蒲神父專程從
菲律賓邀請來台，為教養院院生全天候服務的五位嘉爾默羅會修女一起隨行。
    蒲神父表示，他非常感謝陳總統因他在台灣所做的事情，而頒發這個動章給他。蒲神
父說：「我很高興能生活在這個美麗的台灣，而且死在這裡！我將向天主祈禱，降福感謝
總統閣下的關心以及全台灣人民。」另外，蒲神父也希望陳總統能協助聖心早日興建成人
重殘養護中心。
    天主教嘉義教區劉振忠主教挳示，蒲神父遠度重洋離鄉背井來到台灣，默默從事將近
半個世紀皂社會服務，雖然一百歲了，仍然為弱勢者服務，可說是比台灣人更愛台灣，天
主教單國璽樞機主教也曾經是蒲神父的學生。天主教嘉義教區及聖心教養院為了感謝蒲神
父，長期以來為台灣人的奉獻與犧牲，兩個月前在縣政府的積極協助下行文給總統府，希
望能頒發紫色大綬景星勳章表揚蒲神父，日前獲得總統府方面正式行文通知，於十五日下
午前往總統府接受表揚。
                      回主畫面

愛的小花----------------咼永達

    美國的西南部有一支印地安人部落，他們自稱為阿帕契族。在阿帕契族居住的地方，
有一年發生了嚴重的旱災，災情十分的嚴重，長期的乾旱，造成了草木枯死、糧食短缺，
族人們也因飢渴，一個個的死去。阿帕契族人們不斷的用祈禱和舞蹈來向上天祈求、呼喊
：「天神啊！救救我們吧！我們的田地都枯乾了，人也都要渴死了，告訴我們吧，我們是
哪裡做錯了，得罪了你？告訴我們吧，我們該如何補償，才能從你那裏再得到雨水？」
    雖然族人們用盡了各種方法來向天神祈求，但天空一直沒有下雨的跡象，一些老弱婦
孺一個個痛苦的倒下去，再也沒有起來。
    族人中有一個小女孩，她的名字叫做「獨自坐著」，她一直在旁邊看著族人跳舞和祈
禱。她的懷裡抱著一個勇士娃娃，那是她最寶貴的一樣東西，這個娃娃有一條骨製的帶子
，珠子鑲的綁腿，頭上還插著藍熞鳥的藍色羽毛。
    「獨自坐著」跟她的娃娃說：「巫師馬上就要到山上去了，她要在山頂上聽風的聲音
，因為天神的旨意是透過風來傳達的。然後我們就可以知道我們該怎麼做，才能讓天空再
下雨，讓大地恢復生氣。」
    她跟她的娃娃說話，還把娃娃抱得緊緊的，因為娃娃會讓她想起她的爸爸、媽媽，還
有奶奶。他們都因為飢荒，為了將僅有的糧食留給她，而讓自己餓死了。而那個媽媽親手
為她縫製的勇士娃娃，便成了她過去快樂的日子唯一留下來的東西。
    巫師從山上回來，莊嚴的宣布了天神的旨意：「天神說我們變得太自私了，多年來我
們只知道攫取土地，從來沒有回報什麼，所以天神說，我們必須做一點犧牲，把自己最珍
貴的寶貝奉獻出來，將它當作是祭品燒掉，然後把灰燼灑在風中，那時候天就會下雨了，
大地也將會再度恢復生機。」
    族人們回到自己的帳蓬裡，開始找他們最珍貴的東西。
    一個戰士望著他最心愛的弓箭說：「我能給什麼呢？我相信天神應該不會要我那把新
的弓吧？」
    另一個太太也這樣想：「讓別人去犧牲吧！不見得非要我奉獻不可。」她說：「我知
道天神也不會希罕我那件新織的毛毯。」
    結果大家都學他們的壞榜樣，都希望讓別人去犧牲，整個村子竟然沒有一個人願意將
他們最心愛的寶貝奉獻出來，每一個人都有留下寶貝的藉口及理由。
    除了「獨自坐著」以外。
    「獨自坐著」將勇士娃娃緊緊的抱在胸前，她跟娃娃說：「天神一定會接受你的，因
為你是我最珍愛的寶貝。」說完她親吻了娃娃，她知道她該怎麼做。
    到了半夜當每個人熟睡了以後，「獨自坐著」鑽出了帳蓬，從營火中取出了一根燃燒
著的木材當作火把，一直走到山上。她仰望天空，大聲祈禱說：「天神啊！這是我的勇士
娃娃，它是我爸爸、媽媽留給我的唯一的遺物，也是我最珍貴的寶貝，請你悅納它吧！」
    她找來幾根樹枝，將那根燃燒著的木材圍成一個小營火，想到了餓死的爸爸、媽媽、
奶奶和許多的好朋友，不禁淚流滿面，她含著眼淚將娃娃扔進了營火之中。
    過了許久，火熄了，灰燼也冷了，「獨自坐著」將灰燼剷了起來拋向空中。做完了以
後，她覺得又累又睏，便躺在草地上睡著了。雖然再也沒有娃娃相伴，但是因她深信天神
將會接受她的奉獻，族人們將可能因而得救，因此在她掛滿淚痕的眼臉上，仍帶著滿足的
微笑。
    第二天清晨，陽光喚醒了她，她坐了起來，揉揉眼睛往四周一望，看哪！在她視線看
得到的地方，處處長滿了美麗像是小軟帽的藍色花朵。那顏色是如此的藍，藍得就像娃娃
頭上所插的藍色羽毛。
    族人見了覆滿山坡的美麗小花，都毫無疑問的相信那是天神寬恕他們的記號。所以大
家高興的歌唱跳舞，表達對天神的感激之情。在歌舞聲中，天空開始下雨了，大地又得到
了生機，人們也因此得救了。
    從那天起，族人們給「獨自坐著」一個新的名字，叫做「愛族人者」。每年到了春天
，在那塊今天稱為德克薩斯的土地上，天神仍然記得從前那個小女孩的愛心和犧牲，讓山
坡地開滿了美麗的藍色花朵。
    分享：在日常生活中，由於人性的自私與軟弱，當我們在遇到各種奉獻中，常常會
有一種心胸狹隘的念頭：人家都只奉獻這麼多，我也意思一下就夠了；或是某甲那麼有錢
卻只奉獻五百，他比我富有的多，我為什麼要奉獻一千？而當碰到堂（教）區需要人手幫
忙時，也總會盡量推託：我就是去了也幫不上什麼大忙，還是讓有能力的去做吧！或是抱
著「這事有佉做就好了，幹嘛非要我不可？」的心態。這種對於奉獻財力、物力的計較心
理，只是一種虛偽的有如應付人情世故，不是真正的為光榮天主而奉獻。其實天主給了我
們每人不同的恩寵，這些「塔冷通」我們要如何運用？如何回報？天主都將清清楚楚的記
錄。日後在大審判來臨之時，這些都是無法作假的「呈堂證物」。那時「凡是有的，還要
給他；那沒有的，連他所有的，也要由他手中奪去．．．」讓我們在這還來得及反省與回
應的時刻，謙虛、誠摯、慷慨的向主奉獻所有，感謝讚美主在我們有生之年所有的恩賜及
將來永生之路的帶領。
聖歌：讚美之泉
    從天父而來的愛和恩典，把我們冰冷的心溶解，讓我們獻出每個音符，把它化為讚美
之泉。
    讓我們張開口、舉起手，向永生之主稱謝，使讚美之泉流入每個人的心間。
                      回主畫面

你要彼此相愛--------------趙怡莊

    我是法蒂瑪聖母堂的教友，自民國五十年搬到錦田路時就在這裡望彌撒。那時是高師
謙神父，其後雖搬了幾次家，尤其近廿年都住在前金區，但總認為法蒂瑪堂是我心靈的家
，主日來望彌撒，平日來這裡參加讀經會、傳協會、作見證和神父教友話家常，感到無限
的溫馨和安適。八十九年初本堂發行「法蒂瑪聖母堂堂訊」，內中除報導堂區及本市甚至
全國重要教會消息外，更有信仰上或益智的探討，讀後確能發人深省，現已發行至廿九期
了。
    十一月廿六日主日彌撒後收到廿九期堂訊，其中一篇摘自趙中典著「小故事大道理」
題目為「你要彼此相愛」讀後使我深深感動，作者說「今日的世界亂象，其真正的亂源完
全在於人們的自私自利、濫用自由、事事處處以自我利益為中心，沒有愛心所招致的災禍
。主耶穌的愛不是叫我們愛某一個人，或某一樣東西，它應該像陽光一樣，無所不照，像
雨露一般，無所不澤，所以它是超越了愛個人、愛家庭、愛國家的範圍，而擴展到愛全世
界、全體人類。我們一般人往往會以相異之點恨人，而不以相同之點愛人，這樣的愛不能
算是真愛．．．實在說來，人生就是愛，如果人生沒有愛，他的人生將是虛無的。」以現
實來看，在一個團體中總是有不同的意見，但所有參與人的意見應都是為這個團體的進步
和發展，為這個團體更好而提出的，也許個人的看法和角度不同，但是不要因那不同的相
異之點而恨人，應以大家都是為團體發展及健全而參與之相同之點愛人，包容別人的意見
和行為，一切自會圓滿和和諧了。
    國際聖召會高雄分會十一月份活動在上月會議中，議決要去大寮拜訪隱修院，通知是
廿五日上午八時廿分在玫瑰堂前集合，我因生活及職業上的習慣八時十五分即抵達，其時
已有二位教友先至，大家互道早安，因尚有未到的教友，便進堂祈禱，廿五分出來，仍有
些教友未到，直到四十分鐘方算到齊可以出發（另二位已去大寮隱院等候）。一路上我不
免抱怨，因為一兩個人耽誤致行程延後，而七個人就是一百四十分鐘，真是浪費。但在我
看到「你要彼此相愛」的耶穌聖訓，深自痛悔自己的行為，也許遲到的教友有不得已的苦
衷，也許他也已為自己的遲到感到抱歉，為什麼我們不能因大家為聖召而去拜訪隱修院的
「相同之點」而愛人，包容別人的失誤，反而因其遲到而抱怨呢？「你們要彼此相愛」（
若十三34）這是耶穌對宗徒們的臨別贈言，也是給我後世信眾最懇切的訓示，我們要切
實反省，認真身體力行，做一個真正的基督徒。
                          回主畫面


2311期

本期是第 ２３１１ 期( 2000.12.31 出刊 )

教宗公元二千年聖節文告
台灣地區主教團牧函
迎接聖誕　響應聖召　七位執事晉升鐸品　四位修士接受執事
高雄教區主教公署公告
台南教區感恩獻祭　慶成主教華誕晉牧
現代寓言－小老鼠的祈禱

教宗公元二千年聖誕節文告

    1.「第一個人亞當成了生靈，最後的亞當成了使人生活的神。」（格前十五：45）
    這是保祿宗徒綜合基督所救贖的人類的奧蹟而說出的話。這個隱藏在天主永恆計畫中
的奧蹟，因著天父永恆聖言的降生為人，從某方面看，成了歷史；這個奧蹟，教會在這公
元兩千年大禧年的聖誕節中，懷著更激動的心情再次渡過。
    亞當，第一個「生靈」，基督，「使人生活的神」：保祿宗徒的話幫助我們深入認識
誕生在白冷的嬰孩耶穌乃是揭開歷史意義的無玷羔羊（參見：默五7－9）。在耶穌的誕生
中，時間與永恆相會：天主進入人類中，人類也進入天主中。
    2.「 第一個人亞當成了生靈」。不朽的天才米開蘭基羅在西斯汀娜聖堂拱頂上畫出了
天主聖父把生命的活力傳給第一個人，使他「成為生靈」那一剎那的一幕。天主的手指的
人的手指彼此伸向對方，幾乎達到觸發無形火星的距離：天主把祂自己的生命脈動通傳給
人，祂按照自己的肖像創造了人。
    人的個別尊嚴在天主噓氣之間於是在在，人因此對永恆患了無可救藥的相思病。今天
，我們在默觀天主聖子降生為人的事蹟，瞻仰天主永恆的面貌在嬰孩臉上閃爍發光之際，
我們的心思就回到大地迸發人類生命那深不可深的神妙時刻。
    3.「 第一個人亞當成了生靈」。因著神性的火花進入了人身上，人成了有理智和自由
的存在物，有能力以責任感來決定自己的命運前途。
    西斯汀娜聖堂的巨大壁畫接連著出現人類犯原罪的一幕：盤旋在樹上的那條蛇引誘元
祖父母吃禁果。藝術的才華和聖經扣人心弦的象徵意義在這裡配合得天衣無縫，昭示了人
類反抗、罪惡與痛苦進入世界歷史的那個悲慘時刻。可是天主難道能夠忘記祂親手造化的
傑作嗎？我們知道信德的答覆是：「時期一滿，天主就派遣了自己的兒子來，生於女人，
生於法律之下，為把在法律之下的人贖出來，使我們獲得了義子的地位。」（迦四4－5）
當我們在大禧年中默觀耶穌聖誕的美妙之際，保祿宗徒這些話的意味顯得格外深遠。我們
向躺在馬槽中的新生嬰兒致敬，祂是「新亞當」，祂為我們成了「使人生活的神」。整個
世界的歷史都朝向祂前行，祂在白冷誕生，為重新賦給地上每個人希望。
    4. 我們的視線從馬槽伸延到整個人類，他們雖然承受第二位亞當所帶來的恩寵，卻始
終是第一位亞當所犯的罪惡的後裔。難道不是那第一次、而且又在每個人的罪過中重演的
對天主所說的「不」，在繼續毀壞人類的面容嗎？兒童被虐待、侮辱和遺棄，婦女遭強暴
和剝削，少年、成年和老人被排拒，地球許多角落充滿暴力和游擊戰。
    我以憂慮的心情想到聖地，暴力繼續在那裡血灑寸步難行的和平之路。至於我們的信
徒弟兄處在哀痛艱困中的那些國家，特別是印尼，我該說什麼呢？我們不能不想到死亡的
陰影今天正威脅著人類生命的每個階段時刻，特別是生命剛形成和暮薄西山的時刻。人類
操縱死亡，使之提早臨頭的企圖越來越甚囂塵上，幾乎成了自己和他人生命的裁判。今天
，我們正面對著「死亡文化」的危險症狀中，這些症狀對人類的前途是嚴重的威脅。
    5. 不過，儘量黑暗是多麼陰深，出現在白冷神聖之夜的那道光芒所帶來的凱旋希望，
總比它更強。有無數的男男女女在每日的信仰、工作、獻身家庭和造福社會的生活中，默
默地行善。此外，令人興奮的是：也有許多人，他們甚至在公眾場合，為爭取每個人的人
權受到尊重、為增進不同文化民族之間的彼此關懷、為使貧窮國家的外債獲得免除、為讓
捲入那導致破產的戰亂的國家達致體面的和平協定而努力不懈。
    6. 世界各地勇敢走向民主、自由、尊重和彼此接納的各民族，各位善心人士，各位屬
於不同文化的人，今天聖誕節向你們發出這個喜訊：「天主所愛的人享受太平於地。」
（參見：路二：14）
    為我們誕生在白冷的主耶穌，你要求面臨新一千年代的人類尊重每個人，尤其尊重弱
小的人；你要求人類放棄任何形式的暴力、戰爭、欺凌，以及任何謀害生命的行徑！今天
我們所瞻仰的躺在瑪利亞懷中的基督，你是我們的希望的根據！保祿宗徒提醒我們說：「
舊的已成過去，看，都成了新的！」（格後五17）只有你才提供給人成為「新的受造物」
的可能。

耶穌聖嬰，謝謝你的這個恩典！

祝大家聖誕快樂！
                      回主畫面

台灣地區主教團牧函

主內各位兄弟姊妹：
    願天父的慈愛、基督的聖寵、聖神旳恩賜與你們同在！

引言
    兩千大禧年實在是天主特別「悅納的時候，救恩的時日。」（格後六2）在五年的籌
備過程中，特別在千禧年的各項慶祝活動內，我們的確得到了天主的許多降福與恩惠。現
在千禧年已接近尾聲，我們抱著感恩讚美的心跨越千禧年的門檻，滿懷著新希望迎接第三
個千年的曙光，繼續人生的朝聖之旅。
    迎接新世紀的來臨，面對新社會、新問題、新環境的挑戰，以及人類的新需要，在聖
神的光照領導之下，我台灣地方教會，在四年前就有召開「新世紀新福傳」的構想，並已
開始積極籌備，以「新世紀新福傳：天主子民共融合作，宏揚耶穌救世福音，實踐基督服
務使命，建立信望愛的家園」為主題。經過祈禱、省思、研討以及廣徵各階層的意見之後
，我們認為召開大會的時機已經成熟。為此，我們願意藉這封牧函正式宣佈將於明年（二
○○一）召開台灣地區「新世紀新福傳」大會。在此牧函中，將簡略地介紹(一)「 新世紀
新福傳」大會召開的方式和重要議題。(二)各位同道如何直接或間接參與大會。(三)二○○
一年牧靈福傳的優先工作。
(一)「新世紀新福傳」大會召開的方式和重要議題
1.召開的方式
    這次大會召開的方式和已往有所不同。開會的時期將延續十個多月，共分三個階段：
(1)開幕會議(2)分組討論(3)閉幕會議。

 (1)開幕會議
    開幕會議將於二○○一年元月廿六日至廿八日在高雄文藻外語學院舉行。這三天在祈
禱共融的氣氛中，大會代表們猶如昔日宗徒們在晚餐廳中圍繞著聖母等候聖神降臨一樣，
聆聽引言人介紹大會的主題，並對主題做出具體回應。然後開始分組討論，深入探討各議
題的內容，製訂牧靈福傳新的方向和具體優先的工作。
    教宗很重視我們的這個大會，將派遣一位特使，即在教廷擔任主教會議秘書長職務的
石好德樞機主教，將於明年元月廿八日（主日）下午二時在文藻主持隆重開幕彌撒，並向
大會宣讀教宗的賀詞，請各位兄弟姊妹踴躍參加。
(2)分組討論
    大會籌備小組按照大會代表的志願及專業，將代表分成小組，討論各項議題。在開幕
會議中，各小組成員將有兩次小組聚會，選舉小組主席、秘書及發言人，研討本小組議題
的重題，擬訂小組繼續開會的日期、地點和進程。
    開幕會議之後，小組將繼續探討該組所負責的議題，至少每兩個月召開一次會議，在
明年七月卅一日之前，將該組所討論之議題做成議案，送交大會秘書處。
(3)閉幕會議
    閉幕會議將於二○○一年十一月九日至十一日在台北輔仁大學舉行。這三天也將在祈
禱共融的氣氛中，偕同宗徒之后聖母瑪利亞，在聖神的光照帶領之下，選擇我們在新世紀
之牧靈福傳的新方向和新優先。

2.大會重要議題
    經過四年的籌備，廣徵教會各階層、各團體的意見，最後籌備小組一致認為：培育個
人的福傳熱忱固然重要，但激發團體福傳意識，培育團體共融合作，加強信望愛的團體生
活，共同發揮福傳力量更為重要。因此選擇了建立信望愛的福傳團體為「新世紀新福傳」
的方向。為使此一方向能夠具體地落實，特別選擇為每一位教友的生活有密切關係的家庭
、善會、堂區、社區等做為優先目標。大會將要分組討論下列議題：Ａ建立信望愛的福傳
家庭。Ｂ建立信望愛的福傳善會。Ｃ建立信望愛的福傳堂區。Ｄ建立信望愛的教會福傳事
業機構。Ｅ建立信望愛的福傳教區。Ｆ福傳與社區。Ｇ福傳與正義和平。Ｈ福傳與大公主
義。Ｉ福傳與宗教交談。Ｊ福傳與文化適應。Ｋ福傳與媒體。

(二)各位同道如何直接或間接參與大會？
    「新世妃新福傳」大會，是台灣地方教會的一件大事，每一位弟兄姊妹都應該關心，
並為大會之成功貢獻已力。每人參與大會運作的方式有所不同，當選大會代表的，直接參
與大會的運作。其他的弟兄姊妹，雖然不是直接參與大會的運作，但可以用間接的方式參
與協助大會。今如述如下：
1.直接參與者
    全體主教，各教區及團體所選出的代表，以及主教團所任命的代表，均為大會的正式
成員。有參加大會及小組工作的權利義務，應盡量安排時間全勤出席，並努力做好大會所
分派的工作。此外，也要留心注意新社會的重大問題，並在祈禱中省思如何以福音的精神
解決這些問題。同時也要多和其他弟兄姊妹以及自己所屬的堂區善會等團體交談，徵詢他
們的看法和建議。經過祈禱、省思、分析、整合、神辨，將自己的建議提供給大會，同時
也將大會進行的實況以及有關事宜，向其他弟兄姊妹和自己所屬之善會、堂區等團體報告
並宣導。
2.間接參與者
    未能直接參加大會的弟兄姊妹們，可以用祈禱、關懷、克己、捐款、服務等間接的方
式參與大會。如有寶貴的建議，可以向大會的正式代表陳述，也可用書面直接寄大會秘書
處（一○五台北市光復南路三二巷三四號）。
    大會需要每一位弟兄姊妹的關懷與投入。大會成功的關鍵，除了天主的助佑，就是每
一位弟兄姊妹的關懷與投入，直接或間接的參與。

(三)二○○一年牧靈福傳的優先工作
    針對台灣今日的社會現況以及教會的迫切需要，為主曆二○○一年的牧靈福傳工作，
我們選擇下述兩項優先：

1.推行「希望21」運動
    今日台灣社會面臨著，經濟、政治、治安、環保等非常嚴重的問題。在經濟方面：
股市瀕臨崩盤邊緣，房地產有價無市，銀行呆賬累累，傳統產業外遷或倒閉，經濟大亨大
量出走，中產者紛紛遷居海外，失業率與日俱增等嚴重問題。在政治方面：賄選貪污時有
所聞，民意代表及政府官員清廉者固然有之，但中飽私囊自肥者亦大有人在，政黨紛爭各
謀其利，行政首長與民意代表的對立演成罷免風波，兩岸的關係惡化導致民心惶惶，社會
動盪不安等嚴重問題。在治安方面：吸毒販毒抓不勝抓，偷竊搶奪無日不有，在光天化日
之下搶劫銀行及運鈔車時有所聞，強暴亂倫、欺騙詐取、縱火燒殺等嚴重問題層出不窮，
使許多人感到失望與恐怖。在環保方面：亂倒垃圾、濫伐樹林、不當開發山坡地等，致使
水災、土石流禍患連連，令人觸目驚心，惶恐難安。
    但是，我們的社會也有光明美麗的一面。去年九二一大地震之後，有許多人慷慨地伸
出援手，救濟災民。在民主方面，也有了很大的進步，今年的總統大選，政權和平轉移。
國人對兒童、婦女、原住民、殘障及弱勢族群的權利，也漸漸加以重視，總統府也成立了
人權諮詢委員會。這些光明美麗的事實，給我們帶來了鼓舞與希望。
    天主教在台灣也面臨許多危機與困境：聖職人員老化、聖召逐漸減少，許多聖堂老舊
破損乏人照管，教友流失，世俗主義、消費主義等逐漸滲入，缺乏福傳熱忱等危機，使一
些人感到敗興與挫折，但是教會也有可欣慰的一面。自從上次「福傳大會」以來，教友之
培育工作漸漸受到重視，教友的福傳意識也日漸增強，對教會事工的參與也日益深入，教
友們前往屏東縣牡丹鄉開教及其成果便是一個顯著的實例。
    今日社會的亂象和教會的危機，為有活潑信德的人，是一種挑戰和福傳的良機，開創
更深遠及更廣闊的福傳視野，不但不能壓倒他，使他失望，反而使他加倍信賴天主，更努
力克勝困難。因為「我知道我所信賴的是誰，也深信他有能力保管我所受的寄託。」（弟
後一：12）我們所信賴的主「耶穌基督昨天、今天、直到永遠，常是一樣。」（希十三：
8  ），祂是「真天主亦真人，宇宙的主宰，也是歷史的主使者，．．．藉著祂，聖父曾說
出有關人類及其歷史的決策。」（若望保祿二世之宗座文告《第三個千年將臨之際》5  ）
基督是人類唯一的希望（弟前一：1 ），因為「 基督是世界的救主，天人之間唯一的中保
，而且普天之下沒有賜下別的名號，使我們賴以得救的（宗四：12）。」（《第三個千年
將臨之際》4 ）信德告訴我們，在任何困難的環境中，都有天主與我們同在，「 若是天主
偕同我們，誰能反對我們呢？」（羅八：31）
    面對今日台灣動洫不安的社會與困難中的教會，我們有信德的人，要彼此安慰鼓勵，
也要努力安慰鼓勵一般社會人士，按照個人或團體的能力盡力協助那些陷入困境的人，將
基督愛的溫暖及希望之光帶給他們。按照教宗對亞洲教會的指示，以生活的見證來服務「
人性的提昇」（《教會在亞洲》第六章）。請每一位教友、每一個家庭、善會、堂區、修
會團體、教會機構等，依實際環境及需要，集思廣益，以具體的行動，共同推行「希望
21」信賴天主的助佑，使台灣社會和我們的地方教會走出黑暗、消極、頹廢、恐懼而
奔向光明、希望與自強不息的康莊大道。

2.積極參與「新世紀新福傳」大會
    這個大會為我們台灣地方教會有莫大的關係，藉著天主的引導助佑，找出未來我們應
走的方向，以及牧靈福傳的優先。為這個緣故，每一位教友、每一個家庭、善會、堂區、
修會團體、教會機構等，平日多省思大會的主題，聚會時深入討論在今日社會傳福音的問
題，將積極有建設性的意見提供大會。其次，希望要按照大會的精神，做一些新福傳工作
的實驗，例如每個教友、家庭、善會、堂區、修會團體、教會機構等按照自己的能力，具
體地推動團體福傳工作或事業。此外，為新世紀新福傳大會做一些宣導介紹、當義工、奉
獻經費等，將能為大會的成功提供很大的幫助。
    人的策劃、努力、共融、合作固然重要，猶如農夫耕耘灌溉一樣，其實使大會開花結
果的天主之聖寵及助佑才是最重要的。（格前三：5－9）為此，除了盡心盡力之外，我們
還應當全心信賴天主，向天主熱誠祈禱誦念「為新世紀新福傳祈禱經文。」
    【仁慈的天父，我們感謝你，給我們派遣了許多熱心福傳的人士。在聖神的引導之下
，使許多人認識了你的聖子，接受了福音，受洗進教，成為你的子女。我們這個新生的小
小地方教會，現在面臨許多福傳的困境，求使我們不要灰心喪志，而要信賴你的助佑，發
奮圖強。並求你遣發聖神，指引我們應走的道路，該選的方向，帶領更多的人認識你的聖
子，獲得救恩，以光榮你的聖名。阿們！】
    二○○一年，台灣各堂區各團體，在彌撒中的信友禱詞之後，加念上述「為新世紀新
福傳祈禱經文。」請兄弟姊妹們每日都要為大會之成功祈禱。
    今年十二月卅一日聖家節，請全台灣每一堂區在福音後誦讀此一牧函，並向教友略加
以解釋。

結論
    天主在千禧年賜給了我們許多恩寵，尤其是悔改、革新、和好、寬恕等恩典，增長了
我們對天主信賴之心，加強了我們對未來的希望。雖然面對新社會的種種亂象以及本地教
會的許多困境，我們不但不灰心喪志，反而勇氣倍增，因為「我們知道我們所相信的是誰
。」（弟後一：12）在四年前，聖神啟發我們準備召開「新世紀新福傳大會」。我們將用
一年的時間召開這個大會，就如當年宗徒們在晚餐廳內，圍繞著耶穌的母親瑪利亞，都「
同心合意地專務祈禱」（宗一：14），等候聖神降臨。偕同教會之母，在祈禱的氣氛中，
聆聽聖神的聲音並在祂的光照引導之下，策劃台灣地方教會的「新世紀新福傳」工作，願
天主降福我們這個大會圓滿成功。耑此　順祝

聖誕快樂    新年平安

                                                     台灣地區主教全體主教　同啟
                                                       主曆二○○○年十二月三日
                                                                 將臨期第一主日
                       回主畫面

迎接聖誕響應聖召　七位執事晉牧鐸品　四位修士接受執事

    【本刊訊】聖誕節過後，再過一週廿世紀即將結束，第三個千年伊始，時序邁入第廿
一新世紀，吾人有幸生活在世紀交替的時代，緬懷過去，展望未來，實在是給人極大的鼓
舞和希望。
    面對著一千禧年行將閉幕，同時紀念本世紀最後一次的聖誕節，究竟以什麼禮物呈獻
給馬槽中的聖嬰最有意義呢？我想最好的禮物，莫如台灣地區歲末七位執事晉鐸、五位修
士接受執事、主之葡萄園增加好園丁。
    十二月十六日下午三時卅分，台中教區王愈榮在三民路救主總堂為「許瑞文、吳重生
」二位修士授予執事聖秋。十二月卅一日下午一時高雄教區單樞機國璽主教，將在高雄明
誠中學大禮堂，為救主之母大修院的大修士執事們舉行晉鐸典禮；六位執事分別來自不同
國家，「鄧華光（秘魯）、桑大智（巴西）、安者樂（菲國）、吉百多（菲國）、文照義
（義）、古安敦（班國）。」
    二○○一年元旦下午二點，台北教區將在民生路主教座堂，由狄剛總主教為「黃斯勝
執事舉行晉鐸典禮，並為阮明聰、阮玉鼎、阮文昌三位修士授予執事聖秩。際此慶祝聖誕
普世歡騰的節期，台灣地區聖召有此成果，誠乃令人欣慰之盛事，我們衷心感謝，並祝賀
七位新鐸和五位執事，祈主助佑他們成為基督第二的生力軍。」
                      回主畫面

    高雄教區主教公署公告

一、主曆二○○一年一月廿六日至廿八日「新世紀新福傳」揭幕會議，在文藻學院召開，
        請各位主內兄弟姊妹為會議順利祈禱。

二、教宗若望保祿二世派特使：世界主教會議秘書長石好德樞機主教來台，於主曆二○○
        一年一月廿八日下午二時，在文藻學院禮堂，主持新世紀新福傳揭幕彌撒。

三、高雄市及高雄縣鳳山市各聖堂，於主曆二○○一年一月廿八日，停止舉行彌撒，以便
        參加石好德樞機主教在文藻學院主持新世紀新福傳揭幕彌撒。

四、敬請高雄市及高雄縣鳳山市各聖堂主任司鐸、院長或負責人、傳協會及各善會代表，
        宜宣導鼓勵主內兄弟姊妹參加主曆二○○一年一月廿八日下午二時在文藻學院禮堂
        （高雄市三民區民族一路九○○號）由石好德樞機主教主持新世紀新福傳揭幕彌撒。

五、其他地區聖堂主內兄弟姊妹，歡迎自由參加新世紀新福傳揭幕彌撒。

                                                                         高雄教區主教　 單國璽  樞機
                                                                                主曆二○○一年一月一日
                      回主畫面

台南教區感恩獻祭  慶成主教華誕晉牧

    【本刊訊】今年適逢成世光主教晉牧四十週年暨八十五嵩壽，台南教區特於十二月廿
三日，在大林維雅乃天主堂舉行感恩彌撒慶祝，並賀揚成斌、岳雲峰、栗金聲三位神長晉
鐸金慶。彌撒由成主教主祭，共祭神父十四位，與祭修女教友高達二百餘人。彌撒證道時
，成主教一再訓勉教友要感謝天主，向天主報愛，用天主的愛去關懷，去愛祂的小弟兄。
彌撒後，所有與會神長教友，共進午餐，並以卡拉OK助興。
    成主教在台南擔任牧職長達廿五年。為人和靄親切、謙遜儉樸，極具神貧精神。平日
多以步行，很少坐車。衣著簡素，雖補釘屢屢，仍不肯輕易更換。教友所贈新衣，每轉送
貧窮。成主教對中國文化造詣極深，極重靈修，素為教友景仰愛戴。雖退休近十年，仍為
台南教友懷念不已。不時前往台中探問，雖已退職，卻未休閒，辛勤筆耕，力致文字福傳
，四處為人講避靜。
    台南教區鄭再發主教，由於主持在中山路天主堂舉辦的天主教文物展開幕典禮，不克
分身，但仍於彌撒結束前趕來祝賀。並於致詞時，宣佈一項大喜訊，東門路聖加辣天主堂
將於明年計劃重建，後年正式動工。
                      回主畫面

現代寓言－小老鼠的祈禱--------------------咼永達

    最近經濟不景氣，生意營業額較往常滑落了許多，但是房貸及日常生活開銷又無法減
少、必需支付，在生活艱難中，每日的祈禱便是重複的祈求天主保佑，讓我們安然度過這
段經濟蕭條的歲月。
    我們雖然信仰堅定，但仍不免為祈禱遲遲未獲回音而焦躁不安。就在房貸即將到期的
前夕，一位保險從業人員的到訪，提醒了我們可利用保險貸款來籌措一筆資金來度過難關
，我們如釋重負的趕緊提出申請，利用上午一、兩個小時的時間，辦好了一切手續，順利
的解除了這個燃眉之急。我欣慰的跟愛妻說：「妳看，天主就是那麼值得依賴，祂說只要
我們全心信靠祂，祂絕不會容許給我們超過能力試探的考驗，如今又獲得了證實。」
    老婆說：「還真的耶！能夠申貸的這筆錢還真不少，比我預想的多得多，現在我們有
錢了，我想添購一些家庭用品及幾個好的睡墊，讓小朋友睡的舒適些。」
    我雖然疼愛小孩，但卻不願意小孩養成養尊處優、凡事講求舒適的壞習慣，應該讓他
們學習吃點苦，日後才能克服困難、適應艱困的環境。但為了愛妻原本出於愛心的出發點
，深怕一味的反對會引來無謂的爭執，但一時間又不知如何給她適當的建言與開導。這時
突然間靈機一動，想到一個兩全其美的方法，我這樣跟她說：「先聽我講個小故事，妳聽
過之後再做決定。」
    「從前有一隻小老鼠，因為飢餓便鑽到人類的房子中覓食，剛好這間房子有許多的食
物可供牠食用，正當牠在大快朵頤之時，突然發生一個大地震，許多東西垮下來，也將牠
的來時路封堵起來，這時老鼠非常擔心不能回到牠原來的窩，而將被困死在這間屋子，牠
開始向上主祈求：「主啊！我自認一生沒做過什麼壞事，我現在還不想死，𠕇就放過我這
一回，賜我一條逃生之路吧！」仁慈的上主俯聽了牠的祈禱，又讓大地搖晃了一下。看哪
！在牆角邊居然震出了一個小洞，它的寬度剛好可以讓小老鼠鑽出去。小老鼠這時想到了
那句話語：「天主為你關上了這扇門，祂必會為你開了另一扇窗。」牠滿心歡喜的謝恩後
正欲脫身離去之時，卻突然看到有許多美食散落在牠身邊，這時牠想：美食當前，不吃白
不吃，我就吃了這餐再走吧！說完牠瘋狂的享受這豐盛的食物，當牠吃飽之後想要離去時
，卻突然發覺自己膨脹的身軀，無法進入那個小洞，任憑祂使出吃奶的力氣，卻怎麼也鑽
不過那小小的洞穴。牠懊惱自己的貪婪，辜負了天主的美意，但是事實已經造成，再多的
後悔也無法挽回。這時突然又發生一次強烈的餘震，成千上萬的屋瓦碎片排山倒海似的傾
瀉而下．．．」
    妻子聽到這兒，恍然大悟的說：「我懂了，你的意思是說，天主幫我們度過了這個難
關，我們要惜福知福、好好規劃生活，不要任意揮霍，以免使自己再度陷入窘困的境地。
」
    在日常生活中，讓我們仔細的回想：當我們遭遇困難時，是否天主真的袖手旁觀？還
是天主曾經給我們機會，而我們卻未加珍惜、好好把握，卻一味的埋怨天主不伸出援手、
幫助我們。我一直好喜歡以下兩句話，願與主內的好朋友分享：「祂未曾應許天色常藍、
花兒常開，祂卻恩許祂的慈愛常在。」「你心滿足時，是天主愛你的表示。你心痛苦時，
是你愛天主的時候。」
                          回主畫面


2312期

本期是第 ２３１２ 期( 2001.01.07 出刊 )

教宗若望保祿二世2001年和平日文告
高雄教區禧年閉幕禮    六位執事晉升鐸品    傳協理監事派遣禮
台南教區千禧年閉幕    主顯節祈福大遊行
嘉義教區各堂聯合    千禧聖誕祈福遊行
推卸扶養義務者    小心觸犯遺棄罪
真福庇護九世是偉大教宗嗎？

教宗若望保祿二世2001年和平日文告

文化交談，建立愛與和平的文明

    1.在新的千年之始，人與人之間的關係，愈來愈可望受到「四海之內皆兄弟」理想
的啟發，而充滿希望。除非大家都心懷這樣的理想，否則就很難確保穩定的和平。從許多
訊號可以看出，此一信念愈來愈深入於人心。《人權大憲章》所揭櫫的兄弟情誼的重要性
，已具體表現在主要的國際組織中，尤其是聯合國；這也是全球化的過程所產生的前所未
有的要求，因為全球化使得世界在經濟、文化和社會上逐漸地走向合一。至於各不同宗教
的信徒，也更意識到與唯一天主，全人類共同大父的關係，不能不增進人類兄弟之情，使
人類更友愛地生活在一起。天主在基督身上啟示出自己，徹底地表達了這個原則：「那不
愛的，也不認識天主，因為天主是愛。」（若壹四：8）

    2.然而，我們也不能否認，有時濃厚的烏雲遮蔽住這些光明的希望。人類歷史帶著仍
未癒合的傷口，展開這新的一頁。許多地區飽受痛苦和血腥的衝突因擾，也努力維持住在
同一領土內不同文化和文明的團結和諧，但是所遭遇的困難卻是有增無減。我們都知道，
不同派別之間若存著難以解決的宿仇和嚴重問題，而產生一種憤怒的氛圍，要弭平這些差
異是多麼困難的事。此外，由於許多國家移民情形日漸增多，使得不同文化，不同文明的
人民必須同居共處，而有關當局卻無力明智地解決此一新的社會結構所產生的問題，這種
現象也同樣危及世界未來的和平。

    3.因此我認為，力邀基督信友與所有善心人士，一起思索「不同文化及不同傳統」之
間的交談，是一件當務之急。為建立一個能恢復和好的世界，一個能以安詳寧靜的態度來
看自己未來的世界，這樣的交談是必須走的道路。為追求和平，此一反省主題非常重要。
我很高興聯合國喚起世人注意此一迫切需要，宣佈2001年為「國際文明交談年」
（International Year of Dialogue Among Civilizations）。

    當然，對於這樣的問題，我並不認為我們有輕易或現成的解決方法。光是分析情勢已
經夠困難了，因為情勢在不斷的變動，以致於無跡可循。讓不同的原則和價值觀結合也非
易事，不論在理論上是如何相容，但在實際應用時，總會發現難以整合。此外在人們內心
深處，還有倫理道德觀念加諸於個人的要求，因為人們常被自私自利之心以及人的限度所
綑綁。

    但也正因此一緣故，我更加明白共同思考這個問題的好處。懷著這樣的意向，我在此
僅提出一些指引，並聆聽天主聖神在此一歷史上的關鍵時刻，向教會（參閱默二：7）以
及向全人類所說的話。

人類及各個不同的文化

    4.在思索人類的處境時，我們常會為人類文化的複雜和多樣而深感訝異。每一種文
化都有自己的歷史演進，產生各自的特色，因而有了獨特原創的結構，並自成一個有機的
整體。文化是個人及社會群體在通過歷史之旅中，一種自我表達的形式，因為人不斷受到
思維能力和意志力的驅使，去「培育人性優點及價值」；以一種更崇高、更有系統的文化
整合把他對人生各方面的基本認識加以融會貫通，特別是有關社會和政治生活、安全和經
濟發展的部份；培養存在性的價值和觀念，尤其是在宗教領域中的，促使個人及團體生活
以真正人性的方式發展。

    5.每一個文化總是有一些穩定和持久的成分，也有不斷改變和偶發特性。觀察某一文
化時，乍看之下，我們最容易受到那些與我們文化不同的層面所衝擊；這些不同的層面使
每一種文化有它自己的面貌，像是由許多不同成分組成的混合體。在大部份的情形中，每
一個文化會在一個特別的地點發展，這地點的地理、歷史和種族的成分，以原創而獨特的
方式結合。每一個文化的「獨特性」，都或多或少地反映在那些帶有這文化的個人身上，
個伓斷受到他們文化的影響，然後按照他們不同的能力和天賦，把自己所擁有的貢獻出來
。不論如何，一個生而為「人」必須生活在一特定文化中。透過家庭和社會、教育和環境
所產生的最多樣的影響，透過跟居住地方的關係，日日耳濡目染，而在身上顯露出一特定
的文化。這並不是決定性論，而是佪人受到的制約的力量與人類自由的運用，這兩種力量
之間不斷互動辯證式的作用。

人在文化內的陶成發展

    6.人需要接受自己的文化，做為構成人格的元素，尤其是在生命的初期階段，這件
事實是一種普世性的經驗，其重要性絕對不容小覷。如果不在一定的「土壤」中堅實札根
，每一個個體很可能在其還很脆弱的年紀，就受到過多相衝突的外在刺激，而損及平靜且
均衡的發展。也就是基於與自己的「出身」不可或缺的關係－這出身包括家庭、土地、社
會及文化，使人們得到一種民族認同感，使不同地方的文化，多少呈現出一種「民族性」
的輪廓。天主之子降生成人，除了有了一個屬人的家庭之外，同時也有了一個祖國。因此
他永遠是納匝助的耶穌，是納匝肋人（參閱谷十：47；路十八：37；若一：45；十九：19
）。這是一種自然過程，在這過程中，社會與心理的力量相互影響，而其結果通常是正面
且有建設性的。因此，愛自己的國家是一個值得鼓勵的價值觀，但不得心地狹隘，卻要愛
整個人類大家庭，同時要盡力避免把歸屬感扭曲變成自我陶醉、排斥差異性，以及民族主
義、種族主義、厭惡外方人等病態表現。

    7.因此，我們固然一方面應該重視自己的文化，同時也必須承認。一般來說，每一種
文化都是屬人的，也是受到歷史制約的實體，必然有它的限度。為了避免對某一特定文化
的歸屬感變成自我的孤立，我們有一帖有效的解藥，那就是平心靜氣、不懷成見地去認識
其他文化。何況，在我們仔細認真地研究其他文化時，會發現這些文化的外在容貌或各不
相同，但在其深處卻有著重要的共同成分。從文化和文明的歷史延續中也看得出這個特質
。基督向人類啟示了自己，教會仰賴基督，同時吸取教會兩千年來的經驗，而深信「在一
切演變之下，潛在著許多不變的事物」。這個連續性的基礎就是天主對人類計劃中不可或
缺的與普世性的特色。

    因此，文化的差異性應該從「人類一體」的這種較寬廣的眼光來了解。這樣的一體性
實際上構成了原始的歷史和存有論的論據，根據這論據，可以了解文化差異的深刻真相。
其實，只有以整體的眼光來看相異和相同的成分，才可能了解並解釋每一種人類文化的全
部真相。

文化差異和相互尊重

    8.過去，文化的差異往往是各民族間誤解的來源，也往往會引起衝突和戰爭。令人
難過的是，即使現在，我們仍然在世界上各個地區，看到某些文化以攻擊性的態度來反對
其他文化，而且情況愈來愈令人憂心。長遠來說，這樣的情況到頭來總會造成重大的緊張
和衝突，至少會使那些屬於少數的種族和文化者的處境更加艱難，因為他們生活在屬於多
數且與他們不同的文化環境中，在思想和行動上都對他們懷有敵意以及種族歧視。

    有鑒於此，善心人士都必須仔細分辨，成為一特定社群的文化經驗之所擁有標誌的基
本倫理方向。文化，正如創造文化的人民一樣，也被那在人類歷史中活動的「罪惡的陰謀
」（參看得後二：7）所影響，所以文化也需要淨化和救恩。每一種文化的真實性及其基
本倫理特質的健全性，換句話說，就是其道德方向的正確性，多少都可以從這文化對人類
的奉獻，以及這文化在各個層次、各種環境下促進「人性尊嚴」的能力來衡量。

    9.身份認同的偏激化，使得文化抗拒任何外來的有益影響，這已夠令人憂心了；而同
樣危險的，則是盲目順從西方世界的文化模式，或至少在某些主要觀點上。這些模式往往
脫離了基督宗教的根源，而表現出近乎無神論的世俗化觀念，以及偏激的個人主義色彩。
這是一種非常普遍的現象，受到強勢媒體的宣傳支持，試圖傳播各種生活方式、社會和經
濟活動，而歸根結柢，則是為傳佈一種廣泛的世界觀，從內部腐蝕其他有價值的文化和文
明。西方文化的模式富有迷人的誘惑力，因為具有明顯的科技特色，但令人遺憾的是，也
有愈來愈多的證據證明，西方文化在人性、精神和道德上日趨貧乏。產生這種模式的文化
特色，就是想要消滅至善的天主，以力保人類的好處。然而，正如梵二大公會議的警告：
「受造物而無造物主，勢必等於虛無！」一個不再以天主為指標的文化，會失去它的靈魂
，失去它的道路，成為一個死亡的文化。廿世紀的許多悲劇事件已足以證明，而今西方世
界一些著名圈子裡所存在的虛無主義，也是很顯著的證明。

文化之間的交談

    10.就像人的成熟是透過對他人開放，接納他人，也透過慷慨地給予自我而達成的；
文化也是這樣。文化是人所創造，也為人效勞，必須以人類大家庭原有及基本的一體性為
基礎，透過交談和共融而臻於完美，因為人類都是來自天主之手，「他由一個人造了全人
類。」（宗十七：26）

    從這個觀點來看，文化交談－這正是今年和平日文告的主題－是出於人性內在的需求
，也是出自文化本身的需求。這交談應能保障文化的特殊性，其特殊性即是歷史上的、創
造性的表現，即人類大家庭最根本的一體；這交談也能維持文化之間的了解與共融。共融
的概念來自基督的啟示，並在天主聖三中找到最崇高的典範（參閱若十七：11、21），共
融的概念，絕不是一種模糊的一致性，也不是強迫均勻化或同化；而是多樣化的趨於相同
，因此是一個豐富充實的標記，也是成長的保證。

    交談使人承認差異性的豐富，也開放心胸，能按照人類大家庭一體的基本召叫，彼此
接納，真誠合作。這樣，交談是一種不二法門的方式，以建立愛與和平的文明，我可敬的
前任，教宗保祿六世曾指出，這是在我們這時代激發文化、社會、政治和經濟生活的理想
方式。值此第三個千年的開始，急需向這個充滿過多衝突及暴力的世界，這個有時令人沮
喪、看不到希望與和平的世界，再次提出交談之道。

全球通訊的能力及風險

    11.由於新的傳播科技對個人及民族生活的衝擊，今天我們特別需要不同文化間的交
談。這個時代是全球通訊的時代，正按照新的文化模式來塑造這社會，而新的模式與過去
的模式多少有所不同。至少在原則上，世界上任何地區的任何人都可以得到正確及最新的
資訊。

    影像及言論可以自由在全球流傳，此現象不但改變著人民之間的政治和經濟關係，甚
至也改變我們對世界的了解。它開啟了一片迄今無法想像的可能性，但它也有某種負面和
危險的情勢。少數國家獨佔了這些文化「產業」，並把他們的產品送到世界每一個角落，
影響著越來越多的人，成為侵蝕文化特性的強力因素。這些產品包括並傳送隱含的價值體
系，因此那些接受這些文化的，會被剝奪並失去了他們原有的文化特性。

移民的挑戰

    12.談到複雜的移民問題時，交談的風格及文化就特別重要。移民問題是我們這時代
一個很重要的社會現象。大批人民從地球上一個地方遷徙到另一個地方，對所有參與其中
的人來說，常是一種可怕的長期流浪，並帶來不同傳統和習俗的混雜，而對所來自的國家
及要定居國家的人民，也都會有很明顯的影響。移民在接受移民國家受到怎樣的接納、和
他們融入新環境的程度，都是不同文化間交談有多大成效的一種指標。

    文化融合是目前頗有爭議的問題，要詳細明白地指出，以何種均衡、平等的方式，才
最能保證新移民與接受國人民的權利和義務，並不是一件易事。歷史上有各種形式的移民
，也都產生不同的結果。移民給許多文明帶來新的成長，並使其豐富充實。在另外一些情
形中，當地人民和移民一直保持各自的文化，但又能共同生活，彼此尊重，能接納或容忍
習俗的差異。然而遺憾的是，仍有許多地方，不同文化相遇一直不能和平共處，因此而造
成的緊張，也就成為定期爆發的衝突的原因。

    13.對於這麼複雜的問題，並沒有神奇藥方；但我們仍必須指出一些基本的倫理原則
做為參考點。首先應記住一個原則：移民都應受到尊重，因為每一個人都有其「人性的尊
嚴」。至於控制移民潮一事，雖然應以眾人共同的益處為考量，但也不應忽略上述的原則
。此事對我們的要求是，對每一個人都給予應有的欣然接納，特別是對那些有困難的人，
同時也要考慮到如何才能使當地居民和新來者過著有尊嚴且平安的生活。新移民所帶來的
文化習俗，只要不違反根據自然律所產生的普世性的倫理價值，也不抵觸基本人權，都應
該受到尊重及接納。

尊重各種文化以及不同地區的「文化面貌」

    14.移民者文化的特殊習俗，也許不與多數公民的習俗相容，要決定移民者的習俗應
享有多少公眾法律上的承認，更是困難的事。這問題的解決之道，是要在真誠開放的氣氛
下，實際去評估在歷史上其一特定時期，其一特定地方及社會環境下的公眾利益。最重要
的是，人們是否能不屈從「冷漠主義」的價值觀，但懷著開放的精神，同時將人們對身份
認同的關切與從事交談的意願相結合。

    另一方面，正如前面所指出的，我們不可低估一個地區的特有文化，能蘊育出均衡成
長的人，特別是在生命的初期階段。從這個觀點來看，合理的做法是以主導該地發展的文
化為參考，確保每一地區一定的「文化和諧」。這樣的和諧，即使在接納少數族群，並尊
重他們的基本權利時，也能讓此特有的文化面貌繼續存在、發展，在這裡我指的是語言、
傳統和價值的基傳承，那都是一個民族的歷史和民族認同感所不能分開的部份。

    15.然而，確保一地區文化面貌的和諧，並不能單靠立法來解決，因為除非建基於人
民的精神特質中，一切都是徒勞。一個文化，一旦失去了激勵一個地區和民族的能力，只
成為保存在博物館或存在於藝術品和文學作品中的遺產，那這文化就無可避免地要遭到改
變的命運。

    事實上，一種文化，只要真正有生命，就不用擔心會被取代。而如果這文化已在人民
心中死亡，任何法律也無法使它起死回生。在文化交談時，不得阻止任何一方向另一方提
出它所相信的價值觀，只要提出的方式能尊重人民的自由與良心。「真理只能藉真理自身
的力量來使人接受，它溫和而堅強地滲透人的心靈」。

承認共同的價值觀

    16.不同文化間的交談－一種不二法門、建立愛的文明的方法－奠基於承認所有的文
化都有一些共同的價值觀，因為那是植根於人的天性。這些價值觀表達出人類最真實、最
卓越的特性。我們必須把意識型態的成見和自私的利益放在一邊，喚起人們對這些共同價
值觀的覺醒，才能培育本質上屬於全球共同文化的「土壤」，使建設性的交談得以結實纍
纍。各個不同的宗教能夠也應該對這過程提供明確的貢獻。我曾多次與其他宗教的代表會
面，我特別記得一九八六年在亞西西的會議，以及一九九九年在聖伯多祿廣場的聚會。這
些會面使我更確信，不同宗教的信徒之間相互的開放，大大有助於增進人類大家庭的和平
及共同的益處。

同舟共濟的價值

    17.面對世界上愈來愈不平等的現象，必須廣為宣導的首要道德價值觀肯定就是「同
舟共濟」的精神。任何一個社會，人際基本關係的建立，其發展的範圍比過去都廣－從家
庭到其他的中介社會團體，到整個民間社會，以至於到全國性的團體。國家也別無選擇，
必須彼此建立關係。目前全球相互依賴的事實，使我們更易於重視整個人類大家庭的共同
命運，也使所有深思熟慮的人士，愈來愈重視「同舟共濟」的精神。

    同時我們也要指出，愈來愈互相依賴的現象，也暴露出許多的不平等，例如貧富國家
之間的差距；每一個國家內，在生活富裕者，及那些因缺乏生活所需而尊嚴受到損傷者之
間所產生的社會不平衡；由於不負責任地耗用自然資源，而造成並加速人性及環境的墮落
。在某些地方，這種社會不平等、不均衡的現象愈來愈嚴重，有些赤貧國家甚至已到了無
可挽救的地步。

    因此，真正「同舟共濟」的文化，應以「促進正義」為中心。促進正義並不僅僅是把
自己多餘的施捨給有需要的人，而是「幫助那些目前尚被排除在外，或身居邊緣的人，得
以進入經濟和人類發展的領域中。要做到這點，只靠世上因大量生產而剩餘的物品是不夠
的。在一切之上，最要緊的是生活方式、生產與消費模式，以及治理今日社會的現存權力
結構等方面的改變」。

和平的價值

    18.同舟共濟的文化，與和平的價值密切相關，「和平」是每一社會、每一國家和國
際生活的主要目標。然而，在走向民族之間更加了解之路上，仍有許多世人必須面對的挑
戰：這些挑戰就在每個人眼前，我們必須有所選擇，不容拖延。令人憂心的武器增加，加
上停止核武的承諾不再有進展，這都有增進和擴大「競賽和衝突的文化」之虞，這文化不
僅涉及各個國家，也涉及非公共機構團體，例如準軍事團體和恐怖份子組織。

    甚至到今天，世界仍在處理過去及現在的戰爭所造成的後果，以及有殺傷力的地雷，
使用恐怖的化學和生化武器等等所造成的悲劇後果。至於長期存在的國與國之間的衝突，
某些國家內部的內戰，廣為蔓延的暴力，國際組織和各國政府對此似乎都無能為力，對於
這種現象又該怎麼說呢？面對這樣的威脅，每個人都應該有道德責任感，以具體、及時的
行動來促進和平以及各民族之間的了解。

生命的價值

    19.不同文化間真正的交談，除了培養相互尊重的感情外，還一定會培養出對生命價
值本身的活沛感受。人的生命不能被視為是一件任我們使用的物品，而是這世上最神聖、
最不可侵犯的實體。當此一最基本的「善」未受到保障時，就不能有和平。我們不可能一
方面呼籲和平，另一方面卻蔑視生命。在我們這個時代，已看到許多慷慨獻身為生命服務
的芳表，但也有令人悲哀的景象，就是有上億的人，因為殘酷和冷漠，而陷入痛苦艱難的
命運。我說的是不斷上升的悲慘死亡，包括謀殺、自殺、墮胎、安樂死，以及肢刑，身心
的折磨，各種不正義的壓力，任意的監禁，不必要的死刑，驅逐出境，奴役、嫖妓，將婦
女和兒童販賣。此外我們還要加上一項，就是不負責任地行使「基因」工程，例如複製胚
胎，以及用人類胚胎來做研究，而且假藉自由、文化進步、人類的提升等不合法的訴求，
來使其正當化。當社會上最弱小、最不能自衛的成員遭到這樣殘暴的對待時，本是建立在
人的價值、信任、尊重和相互支持上的人類大家庭的理想，正慘遭腐蝕。立足在愛與和平
之上的文明，必須反對這些實驗，因為那與人的身份不相稱。

教育的價值

    20.為建立愛的文明，文化交談必須致力於克服一切超越種族中心的自私，因此而能
調和關心自己身份認同與對其他人的了解和尊重彼此的差異性。在這方面，最重要的就是
「教育」的責任。教育必須讓學生知道自己的根，並提供有據可查，讓他們清楚自己在這
世界上的位置。同時還必須教導學生尊重其他文化。我們的眼光需要超越個人直接的經驗
，要能在他人的歷史中、在他們的價值觀中，看到其中的富饒而能接納彼此的不同。

    以合宜的批判能力，並在堅實的倫理架構中，去認識其他文化，就能更深作地注意到
自己文化的價值和限度，同時也揭露出全人類共同繼承的祖產。正是由於這更加寬廣的眼
光，在建立一個更和諧、更和平的世界中，教育佔有其特殊的角色。教育有助於肯定完整
的人文主義，樂於接納生命中的倫理及宗教幅度，懂得賞識了解與尊重其他各種文明所呈
現的文化與精神價值的重性。

寬恕與修和

    21.在耶穌降生兩千年之後的大禧年中，教會對於「修和」此一具挑戰性的要求，有
了深刻的體驗。在文化交談這個複雜問題中，修和的要求也有重大的意義。交談其實常是
困難的，因為戰爭、衝突、暴力和仇恨等仍深深留存在人們的記憶裡，影響著交談的進行
。為要打破由於互不溝通所造成的障礙，我們應走的道路就是寬恕與和好之道。許多人以
理想幻滅後的現實主義之名，認為這是一個烏托邦、是太過天真的道路。然而從基督徒的
眼光，這是達到和平的唯一道路。

    信友的眼光注視著被釘十字架的那一位的形象。耶穌在去世前不久曾說：「父啊！寬
赦他們吧！因為他們不知道他們做的是什麼」（路廿三：34）。在耶穌右邊被釘的凶犯，
聽見了將去世的救世主的話，就敞開心胸，接受了悔改的恩寵，欣然接納寬恕的福音，也
接受了永遠福樂的保證。基督的例子使我們肯定，阻隔人與人之間溝通與交談的許多障礙
，其實是可以破除的。當我們注視著被釘的那一位，使我們充滿信心，相信寬恕與修和能
成為每天的生活、每一個文化中的習以為常的事，因此是建立人類和平及未來的真正機會
。

    懷著大禧年中淨化記憶的重要體驗，我願向基督徒提出一個特別的要求：成為寬恕與
修和的見證人及宣導者。這樣，透過他們積極向和平的天主祈求，可加速依撒意亞美妙預
言的實現，這預言可應用在世界所有人的身上：「到那天，將有一條大路，由埃及通至亞
述：亞述人要到埃及去，埃及人要到亞述來；埃及和亞述將共同敬拜上主。到那天，以色
列將屬第三，聯同埃及和亞述成為大地上受祝福的，因為萬軍的上主曾這樣祝福說：『我
的百姓埃及，我雙手的工程亞述，我的嗣業以色列，是應受祝福的！』」（依十九：23－
25）

對年輕人的懇求

    22.在和平日文告的最後，我願意向全世界各地的年輕人提出一項特別懇求。你們是
人類的未來，也是建立「愛的文明」的活基石。我心中珍藏著今年在羅馬舉行世界青年日
時與你們見面的記憶，那是滿溢著感情與希望的會面。你們的參與既喜樂、真誠，又令人
鼓舞。從你們的精力與活力，從你們對基督的愛中，我看見這世界的未來會是更加和平，
更加富於人性。

    由於感受到你們與我的親近，我深深地感謝天主，祂賜給我恩寵，讓我能透過你們不
同的語言、文化、習俗以及思考方式所組成的彩色鑲嵌畫，默觀到教會的普世性、大公性
，以及教會合一的奧蹟。透過你們各位，我能欣賞在同一信、望、愛之下，許許多多的「
不同」能奇妙地聚合在一起。這明白地表現出教會令人驚嘆的真相，是基督拯救世人，使
合人類彼此團結的記號和工具。福音召叫你們重新建立人類大家庭原有的合一，而合一的
起源就在聖父、聖子及聖神內。

    親愛的年輕人，各位不同語言及文化的年輕人，一項崇高又令人振奮的任務等著你們
：要成為能與人同舟共濟、和平相處、熱愛生命的人，並且尊重每一個人。要成為新人類
的巧匠，讓弟兄姊妹－同一家庭的所有成員－最後都能生活在平安之中。

                                                                                2000年12月8日　發自梵蒂岡

                                                                                天主教台灣主教團社會發展委員恭譯
                      回主畫面

高雄教區禧年閉幕禮  六位執事晉升鐸品  傳協理監事派遣禮

    【本刊訊】高雄教區於12月31日聖家節假明誠中學，舉行六位執事晉鐸和千禧年閉幕
典禮，教區的神長、修女及教友約一千五百餘人參禮。
    下午一時卅分救世之母大修院院長施神父致歡迎詞，二時正單樞機主持的晉鐸禮及禧
年閉幕典禮開始，司祭團共九十六位神父四位主教進入會場，祭典進程悉依專用手冊行禮
如儀。福音後教廷代辦易福霖致詞；然後單樞機為六位執事授予司降禮，他們是：鄧華光
、桑大智、安者樂、吉百多、文照義、古安效。
    彌撒後第二部份禮儀為教區第十屆傳協會新任理監事接受主教派遣禮，第三部份是舉
行聖年閉幕禮，以聖體降福方式進行，並舉行聖體遊行，至下午五時卅分圓滿結束。
                       回主畫面

台南教區千禧年閉幕  主顯節祈福大遊行

    【本刊訊】2001年元月6日（週六）主顯節，台南教區舉行千禧聖年閉幕大遊行。集
合站：南寧街天主堂。集合時間：下午二時。南寧堂地址：南寧街76號，電話：2137315
。
    遊行路線（預定時間14:30∼15:30）：聖堂←南寧街←西門路←府前路←開山路←主
教座堂。遊行順序：遊行前道←神長團←修女團←第一梯隊←聖詠一團←第二梯隊←聖詠
二團←第三梯隊←聖詠三團←醫護組（隨行大巴士）。
    感恩祭典：恭請主教主禮，神長共祭。閉幕禮成：（預定下午五時結束）。神師、修
女以外，其他參加人員一律穿著活動背心、戴帽子（開幕禮時已購置）；聖歌隊著制服。
敬請神長修女弟兄姊妹踴躍參加、共襄聖舉、共沐主恩。
                      回主畫面

嘉義教區各堂聯合  千禧聖誕祈福遊行

    【本刊訊】聖誕節前夕，嘉義教區嘉義市聖若望主教座堂聯合博愛路、民生路、吳鳳
路及水上鄉、民雄鄉教堂，在嘉義市區最熱鬧的中山路，舉行盛大的「千禧聖誕為台灣祈
福遊行」活動，五百多位教友走上街頭，以團見證方式，向民眾宣報平安喜樂的福音，沿
途受到民眾熱烈回響，最後在市立棒球場舉行「泰澤祈禱」，主教劉振忠率領全體神職人
員及教友，為國家社會祈福，最後有摸彩活動，為遊行活動劃上圓滿的句點。
    為了這次大型遊行活動，六教堂傳協會開了多次籌備會，向市警察局申請集會遊行獲
准，努力的付出，天主的降福，廿三日晚間聖誕遊行活動終於登場，這次遊行還邀請在台
打工的菲律賓籍教友參與。
    在宏仁女中樂隊前導下，前導車、標語旗車、標語旗隊、聖嬰花車、仿新約三王朝拜
耶穌的聖經故事人物裝扮、神父及修女的神職人員隊伍、花車及人人手拿汽球、蠟燭的教
友、福傳車隊、還有裝扮聖誕老公公的教友，隨著祥和的聖樂聲，隊伍行進間，在中山路
、中正路兩旁分送糖果汽球，向路旁商家、住戶、行人、駕駛人宣報耶穌誕生平安喜樂的
福音。
    遊行隊伍最後集結市立棒球場，先舉行聖經話劇，耶穌誕生三王來朝的表演，接著進
行莊嚴神聖的泰澤祈禱，在燭光、靜默、聖樂聲中，為國家社會祈福，主教劉振忠說，台
灣社會生病了，且病得不輕，願耶穌誕生帶來的福音，帶給台灣希望。最後舉行摸彩活動
，得獎教友興高采烈，未得獎的教友也人人有獎，獲贈一份聖誕小禮物。（嘉義市聖若望
主教座堂供稿）

                      回主畫面

推卸扶養義務者  小心觸犯遺棄罪--------趙怡莊律師

    我刑法關於遺棄罪之認定，分為有義務者之遺棄罪及無義務者之遺棄罪，前者是「對
於無自救力之人，依法令或契約應扶助，養育或保護而遺棄之，或不為其生存所必要之扶
助，養育或保護者。」此罪之客體為依法令或契約享有扶助養育保護之權利，且屬無自救
力者，依民法規定，直系血親相互間，夫妻之一方與他方父母同居者相互間、兄弟姊妹
間、家長家屬間，互負扶養之義務；或救濟機關職員與受救濟人間、榮民之家或仁愛之家
之職員與就養之榮民或老人間、監所管理人與人犯間屬之。依契約負有義務者，如醫院
醫師與住院病人間、保姆與嬰兒間、托兒所之與受託嬰兒間、運送人與旅客間均屬之。後
者則為普通之遺棄罪，即遺棄無自救力人者屬之，如將嬰兒棄之於路邊，或將殘疾者留置
於荒郊，任其凍餓至死者都是。民國廿九年最高法院上字第三七七七號，曾著一判例稱「
若負有此項義務之人，不盡其義務，而事實上尚有他人為之養育或保護，對於該無自救力
人之生命，並不發生危險者，即難成立該條之罪。」因該判例，致發生普通之誤解，即只
要另有其他人可以盡救護或扶養，應負扶養或救護義務者，即可以免除遺棄罪則，即如應
盡義務人將責任推卸給其他兄弟姊妹，以為有其他人可為扶養，自身即可以免責。有救護
義務者將責任推卸給路人，以為有路人代為救護即可免責，而法院之判決也支持某些人，
這種錯誤認知（如將嬰兒或無自救力病患棄置在救濟院或醫院門口，即無觸犯遺棄罪之嫌
），但最高法院近日作成判例，明示肇事逃逸遺棄被撞成重傷者，以致被害人傷重死亡，
對於其主張有路人可送就醫，不成立遺棄罪者之抗辯不予採信，認定仍應成立遺棄罪則。
                      回主畫面

真福庇護九世是偉大教宗嗎？-------------鄒保祿

    9月3日，當今教宗若望保祿二世將十九世紀的庇護九世（1846∼78年）冊封為真福品
。人們認為他可說是教會內的偉大教宗之一，本人認為這一點也不過份，因為他的確為教
會做了不少偉大的事情，其因如下：

甲：聖伯多祿大殿

    除了聖伯多祿之外，庇護九世是歷代任期最長的一位（32年），他在聖伯多祿大殿裏
在1854年隆重地宣佈聖母無染原罪的信理，同時在1869年召開了第一屆梵蒂岡大公會議。

乙：聖母大殿

    在耶穌聖誕節期間，不少朝聖者到羅馬的聖母大殿，來朝拜耶穌誕生在白冷馬槽的遺
物，同時也瞻仰庇護九世的石像，他跪著祈禱。
    在他生前，教宗跪下地在這裏祈禱，有時在晚上從梵蒂岡走路到聖母大殿，以免讓人
們注意。

丙：永援聖母

    在聖亞爾風索的教堂裏有一座永援聖母像，它是世界著名的聖母抱聖嬰耶穌的像，曾
經在羅馬隱藏了多年，到了庇護九世時代，他把這座聖母像轉給贖主會保管。

丁：聖梯

    傳說耶穌被帶到比拉多總督府那裏，要走廿八個階梯。君士坦丁大帝的母親把他帶到
羅馬，在教皇國被滅時，庇護九世，時七十九歲，以雙膝走到這廿八個梯子，以紀念耶穌
的苦難。今日，在聖梯旁有一座庇護九世的態像，以紀念他晉陞主教五十週年。

戊：永不腐朽

    在羅馬的鬥獸場，庇護九世建立一座大十字架以紀念耶穌的苦難。此鬥獸場在教宗時
代為羅西學者重新發現。
      聖保祿大殿在1854年由庇護九世祝聖的。
    在萬神廟（今稱諸致命之后堂）的地板上，有不少從地窖搬運到那裏的聖人遺體，庇
護九世在1873年請人以大理石裝飾之。
    庇護九世希望在自己死後能安葬在聖勞倫佐教堂，且以簡單的方式葬之。但是，在他
死後，人們卻以華麗的藝術裝飾他的墓地，另外還有五個馬賽克的藝術在其周圍。聖亞爾
風索、聖方濟撒肋爵、教宗晉鐸廿五週年、聖母無染原罪信理和教宗不能錯的道理。
    在進行庇護九世的真福品時，人們打開他的墳墓，發現他的遺體仍然不朽，這令人驚
奇！
    最重要的，當今教宗若望保祿二世在給他冊封真福時說：「另一個偉大的教宗。」由
此可見，庇護九世的確是一位偉大的教宗。
                          回主畫面


2313期

本期是第 ２３１３ 期( 2001.01.14 出刊 )

教宗主顯節隆重禮儀　關閉聖門結束大禧年
千禧年隆重閉幕彌撒　教宗講道令人感動
多倫多中華殉道聖人堂務興盛　聖堂成為華人精神堡壘
高雄溫馨病人之友社　往榮總恩泉堂千禧報佳音
台中教區聖年閉幕　公署電話元旦改號
人真可憐

教宗主顯節隆重禮儀  關閉聖門結束大禧年

    【梵蒂岡電台訊】教宗若望保祿二世於2001年1月6日主顯節舉行隆重禮儀，關閉聖伯
多祿大殿的聖門，結束大禧年。12月22日，聖座禮儀負責人馬利尼主教在聖座新聞室向外
界介紹關閉聖門的禮儀時指出，關閉聖門的禮儀比開啟聖門的禮儀簡單。聖伯多祿大殿的
聖門於6日上午9點鐘由教宗親自關閉，有關關閉聖門禮儀的特殊處，馬利尼主教提到特別
為這個機會撰寫的「獻給千年的主基督頌歌」。教宗關閉聖門後，在聖伯多祿廣場上舉行
主顯節彌撒禮儀，彌撒中將宣佈2001年復活節和禮儀年中其他節日的日期，但不舉行祝聖
主教禮儀。另一個新穎的項目是，在彌撒中將唱「謝主頌」為大禧年的圓滿結束謝恩。往
年，教宗在除夕舉行的謝恩禮儀中唱「謝主頌」，今年則移到主顯節結束大禧年時頌唱。
此外，信友禱詞將以剛結束的大禧年中一些重要的時刻為中心，來邀請大家使教會在三千
年代的路途能從這些時刻中獲得豐富的神益。
    羅馬其他三大聖殿的聖門則在聖伯多祿大殿聖門關閉的前一天5日下午5點鐘，由教宗
的三位代表關閉。教宗的輔理主教魯依尼樞機關閉拉特朗聖若望大殿的聖門；埃切卡萊樞
機關閉羅馬城外聖保祿大殿的聖門；福爾諾樞機關閉聖母大殿的聖門。

                      回主畫面

千禧年隆重閉幕彌撒  教宗講道令人感動

    【梵蒂岡電台訊】教宗說：「上主，普世萬民都要敬拜你」。是今天答唱詠中的歡呼
詞，很能表達今天我們慶祝的主顯節的意義，同時彰顯了今天關閉聖門的禮節內涵。
    「上主，普世萬民都要敬拜你」：這是一個談及前途的見解，這個見解叫我們把視線
拋向遠處。此時令人想起古老有關默西亞的預言，這個預言將在歷史結束、主基督在光榮
中再次降臨的時候完全實現。不過，當賢士們帶著他們的禮物來到白冷城時，這個預言已
經有了第一次的實現，那時基督顯示自己給世界各民族的代表的開始，主顯節的意義就在
於此。
    當福音的宣講慢慢地進入人心，在各地生根植基的時候，那個預言就逐漸地在歷史中
實現。大禧年難道不就是主上把自己顯示於人的一種？許多人到羅馬來，或到其他各地大
禧年的聖堂朝聖，從某方面來看，他們也是在步武賢士們的芳蹤，在尋找基督，聖門也就
是他們與基督相會的象徵。基督才是真正的聖門，祂給我們敞開通往天父的家的入口，並
引導我們進入神性生命的無限之中。
    「上主，普世萬民都要敬拜你」。世界各大洲的朝聖人士今年特別大量湧到此地天主
教中心的現象，給我們提供了各民族走向基督的有說服力的形象。這些分屬於各界的朝聖
人士來到羅馬的心願，就是默觀基督的聖容，並獲得天主的仁慈。
    「基督過去和現在、元始和終結、阿而法和奧梅嘎，時間屬於祂，世代也屬於祂，願
光榮和權力都歸於祂直到永遠。」（復活前夕禮儀）是的，大禧年在這進入新千年代的動
人時刻要讚美兩千年前誕生的歷史的主宰基督的，正是這首頌詞。今天正是結束這特殊的
一年，但是傾注在這一年的精神恩典仍然存留下來；昔日基督在納匝肋會堂開啟的那個偉
大的「恩寵之年」（路四：18-19），仍將繼續下去，直到世界末日。
    今天雖然把象徵基督的聖門關閉，可是基督的心比任何時候都敞開得大。祂繼續向貧
苦的人類談希望，談意義：「凡勞苦負重擔的，你們都到我這裡來，我要使你們安息。」
（瑪十一：28）除了所舉行的種種禮儀慶典活動外，大禧年給我們留下的遺產就是與基督
相會這個活生生和令人安慰的經驗。
                       回主畫面

多倫多中華殉道聖人堂務興盛  聖堂成為華人精神堡壘

    【本刊記者于金山美國紐約報導】北美華人天主教會在聖神的引領，近年有長足的發
展，加拿大多倫多的中華殉道聖人教堂，十三年有成，在中華殉道聖人的福佑下，己成為
全美加地區最大的華人聖堂。千禧年有四百八十四位華僑決志歸主受洗成為天主子民，包
括九十位在聖誕前的十二月十九日受到活水的洗禮。
    根據中華殉道聖人天主堂的統計，教友登記人數有三千四百零三家，共計教友一萬零
四百四十二位，每主日彌撒參加教友超過六千人。教友之中，廿九歲以下者佔百分之四十
，四千餘位，卅至四十九歲者佔百分之四十，百分之廿為五十歲及以上者。所以中華殉道
聖人堂，是一個具有很大活力的教堂。今年11月11日舉辦中華殉道聖人宣聖大彌撒，由多
倫多安樞機親自主持，彌撒後並舉行盛大的慶祝宴會，為多倫多市華人社區一大盛事，多
倫多中華殉道聖人堂歡迎港台大陸移民加拿大的教友們參加。
    中華聖人殉道堂，由前台灣嘉義教區湯一煌神父到加拿大開拓，1987年商請教區同意
，借用聖嬰小學禮堂舉辦華語彌撒，為越來越多的華人移民服務。最初有教友八十八家，
教友人數兩百餘位，耶穌的福佑。1994年在教區和教友們的支持下，新聖堂落成，教友年
年有增加，千禧年教友已有一萬餘位。目前在中華殉道聖人堂為教友服務的神父只有兩位
，本堂湯一煌神父，副本堂為前香港教區的趙文煌神父。每主日有七台彌撒，五台為粵語
，一台國語和一台英文。
                      回主畫面

高雄溫馨病人之友社  往榮總恩泉堂千禧報佳音

    【本刊訊】12月21日（星期四）是榮總恩泉堂為病人報佳音的日子。幸逢千禧年，由
榮總恩泉堂志工團籌備的「千禧報佳音」活動，終於在各方鼎力相助下隆重登場。
    下午2:00各路人馬浩浩集合，有溫馨病人之友社的成員幹部，亦有教區傳協主席帶
領的國敏國際獅子會的幹部人員，聖道明堂的在俗道明第三會、玫瑰堂婦女會成員、萬福
堂教友組成的隊伍、加大利納堂的修女及教友、以及五塊厝的聖味增德堂的教友們，並且
有七位聖誕老公公穿著紅衣紅帽陪伴。由溫馨病人之友社社長帶領各個團體，為一千多位
病人及各病房工作人員，宣報聖誕來臨的喜訊，贈送卡片及小禮物，為活動揭開序幕。
    晚間時間7:30分，榮主合唱團蒞臨，為病人演唱聖誕歌曲及見證分享。
    扮演天使的小朋友及榮主成員，以戲劇的方式傳達聖誕節的由來，配合著榮主合唱團
動人的歌聲，使當天的演唱晚會更加生色動人。現場有四十多位文藻外語學院的學生，志
願擔任志工，協助病人及工作人員。幾位擔任聖誕老公公的學生，將糖果發給前往聆聽參
與的病人及家屬，氣氛相當的溫馨、喜悅。
    因著這一次活動，讓病人認識了耶穌基督，而來到了恩泉堂。
    在這個世紀末的聖誕節，在不干擾病人的原則下，高雄榮總有著各式的慶祝活動，似
熱鬧的嘉年華會，恩泉堂的「千禧報佳音」活動成為這一系列活動中的一環，也為平日嚴
謹的醫院循環增添快樂氣息。（榮總恩泉堂）

                      回主畫面

台中教區聖年閉幕  公署電話元旦改號

    【本刊訊】台中教區主教公署的電話自元月一日開始，改為： (04）22337881，傳真改
為：（04）22369233。
    1月7日下午2時30分，於三民路主教座堂舉行聖年閉幕典禮，王主教主持，神父、修女
、修士及教友數百人參加。

    【又　訊】台中教區劉徵祥神父因血糖過高住林口長庚醫院，劉金蓮修女因賢臟病加
重，目前住台中榮總加護病房一直昏迷，請大家共為劉神父、劉修女祈禱早日康復。
    劉徵祥神父住院期間，主教派鄭順興神父代理東勢天主堂主任職務。
                      回主畫面

人真可憐--------------賈梅佳

    筱明被公司開除了，這令我十分驚異，因為她做事一向非常認真，十分負責，被她的
主管所看重。她來告訴我以後，我才知道是這麼一回事。
    公司新換了董事長，那天晚上董事長請客。吃飯時，坐在她旁邊的董事長伸過手來握
著她的手，她本想縮回來，後來又想，董事長的年齡大她一倍以上，一定是把她看做女兒
一般，何必這麼小器，就讓他握著吧！
    誰知第二天早上去上班時，幾位女同事告訴她，她們昨天晚上跟董事長一塊兒回來時
，董事長告訴大家，妳們中間誰喜歡誰他不管，不過她喜歡成熟的女性，所以他喜歡她。
聽完這番話，平時不輕易動怒的她，不禁大怒。就在這時電話鈴響了，是董事長找她，她
很不客氣的說：「不接！」傳話的人就告訴董事長說她不接。
    到第三天老闆就告訴她現在景氣不好，公司要裁人，所以她和她的一位好朋友都被裁
掉了。她並沒有什麼感覺，因為這樣的結果早在她預料之中。後來她又問我，她這樣的反
應是不是太激烈，如果態度緩和一點，敷衍下去，就不會有這樣的事情發生，我問她：
    「你有沒有想到後來的發展會怎麼樣，妳願意上報嗎？連累妳的家庭和子女？如果不
願意，還不如這樣一下解決的好。」
    她想想我的話很對。誰知道兩年以後，董事長忽然病逝，心地善良的她，聽到這個消
息，萬分感慨的對我說：
    「人真可憐，常常不知道自己在做些什麼。」
                          回主畫面


2314期

本期是第 ２３１４ 期( 2001.01.21 出刊 )

「新世紀新福傳大會」定在文藻外語學院舉行
2000年高雄教區大事錄
新竹教區聖年閉幕    劉獻堂主教主持典禮
花蓮教區舉行禧年閉幕儀式
嘉義教區添生力軍    兩位執事晉升司鐸
有關生死學

「新世紀新福傳大會」定在文藻外語學院舉行

    【本刊訊】「新世紀新福傳大會」將於元月26∼28日（正月初三至初五）於文藻外語
學院舉行，此大會是整個台灣地方教會在新世紀開始的重大會議，與會人士除主教團提名
人選外，各教區皆派九位代表出席即：神職人員、修女、教友各三位，共近百人。會議中
將就當前台灣教會所面臨的各項牧靈、福傳上的問題與對21世紀工作展望作深入且廣泛的
陳述、討論，並在會議中取得具體的共識、決議與商討日後工作上的追蹤評估。
    「新世紀新福傳」大會的主題為：「天主子民共融合作，宏揚基督救世福音，實踐基
督服務使命，建立信望愛家園。」茲以「新福傳」的目標：「建立信望愛的家園」為依據
，將提案內容分為十一類分別分組加以討論。值得一提的是經由單樞機主教的奔走爭取，
大會期間羅馬教廷特派－石好德樞機主教蒞臨參與，以表達教廷對台灣地方教會的關懷。
大會在兩天半的研討會議後於28日下午2點舉行大禮彌撒，將一切的成果與即將推動的工
作奉獻交託於天主手中。請主內的弟兄姊妹踴躍參與這台彌撒，共同為台灣教會的新世紀
新福傳祈禱。
    新世紀新福傳大會所在地「高雄教區」為籌備各項關事宜，動員有：教區傳協會、牧
靈中心牧靈福傳組、文藻校方、婦女會、基督活力高雄分會、數個堂區合唱團、聖功醫院
……等善會組織及許多主內弟兄姊妹共同協助參與，以期做好一切籌備工作，確保大會過
程順利通暢，在此祈願天主聖神帶領並降福這次「新世紀新福傳大會」圓滿成功。（牧靈
中心／牧靈福傳組）

                      回主畫面

2000年高雄教區大事錄

一　月

    1日：※教宗若望保祿二世頒賜「致全城及全球」元旦祝福。暨2000年世界和平日文
告：主愛的人在世享平安。※教區在萬金聖母聖殿舉辦跨年晚會共融感恩祈福大典，由單
樞機主持，數千位青年參加徹夜祈禱及迎千禧年活動。※單樞機公告大禧年大赦條件及指
定聖堂：玫瑰聖母聖殿主教座堂、萬金聖母聖殿、大寮聖母隱修院、旗山堂、三地門堂及
潮州堂。※單樞機任命孟毅亞神父為聖經協會高雄分會神師、謝聰智神父為職工青年高雄
分會神師。

    2日：高雄縣鳥松鄉聖名堂15週年堂慶，有16位受洗20位領堅振，由單樞機主持慶典。

    3日：單樞機、林吉男輔理主教、汪德明神父赴泰國曼谷，參加亞洲主教團聯合會會
議（FABC）。

    13日：教廷一心委員會高德士總主教訪台，單樞機陪同晉見李登輝總統並授勛，輔仁
大學頒發榮譽文學博士學位。

    15日：單樞機在台中教區衛道中學，發表新世紀新福傳願景，講習會有300多人參加。

    21日：潮州堂擴大舉辦聖年合一祈禱大會。

    30日：單樞機主持屏東縣牡丹鄉石門村17位慕道者授洗感恩祭。

二　月

    1日：※單樞機任命遣使會蘇益世神父為林德官文生堂兼燕巢鄉馬場堂主任。夏樂博
神父為西甲若望董文學堂主任。羅納慶神父為岡山堂副主任。※輔仁大學復校第五任校長
交接，由董事長單樞機主持，新校長李寧遠博士，卸任校長楊敦和博士。

    7日：屏東縣春日鄉春日堂落成祝聖大典，單樞機主持感恩祭典，席開百桌宴客。

    10日：活力運動高雄分會在佳冬舉辦男92屆實習班，計17位實習員。

    12日：※高雄大專同學會在文藻學院辦五日信仰陶成營。※單樞機赴新竹教區主持新
世紀新福傳研習會。

    15日：單樞機任命主徒會米光華神父為鼓山區萬福堂主任。

    17日：第四屆青少年生活營在文藻學院舉辦2日。

    24日：活力運動高雄分會在佳冬舉辦女27屆實習班，計77位實習。

    25日：聖若瑟道明修女會陳懷英修女蒙主恩召，享年68歲。

    26日：單樞機到埔里參加族群融合祈禱會，並主持派遣禮。

    28日：高雄市三民區加大利納堂李漢民神父赴美國深造。單樞機委任許思孟神父為代
理主任。

三　月

    1日：台灣區主教發表文告：大選舉、大方向。

    8日：※教宗發表四旬期文告：我同你們在一起，直到今世的終結。※教區明愛會發
動愛德運動。

    10日：教宗宣佈中華殉道120位真福，將於10月1日宣聖。

    11日：單樞機至台北總教區宣導新世紀新福傳願景。

    12日：上海主教龔品梅樞機逝世於美國康乃狄克州，享年99歲。

    15日：道明會德鐸省林德明神父在德國北部費希坦蒙主恩召，享年87歲。

    17日：單樞機赴美，追悼龔樞機，並主持舊金山安葬禮。

    23日：教宗發表2000年聖週四致司鐸書。

    29日：林輔理主教，在東港堂追思林德明神父。

    30日：單樞機應靜宜大學之邀演講，主題：新世紀新青年的責任。

四　月

    4日：高松墓園舉辦清明追思彌撒，由黃兆明主教主禮。

    8日：單樞機於主教團秘書處主持新世紀新福傳籌備會。

    10日：聖女小德蘭聖髑巡台遊行蒞左營堂，單樞機主持敬禮彌撒。

    11日：男女修會會長聯合會大會在花蓮舉行，改選主席為柯博識神父、古梅蓮修女膺
任，單樞機應邀致詞。

    15日：敬悼龔品梅樞機主教追思彌撒於高雄玫瑰聖母聖殿，由單樞機主持，並詳述龔
樞機生平行誼。

    18日：單樞機主持司鐸日及祝聖聖油彌撒，勉勵司鐸相似永遠的大司祭耶穌基督。

    20日：單樞機蒞玫瑰主教座堂主持聖週四、五，望復活禮儀。

    23日：※教宗發表復活節文告：維護和平及人權、廢除貧窮、仇外情緒和種族主義。
※單樞機主持牡丹傳道所17位慕道者授洗。

    25日：台灣區主教團在秘書處舉行春季常年大會，由單樞機主持。

    28日：單樞機晉見總統當選人陳水扁先生，期盼新政府廢除死刑或今年內暫緩執行死
刑。

五　月

    5日：道明會薛仁堪神父逝世於西班牙，享年90歲。

    8日：道明會林華進神父於保加利亞遇害身亡。

    13日：教宗在葡國法蒂瑪朝聖地，冊封兩位牧童方濟各和雅欽達為真福。

    14日：※教宗發表37屆聖召文告：聖體聖事，教會一切聖召與聖職的泉源。※明誠中
學校慶暨行政大樓落成祝聖，由單樞機主持。※朱飛神父、王志偉神父赴羅馬參加第五屆
國際司鐸大會。

    18日：教宗80歲華誕，單樞機代表臺灣區主教團前往祝賀及獻禮。

    25日：單樞機在台北聖家堂「為促進族群融洽、兩岸和平以及實現新世紀之新希望」
祈禱會。

    27日：高雄聖經研習會在高雄天主教中心禮堂舉行。

六　月

    1日：※聖母隱修院萬金新會院動土大典，由單樞機主持。※臺灣區主教團牧
函：熱心準備全國聖體大會。

    2日：若瑟道明修女會潘碧玉修女逝世，享年76歲。

    4日：教宗發表傳播節文告：公元3000年之初，在大眾傳播媒體中宣講福音。

    7日：高雄教區11位神父赴新竹香山參加合一靈修營三天，由愛爾蘭籍李仁德神父領
導。

    25日：全國聖體大會在萬金聖殿舉行，上午感恩祭，下午聖體遊行暨聖體降福，計十
位主教，一○六位神父及六千多位教友參加。

    29日：參議諮議聯席會議在主教公署舉行，由單樞機主持。

七　月

    1日：※單樞機公布教區職務調動名單，於八月一日生效。

朱飛神父為高雄市玫瑰聖母主教座堂副主任司鐸。
陳尚禮神父為高雄縣前庄善牧堂主任司鐸。
曹世鐸神父為高雄縣鳥松鄉聖名堂主任司鐸。
溫宏昭神父為高雄市左營德蘭堂兼莒光保祿堂主任司鐸。
陳光煌神父為高雄市旗津海星堂主任司鐸。
申榮賓神父為高雄市凱旋救世主堂主任司鐸。
謝南雄神父為高雄市遼寧聖神堂主任司鐸。
杜勇雄神父為高雄縣桃源方濟堂主任司鐸。
施安東神父為屏東縣長治道明堂主任司鐸。
施安東神父為屏東縣里港聖三堂主任司鐸。
謝聰智神父為聖召推行及陶成委員會主席、聖召負責人、國際聖召會輔導神師。
杜勇明神父為高雄市大港埔法蒂瑪堂副主任司鐸。

    ※高雄聖若瑟修院，自七月一日起停止招生，改變以其他方式培育小修生。關於培育
大、小修生事宜，由謝聰智神父負責。院產暨培育基金委託經濟委員會主席黃兆明輔理主
教管理。

    5日：中學生夏令營在懇丁天主教中心舉辦，學員100位參加。

    8日：杜勇明執事晉鐸典禮於玫瑰聖母聖殿主教座堂，由單樞機主持，貴賓宴設席明
誠中學。鐸銘：「不是你們揀選了我，而是我揀選了你們」（若十五：16）。

    9日：教宗發布受刑人禧年文告。

    12日：單樞機晉見法務部陳定南部長，談獄政。

    13日：單樞機晉見陳水扁總統。面交教宗受刑人文告。

    31日：單樞機主持文藻學院校長交接，新校長李文瑞博士，卸任校長鮑霦博士。

八　月

    1日：單樞機任命：杜勇雄神父為六龜堂主任兼桃源堂主任。黃忠偉神父暫代左營堂
兼莒光堂主任至11月12日。潘瓊輝神父准辭，年底將赴加拿大多倫多殉道堂傳教。

    12日：單樞機於玫瑰主教座堂主持授予六位執事：鄧華光、桑大智、安者樂、吉百多
、文照義、古安敦。並為30位教友傅堅振。

    18日：林吉男主教在玫瑰堂主持鄭天祥總主教逝世十週年追思彌撒。

    19日：※單樞機赴羅馬參加世界青年日大會，並發表演說。※第十五屆世界青年日在
羅馬舉行，全球有250萬人參加，台灣有500位參加。※教宗頒發青年文告，主題：聖言成
了血肉寄居在我們中間。

    27日：單樞機蒞旗津海星堂主持堂慶40週年感恩祭。

九　月

    1日：耶穌聖心使徒會修女蒞台，在明誠中學教授英語。

    2日：單樞機在玫瑰堂主持中山大學教授吳寧遠殯葬彌撒。

    8日：※單樞機發布「高雄教區慶祝中華殉道宣聖」牧函。※單樞機在高雄師範大學
主持安寧緩和醫療條例說明會。

    9日：單樞機在台北國父紀念館為促進和平文教基金會成立大會致詞。

    17日：單樞機主持台灣總修院開學典禮，暨頒發新團隊任命狀，院長鍾安住等人事。

    20日：※單樞機在南投主持震災週年追思活動。※林吉男輔理主教在玫瑰堂主持震災
追思祈禱會。

    22日：高雄教區堂口開始舉行中華殉道聖人特別九日敬禮至30日。

    24日：※單樞機赴岡山堂傅堅振。※林吉男輔理主教在玫瑰堂主持外勞日彌撒，
有600位教友參加。

    29日：單樞機、林輔理主教、黃輔理主教帶團到羅馬參加中華殉道聖人120位宣聖大
會。

十　月

    1日：※教宗在伯多祿大殿主持中華聖人120位宣聖大會，全球十萬人參加，華人
有2000人與會，單樞機領台灣區主教、神父共祭。※西班牙道明會在屏東和平堂慶祝嘉俾
來等六位會士宣聖。※單樞機任命曹世鐸、陳尚禮為第三區、第四區總鐸。

    20日：教廷駐華大使館慶祝教宗就職22週年，單樞機領主教們出席，各界政要參加。

    21日：聖若瑟失智老人養護中心籌募建設經費，單樞機提供教宗贈予主教權戒義賣。

    22日：※高雄教區教理委員會舉辦主日學研習，由彭育申修女主持並頒發週年教師獎
章。※教宗頒佈傳教節文告。

    24日：單樞機獲聘總統府人權諮詢小組人權代表。

    28日：台灣區慶祝宣聖大會在嘉義輔仁中學舉行，有主教、神父、修女、教友計2500
位參加，由單樞機主教主持慶典彌撒。並頒獎給各教區宣聖聖歌比賽優勝者。

    29日：※單樞機主持玫瑰聖母聖殿主教座堂開教141週年暨主保瞻禮感恩彌撒，新傳
協委員宣誓就職，後有聖母遊行及聖體降福。※婦女會舉辦模範母親表揚及改選，由創會
元老丁惠琴女士連任會長。

十一月

    2日：追思已亡節，單樞機在高松墓園主持追思彌撒。

    10日：單樞機在聯合報發表「代理孕母追求幸福，割裂子母格」。

    11日：單樞機啟程往羅馬，於14∼16日在羅馬參加「亞洲主教團特別會議會後會議」
。

    12日：高雄教區傳協會改選，程肇陽連任主席；丁惠琴、吳育贊連任副主席。

    20日：千禧年台灣區司鐸退省於靜山靈修中心舉行，由越南籍阮文順總主教主持，為
期五天。

    25日：高雄明愛會明愛券開獎暨使徒工作聯展，由黃兆明輔理主教主持。

    26日：玫瑰聖殿舉辦音樂會，單樞機親臨致詞聆賞，有聲樂家、樂器專精者演出。

    27日：主教團常年大會於嘉義特富野舉行四天，由單樞機主持。

十二月

    3日：單樞機在台北光啟社頒發金炬獎。

    7日：教區參議諮議聯席會，由單樞機主持。

    9日：瑪家鄉佳義村聖若翰堂落成祝聖典禮，由單樞機主持，教友千餘人參加。

    23日：文藻學院宿舍落成典禮，單樞機主持。

    24日：單樞機蒞玫瑰聖殿主持聖殿子夜彌撒。

    28日：單樞機在台北主持失智老人中心開幕典禮。

    31日：高雄教區聖體大會、聖年閉幕禮暨祝聖六位執事晉鐸：鄧華光、桑大智、安者
樂、吉百多、文照義、古安敦。有2000多位教友參加，在明誠中學舉行，由單樞機主禮。
                       回主畫面

新竹教區聖年閉幕  劉獻堂主教主持典禮

    【本刊訊】1月7日下午三時，新竹主教座堂的聖年閉幕禮，吸引了來自新竹教區各堂
口的四百多位教友們參加，25位神父共祭，永泉神義研究中心學員平日訓練有素，負責新
代的工作有條不紊，十分稱職。
    劉獻堂主教在證道時，以中國教會及地方教會在預備聖年的努力及成果做了報告，並
勉勵大家學習教宗老而彌堅努力福傳的精神，最後教友們領受聖年最後一個大赦，喜樂而
歸。（王銅梅）
                      回主畫面

花蓮教區舉行禧年閉幕儀式

    【本刊台東訊】花蓮教區元月6日主顯節，假花蓮市美崙主教座堂，舉行「千禧聖年
閉幕式」。錢志純主教主禮，榮休的賈彥文總主教、花蓮輔理主教曾建次主教襄禮。
    聖年閉幕禮儀分作：堂外遊行、堂內閉幕感恩祭進行。堂外由花蓮聖保祿牧靈中心前
廣場集合各堂區教友和善會聖集近千人，而整個隊伍的秩序由聖母軍團團員、聖召會會員
和其它熱心教友自動負責。並由聖瑪爾大修女負責教唱。
    錢主教主持聖年閉幕式遊行禮儀，此時全體合唱詩歌「寒冬飄雪山野靜」，錢主教祝
賀大家新年，隨說明此次活動的目的。
                      回主畫面

嘉義教區添生力軍  兩位執事晉升司鐸

    【本刊訊】嘉義教區訂於2001年2月3日（星期六）上午10:30分，假雲林縣土庫鎮天主
教永年中學，，授予教區蘇豐勝、趙永吉兩位執事司鐸聖疾典禮。
    永年中學大禮堂，位於雲林縣土庫鎮建國路13號。
    典禮活動的內容：上午9:30分∼10:30分，是嘉義教區獻身生活者與融活動。10:30分至
12:30分，是劉振忠主教主持的晉鐸大典。12:30分午宴。
                      回主畫面

薩爾瓦多地震成災    呼籲教友捐款救濟

       【本刊訊】台灣天主教明愛會代表台灣天主教會已匯款壹萬元美金捐助薩國，並呼籲
教友慷慨解囊響應捐款活動。
       中美洲薩爾瓦多共和國十三日發生芮氏規模7.4級強烈大地震，造成嚴重災害，全國電
力、通訊全告中斷。山崩路斷，三百餘民房遭掩埋，四百多人罹難，近一千二百人失蹤，
預估會有上千人罹難，五百餘人受傷，已有數國救援搜索隊火速前往救援，我國也已派搜
救隊前往。

        救助薩國災款劃撥專戶：財團法人台灣明愛文教基金會　劃撥帳號：19143701
                      回主畫面


2315期

本期是第 ２３１５ 期( 2001.02.11 出刊 )

二ＯＯ一第九屆世界病患日教宗文告
聖母獻耶穌于聖殿瞻禮教宗在伯鐸大殿參與祭禮
石好德樞機蒞台主持新世紀新福傳大會開幕
台中教區主教座堂舉行世界病人日祈禱
天寒心熱奉獻愛心　明愛會捐款印度震災
教育部生命教育來得遲卻還不晚

二ＯＯ一年第九屆世界病患日教宗文告

   1.因著大禧年豐富的恩寵並默想聖言降生的奧蹟，在這奧蹟中人類的病痛找到了「最高
最可靠的出處」（《痛苦的救贖》31），基督徒團體準備在二○○一年二月十一日舉行第
九屆世界病患日。我們選定澳洲雪梨的主教座堂做為紀念此一重要事件的地點。選擇澳洲
這個文化與種族豐富的大陸能彰顯教會共融的緊密聯繫：這個聯繫超越距離的遠近，促進
各種不同文化單元的遇合，藉著唯一救恩的信息產生豐盛的果實。
    雪梨主教座堂奉至聖童貞瑪利亞，教會之母為主保。這個事實強調了世界病患日的聖
母幅度，此一幅度，九年以來為紀念露德聖母一直保持著。瑪利亞是慈愛的母親，她不只
再一次使澳洲的病患感受到她的護佑，也使全世界的病患及所有獻身為病患服務的人士，
都感受到她的護佑。一如過去，這個日子對無以數計照顧病苦者的機構，將是一個祈禱與
得到支援的機會。它將鼓舞眾多的神父、修士、修女及平信徒，以教會之名回應病患們的
期待，優先照顧最脆弱者，極力奮鬥以克服死亡的文化，讓生命的文化在各處得勝（參《
生命的福音》100）。因為我本身近年來也有多次生病的經驗，我越來越清楚地了解病苦在
我的宗座職務與教會本身生命中的意義。藉著表達我與受苦者的精誠團結關懷，邀請他們
以信德默想基督被釘十字架與復活的奧蹟，以致能在痛苦之中發現天主慈愛的計畫。只有
注視著耶穌，「一個受盡傷痛，熟識病苦的人」（依五三3），才能找到寧靜與信心。
   2.今年世界病患日的主題是新福傳及病苦者的尊嚴，教會願意強調在人類經驗的這個領
域中以新方式進行福傳的必須性，為了鼓勵這類的經驗能指向人的整體利益與世界各地全
人類的進步。種種病理學上的有效處置，投身於進一步的研究及投入適當的資源是值得稱
許的目標，已在世界上許多地方成功地進行。然而，在稱讚獲致的成就時，我們不能輕忽
一個事實，就是並非每一個人都享有同等的機會。仍有許多國家無法為其居民提供合適的
生活條件與適當的健康照護，因此我急切呼籲，務必盡力促進這些國家中醫療服務的發展
。我也希望現代醫學的巨大潛力能夠有效地為人類服務並完全尊重人的尊嚴。
    在教會兩千年的歷史中，一直設法支持醫療上的進步，為能進一步幫助病人。她在不
同的情況下以各種能用的方式涉入其中，為讓人的權利受到尊重，人的真正利益得以實現
（參《民族進步》34）。今天還是一樣，教會訓導權忠於福音的原則，永不止息地提供倫
理的準則以引導醫護人員，在深入研究那些還不甚清楚的層面時，不至於侵犯真正人文主
義的要求。
   3.每一天，我以心靈進行朝聖之旅，進入醫院及療養院，那裡有各種年齡、各種社會背
景的人。我特別喜歡停留在病人、他們的親人與醫護人員身旁。這些地方猶如聖殿，人們
在此參與基督的逾越奧蹟。在這裡就連最漫不經心的人也會受到刺激去尋問自己的存在與
生命的意義，不幸、痛苦與死亡的因由（參《教會在現在世界牧職憲章》10）。這說明何
以信徒在這些機構中高品質的、有意義的臨在具有不可或缺的重要性。
    因此我如何能不極力懇求專業醫師與護士要向基督－靈魂與身體的醫生學習，成為他
們兄弟姊妹真正的「善心的撒瑪黎雅人」？尤其是，我如何能不冀望獻身於研究的人士，
潛心工作以找到適當的方法增進人類的整體健康，及克勝疾病的後果？尤有進者，我如何
能不鼓勵那些直接參與照顧病患的人士，要始終如一關懷受苦者的需要，在他們的職業生
涯中加上專精與人道。
    醫院、病患中心、老人安養院以及一切與照顧病苦者有關的機構，都是新福傳的優先
領域，應該致力使這些地方能夠聽到希望的福音。只有耶穌，神聖的撒瑪黎雅人，能完滿
地回應每一個尋求平安與救恩的人最深的期待。基督是所有人及全人的救主。為此緣故，
教會永不止息地宣揚他，為使生病與尋求康復的世界因著他的光照得以生氣盎然。
    因此，重要的是，在基督紀元第三個千年的開端，為醫護世界的福傳工作注入一股新
的衝力，使之成為愛的文明的寶貴實驗室最合適的場所。
   4.近幾年來，在醫學領域及醫療機構的現代化上，科學的研究日益受到重視。我們只能
對這樣的發展感到滿意，但同時，必須強調的是這類研究應常以為病患提供實際的服務為
前提，有效地支持他們對抗病魔。在此觀點下，人們日益強調所謂的「整體照顧」，即注
意照顧病人及其週圍的人生理的、心理的、社會的與精神的需要。尤其是，有關醫藥、治
療、外科手術等方面，必須使臨床實驗能完全尊重個人，並清楚意識到其危險性及其所包
含的限度。在此領域中，基督徒的專業人員有責任為他們的倫理信念作見證，並不斷地由
信仰得到啟迪。
    教會肯定這些人士的努力、他們熱忱而專業地致力於研究或醫療工作，提昇了為病人
服務的品質。
   5.造物主願意我們公正地分配物質，這在健康的領域也是急迫的需求：應該永遠消除長
久存在的不公義，特別是在貧窮的國家，它使一大部分人民無從獲得必要的健康服務。此
一引人憤慨之事，不能不激勵國家領導人盡一切努力，為那些缺乏物質資源的人民，提供
最基本的醫療照顧。推動「全民保健」是每一個國際組織成員的首要職責；為基督徒來說
，這是與他們的信仰見證緊密相連的責任。他們知道他們必須以實際的方式宣揚生命的福
音，促進對生命的福音之尊重，並反對任何形式的對生命福音的攻擊，從墮胎到安樂死。
屬於此一範疇的，還有對使用可用資源的反省：其有限性要求建立清楚的倫理標準，即在
有關昂貴或危險性高的特別療程上，指引病人或其監護人作決定。無論如何，應避免採用
侵入性的治療（參《生命的福音》65）。
    在此我要讚揚一些個人和組織，特別是一些修會團體，他們勇敢回應極窮苦地區或國
家的民眾的急迫需求，慷慨提供這方面的服務。教會重新表達對他們的讚揚，讚揚他們在
這個廣大而敏感的宗徒事業上持續不斷的貢獻。我尤其願意敦促獻身於醫療服務的修會團
體的成員，跟隨他們創會者的足跡，勇敢地回應第三個千年的挑戰。新的悲劇與惡疾取代
了過去的瘟疫，面對此一情況「善心的撒瑪黎雅人」的工作是迫不急待的，讓病人得到所
需要的治療，而同時也要提供他們精神的支持，使能以信心面對他們的困難處境。
   6.我特別熱切想到眾多的修士及修女們，藉著為數越來越多的平信徒的幫助，在醫院和
「第一線」的醫療中心為福音愛德寫下了美好的新頁，他們經常在令人恐懼的戰區，每天
冒著生命的危險去救護他們的弟兄。不幸地﹐許多人為了服務生命的福音而犧牲了他們自
己的生命。我也願意提到最新興起的，為幫助在保健領域中處於果境者的許多非政府組織
。他們能夠依靠「現場」志工的幫助，以及眾多慷慨人士以經費支持他們的行動﹐我鼓勵
他們全體繼續這一個值得稱讚的工作，這工作在許多國家中產生了激發人們良心的重大作
用。
    最後，我轉向你們，親愛的病患朋友們以及從事保健工作的人。這一個世界病患日是
在大禧年結束之後不久舉行的。因此我重新邀請你們默想基督的面容，他在二千年前降生
救人。親愛的弟兄姊妹們，請慷慨致力宣揚生命與希望的福音，並為之作見證。宣揚基督
是一切處於貧窮困境者的安慰；他是那些經驗到疲乏與軟弱者的力量；他是那些熱心工作
以確保每一個人能得到更好的生活與健康條件者的支持。
    我把你們托付於聖母瑪利亞，教會之母，正如我在開頭所提到的，這個第九屆世界病
患日的精神中心，雪梨主教座堂正是奉獻給她的。願所有受苦的子女都能感受到憂苦之慰
聖母瑪利亞母愛的保佑；願她幫助你們在世人前為天主的慈受作見證，成為她愛子活生生
的肖像。藉著這些願望，我給予你們及你們所愛的人們特殊的宗座遐福。

                                                      2000年8月22日於岡道爾夫
                     回主畫面

聖母獻耶穌于聖殿瞻禮教宗在伯鐸大殿參與祭禮

    【梵蒂岡電台訊】2月2日是教會紀念聖母瑪利亞，按照舊約猶太人的習慣，把頭胎嬰
孩耶穌帶到耶路撒冷聖殿奉獻給天主的事蹟。這一天通稱為「獻耶穌於聖殿瞻禮」。五年
前，1996年的3月25日，教宗若望保祿二世制定每年的2月2日這一天為修會獻身生活日，
目的在激勵修會人士重視自己所選擇的獻身生活，並向教會男女青年推薦這種具有先知性
的為天國而獻身的生活方式。
    2日下午，生活在羅馬的男女修會人士都聚集梵蒂岡聖伯多祿大殿，和教宗若望保祿
二世一同參與聖座修會部部長愛德華多•馬丁內斯•索馬洛樞機主教主持的彌撒聖祭。關
於這個瞻禮節日的意義，聖座修會部秘書長西爾瓦諾•內斯蒂總主教向本梵蒂岡電台說：
「對教會來說，獻身生活的先知性活力在過去、現在和將來都需要。梵蒂岡第二屆大公會
議之後，教會的獻身生活在促進人的精神和人性發展、在為超性價值作證、在呼籲度福音
生活上，具有不可取代的地位。這種獻身的生活有助於締造一個以關懷、共融及和睦相處
為基礎的真正愛的文明。為此，獻身生活的使命必然與現世潮流背道而馳，但是這種生活
的方式是可以令人信服的，也能激起人的驚訝和效法的勇氣。」
    今天，全世界這種不求現世賞報的修會獻身生活的男修會人員約21萬，女修會人員約
82萬，男隱修會會士 1萬 5千，女隱修會修女5萬 8千。在俗獻身的男士有5千多位，女士約
3萬3千位。
                       回主畫面

石好德樞機蒞台主持新世紀新福傳大會開幕

    【本刊訊】天主教台灣地區「新世紀新福傳大會」於元月26日在文藻外語學院盛大開
幕，蒞臨會場貴賓有教廷特使石好德樞機主教與其秘書及教廷駐華代辦。大會成員含括各
教區及主教團推派之代表：神父、修女、教友，共計百餘人。大會首先在文藻文園會議室
舉行開幕禮及彌撒，在會場佈置方面大會特地為教宗準備一把座椅，表達教宗的臨在與關
懷。開幕式的致詞中石好德樞機主教帶來了教宗的叮嚀與祝福；單樞機主教則強調此次開
幕會議的主旨與重點工作，並期勉與會代表在聖神帶領下為規劃台灣地方教會未來的牧靈
福傳方向之工作努力耕耘。
    「新世紀新福傳開幕大會」的議程共分為兩大部分：大會引言與小組討論。這三天在
祈禱共融的氣氛中，大會代表們猶如昔日宗徒們在最後晚餐廳中圍繞著聖母等候聖神的降
臨一般，聆聽引言人介紹大會主題：「新世紀新福傳：天主子民共融合作，宏揚耶穌救世
福音，實踐基督服務使命，建立信望愛的家園。」此主題分成五項「大會引言」，每個引
言皆分配有：主持人、引言人與回應人，大會代表則針對該主題作出具體回應。爾後就大
會在籌備期間（四年的籌備期）所作的問卷彙整而出十一項重要議題進行分組，深入探討
各議題內容。在開幕會議後，各小組將於今年度繼續開會討論，並作成議案，於7/31日前
送交大會秘書處，所有議案將於2001年11/9∼11/11日在台北輔仁大學召開的「新世紀新福
傳閉幕會議」中賴聖神的光照帶領下，選擇出天主教台灣地方教會在新世紀之牧靈福傳的
新方向和新優先之決議案。
    在三天的「新世紀新福傳」開幕會議中大會代表踴躍提出許多現今天主教台灣地方教
會在各層面所面臨到的問題與衝突，並尋求解決的對案。值得一提的是此次大會氣氛融洽
，各代表充分展現主內共融合作彼此相互支援、互補長短、共同為天主的國臨於台灣地方
教會而努力；而主教們也展現身為牧者的風範，不但全程參與並接受建言，包容批判。在
大會最後一天28日上午的綜合報告總結時，單樞機主教特別提醒代表們：我們不能只看問
題和缺失面，現實生活中任何一個團體或機構都會面臨到各種問題困境，我們切不可妄自
菲薄，要注意到自己良好的一面，並將其發揚，唯有同時看重自身的優、缺二點，天主教
台灣地方教會才能夠在各方面具有健全且相互協調的發展。28日下午進入了大會高峰階段
－新世紀新福傳開幕大會彌撒。在彌撒中，擔任主祭的石樞機主教期勉天主教台灣地方教
會的信友：要積極地將基督的救恩給予尚未領受的人，切不可自私的將救恩保留在自己身
上，因為我們所獲得的救恩並非源自自身的功績或努力，而完全是天主因著愛白白的恩賜
，所以我們也應白白的給傳給人。高雄教區的堂區主任司鐸與傳協主席們，熱心帶領著教
友們前來參與彌撒，並在新春喜氣中平安歸去。最後為期三天的開幕大會在單樞機的感謝
中與石樞機賜予在場信友宗座的祝福中，劃下美麗的句點。
                      回主畫面

台中教區主教座堂舉行世界病人日祈禱

    【本刊訊】天主教台中教區為關心教內、外的病患朋友，於二月十日（週末）下午二
時半至四時，在台中市三民路二段100號主教座堂，舉行「 世界病人日祈福典禮 」，恭請
教區大家長王愈榮主教主禮，為教內、外病患朋友祈福，各界朋友踴踴躍蒞臨參禮。
    1858年 2 月 11日，聖母在露德顯現，並治癒了許多疑難雜症的病患，所以教會特定 2
月11日為 「世界病人日」，在世界各地為教內、外朋友祈福。
    耶穌說：「夕勞苦和負重擔的，你們都到我跟前來，我要使你們得安息。」（瑪十一
，28）當天的祈福禮，因為得到台中市中原衛生所及林新醫院的協辦，除了感恩祈福禮外
，還有「量血壓」、「骨質疏鬆症篩檢」、「醫藥保健諮詢」……等服務。
                      回主畫面

天寒心熱奉獻愛心　明愛會捐款印度震災

    【本刊訊】新世紀大災難震驚全球，薩爾瓦多地震、印度強震天崩地裂，城市夷為平
地，兩萬人民罹難，各國紛紛捐助。談震變色的台灣同胞更加感同身受。寒冷的天，燒熱
的心，天主教台灣明愛會邀請你伸出溫暖的手，獻上新世紀新希望愛的關懷，以具體的行
動感恩回饋參與國際救援，共同協助印度大地震中的災民浴火重生。
    印度天主教明愛會立即到受災最嚴重的古茶拉底省展開救援行動，台灣天主教全國明
愛會已緊急匯款兩萬美金到印度明愛會援助救災，台灣天主教各教區明愛立即響應慷慨解
囊，拋磚引玉，呼籲熱心人士共襄盛舉，援肋支持印度大地震災區的各種緊急救人行動。
    天寒心熱獻愛心，國際救援共響應。
    捐款請匯劃撥帳戶：財團法人台灣明愛文教基金會（印度大地震捐款）
    劃撥帳號：19143701
                      回主畫面

教育部生命教育來得遲卻還不晚---------遲煥吟

    「死亡文化」的民族自絕：弒兒毒子、餓子殺胎、性氾濫、安樂死、量化滅種的次
級文化夢魘。
人我物化、死亡文化的夢魘
    連日報載人倫親盡情絕慘劇：弒兒毒子、餓子殺胎、絞死病父（美其名曰安樂死的
擴張解釋）、自殺、RU486丸等，此起彼落、連番迭起，無一不令人為之瞠目咋舌，一時
張口，啞然無言。自殘自絕的「死亡文化」夢魘，已似活火山口邊緣，無形、無臭、無味
的毒瓦斯魔域，悄然地灑下天羅地網般，以各種方法沁浸人心思維中。人我物化，自殘自
絕，滅種的預象逐漸羅織成形。
中國人的仁孝變質
    中國人的「孝道」、「仁道」思想本質，「老吾老以及人之老，幼吾幼以及人之幼
」的根本精神詮釋，在現今教育普及的台灣，難道都變質了嗎？近在咫尺、聲息互通的親
子人倫反倒成為殺人幫兇了嗎？
理性與信仰的浮動、生命倫理沈淪的代價大
    台灣近二十餘年社會急速變遷、社會結構與社會價值的混淆不定，芸芸眾生忙、茫
、盲於討生活的輪轉中，其中尤以青少年明顯呈現缺乏「對生命自省與尊重」的智能養成
教育。加之，世俗人們在知識理性與信仰中間的浮動，無能力對真理，與絕對真理精確的
認識。以致誤導與混亂人心靈對生命價值、尊嚴的無限崇高和尊貴。
    社會大眾在紛擾的功利主義、解構主義、相稱主義、科技至上，物化一切的視訊急速
擴張變遷下，一一淪陷，自以為是。使人民少有機會，與能力發展珍惜尊重物、我生命、
宇宙自然的大我環境生態及境界。致使有視己、視人生命以「物化處置」，輕賤生命；期
以暫時解決問題的偏差錯誤觀念和行為，進而產生任行己慾，殘弒生命的惡行惡果，破壞
了宇宙自然道德律。有以躲在「保護隱私權」的大傘下，積非成是擴張詮釋，似是而非，
卻滿心自認理所當然地戕害、墮殺己身所生所出的殺胎滅種慾求與罪罰，導致各種量化，
立即可見的人工避孕、墮胎、性氾濫、安樂死等道德淪落的惡因惡果循環，永不休止。
    因著RU486丸劑的合法上市，母親們能透過管道直接購取。簡而明之：是把母體內胚
胎兒活活餓死的方法，血淋淋地驅趕剝離出體外。過程中，必得賠上婦女大量流血約36∼
48小時，或多達15日的子宮收縮生理疼痛，及甘冒殘胎肉塊、餘血腐爛在體內的傷痛病灶
，是茲足以影響日後正常生育，再能否擁獲子嗣後代的危險。
    請問：在動物界中尚有「虎毒不食子」舐子情深，令人動容至情畫面。難道立處天地
萬物之靈的人倫親子母愛，卻可允許母胎中初始之果無助的胚胎，註定無言吶喊地接受被
墮殺的命運嗎？醫界、諮商心理輔導學教育界早有明證顯示：墮胎婦女在身心自殘的悔恨
、罪惡感長期啃噬下，會直接、間接影響下一個被願意且期待正常出生的孩子一生健康。
    身為胎兒細胞給予者的另一半角色－父親，常會在知曉並確認是自己精卵結合的子嗣
，竟被毀滅殺死的往後歲月中，隨著心智的增長，愈發增加心靈罪惡感與悔恨。並伴隨著
頹喪、酗酒無志的自殘或自殺等負面行為。實證中，反觀已遭崩解的共產黨政權蘇俄（聯
）即有此現象：婦女因共產黨集權政府強制性政策一胎化，主導婦女有自主權採用各種方
法大量地墮胎，使得新生幼兒代不足以趕上總人口銳減的比例。加上男子年齡層在50∼60
歲，因頹喪酗酒慢性自殺死亡率居高不下，又再雙重影響人口迅速減少的危機，使社會居
中重要的生產力人口流失，家庭面臨喪夫失怙的貧窮景況。
    其中導致男子頹喪酗酒自殺的重要因素即如前述。堂堂男子無法參與子嗣生養的權利
；反被政府強制壓迫，接受墮殺子孫的非人待遇，終因無能、挫折、悔恨、罪惡感，而引
發自己也走向死亡的夢魘。
    在台灣，處處可見的靈骨塔內供奉無數的嬰靈牌位，都是生父或生母，親自或者花錢
請人代為定時供奉膜拜。行為者的動機無非都是不堪愧疚的罪惡感的折磨，祈求能為無辜
已亡的胎兒做補償，期望自己在世良心能得暫時的平安；豈知弒子棄養的悔恨苦果，卻是
永恆無能無償追補的。
    近鄰日本，也有因墮胎量大，而面臨社會老年高齡人口負荷沈重，新生繼起代不足，
而漸有社會生命生產力與經濟的危機。荷蘭合法安樂死，使在醫療病人過程中，故意藉由
「有所作為」或「有所不為」（即不作應做的治療，來直接或間接結束人的生命）。其影
響可能阻礙人在生命晚期尊嚴與潛能的發展，並防礙了醫療科技與藥劑學發明、發現，服
務人治病療生的研究發展。
美國－道德的燈塔、學者警訊勿蹈覆轍
    當前國際視野中，美國仍多被認為是世界其他國家的道德燈塔，是「不可取代的國
家」。
    在台灣生活、執教20多年的美籍學者艾立勤院長教授，挺身以目擊者、見證人的身份
立場，堅持大聲反對墮胎，反對任何形式的墮胎－因為毀胎就是殺子殺人。RU486只是其
中一種。艾院長不僅只以悲天憫人情懷，更是根本務實地以生命倫理文化觀點，關懷台灣
生靈。主因是艾院長確實深入研究，徹底了解西方世界道德淪喪的後果與危機。誠懇提出
忠實的建議，期盼中國人的台灣能免於重蹈覆轍，逐漸步向死亡文化自取滅亡的浩劫。
    一位美國人，是學者，是宗教家，有身份、有地位、在台灣長期生活，看的比我們深
入，更宏觀。難道我們身處台灣的自家中國人，非得要掩耳盜鈴、自欺欺人、自取險境？
生命教育年－來得稍遲，卻不晚
    欣聞教育部長曾先生宣佈今年公元2001年生命教育年，推動生命教育計畫今年起實
施至93年底，有各種配套的階段課程整合。最重要的內涵是「對人的尊重」與「關懷生命
、尊重生命」，使國民自己在教育中自覺有能力「成人成材」，也有能力助人濟人。
    據聞，輔仁大學的教育宗旨是追求真善美聖的全人教育。自在台復校後，所培育的全
人教育發展計劃階段中。前幾任校長如于斌樞機、羅光總主教、李振英蒙席皆能集教育家
、哲學家、史學家、宗教家等於一身的胸襟才學本事，以高瞻遠矚、前瞻性宏觀的呼籲，
多次建議政府重視全人教育，關懷生命價值與尊嚴。同時親自力行，具體落實在校內課程
中：如人生哲學、各科專業倫理學，及教育學程設計。
    曾部長在21世紀之初挺身，主導推動國內生命教育年計劃，雖來得稍遲些，卻還不晚
！
輔大參與、以思考以行動整合
    筆者衷心祈盼輔仁大學能本著宗教大學的胸襟，傾全力配合，以經驗、以實務傳承
，無論主動或被動，皆能積極地協助生命教育年計畫的共融合作與研究。全體教育界以思
考以行動為起點，配合教育改革整合，為新世紀的台灣中國人新生代，培育出成熟自信有
胸懷的人才。使國家社會能長治久安、富足綿延，在健康又能擁有「富而好禮」的生命教
育環境中，永續中華民族共融的茁壯成長生存空間。

                          回主畫面


2316期

本期是第 ２３１６ 期( 2001.0 2.18 出刊 )

教宗2001年四旬期文告
第九屆世界病人日在澳大利亞雪梨舉行
聖經研習強棒出擊∼兩位神父高雄開講
榮主合唱團一行台南聖樂佈道大會
老教友的心聲
小鎮春回∼蘇豊勝、趙永吉晉鐸側記

教宗2001年四旬期文告

    一、「看，我們上耶路撒冷去」（谷十：33）。主耶穌以這句話邀請門徒，與他一起
踏上旅途，從加里肋亞前往他要完成救贖使命的地方去。通往耶路撒冷的道路，是願意追
隨導師走上苦路的基督徒的楷模，聖史馬爾谷把此一旅程做為耶穌在人世之旅的高峰。基
督也要求我們能「上耶路撒冷」。祂很強調這一點，尤其是在四旬期，因為四旬期是自我
悔改，與祂完全共融，深入參與祂的死亡與復活奧蹟的適當時刻。
    因此對信友來說，四旬期正代表著再次深刻反省生命的適當時機。但一方面有不少人
慷慨的為福音見證，而另一方面現代世界中也有許多領過洗禮的教友卻面對著「上耶路撒
冷去」的嚴苛要求，都報以冷漠的抗拒，甚至公然反抗。還有些時候，生活中的祈禱經驗
只是很膚淺的，天主聖言並未深入我們的生命中。甚至有許多人認為懺悔聖事並不重要，
參與主日的感恩祭也只是盡本分而已。
    那麼，在這四旬期，該如何接受耶穌對我們悔改的要求呢？如何使生命有意義的改變
呢？首先我們必須敞開胸懷，接納四旬期那動人的信息。復活節之前的四旬期，代表天主
眷顧的神恩，也是一個彌足珍貴的機會，吸引我們更接近祂，要歸向我們心靈的深處，聆
聽祂給我們的指引。
    二、有些基督徒認為他們並不需要時時在靈修上努力，因為他們沒有領悟到，他們亟
需正視福音的真理。為了不擾亂自己的生活方式，他們想辦法使天主的聖言，例如：「愛
你們的仇人，善待腦恨你們的人」（路六：27），變為空洞無味。對這些人來說，諸如此
類的聖言看來是如此的難以接受，也不容易轉化為生活整合的準則。其實，如果我們以認
真的態度來看，就會看到這些聖言所要求的是徹底的悔改。人一旦受到冒犯或傷害，反而
總是陷入自憐和報復的心理，完全忽視了天主對我們「愛仇人」的要求。然而，從人類每
天的大小事件中，可以很清楚地證明，為了使個人和社會能真正革新，多麼需要寬恕與和
好！人際關係固然如此，團體或國家之間的關係也莫不如此。
    三、無數可悲的衝突撕裂著人性，這些衝突有時是起因於被曲解了的宗教動機，而在
各民族中留下仇恨與暴力的痕跡。這種情形間或也發生在同一國家之內的群體間和黨派間
。其實，我們有時會助長本來以為已經解決了的小衝突的再發生，而產生一種痛苦無力感
。這讓人覺得有些人涉入了急遽上升而無法遏止的暴力，使受害者不斷增加，展望未來，
也沒有具體的解決之道。世界上每一地區的人無不渴望和平，卻沒有產生一條具體的出路
：為使全人類意見一致所做的付出，似乎並沒有認真落實。
    面對如此令人心驚的景象，基督徒不能再冷漠以對。正是為了這個緣故，我在剛結束
的大禧年中，高聲呼求天主寬恕教會，也寬恕祂的子女所犯的罪過。我們都很明白，基督
徒的罪過多少玷污了教會無瑕的面容。然而，由於信賴天主仁慈的愛，我們能懷著信心不
斷回歸正道，因為天主仁慈的愛，在見到我們幡然悔悟時，不會再計較我們的罪惡。當忘
恩的罪人再次與祂完全結合時，正是天主之愛最崇高的表達。從這前題下，「淨化記憶」
首先就是再次宣認天主的仁慈，這樣的宣認是教會內的各個階層每一次受到更新皈依的召
叫時必須宣認的。
    四、通向和平的唯一道路是寬恕。接受和給予寬恕，可以使人與人之間產生新的和諧
關係，中止惡性循環的仇恨和報復，粉碎束縛著敵人心靈的邪惡鎖鍊。凡是尋求和好的國
家，以及希望個人之間及民族之間和平共處的人，除了接受寬恕、給予寬恕之外，沒有更
好的方法了。主耶穌說：「你們當愛你們的仇人，當為迫害你們的人祈禱，好使你們成為
你們在天之父的子女，因為他使太陽上升，光照惡人，也光照善人」（瑪五：44-45），
回響在這句聖言中教訓是多麼有益而豐富！愛那得罪你的人，可消除敵意，也能使戰場轉
化為互相支持合作的地方。
    這個挑戰不僅與個人有關，也與各團體、各民族及全人類有關。這挑戰更以特別的方
式與各家庭有關。要改變自己，去寬恕人、與人和好，不是一件容易的事。如果原因在於
自己的過失，談和好已經夠困難了。如果有過錯的是另一方，要讓自己與對方和好，就更
像是不合理的屈辱了。因此為走上和好之路，必先體驗到內在的悔改；也需要勇氣，謙卑
地接受耶穌的誡命。他的聖言是不容懷疑的：不但挑起間隙的人必須尋求和好，連那受苦
的人也要尋求和好（參閱瑪五：23-24）。基督徒必須締造和平，即使覺得自己受到不公
義的對待和打擊，仍然要致力於和平。吾主耶穌就是親自這樣身體力行的。祂等待門徒跟
隨祂，在友愛的救贖中與祂如此合作。
    在我們的時代，為使社會真正更新，為增強世界和平，寬恕似乎愈來愈成為一個必要
的部份。教會宣稱要寬恕及愛敵人，有意識地在全人類的靈修財產中，激發起一種彼此建
立關係的新方式；這方式有些困難，但是充滿希望。教會知道在這方面要依賴天主的幫助
，因為天主絕不會遺棄在困難中投奔祂的人。
    五、「愛不動怒」（格前十三：5）。在這句出自格林多前書的話中，保祿宗徒提醒
我們，寬恕是實踐愛德最崇高的形式。四旬期代表著一個適當的時機，讓我們更深入寬恕
美德的意義。透過和好聖事，天父在基督內賜給我們祂的寬恕，鼓勵我們在愛中生活，不
把他人視為敵人，而視之為一位弟兄。
    願這懺悔及和好的時刻，鼓勵信友在所思所行上表現出真正的愛德，敞開胸懷接納人
各方面的需要。此一內在的態度可引領他們結聖神的果實（參閱迦五：22），並以新的心
情，對於那些有需要的人給予物質上的幫助。
    與天主、與近人和好的心，是一顆慷慨的心。在四旬期這個神聖的日子裡，這樣的「
給予」就有了新的意義，因為那並不只是把自己多餘的給人，以減輕良心負擔，而是真正
承擔起存在於世上的不幸。注視許多弟兄姊妹受苦的面容，以及他們悲慘的情況，會驅使
我們與那些生活艱困的人至少分享部份所有。在四旬期，如果捐獻的人心中沒有怨恨與冷
漠，就會使這「捐獻」帶來更豐富的意義，因為怨恨冷漠妨礙我們與天主結合，與弟兄姊
妹共融。
    世人期許基督徒能一以貫之地做共融和團結的見證人。在這方面，使徒若望的話非常
有啟發性：「誰若有今世的財物，看見自己的弟兄有急難，卻對他關閉自己憐憫的心腸，
天主的愛怎能存在他內？」（若壹三：17）。
    各位弟兄姊妹！St. John Chrysostom說明吾主在走向耶路撒冷途中的教訓時，提醒
我們，基督並沒有讓門徒無視於擺在眼前的困難與犧牲。他強調，要棄絕「我」是件難事
。然而若能仰賴天主「透過與基督這人的共融」（PG 58,619s）而賜予的助佑，就不是做
不到的事了。
    這也是我在四旬期間，邀請所有信友，都能熱心且滿懷信心地向天主祈禱的緣故，因
為這可以讓每一個人重新體驗祂的仁慈。只有這恩賜能幫助我們，以更多的喜樂和慷慨的
態度，來欣然接納並實踐基督的愛，這愛「不求己益；不動怒，不以不義為樂，卻與真理
同樂」（格前十三：5-6）。
    我懷著這樣的思緒，祈求仁慈聖母在四旬期之旅中，護佑全體信友，並衷心賜給你們
每一位我的宗座降福。

                                      2001年1月7日發自梵蒂岡

                      回主畫面

第九屆世界病人日在澳大利亞雪梨舉行

    【梵蒂岡電台訊】2月11日，露德聖母瞻禮，是第九屆世界病人日。今年這個節日的
全球性活動在澳大利亞的悉尼舉行，教宗的特使正是悉尼的總主教愛德華•克蘭西樞機主
教。聖座代表團則由負責全球醫療牧靈事務委員會的主席，墨西哥籍的扎拉干總主教率領
赴會。11日這天上午，與會的各國代表團將參觀悉尼市某些醫療機構組織，下午教宗的特
使克蘭西樞機主教要在當地聖教之母總主教座堂舉行隆重的節日共祭彌撒。
    10日這一天，來自不同國家的代表團先舉行一天的研討會，聽取各方有關人士的報告
。聖座醫療牧靈事務委員會主席巴拉干總主教在開幕詞中表示，聖座這個機構有意提供教
會共融的服務，使全國性、教區性和堂區性的醫療人員都能接受靈修輔導，以便按照教會
的訓導來實踐他們的專業使命。巴拉干總主教又表示，所謂的靈修輔導是指它的內容包含
人生的全面，舉凡人的身體、精神和社會層面都顧到。
    其他的演講則觸及醫療牧靈工作上所涉及的倫理和法律方面的問題，以及天主教醫師
、護士和醫療人員輔導司鐸的本質與使命。
    本屆世界病人日的主題是「新傳播福音與受苦的人的尊嚴」，教宗若望保祿二世在為
這個節日所寫的文告中特別強調：疼愛世人的聖母瑪利亞將再次使人感受到她不只保佑澳
洲的病人，也保佑全世界的病人和所有提供自己的專長，為病患服務的人士。
                       回主畫面

聖經研習強棒出擊∼兩位神父高雄開講

    【本刊訊】高雄教區平信徒培育中心與教區聖經協會合辦，為加深教友對聖經的理解
與應用，精心策劃一系列聖經研習專題，將自3月3日起連續七次利用週休禮拜六上午9時
至下午4時，邀請輔大神學院聖經學教授房志榮神父、穆宏志神父及黃懷秋教授等三位知
名教授，假高雄市四維二路45號四維文教院舉辦專題研習，是南部地區平信徒們的佳音。
    3月份房志榮神父主講「與慕道者一同讀舊約」：3/3日梅瑟五書導讀。3/17日史書導
讀。3/31日先知書介紹。房神父要求報名參與者需事先做功課，事先研讀房神父所著「舊
約導讀上冊」（光啟出版社）第一章至第五章，以能順利地深入他的專題演講。研習費信
友1800元，神職修女1200元，含午餐。
    5月份穆宏志神父主講「若望著作」：5/5若望福音。5/19若望書信及默示錄。研習費
信友1200元，神職修女800元。6月份6/2及6/16日黃懷秋教授主講「保祿書信和神學」，
研習費信友1200元，神職修女800元。
    報名請洽07-7517181分機18蕭主任，或服務台0或傳真07-7517184。意接受陶成者請把握良機。平信徒培育資訊可上網查詢，網址：www.catholic.org.tw/layforce。
                      回主畫面

榮主合唱團一行台南聖樂佈道大會

    【台南教區訊】主曆2001年2月10日高雄教區榮主合唱團懷著感恩的心及為新世紀新
福傳嶄新的作為，來到本教區聖維雅乃堂舉辦一場別開生面地聖樂佈道大會，歷時兩個小
時的敬拜頌贊中，不論男女老少各個均為聖神充滿而感動，台上台下在一片共融的讚美聲
裡，真正體會到與基督同在的喜樂及天主對我們保守看顧的恩寵。
    當日下午三時榮主合唱團全體五十餘團員，在團長杜國珠姊妹及指揮潘瓊居弟兄共同
領導下，大林聖維雅乃堂，隨即開始著手佈置與彩排，為晚間的共融佈道大會之所以達到
完美境界。
    本次佈道大會蒙聖維雅乃堂神師楊蒙席與傳教協進會主席盧弟兄全力支持，教區傳教
協進會主席咼弟兄及基督活力運動台南分會主任鄭弟兄的指導策劃，及教區秘書長蕭蒙席
全程參與下始得順利圓滿完成。據榮主合唱團稱：此次該團廿週年感恩獻唱，將踏到全省
各教區，下一站為嘉義教區，時間為2月24日，屆時期盼嘉義教區弟兄姊妹能帶領教內教
外的朋友們，一同來讚美天主與以不同的方式領受聖神充滿的喜悅。
                      回主畫面

老教友的心聲--------財團法人天主教徒劉路加文教基金會董事長劉英芳

    身為一個近一世紀的老教友，今天面對著福傳的「困境」，心中的確有無限的感慨與
憂心。現在，我非常感謝貴報能給我一個機會，傾吐我的心聲與建議，也希望我的淺見與
呼喚，能得到主內兄弟姊妹的共鳴，以「投石問路」式的福傳意見，能喚起、得到教會高
層的迴響，回應我們的呼求，藉著「福傳」來改善社會心靈的素養，提高生活的品質，也
盼望有心關懷教會成長的教友們，能提出更多好的見解，發掘出一些被忽略或必須加強改
善的問題，共同為教會凝聚一股新的活力，有效的負起艱鉅任務。
    天主教會在台灣的發展史，猶如我後半生的歲月，有心酸、有喜悅。回顧1945年台灣
光復後，台灣的社會一切百廢待興，蕭條的社會讓人們心無所寄，徬徨、迷惘。此時，教
會的福音適時的隨著聖神的引領，由本省籍涂敏正神父接下日本監牧里協淺次郎的重任，
重新種下天主教的種子。當時的教會，能在台灣的教會迅速的擴張，教友人數能大幅的成
長，主要因素在於二次世界大戰結束後，整個大環境的變遷、及美國政府適時的對台灣經
濟伸出援手，大批的援助物質，諸如麵粉、衣物等，皆透過教會發放。因此教會也適時將
福音散佈，傳播至社會的每一個角落。當時的福傳工作隨著美援物質的發放，一路走下來
腳步輕鬆，一點困難阻力也沒有，教務一片繁榮，教友心中對台灣教會未來的發展，充滿
喜悅與憧憬。
    開花結果固然可喜，遺憾的是教會高層沒有體會到大環境變遷的背景，「保守封閉」
的型態，更無覺醒的意識，福傳工作因此失去了著力點，再加上隨著國民政府來台的神職
人員，心理不能適度的調整，未能洞察局勢的變化，預估社會經濟變化後的社會型態，對
教會發展的影響力、阻力。而以中國教會的立場，立足台灣，對台灣的教務與福傳，並無
全力以赴的心態。至今，年久月深「避難心態」仍未見改變，四十多年來，隨著「福傳」
的無力感，傳教工作陷於瓶頸中。教友人數不但未增加，反而流失不少，成長率停滯不前
，如此延續下去，前途將不堪設想。眼看著教會的沉淪，很多教友都憂心忡忡，耿耿於懷
，擔心天主教會在台灣將走入歷史。
    目前，教會對台灣社會，除了部分醫療服務及教育（辦學校）較具貢獻，為大眾認同
外，對整個社會的心靈建設卻乏善可陳，據觀察及一般教友的反應，似乎現在的神職人員
偏執於牧靈上作，對福傳精神較之四十多年前相比，缺少積極主動的福傳精神，甚而有人
消極「迴避」的心態。有感於需要振興台灣教會改善福傳不振之弊，鼓勵地方教會，自力
奮發向上提昇，期待台灣主教團，希望在台灣的教會，有別於過去的過路客心態，讓教會
在台灣能確實的落實本土化。
    基於「福傳」的沉淪與無力感，以余之淺見，福傳工作應力求本土化。如何針對本島
長久以來民間習俗充斥迷信與邪教風氣，用堅毅忍心一一說服解破，一面讓社會大眾接納
我們的信仰，敬拜真福正主之道理，對傳播工作來說就是好的起步。福傳的另一困境，就
是必要使用在地語言，以本人的感受與教友間的反應，今天教會沝有族群的問題，但語言
的潛在危機隱憂，使教友、神職人員及教會之間的溝通與互動產生了阻力。因此，本土化
的專業「福傳員」培育即成了福傳工作最主要的一環。回憶四十年前，教會福傳因外籍神
職人員及福傳員的互動關係良好，福傳之路因著福傳員的居中協調、互動，福傳工作才得
以順利的推展，彼此間很少發生溝通上的不良現象（當時的福傳員幾乎都是本土化的工作
者）。現在，據查訪的結果，教友的流失相當嚴重，進堂的教友不及登記人數的三分之一
，究其原因；除了神父年老力衰、心有餘而力不足以及後繼無人（聖召太少）外，目前福
傳人數又僅及四十年前的八分之一，因此神職人員除了要牧靈外，亦兼顧福傳工作，談何
容易！為突破福傳的困境，只有從教育、文化、社會等各方面做向下紮根的工作，才能發
揮更深更廣的福傳力量，因此專業福傳人員的培訓，更突顯其重要性。這些專業的福傳員
有如潤滑劑，在神職人員的不足下，對上擔任起神職人員與教友間的橋樑，間負起溝通的
管道，避免叢生彼此間的誤會，彼此建立起良好的互動關係。對外，則因其「專業的福傳
」才華，才能與社會大眾共融在一起，改變社會上對天主教的保守觀感，創造向外開放的
新形象，讓更多人認識教會帶來的救恩訊息，完成福傳的使命。這方面最基本的要領，專
業的福傳人員，首先要從社區開始，作敦親睦鄰耕耘，由教友介紹社區民眾與福傳專業人
員結交為朋友，進一步由專業人說服正確信仰，加入教會行列。
    福傳是一種持續不斷的工作指標，沒有終結的使命，因此一個專業的福傳員，有其一
定的價值與地位，相關單位應給予適度的支持與肯定，妥善的照顧他們的生活，無後顧之
憂才有心全力以赴，落實專業的福傳工作。因此，必須要趕快重新培育大量專業福傳人員
（男女）授予有關專業課程，派遣到各地方（堂區）教會，配合神職人員，展開地方教會
的福傳工作。這項基層的福傳活動，急之燃眉，懇求台灣教會高層領導人員，提供智慧與
愛心予以促動、實現。
    以上淺見是對目前的教會福傳有感而發，但我要語重心長的再廣呼籲教會高層，細心
傾聽教友的心聲－是誰讓教友迷失方向？是誰讓教堂大門深鎖？是誰讓他們成為教會的「
孤兒」？
    最後，讓我們一起祈禱，願主給教會力量，給神職人員鼓勵，讓福傳工作者有新的發
展空間，為福傳貢獻心力。
                      回主畫面

小鎮春回∼蘇豊勝、趙永吉執事晉鐸側記

    「土庫」雲林縣的純樸小鎮，在大年十一（2月3日）湧進一千五百人潮，使得在寒假
期間的永年中學，頓時呈現一片人氣沸騰，只因為有二位青年∼蘇豊勝、趙永吉執事領受
司鐸聖秩。因為新鐸之一的蘇豊勝執事是土庫人，這所創校已有四十年歷史的天主教學校
，正二度為它所在地的子弟提供晉鐸的服務，距上一回的本土聖召吳終源神父晉鐸整整廿
七年。
    晉鐸大典於九時卅分以慶祝奉獻生活日拉開序幕，慶祝活動的最高潮是：由主教座堂
十二位可愛的小天使向教區內的十二位聖召代表－教區司鐸聖召、男、女會士聖召、平信
徒奉獻生活聖召獻花致敬。
    晉鐸大典於十時卅分準時開始，合唱團悠揚的歌聲中，近百人的司祭團緩緩進堂，與
祭神長中除了來自各教區的神父外，還有遠從台東來的曾建次主教及台北的劉丹桂主教；
主禮劉振忠主教，襄禮郭正利副主教、台灣總修院鍾安住院長，禮儀長浦英雄神父、司儀
林作舟修士，輔祭是聖心修院聖召基信團的團員，二篇讀經分別由新鐸趙永吉神父的弟弟
趙永興及土庫天主堂傳協會主席林玉英頌讀，主教在證道中特別指出，今天捕到的兩條魚
，可是十六、七年前撒下的網，意謂著聖召培育的不易，在今日地方教會信友們極度渴望
本土聖召的情況下，主教再度呼籲大家正視聖召培育問題。
    為趙永吉神父穿祭衣的是郭正利副主教與張欽真神父；為蘇豊勝神父穿祭衣的是吳終
與楊伯鐸神父。
    兩位新鐸致謝辭時，都很貼心的長話短說，蘇神父以「男主角」的身份誠懇的表達了
他的謝意；趙神父乾脆請大家看這一期的牧訊。
    曾建次主教致詞時說，他來，是因為他在台東抬頭一望就可看到玉山，而玉山是屬嘉
義教區，即是鄰居，鄰居有喜事，他該來；因為花蓮教區的教友百分之九十八是原住民，
所以他也帶了一些原住民的教友同行，當場曾主教請同行的十三位阿美族教友上台，為大
家獻唱，歌畢，現場報以如雷的掌聲。
    中午在永年中學餐廳席開一百五十桌，這次餐聚，除了是慶賀二位新鐸的喜宴外，新
春期間，來自四面八方的教友齊集一堂，也是主內弟兄姊妹們彼此拜年、問候、敘舊的好
機會。
    新春晉新鐸！祝福兩位新神父：永為司祭！鐸職生活平安、喜樂！
                          回主畫面


2317期

本期是第 ２３１７ 期( 2001.0 2.25 出刊 )

第十六屆世界青年日將至    教宗發表文告
亞美尼亞天主計教會成立1700週年慶　教宗主持禮儀並發表感言
石好德樞機主教在「新世紀新福傳大會」彌撒講道詞
表彰普世博愛運動　戴瑞明代表總統贈勛
深體四旬期愛德運動　參與耶穌的救贖奧蹟
台灣傳教先驅∼道明會玫瑰會省

第十六屆世界青年日將至　教宗若望保祿二世發表文告

    【梵蒂岡電台訊】聖座2月15日公佈教宗若望保祿二世為今年聖枝主日第十六屆世界
青年日所寫的文告。這篇文告的內容由路加福音第九章第廿三節發揮而來。福音這樣說：
誰若願意跟隨我，該棄絕自己，天天背著自己的十字架跟隨我。
    基督這段話指出基督信徒現世生活的方式，這個方式與世俗的生活邏輯大相逕庭：默
西亞自己承擔世人的罪過，成了背十字架受苦愛難的人，他也規勸每位希望得到幸福的人
照他的方式生活。但是世俗衡量幸福的尺度不同，成功和權力是唯一的標準。
    去年大禧年八月中旬兩百五十萬各國青年在羅馬大會師的盛況教宗仍然記憶猶新，他
在文告中感謝上主使他在二十年來能夠陪伴著世界青年生活，而青年們也同樣陪伴著他完
成在世界各地的牧靈朝聖訪問。教宗說：「青年大禧年朝聖活的成果不能用統計計算，而
畏用他們的愛德和正義的工作行為，以及表現在每日生活中的對己對人的忠誠來衡量。」
    教宗本屆世界青年日文告的中心內容是耶穌基督的形象。他指出基督不是凱旋勝利和
強有力的默西亞，因為祂並沒有把以色列民族從羅馬帝國的統治中解放出來，基督是服從
天父的旨意，為天父服務的僕人。教宗因此再度用基督的規勸勉勵世界青年棄絕自己，背
十字架來跟隨祂。這些話讓世俗之子聽來當然是愚妄、是絆腳石，卻是唯一可行的途徑，
是基督導師走過的路，祂接受遭自己的同胞拋棄的矛盾。教宗解釋：「選擇基督的道路是
我們內心的抉擇，因為外在的環境局勢不是我們可以左右的，但是效法基督服從天父，樂
意徹底接受天父為每個人所安排的計畫這完全在秋我們個人的意志。」教宗忠告世界青年
：「你們要睜亮眼睛，那種思想文化是走向死亡的道路。你們不要擔心走上主已經先開出
來的道路，因為這樣你們將使新的世紀成為更美好世代。」
                      回主畫面

亞美尼亞天主教會成立1700週年慶　教宗主持禮儀並發表感言

    【梵蒂岡電台訊】亞美尼亞天主教會今年慶祝開教1700年，教宗若望保祿二世於今天
2月18日在梵蒂岡主持一台隆重的禮儀作為慶祝，亞美尼亞天主教其利其亞的宗主教貝德
羅十九世與教宗共祭。此外，教宗也特別在慶祝亞美尼亞接受福音1700的機會上發表了一
個有關的信息。
    教宗在這個信息中強調了亞美尼亞人民飽受蹂躪的歷史和他們的堅固基督信仰。教宗
說：「殉道成了你們歷史中一個重要因素。你們人民的信德與為基督和福音做的流向見證
緊密相連。亞美尼亞的文化和人民的靈修精神都因著殉道者奉獻生命的至高標誌而充滿了
自豪。」
    亞美尼亞是第一個正式成為基督信徒的民族，比羅馬帝國承認基督信仰為國家為宗教
更早。教宗指出，這個漫長的信仰歷史是由忠貞和勇敢交織而成，它的偉人中以稱為啟蒙
者的聖額我略和國王提利達特最為突出。原來殘酷的提利達特國王後來改過皈依，成了福
音的傳播人。
    教宗以精神朝聖的方式回憶了亞美尼亞教會從開教到近代被鮮血染紅的歷史，包括十
九世紀和廿世紀間遭屠殺在內，其中又以1915年亞美尼亞人受到聞所未聞的暴力欺凌以致
後來許多他們的後裔被迫四處流浪的慘劇最為嚴重。
    教宗指出，在這段悲痛的歷史中，福音戰勝了無知，顯出了信德的強大力量令人在權
力和世界的誘惑前不屈膝，也令他們有能力抗拒最嚴厲的痛苦和最誘人的奉承。教宗說：
「如果西方世界今天仍能夠自由地宣示自己的信仰，這也因為有人自我犧牲，以自己的軀
體來捍衛基督信仰世界。他們的死亡成了我們獲得安全的代價。現在，他們在天上穿著發
光的潔白衣裳，向天主的羔羊高唱著頌歌。」
    教宗於是談到那些為使亞美尼亞在多年獨裁政權痛苦後重新站起來的人們，他祝望，
他們對天主在他們中完成的奇蹟的鮮明記憶，協助這些人重新發現人的全部尊嚴，每個人
在任何情況下的尊嚴，同時也推動他們以精神和道德為基礎來重建國家。
    教宗在慶祝亞美尼亞接受福音1700年的信息中也強調，這是一個意義重大的時刻，也
是繼續充滿活力地走大公對話道路的時刻。教宗解釋說，大公對話的道路必需懷著信心和
勇氣來走。他也指出，在這樣的前景下，亞美尼亞天主教會應該透過祈禱、生活表樣、忠
於古老的東方傳統，相互之間更深入的認識，友愛合作和對精神事務的重視，來為大公對
話作出貢獻。
                       回主畫面

石好德樞機主教在「新世紀新福傳大會」彌撒講道詞

引言
    日常生活有一個原則，就是事物若只存而不用通常都會敗壞。例如金錢只入不出就
是貪、食物獨享就叫做饕餮、知識只為己謂之獨斷、時間若只為自己用就是浪費生活，同
樣若救恩只留為自己享用，就成了自以為是的假善人。

恩賜留為己用或在愛中付出
    今天的福音將這個原則表露無遺。故事的開始，耶穌對祂的聽眾說：「天主向以色
列的許諾在祂身上實現了。」祂的聽眾認為他們既是祂的同鄉，祂就應該為他們施行些奇
蹟，他們嫉妒地設法攏斷耶穌和祂的工作，他們浪費了恩賜，最後只有把耶穌趕出他們的
生活。
    關於過份操心想把事物存為己有，還有一個類似的教訓，那就是有關中華民族的文化
與歷史。大多數的學者都同意，中華民族幾千年來都處於人類文化與文明的最尖端，擁有
幾乎所有範疇的最前的知識，包括醫學、藝術、科技等。事實上，馬可波羅遊記所記載的
中國文化的成就，曾使西方人讚嘆不已。但是當中國的態度轉為閉關自守，企圖保持地理
上的孤立時，發展就停滯了，文化也不再進步了。
    在第二篇讀經中，聖保祿宗徒就是設法要克服人性這種保為己有的私心。他提醒他的
讀者要走出自我，以愛走向他人。為此聖保祿告誡格林多信友，基督徒可能擁有許多的靈
恩，但是，如果這些恩賜不伴隨著愛，即為人服務，則他們就浪費了恩賜，變作一無所用
。例如：會有救恩的能力；高深的知識而無愛，會變成勢力小人；甚至於像信仰這麼重要
的恩賜，若沒有愛，只會成為不結果實的荒地。反過來說，愛有著向外發展的特性，它願
意分享，渴望以自己的恩賜來服務他人，並效法基督為他們而耗盡自己，因為基督來並不
是為救自己的性命，而是「交出自己的性命為大眾做贖價。」（瑪二十28）

在愛中獻給亞洲禮物
    主教會議後的宗座勸諭《教會在亞洲》裡，教宗做了一個要求：「向基督敞開亞洲
的大門！」（第5號）以這些話，教宗鼓勵在亞洲的教會懷著愛心向外展望，把握機會與
亞洲的每一個人分享來自天主的恩賜。儘管亞洲的教會只是一個「小小的羊群」，是少數
族群，在廣大的亞洲人海之中自然會有封閉自己以保存自我認同的誘惑，但她應該要鼓起
勇氣，勇往直前，分享她所領受的眾多恩賜，以愛心為他人服務。
    天主白白給予我們的，我們也要同樣慷慨大方地分施出去。為明白其重要性，我們可
用有關巴勒斯坦兩個海的比喻來進一步說明。
    其中一個海是清新的，海裡有許多魚，沿岸點綴著青翠，樹林在上面伸展枝條，並以
綿延的根部吸取海中活水。海灘上有小孩子在嘻笑，小孩子玩耍的時候，耶穌也在他們中
間，祂愛這個海，祂講比喻的時候就望勒那銀色的海面。約旦沰從高山上傾流而下，投入
它的懷抱。人們在附近建築他們的房屋，小鳥也來築巢，所有的生命因它的存在而快樂非
常。
    約旦河向南又流向另一個海，在那裡不再有游魚飛躍，也沒有枝條搖曳，聽不到鳥兒
的吱叫，也沒有孩子的嘻笑，行旅繞道而過，海上空氣凝重，人和禽獸都不會喝它的水。
    是什麼因素造成這臨近的兩個海有那麼大的差別呢？不是約旦河的緣故，它以同樣的
活水灌注於兩個海。不是它們蕩漾其上的土壤，也不是圍繞它們的地域。它們的差別在這
裡，加里肋亞海接受約旦河的水，但並不保為己有，每一滴流入的水，它都讓它再流出去
。另一個海則為了顯示它的精明，貪得無厭地聚斂一切，絲毫沒有慷慨的念頭，它得到一
滴就保留一滴。加里肋亞海因給予而活，這一個海什麼也不給予，因此它的名字就叫死海
。
    在公元兩千大禧年結束的時候，教宗發表了宗座文告《新千年的開始》，強調教會應
該「以感恩的心緬懷過去，以熱忱活出當下。」他提醒教會，現在正是教會勇往直前，趕
快向那些白切需要救恩信息來加以堅強及撫慰的人宣講耶穌基督。教宗激勵進入第三個千
年的教會成員，要抗拒保守內斂，只以自己得救為已足的心態，每一個人都應該積極投入
熱忱的信仰生活，帶領人們分享對耶穌基督的同一信仰，他是人類唯一的救主。這使命的
核心就在於基督徒的態度，認識自己所接受的恩賜，並慷慨地跟別人分享。我們白白得來
的，也要同樣大方地分施出去。

與基督結合：給予的動力
    這樣的給予只能來自愛基督的結果，也就是「聖德」。我堅信給予的動力與聖德有
關。換句話說，我們越愛基督，我們也越有給予的力量；反之亦然，當我們對基督的愛冷
淡了，我們也會失去給予的力量。
    去年10月1日教宗慶祝了中國教會歷史上一個重要的時刻，為120位傳教士和中國信徒
進行宣聖，他們因著對基督的大愛，完全獻出自己，以傾流熱血來為這個愛做最後的見證
。讀他們的行傳，每一個人都是充滿對基督的熱愛。他們確信天主對他們的慷慨，這些殉
道者在生時設法與他人分享基督救贖的大恩，並以死為此做見證。心存他們以及歷代眾多
聖人的見證，我們應該感謝他們的榜樣，重新堅心定志效法他們慷慨的精神，因為，正如
教宗所堅持的：「聖德不需語言就可說明。」（《新千年的開始》7）
    在愛或聖德中與基督合一是給予每一個信友的大恩，同時也是每個信友面臨的任務，
這個任務塑造基督徒的整個生命，不管是內在或外在（參《新千年的開始》30）。個人的
聖德因著領洗進教而開始，然後靠著聖事的幫助參與基督奉獻生活的救贖工程。根據教宗
的說法，此一聖德靠著祈禱得到進一步的支撐，祈禱是「一個真正愛的交談，直使人全然
為神聖的摯愛所擁有，接受聖神的觸動，如同子女般依偎在父的胸懷中。」（《新千年的
開始》33）同時也因默想天主聖言而得到滋養（參《新千年的開始》33）。教宗認為如此
一來一定可以在教會中激發嶄新的使命感（參《新千年的開始》33）。活潑的愛德使人有
力量按照個人的聖召付出，甚至到犧拜的地步。

結語
    在台灣的教會中，我們正進行新世紀新福傳的開幕會議，我們注意到天主給予台灣
教會及其成員的許多恩賜與成就。我們為每一件事感謝天主，這個彌撒聖祭標誌著一個開
端，一個教會新的千年的開端，代表台灣及亞洲所有的人積極地走向外面的世界。以此方
式，台灣的教會忠實於她的使命，也忠實於主教會議的經驗……即以向外發展的精神分享
，以愛開創一種與每個中國人及中國文化相遇的途徑。
    當我們繼續這一神聖的彌撒聖祭，我們的天主教信仰讓我們走出任何狹隘或自我中心
的觀點，提醒我們，藉著基督死亡與復活的奧蹟，我們不只與出席此會議的人聯合一起，
也與普世的教會，與「一切懷著復活的希望而安息的人」聯合在一起。同時，我們的信仰
告訴我們，藉著分享基督聖體血而成就的在基督內獻身並與他結合，並不是只為了我們自
己，而是為所有的人。藉用教宗的話，即「恩賜變成任務」（《新千年的開始》30）。換
言之與主合一的恩賜是教會使命的基礎與泉源；它是教會福傳使命的原因，也是教會福傳
使命的目標。進一步說，這個令人敬畏的恩賜是我們每一個人活力與聖德的泉源，讓我們
得以慷慨大方地完成這個使命，如同我們所接受的一樣（參瑪十8）。（吳終源譯）
                      回主畫面

表彰普世博愛運動戴瑞明代表總統贈勛

    【本刊訊】中華民國駐教堥大使戴瑞明於2月13日下午，代表陳水扁總統頒贈普世博
愛運動主席盧嘉勒女士大綬景星勳章壹座，表彰盧嘉勒女士傳播博愛精神及促進世界和平
的卓越貢獻。在場觀禮的中外貴賓二百餘人，包括中華民國駐義大利代表林基正夫婦、駐
教廷外交團團長加勒西、塞內加爾駐教廷大使、巴拉圭駐教廷大使以及多位與我國無邦交
的駐教廷大使。台北教區狄剛總主教、花蓮教區錢志純主教以及台南教區鄭再發主教等三
人也遠從台灣來參加這項贈勛典禮，場面盛大隆重。
    普世博愛運動創始於1943年，經過50年的發展，其組織已遍佈全世界108個國家，成
員有十萬名，附屬成員二百萬名。除了在世界六大洲成立各地的培訓學校，來推動成員和
不同教派和宗教間進行對話，由於盧嘉勒女士倡導博愛和和平的普世價值，有助於緩和幾
世紀以來存於基督徒各教派之間，以及基督教徒和其他各大宗教信徒之間的偏見，普世博
愛運動不但獲得羅馬天主教會的祝福和鼓勵，也獲得其他基督教派和不同宗教的合作。
    戴瑞明在隨後的致詞中首先推崇普世博愛運動創始人兼主席盧嘉勒女士為傑出之慈善
家，逾半世紀以來致力傳播博愛精神及促進世界和平，貢獻良多，深為中華民國政府與人
民所欽佩。經總統明令頒贈盧嘉勒女士大綬景星勳章一座，以表彰其貢獻。
                      回主畫面

深體四旬期愛德運動　參與耶穌的救贖奧蹟

    【本刊訊】「愛不動怒」是今年教宗四旬期文告的主題。
    今年是國際志工年，與四旬期文告的主題精神是相呼應的。「跟隨耶穌基督，學習愛
與服務」不只是效法教宗文告所提的福音精神，也響應國際志工作的呼籲。
    各國天主教明愛會遵循主基督的精神，為世界各地受苦愛難的兄弟姊妹服務，將四旬
期的精神具體落實在貧窮者、受壓迫者、苦難者、流離者、弱勢者的身上。主教團社會發
展委員會推動四旬期愛德運動已有18個年頭。每年台灣明愛會配合主教團推動四旬期愛德
運動與全世界其他163個國家的明愛會同步進行，邀請主內兄弟姊妹將刻苦守齋的奉獻捐
款，協助貧窮地區社區發展，協助受天然災難地區人民早日重建生命與生活，一起參與耶
穌的救贖奧蹟。
    今年四旬期的資料包含：
    1.文宣資料：內容有教宗四旬期文告全文、四旬期精神及愛德運動意義、2000年愛德
捐款補助國外機構徵信。
    2.奉獻盒：將奉獻盒放置家中客廳或明顯處，全家人每日將刻苦節省費用投入盒內，
一方面提醒做犧牲，一方面可以捐出來幫助需要的人。
    3.奉獻袋：每主日將奉獻盒的捐獻放在奉獻袋拿到堂區一起奉獻。
    4.布旗：布旗中間是耶穌為門徒洗腳，祂為我們立了愛德服務的榜樣，周圍相片現熱
心默默服務弱勢者，此布旗可以掛在聖堂醒目的地方或家庭中，提醒我們「跟隨耶穌基督
，學習愛與服務。」（布旗每幅100元）
    5.拼圖：拼圖的圖樣和布旗一樣，提供道理班、青年團體或家庭遊戲共融。（每包拼
圖100元）
    6.善行40服務卡：在四旬期一開始，教友可以參考此小卡的說明，每天「懷著大愛去
服務」，然後將服務項目或時間記在卡上。可以在復活節時請教友將小卡拿到堂區一起奉
獻給耶穌。或者堂區可以舉辦服務活動及奉獻儀式，鼓勵教友熱心參與。（台灣天主教主
教團社會發展委員會暨台灣明愛會四旬期愛德運動籌備小組）
                      回主畫面

台灣傳教先驅∼道明會玫瑰會省

    提到天主教在台灣的開教史，西班牙道明會玫瑰會省的神父是先驅者，從1859年郭德
剛神父來台傳教到現任省會長何弘道，這個修會在台灣已奮鬥了一百四十多年，從繁華都
市到窮鄉僻壤，甚至偏遠山地，都有會士們的足跡。
    顏光明、戴剛德神父是高雄教區山地開教先鋒，蘇士朗神父則是福傳功臣，號稱「佳
平鐵人」，他們為山地教會寫下光輝燦爛的一頁，可惜「創業唯艱、守業更難」，因人手
缺乏，許多堂區教務都轉給教區或其他修會。
    為培養本地聖召，玫瑰會省有了分身－中華道明會，西班牙道明會士不同於德鐸道明
會，退休後可以回國，他們發願在外方傳教，直到鄉音已改，鬢毛催。
    施炯神父是菲律賓華僑，在西班牙籍道明會士中顯得與眾不同，他在馬尼拉加入玫
瑰會省，因緣際會來到台灣，他代表道明會年輕一代的神父，不過在語言能力方面他得天
獨厚，不像老神父會說台語就不會國語，他可是國台語雙聲帶，儼言成為道明會的發言人
。
    對修會未來的方向，除秉持傳統培養教友外，最大的改變是度團體生活，這原是道明
會的精神，施神父說會士們像一支團隊，一起生活、祈禱和工作，彼此有互動，能談心、
分享，壓力不會那麼大。
    過去神父住在本堂形同「脫隊」的情況，將有所改變，當然為一些已經習慣堂區生活
的老神父，修會也不勉強，未來道明會將以團隊的方式來經營堂區，一來減少神父調動的
衝擊；二來回歸修會精神度團體生活，為道明會玫瑰會省在台灣再創新的史頁。

關於道明玫瑰會省
會祖聖道明成立「宣道會」，就是要恢復教會千古的使命和傳統：把基督的真光照耀
乾坤。聖道明一生渴望到非基督信仰的地方去傳教；雖然這夢想一生未實現，但他的子弟
卻繼承了這擔子的挑戰。
    在十六世紀中葉，有一批精力充沛的道明會士，受到當時教會的感召，志願離鄉背井
到遠東傳揚福音，成立這個純粹為外方傳教工作的修會組織，道明會中最著名的傳教團體
：就是「至聖玫瑰聖母會省」，俗稱「玫瑰會省」。
    在其過去四百多年的遠東傳教歷史中，玫瑰會省對教會有著卓越的貢獻，成立當地教
會並培育司鐸和獻身者、給予教會有無數的殉道英雄。除了六位中華殉道聖人之外，還有
在日本殉道的道明聖人聖女共16位及真福205位；在越南致命的殉道聖人117位當中30幾位
殉道者是屬於道明玫瑰會省，及無數的教友是屬於修會的傳教區，因此玫瑰會省也被稱為
「殉道之母省」。
    玫瑰會省持續追隨著聖道明和諸位殉道聖人的傳教精神，至今仍在菲律賓、中國（港
、澳地區）、台灣、南韓、日本、新加坡、西班牙、義大利及委內瑞拉（南美洲）等地繼
續宣道的使命。
    屬於道明會的玫瑰會省，是效法會祖聖道明以及他所創立的宣道會的精神和宗旨，但
是由於玫瑰會省的特殊使命，而產生了一種獨特的精神以及活出道明神恩的方式。據1997
省會議公報中的文件《會省的個別神恩以及現代的實施》：「玫瑰會省，自從在1587年成
立之後，是為了外邦人歸化於主所創立的。這就是這會省的創立者的精神，因為他們體驗
到被召叫「為那些在罪惡黑暗中、或在邪教的模糊當中，成為當世界之光，燭台的明燈。」
（會省成立基本法規，2）因此，道明玫瑰會省在它四百多年的歷史生涯存在中，不斷地
活出和進行這特殊的外方傳教精神，如同去實現會祖聖道明在世的願望：就是向古曼民族
宣講福音。」
    玫瑰省台灣區道明會館地址：高市三民區錦州街72號
    電話：(07)3223131　　傳真：(07)3113632　　 會長：何弘道神父。
                          回主畫面


2318期

本期是第 ２３１８ 期( 2001.03.04 出刊 )

第十教宗伯鐸大殿前擢升四十四位新樞機並授予權戒
台灣總修院開學退省　兩新鐸彌撒見證分享
玻利維亞前總統伉儷至玫瑰主教座堂望彌撒
高雄教區教友傳協會　十四屆全體理監退省
「終身執事」簡介
國際聖召會高雄分會　堂區設聖召組贊助經費

教宗伯鐸大殿前擢升四十四位新樞機並授予權戒

    【梵蒂岡電台訊】教宗若望保祿二世2月21日上午將在梵蒂岡聖伯多祿廣場，主持隆
重的擢升新樞機大典。新樞機共44位，是有史以來任命人數最多的一次，並且在兩次機會
中任命，第一次在1月21日星期天中午誦念三鐘經的機會中宣佈37位，第二次在1月28日星
期天中午，也是誦念三鐘經的機會中，宣佈七位，其中包括教宗在上一次1998年擢升樞機
時，保留在自己心中的兩位，他們是烏克蘭天主教中心地利沃夫拉丁禮節的總主教馬里安
•亞沃爾斯基，以及拉脫維亞首都里加的總主教亞尼斯•普亞特斯，這兩位總主教在共產
黨執政時期都遭受嚴厲的迫害。
    連新樞機在內，全球樞機的數目將達184位，其中135位年齡不及80歲，有選舉教宗的
權利。這135位中，125位是當今教宗任命的，其餘十位是保祿六世教宗任命的。全球擁有
樞機的國家共68個，非洲和美洲國家各有16個，亞洲國家11個，歐洲國家22個，大洋洲國
家3個。羅馬梵蒂岡聖伯多祿廣場2月22日連續第二天喜氣洋洋，一天前由教宗若望保祿二
世擢升為樞機的44位主教神長，穿著極為顯目艷麗的鮮紅色長袍，應教宗邀請，再度聚集
廣場寬敞的台階上，與教宗舉行共祭彌撒。禮儀中，教宗授予樞機的權戒，並親自為他們
一一帶在右手的中指上。
    這一天是教會紀念聖伯多祿宗徒寶座的節日。這個節日的主要意義在彰顯伯多祿和他
的繼承人在世界汪洋大海中為教會這艘船領航的重任。教宗主持與新樞機一同舉行的共祭
彌撒，並授予權戒，意義非常深遠。權戒是與主耶穌基督共融的標記，也是與伯多祿繼承
人的職務格外結為一體的象徵。教宗為此特別呼求天主聖神使每位樞機都謙遜、神貧、溫
順，隨時效命，參禮者數萬人。
                      回主畫面

台灣總修院開學退省　兩新鐸彌撒見證分享

    【本刊訊】新世紀的新學期，大修士們已於主曆2001年2月15日返院，這學期有33位
，多了一位花蓮教區的宋金漢修士，他剛從軍中退伍，返回修院就讀靈修年，繼續接受總
修院的陶成教育。
    為期三天的開學退省，特請聖衣會牧世家神父領導，主題是「聖女小德蘭的靈修與神
父、修士的關係」。牧神父先從教友們怎麼看神父，小德蘭怎麼看神父，進而強調神父要
精於「講道理」，因為教友們需要「聽道理」，外教人也須要有人為他們講道理。牧神父
勉勵修士們要依靠天主、熱愛聖體、敬禮聖母，與天主建立良好的關係。
    18日下午 5 時舉行總修院的開學彌撒，由鍾安住院長主禮，培育團隊神父們共祭。在
道理中，院長提起本月 3 日在嘉義教區土庫祝聖蘇豐勝、趙永吉新鐸大典中劉振忠主教的
證道，所以你們也當以「生活不怕苦，修道不怕難」來彼此共勉。願在這學期中我們的修
院生活以這三句話為座右銘：「常讚美他人，多鼓勵弟兄，要保護修士」。
    彌撒後，由馬來西亞美里教區「回娘家的新鐸」鍾松錦神父先分享，他強調個人靈修
的重要，以及甘心情願捨棄的精神。為主耶穌基督傳播福音，分施祂的救恩，給他自己及
他為主所牧放的羊群，帶來真正的喜樂與平安。今年元月一日晉鐸的台北總教區黃斯勝新
鐸也分享他的修道經驗，他強調要調整自己來適應環境，受培育雖是辛苦的，但其結果將
是甘甜的。
    修士們在開學退省及彌撒中，得到了好多來自神長及學長神父們的鼓勵。他們正滿懷
信心的去迎接新學期，走向HOPE「新世紀　新希望21」。
                       回主畫面

玻利維亞前總統伉儷至玫瑰主教座堂望彌撒

    【本刊訊】2月25日高雄玫瑰主教座堂來了二位貴賓－玻利維亞前總統（1993-1997）
、羅薩達伉儷在應「亞太公共事務論壇」之邀訪華行程當中，特別安排了到玫瑰堂望彌撒
這一段。
    上午十時半，羅薩達伉儷在眾多教友歡迎鼓掌聲中，蒞臨玫瑰堂，他們的神態雍容高
雅，但穿著樸素平凡，一點也看不出曾是掌握一國權勢的最高元首。在彌撒主持神父顏哲
泰（高雄四維文教院院長）帶領下，他們走進了華麗莊嚴的玫瑰堂主殿，立刻引起了全場
人士的矚目。
    在顏哲泰神父以西班牙語及英語並用的主持下，羅薩達伉儷和眾多外籍教友一起讀經
、聆訓、傾聽詩歌演唱；在每次祝禱的過程中，也都謙卑肅穆地跪下，充分表現出他們對
於天主的虔誠。
    羅薩達伉儷翌日繼續轉往台北參觀拜訪，行程中並包括拜訪我國總統陳水扁先生。
                      回主畫面

高雄教區教友傳協會　十四屆全體理監退省

    【本刊訊】高雄教區教友傳教協進會於90年2月17、18日在恆春墾丁青年活動中心舉
辦第14屆新任全體理監事退省，參與者教區傳協會程肇陽主席、教區善會代表、總鐸區秘
書、各堂區主席、恆春天主堂康神父、于惠霖神師計53人，單樞機主教全程帶領指導。
    整修後的墾丁青年活動中心環境清幽、窗明几淨，2月17日下午3時30分教區傳協會廿
一世紀第一次的避靜在單樞機主教的講授「教宗若望保祿二世致台灣地區『新世紀新福傳
』大會賀詞」揭開避靜序幕。
    單樞機在兩天的避靜中，最重要的是告訴我們^隹你來找甚麼？找耶穌。^雨天主的國
是甚麼？用世俗的眼光來看是六個字：正義、仁愛、和平，正義是手段，和平是目的，仁
愛是過程。樞機從正義闡述，如合法賺錢，心安理得，謂正義，社會亂象不安全，就沒有
正義。要寬大為懷，不記仇，把我們的獸性壓下來，我們的生命就提高了。
    堂區傳協會組成招待組，讓社會人士到堂區感受到家庭的溫暖，並指示新世紀新福傳
的兩項主要方向：^隹利用團體力量去規劃，分工合作。^雨向外傳福音，自然而然把內部
精神提高。
    最後單樞機強調兩天的與耶穌相遇，在每個善會、總鐸區、堂區擬定福傳計劃，把熱
誠化為行動。單樞機並指示成立教區福傳策劃小組，教友代表本來是三人程肇陽、高弘博
、吳育贊。現增加二人蘇金玉、施德敏。
    18日感恩彌撒中，本屆理事在前次未宣誓及未接受派遣者補宣誓，彌撒後全體理監事
拜苦路。
    這次避靜圓滿成功，要感謝我們的大家長單樞機主教精神煥發，全程帶領指導；程主
席出錢出力，領導有方；各組工作人員的辛勞等。受單樞機誇讚，理事們非常高興，均感
謝天主賜給單樞機健康的身體，帶領大家。萬金聖殿傳協會主席潘憲德弟兄贈送單樞機主
教自己雕刻的五尺高聖母態像一尊，單樞機很高興，並降福潘弟兄，午餐後出靜，部份理
事往社頂公園踏青。
                      回主畫面

「終身執事」簡介

前言：
    本刊在上一期業已刊載了主教團聖職委員會主任委員劉主教「『終身執事』知多少？
」一文，文末劉主教並誠摯邀請主內神父、修士、修女、兄姐們對於在台灣地區推動終身
執事提出寶貴之意見。
    為使大家對於終身執事的認知趨於一致並有助於討論，本工作室特彙整了一份「終身
執事簡介」，供關心此一議題之教內同道參考；內容包括終身執事的沿革、職務、候選人
資格、培育以及生計等，分上、下兩段刊登。疏漏之處，尚祈不吝指教。

                                              主教團秘書處　希望工作室　敬啟

一、終身執事的沿革：
    (1)第一世紀，根據【宗徒大事錄】中的記載：「那時候，門徒們漸漸增多，希臘化的
猶太人，對希伯來人發出了怨言，因為他們在日常的供應上，疏忽了他們的寡婦。於是十
二宗徒召集眾門徒說：『讓我們放棄天主的聖言，而操管飲食，實在不相宜。所以，弟兄
們！當從你們中檢定七位有好聲望，且充滿聖神和智慧的人，派他們管這要務。至於我們
，我們要專務祈禱，並為真道服役。』」【宗6：1-6】
    獲選為團體服務的七位門徒，被教會視作執事的前身。他們照顧團體中有需要者，如
孤兒、寡婦、貧病衰弱者，為他們操管飲食，同時也負起向外宣傳和講解福音，為人施洗
等生活見證，就如斯德望和斐理伯。
    (2)直至第五世紀，執事職在西方教會曾蓬勃發展，但此後，基於不同原因，漸走下坡
，最後演變成為司鐸候選人在領受聖職前的一個過渡階段而已。
    (3)1962∼1965梵二大公會議中，表明以下的內容：「可以使執事職務恢復起來，成為
教會聖統內的一個本有而固定的階級……可授與年齡較成熟的男子，連度婚姻生活者也可
勝任；並可授與適當的青年人，但這些青年人必須遵守獨身制」
。這決定的背後有三個原因：
    1.希望以執事的功能滋潤教會，否則，在很多地方將難於進行教會的服務。
    2.有意對那些某程度上已經履行執事服務的人士，透過授與聖秩以加強他們的恩寵。
    3.考慮到為那些缺乏聖職人員的地區提供聖職人員。
    (4)1967∼1972教宗保祿六世：頒佈「執事聖職」宗座牧函，規定一般守則；
頒佈「主教專用禮書的修訂」宗座憲章，批准授與主教、司鐸及執事聖職的新禮儀；頒佈
「為牧養」宗座牧函，清楚說明執事聖職候選人的收錄及授秩條件。
    (5)1983教宗若望保祿二世：頒佈「教會法典」，將前述的基本要素列入其中。
    (6)1998聯合公告：教廷公教教育部研擬完成「培育終身執事的基本守則」，與聖職部
研擬完成的「終身執事職務及生活指南」聯合發表，以回應廣泛的需要，使終身執事職務
能成功發揮其效能。
二、終身執事的職務：
    執事本著仁愛精神，主要以協助主教、堂區主任司鐸的方式，來負起「聖言、禮儀及
愛德」三重職務。
 (1)聖言的服務：
    1.在彌撒中宣讀福音。
    2.在司鐸缺席時主持聖道禮。
    3.一般宣講工作。
    4.講道。
    5.講授、推廣或督導各類型的教理課程。
 (2)禮儀的服務：
    1.在感恩祭中輔助主教或司鐸。
    2.送聖體給在家的病人或老人，並在沒有司鐸的場合中主持送聖體禮儀。
    3.準備信友領受聖事，並在他們領聖事後，給予牧民照顧。
    4.聖洗聖事的職權施行人。
    5.祝福婚禮（證婚），以及在特殊情況下豁免教律規定的限制。
    6.主持彌撒以外的殯葬禮儀，以及基督徒的葬禮。
    7.舉行一些聖儀或祝福禮。
 (3)愛德的服務：
    1.培育講道人員。
    2.組織或輔導堂區屬下團體，例如善會和祈禱小組。
    3.照顧年齡不同的組別和有特別需要的人。
    4.在財務管理和教會的慈善活動上，提供適當的服務。
    5.當司鐸缺乏時，負起堂區的牧靈工作。
三、候選人的資格
    (1)人性標準：【 聖保祿致弟茂德前書3：8-10；12-13 】：「執事也須端莊，不一口兩
舌，不飲酒過度，不貪贓；以純潔的良心，保持信德的奧跡。這些人應當先受試驗，如果
無瑕可指，然後才能作執事……執事應當只做過一個妻子的丈夫，善於管理自己的子女和
家庭，因為善於服務的，自可獲得優越的品位，而大膽地宣揚基督耶穌內的信仰」。
    保祿所列明的資格普遍上都符合人性標準，幾乎可以說，唯有符合人性標準的生活模
範，才是履行執事職務的首要條件。
    (2)人性素養：心理成熟、交談與溝通的能力、責任感、勤奮、平衡以及謹慎。
    (3)福音德行：祈禱、熱愛聖體和聖母敬禮、謙遜和強烈的教會感、熱愛教會及其使命
、貧窮的精神、有服從及與團體共融的能力、宗徒的熱誠、樂意服務、關愛兄弟姊妹。
    (4)社會階層：候選人可來自各社會階層，從事任何工作或專業。但條件是，按教會的
準則和主教的審慎判斷：必須與執事的身份相符合。
    (5)最低年齡：按教會法典：「終身執事候選人，未婚者至少年滿25歲，否則不得准許
陞執事；已婚者至少年滿35歲」。
    (6)其他限制：候選人必須沒有法典所規定的「永久性阻擋」和限制。
    (7)生活狀況：分為未婚者、已婚者、鰥夫和獻身生活者等四種不同狀況。
     1.未婚者：根據教會的法律，蒙召領受執事直的未婚男青年必須遵守獨身制。以獨身
的方式來活出終身執事職，能賦予這職務一種獨特性。就是以專一的心靈與基督達成聖事
性的認同，即是以獨特和最偉大的「愛」所做出的婚姻性、排他性、永久性和完整性的抉
擇。
     2.已婚者：根據教會的法律，對於已婚的男性，應只接受那些已度多年婚姻生活，並
顯示自己有能力照顧家庭的人領受執事職，而他們的妻子和兒女須度積極的基督徒生活，
並具有良好的聲譽。
     3.鰥夫：按照傳統的教會規定，那些已經領受執事聖秩者，即使是較為年長，也不得
結婚。同樣的原則亦應用於喪偶的執事。他們蒙召在自己的生活狀況中，見證健全的人性
和靈性生命。
     4.獻身生活成員：屬於獻身生活修會與使徒生活團體的終身執事，則蒙召以其領受的
特殊神恩來充實他們的牧職。
四、終身執事的培育
 (1)培育的過程：
     1.推薦有志者：申請接受執事培育的決定，必須獲得有志者所屬團體的接納，並且是
二者共同作出。主任司鐸（或修院院長）必須代表團體，向主教推薦有志者，在申請信函
明：申請人動機、履歷以及教會服務經驗。主教（或法定長上）經諮詢培育主任及培育團
後，將決定是否接納有志者進入預備期。
     2.預備期：有志領執事職者獲收錄後，隨即開始一段適當的預備期。期間，有志者將
加深對神學、靈修和執事職務的認識，而且被引導更細心辨別他們的聖召。
     3.培育期：除預備期外，所有候選人的培育課程，必須至少長達三年。有關方面可採
用不同的方法來安排培育這些候選人。培育課程必須和諧地整合各方面的培育，神學基礎
良好，有特定的牧民終向，並配合本地的需要與牧民計劃。
 (2)培育的層面：
     1.人性的培育：範圍是將其人格塑造成為「別人與人類救主耶穌基督相遇的橋樑，而
非阻礙」。蒙召作共融與服務的人，需要有能力與人建立關係，態度應和藹可親、好客、
心口如一、明智和謹言慎行、慷慨和隨時準備服務、樂意建立光明正大的友愛關係，並且
敏於了解、寬恕和安慰。
     2.靈性的培育：靈修培育是每個基督徒培育的核心和整合的中心，其目的是發展人在
聖洗中所獲得的新生命。執事靈修中最具特色的元素，就是發現和分享基督僕人的愛，能
夠有這嶄新的能力去愛，其泉源就是感恩聖事。執事靈修的另一個特色，就是天主聖言，
候選人必須學習更深入地認識天主聖言。此外，培育方法尚包括每月退省和週年神操。
     3.信理的培育：智能的培育是必要的部分，因為他既滋養執事的靈修生活，也是他在
履行職務時的一個寶貴工具。培育內容為：聖經導論及詮釋；教父學導論；基本神學；教
義神學；基督徒倫理；靈修神學；禮儀與聖教法典等。領受聖秩後，仍應繼續接受培育。
    4.牧民的培育：透過特定的神學訓練和實習來進行，範圍包括有：
    ◎禮儀實踐：施行聖事與聖儀，服務祭台。
    ◎宣講聖言：福音宣講、教理講授、為人領聖事做好準備、講道。
    ◎教會對社會正義及愛德的投身。
    ◎團體的生活，尤其指導家庭、小團體、小組及各種運動等。
五、終身執事的生計
    (1)對全職服務教會的已婚執事，應享有足夠酬勞，照顧其個人及家庭生活；至於因現
有或曾從事的世俗職業而已獲得收入者，應以該收入照顧其個人及家庭之需要。
    (2)凡在教區全職服務的獨身執事，如沒有其他收入來源，則有權按法律的一般原則獲
得報酬。
    (3)對於非全職服務教會的終身執事，即本身仍從事其原有專職工作者，須以自己的薪
酬維持生活。
    (4)須設法使終身執事享受社會福利，使其生病、殘障或年老時，能妥善獲得需要的照
顧。
    (5)為能給教區的終身執事提供生活費，每一個地方教會應成立特別基金，募集財產及
捐獻，以維持終身執事的生活。
                      回主畫面

國際聖召會高雄分會堂區設聖召組贊助經費

    【本刊訊】國際聖召會91區高雄分會二月份會議於2月20日假天主教中心八樓會議室
召開，與會者委員18位，謝聰智神師、杜勇明神父參與指導，會議由盧義光會長主持。
    會中決議：^隹在教友代表大會通過，各堂區傳協會設聖召組，國際聖召會要常與各
堂區聖召組連繫並拜訪介紹聖召會。^雨贊助修生經費：盧義光一萬元、蘇其康五千元、
嚴振凱五千元、江綺雯五千元、徐森川三千元、陳微茹三千元、張順明一千元、潘瑞琮
一千元、丁惠琴一千元、陳劍英一千元、趙怡莊一千元、譚珊芝一千元、吳緞石一千元、
李皇英一千元。三、四月份會長兩任屆滿要改選。
    謝神父非常感謝這一屆的努力，鼓勵大家做天主的工，吃不空，依靠天主不會倒，
希望大家有一顆開放的心、依靠的心，邁向成功大道。
                          回主畫面


2319期

本期是第 ２３１９ 期( 2001.03.11 出刊 )

教宗邀請教友個人更新　改過自新善度四旬期
單樞機召集高雄教區修會團體　持續推動「新世紀新福傳」會議
天神彌撒團結的歌聲　單樞機蒞臨致詞推崇
桃園地區善會舉辦　四旬期公拜苦路活動
協助福傳弘揚博愛　台南成立青年服務團
牡丹鄉開教系列報導

教宗邀請教友個人更新　改過自新善度四旬期

    【梵蒂岡電台訊】教會於2月28日舉行聖灰占禮，展開祈禱、做補贖和克苦的四旬期
。以個人的更新來善度四旬期，正是教宗若望保祿二世在昨天舉行週三公開接見活動時對
教友們的邀請。教宗為參加活動的12個國家的五千餘位教友，講授了一篇有關聖灰占禮和
四旬期的要理。以色列人在曠野中流浪40年，梅瑟在西乃山上40天，耶穌在開始祂的使命
前，也在曠野中度了40天。教宗將這些救恩史中的重要時刻一一提出來，告訴大家，這些
時刻也和四旬期一樣，都激發人們改過遷善，皈依天主。而四旬期則是以聖灰占禮為開始
。教宗指出，聖灰的禮儀，一方面強調一切都要過去，一切都趨向死亡，另一方面也提醒
人們，人是塵世上的旅客。教宗這樣說：「我們是塵土也要歸於塵土，雖然如此，一切並
不就此完結。按照天主肖像創造並相似於天主的人要走向永恆的生命。耶穌在十字架上臨
終前為每一個人打開了通往永生的路。」
    教宗指出，四旬期的克苦路程會因為我們周圍的世俗化環境而顯得崎嶇難行，但也有
一些皈依的實際舉動可以協助我們走這條路，比如：祈禱、守齋、行哀矜、補贖都是。這
些舉動都可以帶來成果，就是最大和普及眾人的愛。教宗說，走這條勇敢的刻苦道路的成
果，一定會對他人的需要持更加開放的態度。凡是愛天主的人，不可能面對貧窮痛苦的人
和民族而閉上眼睛的。
    在結束公開接見活動前，教宗為飢寒交迫和飽受內戰痛苦的阿富汗人民發出迫切呼籲
，教宗說：「請國際社會不要忘記這個悲參的情勢，願在這漫長的流血戰鬥中的各方都願
意立刻停火，令援救物資得以及時到達危險性最大的地區。「教宗在呼籲中也感謝人道機
構為緊急救助阿富汗人民所做的努力。
    同日下午教宗到羅馬的聖女薩比娜聖堂舉行了四旬期禮儀。
                      回主畫面

單樞機召集高雄教區消會團體　持續推動「新世紀新福傳」會議

    【本刊訊】高雄教區大家長單樞機主教於2月28日下午2:30分，召開「高雄教區修會
團體新世紀新福傳會議」，兩位輔理主教亦出席參與。這次會議受邀對象為教區內各修會
團體。會議議程分二階段進行：一、單樞機主教闡明此次會議目的原由。二、問題提出與
回應。整個議程歷時二小時，於4:30分結束。
    單樞機主教召開此次會議主要目的，是為促使「新世紀新福傳運動」深根於教區修會
團體中，故在會議中樞機主教明確、有系統的將「新世紀新福傳」的精神傳達予與會者，
並開放溝通交談的大門傾聽意見；同時樞機主教也邀請各修會同心合力支持此運動，並
進一步帶動團體為在新世紀展開新福傳。
    會議的第一階段，樞機主教以「台灣教會是俖需要新世紀新福傳？」此問題做為起點
，闡明在此新世纜台灣地方教會面對當前新環境、新需要、新問題，在牧靈福傳上所需做
的更新調整與努力。爾後樞機詳細的介紹整個「新世紀新福傳」運動的緣起、開幕會議與
當下正在進行的工作，在此部份樞機以開幕大會主題：「天主子民共融合作、宏揚耶穌救
世福音、實踐基督服務使命、建立信望愛的家園」，做為講解主軸。最後他邀請各修會積
極參與「新世紀新福傳運動」；不吝給予大會意見，並期許各修會成為一個信望愛的團體
並在此基石上向外福傳。
    會議的第二階段進行問題與回應，在此時段與會者分別向樞機提出了他們的看法與建
議，在這些建言中不少與牧靈培育相關，樞機亦肯定這些建言的重要性。會議的尾聲，樞
機以新世紀新福傳的兩大重要方向：建立信望愛的團體與向外福傳的團體，與各修會共勉
。（高雄天主教中心／牧靈福傳組）
                       回主畫面

天神彌撒團節結的歌聲　單樞機蒞臨致詞推崇

    【本刊訊】3月2日(五)晚上7:30分於高雄市文化中心至德堂有一場全國難得一見的天神彌撒演唱會，由高雄市三個素負盛名的歌唱團體天主教玫瑰聖母聖殿聖槳團、基督教十
全教會詩班與高雄藝術家合唱團聯合演出。
    單樞機致詞表示：歌聲是使人團結合一最好的工具，在這第21世紀的開始，讓我們與
基督教的弟兄姊妹一起用葛利果聖歌演唱為我們的合一祈禱，讓我們早日回到第六世紀末
、第七世紀初葛利果聖歌剛起源東西方教會尚未分裂的時代，用歌聲弭平我們之間的分裂
，也讓人類不再有戰爭和平的曙光早日到來。
    致瑰聖殿的主任黃忠偉副主教也致詞表示，我們都是活在新約中的新人，所以讓我們
一起用身心靈來歌頌讚美天主。
    首先出場的是玫瑰堂聖樂團演唱單旋律的天神彌撒曲，再由高雄藝術家合唱團演唱四
聲部的天神彌撒曲，拉丁文的四聲部天神彌撒曲因難度高，目前全世界的聖樂團都很少唱
，高雄玫瑰聖殿的李庭茂爵士珍藏五十多年的拉丁文四部合聲彌撒曲的歌譜，在偶然的機
會下為指揮家倪百聰教授發現，曾師事已故宗教音樂家李振邦神父的倪教授如獲至寶，於
是邀集南台灣的三個合唱團把過去在修道院無伴奏由修士唱了一千年歷史的葛利果聖歌整
套搬上舞台。
    據到場聆聽的聖經學家房志榮神父表示，成立不到一年的藝術家合唱團不愧是由專業
的音樂老師與音樂系的學生組成的團體，他們的歌聲比美十幾年前他在聖神降臨節在聖地
聽到的維也納的合唱團。房神父說聽兩個半小時的演唱實在是一大享受。
    玫瑰堂聖樂團的李齊國先生表示，用此機會不但使聽眾大飽耳福，也是我們福傳的好
機會，聆聽聖樂可以淨化我們的心靈，減輕生活的焦慮，他計劃今年九月再度登台為大家
獻唱彌撒曲，讓我們拭目以待。
                      回主畫面

桃園地區善會舉辦　四旬期公拜苦路活動

    【桃園訊】桃園地區使徒訓練中心和聖母軍區團、基督活力會及跨堂區善會會友們聯
合舉辦二場別開生面，又深富神修的「新世紀四旬期公拜苦路活動」，這是融和默想、反
省、懺、讀經、詠唱聖歌於一爐的公拜苦路，也是展現跨堂區、跨善會共同合作的信望愛
家庭式共融的活動。
    第一場是3月10日（週六）下午3時至5時，地點在桃園縣新屋耶穌聖心堂，第二場是3月31日（週六）下午2時至4時，地點在桃園縣龍潭十一份文化路60號天主堂，竭誠歡迎教區內各地教友共襄盛會，一起來參加。
    聯絡人：連監文、張家興、林明正、劉慶雄四位弟兄。
                      回主畫面

協助福傳弘揚博愛　台南成立青年服務團

    【本刊訊】2月25日下午2時於台南市勝利路天主堂成立了天主教台南教區青年服務團。
    台南教區鄭再發主教以及教區秘書長蕭文元神父、基督活力鄭秀清主任、司鐸之母召
集人陳張濃香姊妹、赤子心To Do工作室輔導王芳萍修女、教育協會潘家群理事長等均親臨
會場致賀。
    總幹事咼永達在會中報告了服務團成立的經過以及日後會務推展的方向，其中近期的
活動便是在3月24、25兩日，與天主教台南市教育協會合辦的「拜訪春天」－未婚青年聯
誼活動，希望此活動在大家同心協力之下能夠順利成功的舉辦，為服務團成立之後的第一
個活動博得一個好彩頭。
    青年服務團的幹部名單如下：會長：陳啟聰。副會長：黃清吉。委員：姜熹、魏卓群
、盧樂榮、李雅竹、呂長雄、何文贊、咼永達、馬榮富、李香霖。總幹事：咼永達。副總
幹事：陳瑜珣、朱安秦。活動組長：沈家昕。行政組長：侯豫芳。研修組長：蘇世宏。聯
絡組長：林政憲。靈修組長：李香霖。而服務團的輔導修女為寶血修女會的郝惠娟修女。
                      回主畫面

牡丹鄉開教系列報導-----------------傳道員曹玉英

    為實踐21世紀的福傳使命，感謝來自各地的熱烈回響和協助，自接任牡丹傳道所工作
後，內心有一份說不出來的感動，尤其來自各地團體的共融，我們更有一份責任心和使命
感，同時也實現了大家一起傳福音的精神。由此可見，實務傳教使命，象徵著現代教會的
未來和成長，使牡丹鄉民對天主的兒女，深受好評和感謝，也就是因為這點肯定，給予不
少福傳助力和信心，也照亮了未來牡丹的喜訊。同樣的心情和祈禱，期待著天主賜於每人
的恩典和獨特的方式，一起為牡丹再造更好的成果，一起祈禱和努力吧！
    相距開教至今，一路走來已有兩年多了，我不禁要說，感謝讚美天主，在聖神的推動
下，到目前為止，已有慕道者正接受教會基礎教義和禮儀，我們期許、等待、祈禱著，在
適當時節裡，能正式迎接候洗者，加入教會的大家庭，成為天主的好兒女。
    除此之外，為了牡丹福傳工作，感謝單樞機主教，於2月12日星期六，在主教公署所
召開的工作會議報告，在單樞機主教的共融分享和勉勵下，願意配合鄉民所需。在當地牡
丹舉辦排灣原住民祭祖靈祈福大典、和福傳佈道大會，以實現鄉民的需要和認知。時間暫
定為4月份詳細日期另定，再於善導公佈，屆時歡迎各堂區教友、團隊來到偏遠牡丹鄉，
為我們排灣原住民祖靈祈福，並期許天主的鴻恩和天主的慈愛，在祂的恩寵中，教友福傳
使命，再現出信仰的花朵，讓牡丹鄉民真正領悟尋找到，唯一的真主和救主－耶穌基督，
普世君王。
                          回主畫面


2320期

本期是第 ２３２０ 期( 2001.03.18 出刊 )

三月十一日教宗在聖伯鐸廣場主持二百餘位殉道者列品大典
耀漢小兄弟會添新漁夫　阮文才裴光平晉升司鐸
博愛基金會及立法委員舉行送愛到東帝汶會
表彰普世博愛運動　戴瑞明代表總統贈勛
聖母軍高雄督察區團　四旬期避靜增進神修
高雄教區第四總鐸區　新世紀新福傳座談會

三月十一日教宗在聖伯鐸廣場主持二百餘位殉道者列品大典

    【梵蒂岡電台訊】3月11日星期天上午，教宗若望保祿二世在梵蒂岡聖伯多祿廣場主
持隆重的列真福品彌撒大典，宣佈西班牙內戰期間另233位殉道者為真福。這些真福都是
在西班牙上個世紀三十年代第二共和崛起的時候，遭該國共產黨迫害而致命的。
他們當中大都是在1936年犧牲的，其餘的則死於1937年到1939年之間。新真福中，226位
由巴倫西亞教區提出列品請求，六位由巴塞隆納教區提出，一位由萊里達教區提出。他
們分屬於32個教區，其中有神父、會士、修女和教友，遠道前來參與盛典的西班牙教友
至少有一萬五千人，是罕有的盛況。

    【又　訊】 3 月13日上午11時，教宗若望保祿二世將在梵蒂岡宗座大樓主持普通性質
的公開樞密會議，會中將通過九位真福列入聖品的案件。這九位真福是：聖若瑟獻身會創
會人若瑟•馬雷洛主教；聖加埃塔諾•蒂內主顧修女會創會人路易吉•斯克羅索皮神父；
萬福童貞瑪利亞無原罪修會創會人奧斯定•羅塞利神父；方濟各加布遣會會士貝爾納多•
達科爾萊奧內神父；耶穌聖心孝女會創會人德肋莎•歐斯托奇奧維爾澤里修女；瑪利亞孝
女會創會人保拉•蒙塔爾•佛爾內斯修女；聖方濟各•薩肋爵獻身修女會創會人弗蘭切斯
加•薩肋西亞•阿維亞修女；方濟各第三會隱修會瑪利亞•科雷先吉亞•賀斯修女；黎巴
嫩馬龍尼聖安東尼隱修會的雷貝加•皮埃特拉•阿爾萊也斯•西姆拉亞修女。

                      回主畫面

耀漢小兄弟會添新漁夫　阮仁才裴光平晉升司鐸

    【本刊訊】3月10日是耀漢小兄弟會的大喜日，也是台中教區跨入第三個千禧年的第
一件大盛事。上午八時，花蓮錢主教首先抵達衛道中學的大禮堂，接著專程遠從越南來的
阮新鐸義父阮泰和神父、裴新鐸義父黃柱權神父及端文盛、陳孟強等四位神父亦接踵抵達
會場。全省各教區與修會的神父、修士、修女、教友們，暨在臺穿著傳統服裝的越南教友
約七百位，陸續於九時四十分前抵達會場。
    十時正，在乳香爐、燭臺、十字苦像和福音書的前導下，兩位來自越南的晉鐸執事、
耀漢會梁總會長、六十多位共祭神父以及花蓮錢主教、台南鄭主教、退而繼續工作的成主
教及台中教區王主教、在由眉溪堂原住民及台中市大雅堂、復興堂、水湳堂臨時成軍的聖
詠團高唱進堂曲聲中，魚貫進入會場，由王主教主禮，三位主教及梁總會長襄禮，聖秩授
予大典悉依專用手冊進行。福音請裴新鐸恭讀後，經過召請、推薦、收納、許諾、同意、
發誓願及隆重的祝福儀式後，兩位新鐸在如雷的掌聲中，成為耀漢小兄弟會的新漁夫，並
立即參與聖祭禮儀的襄禮。
    彌撒後，阮新鐸首先感謝天主的召選，也感謝修會及台灣總修院的培育，德來小妹妹
修女們的祈禱，專程來參禮及為他穿祭披的義父及衛道中學戚校長親率總務處工作同仁所
佈置的晉鐸會場，與在場參禮的主教、神長、修女、修士及教友們的熱情，新鐸並請求在
場貴賓，繼續為他的牧靈工作祈禱。
    裴新鐸除了做同樣的感謝與請求外，並特別分享他與啟蒙神父陳孟強神父的一段在越
共統治下的戰地緊張聖召過程，最後他以「聖召路途真的很奇妙！在每一段旅程，天主已
安排好許多協助者伸手幫助我，使我今天能夠走上祭台，為教會的天主子民服務，願天主
報答各位的恩情與功勞。」在傳聲中結束他的晉鐸感言。
    接著參禮教友依序排隊，接受新鐸的降福後，到廣場享用大會準備的豐盛自助餐，懷
著感恩的心，喜氣洋洋的踏上歸途。
    阮新鐸於3月11日上午，在台中市水湳堂首祭。裴新鐸亦於3月18日上午，在台北市木
柵復活堂首祭，歡迎教友們撥冗一起與新鐸感謝天主的鴻恩，並為本地聖召加倍祈禱。
（編者按：1.越南的修生每位進修會時，均應選任一位義父神父，負責他的聖召培育。
          2.阮仁才神父又名阮文召，裴光平神父又名裴保靜。）

                       回主畫面

博愛基金會及立法委員舉行送愛到東帝汶會

    【本刊訊】財團法人天主教博愛基金會及立法委員范揚盛、江綺雯、瓦歷斯•貝林、
東帝汶人權代表等於3月9日上午十時假立法院召開「送愛到東帝汶」記者會，希望能透
過本次記者會，呼籲國人發揮愛心，捐贈基本民生物資送至苦難的東帝汶，協助當地的僑
校及人民度過難關，早日重新出發。
    「送愛到東帝汶」記者會之舉辦，乃肇因於財團法人天主教博愛基金會常務董事陳振
貴先生（靜宜大學校長），於89年5月間赴東帝汶授名譽博士予東帝汶之精神領袖貝洛主
教期間，親眼見到東帝汶因長期烽火戰亂，以致民不聊生，舉目所及多為殘磚斷瓦，真可
謂「百廢待舉」，亟需國際各界援助。陳振貴校長回到國內後，將東帝汶一行之所見所聞
傳達予博愛基金會，博愛基金會本著天主教「神愛世人」之精神，逐步規劃「援助東帝汶
」計畫，化心意為具體行動，希望募集足夠之救援物資，幫助東帝汶的小朋友們在完善的
教育環境下受教，所謂「知識就是力量」，唯有深耘教育事業，東帝汶才有能力憑自身的
力量新生。
    另外，為讓東帝汶更加瞭解我國的現況，博愛基金會特於本月七日邀請東帝汶人權代
表Francisco Xavier do Amaral等三人來台，進行為期八天之訪問，其間一一拜會總統府
游秘書長、外交部邱榮男常務次長、立法院饒穎奇副院長、台北市馬英九市長、國民黨蕭
萬長副主席、親民黨張昭雄副主席等政府官員與重要政界領袖，並於九日「送愛到東帝汶
」記者會中現身說法，希望我國能給予永不服輸的東帝汶人支持與鼓勵。
    於「送愛到東帝汶」記者會中，博愛基金會希望能募集下列物資：
    1.文具用品－中、小學用。
    2.體育器材（籃、排、足球）與運動服裝－各級學校用。
    3.電腦周邊設備及傳真機－教堂及各級學校用。
    4.樂器（吉他、電子琴……等）－各級學校用。
    5.玩具、食物。
    以上所列為東帝汶當地小朋友極為迫切需求之重要物資，今國人普遍生活富裕，時下
年輕人多崇尚流行，實難想像在世界另一個角落中，有國家連基本的民生用品都需要向外
界求助，兩相對照，著實令人更加同情東帝汶的處境。立法委員范揚盛身負立法院外交及
僑務委員會召集委員之重責大任，深盼能藉此良機，在全體國人共襄盛舉下，搭起我國與
東帝汶間友誼的橋樑。
                      回主畫面

表彰普世博愛運動戴瑞明代表總統贈勛

    【本刊訊】中華民國駐教堥大使戴瑞明於2月13日下午，代表陳水扁總統頒贈普世博
愛運動主席盧嘉勒女士大綬景星勳章壹座，表彰盧嘉勒女士傳播博愛精神及促進世界和平
的卓越貢獻。在場觀禮的中外貴賓二百餘人，包括中華民國駐義大利代表林基正夫婦、駐
教廷外交團團長加勒西、塞內加爾駐教廷大使、巴拉圭駐教廷大使以及多位與我國無邦交
的駐教廷大使。台北教區狄剛總主教、花蓮教區錢志純主教以及台南教區鄭再發主教等三
人也遠從台灣來參加這項贈勛典禮，場面盛大隆重。
    普世博愛運動創始於1943年，經過50年的發展，其組織已遍佈全世界108個國家，成
員有十萬名，附屬成員二百萬名。除了在世界六大洲成立各地的培訓學校，來推動成員和
不同教派和宗教間進行對話，由於盧嘉勒女士倡導博愛和和平的普世價值，有助於緩和幾
世紀以來存於基督徒各教派之間，以及基督教徒和其他各大宗教信徒之間的偏見，普世博
愛運動不但獲得羅馬天主教會的祝福和鼓勵，也獲得其他基督教派和不同宗教的合作。
    戴瑞明在隨後的致詞中首先推崇普世博愛運動創始人兼主席盧嘉勒女士為傑出之慈善
家，逾半世紀以來致力傳播博愛精神及促進世界和平，貢獻良多，深為中華民國政府與人
民所欽佩。經總統明令頒贈盧嘉勒女士大綬景星勳章一座，以表彰其貢獻。
                      回主畫面

聖母軍高雄督察區團四旬期避靜增進神修

    【高雄訊】聖母軍高雄督察區團，於3月11日（四旬期第二主日）假高市道明小學，
舉行一年一度四旬期的避靜活動，以幫助團員增進神修，多聆聽道理，默想耶穌為贖世救
人、受苦受難、背負十字架的事蹟，激勵大家師法耶穌善表，實踐基督的聖訓、善度教友
生活。
    3月11日風和日麗，真是戶外活動最好的天候，是日上午九時半開始報到，高雄縣市
共十三個支團聖母軍友及其家屬和教友，絡繹不絕陸續抵達道明小學修女院，至十時正為
止，共有180人報到，真是熱情融融，喜氣洋洋。十時廿分開始入靜，由徐團長領導唸開
會經、作早禱、並簡單報告全日課程。十時廿分至十二時十五分，共計二節專題道理課，
並分成國語班及台語班，國語班講師敦請謝聰智神父，講述：「耶穌基督是人類的希望」
，台語班則由區團秘書潘松浦先生，講解：「驕傲與謙遜」。兩位講師皆是充分準備，給
眾人獲得諸多精神食糧（道理），光就在課堂上見到諸位聽眾聚精會神的表情即為明證，
相信二小時的專題課材，必定使大家獲致鼓勵，裨益良多。中午休息時間是一個半小時，
在午飯後神師犧牲休息，特在一樓聖堂聽告解，前往備辦懺悔聖事的人不少，下午一時卅
分至二時半，全體人員在外面庭院公拜苦路。二時四十分開始舉行三月份區團會議，所有
人員一起參加。下午三時四十分開始避靜結束的感恩彌撒，區團特恭請黃兆明輔理主教光
臨主祭，何時莘、米光華二位神父共祭，修院裡的道明會修女們也一起來參與使全堂座無
虛席。在彌撒中講道時，黃主教言簡意賅，引伸了教宗四旬期文告，諄諄勉勵大家服膺教
宗的號召，寬宏大量，諒恕他人，與人與主修妳，做一個和平的締造者。主教又以今日主
日福音，耶穌顯聖容的史實及其寓含之用意，鼓勵大家善用四旬期，了解四旬期的意義及
應有的精神，克苦齋戒、作補贖、行愛德……。整個彌撒於下午五時十分在主教領導下為
眾人放全大赦，人人滿渥神恩，笑逐顏開，高唱聖母軍軍歌後，大家踩著夕陽分別賦歸，
一日的小避靜終於圓滿結束。
                      回主畫面

高雄教區第四總鐸區　新世紀新福傳座談會

    【本刊訊】高雄教區第四總鐸區於3月3日下午3時，在鳳山耶穌善牧堂舉行90年度鐸區
新世紀新福傳座談會，參與者曹世鐸蒙席、何時莘神父、孟毅亞神父、董鳳肇神父、桑亭
亮神父、胡曉航修女、各堂傳協主席計20人，會議由總鐸陳尚禮蒙席主持，先聽大家的
意見，再擬定計劃推動。
    會中各堂區神長報告該堂區善會、團體平日的活動及主日教友進堂情況，彼此有所了
解，並建議：一、新世紀新福傳決議案，要好好研討，各本堂要推動，用不同的方式。二
、成立青年聯誼會。三、希望本鐸區大堂幫助小堂，多觀摩。四、暑期聯合道理班活動應
採取的方式。下次會議大家綜合結論，會議融洽，困難雖有，努力去做，天主會降福大家
。
                          回主畫面


2321期

本期是第 ２３２１ 期( 2001.03.25 出刊 )

高雄教區舉辦教友四旬期避靜於三月十七日圓滿結束
姚宗鑑副主教膺選十大傑出教育事業家
易福霖代辦蒞臨新竹　代教宗頒金十字勛章
成人職工會在新竹萌牙
跟隨耶穌聖經十字苦路　高雄堂區熱烈響應推動
牡丹鄉開教系列報導

高雄教區舉辦教友四旬期避靜於三月十七日圓滿結束

    【本刊訊】高雄天主教中心牧靈福傳組於3月17日，假天主教中心六樓舉辦教區教友
避靜，本次避靜由小港天主堂主任司鐸－于惠霖神父擔任神師，黃兆明輔理主教全程
陪伴、關照參與此次避靜的弟兄姊妹。內容安排方面有：入靜默想祈禱、道理、小組共融
分享主題、苦路禱詞創作、懺悔禮、拜苦路及彌撒等，前來參與此次避靜教友約百餘位。
    本次避靜主題是：「跟隨基督在苦難、死亡與復活」，目標為：「經由深入反省基督
的苦路而實踐和天主與人（自己）和好。」故此，在于神父精闢、生動活潑的道理後，教
友們立即進入小組中分享神師的道理及十四處苦路；並於午餐後以自己的話寫出在各處苦
路中對基督所說的禱詞。「小組分享、討論」這部分，在各個小組長強有力的帶領，加上
各個弟兄姊妹全心參與之下，因此各組的分享報告不但豐富出色且有不少出人意表的想法
。拜苦路時各組帶領的方式各具風格，所以整個禮儀呈現出多元且共融的色彩。最後，彌
撒由黃主教主祭，神師于神父及熱心前來聽告解的陳尚禮蒙席共祭。彌撒中主教特別幫助
大家注意到「反省」與天主關係的重要性，隨著彌撒禮成此次避靜也畫下圓滿句點。
    這次四旬期避靜由籌劃到結束有許多的弟兄姊妹熱心的幫助，牧靈福傳組在此特別感
謝玫瑰聖母聖殿、鳳山善牧堂、中學生聯誼會、天主教中心全體員工、社會慈善福利基金
會李幼鳳秘書、各組組長……等協助，更特別感謝單樞機主教與林吉男輔禮主教特別為此
次避靜鼓勵與祈禱。（天主教中心／牧靈福傳組）
                      回主畫面

姚宗鑑副主教膺選十大傑出教育事業家

    【本刊訊】2001年私校十大傑出教育事業家頒獎典禮於90年3月24日（星期六）
上午九時假文化大學國際會議廳舉辦。此項典禮為中華民國私立學校文教協會每兩年所舉
辦一次之私校十大傑出教育事業家選拔，本次由考試院許水德院長與私立學校文教協會羅
傳進理事長共同主持評審會。聖心中學創辦人兼董事長姚宗鑑副主教蒙輔仁大學董事長單
國璽樞教主教大力推薦並獲當選。
    姚宗鑑副主教1919年生於浙江樂清，1944年晉鐸，先後獲羅馬聖多瑪斯大學哲學碩士
暨博士學位，曾歷任校長、教授及耕莘醫院院長等職。姚副主教37歲時，中國內戰爆發，
隨同大批同胞來台，在台灣奉獻大半生。一生熱心教育事業，1962年創辦聖心幼稚園、
1965年設立聖心小學、1969年開辦聖心工商職業學校並於1972 年增設夜間部，1990年開設
聖心高級中學，1995年成立聖心國民中學，至此聖心中學成為一所由幼稚園至高中之完整
教育學園。為擴建校地，提供完善優良的教育環境，姚蒙席於聖心中學現址後面購置65000
平方公尺的土地，並計畫籌設學院。曾於1978年至1986年於天主教輔仁大學擔任教授。1985
年至1990年聯名申請在輔大創設醫學院，並合捐鉅資，完成硬體建築，且將陸續資助，以
抵於成，為國培育英才，甚獲社會稱譽。1991年12月7日獲頒輔仁大學名譽法學博士學位
。姚蒙席不僅在教育方面貢獻卓著，更全力推動福傳牧靈工作，1963年在基隆創建耶穌聖
心堂。1985年至1990年擔任耕莘醫院院長，現為台北總教區副主教。曾榮獲THE ASIA 500
LEADERS FOR THE NEW CENTURY之一。姚副主教閒暇之餘喜歡閱讀、健行並喜歡向學
校老師及群眾傳授天主教要理。
    姚副主教畢生熱心教育，此次獲此殊榮實至名歸。
                       回主畫面

易福霖代辦蒞臨新竹　代教宗頒金十字勛章

    【本刊訊】羅馬教廷為表彰聖心教養院創辦人蒲敏道神父盡生教會服務社會的卓越貢
獻，特於3月23日派教廷駐華代辦易福霖蒙席代表教宗頒授金十字勳章，嘉義教區劉振生
主教暨教展隆代院長劉振旺先生已柬邀各教區主教及神父、修女等蒞臨觀禮，屆時盛況空
前。
                      回主畫面

成人職工會在新竹萌芽

    新竹「成人職工會」（基督家庭共融會）成立一週年紀念，他們揭櫫做人做事家庭
幸福成功三法寶：審慎計畫觀察、聖經智慧判斷、踏實檢討行動。研讀聖經智慧、共融生
活檢討、基督平安福氣。緬懷杜華神父、孫茂學神父辛苦啦！
    一年來，每月的第一個主日彌撒結束後，還有一些人匆匆走入聖保祿教堂的書房開會
。如果您沒聽過「成人職工會」，只要提起它的前身－「職工青年會」就不會陌生了。民
國47年，杜華神父在新竹開辦「職工青年會」，使農業社會的新竹農民及勞工朋友上教堂
的人數大增，也播下了難以數計的優良種子：本著耶穌基督的愛去關心別人、幫助別人的
熱心人。這是除了神職人員以外，熱心的人以行動表現基督精神的組織。可惜的是杜華神
父蒙主恩召之後，新竹職工青年會也停辦了幾年，直到一年前，由保祿堂孫茂學神父與杜
華神父的愛徒數人多次電話聯繫後取得共諸，在去年2月13日正成立「成人職工新竹保祿
堂支會」，繼續傳播基督的福音，並光榮天主、幫助眾人的工作－努力研讀聖經，認識基
督，嘉惠眾人，這才是落實單樞機主教所提倡的「新世紀新福傳」，實踐基督救世福音的
最佳福傳組織。
    老店重新開張也換了一個新店名。青年長大為成人，故名為「成人職工會」（基督家
庭共融會）。重新組織此會是因為孫神父曾是職工青年會的輔導神師，感於現今社會中，
工作、金錢、家庭、教育……等等各方面的問題叢生，在我們的周遭，就有許多孤獨、病
痛、暴力、受虐……的人，需要大家伸出援手來協助他們。在社會福利尚未照顧好的陰暗
角落，需要熱心的人一起來關懷、指導與照護。挽救一個人也可能連帶的挽救一家人，甚
至一群人。只有大家本著人飢己飢、人溺己溺的悲憫情懷，以基督福音的信仰為基礎，在
各種生活工作檢討上，為獲得至善的快樂生活，必須在生活的點、線、面、體上，大家落
實審慎計畫觀察、中庸冷靜判斷、踏實檢討行動，不斷的循環切磋、勉勵，在基督內合一
的心連心手連手，努力創造社會環境，一步一步的改善未來，成為真、善、美、聖在基督
內的社會家庭。
    感謝天主，讓杜華神父在新竹地區播下愛的種子，雖經風吹雨打，沉寂多年的種子重
新萌芽。讓杜華神父熱愛職工青年的情操有延續的生機，這愛人奴己的精神，從耶穌基督
傳下來，要一棒一棒的代代相傳下去，綿延不斷，營造有愛的生活環境，減少受苦難的人
與社會問題，給我們的子孫一個充滿幸福、關懷的社會。所以成人職工會（基督家庭共融
會）還需各界的支持與照顧，更需要您熱心的參與，將您的力量加注在成人職工會（基督
家庭共融會）中，我們要聚沙成塔，有緣才會相聚。俗話說得好：眾志成城。將天主聖言
－聖經為信仰的基礎，共融於生活環境中。以觀察、判斷與行動去幫助周遭的工作夥伴與
鄰居，彼此落實的互相關懷，俾獲得互助平安的生活，這就是成人職工會的特點。如果您
有意願加入，可洽成人職工會新竹保祿支會（新竹市東大路二段511號聖保祿天主堂），
每月第一個主日，上午9:30至11:30分的聚會時間，歡迎您來參加。輔導神師：孫茂學神
父！
                      回主畫面

跟隨耶穌聖經十字苦路　高雄堂區熱烈響應推動

    【本刊訊】為協助堂區在四旬期間做好苦路善工，以準備參與基督的踰越奧蹟，高痽
教區平信徒培育中心於3月10日在四維文教院舉辦一天堂區禮儀組研習，主題為「跟隨耶
穌聖經十字苦路」，由主任蕭擲吉弟兄細心策劃，採用上智剛出版的聖經誦禱手冊，共有
42位來自各堂區的禮儀工作者參加。
    蕭弟兄由四旬期五個主日之福音切入，將四旬期的禮儀精神，融合貫通地與信友的靈
修生活作整合，強調四旬期既是候洗者的準備時期，也是教友生活的更新與再出發的時期
，直接點出禮儀靈修在生活中的實踐。陳有海神父以電腦多媒體，藉著影視呈現耶穌曾走
過的苦路，引導著參與者的思緒，進入聖經中的十字苦路的情境中。
    傳統苦路善工的來由，信友們多數未接受過教導，經由解析與認識形成的歷史背景，
在梵二後的禮儀革新及回歸聖經的神學觀點下，新的聖經十字苦路由最後晚餐開始，一直
到耶穌的復活，完整地表達出整個的踰越奧蹟，每一處都有聖經章節，在默想與祈禱中回
應所聆聽的聖言於日常生活裏。在台灣仍缺乏此一聖經十四苦路的圖像，據了解目前僅三
重聖母聖心堂引進一套雕塑，經上智出版社的同意，由蕭弟兄製作電腦多媒體，應用在研
習課程裡。
    午休時以大螢幕播放聖城耶路撒冷DVD影碟，幫助學員沉浸在主耶穌的踰越之路裡，
下午實際地走了一趟苦路，體驗此聖經苦路的精髓，以帶回堂區團體中，同時也鼓勵在個
人生活中應用此手冊作聖經苦路的默想。
    黃家樂神父分享萬金聖殿的經驗，在四旬期的五個主日中他們如何按分段舉行的入門
聖事，經由團體的慶祝來準備候洗者，他強調慕道者在慕道期間必須有團體的陪伴，在主
日的聚會中信友們一齊慶賀歡迎他們，即使在領洗後仍要歸屬在團體內，並指出代父母、
傳道者及本堂司鐸的責任。
    3月11日救世主堂申榮賓神父特地邀請蕭弟兄利用主日彌撒後，為30餘位教友示範一
次聖經十字苦路善工，同時安排在四旬期間再應用多次，以幫助教友們體會十字苦路的豐
富面貌。
    這是一次成功地應用電腦多媒體的教學，四維文教院所作的努力耕耘，獲得參與者的
肯定與佳評，也開拓培育平信徒及堂區牧民工作的新視野。
                      回主畫面

牡丹鄉開教系列報導

    四旬期第一主日彌撒，感謝恒春康伯鐸神父，為牡丹教友送聖體和點聖灰，同時在彌
撒中，特別鼓勵教友和慕道者，多祈禱、多研讀聖經和拜苦路。
    同樣的，牡丹福傳工作，每週除了固定時間，輪序在教友家庭祈禱，培育讀經，教唱
聖歌，意向祈禱，教授基礎教義和禮儀外，牡丹福傳腳步，必須去發覺找出鄉民的需要和
問題，使基督的福音喜訊，與鄉民融合。
    此外，由衷感謝第八總鐸區的全體傳協代表，和各鄉的堂區神父，以及在俗道明會的
神師尤間運神父，能抽空配合牡丹福傳活動的需要，曾於3月3日召開第一次籌備會，並
在當日會議中，決議成立活動企劃小組，活動的舉行擬定於八月中旬，配合原住民年度的
豐年祭，對此活動的第二次籌備會議，定於3月24日星期六上午九點整，在佳平天主堂會
議廳舉行，請專案小組按時邀約。
    四旬期第二主日當天，感謝來自高雄的一個熱心教友家庭，順道來牡丹傳道所，為牡
丹福傳奉獻一千元，由執行委員幹事林清良弟兄代表接受，願天主的恩寵，聖母瑪利亞的
助佑，賜福於默默為牡丹福傳奉獻協助的有心堂區教友家庭。
                          回主畫面


2322期

本期是第 ２３２２ 期( 2001.04.01 出刊 )

第被召成聖彼此團結　第二屆亞洲青年日八月份由台灣主辦
新世紀新福傳大會二組　信望愛福傳善會工作會
高雄教區監獄牧靈小組四旬期避靜教師派遣禮
玫瑰道明傳教修女會喜訊方秋娥修女發終身誓願　馬玉芳莫莉玲修女發覆願
為外蒙古兒童遊民募鞋子
「終身執事」系列報導－敞開大門　嚴格篩選

被召成聖彼此團結　第二屆亞洲青年日八月份由台灣主辦

    【本刊訊】台灣地區主教團於1999年首屆亞洲青年日在泰國舉行時，爭取到第二屆亞
洲青年日在台灣的主辦權，將於今年8月11日至20日，在台北天主教輔仁大學舉行。
    教會青年日的由來，是因為現任教宗若望保祿二世特別重視青年培育的工作，於1984
年開始，邀請數萬名青年於羅馬慶祝禧年閉幕禮，並於1987年起，每兩年一次在世界不同
地區，舉行世界青年日大聚會。去年第十五屆世界青年日於羅馬舉行，有世界各地兩百萬
青年參與，包含台灣的五百名青年。
    亞洲地區為世界人口最多，青年最多，也是最多元、最有發展潛力的地區，教宗對於
亞洲地區更是格外重視與關懷，來自教宗的召喚，　一個屬於全亞洲地區青年的活動－亞
洲青年日，遂於1997年在巴黎的世界青年日時，獲得當時與會亞洲青年的共識，首屆於1999
年在泰國舉行。
    本屆大會邀請對象為：亞洲各地區18歲至35歲青年，預計國外參與國家與地區如：香
港、韓國、日本、澳門、寮國、泰國、柬埔寨、緬甸、越南、馬來西亞、印尼、新加坡、
菲律賓、尼泊爾、印度、巴基斯坦、斯里蘭卡、蒙古、孟加拉、哈薩克、吉爾吉斯、土庫
曼、烏茲別克、西伯利亞（俄羅斯）、塔吉克，計有25個國家與地區，人數約有四百人，
本國青年六百人，計一千人。
    亞洲青年日籌備委員會，自去年世界青年日朝聖回來後，便積極籌備，已召開六次籌
會，與亞洲主教團青年組，也開了三次籌會。目前已略具雛形，感謝各位神長與前輩兄姊
的帶領、陪伴和代禱，報名表與宣傳海報，訂於3月29日青年節寄出給各堂區和善會，懇
請各位神長先進，廣為宣傳並鼓勵教會青年參與這神聖的信仰和文化之旅。
                      回主畫面

新世紀新福傳大會二組　信望愛福傳善會工作會

    【本刊訊】新世紀新福傳大會第二小組－建立信望愛的福傳善會，於3月18日上午九
時在台北市主教公署召開第一次的工作會議。為了確實瞭解全國各善會組織目前的狀況與
可能面臨的困境，第二小組決定與各善會組織面對面的溝通，廣泛的徵詢意見。而第一個
邀請的善會是一向以組織龐大、人數眾多、紀律嚴謹著稱的聖母軍。第二小組召集人胡僑
榮弟兄早在月前便邀請到全國聖母軍總團長束魯新姊妹與相關幹部以及指導神師等，並寄
發問卷調查與發言稿等資料。
    當日會議出席的有狄剛總主教、張耀先神父、趙士輝神父、蕭文元神父、陳遠皓神父
、杜金換修女以及束魯新、張旭興團長等共十五位參與討論。束團長並相當盡責的當場拿
出厚厚一疊來自聖母軍基層的問卷調查，給了第二小組非常充實完整的參考資料。
    狄主教在會議之前致詞中表示，最近主教們一直有種快樂的感覺，那就是為了新世紀
新福傳，看到了全國不管是會議代表、神職人員、學校團體、善會組織、各種社會服務機
構，以及各修會會長等有心人士都在動，都是努力，想辦法振作起來，以突破各種傳教的
瓶頸。他想將所有資料收集起來並公布之，讓全國的教友知道，有那麼多的人在為此事貢
獻心力。狄主教並且語重心長的表示：對於新世紀新福傳，我們一定要確立一個目標，凡
事是事在人為、天助自助，不要只想到外在的困難，或是與其他宗教比較，而要看看自己
本身的資源、能力，有幾分實力說幾分話、做幾分事，更重要的是問自己確實努力了沒有
？雖然新世紀新福傳是以「新」來期許勉勵，要求福傳要講究順應所謂的ｅ世代，而要有
新觀念、新構想、新精神與新方法，然而一些舊有的善會典章制度甚至是從前開的一些會
議，並不一定是沒有用，而可能是「人」沒有用，是人沒有去貫徹執行，這些都是我們必
須好好去檢討與反省的。
    會議在主席張耀先神父的主持下，大家熱烈的討論、彼此交換意見，由於參與者發言
踴躍，會議從上午九時起一直開到下午四時，小組秘書顏淑瓊姊妹忙碌的又是記錄又是錄
音，並且攜回聖母軍的回收問卷，準備回去好好的整理一番，彙整出正式提案，待下次小
組會議確認後，準備於七月底前提報大會秘書組。
    會後在狄主教主禮的彌撒與降福中，結束了新世紀新福傳大會第二小組充實且收穫豐
碩的第一次工作會議。

                       回主畫面

高雄教區監獄牧靈小組四旬期避靜教師派遣禮

    【本刊訊】「監獄牧靈的對象很特別，而監獄牧靈在台灣的歷史也還不長，所以教理
教師是做先鋒的工作，在這新世紀新福傳的時代，監牧的工作要如教宗在四旬期的避靜
中所說的，不只要追求世界和平與實現天主愛的誡命，還要有寬恕的精神，因此特別舉行
派遣禮祝福大家，讓每位做監牧工作的教理教師更加了解自己的工作使命。」以上是
高雄教區監牧小組的指導神師黃兆明輔理主教，在四旬期避靜活動最後的派遣禮中給參加
的會員的勉勵。
    3月24日（六）天主教高雄教區監獄牧靈小組在高雄四維文教院，舉行四旬期避靜，
由輔導賴靜貞修女主持，活動內容主要是靜神養氣、工作分享與派遣禮，目前的高雄教區
監牧小組的工作計有高雄女監、高雄男監、高雄看守所、屏東監獄、陸戰隊先鋒部隊，另
外由法務部更生保護會委託天主教承辦青少年住宿輔導，總連絡人為成濤老師。整個避靜
活動從早上九時起到下午四點半圓滿結束，參加的教友從靜神養氣的靜坐中，內心感受到
深刻的平安與喜樂。
                      回主畫面

玫瑰道明傳教修女會喜訊方秋娥修女發終身誓願　馬玉芳莫莉玲修女發覆願

    【本刊訊】玫瑰道明傳教修女會於3月25日聖母領報瞻禮日舉行：方秋娥修女宣發終
身誓願及馬玉芳、茉莉玲修女覆願禮。整個禮儀恭請林吉男輔禮主教主持。到場參禮有道
明之家各會士、修女、在俗團體及萬金聖殿的弟兄姊妹及菲律賓的教友。
    禮儀一開始，方修女由其大哥帶領跟陏司祭團之後進入會場，這表示家人將她完完全
全的奉獻於天主、交託於修會。林主教在道理中期勉著三位修女在奉獻生活中把船划向信
仰深處去，與基督密切的合作。雖然此後的路依然考驗不斷，但要記住耶穌向我們所說：
「不要害怕！」這句話；林主教更以自身經驗為明燈教導修女們如何面對獻身聖召這一條
道路。在方修女宣發終身誓願後，其大砳將象徵終身成為基督淨配的戒指交由主教祝福，
並由玫瑰道明傳教修女會省會長方秋靜修女為其戴上，表示從此矢志跟隨基督、奉獻不渝
。選於別具意義的四旬期中的聖母領報瞻禮日發終身誓願，方修女表達出她願意一生效法
聖母頌揚仰望上主，並汲取四旬期犧牲奉獻的愛德服務精神作為奉獻生活的指標，馬修女
及莫修女隨後亦發覆願。整個禮儀於17:00分結束，隨後玫瑰道明傳教修女會以餐點招待
所有的參禮者，一同為這喜事而歡樂感謝天主。（牧靈福傳組／璐齊亞）
                      回主畫面

為外蒙古兒童遊民募鞋子

    【本刊訊】外蒙古每年9月中旬開始下雪，十月至四月氣候均在攝氏零下三、四十度
，居民是生活在冰雪中，生活非常貧困，物質極端匱乏，許多流浪兒童在冰雪的街頭求生
存，遊民為著避寒居住在惡臭不堪的下水道。
    教宗任命曾在台灣服務過的母聖心會黃旭東神父為外蒙古天主教教區的教區長，因
此聖母聖心會派幾位神父和修女在外蒙古服務，設立一個流浪兒童及孤兒收容中心。仁愛
傳教修女會也派修女在外蒙古服務，神父、修女們一起幫助孤兒、街頭兒童和遊民們。
    去年九月台灣明愛會梅冬祺神父親自到外蒙古一趟，看到冰天雪地中仍有許多兒童、
青少年光著腳丫子，心疼不已。回來台灣後再與高神父商量，高神父馬上慷慨答應協助，
透過高雄明愛會與堂區、學校協商後找到一處適合的地方－高雄市三多二路聖文生堂的倉
庫，做為收集、整理、裝櫃的地方。
    外蒙古只有七、八月不是冬季，適合運輸。因此懇請主內兄弟姊妹將家中適合從三歲
到十八歲各年齡層穿的皮鞋、運動鞋、登山鞋、皮靴（高跟鞋、涼鞋、薄布鞋、拖鞋請勿
寄）清理乾淨，或新鞋更好。若沒有鞋子可捐，歡迎贊助貨櫃費用及運費。
    由衷感謝高雄教區明愛會及高德輝神父和他的夥伴們再一次慷慨答應義務協助整理、
分類、消毒、裝箱、裝櫃。預計五月出關運往外蒙古。為了整體作業及報關出貨的時間的
需要，請將清理乾淨的鞋子在4月20日前寄出。
鞋子請寄：高雄市三多二路219號聖文生堂明愛會收
劃撥：財團法人台灣明愛會（註明外蒙古貨櫃運費）
帳號：19143701。（天主教台灣主教團社會發展委員會暨天主教台灣明愛會）

                      回主畫面

「終身執事」系列報導－敞開大門　嚴格篩選

    推動「終身執事」這項使命的人是有福的，因為他們將成為天國的拓展者。
    主教團聖職委員會主任委員劉主教既邀請大家發表意見，教末願從命提供如
下之建議：
    一、如「終身執事」簡介中所述（編者按：參見3月4日本刊第五版），終身
執事培育過程中關於「推薦有志者」，若僅由主任司鐸（或修院院長）代表有志者
所屬之團體向主教作推薦，此管道似嫌狹隘。可否敞開大門，以廣納有志者接受培
育，例如：
    1.由堂區或修院三人以上連署推薦，經主任司鐸或院長同意，再向主教呈
      報，主教召集諮議會評估後，由主教裁決。
    2.由堂區善會組織三人以上連署推薦，其餘同上。
    3.由教區善會組織三人以上連署推薦教區內任何有志者，經教區聖召（推
      行）委員會同意，再向主教呈報，主教召集諮議會評估後，由主教裁決。
    4.有志作終身執事而未被任何人推薦者，得自行逕向主教或培育主任申
      請，但最後仍須由主教同意，始可加入預備期之培育。
    二、資格審查則採篩（精）選制，要點如下：
    第一年：自我及培育團之觀察期，以自行或共同決定是否繼續培育。
    第二年：嚴考期，如有嚴重之缺點，可隨時停止培育。
    第三年：關鍵期，如發現任何與「執事」職不相稱又無可彌補之缺點，即不
            宜領受此神職，但可考慮派任其他非神職的教會工作。
    以上淺見，敬請參考。最後敬祈　中華諸聖助佑我等。
                          回主畫面


2323期

本期是第 ２３２３ 期( 2001.04.08 出刊 )

教宗尋根之旅　訪問中東三個國家
高雄教友聖家山朝聖　安主教主持拜苦路
聖家善會救世主支會　四旬期拜苦路享愛宴
台中南投霧社堂區　舉行教友四旬期避靜
龍潭十一份堂拜苦路　劉慶雄主持豐富感人
台北聖召會改選幹部 唐鴻舜同道膺任會長

教宗五月尋根之旅　訪問中東三個國家

【梵蒂岡電台訊】聖座新聞室3月26日正式公佈教宗若望保祿二世今年5月訪問希臘、敘利
亞和馬爾他島的行程。這是教宗早就渴望在公元二千年大禧年中能夠完成的，步武聖保祿
宗徒的芳蹤的朝聖之旅。大禧年雖然已經過去，可是教宗到這三個國家的朝聖旅行仍將被
視為大禧年中基督信仰尋根之旅。
    教宗預定5月4日上午8點30分從羅馬達芬奇國際機場起飛，前往希臘首都雅典。5月5日
中午十一點三刻離開雅典，飛往敘利亞首都大馬士革。在敘利亞訪問四天後，5月8日告別
大馬士革，飛赴馬爾他島。9日傍晚從馬爾他飛返羅馬。
                      回主畫面

高雄教友聖家山朝聖　安主教主持彌撒拜苦路

    【本刊訊】高雄教區教友傳教協進會於3月24日舉辦聖家山朝聖，參與者程肇陽主席
、于惠霖神師、旗山大修院神父修士、教友等二百餘人，旗山大修院安主教親臨全程參與
指導。
    「聖家山」座落在旗山內門，景色宜人，空氣清晰，是靈修的好地方。高雄教區傳協
會於3月24日早上十時來至各堂區的教友，頓時寧靜的「聖家山」熱鬧起來，十時卅分公
拜苦路，程主席扮演耶穌、教區婦女會丁會長扮演聖母、兵士楊海成弟兄扮演、聖婦楊台
珠姊妹扮演，精湛的演技，栩栩如生，在場的教友莫不感動得熱淚盈眶。
    下午一時卅分感恩彌撒，恭請旗山大修院安主教主祭，于神父等二位神父共祭，兄姊
們在綠意昂然的山林間，和風照煦，感受到大自然的美麗。下午三時卅分大家恩寵滿溢，
喜樂賦歸。
    此次「聖家山」朝聖活動非常感謝前鎮聖家堂嚴振凱主席，及萬金聖母聖殿主席潘憲
德奉獻十四處苦路，計八萬元，已趕在朝聖前完工，潘憲德主席在感恩彌撒後見復活的耶
穌態像損壞了，願奉獻一尊復活的耶穌態像，梓官堂潘村林主席、聖文生堂李兀樸弟兄在
朝聖前到「聖家山」將山間沿途的雜草鏟除，感謝大家發揮團隊精神，才有圓滿的成功，
潘憲德弟兄在萬全開設專作聖保工廠，各堂區如有需要可逕行連絡。
                       回主畫面

聖家善會救世主支會　四旬期拜苦路享愛宴

    【本刊訊】聖家善會高雄分會三月份會員共融活動，是由救世主支會舉辦的「踰越晚
餐」。經過神師申榮賓神父、輔導翁娥修女、分會會長翁似蘭姊妹和支會工作團隊之多次
研商，終於在3月18日登場。是日下午高雄分會各支會之弟兄姊妹50多人陸續來到。
    2時30分由戶外公拜苦路揭開活動序幕。大家主動的輪流背十字架，藉讀經與現代生
活之反省走苦路。接著是一趟聖地朝聖之旅，由耶穌會陳有海神父以電腦多媒體介紹聖地
，讓大家走入當地之地形景觀，彷如進入時空隧道與耶穌一起作息。
    5時開始「愛宴」，一個傳一個的接受服務也服務他人。整個活動分為五個部分，第
一個是開始禮：即洗手、就座、講解逾越即之意義。第一部分是聖道禮：讀經出谷記、福
意「主愛他們到底」及神父講道。第三部分是點燃節慶燭光禮。第四部分是饗宴，神師介
紹晚餐中最重要的食物：無酵餅、苦菜（以苦瓜代替）、酒、肉等之意義後，降福食物，
大家舉杯互助平安及用餐，彼此傳遞著餅酒、菜餚，一片和樂愉悅的共融。第五部分是結
來禮：唸聖家祈禱文，神父降福後再同唱「可愛的聖家」，結束整個活動。
                      回主畫面

台中南投霧社堂區　舉行教友四旬期避靜

    【本刊訊】台中教區南投霧社堂區於3月31日星期六全天舉行教友四旬期避靜，此次
避靜特別邀請遠從台北來的主顧傳教修女會總會長李惠蘭修女擔任神師，當天霧社聖堂參
加避靜的教友，出乎意料的踴躍，聖堂內座無虛席，大家在神師領導下，全心全靈準備好
迎接主耶穌的復活。
    霧社堂區自邱來順神父接任本堂主任司鐸後，積極發展教務。諸如成立聖詠團、整修
因九二一地震毀損的聖堂坡坎、尋回失聯教友等等，在接任的第一個四旬期更舉辦教友避
靜活動，讓教友們能準備好靈魂迎接耶穌的復活節。但因霧社位處偏遠，深山泰雅族原住
民村落不易請到神師前來講避靜，正好經人建議找到古道熱腸，極願為人服務，更有傳教
熱火的李惠蘭會長修女，李會長修女以她多年來領導教友避靜的心得，在霧社堂區的避靜
不僅全力以赴，除講三堂道理外，並領導教友公拜苦路、教導告解的重要，並鼓勵全部參
加避靜教友辦妥告解聖事。
    最後在邱神父主祭的感恩祭後出靜，結束一天的避靜，教友們都踏著輕快的步伐回家
。
                      回主畫面

龍潭十一份堂拜苦路　劉慶雄主持豐富感人

    【本刊訊】續3月10日桃園耶穌聖心堂後，「全人拜行苦路」活動的最後一站，於3
月31日（星期六）下午二時隆重舉行，活動由劉慶雄弟兄主導策劃，並由多位志同道合的
弟兄姊妹配合，故內容豐富的拜苦路方式總是吸引近二百人熱情參與。
    四旬期拜苦路是教會傳承的優良傳統，在台灣的教育苦路經文版本不知凡幾；拜一趟
苦路有的不到二十分，有些還好三、四十分有之。但「全人拜行苦路」卻長達兩小時，一
樣的拜苦路行禮，因著內容的不同而營造不同氣氛，進而也給參與者不同的感動。
    「全人拜行苦路」活動自去年首度推出後，因廣受各堂區參與者好評，今年度在桃園
地區擴大舉行。首站於新屋天主堂揭幕，接著又於桃園市耶穌聖心堂開辦，龍潭十一份堂
殿後舉行，據劉慶雄弟兄表示，今後將計畫於各教區推出，期待能獲共鳴。

                      回主畫面

台北聖召會改選幹部　唐鴻舜同道膺任會長

    【本刊訊】國際聖召聯誼會台北分會3月份例會，於24日（週六）下午二時假台北總
主教公署貴賓廳舉行，由會長洪團樟主持、何慧芳修女輔導，到會會員十餘人，會務報告
後，由財務長林梅年作財務報告，然後進行會長改選。大家公請洪會長連任，他因公司業
務忙，須經常出國而堅持，於是改推耕莘醫院副院長唐鴻舜為下屆會長；方銘建秘書長及
新會員廖建雄為副會長；莊敬、陳伯虞為正副秘書長；蘇乃文、宋進財為正副財務長。莊
敬曾因年事己高且前年生病堅辭，力荐由淡江大學退休教授仍年富力強之陳伯虞同道任秘
書長，陳則謙辭，保證盡力協助，洪會長等亦以莊曾與夏功模爵士分任本會中英文秘書多
年，對會務較熟力主莊任，始勉予同意。
    會長交接訂於 6 月25日上午11時在主教公署舉行，新會長任期一年，自 2001 年7月至
2002年6月。
    何修女作輔導講話時提出兩點：(一)推行聖召首重祈禱，並應自家庭祈禱做起，希望
熱心教友每晚全家祈禱，祈求天主賜我家聖召，讓小孩從小即有希為聖召祈禱之責任，認
同聖召的價值，而能慷慨回應主的召喚。(二)教區聖召推行小組主辦慶祝聖召節活動訂5月
5日上午9時30分，假新店崇光女中舉行，由傳協、聖召兩會協辦，內容有現場有獎徵答及
球賽，請屆時派員參加並請致贈獎品若干份，供當場給獎之用。
                          回主畫面


2324期

本期是第 ２３２４ 期( 2001.04.15 出刊 )

教宗主持聖枝瞻禮禮儀    數萬青年同慶祝青年日
聖週四教宗致全球司鐸書　勗勉善領並勤聽修和聖事
紀念耶穌苦難復活聖事　高雄教區全民拜行苦路　發動捐血活動大愛精神
高雄教區兒童要理會舉辦兒童要理員研習
四旬期東港等五堂教友舉辦神修避靜
道明之家 101 福傳朝聖團在嘉義奮起湖隆重登場

教宗主持聖枝瞻禮禮儀　數萬青年同慶祝青年日

    【梵蒂岡電台訊】四月八日是公元二千零一年的聖枝主日，也是第十六屆世界青年日
，教宗若望保祿二世將於上午十點整在梵蒂岡聖伯多祿廣場主持隆重的禮儀，一方面紀念
一千九百六十幾年前耶穌光榮進入耶路撒冷聖城的事跡；另一方面也為和羅馬教區青年共
渡他們的節日。
    其實，聖枝主日和世界青年日彼此有密切的關係。昔日在耶路撒冷城向耶穌歡呼「賀
三納」，拿著棕櫚枝迎接祂進城的就是青少年兒童，為此，教宗若望保祿二世在十六年前
為普世教會制定每年的聖枝主日為青年日。這個節日分兩種方式舉行，一年是地方性質，
在各自的教區舉行，一年則是世界性質，所以在羅馬擴大舉行，有兩百五十萬各國青年參
加，盛況空前。明年二千零二年又逢世界性質，地點已經選定加拿大的多倫多。
    教宗在今年二月十四日所發表的世界青年日文告中，邀請各國青年在人生的所是和所
有、充實與空虛、真理與謊言之間作抉擇。所謂的「所是」是指要怎樣作人，而「所有」
則是指要怎樣堆積財富。三天前，四月五日，教宗曾和三萬羅馬青年在聖伯多祿廣場共渡
一個既愉快又有意義的下午，目的在幫助他們善度今天的世界青年日。八日上午同樣有數
萬青年參與教宗主持的聖枝主日世界青年日的禮儀。他們當中，除了羅馬教區的青年之外
，還有聖十字架主業會每年聖週期間在羅馬舉辦的國際大學師生聯誼會，參與的大學師生
總在八、九千人之多。此外，今年還有特別來自加拿大多倫多的青年代表團，他們將從羅
馬青年手中接過象徵世界青年日的一支巨大的十字架，因為明年的世界青年大會師就在多
倫多城舉行。
                      回主畫面

聖週四教宗致全球司鐸書　勗勉善領並勤聽修和聖事

    【梵蒂岡電台訊】聖座四月二日公佈教宗若望保祿二世今年聖週四致全球司鐸的一封
信。聖週四是紀念耶穌創立聖體聖事和聖秩聖事的日子，每年這一天教宗都發表一封他寫
給全世界每位司鐸的信。今年這封信的主要內容是勉勵神父們要多多妥善辦告解，也勤勞
地聽其他司鐸和教友辦告解，這對司鐸個人的生活和對教友都有益處。
    教宗這封信於二日這天上午由聖座聖職部部長達里奧•卡斯特里良•奧約斯樞機主教
和秘書長喬包•泰爾尼亞克總主教在聖座新聞室介紹給新聞界人士。教宗在信中指出：在
大禧年中，羅馬各大聖殿每日排長龍，無數的教友等待著辦告解，這是大禧年最明顯的現
象。這件修和聖事是最能表現天主寬恕人的聖事，它使人想到昔日耶穌招收第一批門徒的
景象，祂幾乎不等待伯多祿說完自己的不是，便滿懷慈悲和憐憫地使那些漁夫成為宗徒，
為天主的事效勞。正因為如此，伯多祿的繼承人今天也囑咐身為司鐸的人經常去向別的司
鐸兄弟辦告解，請他赦罪，就像自己經常給教友們赦罪一樣。
    教宗強調：只有誰感受到父親慈祥的擁抱，他才會把同樣的溫暖傳遞給別人。教宗又
指出，最近一些年來不少教友不辦告解聖事，理由之一是神父們聽告解的心火熱忱和意願
降低。當然，聽告解不同於心理治療或給予人性的支持，但是聽告解的司鐸也必須具備聆
聽和對話的能力。
    聖座聖職部部長奧約斯樞機主教舉了一個例子說：數年前，有一位勤勞聆聽告解的神
父慶祝晉鐸五十週年，當天，那些經常向他辦告解的教友在告解亭放滿了鮮花，感謝他在
告解亭內所傳達給教友們的慈父之情，這表示修和聖事的珍貴和這件聖事與神父的關係。
                       回主畫面

紀念耶穌苦難復活聖事　高雄教區全民拜行苦路　發動捐血活動大愛精神

    【本刊高雄訊】嚴肅而又深富淨靈的四旬期已接近尾聲，各地教會循例善用這段時間
，為教友舉辦各項有意義並符合四旬期精神的活動，以幫助教友多默想基督的苦難，步武
耶穌的足跡，懇切的悔改、克苦齋戒、決志革新，做一個新世紀的新信友。
    高雄教區擇於四月八日（聖枝主日）下午二時假高雄市扶輪公園，舉辦一場別開生面
、耐人深省的活動。活動主題是「新世紀新希望－紀念耶穌苦難、全民拜行苦路暨捐血愛
德活動」，主旨是勸人效法耶穌為救贖人類傾流聖血、犧牲自己之大愛精神。
    這次活動教區委派第一總鐸區全權規劃、宣導及安排，同時單樞機主教亦於半月前發
函邀請各堂區教友，熱誠嚮應、相互通報，誠摯答覆主耶穌愛的邀約，大家踴躍共襄盛舉
，裨使這次戶外活動能引起教外人士的注目，實不失為一次另類福傳事工。
    四月八日上午各地教友已在自己堂區參加慶祝聖枝主日及紀念耶穌苦難的彌撒，也許
上天作美，天氣陰涼，所以下午趕來參加拜苦路之教友頗為踴躍，令人欣喜！從上午八點
各堂工作人員即來清理場地，預備各項佈置裝飾；下午一時後，各堂教友絡繹抵達扶輪公
園，一時卅分開始集合，估計約有四百餘人。二時正舉行公拜苦路開幕式，首先邀請爵士
李復興議員等民意代表光臨致詞，簡短的帶領祈禱，說明活動意義；接著即開始進行全民
公拜苦路儀式，大家列隊從扶輪公園門口開始，順沿五福路往大統百貨公司方向，一路按
十四苦路之順序，逐處拜行，十四處皆置立一幅寬五台尺、高七台尺的布幔苦路畫像，栩
栩如生、唯妙唯肖，令人瞻拜而倍加感動。
    苦路進行中，五塊厝味增德堂十五位教友，扮演耶穌受難歷程中各個主要角色人物，
同時邀請台南教區班籍余萬德神父扮演受苦的耶穌，每個人皆賣力的演出，既生動又感人
肺腑，每一處步行中，則由玫瑰堂聖樂隊伴奏，法蒂瑪堂和玫瑰堂合唱團共同領唱苦難歌
曲。苦路的行拜，包含耶穌受苦過程的敘述、聖經啟示的默想、信眾的共同祈禱及呼應，
真是理想。整個活動引起諸多行人駐足觀看及詢問，直到下午三時五十分全部圓滿結束。
第一總鐸區黃忠偉神父感謝各堂教友熱烈參與，最後由扮演耶穌的余神父降福大家，結束
了今年全民公拜苦路的善工，人人懷著神恩各自賦歸。（松柏）
                      回主畫面

高雄教區兒童要理會舉辦兒童要理員研習

    【本刊訊】高雄教區兒童要理會秘書李菖薇老師因事忙及疲倦辭掉秘書一職，其遺缺
由高雄教區牧靈組秘書徐菁黛姊妹擔任。該委員會自今日起辦公室設在天主教中心八樓八
○六室。請有關四月二十一日及二十二日主日學老師培訓課程報名表，可直接寄高雄市五
福三路149-1號八樓兒童要理委員會徐秘書收。委員會主任委員張雲懷神父將要講「要理教
授觀念及實務」。凡參加堂區，他願意贈送他們一本「 善導堂主日學連絡簿」以及一本「
對兒童講授要理」參考書，盼大家踴躍報名。
表彰普世博愛運動戴瑞明代表總統贈勛
                      回主畫面

四旬期東港等五堂教友舉辦神修避靜

    【東港訊】四旬期東港本堂教友代表會會長郭明星弟兄，特與南州本堂教友代表會會
長郭枝鳳姊妹，邀請萬丹、佳冬、萬巒三個堂口教友們在東港本堂舉行神修講習會。此次
，神修避靜，涵蓋五個堂口教友，讓大家見識彼此心得，以資彼此鼓舞，有不同凡響的作
用。
    五個堂口教友們，大家都希望教會更好，彼此有進一步合作空間，讓教友生活更加充
實與期待，讓教會蓬勃開展。
    神修會，分成國語班、台語班、兒童班、青年班。國語班由徐清賢神父主持。台語班
由黃金昆會長神父主講。而兒童班、青年班由洪秀鑾、詹美枝兩位修女領導。善盡教友本
份，做個不一樣的教友生活。光揚教會光芒，為世之光，做地上鹽。乃是此次神修主題。
    黃神父特別提醒教友，不要藉著祈禱向天主說，我要這個、要那個。不能實現，又怪
天主，又怪耶穌。就要像耶穌面臨災難說：請免去這苦爵，但不是照我意思，而是照你的
意思。黃神父特別強調，苦難後的甜頭，勝利、光榮才是我們所要的。
                      回主畫面

道明之家101福傳朝聖團　在嘉義奮起湖隆重登場

    【本刊訊】道明之家使徒傳道組主辦二年一度的「101福傳朝聖團」，已於3月24、25
日嘉義奮起湖天主堂隆重登場。101福傳活動意在由每位道明會友帶領一位外教朋友參與
朝聖，藉由活動認識聖教會，以及神父講道認識天主，也由教友的信仰見證中，了解信望
愛在天主教會裡的生活中心，更藉著聯誼活動認識我們這個在主內的大家庭。
    這次活動非常熱烈，共有150餘人參加，在傳道組長陳美蓮的夫婿鄭義興先生熱情有勁
的帶領下，揭開活動序幕，使大家很快的彼此熟悉，更有侯若瑟神父精闢入裡的講道，將
大夥帶入聖神洗禮中。而教友現身說法，與大家分享自己的信仰里程，這樣的分享再度勾
起那多年前認識基督，成為天主的子女時的熱忱，也讓同行的外教友人感受到仁慈的天主
如何眷顧疼愛祂的子女。
    引述節錄侯神父講道「聖經對人生意義的原始啟示」結論，人類因著天主的慈愛，被
天主立為世界樂園的主人，也由天主的啟示，認識人本身被造的意義、使命和終向；也知
道只要信從天主，人就能持續在世界樂園中安享常福。我們當效法慈愛的天主，把這原始
啟示的福音，通傳給生活在迷惘及苦悶中的人類同胞，使他們也能正確而完整地認識人生
的真諦，並以此福音重整天地人之間的原本關係，因而與我們共享無限至全天主的生命。
在此感謝天主「101福傳朝聖」活動圓滿結束，並祈求天主8月4日在道明中學于斌樓6樓舉
行的「道明之家聯合慶祝聖道明瞻禮」活動成功，同時邀請各界共襄盛舉。詳情歡迎洽在
俗道明會全省各會區會長或傳道組長。
                          回主畫面


2325期

本期是第 ２３２５ 期( 2001.04.22 出刊 )

教宗任命塞佩樞機主教出任聖座萬民福音部部長
單樞機祝聖聖油彌撒　闡釋公函慶祝司鐸日
春季主教團常年大會在墾丁活動中心舉行
萬金聖母聖殿慶復活節　拾壹人領洗修建近完工
震災山地各堂重建　原住民同舟協會執行　義賣摸彩券促進重建
耶穌會兩位修士五月中領受執事

教宗任命塞佩樞機主教出任聖座萬民福音部部長

    【梵蒂岡電台訊】教宗若望保祿二世4月9日任命聖座公元二千年大禧年中央委員會秘
書長克雷申齊奧•塞佩樞機主教為聖座萬民福音部部長，原任部長斯洛伐克籍的湯姆各樞
機主教屆齡請辭，蒙教宗接納。
    新任部長現年57歲，今年2月21日被教宗擢升為樞機，在此之前，曾擔任聖座公元
二千年大禧手中央委員會秘書長。 1943 年6月2日生於義大利南部阿韋爾薩教區，1967年晉
鐸，羅馬宗座拉特朗大學教律碩士、神學博士、羅馬大學哲學博士。 1972 年宗座外交學院
畢業後，進入聖座外交界服務，曾在聖座駐巴西大使館任職，其間也為當地貧苦的人士服
務。隨後調回梵蒂岡，在聖座國務院與各國關係部門任職，後出任國務院助理副國務卿。
1992年由當今教宗任命為聖座聖職部秘書長，並晉升為總主教。1997年11月3日出任大禧
年中央委員會秘書長，積極籌畫慶祝公元二千年大禧年事宜，直到今年1月6日大禧年閉幕
為止。
                      回主畫面

單樞機祝聖聖油彌撒　闡釋公函慶祝司鐸日

    【高雄訊】4月12日是耶穌建定聖體紀念日，亦是一年一度的司鐸日，高雄教區單樞
機主教，有鑑於教區各位神父堂務忙碌，且要準備聖週三日慶典的禮儀，為了方便大家起
見，乃發函邀請全教區內所有神父們，提前在4月10日上午10時30分，齊聚於高市五福三路玫瑰主教座堂，舉行今年度祝聖聖油彌撒，並慶祝司鐸日。
    4月10日上午10時許，來自各堂口的主任司鐸，或學校及修會的神父們，即絡繹抵達
玫瑰聖母聖殿，就近的修女們及教友也專程來參禮。十時卅分祝聖聖油彌撒正式開始，祭
禮由教區牧長－單樞機主教躬親主持，參與共祭的神長尚有林吉男輔理主教、黃兆明輔理
主教和救主之母大修院神師安主教、和服務於本教區的神父80餘人，真是難得一見的修道者之大團聚。救主之母大修院的修士們擔任輔祭，彌撒中之聖歌則詠唱拉丁語天神彌撒曲。
祭典行禮如儀莊嚴肅穆，在講道中，單樞機主教，引用今年司鐸日教宗致全球司鐸公函中
二部內容，加以詮釋，如教宗強調「划向深處」的新神學解釋，在基督慈愛中更上層樓，
勗勉神父們多加默想思考，服膺教宗的苦口婆心之勸勉，善加自行惕勵，省思成聖道路
。主教同時要求諸位神父詳細再三研讀教宗之信函，將它當作個人全年默想的題材。整個
彌撒於上午十一時四十五分結束，彌撒后全體神父再齊聚於天主教中心二樓，享用簡易便
當，全體神長共同紀念司鐸日，交流共融，真正實踐主基督最後晚餐的訓誨：「你們要相
親相愛，彼此洗腳、相互服務……。」直至下午一時半大家始分別賦歸。

                       回主畫面

春季主教團常年大會在墾丁活動中心舉行

    【本刊訊】2001年春季主教團常年大會，於4月16日至20日在墾丁天主教青年活動中心舉行，各位主教均按時出席。
    4月16日11時到高雄主教公署報到，午餐後參觀明誠中學，前往墾丁。開會到19日晚間，20日參觀高雄港，午餐後解散賦歸。
    會議程序：主席單樞機報告代辦易福霖蒙席致詞，然後各委員會主席、秘書長、行政
財務工作人員相繼報告。
    重要提案多起：一、如何推廣中華殉道精修聖人與真福？二、如何使更多人以祈禱及
行動及積極參與「新伳紀新福傳」大會？三、如何使「新世紀新福傳」大會之小組有效運
作，如何使閉幕會議之結論落實執行？閉幕會議是否應盡早籌備？四、如何加強修院的神
修，牧靈及福傳心火的培育？五、如何促進教區與修會之間的有效合作？六、如何加強天
主教學校之福傳工作？七、如何加強天主教醫院之福傳工作？八、輔大董事會及校務改革
。
    對於各提案與會的主教們均踴躍發言提供具體建議，主席將示歸納整理付諸實施。

                      回主畫面

萬金聖母聖殿慶復活節　拾壹人領洗修建近完工

    【本刊訊】4月15日（星期日）紀念主耶穌光榮復活佳節，每年在萬金聖母聖殿均以
熱鬧辦桌與晚會歡度，而週六晚上22時的前夕彌撒，除了吸引附近村里教外人士參與，慕
道者的洗禮（今年有十一人受洗）更分外溫馨感人。千與人的盛大人潮，也使廣場顯得熱
鬧擁擠，再之點燃教友們的熱忱心火歡呼讚美主。
    聖週四紀念主的最後晚餐，彌撒禮於晚上八時舉行。感念主耶穌建立聖體，堂區每兩
小時排班輪流守聖體，並於隔日中午結束。聖週五下午十五時朝拜十字架，夜晚廿時在廣
場四週公拜苦路。
    為善度復活佳節，堂區教友除了組團赴聖家山拜苦路外，並抵彰化靜山避靜收歛心靈
，4月1日再度組團遠征聖母山莊三天兩夜陪伴聖母。復活佳節堂區於早上九時隆重舉行彌
撒祭禮，下午十四時卅分聖體降福，晚上十八時卅分，教友再度齊聚廣大會餐，堂區更準
備精采節目供賓客觀賞，所有節目全由各善會熱情提供。堂區傳協會每年復活節均辦桌邀
請教友參與會餐，每人酌收三百元外，凡65歲以上長者均免費入席。
    【又　訊】萬金聖母聖殿歷經兩年整修後，目前已近完工階段，零星工作如堂內與廣
場地面舖設等，完工後的聖殿將是不同以往的新貌隆重登場。
    由行政院文建會斥資二千七百萬，屏東縣政府負責發包監工的聖母聖殿，除了廣場大
門修改之外，聖殿外牆並配以白色系為主，廣場四周地更精心規劃舖造不同以往，迎接今
年的主保堂慶，嶄新的聖母聖殿將帶給每位來朝聖的訪客一份驚喜。
                      回主畫面

震災山地各堂重建　原住民同舟協會執行　義賣摸彩券促進重建

    【本刊訊】921地震已過了一年半，災區的各項重建工作已陸續展開，山區的原住民部
落，許多教堂在921時全毀，教友們在臨時聖堂舉行禮儀已一年半的時間，由於部落原住民
的經濟力較弱，加上921之影響，重建經費籌募不易，必須主內兄弟姊妹的解囊相助。除
了災區教堂必須重建之外，全台各地許多非災區的原住民部落教堂老舊，也有不少極需重
建或整修，特別是花東及屏東兩地山區部落之教堂尤甚。
    為了讓此一教堂重建工作能募集較多之經費，減少各個教堂單獨籌募經費之負擔，各
相關堂區之主任司鐸們決議，委請已有兩次公開募款重建教堂經驗之「原住民同舟協會」
再次負責策劃執行此次原住民教堂重建之募款活動，輔仁大學原住民服務中心和新事勞工
中心負責協助辦理。
    此次募款將以義賣摸彩券的方式進行，一張摸彩券兩百元，義賣所得悉數捐贈各堂區
之重建經費，摸彩之獎項全由我們的弟兄瓦歷斯•貝林立委負責籌募，不由摸彩券之義賣
費用支出，所有募款過程及募款所得之經費將在教會刊物上公開徵信，接受監督指正。所
募得款項將公平、合理的分配至捐贈對象，彩券收入及餐會及大額捐款所得全數將依本會
與各參與教會協議之「款項分配方式」按比例捐贈給各教堂（會）。
    部落教堂重建之路極為艱辛，需要各位弟兄姊妹慷慨解囊，共襄盛舉，並為此次教堂
重建募款活動代禱，期望災區教堂重建工作，早日進行，並能順利完成！
    指導單位：內政部、行政院原住民委員會，徵信單位：教友生活週刊、善導週刊、楊
志航律師事務所，主辦單位：財團法人天主教耶穌會新事社會服務中心、中華民國台灣原
住民同舟協會。
    原住民教堂重建捐款帳號－郵政劃撥帳號：21955920，戶名：中華民國台灣原住民同
舟協會，聯絡電話：台北辦公室02-2358-6266曾秀美小姐，埔里辦公室：049-2986077廖
家財（巴萬）先生。

                      回主畫面

耶穌會兩位修士五月中領受執事

    【本刊訊】耶穌會的李驊、海謙立兩位修士，定於5月19日（週六）下午三時，於新
莊輔仁大學淨心堂舉行領受執事聖職典禮，恭請台北總教區劉丹桂輔理主教主禮。
    耶穌會中舉省會長劉家正神父已柬邀各地神長、修女、教友屆時蒞臨參禮，分享喜悅

                          回主畫面


2326期

本期是第 ２３２６ 期( 2001.04.29 出刊 )

教宗今日在伯多祿廣場主持冊封第五位真福大典
台灣地區主教團牧函
高雄教區請輔大教授講授研讀聖經新體驗
佳冬春日兩堂教友復活節救主慈悲敬禮
台中教區南投仁愛鄉眉溪堂推廣母語聖歌
高雄玫瑰主教座堂教友李氏宗親薦祖會

教宗今日在伯多祿廣場主持冊封五位真福大典

    【梵蒂岡電台訊】教宗若望保祿二世今後這幾個星期天將特別忙碌。4月22日復活期
第二主日這一天，教宗在梵蒂岡聖伯多祿廣場主持天主仁慈瞻禮的彌撒，有來自義大利、
德國、波蘭等地的十幾萬朝聖信友參與，這是大禧年結束後最大的一項活動。
    4月29日，復活期第三主日，教宗將在聖伯多祿廣場主持冊封五位真福的彌撒大典。
新真福是西班牙的埃馬努厄爾•岡薩雷斯•加西亞主教，波多黎各的在俗教友卡洛•埃馬
努厄爾•羅德里格斯，加拿大的瑪利亞•安娜•布洛丹修女，義大利北部貝爾加莫的加大
利納•奇塔蒂尼修女，義大利南部那波利的加大利納•沃爾皮切利修女。
    5月6日星期天，教宗已在敘利亞的大馬士革訪問。
    今天我們先來簡要介紹一下那波利的加大利納•沃爾皮切利修女。
    19、20世紀義大利那波利這一帶出了許多位聖人聖女，沃爾皮切利修女就生活在這個
時代中。她1839年1月21日生於那波利一個優裕的家庭，受到良好的家庭教育和陶冶，年
少時就特別醉心於那些超凡不俗的價值，這樣的喜愛引導她逐漸看開世俗的名利富貴，心
中嚮往修道獻身的生活。20歲時進入一個以專心朝拜聖體的隱修院，希望在迠裡能夠達到
與天主密切結合的境界。豈知因為健康的關係，不得不退出隱修院。當時日後成為真福的
盧多維科•達卡索里亞神父就給她說：「加利納，妳該作的是推動敬禮耶穌聖心的工作。
」於是，加大利納便報名參加耶穌會士推動的祈禱宗會，並成為那波利第一位獲得熱心敬
禮耶穌聖心證書的人，也因此，她很快成了推動祈禱宗會的使徒。
    1874年7月1日，加大創立耶穌聖心婢女會。五年後，良十三世教宗接見她和修會全體
修女的時候，嘉許這個修會說：「這是一個天主所啟發並合乎時代需要的修會。這樣一個
沒有會服的新修會正是我們所需要的。」這個修會是為了聖化人的靈魂而誕生的，會中修
女不穿會服，她們度著耶穌毫無條件奉獻自己和謙虛的奧蹟的生活。今天，這個修會有數
百位修女，她們散佈在義大利國內外三十幾所會院中。
    加大利納就像任何一位聖人聖女一樣，一生中不乏考驗，她的生命旅途就如一條苦路
，直到完全棄絕自己為止。她經由十字架而進入耶穌的聖心，為的是要向世人宣講愛的福
音。1894年12月28日在那波利去世，享年56歲。
                      回主畫面

台灣地區主教團牧函

主內各位兄弟姊妹：
    願基督的復活帶給我們喜樂、平安和希望。
    我們剛剛度過聖週，聖週的禮儀帶領我們參與逾越節的奧蹟，就是參與耶穌的死亡與
復活。逾越奧蹟使我們更深入地了解人生的痛苦以及死亡的意義和價值，同時也給我們帶
來無限的希望、安慰、喜樂和平安。但是在今日台灣的社會中，卻彌漫著頹廢、哀傷、怕
懼、絕望的氣氛，甚至慢慢形成了一股可怕的自殺潮。
    根據媒體報導，僅在3月19日至21日三天之內，便發生了26宗自殺案件。內政部衛生署
於2月22日發表統計顯示，自1998年至2000年，自殺已連續三年成為台灣三大死亡原因之一
。更有莖者，有些父母目殺時，還連帶殺害自己幼小無辜的子女。我們信仰基督死而復活
奧蹟的人，不能坐視這種「死亡文化」的漫延滋長。我們信仰救主基督的人，不僅不能自
殺，並且還要幫助別人逃出自殺的幽谷。
    在這封牧函中，我們要闡明尊重生命、發揚生命、珍惜善用生命和創造「生命文化」
的重要性，以及如何救助別人免於自殺等牧靈福傳問題。

一、尊重生命
    生命是天主所創造的，正如《創世紀》所記載：「天主說：地上要生出各種生物，即
各種牲畜、爬蟲和野獸。事就這樣成了，……天主看了認為好。」（創一24∼25）生命是
美好的、中悅天主的，因為它是永恆天主之光輝燦爛生命的反映。但是人的生命更為美好
，更中悅天主，因為人是按照天主的肖像而造成的（參閱創一26∼28）。人的生命更相似
天主的生命，因為人有靈魂、理智和自由意志。
    天主不但給人一個現世的本性生命，而且藉著祂聖子降生成人的奧蹟，也給人一個永
恆的超性生命。耶穌說：「我來。是為叫他們獲得生命，且獲得更豐富的生命。」（若十
10）耶穌所說的這個「更豐富的生命」、「 實際上指的是與天父結合的新而永遠的生命。
」（若望保祿二世《生命的福音》1）藉著聖子降生成人的奧蹟，人被提升到了天主義子
的地位與尊嚴，人不但可以稱天主為「阿爸，父呀！」（羅八15；迦四6）而且還分享天
主永恆的生命。這個好消息就是「生命的福音」、「生命福音是耶穌全部信息的中心」
（若望保祿二世《生命福音》1）。
    在天主造人和救人的計畫中，人的「塵世生命」，也具有偉大而無法估量的價值。事
實上，「在人類生存，這具有一致性的整個過程中，現世生命是最基本的條件，是最初的
階段，也是不可缺少的部份。……也因為天主所賜的天主性的生命而更新，並在永生中達
到圓滿的實現。」（同上2）在《生命的福音》通諭中，教宗很清楚地指出「現世的生命
」是分享天主永恆生命之「最基本的條件，也是最初的階段，也是不可缺少的部分。」為
了得救，為能夠圓滿地分享天主永恆的生命，我們必須尊重塵世的生命。

二、發揚生命
    人之短暫的現世生命，為分享天主永恆的生命，既然是「最基本的條件，也是最初的
階段，也是不可缺少的部份」，人就該和天主的恩寵及助佑合作，努力發揚光大它。在本
性生活方面，要盡量維護發展身心的健康，充實智慧與學識，修養倫理道德，重視精神價
值，以仁愛及中庸之道待人接物，度一個完人的生活。在超性生活方面，藉著天主的召叫
及恩寵，用信望愛三超德和「生命之原」（宗三15）耶穌基督相結合，就如葡萄枝和葡萄
樹結合一樣（參閱若十三1∼8）。
    因了原罪和本罪，人就如被砍下來的葡萄枝，自身之內沒有超性的生命，無限慈愛的
天主，藉著聖洗或和好聖事，把人接在「生命之原」耶穌這株葡萄樹身上。因了耶穌寶血
的洗滌與滋養，枯枝便又結出肥美的果實，祂說：「我父受光榮，即在於你們多結果實。
」（若十五8）
    人若能發揚生命，度一個充實豐富的人生，活潑信望愛的生活，充實自己，造福人群
，就是在塵世所能結的果實，悅樂光榮天主的果實。

三、珍惜善用生命
    在此塵世，「人只死一次」（希九27）。現世的生命過得好與壞，對來世的結局，卻
有莫大的關係。為此，人要珍惜塵世短暫的生命，和天主的恩寵助佑合作，仰賴耶穌之苦
難聖死的功勞，以賺得永恆的生命。耶穌將人在現世的生命才能比做元寶。（參閱瑪廿五
14∼30）天主賜給我們生命才能，願我們發揚生命才能，善用生命才能，為兄弟姊妹服務
，為社會有貢獻，為天國的來臨有助益。為個緣故，祂對那領了五個元寶，而努力經營又
賺了五個元寶的僕人說：「好！善良忠信的僕人，你既在少許事上忠信，我也必委派你管
理許多大事；進入你主人的福樂吧！。」（瑪廿五21）
    天主對那些妄自菲薄，自暴自棄，不珍惜善用生命才能的人，也相當嚴厲。在元寶的
比喻中，祂對那個領了一個元寶，而埋藏在地下，在交賬時「完幣」歸還的僕人，做了相
當嚴厲的處罰說：「至於這個無用的僕人，你們把他丟在外面的黑暗中，在那裡必有哀號
和切齒。」（瑪廿五30）至於自殺毀滅自己生命的人，要受到什麼樣的處罰呢？
    我們要珍惜生命，努力向「死亡文化」挑戰，阻止自殺、安樂死、墮胎、吸毒、販毒
、飆車等死亡遊戲。我們要尊重生命、發揚生命、維護生命、珍惜生命、善用生命，創造
「生命文化」，努力使現世生命與永恆生命接軌，享受基督給人類帶來的「更豐富的生命
」（若十10），就是分享天主永恆的生命。

四、助人挽救生命
    我們信仰基督的人，懷有永生的希望，不但不可以自殺，而且還應該「愛人如己」（
瑪廿二39），努力救助那些想自殺的人。《宗徒大事錄》十六章記載了一個自殺的故事。
聖保祿和同伴在斐理伯城坐監時，半夜地震，獄門大開，囚犯的鎖鏈也脫落了。此時獄卒
以為囚犯都逃走了，就拔出劍來，想要自殺。聖保祿看到，便大聲喊說：「不要傷害自己
，我們還都在這裡。」（宗十六28）獄卒感激之餘，便跪在保祿和息拉面前說：「先生，
我當做什麼纔可得救？」他們說：「你信主耶穌吧！你和你一家人就必得救。」（同上29
∼31）
    這個故事告訴我們，為挽救自殺的人，應注意三件事情。發現有自殺傾向的人時，首
先要陪伴他，安慰、勸勉他「不要傷害自己」。第二，要將自殺的原因去掉。獄卒想自殺
的原因，是以為囚犯逃走了，有虧職守。聖保祿及時安慰勸阻他說：「我們還都在這裡。
」第三，要給他得救的希望，聖保祿對獄卒說：「你信主耶穌吧！你和你一家人就必得救
。」
    預防勝於治療，如果能夠將引人自殺的原因去掉，就可以挽救許多人的性命。青少年
自殺的原因，大都是因課業的壓力、家庭的不睦、感情的困擾。教育當局及學校應盡力減
輕學生的負擔，盡量以學生之性向和激發青年之潛力為教育導向。父母應盡量營造溫馨的
親子關係，並輔導子女的情緒和人際關係健康正常地發展與成長。婦女自殺，大都是因為
家庭暴力，或男方不忠而被遺棄，或因交往不慎而陷入不正常的感情糾紛等因素。希望各
級政府能切實以「家庭暴力防治法」保護婦女，社會婦女團體以及教會人士能及時伸出暖
手，救助這些不幸的婦女。男人的自殺，大多數是因為失業、債務、事業失敗等因素。政
府及民意代表不應在政治意識形態方面爭執不休，而應傾全力改善並解決全國經濟問題，
促進族群融和，改進兩岸關係，安定社會人心，建立良好投資環境，提供更多就業機會，
關心救助失業者或輔導其轉業。宗教人士應盡力勸導人們不應只重視物質生活的享受，也
應注重精神價值倫理道德生活。
    除了用許多本性的理由安慰、勸勉、鼓勵有自殺傾向者努力振作起來克服困難、重整
頹廢絕望的生活之外，最重要的還是將永恆的希望－人類的救主耶穌介紹給他，就如聖保
祿向獄卒所說的：「你信主耶穌吧！你和你一家人就必得救。」信仰耶穌，就會效法祂忍
受種磨鍊和痛苦，把痛苦化成力量，創造更光明的前途。此外，也要教給他祈禱，在自殺
誘惑來襲時，要熱誠祈禱，求天主幫助克服自殺的誘惑以及自殺的原因。

結　論
    生命是天主的恩賜，人只可發揚光大、珍惜善用，而不可任意將其毀滅。第五誡「不
可殺人」也包括「不可殺害自己」。人生就是一場戰鬥，有許多的困難要克服。基督以祂
的苦難聖死，為我們做了示範，使我們了解苦難以及死亡的意義和價值；並用祂的復活升
天，給我們指出了永生的途徑和希望。祂賜給了我們施與生命者聖神，使我們現世短暫的
生命與天主永恆的生命接軌，成為天主的子女，可以稱天主為「阿爸，父呀！」可以和耶
穌基督成為天國的「同承繼者」（羅八17）。天主聖三既然這樣愛我們，賜給我們生命，
我們也應當珍惜愛護善用生命，以光榮天主聖三。我們也懇求生命之母聖瑪利亞為我們轉
禱，協肋我們戰勝自殺、墮胎、安樂死、吸毒、販毒、飆車、戰爭等「死亡文化」，而建
立珍惜、愛護、發揚、光大、善用、享受生命的「生命文化。」

    耑此　順頌　復活節喜樂平安

    台灣地區主教團全體主教　啟主曆2001年4月15日復活節
                       回主畫面

高雄教區請輔大教授講授研讀聖經新體驗

【本刊訊】高雄教區目前安排有一系列的聖經專題，利用週休的星期六全天研習，由四
維平信徒培育中心邀請之輔大神學院所約聖經教授穆宏志神父，將於5月5日及17日上午
九時至下午四時，在高雄市四維二路45號四維文教院主講若望著作，穆神父專精於新約
聖經的研究與教學，羅馬宗座聖經學碩士、輔大神學院神學博士。
    六月份將由黃懷禾老師於6月2日及16日主講保祿書信和保祿神學。她係一位傑出的
女性神學家，以平信徒的身份在輔大神學院教授新約神學，比利時魯汶大學神學博士，
是保祿神學皂研究與權威；她將選擇其中的一封書信，做精闢的分析與發揮，以她獨到
的見解，將帶給您耳目一新的體驗。
    四月份由房志榮神父主講三次的舊約導論（上），參加研習的有46名。此次能再邀
請兩位輔大神學院旳名師南下授課，正是南部平信徒們的福氣，請把握機會儘速報名：
07-7517181，研習費各1200元，請自備聖經。參君若望著作研習者，請事先研讀若望福音
及若望書信，更有助於提升您的學習果效。
                      回主畫面

佳冬春日兩堂教友復活節救主慈悲敬禮

    【本刊訊】4月22日復活節後第一主日，佳冬天主堂80高齡的魏政賢神父及傳協主席
蔡東堅弟兄率領本堂修女及教友30多位到春日鄉山明水秀的士文村共融活動，並舉行救主
慈悲敬禮彌撒慶典。（彌撒中主教特別講述救主慈悲，天主寬恕世人的罪過，仁愛無量）
    九時多佳冬、古華兩村教友陸續抵達士文，十時彌撒由林吉男主教主禮，魏神父共祭
，近百位教友參禮，中午共融大餐是佳冬教友自備米飯和大鍋湯，加上士文教友準備的土
豆土產和山地米酒，吃的不亦樂乎，不只林主教也被歡唱多首，還有四才的小弟也高唱山
地歌助興，近一點半才結束賦歸。兩堂教友都建議神長們多舉辦此類交流活動，林主教最
後贈給每戶一張救主慈悲聖像，並祈求多作慈悲敬禮，並推廣之。
                      回主畫面

台中教區南投仁愛鄉眉溪堂推廣母語聖歌

    【本刊訊】台中教區南投縣仁愛鄉泰雅族原住民的眉溪聖母堂聖詠團，為了推廣母語
聖歌，方便所有教友學習唱母語聖歌，於3月31日邀請專業錄音師錄製一卷泰雅母語（德
克賽夏語系）聖歌，歡迎各界訂購。
    在原住民教會中很難找到母語聖歌，所以彌撒聖祭中唯有唱國語聖歌，但年長的教友
不僅不會講國語，不會讀國字，也不懂聖歌的詞意，因此在彌撒中不是由一兩位年輕教友
獨唱聖歌，否則就是靜靜的參與彌撒。眉溪天主堂聖詠團在兩年前成立時，就有共識應訓練
母語聖歌，更難得的是團員中有一位邱來發弟兄（霧社邱來順神父的二哥）很有使命感，
他自願將國語聖歌翻譯成泰雅母語，雖然原住民的語法與國語有很大不同，但在他潛心鑽
研下，兩年來已譯成四十幾首母語聖歌，因此目前眉溪堂在彌撒聖祭中不僅有泰雅母語歌
聲，更帶動了老少教友的詠唱，更感動了他們的神父及老教友們，使得彌撒更顯莊嚴、神
聖與隆重。
    眉溪堂聖詠團全體團員認為應該將這些聖歌推廣到族人家庭去，一方面讓族人能平時
全家大小聽錄音帶學唱，再方面也可以讓族人在山中工作時，或開車時放錄音帶，時時以
歌聲祈禱。因此才決定在3月31日邀請台中市錄音專業教友鄭勝宏弟兄攜帶錄音器材，到
仁愛鄉錄製二十首聖歌做成錄音帶。
    為了服務全省泰雅族原住民（德克賽夏語系）教友起見，他們願意賣錄音帶給需要的
族人，如有意購買者請電話：(049)2920581江嬌媚姊妹連絡。
                      回主畫面

高雄玫瑰主教座堂教友李氏宗親會見薦祖會

    【高雄訊】高雄市玫瑰主教座堂世代教友－李氏宗親，於5月12日下午四時，假玫瑰
聖母聖殿，舉行「宗親薦祖會」，恭請單樞機主教國璽躬臨主持感恩彌撒，多位主教及神
長亦將光臨與祭，李家宗親各代子孫約二百餘人，將自南北各地返鄉參禮，共同追思紀念
蒞台第一代祖先李步壘，嚴鳳伉儷陪伴道明會士郭德剛來台開教之史蹟。
    如今事隔一世紀之餘，台灣傳教業已142週年之久，李氏後代子孫傳衍頗多，他們散
佈於全省各縣市，李家後裔們都能秉承祖先信仰－愛主愛人，樂傳聖道的精神，代代相傳
，繼往開來，為教會服務。
    欣逢台灣開枚142年，也是李氏宗祖李步壘夫婦來台協助傳教142週年，李家後裔子孫
乃積極籌劃，追念先祖而於今年5月12日下午4時在原居地玫瑰堂舉行「宗親大會感恩彌撒
，及撿拾先祖遺骨瞻拜安厝」。李家目前長輩們殷望李氏各房親友屆時踴躍返高雄參禮，
共襄盛會，晚上仍有宗親會餐及子孫才藝表演助興。
                          回主畫面


2327期

本期是第 ２３２７ 期( 2001.05.06 出刊 )

新世紀新福傳與正義和平
天主教社會服務機構福傳大會紀實
新竹教區救主慈悲敬禮　劉主教希望大事推廣
中華道明修女會新猷　在斗南設立道明中心
台南教區救主慈悲敬禮　海端教友共融活力運動
榮主合唱團在台中轟動演出獲滿堂彩

新世紀新福傳與正義和平

    一、時代的訊號：社會現況
    受到全球性的經濟不景氣，台灣政局的不穩，產業投資轉移到中國大陸，再加上加
入WTO後的衝擊，台灣人民普遍性的飽受經濟的壓力；失業率增加，社會福利預算刪減，
慈善捐款減少，環境議題也較少去關心。
    影響較甚的有：1.被忽視或受到歧視的弱勢族群，如本地和外籍勞工、原住民、老年
人和殘人士。此外，還有其它不正義的事件，如：2.家庭暴力、婦女人身安全保障、相關
法令不完備。3.對生命的不尊重：墮胎、安樂死、違禁藥品氾濫、死刑。4.環境品質的惡
劣：垃圾問題、空氣污染、水污染、土地的污染。5.對過去未能站在正義的立場認錯與懺
悔。這些社會訊號都一一地挑戰著基督徒們站在先知的立場，如同耶穌在祂的時代一樣：
祂領洗時為社會的罪認錯、祂在當時的社會裏保護窮人、病人、罪人、婦女、反對暴力、
重視最弱小的生命。

    二、教會辨別以上的記號：我們的使命為何？
    教會誠以耶穌的精神作為典範，應該多去關心貧窮的人，甚至更應該是屬於窮人的
教會。讓貧窮者有如在家的感覺，在桌前也有他們的座椅，如同耶穌顯示給我們的一般。
    梵二之後，教會越來越意識到社會上貧困的人不只是一個沉寂的事實，聖神以他們無
聲的痛苦向我們基督徒的良心呼喊，教會應優先關心這些貧窮的人。教宗保祿二世在《救
主使命》的通諭中引用拉丁美洲主教團會議（1979）的話：「貧窮人值得優先注意，不論
他們道德或個人的境況如何，他們是依天主的模樣受造而成為祂的子女，但是這肖像被模
糊了，甚至被冒犯。為此緣故，天主成為他們的保護者，並愛他們。因而貧窮人是傳播福
音的首要對象，他們的福音化是耶穌基督使命的卓越訊號和印證。」（救主第60節）檢視
台灣的社會，人們不僅要忍受飢餓，更多是要承受不正義、歧視、暴力、得不到妥善的安
養照顧、社會動盪不安、污染等，這些都是現代社會的貧窮。
    教會在社會服務方面做了不少的工作，特別是那些被忽視的族群，如老人、殘障和孤
兒等。對於原住民和外籍勞工，教會也多次為他們的生存權利發聲，但對貧窮者的關懷，
一般而言，仍停留在慈善救濟的階段。對於問題的根源，也就是說，這些社會性和結構性
的癥結，我們不太會去注意、探究。

    三、身為教會的一份子，在新的世紀可以做什麼？
    台灣教會實在是個小小的羊群，總人數不到台灣人口的百分之一。原本有為數不少
的神父、修女在推動教會社會慈善、教育和醫療等機構的工作，但他們的人數現在正快速
的減少，若轉由平信徒來接辦是很困難；因為創辦人在開始之際並未就這樣的轉移工作預
作準備。而少數的聖職人員、修女們和負責教會機構的平信徒都已經非常忙碌，若再讓他
們承接更多的工作則已是超過負荷量。大部分的平信徒還不習慣從被動服從的態度轉到積
極負責福傳的新角色，教會也還不會授權給平信徒，或是沒有這種授權和監督的合理機制
，一直怕他們作錯或有異端。所以，為了做各樣的福傳計畫，教會是一個很有限的、又小
又弱的組織，另一方面，教會不是社會機構，不需要解決社會問題。耶穌雖然治好病人，
可是他不是來作身體的醫生，也沒有建立醫院診所。為證明天主的國臨近了，他偶爾治病
、驅魔、增餅。他的目的是建立天國臨在的記號，這也是天主教的目的：建立天國的記號
。像聖安娜之家、八里安老院、曉明女中等幾個把福音精神徹底呈現出來的例子。假如因
為競爭的關係，或因為不夠有福音精神的工作人員，使得不少天主教的機構半世俗化的話
，那麼，他們就不是很清楚天國的記號，而應該考慮要不要花那麼大的精力、人力和物力
來維持！

    四、我們為了新福傳到底還能做什麼？
    首先，意識的覺醒：特別在教友身上發展福音的價值觀和態度，而不僅僅是瞭解教
會關於這些社會問題的看法而已。大多數的社服機構是由一些修女或神父負責，教友所貢
獻的也只是－像外教人一樣－憐憫和同情；他們並沒有將這樣的機構視為是傳福音的工具
，天主國的記號。讓教友知道教會的社會工作是暗示一個新的社會價值觀、天國的新價值
觀：那些可憐的人是我的兄弟姊妹！遇到他們、遇到耶穌！
    其次，教會在這正義才平的福傳方面，可以整體性的推動一或兩個簡單的計畫，讓所
有教友可以共同的參與。如：協助當地獨居老人的訪視或居家幫忙照顧，或在各堂區推動
環境和生態的觀念，如拒用塑膠類製品、學習垃圾分類、珍惜大自然資源和受造物的完整
等。
    單樞機在大會中明示，所有的提案首先應有福傳的前瞻性，即直接地走向社會，其次
必須是群體的計畫，再者在台灣教會的資材和人力資源的範圍內。讓我們一起來貫徹一些
提案的執行，讓這些好的提案得以發揮效能，並決志將公義和愛的天主的好訊息帶給台灣
的社會。（男女修會正義和平組供稿）
                      回主畫面

天主教社會服務機構福傳共融大會紀實

    【本刊訊】為延續本年初，在高雄召市召開的「新世紀，新福傳」大會的活動，屬於
大會第四組「建立信望愛的教會事業機構」，於三月初舉辦過第二次的組內會議。決議在
第四組中，依工作性質的不同，再分為教會學校、教會醫院以及教會社會服務機構三小組
。各自召集台灣地區的相關事業機構的福傳經驗的共融分享會議。屬於教會的社會服務機
構，乃於4月21日星期六在台中市瑪利亞啟智學園，召開屬於社會服務機構的福傳經驗共
融大會。
    當天計有遠從台灣南北中部及東部的機構：花蓮縣的聲遠之家；台東縣的救星教養院
；宜蘭縣的聖嘉民啟智中心、瑪利亞仁愛之家、弘道仁愛之家；台北市的善牧社會福利基
金會；新竹縣的華光智能發展中心、世光教養院、德蘭兒童發展中心；台南縣的德蘭啟智
中心；彰化縣的慈愛教養院以及台中市北地的曉明老人福利服務機構。包括曉明護理之家
以及瑪利亞啟智學園等十五個機構，主教團秘書組蔡振傑主任，第四組正副召集人：洪山
川神父、高國卿神父，共30人與會。會場並有聖保祿孝女修女會提供與福傳相關的文字書
籍資料展示，任由與會者參考選購。
    福傳共融大會共有四項主題：教會社會服務機構的福傳條件、福傳經驗、福傳困難以
及突破的對策。輔大李寧壤校長、靜宜陳振吉校長、文藻李文瑞校長分任引言人及回應人
。各個機構依序發言，相互提供寶貴的福傳經驗和看法。從上午十點開始到下午三點半止
，發言踴躍，欲罷不能。這許多寶貴的福傳經驗、方法和建議，將在會後，經整理後，配
合大會會前廣徵的社服機構福傳專文，將匯編成冊提供相關機構或單位參考。
    下午三點，台中教區的王愈榮主教蒞臨會場，提供寶貴的福傳策略和指導。三點半，
在王愈榮主教、高國卿神父、呂若瑟神父的共同降福下，結束了這次教會社會服務機構豐
富的福傳經驗共融大會。
                       回主畫面

新竹教區救主慈悲敬禮　劉主教希望大事推廣

    【本刊訊】新竹教區在復活第二主日舉行救主慈悲敬禮！4月22日由教區劉獻堂主教
主持，包括白正龍副主教、張耀先蒙席共有九位神長共祭，劉主教在主教座堂證道時表示
希望將此敬禮推廣到各堂區，使教友們能更恭敬堂慕耶穌。
    在證道時，主教介紹傅天娜修女的生平及她蒙召宣揚慈悲敬禮的經過，並闡明告解聖
事及聖體聖事對教友們的重要性，因為有基督教的朋友是多麼欣羨天主教教友在告解時所
得到的心靈釋放。而聖體聖事更是恩寵之源，而此項敬禮，十分注重這兩件聖事。
    慈悲敬禮也協助了失望者重獲希望，劉主教表示：單樞機主教在日前有一篇：「只要
活著就有希望」的文字刊登在各報端，是針對台灣近期充斥的「死亡浪潮」提出先知的呼
籲，對主教表示；而慈悲串經特別給予失望的人希望，希望大家常常誦唸。
    該日午後三點舉行大禮彌撒，由四維修院修生輔祭。彌撒前，四維修院林之鼎神父帶
領大家誦唸慈悲串經，隨後，林神父也在彌撒中司琴，琴音幽雅，餘音繞樑，頗能引入祈
禱氛圍，令人感受到主的同在。
    彌撒結束，大家手持聖像及卡片歡然歸去。
                      回主畫面

中華道明修女會新猷　在斗南設立道明中心

    【本刊訊】中華道明修女會在斗南鎮新成立的道明中心，於4月29日下午四時恭請嘉
義教區的大家長劉振忠主教，主持落成啟用典禮。
    總會長黃碧霞修女致辭時，表達對主教及來賓的感謝，並敘述道明中心設立的緣由。
兩年前中華道明修女會決議通過，將舊福安醫院一樓改建，提供培育教友、靈修等多用途
的中心，以新的方式迎接廿一世紀的新福傳使命。
    去年十月中旬由李建築師整體規劃設計完成，交欣久營建公司承包，廖董事長親自監
工，於今年二月底完工。中華道明修女會自美國邀請徐宛中女士，返國擔任道明中心主任
。剛從菲律賓學成歸來的趙美蘭修女，在中心做屬靈服務。趙修女有聆聽的神恩和耐心的
陪伴，將會帶給許多朋友幫助。道明中心歡迎個人、家庭或團體，來此做靈修、避靜、講
習會議等有益活動，期與天主有更深的相遇。中華道明修女會道明中心，地址：雲林縣斗
南鎮永安街58號，電話：(05)5964737。
                      回主畫面

台南教區救主慈悲敬禮　海端教友共融活力運動

    【台南教區訊】4月22日耶穌復活第二主日，今年特別為「天主慈悲敬禮」。在台南
市大林天主堂舉辦「感恩聖祭」由鄭再發主教主禮，楊成斌蒙席、王文神父、李天明神父
共祭，台東海端堂區近50位布農族兄姊蒞朝聖共融。彌撒中，鄭主教講述慈悲使徒傅天娜
修女的生平，慈悲敬禮的意義，要求大家要依靠天主遠離罪惡行為，悔罪妥當辦理告解，
以行動和言語，來實行愛德藉著耶穌的苦難，懇求天主垂憐我們及普世。接著布農族的兄
姊以嘹亮的歌聲讚美天主、光榮天主！
    基督活力運動台南分會四月份聯合勵志會也用天主安排的這一天，於下午在大林堂會
議室舉行，由分會主任鄭秀清弟兄領導並邀請余萬德神父專題演講「教友的祈禱生活」－
虔誠。
                      回主畫面

榮主合唱團在台中轟動演出獲滿堂彩

    【本刊訊】「榮主合唱團」，憑藉著對主的信靠與主的照顧，終於艱辛的走進成立二
十週年的團慶，四十位團員於4月28日起個大早，在杜國珠團長及剛當選「天主教之聲傳
播協會」理事長的高弘博弟兄陪伴下，於清晨六時，乘專車南下台中市，展開：「成立二
十週年第三站感恩獻唱演出。」於九時半平安抵達主教座堂，接受主任司鐸紀神父及傳教
老師劉先生的熱烈、貼心歡迎後，隨即展開綵排。午餐由主教座堂的合唱團招待，並藉機
交換演唱技巧與心得。
    下午兩點半不到，三百個座位的主教座堂幾乎坐滿，合唱團以「把冷漠變成愛」的歌
聲拉開序幕，接著美籍的紀神父以流利的臺語致歡迎詞，杜團長以憂善參半的心情，分享
走過二十年的艱辛歷程後，隨即展開一系列的敬拜、讚美集錦，那優雅感性的歌聲，令在
座的每一個人，沐浴在主的春風裏，更獲得滿堂彩，「安可」聲不斷。
                          回主畫面


2328期

本期是第 ２３２８ 期( 2001.05.13 出刊 )

教宗牧靈訪問旅行　前往中東三地朝聖
首位教宗踏進清真寺　籲友情相愛主和平庇佑
希臘天主教是該國小團體　教宗到訪彷如久旱甘霖
單樞機召集傳道員聯誼　黃主教期勉作堂區酵母
台中教區南投仁愛鄉眉溪堂推廣母語聖歌
在俗道明會德光會區　台南大灣隆重誕生

教宗牧靈訪問旅行　前往中東三地朝聖

    【梵蒂岡電台訊】教宗若望保祿二世5月4日上午啟程，展開他就任以來第93次的國際
牧靈訪問旅行，目的地是希臘、敘利亞和馬爾他。這三個國家地區和外邦人的宗徒聖保祿
有密切的關係，因此不難想像教宗是要踏尋將近兩千年前聖保祿宗徒的行跡而去的。也因
此，教宗這次牧靈訪問旅行的主要特徵是朝聖，是他始終念念不忘要宗成的心願。這個心
願包括了他去年二月和三月間所宗成的前往埃及西乃山和以色列及巴勒斯坦諸聖地朝聖之
旅。這三項訪問旅行原都是教宗渴望在公元二千年大禧年中實現的，但是因為種種客觀要
素，只能完成兩項，剩下的最後一項就拖延到現在開始兌現。
    4日上午希臘時間十一點卅分教宗將抵達雅典。5月5日這個時候，教宗告別雅典，飛
往中東敘利亞首都大馬士革。在那裡教宗停留在五月八日上午才離去，轉往下一站馬爾他
。在這個地中海的小島國教宗將停留一天半的時間，于九日傍晚告別聖保祿曾經遇到海難
的島國，返回羅馬。

                      回主畫面

首位教宗踏進清真寺　籲友情相愛主和平庇佑

    【綜合外電報導】在敘利亞訪問的教宗若望保祿二世，五月六日締造歷史，成為有史
以來第一位踏入伊斯蘭教清真寺的教宗，充分傳達其尋求全世界各宗教和平共處的苦心。
教宗五月六日造訪大馬士革的倭燛亞清真寺，敘利亞穆夫提摩夫塔羅教長在場迎接，他說
：「今天是全世界伊斯蘭教徒的大日子。」高齡八十且身體病弱的教宗則回答：「我非常
高興。」
    教宗在寺中停留了九十五分鐘後才離去，教宗默禱的聖壇是白色大理石雕成，歷來都
是基督教朝聖者膜拜的對象。教宗結束清真寺之旅後發表談話呼籲伊斯蘭教與天主教信徒
「以兄弟之情與友愛彼此相待，讓萬能的主以天國才能賦予的和平庇佑我們。」
                       回主畫面

希臘天主教是該國小團體　教宗到訪彷如久旱甘霖

    【梵蒂岡電台訊】教宗若望保祿二世啟程到一個東正教的重地－希臘。這是他步武保
祿宗徒芳蹤的朝聖旅行，他期望推動一直艱難的對話，使大家對一千年來兩個基督信仰家
庭的分裂終於能夠癒合懷有希望。在這方面已看到了令人振奮的徵象，就是：今年2月希
臘東正教的宗主教赫里斯托祖羅斯向教宗寄發了信函，以後，希臘東正教教務會議又一致
通過教宗以朝聖者的身份在希臘逗留。
    這是歷史上的空前大事，但也必需十分謹慎，因為教宗即將開始的步武聖保祿芳蹤的
朝聖旅行走的仍然是上坡路。事實上，希臘國內的天主教徒不到五萬人，而全國人口為一
千萬，幾乎全部是東正教徒。希臘憲法規定東正教為國教。很遺憾，希臘的天主教和東正
教之間沒有正式的關係，因為東正教自認為是國家的唯一宗教。對東正教來說，所有其他
的教會或宗教都是外來的宗教。因此，既沒有大公的對話，也沒有建立正式的關係，只有
個人間的關係，但沒有多大的發展。
                      回主畫面

單樞機召集傳道員聯誼　黃主教期勉作堂區酵母

    【本刊訊】高雄教區大家長單樞機主，於本月5日廣邀教區內傳道老師，假天主教中
心六樓舉辦「傳道老師共融聯誼會」，黃兆明主教亦蒞臨參與。教區藉此聚會，對所有資
深傳道老師表達感恩之情，單樞機特別向教宗申請了降福狀於大會中，頒贈給全體傳道員
以褒揚嘉許他們畢生的付出與辛勞。前來參加的數十餘位傳道老師中大半已由傳教工作第
一線榮退至為堂區內為各項事工服務。
    座談聯誼會以恭讀天主聖言揭開序幕，爾後，樞機主教以輕鬆活潑語氣向在場傳道老
師問候致意，隨即詁鋒一轉，暢談傳道老師在牧靈福傳工作上的角色與發揮。樞機主教期
勉所有傳道老師注意時代訊號與需求；留心教會福傳新動向；特別是台灣地方教會為回應
時代脈動，推動「新世紀、新福傳」運動中的兩大方向「團結堂區力量與團體向外福傳」
，可作為傳道老師們努力的課題。所謂薪火相傳綿延不熄，樞機在肯定所有資深傳道老師
的經驗與功績之餘，也願意大家轉換跑道貢獻畢生經驗，幫助教會團體建立共融合作充滿
信望愛的精神，將堂區經營出家庭的氣氛，一如初期教會相互擘餅，如此一來定可增加向
外福傳的力量。為呼應以上所言，樞機列舉出：法蒂瑪堂認養茂林天主堂與牡丹鄉開教為
例，在此同時他亦希望有更多傳道老師、教友積極參與教區福傳事業，共同打造美好前景
。
    繼專題演講之後，聯誼會將時段開放，讓在場傳道老師能與樞機進行問題與答覆、雙
向溝通。歸納此時段所提問題內容計有：禮儀、信理、教會法規、牧靈福傳實務工作上…
…等問題，針對上述問題樞機也一一予以回覆、釋疑。最後，上午活動在充滿歡樂的高潮
氣氛－樞機頒贈教宗降福狀後結束。
    聯誼會在午後一時卅分由黃兆明主教主持（樞機因要事趕赴台北），討論『教區傳道
老師聯誼會』之組織架構。林吉男主教亦於百忙中撥空前來關心。會議中達成以下共識決
定：會名定為「高雄教區傳道員聯誼會」、組織章程，第一任會長：潘明輝弟兄、副會長
：陳英郎弟兄與莊俊秀弟兄。
    針對以上成果林主教在致詞中，期望大家藉「高雄教區傳道員聯誼會」之成立得以凝
聚更多力量，在團體中共融成長。在整個活動的尾聲，黃兆明主教再次表達教區對傳道老
師的謝意，並為大家點出五項著眼點：
1.關心教會是每一個人的責任。
2.貢獻自己的經驗。
3.傳教員要隨時注意堂區的需要。
4.聯誼會初成，不可急功躁進。
5.在團體堂區中作一酵母等。
與大家共勉之！。
                      回主畫面

五塊厝聖味增德堂　開教120年主保瞻禮　樞機主禮1700教友參加

    【本刊訊】 5 月6日是高雄市五塊厝聖味增德堂開教120週年主保瞻禮，讓堂先舉行九
日敬禮，從4月 28 日開始至5月6日下午二時，敦請教區主教單樞機蒞臨主持感恩聖祭。共
祭神父有廿位，參加的教友1700多人，教堂內外滿坑滿谷盛況空前。彌撒後四點鐘舉行花
車遊行，第一總鐸區各堂共贊助八部花車參加。三時聖體降福，道明會玫瑰省會長何弘道
神父主持，五時卅分結束賦歸。
    聖味增堂主任司鐸高儒安神父及傳協主席李　珍事先柬邀各堂神父、教友蒞臨共襄盛
舉。此次主保瞻禮及 124 週年慶，辦的有聲有色，功不可沒，教友同心合力，內外佈置得
花團錦簇、新穎有創意，令人讚賞。
                      回主畫面

在俗道明會德光會區　台南大灣隆重誕生

    【本刊訊】4月29日聖師加大利納的主保，也是台南教區大灣天主堂開教109年的慶典
，在這樣大喜的日子，在俗道明會德光會區誕生了。大灣堂主任神父是費格德神父，他講
得一口流利的台語，讓外地來的老太婆驚訝不已。（萬金會區租一部遊覽車來參加慶賀）
因為老教友的地方能有這樣年輕牧者帶領，真是教友修來的福氣，也是天國子民的福氣，
怪不得他們的教務蒸蒸日上，較年輕化。聽說已好多年沒有新教友領洗了，今天不但有好
幾十位領洗、領堅振、初領聖體，而且還是全福呢！嘉義教區的張老傳道夫婦還特地趕來
祝福，費神父的雙親也來祝賀，真是令人興奮雀躍不已。
    過程中更感謝鄭英雲修女，特地從屏東山地門少女城，風雨無阻，千里迢迢坐火車往
來輔導聖過半年的望會培育學習，終於產生台南教區第一批在俗道明會，如果不是鄭修女
的苦心毅力及神父的德澤，德光會區初學禮沒有今天的成績，更感謝鄭再發主教的允准，
使德光會區成為福傳的生力軍。（葉翠香）
                          回主畫面


2329期

本期是第 ２３２９ 期( 2001.05.20 出刊 )

教宗遇刺二十一週年憶念　在伯鐸大殿祝聖34位司鐸
台南教區慶聖召節辦為聖召祈禱晚會
台東義務使徒訓練班　錢主教主持派遣禮儀
為配合新世紀新福傳　基隆福傳技能實習班
台灣地區的主教們　蒞牡丹鄉傳道所參訪
鳳山市耶穌善牧堂建堂37週年感恩祭

教宗遇刺二十一週年憶念　在伯鐸大殿祝聖34位司鐸

    【梵蒂岡電台訊】5月13日，法蒂瑪聖母瞻禮，也是教宗若望保祿二世遇刺21週年紀
念日。上午教宗將在梵蒂岡聖伯多祿大殿主持祝聖34位新神父的彌撒大典，這34位即將晉
升鐸品的修士都出自羅馬教區的四座大修院，其中13位屬於羅馬大修院，11位屬於羅馬救
主之母公學，2位出自羅馬卡普拉尼卡公學，3位出自天主聖愛修院，其他5位則屬於羅馬
教品兩個修會團體。
    教宗遇刺的日子落在法蒂瑪聖母瞻禮這一天，這個巧合是個很深奧的謎，令無數的人
百思不解。直到去年5月13日，教宗遇刺二十週年當天，他在法蒂瑪聖母朝聖地宣佈83年
前在當地看見聖母顯現的三個兒童之間的兩位為真福之後，謎一樣的事件才真相大白。
    1981年5月13日下午五點十九分，教宗若望保祿二世正站在一部白色吉普車上，在梵
蒂岡聖伯多祿廣場的通道間緩慢行駛，向來自世界各國參與週三公開接見活動的四萬多位
朝聖人士揮手致意。突然間，廣場聽到幾聲左輪槍射擊的聲音，只見教宗往後跌倒在他私
人秘書斯塔尼斯勞•齊維茨蒙席懷中。這一幕立刻由電視傳遍全球，沒有人敢相信這件事
。
    這是二十世紀最驚駭人的消息之一，卻也是最令人迷茫又充滿精神神祕意義的事件，
難怪事後教宗自己說：「有一隻手開槍，另一隻手卻使子彈偏離方向。」這就是說：有人
要謀殺教宗，可是有個看不見的力量及時介入，阻止子彈擊中教宗的要害。行刺教宗事件
發生後，十五分鐘之內就被送到羅馬天主教大學「杰梅利」綜合醫院急救。但是教宗的傷
勢非常嚴重，他的私人秘書已經為他行了終傅聖事。教宗立刻被送進手術房，外科醫生克
魯奇蒂教授割開教宗的腹部時，發現腹腔擠滿許多血，約有三公升，子彈已經破壞了腹部
，他的手術歷時五小時廿五分鐘。醫生說教宗主要神經系未被擊傷，出乎意外，那顆子彈
似乎被引導而偏向。
    醫師的那些話一直繚繞在教宗耳邊，像是暮鼓晨鐘一樣。有人告訴教宗出事那一天正
是5月13日，法蒂瑪聖母第一次顯現紀念日。這時教宗想到在梵蒂岡裡面保存著著名的法
蒂瑪聖母秘密的第三部分，那個秘密至今無人曉得。於是叫人把那封閉的文件拿到醫院仔
細閱讀，教宗被文件中間那一部分所深深擊中，因為其中寫著：一位身穿白衣的主教在許
多致命者的屍體中舉步維艱地走向十字架，結果他自己也被火器擊中，倒在地上像死人一
樣。
    教宗發現法蒂瑪聖母給三位兒童所見的神視中，那位白衣主教指的就是他。於是對文
件的內容默想了很久，同時與仍然生活在葡萄牙的露濟亞修女取得連絡，為澄清一些問題
。從此，教宗意識到他的生活從開始就天主所引導，他的使命就是要走向那支豎立在山巔
的十字架，他必須面對種種身心的困難和痛苦，以便使世界得救。
                      回主畫面

台南教區慶聖召節辦為聖召祈禱晚會

    【本刊訊】台南教區為了慶祝國際聖召節，特於5月5日下午7時30分至9時30分，於台
南市主教座堂舉辦一項名為「為聖召祈禱晚會」的活動。
    這個祈禱會由台南教區聖召推行委員會主辦，聖召聯誼會、司鐸之母善會以及教區傳
協會協辦。來自台南教區各聖堂的青年會同學，在教堂內遍佈燭光的溫馨氣氛中，聆聽座
堂、南寧堂、影三堂以及大專同學會的青年代表，作信仰生活的見證與分享。每個分享之
後是一首契合見證內容的聖歌，更難得的是有的聖歌是青年朋友自己所創作。整個活動在
神父的證道、各自的獻禱以及主教的慰勉、期許中圓滿的結束。事後並在教堂旁的活動中
心舉行茶會，各聖堂的青年在一起互相寒暄與共融，場面溫馨與熱鬧。
                       回主畫面

台東義務使徒訓練班　錢主教主持派遣禮儀

    【本刊台東訊】五月聖母月，花蓮教區台東總鐸的「義務使徒班」，在魏主安、葛德
二位神父策劃下，二位傳道員楊讚妹、黃連生協助訓練了卅八位的學員。他們曾在馬蘭天
主堂大溪天主堂、小馬和平山三地受訓，經二年的陶成至今已結訓，於五日上午十時接受
了錢志純主教的派遣，同時間錢主教假台東市馬蘭天主教聖若瑟堂也再次派遣了舊義務使
徒百餘位。
    派遣感恩祭禮中曾建次輔理主教與黃文科執事襄禮，堂區司鐸十位共祭，參禮的修女
有聖十字架會、聖瑪爾大會等修女，使徒們的家屬和教友近三百人，堂內堂外全無虛席。
    錢主教訓勉全體義務使徒們，在主耶穌的教會中「愛德」是最高超的道路，主耶穌要
我們時刻都奉行不違。
    派遣感恩祭禮後，11時45分，總鐸區為全體備妥豐盛的佳餚，席間有各堂區和使徒們
的歌舞表演助興，至下午二時許各個互道「多珍重、天主保佑。」
                      回主畫面

為配合新世紀新福傳　基督福傳技能實習班

    【本刊訊】基隆總鐸區為配合新世紀新福傳，特別邀請中華福音工作團協辦第七期個
人福傳技能實習班，於5月5日在基隆市西定路耶穌聖心堂正式舉行始業式，有十九位學員
參加。
    第十七期個人福傳技能實習班，已定每週六、主日下午分兩組聚會，由總鐸劉志強神
父擔任神師，趙松喬老師主講服事，為期四個月，學員分別來自四腳亭露德聖母朝聖地、
七堵聖耀漢堂、暖暖天主堂、聖母升天堂耶穌聖心堂五個堂區。
    學員計有：朴圭雨神父、鍾鎧、劉春子、林淑慧、王貞環、林恒鑑、曾雪英、陳孝義
、唐台香、劉群、李長英、羅美香、高桂毊、陳志勇、劉季枝、許國璧、曾素英、駱小芬
、黃雅琳等兄姊。周六組由李長英擔任班長，主日組由林恒鏗擔任，敬請中福團員提名代
禱。
    中華福音工作團主協辦的個人福傳技能實習班，已舉辦十六期（台灣12期、大陸 3 期
、日本 1 期），結業學員高達 443 人，影響極為深遠。本課程由汪德明神父引進，原天主
教傳徒訓練推廣中心編製教材，現在由高雄四維文教院繼續接辦，對台灣福傳貢獻甚鉅。
                      回主畫面

台灣地區的主教們蒞牡丹鄉傳道所參訪

    【屏東牡丹訊】台灣區主教團於主曆2001年4月19日下午五時，集體視訪牡丹傳道所
。此次的專程訪問，顯示主教團對牡丹福傳的重視和關懷，唯然來訪時刻很短，但令人感
到欣慰。主教們略事休息後，即由本堂開教委員會主委高弘博弟兄致詞歡迎，同時單樞機
主教也介紹全體主教們，隨後委員會總幹事王超群弟兄簡介牡丹開教教緣起，委員會籌備
過程及開教盛況，還有牡丹開教初期成果和目前牡丹教會的現況，以及未來後續工作計畫
等等。
    教區當局最近已購置一塊一千多坪的土地準備建堂，當天主教們也現場參觀。近期內
將規劃、設計，準備蓋聖堂及牧靈活動中心以利福傳工作。而目前福傳實際之需要，由第
八總鐸區編組成立屬靈工作部負責運作，已積極在六個村落，展開福傳工作，並有葉慕德
神父擔任神師。另外由教區各善會的領導人為委員設立行政企劃部，負責籌建聖堂事宜及
支援等企劃工作，而總幹事：負責協調工作之推行，向主委負責。
    最後，牡丹後續工作要推動，如：主日學、電腦訓練班、合唱團、語言教學等，因財
力、人力有限，所以請為我們祈禱，並懇求所有兄弟姊妹的支援，如蒙匯款請郵政劃撥，
帳號：41873072，戶名：高弘博弟兄收即可，在此深深感謝您的讚助，願天主的恩寵特別
降福您，喜樂、平安。
                      回主畫面

鳳山市耶穌善牧堂建堂37週年感恩祭

    【本刊訊】鳳山耶穌善牧堂5月6日37週年堂慶，敦請林吉男輔理主教主禮，黃兆明輔
理主教、陳尚禮神父、曹世鐸神父、孟毅亞神父、何時莘神父、宋光華神父共祭，參加教
友250餘人，盛況空前。
    感恩彌撒中，以原住民的舞蹈方式奉獻，深獲大家好評。江綺雯立委致詞稱讚，並引
用單樞機證道詞期勉教友要以牧羊犬精神協助神父找回迷途的羊。
    本堂教友團結合作的精神很好，共融彌撒後餐會雖然一家一菜，但菜餚豐盛。本堂陳
尚禮神父及傳協主席譚珊芝事先柬邀各堂神父、修女、教友蒞臨，共襄盛舉。
    感謝教區傳協主席程肇陽伉儷、教區婦女會丁惠琴會長以及各友堂貴賓的參與。聖母
態像前花團錦簇綠地如茵，感謝善牧幼稚園的協助支援，杜忠美老師創音的舞蹈，這次堂
慶辦的真的有聲有色。
                          回主畫面


2329期

本期是第 ２３３０ 期( 2001.05.27 出刊 )

教宗召集全球樞機主教樞密會議　討論今日教會各類問題
台北總主教座堂開教 120 週年　四位執事晉鐸傳播節一大碩果
慶祝高雄教區成立40週年　單樞機就任10年暨宗徒節
高市法蒂瑪堂慶主保　單樞機蒞臨主持多項活動
基督活力運動台南分會　籌劃今年底開辦實習班
教友傳教模範－李步壘

教宗召集全球樞機主教樞密會議　討論今日教會各類問題

    【梵蒂岡電台訊】天主教全球樞機主教應教宗若望保祿二世召集，將於5月 21 日到24
日在梵蒂岡舉行樞密會議。根據教宗於今年1月6日大禧年結束時所頒佈的「新千年代開始
」牧函的指示，討論今日普世教會面臨的問題。
    普世教會今日所面臨的問題很多，其中最重要之一就是在不同的社會文化環境中傳播
福音的問題。聖座宗教協談委員會主席阿林澤樞機主教就這個問題向本台說：「耶穌基督
的福音永遠不變，所以祂對教會的派遣也一樣不成不變。這也就是說，和其他的人分享唯
一救世主的救恩喜訊的使命仍然有它的時代意義，不能改變。因此，不但必須和其他不同
宗教的人士會晤，彼此對話，而且也應該和他們分享耶穌基督帶給世人救恩的喜訊。當然
，教教只能提供給人選擇，而不強迫人接受，但總要主動地提供給別人反省的機會。聖保
祿宗徒說：如果我不傳教，我就有禍了！」
    阿林澤樞機主教繼續說：「世界上有很多人在期待這個喜訊，所以我們每個人都必須
自問：我因著福音之名作些什麼？教會仍將繼續臨在世界中，所以教會必須鼓勵科學、藝
術、文化、和平與正義的發展。科學來自人的聰明才智，人的聰明才智來自天主的賜予，
因此，真正的科學絕不會反對倫理道德，不會反對真正的宗教。有些事情憑人的科技是可
能作得到的，卻不一定合法，所以，科學工作者應該學習如何選擇不違背真正的宗教信仰
和倫理道德的科學和政治方向。這就是我們的希望，也是我們所祝禱的。」
                      回主畫面

 台北總主教座堂開教120週年大慶　四位執事晉鐸傳播節一大碩果

    【台北訊】台北教區總主教座堂－無原罪聖母堂，定於5月26日上午隆重慶祝該堂開
教120周年及重建40周年，以及聖心幼稚園創立53周年，同時在慶典中有四位執事被祝聖
為神父，榮登鐸品，這真是四喜臨門，令人欣悅稱喜的教區新史事。
    該堂在堂慶前三天，即5月23、24、25連續三晚，還特別舉行三日敬禮。主教座堂原
是合台最巍峨壯觀的大堂，可惜於大東亞戰爭時被炸毀，現在之座堂乃是四十年前所重建
，依然是高聳堂皇的一座殿宇，極吸引人注目。該堂已事先發邀請柬給各教區各主要堂，
誠邀大家一起前往參禮，共襄盛舉，同頌主恩。
    欣逢座堂120周年大慶，我們誠執祝賀座堂，丕基永固，教務鼎盛，愈顯主榮。
                       回主畫面

慶祝高雄教區成立40週年　單樞機就任10年暨宗徒節

    【本刊訊】為慶祝高雄教區成立四十週年，單樞機到高雄十週年暨伯多祿、保祿宗徒
節籌備會，於5月15日晚間7時30分假天主教中心八樓召開，與會者高雄教區傳協會各組組
長及相關人員，會議由程肇陽主席主持，黃忠偉副主教指導。會中決議：
一、慶典在6月30日上午9:30∼10:30神父避靜
                               10:30∼12:30感恩彌撒－單樞機主禮
                                地點：玫瑰聖母聖殿。
                               12:30∼國軍英雄館餐會，參與餐會教友每人500元。
二、為慶祝高雄教區成立四十週年，各總鐸區舉行九日敬禮
    時間：6月21日第八總鐸區（意向－堂區，地點－泰武法蒂瑪聖母堂）
                         22日第七總鐸區（意向－家庭，地點－潮州天主堂）
              23日第六總鐸區（意向－青少年，地點－屏東聖十字堂）
                         25日第五總鐸區（意向－婦女，地點－岡山文生堂）
                         26日第四總鐸區（意向－聖召，地點－鳳山善牧堂）
                         27日第三總鐸區（意向－大眾傳播，地點－左營德蘭堂）
                         28日第二總鐸區（意向－正義和平，地點－小港勝利之后堂）
                         29日第一總鐸區（意向－教宗，地點－玫瑰聖母聖殿）
                         30日教區（意向－新世紀新福傳，地點－玫瑰聖母聖殿）
三、高雄教區主辦，教區傳協會承辦，神師－黃忠偉副主教、于惠霖神父
    總幹事－程肇陽。秘書組－蘇金玉、譚珊芝。
    財務組－董坤明。總務組－李宗學。
    禮儀組－吳秀玉、鄭文世。服務組－丁惠琴（報到、收奉獻）。
    交通組－劉明德、潘秋田、楊海成。
    餐會由活動組許建輝負責，地點：國軍英雄館黃鶴樓（五福路），表演節目以團體為
    主，報名截止日期：6月20日。
四、報名：高雄教區傳協會譚秘書，電話：(07)2011817，傳真：(07)2011817，請鼓勵教友
          踴躍參加。
                      回主畫面

高市法蒂瑪堂慶主保　單樞機蒞臨主持多項活動

【本刊訊】 5 月13日是法蒂瑪聖母堂開教53週年暨建堂38週年之主保堂慶又適逢母親節。
    為準備慶祝此一重要的節日，本堂自5月5日起舉行九日敬禮之祈禱活動。並於堂慶當
天下午舉行感恩慶典彌撒，恭請單樞機主教蒞臨主持聖祭。除本堂教友外，屏東的茂林天
主堂、霧台天主堂、萬金聖母聖殿等友堂教友的光臨及多位神長、來賓的參與，使本堂內
外，座無虛席。
    彌撒中並有多位小朋友初領聖體及教友領受堅振聖事。本堂李志群弟兄、郭美惠姊妹
、周蕭彩美姊妹，同時獲樞機主教頒贈教宗降福狀，以示嘉勉他們平時對教會的奉獻與服
務。另由單樞機主持國際聖召會第三屆委員新舊交接及宣誓，新任會長蘇其康教授。彌撒
後並由母親們代表，向天上聖母獻花並祈求聖母保佑，國泰民安、世界和平。最後在單樞
機主教的降福與全體教友悠揚的歌聲中結束感恩祭典，當晚六時卅分有慶祝晚會及餐宴，
會中有來賓與本堂教友的共融演出。
    今年的法蒂瑪聖母堂主保堂慶，在傳協會林紫綢主席的帶領及全體教友的努力，將慶
祝活動辦得盡善盡美，使來賓們有賓至如歸之感。最後也敬祝大家同感主恩，倍感喜樂。

                      回主畫面

基督活力運動台南分會　籌劃今年底開辦實習班

    【本刊訊】基濬活力運動台南分會，在4月22日，在大林天主堂召開的聯合勵志會中
，決議於今年底開辦男女實習班各一班，並推舉張志揚弟兄為籌備主任。張弟兄曾任實習
班多屆籌備主任，並曾擔任實習班主席，對於實習班籌備工作及運作，經驗非常豐富。
    該分會已於5月12日，在中山路天主堂教友活動中心二樓召開第一次籌備會議。會中
決定辦班日期為今年12月29日至明年元月1日，辦班方式仍採取男女班同步進行，並推選
領導人學校校長黃瑞峰弟兄為男班主席，薛福賜弟兄為副主席，黃弟兄與薛弟兄同為中山
支會優秀活力員。姜秋玲姊妹為女班主席，副主席授權姜姊妹自行甄選，姜姊妹曾任上屆
台南女班主席。至於辦班地點，將在下次籌備會中議決。
    敬請本分會及全國活力神長與兄姊，為這兩屆實習班祈禱。
                      回主畫面

教友傳教模範李步壘------------單國璽樞機主教
（為紀念二００一年五月十二日李氏後裔成立宗親會而作）
    有人以為在台灣教友參與福傳工作，是新近的事。其實在140多年前，教友是和神父
一起踏上台灣這塊土地，併肩開教的。1859年5月19日，和洪保祿（Rev. Angel Bonfurull, O.P.）
郭德剛（Rev. Fernando Sainz, O.P.）二位神父及瑞斌修士由廈門一起乘船登陸高雄的三位傳教
員楊篤、蔡向、嚴超以及李步壘一家五口都是在俗教友。今天在李步壘的後裔成立宗親會
的機會，我願意將李步壘和其妻嚴鳳二人蒙召來台、冒險犯難以及為台灣地方教會奠基的
事蹟，做一簡單的介紹。

一、蒙召來台開教

    1859年1月25日，郭德剛及和若瑟（Rev. Jose Dutoras, O.P.）二位神父奉命由馬尼拉抵達廈
門，準備來台灣開教。他們便開始學習閩南話。三個多月後，郭神父便急於早日來台展開
傳教工作。當時台灣屬於廈門教區，主教知道郭神父之閩南話詞不達意，故邀請在閩南一
帶傳教多年的洪保祿神父伴隨郭神父來台，並請他物色幾個有經驗的傳教員和一家熱心教
友來台一起開教。
    洪神父，在他所認識的教友中，認為有足夠的條件而能協助郭神父來台灣開教的家庭
，只有后瑔村，已有二百多年歷史教友世家的李步壘夫婦。1859年 5 月上旬的一個傍晚，
洪神父來到李步壘的家中，說明廈門的主教希望有一教友家庭陪伴郭神父來台灣開教的計
劃，並說他們夫婦是最理想的一家。這時稻田已經發黃，再過十幾天就可以收割。並且嚴
鳳的第三胎的預產期就在該月底。李步壘是一個農夫，眼看稻縠已經成熟，自然希望能在
收割後啟程。但他最放心不下的，還是將臨盆的妻子和初生幼兒的安危。因此他要求洪神
父讓他先收割以及等妻子分娩之後再動身。但洪神父面有難色。嚴鳳在旁察顏觀色，了解
洪神父的困境，也知道丈夫最關心她和胎兒的安危，就勸說李步壘，不必為她和胎兒擔心
，為了天主一起跟神父去台灣，天主自會照顧。李步壘看到妻子的信德如此堅強，就勇氣
倍增，便立刻答允洪神父，隨時待命。這時他猶如亞巴郎一樣，用信德接受了天主的召叫
：「離開你的故鄉、你的家族和父家，往我指給你的地方去，我要使您成為一個大民族」
（創十二：1-2）。當晚便把房屋及田地托給他的兄弟二人照管，帶著簡單的行李，攜帶妻
子及兩個幼兒，伴隨洪神父去廈門，踏上了來台灣開教不可知的前程。

二、冒險犯難

    他們在廈門停留了數日，於1859年 5 月15日登上一艘法國輪船，啟程赴台灣。船離開
廈門之後不久，風愈來愈大，海浪越來越高，原來遇上一個颱風。李步壘在驚濤駭浪中，
看到自己的妻子，因為船隻的顛簸搖擺，不斷嘔吐，又開始陣痛，恐怕就要生產。他自己
也驚慌失惜，便去找洪神父。神父立刻去找船長。慶幸這艘法國大輪船上有醫師，也有救
急的藥品。由於醫師的協助，嚴鳳有驚無險地產下了一個健康的男嬰，取名叫「李堵」，
為紀念他是在來台灣的「船肚」中出生的。
    經過 3 日夜的顛簸，冒著颱風的危險，終於 5 月 18 日到了打狗（TAKAO），即今日的
高雄港。當時的打狗港還非常原始，進口處及港內暗礁密佈，船隻觸礁發生船難的事件，
時有所聞。法輪由熟習港內情況的小船帶領，終於平安靠岸。次日李步壘登岸去找房子。
    當時正是鴉片戰爭後不久，國人非常仇視洋人。在開始時，為了分別傳教，洪、郭二
位神父勸李步壘一家不要公開和他們二位神父來往，以免教外人不願接近他們。李家的住
處離神父的住處不遠，以便暗中照顧。那時當地人排斥外國傳教士，常稱他們為「紅毛番
仔」。不但不願和他們接近，而且還時常挑釁，試圖驅逐他們。當地官府也恨洋人入骨，
不但不保護傳教士，而且多次為難他們。李步壘看在眼裡，也愛莫能助，只能在心中暗自
為他敬愛的神父擔憂。流氓地痞，海盜羅漢腳等黑道人物，不時明搶暗偷神父的財物，數
次縱火燒燬神父的住處和聖堂。在這樣的環境中，傳教談何容易。但郭神父愈挫愈勇，為
福音不怕吃苦，不畏艱難，藉著李步壘的廣結善緣，和其他三位傳教員的協助，慢慢在前
金、鼓山、萬金、五塊厝等地設立了傳教據點。
    當時交通非常困難，既無現代交通工具，也沒有寬暢的公路，大都是泥土的羊腸小道
。那時台灣人口不多，到處有樹林竹叢。閩南人與客家人為爭奪良田，時常械鬥；平地人
與原住民也時起衝突，獵頭案件時有所聞，加上治安不良，盜匪叢生，到處打家竊舍。陌
生人旅行是非常危險的。有一次郭神父派李步壘給萬金的神父送八十銀圓。他喬裝成賣水
果的小販，用扁擔挑了兩籃橘子和一些食品，將銀圓藏於籃底。李步壘在經過一條乾涸的
大溪之後，正想休息一下，忽然從甘蔗園中冒出了幾條大漢，並以兇器逼住他，將他的手
腳綁住，並用破布將他的口塞住，蒙上眼睛，使他動彈不得。盜匪則搶去一切，棄他而去
。這樣煎熬了一天一夜，第二天中午突然雷雨交加，溪水暴漲，甘蔗田裡的水愈來愈深，
這時他心想必死無疑。正在此時，忽然有人走近他，解開蒙他眼睛的布條，將綁手腳的繩
子割斷，這時他已奄奄一息，將他扶起，並砍了一支甘蔗讓他解渴充饑。救命的人原來是
甘蔗園的主人，來看自己的甘蔗園是否淹水。為了傳教，他多次遭遇盜匪的襲擊搶奪。為
了榮主救人，他甘願冒險犯難，置自己生死於度外。

三、奠定台灣地方教會的基礎

    李步壘雖然只是一個農人，沒有受過高深的教育，但是天生的能言善道，並且待人忠
誠厚道，很容易贏得別人的信任和友誼。他在高雄定居之後，便用自己的方式開始傳教。
他不直接給教外人講道，卻先和他們做朋友。在他家門口擺設一大桶開水，免費供給路過
的人飲用。他又勤於助人，常去別人田中義務幫忙翻土、除草、施肥、收割等農事，因此
結交了許多朋友。他的妻子嚴鳳也熱情招待他請來家中的朋友。待有了足夠的友情，他纔
表明他的天主教徒身分。如果友人願意研究教義，就將他們介紹給傳教員或神父去聽道。
有時他也給朋友們講簡要的道理。
    郭神父等人來台灣後，於1859年11月13日第一次給人授洗。這第一位受洗的名叫方達
，就是由於李步壘的介紹而聽楊篤講道的。方達原來是屏東縣萬金村近鄰赤山的平埔族。
由於方達的入教，郭神父便開始對平埔族發生興趣。這也是兩年後他冒險進入萬金開教的
誘因，為萬金、赤山一帶的開教奠定了基礎。
    第二位入教的是閩南人，名叫黃振，住在前金的田寮仔，是李步壘的好朋友，也是李
氏介紹慕道的。他於1860 年1 月 15日受洗後，便成了熱心傳教的使徒，首先帶領自己的母
親、妻子、兒女以及兄弟家人慕道受洗。他的家族及李步壘的後裔，從此便成了現在玫瑰
主教座堂的中流砥柱。為前金奠定了開教基礎，形成了玫瑰堂區的教友團體。
    李步壘結識的另一位朋友，是家住崎腳，又稱山腳，現稱鼓山的人，名叫李萬發。有
一天他挑著重擔，汗流滿面，經過李步壘家門口時，被李步壘叫住，請他休息喝茶，並請
他一起吃午飯。他們談得很投機，並且都姓李，便成了好朋友。彼此來往一段時期之後，
李步壘便帶領李萬發去找楊篤聽道理。1862年7月受洗，成為鼓山開教的先驅。
    新教友漸漸增多之後，李步壘全家便以身作則，帶領新教友善度教友生活。當時新教
友分散各地，常受教外親友及鄰人的譏諷，甚至成為地痞流氓欺壓剝削的對象。為了保護
他們的信仰和較容易度教友生活，郭神父當時在聖堂旁購買了一些土地，鼓勵教友們搬到
聖堂周圍來住。李步壘除了利用他的組織及領導能力，帶領教友自衛之外，還將后瑔村老
教友們的信仰方式傳授給這些新教友們，使他們團結合作，相親相愛，守望相助，互通有
無，彼此通婚，以確保信仰。台灣老教友之團體生活，確實相似《宗徒大事錄》中所描述
的初期教會。台灣地方教會能有如此優良的傳統與基礎，李步壘全家之功不可沒。
                          回主畫面


2331期

本期是第 ２３３１ 期( 2001.06.03 出刊 )

2001年教宗與全球樞機主教的特殊樞密會議
台北總主教座堂三喜臨門    開教建堂晉鐸近千教友與禮
萬金新院即將落成    隱修院全體表謝忱
政黨放兩邊•國家放中間　江綺雯立委隨總統訪問中南美洲
白冷會士來華傳教75週年　錢主教蒞臨主持會慶彌撒
全省監獄牧靈研習會在花蓮舉行圓滿順利

2001年教宗與全球樞機主教的特殊樞密會議

    在兩千大禧年內，天主賜給了教會許多聖寵神恩，使教會得到了更新，充滿了新的希
望與活力，同時也使教會意識到她在新時代中的責任與迫切的牧靈與福傳的需要。教宗若
望保祿二世，在《新千年的開始》（NOVO MILLENIO INENUNTE）文告中，指出了一些迫切的牧靈
及福傳的方向和優先。為了集思廣益，5月21日至24日，在羅馬他召開了這次特殊樞密會議
。他要求樞機們，針對新時代的需要，提供解決時艱的具體及有效的牧靈福傳方向及優先
。
    全球共有183位樞機，能夠參加這次會議的有154位。教宗全程參與，聆聽樞機們發表
意見。在這次大會中發言不受時間限制，但每位樞機都知自我約束，平均不超過十分鐘。
每位樞機都將自己認為最優先的問題提出，分析樞機們的發言內容，可歸納對內對外兩大
類。今分別簡述如下：

一、 對內（AD INTRA）

    針對現代教會內部的迫切需要，樞機們提供了下列的建議。

1.信仰中心：
    在信理方面，樞機主教們特別注意耶穌基督的身分問題，全體樞機一致確信：耶穌
基督是我們信仰的中心，有天主性與人性，祂是人類唯一的救主。祂以自己的苦難聖死，
戰勝了罪惡與死亡。祂以自己的復活升天，給人類打開了天堂之門，使人類充滿了希望，
藉著祂並在祂內獲得了天主義子女的地位，可以分享天主的生命及永恆的幸福。這原是教
會兩千年來，由宗徒一脈相傳的信仰，但最近有些神學家，以適應當地文化和推行宗教交
談為藉口，有意模糊淡化甚至否認耶穌基督是人類唯一救主的角色。樞機們一致讚揚教廷
信理部及時公佈《主耶穌》（Dominus Jesus）文件以衛護教會正統的信仰，糾正上述神學家的偏
差。因此，建議主教及會長們要特別督導所屬的修道院，務必要教授教會正統的信仰，不
要為了適應文化及推行宗教交談，而犧牲及妥協純正宗教信仰。

2.成聖的聖召
    樞機們討論最多的是「成聖的聖召」。大家一致認為：福音的可信性繫於教會及其
成員的「成聖」。每一位受過洗的基督徒都被召「成聖」，所有的牧靈計畫及活動，應該
以教友的「成聖」為目標，主教、神父、修會會士等負有牧靈責任的人，應該以身作則，
重視「成聖」的培育以及日常的聖善生活。為能度「聖善」生活，必須得依靠天主恩寵的
幫助，得到天主的恩寵的正常管道，是祈禱、聖事，特別是和好及聖體聖事，以及閱讀默
思天主的聖言。樞機們建議：神修培育應該是修生所有培育的基礎，只有聖人纔能有效地
宣講福音，引領人歸向天主。樞機們特別強調，「成聖」不是聖職及修會人士的專利，每
一位基督徒都有「成聖」的聖召。

3.共融的團體
    樞機們承認在地方教會與普世教會之間，有時會有一些緊張，因此建議應有更多的
溝通管道。有幾位樞機建議，教宗每年和普世各主教團主席一起開會討論普世教會及地方
教會的各項重大問題。有些樞機建議聖座各機構之主管應更國際化，另一些樞機希望教廷
有關部會能多授權主教團，尤其在禮儀翻譯及任命主教方面，讓主教團有更多的參與。全
體樞機一致認為教會應該是共融的團體，為這個緣故，一切善會、堂區、教會機構、修會
團體、教區、主教團以及整個普世教會，均應該是共融的團體，以交談、共融、互愛、互
助進而團結合一。教宗之「首席權」，應該是合一的媒介與記號。在促進「大公主義」時
，應讓分離的基督教會了解「教宗的首席權」是天主的一項特殊恩寵，是基督徒合一的橋
樑和記號，而不應是合一的阻礙和絆腳石。

4.新福傳的迫切
    在今日的歐美老教友的地區，基督信仰普遍式微，名副其實的基督徒變成了少數民
族。樞機們一致認為：歐美老教友的地區有迫切新福傳的需要。樞機們要求聖座各有關機
構編寫一本《新福傳手冊》及一本簡要的《天主教要理》，以利推行新福傳。

5.在俗教友的積極參與牧靈福傳工作
    樞機們一致認為：在今日俗化的世界上，神職人員所能從事的牧靈福傳工作的空間
，非常有限。但在俗教友，卻生活在社會的每一層面，和各階層人士均有接觸，並且和他
們有共同的生活經驗，了解他們的問題。為使教友發揮他們的活力，在各自的崗位上有效
地推行牧靈福傳工作，必須接受足夠的訓練與陶成。因此，樞機們鼓勵教會的牧者，多培
育在俗教友，使他們積極參與教會的牧靈福傳工作。特別是在教育、文化、社會、媒體、
政治、經濟、醫療、科技等領域內，在俗教友可以發揮非常大的影響力。

二、對外（AD EXTRA）

    樞機們一致認為教會應該遵照梵二《教會在現代牧職憲章》（GAUDIUM ET SPES）之精神，
繼續向世界開放，關懷世界，並努力以福音的精神解救世界所面臨的重大危機，特別應注
意下列幾點。

1.向萬民宣報福音
    現在全球還有三分之二的人不認識基督。教會的基本使命之一就是向萬民宣報福音
。樞機們認為現在教會面臨的危機之一，就是許多人缺乏向外傳福音的熱忱。因此，希望
從修院教育做起，培育修生具有傳福音的使命感。願向別人傳報福音，自己必須先接受福
音，按照福音度生活，生活的見證是傳福音的基礎。有了此一基礎，隨從聖神的引導，可
以用各種方式向萬民宣報福音。保祿六世的《在現代世界傳報福音》通諭（EVANGELII NUNTIANDI）
以及若望保祿二世的《救主的使命》通諭（REDEMPTORIS MISSIO）給我們指出了許多福傳的方式
。希望教會的牧者多向教友介紹這些方式，並且因地制宜，選擇最適合當地文化方式，使
人易於接受福音。現代的媒體，例如電影、電視、廣播、網路、電子信件等都是福傳的利
器，應善加利用。

2.宗教交談
    樞機們認為，雖然有些人誤解宗教交談的意義和功能，甚至產生了一些偏差，教會
還是應當繼續推行此一交談。但應使人了解交談不是讓人在信仰方面妥協，而是讓雙方表
明自己之信仰的真正立場，也認識對方之信仰的立場，以便達到彼此了解及互相尊重的目
的。宗教交談，不是征服對方，而是促進彼此的了解與友誼，並研商在宗教領域中的各項
合作的可能性，進而選擇一些具體的合作事項。

3.大公主義
    樞機們一致認為，教會的合一是耶穌的願望，教會應繼續努力和分離的基督徒交談
，探討合一的途徑。在交談時應懷有愛德，尊重真理，坦誠接受共同所信仰的，承認不同
之處，尋找合一的途徑。有些樞機認為在和分離弟兄交談時，應向他們說明教宗之首席權
（PRIMACY）是天主給教會的一大恩寵，是教友合一的橋樑和記號，不應成為合一的絆腳
石和阻礙，也讓他們了解首席權的真正意義。實際上，分離的各教會都感覺到分離的痛苦
，也感覺到缺乏領導合一的中心，故各教會不斷地繼續分裂。

4.做人類良心的呼聲
    樞機們均一致認為，在今日思想混亂、價值觀混淆不清、倫理道德喪亡、宗教信仰低
迷的時代，教會應做人類良心的呼聲，我們的教宗在這方面是教會牧者很好的榜樣。為了
衛護真理和正義以及倫理道德，他不怕別人批評他守舊，而勇敢地大聲疾呼，提醒人類行
善避惡。他痛斥墮胎及安樂死等殺害無辜者的罪行，他竭力衛護生命，用《生命的福音》
通諭（EVANGELIUM VITAE）揭示生命的意義以及尊重生命的理由。他痛斥性生活的氾濫，他竭
力衛護婚姻及家庭的神聖性。他以《真理的光輝》（SPRENDOR VERITATIS）通諭，宣示
人應遵從的倫理道德規範。

5.關懷「全球化」（GLOBALIZATION）
    樞機們一方面，讚揚人們漸漸關心全人類的生存與福祉，全球的環保意識也漸漸增
強，另一方面也擔憂並譴責強權和經濟大國以及跨國公司，利用「全球化」政策，使富者
愈富，窮者愈窮；窮人及弱小國家永遠無法翻身。國際債務以及普世人權、正義、和平、
宗教自由、種族衝突等，都是樞機們關心討論的對象，並希望藉著福音的精神，能夠尋到
解決這些問題的有效途徑。

6.傳播媒體
    樞機主教們，一方面稱讚現代諮詢及媒體科技的發達與快速進步，對人類接觸溝通
提供了便捷的途徑；另一方面也擔憂並譴責人們濫用媒體從事色情、詐賭、散佈各種破壞
倫理道德的思想，以及違反人性的各種意識形態。但諮詢科技及媒體工具本身是好的，可
以用來從事牧靈及福傳工作。教會人士至今還未充分重視與利用這些現代工具。希望語言
文化相同的教會團體能通力合作，集中人力物力，共同製作一些高品質而又吸引人的牧靈
福傳節目。

結　論
    在此新舊世紀更替的重要時刻，教宗召集全球樞機主教特別樞密會（EXTRAORDINARY CONSISTORY）
，具有特別的重要性。藉此會議，教宗與樞機們達到了充分的共識，認清了普世人類面臨
的重大問題，以及教會能為現代世界所作的最大服務，就是將基督的救世福音，重新貢獻
給世人，也就是所謂的「新福傳」。
    在這次會議，樞機們對教會本身也做了深刻的反省與評估。大家一致認為兩千大禧年
，為教會的革新有了很大的貢獻，引領許多人重新找到基督，接受他的福音，在他身上看
到光明和希望，在他內心由聖神引領重歸天父的懷抱。教會是耶穌基督所建立，有祂神聖
的一面，也有祂人性一面的弱點與缺失，因此教會需要不斷革新與成長。樞機主教們，在
這次會議中，提供了許多革新與成長的建議，願天主藉著教會之母的代禱，使祂日新又新
，成為地上的鹽，世界的光，引領人類重返天父的懷抱，彼此相親相愛，重建正義、仁愛
、和平的大家園。

    單國璽　2001年5月24日耶穌升天節書於羅馬
                      回主畫面

台北總主教座堂三喜臨門  開教建堂晉鐸近千教友與禮

    【本刊訊】台北總教區主教座堂三喜臨門，5月26日（星期六）適逢開教112週年、聖
堂重建40週年，以及四位執事領受司鐸聖職，堂區熱烈慶祝並邀狄剛總主教主持感恩聖祭
，花蓮教區錢志純主教、台南教區鄭再發主教、教區劉輔理主教及榮休的徐主教均全程與
禮。彌撒聖祭計有教區內近70位神父共祭，各修會修女近百人與全堂爆滿的教友，齊聚一
堂，共頌主恩，氣氛溫馨感人。
    在感恩祭裏最為動人的是四位執事晉鐸禮，來自越南的：阮文昌、阮明聰、阮玉鼎、
陳金忠等四位新神父，離鄉背井選擇聖召之路，他們割捨一切為台灣的教會付出終身，其
難能可貴之情，殊屬難得。
    民生西路主教座堂於1889年何安慈神父購地及開教之後所建大堂被盟軍炸毀。民國48
年7月5日，郭若石總主教為本堂的重建行破土禮，本堂吉朝芳神父篳露藍縷不負眾望，終
於在兩年後完成了聖堂重建任務，迄今已四十載。該堂全長152呎，寬53.5呎，高為71.5呎
，建築總面積為399坪，席位高達一千二百席。座堂與名聞教內外的靜修女中毗鄰，建築
宏偉，教友熱心足為範表。
                       回主畫面

萬金新院即將落成  隱修院全體表謝忱

    【本刊訊】即將遷至萬金新院的道明會天主之母隱修院，在新院祝聖前夕，願對所有
在財力、物力及神形上大力協助的人士，表達全體修女的衷心感謝。
    首先感謝高雄教區大家長單樞機主教，為新院購地、籌劃、興建至遷院，勞心費神，
功德深厚，修女們永誌於心，祈主厚報。
    此外，新院承蒙各堂區、修會、學校、團體及教內外善心人士慷慨捐獻，由白首皓鬚
至稚齡幼童，有社會名流亦有撿拾工人，處處表現教內外人士對敬愛天主的熱誠和對默觀
生活的期許，修女們銘刻於心，會在每日祈禱中，求主賜福百倍賞報。
    目前興建新院的贊助金，共募得29,520,499元（詳細捐款芳名將於祝聖日公佈於新
院及教會報刊），此款和整體建築經費尚不足三千餘萬元，祈望熱心人士繼續伸出援手，
如蒙惠助，請劃撥：004582914，戶名：天主教聖母隱修院。
                      回主畫面

政黨方兩邊．國家社會訪中間　江綺雯立委隨總統訪問中南美洲

    【本刊訊】陳水扁總統伉儷於21日率團訪問中南美洲五友邦，展開「合作共榮、
睦誼之旅」之元首外交，身兼天主教亞洲女爵士之立法委員江綺雯亦在受邀之列，由於江
姊妹本身是國民黨籍，此事傳出後，曾引起支持者不同意見，由於來自各方壓力，江姊妹
深深感到為難，為此，特於日前向單樞機主教國璽請益，並獲得單樞機指示：「政黨放兩
邊，國家社會放中間」。鼓勵江綺雯向當地占多數的天主教徒宣揚台灣的宗教自由，進行
宗教交流，並找機會多向陳總統建言基層聲音，此項指示令江綺雯如釋重負，並深感此行
任務重大，將全力貫徹單樞機之指示。
    單樞機表示，陳總統此行拜訪的中南美洲五個國家，包括宏都拉斯、薩璽瓦多、瓜地
馬拉、巴拿馬、巴拉圭境內，天主教徒占了九成以上，宗教對政治有極大影響力，甚至可
以左右「政局」，因此寫了六封推荐信，協助江綺雯拜會當地唯一的樞機主教和六名總主
教，透過宗教交流，一來宣揚台灣的宗教自由，同時有助鞏固邦交。
    江綺雯亦表示，此次會獲得陳水扁總統邀請隨同出訪，主要是因為她是目前國會議員
中唯一能講西班牙文的立法委員，且擔任這五國與我國國會聯誼會發起人和發言人，她又
是教廷策封的女爵士，如果有中美洲五國國家元首或政要拜訪立法院時，都會請她協助接
待，因此獲得中南美洲五國駐華大使聯名推荐。
                      回主畫面

白冷會士來華傳教75週年  錢主教蒞臨主持會彌撒

    【本刊台東訊】瑞士白冷外方傳教會於5月24日耶穌升天節（普世傳播節）慶祝創立
修會80年暨來華傳教75年，是日上午十時在台東白冷會館聖堂舉行感恩祭禮，由花蓮教區
錢志純主教主持彌撒聖祭，前任司牧賈彥文總主教、曾建次輔理主教、道明會、遣使會、
巴黎外方傳教會、教區司鐸皆應邀和白冷會神父共祭，而聞訊前來者有瑪爾大會、道明會
、仁愛會、聖十字架會等修女及數教友計有百餘人參禮。
    彌撒司儀由聖十字架會的陶修女，以感性的話語帶領大家回憶白冷會在台東48年來的
傳教事跡，並收歛心神迎接司祭團進入天主的聖殿，舉行感恩祭典。
    講道時，錢主教（大意）特別先向本月壽星歐修士、傅修士及下月壽星魏副主教表達
祝賀之意。更感謝白冷會在48年對花蓮教區所做的付出，尤其在台東縣境對地方教會在硬
體、軟體的各項建設，自始至今百餘座的教堂，醫療事業有聖母醫院和診所，教育事業有
公東高工、東區職訓中心、學生宿舍，在農業上協助葨民築建數堤開拓田園增加農民收益
等，這是大家有目共睹的事實。白冷會會士早期的錫神父、吳神父、布神父，不論是死者
或生者現在的傳教士都以基督的心懷擁抱所有的老百姓們，在聖召的發揭和培育不在人後
，每年援助小修院及大修士們的經費也不後人。所以白冷會會士們在傳揚主耶穌的福音和
建立基督地方教會的卓越成果令人心服口服。
    在感恩祭典後，有白冷會秘書趙麗珠小姐，向所有的教長、神長、修女和教友報告了
白冷會80年來的發展簡史。白冷會目前的會士（包括神父、修士）有194位，被派至落後
的國家和地區宣教，如中國、台灣、非洲的坦尚尼亞、辛巴威、肯亞，南美洲的玻里維亞
、哥倫比亞、日日本等國，而在這份報告中，令人「耳目一新」的是，白冷會在瑞士總會
於2000年11月17日成立了一個「新興團體」，取名為「白冷會平信徒傳教會，目前參加此
會的有136位在俗的教友，在「新世紀、新福傳」的時代中，願此新興的傳教會在主耶穌
基督的降福下，將是「恩寵滿溢、愈顯主榮，普渡眾生。」
                      回主畫面

全省監獄牧靈研習會在花蓮舉行圓滿順利

    【本刊訊】5月16日至18日來自全省各教區共130位監獄牧靈同工，齊聚位在山明水秀
的花蓮牧靈中心，展開為期三天兩夜的工作會議暨社員大會，雖然路途遙遠平均車程均在
十個小時以上，卻擋不住熱情參與的心，在此可見平時同工們入監服務之熱忱。
    首先由曾建次主教盡地主之誼致歡迎詞，接著由黃兆明主教以主教及工作人員的身份
鼓勵訓勉大家，同時在召開社員大會時，錢志純主教也親臨現場為大家打氣，特別稱讚在
場的兄姊，希望大家能再接再勵的為小兄弟們服務。三位主教同時出現會場首推第一次，
讓兄姊們更願意在工作崗位上賣力前進。
    17日上午大伙兒到花蓮監獄舉行佈道大會，由陳春光神父引言入監的目的，其中穿插
山地舞蹈、女監同學聖歌合唱、初學生表演、修女同工的歌舞、洪山川神父的證道，特別
介紹耶穌要牛們彼此相愛的誡命，勉勵同學要學習耶穌的精神，最後在陳春神父帶領全體
，與同學們依依不捨道再見。
                          回主畫面


2332期

本期是第 ２３３２ 期( 2001.06.10 出刊 )

天主之母隱修院新院落成　單樞機主持祝聖盛況空前
萬金聖母聖殿營繕竣工　單樞機躬臨祝聖冠蓋雲集
潮州天主堂歡慶進教之佑主保　林吉男輔理主教親臨主持
愛心施捨無國界　捐鞋禦寒惠及外蒙兒童
屏東里港天主聖三堂紀念開教四十二週年敦請黃兆明輔理主教主禮
羅厝天主堂暑期活動多　培訓初領聖體及堅振聖事

天主之母隱修院新院落成　單樞機主持祝聖盛況空前

    【屏東萬金訊】道明會天主之母隱修院、萬金新會院於公元2000年6月1日破土興工，
高雄教區主教單樞機的匠心擘劃，明智決策下，全心全力協助鳩工興建，歷時整一年，終
在公元2001年5月梢竣工，並擇於6月3日下午二時為這所美輪美奐的新會院舉行隆重的祝聖
典禮。
    天主之母隱修院台灣會院，原是高雄教區鄭天祥總主教，於1977年向西班牙該會的母
院懇切邀請來台灣設分院，該會首先從班國派十位修女來台創立會院。教區為她們建立會
院，院址是高雄縣大寮鄉聖堂傍，是年5月31日聖母訪親節落成啟用，迄今已是24年的歷
史了，為教區的福傳牧靈大業貢獻良多。由於該院周遭近年來社區發展，會樓林立，交通
複雜，影響隱修的美好環境，勢必遷移會院。教區當局參量再三，乃決定為修女們在萬金
聖母聖殿後，購地重建一所更現代化的新隱修院。去年6月1日著手施工，費時一整年，終
於在今年6月3日聖神降臨節，隆重舉行竣工獻院感恩祭典暨會院祝聖啟用儀式。
    6月3日，天高氣爽，萬里無雲，這一天欣逢聖神降臨節，在萬金村真是雙喜臨門增歡
顏，教區史頁添新篇，因為同一日早上是萬金聖母聖殿重修竣工祝聖，下午是天主之母隱
修院竣工落成，兩座代表台灣教會的文化資產，毗鄰矗立，馳名全國，實在是全國教友咸
感榮耀，偕同歡悅之盛事。下午一時南北各地朝聖者絡繹不絕抵達萬金修女院，估計約有
三千人左右，真是熱鬧非凡。二時正單樞機率領林吉男、黃兆明二位輔理主教，教廷易福
代辦及李爵士、程主席和屏東縣政府社會局長共同主持剪綵禮。在鳴炮後，由玫瑰堂西樂
隊奏樂，樞機祝禱，然後與諸貴賓一起剪綵，接著主教向關閉的大門啟鑰，接著圍觀的群
眾跨過大門，魚貫進入新會院，自由參觀。二時卅分開始感恩大彌撒，由於人數太多
，彌撒改在修院中庭花園舉行，單樞機躬親主禮，四位主教及78位神父共祭，修院四周長
廊，屋頂陽台皆是人山人海，冠蓋雲集，構成一幅的天上人間美妙的畫照，令人欣喜感動
。
    彌撒中由玫瑰聖殿歌詠團負責詠唱悠美動聽的拉丁聖歌，彌撒莊嚴肅穆，一切行禮如
儀，主教的講道更是深人淺出，言簡意賅，耐人深省又鼓舞。彌撒後易代辦致賀詞，修女
院長致謝詞，感謝各方善心人士的各種賀助……。最後則是主教祝聖整座會院各處所成立
禁地，修女們重新進入禁地內院，眾人在樂隊和歌詠團的聖樂聲中，滿懷喜樂分別賦歸，
結束今日朝聖之旅。
                      回主畫面

萬金聖母聖殿營繕竣工　單樞機躬臨祝聖冠蓋雲集

    【本刊萬金訊】修繕足足二年，耗資近三千萬元的萬金聖母聖殿，終於在主曆2001年
5月底完成整修工程，並擇於2001年6月3日（聖神降臨節），舉行隆重竣工祝聖感恩大禮。
    萬金聖母聖殿乃是全台首舊天主堂，也是台灣第一所聖座直轄的聖殿（第二座是玫瑰
堂）。該聖殿是名聞中外，南北各縣市教內外人士皆知的聖堂，它擁有140年歷史，是
個古色古香，巍然屹立的老聖堂。萬金聖母聖殿被內政部及文建會評列為第三級古蹟，又
是屏東縣政府列案登錄為縣內第13號文化資產，所以每年政府編列預算定額補助保養費用
。
    萬金聖殿由於年代久遠，歷經百載風霜侵蝕，部分古時建材已腐朽，不堪使用，雖然
近三十年曾二次大修，卻都不盡完善，漏水依舊。前年（民國89年）縣政府向內政部呈請
鑑定大整修，在中央與地方政府合作勘察評比審定後，決定由行政院內政部全權處理，並
委屏東縣政府發包興工，聘請建築學教授們偕同營造工程師，共同合作，依照百年前聖堂
原貌原材質大加整修。此項工程估計修繕費是三千萬元，施工日限是七百工作天。
    近二年來萬金教友勉強在教友中心地下室參與彌撒及活動，如今見大堂整修完工，人
人歡欣雀躍。萬金聖母聖殿主任黃神父及教友代表主席咸謂：聖堂竣工祝聖要低調處理，
不向外發佈及邀請，等今年12月第二主日聖堂主保慶典時再隆重慶祝，廣邀全國各教區教
友光臨參禮，以作全國性朝聖大會。
    雖然不邀外賓，6月3日的祝聖禮，依然有數千人自動前來觀禮，大小車輛無數排滿聖
殿外大馬路旁，令人稱奇，這或許因下午隱修院也要落成祝聖，是以人潮才特別踴躍。萬
金聖母聖殿重修落成典禮，多采多姿，令參觀者感動又流連不散。是日早上整個活動如次
：
    上午7:30∼9:00－全縣民俗技藝表演會，在聖殿廣場上演，計有台北市民間藝閣陣、
兩廣醒獅陣、萬金宋江陣、兒童獅陣、萬金裝甲部隊黃龍陣等陣頭。地方首長計有：蘇嘉
全縣長、屏東縣立委（各政黨）、鄉鎮長代表、農會代表、道明會省會長自香港來，本教
區單樞機主教、黃主教、林主教、葉勝男大使、教廷代辦、道明會士十餘人、教友約五千
人，真是冠蓋雲集。九時十五分舉行新聖殿落成剪綵禮，十時正舉行聖殿祝聖儀式，單樞
機按教會禮典依次祝禱，接著舉行隆重感恩祭典，聖堂內外人潮熙擁，座無虛席，典禮隆
重肅穆，直到十二時餘結束，中午諸位主教和道明會士聚餐共融。
                       回主畫面

潮州天主堂歡慶進教之佑主保　林吉男輔理主教親臨主持

    【本刊訊】潮州天主堂於5月24日（星期四）晚上8時隆重舉行，高雄教區林吉男輔理
主教親臨主持，臨進堂區神父及教友紛至沓來，如佳冬天主堂桂神父、高修女、萬丹天主
堂張神父、少年城吳院長神父等人全程參與。
    進教之佑聖母係聖若望鮑斯高慈幼會會士特別恭敬之聖母，本堂歷年來於聖母月當中
必舉行的一項重大慶典。慶祝儀式在林主教的致候詞後揭開，教友聚集聖堂內恭頌玫瑰經
自歡樂一端開始，每端均有教友扮演當時所發生的事跡人物，諸如聖母、聖若瑟、天使、
依撒伯爾、牧羊人等，其主要目的在於勾起信友的臨場感及默想，並於每端經文後由萬金
教友、本堂歌詠團及原住民團體表演，歌舞昇平歡樂無限，聖母轎所到之處煙火沖天，雖
然是小型式的聖母遊行但卻充滿無限溫馨，最後參與之教友列隊一一獻上一朵鮮花後宣告
結束。
                      回主畫面

愛心施捨無國界　捐鞋禦寒惠及外蒙兒童

    【本刊訊】天主教台灣明愛會為外蒙古孤兒、流浪漢捐鞋子活動，從3月中旬發起到
現在短短兩個月，各教區明愛會及堂區的熱烈響應，有些教友透過朋友或e-mail傳給教外
朋友，並有新聞媒體、中廣公司的採訪報導，不少社會人士、鞋廠看到消息也共襄盛舉，
募得上千箱的新舊鞋子及衣服。
    高雄三多二路聖文生堂提供幼稚園的教室做為聚集及整理打包之所，高雄一些堂區教
友、還有高德輝神父的一些教會的朋友，出錢又出力；道明中學、文藻外語學院的學生也
在 5 月19日來幫忙整理打包。另外在5月 20 日康念慈老師帶領中正預校的學生，在馬、鄒
兩位連長帶隊號令下30位同學幫忙打包、搬運、裝櫃，每個人都汗流浹背，動作迅速。5月
20日下午不到兩個小時就裝滿40呎的大貨櫃，七百多箱的鞋子加上玫瑰堂魏思聰教友奉獻
的三部日本原裝針車。原先只預計一個大貨櫃，現在需要再加裝一個20呎的小貨櫃。
    每雙舊鞋子都經過消毒。嘉義教區、台南教區、台中瑪利諾會集中收集後送來高雄，
文生堂的傳教員林先生夫妻，兩個多月來每天義務幫忙收貨，無怨無尤，真的幫了大忙。
    這次為外蒙古捐鞋活動能夠圓滿完成，感謝所有捐物人、捐款人、志工們，尤其是文
生堂本堂神父慷慨提供幼稚園場地，讓所有作業能夠很順利運作。高德輝神父、明愛會鄭
德五先生及其夫人、何小姐全程協調處理整個的運作過程，教友嚴先生多次義務協助明愛
會報關事宜，讓為外蒙古的捐物能夠順利地到達外蒙。

                      回主畫面

屏東里港天主聖三堂紀念開教四十二週年敦請黃兆明輔理主教主禮

    【本刊訊】屏東里港聖三堂6月10日天主聖三節，隆重慶祝開教42週年及建堂39
週年堂慶，上午十點整，訂在里港國小活動中心仁德堂舉行感恩祭（里港鄉過江路41
號，離聖堂約一公里），特敦請黃兆明輔理主教主禮，敬邀各位神長、修女及教友們踴躍
參與，共襄盛舉，彌撒後回聖堂廣場，共進午餐。
    本堂由菲律賓籍的安者樂神父負責堂務推展，安神父屬於高雄教區救主之母教區傳教
修院的會士，自去年聖母升天節（8月15日）祝聖執事後，即調派本堂，又於聖家節（去
年12月31日）晉陞司鐸。敬邀各界共同為這位年輕活潑，充滿傳教熱忱與理想的新神父祈
禱、加油與鼓勵，也請為里港地區的傳教工作踴躍奉獻。祈求仁慈的天主降福大家。堂址
：屏東縣里港鄉里中路35號，電話：(08)7752942。
                      回主畫面

羅厝天主堂暑期活動多　培訓初領聖體及堅振聖事

    【本刊訊】台中教區羅厝天主堂為旅外教友子女提供機會接受信仰教育，特為國小4
∼6年級兒童舉辦信仰生活營，協助無法籌辦主日學或暑期道理班的堂區兒童，並規劃初
領聖體班、堅振班及輔祭班，培訓時間：自7月16日（星期一）起至 7 月27日（星期五）
共兩週10天，名額有限，只收40位，欲報名參加者請來電索取報名表及相關資料。今年已
進入第 7 年的兒童信仰生活營，仍本初宗，為旅外教友子女提供信仰陶成服務，本堂邀請
優良師資前來授課、帶動活動，每每皆讓前來參加的兒童有一個充實快樂的假期。
    羅厝天主堂　電話：（04）8292671，傳真：（04）8282451
                          回主畫面


2333期

本期是第 ２３３３ 期( 2001.06.17 出刊 )

教宗主持聖神降臨節莊嚴彌撒　盛讚若望廿三世教宗滿渥聖神
新加坡天主教友與伊斯蘭教徒展開對話協力促進團結合作
高市辦無菸無毒無煩惱活動　教區傳協會協辦獲頒獎
天主教真福山莊落成　陳連春夫婦慷慨捐建教會
聖心月嘉義二位執事將晉鐸
博利亞神父勇敢對抗喉癌十年　腹腔發聲行祭講道令人嘆止

教宗主持聖神降臨節莊嚴彌撒　盛讚若望廿三世教宗滿渥聖神

    【梵蒂岡電台訊】6月3日，聖神降臨大瞻禮，教宗若望保祿二世在聖伯多祿廣場主持
了大禮彌撒。禮儀中重溫了宗徒們領受聖神的事件，並紀念了先教宗若望廿三世去世38週
年。在教宗的附近供奉著保存若望廿三世完整無損的遺體的水晶棺木，供參禮的大約四萬
信友瞻仰，然後棺木重新並永遠地被安置在聖伯多祿大殿裡。教宗提到這位令人難以忘懷
的方他的前任，尤其提到他非常順從一主聖神引導他的行動。
    教宗說，聖神引導他走成聖的道路並啟發他作出了最重要的一項決定，就是召開梵蒂
岡第二屆大公會議，這項會議對大禧年也產生了重要的影響。教宗說：「自從若望教宗召
集大公會議之初，聖神就是大公會議的主角，這位教宗宣稱他接納了在自己心靈中回響的
來自天上的親切聲音。那陣輕輕的吹拂變成了強勁的風，於是大公會議取了新五旬節的形
象。」
    真福龍卡利獻給教會的另一個珍貴的禮物是他個人的「成聖的見證」：這位已故教宗
一想到在聖伯多祿大殿內保存的許許多多的牧人和致命者的遺髑時，總是以感激的心情呼
喚人們為成聖作見證。教宗強調，成聖是從靈性的生活汲取養料，在五旬節那一天，它顯
得格外富饒和意義深遠。他稱讚若望廿三世：「他日復一日地讓聖神來塑造他，以耐心的
毅力越來越符合聖神的願望，他博得天主子民和許多善心人士愛戴的秘訣正是他的良善。
」
                      回主畫面

新加坡天主教友與伊斯蘭教徒展開對話協力促進團結合作

    【天亞社•新加坡訊】新加坡天主教和伊斯蘭教徒展開一連串聚會，促進彼此的諒解
與合作。
    最近兩教共約40名信眾參加在芽籠區舉行的首次「非正式」對話。
    伊斯蘭教協會秘書長阿米拉利•阿卜德利（Ameerali Abdeali）說，他與嘉諾撒會蕭麗芳修女
一直希望籌辦一些基督徒與伊斯蘭教徒聚會，使參加者在輕鬆的氣氛中交談，建立友誼，
「而不是辯論，或強迫對方接受自己的信念。」他說：「當我們彼此信任時，便可以一起
工作，但我們必須從微小而有意義的事情開始。」
    蕭修女是新加坡宗教聯合機構的天主教代表。她指出，出席兩教聚會的參加者「的確
是親自回應天主的邀請。」
    她說，重要的是雙方「一起促進真理。社會正義、倫理價值觀、和平與自由。」她建
議，兩教信徒可以共同服務外地勞工，在地區提供人道援助，舉辦信仰研習會，促進家庭
價值觀，建設社會和諧，甚至一起祈禱。
    參加者扎因•阿比丁（Zainal Abidin）贊揚這次聚會，他對天亞社說：「這仿似一道打
破僵局的橋樑，讓雙方互相認識。」另一位參加者努爾•穆罕默德•馬里康（Noor Mohamed Marican）
說，雙方信徒參與對話之前，應先認識自己的信仰。這位伊斯蘭教徒律師說：「你必須認
識自己的信仰，懂得如何實踐，知道它的局限，以及如何適應別人卻又毋須妥協。」
    除了嘉諾撒仁愛傳教女修會、方濟會和耶穌會士外，參與的教友包括普世博愛運動的
成員。出席的伊斯蘭教徒來自印度伊斯蘭教協會、新加坡伊斯蘭宗教議會、以及伊斯蘭協
會等成員。聚會開始時，阿•赫杜姆（A.H.Makhdoom）與方濟會王偉朗神父分別誦念《古蘭經》
和帶領祈禱。
    馬赫杜姆建議兩教信徒探訪老人院和遭遺棄的兒童，因為他們「需要信仰的偉大良藥
」偌沒有人與他們一起，他們便會錯過這良藥。他說：「祗有少數人願意花時間陪伴他們
。」
                       回主畫面

高市辦無菸無毒無煩惱活動　教區傳協會協辦獲頒獎

    【本刊訊】高雄市政府主辦，高雄教區傳協會等單位協辦「嘸菸、嘸毒、嘸煩惱」
活動，於6月2日上午在國立科學工藝博物館科技教育中心舉辦「拒菸反毒防愛滋」園遊會
，地方首長及貴賓有：單樞機主教、謝長廷市長及夫人、高雄市教育局長曾憲政、衛生局
陳永興等蒞臨致詞並抽獎，一般民眾和學生來參加者頗眾。
    高雄教區傳協會程肇陽主席為落實「新世紀新福傳」精神，在拒菸反毒防愛滋園遊會
中設攤位，主題是「心靈環保遠離菸毒」。教區傳協會副主席丁惠琴、公關組張嘉亮、活
動組許建輝、總務組李宗學、靈修組鄭文世、執行秘書譚珊芝、及教友楊海成、李志群、
吳緞石、潘秋田、程肇模等教友十餘人參與服務，並分發教會文宣及反毒拒菸宣導。
    大會在上午九時由「校園創意才藝表演」揭開大會序幕，主持人首先介紹只能在電視
上看到，現在我們有福氣面對面看到的單樞機主教，大家報以熱烈掌聲，在攤位上服務的
教友也深感榮幸。單樞機在致詞中苦勸大家遠離毒品，關心健康，家庭幸福，並舉例他以
前一位秘書因吸菸得肺癌，死得非常痛苦，可見菸毒危害之深，希望大家記取教訓。會中
程主席代表高雄教區傳協會接受謝長廷市長所頒發的感謝狀，以感謝教區傳協會協助辦理
「拒菸反毒防愛滋」關懷系列活動。
    高雄教區傳協會在園遊會中舉辦有獎徵答，題目出自單樞機主教的講稿「心靈改革與
社會革新」以及有關菸害毒品常識，凡答對的豆花一杯，清良可口生意興隆，準備的幾桶
豆花早早就分送一空，服務的兄姊忙得不亦樂乎，雖然辛苦了，但福傳效果達到了。
                      回主畫面

天主教豐原真福山莊落成　陳連春夫婦慷慨捐建教會

    【本刊訊】台中教區豐原天主堂真福山，於5月26日上午舉行啟用祝聖及感恩彌撒，
由台中教區王愈榮主教親臨主持。參禮的神父、修女、教友以及地方首長、民意代表共計
千人，真是盛況空前，為豐原地區所罕見的宗教活動。
    真福山位於豐原東瑞里山區，青山翠谷環境幽美，它由熱心教友陳連春、李碧露夫婦
投資興建，宗旨是協助教區擁有靈修靜地，提供教友舉辦退省及團體活動的場所。
    26日上午來瑞里山區車水馬龍，熱鬧非凡。山坡平坦地帶停泊大小車輛，來自台中各
地教友外，還有遠自台北、台南、嘉義等地修女、教友，下車後大家攀行長長的斜坡水泥
的路，來到真福山廣場。聖樂在空中飄送響徹山谷間，現場洋溢一片喜樂。
    十時半左右，王主教座車抵達，教友鳴炮以示歡迎。
    祝聖典禮開始，由張再基弟兄司儀、王主教主禮、六位神父襄禮。首先祝聖真福山的
十字架，依次是真福八端像、聖母園中的聖家像。接著在廣場前搭的祭台上舉行感恩彌
撒，由廣場站滿人潮，部份教友只好在活動廳看電視牆與禮。
    天主教之聲傳播協會也派出一組外景隊，作實況錄影。將製作一集電視節目，在每週
六上午11時至11:30分的電視「信仰的喜悅」節目中播出（超視頻道33）。
    王主教在彌撒中講道，指出今天福音中，耶穌的山中聖訓所講真福八端的意義。他說
真福八端是基督徒靈修的中心，如果做到必能發揮福傳效能，同時表揚陳氏夫婦慷慨奉獻
的善舉。
    彌撒後，豐原本堂萬民寧神父致詞，他說堂區有熱心教友做如此的奉獻，足證豐原天
主堂教友已站出來，為福傳作了極的示範作用。
    天主教之聲傳播協會總輔導李捷修神父，特別簡略介紹真福山創立的過程。張再基弟
兄也作了補充說明。看出真福山的落成前的規劃，是由天主聖神的帶領和聖母的助佑。
    最後陳連春夫婦上台向王主教、萬神父以及參禮的神父、修女、教友、來賓致謝，並
歡迎主內兄弟姊妹，今後多蒞臨真福山，舉行各項靈修活動。該山莊是可提供60人的食、
宿服務的活動中心。（真福山電話：04-25283540，陳連春弟兄。）
                      回主畫面

聖心月嘉義二位執事將晉鐸

    【本刊嘉義訊】際此聖召欠缺的時代，嘉義教區再傳有二位執事即將晉鐸，消息傳來
真令人欣慰！實為聖心月一大成果。依教區主教公署5月31日之公告得知，今年6月23日上
午十時，劉振忠主教將在吳鳳南路模範勞工聖若瑟堂為聖言會邱宏仁及柏實理二位執事，
授予司鐸聖秩。
    聖言會院及教區公署已共同發出請柬，邀請各方神長教友屆時光臨參禮，同謝主恩，
為新鐸致賀，並為聖召之發展來祈禱。
                      回主畫面

博利亞神父勇敢對抗喉癌十年　腹腔發聲行祭講道令人嘆止

    【本刊花蓮訪】法國籍天主教神父博利亞罹患喉癌的最近十年間，他以忙碌的服務精
神戰勝了病魔，同時還學會以丹田的腹腔發聲術來傳教做彌撒。
    博利亞是法國巴黎外方傳教會派來台灣傳教的天主教神父，在花蓮縣玉里鎮春日天主
堂服務，來台41年間，只住過兩個地方，先是在花蓮縣光復鄉太巴塱部落，接著來到玉里
鎮春日阿美族部落。
    十年前，博利亞因吃東西時喉嚨覺得不適，經檢查發現是喉癌，教會安排他回法國治
療，博利亞在回國前，花蓮教區十多位神父為他送行，場面感傷，劉神父一峰說，大家神
情凝重，猶如一場生離死別，唯獨博神父自己豁達地說，他會再回來，如果不能回來，他
會在天國和大家相會。他的語氣沒有感傷，只有樂觀的真情流露！一年後，博利亞從法國
回到他的教區。
    春日的阿美族人黃寬亮說，博神父剛回來時像是換了一個人似地，原因是博神父失去
了大家熟悉的聲音，聲音變得細小。原來博利亞開刀治癌，把聲帶也摘除了，但為了傳教
方便，他在法國一年的休養期間，學會了腹腔發聲術。剛開始，教友聽不懂他在說什麼，
幾個月後，他在教堂做彌撒，除了增加一具麥克風，教友大都能聽得懂他「肚子裡說出來
的話」！
    博利亞說，他是用忙碌來對抗癌症的人。十年來，他除了教區宗教事務，並全心投入
阿美族語的研究，完成了阿美族、法語辭典，接著編寫三大冊專供阿美族教區使用的彌撒
手冊，最近又在改寫阿美族語聖經。
    他說，台灣島上的阿美族人，雖然源出一宗，但因地理上的阻隔，加上他族影響，人
類學者把阿美族人分為南勢阿美、秀姑巒阿美、海岸阿美、台東阿美和恆春阿美五個族群
。這五個族群語言雖然能通，但聲調、語法仍有差異。
    原先教會使用的彌撒手冊，是用海岸系阿美族語法寫成，其他系群教區神職人員使用
起來，往往會有語意傳達上的困難。因此，他在阿美族語辭典完成後，著手改編，目前三
大本的彌撒手冊已經完成。
    博利亞神父每天規律地坐在電腦前，聚精會神，研究阿美族語，透過彌撒手冊、聖經
的改寫，整理不同族群、不同語音，為阿美族人整理出統一的語法和語音。他說，從做彌
撒、研究阿美族語中找到樂趣，忘卻病痛，這是他對抗癌症最好的秘方。（轉載自6月4日
自由時報）

                          回主畫面


2334期

本期是第 ２３３４ 期( 2001.06.24 出刊 )

高雄教區成立四十週年牧函
慶祝天主聖三大瞻禮　教宗冊封五位新聖人
高雄教區四十年的回顧
新竹四維備修院充滿溫馨　舉辦家長座談會相互勉勵
江綺雯立委隨總統訪問中南美　圓滿達成單樞機囑託宗教外交
鹽水聖神堂慶主保　鄭再發主教躬臨主持盛典

高雄教區成立四十週年牧函

主內各位兄弟姊妹：
    願天父的慈愛、基督的聖寵、聖神的恩賜與你們同在！

前言
    今年3月21日，是高雄監牧區正式升格為教區的40週年。因正逢四旬期，教區神長及
傳協會商討之後，認為改在6月30日慶祝比較適宜。高雄原來是天主教在台灣的發祥地，
自從1859年5月18日，郭德剛及洪保祿二位神父、瑞斌修士和楊篤、蔡向、嚴超三位傳教
員以及李步壘全家登陸高雄之後，教會這株幼苗便在台灣本土札根生長，雖然經過許多狂
風暴雨的襲擊，卻仍不停地生長，現在枝葉已遍佈整個台灣。
    高雄升格為教區40週年，也是我們感恩的日子。首先應該感謝天主，因著祂上智的措
施和照顧，高雄成了教會在台灣的誕生地。天主派遣了許多有主德及冒險患難的熱心傳教
士和教友來高雄建立基督信仰團體。例如玫瑰聖母座堂、萬金聖母聖殿、幸汕、五塊厝等
老教友們的堂區，在信仰生活以及參與牧靈福傳工作方面都作了新教友們的榜樣。我們也
該感謝教會之母聖瑪利亞，她是「新福傳之星」（《新千年的開始》58），她常常為我們
代禱，並激勵我們的福傳工作。
    我們也由衷感激已往和現在為高雄教區奉獻犧牲的神長、修士、修女、傳教員和教友
們，沒有他們的祈禱、犧牲、奉獻、積極參與教區的牧靈福傳工作，高雄教區不會有今日
的局面。今日除了感謝和反省已往的得失之外，我們也應該為將來的牧靈福傳工作做一些
策劃，其中最重要的就是「成聖」與「福傳」。

一、成聖
    上個月教宗召開樞秘會議和全球樞機主教們，共同商討教會在新時代中之牧靈福傳工
作的方向和優先。樞機們討論最多的有兩個問題，就是「成聖」和「福傳」，現在和各位
先談談「成聖」的問題。

 (一)成聖是天主的意旨：
    在聖經中，天主啟示給我們：祂自己是全善的、完美的、無限神聖的。（參閱肋十一
：44；申卅二：4；依六：3；瑪五：48；作前一：15∼16；默十六：5）為這個緣故，天主
也願意祂所特選的義子女要效圣祂的聖善和完美。耶穌教訓我們說：「你們應當是成全的
，如同你們的天父是成全的一樣。」（瑪五：48）效法天主的成全之過程就是「成聖」，
為此聖保祿說：「天主的旨意是要你們成聖。」（得前四：3）聖伯多祿勸勉教友們說：
「要像那召叫你們的聖者一樣，在一切生活上是聖的，因為經上記載：『你們應是聖的，
因為我是聖的。』」（伯前一：15∼16）
    東方教會慣用「天主化」（DEIFICATION）或「神化」（DIVINIZATION）解釋「聖化
」的過程。這些用詞說明：人在受洗以後，一直到逝世，藉著天主的聖寵，在聖神的引導
之下，參與基督降生成人以及死亡復活的奧蹟，漸漸死於自我，活於天主，日益肖似基督
，成為天主子女的演變過程，正如聖保祿所說：「凡受聖神引導的，都是天主的子女。其
實你們所領受的聖神，並非使你們做奴隸，以致仍舊恐懼；而是使你們做義子。因此，我
們呼號『阿爸，父呀！』聖神親自和我們的心神一同作證；我們是天主的子女。我們既然
是天主的子女，便是繼承者，是天主的繼承者，是基督的繼承者；只要我們同基督一同受
苦，也必要與祂一同受光榮。」（羅八：14∼17）「成聖」就是與基督同化，與天主同化
，分享祂永恆的生命與幸福。

(二)人人皆可成聖
    成聖不是少收人的等權，只要和一主的聖寵合作，虔誠聽從聖神的引導，人人都可以
成聖。梵二大公會議在《教會憲章》中說：「主耶穌，十全十美的天師與表率，一切聖德
的起始者與完成者，對各種身分的所有每位信徒，都宣佈了生活的聖德：「所以你們應當
是成全的，如同你們的天父一樣的成全。」（瑪五：45）……人人都明白，任何身分與地
位的所有基督徒，都被召走向基督生活的飽和點柔愛德的成全境界。」（《教會憲章》40）
教宗若望保祿二世在《新千年的開始》牧函中也提醒我們說：「正如大公會議所解釋的，
成聖的理想不能遭到誤解，好像是種特殊的生活，只是為少收有聖德的「非凡人士」。按
照每一個人聖召的不同，成聖之道也有許多。」（《新千年的開始》31）
    唯獨天主是完滿無缺的「聖」者，我們每個人的「聖」都只是天主之「聖」的反映，
猶如各種植物反映太陽所發生的光合作用一樣。雖然每一樣植物都接受同一個太陽的光，
但是結果卻不一樣，桃、李、杏、柿子、葡萄等所結出的果實，各有特色。為此，梵二大
公會議說：「聖德相同，方法不同：在各種生活形式與職位上，眾人都修同一聖德，也由
同一聖神發動，聽從天父的呼喚，以心神、以真理朝拜父，追隨貧窮、謙遜、背十字架的
基督，期望將來可參與祂的光榮。每人必須按照本身的恩賜與職務，毫不猶疑地循著活潑
的信德的道路前進，信德必會激發望德，藉愛德而工作。」（梵二《教會憲章》41）
    「成聖」既然如此重要，並且每一位教友都被召「成聖」，為此，本教區的一切牧靈
工作都應以幫助教友們「成聖」為目標，正如教宗若望保祿二世所說：「我毫不猶疑地說
：一切牧靈工作都必須與聖德有關。」（《新千年的開始》30）為幫肋我們「成聖」，必
須重視祈禱、善領和好聖事，熱心參與主日彌撒主祭，聆聽天主聖言等善功。（參閱《新
千年的開始》32∼39）為這個緣故，請各位神長、會士、修女、善會領導人，在任何牧靈
活動及工作中，均應該以協助教友「成聖」為目標。特別要教導並組織熱誠的祈禱，鼓勵
並給予教友領受和女子聖事的機會，妥善準備主日彌撒的禮儀和講道，俾使教友樂意主動
地參與，繼續推行讀經運動，增加讀經小組，除了祈禱及領受聖事之外，務必使教友也得
到天主聖言的滋養，並遵照天主的聖言生活，也將此聖言傳給別人。

二、福傳
    在上個月的樞秘會議中，樞機主教們討論最熱烈的第二個問題，就是「福傳」。「福
傳」有許多的輻度和層面，在這封牧函中，我只簡單地談談(一)平信徒的福傳使命。(二)
平信徒的福傳方式。

(一)平信徒的福傳使命
    耶穌在升天時，對門徒們說：「你們往普天下去，向一怍受造物宣傳福音。」（谷十
六：15；參閱瑪廿八：18∼20）這項命令是給整個教會的。教會自始至今一直相信「福傳」
是它的特殊使命，也是它存在的目的。梵二大公會議在《教友傳教法令》中說：「教會創
立的目的，便是為光榮天主父而傳播基督的神國，使人人分享救贖神恩，再通過人使普世
界導向基督。」（《教友傳教法令》2）
    在教會內，雖有聖職及平信徒的區別，但「福傳」的使命卻是一致的。平信徒藉著聖
洗聖事「分享基督為司祭、先知、君王的職務，他們各按其身分在教會裡、在世界上，也
執行著全體子民的使命。事實上，他們向人宣講福音、聖化人，以福音的精神充實改善現
世秩序。……在俗教友的特點是：他們生活在塵世中，置身於世俗事務中，天主召叫他們
，要他們充沛了基督的精神，以發酵的方式，在世間從事傳教事業。」（仝上2）
    在今日俗化的社會中，平信徒的福傳工作更形重要。教宗若望保祿二世說：「常臨在
於環境中的平信徒的行動，在今日看來更形需要而有效。就是因為這樣，主的「到普天下
去」的命令，繼續在平信徒身上找到慷慨的答覆。」（《平信徒》勸諭35）教宗又說：「
因著洗禮所有的教友都是傳教士。」（《救主的使命》通諭71）
    天主聖神，在每一時代都分施祂特殊的神恩。在這千俗化的時代，祂特別在教會內激
起許多在俗教友組織。這些組織正在發酵，我們已看到了一些新的異象，許多平信徒背鄉
離井，到海外去從事福傳工作，利用自己的專業及特長協助當地教會。例如從事教育、醫
療、社會、慈善、環保、農業改良、直接講授要理等福傳工作，甚至有許人攜家帶眷到異
國去宣傳福音。至於在自己本鄉從事牧靈福傳工作的平信徒更不計其數，雖然聖職人員的
缺乏使人不安，但平信徒的奮起柔積極參與福傳工作，卻給予我們莫大的欣慰與鼓舞。聖
職及平信徒二者都很重要，天主讓教會暫時缺乏聖職人員，正是鼓勵平信徒奮起，積極參
與教會的牧靈及福傳工作的時刻。在今日俗化的社會中，如願福音廣傳，大量平信徒的參
與福傳工作是不可缺少的條件。
    基於上述理由，在這次特殊的樞秘會議中，教宗和樞機們都一致認為平信徒福傳的時
代來臨了。聖職人員應積極培育平信徒，鼓勵並支持平信徒，在自己的崗位上以自己的方
式，努力從事福傳工作，將福音帶進社會各階層，照亮世界每個角落，給人類帶來得救的
希望。

(二)平信徒的福傳方式
    梵二大公會議在《教友傳教法令》（APOSTOLICAM ACTUOSITATEM）和其他文件中，教宗保祿
六世在《新世界傳福音》通諭中（EVANGELII NUNTIANDI），教宗若望保祿二世在《平信徒》勸
諭（CHRISTIFIDELES LAICI）、《救主的使命》（REDEMPTORIS MISSIO）、《新千年的開始》（NOVO MILLENIO INEUNTE）
以及其他許多文件中，給平信徒指出了許多具體可行的福傳方式。在這次特殊樞秘會議中
，教宗和樞機的特別提出下列一些優先的福傳方式。

1.以聖德為福音作證
    耶穌傳教時，所以接觸的群眾大都是猶太人。「猶太人要求的是神蹟。」（格前一：22）
為了證明福音的可信性，耶穌顯了許多奇蹟，宗徒們向猶太人宣講福音時，也有許多奇蹟
做證。生活在羅馬帝國的外邦人皈依基督後，因抗拒祭拜邪神，便以英勇殉道為福音作證
。總之，每一時代都有為福音作證的方式，教宗和樞機主教們一致認為，在這個唯物俗化
、縱慾、自私、重視享受而輕忽倫理道德及精神價值的時代，以「聖德」為福音作證更形
重要。聖善的生活比任何高深的理論言詞更能感動人，並更有力地吸引人接受福音。

2.以愛德及共融為福音作證
    愛天主在萬有之上與愛人如己，是一切誡命的總綱，也是基督徒生活的實踐。愛人如
己的生活實踐，應先從自己的家人、親友、堂區、教會團體、社區開始，由近及遠。愛是
基督門徒的標記：「如果你們之間彼此相親相愛，世人因此就可認出你們是我的門徒。」
（若十三：35）基督徒若能彼此關懷、互愛互助、互通有無，形成愛的團體。（參閱宗二：42∼47）
    愛使人溝通、凝聚、共融、團結、合作，正可醫治今日隔離、孤單、寂寞、競爭、自
私、冷漠的社會風氣。基督所建立的教會是愛德的團體，是共融合一的團體，這個團體應
該發揮它福傳的作用。教宗若望保祿說：「由教會內的共融開始做起，愛德依其本性向普
遍的服務開放；激勵我們對每一個人付出實際而具體的愛。」
（《新千年的開始》49）愛德的實際行動就是福傳。
    教宗與樞機主教們認為：愛德工作，雖然在每一個時代都不可缺，但應不斷調整它的
實施方式與對象。常以最適合福音精神的方式，服務那些最需要服務的人，愛德工作的本
身就是福傳。

3.每位教友在自己的崗位上做適合自己的福傳工作
    天主雖然給每一位教友的聖召、崗位、職位、才能等都不一樣，但福傳的使命卻是一
樣的。每人在聖神的引導之下，尋找適合自己身分、職務、才能的福傳方式，然後依靠天
主的助佑，努力去嚐試，一定會有福傳成果結出。梵二大公會議在《教友傳教》法令中，
希望每一位教友都是一位傳教士。每一位教友都該有自己向外福傳的具體計畫，每一個教
友團體和善會也應該有具體的向外傳教計畫，並認真執行，付諸行動。果真如此，福傳之
門必將大開，這是教宗和樞機們對新千年的願景及祝禱。

二、結論
    今年是高雄監牧區升格為教區的40週年，「四十而不惑」，我們已經達到「不惑」的
成熟年齡，對於我們自己的宗教信仰，不應該再有疑惑，而該當堅信不疑，並且將信仰生
活出來，這樣我們纔能夠和聖保祿一樣說：「我相信了，所以我纔宣講。」（格後四：13）
按照我們所相信的基督而度生活，就是「成聖」，真正「成聖」纔能夠強而有力地為福音
作證，將福音宣講給別人。「成聖」與「福傳」是密切相連的，是不容分割的。讓我們呼
求聖寵之母為我們轉求天主，賜給我們豐富的聖寵，使我們人人都能夠「成聖」。讓我們
也懇求「新福傳之星」聖母（教宗若望保祿二世《新千年的開始》58）引導協助我們，燃
起新福傳的熱火，努力參與「新世紀新福傳」的工作，「划到深處，去撒網捕魚。」（路五：4）
抱著信賴天主的心，依靠天主的助佑，努力宣揚福音，我們也必定如同西滿和他的同伴們
一樣：「他們照樣辦了，網了許多魚。」（路五：6）  專此，順祝

主佑平安

                            你們的主教　單國璽謹啟
                  主曆2001年6月17日耶穌聖體聖血節
                      回主畫面

慶祝天主聖三大瞻禮　教宗冊封五位新聖人

    【梵蒂岡電台訊】6月10日星期天，天主聖三瞻禮，教宗若望保祿二世在梵蒂岡聖伯
多祿廣場主持冊封五位聖人的隆重彌撒聖祭。新聖人中有三位男性，兩位女性，四位義大
利人，一位黎巴嫩人。他們是路易吉•斯克羅索皮神父，奧斯定•羅謝利神父，貝爾納多
•達科萊奧內會士，德肋莎•韋爾齊耶里修女•利貝卡•阿爾拉耶斯修女。
    教宗說天主聖三瞻禮是聖德的節日。聖座冊封聖人部部長若澤•薩萊瓦•馬丁斯樞機
主教在冊封大典中，簡要宣讀五位新聖人的傳略。教宗在彌撒講道中指出信德是聖德的核
心，這也是聖人們雖然生活經驗不同，但彼此總有相似和相通之處的理由。他強調：「對
天主的信德乃是成聖的原則。因著信德，人進入了聖寵的境界；因著信德，人希望分享天
主的光榮。這樣的希望並非空想，而是在許多折磨中，以耐心和德性來度刻苦生活的可靠
成果。」
    教宗接著一一提到每位新聖人；關於聖路易吉•斯克羅索皮神父，教宗說：他把信德
表現在照顧舉目無親和遭遺棄的愛德工作上，他使一群女教師聯合創立了「主顧女修會」
。一位非洲得愛滋病的青年在1996年夢見路易吉•斯克羅索皮神父後，得了病癒的奇蹟。
這位非洲青年也參君了這次列聖品大典的奉獻禮行列。
    關於奧斯定•羅謝利神父，教宗說他的信德經由為遭遺棄和坐監的人服務，尤其是聽
他們的告解，而成了具體的愛德表現。這位十九世紀義大利熱那亞的神父是萬福音貞瑪利
亞無染原罪修女會的創會人。
    關於方濟各加布遣會會士貝爾納多•達科萊奧內，教宗推崇他不斷祈禱的精神，因為
祈禱和聆聽天主的聲音是真正聖德的靈魂所在。這位聖人的生活就是在鼓勵世人勤勉不懈
地祈禱。
    最後，教宗談到黎巴嫩聖女利貝卡•阿爾立耶斯修女，他說這位黎巴嫩馬隆尼禮節的
修女的一生遭到非常嚴厲的肉體的痛苦的考驗。她先是雙眼失明，然後又骨骼關節鬆脫。
教宗祈求這位中東的新聖女特別照顧所有受苦的人，尤其是中東地區的人民，願經由她的
代禱，天主能打開人心，使他們耐心尋求謀致和平的新途徑，讓中東人民早日享受和平。
    教宗最說：「天主不停地賜給教會和世界非凡的男女典範，在這些聖人聖女身上，天
主聖三彰顯了自己的光榮。他們的見證推動我們舉目向天，不間斷地追尋天主的國和祂的
正義。」
                       回主畫面

高雄教區四十年的回顧-----------林吉男主教

    高雄教區40歲了，值得紀念，讓我們一起來感謝讚美天主，一切光榮歸於上主！感謝
40年來派遣眾多的傳教人員來耕耘這塊園地，讓這塊園地有無數的人，認識天主得到救恩
。看到教區的一切，更體會到聖詠126篇：「若非上主與工建屋，建築的人徒然勞碌。」
「願光榮歸於天主，祂能照祂在我們身上所發揮的德能，成就一切，遠超我們所求所想的
。」（弗三：20）
    善導週刊編輯來電邀稿祝賀教區的喜典，有太多的感受不知如何下筆，本應請一些教
區元老執筆，唯巧逢教區成立時在五塊厝聖若瑟修院，我們的校長鄭天祥神父成為教區第
一任主教，有幸能作教區成立時的見證，當時的盛況記憶猶新，願提一些與大家分享。

含淚播種，含笑收割（詠125）
    40年教區變化實在太大了，從監牧區升格為教區，其中人事變化最大，數天前秘書長
黃忠偉副主教送來一份曾在教區服務過的神長名單，特別蒙主恩召的神長名冊，無限的懷
念，這批前輩一個個地跑完人生旅程，離我們而去。腦海裡浮出一幕幕的辛勞耕耘，撒種
洗灌，而我們坐享收割成果，願天主報答他們的負出及努力辛勞。

福傳尖兵的見證
    60年代是教區的黃金時代，教區分由道明會、德籍道明會，遣使會為總鐸區管理教務
，教區神父零星分散各區牧靈福傳，當時的團隊陣容都很龐大，大堂有數位神父、修女和
傳教員，小堂至少也有神父、修女、傳教員各一位，由於這三個修會會士青黃不接而交給
教區，再轉委託新來的修會十多個團體，今亦以行政區域分成八個緦鐸區。
    光陰飛逝，很高興40年如一日服務教區的碩果還健在，有教區神父中的方中和蒙席和
呂保祿神父，會士中印象中有紀律蒙席、戴剛德神父、嘉西力神父、利繼德神父、洪鐸聲
神父、孔德祿神父、桂偉神父、魏政神父、許思孟神父等還堅守在牧靈工作崗位上。

聖職人員的培育
    這是教區比較弱的一環，潘瑗輝神父是教區成立後首位在高雄祝聖的神父，盛況空前
；林天助則是首位教區神父但在羅馬晉鐸，中間斷層了十多年，至到73年我晉鐸，接著每
年陸續有晉鐸，修會會士這期間成績稍好一點，萬金聖殿的聖召首屆一指，70年的另一佳
話為有多對兄弟晉升神父的。

前後差距感慨良多
    教區的40年史，就像萬花筒的變化，看著它的成長，一座座新堂的落成啟用，也見到
堂區沒落。看到堂區興盛期，堂區有本堂、副本堂、修女、傳教員，聖堂常滿座的團隊傳
教陣容，也見到神父一人孤軍奮鬥或一個神父兼管兩堂的情景。
    難忘前輩傳教精神，記得萬金的包德良神父拜訪教友，順道來寒舍請先父縫製衣服，
萬巒的德籍神父們，500CC的大型摩托車，馳駛各鄉下拜訪教友的盛況，曾有陪神父修女
下鄉分散救濟品，滿身麵粉，不亦樂乎之景。
    好景不常，因著時代大環境的變遷，真希望今日福傳人員的陣容及精神能有先驅們的
一部份，更求他（她）在天之靈常為我們代禱，揀選更多有志及心火的福傳者來接棒。

感恩的心
    在這園地得到的實在多了，40年在這裡成長受到培育，成為第二代的園丁，本來只想
當個平凡的當區神父，因有服從願被派作開始不喜歡的秘書職務，懷著承行主旨，「人算
不如一算」，今天感出「祂」的巧妙安排而終身感謝主恩。
    因工作關係有機會陪鄭總主教上山、下海，全教區走透透，不能忘記當秘書長時期，
沒本堂束縛，常作「救火隊」。而到不同本堂服務，印象最深是有一時期主日跑三、四個
堂的紀錄，那裡本堂出缺或回國就代打，曾白天在泰武鄉晚上在左營德蘭堂，因騎摩托車
而有「飛鷹騎士」的雅號，因在不同崗位上服務，學習多，獲益亦多，主恩滿溢的時代。
    新世紀，新福傳，新希望，祈教區主保，玫瑰聖母的代禱，主賜宏恩，讓教區全體上
下能開創出教區的「新天新地，能展開福傳的整個教區每個角落的神聖使命，愈顯主榮。
                      回主畫面

新竹四維備修院充滿溫馨　舉辦家長座談會相互勉勵

    【本刊訊】位於新竹的四維備修院6月9日舉行家長座談會，由於該修院林之鼎院長將
於 6 月23日與新任院長龍若望神父交接後，隨即赴美國進修。此次座談會因而充滿了離情
，卻也充滿歡樂，新竹教區大家長劉獻堂主教也特別前來與大家共進午餐，在林神父主持
聖體降福後，學生及家長爭著與林神父合照，場面十分溫馨。
    這場為增強修院與院生及家長們連繫及互動的座談會，於 9 日上午十時半開始，除林
院長外，下任院長龍若望神父及已在四維服務的黃斯聖神父和家長們一起開會。黃神父談
及他自己入小院院的經驗，他表示：天主的召叫、院方的接納、小修生自己的心願及父母
的鼓勵支持，還有本堂神父及教友們的支持，都是培育良好聖召的因素。
    會中也針對家長提出的問題，大家一起聆聽並研討，十分熱絡。
    午餐在理家陳緹華姊妹等的精心安排下，使得賓主盡歡。
    程姊妹表示，十多年前進入小修院服務，住在修院與小修生們朝夕相處，陪伴孩子們
一起成長，林院長來之前，她搬離修院，她很感謝院長將每天晚上七點半下班提前為五點
，讓她能早點回家照顧兩個正值青春期的孩子。這些年來她與兩位院長李克勉、林之鼎神
父都能合作的十分愉快。
    家長姜春香則表示，她覺得林神父十分開明，而且注意全人教育，沒讓院生參加「惡
補」，注重靈修、生活教育，使孩子們有多一點生活樂趣。
    另一位家長閔安琪拉則十分感性的提到，為人父母將孩子奉獻給天主，那由不捨到捨
得的心路歷程，她表示她自己很小就參加了教會的活動，當她懷頭胎孩子，就將腹中孩子
獻給了天主，因她常想到教會缺少神父，總要有接棒人。每次看到被釘的耶穌就心疼，也
深深被天主的愛所觸動，所以她甘願將她的大兒子奉獻給天主。
    鄒立為修生則是在叔叔鄒志鳴大修士的鼓勵及父親的同意下來到四維，他覺得這兒很
適合培育有聖召的人，他喜歡這兒的規律生活。
    另一位泰雅族的原住民修生江英傑，也覺得四維的生活作息相當不錯，林神父也常有
創新的點子，他常要加把勁才能跟進哩！
    另外，特別值得一是的是林神父在百忙中仍趕工打造一個小小魚池，「她」位於院落
中的聖母態像旁，一彎清泉，緩緩游魚，流水聲淳淳，將伴讀四維師生的清修歲月……。
                      回主畫面

江綺雯立委隨總統訪問中南美　圓滿達成單樞機囑託宗教外交

    【本刊訊】陳水扁總統伉儷日前率團前往中南美洲友邦訪問，身兼教廷女爵士之立法
委員江綺雯應邀同行，行前特先拜訪單國璽樞機主教，樞機指示：「政黨放兩邊，國家社
會放中間」，建議江綺雯委員此行與中南美洲五國天主教會進行訪談以助邦誼；並以信函
引介江姊妹與該國樞機主教及總主教進行宗教外交，江委員返國特書其感言：
  此行目的：
    1.宣揚我國宗教自由：訪問樞機主教、總主教及教廷大使並請了解我國尊重宗教自由
與人權，與天主教反對共產主義無神論立場一致，並請協助邦誼外交。
    2.促成大學校流：靜宜大學願與五國進行教學交換，進而促進兩國學術交流。
    3.協助花蓮教區原住民，曾主教與巴拉圭結姊妹教區，經由文物交流在花蓮成立中南
美洲宗教博物館。
  訪談結果：
    1.宏都拉斯樞機主教及另四國總主教皆對此行含蓋宗教外交歡欣喜悅，對單樞機及總
統致最高敬意，承諾未來對兩國邦誼願盡全力督促，宏國樞機已應單樞機邀請將於11月來
華訪問。
    2.靜宜係天主教名校，薩爾瓦多和巴拉圭的總主教都是該國天主教大學之創辦人及董
事長，對交換教學非常認同，期盼後續工作由大使館及教育部密切聯繫。
    3.巴拉圭總主教致贈巴國主保亞松森（意為聖母升天）聖母像請本人親送花蓮主教，
並允中南美洲宗教博物館籌建事宜由其協助聯絡各國。
  附註：
    1.總統夫人坐輪椅為國出訪深受教會讚許，每位大主教都很感佩，盼能轉達他們的敬
意，並將為總統伉儷祈禱健康平安及成功。
    2.Salvador（薩爾瓦多）大地震，教廷大使戴瑞明立即捐20萬美金，請教廷協助我國
賑災，五國大主教皆知，並表敬意。
    3.總統夫人隨行醫師張金堅主任和江綺雯委員已決定組團年底或明年初赴此行中最貧
窮的宏都拉斯義診，進行醫療外交。樞機主教非常歡迎並將選擇教區配合此一醫療義舉。
未來此一教會醫護人員及台大成員將定期前往提供保健教育及藥品捐贈。
                      回主畫面

鹽水聖神堂慶主保　鄭再發主教躬臨主持盛典

    【鹽水訊】6月3日是聖神降臨節，是鹽水教堂的主保，該堂位於鹽水鎮西門路19號
，現任本堂主任是梅義神父，梅父特於3日下午四時敬邀台南教區鄭再發主教前來主持主保
大瞻禮。共祭的有神父有李少峰、張俊哲、蕭文元、梅義、劉壽安、韋方濟、禹麥克執事
（即將出爐的韓籍新科神父）等七位共祭，也堪稱隆重，教友約有一百餘人（包括菁寮、
安溪寮、下營、麻豆、柳營、新營等堂）。彌撒中引領讀經的有莊和平弟兄，許春美小姐
二位，用道地台語，聽來頗有爽快舒適感，很捧。
    接著鄭主教再發在證道時闡明聖神降臨的意義；大意謂：「聖神」是極為奇妙的奇兵
；主要在戰勝我們的私慾。（如：淫亂、不潔、放蕩、施行邪法、仇恨、鬥爭、嫉妒、兇
殺、酗酒、賭博、分黨分派、崇拜偶像等等）都等待我們去克服。而最後獲得戰果的勝
利品就是－如：仁慈、喜樂、平安、忍耐、良善、溫和、忠信、柔和、節制等，此乃聖神
降臨最重要的意義。
    彌撒後，慷慨大方的梅義神父以既豐盛又節約的五菜一湯自動餐招待大家，吃得是津
津有味。据說是該堂傳協會主席吳銘川媽媽們共同設計的，求天主要特別降福賞報他們的
辛苦。

                          回主畫面


2335期

本期是第 ２３３５ 期( 2001.07.01 出刊 )

平信徒的福傳
成聖的聖召
花蓮教區多位神長晉鐸金銀慶　錢主教在牧靈中心主持盛典
彰化和美堂建堂40週年　教友和樂融融迎嘉賓
天主聖神帶領往前衝　桃園總鐸全面起大風
伊甸社會福利基金會誠摯為屏南區民眾服務

平信徒的福傳

前　言

    上月廿一日至廿四日教宗召集了他就任以來第六次特殊樞秘會議，共有一百五十四位樞
機主教參加。這次會議的主旨是討論教會在新時代中之牧靈及福傳的重要方向和優先。樞
機們討論最多的有兩個議題，就是「成聖」與「福傳」。「福傳」包含許多方向和層面。
今天是聖神降臨節也是萬金聖母聖殿重修後祝聖落成的日子，我認為和大家談談「平信徒
的福傳」，是非常恰當的；因為聖神是福傳工作幕後的首要推動者，也是福傳成果的賜與
者；萬金的開教是由郭德剛神父來高雄後，第一位受洗的平信徒潘達所促成的。

一•平信徒的福傳使命
    耶穌在升天時，對門徒們說：「你們往普天下去，向一切受造物宣傳福音」（谷十六
，15；參閱：瑪廿八，18-20），這項命令是給整個教會的。教會自始至今一直相信「福傳
」是它的特殊使命也是它存在的目的。梵二大公會議在《教友傳教法令》中說：「教會創
立的目的便是為光榮天主父而傳播基督的神國，使人人分享救贖神恩，再通過人，使普世
界導向基督」（《教友傳教法令》2）。
    在教會內，雖有聖職及平信徒的區別，但「福傳」的使命卻是一致的。平信徒藉著聖
洗聖事「分享基督為司祭、先知、君王的職務，他們各按其身分在教會裡、在世界上，也
執行著全體子民的使命。事實上，他們向人宣講福音、聖化人，以福音精神充實改善現世
秩序。－－在俗教友的特點是：他們生活在塵世中，置身於世俗事物中，天主召叫他們，
要他們充沛了基督的精神，以發酵的方式，在世間從事傳教事業」（《教友傳教法令》2）
    在今日俗化的社會中，平信徒的福傳工作更形重要。教宗若望保祿二世說：「常臨在
於環境中的平信徒的行動，在今日看來更形需要而有效。就是因為這樣，主的『到普天下
去』的命令，繼續在平信徒身上找到慷慨的答覆」（《平信徒》勸諭35）。教宗又說：「
因著洗禮，所有的教友都是傳教士」（《救主的使命》通諭71）。
    天主聖神，在每一個時代，都分施祂特殊的神恩。在這個俗化的時代，他特別在教會內
激起許多在俗教友組織。這些組織正在發酵，我們已看到了一些新的異象。許多平信徒離
鄉背井，到海外去從事福傳工作，利用自己的專業及特長協助當地教會，例如從事教育、
醫療、社會、慈善、環保、農業改良、直接講授要理等福傳工作。甚至有許多人攜家帶眷
到異國去宣傳福音。至於在自己本鄉從事牧靈福傳工作的平信徒更不計其數。雖然聖職人
員的缺乏使人不安，但平信徒的奮起及積極參與福傳工作，卻給予我們莫大的欣慰與鼓舞
。聖職及平信徒，二者都很重要。天主讓教會暫時缺乏聖職人員，正是鼓勵平信徒奮起，
積極參與教會的牧靈及福傳工作。在如今俗化的社會中，如願福音廣傳，大量平信徒參與
福傳工作是不可缺少的條件。
    基於上述的理由，教宗和樞機們都一致認為平信徒福傳的時代來臨了。聖職人員應積極
培育平信徒，鼓勵並支持平信徒在自己的崗位上以自己的方式，努力從事福傳工作，將福
音帶進社會各階層，照亮世界每個角落，給人類帶來得救的希望。

二•平信徒的福傳方式
    梵二大公會議在《教友傳教法令》(APOSTOLICAM ACTUOSITATEM)和其他文件中，
教宗保祿六世在《新世界傳福音》通諭中(EVANGELII NUNTIANDI)，教宗若望保祿二世在
《平信徒》勸諭(CHRISTIFIDELES LAICI)、《救主的使命》(REDEMPTORIS MISSIO)、《
新千年的開始》(NOVO MILLENIO INEUNTE)以及其他許多文件中，給平信徒指出了許多具
體可行的福傳方法。在這次特殊的樞密會議中，教宗和樞機們特別提出下列一些優先的福
傳方式。

1.以聖德為福音作證
    耶穌傳教時，所接觸的群眾大多是猶太人。「猶太人要求的是神蹟」（格前一，22）
，為了證明福音的可信性，耶穌顯了許多奇蹟，宗徒們向猶太人宣講福音時，也有許多奇
蹟作證。生活在羅馬帝國的外邦人皈依基督後，因抗拒祭拜邪神，便以英勇殉道為福音作
證。總之每一時代都有為福音作證的方式。教宗和樞機們一致認為，在這個唯物、俗化、
縱欲、自私、重視享受而輕忽倫理道德及精神價值的時代，以聖德為福音作證更形重要。
聖善的生活比任何高深的理論言詞更能感動人，並更有力地吸引人接受福音。

2.以愛德及共融為福音作證
    愛天主在萬有之上與愛人如己，是一切誡命的總綱，也是基督徒生活的實踐。愛人如
己的生活實踐，應先從自己的家人、親友、堂區、教會團體、社區開始，由近及遠。愛是
基督門徒的標記：「如果你們之間彼此相親相愛，世人因此就可認出你們是我的門徒」（
若十三，35）。基督徒若能彼此關懷、互愛互助、互通有無，形成愛的團體，自然就可以
為福音作證，吸引教外人加入這個愛的團體（參閱宗二，42-47）。
    愛使人溝通、凝聚、共融、團結、合作，正可醫治今日隔離、孤單、寂寞、競爭、自
私、冷漠的社會風氣。基督所建立的教會是愛德的團體，是共融的團體。這個團體應該發
揮它福傳的作用。教宗若望保祿說：「由教會內的共融開始做起，愛德依其本性向普遍的
服務開放；激勵我們對每一個人付出實際而具體的愛」（《新千年的開始》49）。愛德的
實際行動就是福傳。
    教宗與樞機們認為：愛德工作，雖然在每一個時代都不可或缺，但應不斷調整它的實
施方式與對象。常以最適合福音精神的方式，服務那些最需要服務的人。愛德工作的本身
就是福傳。

三•宗教交談與福傳
    自從梵二大公會議實施宗教交談以來，雖然衍生了一些誤解及一些神學上的錯誤，但
教宗和樞機們卻一致認為：宗教交談應該繼續推行，正如教宗所說：「新的千年，必是一
個文化和宗教多元化的時代，這樣的交談顯然更重要，為能建立和平的基礎，也為防止那
些在人類歷史上染滿鮮血的宗教戰爭再度發生」（《新千年的開始》54）。在宗教交談中
，基督徒應遵守以下兩個原則。
    1. 第一個原則是「基督徒應責無旁貸，清楚地為心中所懷的希望作證（參閱柏前三，
15）。我們不應害怕我們的宣講會冒犯別人，因為他是喜樂地宣揚一個預備賜給所有人的
恩賜，並且在極度尊重每一個人自由的情形下，把這個恩賜獻給所有的人：就是天主的啟
示」（《新千年的開始》56）。基督徒在宗教交談中，應清楚地、忠誠地將自己的宗教信
仰告訴對方。對方也有權利認識我們的信仰。我們尊重對方的宗教信仰自由，但也不應該
妥協我們自己的信仰。
    2. 第二個原則是「我們以切願聆聽的態度來交談」（《新千年的開始》56）。我們雖
然堅信我們自己的信仰，但宗教交談中，我們卻抱著尊重和誠懇的心聆聽對方的信仰。找
出雙方信仰相同與相異之處，以便做更深層面的交談。雖然在教義信仰方面不能妥協，但
在文化、教育、社會、慈善等工作方面，有許多可以合作的地方，以促進雙方的友誼。
    為了糾正少數神學家的偏差，樞機們一致強調「宣講福音」的重要性，正如教宗若望
保祿二世所說：「教會不能忽略她在世人中的福傳行動。教會的首要使命就是向人宣佈：
在基督－『道路、真理和生命』（若十四，6）內人們能得到救恩。宗教間的交談『 不能
用來取代宣講，而要繼續走向宣講』（《論宣講福音與宗教交談：交談與宣講》）」（《
新千年的開始》56）。

四•利用現代傳播媒體科技福傳
    媒體的日新月異，並且簡便快速，無孔不入，打進私人的房間，個人電子用品、家庭
、學校、醫院、辦公室、街頭、市場、汽車、火車、飛機等交通工具內，凡是有人的地方
，它都能進入。它對人的生活、思想、文化、政治、經濟等各方面的影響，可想而知。這
些傳播媒體本身都是中性的，可以用來做壞事，有可以用來做好事，並且非常有效率。教
宗和樞機們希望教會人士，特別是從事大眾傳播媒體工作的平信徒，能夠利用媒體科技，
有效地做些福傳工作。

五•每位教友在自己的崗位上做適合自己的福傳工作
    天主雖然給每一位教友的聖召、崗位、職位、才能等都不一樣，但福傳的使命卻是一樣
。每人在聖神的引導之下，尋找適合自己身分、職務、才能的福傳方式，然後依靠天主的
助祐，努力去嘗試，一定會結出福傳的成果。梵二大公會議在《教友傳教》法令中，希望
每一位教友都是傳教士。果真如此，福傳之門必將大開。這是教宗和樞機們對新千年的願
景與祝禱。

結　論
    教宗若望保祿二世在《新千年的開始》文告中的前言與結論中，都引用了耶穌向西滿所
說的話：「划到深處，去撒網捕魚」（路五，4）。 在這次特殊樞秘會議中，教宗和樞機
主教們對於千年都充滿了樂觀與希望，因為從兩千大禧年的各項慶典中，看到了天主的奇
妙工程，看到了在俗教友們的奮起，尤其是青年教友們的熱誠。天主聖神在教會內不停地
運作，從最近幾十年內在教會所興起的平信徒的各種團體組織，便知聖神的風吹向何方。
讓我們圍繞在聖母－「福傳之母」的四周，在伯鐸的繼承人掌舵領導之下，偕同聖職人員
和在俗兄弟姊妹，勇敢地「划到深處，去撒網捕魚」，在福傳工作方面，必定如同西滿和
他的同伴們一樣「他們照樣辦了，網了許多魚」（路五，6）。
                      回主畫面

成聖的聖召

前言
    上個月教宗和全球樞機主教們在羅馬召開樞秘會議，商討教會在新時代中之牧靈及福
傳的方向和優先。樞機主教們討論最多的有兩個問題，就是「成聖」和「新福傳」。今天
是聖神降臨節和聖母隱修院在萬金之新會院的祝聖落成日。我認為今天和大家談談「成聖
的聖召」這個題材，是很合適的，因為聖神也稱為「聖化者」(SANCTIFICANS)，隱修生活
是度「福音全德」的標記。

一、成聖是天主的旨意
    「聖」在聖經中的意義是完美無缺、集無限真善美之大成。這樣的「聖」唯獨天主膺
有，也稱為天主的屬性或天主性的特質。受造物的「聖」是天主之「聖」的影子或彰顯，
都有限度。「成聖」是人受洗以後一直到逝世，和天主的聖寵合作，努力按照天主的旨意
度肖似基督之生活的過程。
    天主啟示給我們：祂自己是全善的、完美的、神聖的（參閱肋十一，44；申卅二， 4
；依六，3；瑪五，48；伯前一，15-16；默十六，5）。為這個緣故，天主願意祂所特選的
義子女也要效法祂的聖善和完美。耶穌教訓我們說：「你們應當是成全的，如同你們的天
父是成全的一樣」（瑪五，48）。效法天主的成全就是「成聖」，為此聖保祿說：「天主
的旨意是要你們成聖」（得前四，3）。
    聖伯多祿宗徒勸勉初期的教友們說：「要像那召叫你們的聖者一樣，在一切生活上是
聖的，因為經上記載：『你們應是聖的，因為我是聖的』」。（伯前一，15-16）

二、隱修生活是福音全德標記
    隱修生活是祈禱、默觀、奉獻、犧牲、補贖、勞作、遠離世俗、接近天主，和天主的
聖寵合作，努力實踐福音中所稱的全德：真福八端、神貧、貞潔、服從以及信望愛等德行
。隱修生活是為福音作證，並宣報天國的來臨。在俗化的社會中，隱修生活為基督的福音
及天國是一種強而有力的作證和宣告，讓俗化及醉心於現世物質生活的人知道：還有一個
來世的生命，還有倫理道德與精神的價值，還有人為了獲取永恆的來世生命和實踐福音之
倫理道德的精神生活，甘願捨棄現世的一切，終生奉獻犧牲，度與世隔絕的隱修生活。
    在萬金新隱修院大門的兩旁，我題了一個對聯。右邊題的是「半點紅塵飛不進」，就
是希望隱修院內不要沾染半點世俗精神，仰賴天主的助佑，能度純樸的福音精神生活。左
邊題的是：「滿院白蘭散香來」，就是希望修女們度純潔的生活，猶如白蘭一樣，散發聖
德的幽香與芬芳，淨化烏煙瘴氣的現代社會，使人們因著修女純潔聖善的奉獻犧牲生活，
而能認識天主，接受基督的救世福音，領洗進教，成為天主的子女。隱修生活這樣也就變
成了強有力的福傳力量。
    忙碌從事牧靈福傳工作的聖職人員以及修女修士們，相信隱修院的修女們每日都在為
他們的牧靈福傳工作祈禱做補贖。平信徒也相信修女們每日也為他們的信仰生活祈禱做補
贖。教會原來是一家，是基督的奧妙身體，諸聖相通功。隱修會士好似身體的內臟，雖然
不願拋頭露面，卻發揮著非常重要的功能，以維持全身的生命。隱修生活的特殊功能，便
是將福音的精神徹底地活出來，做福音全德的標記。

三、人人皆被召成聖
    成聖不是少數人的專利權，只要和天主的聖寵充分合作，人人都可以成聖。為此梵二
大公會議在《教會憲章》中說：「主耶穌，十全十美的天師與表率，一切聖德的起始者與
完成者，對各種身份的所有每位信徒，都宣布了生活的聖德：『所以你們應當是成全的，
如同你們的天父一樣的成全』（瑪五，45）－人人都明白，任何身分與地位的所有基督徒
，都被號召走向基督生活的飽和點及愛德的成全境界。」（《教會憲章》40）教宗若望保
祿二世在《新千年的開始》文告中也提醒我們說：「正如大公會議所解釋的，成聖的理想
不能遭到誤解，好像是一種特殊的生活，只是為少數有聖德的『非凡人士』。按照每一個
人聖召的不同，成聖之道也有許多」（《新千年的開始》31）。
    唯獨天主是完滿無缺的「聖」者，我們每個人的「聖」，都是天主之「聖」的反映，
猶如各種植物反映太陽的光合作用一樣，雖每一樣植物所接受的陽光都來自一個太陽，但
結果卻不一樣，桃、李、杏、葡萄等所結出的果實，各有特色。為此，梵二大公會議說：
「聖德相同，方法不同，在各種生活形式與職位上，眾人都修同一聖德，他們由聖神發動
，聽從天父的呼喚，以心神以真理朝拜天父，追隨貧窮、謙遜、背十字架的基督，期望將
來可參與祂的光榮。每人必須按照本身的恩賜與職務，毫不猶疑地循著活潑信德的道路前
進，信德必會激發望德，藉愛德而工作。」（梵二《教會憲章》41）
    任何人，只要與天主的聖寵合作，契合天主的旨意，都可「成聖」，成為天主的子女
，分享天主的生命。聖保祿稱初期的教友為「聖徒」，勸勉他們要「按聖徒的身分」生活
（弗五，3），並 「 要如同天主所揀選的摯愛的聖徒，懷著慈憫的心場，和藹、謙遜、良
善、大方」（哥三，12）以待人接物。
    東方教會常用「神化」(DEIFICATIO或DIVINISATIO)之名詞，表示天主聖父，在基督
內藉著聖神，分施救恩，聖化人，使人漸漸相似天主。「神化」很符合新約的精神，正如
聖保祿所說：「凡受聖神引導的，都是天主的子女。其實你們所領受的聖神，並非使你們
做奴隸，以致仍舊恐懼；而是使你們做義子。因此，我們呼號；『阿爸，父呀！』聖神親
自和我們的心神一同作證：我們是天主的子女。我們既然是天主的子女，便是繼承者，是
天主的繼承者，是基督的同繼承者；只要我們與基督一同受苦，也必要與祂一同受光榮」
（羅八，14-17）。所以我們的「成聖」就是「天主化」的過程，使我們漸漸地肖似基督
，同化於天主，分享祂的生命及永恆的幸福。

結　論
    「成聖」既然如此高貴和重要，並且每一位基督徒都被召叫「成聖」，教宗若望保祿
二世便肯定地聲明說：「首先我毫不猶疑地說：一切牧靈工作都必須與聖德有關」（《新
千年的開始》30），又說：「其實，在成聖的目標下做牧靈計畫，是一個影響深遠的選擇
。它表示我們相信，既然聖洗是透過與基督結合和聖神的臨在，而真正進入天主的聖德內
，那麼若僅滿足於平庸的生活，只遵守最低標準的道德和只有表面的虔誠，豈不是矛盾的
事？」（《新千年的開始》31）。「成聖」就是將基督福音的精神，在不同的崗位及職務
上生活出來，以平凡的方式表現不平凡的精神。除非自己先領受並按照福音度生活，很難
將福音傳給別人。從這一觀點來說，「成聖」不但與一切「牧靈」工作有關，而且和「福
傳」也是息息相關的。在此聖神降臨節，讓我們呼求天主聖神，廣施聖寵神恩，聖化我們
。在此萬金聖母新隱修院祝聖落成的日子，讓我們呼求聖母為我們轉求天主，賞賜我們效
法聖母，努力和天主的聖寵合作「成聖」，以便「天主給我們大開傳道之門」（哥四，3）
。阿們！
                       回主畫面

花蓮教區多位神長晉鐸金銀慶　錢主教在牧靈中心主持盛典

    【本刊台東訊】花蓮教區於6月12日十一時特為賈彥文總主教（台北總教區榮休主教
、花蓮教區前任主教）、王效勤神父晉鐸五十周年，為戴宏基神父、李天明神父晉鐸廿五
周年，舉行金慶、銀慶感恩祭禮，假花蓮市聖保祿牧靈中心聖堂慶祝。
    金銀慶感恩祭由錢志純主教主禮，金銀慶陪祭在錢主教左右，而共祭者有教區、修會
司鐸31位神父，參禮有瑪爾大會、耶穌聖心會、吳甦樂會修女和教友十數位。
    中午牧靈中心修女為教長、神長、修女、教友們準備十桌豐盛佳餚，席間有金、銀慶
者許願、吹臘、切數層蛋糕，瑪爾大會修女們也在席間以優揚、柔和、感性的詩歌，表達
了她們的敬賀之意，會餐後教長、神長們相互道別賦歸。
    【台東又訊】花蓮教區曾建次輔理主教，於6月8日至10日舉辦單親婦女靈修會，假花
蓮市巴黎外方傳教會會館。曾主教邀請台北教友張象文姊妹、台東南王天主堂洪源成神父
前來主講，張姊妹講題：主耶穌的逾越奧跡與我，聖母瑪利亞的信仰生活與我。洪神父講
題：新約聖經中的婦女與單親婦女。尚有孫梅花、楊讚妹二位姊妹講述分享她們的心路歷
程。主講者為弓協助與會者走出過去的悲情，在上每堂課中以柔性和感性的詩歌，引導她
們走向救主耶穌基督的懷抱裡，好讓主耶穌承擔自己的一切心酸或痛苦。
                      回主畫面

彰化和美堂建堂40週年　教友和樂融融迎嘉賓

    【彰化訊】6月17日耶穌聖體聖血節，彰化縣和美天主堂開教50週年，建堂40週年，
雙喜臨門。上午十時卅分，台中教區王愈榮主教來主禮感恩彌撒，共祭神父有鄭文宏神父
、洪文和神父、陳琨顉神父，還有菲籍的佈神父、教友來賓約五百人。彌撒中王主教證道
，以福音中的增餅奇蹟為主題，說明生命因分享而豐富。
    和美天主堂傳協主席周仁風先生，因鄭文宏副主教一句：「把教友找回來。」而與教
友在一個月前籌備堂慶活動，教堂古早歷史追溯由吳麗仙女士負責，教堂附設幼稚園長簡
美英女士協助節目策劃，廣邀彰化各堂教友參與，還邀請信義鄉羅娜天主堂教友，表演布
農族歌舞助興。堂慶當日舉辦社區兒童繪畫比賽，讓外教人一同參加天主教會的盛宴。
                      回主畫面

天主聖神帶領往前衝　桃園總鐸全面起大風

    【本刊桃園訊】2001年新竹教區第一次傳協大會才於6月2日（星期六），下午二時卅
分至五時，假教區中心四樓會議室舉行完畢。「桃園總鐸區」總鐸－「新屋及富岡天主堂
」主任司鐸蘭兆斯神父，隨即於6月8日（星期六），上午11時至下午1時，假中壢市「珠
江大酒樓」舉行跨堂區聯席會議，邀請各堂區本堂神父及傳協會主席，或熱心教友參加。
    會議分兩階段進行。第一階段由蘭神父轉達新竹教區年度第一次傳協大會各項決議案
，請各堂區共同協助推動；並聽取與會人員卓見。第二階段則為餐敘，會議全程氣氛融洽
，為桃園總鐸區「新世紀、新福傳」優質的福傳牧靈聖工奠定了基石。
    這次會議意義重大，不但強化了教區內總鐸本應具備之「呈上轉下」功能，也為教區
內總鐸推動堂際共融、合一、合作，以全面推展福傳牧靈工作樹立良好示範。
    蘭兆斯神父甫接任新竹教區「桃園總鐸區」總鐸，雖其已高齡73，身體又非全然健朗
，但卻展現如此之高工作效率，及責任心、使命感，令人敬佩。
    蘭神父以一位外省籍神父，在客家鄉親聚居之偏遠堂區任本堂神父，苦心經營，數十
年如一日，卓然有成。除兼任總鐸外，蘭神父目前另擔任「聖母軍」桃園區團指導神師，
凡「聖母軍」之會議活動，蘭神父均無役不與；尤其重視教友陶成及使徒訓練。
                      回主畫面

伊甸社會福利基金會　誠摯為屏南區民眾服務

    【東港訊】屏東縣政府委託，伊甸社會福利基金會、屏南區早期療育通報轉公中心，
服務站落腳於東港天主堂內。展開屏南地區包含了泰武鄉、來義鄉、春日鄉、獅子鄉、牡
丹鄉、滿州鄉、恆春鎮、琉球鄉、枋山鄉、東港鎮、新園鄉、車城鄉、佳冬鄉、林邊鄉、
枋寮鄉、新埤鄉等共十六個鄉鎮服務工作。
    伊甸社會福利基金會，仍是為長期協助弱勢朋友解決生活、醫療、就學、就業、心理
等方面問題。因此，如果您發現身邊有先天缺陷幼兒或疑似發展遲緩兒童，請您利用以下
專線與我們聯絡，讓發展遲緩幼兒得到早期療育的完整服務。
    服務電話：08-8310085，服務地點：928屏東縣東港鎮光復路二段117號。
                          回主畫面


2336期

本期是第 ２３３６ 期( 2001.07.08 出刊 )

教宗在烏克蘭行真福宣佈大典　舉國人民咸認是天主恩寵的奇蹟
高雄教區成立四十週年暨單樞機主教就任十週年
高雄教區七月份喜慶
主教團明愛會辦泰北教師研習營　黃兆明主教親自率團參訪
五甲耶穌聖體堂破土興工　黃兆明輔理主教親臨破土祝福
佳里聖三堂四十週年隨筆

教宗在烏克蘭行真福宣佈大典　舉國人民咸認是天主恩寵的奇蹟

    【梵蒂岡電台訊】教宗若望保祿二世於6月7日在烏克蘭的利沃夫主持了第二項宣佈真
福大典。28位新真福中，27位是殉道者1位是精修者。關於這項歷史性聚會的重要意義，
本台節目部主任隆巴爾迪神父在從當地發來的報導中做了以下的反思：
    烏克蘭希臘禮的天主教會克服了有史以來最恐怖的迫害後，現在已經重生並且可以自
由地宣示它的信仰。「這是天主恩寵的奇蹟」，胡薩爾樞機在開始時便詮釋他的信友的想
法說，「不過，宗座的支持、主教們的英勇和殉道者的榜樣也都大所貢獻。」今天，這個
教會無數殉道者中的幾位正是在這裡，在他們自己的土地上，由朝聖者教宗宣佈為真福，
而所舉行的東方禮儀充滿了崇拜天主絕對聖善的靈修精神，正是這種精神改變了他們的生
活，使他們作出了全盤的奉獻。這是一個感恩和喜悅的禮儀，卻是以一個極大的謙遜行動
開始。
    胡薩爾樞機承認在希臘禮天主教會中有些成員，於上世紀也在對待他人方面沾染了罪
過和暴力的污點。他為此而請求寬恕，同時也表示願意寬恕迫害者。
    烏克蘭內心因著這項禮儀而顫動，它知道這對他的人民是一件歷史大事，總統庫奇
馬的在場參禮便是明證，教宗在烏克蘭舉行的四項禮儀中，這是他第二次出席。今天，大
家在陽光的照耀下所作的盛大祈禱說：信德因望德而有非常鞏固的基礎。這是一個值得自
豪但非驕傲的信德，它誠心願意擴大而臻至教會的完全共融。正如教宗說的：「不同教會
的基督信徒的共同殉道，形成了殉道者和信仰見證者的大公思想，為21世紀的基督信徒的
合一指出了道路。
                      回主畫面

高雄教區成立四十週年大慶暨單樞機主教就任十週年

    【本刊訊】公元2001年 6 月30日，是充滿歡悅的日子，因為這一天高雄教區各界代表
十餘人，齊聚玫瑰主教座堂，以慶祝高雄成立40週年，同時慶賀單樞機就任高雄教區主教
十週年及主保紀念。
    是日天高氣爽，晴空萬里，雖然夏日炎炎，但如時趕來參禮的神長、教友來賓，依然
是熱情洋溢，絡繹不絕抵達玫瑰聖母聖殿。上午九時以後，聖殿內外已是人潮洶湧，熙來
攘往，人人笑逐顏開，到處充滿洋洋喜氣，因為今天是我們教區劃時代歡樂又難忘的日子
。這天整個慶典分三階段，首先是上午九時至十時教區神父守聖時，其次十時半至十二時
是大禮彌撒，由單樞機主教主禮，78位神父共祭，修女和教友千餘人，特別來賓有教廷易
代辦、輔大、文藻學院、明誠中學等校長、教友民意代表和騎士、爵士團盛裝列席……。
    單樞機主教在感恩慶祝彌撒講道中，一再提醒教友們要飲水思源，不可忘卻先人披荊
斬棘，一步一腳印的開創之功。同時，也要求大家要薪火相傳負起延續教會發展的使命，
特別是在此新紀元的開始，需要大家攜手以新的思維來實踐對內團結力量、對外福傳的時
代使命。單樞機講道後，教廷代辦亦帶來聖座對高雄教區與單主教的恭賀問候，同時也期
勉高雄教區為主的福音而努力不懈。
    彌撒後的慶祝餐會，特別就近於國軍英雄館黃鶴樓，參加賓客約500人，老少聚會，
樂也淘淘，安排有各項活動：歌唱、音樂獨奏、短文相聲，真是多采多姿。宴會中樞機邀
請與他同一日過主保瞻禮的神長教友一起切下慶祝蛋糕進入高潮，餐會中教區傳協會裡主
席帶領全體工作伙伴，一起為樞機及主保的神長們詠唱「感恩的心」，真是感動全場，啟
發共鳴。下午2:30分整個慶祝活動在賓主盡歡中圓滿結束，教區傳協會承辦此次慶典，辛
勞備至，足堪嘉許。
                       回主畫面

高雄教區七月份喜慶

堂　　慶：六龜聖女瑪達肋納堂。

神父主保：方篤默神父、于惠霖神父、溫宏昭神父、何時莘神父、杜武吉神父、高德輝神父
          孫純彥神父、杜樂仁神父。

神父誕辰：嘉西力神父、王志偉神父、范濟國神父、于惠霖神父、何時莘神父、魏政賢神父
          謝南雄神父、雷震華神父、高德輝神父、路坦平神父、汪德明神父。

神父晉鐸：朱　飛神父、陳長進神父、葉慕德神父、桂　偉神父、戴剛德神父、傅路加神父
          陳有海神父。
                      回主畫面

主教團明愛會辦泰北教師研習營黃兆明主教親自率團參訪

    【本刊台東訊】台灣天主教明愛會，在今年暑期七月四日至八月三日，派遣五組台灣
志工教師，至泰北華人地區為當地中小學舉辦「教師研習會」，參加志工教師的有廿人，
他們目前皆在學校任職，學有所長。這五組教師將在五個地方停留近一個月的時間，這些
地方是：昌良、萬養、滿天星、茶房、孟安；而福傳組將巡迥各地舉行佈道會。
    在今年的泰北華人教師研習會，將有台灣地區主教團社會發展委員會的主任委員黃兆
明輔理主教同行，前往泰北訪視台灣明愛會在當地所做的各項工作，因為明愛會在泰北的
工作已進行了廿個年頭，黃輔理主教訪視的時間為二週。
    在出發之前明愛會舉行行前會和派遣禮，在禮儀中黃主教嘉勉每位教師的熱心公益、
關愛異地同胞，卻願將自己學有所長與他們分享，提昇他們的辦學和教學的素質，這好比
一支臘燭燃燒自己照亮他人，因一支燭光的光芒驅逐黑暗，使在暗中的人們獲得生命的希
望。在這暑期中別的教師忙於出國旅遊，但是您們確將這寶貴的假期奉獻給更需要的地區
華人，這一善舉遠比出國旅遊還高尚，祈願全能的上主天主降福每位心身安康旅途愉快。
    社發會的執行秘書梅冬祺神父致詞時除了勉勵各位教師外，也向大家報告在廿年前當
泰北正逢國際困境而成為「亞細亞的孤兒」時，他們向各國際救援單位求助時的情景，泰
北各地的老少華人祈求的只有一件令人感動的，就是要求天主教會（梅神父）援助他們「
教育下一代，下一代是他們的命脈」，因著受良好的教育，使下一代將來做個堂堂正正的
中國人，不要淪為下等的國民或難民，這就是台灣明愛會為什麼要堅持到今天繼續舉辦「
泰北華人教師研習」的原因，政府或別人不做我們來作，而且要做得好，使得泰北華人的
青年學子受最起碼的教育，將來做個好國民。這就是台灣天主教明愛會在泰北開辦「教師
研習會」的目的和意義；當然教育不是「立竿見影」的工作，今後還需要老師們的支持和
奉獻。
    明愛會的秘書李修女致詞時，首先向各位老師們鈙述了天主教會在越戰時期加入國際
救援的工作，再轉向泰緬寮國際難民的工作和泰北華人地區的救援工作，中間所遭遇的困
難，有人員、經費的不足，外交上困境，難民地區交通的不便等等，到達目的地見到了難
民，有華人同胞，有少數民族，心軟了同情、可憐他們，同時使命感由衷而上，從此繼續
努力尋找支援救助他們直到今日。雖然至今已時移境變，但在泰北和其他地方仍有不少生
活非常清苦，子女沒有受教育的還需要我們去協助他們。今年間期有各老師們的參與志工
工作是明愛會最感驕傲的地方，遙遠的同胞有救了，他們會珍惜您們的援助和教導，在這
向您致上萬分的敬意。祝大家保重，天主保佑，旅途平安。
                      回主畫面

五甲耶穌爙體堂破土興工　黃兆明輔理主教親臨破土祝福

    【本刊訊】盼望了二千個日子，在大家的支持鼓勵、捐款協助下，我們的新聖堂終於
可以興建了。6月17日耶穌聖體瞻禮日，霪雨連綿已多日，主的恩寵卻特別眷顧我們，帶
來了風和日麗的好天氣，使破土儀式得以順利進行。感謝黃主教百忙中蒞臨主持，也感謝
無數熱誠的貴賓共襄盛舉，一切一切的感謝也難於道盡我們對各位兄姊鼎力相助的大恩。
    一剷接一剷的破土儀式，沙土灑在歡欣鼓舞的喝采聲中，也為深鎖已久的心扉灑進了
溫煦的熱流。算算自84年起單樞機主教給我們一句鼓勵的訓勉後，立即展開建堂的募款活
動，轉眼過了五、六年，感覺這一路走來雖是辛苦、坎坷，但也溫情陪伴。無論是親自到
各堂區勸募或是教友個人現場、郵政劃撥募款等，每每迎面而來的大多是「加油呀！要加
油！」這一點點的鼓勵卻是匯集成我們一衝再衝的力量，當募款有所挫折時，這股力量也
是我們重新站起來的動能。感謝大家的愛護、疼惜、襄助、幫忙，您的大恩大德，我們永
銘五內，終生不忘。
    新堂是一座佔地約70坪的獨棟樸素建築，前方左側以整排二樓房舍延伸到大門，主要
供神職人員住宿及處理公務之用。正大門入口處則是三樓的建物，有活動中心、會議室及
為發展社區活動用的場所，剩餘中庭空間就用來作停車場，一切講究簡單實用，不敢有所
浪費。依工程契約估算整個工程款超過1500萬元，但目前建堂基金僅有1000萬元，本想順
延待籌措完成再建，但受到許多主內兄姊鼓勵，及看到年長教友佈滿皺紋哀怨的眼神所觸
，才決定不顧一切奮手一擊，我們不怕困難，雖然我們只有五塊餅兩條魚，但只要再接再
厲，主的恩寵還是會應許我們請求的。誠望主內兄姊繼續助我們一臂之力，鼓勵我們，並
請不斷為我們祈禱。
                      回主畫面

佳里聖三堂四十週年慶隨筆

      6月10日天主聖三節，欣逢台南教區佳里鎮，聖三堂開教47週年暨建堂40週年主保堂
慶。佳里天主聖堂是鎮內唯一的天主教堂，遠在1954年，即由方濟會會士到此開教，展開
福音傳播大業。一批德籍方濟各會士，從大陸撤退到台灣，他們接受當時高雄監牧－陳若
瑟的接納及安頓，託付他們負責台南縣境的佈教。1953年他們就先駐居新營市，以此地為
中心，然後逐年把福音種子撒向四周各鄉鎮。自1954年以後，依次在佳里鎮、麻豆鎮、鹽
水鎮、白河鎮、東山鄉、後壁鄉、下營鄉、學甲鎮等，共九個鄉鎮各村里開教佈道而建立
無數聖堂或佈教所，在當時可說是宏圖大展，傳教工作如火如荼、日以繼夜，實在是轟轟
烈烈風光一時。
    佳里聖三堂就在1954年繼新營之後，與麻豆鎮同時開教，首任神父是邱神父，彈指算
來已歷47寒暑了。該堂教友年輕一輩，大部分因就學就業而遷到外縣市，所以留在家鄉的
教友不多，然而此地教友對教會很有歸屬感，雖在外鄉猶會至當地進堂，恪守本份。每逢
年節或聖堂主保，旅外教友都會攜家帶眷回來母堂，真是令人欣慰。此地傳教歷史不及半
世紀，但在聖召方面，卻能嶄露頭角，因為此堂也培育了四位神父及數位修女，都在不同
地方服務教會，聖召有成，甚感欣慰。今年佳里聖三堂於 6 月10日下午三時慶祝該堂建堂
40週年，是日風和日麗，聖堂內外佈置得花團錦簇，彩旗迎風飄揚，充滿一片洋洋喜氣。
下午二時以後，各地教友們即絡繹不絕抵達，親朋好友舊雨新知不約而同來相會，人人笑
逐顏開，互道平安，真是主內一家親，洋溢著教會大家庭和樂融洽的美麗寫照。
    聖堂幅員不大，建構亦非宏偉，但是整體景觀倒是固若金湯，鐘樓及十字架則是巍然
矗立，聖堂坐落在鎮中心交通要衢，頗引人醒目。附設的幼稚園，歷史悠久，遠近馳名，
服務地方造福鄉梓，頗受地方人士肯定與贊許。聖堂內部各項陳設一應俱全，主祭台部分
顯得莊嚴而肅穆，祭台正觀是該堂教友元老高舜華夫婦所捐建的木質祭台，以高低配飾拱
形圓龕式的裝置，象徵「天主三位一體」也代表信望愛三德。中龕高懸耶穌十字苦像，下
方是聖體龕。祭台旁又懸掛了一對工整浮體中文楹聯，聯語是該會神父－李少峰神父所撰
寫的妙聯，聯曰：「佳鎮立堂三位一體作主保、里民奉教十誡四規升天梯。」很清楚地陳
述了佳里建堂之宗旨，的確耐人深省。主祭台左右小祭台，則分別供奉耶穌聖心和聖母聖
心。
    是日下午三時正，鐘聲一響，教友紛紛進堂就座，大家先收歛心神唸玫瑰經，然後開
始主保感恩祭，祭禮由台南教區鄭再發主教主禮，另有本堂蕭明昆神父、總鐸區內的梅義
神父、李少峰神父、方守全神父、劉壽安神父、甘惠民神父以及韓籍的禹成勳執事，參禮
教友三百餘人，真是盛況空前。是日彌撒更邀請了高雄榮主合唱團蒞臨獻唱助興，
該團由佳里出身教友高弘博弟兄（現任合唱團長）所帶領，他們訓練有素的歌藝和婉轉動
聽的歌聲，使禮儀增添了喜氣和虔恭的氣氛。
    彌撒行禮如儀，主教言簡意賅的講道，諄諄勸勉大家效法聖三、敬愛聖三、發揚聖三
之精神，努力聖化自己、傳教救靈，典禮中鄭主又為二位兒童施洗，並為五位學童付堅振
聖事，此亦是今日主保慶一項難能可貴的新成果。
    彌撒后前後任本堂分別致謝詞，接著眾人移到庭院參與共融聯誼的自助會餐。餐點五
花十色，色香味齊備，令人垂涎三尺，這全是該堂幼稚老師的集體手藝。宴席間該堂青年
學生、老師們以及合唱團都分別盡情載歌載舞來助興，直至下午六時十五分眾人都大快朵
頤，圓滿結束了今日主保喜慶。
                          回主畫面


2337期

本期是第 ２３３７ 期( 2001.07.15 出刊 )

主教團禮儀委會為培養唱經員特辦「密集課程」培訓班
曾建次輔理主教主持永續就業工程座談會
新竹教區四維備修院新舊任院長交接場面溫馨
台灣總修院哲二修士首次舉行結業小論文報告
增德兒童合唱團應邀赴大陸上海南京演唱促進宗教文化交流
李國鼎先生的「第六倫」夠了嗎？

主教團禮儀委會為培養唱經員特辦「密集課程」培訓班

    【台北訊】主教團禮儀委員會為了使禮儀的進行，能符合教會的規定與精神，為了使
教友的禮儀生活更豐富，並習得主教團新編的正式禮儀歌曲，特於今年暑期再度於高雄台
中、台北三個教區舉辦『唱經員「密集課程」培訓班』培養唱經員。
    這個課程中包括(1)聖樂概論(2)感恩祭與聖歌(3)讀譜與聲樂(4)基礎指揮法(5)聖歌
詮釋法(6)聖詠團的組織與訓練(7)聖歌教唱法(8)共融祈禱團體之帶領。當此課程完成後
，您將成為一個能唱、能教、能帶領的唱經員。
    結訓時會頒發由主教團禮儀委員會主任委員及教區主教共同簽署的「唱經員委任證書
」。
    此次研習班任課講師，皆是學有專精專業師長，計有：(1)主教團禮儀委員會執行秘
書趙一舟神父(2)輔大神學院禮儀教授吳新豪神父(3)輔大神學院聖樂教授徐景漢老師(4)
文化大學音樂系教授黃以莉老師，學養實務經驗豐富。
    開班時間、地點、報名處分別如下：
    (一)高雄教區：上課日是8月27日至9月1日，早上八點半至下午五點半。上課地點在天
                                 主教中心五樓，報名處是中心八樓譚珊芝小姐接洽，電話：(07)2011817
    (二)台中教區：上課日是7月23日至7月28日，上課地點在台中光復路136號聖心大樓，
                                 報名接洽人是張凌蓉老師，電話：(04)22332133。
    (三)台北教區：上課日是9月3日至9月8日，上課地點是總主教公署，報名接洽人是廖長
                                 青先生，電話：(02)27371311。
    學雜費總計是3500元（含教材、地地費、午餐費、鐘點費）。
                      回主畫面

曾建次輔理主教主持永續就業工程座談會

    【本刊台東又訊】台灣主教團原住民委員會為協助天主教會內神職、教友領袖能用政
府的資源，並協助鄉間失業者能找到就業的機會，曾輔理主教、宋祖思小姐、黃文媚小姐
，於6月上旬在台東聖母醫院三樓會議室召集天主教會中、南、東部的舉辦「永續就業工
程」座談會，白冷會代理會長葛德神父向與會者道出教會如何關懷眾百姓的生活，並引證
梵二大公會議的金句：「百姓的痛苦就是教會的痛苦，百姓的喜樂就是教會喜樂。」參加
座談者有40餘位神父、修女、傳教員、教友領袖。
    由曾建次輔理主教主持，宋祖思小姐說明此次座談會目的，由台北同宋小姐來台東的
尚有職訓局的副處長等人，向大家報告政府目前就業的政策及政府如何關心失業者的生活
急需等等。
    此後，有東區職訓和布農族文化基金會的秘書向與會者報告，如何向政府申報陳情書
的實際範例，近中午時分組討論和分析各堂區的實際需要等等。結束時明愛會的黃文媚小
姐鼓勵各區能在六月上旬前將申報陳情書寫好，有困難時儘快以電子信件連繫，俾能在六
月中旬前趕上向政府陳情的時效。
                       回主畫面

新竹教區四維備修院新舊任院長交接場面溫馨

    【本刊訊】6月23日新竹四維備修院新舊院長交接，由劉獻堂主教主禮，六位神父共
祭。四維全體修生參加，新任龍若望院長願以聖母領報的依恃，感恩展開服務，而服務五
年，即將卸入的林主鼎院長，在燭光與淚光中溫情告白，也令人難忘。
    是日為聖母無玷聖心節，主教在道理中勉勵大家，努力保持心、身靈的潔淨，並求聖
母護佑守身如玉，心中充滿天主，也充滿愛。
    主教表示歡送林神父，也歡迎龍神父，並期勉修生與新任院長一起合作，使修院的明
天更好。
    當林神父持著點燃的燭火交還主教，並由主教再傳遞給龍神父時，林神父落淚了，他
表示在這薪火相傳中，他有許多感觸，他感謝修院同仁們的合作，他承認自己的限度、缺
失，他以一個平凡的血肉之軀來追隨聖善的耶穌，天主透過了修生及同仁在陶塑他這位院
長，天主是修院真正的領導者，他祝福大家體會天主那永恆的愛與接納。
    而龍神父則表示復活的基督在我們當中，他學習聖母對天主說「是」，雖不懂，但不
怕，他祈禱、他依靠，豈與主教，長上及主內兄弟姊妹一同合作邁向真福旅程。
    劉主教也介紹了新任院長龍神父－聖神會的神父，法國人，現年31歲。主教表示，龍
神父是繼劉德昇、汪文麟、李克勉、林之鼎等院長之後的第五位四維修院負責人。
    記者發現劉主教及神長們真是「不計成本」的投注人力、物力在四維修院，十分看重
四維修院的培育工作，因為除龍神父外，另有黃斯勝神父及賴泉雄大修士皆要在四維與修
生們共渡生活。
    的確，少小離家學習修道也不容易，主內兄姊的代禱，探望該也是有力的鼓勵。
                      回主畫面

台灣總修院哲二修士首次舉行結業小論文報告

    【本刊訊】台灣總修院繼6月17日由單樞機、劉主教、王主教等蒞院主持修士畢（結
）業感恩祭後，次日在該院教堂舉行哲學部修士的「結業小論文發表會」，鍾院長曾在彌
撒中邀請參禮來賓參加該院首次舉行的這種發表會。
    6月18日上午八時卅分，此項「小論文發表會」準時於該院教室舉行，全體哲學部修
士均參加旁聽，由該院哲學部主任張振東神父指導，每位結業修士發言廿分鐘，各人報告
之題目如下：
    一、陳君傑－老子之人生哲學。（中國哲學史）
    二、謝百光－從台灣近代社會倫理亂象談宗教心靈改革的重要性。（倫理學）
    三、鄒智鳴－多瑪斯哲學與基督宗教哲學。（宗教哲學）
    四、姚佳祝－從奧斯定之「自由意志」看現代人之自由論。（宗教哲學）
    五、余金忠－康德知識論之感性、悟性與理性。（知識論）
    每人發言完畢，由張神父加以評論，如有闡述不清楚處，再令補充。
    某位僑籍修士，可能外文比中文好，在其宣讀論文時，有二、三個字讀音有異－如將
「否極泰來」之「否」字，照原型讀成「否定」之「否」字音，當經張鐸善提出，以免爾
後再錯，修士稱謝。最後由張神父作了簡要的總結。
    修士們的小論文報告，內容大致很充實，可見平常相當用功，指導教授陳福濱、張振
東、張雪珠三位也很盡責。
    鍾院長報告了結果，五位結業的哲學修士，除主徒全的余修士另有安排外，其餘四位
成績合格，已辦妥了推荐書，下學期將進入神學院深造－由婢女升為「妃」（哲學是神學
的婢女），研習更上一層樓的神業，再就是榮晉鐸品了。
    國際聖召聯誼會台北分會秘書長莊敬，為了解修士之培育，今日一大早便趕來觀摩旁
聽，深感不虛此行。報告畢特邀與鍾院長、黃教務長、張神父、林神父及全體修士合影留
念，進堂祈禱，午餐後結束。
                      回主畫面

增德兒童合唱團應邀赴大陸上海南京演唱促進宗教文化

    【高雄訊】天主教增德兒童合唱團為慶祝成立十五週年舉辦全國巡迴演唱會，除於7
月7日應邀赴台北市立社教館展開第一場演出外，並於7月8日假台北市若望鮑思高天主堂
、7月27日嘉義市天主教宏仁女中、7月28日彰化市聖十字架天主堂，共四場國內演出外，
並應邀於7月13日假南京市少年宮、7月14日上海市音樂廳、7月15日上海徐匯區主教座堂共
國外三場演出，屆時「增德」並接受上海市政府、江蘇省海峽兩岸關係研究會以及上海徐
匯區金魯賢主教、艾副主教等邀請單位之晚宴款待，以展開兩岸宗教文化交流活動。
    據石高額老師稱，此次「增德」除將台灣本地多首聖歌如「獻乎聖母一蕊玫瑰花」等
編成無伴奏合唱曲（A cappella）介紹至彼岸外，並將台灣歌仔戲四大名劇－「什細記」
（又名烈女傳）破天荒的將之譜成合唱組曲方式加上歌仔戲舞台動作呈現，將台灣文化的
精髓－歌仔戲傳播到彼岸，讓彼岸人士瞭解台灣文化之美，這是有益兩岸良性互動的活動
。
                      回主畫面

李國鼎先生的「第六倫」夠了嗎？---------------------------單國璽樞機主教

    自從李資政國鼎先生在5月31日逝世之後，報章雜誌登載了許多追悼他的文章。有人
稱他為「台灣科技之父」，也有人譽他為「台灣經濟奇蹟的建築師」。他對台灣科技之發
展以及經濟之成長，的確有了非凡的貢獻。但是他最大的遺憾是看到台灣在科技進步和經
濟起飛之後，唯然人們的物質生活品質不斷提昇，但是倫堙道德卻日趨沈淪，精神生活日
漸貧乏。他曾傷心自責，認為當初只顧推動科技和經濟發展，未能同時推行社會倫理及精
神建設。
    為了挽救工業化、都市化、消費商業化所衍生的種種社會亂象，以及人心追求物慾、
自私自利、傷害他人權利、違法犯紀、破壞社會秩序、輕忽環保、藐視公權力等腳序的風
氣，李資政便有了「第六倫」的構想。1981年3月15日，在向「中國社會學社」年會中演
講時，他第一次正式公開地提出了「第六倫」的主張，因為切中時弊，引起了學者及社會
大眾的熱烈回應。
    李先生所倡導的「第六倫」，是相對我國傳統的「五倫」而言。「五倫」是規範「君
臣、父子、夫婦、兄弟、朋友」之間的關係與行為的倫理與道德。「五倫」的對象都很具
體，並且和個人的關係都很密切。「第六倫」是泛指個人和一般社會大眾之關係和行為的
規範，沒有特定的對象，並且一般社會大眾與個人通常也沒有親屬關係。違反「第六倫」
的行為所傷害的對象，往往不在眼前，並且又很分散，沒有直接的反應，因而少有罪惡感
，也不引以為恥。小者如在公共場所吸菸、亂丟垃圾、破壞環保、違反交通秩序等，大者
如買票賄選、濫用職權、嚴重污染水源和空氣、貪污舞弊、偷工減料、假公濟私等。
    從前農業社會的結構比較單純，因為交通不便，人們互動的範圍非常有限，所接觸的
對象大都是「五倫」之內的特定人物，並且彼此的關係也非常密切。經過儒家思想兩千多
年的教化，「五倫」已成為一般民眾的生活規範和文化。儒教雖然不是正式的宗教，但是
也給民眾提供了一些最基本的宗教信仰，例如儒家倡導「天生蒸民，有物有則。」這就是
說：在宇宙之間有一位造生人類及萬物的至高神明，祂制訂了人倫的規範和萬物運行的規
則。這位至高的神明是無所不在、無所不知的，任何人的思言行為都在他的監視之下，因
為「上帝臨汝」，亦即上帝時時與你同在，為此儒家有「慎獨」之說。一般民眾也相信「
抬頭三尺有神明」。道教、佛教以及民間宗教也都有「報應」之說，一般民眾也都深信「
善有善報、惡有惡報」。在昔日的農業社會中，因了儒家的教化，道教、佛教和一般民間
宗教的影響，一般民眾大都有約束人人的「有神觀念」，所以「五倫」尚能維繫社會的秩
序和法紀。
    「五四」運動，雖然為促進我國之現代化，有了不可磨滅的貢獻，但是也無情地摧殘
了我國的固有文化、傳統倫理道德以及一般宗教信仰。繼之而起的唯物無神政權，更用暴
力發動「文化大革命」，設法徹底消滅「五四」未能破除的餘根。兩岸雖然在政治意識形
態方面互相敵對，但在強調科技、經濟發展而輕忽倫理道德和精神價值方面，卻無二致。
因此，兩岸的社會亂象非常相似，例如紅包文化、貪污腐敗、黑金掛鉤、物慾橫流、政滴
勾結、五倫淪喪、社會失序等。彼岸文革時，子女鬥爭父母，甚至親手處決父母，被捧為
英雄。此岸棄養、虐待、甚至殺害父母或親生子女，已不是新聞。父親強暴親生女兒的亂
倫事件，也時有所聞，我國自古稱為「禮儀之邦」，為何有人淪落到如此禽獸不如的地步
？
    在現代功利化的社會中，儒家數千年所倡導的「五倫」之約束力，已被「物慾」的港
流所沖淡。李資政二十年來所推動的「第六倫」，也未能發揮預期的效能，社會亂象不但
沒有改善，而且較二十年前更為混亂。究其原因，我認為還缺少「第七倫」，即人與「上
天」的關係之規範。
    「五倫」及「六倫」的對象都是周圍的人或人群，都是站在同一水平面，發生橫的關
係。為維持這種平面之關係的和諧，需要有「以一貫之」的直面關係，將其整合、凝聚、
貫穿、提昇、穩固。「第七倫」就是人與「上天」的直面關係之規範。如果人相信「上天
」主宰一切，給人類制訂了倫常和萬物運行的規則，並將倫常的道德律深刻於人心，人只
要按照良心待人接物，就是一個完人，就可以得善報，否則就要受惡報。這樣的直面關係
能給「五倫」及「六倫」奠定一個形而上的哲學基礎，樹立一個強固的宗教支柱。如此「
五倫」及「六倫」這座建築，纔能在風雨中屹立不搖，繼續發揮約束人內心的力量。
    儒家在推行「五倫」以及李資政在主張「六倫」的時候，都假設了民眾已有「第廾倫
」的信念。其實這個信念常存人心，只是在現代唯物無神、科學萬能、人定勝天等主流思
想中，已模糊不清，甚至流失了。李資政本人便是「第七倫」的最佳見證，他雖然身為「
台灣科技之父」和「台灣經濟奇蹟的建築師」，但同時也是一位虔誠的基督徒。他謙卑自
己，每天跪在床前向上天祈禱，希望並祝禱他的科學精神以及宗教信仰的熱忱，能帶領我
們的國家社會，在重視科技及經濟發展的同時，也能重視倫理道德以及宗教信仰生活。
    （轉載自6月25日聯合報副刊）按：本文已有一位退休教授莊先生在自由副刊作了正面
回應支持。
                          回主畫面


2338期

本期是第 ２３３８ 期( 2001.07.22 出刊 )

道明會在美國召開全球大會　教宗致函勉勵展開新福傳
霧社聖堂成立主顧聖母團　成世光主教落實熱愛本鄉土允做霧社春陽兩村榮譽村民
河北省在台神長教友代表集會籌畫慶祝獻縣永平大名景縣５６位聖人
建構希望工程培育屬靈後代　桃園跨堂區兒童暑期要理班閉幕
多瑪斯大學神父聖樂團跨海來台作公演
文藻外語學院增設教育學程

道明會在美國召開全球大會　教宗致函勉勵展開新福傳

    【梵蒂岡電台訊】天主教大修會道明會目前正在美國羅德島首府普羅維登斯舉行全球
代表大會，教宗若望保祿二世特別發表書面致詞，指出今天日漸俗化的世界雖然也敬仰耶
穌，並承認耶穌的訓導的價值，但是對耶穌和祂的教導卻敬而遠之，把耶穌和福音束諸高
閣。為此，教宗強調，迫切需要展開新傳播福音的工作，配合天主聖神正在召喚整個教會
去從事的工作。
    道明會本屆全球大會的主題是：「向全球化的世界宣講福音並更新默觀的生活」。教
宗在寫給道明會總會長蒂莫西•雷德克利夫神父的致詞中說：聖道明留傳給他的弟子們的
任務之一便是宣講福音的真理，以對付當時在法國南部阿爾比地區蔓延的異端，那個異端
是古代摩尼教的變相，不承認天主降生成人的信仰。這種異端今天又以不同的具體形式出
現，企圖把對天主的信仰排除在社會生活的邊緣，把信仰局限在個人私生活範圍之內，不
讓天主介入人類的社會、政治和經濟活動中。
    教宗強調：俗化的世界排除耶穌的後果，就是不承認人的理性有能力認識天主的真理
，繼之而來的便是發表死亡的文化，明目張膽地宣傳墮胎和安死術，侮辱「性」的崇高價
值和意義，使色情氾濫，乃至妄用天然資源和破壞生態環境。
    為此，教宗勉勵全球道明會士盡全力推動新福傳的工作，打擊古老的謊言，以有效的
方式向第三千年代之初的人宣講基督的喜訊。
                      回主畫面

霧社聖堂成立主顧聖母團　成世光主教落實熱愛本鄉土允做霧社春陽兩村榮譽村民

    【南投霧社訊】七月一日台中教區南投縣仁愛鄉霧社天主堂，隆重慶祝聖伯多祿及聖
保祿宗徒節，這一天可說是該堂一個歷史性可喜可賀的大喜日。因為該堂教友正式成立了
「主顧聖母團」，即主顧修女會的在俗團體。其次是主顧修女會的指導神師－前台南教區
榮休的成世光主教，欣然接受霧社和春陽兩村教友熱誠的邀請，答應成為該兩村的「榮譽
村民」，願與他們同甘共苦，在天國道上協力同心，村民們莫不歡欣雀躍，額手稱慶。
    由於今年四旬期中，主顧修女會總會長李惠蘭修女．專程至霧社為此地堂區教友講避
靜，由於她殷勤又諄諄的講解道理，深深感動教友，使他們更一步瞭解各修會精神和榮主
的方式，以及教友有何方法幫助自己信仰更成熟，樂意在成聖路上提升熱忱；尤其特別介
紹了「主顧聖母團」的平信徒組織。之後李會長又慷慨協助霧社堂區教友，前往台北深坑
隱修院朝聖，使教友獲益良多，因此很多教友蘊釀要加入主顧聖母團，私下積極招募團員
。
    七月一日早上天高氣爽，霧社教友為使今日慶典辦得更完善，乃商借春陽村民眾活動
中心，舉辦聯合感恩慶祝彌撒。會場事先就已佈置得花團錦簇，洋洋喜氣。是日上午九時
半除了本堂區教友之外，更有來自台中市復興路堂的十多位聖母團員和嘉義市八位團員、
羅娜堂六位，以及台北和台中主顧會八位修女和總神師成主教，大家不遠千里絡繹抵達霧
社春陽村會場，頓時使全村充滿了罕見的熱鬧氣氛。
    十時整正式今日慶祝宗徒節感恩彌撒，祭典由成世光主教躬親主持，本堂辜勝宏神父
共祭，一切行禮如儀，莊嚴肅穆，主教言簡意賅的講道，頗使教友們振奮有加熱火沸騰，
委實感人肺腑。講道後，隨即由主顧修女會總會長李修女主持「霧社堂區主顧聖母團新團
員入團收錄禮」，共有52位教友加入，他們每人點燃一支代表熱火及光明的蠟燭，依序列
隊在祭台前，共誦禱詞並向總會長呈上入團申請書決志今後要時時聖化自己服務堂區。彌
撒後隨即又召開團員大會，選舉幹部，會中眾教友再次誠邀成主教做他們霧社和春陽兩村
的村民，成主教感動之餘，當場答應，立時掌聲雷動久久不已，隨即由堂區協進會主席－
孫登春先生為成主教穿上泰雅族傳統服裝，並取名「谷佈穌嵐•阿藍」，取意族長大頭目
。
    大會後，所有與會者在庭院享用教友自備豐盛山地肴饌，飯後教友載歌載舞以助興，
直至下午二時賓主盡歡，結束今日的慶典活動。
霧社聖堂成立主顧聖母團　成世光主教落實熱愛本鄉土允做霧社春陽兩村榮譽村民

    【南投霧社訊】七月一日台中教區南投縣仁愛鄉霧社天主堂，隆重慶祝聖伯多祿及聖
保祿宗徒節，這一天可說是該堂一個歷史性可喜可賀的大喜日。因為該堂教友正式成立了
「主顧聖母團」，即主顧修女會的在俗團體。其次是主顧修女會的指導神師－前台南教區
榮休的成世光主教，欣然接受霧社和春陽兩村教友熱誠的邀請，答應成為該兩村的「榮譽
村民」，願與他們同甘共苦，在天國道上協力同心，村民們莫不歡欣雀躍，額手稱慶。
    由於今年四旬期中，主顧修女會總會長李惠蘭修女．專程至霧社為此地堂區教友講避
靜，由於她殷勤又諄諄的講解道理，深深感動教友，使他們更一步瞭解各修會精神和榮主
的方式，以及教友有何方法幫助自己信仰更成熟，樂意在成聖路上提升熱忱；尤其特別介
紹了「主顧聖母團」的平信徒組織。之後李會長又慷慨協助霧社堂區教友，前往台北深坑
隱修院朝聖，使教友獲益良多，因此很多教友蘊釀要加入主顧聖母團，私下積極招募團員
。
    七月一日早上天高氣爽，霧社教友為使今日慶典辦得更完善，乃商借春陽村民眾活動
中心，舉辦聯合感恩慶祝彌撒。會場事先就已佈置得花團錦簇，洋洋喜氣。是日上午九時
半除了本堂區教友之外，更有來自台中市復興路堂的十多位聖母團員和嘉義市八位團員、
羅娜堂六位，以及台北和台中主顧會八位修女和總神師成主教，大家不遠千里絡繹抵達霧
社春陽村會場，頓時使全村充滿了罕見的熱鬧氣氛。
    十時整正式今日慶祝宗徒節感恩彌撒，祭典由成世光主教躬親主持，本堂辜勝宏神父
共祭，一切行禮如儀，莊嚴肅穆，主教言簡意賅的講道，頗使教友們振奮有加熱火沸騰，
委實感人肺腑。講道後，隨即由主顧修女會總會長李修女主持「霧社堂區主顧聖母團新團
員入團收錄禮」，共有52位教友加入，他們每人點燃一支代表熱火及光明的蠟燭，依序列
隊在祭台前，共誦禱詞並向總會長呈上入團申請書決志今後要時時聖化自己服務堂區。彌
撒後隨即又召開團員大會，選舉幹部，會中眾教友再次誠邀成主教做他們霧社和春陽兩村
的村民，成主教感動之餘，當場答應，立時掌聲雷動久久不已，隨即由堂區協進會主席－
孫登春先生為成主教穿上泰雅族傳統服裝，並取名「谷佈穌嵐•阿藍」，取意族長大頭目
。
    大會後，所有與會者在庭院享用教友自備豐盛山地肴饌，飯後教友載歌載舞以助興，
直至下午二時賓主盡歡，結束今日的慶典活動。
                       回主畫面

河北省在台神長教友代表集會籌畫慶祝獻縣永平大名景縣56位聖人

    河北省軾縣、永年、大名和景縣四教區神父和教友代表，於七月九日，假新竹教區中
心召開籌備慶祝56位殉道聖人「感恩祈福」大會，經出席代表全體共識如下：
    1.每年聚會慶祝56位殉道聖人的慶日，今年是宣聖後第一次舉行，希望能擴大慶祝
。
    2.決議於本年八月四日，星期六上午十點卅分，假新竹市香山牧靈中心，舉行「感
恩祈福」大典：大禮感恩祭，主祭證道，教友作見證，敬禮殉道聖人，分發殉道聖人資料
。
    3.邀請教會出版社書長，聖物店展覽，中華120位殉道聖人畫像展，聖髑……。
    4.邀請軾縣、永年、大名和景縣四教區駐合神父、修女和修女帶教友參禮。
    5.邀請耶穌會神父帶教友參禮。
    6.歡迎各位主內兄弟姐妹共襄盛舉，敬禮中華殉道聖人。
    7.中午分享「愛的聖宴」，自由奉獻。
                                                      籌備會召集人：劉獻堂
                                                                    王振華

    獻縣教區代表：臧萬祥神父、齊希哲神父；永年教區代表：楊成斌蒙席、孫達神父；
大名教區代表：葉由根神父、尹墨林神父；景縣教區代表：費宇聲先生、趙中興先生、張
在明先生。

                      回主畫面

建構希望工程培育屬靈後代　桃園跨堂區兒童暑期要理班閉幕

    【本刊桃園訊】今（二○○一）年桃園市跨堂區聯合兒童暑期道理班，在「聖母聖心
堂」蔡懿真修女（德來小妹妹會）奔走、策辦下，於七月一日至七月七日，假「聖母聖心
堂」圓滿完成。新竹教區劉獻堂主教於七月七日，親臨「聖母聖心堂」，為該項活動主持
結業感恩彌撒。
    暑期活動每年舉行一次，已成桃園總鐸區之一大特色。今年暑期聯合道理班以「希望
二○○一年」為主題，參與的小朋友高達九十五位。依年齡分成六小班，各班課程適合依
各年齡層兒童不同之需分別設計，如福音分享、美勞、遊戲、才藝、舞蹈、共融活動、生
活習慣之培育，聖歌教唱等；內容多采多姿，寓教於樂；而且完全符合當前多元化教學之
潮流。從參加的兒童人數逐年遞增的事實看來，本活動不但已辦出了口碑，也獲得了教內
外家長們的認同。
    師資陣容尤其堅強，除「德來小妹妹會」多位修女外，另有各堂區兄姊多人支援，其
中大多為現任幼稚園教師，皆具幼兒教育專業知能。此外，參與服務的兄姊亦較往年為多
，分別負責伙食辦理、什物採購、生活管理及助理教學等工作。
    許多參與服務的姊妹又帶動自己的子女共襄盛舉。例如劉慶蓉姊妹的女兒陳怡萱，及
李依仁姊妹的女兒連心威等，她們以大姊姊的身分參與服務，不但更容易與孩童打成一片
，其本身也獲益良多。
    總結上述活動策辦經驗，跨堂區聯合兒童暑期道理班確有必要，理由如次：
    一、我教會當前成人教友之共融合一精神大多稍嫌不足，此又衍生許多其他問題，而
共融合一精神之培養必須從小作起。
    二、在我教會福傳效能尚待提升，教友人數成長有限情況下，如何強化教友子女之信
仰生活乃成當務之急。
                      回主畫面

多瑪斯大學神父聖樂團跨海來台灣作公演

    【高雄訊】天主教道明之家會長聯合會，為迎接會祖聖道明誕辰（八月八日）之來臨
，利用道明會團體聯合慶祝之機會，特別邀請該會所屬菲律賓馬尼市聖多瑪斯大學的「
Inggo-1587」聖樂團到台灣來作二場公演。
    這支聖樂團有其與眾不同的特色：第一、它是多瑪斯大學內清一色的會士神父所組成
，每人對樂器各有專長；第二、樂團的淵源是源遠流長，是代代薪傳的神職詠經班，因該
大學乃是亞洲各國歷史最悠久的大學，它建校公元一五八七年，迄今已有四百十四年的歷
史了。所以這次該聖樂團能到台灣來公演實在是難能可貴，也是令人一新耳目的團體，實
在值得去欣賞。
    「Inggo」聖樂團此次來台的二場公演，第一場是七月廿八日晚上七點半在台北靜修女
中大禮堂，第二場是八月三日晚上七點半在高雄道明中學大禮堂。主辦單位期盼各地教友
屆時踴躍來觀賞，亦請惠予支持贊助轉介親朋友好多來捧場鼓舞，讓來自鄰邦我們可敬的
神父合唱團，能感受到我們的溫馨友誼，賓至如歸的安慰，大家同聲讚美敬拜上主。
                      回主畫面

文藻外語學院增設教育學程

    【高雄訊】對文藻外語學院的學生來說，當老師不再是遙不可及的夢想，因為從九十
學年度開始，該校將設立「國民小學教師教育學程」，首批有四十五名的二技學生可以選
讀，其中預留部份名額供今年的二技新生申請。此舉使得文藻學生在專業的外語能力外，
也能取得正式的教師資格，為該校學生再創就業的管道，並且在當前面臨國小英語師資短
缺的情形下，文藻教育學程的設立正好可以為教育界再添生力軍。
    向來辦學踏實嚴謹的文藻，在英語教學方面，不論是師資或專業的兒童教育藏書都極
豐富，不僅該校英文系早已設定培訓英語師資為其教學目標之一，並行之有年外，從民國
85年起，該校也長期接受高雄市縣教育局的委託，辦理國民小學英語師資培訓課程，因此
對於目前國小的教學方式與環境並不陌生。目前該校也有很多學生希望能在畢業後投身教
職，所以學校增設的教育學程正好提供學生另一加入教育工作的管道。也因為在外語上的
優勢，該校未來計劃將教育學程朝向結合外語的方式，以突顯其課程的特色。
    聯絡人：翁一珍主任07-3426031轉227分機，謝淑如小姐07-3426031轉259分機。
                          回主畫面


2339期

本期是第 ２３３９ 期( 2001.07.29 出刊 )

修道半世紀１０位修女歡度金慶　重發誓願追隨天主永續發光熱
2001年全國明愛會在嘉義舉行年會　黃兆明輔理主教主持會議圓滿順利
阿根廷葉開羅神父榮膺87任道明會總會長
增德合唱團赴大陸公演交流　收穫豐碩滿載榮歸
劉路加文教基金會９０年度清寒獎學金申請啟事
2001年安寧護療班全省志工培訓招生

修道半世紀１０位修女歡度金慶　重發誓願追隨天主永續發光熱

    【記者陳維仁／新竹報導】瑪利亞方濟各傳教女修會14日，在新竹市為十位資深修女
舉辦聖召50年「金慶」大典，感恩大典彌撒由天主教新竹教區主教劉獻堂主持，場面溫馨
感人。教會表示，十位修女一起歡度「金慶」，是台灣教會空前的創舉，未來也很難再見
同一聖典。
    十位修女「金慶」感恩大典彌撒，14日上午十時起在瑪利亞方濟各傳教女修會所屬的
新竹市納匝肋避靜院舉行，擔任修女屆滿50年的十位修女分別是：王聰敏、涂仁修、趙儀
、王芝芬、霍文璽、魯文鳳、袁正志、劉志英、李德勤、沈惠明。其中僅袁正志因臥病在
床沒有出席，其餘修女都親自出席「金慶」感恩大典彌撒。
    瑪利亞方濟各傳教女修會表示，這十位修女的年紀都在70歲80歲間，平日分別在該會
各縣市分會靜修服務，她們從1954年起陸續從大陸來台宣教服務。
    瑪利亞方濟各傳教女修會指出，天主教修女銀慶、金慶、鑽石慶的由來，與聖經禧年
記載有密切淵源，通常遇「金慶」時才會盛大歡慶。
    教會表示，目前全台各教會修女約有一千一百人，擔任修女超過50年的可能接近兩百
人而已，以往每年各教會同時遇有修女「金慶」最多僅三、四人，此次十位修女一起攜手
歡度「金慶」是台灣教會空前的紀錄，由於接受聖召的人越來越少，以後可能再也看不到
這樣的盛典。
    來自各地的一百多位神父、修女們，將「金慶」感恩大典彌撒會場擠得水洩不通，彌
撒典禮首先由主教劉獻堂證道，在感人的詩歌聲中，九位「金慶」修女隨後當著天主及與
會人士的面「復願」，再一次表達50年前所立下追隨天主的聖願。
    「金慶」修女們隨後一一奉獻蠟燭，表示願意讓自己發光發熱以服務世人及天主，並
由主教代表接過蠟燭放在祭台上，之後大家分享50年來的修道生活並感恩，同時由主教一
一給予「聖體」，最後再由年輕修女向她們獻上鮮花，表示傳承之意。
    整個彌撒儀式在莊嚴氣氛及溫馨的詩歌聲中進行，九位「金慶」修女感動流淚，彌撒
完成後，現場立即充滿歡樂慶祝場面。（轉自自由日報）
                      回主畫面

2001年全國明愛會在嘉義舉行年會　黃兆明輔理主教主持會議圓滿順利

    【本刊訊】2001年全國明愛年會在 6 月20日至22日舉行，由嘉義教區明愛會協辦，在
嘉義本篤會及主教公署舉行，來自全省七個教區的明愛會主任、輔導神師及工作人員一起
參與，由黃兆明輔理主教主持會議。
    劉主教以地主身分致歡迎詞，並慷慨提供主教公署寬敞的會議室作為第二天的議程地
點。
    第一天各教區明愛會年度工作報告及全國明愛會工作報告，第二天評估審核國內天主
教會社福機構申請四旬期愛德運動捐款補助計畫案。各教區之申請方案計有30個機構申請
，共計30件申請方案。經大家審慎評估審核最後決議通過28件申請方案補助，國內方案補
助共計268萬7287元整，其餘兩件轉送他單位補助。
    今年四旬期愛德運動捐款來自堂區、修會團體、學校、機構共同響應，得到很好的迴
響。
    今年年會特別請到嘉義教區主教公署秘書長浦英雄神父，為大家做專題演講：原住民
與自然生態保育。
    浦神父以鄒族達娜依谷自然生態保育公園成功的例子向大家說明，並安排在年會第三
天去體驗達娜依谷的大自然的美貌，他特別請一位鄒族教友溫先生一路上為大家解說。
    達娜依谷（Danayiku）鄒語為一地名，位於嘉義縣阿里山鄉鄒族境內，屬於曾文溪上
流，海拔五百公尺，溪長十八公里。氣候宜人，風景秀麗，青翠蜿蜒的山脈向遠處伸展，
靜謐小徑透過陽光，顯得幽靜溫暖。溪中巨石嶙峋，溪水清澈見底，清澄藍綠亮的向面鏡
子，河流在山谷裡閃耀，魚兒成群水中游，兩岸鳥兒振翅飛翔，是人間一處世外桃源。這
些生態保育的成果是鄒族人，經過多年的鼓吹，終於得到全村全社區的共識及響應，全村
居民共400多人，不分教派，攜老扶幼，默默執行生態保育工作，無怨無悔，達娜依谷在
大家的讚嘆掌聲中甦醒過來，喚回達娜依谷失落已久的風貌，並於民國84年成立了達娜依
谷自然生態保育公園。達娜依谷生態保育成功的經驗，值得全教會向不住民學習如何更真
愛台灣這一片土地。
    除了愛德運動協助弱小之外，關懷並付諸行動於自然生態保育更是我們所生存的地球
之永續發展力量。（蘇豐勝神父供稿）
                       回主畫面

阿根廷葉開羅神父榮膺８７任道明會總會長

    【紐約訊】由來自 102 個國家的代表，在美國紐約羅德島道明會 Providence 學院。聚
集一齊參加道明會總會議，一位天主教的道明會神父，獲選為聖道明於1215年創會以來的
第87任道明會總會長。
    可敬的道明會士葉開羅神父 Very. Rev. Carlos Azpiroz, O.P.， 生於阿根廷Buenos Aires，
在2001年7月14日星期六，由代表全世界6000會士的127位與會代表脫穎而出，接替賴茂德
神父，賴神父是英國倫敦人。葉開羅神父是道明會第二位非歐洲籍人士，要領導已具787
年歷史的道明會。
    新任的總會長 Very. Rev. Carlos Azpiroz, O.P. ，現年44歲，專攻教會法，未來九年任期
他將以其專長服務道明會。代表們從2001年7月8日開幕，直到8月8日閉幕的道明會總會議
將在羅德島Providence College繼續反省修會對今日世界的使命、道明會願景來服務世界。
（潘貝欣神父翻譯）
                      回主畫面

增德合唱團赴大陸公演交流　收穫豐碩滿載榮歸

    【本刊訊】天主教增德兒童合唱團7月15日應邀赴中國上海徐匯區主教座堂展開宗教
文化交流，當天下午四點卅分抵達該堂時，艾副主教率教友們列隊夾道歡迎「增德」到來
，進堂後「增德」作簡單祈禱，隨即彩排以適應場地，六時正彌撒準時開始，據艾副主教
表示，為表隆重歡迎之意。大禮彌撒由83高齡行動不便鮮少離房的金魯賢主教親自主祭，
教友們將整座可容納一千多人的中國最古老聖堂擠得水泄不通，當「增德」詠唱海頓降B
大調彌撒曲以及多首台語聖歌，整座聖堂頓時縈繞著「來自天上天使的歌聲」中，眾多教
友感動得淚流滿面，彌撒後猶久久不願離去，並要求再唱數首聖歌聆賞，教友們的熱情不
亞炙熱的七月天，他們的溫情毫不保留溢於言表。彌撒結束後艾副主教並以豐盛晚宴款待
來自台灣的增德小朋友，並盛情邀約「增德」再度訪問上海教區持續交流之請求，該堂教
友特將「增德」獻唱彌撒之盛況登於網路以供瀏覽。
    此外「增德」並於上海音樂廳以及南京市少年宮隆重演出，並與當地音樂團體展開交
流活動，當地電視台並全程錄影於當晚電視新聞中播放詳加報導，渠等對於「增德」的演
唱技巧無不嘖嘖稱奇，讚不絕口。「增德」同時接受了上海、南京兩地文化局官員們以熱
情盛宴款待，小朋友們無不受寵若驚，備享尊榮。
    「增德」此次赴大陸，破天荒的開展台灣與中國的宗教音樂文化交流，使彼岸大開眼
界，上海教區眾多聖詠團及聖樂指導老師聆賞完「增德」的演唱後，均趨之若鶩前來向石
高額老師索取當晚詠唱之聖歌樂譜，以供聖詠團練習。
    綜觀此次增德大陸行，吾人咸信這是台灣與中國天主教會宗教文化交流成功的第一步
，也是未來走向的典範。
                      回主畫面

劉路加文教基金會９０年度清寒獎學金申請啟事

一、 申請日期：自90年8月1日起至9月30日止。
二、 獎學金名額及金額：
1. 大學（專科）12名，每學年每名獎學金壹萬伍仟元。
2. 高中（高職）30名，每學年每名獎學金壹萬元。
3. 國中15名，每學年每名獎學金陸仟元。（以上均限就讀天主教學校之清寒學生）
三、 詳細申請半法請來函本會（台北市復興北路57號10樓）或向就讀學校索取。
四、 連絡電話：02-27217371轉分機20陳小姐洽
                      回主畫面

2001年安寧護療班全省志工培訓招生

    【本刊訊】行政院衛生署指導財團法人天主教康泰醫療教育基金所主辦，並由佛教花
蓮慈濟醫院、佛教慈濟基金會、曉明女中以及江綺雯國會辦公室所協辦了一項極有意義的
社會工作。那就是「2001年安寧療護傳愛種子，全省志工培訓班招生」。該基金會歡迎並
積極招尋一些有熱忱，願生命更豐富者，且能參加八小時志工培訓課程男女朋友來加入這
行列，以便在生活中推廣安寧療護理念及生前預囑的觀念。
    培訓班分北中南東四場開班，花蓮場8月11日在慈濟醫院，台中場8月17日在曉明女中
，高雄場8月18日在立志中學，台北場8月24日在台大醫院舉行，歡迎有意者儘速報名。洽
電：(02)23657780轉31。
                          回主畫面


2340期

本期是第 ２３４０ 期( 2001.08.05 出刊 )

天主教會不承認摩門教洗禮　該教對聖事教義認知歧異
教宗接見美國總統布希談話引發媒體廣泛討論
各教區接力式大型佈道祈禱會    高雄傳協會理監事召開籌備會
高雄第四總鐸區暑期生活營閉幕　五堂區合辦既經濟又有實效
新世紀福傳聖工展新猷　中壢佈道會令人讚不絕口
理性的本土化是融合　政客的本土化是撕裂

天主教會不承認摩門教洗禮　該教對聖事教義認知歧異

    【梵蒂岡電台訊】聖座教義部宣佈：天主教不承認「末世聖徒耶穌基督教會」所施行
的洗禮的有效性。「末世聖徒耶穌基督教會」就是通稱的「摩門教」。過去曾有謂：天主
教承認基督各教派團體所施行的洗禮。現在，從聖座教義部這份公告，可見天主教並不一
定承認信仰基督各教派的洗禮的有效性。
    聖座教義部的通告是對摩門教經過長期深入的研究之後所得的結論。通告說：天主教
之所以不承認摩門教的洗禮，原因是這個教派的洗禮固然也和天主教一樣，因著天主聖三
之名而施行，但這只是表面的相似而已，因為摩門教對天主聖父、聖子、聖神三位一體的
信仰和對耶穌基督所建立的聖洗聖事的看法，都與天主教有基本的差別。
    聖座教義部的通告指出：摩門教和天主教在教義上沒有基本相符之處。摩門教不承認
聖父、聖子、聖神是不同的三位，卻是一體的天主，換句話說，不承認天主三位一體。這
個教派認為天主聖父、聖子和聖神是三個各自獨立的神明，彼此形成一個神，這樣的教義
和基督信仰完全不同。
    聖座教義部的通告也表示：這份文件不對個人下評斷，何況天主教與摩門教也經常合
作，解決人類公益的問題。但願兩個宗教繼續彼此了解，互相尊重。

                      回主畫面

教宗接見美國總統布希　談話引發媒體廣泛討論

    【梵蒂岡電台訊】教宗若望保祿二世7月23日，在岡道爾夫堡接見來訪的美國總統小
布希的消息和教宗向總統的致詞，在美國傳播媒介中已經引起廣泛的共鳴。其中有關教宗
強調尊重人類生命的話，更在媒體中引發熱烈的討論，因為美國總統即將決定是否以公款
支持從事以人類胚胎作為細胞移植的實驗。
    教宗向小布希總統的談話引起了雙重的討論。一方面是進行這種以人類胚胎作實，合
不合乎道德的問題，因為到目前為止，美國一般的傾向是根據醫學的觀點，這種觀點經常
是與倫理道德相背的。另一方面是社會大眾在觀察教宗的話對美國社會輿論有多大的影響
力。華盛頓郵報和華爾街日報都在衡量教宗的話會不會在美國產生妥協的可能性？就是准
許在現有的胚胎上進行研究。但是美國天主教主教團已經排除這種說法，因為主教們強調
：教宗認為人類的胚胎已經是一個人，所以不能把人的生命當作試驗品來研究。
    紐約時報說：白宮某些幕僚認為教宗的談話將使總統拖延他的決定，並作更深入的反
省。
    美國有六千萬天主教徒，他們的選票可以決定誰入主白宮，所以任何政界人士不能不
重視天主教的立場。
                       回主畫面

各教區接力式大型佈道祈禱會　高雄傳協會理監事召開籌備會

    【本刊訊】高雄教區教友傳教協進會第十四屆第四次常務理監事會議暨支持「新世紀
新福傳」大會，各教區接力式大烈佈道祈禱會」高雄教區佈道祈禱及九日敬禮之籌備會
，於7月27日晚間七時卅分假天主教中心八樓會議室召開，參與者本會常務理監事、榮主
合唱團團長杜國珠計20餘人，黃忠偉副主教列席指導，會議由程肇陽主席主持。
    會中決議五項議題：一、高雄教區佈道祈禱會籌備會成立。主辦單位：高雄教區，承
辦單位：高雄教區傳協會、榮主合唱團，主題：「新世紀新福傳新希望－生命凱歌」，地
點：長青綜合服務中心（四維二路51號9樓），時間：8月25日晚間7時卅分，工作分配：
神師－黃兆明主教、黃中偉副主教，總幹事－程肇陽，秘書組－譚珊芝，財務組－嚴振凱
，節目組－杜國珠、許建輝，服務組－天璇合唱團，佈道－潘瓊琚老師，場地佈置－第五
總鐸區，交通組－法蒂瑪堂，總務組－李宗學，照相－黃天松，下次會議－8月15日下午
七時卅分。
    二、8月4日舉行全體理監事會議，各堂區有建議，請先傳真，可列討論。三、為落實
讀經運動特舉辦「查經競賽」。時間：8月25日下午二時，請踴躍參加。四、主教團禮儀
委員會主辦「教區唱經員密集課程培訓班」，請教友報名參加。五、為配合新世紀新福傳
的召開，深入了解基層教友的心聲，全國傳協會特分區座談會，高雄教區時間在9月15日
，屆時請全體理監事、教區善會及堂區代表參加，會議於晚間九時卅分圓滿結束。（譚珊

                      回主畫面

高雄第四總鐸區暑期生活營閉幕　五堂區合辦既經濟又有實效

    【本刊訊】高雄教區第四總鐸區第一屆暑期生活營，於7月15日至7月20日假鳳山善牧
堂舉行，參與者有耶穌君王堂、聖尼各老堂、善牧堂、聖十字堂、聖奧斯堂等70位小朋友
。另加何時莘神父、孟毅亞神父、董鳳藻神父及服務人員計百餘人。
    本鐸區第一屆暑期生活營於7月20日圓滿閉幕，在檢討會中大家都深感此次「生活營
」在第一次辦的情況，能如此圓滿實要感謝天主。學青的帶動可圈可點，五天的時間小朋
友跟服務學青玩得盡興，學青用心的設計活動，小朋友玩得不亦樂乎？老師們認真上課，
媽媽們幫忙準備三餐，尤其續先生臨時搭建的克難浴室雖然沒有家裡舒服，但有一份「愛
心」在裡面。小朋友們在這次大家庭式的生活中體驗信仰，從遊戲中學到很多，玩得愉快
是孩子們的福氣，這些成果的營造是老師們、聖母軍媽媽們、服務的學青們共同辛苦的成
果。
    19日晚上的燭光分享，學青們感性的帶動，小朋友感動的落淚並希望再延五天，服務
的大哥哥、大姊姊告訴小朋友：今年服務的大哥哥、大姊姊好幾位考上大學，也有考上研
究所，都有他們的工作，希望明年再見，明年會辦得更好。這次「生活營」在花小錢做大
事的情況下圓滿成功，要感謝善牧幼稚園大力支持，以及服務兄姊犧牲奉獻的精神，更感
謝陳蒙席事先不斷的叮嚀勉勵。（譚珊芝）
高雄第四總鐸區暑期生活營閉幕　五堂區合辦既經濟又有實效

    【本刊訊】高雄教區第四總鐸區第一屆暑期生活營，於7月15日至7月20日假鳳山善牧
堂舉行，參與者有耶穌君王堂、聖尼各老堂、善牧堂、聖十字堂、聖奧斯堂等70位小朋友
。另加何時莘神父、孟毅亞神父、董鳳藻神父及服務人員計百餘人。
    本鐸區第一屆暑期生活營於7月20日圓滿閉幕，在檢討會中大家都深感此次「生活營
」在第一次辦的情況，能如此圓滿實要感謝天主。學青的帶動可圈可點，五天的時間小朋
友跟服務學青玩得盡興，學青用心的設計活動，小朋友玩得不亦樂乎？老師們認真上課，
媽媽們幫忙準備三餐，尤其續先生臨時搭建的克難浴室雖然沒有家裡舒服，但有一份「愛
心」在裡面。小朋友們在這次大家庭式的生活中體驗信仰，從遊戲中學到很多，玩得愉快
是孩子們的福氣，這些成果的營造是老師們、聖母軍媽媽們、服務的學青們共同辛苦的成
果。
    19日晚上的燭光分享，學青們感性的帶動，小朋友感動的落淚並希望再延五天，服務
的大哥哥、大姊姊告訴小朋友：今年服務的大哥哥、大姊姊好幾位考上大學，也有考上研
究所，都有他們的工作，希望明年再見，明年會辦得更好。這次「生活營」在花小錢做大
事的情況下圓滿成功，要感謝善牧幼稚園大力支持，以及服務兄姊犧牲奉獻的精神，更感
謝陳蒙席事先不斷的叮嚀勉勵。
                      回主畫面

新世紀福傳聖工展新猷　中壢佈道會令人讚不絕口

    【本刊桃園訊】籌備月餘的中壢市「耶穌聖心堂」佈道會，於2001年7月21日（星期
六）下午二時至五時圓滿舉行。效果遠超出預期，參與的弟兄姊妹均讚不絕口，參與佈道
會之神長、修女、教友、慕道者的約五百餘人，全堂座無虛席。
    佈道會在新竹教區劉獻堂主教致詞後，於二時卅分正式開始。首先由「桃園總鐸區大
聖詠團」獻唱，拉開序幕，會場音響曲耶穌聖心烏蘇拉會洽請專業者架設，音效奇佳。
    這次的佈道會的籌辦可謂集合了「桃園總鐸區」之使徒菁英，大家通力合作。會場佈
置、現場服務由「中壢使徒訓練中心」使徒學員，搭配「耶穌聖心堂」部分熱心教友負責
。佈道會之敬拜讚美則由「桃園使徒訓練中心」擔綱；聖詠團指揮連監文弟兄，搭配傅曾
志姊妹領唱，唐鴻駿弟兄司琴、劉慶雄弟兄串場，「敬拜讚美團」由高豫生姊妹帶領十二
位跨堂區姊妹擔任。佈道會另安排廖安耀弟兄及李桑玲姊妹夫妻檔主持講員介紹，每一位
擔任職務的服務兄姊均表現稱職。
    大會講員為「桃園使徒」何台生姊妹及李家同教授。何台生姊妹之分享重點為其個人
與主耶穌間之親密關係，李家同教授則以其一貫之心平氣和，卻鏗鏘有力的語調，向大家
描述追陏德蕾莎修女，在加爾各達為「窮人中的窮人」服務的經歷，進而提醒大家信仰貴
在小處，在小弟兄、小姊妹身上實踐。
    這次佈道會寫下了新竹教區佈道會的新頁，因其仿傚了「榮主合唱團」的模式，以聖
詠、聖樂融合肢體動件之敬拜讚美，另搭配講員之分享，使人打開心門，迎接主耶穌基督
。本次佈道會之順利舉辦，已使「桃園總鐸區」之福傳團隊及模式成型，新竹教區新紀
世紀福傳聖工自此展新猷。
    事實上，當天上午「桃園總鐸區大聖詠團」、「敬拜讚美團」、連監文弟兄、傅曾志
、唐鴻駿弟兄及劉慶雄弟兄，已經利用「福傳戰將研習營」之聚會，於桃園市成功路「聖
母聖心堂」作了最後一次全程採排，效果相當好，為下午正式的演出提供了保證。
    由於主辦及協辦人員的認真及共融合作，使這次佈道會成為蒙天主悅納的祭獻。在整
場佈道會中，天主聖神的動工非常明顯，許多人都帶著哭紅的雙眼回家。
    這次活動之盛況絕對是「耶穌聖心堂」的歷史紀錄，也絕對是該堂爾後堂區牧靈及堂
區經營的利多。
    佈道會結束後，約有慕道友十餘人在眾人的見證之下，在「耶穌聖心堂」祭台前，接
受兼該堂本堂司鐸，新竹教區白正龍副主教的降福。服務兄姊亦請決志的慕道友填寫「決
志卡」，以便日後慕道聯絡。
                      回主畫面

理性的本土化是融合　政客的本土化是撕裂------------------單國璽樞機主教

    最近媒體報導，有立委和前國代擬籌組新政黨，並稱這個新政黨擬以「本土化」做為
黨綱，並做為今年底立委選舉的號召。針對此一情勢，國民黨中央常委黃大洲於本月四日
發表了「論本土化真諦」的專題演講，引起媒體及大眾廣泛注意和評論。
    在一個自由民主多元化的國家中，一些政治人物脫離舊屬政黨而創立新的政黨，是很
平常的事，不必大驚小怪。但如果真以敏感、偏激的「本土化」為黨綱和選舉號召，就另
當別論了。本文簡略地說明下列三點：一、理性的本土化。二、偏激的本土化。三、前車
之鑑。

一、理性的本土化
    「本土化」的原義，就是使外來之移民、思想、語言、文化、風俗、習慣、飲食生
活方式等漸漸適應當地，與當地的居民融合，不再分彼此，能和睦相處，而形成一個族群
祥和的社會。其實，在台灣除了原住民之外，我們都是先後從大陸移民來的漢人。我們的
方言或許有別，但在文化、傳統、文字、風俗、習慣、飲食以及生活方式等方面，卻沒有
多大的差異。就理論而言，我們的「本土化」問題，要比從世界各國移民匯聚的美國簡單
得多，但我們從未聽過在美國有「本土化」的問題。
    如果將「本土化」解釋為「本土優先」，也是合情合理的。人人都應該優先愛他賴以
生存的土地，關心增進它的福祉，繁榮它的社會，謀求當地民眾的幸福，如有必要，甚至
不惜犧牲自己的性命，以保衛它的安全。在政治層面如將「本土化」解釋為優先選用土生
土長的人士治理本土，這也是合理的。但如果有更適當的人選，雖不是土生的，而愛本土
並不在土生者之下，就應讓更適當的人來治理。季辛吉和歐布萊特，都非美國土生，卻都
做過美國的國務卿。
    如果「本土化」與「全球化」相比，本土化的福祉和利益應該佔優先。因著國際化及
全球化，本土已變成了一個地球村。生活在台灣這塊土地上的民眾，應該團結起來，保護
自己的權利，而不應被經濟大國所控制，不被跨國大企業所吞食。政府應該未雨綢繆，在
加入世貿組織後，如何因應措施，不致使我們的中小企業受損，不致使我們的農業無法生
存。我們不願損害他人的利益，但我們也不願他人損害我們自己的權利。

二、偏激的本土化
    「本土化」有其積極建設性的一面，也有其消極破壞性的一面。一些野心的政客以
「本土化」做政治工具，很容易激化民眾的情緒，漸漸演化成「民粹主義」。民粹主義使
希特勒瘋狂地大舉清除異族，將五百多萬猶太裔民送進毒氣室，侵佔大半歐洲，使歐洲飽
受戰爭之苦。日本軍國主義以為大和民族是亞洲最優秀的民族，應該領導亞洲人民，建立
以日本為首的「東亞共榮圈」，因此發動了中日以及亞太戰爭。中日戰爭時，我國傷亡人
數據粗估也有三千五百多萬，只南京一城就被日軍殺害了三十多萬無辜的平民。
    狹隘偏激的「本土化」，很容易激起省籍及民族的對立。經過歷史慘痛的教訓以及多
年努力融合的結果，我們的社會已相當祥和相處。如果再以偏激的「本土化」做黨綱，以
及做為號召選民的意識形態，恐怕我們社會將永無寧日。偏激的「本土化」意識，一味排
外自封，只會將社會及族群撕裂，封閉在壁壘敵對分明的陣營中，一旦擦搶走火，族群衝
突可能會動搖整個社會的基礎。果真如此，不必等敵人來攻，本土族群就會互相殘殺。狹
隘偏激的「本土化」如其說是愛台灣，不如說是傷害台灣。

三、前車之鑑
    在非洲大湖區的盧安達薄隆地以及近鄰薩伊等國，有塔奇、胡圖兩大族群。在殖民
主義者統治之下，還能相安無事。在獨立之後兩族因爭奪執政權，便以本土及族群為號召
，發動殘酷的內戰，死傷無數，只難民就有三百多萬，至今還看不到內戰結束的跡象。
    巴爾幹半島諸國，眾多族群雜處。有些地區某一族群佔多數，便想將少數族群驅逐清
除，因而內戰迭起，族群互相殘殺，死傷無法統計，難民到處逃亡。例如南斯拉夫前總統
米洛謝維契，領導塞爾維亞族群殘殺其他少數族群，現已被引渡至荷蘭海牙國際戰犯法庭
受審。
    在台灣為了爭奪土地，也有多次流血事件。漢人與原住民間的衝突、閩南人與客家人
間的械鬥等，都犧牲了許多寶貴生命。許多義民廟可為族群流血的慘痛事件作證，台灣光
復以後的二二八事件，也演變成本省和外省族群衝突的悲劇，其創傷至今未能痊癒。前車
之鑑猶新，希望政客不要玩弄偏激的「本土化」，引火自焚，同時也傷及許多無辜。
    理性、積極並富有建設性的「本土化」是應該受到鼓勵的，以關懷愛護本土的精神，
努力提拔培育本土的精英才俊，鼓勵其參政，領導全民共謀本土的福祉，提昇本土的精神
文化生活，繁榮本土的工商業，振興本土的農漁業，解決本土的失業問題，美化本土的生
活環境，提昇本土的生活品質，改善兩岸的緊張關係，融合各族群，共創一個真正民主、
自由、祥和、開放的社會。
    非理性、激情、悲情、煽動、偏激的「本土化」不但不能為台灣帶來福祉，而且要給
台灣製造許多災難，撕裂經過多年整合的族群，挑起早已沖淡的省籍情結，使全民四分五
裂，互相敵對，甚至給敵人製造侵台的藉口和機會。
    選民知識水準不斷地提昇，已不太容易為激情、悲情、煽情等偏激的「本土化」所欺
騙，自會辨別候選人的動機和目的。希望選民能以神聖的選票去檢驗「本土化」的內涵以
及對台灣的利弊。（轉載自聯合報）
                          回主畫面


2341期

本期是第 ２３４１ 期( 2001.08.12 出刊 )

教宗關切台灣風災特別致電關懷慰問
主教團為桃芝颱風重創台灣之緊急呼籲
道明之家慶祝聖道明節　在俗道明會聯合退省及大會
「關懷失智老人∼找到他」江綺雯與高市社會局辦贈書贈表活動
花蓮光復、南投信義災情嚴重　請獻上你的關懷為災民祈禱
高雄教區主教公署公告

教宗關切台灣風災特別致電關懷慰問

    【中央社梵蒂岡電訊】7月30日桃芝颱風襲擊台灣，重創花蓮、南投等地，造成嚴重
災情。天主教教宗若望保祿二世聞訊，特請教廷國務卿蘇達諾樞機主教致電單國璽樞機
主教，表達關懷慰問之意，並為台灣民眾祈福。電文全文如下：

教宗若望保祿二世致單國璽樞機主教電文

單國璽樞機主教•高雄教區主教、天主教會台灣地區主教團主席：
    教宗獲悉桃芝颱風為台灣造成生命死傷，深感遺憾，他心繫島上人民，並請求您轉達
對此次遭逢不幸災民的關懷之意。教宗將罹難者託付與全能的天主，並祈求天主恩賜受傷
及無家可歸的災民慰藉、勇氣及與力量。他祈禱天主支持一切對於安慰受難家庭以及救助
那些痛失家庭及財產者所投入的努力，謹在此表達個人慰問之意。

                                                      教廷國務卿
                                                                蘇達諾樞機主教
                      回主畫面

主教團為桃芝颱風重創台灣之緊急呼籲

    【本刊訊】桃芝颱風於七月三十日來襲並重創台灣，帶來重大災情。根據中央災害應
變中心統計，截至八月一日上午九時為止，業已造成六十九人死亡、一百三十八人失蹤，
其中尤以南投縣及花蓮縣之傷亡最為嚴重。至於由於土石流肆虐所造成家園、財產的損失
，乃至整個村落的淹沒，在在都是慘不忍睹！
    台灣地區主教團在此謹呼籲全體天主子民，同心為所有罹難者、失蹤者及其親友代禱
，並以實際的行動投入救難與復原的工作！我們並籲請各堂區於八月份各台彌撒之信友禱
詞中，加唸以下之禱詞為桃芝颱風之受難者祈禱：
    請為在桃芝颱風來襲時所有的受難者，特別是其中的罹難者及其親友而祈禱。祈求全
能的天主接納罹難者的靈魂、撫慰他們的家屬、親人早日走出悲痛的陰霾。同時，我們也
祈求仁慈的天主推動更多善心的人士投入救難的工作，使痛失家園者早日重建家園、身心
安頓；並使居住在這塊土地上的人民，更在此次的教訓中，真正體會環境保育的重要並落
實執行。為此我們同聲祈禱。
    此外，為提供桃芝颱風最新的災情與救難的訊息給教會內熱心的人士，發揮及時救援
、捐助的效果，我們將在主教團網站 (www.catholic.org.tw) 上開闢一專屬單元。如果您有任
何關於最新傷亡、損失、急難救助、募款、交通復原等確切的訊息，請以E-mail
( hope21@taiwan.com )或傳真(02-25794349)告知並註明消息來源，經彙整後我們除了會在網
站上公佈外，並將主動傳遞給教會內各機構。
                       回主畫面

道明之家慶祝聖道明節　在俗道明會聯合退省及大會

    【本刊訊】台灣道明之家於8月4日早上九點在高雄天主教中心二樓，聯合慶祝會祖聖
道明節，道明之家各團體近三百人前來參與。
    大會首先由中華道明會尤間運神父，以「新世紀台灣道明會的現代使命」為主題做專
題演講，續由菲律賓多瑪斯大學道明會士「INGGO 1587」合唱團上台表演，他們精彩、生
動的演出博得在場熱烈的掌聲。十一點在玫瑰聖母聖殿舉行感恩彌撒，由侯若瑟神父主祭
，共祭道明會士30人。
    下午二點開始，是在俗道明會每年一次的聯合退省及會友大會，來自全省22個會區近
300人參加此次活動。程序重點分別有行政有獎問答、道理（以神、愛、傳為主題，分別
由侯若瑟神父、李素真修女及田中傳道員徐孝真弟兄主講），大會活動尚有22會區聯誼晚
會及8月5日上午彌撒中的收錄禮及下午的會友大會。整個活動於下午四點準時劃上圓滿的
句點，大家背負福傳使命回去實踐。
                      回主畫面

「關懷失智老人∼找到他」江綺雯與高市社會局辦贈書贈表活動

    【高雄訊】財團法人天主教失智老人社會福利基金會，結合高雄市政府社會局與江綺
雯立委服務處，特於8月2日（星期四）上午十時卅分假高雄市長青中心三樓，舉辦「關懷
失智老人－找到他」贈書贈錶活動。
    活動首先由朗雄先生模擬失智老人所可能出現的問題，提醒社會大眾多注意關心您家
中的長者，並由江綺雯立委扮演熱心的路人，透過失智老人諮詢專線02-23320992暨高雄
市老人保護專線0800095785的志工協助下，找到回家的路。
    天主教大家長單樞機主教國璽指出：隨著我們國家進入老年社會，失智症的老人日益
增加，雖然照顧失智老人不像小孩有安慰，但還是需要社會大眾多加問題。
    基金會董事江綺雯表示：失智老人走失問題日益嚴重，是各國縣市政府作圣不一，
有各式走失手鍊、名牌、手錶的運用，但一般民眾暨警察人員不見得都認識這些配件。所
以希望故透過本記者會一同呼籲大家共同留意路上徘徊的長輩暨政府主管機關的重視，來
研擬一套健全的走失預防系統，以減少失智者迷失，家屬心碎的悲劇發生！另外基金會已
經在台北萬華設立了全台第一失智老人教育示範中心，第二個就是要在高雄設立，未來在
聖功醫院的協助下，相信很快就能提供服務。
    目前失智老人基金會提供之「預防走失護照手錶」188支，提供高市低收入戶失智老
人免費申請使用及「關於阿爾茲海默氏症，Q&A問題與回答」書籍500本送給高雄市民參考
，由高雄市政府社會局代表接受，民眾若有需要，可透過高雄市長青綜合服務中心（電話
：7710055）或江綺雯立委服務處（電話：3921064）索取。
    基金會執行長鄧世雄院長（耕莘醫院永和分院）亦指出：「關於阿爾茲海默氏症，Q&A
問題與回答」是國內第一本介紹老人痴呆症專書。內容除了簡介疾病問題，完整的患者心
理與生理照護資訊外。同時亦收錄相關社會福利、醫療資源等資訊，基金會同時也為失智
老人及其家屬開闢了關懷諮詢專線：02-2332-0992由專人為您提供服務。
    最後基金會代言人郎雄呼籲：現在作好老人的工作，就是為了你我的未來作好準備。
希望社會大眾支持基金會的工作，有錢出錢有力出力，基金會捐款劃撥帳號：19230802。
    為失智老人打造一個愛的世界，讓他們活的更有品質與尊嚴！敬請各位親愛的媒體朋
友協助宣導，謝謝！
                      回主畫面

花蓮光復、南投信義災情嚴重　請獻上妳的關懷為災民祈禱

    【本刊訊】從新聞媒體大家都看到了桃芝颱風肆虐花蓮光復、南投信義的慘狀，造成
五十年來最大的土石流、洪水，至三十日晚已知有四十七人死亡，一百三十人失蹤，數十
人輕重傷，好幾百人受困等待救援，屋毀、田沒損失難計，路斷、橋斷，讓救援工作倍加
困難。
    南投原住民總鐸幸朝明神父，幸神父說他剛從信義走路到水里，信義鄉的電訊全部中
斷，到水里才接收的到電訊，通往地利的雙龍橋、地利橋、人和橋、信義橋都被水沖斷了
，只能徒步涉水回去，整個原住民總鐸區的災情還無法詳細知道。
    花蓮光復災情慘重，神父為救災民已無暇接聽電話，災情的慘狀難以言喻。有錢出錢
，有力出力，為受災者獻上我們的一點關懷。
劃撥帳號：財團法人台灣明愛文教基金會
劃撥帳戶：19143701
                      回主畫面

高雄教區主教公署公告

任　命

一、重整奧思會桑亭亮神父為高雄縣林園鄉聖奧思堂主任司鐸。

二、重整奧思會錢盛義神父為屏東縣瑪家鄉聖若瑟堂主任司鐸。

三、重整奧思會柏永青神父為屏東縣霧台鄉耶穌聖心堂主任司鐸。

四、重整奧思會莫仁傑神父為屏東縣三地門鄉聖十字架堂主任司鐸。

五、上項任命自八月一日起生效。

                          回主畫面


2342期

本期是第 ２３４２ 期( 2001.08.19 出刊 )

台灣地區主教團主辦亞洲青年日　陳水扁總統親臨致詞
博愛基金會救災分短中長程實施
中正機場祈禱室啟用　九大宗教團體參禮
為「新世紀新福傳」事工    天主教之聲求助經費
明愛會送愛心泰北文教處
花蓮教區主教公署呼籲注意邪教進入台灣

台灣地區主教團主辦亞洲青年日　陳水扁總統親臨致詞

    【本刊訊】由天主教亞洲主教團、台灣地區主教團主辦，輔仁大學協辦之「2001年第
二屆亞洲青年日」，開幕晚會於8月12日晚間七點卅分舉行，會中不僅有原住民開幕舞、
蘭陽青年舞蹈團、跆拳競技及原聲福音等精采的活動表演外，陳水扁總統亦親臨會場致詞
。
    晚會的表演活動，天主教原住民同舟協會的魯凱族以「聚會歌」拉開序曲，述說今
天亞洲各地區青年集合在一起的盛事，之後，阿美族以充滿熱情、活力的「豐年祭」組曲
，使會場氣氛漸漸熱絡起來，激昂的歌聲，快速的節奏，動感的舞步，讓在座的學員忍不
住的想與之共舞。而輔大努瑪社的學生也為此活動舞了一曲「迎賓曲」，歡迎亞洲各國來
參與活動的青年，希望他們在輔大活動的這幾天能夠有所收穫。
    在原住民開舞後，陳總統親臨現場，全場一陣歡呼聲，歡迎總統的到臨，陳總統表示
，亞洲是世界文明的中心，有悠久的文化傳承，也是世界宗教的主要搖籃。因此，在座諸
君千萬不要忘記祖先留給我們的寶藏，特別在我們接受西方文化洗禮，面對最新尖端科技
衝擊的同時，我們應該要用開懷的心去接納、學習，但也要在思考批判之後，有所取捨，
延續優良的傳統，並以青年人的創意，一步一腳印，寫下大家的歷史，不只是獨善其身，
尋求個人的自我實現，更能以慈悲的情懷兼善天下，讓地球村的願景也就是中國人所謂世
界大同的理想能夠早日實現。
    接下來，主辦單位邀請到蘭陽舞蹈團表演「孔雀林」，曼妙的舞蹈吸引了全場的目光
，每一個人，尤其是來自其他國家的學員，都看得目瞪口呆，直到舞蹈團結束表演，久久
無法拉回自己的目光。
    而輔大體育系也略盡地主之誼，為與會學員表演一段「跆拳競技」，俐落的身手，讓
學員們看得相當欣羨，直詢問領隊他們停留在輔大的這幾天活動裡，是否也可以學跆拳。
    除此之外，還有天主教教友組成的「光鹽團」也為大家表演原聲福音「山的組曲」，
及號角樂團演奏大會主題曲等精采活動。最後，活動在溫馨的「第一屈亞洲青年日回顧」
中，結束精采豐富的表演活動。
    這次「2001年第二屆亞洲青年日」，是從8月11至20日為期十天，有來自香港、
韓國、日本、澳門、寮國、泰國、東埔寨、緬甸、越南、馬來西亞、印尼、新加坡、菲律
賓、尼泊爾、印度、巴基斯坦、斯里蘭卡、蒙古、孟加拉、哈薩克、吉爾吉斯、土庫曼、
烏茲別克、西伯利亞（俄羅斯）、塔吉克等共25個國家與地區，人數約有400人之18歲至35
歲青年，及本國青年600人，共計1000人參與。此活動之目的在邀請亞洲各地區的青年們從
自身環境、生活中，停下腳步，檢視來自國際性、區域性的社會變遷，以及新世紀資訊、
科技充斥對青年們的衝擊與挑戰，從中燃起青年們的抱負與渴望，使青年肩負時代的使命
，掌握未來歷史的軌跡，建立起新世紀的新希望。
    天主教台灣主教團特別爭取主辦此次之亞洲青年日活動，以使來自亞洲各地區的青年
能來到台灣，認識、了解台灣社會、文化、環境，並藉由亞洲各地區之青年來台參與活動
的機會，促進國際友誼。
    此次十天的活動包含亞青日（AYDII）大會、文化之旅及亞洲青年領袖會議等，整個
亞青日大會於12至16日於輔大中美堂舉行，並於8月12日舉行開幕晚會；17日至20日之文化
之旅活動預計參訪宜蘭、台中、台南、花蓮、嘉義阿里山等。

                      回主畫面

博愛基金會救災分短中長程實施

    【本刊訊】桃芝颱風留下災難，正也是考驗我天主子民信心和智慧的時候。我們雖然
是一個小小團體，只要一心仰靠上主，藉著聖神的帶領，必定也能有所作為。
    基金會先撥出一千萬元九二一賑災保留款做為緊急救難資金，該款原是為霧峰天主堂
九二一受災兒童就學、就養、安親以及九二一原住民受災戶家屋重建補助款之目的而保留
者。
    我們的救災計劃分：
一、短程
    每受災戶發放一萬元慰問金，死亡者每戶加發一萬元，慰問金將於完成統計後，恭請
教內神長於災區現場舉行慰靈彌撒後同時發放。
    花蓮的萬榮、大興災區由於交通順暢，民生物資之進入無缺，故我們將有限之物力集
中於南投偏遠部落，諸如地利羅那等地，希望各界將民生物品（食糧、飲水、衣物、鍋碗
等地）集中於台中縣霧峰天主堂，地址：台中霧峰鄉民生路八十號。前往時，請事先與本
堂高福南神父聯絡：電話（○四）二三三九∼一四八一。
二、中程
    受災戶兒童若有父母因風災而喪亡、失蹤、生病，致無法受到照顧者，本會將轉介兒
童至教會收容機構，生活費用由本基金會籌措供給，受災老人無法受到家人照顧者亦同。
    對於受災學童，本基金會將比照九二一賑災方式辦理：洽請附近學校收容就學，或洽
請嘉義輔仁中學接受寄讀，並集中居住在禮士中心，費用由本基金會籌措。
三、長程
    督促政府進行遷村計劃，計劃中應特別顧及原住民文化傳統的保留、信仰的維護、解
決就業問題，以及人文關懷。
    以上各項工作，毛估約需經費三千萬元，本基金會已依法定程序提出一千萬元保留款
，其餘二千萬元則還需要各界慷慨解囊。
捐款帳戶：
戶名：財團法人天主教博愛基金會
銀行：華南銀行中崙分行
帳號：116-10-007435-5
郵政劃撥帳號：19247944

                       回主畫面

中正機場祈禱室啟用　九大宗教團體參禮

    【本刊訊】中正機場祈禱室正式啟用啦！民航局中正國際航空站經過多方蒐集資料、
規畫設計以及在「中華民國宗教和平協進會」的協助下，位於中正機場第二航廈新設的祈
禱室已於（本）8月6日上午十時正式啟用了。並由民航局游局長芳來、宗教和平協進會理
事長釋淨心、華梵大學馬校長遜、天主教新竹教區主教劉獻堂、中國回教協會倪秘書長國
安、航聯會林主席錦發、中正站王主任德和等七位共同代表剪綵，並且共有國內佛教、天
主教、基督教、一貫道、統一教、天德教、軒轅教、回教、道教共九個宗教團體派員參加
，整個典禮過程先由游局長致詞及宗教代表致詞後，並由九大宗教團體一起進行簡單的默
禱，場面簡單而隆重。
    新設祈禱室位於中正機場第二航廈三樓出境層通過證照查驗檯左後之左前方，將提供
所有旅客及機場工作人員一個祈禱的場所。祈禱室共規畫為三個空間：包括一間內部設有
蒲團（以供佛教、道教……等類同祈禱方式民眾使用）、一間內部設置座椅（以提供天主
教、基督教……等類同祈禱方式之民眾使用），以及一間內部設有墊子及標示出西方（以
提供回教私類同祈禱方式之民眾使用），祈禱室均不設任何圖騰，並且不分宗教均可使用
。另外本次祈禱室設置係由華梵大學馬校長向民航局建議，後經由中正國際航空站透過中
華航空及長榮航空公司搜集提供各國國際機場設置祈禱室的資料，再由中正站進行規畫施
工，目前先行設置位置在第二航廈，以提升我國國際機場之服務品質，爾後將俟第一航廈
空間許可時繼續規畫設置類似之祈禱室。

                      回主畫面

為「新世紀新福傳」事工　天主教之聲求助經費

    【本刊訊】天主教之聲傳播協會的宗旨是透過大眾傳播媒體宏揚基督福音，淨化人心
、開創祥和的社會風氣。
    該會早期在民本電台播出的「信仰講座」「天上人間」「天主教之聲」節目，頗受廣
大聽眾好評。78年委託光啟社錄製「一家之主」電視節目在中視、華視播出五年之久，85
年「天主教信仰」在「真相頻道」播出50集，並製成錄影帶，提供海外華人教會播放及慕
道班的教材。
    87年3月在內政部登記，獲准成立「社團法人天主教之聲傳播協會」，三年來協會努
力推動教友的靈修，並於北、中、南舉辦祈禱大會，全省各文化中心舉辦了18場次的「美
滿人生」講座，且出版雜誌「喜訊」雙月刊，每期發行一萬二千本，免費贈送會員、堂區
、修會、醫院、文化中心、監獄，作為文字福傳的工具，並贊助光啟社製作「祂的千種面
貌」，又設立「天主教之聲網站」。
    89年續在中視推出「生命的光輝」節目，受到教內外人士迴響，為福傳不計得失，繼
續推出「信仰的喜悅」。目前因景氣不佳，經濟下滑，影響會員捐款，收入驟減而無法運
作，導致節目製播費及員工薪資已三個月無法發放。今向諸位姊妹、兄弟、教內神長求援
！請大家一起來贊助本會為「新世紀、新福傳」所做的媒體福傳事工，使天國喜訊遍及社
會大眾。劃撥帳號：19209666，戶名：天主教之聲傳播協會。

                      回主畫面

明愛會送愛心泰北文教處

    【本刊訊】天主教台灣明愛會送愛心到泰北，數十個中國村受惠。
    最早散居住在泰北山區的華人，由於受制於環境居住地，不能隨便搬移他處找生活，所
以同胞們的生活最貧苦，缺乏生產，沒飯吃，沒有醫療設施，有病不能醫，缺乏辦學經費，
孩子沒有書唸，缺乏水電能源，和農產品，全村是一片茅屋和土路，交通困難，滿目荒涼。
由於絕大多數都是解甲老兵，缺乏生產觀念，生產環境惡劣，一年之間竟五六十人病故，而
無法獲得治療，經報紙的報導，才引發了許多國內外的慈善團體及個人慈善家紛紛組團，攜
帶著物品及金錢前往救助。
    民國六十九年（公元一九八○年）開始獲得由天主教財團法人台灣明愛會（原名為普愛
會CARITAS TAIWAN ROC)執行長梅冬祺神父，執行秘書李玲玲修女，開始策劃進行支助泰
北文教工作，至今已廿一年從未間斷。歷任領隊的有高益人小姐、張嘯石主任、范雲華老師
等都曾光臨。
    一、支助項目：有寄送課外讀物，衣服文具，興建校舍，教師宿舍，捐贈課桌椅，贈送
學校發電機，學校廁所，蓄水池，貧戶食米補助，操場補助，影印機，急難醫療補助等。
    二、成立中文電腦教室，清萊省滿堂村建華中學，清邁省在萬養村忠貞中學早已建立。
    三、認養約八百名學生的學費，清邁區廿二所學校，清萊區四十六所學校。認養教師薪
資卅六人（含清萊、清邁、蜜豐頌、達省）四府。
    四、中文教師，師資培訓，是在每年二月、七月，明愛文教基金會向全台灣各級學校召
募志工教師，經面談及行前二次會講習後將志工師分成數組，搭機直達清邁國際機場後，往
山區服務。
    民國九十年度，即今年七月四日至八月二日計有來自台灣的志工教師共有廿餘人。
    區分五個組，A組分赴昌良村研習中心。B組分赴萬養村研習中心。C組分赴滿星疊村研
習中心。D組分赴茶房村研習中心。E組分赴孟安村研習中心。預估參加研習的學校有七十二
所，參加研習教師有三百四十九人，相信對未來泰北中國村的師資水準將大為提高。（原載
泰國世界日報／台東佳播提供）

                      回主畫面

花蓮教區主教公署呼籲注意邪教進入台灣

    【本刊訊】現在愈來愈多邪教進入台灣，請教友特別注意，因為這些邪教不單單是與天
主教教義不配合，而且明顯否認或公開更改了天主教的教義，把耶穌基督當成他們的一部份
或者是凡人來看待，因此教友在接觸到任何非基督教派的團體或者是訊息時，千萬小心，有
任何疑問馬上與神父修女接觸。
    目前得知從法國起源的雷爾運動(Raelian movement:http://www.rael.org)，這個運動開始在
全世界推展，目前台灣已有一百多位信徒，在花蓮的光榮宇宙科學博物館有外星人模型的展
示，並公開的否認「上帝創造人類」並說「人類是從外太空來的」，請教會人士予以注意。

                          回主畫面


2343期

本期是第 ２３４３ 期( 2001.08.26 出刊 )

2001年台彎地區主教團牧函　全心全力推動「新世紀新福傳」
亞洲青年代表三與于斌樞機追思禮　文化之夜展示各國文戶特色
慶祝聖母榮著升天大瞻禮　善導週刊驩渡46週年社慶
玫瑰聖母聖殿首開教友大會　圓滿凝共識堂區史頁添新篇
潮州聖若翰天主堂成立聖母軍支團積極協助福傳
聖佳蘭隱修院修女慶祝會祖榮歸748週年

2001年台灣地區主教團牧函　全心全力推動「新世紀新福傳」

主內親愛的兄弟姊妹：
    在世紀交替之際，台灣地區開創了歷史上政權和平轉移的新頁，但同時也遭遇到空前
未有的經濟衰退。地震、颱風、水災、土石流的肆虐，重創了台灣人民的身心。處在這環
境中的台灣天主周教會，正積極力圖奮起，藉著「新世紀新福傳大會」的召開，不只希望為
福傳工作打開新路，更希望能為21世紀的台灣帶來心靈改革的新氣象。
    今年1月26日到28日，我們已在高雄文藻外語學院順利舉行了「新世紀新福傳大會」
的開幕會議，隨後分組分別進行深入的小組討論，並廣邀各界專家及實務人士提供寶貴意
見，7月底小組討論告一段落，目前正由大會秘書組作彙總整理中。11月9日至11日，將在
新店崇光女中舉行閉幕會議，而閉幕之大禮感恩彌撒則將在輔仁大學中美堂盛大舉行。
    隨著大會閉幕會議的日益接近，我們的心思也日益關切，一方面熱烈期望大會的順利
圓滿成功，一方面投向更深一層的落實執行。雅各伯宗徒訓示我們：「若有人說自己有信
德，卻沒有行為，有什麼益處？」（雅二：14）同樣的，「新世紀新福傳」大會的召開，
不論我們投入多少心力，召開的如何順利成功，倘若不能落實執行，這場大會對我們就不
會有任何的益處。因此，如何積極籌備、擴大參與面，並落實執行各小組的提案，成為我
們目前最優先的課題。
（一）閉幕會議前之重點工作
    我們深深瞭解，我們的生命，包括福傳的工作，都在天主的手中。就如耶穌在重大
決定之前，經常徹夜祈禱，因此，在大會秘書組彙整提案、準備11月閉幕會議之際，我們
邀請大家積極地為大會之順利成功而祈禱，更希望全國各堂區都能積極推動以團體和個人
的方式為大會祈禱的「九日敬禮」，並熱心參與自8月底至10月底由七個教區以接力的方
式所舉行的大型祈禱會。我們相信透過參與這些祈禱與禮儀，除了熱切伏求聖神光照整個
教會和與會代表之外，更能燃起眾人對新福傳的熱火，讓新福傳的工作充滿希望。
    另一方面，今年春季主教團常年大會中決議，9月9日將發動整個教會為「新世紀新福
傳」作特別捐獻。新福傳大會正式代表連同主教們共計約百位，在開幕、閉幕會議之外，
其中還有三至四次的「期中會議」，代表們除了長期盡心盡力、焦思苦慮之外，尚自付車
馬費，確實令人感佩。大會一切開銷雖力求撙節，但各項必要的費用仍然是相當龐大的負
擔。為挹注大會的開銷和大會文件之印刷費用，以及爾後決議案的推動，更為促進體認此
一大會與全體教友的密切關係，請各位神長利用此「特別奉獻」的時機，向全體教友說明
新福傳大會之意義並鼓勵大家踴躍捐獻。
（二）閉幕會議後推動新福傳的基本原則
    閉幕會議的結束，正是大會諸多決議案實踐的開始。如何積極、具體、有效地推動
並實踐大會中的決議案，是大會召開的目的所在，也是閉幕會議後應展開的工作。以下針
對推動新福傳工作的幾項基本原則特別加以說明：
1.全面並優先向外福傳：
    教宗在《新千年的開始》文告中要我們「划向深處，撒網捕魚」。新福傳大會中，
不論那一組、那一個議題，「向外福傳」的向度都是推動的核心與優先的考量。教宗告訴
我們在福傳工作中成為「聖言的僕人」，是新的千年開始時最優先的工作，他要我們充滿
宗徒宣講的熱火，讓保祿的熱烈信念在我們身上復甦：「我若不傳福音，我就有禍了。」
（格前九：16）這個使命感不是只保留給一群「專家」，而應該昃所有天主子民的責任（
參《新千年的開始》40）。我們也要有效地回應本地化的需要，堅定忠實地宣揚福音及教
會傳統，並反映出那些接受福音、讓福音生根的文化及民族的不同面貌。（參同上）
2.生活與宣講的配合
    要成功地宣揚救主的喜訊，有一個必要的條件，「就是主教、聖職人員、獻身生活
者和平信徒，他們本身熱愛基督，滿懷熱火，切望更多的人認識基督，更深切地愛祂，更
緊密地跟隨祂。」（《教會在亞洲》23）不能僅滿足於平庸的生活，或只遵守最低標準的
道德和表面上的虔誠，而應該要追求成全的聖德：「你們應當是成全的，如同你們的天父
是成全的一樣。」（瑪五：48）所有基督徒團體和基督徒家庭的整個生命都應該朝向成聖
的方向前進。（參《新千年的開始》30、31）生活的見證是最佳的福傳方式，基督徒的團
體愈是植根於活潑信仰所流露出的對天主的經驗，愈能夠以可信的方式向他人宣講在耶穌
基督內天主國的圓滿。（《教會在亞洲》23）
3.共融靈修的團體力量
    新福傳的推動不但是靠個人和小團體的力量，而且也要積極、主動尋求與其他的團
體合作，甚至也應充分運用社會及政府可能提供的資源，要抗拒時時困擾著我們的自私自
利、跟別人比、追逐名利、不信任、嫉妒別人等等的誘惑，在我們四週兄弟姊妹的面容上
看到聖三的光輝照耀，「彼此協助背負重擔。」（迦六：2）只有團結共融，才能在這快
速變遷的時代中，迅速而有效地回應教會必須面對的各種問題。（參《新千年的開始》43
、44）這也是新福傳大會開宗明義所揭櫫「天主子民共融合作」的真義所在。「共融合作
」首先應在家庭、善會、堂區、社區，進而擴至總鐸區、全國教會，甚至普世教會，大家
都能以信、望、愛的精神共融合作，努力將福音傳給更多的人，使福音的精神深入我們的
社會、文化、傳統，給我們帶來救恩。
4.聖召與教會人才的培育：
    「莊稼多工人少」是積極推動新福傳工作的寫照，招募、培育更多熱心的教友投入
新福傳的行列是絕對必要的：「我們急切需要落實大規模的聖召推動計畫，以個人的接觸
為基礎，把堂區、學校和家庭都動員起來，激發人們更認真地反省生命的根本意義。」（
《新千年的開始》46）不只推行聖職聖召，而且更要鼓勵所有領過洗禮和堅振的信友，意
識到他們在教會內應負的積極責任，為了整個教會團體的好處而興盛活躍，支持教會的各
種需要（參同上）。在這知識爆炸、社會多元的新世紀，我們不只需要眾多的志工，且更
需要有各種專業人員投身教會新福傳的工作行列，使每一位受過洗的教友都成為福傳的使
徒。
    經歷四年準備，並以將近一整年的時間召開的「新世紀新福傳大會」即將在今年11月
圓滿落幕。讓我們共同為仁慈的天主在這新世紀之初賜給台灣教會如此豐厚的恩寵而衷心
感謝，也一同懇切地祈求全能的天主賜給我們更大的決心、熱忱、勇氣和力量，滿懷希望
，邁開步伐，奔向前程，全心、全力推動新福的決議，以「宏揚耶穌救世福音，建立信望
愛的家園。」我們把這一切的祈禱，交托在「福傳之星」聖母瑪利亞的手中，求她為我們
代禱，使我們有效地推行大會的決議，並結出豐碩的果實。
    耑此　敬祝
主恩滿溢！

    台灣地區主教團全體主教　仝啟
    主曆2001年8月15日聖母升天節

                      回主畫面

亞洲青年代表參與于斌樞機追思禮　文化之夜展示各國文化特色

    【台北訊】為了紀念輔大在台復校首任校長天斌樞機主教逝世23週年紀念，8月16日
上午八點四十分在輔仁大學于斌樞機墓園舉行追思敬禮儀式。
    莊嚴肅穆的氣氛下，儀式主禮輔大校牧田默迪神父在向于故樞機陵墓潑灑聖水之後，
帶領著校長、亞青日領隊及各國代表獻上花果致敬，並舉行聖道禮及恭頌于故樞機重要事
蹟及貢獻。
    于斌樞機對國家社會貢獻良多。身為中國人又為教會領袖的他，不管在當年的抗日戰
爭，還是政府播遷來台後，對穩定民心、爭取外交支援，皆發揮他的影響力。他學貫中西
，致力於中國文化與基督信仰的融合，是20世紀中國天主教史上重要人物。
    儀式最後由主禮帶領大家向于故樞機墓陵行三鞠躬禮，在讚詠聖主的歌聲中結束了上
午的追思典禮。
    接下來亞青日學員們在輔大中美堂舉行「竹子禮讚」的祈禱活動，每位學員們從輔導
員手中接下一節竹子，進入會場中央，在主持人指導之下，藉由竹子的故事讚美主，並表
達大會「團結與合作」的主題。盡力效法耶穌基督「燃燒自己，照亮別人」的犧牲奉獻精
神，為社會大眾付出。
    今晚的「文化之夜」表演晚會將是亞青日在輔大活動的壓軸好戲，參與的各國學員將
以最富本國色彩的節目展現在晚會當中。

                       回主畫面

慶祝聖母榮召升天大瞻禮　善導週刊歡渡46週年社慶

    【高雄訊】善導週刊社為慶祝創刊 46 週年，於8月15日聖母升天創刊日舉行感恩彌撒
及餐敘，特邀請歷任社長回來共聚及南部長期為善導寫稿孔德祿神父，及教友和無怨無悔
的義工群們相聚一堂。出席者有首任社長紀律神父及林吉男主教和現任的黃兆明主教，發
行人單樞機因事無法出席，前社長黃忠偉人在國外不克參與。
    感恩彌撒中由黃社長主祭，紀神父及孔神父襄禮。彌撒中神父們逐一上台致詞，勉要
再接再勵，盡好自己的崗位，在聖母的看顧下勇往直前，繼續藉文字福傳廣揚基督的精神
。最後也分別由三位神長為善導報舉行票選全國十大聖堂活動，從寄回的四百多封名信片
中分別抽出前十名各贈善導報二年，另十名贈善導報一年及最後十名贈2002年月曆各三份
而結束整個感恩祭。
    最後善導週刊社為慶祝答謝眾人的辛勞與支持，在國軍英雄館設宴款待諸位弟兄姊妹
，賓主盡歡，其樂融融，欣逢社慶殷望各方信眾善母心大德續予支持愛護推介本刊。

                      回主畫面

玫瑰聖母聖殿首開教友大會　圓滿凝共識堂區史頁添新篇

    【本刊訊】高雄玫瑰聖母聖殿主教座堂，於 8 月19日召開教友大會。召開的目的緣起
於聖殿傳教協進會有感於為落實章程修訂草案，需由堂區全體教友通過後實施；並為增進
教友間之情誼、凝聚共識、匯集力量，同心推展堂區之教務，乃決定於 8 月19日舉行全體
教友大會。為籌備這次教友大會，傳協會的各組長、各區長、學青團體、各善會等全部動
員，按照企劃各司所職全力以赴。
    是日參加大會感恩彌撒的教友有五百多人，參加大會的有 300 人，趕來中午共融餐會
的約計400人，大家都體認到身為這大家庭一份子的喜悅及對這次活動的期許與鼓勵。
    感恩彌撒中，黃副主教特別祈求天主降福這次大會，並在道理中以當日第二篇讀經中
的一句話：「凝視耶穌」來勉勵教友，為天主為堂務及在日常生活中，皆要不時凝視耶穌
。稍事休息，大會於10時20分開始，整個大會在天主聖神的帶導下，一片融洽，與會中教
友競相提問，每個人有不同層面的看法，但大家都守著理性、彼此尊重，針對問題，愛護
本堂之心為原則來發言，最後均能在不同點上選擇最可行的方式並在民主表決下達成決議
。這可說是玫瑰堂有史以來第一次如此公開、民主的把一切問題攤在陽光下來一齊探討、
全民解決的。是一次相當成功、深受肯定，具水準的會議。
    歸納會議結論：1.完成章程修訂。2.福傳的方向伸向社會服務。3.開源節流。4.落實
大家庭的愛與共融。5.為堂務需要聘請修女。

                      回主畫面

潮州聖若翰天主堂成立聖母軍支團積極協助福傳

    【屏東潮州訊】經過了兩年有餘的策畫和準備，終於在8月13日星期一晚上八時開常
會時，潮州天主堂聖母軍仁慈之母支團21位團員舉行宣誓典禮。是日晚上高雄聖母軍督察
團正副團長及會計、屏東聖母軍區團長、副團長和本堂主席親自駕臨，本來也邀請了黃主
教列席，但因為他在台北參加亞洲青年聚會，所以不能分身參與，甚屬可惜。
    宣誓開始之前，先由本堂張默石神父，也就是該支團神師，略述仁戡之母之支團形成
的歷史。由於本堂有三分之一是原住民的教友，單單泰武鄉已有80餘戶搬到潮州來住，所
以神父竭盡心力設法創立支團，團員全部是原住民的教友，希望因此尤其在原住民裡面推
動牧靈工作。張神父亦極力讚揚各位團員由今年三月開始，每週恆心且準時開會，並為堂
區做了不少工作，如探訪教友、病人、綠化教堂，在這暑期裡天天輪流為安親班孩童來煮
飯等等。
    神父並感謝屏東、萬安、萬金聖母軍多月來到潮州來幫助、輔導支團開會。接著由各
位來賓致詞，在場除了各聖母軍團員之外，也有本堂的歌詠團，全體穿著團服和不少教友
代表參與。
    宣誓後，本堂也準備了雞尾酒和豐富的茶點以示慶祝。本堂也點上了所有的燈火，有
如大節日一般，相信天上的母后，仁慈之母一定大大的歡喜並繼續降福潮州的本堂。

                      回主畫面

聖佳蘭隱修院修女慶祝會祖榮歸748週年

    【鹽水訊】坐落於鹽水鎮西門路19號的台南教區聖佳蘭隱修會院，於8月11日（星期
六）下午五時紀念會祖聖女加辣逝世748週年。聖女創立了方濟第二會，著重苦修神貧、
恆心祈禱，後世人稱祂為「聖方濟女修會濃香鮮花」。慶祝典禮由台南教區鄭再發主教主
禮，共祭神父有鹽水本堂梅義等十餘位神父，瞻禮莊嚴隆重，參禮教友約計有 150 餘人，
大瞻禮由黃院長敏正神父引領「我要頌揚上主」一曲揭開序幕。恭讀福音是由一位年輕帥
哥、20來歲說得一口標準國語的韓國籍禹麥克執事擔任，聽來口齒清晰。
    證道是由鄭主教親自講述，略謂：1.聖佳蘭本很富有，她拋棄榮華富貴，甘願過貧窮
的生活，跟隨基督、追隨聖方濟。2.認為看得見的是暫時的，看不見的才是永久的。3.要
遵守上主命令的人，才能活在他的「愛」內。並以葡萄樹和葡萄枝作例子；離開耶穌基
督，就無法生存。盼望信友要以聖佳蘭的信德作「標竿」，最後由梅義神父代表隱修會院
的修女們聲聲謝謝大家的光臨，並準備了豐盛的自助餐，讓大家飽享一頓後平安回家。感
謝天主，阿肋路亞！

                          回主畫面


2344期

本期是第 ２３４４ 期( 2001.09.02 出刊 )

教宗保祿二世實至名歸榮獲切萊斯蒂諾五世教宗人道獎
全國教區接力佈道祈禱大會高雄首場舉行圓滿成功
新竹教區慶祝成立40週年劉主教率神長教友同感恩
台南市老吾老院新舍落成　鄭再發主教及社會司長等人剪綵
方濟會巫福生執事9月8日在故鄉晉鐸
溫馨病人之友社舉辦志工講習

教宗保祿二世實至名歸榮獲切萊斯蒂諾五世教宗人道獎

    【梵蒂岡電台訊】義大利「切萊斯蒂諾五世教宗寬恕人道獎」評審委員會宣佈，第一
屆人道獎的得主是教宗若望保祿二世。頒獎委員會成員8月23日特地前往岡道爾夫堡覲見
教宗若望保祿二世，把十萬美二的獎金呈送給教宗。
    在義大利，一提到中部阿布魯佐行政區首府阿奎拉，人必連想到當地十三世紀著名的
教宗聖切萊斯蒂諾五世，這位聖人原是山中隱修士，公元1294年7月5日兩位國王和兩位樞
機主教特地到深山裡面把他請下山，在阿奎拉城讓他加冕，登上教宗寶座。五個月後，12
月13日，這位清高無比的教宗自動退位，歸隱山林。一年半後，1296年5月19日去世，享
年81歲。17年後，被冊封為聖人。這種明志澹泊不愛權位的風骨，展現了他的高風亮節，
使切萊斯蒂諾五世教宗享譽青史外，在他登基後，立刻頒佈一種絕不以金錢奉獻為酬的大
赦，凡是在每年8月28日傍晚到29日傍晚之間，前往阿奎拉城的「科雷馬焦」聖母瑪利亞
隱修院朝聖祈禱的人，他的罪過都能獲得天主的寬恕。從此，這項在教會上具有全大赦意
義的敬禮便稱為「切萊斯蒂諾五世的寬恕」。七百多年來，每年這個時日前往阿奎拉朝聖
，以求得天主寬恕的人不計其數。
    人道獎評審委員會認為，沒有比教宗若望保祿二世更適合獲得第一屆人道獎，因為當
今教宗是七百年前他的先人切萊斯蒂諾五世教宗所推崇的精神的最佳推行者，昔日那位教
宗最為關心和平、修和與彼此團結關懷。而教宗在接見來賓時，則特別強調切萊斯蒂諾五
世教宗的訊息與今天教會的革新精神最能前後呼應。

                      回主畫面

全國教區接力佈道祈禱大會高雄首場舉行圓滿成功

    【本刊訊】為響應新世紀新福傳大會，主枚團舉辦全省七個教區接力式佈道祈禱大會
。第一站高雄教區於8月25日晚間七時卅分，假高雄市四維二路長青綜合服務中心九樓演
藝廳舉行，參與者單國璽樞機主教、林吉男輔理主教、黃兆明輔理主教、主教團秘書長吳
忠源神父、神父、修女、高雄教區傳協會程肇陽主席、教友、慕道者、教外朋友共千餘人
，全場座無虛席，盛況空前。
    是晚七時卅分在鐘聲響起，由暗漸明的三次燈光閃亮在整個會場，揭開此次佈道祈禱
大會序幕。
    高雄教區傳協會程肇陽主席的開場介紹、杜國珠熟練的主持台風及榮主合唱團幽美的
歌聲襯託出融合的氣氛，一首首的聖歌，一段段的經句，敬拜讚美，台上台下，心連心、
手牽的齊聲歡唱，把冷漠變成愛、耶穌愛你、如鹿切慕溪水等多首聖歌，主題曲：「生命
凱歌」是杜國珠團長以生命的體驗譜成的詞曲，寓意深遠。
    大家以不同的語言，為國家社會的安定、為人民的福址、教會發展祈禱，潘瓊琚老師
的見證分享都觸動在場者的心弦。程主席致詞讚揚榮主合唱團的卓越成就，感謝全場教內
外來賓熱情的參與，接著引領全體合唱「天主經」，氣氛莊嚴融洽，感覺天主已經臨在我
們的中間。
    最後的交接禮恭請單國璽樞機主教將「福傳希望之火」，授給高雄教區傳協會程肇陽
主席，由程主席傳遞主教團秘書長吳忠源神父送至第二站花蓮教區，吳神父表示希望大家
今夜的熱火跟隨火炬走遍全國。
    單樞機在最後致詞中感謝大家的辛勞，特別肯定榮主合唱團成立二十年來的努力和成
就。最後在舞台上隆重的為大家降福，全場感動，滿渥恩寵賦歸。

                       回主畫面

新竹教區慶祝成立40週年劉主教率神長教友同感恩

    【新竹訊】8月19日下午四時，包括新竹教區劉獻堂主教等十位神長在新竹主教座堂
（聖母聖心堂）舉行彌撒，慶賀該堂43週年堂慶及新竹教區成立40週年，真是雙喜臨至，
參禮者數百人。
    劉主教以路加福音中的聖母以及教會史上欽定的聖母信條，闡述尊敬聖母聖心的道理
。
    主教說「心」代表「人」，我們敬禮聖母聖心，就是敬禮聖母。並與教友互勉敬愛聖
母，勤唸玫瑰經，也提出目前社會上有人因故而消沉，甚至自殺，他鼓勵信友要依靠信賴
天主及聖母，接受挑戰，面對問題，靠主侍服，不致敗興夫望，聖母也不是一生順逆，她
的生活可做世人刻苦的典型。
    桃芝颱風帶來的災害，能出錢出力更好，否則，也可用祈禱來支援，不要因能力微小
而感嘆！因為「與其詛咒黑暗，不如點亮蠟燭」，小小燭火集合可成火炬，螢火蟲飛在一
塊也將照亮一片天，每個人奉獻自己，天主就滿意，不要因人少勢孤而灰心。
    主教證道完畢，也帶全體教友到聖母聖像前致敬，彌撒後，大家一起在聖堂附設的德
蘭幼稚園內聚餐，宴席間更有悠悠動聽的音樂伴唱助興，大家於夕陽餘暉中享受豐盛的晚
宴，別具風味。

                      回主畫面

台南市老吾老院新舍落成　鄭再發主教及社會司長等人剪綵

    【台南訊】台南市私立天主教老吾老院養護中心落成典禮，15日下午由鄭再發主教及
內政部社會司長蕭玉煌等人剪綵啟用，擁有110床的老吾老養護中心，仍將秉持收容服務
孤苦無依老人精神，採全天候及日托兩種老人服務。
    天主教仁愛修女會於民國71年開始，院方主動發現收容孤苦無依老人，並成立老吾老
養護中心由修女們無條件奉獻照顧。由於老人數量增加院方空間有限，在政府及民間的多
方募款協助下，重建老吾老養護中心。
    剪綵儀式由天主教台南教區主教鄭再發主持，內政部社會司司長蕭玉煌在會中表示，
台灣社會高齡化快速，目前已有194萬老人待照顧，預計20年後到達350萬，30年後為500
萬人，內政部為因應未來的人口結構變化，而老人福利也將朝日托、臨托和喘息服務等數
個方面並進，蒞會者並有市長張燦鍙及立委王昱婷、陳榮盛等人。
    仁愛修女會台灣省會長李玲玲修女表示，老吾老院仍將秉持最初的宗旨，免費收容垂
危、孤苦無依及臨終老人。老吾老院蔡益仙修女表示，老吾老院新建大樓包括地下室共五
層，擁有110個床位，除了50個床位是全天候收容無依老人外，60床是日間托顧，提供家
有中風老人行動不便，但兒女必須上班無暇照顧者，日托老人不收費採自由奉獻，但院方
會先觀察家庭狀況。

                      回主畫面

方濟會巫福生執事9月8日在故鄉晉鐸

    【桃園訊】方濟會會士巫福生執事將於2001年9月8日星期六上午十時，「聖母誕辰日
」於復興鄉羅浮國小禮堂晉鐸祝聖典禮，由新竹教區劉獻堂主教主持禮儀。
    巫福生執事生長於老教友家庭中，其故鄉為桃園縣復興鄉三民村，原住民泰雅族人；
執事事身為家中的長子，兩個弟弟，目前父親公職退休於家中，母親服務於新店「主顧會
傳教修女會」。方濟會何正言省會長及復興鄉巴義慈神父，歡迎各地教友屆時光臨參禮，
共襄盛典，同享喜悅。

                      回主畫面

溫馨病人之友社舉辦志工講習

    【本刊訊】高雄教區溫馨病人之友社年度「志工培訓」計畫，因配合講師時間，將定
於90年9月15日星期六舉行，上午8時30分開始報到至下午5時結束。為使在各醫療機構服務
的「溫馨志工」能有自我成長的機會，並提昇服務的品質，今年的培訓課程，將延續去年
培訓的主題「進階同理心」。凡教區內各使徒工作單位有興趣的的志工均歡迎向本社秘書
杜忠美小姐報名。（電話：282-3100週一至週五上午8:30∼12:30）

                          回主畫面


2345期

本期是第 ２３４５ 期( 2001.09.09 出刊 )

墨國巴拉剛總主教獲榮譽博士    輔大董事長單樞機主教親自頒贈
開放賭場能繁榮澎湖嗎？
高雄教區兒童要理委員會召開主日學負責人會議
台中教區為桃芝罹難者追思
高雄教區舉行第一屆中聯盃籃球賽
天主教七所關懷外勞中心發表聯合聲明

墨國巴拉剛總主教獲榮譽神學博士　輔大董事長單樞機主教親自頒贈

    【台北訊】輔仁大學於9月5日（星期三）上午十時，於輔大野聲樓谷欣廳舉行頒授巴
拉剛總主教榮譽神學博士學位典禮。典神由輔大董事長單國璽樞機主教以聖道禮儀主持並
致歡迎詞，外交部歐洲司林永樂司長、教廷代辦易福霖蒙席等亦將蒞臨觀禮。
    巴拉剛總主教，1933年生於墨西哥多魯加，1955年晉鐸，1958年獲羅馬宗座額我略大
學教義神學博士學位,同年返回墨西哥教授教義神學、教學法與哲學史等課程。1979年升
任墨西哥教區輔理主教，1984年升任主教。歷任宗座各諮議會、拉丁美洲主教團各委員會
要職，現為宗座醫療牧靈諮議會主席，致力於醫療救助與牧靈教育工作。輔仁大學有鑒於
巴拉剛總主教歷來對天主教博愛濟世精神之宣揚與實踐，居功厥偉，特頒贈榮譽神學博士
學位，以表彰其對教會及世界之諸多貢獻。

                      回主畫面

開放賭場能繁榮澎湖嗎？

    澎湖「開放合法賭場特區」的爭議在沈寂一段時間之後，最近又被炒熱起來了。原因
是澎湖縣政府日前舉辦了首場公聽會，透過電視現場實況轉播；而縣政府原訂9月3日至5
日對澎湖居民進行民意調查則因故暫緩。其實，舉辦公聽會和進行民意調查的官員及民意
代表，如果已胸有成竹，執意要開放賭場，所謂的公聽會及民意調查也不過是假借民主形
式的虛幌子而已。
    最近經濟不景氣，中央及地方稅收均感短缺。有些官員及民代認為：合法開放賭場，
可以增加稅收，解決中央及地方政府的財政赤字。有些學者及民代認為賭博既然禁絕不了
，何不合法開放賭場，「以賭反賭」，並且還可「以賭繁榮地方」，一些利益集團想發賭
場的橫財。
    綜合上述贊成合法開放賭場人士所持的理由，可以歸納為下列三點：(一)「以賭攻賭
」即以合法賭場禁絕非法賭博。(二)「以賭增加稅收」。(三)「以賭繁榮地方」。關於一
、二兩個理由，在歐美已有學者專家做過許多深入的調查和研究，從社會成本和賭場效
益相較，結論是「得不償失」。因限於篇幅，本文僅只討論第三個問題開放賭場可以繁榮
地方嗎？
    在興建賭場的時候，可能會解決當地部分失業者一時急需，也可能會給一部分餐飲業
者增加一些蠅頭小利。一旦賭場開始營業，也可以吸收部分當地青年做員工。賭場老闆為
招攬並留住賭客，除了賭場之外，一定還要興建豪華旅館、餐廳、酒吧、遊樂場所等，讓
當地設備簡陋的同業無法與其競爭，最後都被賭場老闆吃掉。美國一份頗具有權威的餐館
生意雜誌「RESTAURANT BUSINESS」做過詳細的調查：在拉斯維加斯、大西洋城、死木
鎮等出名的賭場鄰近地區的餐飲業及旅館生意都一落千丈，最後很多都遭到關閉的命運。
    引進合法賭場，就口讓人在你自己住家的隔壁興建養雞場一樣。雞所生的蛋被老闆運
走，垃圾和雞的糞便則收在當地，不但臭氣沖天，而且還引來鼠、蛇以及大批蒼蠅和蚊蟲
。凡是有賭博及遊樂的地方，色情行業一定也會進入。嗜賭成性的人常不惜向地方錢莊借
款，因此放高利貸的不法之徒也會乘虛而入。許多賭徒無錢還債，因此暴力討債公司應運
而生。賭場是藏汙納垢的地方，又有利可圖，黑道分子一定不會缺席。至於吸毒販毒者更
是賭場中常客，澳門的犯罪率和香港相比，若以人口比例而論，顯然高出許多。學者專家
大都認為合法賭場是澳門犯罪率居高不下的主要原因之一。
    十六世紀葡萄牙的商人稱澎湖群島為「漁民們」（PESCADORES）時至今日全島大部
分居民還是以捕魚為生。但近海漁業資源漸漸枯意，政府本來應該做一全盤改善澎湖居民
生活的計畫，引進適當工商業，同時也應訓練並輔導島民轉業。現在卻想以賭場繁榮澎湖
，恐怕非澎湖居民之福；不但解決不了當地民眾的問題，而且引狼入室，遺害當地民眾及
其後代子孫。島上經濟不一定能得到改善，但可以確定的，是如同世界上其他開放賭場的
地方一樣，社會風氣和地方治安將首當其衝，遭到不可彌補的破壞，政府為了從賭場得到
一點稅收，會貼上多少社會成本，是值得深入探討的問題。
    澎湖民風純樸，在台灣本島世風日下，社會犯罪日猖的今日，不失是一片淨土。希望
澎湖居民要珍惜自己家鄉的這片聖地淨土，不要被賭場所破壞汙染。
    至於經濟問題，要求政府研擬一周全計畫，引進適當工商及發展觀光事業，以改善民
眾的生活。

                       回主畫面

高雄教區兒童要理委員會朝開堂區主日學負責人會議

    【高雄訊】9月1日下午二時，兒童要理委員會邀集教區各堂主日學負責人召開會議，
共計25位教師出席，在會議達成數項初步共識。
    會議前段為張神父簡單開場致詞，及四維文教院蕭擲吉主任介紹電腦多媒體教學，此
次會議重點議題為：主日學教師培育計畫、主日學聯絡簿使用方法、寒假兒童生活營工作
人員、各堂區主日學負責人為要理委員會當然成員。
    針對以上議案，作出幾點共識：1.主日學教師培育課程以連續四個週六的方式進行。
2.推廣主日學聯絡簿使用。3.確定基本寒假兒童生活營工作人員。4.一致通過各堂區主日
學負責人為要理委員會當然委員。整個會議歷時三小時，於下午五點整結束。

                      回主畫面

台中教區為桃芝罹難者追思

    【本刊訊】7月30日的「桃芝颱風重創了南投縣信義鄉原住民地區，大水使山上的的
巨石滾落在這路上，不僅沖壞了道路、河道，壓垮了房屋，更奪走了56位原住民的寶貴生
命。其中有6位是地利村天主堂的教友，2位是新鄉天主堂的教友。
    為了撫慰罹難者的家屬，並求天主賞賜死者安息。台中教區訂於9月15日（週六）上
午十時，假南投縣水里鄉天主堂隆重舉行：「為桃芝颱風罹難者追悼大會」，將恭請王愈
榮主教主禮，教區神父、修士、修女及教友共同為災民祈禱。縣長彭百顯先生也將撥冗參
禮祈福，天主教博愛基金會也會專程南下參禮，並致贈慰問金。也懇請無法到現場的教友
，在祈禱中記得為罹難者求主寬恕他們的世界。

                      回主畫面

高雄教區舉行第一屆中聯盃籃球賽

    【本刊訊】8月25日高雄中學生聯誼會與道明青年團，假道明中學聯合舉辦高雄教區
第一屆中聯盃籃球賽。共有來自13個堂區30支隊伍參賽，活動中邀請黃兆明主教主持開幕
禮及開球儀式，籃賽主旨是增進堂際青年聯共融，提倡身心健康運動。
    開幕禮中，黃兆明主教親臨主持並致詞勉勵參賽的青年，道明青年團輔導潘貝頎神父
也與會致詞為參賽的隊伍加油。開球後隨即進行今天一整天緊密的球賽。
    經一番激烈的競爭後，全場冠軍由萬金聖母聖殿奪標，亞軍為霧台聖心堂，季軍為高
雄法蒂瑪堂。三對三鬥牛賽男子組冠軍：救世主堂A隊、亞軍：萬金聖母聖殿、季軍：救
世主堂B隊。三對三鬥牛賽女子組優勝：高雄法蒂瑪堂。此次也舉辦個人的罰球線投籃賽
，最終由柯少群（霧台）、林華安（小港勝利）、陳忠偉（霧台）奪得前三名，球賽在頒
發獎盃後，圓滿結束了此次的活動。

                      回主畫面

天主教七所關懷外勞中心發表聯合聲明

    【台北訊】由於世界景氣普遍不佳，我們中華民國台灣各種主客觀因素，也造成社會
經濟蕭條、貿易逆差、股市下滑、廠商倒閉或外移、失業率頻頻上升，加上天災人禍時聞
，整個社會呈現疲瘓現象。政府當局雖力圖扭轉，然而仍是力不從心，民心失望！陳總統
憂國憂民、望治甚切，於是積極邀請各政黨的黨官學商各界專家代表，大家和衷共濟召開
一場跨世紀的「經發會」，結合大家的智慧共抒洞見，凝聚共識，提供政府施政的新指標
，以挽救當前經濟之困境。
    如今經發會已落幕，大會也議定出三百多項朝野共識案唯待政府積極落實推展，國人
莫不拭目以待及早能夠撥雲見日，以使國家逐步回復昔日發展。
    然而在眾多經發會決議政策中，有一項政府卻嚴重地損害到外籍勞工權益，那就是勞
委會所推動的「外勞月薪扣除案」。決議將自勞方基本工資按月扣繳二千五百元至四千元
，這是嚴重剝奪了外勞們權益。以當前台灣的基本工資是一萬五千八百四十元，已低於鄰
邦的香港和星加坡等國，若片面再降低，實對外勞人權勞權造成傷害。廣大的外勞們失望
又無奈，畢竟他們從1992年以來，為台灣也付出了十餘年勞力血汗，他們無語期盼政府重
新檢討新政策。
    台灣天主教會外勞權益促進聯盟，為幫助各國在台外勞保護爭取基本權益，特於八月
廿五日發表聯合聲明，向政府當局提出抗議及陳情（聲明全文略），希望主司單立重新評
估速踩煞車，以符合公平合理政策。參與這次聯合聲明的單位計有：「天主教希望職工中
心、天主教新事社會服務中心、台北市聖多福堂、天主教外勞關懷小組、新竹教區外勞牧
靈中心、天主教國海星海員中心、和聖高隆會正義和平辦公室」。

                          回主畫面


2346期

本期是第 ２３４６ 期( 2001.09.16 出刊 )

新世紀新福傳希望之火    祈禱接力花蓮教區熱情接棒
土庫天主堂更名中華殉道聖人堂　聖堂主保及教區祈禱佈道會同進行
新竹仁愛啟智中心主任交接    劉獻堂主教主持感恩彌撒
高雄教區唱經員培訓班結業　黃兆明輔理主教頒發證書
台中市衛道中學創辦人周濟東神父蒙主恩召喪禮哀榮備至
高雄教區九月份喜慶

新世紀新福傳希望之火延燒　祈禱接力花蓮教區熱情接棒

    【花蓮訊】象徵新世紀新福傳大會的希望之火，9月2日傳到了祈禱接力的第二站－花
蓮教區。超過400名的教友頂烈日來到花蓮主教座堂，共同參與精心規劃的「新世紀新福
傳佈道大會」。
    大會由迎聖蠟儀式中開啟，在眾人的期待中，傳協會李義成主席將代表新福傳希望之
火的蠟燭，送進會場。接著，由教區大家長錢主教致詞，將「新世紀新福傳」的真諦與大
家分享，並期許在場的所有人能盡己力，為新福傳奉獻心力。
    佈道大會的第一階段為「主內真生命」祈禱會。不管是陳科執事的見證、眾人齊頌玫
瑰經或是覆手祈禱，兩個多小時的儀程中，天主的榮耀彰顯，聖神臨在，大家在此充分地
領受神恩。覆手祈禱之後，錢主教將福傳希望之火，遞交給教區祈禱接力下一站代表－台
南教區，教區傳協會張志揚副主席，便進入了第二階段感恩祭典。
    整個彌撒禮儀在載歌載舞，歡愉的氣氛中進行。花蓮教區秘書長林逢裕神父在青年會
配合演出下講道，幽默中帶來不少驚喜，同時打動在場老少教友的心，使所有與會的真正
參與一場天主的盛宴。玉里春日堂區以阿美族歌舞，將五穀奉獻於祭台前，感謝天主的恩
賜與垂顧。最後，在原住民的歌舞中，為此次「新世紀新福傳佈道會」畫下圓滿的句點。
    林秘書長表示，9月7日下午2點在台東馬蘭天主堂則經續舉辦「新世紀新福傳佈道會
」，希望福傳熱情能藉以不斷地傳揚。

                      回主畫面

土庫天主堂更名中華殉道聖人堂　聖堂主保及教區祈禱佈道會同進行

    【嘉義訊】嘉義教區雲林縣土庫天主堂，更名為「中華殉道聖人堂」。謹訂於主曆2001
年9月16日（主日）上午八時卅分，配合嘉義教區新世紀新福傳全國接力祈禱佈道會，一
併舉行系列慶祝活動。
    這次慶祝活動已由嘉義教區劉振忠主教和土庫堂主任楊伯鐸神父以及教區傳協會沈天
賞主席、土庫堂傳協會林玉英主席共同署名，發出邀請柬，敬邀全教區各級神長、修女、
教友們蒞臨參禮，共襄盛會，同頌主恩。活動性質是將全教區的接力祈禱會延伸配合堂區
的堂慶合併舉辦，以帶動全教區，在新世紀新福傳旗幟願望中，注入新活力，啟動群眾福
傳心，大家群策群力共為榮主救靈奉獻真誠心智。活動的時程項目簡介如次：
    八時至八時卅分：在永年中學報到。
    八時卅分至十時：在永年中學活動中心、祈禱佈道會。
    十時至十時卅分：殉道聖人聖像遊行、從學校到土庫聖堂。
    十時卅分至十二時：土庫天主堂慶祝主保堂慶大禮彌撒。
    十二時至十三時：全體午宴共融。

                       回主畫面

新竹仁愛啟智中心主任交接　劉獻堂主教主持感恩彌撒

    【本刊訊】有淚光、有笑聲，更不時傳來此起彼落孩子們的呼叫聲……，收容160位
智障學童的「新竹仁愛啟智中心」，8月30日上午為潘清泉、曾尚石兩位主任舉行交接典
禮及謝恩彌撒。兩位主任也在愛心滾滾中，薪火相傳。
    以76高齡榮退的潘清泉主任，青年時曾投筆從戎，加入八年聖戰，豪氣萬千，後又
獻身學校教育有數十年之久，十年前，由仁啟董事長景耀山神父邀請擔任仁啟主任一職。
潘主任平易近人，與師生打成一片，上下一心，更是智障學童心目中的「潘爺爺」，使仁
啟這「愛的大家園」名不虛傳。
    新任主任曾尚石，現年43歲，輔大神學院畢業，亦為美國天普大學社工碩士，原任天
主教新竹社會服務中心主任職十年，他是位幽默智慧幹勁十足的人，是杜華神父入門弟子
，也傳承了杜華神父的所謂「傻瓜」精神，樂於服務。
    8月30日上午九點半，由新竹教區劉獻堂主教主持謝恩彌撒，景耀山等六位神父陪祭
。景神父在證道時稱讚潘清泉主任給中心留下愛主愛人的典範，使中心充滿溫馨大家庭和
樂的氣氛，在薪火相傳中景神父並仿「孔夫子，關夫子，兩位夫子，著春秋，讀春秋一部
春秋」再順口編兩句「巧詩」「潘主任，曾主任，兩位主任，傳火把，接火把一根火把」
來期許中心繼續往前奔馳這愛的旅程……。
    劉獻堂主教在致詞時表示，感謝並希望各界支持天主教及新竹教區的社會福利工作。
    交接典禮在淚水與歡笑中進行，中心董事長景耀山神父將印信再轉給曾尚石主任，喜
憨兒們有的口齒不清、有的步伐不穩，但都一一上前向卸任的「潘爺爺」獻花獻吻……。
潘主任怕「老淚縱橫」，調侃自己早就腰懷「秘密武器」－墨鏡一副，好讓淚水僅在眼中
打轉……。之後該中心林美妤老師和另一女老師，分別報告稱許潘主任平素的善表嘉言，
特別是他為一位走失的園童，從半夜找到天明的善牧之心。
    潘主任的臨別贈言竟然仍是呼籲大家踴躍捐款，讓晨曦學園順利興建……。
    新主任曾尚石弟兄則期勉自己，以聖保祿所言的「願自己與所受的寵召相稱」和「我
賴加強我力量的那位，能應付一切」的精神，並傳承仁啟為智障小弟兄服務的使命。
    中午，劉主教和大家共享了在中心老師指導下，智障學童做的一道道美味可口的餐點
。
    目前仁愛啟智中心正與義美公司聯合舉行「中秋月圓愛更圓」－買月餅支持晨曦學園
活動，詳情可與(03)5710088，(03)5711833專線連絡。

                      回主畫面

高雄教區唱經員培訓班結業　黃兆明輔理主教頒發證書

    【本刊訊】主教團禮儀委員會為了使禮儀的進行，能符合教會的精神，使教友的禮儀
生活更豐富，特於暑期在高雄、台北、台中三個教區舉辦「唱經員密集課程培訓班」，高
雄教區由教區傳協會承辦，已於8月27日至9月1日在天主教中心六樓舉行，參與者20餘人。
    高雄教區唱經員密集培訓課程內容包括：1.聖樂概論。2.感恩祭與聖歌。3.讀譜與聲
樂。4.基礎指揮法。5.聖歌詮釋法。6.聖詠團的組織與訓練。7.聖歌教唱法。8.共融祈禱
團體之帶領。任課講師為吳新豪神父、徐景漢教授、黃以利教授，學員們均感謝教授們認
真的講解傳授，深感受益良多，不虛此行。這次唱經員培訓特別感謝教區傳協程肇陽主席
事前的策畫和聯繫，培訓週程圓融喜樂。
    9月1日為期一星期的「唱經員密集課程培訓班」結業，大家選出洪惠寬弟兄為會長，
負責唱經員的召集聯絡進修等事宜。下午四時卅分結業式，恭請黃兆明輔理主教主持，禮
儀中學員們學以致用，學員們領到結業證書非常高興，今後願將所學帶回堂區應用在服務
的事工中，以榮耀上主，並傳授給其他禮儀員。

                      回主畫面

台中市衛道中學創辦人周濟東神父蒙主恩召喪禮哀榮備至

    【台中訊】台中市衛道高級中學創辦人周濟東神父，於民國2001年8月16日上午九時
卅分在天主教八里鄉安老院安逝主懷，享年99歲。周神父是衛道會會士，美國伊利諾洲人
，1933年晉鐸後，奉命到中國遠北省，1935年任曉東中學校長職務。太平洋戰爭爆發後，
神父遭日軍監禁於集中營，後被遣返美國。1950年調任至衛道會遠東區區會長，並創辦京
都洛星中學。1950年應台中教區蔡文興主教邀請到達台中，於1955年創立衛道高級中學，
1962年接任聖衛道修會臺灣區區會長，1985年退休靜居。
    衛道中學於9月6日上午十時在學校濟東堂隆重舉行追思彌撒，恭請台中教區王愈榮主
教主祭，來參禮人員約兩千餘人，場面極其哀榮。王主教於證道中極力推崇周神父熱愛青
年及為教育之奉獻精神，請大家多為周神父祈禱，求主賜周神父的靈魂早日榮登天鄉享受
永福。

                      回主畫面

高雄教區九月份喜慶

聖堂堂慶：三地門聖十字架堂、屏東市聖十字架堂、大寮鄉
          聖十字架堂、佳冬鄉聖十字架堂、高市林德官聖
          文生堂、岡山鎮聖文生堂、東港聖彌額爾堂。

神父主保喜日：李漢民、戴剛德。

神父生日：戴剛德、何弘道、石福常、葛高德。

晉 鐸 日：黃金昆、胡良明。

                          回主畫面


2347期

本期是第 ２３４７ 期( 2001.09.23 出刊 )

美國世貿大樓遭恐怖組織擊毀    教宗痛心譴責暴徒喪失人性
主教團為美國 911 恐怖事件之受難者祈禱緊急呼籲
第七屆中國天主教教會史和中文要理講授史（上）
新世紀新福傳第三場座談會在高雄天主教中心熱烈召開
南投原住民地震風災追思祈福　陳總統及張院長分別致函慰勉
高雄法蒂瑪堂教友大會信友開誠佈公訴心聲

美國世貿大樓遭恐怖組織擊毀　教宗痛心譴責暴徒喪失人性

    【梵蒂岡電台訊】9月11日美國東海岸上午八點三刻到九點三刻之間，三架遭恐怖份
子劫持的民航客機，分別以自殺方式襲擊紐約世界貿易中心兩座110層摩天大樓和華盛頓
美國國防部五角大廈，屠殺至少兩萬以上無辜的人士，受傷者還不在其中。這個人類有史
以來最殘酷的恐怖暴力行動比60年前日本偷襲美國珍珠港的行動更惡劣百倍，所屠殺的人
數更多。尤有甚者，珍珠港事件是兩個國家的宣戰，但這次襲擊紐約和華盛頓的則是來去
無蹤的黑暗恐怖勢力，無從防衛招架，更無從及時還擊。這是美國本土自從獨立戰爭以來
傷亡最慘重的一次莫名其妙的人禍。消息傳出，舉世震驚，全球人士透過電視螢光幕現場
目睹恐怖份子行兇而束手無策。
    慘案發生後，聖座國務卿索達諾樞機主教立刻向教宗若望保祿二世報告局勢狀況，教
宗馬上收歛心神，為無數的亡者祈禱，求天主賜給他們永恆的安息，並安慰傷亡者的家屬
。此後，教宗也立刻致電美國總統喬治布希，表達他無限的哀痛，並表示在美國人民遭受
如此重大的考驗之際，他的心靈與他們在一起，同時嚴厲譴責成事不足，敗事有餘的恐佈
暴力行為。
    12日星期三上午，教宗照例從岡道爾夫堡夏宮回梵蒂岡，在聖伯多祿廣場接見來自各
國的朝聖信友。為了向美國表示哀悼和祈禱的氣氛，教宗事先要求廣場上的信友在整個接
見過程中不要發出任何鼓掌聲。
    教宗最後邀請眼前名位朝聖人士說：「讓我們呼求上主不使仇恨與暴力的情緒沸騰。
至聖童貞，仁慈之母，求妳在眾人心中激發智慧的思想及和平的心意。」
    教宗說完了這篇沉痛的講話之後，還帶領全體人士為美國、為世界各國、為全人類的
和睦相處祈禱。

                      回主畫面

主教團為美國911恐怖事件之受難者祈禱緊急呼籲

主內各位弟兄姊妹：
    9月11日在紐約、華府爆發了美國有史以來最慘重，並被比擬為「第二次珍珠港事變
」的大災難，罹難人數至今難以正確統計，據信將達萬人。教宗隨即在一場彌撒中為無數
的亡者祈禱，同時嚴厲譴責此一暴力行為。透過電視及時的報導，相信絕大多數的人都已
目睹多相關的駭人畫面，並為無數的死難者及其家屬寄予無限的同情與哀悼。
    在災變之後，單國璽樞機主教便立刻致電慰問紐約及華府兩位樞機主教，並請他們向
受難家屬轉達台灣教會之關懷與代禱。
    台灣地區主教團在此謹呼籲全體天主子民，同心為所有在這場恐怖事件中的罹難者、
失蹤者及其親友代禱，並籲請各堂區於九月份各台彌撒之信友禱詞中，加唸以下之禱詞：
    請為日前在美國發生的911大災難中所有的罹難者及其親友而祈禱。祈求全能的天主
接納罹難者的靈魂、撫慰他們的家屬、親人早日走出悲痛的陰霾。同時，我們也祈求仁慈
的天主引領全球的人類經由此一劇，更能深切體認到暴力與報復絕不能帶來和平與幸福，
唯有愛與寬恕才能為人類帶來真正的福祉，為此我們同聲祈禱。

                                                                                台灣地區主教團全體主教　謹啟
                                                                                2001年9月13日

                       回主畫面

第七屆中國天主教會史和中文要理講授史

    可敬的主教、各位神父們、修女們、各位貴賓、各位學者專家、主內各位兄弟姊妹：
    能夠與大家一起參與第七屆「中國天主教會史」國際學術研討會的開幕典禮，我感到
很榮幸也很高興。我衷心歡迎從台灣以及從八個不同國家前來，和提供學術研究成果的各
位來賓，我們高度地贊賞你們在「中國天主教會史」這一不簡單的領域裡從事研究工作，
我們的教會規模不大，教友人數亦有限，但卻有著悠久的歷史，而且因為它是中國與西方
文化以及後來與西方殖民主義和帝國主義激烈衝突中的一部分，而變得錯綜複雜。那時發
生的事情，使中國人民至今還對基督宗教信仰和基督徒有著扭曲的形象。在他們腦海中形
成的偏見，是因為西方強權對中國所犯下的不義行為而引起的，直到現在它還阻礙著我們
在中國的福傳工作。
    我們鼓勵學術研究，並非是因為這樣可以使歷史更為美觀。史實是不能改變的，就讓
歷史保留其原貌吧！你們的研究工作不應該是刻意去對過去的任何事件加以美化或加以醜
化。相反地，我們要有公開的、純科學的學術研究，憑著從歷史文獻和事實中找到的證據
得出結論，任何研究工作，若基於意識形態上的偏見，則會失去其學術價值。我們只希望
你們去尋找真相，找出中國教會歷史上那些光榮的、值得稱贊之處，以及那些黑暗的和不
太光彩的事實。作為基督徒，我們有責任去這樣做，我們也應該有這樣的擔當，這樣做纔
符合福音精神，因為主基督說過：「真理必會使你們獲得自由。」（若望福音八：32）
    在二千大禧年中，教宗若望保祿二世公開向全世界道歉，並謙恭地請求世人原讓教會
或教會的人士在上個千年中所犯下的錯誤。正是以這種同樣的態度和精神，我們鼓勵你們
從事研究工作。實際上，我們認為這是你們為建設中國地方教會所能做的最大的貢獻。我
們不夠瞭解自己教會在中國的根，你們的研究應該能幫助我們，找出中國教會史上的真相
，但是近年來一些人所做的研究，並非都是有助於找出歷史真相的。
    在鼓勵大家進行學術研究、把發現的正面或反面的事實公布於世的同時，對過去幾十
年中發表的有關中國天主教會史的學術論文，我確實感到有必要表達出個人的憂慮。這些
研究往往太著重於人性的脆弱和失敗以及負面的因素，往往過分予以誇張而卻忽略了教會
所提供的正面。但是，我相信，我們有很多理由，值得為中國天主教會的歷史，以及為教
會對中國社會作出的很多傑出貢獻感到驕傲。意識形態上的偏見，時常影響了一些學者的
研究，因而使教會受害。此外，中國教會史上的許多有功之人，至今尚未得到適當的研究
和重視。
    利瑪竇、湯若望和南懷仁屬於那些知名度較高，而且廣受贊揚的傳教士之列。但在十
七、十八世紀還有許多其他的傳教士，對中國和教會以及東西文化科技交流，做出了卓越
的貢獻。可是，學者們還沒有適當地研究過這些傳教士的工作，因而整個中國社會對他們
知之甚少。結果是：在忽略傳教士們的這些正面貢獻的同時，某些作者至今還以最負面的
批判性言詞撰寫有關傳教士的文章，就好像是這些傳教士曾經侮辱中國、藐視中國文化似
的，但實際情況卻往往與此完全相反。
    我們不妨自我反問一下：對白晉（Bouvet）、傅聖澤（Foucquet）、金尼閣（Nicolas
Trigault）、柏應理（Philippe Couplet）、衛方濟（Francois Noel）這些偉大的傳教士們所做
的貢獻，我們有足夠的瞭解嗎？他們中有人曾高度地贊揚中國文化，並認為中國古典作品
中充滿了人文與宗教的智慧，甚至把某些中國古典作品與自己前來宣講的聖經放在同等高
度，以致後來有些歷史學家譴責他們過分誇大中國哲學、文學和文化的價值，這些傳教士
們的著作和書信正是教會欣賞中國文化的永久見證。
    在歷史上，柏應理是把孔夫子介紹給西方學者的先驅，他於1687年出版了《中國哲學
家孔夫子（Confucius Sinarum Philosophus）》一書。正是通過這本書，歐洲的哲學家
伏爾泰（Voltaire）、孟德斯鳩等開始認識孔子及其學說。衛方濟把《孟子》、《小學》
和《孝經》譯成拉丁文，出版在1711年的譯著《Sex Libri Classici Sinensis Imperii》
中，後來又被譯成法文出版。在這本譯著的序言中，衛方濟寫到：《觀察中國立法者的倫
理和政治哲學》（Observations sur la Philosophie morale et politique des legislateurs Chinois）。
這份歷史文獻證明：那個時期的傳教士們深刻地瞭解並欣賞中國文化、中國人對神的概念
、倫理、政治、農業、教育等等，正是這些傳教士們使中國受到歐洲人的認識、欣賞和尊
敬，這就是他們對中國的偉大貢獻。沒有任何一個中國人，在那個時代，可能比他們更好
地給歐洲人介紹自己的文化，可是很可惜，還沒有任何中國人對衛方濟進行過全面的研究
。他的文獻和著作三百年來一直存放在教會的檔案館裡，無人問津。對白晉和傅聖澤的研
究已出版了英文專著，卻還從未被譯成中文！
    研究柏應理、衛方濟以及與他們同期的其他傳教士是一項當務之急，需要你們大家以
及你們所代表的機構進行合作。在這一研究尚未全部完成之前，中國教會內以及教會外的
研究者，都不可以以為自己稱瞭解中國天主教會的真正歷史。（待續）

                      回主畫面

新世紀新福傳第三場座談會在高雄天主教中心熱烈召開

    【本刊訊】由全國傳協會主辦，高雄教區傳協會承辦「新世紀新福傳座談會」，高雄
教區於9月15日假天主教中心二樓禮堂舉行，參與者單樞機主教、林吉男輔理主教、全國
傳協會主席陳振貴主席、台南教區傳協會咼主席、侯若瑟神父、高雄教區傳協會于惠霖神
師、修女、各堂區代表計140餘人，林吉男輔理主教全程參與，會議由程肇陽主席主持。
    「新世際新福傳座談會」自上午九時卅分在單樞機主教致詞中揭開序幕，單樞機在致
詞中說：現代的人雖然物質舒服，但心靈空虛、家庭破碎，耶穌要我們划到深處去然後撒
網，進入人心，社會最需要什麼？教宗三個千年開始，新世紀新福傳就是要針對人類社會
的需要，地方教會的心聲，按耶穌指給的方向、聖神的光照、同心合力，才能發揮進入基
督小船（教會），建立信望愛的家園。
    座談會中侯若瑟神父主講：一、傳協會的宗旨與性質的定位。二、堂區共榮與福傳的
典範。分組討論有五項議題：一、我們堂區有那些信仰要素，成為完整的小型教會？二、
我們堂區需要怎樣的聖職牧人？三、我們堂區聖職牧人與信友羊群的關係是什麼？四、我
們堂區如何推展整體共融及傳福音工作？五、我們堂區如何發揮善會及傳協會的功能？在
小組討論後各組提出報告。最後在林吉男輔理主教、全國傳協會陳主席的鼓勵中圓滿結束
。此次座談會午餐、茶點、印刷費等均由程肇陽主席奉獻，願天主降福他。

                      回主畫面

南投原住民地震風災追思祈福　陳總統及張院長分別致函慰勉

    【本刊訊】「南投縣原住民走出九二一地震暨桃芝颱風悲情聯合追思祈禱彌撒」，於
9月15日上午10時，恭請教區大家長王主教主禮，教區20幾位中，外籍神父共祭，修士、
修女及教友們共約一千二百多位，齊聚南投縣水里天主堂，共且為罹難者祈求仁慈的天主
：寬恕他（她）們的世界，早登天鄉，一起為災民求聖母轉禱，祈求大能的主：賜他（她
）們重新站起來的力量。
    陳總統及張院長特別委派：行政院原住民委員會尤哈尼主委，蒞臨會場，宣讀悼慰詞
，並向罹難者遺像拈香致意。陳總統信函略謂：「兩次天然災害，南投鄉親失去家人和田
園，使他哀衿無言，感同身受，……期望鄉民走出悲情，靠主力量，勇敢站起來……。」
彭縣長也在賑災的百忙中親臨致詞：感謝天主教會對南投縣原住民同胞遭此巨創後，所做
的努力付出，並慰問遺屬及災民。立委瓦歷斯•貝林及巴燕•違魯，仁愛鄉、信義鄉及水
里鄉的鄉長及各級民意代表也輒臨會場，悼念亡者，安慰生者鄉親。天主教博愛基金會的
廖執行長，更是不分教派的，一律請天主教一一致送慰問金貳萬元，並重申願配合政府政
策，一起為原住民重建溫馨家園的決心。
    追思祈福彌撒，在「哀矜無言，重燃對生命的盼望」中結束。

                      回主畫面

高雄法蒂瑪堂教友大會信友開誠佈公訴心聲

    【本刊訊】高雄法蒂瑪堂於9月16日召開全體教友大會，這是本堂有史以來首次創舉
。
    本堂主任司鐸王志偉神父有感於教友分散四台彌撒，見面機會不多，為促使大家庭成
員不至疏遠能團聚共融，因此而有了此「大家一起來關心堂區的教友大會」之召開，幾經
籌畫，終在今年九月如期召開教友大會。
    此次大會議題有三，除修改章程外，其餘為配合「新世紀新福傳」而將推動，成立的
「成人主日學」是討論最熱烈的問題。此理想是本屆林紫綢主席自三年前上任以來就極力
想推動的工作，今天在本堂王神父的同意下，已決定執行落實。此計畫將分短程、中程、
長程逐步實現。
    「成人主日學」校長由副本堂杜勇明神父兼任，分早上彌撒後開課的或語班和下午彌
撒前的國語班。
    此次大會教友參與熱烈，勇於發表心聲意見，大會圓滿成功。

                          回主畫面


2348期

本期是第 ２３４８ 期( 2001.09.30 出刊 )

第七屆中國天主教會史和中文要理講授史（下）
台灣地區主教團主席單國璽樞機致全國教友書
世界宗教合作會議台北召開    單國璽樞機應邀致開幕詞
新世紀新福傳全國接力祈禱會　嘉義教區場面生動活潑理性感人
2001年原住民重建聖堂募款結束　各界慷慨捐輸34 所聖堂受惠
國際聖母軍成立八十週年　香港地區軍友熱烈慶祝

第七屆中國天主教會史和中文要理講授史（下）

    中國教會史的複雜性，使得你們的研究工作十分敏感棘手，因為我們知道你們盡力
忠誠地為歷史事件找到正確的、不帶偏見的解釋。這就是為什麼我很欽佩而且完全贊同
本屆學術研討會主辦者的一貫政策。「南懷仁文化協會」自1986年在比利時魯汶舉辦第
一屆學術研討會以來，一直邀請教會內外、中國內外的學者參加其研究工作。每位歷史
學家，無論他如何努力客觀地記述歷史，總是有意或無意地受其固有之意識形態偏見的
影響。因此，今天在這裡看到來自八個不同國家的學者，華人和非華人，教友和非教友
，我覺得令人鼓舞。就從你們努力尋找歷史真相來說，我認為這是本屆研討會成功的保
證。對受到你們邀請，而且已獲得來台簽證的一些大陸學者，最後竟因未獲大陸當局的
許可，而不能前來出席本屆研討會，我只能深表遺憾。我們本可以借此機會相互學習。
他們的缺席對雙方都是一大損失。但是，我們依然相信，作為學者，他們定會贊同我們
的政策：推動學術性的、無意識形態偏見的研究。
    我以整個地方教會的名義感謝你們選擇「研究中文教會要理講授史」為本屆研討會
的特別主題。對台灣教會來說，研究這個主題正是時候，因為我們正在推行「新世紀、
新福傳」的運動。21世紀的要理講授必須面向當今的台灣社會，使用當今民眾易懂的、
遵循梵二教義的現代語言。要更新要理講授與福傳的方法和語言，就決不可以忽略福傳
的歷史演變過程，並且必須在這個基礎上發展。因此，我們必須更加深入地瞭解傳教士
、中國神父、修會人士、傳道員以及教友在過去使用的要理講授方法。我很高興看到，
與會者將宣讀的論文中，有對著名的中國教區神父李安德（Andrew Ly）的要理講授的研
究，也有關於各傳教修會的要理講授的研究。
    甚至在這個領域，也常常有出于意識形態偏見的負面批評，對中國一般民眾說，外
國傳教士，甚至說羅馬教會當局，忽視及藐視中國文化。「禮儀之爭」導致羅馬拒絕批
准傳教士們所做的適應中國文化的嘗試，是一個事實。這對中國天主教會是個悲劇，因
為它造成國家當局對中國教會的誤解和偏見。當時的教會未準備好接受本土化的歷史步
伐，而失去了在中國廣傳福音的歷史時機，令人感到惋惜的同時，我們必須提醒大家，
傳教士們最初提出的使教會禮儀適應中國文化的申請得到了羅馬的批准。大多數人，甚
至一些學者，都根本不知道羅馬基本上曾經是以積極的態度對待傳教士們的嘗試。今天
，我們只能為當時的形勢所迫的羅馬取消它最初所批准的文件，而感到遺憾。
    1622年傳信部成立後不久，所發表的一些文件，進一步證實了羅馬對中國文化持有
積極和尊重的態度。在我看來，當今的學者，若是想徹底瞭解羅馬到底是怎樣指示傳教
士們去從事福傳工作的，就應該拋開腦海中可能有的意識形態偏見，重新研究一番這類
的文件，例如傳信部於1659年向全體傳教士發出的《訓令》。該《訓令》為當時的傳教
士們規定了福傳工作的指導原則。我們今天閱讀一下這項指導原則，就可看到羅馬曾經
如何警告傳教士們，要尊重中國民眾的習俗，不可介入任何與傳播信仰無關的事務。我
在此引述該文件中的幾段話：
    「只要不是顯然有違宗教和善良道德的習俗，千萬不可使人們改變自己的禮儀、習
慣和風俗。妄想把法國、西班牙或意大利或歐洲其它任何部分，輸入中國，還有比這更
荒唐的事嗎？不要輸入「國家」，但要輸入「信仰」。任何民族的禮儀與習慣，只要不
是邪惡的，信仰不會予以排斥，且要予以保存。」
    「值得贊揚的，便該贊揚；不值得贊揚的，只宜小心謹慎，不予置評，絕不可毫不
體諒地隨便予以譴責……。」
    「……該十分小心，務使和你的一同舉行神聖禮儀的教友，敬謹端莊，聚在一起，
並且在聚會時務使所行的，都是神聖事項；在這種場合，務要嚴格禁止討論社會上的公
共問題。」
    （Coll. S.C.P.F., nr 135 quoted in "Four Centuries of Catechetics in China" by Jos.Jennes CICM, pg 88）
    傳信部於1656年向傳教士們發出的這一指示的許多部分，甚至在今日依然有效。在
那個時期的正式教會文件中，還會找到更多類似的證明，可惜這些文件至今尚未在中國
得到適當的重視與研究。
    我們不只是對中國教會早期的歷史感興趣。身為台灣地區主教團的主席，我尤其為
本屆研討會將有關台灣和香港於過去50年中的要理講授和傳教員培育的報告而感到欣喜
。這些研究，對我們現在為了使教友們更積極地參與福傳工作而嘗試採用新的教友培育
途徑，將有直接的幫助。這些報告，把討論早期歷史的論文與現今的福傳工作連接起來
。所有的論文，在研討會結束後，不應該只被收藏在圖書館裡。它們應該作為我國21世
紀新福傳進行反思的基礎，來加以研究利用。
    本屆研討會，在天主教輔仁大學召開，並得到校方密切的合作。作為中國最古老的
天主教大學，輔仁有責任，為這一非常重要的研究領域作提供協助。早在1986年南懷仁
文化協會在比利時魯汶大學舉辦它的第一屆國際學術研討會時，當時輔大校長羅光總主
教就強烈主張輔仁應該在這方面有自己的研究計畫。雖然輔仁也曾組織過一些研討會，
當時形勢未允許它發展成系統化的、有組織的研究計畫。本屆研討會給人的希望是，這
樣的研究計畫正在輔仁發展起來。我希望這方面的努力會繼續下去，並獲得成功。
    各位女士、先生，你們所做的研究工作極其有意義、非常重要。我感謝你們所付出
的心血，也希望你們所交流的觀點富有成效。願它能為這個領域帶來更多的研究，願它
有助於中國天主教徒更深入地瞭解自己教會的根，有助於中國的非教友學者專家更加客
觀地評價基督宗教信仰，尤其是在中國的天主教信仰。
    我祈求天主祝福你們的工作，並在此宣告本屆研討會正式開幕。
    謝謝大家！敬祝大家身體健康、精神愉快。並預祝大會順利成功！

                                                                單國璽
                                          2001年9月7日於輔仁大學文開樓會議廳

                      回主畫面

台灣地區主教團主席單國璽樞機致全國教友書

    主內的弟兄姊妹們，平安：
    就在令人餘悸猶存的「921大地震」即將屆滿兩週年，以及震撼全球的美國「911恐怖
事件」發生尚未滿一週，舉世人心惶惶之際，在台灣陸地停留時間長達近50個小時，堪稱
台灣氣象史上最詭異的納莉颱風，以其所帶來驚人的豪雨，使整個台灣地區再度嚴重受創
。
    根據消防署中央災害應變中心統計，截至20日廿二時止，全台確定死亡人數已達85人
、失蹤15人，至於交通、農業、生產事業，乃至一般民眾因此一風災所受到的損失，更是
難以估計。從媒體中我們清楚地看到各地道路坍方、橋樑沖毀、農田流失、房屋倒塌，以
及無數的都會區、鄉鎮變成水鄉澤國，居民逃難險象環生等怵目驚心的畫面，實在令人不
忍卒睹。
    我在此謹代表台灣地區主教團鄭重呼籲匠有居住在這塊土地上的天主子民，除了共同
為納莉颱風中之罹難者及其家屬懇切祈禱之外，更要以積極的行動來表達我們對弟兄姊妹
的關愛。
    在這國內外災難頻傳的時候，很多人的內心充滿著極大的不安，唯恐成為下一波厄運
的受難者。然而耶穌曾曉諭我們說：「你們以為這些加里肋亞人，比其他所有的加里肋亞
人更有罪，纔遭此禍害嗎？不是的。我告訴你們，如果你們不悔改，你們都要同樣喪亡。
」（路十三：2∼3）不論我們遭遇的是天災還是人禍，我們不應只是本能性的擔憂或只是
去做些防範未然的舉動，而是應該真誠地反省、悔改。當今各類的重大災難，往往出自整
個社會共犯結構所衍生的後果，藉由這樣的災難，如果能夠啟發我們深入地去作社會性的
悔改，並以寬恕、和好、關愛的庇度去面對他人以及大自然，我們才能真正保有內心的平
安，締造祥和共融、互助互愛的社會。
    至於在具體行動方面，我希望各教區之主教或秘書長能儘速邀請教區內的神長，以及
修會、機構、傳協會、善會之負責人或代表召開會議，以共融合作的態度，研商如何為該
教區及至其他受創較重之教區，提供具體的支援與服務，或是發動、響應各項捐輸的活動
。
    其次，我也要呼籲全國無論或大或小的堂區，也各自為此次風災的復建工作盡一份心
力。在這全國普遍受創的浩劫中，各鄉鎮、各社區發生的災難以及所需的援助，沒有比當
地的居民更清楚的。如果我們各堂區的教友能組織起來，積極構思「我們能為自己或鄰近
社區的災民做點什麼」，不論是提供用水、食物、庇護所，或是協助社區清理打掃、邀請
受災嚴重的鄰人共度中秋節等等，都是悅樂主心的具體愛德行動，也是使我們的堂區走出
教堂，與社區結合的實踐。
    在此天災人禍不斷、人心惶惶的時候，我也想請各教區在中秋節（10月1日）的早上
，以堂區或鐸區為單位，舉辦隆重的祈福禮。除了邀請教友積極參與外，每位教友更應該
廣泛邀請自己的親友、鄰人一起參與，希望在中秋團圓的日子，藉著全國各地教堂一同的
祈禱、祈福，能將天主所賜的平安廣披於台灣乃至世界的每一個角落。最後敬祈主恩滿溢
！

                       回主畫面

世界宗教合作會議台北召開　單國璽樞機應邀致開幕詞

    【本刊台北訊】「世界宗教合作會議」，2001年一度會議於9月18日至21日在台北市
召開，應邀的各國宗教代表如期抵達台灣參與這次盛會。教廷「宗座宗教交談委員會」亦
委派一位總主教－彌額爾•斐德傑拉（Bp.Michael Fitzgerald）為代表，兼程蒞台參與
此次國際會議。彌額爾總主教利用在台期間亦由單樞機主教、親切接待嚮導，南下高雄拜
訪參觀多處教會機構。如9月17日單樞機相陪訪問佛光山，中午林主教陪伴參觀主教座談，
及善導週刊社，18日再由單樞機陪同北上參加世界宗教合作會議，此行彌額爾總主教必然
對台灣留下良好之印象。
    這次大會主辦單位，特別邀請單國璽樞機主教，蒞臨致開幕詞。樞機主教向與會各國
代表，發表了一篇極其客觀中肯，但內容則別具史學性和指標性，可謂擲地有聲、鏗鏘有
力，委實發人深省，給當今混濁世界潮流，提供了很好的心靈淨心劑，也給從事宗教事工
的人士，指出了明正的方向，單主教的開幕詞的確值得大家再三來品讀。
    綜觀樞機講詞內容，簡扼可分為三大主題：其一，論宗教交談與合作的重要性－略謂：
「自工業革命以後，人們利用機器大量生產，追求物質享受，倡言科學萬能，人定勝天的
狂語，忽視了精神價值，和宗教生活。更甚者於上世紀產生無神唯物共產主義，告成人類
危機，据此宗教界人士，理應攜手合作，力挽狂瀾。其二，論宗教交談的意義與條件－主
教指出(1)必須彼此尊重。(2)要有虔誠的學者專家。(3)要虛心聆聽。(4)誠懇說明個自的
宗教信仰。其三，論宗教合作的可行方向－(1)共同宣揚神人的關係。(2)共同衛護天賦人
權。(3)共同參與改革社會風氣及宣揚倫理道德。(4)共同合作賑災濟貧與抒困。

                      回主畫面

新世紀新福傳全國接力祈禱會　嘉義教區場面生動活潑理性感人

    【嘉義訊】嘉義教區新世紀新福傳全國接力祈祈禱會，於9月16日上午8:30分在雲林
縣土庫鎮永年中學舉行，場面生動活潑，由青年樂團帶動唱貫穿全局，同時安排新世紀新
福傳大會主題宣導與見證分享，理性與感性兼具，共計約有六百餘位神職人員與教友參與
盛會，由平信徒訓練班之學員代表王文質弟兄與賴翠香姊妹擔任主持人。此外，台中教區
傳協會主席李仁壽弟兄及二位理事代表準備恭迎福傳希望之火至下一站台中教區，以及希
望工作室之吳修女為當日之貴賓。
    為熱絡會場之氣氛，祈禱會之前，即由西螺、斗南、斗六等教堂之青年樂團聯合演唱
聖歌，使得每位來參與祈禱會之弟兄姊妹，一踏入會場，便感受到「天主子民共融」之快
樂氣氛，另現場由永年中學與土庫天主堂聯合佈置之會場，也精緻典雅，展現另一種歡迎
來賓的氣象。
    祈禱會正式開始，由教區傳協會主席沈天賞弟兄在諸位理事之伴同之下，將他自己親
赴台南教區恭迎回來之福傳希望之火，轉呈劉主教，福傳希望之火正式在會場點燃，並在
劉主教致詞中展開序幕。劉主教苦口婆心的再三提示大家：新世紀新福傳，固然是主教神
父的工作，但也是每位教友的責任，在新的時代，回應新的社會需求，我們一定要講究新
的方法，方能使天主教再度復興。
    接著為點燃大家的福傳熱火，由聯合青年樂團帶動大家讚頌高唱聖歌：「把冷漠變成
愛」、「主耶穌是生命源」，藉著年輕人的熱火，再度引燃大家的熱情，也提醒大家別忘
了以耶穌基督為生活的依靠與重心，而後，你才有更大的能耐將人際間的冷漠化為人間大
愛，熱鬧氣氛掀起大會第一波高潮。
    祈禱會主旨為宣導全國新世紀新福傳活動主題，藉以激發教友福傳的使命與共識，整
個祈禱會接近尾聲之際，由數位教友代表進行信友禱詞，由嘉義教區神恩復興運動小組負
責之祈禱，透過用心的設計，禱詞不僅貼切而且感人，同時特別為美國911災難祈禱。最
後，福傳希望之火薪火相傳，由嘉義教區之沈主席傳給劉主教再傳給台中教區傳協會主席
李仁壽弟兄，同時，劉主教並為在場的教友降福與派遣，鼓勵每位教友誓為福傳的尖兵。
    福傳希望之火雖已離開嘉義教區，但另一股熱火已在每位教友的心田燃起，十點整準
時結束祈禱會，所有的參與者移師至土庫天主堂，參加該堂重新命名為「中華殉道聖人堂
」首次堂慶彌撒聖祭。

                      回主畫面

2001年原住民重建聖堂募款結束　各界慷慨捐輸34所聖堂受惠

    【本刊訊】由台灣原住民同舟協會主辦之「2001年原住民教堂重建募款活動」，在各
界共襄盛舉下，共募得捐款千萬餘元。值得一提的是，一位老教友劉老先生為落實「福傳
本地化」的推行，率先捐獻了 250 萬元，作為原住民教堂重建經費。他並藉以拋磚引玉，
希望得到教會神長及教友們的響應，繼續支持福傳本地化的推動。
    此次募款活動得以順利進行，圓滿達成目標，實賴天主的助佑。其中，不管是為活動
規畫執行奉獻心力的，或是回應呼求慷凱解囊的，在在顯揚著「五餅二魚」的精神，奠定
上主聖殿重建之穩固基石。
    本次活動於8月27日下午召開了第二次指導委員會議，由曾建次主教擔任主席，會中
主辦單位台灣原住民同舟協會瓦歷斯•貝林理事長報告所得捐款金額的明細，並依據各地
教會之具體需求，提案訂定款項分配比例及辦法，獲得委員會通過，受補助的天主教和基
督教共有34所堂口，合計款項支付一千零九十一萬三千一百元，詳情請向原住民委員索閱
明細表。

                      回主畫面

國際聖母軍成立八十週年　香港地區軍友熱烈慶祝

    【香港訊】香港聖母軍於9月9日下午三時，在聖母無原罪主教座堂，舉行全球聖母軍
成立80周年慶典感恩祭，由香港教區主教胡振中樞機主禮，陳日君主教及香港聖母軍督察
區團神師駱鏗祥神父襄禮，14位區團及支團的神師共祭，一千三百多位聖母軍團員參與，
同謝主恩。
    在參與感恩聖祭之前，接近二百位，分別來自十三個區團的團員代表，以列隊進場的
形式魚貫進入聖堂，用意是重新昃醒團員聖母軍是仿效古羅馬的軍隊組織法，並以其忠貞
、勇敢、有紀律、耐勞、有效果的精神，作為聖母軍團體的精神。
    神師駱神父在講道時說，聖母軍為教友是一個聖召，藉著在信仰中的成長，分擔基督
的救恩，並把這救恩帶給其他人。
    他說，參與聖母軍是終身的，透過聖母軍能使信仰不斷成長，分擔耶穌把救恩帶給人
類的工作，只要各團員明白為何要成為聖母軍，就算社會繼續轉變，也不會改變聖母軍的
工作。
    胡樞機其後在講道中指出，聖母軍的角色就是工人，就如若望福音中加納婚宴的工人
為其他來賓服務及傳送酒水般，聖母領報時稱自己為天主的婢女，願意成為天主的工具。
    他勉勵聖母軍團員應懷有為他人服務的精神，因為基督為眾人樹立了服務他人的榜樣
。（引用公教報）

                          回主畫面


2349期

本期是第 ２３４９ 期( 2001.10.07 出刊 )

教宗飛抵哈薩克作牧民訪問　在艾斯塔納市主持大禮彌撒
化解恐怖暴行的根本之道
台中市法蒂瑪聖母堂落成祝聖　王愈榮主教親述建堂之緣起
新竹博愛基金會與聖母軍合作　慰問榮民之家重病老人
聖文生堂40週年堂　黃輔理主教應邀主持感恩祭典
道明會萬金天主之母隱修院啟事

教宗飛抵哈薩作牧民訪問　在艾斯塔納市主持大禮彌撒

    【綜合廿三日外電報導】教宗若望保祿二世今天在哈薩克首都艾斯塔納主持彌撒時大
聲疾呼，美國遭恐怖攻擊後，全球不該陷入戰爭。他說，宗教絕對不該被當成衝突的理由
，他要求各宗教信徒共同締造一種沒有仇恨的文明。
    另一方面，教廷22日否認曾要求華府保證，或已獲華府保證，教宗在哈薩克、亞美尼
亞訪六天期間，美軍暫不發動攻擊的報導。
    這是教宗在哈薩克的首場彌撒，約有五萬人參加。天還沒亮，漏夜從哈薩克各城市趕
來的天主教徒抵達廣場，其中有些人的教區是1930年代被史達林驅逐到偏遠荒涼的哈薩克
大草原的波蘭天主教徒所創。教宗用英語宣讀講稿說：「我希望誠摯呼籲大家－基督徒和
其他宗教的信仰－我們合力來建立一個沒有暴力的世界，一個熱愛生命，正義和休戚與共
之心日增的世界。」
    他說：「從此地，本人請基督徒與回教徒一齊向唯一、全能的神發出熱切的禱告，祈
求至上的和平美德能在全球發揮影響力。願各地的人們，因神賜的智慧而得力，能努力締
造一種愛的文明，在這種文明中沒有仇恨、歧視或暴力存在的空間。」

                      回主畫面

化解恐怖暴行的根本之道

    自從9月11日恐怖分子以飛機當炸彈，攻擊五角大廈和紐約世貿中心雙子星大樓以來
，美國民心沸騰，同仇敵愾，布希總統誓言：「非將元兇繩之以法，絕不罷休」；並說：
「911的恐怖攻擊事件已正式宣戰，我們正處在交戰狀態。」實際上，美國正在搜證，正
在選擇及確定攻擊的目標，正在動員全民參戰的心理，正在尋求友好國家的支持，正在集
結精鉛部隊，參眾兩院幾乎無異議通過授與總統用兵權，以報復攻擊華府及紐約的恐怖分
子和窩藏他的國家。戰爭如箭在弦，一觸即發。
    我非常同情紐約及華府那些無辜的受難者和他們的家屬，我也瞭解美國政府和民眾的
忿恨和哀傷。我更嚴厲地譴責恐怖分子殺害無辜者的暴行，但我也深信：暴力和戰爭不但
解決不了問題，而且會製造更多的問題。「以暴易暴」會製造更多的暴力、更多的仇恨、
更多的戰爭，冤冤相報，永無止境。若願徹底解決恐怖暴力的問題，就必須深入研究隱藏
在這些暴力背後的各種原因和訴求，並且有效地解除這些原因以及滿足石理的訴求。
    中東恐怖分子組織崛起的原因非常複雜，有種族、文化、宗教、歷史、環境、政治、
經濟等因素。能夠將這些因素統合在一起的，是「反猶太主義」。原來在舊約時代，猶太
人和其周圍的族群就不時有戰爭發生。猶太人自視很高，自認是「上帝的選民」，因而輕
視外族為不潔的「異教徒」（GENTILES）。在第二次世界大戰期間，希特勒殺害了約五百
多萬的猶太人，因而激起猶太人的復國運動。在復國的行動中，猶太人對於住在巴勒斯坦
的阿拉伯回教徒做出了許多強橫不公的事件，逼使許多阿拉伯人逃離家園，一些住進難民
營的人已達半個多世紀之久。因此引起回教世界普遍的忿恨不滿，中東六日戰爭，以色列
利用新式武器和精密戰術，大敗阿拉伯聯軍，使全體回教徒大感屈辱。以色列鷹派政黨及
軍方至今仍以高壓手段，對待巴勒斯坦人。同文同種同宗教的汎阿拉伯回教徒，自然都同
仇敵愾一致反對以色列。
    西方國家多世紀以來，對猶太人有各種不同程度的歧視及迫害，希特勒執政時達到了
頂點，為這個緣故西方國家現在大都有一種贖罪的心理，進而同情並支持以色列。尤其世
界超強的美國，以大量金錢、尖端科技、精密武器等援助以色列，並在國際事務和聯合國
中偏袒以色列。因此，中東恐怖分子及其組織，不但視以色列為其世仇，而且也視西方國
家為以色列的幫兇，尤其將美國視為頭號敵人，因為她是以色列最有力的後盾。瞭解上述
這些錯綜複雜的歷史恩怨之後，纔能透視911恐怖分子攻擊美國的事件。
    美國政府鎖定的這次攻擊事件之幕後元兇，是賓拉丹（OSAMA BIN LADEN），賓拉
丹足智多謀，又有雄厚的財力，是回教極端暴力組織的領袖。在美伊波斯灣戰爭時，他因
反對阿拉伯和美國合作，便流亡國外，從事恐怖活動。他曾策畫攻擊美國住非洲的幾處大
使館，被回教好戰分子捧為英雄。他在阿富汗專門訓練恐怖分子，並遙控這次攻擊華府及
紐約的暴行。布希誓言：「無論死活，定要將賓拉丹及其同夥恐怖分子剷除。」問題是剷
除一個賓拉丹，若不解除造成恐怖暴力活動的原因，是否還會有更多的賓拉丹出現？
    關於出兵逼使阿富汗交出賓拉丹，是否能夠如願以償，也大有問題。阿富汗是一個極
貧窮落後的國家，除了幾個山谷及盆地尚可耕種之外，有兩個大沙漠、一個貧瘠的高原和
高聳入雲崎嶇的興都庫什山脈（HINDUKUSH MOUNTAINS）。大英帝國佔據印度柔巴基斯坦
後，曾三次出兵想攻佔阿富汗，均無功而返。最後自圓其說：「阿富汗乃不毛之地，不值
得成為大英帝國的殖民地。」其實阿富汗人生活在不毛之地已有數千年的歷史，經過惡劣
環境的千錘百鍊，性格非常強悍，再加上迥山峻嶺的掩護，便立於不敗之地。蘇俄沒有接
受歷史的教訓，1978年貿然出兵協助左傾政府，和回教狂熱分子神學士（TALIBAN）交戰
，陷入泥淖，不但不能拯救新建立的社會主義政府，而且自身不保，便黯然自行撤退，這
場戰爭也是蘇俄紅色帝國瓦解的主要原因之一。
    賓拉丹和其他回教國家的基要好戰分子發發動「聖戰」（JIHAD），協助神學士政權
戰勝蘇俄，被神學士政權敬為上賓，並尊稱他是受壓迫之回教徒的救星。美國是否能以武
力逼使阿富汗交出賓拉丹，還是一大問號。若沒有解決造成恐怖分子崛起的基本原因和訴
求，即使阿富汗被逼交出賓拉丹，恐怖攻擊事件還是會層出不窮，人到了以自殺方式發動
恐怖攻擊的地步，非常可怕，防不勝防。
    造成回教世界和以色列及西方國家之間衝突的原因，既然是由於種族、文化、宗教、
歷史、政治、土地、經濟等問題而引起，還應該從這些問題上來解決衝突。為能夠根本解
決這些問題，必須要遵從下列幾個基本原則：尊重人權、實行正義、發揮愛心、請求寬怒
及補償傷害。
    其實，雙方都使用過暴力，雙方都受過傷害。現在雙方都不容易開口認錯，請求寬恕
。為了消滅燃在眉睫的可怕戰爭及根除恐怖暴力，聯合國邀請中立的弱小國家出面斡旋，
先使雙方坐下按照上述幾個基本原則，對等地交談，共同尋找解決衝突的途徑。這條途徑
雖然很遠也很慢，看似軟弱無力，但卻是根本解決恐怖暴力之道的有力途徑，下列幾個歷
史事實可以為證。
    十一及十二世紀，十字軍東征四次，均未能使回教徒屈服，也未能長期佔領聖地。雖
無一兵一卒，但實踐「在有仇恨的地方播下仁愛，在滿佈創傷的地方播下寬恕」的窮人聖
方濟（ST. FRANCIS OF ASSISI）之弟子們，自從第十三世紀至今，以謙卑、仁愛、寬恕
、服務漸漸地收復了耶穌誕生、生活、講道、蒙難、受死、埋葬、復活、升天等主要的聖
地，被教宗冊封為「聖地守護人」。巴勒斯坦的阿拉伯回教徒，早已接受這些手無寸鐵的
方濟會士作他們中間的一分子，和平相處。
    因了十字軍東征以及許多回教徒與基督徒之間的戰爭和衝突，回教徒一向視教宗為他
們的頭號敵人。1981年5月13日土耳其回教恐怖分子阿卡（ALI AGCA）曾刺殺教宗若望保
祿二世。教宗身受重創，從此體力大衰，但他還是從內心寬恕刺殺他的兇手，親自去監獄
看望他、安慰他。教宗每到一回教國家，必和該國之回教領袖會晤，化解了許多誤解，教
宗不惜請求回教徒寬恕教會人士已往對回教徒不公之處，回教徒領袖們對教宗都很尊敬，
邀請他進入普通不為外人開放的回教寺內部參觀。
    德國和日本，都是提起第二次世界大戰的元兇，侵略別的國家，給人類帶來了許多災
難。大戰結束後，德國公開致歉，並大量經援救助貧窮落後的國家，總理柯爾親自到以色
列，向納粹之受害者紀念碑下跪請求寬恕，因此得到普世的諒解和寬恕。反觀日本，不但
不公開道歉，而且篡改歷史教科書，受到鄰國的指責，接到普世有正義感人士的抗議，加
深受害者的仇恨。
    尊重人權、實行正義、發揮愛心、請求寬恕、補償傷害、坐下對等交談等，看似軟弱
無能，雖然不能滿足「一眼還一眼，一牙還一牙」的報復心理，但卻是根除恐怖暴力攻擊
的有效途徑。

                       回主畫面

台中法蒂瑪聖母堂落成祝聖　王愈榮主教親述建堂之緣起

    【台中訊】1962年聖母聖心會神父，受蔡文興主教邀請來台中傳教，韓德力神父先在
三民路天主堂幫忙，同時特別照顧雙十路和大雅路地區的教友。1964年，李紹唐神父來台
中，蔡主教任命他為北台中第一任主任司鐸，李神父在錦中街租屋作為臨時聖堂。
    1966年，韓神父在雙十路二段購得土地，創辦育仁小學。李神父於小學對面購買土地
，建築二層樓房屋一棟，一樓為聖堂，二樓供神父居住。
    1971年，李神父離開台中，其在雙十路建堂的計畫沒有成功。以後由聖母聖心會多位
神父繼續在雙十路擔任主任。
    1987年，聖母在法蒂瑪顯現70週年，好友高師謙神父向我建議：在教區建一座聖堂恭
敬聖母。當時決定在南屯建堂敬禮法蒂瑪聖母，並在該地蓋主教公署，也獲已故馬千里神
父同意，後因該處都市計畫遲遲未能確定，建築計畫無法達成。
    爾後，雙十路熱心教友多次與陸通道神父來公署重提建堂計畫。侯發德神父任本堂時
，亦曾提供建聖堂之藍圖。
    1997年，是聖母在法蒂瑪顯現的80週年，也是高神父百歲壽辰，將此聖堂以法蒂瑪聖
母為主保，也定為教區的朝聖地，並自西班牙購得一米六高的聖母態像。
    1997年4月侯神父調往台北，聖母聖心會將雙十路本堂交給教區，主教任命趙國紳神
父擔任主任司鐸。建堂工作由趙神父領導，在建堂委員會各位努力下，開始招標等工作，
最後由秉和營造公司得標，於1998年5月24日舉行動土開工典禮，由主教主持。
    聖堂的工程在天主的降福和聖母的保佑下，靠許多恩人的捐助，因趙神父及胡明良神
父的監督，建堂委員們，尤其是劉漢明、曹文生先生等的監工下，得順利完成，感謝天主
，感謝聖母，感謝大家。
    聖堂建成後，雙十路法蒂瑪聖母堂的教友，從此要在趙神父領導下，展開福傳工作，
使更多的同胞因聖母而認識耶穌，獲得生命，更豐富的生命！

    願天主永受讚美！

                      回主畫面

新竹博愛基金會與聖母軍合作慰問榮民之家重病老人

    【本刊訊】包括神父、修女、教友約三十餘人的新竹天主教博愛基金會及聖母軍一行
人，於9月22日週六上午，特別與新竹榮家重病臥床老人們共渡中秋，除了有歌舞表演並
贈送老人們月餅及布丁等小禮物，老人們吃著香軟的布丁，又開心的看著表演，溫馨的笑
容展現在他們的面容上。
    節目開始由新竹教區張耀先蒙席為大家祝福鼓勵，而精彩的表演除了由曙光小學陳麗
麗老師的帶領的天使舞蹈團及ECHO合唱團合作演出，竹東青年會的一群可愛的青年朋友，
因為車子故障於途中無法及時趕到來演出，但「哪裡有愛，哪裡就有天主同在」，整個活
動依然充滿了祥和及溫馨。
    ECHO合唱團演唱的聖歌，充滿靈氣，感人肺腑，陳麗麗老師的彩帶舞及天使舞蹈團小
朋友的表演也獲得熱烈的掌聲，也大大地安慰了老人們的心。
    陳瑞嫦姊妹代表致贈月餅給老人，聖母軍的姊妹全場在協助照顧老人們，噓寒問暖，
最後由一位王姊妹帶領大家做祈禱，贊美感謝天主的生養照顧之恩，特別也為榮民先生祈
禱，希望在他們生命的晚年，得以認識愛慕天主，因信賴耶穌心中就有平安。

                      回主畫面

聖文生堂40週年堂　黃輔理主教應邀主持感恩祭典

    【本刊高雄訊】高雄市聖文生堂，於9月23日下午三時，隆重慶祝開教40週年堂慶。
敬邀黃兆明輔理主教躬親主持感恩彌撒，參與共祭的神父則有紀律蒙席、高儒安神父、張
隆順神父、申榮賓神父、杜樂仁神父、錢盛義神父及本堂蘇益世神父和一位遣使會執事。
祭典由榮主合唱團來獻唱，來自第一總鐸區各堂口教友合計約近四百人，盛況空前，雖然
天氣陰小雨，然而不減大家祝賀參禮之熱忱。彌撒一切行禮如儀，壯嚴肅穆，感人肺腑。
講道時黃主教先祝賀文生堂歷經四十年傳教甘苦，並諄諄勉勵教友，遭照新世紀新福傳的
指標，努力在家庭和堂區間建立信愛望的精神，人人把信仰作為生活中心，矢勤矢勇，一
切從平常小小愛德來做起……。
    講道後隨即由黃輔理主教為三位女慕道者施付聖洗聖事，另外為廿四位教友付堅振，
這兩件喜事應是慶祝堂慶最大又令人欣慰的成果。整個彌撒於下午時六時全部結束，堂區
傳協會代表，及主任司鐸致謝詞，並頒發清寒獎學金。禮后該堂準備了豐盛自動晚餐，招
待大家，藉資共融，直至晚上八時賓主盡歡各自賦歸。

                      回主畫面

道明會萬金天主之母隱修院啟事

敝院自10月15日起至11月15日止，將舉行為期一個月的避靜，修女們願以一特殊的方式在
天主台前為普世和平及我台灣人民和隱修院的恩人們祈禱，於避靜期間，敬辭訪客及電話
，不便之處，敬請見諒！天主降福大家

                                                                                隱修院院長　謹啟

                          回主畫面


2350期

本期是第 ２３５０ 期( 2001.10.14 出刊 )

第十屆世界主教會議隆重揭幕　教宗於伯鐸大殿躬親主持彌撒
亞美尼亞七位天主的忠僕　十月七日教宗冊封為真福品
新世紀新福傳接力祈禱　台中教區於曉明女中圓滿交棒
高雄教區第十七屆兒童生活營開跑了
岡山岡榮天主堂遭祝融之災　榮家答允重建設備待贊助
西螺天主堂開教九十六週年　新堂慶落成千人感恩盛況空前

第十屆世界主教會議隆重揭幕　教宗於伯鐸大殿躬親主持彌撒

    【梵蒂岡電台訊】為期四週的第十屆世界主教常務會議，於10月1日在梵蒂岡主教會
議大廳正式展開議程。在這前一日（9月30日）星期天上午，教宗若望保祿二世與全體247
位與會教長們在梵蒂岡聖伯多祿大殿舉行共祭彌撒。
    世界主教會議這個名詞取自希臘文「西諾多斯」（synodos）這個字，意思是攜手前
行。從這裡又引伸出集會討論的意思，教會使用這個字的時候，是指教區或一個地方教會
的主教召集轄區內的神長或教友代表，共商當地教會生活的大事。這個名詞用在普世教會
上，就成為主教會議。主教會議有全球性的常務會議和特別會議，也有區域性的特別會議
。
    本屆常務會議討論的主題是：今天的主教應該以什麼樣的態度來為耶穌基督的福音服
務，以便帶給世界希望？基督把祂的帶給人類希望的福音託付給教會和教會的牧人去宣講
，福音所揭示的希望就是在這走向全球化的世代中，使人類互相共融、彼此關懷、團結一
致、大家修和。
    但是如何能夠宣講這樣的希望呢？教宗在彌撒講道中這樣強調說：「貧窮的道路使我
們能夠向當代的人傳達救恩的成果。我們身為主教的人是蒙召成為貧窮的人，以為福音服
務，在需要的時候振臂高呼，維護最貧弱的人，檢舉亞毛斯先知稱之為生活逍遙愜意、整
天大吃大喝、濫用職權的人。身為主教的人，要作一位先知，知道勇敢地揭發那些與消費
主義、自私自利、製造少數巨富、眾多貧困這種貧富之間令人無法接受的差距的社會罪惡
。在每個時代，教會都總是關懷貧窮的人士，也出了有聖德的牧人，他們都是愛德的勇敢
使徒，都維護貧窮的人士。」
    教宗又向聖伯多祿大殿內共祭的各國主教團代表們和其他的教長們說：「牧人要仗自
己的聲音取信於人，他們必須先證明自己的行為與私人利益隔絕，並關心最貧苦的人士。
牧人們必須在託付給他們的團體中以身作則，他們要教導和支持教會社會訓導所揭櫫的關
懷與社會正義這整體的原則。」
    教宗重申主教的三重基本任務，就是訓誨、聖化與領導天主的子民，並結束他的教導
說：「主教的使命固然艱巨，但也不必灰心氣餒。我們要像伯多祿和耶穌的首批門徒們一
樣，更新我們的信仰宣認說：主啊，我就按照你的話撒網。基督，我們也要按照你的話為
你的福音服務，以帶給世界希望。」

                      回主畫面

亞美尼亞七位天主的忠僕婢女　十月七日教宗冊封為真福品

    【梵蒂岡電台訊】教宗若望保祿二世將於10月7日上午，在羅馬梵蒂岡聖伯多祿廣場
主持冊封7位天主的忠僕和婢女為真福的大典。其中的一位是亞美尼亞殉道者依納爵•舒
克拉•馬洛陽主教。馬洛陽總主教1869年4月19日生於當時土耳其東南部美索不達米亞地
區的馬爾丁城，曾在黎巴嫩的佐馬爾研詩哲學和神學。1896年晉升司鐸，1911年4月22日
當著在羅馬舉行教務會議的亞美尼亞全體主教面前被祝聖為主教，1915年6月4日被土耳其
政府拘捕，受到殘忍的酷刑，一個星期之後被劊子手以手槍殺死，屍體被拋棄在一大堆寓
害的屍體中。
    馬洛陽總主教一向公開宣認他忠於當時的政府，只不過批評1914年局勢形成的某種相
反信德的行為作風。為此，馬洛陽總主教完全知道自己和亞美尼亞的基督信徒，處在性命
危險的狀況中，他並多次拒絕避難的可能機會，因為他不願意拋下託付給他照顧的教友。
在遭受酷刑的時候，仍然堅決宣認自己屬於基督，同時激勵他的教友們堅守信德。臨刑的
時候再次拒絕否認自己的基督信仰，不以接受執政者的宗教信仰來挽救自己的性命，殉道
時年46歲。

                       回主畫面

新世紀新福傳接力祈禱　台中教區曉明女中圓滿交棒

    【本刊訊】利奇馬颱風肆虐下，教友福傳熱火更熾烈，在有風有雨的9月29日，歷經
教區教友傳教協進會籌備兩個月的「新世紀•新福傳全國接力祈禱大會」，如期在台中教
區的曉明女中舉行。
    清晨九時，展開報到服務。九時半起，由唐榮芳帶領的「月蝕青年樂團」，開始以歌
聲讚主榮的帶動唱做暖場活動，從南投災區及台中縣、市，彰化冒雨而來的神父、修士、
修女、教友及慕道者，將曉明女中大禮堂可容900人的座位，坐得無虛席。
    十時，大會在司儀陳磊仕弟兄及張美欣姊妹，邀請傳協會許仁弘主席恭請主教點燃「
福傳希望之火」中揭幕序幕，主教在致詞中提醒大家，今年為利瑪竇到北京傳教的四百週
年，北京以召開「學術研討會」來擴大紀念利瑪竇。而台灣主教團早在1983年，即慶祝利
瑪竇踏上中國土地傳教四百週年的紀念活動，由此，促進主教團於1988年召開「福傳大會
」，經2000年的籌備工作，於2001年初，隆重舉行「新世紀•新福傳」開幕典禮，並請單
樞機主教於8月25日在高雄教區點燃「福傳希望之火」，開始全國接力佈道祈禱大會。
    接著主教由南投縣中寮鄉的阿公、阿媽及台中縣東勢鎮農民等的「九二一」災民，北
上回饋賑災為例，言簡意賅的將大會四個主題：「天主子民共融合作」、「宏揚耶穌救世
福音」、「實踐基督服務使命」、「建立信望愛的家園」做了生活化的闡釋後，耶穌聖心
修女會施麗蘭修女帶領的「福傳小組」接棒，做信仰見證分享。
    來自彰化堂區、乩童出身的廖西川弟兄，分享他1982年生意失敗，很落魄的流浪到彰
化，以紙箱為蓆，常在睡夢中看見穿著白衣的外國慈祥女人，並呼求「瑪利亞」的受洗過
程。主教座堂的杜逸龍弟兄，分享他徹底明察天主的大能後，從事福俴工作的有效經驗。
弟弟杜逸景弟兄是電腦工程師，他分享與ｅ世代的青年朋友們，在「網路聊天室」福傳的
有趣經驗。從省二中退休的大雅堂陳美玲老師，分享她籌組「讀經小組」及依個人志向到
學校、醫院、仁愛之家、老人看護中心做志工的實際福傳心得。
    施修女在總結時，以「每次的聚會，就是為出去結果實。」（若十五：8）要求在場
的教友們，向天主承諾。
  來自雙龍災區的松惠姊妹，以感恩心分享災區經「九二一」及「桃芝」的蹂躪後，如
何靠著祈禱與聖母的轉求，讓他們看到了天主的大愛，而勇敢撐起來的切膚之痛。
    下午一時，張凌蓉及曾奉郎領導的「祈禱小組」接棒，以詩、歌讚頌，及心靈醫治覆
手祈禱，喚起教友們勤於辦「和好聖事」的習慣，大會安排多位神父同時聽告解，俾以潔
淨心靈，參與二時半的隆重彌撒感恩祭。
    彌撒中主教以今天的福音（若一：47∼51），期勉教友們要：「做天主的使者，去傳
揚天主的福音。」在降福前，將「福傳希望之火」，傳遞給新竹教區劉主教親率的十幾位
迎接小組代表，在兩位主教及廿幾位共祭神父的降福中，大會於下午四時圓滿完成交棒，
每人滿載恩寵，並接受主教的福傳派遣，冒雨踏上歸途，相信在主的庇佑下，台灣的福傳
工作，將會向前邁一大步。

                      回主畫面

高雄教區第十七屆兒童生活營開跑了

    【本刊訊】高雄教區第17屆兒童生活營，於9月22日下午二點假天主教中心八樓會議
室，召開第一次籌備會議。會議中，訂定營期、營標、主題方向及工作夥伴，順利的完成
所預定的進度。
    為奠定兒童基礎信仰的培育，及讓兒童在團體中學習獨立且建立良好的互動關係，兒
童生活營於9月22日召開第一次籌備會議。今年兒童營將由中聯會來承辦，營長由中聯會
現任副會長謝佳卉同學擔任，營主任仍為申榮賓神父、輔導長張隆順神父。會議中，訂定
營期91年2月6至8日；營地預定有：文藻外語技術學院、大仁技術學院、實踐大學屏東分
部及高雄休閒農場四個場地來做評做圈選出。營標為「禮物Pary」，主題方向以福傳為主
軸，「針對充實、分享、帶領」二階段設定主題課程，讓學員經基礎的要理培訓後，藉著
遊戲分享自我的信仰，進而像是一顆酵母，將信仰落實在生活中為主傳播福音，引領週遭
的人加入教會接受信仰。在會議中工作夥伴討論極為熱烈，並且在預定的時間中完成所有
工作進度，第二次籌備會議將於11月22日召開。

                      回主畫面

岡山岡榮天主堂遭祝融之災　榮家答允重建設備待贊助

    【岡山訊】岡榮天主堂，是五年前由岡山榮民之家提供給榮家教友作為敬拜天主，和
教友聚會祈禱的處所。今夏一場突如其來的午后雷陣雨，夾著霹靂萬鈞的閃電，撼動了岡
山榮家，也震裂了我們榮家教友的心。岡榮天主堂是上主的殿宇，也是我們靈魂的家。由
於一場大雷雨，聖堂隔鄰的空屋電源開關遭雷擊，電線走火空屋被燒毀，火勢兇猛竟然波
及了聖堂，以致聖堂後半部的更衣室、閱覽室、懇談室、休息室、化妝室、視廳室及所有
軟硬體設備均遭焚毀，所幸聖堂正部祭台等設備輕微損壞，然而整棟房屋，卻被消防當局
鑑定為已成危險建築物，故被封閉停止使用。
    五年前教區主教蒞此祝聖了這所暫用聖堂，所有榮家教友兄弟真慶幸，也萬分感謝天
主慈愛安排，使我們有一處安心依靠的居所，居定時間參加彌撒、祈禱、讀經聚會，真是
其樂融融。過去五年我們陪伴神父，在牧靈上一起出發、一起播種，共同灌溉，其間有歡
笑、也有淚水，朝夕相處，彼此扶持相惜，在工作中把歡樂帶給榮家孤苦的老人家。因這
份愛我們在寧靜中心靈交會，彼此擁有和分享，但一場火竟把我們的歡樂和希望化成雲煙
，如今每次走過聖堂前路，實令人不勝唏噓、惆悵不己。新近獲悉榮家長官允諾在原地為
教友擴建聖堂，消息傳來岡榮教友莫不歡欣雀躍，這是長上對我們教友工作的肯定，更是
提醒我們要多一份責任了。
    公家為我們重建聖堂外體，內部設備則需我們自辦了，殷望主內兄姊們屈時慵慨協助
，讓這座殿宇早日復興，實現上主的應許：「這座復起的殿宇的光榮，比以前那座所享有
還要大。」

                      回主畫面

西螺天主堂開教九十六週年　新堂慶落成千人感恩盛況空前

    【嘉義訊】嘉義教區西螺天主堂開教96週年、正式建堂50週年暨重建聖堂落成祝聖大
典，於10月1日（星期一）上午十點隆重舉行，由教區劉振忠主教主禮，單樞機主教、林
吉男主教、曾建次主教、劉丹桂主教暨40餘位神父共祭，全省各地修女、教友一千兩百餘
人參禮，不但新聖堂座無虛席，聖堂旁臨時搭設的帳逢也擠滿教友，透過電視立即轉播，
大家虔誠參與祝聖大典，盛況可說空前。
    西螺天主堂為慶祝天主聖殿的落成，特於9月26日起舉行謝恩三日敬禮，開始做心靈
的準備，也為整個慶祝感恩活動揭開序幕。在教區教友傳協會的安排下，每晚分別有三、
四個堂區，百餘位教友前來參禮。9月30日晚上的音樂佈道晚會在李哲修神父、張再基弟
兄的帶領下，配合西螺堂磐石青年樂團精彩的演出，吸引不少鎮民前來參與聆聽救贖的喜
訊，不管效果如何，至少讓西螺、二崙兩鄉鎮的百姓知道西螺天主教會不但沒有因為聖堂
被政府拆毀就此消失，而是以嶄新的面貌、堅強的毅力，重新站起來，而且站得更穩。
    10月1日的祝聖感恩祭於上午十時準時開始，隆重的祝聖禮，按程序有條不紊的進行
。當主教為整個祭台傅完油，接著在祭台四個角落燃起火燄，並添入香料，香味瀰漫整個
聖堂，充分的表達基督及整個教會的祈禱，由祭台上升到天主臺前。每一項祝聖禮儀都深
深扣住每位參禮教友的心弦，在整個禮儀結束之前，單樞機主教特別勉勵西螺堂教友，在
歷經這麼大的困難之後，現在應該是重新整裝出發的時刻。樞機主教勉勵大家不只要讓新
聖堂坐滿教友，而且要朝主日一台彌撒教友容納不下，還需要有第二台、第三台彌撒的目
標努力。林吉男主教、曾建次主教、劉丹桂主教也相繼勉勵大家要發揮西螺本地人俠義的
民風特性，做地上的鹽、做耶穌的勇兵，堂區彼此要共融合一，充分發揮團隊精神，共同
為宣揚主的福音來打拼。
    全部禮儀在十二點十分圓滿結束，西螺教友為感謝參禮貴賓，席開130桌，宴請各地
教友。曾主教所帶領來的60位花東原住民兄弟姊妹，更以精彩的歌舞助興，直到下午兩點
始賓主盡歡而散。
                          回主畫面


2351期

本期是第 ２３５１ 期( 2001.10.21 出刊 )

2001年普世傳教節文告
迎接光輝國慶　旅羅馬華人獻祭感恩　鄭主教應邀主禮
天主教台灣明愛會緊急呼籲人道援助阿富汗難民
文藻外語學院卅五週年校慶　多國文化展示週節目新穎別緻
精修聖人五傷方濟各 775 年誕辰　新營天主堂隆重行祭以資紀念
日本信徒助蒙古青年遷出兒童收容中心

2001年普世傳教節教宗文

親愛的兄弟姊妹們：
一
    我們非常高興地慶祝了救恩的大禧年，那是整個教會的恩寵時刻。每一個信友能經
驗到的天主的仁慈，催促我們「再向前行」，以感恩懷念過去，熱烈地活在今天，學習對
將來有信心，深信：「耶穌基督昨日、今日、直到永遠常是一樣的。」（希十三：8）（
參閱「新千年的開始」1）這種對未來的激勵，充滿希望，應該是整個教會在新的千年中
行動的基礎。這是在10月21日即將慶祝的世界傳教節日，我要向每一位信友所傳報的訊息
。
二、瞻仰主的面容是傳教節的根源
    的確，這是要向前看的時刻，將目光注視基督的面容。（參希十二2）聖神召叫我們
「投向等在面前的未來」（「新千年的開始」3），作證並宣認基督，「感謝天主為我們
所行的『奇事』：我要永遠歌頌上主的仁慈。」（詠八十九：2）（同上2）去年傳教節，
我曾經提到傳教工作發源於熱切瞻仰耶穌。凡瞻仰耶穌基督的基督徒，不可能不感到為祂
的面容所吸引（參「奉獻生活」14），努力作證他對人類唯一救主基督的信仰。
    瞻仰主的聖容，激起門徒們也瞻仰今日的人的面容：主的確「與祂最小的弟兄」（瑪
廿五：40，45）相認同。瞻仰「第一位最偉大的福傳者」（「在新世界傳福音」7）耶穌
，使我們變成福傳者。祂讓我們意識到，祂把永生給予天父托付給祂的人的意願。（參若
十七：2）天主願意「眾人得救而認識真理」（弟前二：4）耶穌知道父的旨意，是要祂也
去別的城市宣報天主的國：「我被派遣正是為了這事。」（路四：43）
    瞻仰「最小的弟兄」的果實是，發現每一個人，即使為我們來說是神秘的，他追求天
主，因為他是天主所創造、所愛的。如此我們了解第一批門徒所說的：「主，大家都在找
你。」（谷一：37）希臘人，以未來世代的人的名義大聲說：「我們要見耶穌。」（若十
二：21）是的，基督是光照每一個來到世界的人的真光（參若一：9）：每一個尋求祂的人
「好像在摸索。」（宗十七：27）他自己也不知道被來自何方的內心吸引力所激勵。光隱
藏在天主的心中，在那裡跳動著拯救世人的意願。天主要我們為光的證人和先驅，為此目
的，我們就如在新的五旬節，充滿聖神之火、祂的愛及臨在：「我和你們天天在一起，直
到世界末日。」（瑪廿八：20）
三、抱著希望看尚未認識基督的人類
    為此大禧年的成果，也是天主要求每個教友的態度，就是以信心和希望向前看。天
主竟然信任我們，仁慈地召叫我們為祂服役。（參弟前一：12，13）不是為某些人保留的
召叫，而是為大家的，每人在自己的生活崗位上。在「新千年的開始」的牧函中，我特別
寫道：「這樣的熱情，定能在教會內激起一種新的福傳使命，並不是只保留給一部分『專
家』的，而應是天主子民所有成員的責任。誰真正遇到了基督，不可能只為自己保留，而
應是宣揚基督。必須有一種新的使徒工作熱潮，成為教友團體每日的投身……信心十足地
把基督介紹給大家。向成人、家庭、青年人、兒童介紹，絕不隱瞞福音訊息的徹底要求，
但是要考慮到每個人的需求，他們的感受和語言，效法聖保祿的榜樣，他曾宣稱：「為一
切人，我就成為一切，為的是總要救一些人。」（格前九：22）（40號）
    假如我們看還有那麼多的人，不認識或不承認基督，傳教的召喚更是迫切。是的，親
愛的兄弟姊妹們，向萬民傳福音，今日比任何時代更要緊。在我的朝聖旅程中所看到的人
類面容，在我心中留下了深刻的印象：這是反映在那些窮人和受苦者身上的基督的面孔；
基督的面容閃耀在那些猶如「無牧之羊」（谷六：34）者的身上，每一個人都有權利學到
「許多事」（同上）。
    面對本身的脆弱和不足，人性的誘惑，即使在使徒工作上，也會推給別人。本來在那
時刻，要瞻望慈愛天主的面容，聽從耶穌的話：「他們不必走，你們給他們吃的罷！」（
參瑪十四：16；谷六：37）如此在同一時間，經驗別人的軟弱和天主的恩寵。我們深知本
身不會少的弱點，我們感到需要感謝天主，祂以祂的聖寵，經由我們和他人，祂所完成的
和將要完成的一切。
四、傳教士提供為福音犧牲的動人榜樣
    在這樣的機會上，怎麼能不記起那些傳教士，司鐸、修女、會士和平信徒，他們把
終生向萬民福傳，當作了自己生存的理由？他們以自己的生命「不斷宣揚上主的恩寵」。
（詠八十九）這個「不斷」宣揚，很多次到了流血的地步：過去一個世紀，有多少人成了
「信仰的見證」！由於他們的慷慨奉獻，天主的國得以擴張。我們對他們表示感激，並為
他們祈禱。他們的榜樣，為所有的信友是一種激勵和支持。信友們見到「如此眾多如雲的
證人，圍繞著他們。」（希十二：1）而獲得勇氣，以他們的生命和言語，使福音在各大
洲回響。
    是的，親愛的兄弟姊妹們，我們不能對所見所聞的事緘默。（參宗四：20）我們看到
聖神的事業和天主的光榮，在軟弱中彰顯。（參格後十二；格前一）即使在今天，許多男
士及女士，犧牲奉獻，為我們都是天主的愛的有力表現，從他們，我們接受了信仰，而且
催促我們成為奧蹟的宣報者和見證。
五、教會的傳教行動號召大家合作
    福傳使命是：「喜樂地宣揚一個為大家的恩賜，並在極度尊重每個人的自由之下呈
現給他：這是啟示天主是愛的恩賜，『祂如此愛了世界，甚至賜下了自己的獨生子。』（
若三：16）……因此，教會不能放棄向萬民福傳的工作，其最首要的使命，就是向萬民宣
報，在『道路、真理及生命』（若十四：6）的基督內，人們能得到救恩。」（「新的千
年開始」56）為大家是一種邀請，為那準備慷慨回應的人是一項迫切的召叫。必須前進！
要像耶穌的母親瑪利亞一樣，毫不遲疑地上路；又像牧羊人一般，在聽到天使第一手的宣
報後，馬上動身；像瑪利德蓮一樣看到了復活的主後，就行動。「在新世紀的開始，我們
走在塵世之路時，必須加快腳步……復活的基督要求我們再次與祂相會，猶如在『那安息
日後的第一天』（若廿：19）晚上，在晚餐廳顯現給祂的門徒們，為了向他們『噓氣」，
賜給他們賦予生命的聖神，為福傳的偉大事務揭開序幕。」（同上58）
六
    親愛的兄弟姊妹們！傳教要求祈禱和具體的投入，福音的精細傳佈包括很多的需求
。
    今年是教宗碧岳十一世欽定傳教節的七十五週年，他接納宗座傳信善會的要求，建立
了：「『一個為傳教區祈禱及宣傳的日子』，在天主教所有的教區、堂區及機構內，於同
一天一起慶祝……並為傳教區捐獻。」（禮節聖部：世界傳教節之建立，1926年4月14日
：宗座公報十九（1927）23頁）自那時起，傳教節成了全體天主子民，記起傳教命令的永
久合法性的特殊機會，因為「傳教是所有基督徒、教區和堂區，教會機構和善會的責任。
」（「救主的使命」2）同時，這也是一個機會，重申：「傳教區不但請求捐獻，也要求
分擔宣道和向貧窮人行愛德。我們從天主所領受的一切，生命和物資，並不是我們的。」
（同上81）傳教節在教會生活中是重要的日子，「它教導我們如何給予：在感恩祭中，為
全世界的傳教區，把捐獻當作祭品，獻給天主。」（同上）希望傳教節週年，成為適當的
時機，反省共同努力推動，傳教精神的需要，以及提供傳教士們所需要的物質支援。
七
    在2001年6月6日，大禧年閉幕禮中的講道中，我曾說：「應該再次從基督出發，以
五旬節的活力，嶄新的心火出發。自基督再出發，首先是每天努力成聖，有祈禱的心態，
並聆聽祂的聖言，再次出發為祂的愛作證。」（8號）
    因此：
    你已找到了仁慈，你要從基督再出發。
    你寬恕了別人，也接受了寬恕，你要從基督再出發。
    你認識了痛苦和悲傷，你要自基督再出發。
    你為冷漠所困，你要從基督再出發：恩寵之年是沒有時間限制的。
    新千年的教會，要從基督再出發。
    你要歌唱，你要前行！
    瑪利亞，教會之母，福傳之星，她在世途上與我們同行，就像她在五旬節那天，與宗
徒們在一起一樣。我們信賴她，因為經由她的轉求，天主賜給我們在傳教工作上，恆心到
底的恩寵，傳教是整個教會的份內事。
    以此心情，我降福大家。

若望保祿二世
2001年6月3日聖神降臨節發自梵蒂岡城

                      回主畫面

迎接光輝國慶　旅羅馬華人獻祭感恩　鄭主教應邀主禮

    【中央社記者方沛清梵蒂岡八日專電】慶祝中華民國國慶彌撒，7日下午在羅馬聖老
楞佐教堂舉行，由台南教區主教鄭再發主教主祭，羅馬教區華人專職司鐸邱琮傑神父等多
位華籍神父共祭；中華民國駐教廷大使戴瑞明伉儷和駐義大利台北代表處代表林基正夫婦
都出席這項彌撒，共有羅馬教區教友近150人與會。
    整個彌撒歷經一個半小時，會後並舉行小型茶會，與會神職人員與羅馬天主教友共同
渡過一個難忘的星期天下午。
    稍早，中華民國駐教廷大使戴瑞明夫婦與鄭再發主教等神職人員聚會時旨出，雖然最
近全球的經濟景氣不佳，連帶影響國內各項財經政策，但是他對國內狀況依然充滿信心和
樂觀。
    戴瑞明同時表示，台灣對於大陸是自由與民主的燈塔和火炬，在教宗的領導下它所發
出的光芒將引領大陸，使得信仰更自由、宗教更自由、傳教更自由。
    鄭再發主教則指出，中華民國在信仰中已立下的榜樣，祈求天主保佑國泰民安，降福
大家。
    另外，戴瑞明並且祝賀目前蒙教廷頒授爵士勳位的江國雄先生和家人。他表示，江國
雄先生奉獻梵蒂岡電台27年，全心投入為三任教宗翻譯文稿傳播給華人世界，這項榮譽不
僅僅屬於江先生和他家人，更屬於全體華人。

                       回主畫面

天主教台灣明愛會緊急呼籲人道援助阿富汗難民

    【台北訊】幾百萬的阿富汗難民逃向鄰近的國家，巴基斯坦已湧進數百萬難民，國際
NGOS已如火如荼展開人道救授工作。
    天主教國際明愛會（CARITAS-INTERNATIONALI'S）緊急呼籲全世界163個會員國伸出
人道救援的手，天主教台灣明愛會立即響應已匯給國際明愛總會壹萬美金支援阿富汗難民
。
    國際人道救援不落人後，台灣明愛會誠摯呼籲人人捐出壹元、伍元、拾元、佰元、仟
元，每分錢都是展現我們對全球和平、難民救援旳共同力量。
    地　　址：100台北市中山北路一段2號920室
    劃撥帳戶：財團法人台灣明愛文教基金會
    劃撥帳號：19143701
    聯絡電話：02-23812140
    聯 絡 人：黃文媚

                      回主畫面

文藻外語學院卅五週年校慶　多國文化展示週節目新穎別緻

    【本刊高雄訊】在高雄教區的文藻外語學院，為慶祝創校35週年的校慶，特別舉辦了
別開生面的文藻週活動（Wenzao Culture Festival），日期從主曆2001年10月13日起18日止，
每天有不同風格的展示和表演，內容極豐富別緻、新穎又具教化意義。
    該校鄭重其事的動員籌劃此次的校慶活動，其宗旨和用心的投入，是朝向：「開放、
分享、創新、求變」四原則的理想，真是可欽可敬。全校師生群策群力的合作，為辦好今
年的校慶，這種團結合作的精神，我們引述該學院李文瑞校長的話可知其梗概，李校長說
：「傳統與創新將透過首次文藻過的舉行，展現文藻對教育理想的堅持與開放，接受挑戰
、革新、求進步的態度。……有別於過去，今年我們將師生為教育的理想、點滴統合起來
，向社會大眾展示告白，我們35年來做了些什麼？文藻週提供全校師生、家長社會各界人
士，有從容的時間來品嚐各國文化饗宴，以開放的心態去體不同的教育及學習方式。
    文藻有如地球村的縮影，藉此活動、文藻的特殊美好人文氣息及人文關懷的精神，
都將跳脫出校園藩籬，讓社會大眾知悉。所以文藻是一座開放、求新、求變的學府，是充
滿活力願與人分享的教育團體。為此我們誠摯邀請社區居民、家長、各級學校師生、社會
各界人士一起來體驗文藻每日生活的精神，進而瞭解天主教教育的宗旨何在？……殷望大
家光臨文藻，參與文藻週活動，領略文藻的熱情活力，品味文藻的博雅與專精。」

                      回主畫面

精修聖人五傷方濟各775年誕辰　新營天主堂隆重行祭以資紀念

    【新營訊】10月4日是聖方濟紀念大瞻禮。新營天使之后堂，於是日晚上八時正，由
新營堂主任司鐸劉壽安神父策畫獻上大彌撒一台，以示紀念。雖非假日，但由麻豆、鹽水
下營、析營、新營等教堂來的教友達60餘位。彌撒是由青年才俊少壯派的黃院長敏正神父
主禮，共祭的計有李少偉神父、張俊哲神父、郭神父、梅義神父，另有即將下月出爐（神
父）的韓籍的禹執事等共祭。儀式堪稱隆重，司儀是由本堂劉主任司鐸壽安兄弟親自擔任
，有板有眼，安排得十分妥貼有序。證道則由主禮的黃敏正院長神父－略謂：聖方濟於
1182年，生於亞西城，放棄父親家產，一心戀慕和仰望天主，為了宣揚天主的大愛和福音
，一生度貧窮的生活，同時對天地間的萬物都非常崇敬和熱愛，把大地祝為母親。更愛身
體有殘障、疾苦的人（如痲瘋病人等），因心存大愛，也特別愛護動物（以狗、狼為例
證）。也常常要人與人之間彼此尊敬，彼此拉近距離、和平相處－世界才有和平可言。以
上點點滴滴都是聖方濟為人處世的偉大精神，彌撒是在高唱一首和平禱詞中結束。
    彌撒後，熱心教友莊淑貞小姐帶來小狗一條，請黃神父敏正為小狗（寵物）降福，據
說是代表聖方濟愛護動物的象徵，這是聖方濟大彌中一小小插曲。

                      回主畫面

日本信徒助蒙古青年遷出兒童收容中心

    【天亞社訊】蒙古四名曾淪為街童的女孩得到日本教友的捐助，可望遷離教會辦的南
懷仁街童中心，嘗試自立及過「正常」的生活。
    四人年介18、19歲，將會在下學年度升讀大學。
    南懷仁街童中心主任沈嘉豪神父（GilbersSales）表示，她們四人已經長大，應該遷離
收容中心，獨立生活，該中心一般收容2至12歲的流浪兒童。
    這位聖母聖心會士說，中心得到日本浦和教區的捐款，可以購置一個在民居的住宅單
位，讓她們與聖母聖心會會長柴鼐立修女（NellieZarraga）一起生活。
    浦和教區的岡宏神父去年訪蒙古時承諾捐款，到了今年，浦和教區22名教友在8月16
至23日探望蒙古教會時捐贈了一萬六千美元，作為買房子之用。
    由於捐款只及購置房子的四分之三費用，中心尚需籌募餘款以及支付裝修和添置家具
之費用。
    岡宏神父說：「為日本人來說，蒙古是一個遙遠之地，但我們仍然記得二次世界大戰
時，日本曾佔領部分蒙古領士。」他說，這次的捐助算是「為過去的過錯所作的一點補償
」。
    浦和教區的訪問團在蒙古逼留了一星期，認識當地教會的工作，又表示期望將來可以
繼續支持蒙古教會的服務。
                          回主畫面


2352期

本期是第 ２３５２ 期( 2001.10.28 出刊 )

化解全球的恐怖與戰爭　世界領袖應向教宗學習
迎接光輝國慶　旅羅馬華人獻祭感恩　鄭主教應邀主禮
天主教台灣明愛會緊急呼籲人道援助阿富汗難民
文藻外語學院卅五週年校慶　多國文化展示週節目新穎別緻
精修聖人五傷方濟各 775 年誕辰　新營天主堂隆重行祭以資紀念
日本信徒助蒙古青年遷出兒童收容中心

化解全球的恐怖與戰爭　世界領袖應向教宗學習

    在全球化的今天，世界變成了一個地球村。在一處發生的重大事故，立刻會波及整個
世界。紐約及華府雖然和台灣有半個地球的距離，但是911事件立刻就影響到我們的生活。
現在每次搭乘飛機，不但受更嚴格的檢查，而且還應該付出更多的保險費。此外我們的股
市、匯率、進出口貿易等，莫不受其影響。
    自從911事件及英美聯軍發動報復性攻擊阿富汗以來，世界各地的回教徒便群起示威支
持賓拉丹及阿富汗。關心世界局勢的人士及學者專家莫不憂心如焚，如此下去，很可能演
變成回教徒和西方國家的世界大戰。恐怖暴徒只以飛機當炸彈和以生化病毒當武器，已使
美國和西方人士惶恐不安；如果暴徒取得核子武器，世局之恐怖將更不堪設想，有識之士
莫不希望早日化解全球的恐怖暴行及世界大戰的危機。但是誰有能力化解人類的這場浩劫
和世界的危機呢？
    最近我接到許多來信及電話，要我去羅馬當面要求教宗若望保祿二世，出面斡旋美國
及阿富汗的衝突。就我所知，教宗曾透過許多途徑努力化解這場戰爭，但雙方都被仇恨及
報復的情緒所俘虜、所控制，現在無法接受理性的調解。畢竟冰凍三尺非一日之寒，美國
及西方國家和回教世界交惡的原因非常複雜，而且時日也拖延了太久。如果不根除那些基
本的原因，也不治療歷史的創傷，臨時請教宗出面斡旋，也不會有奇蹟出現。若願化解全
球的恐怖與戰爭，世界領袖應向教宗學習，徹底療傷止痛。
    教宗不是職業外交家，但他在促進世界和平方面，比職業外交家更有成效。他對和平
的熱愛，是出於他的宗教信仰，發自他的內心。他相信：天下萬民，不分種族階級，都是
天父的子女，大家都是一家之內的兄弟姊妹，應該彼此相親相愛，互助合作，共同解決人
類所面臨的種種問題。他不但在理論方面相信，而且也具體的推行世界和平。
    本月22日是若望保祿二世就任教宗職位23週年。他自就任之始，便將「促進世界和平」
做為他的優先工作之一。每年元旦－「世界和平日」，向全球發表「和平文告」從未間斷
。世界各國執政者及宗教領袖都很重視教宗的「和平文告」。學者專家也都重視研究這些
文告，並將其譯成各種語文。愛好和平的人士都將這些文告當作「和平經典」。教宗的和
平理念發自人性的尊嚴、基本人權、社會正義、仁愛關懷，沒有任何政治意識型態及色彩
，為此深受普世各國及各種宗教所接納和讚揚。除了「和平文告」之外，教宗在其他許多
的文件和演講中也常提到和平及其對人類社會的重要性，鼓勵人們去努力推行和平。
    教宗不但用語言和文字去宣揚和平，並且也用具體的行動去推行世界和平。他幾乎每
天都接見世界各國的許多政要及宗教領袖，和他們交談的熱門話題就是世界和平。他為他
們排難解紛、消除誤會、拉近關係、化解戰爭，例如1982年英國和阿根廷為了爭奪福克蘭
群島而發生戰爭時，教宗便僕僕風塵到兩國去訪問調解，使兩國早日結束戰爭；阿根廷和
智利因了邊界糾紛，瀕臨動武邊緣時，也因了教宗的斡旋，而避免了一場戰爭。
    若望保祿二世，是教會有史以來，出國訪問次數最多的一位教宗。到上月去哈薩克（
KAZAKSTAN）及亞美尼亞（ARMENIA）二國訪問為止，教宗一共出國訪問95次，訪問了
123個國家及592座城市，飛行了109萬9千3百67公里，在國外總共停留了537天23小時，做
了2276個演講。這些演講大都和世界和平有關。此外，他還當面和敵對的雙方斡旋，化解
爭端。
    教宗每到一個國家之後，在正式歡迎儀式開始之前，第一個動作就是跪下口親土地，
表示對該國之土地和人民的尊敬和愛護。最近幾年因年老體衰行動不便，但還是要先遣人
員準備一盤當地的土壤，一下飛機立即親吻。在訪問期間，教宗不但和執政者晤談，而且
也盡量和在野黨以及各種宗教領袖交談。他去猶太教堂，也到回教寺拜訪；他去東正教堂
祈禱，也到基督新教講道。他甚至邀請各種宗教的領袖在亞西西（ASSISI）用各自的宗教
儀式為世界和平祈禱。
    他多次向猶太教、回教、東正教、基督新教等承認一些天主教徒已往所犯的過錯，並
請求寬恕。他的真誠、謙卑、正義感、仁慈、寬恕、推行和平的熱誠，使和他接觸的人都
深受感動。連1981年5月13日刺殺他的回教激進分子阿卡（MEHMET ALI AGCA）都被他感
化，而稱教宗是「世界上最好的人」。
    世界領袖如能學習教宗若望保祿二世的真誠、謙卑、熱愛真理、實行正義、仁愛、寬
恕、修好以及推行和平的熱誠，合理公平地徹底解決猶太人及巴勒斯坦人的問題，纔能化
解中東恐怖組織的暴行和避免世界第三次大戰的危機。

                      回主畫面

迎接光輝國慶　旅羅馬華人獻祭感恩　鄭主教應邀主禮

    【中央社記者方沛清梵蒂岡八日專電】慶祝中華民國國慶彌撒，7日下午在羅馬聖老
楞佐教堂舉行，由台南教區主教鄭再發主教主祭，羅馬教區華人專職司鐸邱琮傑神父等多
位華籍神父共祭；中華民國駐教廷大使戴瑞明伉儷和駐義大利台北代表處代表林基正夫婦
都出席這項彌撒，共有羅馬教區教友近150人與會。
    整個彌撒歷經一個半小時，會後並舉行小型茶會，與會神職人員與羅馬天主教友共同
渡過一個難忘的星期天下午。
    稍早，中華民國駐教廷大使戴瑞明夫婦與鄭再發主教等神職人員聚會時旨出，雖然最
近全球的經濟景氣不佳，連帶影響國內各項財經政策，但是他對國內狀況依然充滿信心和
樂觀。
    戴瑞明同時表示，台灣對於大陸是自由與民主的燈塔和火炬，在教宗的領導下它所發
出的光芒將引領大陸，使得信仰更自由、宗教更自由、傳教更自由。
    鄭再發主教則指出，中華民國在信仰中已立下的榜樣，祈求天主保佑國泰民安，降福
大家。
    另外，戴瑞明並且祝賀目前蒙教廷頒授爵士勳位的江國雄先生和家人。他表示，江國
雄先生奉獻梵蒂岡電台27年，全心投入為三任教宗翻譯文稿傳播給華人世界，這項榮譽不
僅僅屬於江先生和他家人，更屬於全體華人。

                       回主畫面

天主教台灣明愛會緊急呼籲人道援助阿富汗難民

    【台北訊】幾百萬的阿富汗難民逃向鄰近的國家，巴基斯坦已湧進數百萬難民，國際
NGOS已如火如荼展開人道救授工作。
    天主教國際明愛會（CARITAS-INTERNATIONALI'S）緊急呼籲全世界163個會員國伸出
人道救援的手，天主教台灣明愛會立即響應已匯給國際明愛總會壹萬美金支援阿富汗難民
。
    國際人道救援不落人後，台灣明愛會誠摯呼籲人人捐出壹元、伍元、拾元、佰元、仟
元，每分錢都是展現我們對全球和平、難民救援旳共同力量。
    地　　址：100台北市中山北路一段2號920室
    劃撥帳戶：財團法人台灣明愛文教基金會
    劃撥帳號：19143701
    聯絡電話：02-23812140
    聯 絡 人：黃文媚

                      回主畫面

文藻外語學院卅五週年校慶　多國文化展示週節目新穎別緻

    【本刊高雄訊】在高雄教區的文藻外語學院，為慶祝創校35週年的校慶，特別舉辦了
別開生面的文藻週活動（Wenzao Culture Festival），日期從主曆2001年10月13日起18日止，
每天有不同風格的展示和表演，內容極豐富別緻、新穎又具教化意義。
    該校鄭重其事的動員籌劃此次的校慶活動，其宗旨和用心的投入，是朝向：「開放、
分享、創新、求變」四原則的理想，真是可欽可敬。全校師生群策群力的合作，為辦好今
年的校慶，這種團結合作的精神，我們引述該學院李文瑞校長的話可知其梗概，李校長說
：「傳統與創新將透過首次文藻過的舉行，展現文藻對教育理想的堅持與開放，接受挑戰
、革新、求進步的態度。……有別於過去，今年我們將師生為教育的理想、點滴統合起來
，向社會大眾展示告白，我們35年來做了些什麼？文藻週提供全校師生、家長社會各界人
士，有從容的時間來品嚐各國文化饗宴，以開放的心態去體不同的教育及學習方式。
    文藻有如地球村的縮影，藉此活動、文藻的特殊美好人文氣息及人文關懷的精神，
都將跳脫出校園藩籬，讓社會大眾知悉。所以文藻是一座開放、求新、求變的學府，是充
滿活力願與人分享的教育團體。為此我們誠摯邀請社區居民、家長、各級學校師生、社會
各界人士一起來體驗文藻每日生活的精神，進而瞭解天主教教育的宗旨何在？……殷望大
家光臨文藻，參與文藻週活動，領略文藻的熱情活力，品味文藻的博雅與專精。」

                      回主畫面

精修聖人五傷方濟各775年誕辰　新營天主堂隆重行祭以資紀念

    【新營訊】10月4日是聖方濟紀念大瞻禮。新營天使之后堂，於是日晚上八時正，由
新營堂主任司鐸劉壽安神父策畫獻上大彌撒一台，以示紀念。雖非假日，但由麻豆、鹽水
下營、析營、新營等教堂來的教友達60餘位。彌撒是由青年才俊少壯派的黃院長敏正神父
主禮，共祭的計有李少偉神父、張俊哲神父、郭神父、梅義神父，另有即將下月出爐（神
父）的韓籍的禹執事等共祭。儀式堪稱隆重，司儀是由本堂劉主任司鐸壽安兄弟親自擔任
，有板有眼，安排得十分妥貼有序。證道則由主禮的黃敏正院長神父－略謂：聖方濟於
1182年，生於亞西城，放棄父親家產，一心戀慕和仰望天主，為了宣揚天主的大愛和福音
，一生度貧窮的生活，同時對天地間的萬物都非常崇敬和熱愛，把大地祝為母親。更愛身
體有殘障、疾苦的人（如痲瘋病人等），因心存大愛，也特別愛護動物（以狗、狼為例
證）。也常常要人與人之間彼此尊敬，彼此拉近距離、和平相處－世界才有和平可言。以
上點點滴滴都是聖方濟為人處世的偉大精神，彌撒是在高唱一首和平禱詞中結束。
    彌撒後，熱心教友莊淑貞小姐帶來小狗一條，請黃神父敏正為小狗（寵物）降福，據
說是代表聖方濟愛護動物的象徵，這是聖方濟大彌中一小小插曲。

                      回主畫面

日本信徒助蒙古青年遷出兒童收容中心

    【天亞社訊】蒙古四名曾淪為街童的女孩得到日本教友的捐助，可望遷離教會辦的南
懷仁街童中心，嘗試自立及過「正常」的生活。
    四人年介18、19歲，將會在下學年度升讀大學。
    南懷仁街童中心主任沈嘉豪神父（GilbersSales）表示，她們四人已經長大，應該遷離
收容中心，獨立生活，該中心一般收容2至12歲的流浪兒童。
    這位聖母聖心會士說，中心得到日本浦和教區的捐款，可以購置一個在民居的住宅單
位，讓她們與聖母聖心會會長柴鼐立修女（NellieZarraga）一起生活。
    浦和教區的岡宏神父去年訪蒙古時承諾捐款，到了今年，浦和教區22名教友在8月16
至23日探望蒙古教會時捐贈了一萬六千美元，作為買房子之用。
    由於捐款只及購置房子的四分之三費用，中心尚需籌募餘款以及支付裝修和添置家具
之費用。
    岡宏神父說：「為日本人來說，蒙古是一個遙遠之地，但我們仍然記得二次世界大戰
時，日本曾佔領部分蒙古領士。」他說，這次的捐助算是「為過去的過錯所作的一點補償
」。
    浦和教區的訪問團在蒙古逼留了一星期，認識當地教會的工作，又表示期望將來可以
繼續支持蒙古教會的服務。
                          回主畫面


2353期

本期是第 ２３５３ 期( 2001.11.4 出刊 )

利瑪竇至北京傳教 400 週年　國際學術研討會教宗致開幕詞
新竹教區新世紀新福傳接力祈禱　千人彌撒千人行場面壯觀
單樞機的期許－給江綺雯姊妹勉詞
洪鈞培文教基金會舉辦巡迴講座　單樞機應邀演講－宗教教化新思維
緣繫五十慶金禧
「教宗道歉說」－戴大使：球再回中共　我駐教廷大使認不必過度緊張

利瑪竇至北京傳教400週年　國際學術研討會教宗致開幕詞

    可敬的女士先生們，我十分高興，在這為紀念偉大的意大利傳教士、人文學家、科學
家、傑出的耶穌會士利瑪竇神父到北京四百週年而召開的國際學術會議的機會上，向你們
講話。我特別向發起並籌備這次會議的宗座額我略大學校長及義中協會負責人致意。我竭
誠歡迎出席會議的學者們，尤其是來自利瑪竇神父第二祖國、中國的學者們。我知道，這
次羅馬的會議，與最近在北京舉行的一項重要的國際學術研討會（10月14－17日）有若干
聯繫。那次會議的主題是「相遇和對話」，主要關於明末清初的中西文化交流，也同時注
意到利瑪竇神父在中國的無與倫比的成就。
    今天的會晤，把我們的思想和心靈帶到北京，這個現代中國的偉大首都、利瑪竇時代
的王朝京師。經過21年苦心孤詣鑽研中國語言、歷史、文化之後，利瑪竇神父于1601年1
月24日進入這座皇帝所在的京城。他在此備受禮遇，知識份子、達官顯要和渴望向他學習
他所擅長的科技新知的人都相繼拜訪他。這樣，他在北京度過他的餘年，1610年5月11日
去世，享年57歲，其間在中國將近有28年。記得：當利瑪竇神父剛到北京時，曾向萬曆皇
帝呈上奏章，說自己是出家修道的人，不求朝廷任何特殊待遇，只希望能以他的才能和在
「泰西」故鄉所習得的知識為皇帝陛下效勞。皇帝的回應很積極，這對現代中國的天主教
具有極大的意義與重要性。四個世紀以來，中國極其尊敬「泰西」利瑪竇先生，時至今
日人們仍以此名尊稱利瑪竇神父。他是歷史與文化的先驅者，他把東方和西方、中華文化
與文藝復興的西歐文化、悠久輝煌的中國文明與歐洲世界連接起來。
    我曾在「紀念利瑪竇到中國四百週年（1582－1982）國際學術研討會」上指出，利瑪
竇神父最大的貢獻是在「文化交融」的領域上。他以中文精編了一套天主教神學和禮儀術
語，使中國人得以認識耶穌基督，讓福音喜訊與教會能在中國文化裡降生
（參閱Insegnamenti di Giovanni Paolo II,vol V/3,1982, Libreria Editrice Vaticana）。
由於利瑪竇神父如此道地的「做中國人中間的中國人」，使他成為大「漢學家」，這是以
文化和精神上最深邃的意義來說的，因為他在自己身上把司鐸與學者，天主教徒與東方學
家，意大利人和中國人的身份，令人驚嘆地融合在一起。利瑪竇神父與偉大的中國及天主
教結有深厚的感情，也一直受著這兩者的愛戴與尊重。在距他到北京四百年後的今天，我
們不禁要問，他將給它們一些甚麼訊息呢？
    利瑪竇神父在中國的作為至今依然新穎而具有現實意義，其原因之一是他從起初便對
中國的全部歷史、文明和傳統培養出深厚的情感。1595年在南昌首次出版後立即博得普遍
讚賞的『交友論』，以及在中國28年生涯中所締結的？廣而深厚的友誼，見證了他對那歡
迎他的中國人民的忠實、誠懇及友愛。這樣崇高的心情和態度來自他對中國文化的珍視。
致使他去研究、詮釋、說明古代的儒家傳統思想，對中國經典提供一番新的評估。
    此外，自利瑪竇神父初次與中國人接觸起，便將其傳授科學與傳揚福音的方法建立在
兩根支柱上，雖然後來歷經種種內外的阻擾與誤解，至死持受不渝。這兩根支柱便是：第
一，新加入天主教的中國基督徒，絕無必要減輕其對祖國的忠誠。第二，接受天主教有關
天主奧蹟的啟示，非但不排斥中國古代傳統中所產生並傳授的真、善、美、聖，反而將它
們提高到更為豐富和完美的境界。正如同幾世紀前教父們在基督福音與希臘羅馬文化相遇
時所作的，利瑪竇神父也以這種洞識為基礎，在不斷地尋求與這片大地廣土上的知識分子
彼此了解的共同立埸上，有耐心地、有遠見地進行信仰在中國文化融入的工作。
    特別在最近幾年來，中國人民以邁向社會進步作為他們的目標。天主教會關注並尊重
這感人的衝勁和極有遠見的計畫，希望在促進和維護人權、人的價值、精神的及超驗的使
命上，謹慎地提供貢獻。教會最關心的首要價值與目標，為現代中國亦然，那就是：團結
互助，和平，社會正義，對全球化現象的明智處理，以及所有民族的文明進步。
    正如利瑪竇神父，在北京，在生命的最後兩年，編寫『中國札記』，這部為外國人認
識中國的先鋒和基本著作時所寫的，今日天主教也不要求中國及其領導者給予她任何特殊
的待遇，她的唯一願望是恢復對話，以建立以互相尊重及彼此深入認識為基礎的關係。
    以這位天主教會卓越的子女為榜樣，我願意重申聖座對中國人民深摯的感情和熱切的
關懷。聖座知悉，中國人民近來在社會、經濟和教育領域上有長足的進步，但也有一些困
難存在。願中國人也知道，天主教切願再次為中國天主教徒和全體中國人民的福祉，提供
謙虛而無私的服務。關於這一點，我不能不提起，幾個世紀來，許多慷慨的男女傳教士在
傳播福音與促進人性發展上的傑出貢獻與成果：他們領先創立許多重要的社會福利機構，
特別是廣受中國民眾歡迎的醫院和學校。
    可惜，歷史告訴我們，教會成員在中國的行為並非一無過失，這是他們的人性及其行
為有限度的自然苦果，此外，他們的行動也常受到艱困時局的影響，其間交織著複雜的歷
史事件，及相互衝突的政治利益。還有神學上的紛爭，激起反感，嚴重阻礙福音的宣講。
在近代歷史的某些階段，曾有過依恃歐洲政治勢力的「保教權」，其結果常是限制了教會
的行動自由，為在中國的教會帶來了長期負面的影響。因此，各種時局與事件的交？糾結
，阻礙了教會的前路，使她無法完全實現救主耶穌基督賦予她的使命，以謀求中國人民的
福祉。
    因這些過去的錯誤和缺失，我深感婉惜。我很遺憾，這些缺失在有些人心中造成了天
主教對中國人民缺乏尊敬和重視的印象，認為天主教對中國懷有敵意。為了這一切，我向
那些多少感覺到被天主教徒的這類行為所傷害的人們，請求寬恕和原諒。
    教會不應該怕懼歷史的真理，她在深深的痛苦中，準備承擔起她子女們過失的責任。
這包括她與中國人民過去和現今的關係在內。必須從容、公正、徹底地去尋求歷史的真理
。這是一件重要的工作，應該由學者們去進行；你們諸位精通中國的真實情況，在這方面
也能夠有所貢獻。我向各位保證，聖座常準備好在這項研究工作上與大家合作。
    利瑪竇神父寫在他的《交友論》一書開端的那幾句話，為今天，有新的適切性與重要
性。他將希臘羅馬的經典祖產及天主教信仰對友誼的省思移植到第十六世紀末葉的中國文
化與文明當中，他把友誼定義為「我之半，乃第二我也」，故此「相須相佑，為結友之由
。」懷著對全體中國人民這種新而深刻的友誼，我期待及早建立起聖座和中華人民共和國
之間交流與合作的具體途徑。友誼藉著接觸、在喜樂和痛苦中同甘同苦、團結一致及互相
援助而獲得滋養。宗座誠願做所有民族的朋友，與全世界每一位善心人士合作。
    就歷史而言，中國和天主教在某些方面的確不同，但絕非彼此對立。它們是今日世界
上存在及運作最悠久的兩個「機構」；性質雖有差異－一個是政治的、現實社會的；另一
個是宗教的、精神的－兩者卻都擁有十億的子女。毋庸諱言，聖座以普世天主教會的名義
－我相信－也為了全人類大家庭的好處，祝望與中華人民共和國的當權者有某種形式的對
話，一旦克服過去的誤解，這樣的對話能使我們為中國人民的福祉及世界的和平，攜手合
作。今日國際團體極其不安的時刻，要求所有的人都共同努力，一起建立並發展民族之間
同情、友好及團結的關係。在這樣的情勢下，中華人民共和國與聖座之間關係的正常化無
疑地會對人類的前途帶來積極的影響。
    對這一深具意義的歷史事件所舉行的恰當其時的慶祝，我再次表達我的喜樂；我期望
並祈求天主，願利瑪竇神父在東方與西方、基督宗教與中國文化之間所開闢的道路，能引
發相互對話的新機，使彼此在人性上、精神上增益。以這些美好的願望，我喜樂地給予你
們各位我的宗座祝福：願天主恩賜你們健康與幸福。

                                        梵蒂岡，2001年10月24日

                                                            若望保祿二世

                      回主畫面

新竹教區新世紀新福傳接力祈禱　千人彌撒千人行場面壯觀

    【本刊訊】新竹教區總動員了！新竹教區於10月14日下午，以彌撒遊行及聖體降福展
開大型聚會，是為響應主教團所呼籲「新世紀新福傳」接力祈禱及為世界和平祈福。結合
桃、竹、苗各堂區、修會、機關、學校等團體，共融祈禱，合作宣信，受到街坊鄰里傳為
美談，更由於掌握時代訊號，瞭解民心訴求，再配合傳播媒體，為「新世紀新福傳」做了
一次美好的出擊。
    是日下午二時許，新竹磐石中學獻堂館已湧進一行四百餘位信友，教區劉獻堂主教主
持大禮彌撒，共有四十餘位神父共祭，劉主教在介紹新世紀新福傳的背景後，針對「建立
信、望、愛家園」的目標，呼籲與會者注意家庭福傳的重要性，劉主教表示向外福傳固然
重要，但領全家歸主更需留意，若教友家庭夫婦恩愛，親子和諧，以祈禱、以讀經，使家
庭充滿信、望、愛家園，感染週邊大環境。台灣離婚率偏高，平均2.9人就有一人離婚，
單親家庭造成社會問題，教友家庭要注意。主教並再次呼籲大家為福傳工作祈禱奉獻，求
主悅納。
    彌撒後舉行聖體遊行，數十分鐘的旅程，主教一直跪在聖體車的跪凳上，陪伴聖體，
而穿著神父、修士、修女服裝的神職老、中、青三代個個神采奕奕，手持唸珠帶動祈禱，
有年長神父竟然拄著拐杖走完全程，令人感佩。
    遊行隊伍中，以穿著爵、騎士服的主內兄姊及曙光小學的可愛花童和朝氣蓬勃的青年
學生們最引人注目，而由汪文麟神父引薦的大鼓車，鼓聲咚咚，也搶盡了風頭。
    包括民視、東森、證道三家電視台及自由、聯合、中時、中央等四大報的記者也連袂
採訪，白正龍副主教在接受採訪。副主教指出，這次祈禱系列活動，新竹教區也特別為世
界和平祈福，而要有和諧的家庭才會有美好的社會及平安的世界，因家庭不穩定，社會會
更形紊亂，經濟會更惡質化，建立培育美滿家庭是天主教所注重的。
    遊行隊伍最後進入主教座堂，舉行聖體降福，來自台北的劉丹桂主教接受了福傳之火
，薪火相傳，接力祈禱，馬拉松式的長跑由台北教區來接棒，雖然是邁向活動的終點站，
但卻是建立信、望、愛的新契機。

                       回主畫面

單樞機的期許－給江綺雯姊妹勉詞

    記得在三年多前江爵士綺雯姊妹正思考要出來競選立法委員之前，到公署來看我，提
到她原本接任高雄市政府社會局局長的職務時就是本著：「我來，不是被服侍，而是服侍
人」的信念來服務人群。然而在局長任內所見社會上需要照顧與關懷的弱勢人群實在太多
，絕非處理了幾個個案就能有所改善，唯有到立法院立定有效的法案，方能普遍照顧到我
們想要關懷的弱勢小兄弟們。感謝天主的安排，綺雯在主內兄弟姊妹們的支持下順利當選
，而且她還到公署來主動請我擔任她的指導神師，時光過得好快，三年來綺雯經常前來與
我磋商意見，三年的任期一轉眼就過去了，又是再次立法委員競選的到來，此時我想就我
所知綺雯在過去三年立法委員任內的工作表現，以及未來競選的期許，供綺雯及主內的兄
弟姊妹們做個參考。
    依綺雯姊妹的告知在她任內已力促通過了十八個民生法案，其中包含了：「安寧緩和
醫療條例」、「罕見疾病防治與藥物法」、「兒童局組織條例」、「特殊境遇婦女家庭扶
助條例」、「志願服務法」、「職業災害勞工保護法」及「九二一震災重建暫行條例」等
等。正如她自己所期許的，通過了這些照顧弱勢團體的相關法令，確實給了許多主要我們
必需去關愛的那群小兄弟的一些依持。在生活福音上「實踐」是福傳成功的重要關鍵，為
貧病、孤、老等弱勢團體服務，謀求他們的福利，保障他們的權利，減輕他們的痛苦，帶
領他們走向人生的光明面，就是生活福音最好的表現。尤其綺雯在立法院內活出基督大愛
的風範，更是眾所稱許，以如此叫人認出我們是基督徒的表率，是為最好的福傳。
    現今我們週遭的環境、社會的亂象，再再都是顯示著缺乏基督的愛在我們之間運行，
這個動盪不安的社會與困難中的教會，何嘗不是我們在新世紀到來，努力去實踐耶穌升天
時交給我們「往普天下去傳揚福音」重大使命的最佳契機。最近「新世紀新福傳」新推行
「希望21」的具體作為裡念，除了要我們在家庭、善會、堂區、修會團體、教會機構等，
應行戮力去實踐的作為外，亦宜鼓勵優秀教友從政或擔任公職，在決策上直接影響訂定符
合福音精神之法案以造福人群。從綺雯姊妹過去三年裡，能本著「在別人的需要上看到自
己的責任，在自己的軟弱上看到天主的大能」的美德去做事，我相信這次如果我們再次展
現教會團結的力量，將最能代表基督精神的江綺雯姊妹，順利的送入立法院，是為福傳再
次成功的出發。
    綺雯姊妹競選總部進門的牆上掛著巨幅的禮運大同篇，其上「人不獨親其親，不獨子
其子，使老有所終，壯有所用，幼有所長，矜寡孤獨廢疾者皆有所養。」的大愛精神，實
是天主無盡的愛的最佳表現，願綺雯姊妹這次競選順利成功，又一次活躍在國會殿堂上做
福傳上的活見證，並且仍能本持著耶穌所說的：「我如果光榮我自己，我的光榮算不了什
麼；那光榮我的，是我的父，就是你們所稱的『我們的天主』」的精神，努力的在國會殿
堂之上光榮天主。願天主與你同在！

                      回主畫面

洪鈞培文教基金會舉辦巡迴講座　單樞機應邀演講－宗教教化新思維

    【本刊訊】單樞機主教於10月13日應由洪鈞培文教基金會之邀請，出席該會主辦的「
新世紀、新思維」巡迴講座，此次是全省第八場，地點在岡山文化中心。講題為：「宗教
教化新思維」參加盛會者高雄縣議會黃璽文副議長、高雄縣政府主任秘書陳鴻益、中國時
報特派記者孫永泰、岡山聖文生堂紀律蒙席、高雄教區傳協會程肇陽主席、副主席丁惠琴
、吳育贊及教內外人士，整個會場空前爆滿。
    單樞機在演講中說明天主教如何對世界開放、對世人關懷及對其他宗教交談合作，並
指出廿一世紀的今日，天主教仍以基本人權、尊重生命、社會正義、仁愛寬恕、世界和平
等福音精神來解決世人的需求問題。
    單樞機主教指出：「新來社會自殺或他殺事件層出不窮，甚感憂心，認為關鍵在於不
夠尊重生命，生命是天主所賜，希望大家重視生命。」
    單樞機主教針對美阿開戰，帶給世人極大不安，以暴制暴，以牙還牙，不能解決問題
，只會帶來更多的奧薩瑪•賓拉登。要以社會正義，考量回教徒重建國家的根本衝突因素
，期待美阿雙方以仁愛寬恕精神，用外交、對談等和平途徑解決九一一事件。
    單樞機並強調宗教合作的重要，用開擴胸襟虛心聆聽，台灣近兩年來重大天災不斷，
相信聯合救濟力量會更大，最後洪鈞培主持人稱讚單樞機主教「悲天憫人、寬宏大量」的
胸懷，十分令人崇敬。

                      回主畫面

緣繫五十慶金禧

    【屏東訊】中華道明修女會的三位修女，趙師貞、羅一慧和陳慧英，1951年3月26日
在高雄發願，2001年正好是她們發願50週年金禧。50年前於高雄南華路會院，擔任她們神
師目前高齡104歲的高師謙神父，10月初旬應王愈榮主教的邀請，自香港來台灣，參加台
中法蒂瑪堂的落成祝聖大典。得知三位修女的發願金禧，高神父很高興要和修女們一同慶
祝。
    三位修女趙師貞修女和羅一慧修女，服務於屏東潮州孝愛仁愛之家，陳慧英修女服務
西螺的西光幼稚園。高師謙神父極喜歡仁愛之家寧靜優美，中華道明修女會的總會長黃碧
霞修女選擇在潮州舉行感恩彌撒，並從修會檔案找出50年前的舊照片。高師謙神父在彌撒
證道中，述說與修女們的久遠淵源，高神父是福州教區，趙炳文總主教的學生，也是主教
座堂的主任司鐸，更是修女會來台艱苦時期的支援者，這樣的情分不是時光或任何情況能
改變的。
    中華道明修女會特請神父到福安醫院做健檢，盡一分晚輩的心意，送他別緻的重陽節
禮物。慶祝金禧彌撒的前一晚，由鄭德五弟兄和康念慈姊妹護送神父來潮州，並製作一個
心型蛋糕，交由「教會人瑞」高神父親手送給三位修女，場面溫馨感人。彌撒後，黃碧霞
修女請高神父和三位修女、仁愛之家的修女和工作人員到海鮮樓享用午餐，與會嘉賓還有
葉勝男總主教及姚繼義神父等友人。

                      回主畫面

「教宗道歉說」－戴大使：球再回中共　我駐教廷大使認不必過度緊張

    【聯合報特派員陳玉慧、記者陳英姿梵－蒂岡訊】針對教宗若望保祿二世24日向中共
道歉並要求寬恕以及盼望「中」梵關係正常化的談話，我國駐教廷大使戴瑞明25日說，台
北對此事不必過度緊張，教宗的動作只是把「球再丟回中共那邊」，「中」梵建交還有一
段路要走。
    戴瑞明說，過去教宗也曾數次呼籲與中共建立對話空間，但由於在中國大陸愛國教會
與羅馬天主教會的主教任命權問題上爭執不下，雙方建立關係之路至今仍停滯不前。
    中共這一陣子多次要求教廷針對八國聯軍時期，某些神職人員參與侵華的行為道歉，
而今年10月中旬利瑪竇來華四百年研討會在中國大陸舉行之前，教宗已經表示歉意，他24
日又在教廷額我略大學首次代表天主教為西方侵華公開道歉，他也是自鴉片戰爭以來，第
一位侵華史實向中國道歉的西方政教人物。
    戴瑞明表示，1983年適逢利瑪竇進入中國傳教四百年，當時教宗已表示希望和中共建
立對話；今年是利瑪竇進入北京四百年，北京和羅馬兩地都舉行了研討會，教宗在羅馬研
討會的書面致詞，是透過宗座大學校長代念，內容事前已讓我駐教廷大使館了解。教宗的
歉意不是對中共政權，而是對中國人民。
    中金駐羅馬外交人員25日私下表示，教宗放出要求寬恕和原諒的訊息，是「友好的舉
動」，為「中」梵關係正常化做出有利的準備。
    我外交部發言人張小月表示，政府對教宗面對歷史的真誠態度表示肯定和欽佩，但我
政府也要提醒教廷，中共是一個專制極權的政府，教廷與中共在宗教自由方面南轅北轍。
    張小月表示，我政府了解教宗悲天憫人，為了大陸的一千萬名天主教徒，希望與中共
開闢對話管道。但中共是一個專制極權的政府，壓迫宗教、逮捕教徒；而我和教廷都重視
自由、民主、人權，我們願與教廷合作，為大陸教徒爭取人權和自由。

                          回主畫面


2354期

本期是第 ２３５４ 期( 2001.11.11 出刊 )

解讀教宗對北京的喊話
教廷消息人士指稱中梵關係短期難突破
第十屆世界主教會議閉幕彌撒　教宗遙向中國大陸主教們致意
聖家善會第六屆會員大會　新竹劉主教勗勉建立教會家庭
玫瑰聖母聖殿慶祝開教一百四十二週年　信眾感恩讚頌聖母遊行增歡顏
道明會台灣區會盧懷信神父當選會長

解讀教宗對北京的喊話

    自從10月24日，教宗若望保祿二世在羅馬紀念利瑪竇抵達北京四百週年的國際學術研
討會上發表演講之後，世界各大媒體便競相報導，好像教廷與北京立刻就要建交似的。其
實，這次研討會的主題是：「利瑪竇：中國與西方的對話」，教宗在演講中便強調「對話
」的重要性和其功能。教宗先描述利氏做了中國和西方對話的橋樑，因為利氏不但給中國
人介紹了西方的科學和基督的福音，而且也給西方人介紹了中國悠久的歷史和優良的文化
。然後說明利氏奉獻一生，為中國人服務，並無任何現世的企圖，教宗說：「當利瑪竇剛
到北京時，曾向萬曆皇帝呈上奏章，說明自己是出家修道的人，不求朝廷任何特殊待遇，
只希望能以他的才能和在泰西故鄉所獲得的知識為皇帝陛下效勞。」（教宗演講2）教宗
話峰一轉又說：「今日的天主教也不向中國及其領導者請求任何特殊待遇，它的唯一願望
是恢復對話，達到一個以互相尊重及彼此深入認識為基礎的關係。」（教宗演講4）「它
的唯一願望是恢復對話」纔是教宗全篇演講的核心。
    其實，這也不是教宗第一次向北京要求對話，20年來，教廷和北京的對話時斷時續，
未曾有過突破性的發展。自從去年1月6日北京自選自聖五位主教以來，教廷深為不滿。北
京對教廷在去年10月1日為中國120位殉道者宣聖也耿耿於懷，對話便無限期地閣置了。
    教宗呼籲早日恢復對話，是希望藉著對話能為中國大陸上一千二百多萬天主教徒爭取
宗教信仰生活的自由。雖然西方國家為了現實的利益，在2、30年以前都先後和北京建立
了外交關係，教廷還是堅持原則：除非建交能夠保證宗教信仰的基本自由，否則便無建交
的必要，因為教廷外交的主要目的，就是維護在建交國家內教會的信仰自由。
    教廷和北京的對話至今沒有突破性的進展，未能達成正式建交，主要的原因是北京堅
持的一個條件：教廷不得干涉「中國內政」。北京所謂的「中國內政」，連天主教純粹內
部的事務，例如任命主教、劃分教區、和普教會的共融合一等都包括在「中國內政」之內
。教廷在天主教的基本教義和組織架構方面，是不會妥協的。北京如果不修正「中國內政
」的觀念，雙方建交還是遙遙無期。
    如果北京願意提昇自己的國際地位，躋身於成熟的民主大國之中，而給予宗教基本的
自由，雙方建交便指日可待。同時這也意謂著：中共自鄧小平大力推行經濟自由化之後，
又一次政治意識形態之質的大突變。一向以「唯物無神」意識形態自居的北京政權，如果
給予人民宗教自由，其他的言論、結社、組黨、選舉等政治性的自由也會隨之而來，基本
人權也會受到尊重，海峽兩岸的問題也會和平解決。
    北京在和教廷對話時，常常提到某些傳教士所有的過失以及西方列強利用傳教士被殺
的案件使中國屈辱的史實。在這篇演講中，教宗單方面誠懇地請求中國人寬恕原諒，並沒
有提及中共殺害許多主教、神父、修士、修女和無數教友的暴行以及沒收教堂、學校、醫
院、慈善機構等迫害天主教的事實，「寬恕和好」是天主教慶祝兩千大禧年主要的活動之
一。去年3月12日，教宗代表普世天主教會，向全世界人類承認教會的子女曾犯過的錯失
，並請求寬恕原諒。他也個別向猶太教、回教、東正教、基督新教等謙卑地請求寬恕。教
宗願意藉著謙卑認錯以及請求寬恕「清洗不愉快歷史的記憶」，教宗向中國人認錯請求寬
恕，是希望忘記過去，創造新的未來，「恢復對話，達到一個以互相尊重以及彼此深入認
識為基礎的關係。」（教宗演講4）北京若接受教宗的呼籲，改正唯物、無神、一黨專政
的意識形態，並給予宗教基本的自由，雙方建交便指日可待。否則，建交便遙遙無期。

                      回主畫面

教廷消息人士指稱中梵關係短期難突破

    【天亞社訊】接近梵蒂岡消息指出，關於中國與梵蒂岡會在短期內建立外交關係的推
測並無根據。
    接近梵蒂岡的消息人士對天亞社說，對於近期有報道指中梵關係將有突破的說法是沒
有根據的。
    事實上，自去年1月6日中方在北京匆匆祝聖五位主教以來，中梵原來有改善跡象的關
係便急轉直下。
    中國又因不滿去年10月1日梵蒂岡祝聖120位中華聖人，終止雙方溝通渠道。消息人士
稱，自那時起，儘管梵蒂岡願意交談，但雙方沒有接觸，至今中方仍然沒有跡象改變立場
。
    一位知情人士說，目前很難預測中國與梵蒂岡在短期內會解決關係正常化的問題。
    即將於10月14至18日在北京舉行的利瑪竇抵京四百年研討會並沒有邀請梵蒂岡代表出
席。不過，該研討會主要是學術交流，而非為建立外交關係舖路。
    消息稱，教廷在訂立任何協議的大前是保障中國天主教徒的宗教自由。
    不過，消息人士指出，此舉並非要為中國天主教徒取得特權，而是保障宗教自由，這
些自由得到國際社會認可，並列於國際條約之中。
    教廷官員了解到以中國的政治形勢未必能立即要求中國給予全面的宗教自由。
    不過，消息人士指出，教廷與中國達成任何協議前，必須取得最基本的承諾，使中國
體現「基本宗教自由」。
    他們指出，「基本宗教自由」意指天主教徒可以自由舉行信仰活動、委任神職人員、
發展教會活動和組織，並與教宗聯繫，不受任何阻撓。
    這也意味教廷駐華大使可以單獨與中國的主教及神父接觸交談，而不會有政府人員在
場。
    目前，仍未有這樣的自由，但教廷人員相信情況已較文化大革命的艱難時期有改善。
    他們表示，目前教堂、修院和修女院相繼開放，但事無大小仍然由中央或地方政府以
及天主教愛國會監控。倘若政府當局不同意主教的意見，那麼什麼事情也無法做。
    因此，中梵關係最大的障礙是在宗教自由的問題上。
    消息人士說，可行的方案是可以達成的，但任何協議總需要溝通交談，而目前連交談
的機會也不存在，遑論達成協議。
    他們稱，教廷期待開放交談的時機，但要達成任何協議，中梵雙方必須循正式渠道坦
率交談，不需要任何中介人介入。

                       回主畫面

第十屆世界主教會議閉幕彌撒　教宗遙向中國大陸主教們致意

    【梵蒂岡電台訊】教宗若望保祿二世10月27日星期六上午在梵蒂岡聖伯多祿大殿，與
出席第十屆世界主教常務會議的主教們舉行共祭彌撒，結束為期四星期的世界主教會議。
彌撒中，參禮的全體神長教友同心為脆弱的世界和平祈禱，這個和平因著人人對恐怖暴力
威脅的恐懼而變得搖搖欲墜。他們也希望各國執政人士尋求對話的途徑，並為助長戰爭和
仇恨的不正義的事端尋找有效的補償。
    教宗在彌撒講道中提起本屆主教會議的討論主題，那就是主教的身份職務。450年前
的特里騰大公會議已經把主教的身份職務視為生活在自己羊群中的靈魂的牧人。教宗強調
：「再沒有比福音中所描繪的善牧更能表達出宗徒繼承人的生活任務與風格。宗徒們受召
叫，在教會中為基督的復活與世界的末世作證，這種作證的極致是舉行彌撒聖祭。宗徒是
信仰的導師，主教是宗徒的繼承人，所以主教的任務是在託付給他的羊群中推動一切良好
的與積極的事務，支撐並引導信德軟弱的人，尤其必須及時揭發虛偽，打擊非法。」
    他進一步指出：「今天，基督信仰面臨一種挑戰，這種挑戰來自以人的準則為基礎的
觀念。身為主教的人必須深深領悟到這個事實，這是很重要的事。人的準則往往不把天主
的法律和計畫當作絕對的事，身為主教的人，尤其應該有勇氣宣講並保護健康正確的教義
，即使為此必須受苦，也不能退卻。主教有責任保護教友免於任何圍困，他必須讓教友知
道，真正解決人類複雜問題的途徑就是真心皈依基督的福音。」
    教宗於是重申：「必須更新主教們彼此之間，以及他們與伯多祿的繼承人和其他神職
人員之間的共融精神。」，也因此，教宗在彌撒講道中特別向遠在中國大陸，無法前來羅
馬參加世界主教會議的主教們致意，他說：「我願意向中國大陸的主教們遙寄特別的問候
，他們雖然身不在會場，但這並不阻止我們在紀念和祈禱中感到他們精神的臨在。」

                      回主畫面

聖家善會第六屆會員大會　新竹劉主教勗勉建立教會家庭

    【本刊訊】聖家善會第六屆會員大會於10月20、21日，假新竹香山牧靈中心舉行，由
聖家善會總會籌辦，與會者有高雄、台南、嘉義、新竹、台北等五個分會之會員100多人
，聖家獻女傳教修女會之修女12人，及新竹分會輔導神師段光長神父，香山本堂張耀先蒙
席、新竹教區劉獻堂主教亦蒞會指導。
    活動內容有靈修講座，由孫茂學神父主講「家庭教育」，會員大會，共融晚會，關西
露德聖母朝聖地朝聖等活動。
    會員大會首先由總會長林文忠弟兄做會務報告，財務組做財務報告，各分會會長亦做
工作報告，將一年來各分會所舉辦之活動，呈現在大家面前，彼此觀摩切磋共勉，緊接著
進入提案討論，修訂本會章程。
    總輔導杜金換修女勉勵大家，每個人都是為天主而工作，不要怕挫折，痛苦越多，恩
寵亦越多，凡事有方向、目標，並虛心檢討改進，以愛來彌補一切。
    劉獻堂主教勗勉會員們，「家庭」是「生命、祈禱與奉獻」之實踐場所，藉著祈禱讓
每個人的家庭不僅健全和樂，更進而建立成聖善的家庭教會。
    晚上七時卅分開始共融晚會，以團體性之表演，帶動及遊戲為主，使每個人都動起來
，整個會場洋溢著一片歡樂氣氛。
    第一天的活動就在感人的泰澤式祈禱中完成了。
    第二天早上六時卅分彌撒，當天是世界傳教節，教友們慷慨奉獻，共有九千多元，除
留部分給香山本堂外，其餘五千一百廿元，以「天主教聖家善會」奉獻予萬民福音部，克
盡福傳使命。
    早餐後即前往關西露德聖母朝聖地朝聖，大家在聖母洞前獻蠟祈禱，為每個人的祈禱
意向恭唸了一串玫瑰經。至中午時分再回香山午餐，結束了上次二天一夜的會員共融活動
，大家期許「明年再見」。

                      回主畫面

玫瑰聖母聖殿慶祝開教一百四十二週年　信眾感恩讚頌聖母遊行增歡顏

    【本刊訊】高雄玫瑰聖母聖殿為慶祝開教142週年暨主保，連做九日敬禮，為不同意
向祈禱。10月28日下午四點的隆重主保感恩慶典，由單國璽樞機主教親臨主持，共祭神父
11位，各友堂聚集共頌主恩人數共計700餘人。
    彌撒講道中，單樞機親切地與主日學的小朋友們對話，要他們做福傳的尖兵，將未受
洗的父母或同學帶到聖堂聽道理。另一方面樞機在教宗願與中國大陸關係正常化，安撫教
友並在此議題上幫助教友們了解宗教的立場，是為促使中共政權走向民主化、自由化，幫
助中國上千萬的天主教徒享有宗教自由，台灣人民亦能因此受惠……。彌撒在聖詠團領唱
曾顯莊嚴肅穆，整個祭禮約在五時半結束。
    接著是彌撒後舉行聖母遊行，這次遊行頗為創新，改變過去唸玫瑰經、放鞭炮的方式
，較特別的主日學的花童及鈴鼓隊，學生青年的抬轎隊及四百支寫有「天主是愛」、「耶
穌愛你」、「天主保佑」、「主佑平安」分色的小紙旗分發給每位教友，沿途附合著播放
的音樂，高唱聖歌，並在節奏段落，向行人高揮舞呼旗面上標示「天主是愛」……等旗面
上標示的口號。不同顏色的小旗幟，隨著隊伍的移動向一條長龍圍繞著愛河舞動著，帶給
行人一份新鮮、平安與祥和之感。遊行後齊向聖母獻花並舉行隆重聖體降福，傍晚六時半
結束整個慶典。

                      回主畫面

道明會台灣區會盧懷信神父當選會長

    【本刊訊】道明會玫瑰省台灣區會全體會士於主曆2001年10月31日，在高雄道明會館
舉行全體會士會議。會中改選新會長，大家在公祈禱後，在聖神領導下，依照道明會規無
記名投票，結果是萬金聖殿副主任盧懷信神父高票當選，成為道明會台灣區第41任會長。
盧神父是西班牙人，現年40歲，1989年到台灣，熟悉台灣教會動態且能說得流利國台語，
他先服務於道明會館、1992年於台南任本堂、萬金等地教會，平易近人，做事認真，忠勤
負責，真是年輕有為，榮任新職任重道遠。敬賀他眾望所歸，祝福他今後四年任期，會務
大進福傳牧靈工作能日新月異，宏圖大展。

                          回主畫面


2355期

本期是第 ２３５５ 期( 2001.11.18 出刊 )

利瑪竇至北京傳教 400 週年　國際學術研討會教宗致開幕詞
新竹教區新世紀新福傳接力祈禱　千人彌撒千人行場面壯觀
單樞機的期許－給江綺雯姊妹勉詞
洪鈞培文教基金會舉辦巡迴講座　單樞機應邀演講－宗教教化新思維
緣繫五十慶金禧
「教宗道歉說」－戴大使：球再回中共　我駐教廷大使認不必過度緊張

利瑪竇至北京傳教400週年　國際學術研討會教宗致開幕詞

    可敬的女士先生們，我十分高興，在這為紀念偉大的意大利傳教士、人文學家、科學
家、傑出的耶穌會士利瑪竇神父到北京四百週年而召開的國際學術會議的機會上，向你們
講話。我特別向發起並籌備這次會議的宗座額我略大學校長及義中協會負責人致意。我竭
誠歡迎出席會議的學者們，尤其是來自利瑪竇神父第二祖國、中國的學者們。我知道，這
次羅馬的會議，與最近在北京舉行的一項重要的國際學術研討會（10月14－17日）有若干
聯繫。那次會議的主題是「相遇和對話」，主要關於明末清初的中西文化交流，也同時注
意到利瑪竇神父在中國的無與倫比的成就。
    今天的會晤，把我們的思想和心靈帶到北京，這個現代中國的偉大首都、利瑪竇時代
的王朝京師。經過21年苦心孤詣鑽研中國語言、歷史、文化之後，利瑪竇神父于1601年1
月24日進入這座皇帝所在的京城。他在此備受禮遇，知識份子、達官顯要和渴望向他學習
他所擅長的科技新知的人都相繼拜訪他。這樣，他在北京度過他的餘年，1610年5月11日
去世，享年57歲，其間在中國將近有28年。記得：當利瑪竇神父剛到北京時，曾向萬曆皇
帝呈上奏章，說自己是出家修道的人，不求朝廷任何特殊待遇，只希望能以他的才能和在
「泰西」故鄉所習得的知識為皇帝陛下效勞。皇帝的回應很積極，這對現代中國的天主教
具有極大的意義與重要性。四個世紀以來，中國極其尊敬「泰西」利瑪竇先生，時至今
日人們仍以此名尊稱利瑪竇神父。他是歷史與文化的先驅者，他把東方和西方、中華文化
與文藝復興的西歐文化、悠久輝煌的中國文明與歐洲世界連接起來。
    我曾在「紀念利瑪竇到中國四百週年（1582－1982）國際學術研討會」上指出，利瑪
竇神父最大的貢獻是在「文化交融」的領域上。他以中文精編了一套天主教神學和禮儀術
語，使中國人得以認識耶穌基督，讓福音喜訊與教會能在中國文化裡降生
（參閱Insegnamenti di Giovanni Paolo II,vol V/3,1982, Libreria Editrice Vaticana）。
由於利瑪竇神父如此道地的「做中國人中間的中國人」，使他成為大「漢學家」，這是以
文化和精神上最深邃的意義來說的，因為他在自己身上把司鐸與學者，天主教徒與東方學
家，意大利人和中國人的身份，令人驚嘆地融合在一起。利瑪竇神父與偉大的中國及天主
教結有深厚的感情，也一直受著這兩者的愛戴與尊重。在距他到北京四百年後的今天，我
們不禁要問，他將給它們一些甚麼訊息呢？
    利瑪竇神父在中國的作為至今依然新穎而具有現實意義，其原因之一是他從起初便對
中國的全部歷史、文明和傳統培養出深厚的情感。1595年在南昌首次出版後立即博得普遍
讚賞的『交友論』，以及在中國28年生涯中所締結的？廣而深厚的友誼，見證了他對那歡
迎他的中國人民的忠實、誠懇及友愛。這樣崇高的心情和態度來自他對中國文化的珍視。
致使他去研究、詮釋、說明古代的儒家傳統思想，對中國經典提供一番新的評估。
    此外，自利瑪竇神父初次與中國人接觸起，便將其傳授科學與傳揚福音的方法建立在
兩根支柱上，雖然後來歷經種種內外的阻擾與誤解，至死持受不渝。這兩根支柱便是：第
一，新加入天主教的中國基督徒，絕無必要減輕其對祖國的忠誠。第二，接受天主教有關
天主奧蹟的啟示，非但不排斥中國古代傳統中所產生並傳授的真、善、美、聖，反而將它
們提高到更為豐富和完美的境界。正如同幾世紀前教父們在基督福音與希臘羅馬文化相遇
時所作的，利瑪竇神父也以這種洞識為基礎，在不斷地尋求與這片大地廣土上的知識分子
彼此了解的共同立埸上，有耐心地、有遠見地進行信仰在中國文化融入的工作。
    特別在最近幾年來，中國人民以邁向社會進步作為他們的目標。天主教會關注並尊重
這感人的衝勁和極有遠見的計畫，希望在促進和維護人權、人的價值、精神的及超驗的使
命上，謹慎地提供貢獻。教會最關心的首要價值與目標，為現代中國亦然，那就是：團結
互助，和平，社會正義，對全球化現象的明智處理，以及所有民族的文明進步。
    正如利瑪竇神父，在北京，在生命的最後兩年，編寫『中國札記』，這部為外國人認
識中國的先鋒和基本著作時所寫的，今日天主教也不要求中國及其領導者給予她任何特殊
的待遇，她的唯一願望是恢復對話，以建立以互相尊重及彼此深入認識為基礎的關係。
    以這位天主教會卓越的子女為榜樣，我願意重申聖座對中國人民深摯的感情和熱切的
關懷。聖座知悉，中國人民近來在社會、經濟和教育領域上有長足的進步，但也有一些困
難存在。願中國人也知道，天主教切願再次為中國天主教徒和全體中國人民的福祉，提供
謙虛而無私的服務。關於這一點，我不能不提起，幾個世紀來，許多慷慨的男女傳教士在
傳播福音與促進人性發展上的傑出貢獻與成果：他們領先創立許多重要的社會福利機構，
特別是廣受中國民眾歡迎的醫院和學校。
    可惜，歷史告訴我們，教會成員在中國的行為並非一無過失，這是他們的人性及其行
為有限度的自然苦果，此外，他們的行動也常受到艱困時局的影響，其間交織著複雜的歷
史事件，及相互衝突的政治利益。還有神學上的紛爭，激起反感，嚴重阻礙福音的宣講。
在近代歷史的某些階段，曾有過依恃歐洲政治勢力的「保教權」，其結果常是限制了教會
的行動自由，為在中國的教會帶來了長期負面的影響。因此，各種時局與事件的交？糾結
，阻礙了教會的前路，使她無法完全實現救主耶穌基督賦予她的使命，以謀求中國人民的
福祉。
    因這些過去的錯誤和缺失，我深感婉惜。我很遺憾，這些缺失在有些人心中造成了天
主教對中國人民缺乏尊敬和重視的印象，認為天主教對中國懷有敵意。為了這一切，我向
那些多少感覺到被天主教徒的這類行為所傷害的人們，請求寬恕和原諒。
    教會不應該怕懼歷史的真理，她在深深的痛苦中，準備承擔起她子女們過失的責任。
這包括她與中國人民過去和現今的關係在內。必須從容、公正、徹底地去尋求歷史的真理
。這是一件重要的工作，應該由學者們去進行；你們諸位精通中國的真實情況，在這方面
也能夠有所貢獻。我向各位保證，聖座常準備好在這項研究工作上與大家合作。
    利瑪竇神父寫在他的《交友論》一書開端的那幾句話，為今天，有新的適切性與重要
性。他將希臘羅馬的經典祖產及天主教信仰對友誼的省思移植到第十六世紀末葉的中國文
化與文明當中，他把友誼定義為「我之半，乃第二我也」，故此「相須相佑，為結友之由
。」懷著對全體中國人民這種新而深刻的友誼，我期待及早建立起聖座和中華人民共和國
之間交流與合作的具體途徑。友誼藉著接觸、在喜樂和痛苦中同甘同苦、團結一致及互相
援助而獲得滋養。宗座誠願做所有民族的朋友，與全世界每一位善心人士合作。
    就歷史而言，中國和天主教在某些方面的確不同，但絕非彼此對立。它們是今日世界
上存在及運作最悠久的兩個「機構」；性質雖有差異－一個是政治的、現實社會的；另一
個是宗教的、精神的－兩者卻都擁有十億的子女。毋庸諱言，聖座以普世天主教會的名義
－我相信－也為了全人類大家庭的好處，祝望與中華人民共和國的當權者有某種形式的對
話，一旦克服過去的誤解，這樣的對話能使我們為中國人民的福祉及世界的和平，攜手合
作。今日國際團體極其不安的時刻，要求所有的人都共同努力，一起建立並發展民族之間
同情、友好及團結的關係。在這樣的情勢下，中華人民共和國與聖座之間關係的正常化無
疑地會對人類的前途帶來積極的影響。
    對這一深具意義的歷史事件所舉行的恰當其時的慶祝，我再次表達我的喜樂；我期望
並祈求天主，願利瑪竇神父在東方與西方、基督宗教與中國文化之間所開闢的道路，能引
發相互對話的新機，使彼此在人性上、精神上增益。以這些美好的願望，我喜樂地給予你
們各位我的宗座祝福：願天主恩賜你們健康與幸福。

                                        梵蒂岡，2001年10月24日

                                                            若望保祿二世

                      回主畫面

新竹教區新世紀新福傳接力祈禱　千人彌撒千人行場面壯觀

    【本刊訊】新竹教區總動員了！新竹教區於10月14日下午，以彌撒遊行及聖體降福展
開大型聚會，是為響應主教團所呼籲「新世紀新福傳」接力祈禱及為世界和平祈福。結合
桃、竹、苗各堂區、修會、機關、學校等團體，共融祈禱，合作宣信，受到街坊鄰里傳為
美談，更由於掌握時代訊號，瞭解民心訴求，再配合傳播媒體，為「新世紀新福傳」做了
一次美好的出擊。
    是日下午二時許，新竹磐石中學獻堂館已湧進一行四百餘位信友，教區劉獻堂主教主
持大禮彌撒，共有四十餘位神父共祭，劉主教在介紹新世紀新福傳的背景後，針對「建立
信、望、愛家園」的目標，呼籲與會者注意家庭福傳的重要性，劉主教表示向外福傳固然
重要，但領全家歸主更需留意，若教友家庭夫婦恩愛，親子和諧，以祈禱、以讀經，使家
庭充滿信、望、愛家園，感染週邊大環境。台灣離婚率偏高，平均2.9人就有一人離婚，
單親家庭造成社會問題，教友家庭要注意。主教並再次呼籲大家為福傳工作祈禱奉獻，求
主悅納。
    彌撒後舉行聖體遊行，數十分鐘的旅程，主教一直跪在聖體車的跪凳上，陪伴聖體，
而穿著神父、修士、修女服裝的神職老、中、青三代個個神采奕奕，手持唸珠帶動祈禱，
有年長神父竟然拄著拐杖走完全程，令人感佩。
    遊行隊伍中，以穿著爵、騎士服的主內兄姊及曙光小學的可愛花童和朝氣蓬勃的青年
學生們最引人注目，而由汪文麟神父引薦的大鼓車，鼓聲咚咚，也搶盡了風頭。
    包括民視、東森、證道三家電視台及自由、聯合、中時、中央等四大報的記者也連袂
採訪，白正龍副主教在接受採訪。副主教指出，這次祈禱系列活動，新竹教區也特別為世
界和平祈福，而要有和諧的家庭才會有美好的社會及平安的世界，因家庭不穩定，社會會
更形紊亂，經濟會更惡質化，建立培育美滿家庭是天主教所注重的。
    遊行隊伍最後進入主教座堂，舉行聖體降福，來自台北的劉丹桂主教接受了福傳之火
，薪火相傳，接力祈禱，馬拉松式的長跑由台北教區來接棒，雖然是邁向活動的終點站，
但卻是建立信、望、愛的新契機。

                       回主畫面

單樞機的期許－給江綺雯姊妹勉詞

    記得在三年多前江爵士綺雯姊妹正思考要出來競選立法委員之前，到公署來看我，提
到她原本接任高雄市政府社會局局長的職務時就是本著：「我來，不是被服侍，而是服侍
人」的信念來服務人群。然而在局長任內所見社會上需要照顧與關懷的弱勢人群實在太多
，絕非處理了幾個個案就能有所改善，唯有到立法院立定有效的法案，方能普遍照顧到我
們想要關懷的弱勢小兄弟們。感謝天主的安排，綺雯在主內兄弟姊妹們的支持下順利當選
，而且她還到公署來主動請我擔任她的指導神師，時光過得好快，三年來綺雯經常前來與
我磋商意見，三年的任期一轉眼就過去了，又是再次立法委員競選的到來，此時我想就我
所知綺雯在過去三年立法委員任內的工作表現，以及未來競選的期許，供綺雯及主內的兄
弟姊妹們做個參考。
    依綺雯姊妹的告知在她任內已力促通過了十八個民生法案，其中包含了：「安寧緩和
醫療條例」、「罕見疾病防治與藥物法」、「兒童局組織條例」、「特殊境遇婦女家庭扶
助條例」、「志願服務法」、「職業災害勞工保護法」及「九二一震災重建暫行條例」等
等。正如她自己所期許的，通過了這些照顧弱勢團體的相關法令，確實給了許多主要我們
必需去關愛的那群小兄弟的一些依持。在生活福音上「實踐」是福傳成功的重要關鍵，為
貧病、孤、老等弱勢團體服務，謀求他們的福利，保障他們的權利，減輕他們的痛苦，帶
領他們走向人生的光明面，就是生活福音最好的表現。尤其綺雯在立法院內活出基督大愛
的風範，更是眾所稱許，以如此叫人認出我們是基督徒的表率，是為最好的福傳。
    現今我們週遭的環境、社會的亂象，再再都是顯示著缺乏基督的愛在我們之間運行，
這個動盪不安的社會與困難中的教會，何嘗不是我們在新世紀到來，努力去實踐耶穌升天
時交給我們「往普天下去傳揚福音」重大使命的最佳契機。最近「新世紀新福傳」新推行
「希望21」的具體作為裡念，除了要我們在家庭、善會、堂區、修會團體、教會機構等，
應行戮力去實踐的作為外，亦宜鼓勵優秀教友從政或擔任公職，在決策上直接影響訂定符
合福音精神之法案以造福人群。從綺雯姊妹過去三年裡，能本著「在別人的需要上看到自
己的責任，在自己的軟弱上看到天主的大能」的美德去做事，我相信這次如果我們再次展
現教會團結的力量，將最能代表基督精神的江綺雯姊妹，順利的送入立法院，是為福傳再
次成功的出發。
    綺雯姊妹競選總部進門的牆上掛著巨幅的禮運大同篇，其上「人不獨親其親，不獨子
其子，使老有所終，壯有所用，幼有所長，矜寡孤獨廢疾者皆有所養。」的大愛精神，實
是天主無盡的愛的最佳表現，願綺雯姊妹這次競選順利成功，又一次活躍在國會殿堂上做
福傳上的活見證，並且仍能本持著耶穌所說的：「我如果光榮我自己，我的光榮算不了什
麼；那光榮我的，是我的父，就是你們所稱的『我們的天主』」的精神，努力的在國會殿
堂之上光榮天主。願天主與你同在！

                      回主畫面

洪鈞培文教基金會舉辦巡迴講座　單樞機應邀演講－宗教教化新思維

    【本刊訊】單樞機主教於10月13日應由洪鈞培文教基金會之邀請，出席該會主辦的「
新世紀、新思維」巡迴講座，此次是全省第八場，地點在岡山文化中心。講題為：「宗教
教化新思維」參加盛會者高雄縣議會黃璽文副議長、高雄縣政府主任秘書陳鴻益、中國時
報特派記者孫永泰、岡山聖文生堂紀律蒙席、高雄教區傳協會程肇陽主席、副主席丁惠琴
、吳育贊及教內外人士，整個會場空前爆滿。
    單樞機在演講中說明天主教如何對世界開放、對世人關懷及對其他宗教交談合作，並
指出廿一世紀的今日，天主教仍以基本人權、尊重生命、社會正義、仁愛寬恕、世界和平
等福音精神來解決世人的需求問題。
    單樞機主教指出：「新來社會自殺或他殺事件層出不窮，甚感憂心，認為關鍵在於不
夠尊重生命，生命是天主所賜，希望大家重視生命。」
    單樞機主教針對美阿開戰，帶給世人極大不安，以暴制暴，以牙還牙，不能解決問題
，只會帶來更多的奧薩瑪•賓拉登。要以社會正義，考量回教徒重建國家的根本衝突因素
，期待美阿雙方以仁愛寬恕精神，用外交、對談等和平途徑解決九一一事件。
    單樞機並強調宗教合作的重要，用開擴胸襟虛心聆聽，台灣近兩年來重大天災不斷，
相信聯合救濟力量會更大，最後洪鈞培主持人稱讚單樞機主教「悲天憫人、寬宏大量」的
胸懷，十分令人崇敬。

                      回主畫面

緣繫五十慶金禧

    【屏東訊】中華道明修女會的三位修女，趙師貞、羅一慧和陳慧英，1951年3月26日
在高雄發願，2001年正好是她們發願50週年金禧。50年前於高雄南華路會院，擔任她們神
師目前高齡104歲的高師謙神父，10月初旬應王愈榮主教的邀請，自香港來台灣，參加台
中法蒂瑪堂的落成祝聖大典。得知三位修女的發願金禧，高神父很高興要和修女們一同慶
祝。
    三位修女趙師貞修女和羅一慧修女，服務於屏東潮州孝愛仁愛之家，陳慧英修女服務
西螺的西光幼稚園。高師謙神父極喜歡仁愛之家寧靜優美，中華道明修女會的總會長黃碧
霞修女選擇在潮州舉行感恩彌撒，並從修會檔案找出50年前的舊照片。高師謙神父在彌撒
證道中，述說與修女們的久遠淵源，高神父是福州教區，趙炳文總主教的學生，也是主教
座堂的主任司鐸，更是修女會來台艱苦時期的支援者，這樣的情分不是時光或任何情況能
改變的。
    中華道明修女會特請神父到福安醫院做健檢，盡一分晚輩的心意，送他別緻的重陽節
禮物。慶祝金禧彌撒的前一晚，由鄭德五弟兄和康念慈姊妹護送神父來潮州，並製作一個
心型蛋糕，交由「教會人瑞」高神父親手送給三位修女，場面溫馨感人。彌撒後，黃碧霞
修女請高神父和三位修女、仁愛之家的修女和工作人員到海鮮樓享用午餐，與會嘉賓還有
葉勝男總主教及姚繼義神父等友人。

                      回主畫面

「教宗道歉說」－戴大使：球再回中共　我駐教廷大使認不必過度緊張

    【聯合報特派員陳玉慧、記者陳英姿梵－蒂岡訊】針對教宗若望保祿二世24日向中共
道歉並要求寬恕以及盼望「中」梵關係正常化的談話，我國駐教廷大使戴瑞明25日說，台
北對此事不必過度緊張，教宗的動作只是把「球再丟回中共那邊」，「中」梵建交還有一
段路要走。
    戴瑞明說，過去教宗也曾數次呼籲與中共建立對話空間，但由於在中國大陸愛國教會
與羅馬天主教會的主教任命權問題上爭執不下，雙方建立關係之路至今仍停滯不前。
    中共這一陣子多次要求教廷針對八國聯軍時期，某些神職人員參與侵華的行為道歉，
而今年10月中旬利瑪竇來華四百年研討會在中國大陸舉行之前，教宗已經表示歉意，他24
日又在教廷額我略大學首次代表天主教為西方侵華公開道歉，他也是自鴉片戰爭以來，第
一位侵華史實向中國道歉的西方政教人物。
    戴瑞明表示，1983年適逢利瑪竇進入中國傳教四百年，當時教宗已表示希望和中共建
立對話；今年是利瑪竇進入北京四百年，北京和羅馬兩地都舉行了研討會，教宗在羅馬研
討會的書面致詞，是透過宗座大學校長代念，內容事前已讓我駐教廷大使館了解。教宗的
歉意不是對中共政權，而是對中國人民。
    中金駐羅馬外交人員25日私下表示，教宗放出要求寬恕和原諒的訊息，是「友好的舉
動」，為「中」梵關係正常化做出有利的準備。
    我外交部發言人張小月表示，政府對教宗面對歷史的真誠態度表示肯定和欽佩，但我
政府也要提醒教廷，中共是一個專制極權的政府，教廷與中共在宗教自由方面南轅北轍。
    張小月表示，我政府了解教宗悲天憫人，為了大陸的一千萬名天主教徒，希望與中共
開闢對話管道。但中共是一個專制極權的政府，壓迫宗教、逮捕教徒；而我和教廷都重視
自由、民主、人權，我們願與教廷合作，為大陸教徒爭取人權和自由。

                          回主畫面


2356期

本期是第 ２３５６ 期( 2001.11.25 出刊 )

新世紀新福傳大會宣言
划向深處　共建幸福和樂家園
意大利天主教舉行年度感恩節　教宗呼籲慷慨救助阿富汗人民
高雄聖母軍常年大會團員踴躍參與樂融融
岡山鐸區辦禮儀研習
屏東春日鄉教友齊歡慶一年一度秋收感恩祭

新世紀新福傳大會宣言

引言
    新世紀新希望，感謝天主帶領我們進入新的千年新世紀，更感謝天主賜給我們美好的
信仰與行動力。
    1988年的福傳大會，為教友參與福傳工作紮下了重要的根基，但新世紀的來臨，教宗
呼籲普世教會應在新世紀進行新的福傳工作，於是在1997年台灣教會展開本次大會的策畫
工作，期能「為新世紀初期，規畫新時代及新社會所迫切需要的牧靈福傳方向及目標，並
指出幾項優先工作」。（1997年主教團「新世紀新福傳牧函」3）
    在本次大會閉幕之際，與會代表們共同認為，我們願以：「天主子民共融合作，宏揚
耶穌救世福音，實踐基督服務使命，建立信望愛的家園」，做為台灣教會未來福傳工作的
目標與原則。

重建幸福和樂的家園
    1.目前台灣因社會轉型、經濟衰退、兩岸緊張及加入國際關稅貿易組織等事件所帶來
的衝擊，使得民眾失業率提高，因而直接影響了家庭的生計與和諧，造成個人的不安、破
壞人際間的信任，以及種種扭曲人性尊嚴等問題。在此情況下，我們覺得有加速福傳工作
的迫切感。
    2.為有效實踐這個使命，我們應與各種可能的團體與專業人士攜手合作，透過交談與
對話，在充斥無神、消費與俗化等現象的社會，共同發揮淨化與撫慰人心的功能。

實踐基督服務使命
    3.福傳使命的發揮應透過「服務」的行動。我們一致認為，應以「萬物整合」（Integrity of Creation）
的態度，在有關生命倫理、正義和平、人權與環保等議題上，教友們應積極主動地參與各
項可以強化堂區，深入社區，主張社會正義與人性尊嚴的具體工作，以使基督的福音落實
在台灣的社會文化中。

宏揚耶穌救世福音
    4.為能有效宣講耶穌的福音，我們一致認為，具體培育福音工作人員及有效運用大眾
傳播媒體工具，是我們的當務之急。有關此類培育，尤應加強福音傳播工作人員對於福音
訊息與適應本地各種族群文化能力的提昇，具備可以令人信服的方式，來傳揚基督的訊息。

共融合作存異求同
    5.我們願意再一次強調，21世紀是團隊合作的時代，只有團隊合作分享共融，才能迅
速而有效地回應教會必須面對的各種問題。我們呼籲，具有各種專業知能與不同背景的教
友們，均應積極地參與包括堂區、教區、主教團及社會層面的各項福傳工作。

新福傳、新希望
    6.最後我們願意跟隨教宗，聽從主耶穌的召喚：「划向深處，撒網捕魚」，以紮實的
信德、活潑的望德、熱切的愛德，積極投入社會的各個領域，使新世紀的台灣人民藉由我
們所提供的一切服務與見證，能認識美好的福音與帶給豐富生命的救主－耶穌基督。
    感謝並祈求天主聖神的帶領並催迫我們以具體的行動和勇氣落實本次大會的決議。賴
中華殉道聖人的代禱，在「新福傳之星」聖母瑪利亞的帶領及陪伴下，一起滿懷希望，加
快步伐，邁向新福傳的偉大旅程。

                                                     台灣地區天主教會新世紀新福傳大會全體代表
                                                     主曆2001年11月11日於台北新店崇光女中文萃樓

                      回主畫面

划向深處　共建幸福和樂家園

    新世紀的開始，台灣人民又將面臨一次重要的選擇－縣市長以及立法委員的選
舉。然而，我們必須沉痛地指出，近日競選活動所呈現出來的觀點與言論，一再地
顯示我們仍然被過去歷史中許多仇恨與分裂的因素所束縛，各候選人與政黨領袖們
不但未善用其社會地位與影響力，以促進「和好與交談」，反而帶頭叫罵攻訐，造
成言詞與思想上的激烈衝突；這種向下沉淪的情境實令人遺憾。
    路加福音裡記載，耶穌召喚他的門徒西滿時，看見他在湖邊整夜勞苦捕魚卻毫無所
獲，要他划向深處去。西滿帶著疑慮遵照耶穌的話去做，結果不但捕到了魚，而且
幾乎把漁網撐破了，還得找別隻船一同來協助。
    這段聖經所描寫的「整夜勞苦，毫無所獲」，正符合台灣當前的處境。我們雖享有
民主自由的參政權，卻因為不斷在一些表象的爭執與意識型態的對立中，消耗整個
社會國家的成本，不但毫無所獲，甚至可能每下愈況。人民的不安，人際之間的不
信任，在在都將引發更多的衝突。
    因此我們呼籲台灣人民冷靜下來，划向深處，去體認台灣現存的社會治安問題、失
業率攀昇、勞工權益遭受漠視、原住民部落與社區的貧窮問題、被迫中輟的學生受
教權的問題、企業家對台灣失去信心投資銳減，以及台灣加入「世界貿易組織」後，
社會經濟所將面臨的挑戰等，這些才是台灣社會所應關切的「深處」，也是這次選
舉中所有選民應該認真觀察的重點。如果一個政黨不能夠在這些議題上答覆選民的
期待，我們實在沒有理由支持這樣的政黨及其推派的人選！
    教宗若望保祿二世近年來接連代表天主教會，對其在歷史上所犯的錯誤，向某些民
族與宗教道歉，請求原諒；這是基督信徒的崇高典範，並具有劃時代的意義。我們
基督徒在台灣雖然是小小羊群，但是我們願意在教宗偉大胸襟的感召下，呼籲所有
政黨停止無謂的口舌之爭，尤其應該停止利用族群議題炒作衝突以獲取政治利益，
盡心盡力回應台灣深處的需求與問題。在過去歷次選舉中，每一個政黨都曾犯了這
同樣的錯誤，卻由整個社會來承擔後果。此時此刻，我們絕不應姑息再讓同樣的錯
誤與傷害重演！
    台灣天主教會的主教們，在此鄭重邀請全體信友向您的親友鄰里表達這個思想，接
受耶穌的召喚「划向深處」，並以神聖的選票選賢與能，共同在此新世紀打造幸福
和樂的家園。

                                      台灣天主教會　單國璽樞機主教暨全體主教　謹上
                                                                                2001年11月19日

                       回主畫面

意大利天主教舉行感恩節　教宗呼籲慷慨救助阿富汗人民

    【梵蒂岡電台訊】義大利天主教11月11日舉行第50屆全國感恩節，今年這個節日的主
題是「天主經」裡面的一句經文「求你賜給我們日用的食糧」。教宗若望保祿二世向聖伯
多祿廣場上的各國信友談到這個節日的意義和今天世界局勢的關係。
    義大利天主教的感恩節是50年前自耕農發起的節日，為了感謝天主賜給大地的種種恩
典，使農民辛苦一年後終於看到農作物的收成。這是一個充滿謙虛、純樸、虔誠和感謝心
懷的節日，意義非常深刻。教宗告訴義大利人，其實也是告訴全世界善心的人士，要把彌
撒禮儀中的奉獻禮擴大到整個生活層面，意識到人類生存和各種富足的第一個來源就是天
主聖意的安排。
    教宗提到「天主經」教我們向天主祈求每日所需要的食糧，這就是說：我們不能以為
天主必定毫無疑問地每天提供我們的所需，而應該天天向天主祈求，並懷著感恩的心情感
激大地所結出的果實。教宗還提到「天主經」教導我們祈求天主賜給「我們」日用的食糧
，而不是賜給「我」一個人，這就是說我們對每個人的生活都負有責任。那麼在今天的世
界局勢下，教宗特別要求我們想到世界各地缺乏食物、缺乏住屋的人，尤其是處在極為艱
困中的阿富汗人民。
    教宗說：「面對這種局勢，進行特殊的援助行動並不夠。努力於實踐正義的工作要求
我們進一步改變我們的生活方式，特別是富裕社會的生活方式，同時不論是富裕國家或是
貧窮國家，都必須更公平地管理地球上的資源財物。」

                      回主畫面

高雄聖母軍常年大會團員踴躍三與樂融融

    【高雄訊】聖母軍高雄區團，每年11月中旬舉行年度常年大會，今年擇定於11月11日
（主日）下午二時至五時，在高雄縣大療鄉聖尼各老堂舉行。是日南部天氣急速下降，令
人感到冬天氣溫際臨，然而天候並不影響聖母軍衝鋒陷陣勇往直前的精神。是日下午一時
後，來自高市及高縣屬十四個堂區的團員們，約有一百六十餘人，即絡繹抵達聖尼各老堂
，該堂何神父及團員在大門口迎接！
    下午二時整準時進聖堂，首先舉行十一月的區團會議，有潘瓊輝、何時莘、桑亭亮三
位神師蒞會指導，會議依例進行由副團舜福兄代為主持。三時半大家齊聚聖堂外庭院，舉
行常年大會餘興節目。節目兩大項，其一是各支團推派代表參加踩坐氣球比賽，其二是教
理及教會常識有獎徵答，獎品豐富，節目精彩，皆大歡喜，整個節目於五時許在潘神父手
風琴伴奏下，合唱二首聖母歌後，圓滿結束。

                      回主畫面

岡山鐸區辦禮儀研習

    【岡山訊】高雄教區岡山第五總鐸區六個堂區，在總鐸紀律蒙席的積極推動下，自10
月11日至11月22日在岡山聖文生天主堂辦理禮儀工作者研習，主題是「禮儀與教友靈修的
整合」，參與者42位，其中有多位年輕的新秀，顯示堂區禮儀服務的世代交替與更新。
    研習課程由四維文教院平信徒培育中心主任蕭擲吉弟兄指導，應用電腦及視聽多媒體
作培育訓練，他將禮儀神學的理論作生活化的分析，同時呈現具體的禮儀活動的影像，不
僅提昇學習的興緻，更令學員印象深刻，對主日感恩禮從新拓展新的視野與生活中的默想
，深刻去經驗如何從感恩禮中汲取活水。
    講到聖週的禮儀靈修，幫助學員們經驗四旬期的真正精神「與基督一同逾越」，為領
洗者及教友提出生活的挑戰。講師播放一段耶穌傳VCD榮進耶路撒冷的影片做默想的題材
，直接點出逾越三日慶的禮儀核心，期待明年參與復活週期慶典時，有新的、活躍的生命
不斷地誕生。
    在禮儀職務如輔祭及講經員、釋經員的訓練強調實作，應用Hi8攝錄影機將學員課堂
實作記錄並同時作播放解析，增強了研習的果效，課間休息學員們亦抓緊機會親自操作搖
鈴、擊磬、持提爐奉香的技巧等等，講師竭盡所能地做經驗的傳承，從實際體驗中相互切
磋，也強化了使命感，以培育成為堂區禮儀工作的訓練者。

                      回主畫面

屏東春日鄉教友齊歡慶一年一度秋收感恩祭

    【春日訊】春日鄉堂區一年一度的感恩節於1月21日在七佳歸崇村起動，10月28日輪
在古華村天主堂舉行，早上八時分二區由林主教及胡良明神父到各教友家作家庭祈福及祝
聖房屋。十時感恩彌撒，首先福福水，向全體會眾灑聖水，彌撒後為教友帶來的農產品灑
聖水，祈佑明年豐收。
    中午在聖堂廣場共融餐會，並由各單位的婦女會，主日學的同學歌舞表演及卡拉OK歌
唱助興，地方首長及各村會長及幹部的共襄盛舉，加入行列；林主教及吳天福議員也合唱
「友情」，帶動會場的氣氛到最高點。三點有傳統的大會舞，這種舞蹈是原住民最傳統的
集體舞，所有村民不分老少男女，大家手牽手圍成大圈，隨著旁邊男女大吟唱的曲調，以
簡易的步式前後左右的擺跳，象徵全民團結合作、互信、互助、苦樂同當、眾志齊心、共
融一族的精神。林主教團須往瑪家堂訪視，與眾共舞後先行離去，整個感恩節在五時圓滿
結束。

                          回主畫面


2357期

本期是第 ２３５７ 期( 2001.12.2 出刊 )

教宗選定世界傳播日主題　國際電腦網路是宣講福音的新場所
國際天主教廣播電視協會與電影視聽組織在羅馬舉行大會並舉行合併
第五屆佛教與天主教關懷家庭研習營
苗栗聖亞納堂區添勇兵　58人領堅振滿堂皆喜悅
基隆鐸區十七期個人福傳技習班圓滿結業學員信仰獲提昇
舉辦將臨期避靜共融　高雄第七總鐸區聯誼會

教宗選定世界傳播日主題　國際電腦網路是宣講福音的新場所

    【梵蒂岡電台訊】聖座教宗若望保祿二世為明年2002年世界社會傳播日，選定的主題
是：國際電腦網路，宣講福音的新場所。
    36年前梵蒂岡第二屆大公會議結束後，教會就已經把社會傳播界和媒體當作傳播福音
的新場所。這麼多年來，傳播媒體日新月異，遙遙領先社會大眾生活的進展步伐。電腦的
普遍使用已經改變傳播界的型態和傳播學的觀念，如今，國際電腦網路的普及，又進一步
改變了傳播的形式和人際間來往通訊的方式。有鑑於此，天主教會在這方面急起直追，一
點也不落後。
    聖座社會傳播委員會主席若望•帕特里克•弗利總主教說：「教宗選定的「國際電腦
網路：宣講福音的新場所」這個主題，觸及最近幾年來傳播界的主要關鍵之一，這個主題
對青年朋友特別有意義。」
    天主教世界社會傳播日是梵蒂岡第二屆大公會議1963年所制定的唯一世界性的節日，
通常是在每年聖神降臨大瞻禮之前的那個星期日舉行，明年這個節日是在5月12日。至於教
宗為這個節日所頒佈的文告，通常都是在每年1月24日當天公佈，因為那一天是新聞界主保
聖方濟各•撒肋爵紀念日。

                      回主畫面

國際天主教廣播電視協會與電影視聽組織在羅馬舉行大會並舉行合併

    【梵蒂岡電台訊】國際天主教廣播電視協會與國際天主教電影與視聽組織，自11月19
日至27日在羅馬舉行大會，有來自全球140個國家的代表出席這項全球天主教社會傳播界
最具權威的兩個組織的會議，會中這兩個組織將合併為一個國際天主教視聽媒體組織，取
名「SIGNIS」，這六個字母在拉丁文上意味著標記或徵兆。
    教宗若望保祿二世特別向這次重要的會議發表書面致詞，他說：「世界科技不斷進步
，全球化現象逐漸普及，許多人，尤其是青年，每天數個小時被電視節目或電腦互聯網所
吸引，身為傳播媒體界天主教思想訊息代言人的使命非常清楚，那就是在傳播的巨大高速
公路上為基督的福音創造空間、聽眾和觀眾。」
    對正在進行合併的已有70年歷史的國際天主教廣播電視協會和國際的天主教電影與視
聽組織，教宗說：「希望新的組織機構將來繼續擴展並發揮更大的工作效率，以電影、無
線電廣播、電視節目和新遾發展出來的電腦互聯網來宣講基督，不讓媒體製作的節目缺少
精神上和宗教上具有積極意義的內容。此外，也應該教導大眾和傳播媒體工業的領導人士
知道明智地、有責任感地使用傳播媒體，促進訊息提供者和消費者之間有建設性的對話。

                       回主畫面

第五屆佛教與天主教關懷家庭研習營

    【本刊台南訊】佛教與天主教聯合舉辦第五屆關懷家庭研習營，指導單位：內政部；
主辦單位：財團法人天主教會台北教區、中國佛教會；協辦單位：天主教主教團、宗教交
談與合作委員會、家庭委員會、光華寺、大雄精舍、中華佛教居士會、大乘精舍。研習營
聘請名講師群、佛教方面首席講師：明光法師、淨耀法師。天主教方面：熊名昭校長、黃
敏正神父、吳子清修女、黃慧娟修女，課程題目：熊名昭老師（生命你、我、他）、明光
法師（認識生命活出喜悅）、吳子清修女（我要成為怎樣的一個人）、黃慧娟修女（孩子
有耳無嘴）、淨耀法師（ｅ世代青少年面面觀）。雙方宗教介紹禮儀，佛教早課內容－心
經、觀音讚、三皈依、回向、晚課、禪修、佛教歌曲，天主教－彌撒常用經文、歌曲等，
活動舉行三天二夜於11月16、17、18日整個課程活躍生動，個個參與者吸收雙方宗教基本
禮儀參拜過程。
    始業式中開幕唱聖樂，佛教誦經（心經）天主教詠唱（天主經），貴賓參有張博雅部
長、台南教區鄭再發主教、台南佛教會理事長、台南市長、台南縣議會議長、基督長老教
會等代表，整個活動將每位參與團員帶入以感恩心珍惜人生、用愛與樂勾勒美好人生。

                      回主畫面

苗栗聖亞納堂區添勇兵　58人領堅振滿堂皆喜悅

    【苗栗訊】10月28日上午十時，苗栗聖亞納堂充滿靈氣與喜氣，新竹教區劉獻堂主
教親赴該堂，為該堂2位成年歸主者付洗，另為大湖堂34位、三義堂1位、公館堂10位及亞
納堂13位教友共計58人付堅振，代父母家人教友等共120餘人觀禮，齊聲贊美主。
    據陳遠皓總鐸表示：亞納堂的兩位受洗者，均是響應劉主教提出的「全家歸主」運動
而參加道理研習，歷時近兩年，其中彭秀雄弟兄的太太、孩子、媳婦均為多年教友，他因
敬奉關公，遲遲不敢信奉天主，後經神父開導，他才釋懷，欣然接受真道，終於受洗「全
家歸主」，該日全家人皆來觀禮，場面溫馨。另一受洗者林鈞琦姊妹為大專學生，那日她
頭披白紗，手持燭光，幸福的笑容一直盪漾在她的臉上。
    劉主教在證道中表示：今天的禮儀中舉行三件聖事：聖洗、堅振和聖體。聖洗、堅振
和聖體三件聖事稱之為入門聖事，在今天的禮儀中分別進行。為今天領受聖的人來說，實
在一件終身不能遺忘的聖事……。接著劉主教乃分別就此三聖事的意義，加以闡釋，勉勵
大家瞭解它與我們靈魂生命密切關係，要珍惜、尊敬善用聖事，勇敢做主的勇兵，為主作
見證。
    陳遠皓總鐸也十分欣慰，這次大湖、公館堂接受總鐸邀請，將教友聚在亞納堂集體領
受堅振聖事。
    大湖堂夏靜安神父表示，年輕人是教會的希望，有新生的一群領受堅振，使教會的明
天會更好。公館堂彭以凡神父則表示：透過堅振聖事的鼓勵，教友們在聖神的帶領下在各
方面為主作證，也十分感謝藉集體堅振，堂區間有共融的機會。
    苗栗地區有許多泰雅族原住民教友，大湖堂的黃新發傳教員數十年堅守岡位協助神父
們傳教精神可佩，而泰雅族教友常對教會活動主動，積極參與，也值得鼓勵。

                      回主畫面

基隆鐸區十七期個人福傳技習班圓滿結業學員信仰獲提昇

    【本刊訊】基隆總鐸區傳教協進會主辦，耶穌聖心堂、中福團協辦的第十七期個人福
傳技能實習班，自去年5月5日起，經過四個月十四次密集的訓練，已上個月圓滿結束。該
班由總鐸劉志強神父擔任神師，趙松喬弟兄全程講授，福傳派遣禮由劉志強神父主持，期
勉學員要以信、望、愛三德為基礎，做好見證福傳的工作，這是教友的使命更是教友神聖
的責任。
    本期結業的學員共計20位。榮獲全勤獎：陳孝義弟兄、李長英姊妹、唐台香姊妹、林
恆鏗弟兄、曾雪英姊妹、薄中原弟兄。作業獎：劉秀枝姊妹、王貞環姊妹、唐台香姊妹、
林淑慧姊妹、陳孝義弟兄。服務獎：李長英姊妹、林恆鏗弟兄、薄中原弟兄、林淑慧姊妹
。特別獎：林圭雨神父。
    据悉基隆總鐸區傳教協進會為培養成熟教友、堂區服務人才，特別安排22期門徒訓練
課程，預定明年2月24日起，每週日下午研習，6月30日結業。報名學員要求不得缺課，按
時完成作業，並負擔教材費用750元。有志參加者，竭誠歡迎報名，可洽李長英姊妹，
電話：(02)27733978(公)、24585072(家)。

                      回主畫面

舉辦將臨期避靜共融　高雄第七總鐸區聯誼會

    【屏東訊】由高雄教區第七總鐸區聯誼會和基督活力潮州支會及東港支會和天主教之
聲傳播協會，共同舉辦「公元2002年將臨期避靜共融活動」。該三單位於11月17日召開籌
備會而議決了此項活動，避靜決定於12月2日假屏東縣佳冬天主堂舉行，是日避靜時間流
程如下：八時卅分開始報到，九時廿分祈禱及介紹，然後專題道理（信仰靈修及福傳），
十時五十分至十二時專題（無形的提款卡），下午專題（平信徒的向心力），天主教之聲
簡介，最後彌撒感恩。費用成人100元，學生50元，極歡迎各地教友舉家參加，聯絡人：
蔡東堅先生，電話：0936258446。

                          回主畫面


2358期

本期是第 ２３５８ 期( 2001.12.9 出刊 )

教宗任命黃兆明輔理主教升任台灣花蓮教區主教
台中教區吳重生執事晉鐸　誓為漁人的好漁夫
單樞機主教七秩晉九嵩壽　教區數單位聚會祝嘏
方濟會士禹成勳在輔大晉鐸　狄總主教躬親主禮場面感人
基督活力再現　增添新火
文建會辦各縣市歷史建築百景徵選　高縣府請各界參與票選

教宗任命黃兆明輔理主教升任台灣花蓮教區主教

    【高雄訊】據梵蒂電訊，教宗若望保祿二世於11月28日12時宣佈任命原高雄教區輔理
主教黃兆明為花蓮教區主教，接任即將榮退的錢志純主教，並預定於明年2月舉行交接，
現任主教錢志純因屆齡請求退，已獲教宗准許。

黃主教履歷小檔：
    民國43年次的新任花蓮教區主教黃兆明，祖籍廣東梅縣，出生於花蓮縣富里鄉東里村
，父黃伯堯，母貝麗花，兄弟姊妹八人，排行第三。民國53年8月23日於花蓮東里天主堂
領洗，聖名斐理伯，民國54年4月4日領受堅振，民國62年9月入台南碧岳大修院，民國63年
11月至66年12月間於海軍服役，之後回大修院繼續研讀神學及哲學，74年2月大修院畢業，
返回花蓮教區做牧實習。
    黃主教於民國72年4月12日於台東福建路天主堂，由單國璽樞機主教祝聖為司鐸。74
年6月任花蓮若瑟小修院院長，北濱天主堂主任，民國76年6月赴羅馬拉特郎大學進修，獲
牧靈神學碩士。
    民國79年1月黃主教由羅馬返國後，隨即就任北濱天主堂主任兼任花蓮教區秘書長。
民國80年9月再任花蓮若瑟小修院院長並任花蓮教區副主教，民國84年9月主教團徵召至台
灣總修院任副院長兼總務。
    民國87年7月16日教宗若望保祿二世任命其為高雄教區輔理主教，9月26日在高雄道明
中學祝聖，領Lamfuam銜，協助單樞機推動二千年新世紀新福傳，並籌辦「新世紀新福傳
大會」。
    今年11月11日「新世紀新福傳大會」閉幕會議於崇光女中召開，並於輔仁大學舉行閉
幕「大禮彌撒」後圓滿完成。於錢志純主教將榮退而各項決議案待推動之際，教廷適時任
命黃主教接任，成為花蓮教區主教，必能落實新世紀新福傳各項工作。

                      回主畫面

台中教區吳重生執事晉鐸　誓為漁人的好漁夫

    【本刊訊】11月24日（週末）是台中教區繼10月13日，祝聖營中市新地標：「法蒂瑪
聖母堂」成為朝聖地後的又一個大喜的日子。去年12月16日領受執事聖秩的吳重生執事，
歷經將近一年，在彰化、羅娜、三林及主教座堂的實習，於當天下午二時，在新落成的法
蒂瑪聖母堂舉行晉鐸大典。
    晉鐸禮由教區大家長王愈榮主教主禮，台北教區的劉丹桂輔理主教、總修院的鍾安住
院長及王若石神師，亦不辭辛勞，專程蒞臨襄禮。來自教區及全省各地的神長、修士、修
女、教友與新鐸的親友們，合計近千人，使全堂座無虛席。
    禮儀在劉徵祥神父的安排下，及法蒂瑪聖母堂與主教座堂組成的合唱團的悠揚歌聲中
，揭開序幕。接著是依「司鐸聖秩授予儀式」進行一連串的隆重祝聖禮儀。
    吳神父在致謝詞時，首先感謝天主仁慈的召選，及大、小修院神長與王主教的提攜、
教誨，並謝謝瑪利諾修女會高美德修女、許瑪利修女與雙親的啟蒙、鼓勵及大力支持，才
能克服當兵時的重重誘惑，堅持走聖召這一條路。今後將以「成為漁人的漁夫」（瑪四：
19）自勉，也懇求在場參禮貴賓，為他的聖職工作祈禱。
    典禮結束後，竟與主教、神長及親友合影留念，在此同時，已有很多教友，依序排隊
，等候領受新鐸的降福，希望得到更多的福氣，整個降福儀式至五時半方才結束。

                       回主畫面

單樞機主教七秩晉九嵩壽　教區數單位聚會祝嘏

    【本刊訊】高雄教區傳協會全體理監事於12月2日晚間六時卅分在尊龍飯店家鄉樓
慶祝單樞機主教79歲生日，參與者陳壽星單樞機主教之外，林吉男輔理主教、黃兆明輔理
主教、立委江綺雯爵士、市議員李復興爵士、程肇陽主席等30餘人，場面熱鬧，氣氛溫馨
。
    單樞機主教在宴會中指出：明年工作重點是落實新世紀新福傳決議案，建立信望愛家
庭，推動家庭讀經、敬禮耶穌君王，希望每家一本聖經、一尊耶穌君王態像，要把耶穌迎
入家庭，作家庭之主。
    宴會在大家高唱生日快樂歌及由陳主席代表大家敬呈生日賀卡中圓滿結束。
    【又　訊】欣聞教區大家長單樞機主教的壽辰，每於樞機謙虛不願驚動教友，所以沒
有大型的祝禱會。但教區婦女會為表示衷心祝賀，乃於12月2日中午在主教公署佈置了簡
易壽堂，並備壽桃、壽麵茶飲，各堂婦女代表一起向樞機主教吟歌祝燽，溫馨感人，主教
亦欣慰有加再三道謝。

                      回主畫面

方濟會士禹成勳在輔大晉鐸　狄總主教躬親主禮場面感人

    【本刊訊】秋高氣爽的週休二日，中華方濟會特擇於11月24日（星期六）上午十時，
假新莊市輔仁大學淨心堂，為會士禹成勳執事舉行盛大的晉鐸大典。台北教區狄剛總主教
應邀主禮，會內神長徐英發主教和劉丹桂主教、何正言省會長、韓國會省金會長以及六十
餘位神長共祭，教友近千人，使淨心堂座無虛席。中午禮成後修會並在文德樓簡餐招待答
謝嘉賓。
    來自韓國的禹成勳神父，在大典裏特邀其媽媽與十餘位親朋好友有情參與。所有節目
禮儀由泰山明志堂、光鹽團體在俗方濟會等單位承辦安排，也因著各會士管理的堂區教友
踴躍熱情參加鼓勵，晉鐸的感恩大典，顯得更莊嚴肅穆，溫馨感人。
    方濟會是全球最古老的修會團體之一，不僅修會歷史悠久會士傑出，會務拓展更為迅
速傲人，至今觸角已延伸到五大洲。禹成勳神父因著韓國會省推薦來台，在廿六歲時隻身
飛到陌生的國度，十一年的聖召陶成教育與考驗，其身心所遭受的困難和阻撓，誠非常人
所所能想像和忍耐克服，選擇聖召漫漫之路是禹神父另一種人生抉擇，今後正如他在最後
感言詞所表露的；還是希望大家祈禱和鼓勵。

                      回主畫面

基督活力再現　增添新火

    【嘉義訊】基督活力會嘉義分會辦女80屆實習班，經過多方努力終於在上月梢日假嘉
義縣竹山崎天主堂開班了，停頓了十三年，終於活力再現，再添新火。
    嘉義教區大家長劉振忠主教親自擔任神修，副神師是張欽真神父，實習神師由嘉義分
會指導神師阮怜憶擔任，本次實習班請到總會主席張象文姊妹來帶領，副主席是劉麗花姊
妹，實習主席是歙建華姊妹。
    三天的實習班有38位實習姊妹，約有185人次的服務兄姊，除了本地的活力兄姊外，
也有來自全省各地弟兄姊妹全力協助，使實習班順暢進行，感謝遠道來助，使嘉義活力精
神重振，願將所有的感謝化為榮耀之光，獻於基督長兄，讓我們第四天的活力長長久久。

                      回主畫面

文建會辦各縣市歷史建築百景徵選　高縣府請各界參與票選

    【本刊訊】高雄縣政府文化局於90年10月辦理「高雄縣歷史建築十景徵選活動」，業
在11月11日完成票選並舉行頒獎典禮。入選者分別是旗山天主教若瑟堂、旗山舊火車站、
橋頭火車站、旗山中山路老街、岡山舊水塔、大樹三和瓦窯廠等六景。此六景將於11月23
日∼12月10日參與全國票選，縣府盼各界踴躍參與票選，選票逕向各縣市文化局或萊爾富
商店索取。

                          回主畫面


2359期

本期是第 ２３５９ 期( 2001.12.16 出刊 )

為什麼從今年起聖誕不再放假
2001年主教團秋季常年大會　明年工作目標落實新福傳大會決議
瑪利諾會神父來台傳教五十載　冠蓋雲集共度慶辰謝主恩
始胎無玷聖母慶節三修士升執事　單樞機主傲主持授秩禮場面莊嚴感人
竹東賴泉雄修士晉升執事　劉獻堂主教親予主持聖秩
萬金聖母聖殿140週年堂慶　單樞機主教躬臨主持盛典

為什麼從今年起聖誕不再放假

    自從中華民國行憲以來，便規定每年12月25日為「行憲紀念日」，並且是國定假
日，至今已有五十多年的歷史了。
    民國86年，行政院人事局認為假日太多，擬將所有紀念日之放假皆取消。12月25
日之「行憲紀念日」的放假自然也要取消，並已決定在87年就要實施。得知這個消息
時，我正準備去羅馬參加教宗冊封樞機主教典禮。晉升樞機返國後，便禮貌性地去拜
訪當時的李登輝總統、五院院長以及台北市市長陳水扁先生等政要，同時也向他們請
求保留12月25日之「行憲紀念日」的放假，並向他們陳述了下列的幾個主要理由。
    一、我國治安日益惡化，社會脫序，民眾缺乏守法素養，倫理道德日益沉淪，公
權力不彰等使人擔憂的現象層出不窮，正需要隆重放假慶祝「行憲紀念日」，以倡導
培育「守法」的精神顯示政府實行「法治」的決心。
    二、 台灣正在努力成為亞太航運中心，加入世貿組織後，和世界各國之貿易更將
大幅增加，國際化不可避免，「全球化」（GLOBALIZATION）正是今日的潮流。12月25
日是國際重要的「聖誕節」假日，若被取消，是違反國際慣例，違逆「全球化」的潮
流，有礙台灣在國際間的觀瞻，更不利國際人士在「聖誕節」假期來我國旅遊。
    三、現在和台灣有邦交之國家的使節以及菲籍勞工，大都是天主教徒。他們都很
重視「聖誕節」的假期，因為是他們宗教信仰的重大節日，也是他們與家人及親朋好
友團聚的日子。取消「聖誕節」假日給他們留下一個非常不愉快的記憶。
    四、台灣的原住民大都是天主教徒或基督教友。他們大都以12月25日「聖誕節」
當做他們的春節，不但舉行隆重的宗教儀式，而且也是家族及親人歡聚的日子。取消
「聖誕節」假日，無異是剝削原住民最快樂的宗教慶典。
    五、有人認為「聖誕節」放假，有礙經濟發展。事實證明正好相反。熱烈慶祝「
聖誕節」，纔會促進聖誕裝飾物和禮品的內外銷市場。再者，在聖誕節強迫基督徒勞
工上班工作，不但防礙他們的宗教信仰生活，而且也不顧他們的心情與感受。情緒低
落的工人，在生產方面也不見得有多大收益。如果放假，滿全他們的宗教信仰需求，
使他們心情愉快，假後工作效率會更好，產品的質和量均會增加。
    六、半個世紀以來，許多學校、社團、機構、教會團體，在聖誕節都會舉辦仁愛
濟貧活動，籌募善款，濟助孤兒、殘障、貧病、無依老人等，並到醫院、孤兒院、安
老院、監獄等場所報佳音、送禮物，給那些平日無人關心慰問的人，帶來溫馨及肉身
和精神雙方面的食糧。在機械化、工業化、都市化的今日社會中，人們正需要這樣的
仁愛、濟貧、溫馨的活動，以化解貪婪、自私、暴力以及泯滅人性的社會風氣。取消
聖誕節假日，恐怕這些非常有意義的活動也會隨著消逝。
    七、聖誕節是一個和平的節日，歐美等國在戰爭時，大都宣佈「聖誕節」為「休
戰日」，讓士兵及戰地居民有一個喘息的機會，分享耶穌聖誕的安寧與平安。在世局
險惡以及海峽兩岸關係緊張之際，保留聖誕節假日，為促進世界和平以及改善兩岸關
係，一定有所幫助。
    五院院長聽了上述理由之後，均表示贊成保留12月25日的假日。當時的台北市市
長陳水扁先生曾親自對我說：「我不管中央政府如何規定，在台北市我一定保留聖誕
節的放假」。李總統在聽完了上述的理由之後，立刻交待當時總統府的秘書長黃昆輝
先生去和各部門協調，務必保留12月25日放假一天。為這個緣故，原訂於民國87年取
消的聖誕節假日得以保留了四年。
    去年行政院人事行政局舊事重提，並決定將自今年起取消12月25日「行憲紀念日
」的放假。天主教和基督教領袖們曾數度開會討論因應辦法，並推派代表去見行政院
長張俊雄先生。最後一次我帶著主教團的正式請願書和基督教八個大教派的代表，一
起去拜訪行政院張院長。張院長的談話及人事行政局的正式覆文均強調：台灣是一個
多原宗教的社會，政府應兼顧各種宗教之教主的生日，不能獨厚信仰耶穌基督的人士
。我則回答說：「半個多世紀以來，12月25日放假是以行憲紀念日的名義，並非以宗
教名義。天主教和基督教也不願意給政府製造困擾，還可以繼續以憲法日或推行法治
日或守法日等名義放假。」
    多次和現在主政者交涉的印象是：1. 怕得罪其他宗教信徒，影響選舉和票源。2.
不喜歡現有的憲法。其實，半個多世紀以來，也未見聖誕節放假影響執政者之選舉及
票源。世界各國沒有十全十美的憲法。執政者如不滿意現有憲法，可以合法修憲，甚
至可以製訂新憲法。但守法及法治的精神是應藉節日努力推行的。
    主教團今年開了兩次會議，討論因應政府取消聖誕節假日的措施。大家一致認為
：我教會學校、醫院、社團等機構團體，得自行放假舉辦慶祝活動，例如：在12月24
日舉行校慶、校運、院慶等活動，25日補假一天。各堂區視環境需要，得調整子夜彌
撒時間，以利教友參與。25日早晨以及晚上安排適合上班族的教友參加彌撒以及宗教
慶祝等活動。要勸勉鼓勵教友，絕對不要因為聖誕節不放假，而減少過節的熱誠和慶
祝活動，反而更加努力以虔誠、仁愛、祈禱、福傳、參與聖誕彌撒等活動，慶祝救主
耶穌的誕辰。

                      回主畫面

2001年主教團秋季常年大會　明年工作目標落實新福傳大會決議

    【本刊訊】主教團2001年秋季常年大會，於11月26日至29日在台北舉行，共有七
個教區十二位主教及主教團秘書長等十三人出席，並邀請易福霖代辦列席參與。
    本次會中，除了討論2002年重要紀念日及行事曆，更就如何落實「新世紀新福傳
大會」決議案加以討論，並做成幾項重要決議，其中包括將「建立信望愛的福傳家庭
」列為明年度的工作重點。在全國發動「耶穌入王於家庭」運動，透過加強聖化家庭
佈置舉辦祝聖房子及家庭祈禱的活動，帶動家庭活潑的信仰。繼續家庭讀經運動，以
教區為單位認購聖經，加強家庭福傳的工作，關懷有困難的家庭。另外，決定設立常
設性的新福傳推動小組，整合秘書處和希望工作室成員，請王主教任召集人研究常設
小組的結構，各教區和男女修會也應成立常設小組以推動新福傳工作等等。
    會中亦就因應政府今年起聖誕節不放假的政策，提案希望教會學校與事業單位，
能設法於聖誕節放假一天，或進行慶祝聖誕節的活動。聖誕節子夜彌撒提前舉行，並
於清晨舉行黎明彌撒，25日晚上也可以做彌撒，以方便教友參與節日感恩祭。教友在
這樣的狀況中，更應熱心參與彌撒，並帶領外教朋友參加聖誕彌撒和活動，聖誕節慈
善活動可改在就近的週末舉行。
    另外，主教們亦就有關修訂香港翻譯的彌撒總論、瑞復啟智中心的問題及亞洲真
理電台的經費提出臨時動議加以討論。
    2002年1月24日至30日，11位主教們將聯袂前往羅馬述職。 1月24日前往亞西西，
參與教宗召集的世界宗教領袖和平祈禱會。下一次常年會預定在2002年4月2、3、4日
於花蓮召開。

                       回主畫面

瑪利諾會神父來台傳教五十載　冠蓋雲集共度慶辰謝主恩

    【本刊台中訊】 12月8日為美國天主教瑪利諾會神父來台傳教金慶。瑪利諾會神
父五十年來，除了在堂區工作外，更去山區替原住民傳教，並因有其他修會的合作，
創辦醫院、診所、電台，為弱勢團體工作，開創啟智中心及教養院等。
    目前瑪利諾會神父，大部分都已邁入老年，但他們仍願意堅守崗位為福傳效勞。
我們與他們一起感謝天主在這五十年來的恩惠，同時我們也感謝他們五十年來為台中
教區所做的貢獻，願天主豐富的報答他們。
    當天慶祝大會在台中市三民路瑪利諾會館舉行，貴賓有駐華教廷代辦易福霖、台
中教區王愈榮主教、前台南教區成世光主教、台北教劉丹桂輔理主教，及花蓮教區錢
志純主教和曾建次主教、台中市長張溫鷹；並有來自全省各地修女和教友，約二千多
人參加盛典。會中除舉行感恩大典外，並表揚過去五十年來協助神父們傳教的傳教老
師一百多位。彌撒後，有摸彩及原住民歌舞表演，一直到下午四點多眾人滿渥神恩，
才盡興而歸。

                      回主畫面

始胎無玷聖母慶節三修士升執事　單樞機主傲主持授秩禮場面莊嚴感人

    【本刊訊】高雄教區救主之母教區傳教修院，Anibal Pinta 勞敬天、 Emilio Osma
艾敬主、Giovanni Bisonni畢敬業，三位修士領受執事聖秩，典禮於90年12月8日始胎無
原罪聖母節，假玫瑰聖母聖殿主教座堂，由教區主教單國璽樞機主教授與。下午四時
授秩彌撒開始，單樞機主教主禮，教區副主教秘書長黃忠偉神父及修院院長施安東神
父襄禮，黃兆明主教、林吉男主教、安敦平主教，與十多位神父共祭，輔祭由修院的
修士們擔任，聖歌部份由杜國珠小姐及修士們負責，司儀潘明輝先生。整個禮節，行
禮如儀，來自各地的教友把聖殿坐得滿滿的，大約 400 人左右，新慕道團體各個團體
均有代表參加，盛情可感。彌撒後設宴於國軍英雄館松鶴廳，單樞機主教於餐前致詞
，訓勉新執事們，並期勉傳教家庭，他們有很多兒女，如果有意願，希望也奉獻於神
職班，為教會工作。同時也祝賀新慕道團體在台灣的負責人Stefano夫婦結婚25週年。
立法委員江綺雯也以流利的西班牙語及中文祝賀新執事們。
    修院目前已有八位神父及三位執事的成果，期盼大家多為他們祈禱，多給他們鼓
勵與協助。

                      回主畫面

竹東賴泉雄修士晉升執事　劉獻堂主教親予主持聖秩

    【本刊訊】「服務天主的子民，分享耶穌的職務」，新竹教區賴泉雄修士於11月
25日耶穌基督普世君王節於新竹縣竹東鎮上智小學大禮堂晉陞執事，有30餘位神父共
祭，五百多位來賓參加，聖典肅穆莊嚴，十分感人。賴修士的父母並非教友卻慷慨喜
樂的把兒子奉獻出來，成為會場中的一段佳話，賴執事預定於明年4月21日晉鐸。
    是日下午三時，上智小學大禮堂湧進人潮，個個面露笑容，充滿歡喜，典禮由新
竹教區劉獻堂主教主禮，白正龍副主教、張耀先蒙席襄祭，來自全省各地的30餘位中
外神長共祭，大小修院的輔祭與司祭團，井然有序的遊行隊伍表現出莊嚴神聖，現場
令人深刻的感受到復活基督的同在，令人欣然與主相遇。
    劉主教在證道明，言簡意賅闡釋君王節意義，及接受聖召的可貴，讚揚賴修士響
應基督的召叫，勇敢果決精神令人敬佩。主教並表示：聽福音、信福音、宣講福音、
教導福音仍不夠，要實行所宣講講、所教導的，使福音生活化才行。因為傳講道理是
生命的流露，但若沒有實行出來，道理就會大打折扣，怎麼講要怎麼做才能使別人信
服。
    最後，主教也感謝不是教友的賴修士的父母，願把孩子奉獻給天主，也感謝所有
參禮者。
    在覆手禮及祝聖禱詞後，不是教友卻是「教會的好朋友」的賴修士的父母登上了
祭台，為修士穿上了執事服，現場充滿了歡喜與感動，掌聲響起……。
    賴修士充滿感恩的聖召分享，簡潔而有力，對自己蒙主揀選十分喜樂，他表示要
感謝所有在他生命中與他相遇的人，因為在彼此接觸點上去碰觸了天主。賴修士發表
了他的修道歷程後，其父母也坦誠述說他們的感想及完全的奉獻，令人感動。
    最後，典禮在「基督勝利，基督為王」的歡慶歌聲中圓滿落幕，而賴泉雄執事則
更向司祭聖職之旅邁進了。

                      回主畫面

萬金聖母聖殿140週年堂慶　單樞機主教躬臨主持盛典

    【本刊訊】舉國聞名的萬金聖母聖殿，由於年久失修，經行文政院文化建設委員會鑑
於古蹟文化資產維修之重責，於公元 1999 年6月，由政府斥資三千餘萬元，聘請成大建築
系的教授和營建專家們共同策畫，徹底修繕該堂，力求保持原始形貌，在古色古香中能呈
現新穎。這項營繕工作費時二年整，是以萬金聖母殿有二年暫止慶祝堂慶。
    如今整修工程業在今年六月底竣工，該堂擇於12月9日再次盛大慶祝開教140週年及主
保堂慶。該堂於12月 7 日開始，先行舉行九日敬禮，每晚八時開始，分別邀請不同主教神
父蒞臨講道獻祭，因為該堂幅員大，加上各項設備充裕，整個庭院及全村大馬路，都佈置
的五光十色，璀璨奪目，夜景美極了，吸引鄰近數鄉民注目。屏東、高雄兩縣市的諸多教
友，在九日敬禮期間，三五成群結隊開車去參禮，他們虔誠的精神，的確令人敬佩。
    12月9日（主日）正式慶祝萬金主保占禮及140週年堂慶，感謝天主的慈愛照顧，前一
天南台灣全日陰雨濛濛，令人擔心，然而 12 月9日卻是晴空萬里，天高氣爽，南北各地朝
聖者莫不歡欣雀躍。是日上午七時以後，全國各教區各縣市朝聖團的列車隊，絡繹不絕抵
達萬金（大巴士約 350 輛、轎車則屈指難計），在警察和義警指揮下，有序的開往陸軍裝
甲部隊教練場及國小操場停放八時半各地隊伍在聖殿大門報到後，依序列隊前往聖母轎前
獻花，五團西樂隊伴奏下，全堂院子內外，人潮熙來攘往，幾乎是摩肩接掌，可說是人山
人海，盛況空前，據大會統計有一萬五千人。
    十時正鐘聲響慶典彌撒開始，全體人員齊聚聖殿後露天祭台四周，聖歌隊高唱進堂詠
，司祭團在架、乳香爐、燭台及福音書導引下，從神父樓遊行進場，神長們盛裝禮服，有
46位神父共祭，3位主教襄禮及單樞機主持今日之感恩大禮。彌撒前同時為 25 位成年慕道
者舉行入門禮。……彌撒依禮典、行禮如儀、莊嚴肅穆，感人肺腑。單樞機先說明了今年
聖誕節不能放假，交涉過程及教會因應對策，其次說明今日慶祝無原罪聖母意義，以及新
福傳未來推動落實的行動計畫，諄諄期勉教友堅持信德，共同宣揚信仰，聖化個人家庭…
…復述每年萬金主保，真正展現全國教友同心一意敬拜天主的機會，也是最多人告解、領
聖體的機會。在這裡可以看到羅馬聖城的小縮影、地球村的縮相……期盼明年大家以迎耶
穌君王入王家庭而努力。
    下午一時半循例聖母大遊行，進行二村莊，人潮花車、儀隊樂隊玲瑯滿目，是慶典另
一高潮，也是最感人的畫面。沿途村民擺案迎接，備茶水供信友，鳴炮表迎迓，外縣市教
友見此莫不感動不已……。遊行至下午三時半隊伍回到聖堂廣場，再由黃兆明輔理主教主
持聖體降福，典禮於下午四時十分在讚頌聖母樂聲中，大家依依不捨，滿溢神恩，分別賦
歸。

                          回主畫面


2360期

本期是第 ２３６０ 期( 2001.12.23 出刊 )

玫瑰聖母堂建築百景之冠　玫瑰堂以四萬多票奪魁

台灣地區主教團函

教友耆宿手抄聖經十寒暑成果敬獻教宗遂心願

瑪利諾外方傳教修會五十週年金慶

台灣區聖職人員高雄共融聯誼

玫瑰聖母堂建築百景之冠　玫瑰堂以四萬多票奪魁

    【記者王瑞伶／高雄報導】由聯合報系和行政院文建會舉辦的「歷史建築百景徵選活 動」結果揭曉，被教廷策封為天主教亞洲朝聖地的高雄市玫瑰聖母堂，以41641票獲得冠 軍，高雄地區的教友都覺得與有榮焉。

    民政局配合聯合報系等單位舉辦的「歷史建築百景徵選活動」，事先邀集學者專家評 選高雄市歷史建築物十景，呈報文建會與25個縣市呈報的建築物比賽，篩選出全國150景 ，第二階段高市有六景入圍，最後結果經網路票選和票選表格，高市玫瑰天母堂獲選「百 景之最」。

    天主教玫瑰堂位在愛河畔，外地客到愛河觀光路過玫瑰堂，都會對教堂的外表留下深 刻印象。這棟有135年歷史的建築物，是早期教徒用愛河淤砂為材料建構起來的，外型採 哥德式建築，鐘樓高聳於碧空，兩旁有兩座拱門、側面為圓拱窗，堂內天花板有多變化的 圓拱型突出裝飾線條，使教堂在靜穆氣氛中多一分活潑氣息，長期以來，一直是天主教教 徒的精神堡壘。

    這座教堂兩年前被教廷冊封為「聖堂」，成為亞洲級的天主教朝聖地，紀念天主教在 台重新開教的發祥地，意義重大，不過多數教徒和教友都不知道。

    被教廷策封為亞洲女爵士的立委江綺雯認為，雖然玫塊堂已是港都、全國著名的觀光 景點，但多數民眾、甚至教徒，都不知道這項玫瑰堂是天主教亞洲朝聖地，教廷此舉凸顯 教宗對台灣地區和高雄市的重視，在87年策冊單國璽為樞機主教時，進一步策封玫瑰堂為 朝聖地，可惜單樞機謙虛為懷，加上天主教的行事風格低調，導致朝聖地知名度不高。

                               Top

台灣地區主教團函

收文者：教會學校及事業單位

主　旨：為慶祝聖誕節請在12月25日放假一天

說　明： 1.根據行政院人事行政局公告，為減少放假日數，12月25日行憲紀念日只紀念不放假，因此聖誕假期也從今年開始取消了。

         2.樞機主教和主教團曾極力爭取保留聖誕假期，並為此意向，聯合其他基督教代表晉見行政院長，但政府認為基督信仰在台灣是少數，為宗教公平，避免其他宗教援例要求放假日，故無法答允。

         3.在多元化的社會中，教會也有自己的主體性，故今年11月主教團常年大會中決定教會學校與事業單位的因應之道。

辦　法： 1.教會學校在12月24日舉行校慶或其他活動，25日補放假一天。

         2.教會事業單位如醫院、社服機構等應於12月25日聖誕節放假一天，或進行其他慶祝聖誕節的活動。

                                                          台灣地區主教團秘書處　敬啟

                               Top

教友耆宿手抄聖經十寒暑成果敬獻教宗遂心願

    【鳳山訊】台灣地區主教團明年2001年元月底將到羅馬向教宗述職，送給教宗的禮物 之一是由高雄教區善牧堂孟化新老先生手抄新舊約聖經。

    12月4日上午十一時孟老先生由陳尚禮蒙席，及鄭修女陪同將裝三箱旅行袋的十餘冊歷經十餘年的心血傑作送到主教公署，由單樞機主教親身接受。屆時將會將這批禮物先行空 運至羅馬，主教們在面謁教宗時，再由主教團主席－單樞機主教代表呈獻給教宗。孟老先 生花費多年功夫手抄聖經全書，其耐心毅力委實令人敬佩，足堪嘉許。

                               Top

瑪利諾外方傳教修會五十週年金慶

    【台中訊】12月8日上午十時，瑪利諾外方傳教修會在台中會館舉行一個特別的感恩 彌撒，慶祝瑪利諾會會士在台灣服務50週年。

    1951年一些瑪利諾會會士被中國共產黨趕出中國大陸，來到台灣中部，最先承接一些 西班牙籍的道明會神父所服務的堂區。繼續一、二十年間，瑪利諾會的會士一直增加，起 初在台中和苗栗地區設立聖堂，之後在台北、新竹、台南、高雄等地擴大牧靈工作及從事 特殊社會服務。神父們工作分佈全世界28個國家，50年來共有146位神父來台服務，他們 除了在堂區作外，更去山區為原住民傳教，編寫當地語言教科書，並且因有其他修會的合 作，創辦醫院、診所、電台，為弱勢團體工作，開創啟智中心及教養院等，目前台灣有32 位瑪利諾會會士。

    當天整個會場都掛滿慶祝50週年的旗幟，十分壯觀。參加的貴賓計有教廷註華代辦易 福霖、台北教區劉丹桂輔理主教、台中教區王愈榮主教、前台南教區成世光主教、花蓮教 區錢志純主教、曾建次輔理主教、嘉義教區秘書長浦英雄神父、還有台中縣霧峰鄉基督教 長老會張美惠執事和台南聖公會賴主教。彌撒由安德森會長神父主持，他用台語證道，同 持感謝所有曾經協助傳教的傳教老師、修女和姑婆等；曾顯道副會長神父並用國語解釋瑪 利諾的意義：瑪利是指聖母，諾是丘陵（在紐約近郊），瑪利諾就是聖母丘陵，最後他還 希望將來台灣也有外方傳教的修會，到國外去傳揚天國的福音，彌撒後恭賀讀教宗賀電和 總統賀電。

    彌撒後表揚協助神父們傳教的傳教老啢140多位，其中一位是瑪利諾會的陳麗卿修女 和耶穌聖心修女會的張梅修女。（她們兩位當修女以前都是傳教老師）

    當天席設200桌，易代辦及主教們都讚不絕口。接著有山地歌舞表演，節目計有阿美 族精彩的山地舞，主題是：美麗的村莊，再來是仁愛鄉泰雅族的「開懇祭」，還有瑪利諾 會神父們即興的高歌助興。彌撒曲則由地利村布農族及高雄五甲天主堂的聖詠團負責，宴 席中還穿插了摸彩活動以助興，賓主盡歡。

                               Top

台灣區聖職人員高雄共融聯誼

    【高雄訊】每三個月為一季的聖職人員共融聯誼，於12月10日下午二點開始這次輪流 由高雄教區主辦，在道明中學展開系列的活動，有：球技切磋、祈禱座談、聚餐共融等跨 教區性的活動，共有近60位來自七個教區的神父及各修會會士參加。

    「有朋自遠方來，不亦悅乎。」聖職人員不分老少、國籍，彼此透過球類競賽舒展筋 骨，藉著相互交談增進彼此的認識與瞭解，在歡樂的氛圍中充分的達到經驗交流，增長了 彼此之間在牧靈福傳上的效益。

    感謝道明中學董事長黃金昆神父、校長宋弘茂先生、總務主任潘清雨神父為這次的神 職共融聯誼活動在物質與精神上的支援，提供了最好的場地與熱誠的晚餐，使負責此活動 的聯絡人申榮賓神父無後顧之憂，真可說是「賓主盡歡」，衷心感謝與祝福中華道明會慷 慨鼎力的贊助。 　　　感謝台北教區劉丹桂主教、高雄教區林吉男主教、黃兆明主教、聖職委員會主席黃忠 偉副主教及台灣總修院鍾安柱院長蒞臨，為神父們加油打氣，讓此次活動增添不少光彩。 同時也感謝道明中學師生們及聖家善會高雄分會五位娘子軍會員們，全程負責場務與招待 工作。

    雖然這不是正式性的聚會，但卻是一項具有意義的活動，也正符合了「新世紀新福傳 大會」行動的開始。明年是推行「建設信望愛的福傳家庭」年，讓我們攜手「划向深處」 帶來活力與希望，因為我們都是一家人。

    下季由台北教區主辦，明年二月相約在台北見，屆時期盼會有更多的聖職人員參與！


2361期

本期是第 ２３６１ 期( 2001.12.30 出刊 )

教宗發表明年世界和平文告

台灣地區主教團推行落實「新世紀新福傳大會」之議決案牧函

江綺雯爵士教當選連任立委實踐承諾慨捐一百五十萬元給五十個弱勢團體

劉獻堂主教晉牧二十年新竹教區神父共祭同歡慶

高雄溫馨病人之友社榮總恩泉堂聖誕感恩餐會

教宗發表明年世界和平文告

    【梵蒂岡電訊】聖座正義與和平委員會主席阮文順樞機主教在梵蒂岡新聞室主持記者 招待會，介紹教宗若望保祿二世為明年2002年元旦世界和平日所寫的和平文告，委員會的 秘書長和副秘書長等要員都在場參與，並回答新聞界所提出的許多問題。由於事情的重要 ，所以各國記者擠滿了會場。

    教宗這道文告的主題是「沒有寬恕就沒有正義，沒有正義就沒有和平」。文告以今年 9月11日的恐怖暴力事件所造成的世界災禍為楔子，指出邪惡在人類歷史事件中不具有決 定性力量，因為聖經所宣示的救恩射出一道強烈的光芒，照亮整個人類歷史。

    教宗的文告一開始便強調「希望」的重要，它說邪惡黑暗的勢力從來無法掩蓋天主上 智的光明，甚至使光明更為凸出。為此，世界雖然發生可怕的血腥悲劇，但是教會仍然懷 著屹立不搖的信心展望新的一年，公元2002年。

    教宗以他自己的經歷現身說法，指出人類在剛剛過去的第二十世紀中遭受集權主義帶 來的巨大痛苦，進而表示他深信重建世界秩序的途徑必須經過兩個必要又互為關係的步驟 ，一個是正義，另一個是寬恕。

    阮文順樞機主教向各國記者說：「教宗知道在目前這個時刻談論正義與寬恕，實在有 它的困難。雖然如此，他在強調真正的和平乃是正義的果實的同時，仍然提示人類的正義 是脆弱的，因此必須和寬恕雙管齊下才能奏效，因為從某種方面看，正義與寬恕是相輔相 成的，寬恕具有治療創傷的功能。這裡並不非在使正義和寬恕彼此制衡，好像說因此就不 必賠償受到不合理破壞的秩序。其實，寬恕的目的是為了使正義更能達到圓滿的境界，帶 來秩序的安寧，因為寬恕能夠深入治療心靈的創傷。」

                               Top

台灣地區主教團推行落實「新世紀新福傳大會」之議決案牧函

前言

    為慶祝救主降生兩千大禧年，我國地方教會用了四年籌備，並以十個月的時間所 召開的「新世紀新福傳大會」，當作獻禮。這個大會已於今年11月9日至11 日，在新店崇光女中文萃樓舉行閉幕會議，並在輔大中美堂舉行隆重謝恩彌撒後 圓滿落幕。

    參加過1988年和這次大會的代表們，有一個共同的感覺，就是這次大會之代 表們的素質較上次大會提昇了很多，發言的內容也比較深入充實，講話的態度更 為理性而實際。對於教會的缺失，沒有推諉抱怨別人，都認為自己應負部分責任 。每位代表都充滿了福傳熱忱，實際上都在做些福傳工作。大家也都認為1988 年的「福傳大會」為這次大會做很好的準備，從那時起，福傳的意識和責任感 漸漸滲入了教友們的內心。代表們在這次大會的表現是我地方教會的新希望，也 是新福傳的新動力。

一、優先推行「建立信望愛的福傳家庭」

    這次大會的第一議決案就是：「建立信望愛的福傳家庭」。主教們在年終會議時 ，也不約而同地選擇了「建立信望愛的福傳家庭」作為2002年牧靈福傳的優 先主題。在「新世紀新福傳大會」之後，主教們認為應選擇每一位教友都能參與 的主題去優先推行，因為每一個人都屬於一個家庭，並且家庭是教會及國家社會 的基礎，而且現代社會為家庭也製造了許多危機。教宗和亞洲主教們都強調家庭 牧靈福傳的重要性：「家庭不只是教會牧靈關懷的對象，也是教會福傳最有力的 行動者。」（《教會在亞洲》46）

    為了落實「建立信望愛的福傳家庭」，主教們要求各教區、堂區、教會機構及團 體推行下列幾項活動：

    1.恭請「耶穌聖心入王於家庭」。為落實耶穌入王於家庭，首先在家中應妥善佈置 一個適於祈禱的地方，準備一尊耶穌君王像和一本聖經，請神父去家中祝聖房子和聖像。

    2.「培育全家祈禱的習慣」。熱心的教友們都有家庭祈禱的習慣。全家至少在用 飯前後祈禱謝恩，並在晚上一起做些祈禱。一個家庭若能一起祈禱，必能幸福團 結在一起，決不會破碎分離。

    3.「家庭讀經」。每家每天需要精神的食糧，聖經是天主的話，天主的話就是我 們精神的食糧。（參閱瑪三，4）再者福傳是傳天主的話，我們自己不讀經，不 認識天主的話，怎能將天主的話傳給別人呢？

    4.「每一家庭做一福傳計劃」。每一教友家庭要負起福傳的責任，共同協商，找 一教外親友或鄰居家庭，當作全家福傳的對象，每天為這一家庭的歸化而祈禱， 奉獻，克己，愛德，補贖，犧牲，服務等善功，並找合適機會引導這家人認識天 主和祂的教會。甚至在這家人受洗進教之後，還要協助他們善度教友生活，並引 導鼓勵他們做些福傳工作。

二、共融合作努力在自己的崗位推行各項議決案

    大會十一個議決案，限於人力、物力，雖無法全面同時一一推 行，但可以同時直接或間接地參與推行「建立信望愛的福傳家庭的 工作」。此外，有些議決案是屬於專業和特定範圍的工作，從事這些專業及範圍 工作的兄弟姊妹們，可以集會研討選擇屬於自己的優先，並共融合作推行屬於自 己專業的議決案，務使自己的專業機構和團體也能成為「信望愛的福傳機構或團 體」。

三、成立常設性的新福傳推行小組

    在三天的閉幕會議中，許多與會代表要求主教團、每一教區、堂區、修會團體、 教友善會等組織都成立「新福傳推行小組」。主教們與修會會長們參加「合作會 議」時，也達成共識，決定在主教團秘書處成立推行新福傳常設小組，並願共同 籌募經費支持這個小組。在年終會議中，主教們也達成共識，並決定在每一教區 、堂區、大的教會機構和團體內設立「新福傳推行小組」。希望這些小組，視各 地實際情況及需要，擬訂推行計劃，努力一步一步地使大會的議決案落實在每一 個地方，明年要特別努力優先推行「建立信望愛的福傳家庭」。

    各小組之間應加強聯繫合作，並善用現代媒體，特別是網際網路、電子郵件等來 共融、溝通、傳播。教宗若望保祿二世為2002年「世界大眾傳播節」所選定 的主題就是：「國際電腦網路，乃宣講福音的新場所。」

結　論

    在此「將臨期」，我們紀念天主聖子道成肉身及人類得救的奧蹟，並期待基督再 度來臨的季節，讓我們響應洗者若翰的呼籲：「你們悔改罷！因為天國臨近了」 ，並且讓我們自己先悔改，然後再勸別人悔改。今天是聖母無染原罪慶節，讓我 們依靠「新福傳之星」（《新年的開始》58）童貞聖母的代禱，也效法她的福傳 熱忱，將人類唯一的救主耶穌基督介紹給世人，如同她將新誕生的救主介紹給牧 童和賢士們一樣（參閱：路二：8∼20；瑪二：1∼12）。

耑此，順祝

聖誕快樂及新年平安

台灣地區主教團全體主教　同啟

2001年12月8日聖母無染原罪慶節

                               Top

江綺雯爵士當選連任立委實踐承諾慨捐一百五十萬元給五十個弱勢團體

    【本刊訊】剛當選連任立法委員江綺雯爵士為感謝大家的支持，於12月28日上午九時 假高市國賓飯店舉辦「百萬愛心」捐贈茶會，參與者將整個大廳擠得水洩不通。單樞機主 教、黃兆明輔理主教、陳尚禮蒙席、羅神父、教區傳協會程肇陽主席、婦女會丁惠琴會長 及支持江立委者百餘人參與。

    自助式的餐會中，江爵士將這次立委選舉所得補助款939248元及自己補助66752元， 計150萬元捐給50個弱視團體，其中捐給天主教基金會單親兒童、特約輔導、人格陶成班 五萬元。

    黃兆明輔理主教代表50個受贈單位領獎，並與大家合影留念，場面熱鬧，氣氛溫馨。

                               Top

劉獻堂主教晉牧二十年新竹教區神父共祭同歡慶

    【本刊訊】自幼立志當神父，20年前成為新竹教區的主教，祈願「獻身基督服務教會 始終如一，堂皇鐸職承行主旨至死不渝」的劉獻堂主教，於11月30日接受新竹教區為他特 別的祈福，在拉丁文大禮彌撒悠揚聖歌中與30餘位神長共同獻祭，是日亦為王金安、陳遠 皓等神長慶賀晉鐸45週年，與會嘉賓同申賀意。

    今年是劉獻堂主教晉鐸45週年，晉牧20年的喜慶之年，而11月30日是劉主教晉鐸紀念 日，讓日上午十時於新竹主教座堂，來自教區的30餘位神長特別與主教共獻聖祭，感謝天 主的揀選與祈福。

    劉主教於講道時表示，他從小就立志要當神父，雖因抗日及國共內亂使他小學、初中 、高中都在離散中渡過，生活並不順利，但在天主安排下總能克服困難，繼續走修道之路 ，「我從未去考慮還要不要當神父。」自幼就立志修道，即使遇到戰亂等困難，也始終如 一的劉主教在證道中分享他的心路歷程，十分誠懇，令人感動。

    劉主教於1956年11月30日在菲律賓晉鐸，後至台灣台東工作，繼而在振聲中學服務20 年。 　　1980年他「蒙召」被任命為新竹教區主教，開始也曾擔心，但20年來，在神父、修女 、教友大家的合作下一起往前走，他表示感謝大家對他的支持，請天主原諒，也請大家諒 解他的不週全之處，以感恩之情，舉行這台彌撒。

    同為晉鐸45週年的陳遠皓神父則一再表示感謝，感謝天主及郭總主教、杜寶晉、劉獻 堂等主教的提拔與照顧，今天他與白正龍副主教陪祭，喜樂之情溢於言表，陳神父出身於 第六代教友之家，又蒙召成為神父，真是天主厚愛了。30餘位新竹教區神長在共祭之後， 和劉主教合影，並贈送劉主教「永為良牧」的匾額慶賀他晉鐸45週年，長牧20年，中午神 長們與參與彌撒的修女教友等與劉主教一起午宴，喜樂滿盈。

                               Top

高雄溫馨病人之友社榮總恩泉堂聖誕感恩餐會

    【高雄訊】榮總恩泉堂自82年2月1日成立以來，已邁入第九個年頭。在恩泉堂這個小 小的聖堂中，承載了許許多多人的祝福與希望。

    因此，志工團體中的每個份子，無不兢兢業業的為將主的愛德、福傳工作做的完善。

    感謝這一年來，懷著愛心為醫院福傳的神父、修女及長上，以及在榮總院內支持恩泉 堂福傳工作的醫護人員，於是合併了志工團的聯誼慶生會舉辦的這次呈誕感恩餐會，於12 月11日晚上六時在耶穌聖名堂舉辦。

    由志工團團長陳貞秀姊妹主持，梁斐瑜姊妹、杜忠美姊妹伴奏帶領的帶動唱，在餐會 開始前，先聆聽由社長王素玲姊妹所恭讀的聖經章節，以及眾神長所降福的豐盛餐點。

    此次的聚會，是由志工團的志工採一人一菜的方式，每位志工皆帶了各自的拿手好菜 ，使的此次聚餐的餐桌備增光輝，不由得讓人讚美天主創造萬物之美好，在談笑聲中結束 了聚會。 　　　這次參與的來賓有貝立民神父、曹世鐸神父、申德律神父、陳尚禮神父、孟毅亞神父 ，榮總院方代表林少琳醫師，以及溫馨各工作點的志工及工作人員、委員等，合計40餘人 ，在餐會結束之前，有些來賓已先行離開，於是在散會之前，趕快集合了大家留下了這張 留影。

    特別感謝聖名堂曹神父、胡修女的幫助，才使得這次聚餐得以順利進行。

    十一、十二月慶生的志工：申德律神父、林綺雲修女、林桂蘭姊妹、歐陽偉弟兄、鄭 彩菱姊妹、李鼎勝弟兄，願主護佑他們平安、喜樂！


2362期

本期是第 ２３６２ 期( 2002.1.6 出刊 )

單國璽樞機主教致高雄教區落實「建立信望愛的福傳家庭」牧函

紀念諸聖嬰孩殉道關懷殞落小生命　高雄教區單樞機主教舉行祈福彌撒

宗教交談與合作委員會暨基督徒合一促進會交接典禮

新營總鐸區增進教友靈修舉辦將臨期聯合避靜

博愛基金會新舊任執行長交接　廖修三功成身退歐晉仁承先啟後

單國璽樞機主教致高雄教區落實「建立信望愛的福傳家庭」牧函

前　言

主內各位兄弟姊妹：

     1.願救主耶穌基督聖誕的喜樂及平安常與你們同在！我們盼望又盼望的「新 世紀新福傳大會」，在經過四年籌備以及十個多月的召開，終於今年11月11 日在輔大的閉幕感恩大祭後完美結束。大會的討論結束，正是我們採取積極行動 的開始。如何使大會的議決案落實在我們每一個人的生活中以及在每一個教會的 機構和團體內，是我們今後需要努力完成的功課。

     2.今年元月26日，在文藻外語學院「新世紀新福傳大會」舉行開幕典禮時 ，我曾指出「建立信望愛的福傳團體」是我們地方教會牧靈及福傳的優先目標。 強調培育以及實行「信望愛」三德，不但是牧靈最基本的工作，而且也是為「向 外福傳」奠定堅固的基礎和產生行動的活力。缺乏「信望愛」三德，空言「向外 福傳」，無異是緣木求魚。「向外福傳」雖然是「信望愛」的自然果實，但同時 也是「信望愛」的補養品。缺乏「向外福傳」的熱忱，空言「信望愛」，無異是 空中樓閣。這次大會的優先目標是「建立信望愛的福傳團體」。這個優先目標應 該落實在家庭、教友善會、堂區、修會團體、教會機構組織內，使每一組織機構 都充滿「信望愛」的精神與氣氛，並且具有共融合作努力向外福傳的熱忱。「信 望愛」和「向外福傳」是相輔相成的二合一的優先目標。

     3.大會的第一決議案是「建立信望愛的福傳家庭」。主教團在年終會議中也 一致決定「建立信望愛的福傳家庭」應該是台灣地方教會的第一優先。每一位受 過洗禮的人，無論男女老幼，無論聖職、修會或在俗教友，都歸屬於一個家庭或 機構團體，大家都能夠參與建立信望愛的福傳家庭或團體的行動。為能落實建立信望愛的福傳家庭或團體，主教團要求各教區、堂區、修會團體、教友善會、教會學校、醫院以及其他機構組織都應該推行下列幾項活動：

一、恭請「耶穌聖心入王於家庭」

     4.耶穌曾許給聖女瑪加利大亞拉高格（St. Margarite Marie Alacoque 1647∼1690） ，凡是特別敬禮祂聖心的人，都要蒙受祂特別的降福與恩寵。耶穌是 萬王之王，恭請「耶穌聖心入王於家庭」不但蒙受天主特別降福與恩寵，而且也 讓耶穌做這一家之主。如果耶穌做這一家之主與這一家人同住，這一家人的信望 愛三德必會增強，福傳熱忱也必會燃燒起來。如果恭請耶穌聖心入王於家庭，這 一家人定會感染耶穌聖心的慈愛，彼此也會相親相愛，團結在一起，絕不會支離破碎。 　　主教團勉勵教友們：「為能落實耶穌聖心入王於家庭，首先在家中應妥善 佈置一個適於祈禱的地方，準備一尊耶穌君王像和一本聖經。請神父去家中祝聖 房子和聖像」。

    恭請耶穌聖心入王於家庭後，便應每日在君王像前做一些祈禱，並讀一段 聖經。祈禱和讀經應該是家人每日圍繞在耶穌君王─一家之主面前團聚的寶貴 時間，也是將家人在這一天所有的喜樂及痛苦、成功及失敗向一家之主傾訴的時 刻，同時藉著讀經與分享也是家人聆聽耶穌君王聖言的時候。

二、每一家庭做一福傳計劃

     5.凡是受過洗而屬於基督的人，都是「特選的種族、王家的司祭、聖潔的國 民、屬於天主的民族，為叫你們宣揚那由黑暗中召叫你們進入祂奇妙之光者的榮 耀。」（伯前二：9）受過洗的人，不但分享基督的司祭、先知和君王的職務及光 榮，而且同時也領受了「宣揚那由黑暗中召叫你們進入祂奇妙之光者的榮耀」的 使命。梵二大公會議也告訴教友們：「由於他們分享基督為司祭、先知、君王的 職務，他們各按其身分在教會裡、在世界上，也執行著全體天主子民的使命。事 實上他們宣講福音，聖化人，以福音的精神充實改善現世秩序……。在俗教友身 分的特點是：他們生活在塵世中，置身於世俗事務中，天主召叫他們，要他們充 沛了基督的精神，以發酵的方式，在世間從事傳教事業。」（《教友傳教法令》2）

     6.福傳是每一位教友的天職。福傳事業沒有教友的積極參與，絕對不會成功 。為這個緣故，每一位教友和每一個教友家庭每年要做一具體的福傳計劃。如果 全家是教友，家長或主婦要領導全家共同在祈禱的氣氛中商討選擇福傳的對象和 方法。最好選擇親友、鄰居、同事的家庭為福傳對象。選定對象以後，全家每天 要為這一家人的歸化祈禱。共同商討，分工合作，兒童向兒童、青年向青年、成 年人向成年人找機會福傳。從他們慕道開始，就要陪伴他們一起聽道、研究信仰 、度教友生活、參與教會禮儀及活動。在他們受洗之後，還要帶領他們善度教友 生活，直到他們在信仰生活方面成熟時，也要帶領並鼓勵他們選擇福傳的對象， 努力向外福傳。 　　如果教友自己的家庭不全是教友，應帶領家中教友成員每天為尚未受洗者 祈禱，並且以身作則將基督的精神生活出來，並以言行將福音傳給自家人。教友 有時不便向自家的人開口宣道，應邀請和自己親人熟識的熱心教友來家中證道。 這樣內外一起福傳，定會有雙倍的效果。

三、設立落實新世紀新福傳大會決議案推行小組

     7.在整個教區的層面，我委託本教區傳協會主席組織一個「教區落實新世紀 新福傳大會決議案推行小組」。代表本教區參與「新世紀新福傳大會」的成員是 當然組員，另從八個總鐸區各選出一人組成之。這個小組隸屬於本教區之「教區 牧靈福傳工作委員會」，其主要任務是在本教區推行「落實新世紀新福傳大會決 議案」。小組召集人為教區傳協主席。

    每一總鐸區也要成立「落實新世紀新福傳大會決議案推行小組」。其成員 包括總鐸區所有神父、在堂區服務之修女和各堂區之傳協會主席。小組之主要任 務是在總鐸區內推行落實「新世紀新福傳大會之決議案」。小組召集人為該區總 鐸或總鐸所指定代理人。

    每一較大堂區應在堂區傳協會內設立一個「落實新世紀新福傳大會決議案 推行小組」。較小堂區可以堂區傳協會兼此小組。堂區小組之召集人為堂區主任 神父。成員應由傳協會主席以及各善會領導人組成之。小組之主要任務是在堂區 內推行落實大會之決議案。

     8.教區、總鐸區及堂區的「落實新世紀新福傳大會決議案推行小組」明年應 完成的任務如下： (1). 穌聖心入王於家庭。(2). 培育教友家庭養成每天祈禱的習慣。(3). 培育教友家庭每日讀經的習慣。 (4). 協助每一教友家庭做一福傳計劃，並鼓勵實踐之。

四、全教區隆重慶祝耶穌君王節，並奉獻教區於耶穌君王

     9.為熱心準備明年11月24日隆重慶祝耶穌君王節，並為將我們高雄教區 奉獻與耶穌君王，我們要熱誠地舉行九月大敬禮。我們教區共有八個總鐸區。從 明年3月1日起，每一總鐸區負責舉辦一個月的大敬禮。輪流之次序可照本教區 之第一至第八總鐸區順序負責，11月由整個教區共同舉行。

    在每一總鐸區負責之月份內，各堂區間務必要彼此鼓勵，互相協助，熱心 祈禱，做和好聖事，參與聖祭，耶穌君王像巡視總鐸區內每一堂區。同時努力推 行上述第三大項的四個具體行動。 　　11月24日是耶穌君王節。是日下午在明誠中學，本教區將隆重慶祝， 並將本教區奉獻給耶穌君王。每一堂區務派代表共襄盛舉。

結　論

    10.主內各位兄弟姊妹，今年的九一一事件，雖然給廿一世紀蒙上深厚的黑影，使許多人惶恐不安， 但「新世紀新福傳大會」也給我們帶來了莫大希望。我們相信只要有更多的人接受福音並按照福音的精神生活，我們的世界就會更美好。 明年我要努力推行落實大會的第一決議案：「建立信望愛的福傳家庭」。讓我們 效法聖家三人的榜樣，努力增長我們每一家的信望愛三德以及向外福傳的熱忱。 明年元月六日，本堂神父在彌撒中應宣讀此一牧函，務使教友們均能遵行。耑此 ，敬祝

聖誕快樂　新年平安

                                                            你們的主教　單國璽　謹上

                                                                  主曆2001年　聖誕節

                               Top

紀念諸聖嬰孩殉道關懷殞落小生命　高雄教區單樞機主教舉行祈福彌撒

    【本刊訊】今年高雄教區首度以『尚未來到世界即殞落的小生命』為重心意向舉 行祈禱禮。祈禱禮於諸聖嬰孩殉道慶日假玫瑰聖母聖殿由單樞機主教以聖教會對 天主最隆重的祈禱－彌撒來進行。彌撒禮儀結構以諸聖嬰孩為中心而為過早殞落 嬰孩的祈福、紀念則緊密環繞、滲入整個彌撒。

    高雄教區在「諸聖嬰孩殉道慶日彌撒」禮儀中以天主的話來反省生命的尊嚴 與為無辜消逝的小生命祈福，而主禮單樞機主教親自在整個禮儀的各個祈禱經文 中按其結構、性質加入為無法來到世上胎兒的祈禱。講道中，樞機主教首先闡述 慶日彌撒的要義，接著將諸聖嬰孩的無辜殞逝與過去、現在被以非自然方式傷害 的小生命相連接，強調聖教會對生命尊嚴、人性尊貴的護衛是不容妥協；縱使人 的法律不再限制不可墮胎但天主的法律永遠高於人的法律，而我們終究要面對天 主並為任意對無辜小生命所施以的殘暴行為負起責任。其次，他要求教會中所有 的兄弟姊妹若得知自己的近人、親友要進行「人工流產」時，一定要加以阻止並 告知教會中有許多可得到幫助的資源管道。另一方面，樞機亦非常關切因自然或 非自然因素失去胎兒婦女的心靈創痛與靈魂狀況，除了勸慰這些婦女、邀請她們 （接受人工流產之婦女）辦個妥當告解，也宣告天主的無限慈愛，基督已為我們 背負了一切罪過。

    講道後信友禱詞內容分別為：被墮胎、失去胎兒的父母、各國主政者對生命 的尊重與失蹤及受虐兒童祈禱，稍後的奉獻禮則進行以奉獻燭光的方式表達為無 辜生命的祈禱並以「為胎兒祈禱奉獻詞」結束奉獻禮。

                               Top

宗教交談與合作委員會暨基督徒合一促進會交接典禮

    【本刊訊】台灣地區主教團「宗教交談與合作委員會」暨「基督徒合一促進委員會」於12月11日下午2:30分，在主教團秘書處順利地完成執行秘書及新增副執行秘書的交接事宜。

    多年來一直給執行秘書馬天賜神父支持與鼓勵的主任委員鄭主教再發，特地遠從台南趕 來主持這場簡單糗慎重的交接典禮。 　　典禮中鄭主教特致贈匾額乙面，以感謝馬神父一直盡心盡力地為「宗教交談與合作」暨 「基督徒合一」所做的努力。雖然典禮中主教稱許馬神父「外來的和尚會念經」，同時他也特 別請來了兩位不可多得的人才：方濟會黃敏正神父及耶穌聖心會劉振修女，接替馬神父的工 作，繼續為「宗教交談與合作」暨「基督徒合一」而努力。

    參與盛會的吳秘書長終源也致詞並期許即將遷入主教團秘書處的「宗教交談與合作暨基 督徒合一促進委員會」，能為全國教友寄與厚望的主教團秘書處，帶來更多的生氣。非常感謝 「希望小組」及「大眾傳撥委員會」的同仁，熱忱地到場為此兩委員會加油打氣，並攝影留 念。

                               Top

新營總鐸區增進教友靈修舉辦將臨期聯合避靜

    【新營訊】天主教台南教區新營總鐸區天使之后堂，正於將臨期第二主日（即90年12 月9日）舉行避靜，上午九時開始下午四時許結束。這次鄰近有十所堂口的教友參加，相 當踴躍。計白河堂十位、菁寮堂十二位、下營堂十位、柳營堂五位、官田堂五位、麻豆堂 七位、鹽水堂八位、果毅堂八位、六甲堂六位、新營堂卅六位，合計百餘人為歷年避靜人 數最多的一次，十分可喜。 　　這次避靜，劉壽安主任司鐸特別邀請了一位青壯派的名嘴－黃敏正院長講道理。講題 分為四個單元：一、瞻仰。二、蛻變。三、分享。四、交託。每一子題都分析得清清楚楚 ，並在題材內容中穿插了一些有趣的故事，聽眾很有胃口，也能引人入道，真是道非道， 非常道。

    告解，是避靜一件大聖事，因人多，告解者眾。動員了六大名牌神父：計有張神父俊 哲、沈神父幼傑、宮神父高德、梅神父義、劉神父壽安、呂神父天恩等人。接著是感恩大 彌撒一台，由黃敏正神父主禮，有多位神父共祭，禮儀程序，由美麗大方的副會長程梅琴 當家作主，井然有序，壯嚴隆重，最後以一曲「請來救世真主聖歌」落幕。

    「午餐」，是由傳協會精幹練達的歐曾淑貞會長率領傳協會各級幹部籌劃的有五菜一 湯，湯是當歸煮雞湯，熱呼呼的真過癮。

                               Top

博愛基金會新舊任執行長交接　廖修三功成身退歐晉仁承先啟後

    【本刊訊】天主教博愛基金會12月10日經常務董事會議一致通過，任命歐晉仁先生出任基金會執行長一職，原代理執行長廖修三功成身退，專任基金會務董事。

    博愛基金會董事長應德耀代表全體董事會及工作同仁，特別感謝廖修三律師代理執行長 期間，任勞任怨、犧牲奉獻，在繁忙的律師業務與教書之餘，身兼基金會常務董事又代理執 行長，義務推行會務工作，為基金會奠定堅實基礎，身或社會各界好評；應德耀先生推崇新 任執行長歐晉仁為人謙和、學養俱佳，他期勉新任執行長在既有基礎上，繼續發揚博愛基金 會服務人群宗旨。 　　天主教博愛基金會新任執行長歐晉仁，民國36年出生，台東縣人；美國路易斯安那州 立大學工程及工業管理博士，歷任第二屆國民大會代表，僑委會駐巴西橋務特派員及長榮大 學籌備處主任等職。


2363期

本期是第 ２３６３ 期( 2002.1.13 出刊 )

教宗若望保祿二世2002年世界和平日文告（上）

協助蒲敏道神父完成宿願　嘉義教區辦盛大園遊會募基金

2002年世界青年日朝聖活動

聖家善會高雄分會慶主保迎新人　單樞機主教親臨主持聖祭

高雄道明堂主任神父交接佈達儀式溫馨而感人

教宗若望保祿二世2002年世界和平日文告（上）

     1.今年，我們在舉世瞠目結舌的911悲慘事件的陰影中慶祝世界和平日。那天發生了一 件恐怖的罪行：在短短幾十分鐘裡，好幾千的無辜者慘遭殺害，他們中各個種族的人都有。從那時起，世界各地的人都深感自身的脆弱，並對未來開始產生了莫名的恐懼。面對惶惶的人心，教會願對她所抱持的「希望」作見證，即教會深信：在在人生的起落浮沈中，邪惡並不具有最後的決定權。聖經中記述的救恩史，能燭照世界的整個歷史。它為我們指出，天主如何以衪的慈愛眷顧，一直引領著人類的整個歷史。天主知道如何感化人心，甚至最冷酷的鐵石心腸；衪也知道如何讓土地產出美好的果實，即使在最乾旱的不毛之地。

    這就是在2002年的開始，支援著教會的「希望」：在今天的世界中，雖然「邪惡」似乎再度佔了上風，但是仰賴天主的恩寵，這世界一定會改變，人心最崇高的渴望會得到滿全， 真正的和平要廣被人間。

和平：正義與仁愛的功效

     2.新近發生的種種事件，包括前面提到的血腥殺戮，引發我回想起當年的反省，每當想起在我生命中，特別是青年時代對我影響至深的歷史事件時，這個反省都會自我心底深處再度湧起。 　　由於納粹與共產黨的極權統治，使許多民族及個人承受無以復加的痛苦，其中有我的許 多朋友和熟人。他們的痛苦遭遇一直縈繞在我心頭，也推動我更加虔心祈禱。我經常凝思這 個問題：怎樣才能恢復那曾受暴力重創的道德與社會秩序呢？經過深思及參照聖經的啟示， 我確信，除非以正義加上寬恕做為回應，以德報怨，否則無法完全恢復這破碎的秩序。真正 和平的支柱是正義以及來自於愛的寬恕。

     3.但是，在當前的情勢下，想要說明正義與寬恕二者同時是和平的泉源及先決條件，怎麼可能呢？我的回答是：我們能說，也必須說，儘管會有困難；同時，這也是為了針對一般常見的誤解：以為正義與寬恕是不能相容的。然而，與寬恕相對立的是憎恨與報復，而非正義。事實上，真正的和平是「正義的功效。」（依卅二：17）正如梵二大公會議所肯定的：「造物主為人類社會安置了秩序，和平便是秩序的成果，應由渴求更完美正義的人們，見諸實行。」（《論教會在現代世界牧職憲章》78）一千五百多年來，在天主教會內一直迴響著聖奧斯定的教導，他提醒我們，在這世界上，我們應該建立、也能夠建立的和平，就是有正當秩序的安寧，即秩序的和諧。（參閱《天主之城》19，13）

    因此真正的和平是正義的果實，因為正義是一種美德及法律保障，保證完全尊重人的權 利與義務，並公平地分配利益與負擔。但是有鑑於個人及團體的有限及自私，人間的正義總 是脆弱且不完美，因此正義的履行應該佐以寬恕，這樣才能徹底治癒創傷並重建紊亂的人際 關係。這對處理那些不論是存在於個人層次或更廣泛的，甚至國際層次上的緊張關係，都是 必要的。寬恕絕對不相反正義，因為寬恕並不表示就可以免除賠償與補過的必要。更好說寬 恕是正義的滿全，導向秩序的和諧；而秩序的和諧與短暫的停火不可同日而語，寬恕是從深 處治癒心靈的創傷。為得到這樣的治癒，正義和寬恕兩者都是不可或缺的。

    在這篇文告中，我願探討的就是與和平攸關的這兩個幅度。今年的世界和平日，能為全 人類，特別是為各國領袖，提供一個機會，即在面對許多持續地折磨這世界的嚴重問題時－ 尤其是那些有組織的恐怖主義所製造的日益升高的暴力－對正義的必要性以及對寬恕的呼籲再度深思。

恐怖主義的現實現象

     4.今天國際恐怖主義份子所攻擊的，正是那建基於正義與寬恕的和平。近幾年來，特別是自冷戰結束後，恐怖主義已發展成一個政治、經濟及技術相互勾結的綿密網絡，它跨越國界，擴及全世界。這是指那些擁有龐大財力資源的恐怖組織，它們發展出影響深遠廣泛的策略，襲擊那些與恐怖份子所追求的目標毫無關係的無辜人民。

    恐怖份子組織利用他們的追隨者做武器，去攻擊無自衛能力、毫不提防的人民時，就清 楚地表示出灌輸給他們的必死之心。恐怖主義出自仇恨，導向隔離、懷疑及自我封閉。暴力 引發報復的暴力，這種惡性循環永無止盡，也把後來的世代牽連在內，使分裂的仇恨代代相 傳。恐怖主義植根於對人類生命的輕視，為此，它不但犯下不可容忍的罪行，而且因為它以 恐怖行動，當作政治及軍事手段，它本身就是一種攻擊人性的真正罪行。

     5.因此我們有保護自己、反對恐怖主義的權利；但為行使這項權利－正如行使其它權利 －所採取的方法與手段，必須尊重道德及法律的規範。我們應該正確無誤地指出那些犯罪的人，因為犯罪常是個人行為，不容許把恐怖份子所屬的國家、種族或宗教牽扯進去。國際合作打擊恐怖份子的行動，也應該在政治、外交及經濟層面上有所作為，以決心和勇氣致力解決可能有的受壓迫及邊緣化的情況，因為這些情況能助長恐怖份子的意圖。事實上，在一些權利受長期踐踏，不公義被長期縱容的社會裡，比較容易滋生恐怖 份子。

    然而，我們還應堅定地聲明，絕不能以世界上的某些不正義，做為恐怖份子行暴的藉口； 同時也應該指出，恐怖主義一心要使秩序徹底瓦解。其實，在被害者當中，首推以百萬計最 難以承受國際團結崩潰的人民－也就是那些發展中國家的人民，他們本來就是在貧窮中度日，而在全球性的經濟與政治混亂中，受害最慘重的也會是他們。恐怖份子聲稱他們的行動 是為了窮人，顯然是一個公開的欺騙。

不可假借天主之名殺人

     6.以恐怖行動殺人的人，助長輕賤人性的心態，顯示出對生命、對未來的絕望。在他們眼中，一切事物都是可憎的，都可以毀滅。恐怖份子認為他們所相信的真理那麼絕對，曾遭受的痛苦那麼大，即使他們報之以殺害無辜，也是正當合理的。恐怖主義常是狂熱的基本教義派所衍生的後果，以為個人能把自己對真理的看法，強迫其他人接受。其實，即使假定一個人得到了真理－往往只是有限的與未臻完美的方式－也絕不能強加於別人。良心反映天主自己的肖像（參閱創一：26∼27），因此，尊重人的良心，意思是說我們只能向他人提出真理，接受與否則是對方的事。以暴力的方式強迫他人接受自己所認為的真理，是違反人性的尊嚴，到最後也侵犯了我們所佩帶的肖像－天主。因此我們認為基本教義派是一種激烈地反對信仰天主的態度。仔細審視之下，可以見到：恐怖主義不只是在利用人，也在利用天主；把天主塑造成一個偶像，藉以達到自己的目的。

     7.因此，沒有任何一位宗教領袖能容忍恐怖主義，更不用說去宣講。以天主之名宣稱自己是恐怖份子，假天主之名對他人行使暴力，那是對宗教的褻瀆。恐怖份子的暴力與對神的信仰是自相矛盾；天主是人類的創造主，祂關心人類、愛護人類。暴力行為完全相反我們對主基督的信仰，因為基督教導他的門徒這樣祈禱：「寬免我們的罪債，猶如我們也寬免得罪我們的人。」（瑪六：12）

    基督徒遵守耶穌的教導及效法他的榜樣，相信慈悲為懷就是實踐生命中的真理：我們能 夠、也應該富於仁愛，因為天主是愛，而祂向我們顯示了祂的仁愛。（參閱若壹四：7∼12）天主為救贖我們而進入歷史之中，並藉著受難日的痛苦事件，為復活主日的勝利預做準備。這樣的天主是一位富於仁愛與寬恕的天主。（參閱詠一○三：3∼4，10∼13）因此耶穌對那些批評他不該與罪人一起進食的人說：「你們去研究一下：『我喜歡仁愛勝過祭獻』是什麼意思；我不是來召喚義人，而是來召喚罪人。」（瑪九：13）基督的門徒，在他救贖性的死亡與復活中受洗，必須常是富於仁愛與寬恕精神的人。（待續）

                               Top

協助蒲敏道神父完成宿願　嘉義教區辦盛大園遊會募基金

    【嘉義訊】為籌募「成人重殘養護中心」基金，完成聖心教養院創辦人蒲敏道神父 心願。由天主教嘉義教區發起「聖心教養院關懷日」，在12月29日上午9:30分到下午4 點在嘉義市立棒球場大巴士停車場舉辦「希望之光－永不止息的愛」園遊會，活動當天有 醫療義診、社團學校表演、各種走秀、敲響愛心鑼、跳蚤市場義賣、吃喝玩耍總動員。

    嘉義教區劉振忠主教特蒞臨會場，加油打氣，他並在開幕式中致詞說：聖經上說：「 愛，不可只用言語，也不可只用口舌，而要用行動和事實。」（若一：三18）

    我們深深地被一位外國的老傳教士－蒲敏道神父行動的愛所吸引，101歲還這麼愛台 灣的身心障礙者，一心一意要為他們打造一個溫暖的家，就是「成人重殘養護中心」，卻 忘記自己已經是百歲人瑞了！感謝敬愛的蒲神父。慈愛的天父求賞賜蒲神父健康的身體， 並幫助他早日實現存放內心已久的願望。

    當天有來自四面八方的180個攤位、60幾位敲愛心鑼、260位服務的志工、20幾個 表演團體，都是因為感念蒲神父的愛心，願意以愛還愛，出錢出力共襄盛舉以答謝蒲神父 對身心障礙者的愛與關懷，希望藉這拋磚引玉的行動，引起社會大眾的回應與奧援，促使 「成人重殘養護中心」順利推動並能及早完成。慈愛的天父懇求你再感動更多的人共同關 懷聖心教養院，並賜福所有出錢出力的每一位善心人士。

                               Top

2002年世界青年日朝聖活動

    【本刊訊】第17屆世界青年日朝聖活動，將於今年7月23日至7月28日在加拿大多倫多市舉行。

    今年教宗所訂主題，恰與去年亞洲青年日一樣，即「你們是地上的鹽，世界的光」。

    台灣地區世界青年日籌備小組，決議分成六個團體的行程，詳細行程表及費用等，將 於近日公佈，敬請讀者留意。

                               Top

聖家善會高雄分會慶主保迎新人　單樞機主教親臨主持聖祭

    【高雄訊】在新世紀的聖家瞻禮，聖家修女暨聖家善會一同歡度屬於我們的節日。很 高興單國璽樞機主教蒞臨主持感恩聖祭及新會員入會體，在冷冷的寒冬中為我們帶來一股 暖流，在新福傳的行動中增強了我們的希望與活力。活動於90年12月30日下午二點開始， 共有近百位會員及貴賓參與。

    是日下午一點，分會伙伴們就到會院並負責招待等所預定的會前準備工作，輔導修女 翁娥，特別為五位新加入的會員闡明家庭精神及使命，並介紹聖家善會宗旨、目標。

    二點半開始由李玉善姊妹帶領大家恭念玫瑰經，感謝聖母媽媽眷顧我們所有的家庭兄 友弟恭、和睦共融。緊接著是許建輝弟兄及吳秋菊姊妹的心靈饗宴，在敬拜讚美的歌聲中 ，好不快樂！呂同喜弟兄的見證分享，將活潑的信德傳遞給與會的會員及來賓，使人人發 揮聖神賜與的潛能和恩賜，堅定會員們堅強的心志。

    四點正，感恩聖祭及新會員宣誓，單樞機和神師申榮賓神父、羅保祿神父、孟毅亞神 父共祭。單樞機主教勉勵我們，明年就是「聖家年」，要「落實推行新世紀新福傳」的首 要工作，就是「建設信望愛的福傳家庭」。一家帶領一家認識耶穌基督，雖然感到有些的 沈重壓力，但效法納匝肋聖家的精神、聖化家庭，不正是我們聖家善會的使命嗎？「有夢 最美」，今年有五位新會員宣誓，在單樞機主教監誓以及輔導翁娥修女、分會長翁似蘭代 表接受新會員呈獻蠟燭、入會誓詞於天主台前，正式成為聖家大家庭的一員。

    約五點半，會員們齊聚國軍英雄館共融餐會，單樞機主教、林吉男主教、羅神父、申 神父、孟神父、聖家會修女們和會員們一起歡慶，真讓我們欣喜萬分。感謝聖家善會高雄 分會工作伙伴們群策群力，用心籌劃這次的活動，盡心盡力使得活動圓滿完成，今天可說 是豐盈的一天，感謝天主與我們同在。

                               Top

高雄道明堂主任神父交接　佈達儀式溫馨而感人

    【高雄訊】道明會玫瑰省台灣區會的會士們，甫於去年10月31日改選會長，眾望所歸 之下，由萬金聖母聖殿的副主任－盧懷信神父，榮任第41任台灣區會長，並於11月30日正 式就職。 　　　新任盧會長視事後，即全盤考量該會目前的人力資源及所屬堂口主客觀條件。鑑於部 份堂口神父年齡老邁，已難勝任其職，有些山地堂口則需要年輕神父去褫補，但因神父不 足無法調派，山地堂區幅員廣，分堂多，但無新神父可以輪派。有感於莊稼多工人少的困 境，乃將會士們的工作分配，重新作了通盤的規畫和調派。首先是與教區正權人單樞機協 商，不久將來，將次第把高雄縣的橋頭鄉和梓棺鄉二堂口以及仁武鄉和楠梓之堂口，另外 山地的來義鄉九個堂口悉數交由教區接管（分時段移轉）。其次就屏東縣市、高雄市、台 南市轄下堂口的神父，改採機動性的人事調動，大致是以「三人治二堂」的方式來分派， 這樣既可使神父們能度團體生活，不致孤軍奮鬥，又可相互扶持，對福傳牧靈工作，能共 同策畫砥厲，分工合作，不失為一良策。

    此一人事佈局已呈送給教區主教報備，靜候主教委任公告。人事異動如下：盧會長兼 任萬金聖殿主任，會院助理神父有黃家樂神父、莫容塔神父、葉慕德神父（以上二人尚負 責來義鄉和泰武鄉各堂區），另有申德律神父。屏東市區由台南的余萬德神父接本堂，助 理有洪鐸聲神父、謝恩鴻神父；台南市區由施炯　神父為主任，副主任是御任的何弘道神 父和胡良明神父，高雄市區道明堂和聖味增德堂新任本堂是高儒安神父，副本堂有來自屏 東市的徐天德神父和來義鄉的范濟國神父，皆駐居道明會館，會館內有退休的戴剛德神父 、嘉西力神父，間接幫忙，亦可支援市區任何堂口臨時的需要，會院神父兼理道明傳教修 女院之神父及每日彌撒，致於利繼德神父，目前仍管理仁武堂和楠梓堂。

     1月6日主顯節，盧懷信會長親率道明堂的新舊任本堂神父及副主任神父（徐神父尚未 來），舉行主日彌撒，彌撒後並舉行新舊任神父交接儀式。首先由潘松浦傳道員報告佈達 式的用意，然後一一介紹新神父，接著本堂傳協會主席－廖天財先生上台代表眾教友，歡 迎三位新神父，同時誠摯地感謝何神父二年半以來對本堂的種種貢獻，以及熱忱地為教友 服務，之後敬贈一份物薄情重的紀念品，滿堂三百多教友歡聲雷動，久久不已。接著何神 父致謝詞，句句感人肺腑，大有依依不捨之感。然後是新任本堂高神父和副本堂分別致 詞，由衷地道出他們離開原有堂區教友的難過，以及他們接受新職，面對新地新人的惶恐 ，但也闡明他們的今後的期望，每人簡短致詞，教友頻頻鼓掌歡迎，最後盧會長剴切致詞 ，勉勵諸位神父和教友並肩合作，為榮主教靈再接再勵。

    中午教友代表們假河邊海產店，席開八桌，為神父們舉辦了「送舊迎新餐會」，席中 教友自動吟歌歡祝，其樂融融，大家的熱誠深深感動了神長們，但願在新世紀中，我們有 更美好的成果。


2364期

本期是第 ２３６４ 期( 2002.1.20 出刊 )

教宗若望保祿二世2002年世界和平日文告（下）

慶賀黃兆明輔理主教榮升花蓮新牧　高雄教區各界代表六百餘人參禮

高雄教區傳協會召開90年度教友代表大會

決心辦好第七屆主日寒假生活營　台南教區青年聯誼會分訪堂區

長庚王永慶捐贈人工電子耳嘉惠民眾

教宗若望保祿二世2002年世界和平日文告（下）

寬恕的必要

    但「寬恕」究竟是什麼意思？我們為什麼應該寬恕別人呢？反省「寬恕」，必定免不了會碰到這些問題。不妨重提我在1997年世界和平日文告《寬恕他人，樂享和平》中曾說過的話，我願再次提醒：必須先把寬恕的精神植根於每一個人心中，然後才能成為一個社會的現實。只有當寬恕的倫理與文化盛行時，我們才能期待在社會的行為及法律制度中，能表現出「寬恕的政治」；透過寬恕的政治，正義才能取得更富人性的特色。事實上，寬恕首先是一項個人的選擇，在內心決定掙脫以惡還惡的本性。這項選擇多少反映出天主的愛，因為儘管我們有罪，天主仍然接納我們。基督的寬恕給我們立下最卓絕的榜樣，他在十字架上祈求：「父啊，寬赦他們吧！因為他們不知道他們做的是什麼。」（路廿三：34） 　　因此，寬恕的根源和準則是來自於天主。但這並不是說，我們不能從人的正確推理來瞭解寬恕的意義。首先就是能根據人做錯事時，由內在的體驗來瞭解。他體驗到人性的軟弱，希望別人對他寬大為懷。那麼，在希望別人怎麼對待我們的同時，我們為什麼不同樣對待別人呢？所有的人都希望有機會重新開始，以免永遠禁錮於往昔的錯誤與過犯之中。人人都渴望放眼未來，希望能發現新的機會去信賴他人、為人群獻身。

    由於寬恕是人的行為，更是個人在他與同儕關係中所採取的主動行為。但人基本上具有社會性，有各種的關係，透過這些關係他們表達自己時，不只是好的一面，可惜也有壞 的一面。因此，在社會的層面上也絕對需要寬恕，家庭、團體、社會、國家及國際社會都需要實踐寬恕，使割裂的關係重新連接起來，跨越無濟於事的互相指，克服歧視他人的誘惑。寬恕的能力是建構一個充滿正義與團結的社會基礎。

    相反的，拒絕寬恕，尤其是若因為不能寬恕而導致衝突延續，會嚴重地影響人類的發展，浪費人類資源於武器競賽，而非用於促進發展、和平與正義上。因著不能和好，使人類蒙受了多大的痛苦！由於不能寬恕，使進步受到了多大的延誤！和平是促進發展的必要條件，然而只有透過寬恕，才可能得到真正的和平。

寬恕是最好的途徑

    「寬恕」不是一個能一目了然的或很容易接受的提議，在許多方面，「寬恕」是一個似非而是的訊息。其實，「寬恕」常常是以表面上一時的「失」，換來長期真正的「得」。暴力則恰好相反；它選擇了表面上一時的「得」，卻換來真正且永遠的「失」。寬恕也許看似軟弱，但要給予寬恕或接受寬恕，卻需要相當大的精神力量與道德勇氣。寬恕絕不會貶低任何人，反而能引領我們進入更圓滿、更豐富的人性，使人散發出造物主的燦爛光輝。

    擔任為福音服務的牧職工作，使我覺得有責任，也獲得力量去堅持寬恕的必要。今天我再度作此呼籲，希望能激發人們對這主題加以嚴肅及成熟的思考，同時希望能在個人的心中以及在世界上各民族的關係中，廣泛地喚起心靈的革新。

    在省思「寬恕」時，我們自然會想到某些地方的衝突，它們無休止地加深仇恨、製造分裂、和一連串的個人及集體慘劇。我特別想到在聖地所發生的一切，聖地本是天主與人 相遇的地方，是一個受祝福的、神聖的地方，和平之子耶穌曾在那裡生活、死亡並自死亡中復活。

    目前複雜棘手的國際局勢，更強烈地要求我們解決那持續了50多年，時而強烈、時而緩和的以阿衝突。不斷地以恐怖行動和戰爭來因應，只會使情勢更不可收拾，也使各方面懷抱的希望減少，因此必須代之以談判來解決衝突。如果大家都有意讓正義與和好佔上風，那麼每一方的權利和要求，便都可以適當的列入考量，並以公正的方式取得平衡。我再次呼籲在聖地蒙受上主鍾愛的人民，共同為開創一個相互尊重以及有建設性協議的新紀元而努力。

不同宗教間的瞭解與合作

    在這整體而偉大的努力中，宗教領袖負有重大責任。基督宗教的各個教派以及世界各大宗教，必須共同合作，消除導致恐怖主義的社會及文化因素；教導人們瞭解人的偉大與尊嚴，培養天下一家的胸襟與情懷。這裡就特別涉及到基督徒的合一以及各宗教相互間的交談與合作的問題，牽涉到各宗教為民族間及全世界的和平，提供一個急迫需要的服務。我尤其深信，猶太教、基督宗教及回教領袖必須率先公開譴責恐怖份子，並拒絕給予恐怖份子任何在宗教或道德上的合法性。

    不論在何時何地蓄意殺戮無辜都是一項重大罪行，絕無任何例外，全世界的宗教領袖若能共同為此一真理作證，就能形成合乎倫理標準的大眾輿論，這是建立國際文明社會的先決條件，保證人人能在正義與自由中追求秩序的和諧。

    各個宗教在承擔這項責任時，除了寬恕之道外，別無他途。寬恕開啟相互瞭解、尊重與信任的道路。各個宗教若能教導人們互相寬恕，就是締造和平，反對恐怖主義；因為在 寬恕別人或請求他人寬恕時，人們知道有一個更高於他的「真理」；並在接受「真理」時，超越了自己。

為和平祈禱

    正因為這個緣故，為和平祈禱並不是致力和平工作之餘的一項活動。相反地，為和平祈禱是工作的核心，能使和平建立於秩序、正義及自由的基礎上。為和平祈禱，意思就是開放心靈，接納天主更新一切的大能。天主的恩寵神力，能消除人間種種阻礙及封閉，為和平打開大門；堅固並開拓人類大家庭的團結，突破悠久歷史的分裂和衝突。為和平祈禱就是為正義祈禱，為各國家、各民族自身及相互間的正當關係祈禱。此外，它也是為自由祈禱，特別是為宗教自由祈禱，這是每一個人的基本人權及民權。為和平祈禱表示期待天主的寬恕，也懇求有勇氣去寬恕那些冒犯了我們的人。

    基於這些原因，我已邀請全世界的宗教代表，在2002年 1 月24日共聚於聖方濟的家鄉－亞西西，一起為和平祈禱。我們要藉這個方式顯示，真正的宗教信念是各民族間相互尊重、和諧相處的取之不盡、用之不竭的泉源；宗教信仰確實是消弭暴力及衝突的良方。在這個令人憂心忡忡的時刻，整個人類大家庭渴望聽到我們所懷希望的可靠理由。我們有意 在亞西西宣揚的，就是這希望－以聖方濟自己所使用的美麗句子來說：我們祈求全能的天 主，使我們都能成為祂和平的工具。

    沒有寬恕就沒有正義，沒有正義就沒有和平：這就是我在此文告中，希望向信徒及非信徒、向所有關心全人類福祉及人類未來的善心人士所傳達的訊息。

    沒有寬恕就沒有正義，沒有正義就沒有和平：這是我希望向那些對人類的未來負有責任的人士所講的話，希望他們在做任何重要的、困難的決定時，能為人的真正利益及人類的共 同福祉著想。

    沒有寬恕就沒有正義，沒有正義就沒有和平：我要持續不斷地向那些因某種原因而懷恨在心，尋求報復或蓄意破壞的人士，再三重覆這項提醒。

    在今年的世界和平日，願所有信徒心中都能發出更熱切的祈禱，為恐怖主義的受害者、為他們受到重創的家人、為所有仍在承受恐怖主義與戰爭傷害及驚嚇的人們祈禱。願我們的祈禱之光也能普照那些行為殘酷、嚴重侵犯天主及人類的人，願他們能自我反省，意識到自己的罪；願他們能放棄一切暴力的意圖，進而請求寬恕。在這動盪不安的時代，願人類大家庭能找到正義與仁愛相偕所帶來的真正且永久的和平！

2001年12月8日　發自梵蒂岡

若望保祿二世

                               Top

慶賀黃兆明輔理主教榮升花蓮新牧　高雄教區各界代表六百餘人參禮

    【本刊訊】高雄教區為慶賀黃兆明輔理主教榮升花蓮教區主教，於元月十三日下午四 時在玫瑰聖母聖殿舉行感恩彌撒，由黃兆明輔理主教主禮，有近七十位神父共祭，五百餘 修女、修士及教友代表參禮，場面隆重溫馨感人。典禮中林吉男輔理主教講道他秉諸同僚 和兄弟般的友誼，言簡意賅闡釋黃主教在高雄三年來的各項工作表現，可謂任勞任怨，勇 往直前，全神投入，不負單樞機之付託，匡助教區不遺餘力，令人敬佩云云。

    單樞機主教在彌撒後致詞略謂：花蓮是黃主教土生土長及培育的地方，工作對他很熟 悉，升神父後做過本堂神父、教區小修院長、大修院牧等，經歷完整，素有經驗。 　　　　為讓他多些經驗，給他的工作相當繁重，也感謝他為我分擔了大部份的重擔，教宗讓 他到花蓮做主教，我由衷的祝福他。感恩彌撒後教區傳協會主席程肇陽及玫瑰主日學小朋 友獻花給黃主教，場面溫馨感人。

    感恩彌撒後晚間六時在國軍英雄館舉行餐會，單樞機主教、黃主教、林吉男輔理主教 、神父、修女、教友等三百餘人，席開卅三桌，餐會中高雄教區傳協會全體理監事、旗山 大修院神父、修士、教區神父分別獻唱祝賀，場面熱鬧融洽。黃主教由程主席陪同向每桌 一一敬酒以表謝意，八時半餐會在單樞機主教和主教們的降福中圓滿結束。

                               Top

高雄教區傳協會召開90年度教友代表大會

    【本刊訊】元月十三日下午一時卅分高雄教區傳協會第十四屆90年度教友代表大會， 在天主教中心舉行，參與者神父、各堂區主席及代表、教區善會代表、鐸區秘書， 140 餘 人，神師于惠霖神父、林吉男輔理主教全程參與指導，會議由程肇陽主席主持，按議逐項 進行，行禮如儀。首先有會前禱及聖言默想和神師訓詞，接著是各小組及善會工作簡報， 然後再進行討論會。

    會中決議（一）依單樞機牧函落實新世紀新福傳大會決議案，分別由教區←鐸區←堂 區設立推行小組。（二）落實信望愛的福傳家：1. 恭請耶穌聖心入王於家庭。2. 培育教友 家庭養成每天祈禱的習慣。3. 培育教友家庭每日讀經的習慣。4. 協助教友家庭做－福傳計 畫，並鼓勵實踐之。5. 全教區隆重慶祝耶穌君王節並奉獻教區於耶穌君王。

    大會於下午三時五十分圓滿結束，四時參與慶賀黃兆明輔理主教榮升花蓮教區主教感 恩彌撒，及六時國軍英雄館餐會。

                               Top

決心辦好第七屆主日寒假生活營　台南教區青年聯誼會分訪堂區

    【台南訊】經過了三次的營前會議，台南教區青年聯誼會的幹部群決定，將廿一世紀 的第一次生活營擴大舉行。為了展現化旺盛的企圖心，數週前他們開始成群結隊的拿著海 報與宣傳單，到台南縣市各聖堂作實際的拜訪與宣傳。他們帶著吉他，用歌聲與帶動唱展 現他們的活力與高昂的士氣，希望藉著「見面三分情」與禮貌性的拜訪，能獲得教友、神 父及堂區傳協會的大力支持與鼓勵。

    青年聯誼會的宣傳隊伍，一行人卅日來到台南縣的永康堂，獲得了空前的宣傳成果。 本堂鄭萬明神父不但應允全力配合，並當場向參與彌撒的教友們宣示：凡本堂參加寒假生 活營的小朋友，堂區與傳協會將補助每人一半的費用，表示對此活動的支持與鼓勵。現任 教區傳協主席張志揚弟兄的夫人－也是曾任教區傳協主席的許昭珍姊妹，當得知生活營缺 少煮飯的媽媽們時，立即招呼聖母軍的姊妹，很快的找到三位協助炊事的媽媽，令前來宣 傳的青年聯誼會的幹部大受鼓舞與感動，心裡這樣想著：若是每個堂口都像永康堂這樣支 持主日學與支持教區的各項活動，台南教區的牧靈、福傳事業，真是不「發」也難！

                               Top

長庚王永慶捐贈人工電子耳嘉惠民眾

    【台北訊】長庚醫院接受王永慶董事長捐贈二億元，購置人工電子耳，嘉惠失聰民眾 ；如果你的同事或朋友當中有這方面的需求，請與長庚醫院連絡；所有申請的個案，長庚 醫院將委由社會服務處，依申請人家庭之經濟狀況，評估其補助的額度，以確實嘉惠民眾 ！

    長庚醫院聯絡人是林惠珍小姐，聯絡電話：03-3281200分機2064，院內呼叫器：4550 ，麻煩您盡量地Forward給你的友人！

     P.S. 有些失聰的小朋友在裝了人工電子耳後，逐漸補抓到美妙的聲音，平衡感也進步 了；散播你的熱心與熱誠，讓人間有愛。


2365期

本期是第 ２３６５ 期( 2002.1.27 出刊 )

紀念主業會創辦人真福施禮華百歲誕辰　單樞機主教應邀主持感恩彌撒

教廷駐華代辦格林蒙席蒞台履新　易福霖代辦榮升總主教調巴布新幾內亞

熙篤會士高師謙神父一百零五歲壽誕　各地信友齊來祝嘏

聖母軍高雄督察團添新旅　林園天主堂成立新支團

請為台灣總修院整修老舊院舍捐獻

紀念主業會創辦人真福施禮華百歲誕辰　單樞機主教應邀主持感恩彌撒

    【本刊訊】2002年1月9日是真福施禮華一百歲誕辰的慶日，由該日至在翌年1月9日期間，世界各地將召開一連串紀念活動，讓眾人走近天主，並發現基督徒生活的喜樂。

    真福施禮華，1902年1月9日生於西班牙巴巴斯托城。他於1925年晉鐸，三年後蒙天主的感召，在馬德里創立主業會，為信友開闢了一條以善盡個人、家庭、社會本份和日常工 作，而在世上聖化自己的路徑。1930年主業會亦發展女性的使徒工作，並在1943年創立聖 十字架司鐸會。1950年主業會獲得宗座的正式批准，並於1982年被立為自治社團，當他於 1975年 6 月26日去世的時候，主業會已擴展到五大洲，成員人數已超過六萬名，分屬八十 個不同的國家，他們秉持著敬仰教宗和主教，並與他們團結一致的精神而為教會服務。主 業會創辦人於1992年 5 月17日獲教宗若望保祿二世冊封為真福，去年12月20日教宗已簽署認可由冊封聖人部發出，關於真福施禮華的奇蹟的判定而列為聖品，之後教宗將會召開樞 機大會決定冊封為聖人的禮儀及日期等。

    1月9日（星期三）慶日當天下午七點半，剛從羅馬參加易福霖總主教祝聖儀式回國的 單樞機主教，假台北忠孝東路一段華山天主堂主持隆重的感恩彌撒，由主業會謝宗茂與馬 維禮等兩位神父陪祭，台北總教區狄剛總主教與劉丹桂輔理主教、台中教區王愈榮主教、 花蓮教區錢志純主教以及十多位神父一起共祭，前來參禮的信友及主業會的朋友坐滿聖堂 。

    單樞機在證道中講述真福施禮華的生平時說：主業會創辦人是天主所給的很大恩典， 在這世俗化及物質化的廿世紀中，天主選擇了真福施禮華。他於十三歲時因父親經營的紡 織業不好，全家搬到一個小城。本堂神父的克苦使他非常感動，就在那時感覺到天主的聖 叫而進入小修院，十八歲那年未畢業時，父親就逝世，因他是長子，須負起養家的責任， 一方面讀書，一方面做家教。1939年西班牙發生內戰，共產黨對天主教很仇視，他就穿便 服，走入地下，暗中幫助教友。

    樞機指出，天主用一個人常帶給他很多考驗，真福施禮華雖布困難環境中，還能去做 牧靈服務教友的工作，他特別強調每位教友都能成聖－在生活中聖化自己的工作，在工作 中聖化自己，也去聖化別人；以在俗教友來攻打世俗主義，這實在是非常適合教會的需要 。在世界各地，很多主業會的成員以世俗化的工作，把一切奉獻給教會，進入社會各角落 ，在各不同工作崗位來影響社會。

    彌撒後，主業會家庭成員，信友與來賓大夥兒聚集在活動廳享用精美茶點，喜悅中歡 度真福施禮華百歲誕辰的慶日。

                               Top

教廷駐華代辦格林蒙席蒞台履新　易福霖代辦榮升總主教調巴布新幾內亞

    【台北訊】教廷委任台北的炷華大使館新代辦，2002年一月就任。

    教廷公布委任雅各伯•博德•格林（James Parrick Green）蒙席接替易福霖（Adolfo Tito Yllana）蒙席，出任駐台北代辦。

    菲律賓藉易福霖蒙席將被祝聖為總主教，調任教廷駐巴布亞新幾內亞大使，接替去年 11月初因病去世的若望•施韋默爾（Hans Schwemmer）總主教。

    四十多歲的格林蒙席原任教廷駐丹麥大使館參贊，丹麥大使館負責丹麥、芬蘭、瑞典 、挪威和冰島的外交事務，他曾被派駐南亞和荷蘭。

    台灣地區主教團向易代辦表示祝賀，並贊揚他在九九年九月上任以來，致力增進教廷 與台灣的外交關係。

    按：易福霖蒙席代辦業在今年元月六日主顯節前往羅馬，與其他九位被選者一起在伯 鐸大殿接受教宗的祝聖，晉升總主教。台灣區主教團也姐成致敬團，專程遠赴羅馬參與晉 牧大典。中華民國駐教廷大使戴瑞明伉儷，也在羅馬設宴慶祝以示敬賀之意，同時邀請台 灣去觀禮的神長貴賓作陪致賀。易大使於元月十六日榮返台灣，同時在元月十八日下午五 時半，舉行辭別酒會，感謝台灣區主教團過去二年餘給予他多方合作和支持。易大使擇於 元月廿日（主日）早上九時四十五分在台北聖家堂舉行臨別感恩彌撒，新任教廷駐華代辦 －葛林蒙席也已來台履新準備交接，廿日晚上七時卅分台灣主教團特別設宴送舊迎新，歡 迎新代辦的到任新職。

                               Top

熙篤會士高師謙神父一百零五歲壽誕　各地信友齊來祝嘏

    【本刊訊】2002年1月15日是高師謙神父105歲壽辰，水里的熙篤會院破例開放一次， 中午舉行慶生會，由各教區趕來的教友，提供拿手菜和壽，桃。慶生會開始前，高神父請 各教區代表做自我介紹。

    高神父說他當不起大家來賀壽，根據德訓篇 18 章第8節所言，人的年齡至多一百歲， 那他今年只有五歲。高神父思考是什麼緣故，還沒有被召回天鄉呢？十五年前發願幫台中 市蓋法蒂瑪堂，一定是聖母對耶穌說，等聖堂蓋好了再讓他回來吧！2001年10月13日聖堂 已落成，他認為105歲做壽星是最後一次了。

    熙篤會的院長裴神父致辭，他說與高壽的人在一起建立隱修會院，是難得的機會，特 殊的經驗。教友的熱心與誠心，為他們是很大的鼓勵，希望水里會院有高神父的陪伴，能 慢慢在台灣發展起來。

    裴神父也告訴大家，水里鬧區的蛋糕店，聽說是 105 歲的壽星，免費贈送精美的大蛋 糕。在教友合唱生日快樂中，高神父切蛋糕，並感謝主讚美主。

                               Top

聖母軍高雄督察團添新旅　林園天主堂成立新支團

    【高雄訊】聖母軍高雄督察區團，於主曆二○○二年一月十五日晚上七點半，在高雄 縣林園鄉林園村聖奧思定堂，舉行第五八九次區團會議。有來自高雄市區和高雄縣和鳳山 市共十三個堂區聖母軍支團的職員六十餘人，準時到達出席此次會議。雖然路途遙遠，然 而具備軍人本質不畏艱難困折的各個支團幹部，依然踴躍出席，無人缺席，真是令人欣慰 。

    林園天主堂主任神父－桑庭亮是菲律賓籍，因他在故鄉修道期間，就接觸並瞭解聖母 軍對堂區的幫助很大，能作堂區教友的酵母，堅固信友信德，引領教友熱心參與教會各項 事工，在牧靈福傳上實為神父最好的助手，神父有鑑及此，乃與同修會的大寮聖尼老堂何 時莘神父談及此事，希望何神父堂區之聖母軍能幫忙為林園堂成立聖母軍。尼各老堂的團 員兄姊們，義不容辭，前往輔導該堂有意做團員的兄弟姊妹們，認識聖母軍，學習聖母軍 開會程序，以及如何工作……。為時半年的實驗，皇天不負苦心人，一切成熟了，區團部 乃決定於元月十五日的區團會，擇於林園堂舉行，並正式為他們成立支團。

    會議在唸連貫經後，由區團潘秘書宣佈，並主持支團成軍的簡單儀式：

(一)宣佈林園 天主堂成立聖母軍永援之母支團。

(二)接著大家齊唱聖母軍軍歌。

(三)然後區團徐森川團 長，任命該支團四位職員。

(四)區團潘瓊輝神師授予軍旗。

(五)徐團長授予團旗，並授予 支團各種記錄簿。

(六)神師嘉勉恭賀並降福該支團全體團員。

    儀式完成，眾人熱烈鼓掌，歡迎這批新伙伴。會議繼續進行至九時十五分結束，該堂兄姊為大家準備了豐盛的冷熱點心，以示感謝之忱，他們的熱誠，使眾人忘了冬寒，反而滿心喜樂，洋溢了一片溫馨。

                               Top

請為台灣總修院整修老舊院舍捐獻

    在「新世紀新福傳大會」之後，主教們來約而同地選擇了「建立信望愛的福傳家庭」 作為2002年牧靈福傳的優先主題。台灣總修院的全體神父、修士正積極響應此行動，我們 從院內師生彼此間的互動、關懷開始，在讀書、祈禱、工作中培養和諧的氣氛，在生活中 努力學習信賴天主，仰望基督以及在聖神內的互愛共融。在改進修院家園的軟體要業的同 時，也讓我們注意到整修硬體的院舍，使它成為更適合青年們修道的地方。

    台灣總修院是在1994年主教團常年大會中決議成立的，把原台南的碧岳神學院及在台 北的聖多瑪斯總修院合併為一，設址於台北縣泰山鄉原聖多瑪斯總修院，此建築物興建於 1965年，至今已有37年歷史。幾年來每逢下雨，修士們的房間必漏水；當夏日艷陽高照時 ，修士們的房間就會變成烤箱。感謝樞機主教及修院總監劉獻堂主教的關心與允准，我們 已於去(90)年八月完成了道茂樓四樓的加蓋房頂工程，解決了修士們的居住困境。

    從教育的觀點我們知道，環境影響學習，改善老舊陳腐的設施必定有助於修士們的修 道。我們現在急於將使用卅幾年的老舊寢室傢俱汰舊換新；此外，碧岳樓、道茂樓各三層 內的浴室、廁所都需要整修。我們真不忍心聽到教內外朋友參觀修院後說：「你們修院內 的廁所設備比一般的公用廁所還不如。」加蓋房頂後的院舍已不再漏雨了，我們也該粉刷 剝落的牆壁，補修缺損的磁磚，還有腐蝕的木頭門窗也準備換新或油漆。

    現在的大學生（輔大）每學期的學雜費、食宿生活費、零用錢約需十五萬元，一年就 需卅萬元，修士們就學於輔大神學院或總修院花費與此相當，栽培一位修士在修院裏需苦 修七年，主教或會長所付出的培育費約兩百萬元，但成功率不可能百分之百，所以相對的 培育費就要增加了，又若一個教區有三個、五個修士在修道，主教們為每年固定的培育費 負擔也就沉重了，為這次總修院的老舊院舍整修計畫，主教們曾於去年（民國九十年）十 一月的主教團會議中，指示總修院書明需要，公開向外募款。（參閱主教團月誌 237 期第 五頁）

    我們已進入了新世紀，需要有足夠的司鐸來領導、陪伴教友們從事新福傳的工作。當 我們要求教會給我們派遣神父時，我們是否也反省到我們有沒有關懷過培育神父的地方－ 修道院？我們曾為修院的需要付出過嗎？總修院培育聖召，因為有您而將更加茁壯，請點 燃熱情傳遞關懷聖召和對聖召的愛，讓您我的愛心飛起來，請踴躍支援台灣總修院的整修 工程。

    ◎捐款請用郵政劃撥：31324916，戶名：鍾安住，註明：為整修總修院。


2366期

本期是第 ２３６６ 期( 2002.2.3 出刊 )

教宗不畏路遙與天寒　前往亞細亞主持和平祈禱活動

台灣區主教團抵羅馬述職　拜會聖座各部會首長並至四大聖殿朝聖

社福之光五外籍教士獲頒獎章　單樞機主教等十位傑出宗教人士亦獲獎

瑪莉亞方濟傳教修女會創會 125 週年　新竹劉主教主禮三百嘉賓雲集

易福霖總主教離台前夕表謝忱　榮獲總統轉頒大綬景星勳章

教宗不畏路遙與天寒　前往亞細亞主持和平祈禱活動

    【梵蒂岡電台訊】教宗若望保祿二世1月 24 日早上八點半乘火車出發，前往義大利中 部，聖方濟各的家鄉亞細細，主持和平祈禱日活動，世界各大宗教的代表都將參加。教宗 將於十點半左右抵達，世界和平祈禱日的重要活動有三項，第一項是在聖方濟各廣場舉行 的和平見證，第二項是在聖方濟各底層大殿舉行的基督信徒祈禱，由教宗主持，第三項是 在聖方濟各廣場的為和平致力許諾禮儀。

    教宗發起的這項亞細細和平祈禱活動非常重要，這可從世界各宗教的熱烈響應得到證 明。事實上，今天世界的和平正受到嚴重的威脅，但謀求和平不僅是政治和軍事上的事， 因為，和平起於人的心靈，正如戰爭起於人的心靈一樣，而只有天主能夠進入人的心靈。 因此，謀求和平，精神層面的事務也非常重要。也因此，需要大家祈求天主使和平的意念 進入人心，尤其要進入政治負責人士的心中。此外，和平是建基在正義上的，正如教宗說 的：沒有正義，便沒有和平，沒有寬恕便沒有正義。因此，謀求和平也必需重視正義與寬 恕。

    教宗在上主日的共唸三鐘經活動中曾指出，亞細細的世界和平祈禱聚會不是為了將不 同的宗教結合。宗座基督徒合一委員會主席卡斯珀樞機對教宗的活，向所有媒體詮釋說： 大公對話和宗教間對話有一個基本上的區別。大公對話是建基於對天主子耶穌基督的共同 信仰和共同的聖洗上，而大公對話的目的則是追求在教會中完全合一和完全共融。至於不 同宗教間的對話，是以建立友誼和互相間的了解為目的，不需要有對基督的共同信仰和共 同的洗禮為基礎。不過，即使如此，我們仍然可以聚合起來而祈禱，雖然我們不是「同聲 祈禱」，每個宗教的人士在安排給他們的地方祈禱。我們不一同祈禱，正因為不願把不同 的宗教混合，我們不能否認每個宗教都有不同的地方，但我們願意對別人的信念表示尊重 。

    致於這次祈禱對世界和平有什麼重要性？杜奇樞機答覆說：今年的亞細細和平祈禱聚 會是在九一一事件後進行的，因此比過去的祈禱聚會都更顯得迫切，而且因為這次所對抗 對象也更清楚，就是必需對抗利用神來為衝突、暴力和戰爭辯護的行為。教宗一開始，在 他訪問哈薩克和亞美尼亞時，便這樣說：「所有的信徒都必需團結起來，一同使神不再成 為人的人質，人類的仇恨、狂熱和恐怖思想也不再令神的名字受褻瀆，令人的真正形象被 破壞。」還有，教宗剛抵達亞美尼亞時說的一番話也令我印象深刻，他說：「只有在不同 社團間互相尊重雙方關係符合公義的堅固基礎上和有強勢者的寬宏大量時，才能建造和平 。」「強勢者寬宏大量」這句話真是絕句！我們當然也記得教宗在和平日文告中說的：沒 有正義便沒有和平，沒有寬恕便沒有正義這句話。我認為，這些都是這次亞細細和平祈禱 的要點。

                               Top

台灣區主教團抵羅馬述職　拜會聖座各部會首長並至四大聖殿朝聖

    【梵蒂岡電台訊】天主教台灣主教團七位教區的主教、輔理主教和秘書長神父共十一 位，在主教團主席單國璽樞機主教的率領下，於1月 22 日抵達羅馬，展開他們五年一度的 述職活動。他們上一次的述職是在1995年，這一次本應該在公元二千年進行，但正逢大禧 年，教宗的事務繁多，各國主教的述職活動都延後，因此台灣主教團的述職才延至現在。

    羅馬述職期間，主教們除了分別向教宗若望保祿二世報告本教區傳教牧靈工作的狀況 之外，還要到羅馬四大聖殿朝聖和奉獻彌撒聖祭，並拜會聖座各部會首長。聖座萬民福音 部是他們抵達羅馬後即日拜會的第一個聖部，今後數日中，主教們將繼續前往教義部、聖 職部、冊封聖人部、國務院、禮儀聖事部、家庭委員會、移民觀光牧靈委員會、正義與和 平委員會等部會訪問拜會。

    1月 24 日，台灣主教們將前往亞細西，參與教宗若望保祿二世發起的世界各大宗教領 袖與代表為世界和平祈禱大會。

                               Top

社福之光五外籍教士獲頒獎章　單樞機主教等十位傑出宗教人士亦獲獎

    【記者施曉光／台北報導】內政部長張博雅1月 25 日頒發內政部獎章給五位長期在社 福機構服務的外籍人士、十位宗教傑出人士以及十六位資深績優村里長，以表彰這些平日 對內政業務有功的民間人士。

    在社福機構外籍人士方面，這次獲頒獎章者都是在台灣地區社會福利機構服務至少滿 卅年以上，其中彰化縣基督教私立喜樂保育院瑪喜樂女士、新竹縣天主教私立華光智能發 展中心葉由根神父以及嘉義縣天主教私立聖心教養院蒲敏道神父等三位服務滿四十年以上 ，獲頒贈一等內政獎章。

    台東縣天主教私立聖十字架療養院馬惠仁修女、饒培德修女服務滿卅年以上，獲頒贈 二等內政獎章。

    在宗教傑出人士方面，獲頒一等內政獎章者包括：中國佛教協會名譽理事長悟明長老 、財團法人法鼓山佛教基金會董事長聖嚴長老、指南宮主委高忠信、台灣基督長老教會牧 師高俊明、天主教羅馬教廷樞機主教單國璽、中華民國宗教與和平協進會榮譽理事長馬天 賜、一貫道世界總會理事長張培成以及一貫道世界總會副理事長陳鴻珍等八位。

    獲頒二等內政獎章者有中華民國道教會秘書長張檉、中華道教團體聯合會理事長吳龍 雄等二位。

                               Top

瑪莉亞方濟傳教修女會創會125週年　新竹劉主教主禮三百嘉賓雲集

    【本刊訊】1月20日（星期日），適逢瑪利亞方濟各傳教修女會創會125週年慶，省會 長李碧園修女邀教內外友好齊聚一堂，於新竹市高峰路 151 號會院靈修中心，共同感謝讚 美天主，歡度美好的一天。當天下午三時恭請劉獻堂主教舉行感恩祭禮，張耀先蒙席等十 二位神長參與共祭，有三百餘位教友代表踴躍參禮，全堂座無虛席，熱情感人。

    欣逢難能可貴大喜日，該會在彌撒聖祭裏為兩位初學生舉行發暫願禮，她們分別是來 自馬來西亞的鄭碧蓉修女、以及生長於台灣的謝書芬修女，禮儀中首先由省會長李碧圓修 導師林逸君修女徵詢意願，而後即行哲發三年的暫願禮。會內全體修女於禮成後趨前誦念 盟約歡迎加入此修會大家庭，並相互擁抱歡呼，令觀禮教友為之動容。

    劉主教在彌撒中闡示聖召的真義，並特別為瑪利亞方濟各傳教修女會的修女們加油打 氣，尤，其對會祖苦難瑪利亞的德行芳衷稱譽有加，並勉勵所有追隨者犧牲勇敢為主奉獻 畢生，主教也感謝修女們多年來在教區內的貢獻與辛勞，也祝福修女身心康泰，會務順利 成功。

    禮成最後兩位修女並分享聖召的心路歷程，雖三言兩語簡明扼要，但肺腑真言也打動 人心，再次讓與會賓客們感受良多。近五時許，禮儀散場後修女們並備茶點答謝嘉賓。

    瑪利亞方濟各傳教修女會肇創於公元 1877 年，迄今已歷125年寒暑，會祖苦難瑪利亞 誕生於法國，畢生熱愛聖母仰慕聖方濟各，故所創之修會冠以此名。上主的特恩讓苦難瑪 利亞建立修會，更祝福了鍾愛的事業讓這大家庭在百年間佈達全球。

    讓「愛」發光來點亮社會偏遠的角落，去幫助最需要幫助的人；這正是修會致力於傳 教之外的另一任務，在台、港、澳三地均有修女們默默耕耘為主付出，發揚修會光華完成 佰祖交付的使命，百餘年來的辛勤走過，上主的祝福彷彿將要帶領會士們迎向美好的未來 。

                               Top

易福霖總主教離台前夕表謝忱　榮獲總統轉頒大綬景星勳章

    【台北訊】教宗若望保祿二世於2001年12月12日，任命教廷駐華大使館易福霖代辦為 教廷駐巴布亞新幾內亞及所羅門群島大使，同時晉升領銜蒙特維諾教區總主教，已於今年 1月6日主顯節在羅馬聖伯多祿大殿被教宗祝聖為總主教。我國駐宗座大使戴瑞明亦應邀參 加這項祝聖儀式，單國璽樞機主教也率領廿一位教會代表前往參加此次隆重祝聖典禮。

    易福霖總主教於十六日返台進行交接工作並向台灣教會、政府及友好道別。

    為向各界朋友告辭，同時介紹教廷駐華大使館新代辦格霖澤（James Patrick Green）蒙席，易總主教特於1月 18 日（五）下午六時，在教廷大使館舉行酒會。由於當晚天候不良，酒會就在室內大廳進行。二百多位前來道賀及惜別的賓客，包括單樞機主教、各教區主教、各修會會長、神父、修女、主內弟兄姊妹以及內政部張博雅部長、考試院許水德院長、外交部邱榮男次長等政府官員與各國駐華使節代表等。

    易總主教以英文致詞時，內心充滿離別之情，言語中洋溢著深忱的謝意與祝福。他將 珍惜在此地所體驗的、來自各界的熱情與友誼，在喜樂中，更是感激天主的恩寵與降福。 這時大家舉杯祝福易大使神形康泰，德化日隆。

    新任代辦格霖澤蒙席在致詞中指出，上週六幸蒙教宗個別接見，聖父特別提到：「請 務必向我摯愛的台灣人民致上我最誠摯的關懷與問候。」因此今晚在此第一次正式場合， 格代辦特向大家表達教宗的致意與祝福。格霖澤代辦係美國籍，原在教廷駐丹麥大使館任 第一參事，他特別向中華民國政府致上謝意，感謝我國駐丹麥外交人員很熱誠的以餐宴款 待，席中暢談良久，氣氛愉快，此歡樂氣氛也延續到在羅馬教廷戴瑞明大使的餐宴上，直 到抵達台灣機場，也受到熱烈的接待與歡迎，特此致謝。最後，格代辦請求在各位的代禱 中，使他可以順利的遂行教宗所託付的神聖任務。

    台灣地區主教團特別安排易總主教於1月 20 日（主日）上午九點四十五分，在台北聖 家堂舉行感恩聖祭。單樞機主教與各教區主教均參加這台英文彌撒的共祭，國內與外籍弟 兄姊妹參禮非常踴躍。

    單樞機在致辭時特別推崇並感謝易代辦對台灣地方教會的服務與貢獻，他扮演了台灣 教會與羅馬教廷之間的橋樑，謝謝易大使，雖在台灣只有短短二年四個月，但促成了很多 事。以不到三年時間就被擢升為總主教及大使，實不多見，祝易大使將來的大使工作順利 成功。彌撒後，大家聚集在隔棟二樓禮堂以茶會共融方式來祝賀易總主教，同時也與他惜 別，現場充滿一片喜樂與溫馨氣氛。

    易總主教離台前夕，獲陳水扁總統透過外部所頒贈的紫色大緩景星勳章。頒贈儀式於 1月 21日（一）下午五點在外交部五樓禮堂由吳子丹次長親自授予。易大使以能獲此 榮譽，深感榮幸。他在致詞中說：「這份榮譽代表了我所尊敬的中華民國政府與貴國善良、溫雅、有禮、好客及悲天憫人的人民對在下的肯定。」他指出，教廷與中華民國政府的邦誼所展現的誠意與尊重、開放的精神，使得貴我兩國能在健康、平等、成功的基礎上共繁共榮。最後，易總主教風趣的說他能以身為「台灣製造」（ Made in Taiwan ）為傲，並祝福中華民國能突破困難，為善良、崇高的人民開創一個更為美好、繁榮的未來。

    單樞機主教率領各教區主教參加是項頒贈儀式後，全體主教直奔機場飛往羅馬，晉見 教宗進行五年一度的述職。


2367期

本期是第 ２３６７ 期( 2002.2.24 出刊 )

2002年教宗四旬期文告

響應教宗世界和平日文告 陳總統致函天主教教宗

教宗向中越韓人民賀年

黃兆明主教榮升花蓮教區首牧　典禮隆重創空前

教宗將俄羅斯境內四宗座署理區升格為正式的教區

2002年教宗四旬期文告

親愛的弟兄姊妹們：

    我們即將啟程踏上四旬期的道路，它引導我們邁向信仰最核心的奧跡：紀念與慶祝基督的苦難、死亡與復活。將來臨的四旬期是教會為信友安排的特別時段，幫助我們瞻仰主耶穌在十字架上完成的救贖工程。天上的父藉著把祂唯一的愛子白白的、完全的賜給我們，完成了祂的救贖計畫。「誰也不能奪去我的性命，而是我甘心情願捨掉它。」（若十：18）耶穌的這句話，清清楚楚地表明，祂決定犧牲自己的性命以救贖世界。為了指出這個愛的禮物是如此偉大，救世主繼續說道：「人若為自己的朋友捨掉性命，再沒有比這更大的愛情了。」（若十五 ：13）

    四旬期，天主賞賜的悔改的日子，幫助我們瞻仰這個令人驚訝的愛的奧蹟。這樣的瞻仰乃是回歸我們信仰的根源。在沉思無價的救贖宏恩之時，我們不可能不有所領會，原來我們所領受的一切都是出於天主主動的愛。為了默想救恩奧蹟的這項特點，我選用主耶穌的一句話作為今年四旬期文告的主題：「你們白白得來的 ，也要白白分施。」（瑪十：8）

    天主把祂的愛子白白的賜給了我們：誰堪得這樣的殊寵？或者誰能當得起這樣的特恩呢？聖保祿說：「所有的人都犯了罪，都失掉了天主的光榮。所以，眾人都因天主白白施給的恩寵成了義人。」（羅三：23∼24）人類因犯罪而與天主分離，但是無限仁慈的天主還是愛了我們。祂對我們的愛永不止息。祂不但慈祥地俯身憐憫我們的軟弱，還因此更將一份全新的愛、更加奇妙的愛傾注在我們身上。教會要不斷地宣揚這個無限美善的奧蹟並頌揚天主：因為祂親自揀選我們，祂不願判決世人，只想吸引眾人歸向祂，與祂共融。

    「你們白白得來的，也要白白分施。」（瑪十： 8 ）願所有基督徒團體在走向復活節這條悔改的朝聖途中，福音上的這句話能在每人心中迴響。四旬期內願所有基督徒因回想我主死亡與復活的奧蹟，而衷心銘感這份偉大的恩賜。是的，我們白白得到！我們整個的人生不是處處刻畫著天主的仁慈嗎？包括生命的開始，及神奇的成長：這是恩賜！正因為它是恩賜，所以生命絕不能被視為一種擁有，或者任由個人宰治；儘管人類現在已有改善生命品質的能力，誤使我們以為人就是生命的「主人」。醫學與生物科技的成就，有時會讓人以為他是自己的創造者，因而墜入採摘「生命樹」的誘惑。（創三：24）

    有一件事在此值得重提，凡在科技上能做到的事，不一定就是道德所能夠接受的。科學研究旨在提昇生活的品質，使之更加符合人性的尊嚴，這是可敬佩的。但是我們絕不可忘記，人的生命是天主的恩賜，即使有著苦難與限制，它仍然是珍貴的。生命，這個禮物，要誠心接受、一生一世加意愛護；生命，白白得來的，服務他人時，就白白付出。

    以基督在加爾瓦略山上為我們所作的犧牲為榜樣，四旬期用獨特的方式幫助我們瞭解：我們的生命是由祂贖回的。耶穌透過聖神更新我們的生命，讓我們分享天主的神聖生命，與天主親密來往，讓我們經驗到祂對我們的愛。這個禮物崇高至極，基督徒不能不滿懷喜樂地宣揚它。聖若望在他的福音書中說：「永生就是認識你，唯一的真天主，和你所派遣來的耶穌基督。」（若十七： 3 ）我們經由聖洗聖事得到這生命後，必須不斷地以忠誠的回應來滋養它，就是以個人的、團體的祈禱，聖事及福音的見證來滋養它。因為我們是白白得到這個生命，所以我們也應當白白地把它獻給我們的弟兄姊妹。這是耶穌遣發門徒往普天下為祂作見證時，向他們要求的：「你們白白得來的，也要白白分施。」首先要分施的禮物，就是一個神聖生命的禮物：為天主白白施予的愛做見證。願四旬期之旅，對所有的信徒都是一個永不止息的召喚，召喚我們更深入地活出此一特殊聖召。身為基督的門徒，我們的生命應具有「不求回報」的特色，毫不保留地把自己獻給天主、獻給近人。 　　聖保祿問道：「你所有東西，哪一樣不是領受的呢？」（格前四： 7 ）我們認清了這一事實後，要做的就是愛我們的弟兄姊妹，並為他們獻出自己。他們的需要愈大，為他們服務的責任就愈迫切。豈不是天主允許人有急需，好讓我們在回應這些急需時，從中學習走出自我，實踐真正的福音之愛嗎？耶穌的要求是明確的：「你們若只愛那愛你們的人，你們還有什麼賞報呢？稅吏不是也這樣做 嗎？」（瑪五： 46 ） 。世人重視的人際關係以私利與一己之得為基礎，這種態度孕育了自我中心的生命觀，因而往往忽略窮人與弱者。每一個人，即使毫無才華的人，都應該「因他自身」受到歡迎與愛護，而無關乎他們的資質與缺陷。的確，他們的困難越大，就越是我們關愛的對象。教會就是透過她無數的機構，藉照顧病患、幫助邊緣人、貧窮人、被剝削者，為這樣的愛做見證。這樣，基督徒就成為希望的使徒，成為愛的文化的建造者。

    「你們白白得來的，也要白白分施。」意義更深長的是：這句話乃是耶穌派遣宗徒四出傳播救恩的喜訊之際，對他們說的。這救恩是祂給予人類的第一個也是首要的禮物。祂希望那即將來臨的天國（參考瑪十：5 - 8 ），藉著宗徒們所實踐的「不求回報」的愛而拓展開來。這正是初期教會宗徒們所做的，使得那些見到他們的人，首先看到的是喜訊的傳遞者，而非他們本人。在今天，情形也是一樣，信徒的善行成為一個標記，往往也是一個信仰的邀請。當基督徒效法善心的撒瑪黎雅人去回應近人的需要時，他分施的絕非僅僅物質的協助，而常常也是在宣講天國，道出生命、希望與愛的真義。

    親愛的弟兄姊妹們！讓我們以這樣的方式過今年的四旬期：實實在在地、慷慨地對待最貧窮的弟兄姊妹！向他們敞開自己的心門時，我們就能更深地意識到，我們所給予的，原是對天主源源不絕的賞賜所作的回應。我們白白得來的，也讓我們白白的給出！

    還有什麼時刻比四旬期更能見證我們的慷慨呢？它是當前世界迫切需要的。就是這個愛－天主對我們的愛，召叫我們轉而不求回報地為別人付出自己。我感謝全球各地所有為仁愛作見證的善心人士：平信徒、會士及神職人員。願所有的基督徒，不論處身任何環境，都能拳拳服膺、奉行不渝。

    懇求童貞瑪利亞，愛情與希望之母，作我們四旬期之旅的嚮導與扶持者。我必在祈禱中摯愛地憶念你們全體，並喜悅地賜給你們每一位我的宗座降福，尤其是那些日復一日地、在仁愛工作第一線努力的弟兄姊妹們。

                                        2001年10月4日聖方濟瞻禮日，發自梵蒂岡

                                                                 若望保祿二世

                               Top

響應教宗世界和平日文告 陳總統致函天主教教宗

    【記者鄒景雯／台北報導】陳水扁總統致函教宗若望保祿二世，響應教宗發表的世界 和平日文告，總統說，唯有從心靈改造袪邪向善，以仁愛與寬恕化解仇恨與報復，以和平 正義取代暴力，人類才能達到真正的世界和平。他也強調，宗教自由將一直是我國在推動 台海兩岸和平進程中最關切之要項。

    陳總統透過駐教廷大使戴瑞明致函教宗。他指出，教宗在2002年元旦發表主題為「沒 有寬恕就沒有正義、沒有正義就沒有和平」的世界和平日文告，他拜讀之後，深受感召， 對教宗所提追求人類和平及正義指南針，至為感佩。

    陳總統衷心盼望世界各國領袖能領受教宗文告的感召與鼓舞，體會教宗在文告中對吾 人之重要提示：「本年之世界和平日文告，將為全人類，尤其是各國領袖，在面對新興恐 怖主義組織暴力紛擾不安之際，提供人類思考尋求正義與寬恕之機會。」

    陳總統也對教宗呼籲由心靈改造促成真正和平與和諧之真知灼見，深表贊同。他表示 ，自1949年以來，台海兩岸之紛爭一直使雙方處於緊張情勢之中。近年來，我國致力改善 兩岸關係，他在去年11月12日發表「中華民國加入世界貿易組織宣言」時，曾充分表達我 國冀盼兩岸關係改善之立場：「本人對於海峽兩岸的同時入會表示歡迎；相信中華人民共 和國的入會，將有助於中國大陸改革關放的深化，進一步走向經濟自由化，與全球經濟結 合，並讓海峽對岸人民的生活獲得改善與提升。而兩岸同時加入世界貿易組織，更將有助 未來經貿關係的正常化，讓兩岸可以在全球多邊貿易架構之下，進行更密切的交往與合作 。」

                               Top

教宗向中越韓人民賀年

    【法新社梵蒂岡十一日電】天主教教宗若望保祿二世十日向中國人、韓國人及越南人 賀年，祝福大家「平安、幸福，心靈也能夠有所成長」。

    八十高齡的教宗十日在梵蒂岡聖伯多祿廣場接見朝聖者時說：「這些都是我感覺特別 親近的人，所以我願意在這裡向他們拜年，祝福他們能過一個平安、幸福，及擁有心靈成 長的好年。」

    教宗並說，上個月亞洲地區主教前來義大利中部古城阿西西參加他所主持的世界祈禱 會時，「讓我有機會再度親近那裡的人。我平時常常顧念到這些人，也經常為他們祈福。

                               Top

黃兆明主教榮升花蓮教區首牧　典禮隆重創空前

    【本刊花蓮訊】原任高雄教區輔理主教黃兆明，於去年年底甫蒙教宗若望保祿二世之 御命，擢升為花蓮教區主教，以接替榮退的錢志純主教之職。就職典禮於2002年2月6日舉 行。

    花蓮教區神長、修女及五萬五千多教友，乍聞此喜訊莫不歡欣雀躍，因為自己家鄉子 弟能夠榮升家鄉正權主教，誠是難能可貴，是以人人咸感與有榮焉。該教區為迎接新主教 的到任，上下一心，積極籌備主教就職典禮，並柬邀各教區相關各單位，經一個月的擘畫 一切就緒，終於2月6日如期地假花蓮教區美輪美奐、新穎寬敞的主教座堂，舉行「黃兆 明主教就職暨錢志純主教榮退大典」。

    高雄教區各界代表組成兩隊慶賀團，分二梯次專程前往花蓮參與盛典，兩團隊伍一為 玫瑰主教座堂之聖樂團和歌詠團所組成共有50人，另一隊伍則由教區傳協會所策劃，由神 父、修女及傳協會和各善會代表共同組成，共計46人。玫瑰堂致敬團於2月4日啟程，先往 合歡山賞雪，五日再轉往花蓮，教區聯合團則由程肇陽主席和黃忠偉副主教所領隊，於2 月5日清晨由高雄出發。

    2月5日是天高氣爽旅遊好日子，沒有嚴冬酷寒的感覺，是日上午七時正，教區慶賀團 成員都準時抵達玫瑰堂，七時十分我們依時出發，車子駛離市區後，即由領隊程弟兄向大 家請安，報告兩日的行程，以及此行之宗旨，接著由神師黃副主教領導作簡單的早禱，祝 福大家旅途愉快。很難得這次為我們服務的遊覽車司機是教友，也是台旅遊覽公司的老闆 ，親自來為大家服務，以他的經驗使大家都感到寬心安慰。我們的車子是經沿海公路逕往 台東，由於路途遙遠，所以大夥兒便在車上作餘興節目，有人唱歌有人說笑、有人作見證 說見聞，節目多采又多姿，人人笑逐顏開喜洋洋。

    山一重水一彎，行行又行行，不知不覺已來到台東縣界眾人已感飢腸轆轆，所以中午 十二時半就在港龍海鮮廳用午餐。然後再前往海岸線的三仙台風景區攬勝，在此停留一小 時，大家再登車前往第二個名勝地小野柳，欣賞海濱天然的奇石異岩。那些經過千萬年的 海浪沖擊或風化變形的石岩，真是奇特，不禁令人讚嘆天主造化之奧妙，豈是人力所能企 及？第三處遊賞之地是「水流東」，這是地形關係使人錯覺總認為水往上流的異象，沿途 中我們確實得到不少戶外之學呢！下午六時半我們隊伍終於來到花蓮市了，當晚就歇宿於 教區牧靈中心。

    2月6日（星期三）我們在中心用過早餐，隨即驅車前往花蓮最大的大理石展示中心參 觀，然後到他們工廠參觀切割及加工過程，有專人嚮導解說，最後參觀大理石博物館，九 時五十分驅車前往花蓮主教座堂參加黃主教就職慶典。一下了車，卻見座堂內外人潮洶湧 ，熙來攘往，可謂人山人海，來自全省各地的觀禮團和當地教友約有三千人之眾。

    上午十時卅分就職慶典正式開始，偌大的座堂樓上樓下擠滿人潮。當司儀神父宣佈「 慶祝黃兆明主教榮升花蓮教區主教暨錢志純主教榮退典禮開始」，全體人員起立，歡迎司 祭團進堂，大眾在電子琴伴奏下，高聲合唱「當聖神在我心」，共祭的神長們在乳香、燭 台、十字架及福音書的引導下，魚貫由堂外遊行進入聖堂。典禮由主教團主席單國璽樞機 主禮，共祭的有主教團九位主教及教廷代辦格霖蒙席及 110 位神父；參禮的貴賓有花蓮縣 的現任的張縣長和前任黃縣長、議員及三個鄉的鄉長，還有其他宗教代表、佛教慈濟會的 女法師及慈濟會領導人代表多人亦應邀來觀禮，教友約有三千人，真是冠蓋雲集，盛況空 前。典禮依大禮彌撒行禮如儀，莊嚴中有輕快，充分展現當地鄉土風味的氣氛。

    福音後隨即舉行「黃主教的就職典禮」：（一）教廷新任駐華代辦格霖蒙席，宣讀教 宗若望保祿二世之任命狀，教區秘書長即席翻譯中文。（二）前任錢主教把一本大型聖經 交給主禮單樞機，樞機再將經書轉交給接任的黃主教，象徵主教權責－宣揚福音的傳承。 （三）全體跪下，齊唱伏求聖神頌，祈求智慧的聖神，引導助佑新主教克盡厥職。（四） 主教團全體主教和代辦與黃主教互行平安擁抱禮，象徵他們互助合作如宗徒團維護教會之 發揚。（五）花蓮教區所屬全體神父列隊於中路，由曾建次輔理主教領隊，大家一同向新 主教行一深鞠躬禮，表示效忠及真誠合作。（六）教區內修女聯合會二位代表向主教行禮效忠，接著教區內二位爵士致敬，最後是傳教員代表和教友代表的致敬，新舊主教之交接完 成。

    接著是主禮單樞機講道：單樞機開場白，詼諧輕鬆，引起全堂歡聲雷動。然後樞機言 簡意賅地闡釋了「主教」名稱的由來以及主教的重責大任是什麼？他略謂：「主教」這個 名詞起源於希臘文的「Episkops」，意思是「監督者」，初期教會主教的名稱乃指「照 顧人靈者」，到了第二世紀這些監督者又被猶太教改稱為「長老」（Presbyter）。監督 者和長老兩種稱呼互用許久。自從天主教會在羅馬帝國轄內奠定後，它的行政組織隨帝國行省分區治理，所以教會建立了「教區」，教區首長稱為主教，他負責管理該地區教會，但須與教宗聯繫，服從教宗最高教長之領導。為此今日教會法典第二章明載：「主教是由天主制定繼承宗徒職位者，藉聖神被立為教會中的牧人，成為教義的導師，神聖敬禮的司祭和治理的服務者。」

    單樞機復加說明，主教亦是大司祭，是造橋者、是天人的接渡者，他們是教區的牧者 ，隨時關心羊群的安危，他們要民眾獻祭祈主，是生命福音的宣揚者。他舉了例子，在大 陸諸多主教神父們，為顧羊群，不惜犧牲生命，真令人感佩，講道後繼續肅穆的感恩禮。 在領聖體後經以後，花東教友、神長一起合唱「讚美之泉」，以表示感謝及懷念即將退任 的錢主教。接著格霖代辦致詞，表彰錢主教的盛德及辛勞，祝賀黃主教榮膺新職，盼彼勇敢扛起牧杖……。接著司儀介紹貴賓，然後是黃兆明主教剴切致謝詞，最後則是全體主教共同行隆重的降福禮，結束前，花蓮教區全體神父、修女及教友合唱原住民共同的感謝舞曲 （alahan）， 充滿活力、朝氣、協和及喜樂，令人精神振奮，也象徵了花蓮教區明日之美景。

    藉此良辰美景，天主教博愛基金會也對去年花蓮地方三鄉鎮受到桃芝風災慘擊，表示 教會的關懷，所以特別捐贈五百萬元給該三鄉災民，這項大愛獲得縣民同聲讚美。中午遠 道者在牧靈中心，分饗豐餐，結束今日參禮盛典，人人滿渥喜悅分別賦歸。

                               Top

教宗將俄羅斯境內四宗座署理區升格為正式的教區

    【梵蒂岡電台訊】聖座決定將俄羅斯境內的四個宗座署理區提升為教區。聖座發言人 於十一日在一項記者招待會中解釋說，這是一個行政上的行動，使俄羅斯境內已經存在的 天主教會正常化。四個教區是：莫斯科的天主之母總教區，由孔德拉西埃維茲總主教負責 ；薩拉托夫的聖克萊蒙教區，由皮克爾主教負責；新西伯利亞的顯容教區，由維爾斯主教 負責；依爾庫茨克的聖若瑟教區，由馬祖爾主教負責。

    聖座發言人納瓦羅在發表的聲明中指出，聖座的這項決定，是回答散佈在廣闊無垠的 俄羅斯境內的天主教友不斷的要求，他們極需要一個更有效的牧靈協助。納瓦羅提醒在場 的新聞界人士，宗座署理皂機構原是臨時性的，為了特殊的情況而設立，將來自然應該改 為教區。納瓦羅也指出，俄羅斯政府沒有反對聖座的這個行動。至於俄羅斯東正教的反應 ，納瓦羅說，聖座設立四個新教區的目的和東正教為了自己的教徒而在該教會傳統的地區 外設立教區和其他機構一樣，都是為了牧靈的目的。納瓦羅表示，希望羅馬教會重新安排 教會結構的決定能夠對改善天主教和東正教兩個姊妹教會的關係作出貢獻。事實上，聖座 一直以來透過它的援助機構來支持俄羅斯的東正教。


2368期

本期是第 ２３６ ８ 期( 2002.3.3 出刊 )

教宗和聖座首長參加四旬期一週退省　強調教會最大服務是傳播福音

教宗鼓勵網路福傳　主教團網站蓄勢待發提供服務

教宗接見台灣地區主教團發表談話

世界病患日高雄教區祈禱聯誼會　溫馨情傳主愛送祝福

第十屆台北國際書展天主教聯展　心靈加油站為字福傳再出發

教宗和聖座首長參加四旬期一週退省　強調教會最大服務是傳播福音

    【梵蒂岡電台訊】教宗若望保祿二世和聖座各部會首長，在四旬期所作的一年一度為 期一週的退省神功已經進行了三天，主講退省道理的神師是巴西聖保羅教區的總主教克勞 迪奧•胡梅斯樞機。

    二月十九日下午胡梅斯樞機主教講解的默想道理的主題是聖若望福音第一章的兩句話 ：聖言成了血肉，寄居在我們中間。胡梅斯樞機主教說這是人類歷史的中心事件，聖言的 降生為人使聖言主動放棄了祂與天主同等的身份，甘願承擔人類的罪過，與被天主疏遠的 人類接近。從這方面看，耶穌基督和每個人結為一體，站在一起。從祂降生為人那個時刻 起，「人」便成了教會的道路，是教會關心的首要對象。

    談到教會與人的關係，胡梅斯樞機主教便把聽避靜的人注意力引到世界許多貧苦國家 的處境，他引用非洲一位樞機主教在去年十月世界主教會議中所揭發的嚴重事實說：「今 天，世界的強國對非洲國家毫無興趣，要有的話，只不過熱衷於非洲地下的礦產資源，而 不是對生活在地表面的人感興趣。面對非洲人民，教會必須以言行一致的具體行動，快速 有效地帶給他們希望。」

    教會如何能作到這一點呢？教宗今年度的退省神師強調：「今天，教會能夠而且必須 為人類所提供的首要和最重要的服務就是傳播福音，以令人信服的方式宣講基督的死亡、 復活和祂的神國。不過這樣的新福傳的工作必須帶來第二層效用，那就是引發人關懷窮人 ，向他們行愛德。這是教會必須為人類作到的第二項服務，而且應該鼓勵每個人效法教會 如此關心窮人。沒有這樣的具體行動，我們的信仰將是空洞的，我門對基督也是不忠誠的 。」

                               Top

教宗鼓勵網路福傳　主教團網站蓄勢待發提供服務

    【台北訊】教宗若望保祿二世在去年選定「網際網路乃宣講福音的新場所」為2002年 大眾傳播節的主題之後，繼而不斷透過電子郵件傳達訊息，更公開宣示應該運用網路來傳 揚基督福音，鼓勵教會投入網路世界，使之成為有助於促進和平。

    台灣主教團於2000年起，即積極晉用專業專職人員，投入改善主教團專屬網站（http://www.catholic.org），不僅充實網站內容，更藉以提供服務，幫助教會各界使用網際網路，實踐福傳的使命。

    另外，自2001年3月起主教團承接天主教中文資訊網（http://www.ccnet.org.tw）的革新與維護工作，提供教友更穩定的教會相關資訊服務。目前，這兩個網站現有的服務如下：

一、主教團網站

    1.發布教會新聞：利用網路迅速傳達秘書處相關訊息，主動發佈新聞、蒐集教會相 關新聞，鼓勵教會單位提供新聞稿。

    2.提供教會文件：教宗文告、主教團牧函、主教團出版品、新福傳推展與教會機構通 訊等資訊上網，並出版電子報，盡可能加速流通教會訊息。

    3.服務教會網站：鼓勵教會內善會團體利用網際網路發揮傳播效益，免費提供網路空 間（NT及UNIX）頻寬並開放討論區。

    4.有關未來方向：本網站將協助主教團各委員會擁有網路發表空間及簡易的介面，增 加彼此資訊的流通與合作的機會。

二、天主教中文資訊網（CCNet）

    1.提供查詢功能：包含各類教會網站、教會機構通訊與主日彌撒時間等，在投入許 多人力與物力之下，已建置好基本的資料庫，只要輸入關鍵字即可查到相關資料。

    2.介紹教會活動：以佈告欄的型態，蒐栠教會活動訊息予以公佈，並可自行登錄，歡 迎教會各機構團體多加利用。

    3.彌撒講道實況：每星期提供神父講道錄音與彌撒經文及釋義，可以線上收聽的方式 ，很方便的聽到神父講道實況，尚有國、台語二種選擇。

    4.有關未來發展：未來的目標為建立簡易的介面，使教會人士輕易將檔案資源彼此分享，毋須再經統一彙整，即可自由搜尋下載。這樣的理想，並非一蹴可及，現有的工作量 與未來的挑戰性，需要有更多人的協助與支持。因此，目前正積極的「徵求志工園丁」， 希望有更多的人願意前來共同耕耘這塊具有極大潛力的園地。

    在「新世紀新福傳大會」後，主教團矢志在教會內帶頭提倡網路福傳，更盼望有志之 士能加入此一神聖行列，共同戮力推動新福傳。這樣的理想，並非一蹴可及，現有的工作 量與未來的挑戰性，需要有更多人的協助與支持。因此，目前正積極的徵求「志工園丁」 ，希望有更多的人願意前來共同耕耘這塊具有極大潛力的園地。

                               Top

教宗接見台灣地區主教團發表談話

親愛的單樞機及各位主教弟兄：

    我很高興歡迎你們台灣的主教們，來到宗徒們墓前拜訪，此種拜訪表達並加強別教會的牧者們與伯鐸繼承人的教會共融的聯繫，共同為耶穌基督的福音服務。當你們在宗徒們墓前祈禱，並依他們的教誨和榜樣反省你們自己的職務時，我熱切祝禱你們獲得清新的靈感和力量，以致力於自己的教區，建立基督的奧體－教會。我滿懷熱情想到台灣的天主教信友，我祈求天父帶領他們更完美地認 識「天主在我們信者身上的無限力量。」（弗一：19）

    公元兩千大禧年為整個教會是高興的大事，令我們以驚喜衡量天主恩寵的工作以及聖寵的力量完成遠超過我們所求或所想像的事。（參弗三：21∼22）在大禧年時，許多人來羅馬，或到其他聖地朝聖，為了經由祈禱及聖事，重申他們對基督的承諾，特別是為得到基督的憐憫，尤其是在告解聖事中。在關閉聖門時，我曾說：「基督宗教從瞻仰閃耀在基督面容上的天主的光榮而誕生，並不斷汲取新生命。」（2001年1月6日關閉聖門禮的講道詞 6 ）我曾表示，希望整個基督徒團體，從瞻仰基督而產生的新熱忱，獻身追求成聖，為祂的愛作證，「以善度共融、愛德及在世作證的教友生活。（如上 8 ）這是我在「新千年的開始」牧函中託付給個別教會的任務，也就是在大禧年於個人及團體的生活中已達成的基礎上，更 上一層樓。

    在台灣的天主教會，為負起此一使命，去年一年深入反省「新世紀、新福傳」的主題，以具體的提案幫助各教區革新教會的生活。現在是信靠天主，揚帆出發的時刻，將這些議案具體付諸實行，以回應新千年的挑戰。

    你們的行動將會有成果的，只要它們能反映所有教會活動必要的兩個幅度：「對內」的幅度及「向外」的幅度。「對內」：祈禱及默觀的精神，這是基督徒生活不可或缺的，應該成為我們所言所行的正字標記：「任何東西無法與祈禱相比，因為祈禱使不可能的成為可能，使困難的成為容易的。」（聖金口若望《論亞納》4，5）「向外」：宣報基督的任務，深信傳佈福音是「教會在現代世界為個人及整個人類，能做的首要服務。」（《救主使命》 2 ）這兩個幅度是分不開的，因為靈修在宣揚及為基督作見證上，顯示其真實性，而傳教行動只有植根於與天主的密切共融中，才能產生積極的果實：沒有祈禱，我們的福傳徒勞無功；沒有傳教，基督徒團體會失去它的味道及熱火。

    面對今日信仰生活所有的困境，牧人們會受到誘惑，採取聽天由命的態度，並且會像伯鐸宗徒一樣說：「老師，我們已整夜勞苦，毫無所獲。」（路五： 5 ）但是即使我們看不到牧靈努力的成果，我們不可灰心：我們播種並灌溉，但是，是天主使它長。（參格前三： 6 ）主耶穌不斷邀請我們克服恐懼並且「划向深處」。（路五： 4 ）我們深信，任何時代、任何地方的人，在他們追求生命的意義及人本身的真理時，道路、真理和生命的耶穌基督（參若十四： 6 ）為他們都是喜訊（參《教會在亞 洲》 14 ），我們總不要怕在挑戰的現實中，宣揚有關耶穌的全部真理，喜訊本身具 有吸引人的力量。

    在最近的世界主教會議中，善牧基督的形像成為主教職的「圖像」，我們應該愈來愈與此模範相似。你們身為台灣天主子民的牧者，在你們的個別教會中，代表基督，因為你們自祂領受了使命和神聖權力，以基督元首的身分行動，以祂的名掌有訓導和管理的權力。這要求深切而又親密地與主相契，如此你們才能取法基督僕人的樣子（參斐二： 7 ），謙遜地、慷慨地為託付給你們照顧的信友的益處而工作。主教在執行首要任務，即照顧人靈時，需要與他的民眾親近，認識他們，為了推動好的及正面的一切，支持並領導那些信德薄弱的人（參羅十四： 1 ），必要時揭露虛偽並糾正偏差。（2001年10月27，世界主教會議閉幕彌撒中講道詞）你們重要的使命是「希望的使徒」，因為你們知道，真正能解決壓在人類身上的複雜問題的，是接受福音的救恩訊息。因此，你們對新的千年開始幾年的牧靈計畫，應該特別注意使基督的宣報要能「達到人民，塑造團體，使福音的價值能深入影響社會和文化。」（《新千年的開始》29）

    當然，你們不是孤立做事，傳教使命屬於全體天主子民。你們的司鐸們，在福工作上，是你們最親近的助手，為使福傳工作順利成功，你們應在教區內，盡力促進司鐸手足之情的關係，並培育共同目標的意識。在執行牧靈職務的堂區及各種場合，直接與教友和非教友的接觸時，熱心而犧牲奉獻的司鐸生活是每個團體活力的指標。亞洲文化，傳統上重視靈修特色，更有理由要求司鐸們成為祈禱的人，專精於天主之道，渴望與別人分享在他們自已的生活中所認識的天主的愛。這樣他們才能回應現代社會對天主的渴望，並且更深刻地了解他們所服務者的希望和需要。你們清楚地承認應不斷地努力提出司鐸生活的理想，作為所有更進一步認識主的年輕人的正確選擇。我深信，當你們呼籲為聖召加強祈禱時，以及向教友們指出天主召叫家中一人做司鐸或度奉獻生活是莫大的恩寵和特恩時，教 友會支持你們。

    我願意對台灣的許多奉獻生活團體的人們，說句感謝、讚賞和鼓勵的話。度奉獻生活的男士及女士，依每個團體的特恩，經由祈禱和使徒工作度奉獻生活，對福傳工作做出獨特的貢獻。因他們的身分，就是完全奉獻給天主，愛天主超過一切，並更深入獻身於所從事的服務，他們在教會內展示並宣報未來世界的榮耀（參 法典 573條），並且為基督所開啟的，因聖神的恩寵和德能在我們身上實現的新天新地作證。由於他們慷慨獻身於社會及慈愛工作，教育及醫療服務，他們曾經是，也將繼續成為你們地方教會生活的偉大精神源流。

    你們要鼓勵度奉獻生活的男女成為祈禱的使徒工作的前鋒，因為這是使基督信仰真正充滿活力的的秘訣。（參《新千年的開始》32）今日普遍要求真正的靈修，其中大部分表達在對祈禱的重新需求上。特別是像你們的所處的社會，一方面有豐富的屬靈傳統，一方面又受到物質主義及個人主義潮流所威脅，以上的所說的更是真實。為此，度默觀生活的人，不但要細心培養他們被召所度的祈禱生活，更要成為聖職及平信徒真正的祈禱老師。

    在教會的使命中，平信徒有他們自己的特殊責任和使命：他們被召成為「地上的鹽」和「世界的光」。（參瑪五：13∼14）因著洗禮和堅振，所有的平信徒都是傳教士，並且他們是被召在世界上傳佈耶穌基督的福音。在台灣的地方教會，平信徒的角色更形重要，雖然他們在社會上人數較少，卻是像酵母般融入社會，依福音的價值改變社會。經由他們的信仰，良善和愛的服務，他們可以傳播真正的基督徒文化，其特色是尊重每一階段的生命，一種燦爛的家庭生活，悉心照顧病患和老人，在社會的各階層致力和諧、合作和共同負責，尊重那些有不同想法的人，努力推動大眾福利。在活出基督徒的聖召時，平信徒期待主教們的支持、鼓勵和指導。他們確實要面對現代社會的挑戰「不但要有世俗的智慧和效率，也要有因基督的真理而更新並強化的心。」（《教會在亞洲》45）你們的任務是教導並啟發他們，以言以行，領導他們度完全的基督徒生活，這樣使他們能在家庭、工作場 所及所有活動中，為基督作見證。

    既然每個地方教會與普世教會共融是非常重要的，一位主教不能不對世界各地的教會的需要表示關心。這就是保祿宗徒所說的，關心所有教會。（參格後十一：28）在台灣的教會，曾以各種不同的方式回應了各地基督徒的需求及期待，特別是在區域的層面上，為亞洲的其他地方的教會人士提供教育的機會，和經濟的援助，並對傳教工作奉獻資源。你們的關心特別表達在你們對在大陸的兄弟姊妹身上，他們與你們共享許多文化的、精神的以及歷史的價值。你們的努力，旨在推動偉大的中華大家庭所有天主教教友間的彼此瞭解、和好及兄弟之愛。我深信這些努力，在與其他個別教會及伯鐸宗座的共融中進行，必能有助於克服過去的困難，增加對話的機會，在人性及精神上的彼此增益。

    親愛的主教弟兄們，為基督徒來說，任何情況都是一個機會，用以顯示基督的真理已成為生活中的力量。雖然日益升高的世俗化讓人覺得現代社會與精神的及超越的價值絕緣，可是許多人正在追尋他們生活的意義，以及只有天主能給的幸福。陪伴我教宗職的信念是：「天主的絕對而又甜美溫柔的德能，回應人的整個深處，他的理智、意志及心的最高期望。（1978年10月22日講道）此德能不是來自世俗的力量，而是來自十字架及復活的奧蹟，它是執行我們的職務時，我們的信心的真正來源。我們知道天主絕不會在我們的牧靈使命中拋棄我們，只要我們信賴祂並呼求祂。那麼，勇敢地向前進，確信認識每個人心靈的基督與你們同 在。

    親愛的弟兄們，我以在主內的愛，愛你們所牧養的人，我將在台灣的整個教會託付於瑪利亞慈母的照顧下，她是每個時代的福傳明星，我並以宗座遐福降福 你們。

    2002年1月29日發自梵蒂岡城 教宗若望保祿二世

                               Top

世界病患日高雄教區祈禱聯誼會　溫馨情傳主愛送祝福

    【高雄訊】欣逢農曆春節假期，大地回春萬象新的時節，為紀念世界病患日，嚮應教 宗的昭示，關懷各種病患，伸出我們兄弟姊妹友誼的雙手，給他們獲致心靈的些許安慰提 振他們的信心，珍惜生命之可貴，維護人性之尊嚴。

    高雄教區病人之友社成立以來，秉持服務病人之精神，積極地投入這項極有意義的服 務工作，行之有年而且成果卓著，口碑甚佳，引起廣大教友和群眾的加入志工行列。

    今年病患日適逢除夕，不克紀念，高雄教區病人之友社主任王素玲姊妹，精心策畫， 擇延於大年初五週末下午一點半，假高雄天主教中心二樓大禮堂慶祝「世界病患日祈禱聯 誼會」，廣邀教區內神長、修女、病友和教友光臨與會。

    二月十六日下午如期慶祝，出乎意料地在大家休假裡，仍然有那麼多人踴躍蒞臨，共 襄盛會，總計有一百多人，真是令人欣慰，足見大家是多麼看重這項關懷弱小的博愛濟眾 眾的善舉，這也是我們基督徒最難能可貴的精神。

    是日祈禱有主任的致詞，神父的講道，共同的祈禱，彼此的恭喜問好，人人都是伸出 友誼的雙手，會場瀰漫著溫馨，真是喜氣洋洋。聯誼會中榮主合唱團的兄姊，適時穿插帶 領大家吟歌敬拜讚美主，增添了會場喜樂的氣氛。一位病友坐著輪椅上台作見證，道出他 奮鬥的心路歷程，更是感人肺腑賺人熱烈盈眶，最後主辦單位則頒發感謝狀給部份資深的 地工，聊表社方對他們多方支持協助的謝忱。整個大會於下午五時圓滿結束，大家歡悅互 道平安分別賦歸。

                               Top

第十屆台北國際書展天主教聯展　心靈加油站為字福傳再出發

    【本刊訊】天主教會所屬之出版事業單位，今年再度以「心靈加油站」為主題，聯合 參與第十屆台北國際書展。其目的是希望以聯展的方式，將台灣天主教會一體的面貌呈現 給國人，並匯聚教會內文字傳播的力量，在國際書展合作與交流的氛圍中，傳揚天主的愛 ，聯展時間是二月廿一至廿四日，地點是台北市信義路五段五號世貿展覽館第一館Ｃ區。

    進入了第十屆並被譽為世界第四大的台北國際書展，除了規模踞亞洲之冠，展覽期間 每天擁有十數萬的參觀人次，儼然已成為台灣年度一重大的國際文化活動。

    過去，天主教的出版事業單位如上智出版社、光啟出版社等等均以各別的方式參展。 然而，這些參展單位有感於此一國際出版界之盛事，實為一個福傳不可錯失之良機，於是 ，在積極協調聯繫下，邀請教會內其他單位，共同組成了「天主教聯展籌備會」，自去年 起，開始以整體的方式參與台北國際書展，邁開了台灣天主教會傳播事業相互合作、資源 交流的一大步。

    今年，天主教聯展在主教團大眾傳播委員會的支持下，有包括主教團、上智、聞道、 慈幼、輔仁大學、恆毅、光啟文化事業、見證等八家出版社參與，並獲得天主教博愛基金 會及天主教之聲傳播協會的共襄盛舉。各單位除了提供出版品之外，更整合在成為「心靈 加油站」中心目標之下，同心齊力實踐福傳的使命。

    為了讓「天主教聯展」能夠廣為教友及社會大眾所悉之，主教團網站將開闢專門單元，利用網路無遠弗屆的特性，加強宣傳。另外，展覽現場也將配合以「99元書籍」折扣專案、作者簽名會、台灣原住民聖經及彌撒經本展示、歌曲演唱、贈送獎品等活動，提升民眾蒞臨現場的動機，增加與教會接觸的機會，促進國人對台灣天主教會及基督信仰的瞭解。


2369期

本期是第 ２３６ ９ 期( 2002.3.10 出刊 )

教宗躬親主持樞密會議　宣佈冊封九位聖人日期

主教團新春召開教區祕書長會議　推動福傳家庭決議案馬年開跑

落實新世紀新福傳大會決議案　高雄教區推行小組召開首次會議

內壢聖安道堂重建落成　嘉賓齊集盛況空前

恭迎耶穌君王像巡行各堂區　第一總鐸區自主教座堂起跑

教宗躬親主持樞密會議　宣佈冊封九位聖人日期

    【梵蒂岡電台訊】教宗若望保祿二世二月廿六日在梵蒂岡宗座大樓主持公開樞密會議 ，正式宣佈九位真福將列入聖品及他們列品的日期。今年五月十九日義大利籍的方濟各加 布遣會士依納爵•桑蒂亞神父、方濟各會士烏米萊•比西尼亞諾、主顧本篤會修女會會祖 貝內代塔•坎比亞吉奧修女、西班牙籍的奧斯定會會士阿隆索•奧羅斯科神父、葡萄牙籍 的無染原罪小修女會會祖保利娜•科拉桑修女等五位真福將一起列聖品。

    六月十六日義大利籍的加布遣會士五傷庇護神父將列聖品，七月十三日墨西哥籍的胡 安•迭戈列聖品，七月卅一日西班牙裔危地馬拉籍的白冷男女修會創會人佩德羅•聖何塞 •貝坦科爾列聖品，十月六日主業會創會人西班牙籍的埃斯克里瓦•巴拉格爾神父列聖品 。

    聖座發言人納瓦羅博士廿六日也宣佈：教宗若望保祿二世今年七月廿三日至廿八日在 加拿大多倫多主持世界青年日各國青年大會師之後，將前往墨西哥，於七月卅日在首都墨 西哥城為真福胡安•迭戈主持列聖大典。次日，卅一日教宗將赴鄰國危地馬拉首都危地馬 拉市，主持佩德羅•聖何塞•貝坦科爾列聖大典。

                               Top

主教團新春召開教區祕書長會議　推動福傳家庭決議案馬年開跑

    【台北訊】為落實教區推動「新世紀新福傳」大會決議案，主教團於馬年開春即邀請 教區秘書長於主教團聚會，瞭解各教區準備新福傳的進度。會中，主教團秘書處「新福傳 策畫暨推行小組」推行提出「建立信望愛的福傳家庭」決議案的具體構想，獲得秘書長及 代表們熱烈討論與分享，為新福傳的落實邁開第一步。

    二月廿七日來自七個教區的教區秘書長及其代表齊聚於主教團秘書處開會，他們首先 分別說明「新世紀新福傳大會」閉幕會議之後，各教區在實踐大會決議案方面所進行的工 作以及年度的規畫。主教團新成立的「新福傳策畫暨推行小組」也在會中提出報告，將各 項協助教區推行「建立信望愛的福傳家庭」決議案之規畫，包括耶穌君王態像與畫像的推 薦、各式文宣品、簊督入王於家庭」禮儀手冊與「家庭營造祈禱氣氛」佈置手冊的編纂， 以及研習會等逐一說明。與會者聆聽後紛紛提供相關資訊，現場意見交流熱烈。

    會議主席主教團秘書長吳終源神父表示，主教團秘書處將更積極扮演資源蒐集整理、 聯繫協調的角色，提供教區可行的推動方式、材料及成功經驗，協助教區依照其不同的狀 況，順利執行「建立信望愛的福傳家庭」決議案。主教團也將透過研習會與觀摩，訓練各 教區的推派的人員成為新福傳種子，擴大深入各地，觸發實踐「新世紀新福傳」的契機。

    教區秘書長在會中達成共識，將各指派五名人員參加三月十六日至十七日於台北崇光 女中所舉辦的「建立信望愛福傳家庭」研習會，作為今年推動家庭福傳的開始。

                               Top

落實新世紀新福傳大會決議案　高雄教區推行小組召開首次會議

    【高雄訊】高雄教區落實新世紀新福傳大會決議案推行小組第一次會議，於二月十六 日上午九時卅分在天主教中心六樓會議室舉行，林吉男輔理主教主持，參與者黃忠偉副主 教、于惠霖神父、紀律蒙席、陳尚禮蒙席、杜勇明神父、賴靜貞修女、程肇陽主席等廿人 。

    單樞機主教因到羅馬開會，此次會議由林輔理主教主持。林輔理主教首先恭賀大家新 年快樂，大年初五請大家來開會，沒有愛是辦不到的，除感謝大家外，希望整個教區藉九 個月的大敬禮活起來。召集人程肇陽主席也恭賀大家馬年行大運，在福傳上萬馬奔騰，並 說明召集開會主要是依單樞機主教牧函辦理成立落實「新世紀新福傳大會決議案」推行小 組。在會中決議二項題案：

    一、輔導各鐸區、堂區設立落實新世紀新福傳大會決議案推行小組，並配合教區連貫 成一體系。(1)各鐸區分別設立推行小組，成員包括：a.鐸區神父、修女、主席。b.由總鐸 召集之。(2)堂區推行小組：a.較大堂區傳協會設立一個「新世紀新福傳大會決議案」推 行小組。b.較小堂區，堂區傳協會可兼此小組。c.由本堂神父召集之。

    由教區推行小組任務編組分別到鐸區做連絡人並為輔導，總連絡人程肇陽。第一總鐸區－總鐸黃忠偉副主教、許建輝秘書。第二總鐸區－總鐸于惠霖神父、張玉英秘書。第三總鐸區－總鐸溫宏昭神父、曾豐柏秘書、高弘博弟兄。第四總鐸區－總鐸陳尚禮蒙席、胡曉航修女、譚珊芝秘書。第五總鐸區－總鐸紀律蒙席、黃涓娟秘書、吳育贊弟兄。第六總鐸區－總鐸徐天德神父、許華英修女、謝忠良秘書。第七總鐸區－總鐸張默石神父、賴靜貞修女、張錦貴弟兄。第八總鐸區－總鐸葉慕德神父、杜勇明神父、許竹萍秘書。

    二、如何落實建立信望愛福傳家庭：(1)教區舉辦九月大敬禮，以鐸區為主從三月開始至十月結束，十一月份由教區主辦大敬禮，單樞機特別訂一尊高一五二公分耶穌君王態像，利用九月大敬禮巡行到各總鐸區，然後由各鐸區推行小組籌劃如何巡行到各堂區，並推動四項具體方案。教區大敬禮於十一月廿四日舉行，地點在明誠中學，有大禮彌撒、園遊會、趣味競賽（以家庭為主）、教友家庭福傳計畫的徵文比賽及實踐福傳計畫成績斐然者頒獎。(2)推動四項具體方案：A.恭請耶穌聖心入王於家庭。B.培養教友家庭每日祈禱的習 慣。C.培養教友家庭每日讀經的習慣。D.協助教友家庭做一福傳計畫，並鼓勵實踐之。

    萬金聖殿傳協主席潘憲德介紹耶穌君王像兩尊，鑲金邊的5000元，未鑲金邊的3000元，如需要可與潘憲德連絡。

    高雄教區落實推行「建立信望愛福傳家庭」大敬禮輪流時間表：三月份第一總鐸區， 四月份第二總鐸區，五月份第三總鐸區，六月份第四總鐸區，七月份第五總鐸區，八月份 第六總鐸區，九月份第七總鐸區，十月份第八總鐸區。

                               Top

內壢聖安道堂重建落成　嘉賓齊集盛況空前

    【本刊訊】新竹教區內壢聖安道堂重建落成！慶典於二月廿三日在該堂舉行，教區劉 獻堂主教主禮，廿二位神父共祭，三百餘位來賓使聖堂內座無虛席，六位領堅振者更增添 了熱鬧、喜悅。劉獻堂主教表示，該堂由教友們集資興建而成，值得讚賞鼓勵。

    二月廿三日上午十時，內壢天主堂煥然一新，首先在隆重的進堂式中舉行了剪綵，鳴 炮後，大家以喜樂的心進入了天主的聖殿，劉獻堂主教在證道時首先介紹該堂簡史，五十 年前由藍澤民總主教於桃園區開教，安道堂也已經過了四十八年的歲月，歷經曲維臣、聶 培才、張景賢神父們的服務，一九九八年由本堂林昌玉神父接任至今。

    劉主教以聖堂的建造需要眾人的合作，表示堂區教務的發展要大家的努力，聖堂是天 主的家，也是教友們的家。聖堂要保持清潔用來恭敬天主，無形的聖殿－我們的心靈也需 清潔肅穆，與主共融相通。劉主教虛說教會若要自養自傳，除教友出錢出力外，尚需答覆 聖召，做神父、修女，建立地方教會。

    在堅振典禮後，也進行了降福祭台、聖祭禮及苦路祝福儀式及祝福聖體櫃等儀式，使 大家能珍愛重視聖堂及聖事。

    午餐歡聚，席開卅七桌，杯觸交錯，笑語盈室，白正龍副主教引吭高歌，男有數位神 父、修女、教友的精彩表演，使大家十分喜樂，冬日難見的陽光也帶來了溫暖，真好。

    安道堂傳協會主席蔡文玉表示，林昌玉神父做事認真積極，平日注重教友靈修共融， 樂於培訓尊重教友，在他的帶領下，教務更形發展。

    而漂泊半生，也曾做過海上難民，輾轉來台，現在「定居」於台灣的林昌玉神父，曾 對於經過一年建造，工地在枕邊的疲勞轟炸，不堪其擾但如今已煥然一新的「嶄新的家」 ，喜悅之情滲於言表，他由衷感謝教友們的集資奉獻，共同打造一個天主的大家庭，原以 為安道堂人數並不多，教友們若能籌出一百五十萬元則謝天謝地，沒想到該堂教友竟奉獻 出三百萬元支援興建，在加上其它各地的教友們也慷慨解囊，才有今天這座美麗的聖堂。

    他感謝天主及大家，求主護佑建堂恩人，並為其祈禱。

                               Top

恭迎耶穌君王像巡行各堂區　第一總鐸區自主教座堂起跑

    【本刊訊】為響應單樞機主教致高雄教區－落實「建立信望愛的福傳家庭」牧函，第 四項：全教區隆重慶祝耶穌君王節，並奉獻教區於耶穌君王的指示下，三月一日起，由八 鐸區輪流各一個月，連做九個月的大敬禮，由第一鐸區開始。

    為此，第一鐸區分別召開兩次會議，並達成決議即鐸區內的八個堂口，區分四組（二 堂合一）輪流舉辦敬禮耶穌君王，首先恭請基督君王態像入殿安座。

    三月一日及二日是玫瑰聖殿及建國路聖母堂舉辦耶穌君王像巡視各堂區的第一站，在 玫瑰聖殿敬禮。是日晚七時卅分開始先拜行苦路，後進入彌撒禮儀，由本堂黃忠偉副主教 主祭，兩堂教友二百人參與。

    彌撒中主祭講道，各種比喻，句句像活水流入眾信友心田，啟迪眾心靈。奉獻後，緊 接教友手中持蠟列隊前行朝拜君王，獻上蠟燭及默禱，在燭光搖曳中，每個人的心是一片 寧靜與安詳；更在恭領聖體的剎那，與基督完全融合為一了。

    第二晚的敬禮是由聖母堂的鄭文卿神父主祭，及該堂的教友家庭蘇其康教夫婦作家庭 信仰見證。他們的分享強而有力的指出他們的成功及家庭的和樂，完全是建立在不間斷的 祈禱，及對天主信賴與隨主旨帶領的功效上。親子之間也藉由家庭讀經、分享及輪禱中起 得共鳴與交融。夫妻相處更是持守婚姻誓言：不管環境是貧是富、健康如何，都要相扶持 、凡事包容奉為座右銘。

    其見證帶給全場教友去做更深的反省與啟迪。

    福傳的火炬已高舉，福傳的列車下一站將延至法蒂瑪堂，基督君王聖像將被恭迎至該 堂受教友朝拜。


2370期

本期是第 ２３７０ 期( 2002.3.17 出刊 )

巴西首位聖女保利娜維桑泰內修女　教宗將在五月十九日隆重冊封

男女修會會長聯合會38屆年會暨修會會士協會第二屆第一次大會

恭迎耶穌君王聖態像　高雄法蒂瑪堂接第二站安奉敬拜

博愛基金會與高雄傳協會合作舉辦企劃人員講習班

疏效平博士新春花東佈道　推動在聖神內生活研習營

巴西首位聖女保利娜維桑泰內修女　教宗將在五月十九日隆重冊封

    【梵蒂岡電台訊】今年五月十九日，教宗若望保祿二世將在羅馬聖伯多祿廣場隆重冊 封巴西女真福保利娜•維桑泰內修女為巴西第一位聖女。這位出身農家的女真福是一九九 一年十月十八日教宗訪問巴西時，在當地冊封的第一位真福。

    保利娜•維桑泰內原籍義大利北部特蘭托，一八六五年十二月十六日生於這個昔日稱 為南提羅的地區。由於家境貧寒，在一八七五年隨著大批人潮全家移民巴西，在那個當初 名叫「新特蘭托」，今天叫聖加大利納的森林地帶度著隱居的農民生活。一八九○年在巴 西南部首創一個修會，名叫「無染原罪始胎小修女會」。當時她只有廿五歲，卻付出極大 的心神精力來推展這個草創的修會團體。不料二十年後，她和她的修會竟遇到來自教會上 方的非常考驗，教會當局要她返回完全隱居的生活，她懷著謙遜的精神接受天主聖意的安 排，在沉默中工作、祈禱，直到一九四二年七月九日患病死亡為止。

    保利娜•維桑泰內修女一生的特徵是活躍、果斷、臨危不懼、活潑有衝力、滿腔熱血 、熱愛貧窮的人。由於出身農家，所以熱愛勞動和祈禱。一九一三年她向自己的神師說： 「天主如此親密地臨在我內，我實在無法失落祂；祂的臨在賜給我的心靈一種無法言喻的 喜樂。」

                               Top

男女修會會長聯合會38屆年會暨修會會士協會第二屆第一次大會

    【台北訊】探討我們的「 CHEESE 」在哪裡？－修會在台灣教會的使命與願景，如何落新世紀新福傳決議案，並改選執行委員會。

    台灣天主教男、女修會會長聯合會第卅八屆常年大會，於三月三日至七日在台南碧岳 牧靈中心舉行。有來自全省十七個男修會，十九位會長或代表、卅五個女修會卅六位會長 或代表參加本年度會議。主教團主席單樞機人在羅馬，但仍以書面關心「新世紀新福傳決 議案的落實」並祝大會圓滿順利，新上任教廷代辦葛林澤蒙席、台南教區鄭主教均於百忙 蒞臨指導與關懷。

    本次會議主要的議題以「誰搬走了我的乳酪？（ WHO MOVED MY CHEESE？ ）一書為前導，特別邀請前中山大學企管研究所副所長高明瑞教授作導言：修會如何在面對社會新的潮流、現象，如壓力、挫折、危機……順應時代變化之下，仍能保有教會機構的價值？會 議中還特別介紹即將在台灣舉辦2003 AMOR XIII會議籌備過程，主題：重編生命網。以及 討論並分享如何落實新世紀新福傳決議案。

    此次大會中同時改選男女修會會長聯合會的執行委員，新當選名單如下：

    男修會：主席－王承前會長（遣使會），副主席－陳興翼會長（鮑思高慈幼會），財 務－葉德華會長（聖言會），執委－楊家門會長（靈醫會）、魏主安會長（白冷外方傳教 會）。

    女修會：主席－李惠蘭會長（主顧傳教修女會），副主席－陳海雯會長（聖吳甦樂羅 馬聯合會），執委－李清清會長（耶穌肋傷修女會）、孔曉綸會長（聖母聖心傳教修女會 ）、林竹妹會長（聖保祿孝女會）。

    本次會議亦是台灣天主教修會會士協會的第二屆第一次會員大會，會中除通過年度工 作計畫、財務預算外，並改選十五位理事、五位監事，由王承前會長榮膺理事長，李碧圓 會長連任常務監事。

                               Top

恭迎耶穌君王聖態像　高雄法蒂瑪堂接第二站安奉敬拜

    【高雄訊】「耶穌是宇宙的君王！尊威的主宰！上天下地唯祂是尊。國度、王權及榮 耀都歸於祂！從今直到永遠！」

    為落實新世紀新福傳「建立信望愛的福傳家庭」，高雄教區自三月一日起接連九個月 ，各堂區在單國璽樞機的牧函指示下，開始輪流恭迎耶穌君王入各堂恭奉。

    舊約戶籍紀中，記載：當約櫃停留時，梅瑟就說：「我主，請歸來，住在以色列的千 家萬戶中。」（戶十：36）

    三月八日（五）晚上七點，高雄法蒂瑪堂的教友及傳協理事在本堂王志偉神父和傳協 主席林紫綢姊妹的領導下，分乘兩輀車浩浩蕩蕩，到玟瑰堂恭迎耶穌君王態像。在兩位本 堂：黃忠偉副主教和王志偉神父，以及教區傳協主席程肇陽弟兄隆重的主持和參與下，舉 行交接儀式。行禮如儀後，當耶穌君王態像起駕的那一刻，恭迎的教友們齊聲頌念：「我 主，天主耶穌，請來吧！來住在我們法蒂瑪堂的千家萬戶中。」

    耶穌是萬王之王，堪享榮耀和尊崇，身為其子民的所有法蒂瑪堂的教友，雖有內在的 虔誠，但也都願藉外在的行動表現，因此都以能參與此恭迎耶穌君王的行列為榮。

    當晚恭迎耶穌君王入堂後的儀式，從拜苦路開始，以彌撒敬禮和獻臘結束。

    法蒂瑪堂自三月一日起，也配合教區，同步而行，落實「恭迎耶穌聖心入王家庭」的 劃時代創舉，祈願此敬禮能使整個堂區和教會復興，重新燃起對天主的孝愛和恭敬之心。

                               Top

博愛基金會與高雄傳協會合作舉辦企劃人員講習班

    【本刊訊】天主教博愛基金會因應台灣社會的新局面，落實新世紀新福傳大會的決議 ，特於三月二日在道明中學于斌樓舉辦企劃人員研習班，高雄教區傳協會協辦，講師請到 國立暨南大學社會政策研究所張英陣副教授、中華社會福利聯合勸募協會執行秘書陳文良 弟兄，參與者五十餘人，歐晉仁執行長全程參與指導。

    企劃編寫與評估講習會的課程內容是：一、組織定位與計畫擬定－ 1.從非營利組織的 發展觀點看教會團體，如何為自己重新定位。 2.機構定位與計畫的形成。 3.如何協調整合 不同的教會機構形成策略聯盟。二、非營利組織的資源開發－ 1.從現有政府與民間相關資 源簡介，未來政策趨勢看資源開發。 2.如何提出有效的服務方案以獲得相關資源的支持。 三、方案計畫撰寫實務－ 1.方案計畫撰寫的要領。 2.方案計畫的內容。 3.實務演練。四、 方案執行與評估－ 1.方案預期成效的研擬。 2.計畫的執行與監督。 3.成果的展現與評估。

    這次研習會深獲學員們的好評，博愛基金會董事高弘博弟兄、王超群弟兄默默的服務 ，大家十分感謝，在最後檢討與建議中，參與學員紛紛提出目前各自所在單位的一些問題 ，講師一一為之解答，學員獲益良多。

                               Top

疏效平博士新春花東佈道　推動在聖神內生活研習營

    【本刊台東訊】花蓮教區為落實「新世紀新福傳」大會的決議案，即建立信望愛的福 傳家庭，使每個教友家庭大小能自發性地一起讀經、祈禱、勤領聖事、度基督化的名實相 符教友生活，特別邀請旅美華僑疏效平博士和休的佈道同伴一組六、七人，前來花蓮、台 東舉行二場的「聖神內生活」和一場「義人因信德而生活」的佈道會。

    疏效平弟兄佈道團員有疏翠梧姊妹、穆景梅姊妹、嵇彭海弟兄、李家欣、周勤忠弟兄 ，於二月十八日至廿日是在花蓮主教座堂，廿二日至廿四日是在台東馬蘭天主教堂。至台 東馬蘭天主堂時有三位馬來西亞的教友吳承章弟兄、鄺寶琴姊妹、許魯秀姊妹，前來台東 參與支援疏效平博士的佈道團，教友們抱以熱誠的歡迎三位的光臨。

    花蓮和台東馬蘭天主堂的佈道講題是： 1.耶穌是救世主（穆景梅講）。 2.在聖神光中 認識自我（李家欣講）。 3.聖神內重生的認識（疏效平講）。 4.認識舌音神恩（穆景梅講 ）。 5.聖神內重生的準備（疏效平講）。 6.如何在聖神內重生（疏效平講）。 7.覆手祈禱 （疏效平講）。 8.聖神內重生後（嵇彭海講）。9.每日神糧－讀經（李家欣講）。10.得勝的利器－作見證（疏效平講）。


2371期

本期是第 ２３７１ 期( 2002.3.24 出刊 )

希臘東正教代表首次抵梵蒂岡　潘杰列伊蒙總主教帶領拜會教宗

賴效忠神父高雄講四旬期避靜

道明之家使徒傳道組主辦2002~103新世紀新福傳講習會

中華青少年歷史文化交流團蒞臨輔大參訪

與15億人共同飢餓　道明中學四旬期展開愛德行動

希臘東正教代表首次抵梵蒂岡　潘杰列伊蒙總主教帶領拜會教宗

    【梵蒂岡電台訊】希臘東正教代表團在潘杰列伊蒙總主教率領下，於三月十一日上午抵梵蒂岡拜會教宗若望保祿二世。這是希臘東正教一千多年來第一次派遣代表團訪問西方 羅馬教會的領袖。潘杰列伊蒙總主教向教宗致詞說：「我們祝望我們的來到能夠有助於實 現此行的目的，並為我們兩個教會打開友愛和有效合作的新記元。」

    希臘東正教代表的一席話也顯示代表團成員多麼感激教宗的這次邀訪，同時對去年教 宗訪問雅典的歷史性事件仍然充滿著激動的心情和回憶。他掩不住希臘與羅馬分列一千年 的悲哀，他說這個分裂是由許多錯誤和痛苦所造成的，其中許多教友、神職人員和隱修士 當然不乏理由，然而主要的還是對西方教會的不信任和懷疑。潘杰列伊蒙總主教向表示： 「時至第廿一世紀初年，我們的義務就是回到初世紀共同走的路，現在我們必須在倫理道 德和社會的實際問題上展開合作，使雙方的神學對話更為容易。」

    教宗若望保祿二世也懷著喜悅和感激之情歡迎來自希臘東正教的貴賓，他對他們說： 「在當代歐洲演進的狀況中，我們彼此合作的時刻已經敲響了。歐洲需要新傳播福音的工 作，好使它重新找回自己基督信仰的根源，這個根源根植在東方和西方的傳統中。」

    教宗特別指出第六世紀東方教會一位偉大的精修者馬西莫的表樣，這位精修者是個傑 出的神學家、隱修者和殉道者，他不畏懼迫害，挺身而出，作東西教會之間的橋樑。教宗 說馬西莫對希臘東正教和羅馬教會都具有共同的啟發作用，因為他知道在任何地方都接納 真理，並加以維護。

                               Top

賴效忠神父高雄講四旬期避靜

    【高雄訊】高雄教區於三月九日及十六日在四維文教院舉辦四旬期避靜，由賴效忠神 父分別用台語及國語帶領，主題為「如何在台灣宣講－智慧的講師－耶穌基督」，以生動 活潑的方式協助參與者在推動「建立信望愛的福傳家庭」的導向下，深切地反省並回應具 體的作為。

    今日教會面向台灣傳福音的環境，賴神父分析台灣大環境的特質，指出現代人在宗教 信仰層面上仍脫離不了功利的取向，從「教會在亞洲」通諭的主要精神看在中華文化裡應 多朝智慧的追求為傳福音之重點訴求之一，如何將耶穌的智慧，如：語錄的智慧、行為的 智慧、救恩性的智慧及救恩奧蹟的智慧，能整體性地、撮要地介紹給國人，面向民間信仰 約一千八百萬人口傳福音的廣大市場，思考教會在福傳牧靈上的主要方向，強調以說故事 的方式將耶穌基督介紹給人，是最能切入且吸引人的福傳的話題。

    他提出以生動自然的表達方式，將耶穌基督自然地放在故事中，也邀請每個人參與在 他的故事裡，與人分享自己曾經在生活中與基督相遇並蒙受寬恕的經驗，講自己生命中的 救恩史，而這種見證是最能打動人心的，同時自然地將耶穌的生命放在他的生命裡，進入 聽者的心中，使之產生深切的渴望。在見證的方式上，能夠了解中華民族的特性，鼓勵以 基督徒的生活態度，喜樂地活出基督信仰的生命去作生活的見證。

    下午由蕭擲吉弟兄等帶領以電腦多媒體的方式作「跟隨耶穌－十字苦路聖經誦禱」的 默想。又以大銀幕播放VCD耶穌榮進聖城開始直到受難復活的影片，用視聽等不同的方式 體驗與默想救恩的奧蹟，並有申榮賓等四位神父協助行和好聖事，為參與者領受一次富有 福傳使命的四旬期避靜。

                               Top

道明之家使徒傳道組主辦2002~103新世紀新福傳講習會

    【高雄訊】道明之家使徒傳道組主辦之一○三福傳講習，已於三月十日圓滿落幕，為 即將在十一月九、十日彰化靜山舉行之一○三福傳朝聖團活動熱身。一○三活動是每一位 教友帶領三位教友參與朝聖，藉由活動認識天主教會，這個以信望愛為生活中心的大家庭 。

    此次活動相當熱烈，有一二○餘人參加，除了在俗道明會會友外，還有聞名而來的其 他堂區教友，活動開始由節目組組長潘三富與潘美華帶領聖歌揭開序幕，而侯若瑟神父輕 鬆自在又精闢入裡的講道，更是讓在場與會者，個個精神專注、抖擻，深怕錯過每個精彩 的部分。除了精神糧食外，事務組長林秀鳳是我們體力補給站，為我們準備豐富的點心， 更有辛苦的省會長蔡美香一早就在餐廳忙進忙出為祭拜大夥的五臟廟。這一餐真是充滿愛 心與溫暖！團康活動時，鄭義興舞蹈名師更帶領大家High到最高點，且欲罷不能。而彌撒 ，活動的壓軸，將大夥帶入聖神洗禮之中。

    摘錄侯神父講義綜節部分－新時代的新人類，一般都會有新問題和新需求，而傳統宗 教、現代新興宗教都為回應當代新人類的問題與需求，然優良宗教也都會通傳真善美聖給 各時代的新人類。祝福我們現代新人類，都能在真正優良的宗教中，得到今生與來世的真 正幸福與長生。感謝天主，活動圓滿結束，十一月的彰化靜山朝聖活動正緊鐸密鼓的籌備 中，屆時歡迎教友帶領您的非基督徒朋友一同參與。

                               Top

中華青少年歷史文化交流團蒞臨輔大參訪

    【台北訊】由中華五十六個民族的青少年優秀代表組成之中華青少年歷史文化交流團 ，於三月六日蒞臨輔仁大學參訪，輔大教職員師生在李寧壤校長帶領下，熱烈歡迎這群對 岸來的朋友。

    中華青少年歷史文化交流團除了參訪輔大校園、系所，與輔大師生相互交流外，這五 十六位同學皆身著其各民族傳統的服裝，向輔大師生介紹其民族的特色，並帶來具特色、 民族風與精采的傳統舞蹈及歌曲表演，展現其熱情與活力。午餐由輔大生活應用科學系餐 飲管理組的師生準備豐盛的套餐予以招待。對於中華青少年歷史文化交流團蒞臨輔大參訪 ，實促進兩岸血脈同胞之親情，增進輔大與中華民族之友誼。

                               Top

與15億人共同飢餓　道明中學四旬期展開愛德行動

    【本刊訊】在現今知識功利掛帥，冷漠唯我充斥的年代，高雄市天主教道明中學為了 培養學生智福、惜福及溫柔感動的心，舉辦了「饑餓午餐」體驗活動，希望藉著一餐的禁 食，與全世界十五億人共同飢餓，並將午餐費捐出來救助貧窮者的體驗，激發孩子去省思 ，自己擁有的幸福是何等豐盛，知道擁有的一切並非理所當然的，並學會愛人與自愛，以 達成生命教育的理念。

    三月十四日中午十二時，志願參加的高中占中學生七百多人，陸續進入道茂堂，沒有 燈光、沒有喧嘩，大家席地而坐，在靜默中，用心的去感受世界之苦難。由「你曾經認為 、抱怨」等自身之反問，進入「世界現狀」之比較，凸顯出自己是「值得慶幸•值得恭喜 」的，再切入對世界之苦難的省思。在一系列的POWERPOINT電腦多媒體簡報系統的畫面，白及音效的氣份中，激起愛之覺醒，並由學生代表帶領大家做挑戰「餓」勢力宣言，最 後同學們將愛心卡及節省的金錢投入奉獻箱，再帶著愛與行動的決心安靜離去，結束這短 短卅分鐘的有意義的活動。

    道明中學從三月初即著手舉辦了「九十學年度四旬期、復活節」系列活動，除了上述 之飢餓午餐，還有一、愛德運動－利用各班倫堙課宣導有關愛德活動，鼓勵將節省下的零 用錢存入奉獻盒，募集後與飢侔午餐當場所收之 20806 元，共計近十萬元一併交給台灣明 愛會做慈善活動。二、公拜苦路－三月廿二日（五）中午十二時卅分至下午一時廿分於道 茂堂舉行公拜苦路，參與並體會耶穌救贖的苦難，並效法基督面對苦難的態度去面對生活 中的挫折與困境。三、生命教育復活節合科教學－舉辦徵文比賽，編輯復活節專刊；美術 作品展，根據復活節生命逾越的意函創作。四、復活宣報與祝福－於四月一日早自習以廣 播復活歌曲，慶祝復活節，與全校師生分享主基督復活的喜樂與平安。

    道明中學在校長宋弘茂先生的領導，宗教輔導室盡心盡力的策畫與推動，及全校師生 之配合，共同為實踐道明會的辦學理念「全人教育」而努力。


2372期

本期是第 ２３７２ 期( 2002.3.31 出刊 )

司鐸日教宗發表致全球司鐸書　強調修和聖事為己為人是美好盛舉

呂副總統參加國際自由聯盟51屆年會　過境羅馬訪梵京．教廷外長盛情接待

建立信望愛福傳家庭研習會　各教區代表齊聚研討積極來推動

大甲聖若瑟堂五十週年金慶

新竹教區歡渡司鐸日　祝賀晉鐸金慶諸神長

司鐸日教宗發表致全球司鐸書　強調修和聖事為己為人是美好盛舉

    【梵蒂岡電台訊】聖座聖職部部長達里奧•卡斯特里昂•豪約斯樞機主教，秘書長喬 包•特爾尼亞克總主教， 3 月21日上午在聖座新聞室舉行記者招待會，介紹教宗若望保祿二世今年聖週四寫給全球司鐸的公開信。這封信的主要內容在牧靈神職人員重新發現修和聖事的美妙，然後也幫助信友發現這件告解聖事的奧祕，因為天父對人的厚愛深深地表現在 這件聖事中。

    去年聖週四教宗寫給全球司鐸的信也是談修和聖事，足見教會和教宗如何重視它。這 也是因為如同教宗在信中所提到的：「修和聖事滿足人心深處無可去除的需要，但數十年 來這件聖事卻遇到某種程度的危機」。教宗所說的危機，就是指教友，甚至神職人員，忽 略告解修和聖事的為用，不再熱心辦這件神功。不過這個危機在公元二千年大禧年間有了 好轉的跡象，教宗為此感到欣慰地說：「這些良好的跡象顯示，這件聖事經過妥善的說明 和舉行後，也能使青年廣泛地發現它的意義。這項意義的重新發現也必然得力於每個人有 和他人溝通交往的需要，這樣的溝通交往在今天科技社會的瘋狂生活步調中變得更為困難 ，也正因為如此，人們更覺得這個需要」。

    教宗強調修和聖事不同於心理治療，因為這件聖事豐富地滿足人心的需要，它藉著一 位兄弟友愛的面孔，使懺悔的人與天主仁慈的心彼此交往。由此可見，就如教宗在信中所 說的，「天主的智慧多麼偉大，祂藉著建立修和聖事解決了人心深處不可去除的需要。對 這個智慧，我們必須透過個人的接觸，以滿懷愛心和深受光照的態度來現身說法。而我們 身為司鐸的人，就是蒙召在修和聖事中與眾多的兄弟姊妹建立這樣的接觸」。

    教宗牧靈司鐸們說：「讓我們懷著喜悅和信心來重新發現這件聖事之為用；讓我們首 先為自己來度這件聖事的生活，視它為內心深處的需要，以及始終等待的恩寵，以便重振 我們走聖德和善盡職務的道路的心火。在這同時，我們也要努力成為真正分施天主的仁慈 的僕人，因為我們知道在這件聖事上，一如在其他各件聖事上一樣，我們一方面為自上而 來，並靠著它本身的神效施展作為的恩寵作證之外，我們也蒙召作這個恩寵的有力工具。 換句話說，天主也寄望於我們，寄望我們奉獻心力為祂服務，寄望我們的忠信，以便在人 心中施展祂的奇蹟」。

    最後，教宗在致全球司鐸信函中也談到某些神職人員違背自己所領受的神品聖秩的恩 寵，陷入在世界中活躍的罪惡所表現出來的最邪惡的行為，也就是對兒童的性侵犯。教宗 惋惜這少數人的行為破壞決大多數良好、誠實、言行一致、具有英勇愛德行為的司鐸的形 象。

    教宗說：「教會一方面對受害者表達關切外，也努力按照真理和正義來解決任何類似 的可悲事況。我們都知道人性的軟弱，但是我們也信賴天主聖寵治癒病痛的神能，所以我 們都蒙召擁抱十字架的奧蹟，並進一步努力尋求聖德。我們要祈禱，願天主按照祂的聖意 ，激發人心重振完全奉獻自己給基督的精神，因為這乃是司鐸職務的基礎」。

                               Top

呂副總統參加國際自由聯盟51屆年會　過境羅馬訪梵京．教廷外長盛情接待

    【羅馬訊】中華民國呂副總統秀蓮閣下今（19日）晨搭乘華航班機抵達羅馬，過境轉 機前往匈牙利首都布達佩斯參加「國際自由聯盟」第五十一屆年會。呂副總統一行特趁便 參訪世界著名之宗教聖地梵蒂岡，受到教廷陶然外長及米奧勒外次的熱烈歡迎。

    由於今天是天主教普世教會主保「聖若瑟」（ St Joseph）節慶，教廷各機關依例放假一天，教宗以次高層官員均須主持彌撒，向不接見訪賓。為示禮遇，教廷國務院外交部米奧勒次長與中國（兩岸）事務局羅塔局長特抽時間在梵義邊境迎接呂副總統一行。教廷外交部長陶然總主教（H.E.Most Rev. Msgr. Jean-Louis TAURAN）則代表教廷在梵蒂岡鐸布納來宮（ Palazzo del Tribunale ）之官邸歡迎貴賓，並就當前中梵雙邊關係交換意見，咸認兩國對維護人權與宗教自由之理念一致，應加強合作。副總統對陶然外長及米奧勒外次放棄休假出面代表教廷接待表示感謝。

    呂副總統一行今天上午在中華民國駐教廷大使戴瑞明夫婦陪同下參觀了建造達一百廿 年的聖彼得大教堂及教宗御花園等名勝。呂副總統廿多年前曾訪問羅馬，此次再度造訪梵 蒂岡，對聖城建築藝術之美，印象深刻。（中華民國駐教廷大使館秘書處）

                               Top

建立信望愛福傳家庭研習會　各教區代表齊聚研討積極來推動

    【台北訊】為落實推動新世紀新福傳，由七個教區推派的代表共四十人，三月十六日 、十七日於台北新店崇光女中參與主教團秘書處所舉辦「建立信望愛的福傳家庭」研習會 。聖家獻女傳教會吳子清修女、黃慧娟修女，以及輔仁大學錢玲珠老師、葉榮福老師等人 應邀以「家庭祈禱」、「家庭讀經」及「家庭佈置」為主軸，具體提出實踐「福傳家庭」 的方式與可應用的工具供教區代表們參考，並透過團體交流及綜合座談的方式，進行意見 交流與經驗分享，以促進各教區口後順利進動新福傳大會「建立信望愛的福傳家庭」決議 案。

    「建立信望愛的福傳家庭」研習會於三月十六日上午舉行始業式，主教團秘書長吳終 源神父致詞時表示，現在教友時代已經來臨，希望教友能多主動參與教會活動，他並鼓勵 與會代表們能成為新福傳之種子成員，帶動教區教友與神父修女合作，為福傳共心盡力。 次日，台北總教區家庭委員會主任委員劉丹桂主教蒞臨指導，他期許代表們能將研討會的 經驗帶回各教區，並落實推動「福傳家庭的使命」。

    為期二天的研習會第一階段「家庭祈禱」首先由主教團家庭委員會執行秘書，聖家會 吳子清修女開場，以教宗1993年對普世博愛運動「新家庭」的講道詞點出聖化家庭的方向 ，並說明主教團家庭委員會的未來工作目標，另又請蘇開明、梁倩怡夫婦為家庭祈禱做生 活見證。隨後，聖家會黃慧娟修女從家庭信仰教育層面探討如何進行家庭祈禱，進而負起 家庭福傳的使命。「家庭讀經」部分則由輔仁大學理工學院宗輔老師葉榮福主持，以活動 及表演引導代表們體驗帶動全家讀經的方式。最後，「家庭佈置」由輔仁大學神學院禮儀 研究中心主任錢玲珠老師主講，使用實物實景與多媒體介紹教會聖傳、聖言、聖藝三大傳 統，並深入說明「基督入王於家庭」的聖藝幅度，另邀請代表進行實作，在佈置演練後另 針對供奉儀式、家庭及個人祈禱、團體聚會等作解說。

    研習會中，教區的代表們在團體交流的時間中，分別說明目前各教區推動「福傳家庭 」的計畫，並分享執行的經驗。另在綜合座談中，代表們亦熱烈發言，暢敘參與研討會之 心得，並對「福傳家庭」之推動提出建議。最後，由劉主教主禮派遣彌撒作為結束。

    教區代表於會後紛紛表示，參與此次活動備受感動與啟發，願意為日後推動新福傳而 盡力，從課程中獲益良多，對於他們返回教區推動「福傳家庭」將有實質的幫助。

                               Top

大甲聖若瑟堂五十週年金慶

    【本刊台中訊】素以「媽祖」香火鼎盛，聞名遐邇的大甲，教會的福傳工作，倍極艱辛，但天主聖神卻特別眷顧大甲，使大甲恩寵滿溢，得以在大甲地區生根五十年，宣揚主的福音。如今的大甲聖若瑟天主堂，有著十分美麗而環境優雅的教堂，一位年高德劭的老神父，帶領一群信仰活潑、願當基督勇兵的教友，在這個純樸、憨厚的小鎮上，為主做見證，為主領回迷失的羔羊，這不是奇蹟嗎？

     3 月16日上午，久旱不雨的天空，飄著紛飛的細雨，讓來自中部各堂區的兩千多位教 友們，得以在涼爽、溫馨的氣氛中，參與台中教區大甲聖若瑟堂開教五十周年的金慶感恩 彌撒。

    歷經一年的籌備工作，上午八時起，來自各地的遊覽車、校車及自用車，依序將聖堂 附近的外環道路停得滿滿的，美侖美奐的聖堂及托兒所的風雨操場，與臨時在庭院裝設的 雨棚下，各堂的座位早已安排就緒，電視牆播放著「大甲聖堂開教50周年簡報」，雖然人 很多，卻沒有喧嘩的吵嚷聲。九時半，特別邀請前靜宜及暨大校長李家同教授，以親身經 歷，分享「我是天主教教友」的見證，讓喜悅的心靈，帶回一些默想的題材。

    十時半準時舉行感恩盛祭，恭請教區大家長王主教主禮，曾在大甲服務過的劉丹桂主 教及瑪利諾會副會長曾顯道神父襄禮，二十多位中、外神父共祭。（本堂佈天道神父因高 齡85，加以最近操勞過度，於星期四住進湖口仁慈醫院，特商請曾神父代理，並致謝詞） 。主教在證道時，以聖若瑟帶領聖家往耶路撒冷（路二，41∼51）為例舉出：佈神父在大 甲30年，很像聖若瑟默默的，但卻無微不至的照顧大甲的教友，讓大甲出了五位修女的聖 召，也翻修了聖堂、道理廳，更將托兒所辦得有聲有色，請大家多為他的健康祈禱。主教 並要求多為神父的聖召祈禱，這是天主給大甲青年教友們的另一個任務。

    彌撒後，大夥在引導牌的帶領下，穿過地下道至「潮港城餐廳」用餐。席間安排：主 教座堂道明合唱團、若瑟托兒所小朋友、羅娜聖母堂教友的八部合音、大甲青年會、大甲 健身協會、鐵砧山甲覺會、地利聖若瑟堂教友等的舞蹈表演及來自匈牙利的神父們的台語 「望春風」表演。天籟的歌聲與爐火純青的舞技，除掀起波波掌聲外，也增進不少食慾， 整個慶典活動，在歡愉、感恩聲中，圓滿劃上句點。

                               Top

新竹教區歡渡司鐸日　祝賀晉鐸金慶諸神長

    【本刊新竹訊】新竹教區為歡渡司鐸日及祝賀晉鐸六十年及過金慶等的神長們，特於 3 月21 日上午十時於新竹北大教堂舉行聖時及聖油彌撒，由劉獻堂主教主禮，三十餘位神父共祭，教廷代辦格霖澤也前往參與盛典，全體教友數度起立鼓掌向神長們致謝，並分贈卡片，場面十分溫馨。

    在這特別的典禮中，主教慰勗了諸位神長的辛苦奉獻，也謙恭禮儀，讓人再次感受到司鐸與主教的交融合一。首先，主教贈送禮物給歡渡晉鐸六十年的葉由根、張少伯兩位神父、永願六十年的樊保禮神父，及永願金慶的宋恒毅神父及初願金慶的伏乃樂神父。

    上午十時許，開始今日活動禮儀，並由永泉教義中心師生帶領，真是井然有序。另外 ，劉主教在彌撒中也勉勵神父不計成果為天主效勞，若發現某地區教務蓬勃發展，則可前 去觀摩，使教會有更美的願景，藉著司鐸日再次感謝天主賞給我們的司祭職，重新出發、 重新奉獻。

    而應邀第一次來新竹教區的格霖澤代辦，一席「神父首要為聖德」的慰勉，真是擲地 有聲、一針見血、直指人心的先知話，他最後呼籲：這個世界需要的是聖德，教會要影響 並帶領周遭的人邁向聖德之旅。

    當天，主教也祝福了四尊耶穌君王的態像，由四鐸區神父代表領受，巡迴鐸區及家庭 ，進行耶穌君王入主家庭的活動。

    彌撒後，神長、修士、修女、教友們一起至教區中心聚餐，又是一次教會大家庭的共 融。見著不少髮白齒搖，步履蹣跚的神長，真的，讓我們齊聲說：「神父，您們辛苦了！ 」也祈求天主格外護佑祂所揀選的僕人和友伴。


2373期

本期是第 ２３７３ 期( 2002.4.7 出刊 )

第十七屆世界青年日及聖枝主日　教宗躬親主持盛典勗勉青年學習十字架智慧

以巴兩國暴力衝突不斷　民眾安全嚴重受威脅　聖地教會呼籲雙方停火

台灣地區主教團將召開春季常年大會　探討當前教會福傳大方針

四旬期邀約共融在屏東－萬金與佳冬

高雄市法蒂瑪堂仿猶太古禮舉行逾越節晚餐

第十七屆世界青年日及聖枝主日　教宗躬親主持盛典勗勉青年學習十字架智慧

    【梵蒂岡電台訊】三月廿四日是天主教的聖枝主日，也是第十七屆世界青年日，當天 上午十點鏡教宗若望保祿二世按照往年慣例，在梵蒂岡聖伯多祿廣場主持節日的禮儀，所 不同的是今年這個節日的禮儀細節，都由教宗羅馬教區的代理主教魯伊尼樞機主教舉行， 教宗都親自來到聖伯多祿廣場中央埃及石柱邊，祝聖聖枝，然後由青年和神職人員開導， 進行聖枝遊行，走到廣場台階上，在那裡開始舉行彌撒聖祭。今年，教宗就坐在台階上， 由別人抬著聖枝到他面前讓他灑聖水。

    說也奇怪，每年聖枝主日羅馬總是刮大風，每年這一天看到教宗在冷風吹刮之下，在 廣場上舉行禮節，拿著聖枝遊行，信眾總感覺到年邁的教宗實在辛苦。今年這一天不但刮 大風，偶爾還下雨，而且陰冷刺骨，羅馬郊外有些地方還刮風下雪，義大利南北部許多地 方在初春降臨兩三天之後，竟突然下起大雪，真是天有不測的風雲。

    由於這天是世界青年日，所以聖伯多祿廣場上參禮的羅馬青年特別多，他們手持著棕 櫚枝，給廣場平添了濃厚、動人的聖枝主日的氣息。本屆世界青年日的主題是取自聖瑪竇 福音的兩句話，「你們是地上的醫，世界的光」，教宗在彌撒講道中特別勉厲青年們不要 失落他們要帶給他人的福音的滋味，要學習十字架的智慧，要牢記他們所追隨的那位的本 性。這位是誰呢？教宗向他們說：「你們選擇追隨的導師，不是販賣幻想的生意人，不是 這個世界上有強權的人，更不是狡猾精明、能言善道的理論家。你們知道你們所選擇跟隨 的誰，他是被釘死在十字架上又復活的那位！我給你們保證，你們決不會失望。除了他以 外，沒有一個人能夠給你們的心所深深渴望的那個愛、那個平安，那個永恆的生命。青年 們，如果你們作基督忠誠的門徒，你們實在是有福的。」

    十年來，每逢三月廿四日這天，義大利天主教特別紀念殉道的男女傳教士。每一年世 界各地總有一些傳教士為了他們的工作使命而遇害，他們是殉道者，特別值得我們紀念和 效法。今年這個紀念日恰巧與聖枝主日相逢，教宗因此在彌撒聖祭後，帶領聖伯多祿廣場 數萬各國信友頌念三鐘經之前，向他們說：「今天是為殉道的傳教士祈禱和守齋的日子， 他們為了福音的原故，以流血作了最高的見證。願他們的言行一致和勇敢，在聖母瑪利亞 的轉禱之下，也能啟發青年們為自己的一生作徹底的選擇。」

                               Top

以巴兩國暴力衝突不斷　民眾安全嚴重受威脅　聖地教會呼籲雙方停火

    【綜合外電報導】面對中東日益緊張的局勢、和以色列人與巴勒斯坦人之間生命不斷 受到威脅的情況，耶路撒冷的基督宗教領袖再次發出迫切的呼籲，要求以色列政府停止摧 毀行動，也要求巴勒斯坦人停止暴力的活動。

    耶路撒冷的宗主教和其他領袖三月九日發表文件，呼籲各方採取行動以制止聖地再出 現屠殺和慘劇。

    教會領袖關注到以色列人和巴勒斯坦人安全的同時，亦批評以色列政府的做法，指這 既不能為安全打下基礎，又不利於當地的和平。他們求以色列政府停止所有導致摧毀和死 亡、動用重型武器的攻擊行動，也要求巴勒斯坦人停止暴力的報復。

    在新一輪的以巴衝突中，天主教在聖地的活動也受影響。由基督學校修士會（喇沙會 ）管理的白冷大學三月八日晚遭以色列軍的導彈襲擊，幸無人受傷。該校校長馬咸修士（ V.Malham）呼籲國際社會向以色列施壓，迫使以軍撤出巴人土地，恢復和談。

    「白冷成為了可怕的地方。學校、大學和商舖都關門了，街上空無一人，人們都關心 藥物和糧食的問題。」馬咸修士說：「沒有人理會巴人的情況，他們不過想要自由和正常 的生活。」

    此外，教宗若望保祿二世三月三日呼籲以色列雙方立即停火，遵照國際法則以恢復區 內和平。

    過去十八個月來，以巴衝突造成超過一千四百人喪生，包括一千一百名巴人，三百名 以色列人。三月初的一週內，便最少有一百五十人遇害，在不斷的衝突中，巴人在耶路撒 冷和特拉維夫自殺式攻擊平民，以軍則在巴人難民營殺害和拘捕可疑人物。最近二週巴解 好戰組織成員，連續以自殺式爆炸傷害以色百姓，引發以軍大反擊雙方行為皆不人道，引 起各國譴責。

                               Top

台灣地區主教團將召開春季常年大會　探討當前教會福傳大方針

    【台北訊】天主教台灣地區主教團，頂定於九十一年四月一日（星期一）晚上至四月 四日（星期四）中午為止為期四天，假花蓮市民權一街一號巴黎外方傳教會館，舉行今年 度春季常年大會。

    主教團秘書長業在聖週以前發函通知各位主教，這次大會主要議題有三大主題：其一 是落實建立信望愛的福傳家庭」和推動「家庭祈禱」及「家庭讀經運動」，其二是討論「 聖召培育工作」，其三是加強教會網路之內容及聯繫。

    以上三項要議，在這次大會中，經諸位主教充分討論後，相信必能獲得共識，釐定新 策略以為台灣教會願景，作為共同努力之目標。

                               Top

四旬期邀約共融在屏東－萬金與佳冬

    【萬金訊】第六總鐸區教友聯誼會，於今年三月九日在萬金聖母殿舉辦四旬期共融靈 修營。參與的堂口教友有萬金聖母殿的教友、屏東公園路、和平路天主堂、里港、旗山及 鄰近堂口的教友，聞聲而來的也不在少數，總計約有 250 人。天主教之聲傳播協會提供講 師陣容有神師張隆順神父、祕書長伉儷古僑賢弟兄、葉貴枝姊妹及孫家寧弟兄。

    願摘錄些要點與大家分享。秘書長古僑賢伉儷證道中，肯定天主創造了「我」的價值 ，雖說是扁鼻、小眼、大耳，仍是天主最美麗的佳作。值得讚賞與被愛，更賦有豐富愛人 的能力，更要常常肯定的對自己說：「我是一個有福氣的人」。進而也能欣賞鄰人－天主 愛的佳作，從心裡接納並對他說出「你也是一個有福氣的人」，也只有「寬恕」「接納」 才能體會十字架上的大愛。

    神師張隆順神父分享其智慧成長的過程，人生不斷的在挫折中取得成長的智慧。每一 次的挫折，都是天主給與我們學習謙遜的課程，也只有「謙遜」才能取得圓滿的恩寵，這 「挫折」的背後不就是天主的美意？

    孫家寧弟兄誠懇的喚起平信徒的使命與意識，特殊的使命需具備四大要素：

那就是1. 有靈修生活的渴望。2.要有服侍的精神。3.有共融的心胸。4.福傳的行動。

    感謝余萬德神父、盧懷信神父、傳協會潘憲德主席及背後努力策畫與默默付出的人物 ，及萬金婦女會的周詳的服務，讓我們責無旁貸的徜徉、浸渥在天主的聖言中，造就了幸 福的一天。

                               Top

高雄市法蒂瑪堂仿猶太古禮舉行逾越節晚餐

    【高雄訊】公元二○○二年的聖週三日慶典，高雄法蒂瑪堂依往例隆重舉行。 　　但今年本堂在王志偉神父和林紫綢主席的帶領下，卻多了一樣別出心裁，彷猶太古禮 舉行逾越節晚餐的創舉。

    舉行此禮，構想之緣起乃是因為見「台北門徒聖經研讀課程班」所舉行彷猶太人儀式 ，吃逾越節晚餐的報導，因此激發了法蒂瑪堂決定嚐試跟進的意念。希望藉此儀式的舉行 ，激發教友思古之幽情，並能時時永記天主無止境的愛。

    沒有實際現場的觀摩，又是第一次著手，只能靠摸索，由於時間緊迫，執行小組特為 此召開一個籌備會議，籌備小組成員：王志偉神父、林紫綢、陳薇如、瞿蕾雲、蔡賽瑛姊 妹。

    在召開會議前，林紫綢主席已積極透過管道，從台北取得禮儀的經本，大家因而能夠 明瞭整個儀式的內容和流程。掌握重點後，接下來的工作是所有逾越節晚餐的各種象徵性 食物的準備，例如：羊腿骨、苦菜、無酵餅、鹽水、雞蛋、青菜、甜醬……等，這些具有 象徵以色列人在埃及受奴役，充滿血淚交織之苦的食物，對初次舉行的法蒂瑪堂教友來說 ，確是煞費苦心，但靠天主幫助，終於一一克服。

    食物的準備，由林紫綢主席帶頭，動員許多熱心的兄弟姊妹，他們無取無求，從早站 到晚，在火爐前烤無酵餅及羊肉，並準備其他物品，精神可佩。

    無酵餅是紀念以色列人出離埃及時，忽忙間，帶著來不及發酵的麵團上路。這道深具 意義的菜，王志偉神父很重視，因此不買現成的，而由姊妹們費心烤製，雖然辛苦，但也 得到不少的讚賞的回響！

    報名的人中共有近六十人，一半以上是法蒂瑪堂成人主日學，「聖經講古」班的學員 ，由於班課程剛介紹「出谷紀」不久，因此晚餐儀式中主禮王志偉神父唸這些經文時，每 個學員都能心領神會，尤其嚼著苦菜、無酵餅時，真是別有一番滋味在心頭，彷彿時光回 到梅瑟時代，以色列子民在西乃曠野舉行第一週年的逾越節一般。

    這是一次很成功的嚐試，高雄法蒂瑪堂在牧靈工作上已走出求變求新的第一步。成功 的背後，當然免不了會有合作協調的問題，但天主臨在，都一一統合解決。

    比如執行合作快慢的速度不一致時，會有什麼樣的陰錯陽差呢？每個人都各有心裏的 想法。

    有一次，神父就說出他的想法，他說：「林主席做起事來，都衝鋒陷陣，幹勁是有， 但總要先開個會，照程序一步一步來啊！」

    主席因為沒有聽到神父的話，所以她義無反顧地認為：「我們本堂神父腳傷行動不方 便，我們該多多分擔他的雜務，這些操管飲食的事，由教友來做！」因此為把握時間，還 沒開會前，林主席已衝到「好市多」去購買了許多羊腿朋及葡萄酒（汁）回來，擺在神父 面前，要神父作一挑選了。

    在法蒂瑪堂，神父很民主，他放心讓教友從錯誤中嚐試學習。

    這也就是為什麼今年我們法蒂瑪堂能過一個完全不同以往的逾越節，深刻體會耶穌在 過猶太人的逾越節晚餐時，建立聖體的情景。


2374期

本期是第 ２３７４ 期( 2002.4.14 出刊 )

中東聖地局勢惡化烽火不斷　教宗發出沉痛呼籲並嚴厲警告

2002年宗座年鑒問世

高雄救世主堂同心合意福傳　復活前夕十一人領洗入教

新竹教區賴泉雄執事聖召節榮晉司鐸

單樞機主教蒞臨道明堂獻祭並為江綺雯立委令堂主持追思禮

中東聖地局勢惡化烽火不斷　教宗發出沉痛呼籲並嚴厲警告

    【梵蒂岡電台訊】以色列軍隊圍困巴勒斯坦白冷城耶穌誕生聖殿已經一個星期，緊張 的局勢非但沒有緩和，反而加劇，四月八日凌晨，聖殿毗鄰的一座本堂建築遭以色列軍隊 投擲手榴彈而起火，一名廿六歲的巴勒斯坦青年奮勇撲滅烈火之際，被以色列軍隊開槍擊 斃。

    四月七日中午，教宗若望保祿二世從他的書房窗口帶領聚集在聖伯多祿廣場的眾多信 友頌念三鐘經的時刻，特別再次為聖地發出沉痛的呼籲，並警告殺傷人的後果。教宗先引 用若望福音第二十章所記載的耶穌的話加以解釋說：「『願你們平安！』本主日，巴斯卦 節八日慶典最後一日，彌撒福音記載耶穌如此向宗徒們問候。面對聖地持續下去的令人憂 慮的衝突，這樣的問候在這個時刻在我們心中所起的共鳴特別巨大。正為了這個，我才要 求普世教會子女在今天同心同德地為和平祈禱。」

    接著，記載引用舊約「創世紀」第九章第六節的話嚴厲地警告說：「和平是天主的恩 賜。造物主在人心中銘刻一條尊重生命的法律：凡是流人家的血的，他的血也要為人所流 ，因為人是照天主的肖像造的。當武器殘酷的邏輯統治一切的時候，只有天主能夠引導人 心想到和平。只有天主能夠賜給人脫離仇恨與渴望報復的必要力量，以走上討論協和的道 路。」

    教宗說：「我們怎能忘記以色列人和巴勒斯坦人都跟隨亞巴朗的後塵，信仰唯一的天 主呢？耶穌親自啟示我們天主是富於慈悲的父親，就在今天全體基督信徒都異口同聲地向 天父祈禱，他們重覆亞細西聖方濟各的話說：主啊！請讓我作你和平的工具吧！」

    教宗於是向聖伯多祿廣場上的各國信友，談到這幾天已經成為全球電視新聞中心人物 的、負責保存聖地的方濟各會會士團體，以及和他們共患難的幾位希臘東正教和亞美尼亞 東正教的神職人員，他門負責守護的耶穌聖誕聖殿已被以色列的裝甲坦克車圍困了一個星 期了，斷糧斷水危在旦夕。教宗表示此時此刻他特別想到他們，並保證他特別為他們祈禱 。聖地最高監護人方濟各會士巴蒂斯泰利神父七日向義大利公營電視台表示：方濟各會士 受聖座委託，負責守護聖地，因此，他們決不會為了個人生命的安危而離開耶穌誕生聖殿 。

    他說四月八日，正是聖母領報瞻禮，是降生為人的天主聖言在瑪利亞懷中受孕的偉大 紀念日，所以我要把我和眾為聖地的祈禱託付給聖母瑪利亞轉禱。

                               Top

2002年宗座年鑒問世

    【觀察報報導】宗座最新版年鑑顯示，去年全球教會工作者人數，增加最快的是教友 傳道員、教理師及終身執事。全球教友教理師（指義務職志工類）增長75％，增加人數是 45703人，至目前全球共有126365人。專職傳道員則增長7.8％，現在全球有專職傳道員 264888人（大部份在傳教區）。終身執事是應時代的需要設立，目前全球有27824人，成 長率是4.48％。

    依年鑑之統計數字，去年全球修女809351人，今年跌為801185人，男隱修會會士原有 55428人，因死亡而跌為55057人。全球司鐸今年有405178人，其中教區司鐸較多，有 265781人，餘為修會會士致於社團團員現有30687人。

    在聖召方面，依最近27年內的分析修生人數，非洲成長保持第一位，亞洲第二位；其 百分比而言，非洲是1978年的三倍成長，亞洲增加125％，美洲增加65％，歐洲增加12％ ，現在全球大修生有110583人。現今全球有六十億四千七百人口，天主教徒約近十二億， 佔17.3％。（按：宗座年鑑創始於1716年，時稱「教廷資料」曾有二次易名，1912年恢復 「宗座年鑑」之名沿用迄今。）

                               Top

高雄救世主堂同心合意福傳　復活前夕十一人領洗入教

    【本刊訊】高雄市救世主堂今年的復活節格外充滿喜慶，有十一人領洗。這是本堂大 家同心合意努力付出的成果，藉由不同人的合作，去體會我們生活中復活的基督。

    在這些新教友中有李幸曄、谷秀娟、李景等三人，是每星期四晚上八時在本堂慕道班 聚會的姊妹。本堂慕道者在申榮賓神父、領導者、陪伴者一共十多人，經過一年多的耕耘 ，一起研討學習，如今成果展現－領洗入教。而今後仍繼續慕道，並於三月卅一日成立基 信團。

    吳佳純是學青會的同學，由吳美老師每星期日為她講道理的。還有七位可愛的小朋友 是鄭雅元、邱麗予、邱麗心、魏云楓、魏宜妏、張宜佳、蘇彤等，則是主日學的小朋友。 本堂主日學在老師的帶領、媽媽們的協助，除了每主日活潑生動的道理講課，還不時舉辦 郊遊、烤肉、師生親子共融營等活動。

    在復活前夕，這十一位新教友加入本堂教會大家庭，申神父頒發領洗證書，傳協致贈 每位領洗者一本聖經及一串宗座唸珠。整個彌撒禮儀，因有這些新生力軍之加入而更顯得 喜氣洋洋。

                               Top

新竹教區賴泉雄執事聖召節榮晉司鐸

    【本刊訊】新竹教區將又多了一位神父了！出身非教友家庭的賴泉雄弟兄，經過了十 年的努力，即將於四月廿一日聖召節下午兩點半於新竹主教座堂晉鐸，教區劉獻堂主教將 於感恩祭中，為賴泉雄執事舉行司鐸聖職授職典禮，曾從事教保工作多年的賴弟兄，更能 體會善牧之心而為人群服務。

    當過軍人，做過老師，有粗壯的體格卻有一顆溫和的心，經過年少時的叛逆，也曾是 被寵愛的孩子，卻在耶穌的召喚下，願一生效忠基督，服從長上。只因天主那浩然的大愛 ，耶穌慈愛的雙手奪得了他。

    賴執事晉鐸聖堂的地為：新竹市中正路一五六號，屆時歡迎各地神長教友，撥駕光臨 參禮，為新鐸祈禱和祝賀。

                               Top

單樞機主教蒞臨道明堂獻祭並為江綺雯立委令堂主持追思禮

    【高雄訊】四月七日是復活期第二主日，單樞機國璽主教，應邀於是日上午九時蒞臨 高市聖道明堂，主持主日彌撒大典。參與共祭的神父，尚有耶穌會四維文教院的院長－ 顏神父、道明會館院長－徐天德神父、堂主任－高儒安神父、籬子內－張隆順神父、 道明中學總務主任－潘清雨神父、台北耕莘文教院的－甘神父等，由於今天還是復活 期八日慶典最後一天，所以主教即以隆重的大禮彌撒作為慶祝，歌詠則是由杜國珠小姐所 領導的榮主合唱來獻唱。

    由於今天彌撒意向，是為江綺雯立法委員的令堂江符翠英老師逝世的二七紀念日，為 此得知訊的高市各聖堂教友代表，紛紛光臨參禮，所以一時偌大的道明堂立時座無虛席， 約有四百人參加，真是哀榮備至。彌撒中講道，單樞機言簡意賅的為大家闡釋耶穌復活的 真意義，以及復活節對我們世人的啟示和影響。主教復以今天所讀三篇讀經的內涵，勗勉 眾人要以耶穌基督復活的精神，革新自己，改變舊我做一個新人，即名副其實肖似基督的 好信徒……。祭禮結束，考試院許水德院長，即席致詞哀悼頌揚江老夫人生前事蹟。

    彌撒後十分鐘，聖堂內立即再舖陳江母符老夫人的遺像香案，由樞機主教率全體共祭 神父，為江老夫人舉行「追思誦禱禮」，一切行禮如儀，哀悽中有復活的喜樂，儀式莊嚴 肅穆，令人感動。最後則舉行「公奠禮」，除少數貴賓以外，則多是大團體代表，在司儀 王先生引導下，各界代表依序列隊為江老夫人上香、獻花、灑聖水、鞠躬致敬，江立委及 家族則立兩旁，頻向大家答謝。追悼誦禱中，主教再次簡短的講道，老夫人的外孫女上台 細述她對老夫人的無限哀思，江立委亦衷心致哀謝詞，並簡述其母一生的苦勞及堅強，以 及她對家庭子女及教育工作的投入等……。整個追思禮於上午十一時四十分全部結束。


2375期

本期是第 ２３７５ 期( 2002.4.21 出刊 )

2002年復活節教宗文告

慈幼會第廿五屆全球代表大會選出新任總會長

以巴衝突造成傷害　白冷聖地急需人道濟助

復活第三主日教宗冊封六位真福　各地朝聖者欣悅參與盛典

曾若瑟修士晉鐸　台北聖召會參禮祝賀

2002年復活節教宗文告

    耶穌來了……對他們說：「願你們平安！」（若二十：19）在今天這極為隆重的節日 ，又重嚮了基督的祝賀：「願你們平安！」願全世界的男男女女都平安！基督的確復活了 ，並帶給眾人平安！這就是巴斯卦的「喜訊」。

    今天是「上主所安排」的新的一天（詠一一七：24），祂在復活光榮的身體內，還給 受罪惡傷害的世界，原來的美麗、新的光芒四射。

    「生命與死亡展開了決鬥。」（繼抒詠）在劇烈的戰鬥之後，基督凱旋勝利，在歷史 上前進，宣講喜訊說：「我就是復活，就是生命。」（若十一：25）「我是世界的光。」 （若九：5）

    總歸一句，祂的訊息就是：「願你們平安！」祂的平安是祂用高昂的代價，戰勝罪惡 與死亡的果實。

    「我把平安留給你們，我將我的平安賜給你們；我所賜給你們的，不像世界所賜的一 樣。」（若十四：27）世界的平安，就如每個時代的經驗顯示的，經常是暫時性的力量均 衡，早晚會再起對立。

    平安是復活的基督的恩典，它深入而完整，能使人和天主、和自己、和受造物修好。 許多宗教都宣講和平是天主的恩典，這也是最近亞細西聚會的經驗。

    願世界所有的宗教信徒聚合他們的努力，攜手締造一個更公正、更友愛的人類；願他 們能夠孜孜不倦地努力，絕不使宗教信念成為分裂與仇恨的因素，但永遠成為友愛、協和 與愛的泉源。

    各洲各大陸的基督信徒團體，我懷著焦慮和希望要求你們為耶穌的真正復活作證，並 讓祂的和平來阻止褻職和殺人現象的惡化，這些現象近日正血濺著聖地，讓它再次陷於恐 怖和絕望之中。

    和平似乎遇到了宣戰！但是戰爭無法解決什麼，只能帶來更多的痛苦與死亡，並因此 招來反擊和報復。悲劇的確巨大；沒有人可以緘默和無動於衷；沒有一個政治或宗教負責 人士可以如此！

    繼譴責而來的，應該是具體的關懷行動，幫助每個人重新找到彼此的尊重和真誠的談 判。基督曾在那個地方死亡又復活，並留下無聲確有力的證明：空洞的墳墓。

    祂以自己的肉身拆毀了中間阻隔的牆壁，藉著十字架使眾人和好。（參見弗二：14） 現在則要求身為祂的門徒的我們來去除製造仇恨與暴力的種種因素。

    人類家庭中還有多少人，受到貧困和暴力的壓迫啊！世界有多少角落仍然迴響著呼求 幫助者的哀號，因為他們受苦，奄奄一息：從過去幾個月受到嚴厲考驗，而現在又遭到嚴 重地震打擊的阿富汗，到地球上其他許多國家，那裡，社會的失調和對立者的野心正打擊 著我們無數的兄弟姊妹。

    第三千年代的男士女士們，讓我再給你們重覆：「給被釘死在十字架又復活的基督敞 開你們的心扉，祂來奉獻和平！基督進入什麼地方，真正的和平就隨祂而入！首先請祂進 入每個人的心，這個難以救藥的深淵。」（參見耶十七：9）

    願祂彌漫在不同的社會階層、民族、語言和觀念中，把關懷與愛的酵母帶到任何地方 。

    𠕇，復活的主，𠕇既然戰勝了苦難和死亡，請賜給我們𠕇的平安！我們知道這個平安 只在最後的時刻，當𠕇在光榮中再來的時候，才完全彰顯出來。

    然而，只要𠕇在的地方，和平就在那裡產生作用。這就是我們的信念，以今天從死中 復活，為了我們的得救而犧牲的羔羊的你為基礎！𠕇要求我們在世界上持著不滅的希望的 火炬。在這光芒四射的一天，教會懷著信德和喜悅高唱：「我的希望，基督復活了！」是 的，基督復活了，我們的希望也跟著祂復活了。阿肋路亞！

                               Top

慈幼會第廿五屆全球代表大會選出新任總會長

    【梵蒂岡電台訊】教宗若望保祿二世四月十一日接見慈幼會全球代表兩百五十多位，勉勵效法會祖聖鮑斯高，走成聖的道路，男修會慈幼會全球代表，他們最近數個星期以來在羅馬總會舉行第廿五屆全球代表大會，並選舉新任總會長，以接替最近因病去世的胡安•韋基神父。代表們在新任總會長，墨西哥籍的帕斯夸爾•查韋新•比利亞努埃瓦神父帶領之下，前來梵蒂岡覲見教宗若望保祿二世。

    教宗一方面向新任總會長和各位新任諮議員致意，祝他們懷著熱忱和順從聖神引導的 精神，保持會祖聖鮑斯高活潑的特殊神恩，來領導修會大家庭。另一方面也懷念最近才因 病去世的前任總會長胡安•韋基神父，教宗推崇他欣然接受天主聖意安排的榜樣是個良好 的見證，堪為每位慈幼會士效法，把自己整個生命作為愛來獻給天主和世人。

    教宗勉勵覲見他的全球代表們說：「只有在基督那裡我們才可以找到內心深處所期待 的答覆。但是為能獲得這個，我們必須把所有的精力都指向耶穌，好能認識祂、愛祂、效 法祂，在祂內度天主聖三的生命，與祂一起改變歷史。」教宗進一步說：「要是你們對這 個任務始終保持忠信，努力不斷地把福音的愛注入你們的工作中，你們就能喜樂地、有效 地徹底完成你們的使命。希望你們都成聖！這是你們的主要任務，也是每位基督信徒的任 務。慈幼會是天主教第三大修會，現有會士一萬七千多人，僅次於耶穌會和方濟各會。

    四月十四日星期天上午，教宗在聖伯多祿廣場主持冊封六位新真福的彌撒大典，其中三位是慈幼會大家庭的成員，他們是慈幼會士路易吉•瓦里亞拉神父、慈幼會輔理會士阿爾泰米德•扎蒂、母幼會瑪利亞•羅梅羅•梅內塞斯修女。教宗說這三位是慈幼會的喜樂，他們的聖德是有效傳播福音的最好保證，聖德是獻給慈幼會所領導的青年們最重要的見證。

                               Top

以巴衝突造成傷害　白冷聖地急需人道濟助

    【梵蒂岡電台訊】白冷誕生大殿建築內的情況日益困難，緊急需要人道方面的援助。 方濟各小兄弟會的總會長比尼在新發表的公告中說：「昨天晚上，所儲存的水和生活品已 經用盡；仍然沒有獲准移動那名遭殺害的巴勒斯坦人的屍體，也無法醫治另外那名受傷的 人，方濟各會院中的電力供應被中斷。」聖地護守人則呼籲全世界的猶太人，要求以色列 政府恢復供應雷和水給誕生大殿中的弟兄。請聽耶路撒冷天主教的明愛機構也再度緊急籌 募八十一萬三千歐元，以應付醫院缺乏醫藥、住房遭毀壞的人缺乏衣物和毛毯的問題。

    為中東和平祈禱的活動也越來越多。天主教教友組織「共融與釋放」組織在一個公告 中邀請人們響應教宗的祈禱號召，每天誦唸玫瑰經，因為只有天主能夠將人無法得到的和 平賞給人類。

                               Top

復活第三主日教宗冊封六位真福　各地朝聖者欣悅參與盛典

    【梵蒂岡電台訊】教宗若望保祿二世於四月十四日在梵蒂岡聖伯多祿廣場主持冊封六 位新真福的降重彌撒聖典。六位天主的忠僕和婢女中，四位是義大利人，他們的芳名是盧 多維科•帕沃尼、加埃塔諾•埃里科、路易吉•瓦里亞拉、阿爾泰米德•扎蒂、一位尼加 拉瓜人，名叫瑪利亞•羅梅羅•梅內塞斯，一位阿根廷人，叫瑪利亞•特蘭西托•耶穌• 薩克拉門托。

    義大利人盧多維科•帕沃尼是一位神父，無染原罪瑪利亞之子男修會的創會人。他一 七八四年生於義大利北部的布雷西亞城，一八四九年去世。帕沃尼神父生活在歐洲文化、 政治和經濟發生劇變的分水嶺時代，在那十八、十九世紀之交的世代，歐洲文化大趨勢正 從啟蒙時期走向浪漫時期，政治上則法國大革命世代走進維也納會議的重建歐洲秩序的時 期；經濟上則是從農業社會過渡到產業革命的時期。當時的教會則由以社會顯貴為主體的 狀況走向大眾平民化的現象，在那個大轉變的時代，出現許多社會問題，這些問題的結晶 就是造成許多貧苦的人。

    面對這種貧富差距越來越大的嚴重現象，帕沃尼神父一方面受到愛天主的熱火的感召 ，另一方面則對窮人的需要非常敏感，他在天主聖神的推動下，分辨出社會歷史演變所帶 來的新需要，進而選擇了他的使徒聖召，創立了無染原罪瑪利亞之子男修會。今天，羅馬 市有一個專門收容無家可歸的人士住家，名叫「盧多維科•帕沃尼之家」，由這個修會的 會士克勞迪奧•桑托羅神父負責管理。

                               Top

曾若瑟修士晉鐸　台北聖召會參禮祝賀

    【本刊訊】四月六日上午十時，狄剛總主教蒞民生西路主教座堂主持曾若瑟修士晉鐸 禮，台北聖召聯誼會創始會員聶增榮爵士、副會長程振懷、廖建雄、前會長羌振麟爵士、 秘書長莊敬等前往參禮祝賀並於禮成後敬贈賀儀二千元，與新鐸及其父母合影。

    曾神父有二弟一妹，為助彼等完成學業，曾在香港擔任翻譯工作（領有港府發給之執 照），四月七日上午八時在迪化街玫瑰堂首祭，弟撫群爵士伉儷、莊敬等均參禮，彌撒禮 成，本堂傳協會以早點招待。

    曾神父暫住主教公署，近期將往羅馬深造。（台北聖召會供稿）

單樞機主教蒞臨道明堂獻祭並為江綺雯立委令堂主持追思禮

    【高雄訊】四月七日是復活期第二主日，單樞機國璽主教，應邀於是日上午九時蒞臨 高市聖道明堂，主持主日彌撒大典。參與共祭的神父，尚有耶穌會四維文教院的院長－ 顏神父、道明會館院長－徐天德神父、堂主任－高儒安神父、籬子內－張隆順神父、 道明中學總務主任－潘清雨神父、台北耕莘文教院的－甘神父等，由於今天還是復活 期八日慶典最後一天，所以主教即以隆重的大禮彌撒作為慶祝，歌詠則是由杜國珠小姐所 領導的榮主合唱來獻唱。

    由於今天彌撒意向，是為江綺雯立法委員的令堂江符翠英老師逝世的二七紀念日，為 此得知訊的高市各聖堂教友代表，紛紛光臨參禮，所以一時偌大的道明堂立時座無虛席， 約有四百人參加，真是哀榮備至。彌撒中講道，單樞機言簡意賅的為大家闡釋耶穌復活的 真意義，以及復活節對我們世人的啟示和影響。主教復以今天所讀三篇讀經的內涵，勗勉 眾人要以耶穌基督復活的精神，革新自己，改變舊我做一個新人，即名副其實肖似基督的 好信徒……。祭禮結束，考試院許水德院長，即席致詞哀悼頌揚江老夫人生前事蹟。

    彌撒後十分鐘，聖堂內立即再舖陳江母符老夫人的遺像香案，由樞機主教率全體共祭 神父，為江老夫人舉行「追思誦禱禮」，一切行禮如儀，哀悽中有復活的喜樂，儀式莊嚴 肅穆，令人感動。最後則舉行「公奠禮」，除少數貴賓以外，則多是大團體代表，在司儀 王先生引導下，各界代表依序列隊為江老夫人上香、獻花、灑聖水、鞠躬致敬，江立委及 家族則立兩旁，頻向大家答謝。追悼誦禱中，主教再次簡短的講道，老夫人的外孫女上台 細述她對老夫人的無限哀思，江立委亦衷心致哀謝詞，並簡述其母一生的苦勞及堅強，以 及她對家庭子女及教育工作的投入等……。整個追思禮於上午十一時四十分全部結束。


2376期

本期是第 ２３７６ 期( 2002.4.28 出刊 )

聖座宗教協談委員會與世界回教促進會在利比亞黎波里舉行四天座談會

2002年全台司鐸進修班在新店文萃樓舉辦成效顯著

天主教社會慈善福利基金會高雄分會　單樞機躬臨主持年度董監事會議

台南大灣天主堂開教110週年辦系列活動為國祈禱感恩大典

耶穌聖心修女會第七屆改選　會長蘇信忍　副會長劉玉珠當選

聖座宗教協談委員會與世界回教促進會在利比亞黎波里舉行四天座談會

    【梵蒂岡電台訊】聖座宗教協談委員會與利比亞世界伊斯蘭教促進學會，日前在利比 亞的的黎波里舉行了為期四天的座談會，討論的主題是「全球化世界中對話的文化」。與會的人士由基督信仰世界和伊斯蘭教世界各選出十二位專家代表，他們檢討了過去三十年來基督信徒與伊斯蘭教徒之間的接觸的收穫，以及未來彼此來往的展望。

    聖座宗教協談委員會每隔四、五年便和利比亞的世界伊斯蘭教促進學會舉辦一次座談 會，討論不同宗教之間的合作關係。聖座這個委員會的主席阿林澤樞機主教向本台談到他 此行的經驗說：「利比亞國內的基督信徒全都是外國人，因為利比亞的法律不准許國民成 為基督信徒。在這種情況下，對話顯然是不可能的。不過利比亞也有當地的教會，當然都 是外籍人士。我們這個委員會每到一個地方舉行會議活動，總會使當地的教會參與，因為 教會既是地方性的，也是普世性的。教會這雙重的意義必須保持並發揚。從這方面看，利 比亞此行有積極的意義，利比亞人民對待我們很大方，我們也有機會在的黎波里主教座堂 舉行幾次彌撒聖祭，與在當地工作的不同國籍的天主教徒會晤。感謝天主！」

                               Top

2002年全台司鐸進修班在新店文萃樓舉辦成效顯著

    【本刊訊】「全台司鐸進修班」的共融活動已於復活期第二週四月八日至十二日，在 新店的文萃樓舉行。主要目標是為達到司鐸們進修與共融的雙重目的，所安排的各項節目 皆經細心策劃，期能使參加的神父們在適度的充電後，能繼續更有效、更充滿活力與熱誠 ，為教會、為人靈提供更好的服務。

    參與進修的神職弟兄共計六十五位。（台北十八位、台中十位、嘉義十位、新竹六位 、高雄五位、花蓮五位、台南四位、主業會二位、聖言會二位、方濟會一位、耀漢會一位 、主徒會一位、若望使徒會一位）參與者涵蓋全省七個教區、國籍和國際修會，可謂頗具 普世教會的代表性。台灣總修院的部份修士也主動抽空前來服務，每天的祈禱生活如回到 修院般有規律地進行，大家重溫舊夢倍感欣慰。

    在進修方面：聘請學有專長、牧傳有豐富經驗的台灣區神父同道來主持講座，汪文麟 神父主講「台灣 IQ：台灣大環境的特色」；洪山川神父主講「司鐸 EQ ：司鐸的靈修生活與 人際關係」；吳終源秘書長神父主講「堂區 CQ ：堂區的管理與事工」。講課中引用與電腦 連結的Power Point 新科技，以圖文並貌的講述與說明，給予示範作用，要司鐸們在以後 講解教義或福傳工作時，要配合使用電腦科技。

    在共融方面：安排了球敘、郊遊、水療 SPA 等戶外活動，使每位參加的神父有活動筋 骨的機會，藉此回味修道時期弟兄們共同生活的種種美好時光。這些安排無非是使神父們 在活動中，再度體認鐸職弟兄們共融互助的精神，重新振奮牧靈傳教心火，共創台灣教會 福傳新紀元。

    感謝仁慈的天主，藉此「進修班」使主教、神父們都動員起來：每日彌撒聖祭，分別 邀請幾位主教前來主祭，並參與活動。此外，各教區主教及部份司鐸們以精神及物資之支 時，予以進修班神父們實質的關懷與鼓勵。提供場地的新店文萃樓主顧會修女們，尤其是 李總會長惠蘭修女和李秘書予熱誠而費心地為神父們服務。總修院幕前幕後的人力支援， 修士們的主動幫忙，使這次的活動能順利完成。

    在最後的綜合座談會中，神父們貢獻自己的進修心得，彼此分享經驗，盼望再接再力 並期待明年的聚會。進修班籌劃主持人賴效忠神父發出問卷調查，請神父們提供時間、地 點、內容及改進建議，以做為明年辦班的參考依據。（台灣總修院供稿）

                               Top

天主教社會慈善福利基金會高雄分會　單樞機躬臨主持年度董監事會議

    【高雄訊】本教區設立之「天主教社會慈善福利基金會」九十一年第一次董監事會議 ，於九十一年四月十七日（星期三）上午九時卅分，假天主教中心六樓綜合廳舉行。

    會議由單董事長國璽樞機主教主持，社會局二科科長余鎮軍蒞臨指導。參加人員計有 林吉男輔理主教、紀律蒙席、陳董事溫溫修女、江董事綺雯爵士、趙董事怡莊律師。列席 者有基金會總幹事佘祥磊、韓秀英秘書、洪俐璟助理，單親課輔暨人格陶成班－指導教授 蘇其康（周雪華代）、陳邦富（胡斐瑜代）、社工陳潔怡，溫馨病人之友社－王素玲社長 、杜忠美秘書，明愛會－鄭德五會長，善導社會服務中心－葉惠明總幹事，康達家園－楊 主任曉娟督導，樂仁社會服務中心－社工薛愛萍，少年城－吳志遠神父，海星國際服務中 心－李素華秘書，親愛家庭協會－程何靜會長、李德麟總幹事。

    會議在單主教帶領祈禱，願主賜福，使會議進行順利。藉由會議進行，能檢討得失， 自省所為，以求照福更多社會上弱勢人民。

    會中議決通過：1. 「同心」一名含有聖經裡「同心同德」之深意，並且為各單位同心 為慈善效力的過程和成果。故決議不進行更名動作，並速至經濟部查明是否登錄智慧財產 ，取得專利，以免造成名稱困擾。 2.決議祥和志工大隊擇日重新改選正副隊長，以利推動 志工團隊服務。3. 基金會總幹事職缺由天主教中心總幹事劉善智弟兄暫時代理。 4.決議通 過參加台北博愛基金會舉辦之「志工大會師」事宜，細節依計畫慎行。

    聲明：1. 江綺雯董事感謝各界對其母榮升天國的關懷，併表達母親遺愛，捐出二十萬 予基金會，以推動社會福利進行。 2.單董事長國璽樞機主教表示，於高雄縣甲仙一地正在 規畫天主教社會福利園區的進行，望大家齊心祈禱園地規畫順利圓滿。

    會議後在單董事長國璽樞機主教祈禱中感謝天主賜與力量，藉此會議堅定各單位慈善 力量和心意，能救助更多人民，教化人心，而畫下圓滿句點。

                               Top

台南大灣天主堂開教110週年辦系列活動為國祈禱感恩大典

    【永康訊】位於台南縣永康市的大灣聖若瑟天主堂，為慶祝開教一百一十週年以及國 際聖召節，特別辦理系列活動。四月廿七日（星期六）晚上七時卅分起，在該堂舉行祈禱晚會，廿七日下午七時起至廿八日全天，有聖召簡介海報展覽，廿八日上午九時至十一時，舉行聖召見證及節目表演；廿八日下午二時，舉行感恩祭典，彌撒進行中包括有領洗、初領聖體、堅振、及道明在俗第三會發願禮等儀式，廿八日下午五時卅分，在教堂右側信義街與文賢街，舉行感恩餐會，歡迎各 界踴躍參加。

    根據天主教台南教區文獻資料顯示：西元一八六六年，台南府中山路無染原罪聖母堂 西班牙籍郭德剛神父在西元一八六六年到一八九二年之間，就曾經來到大灣傳教。於一八九二年，另一西班牙籍高恆德神父，因任職於嘉義大林鎮沙崙天主堂，傳教時常騎馬奔波於嘉義及台南兩地宣講福音，途中經過大灣村，因緣際會，促成「天主教大灣佈道所」的成立，這是「大灣聖若瑟天主堂」的前身。

    西元一九○○年高神父籌款，在大灣莊尾購買了一塊菜園地，以竹子為架構搭建臨時 聖堂，奉聖若瑟為主保，傳揚福音。西元一九二○年游神父（P.Eutimio Peres O.P.）兼管大灣堂後，鑒於竹仔屋不夠堅固，乃籌資改建成磚造紅瓦的聖堂。西元一九六三年鄭再發神父（即現任台南教區主教）奉派接掌大灣堂口，大修聖堂並增購聖堂隔鄰土地約三百坪，重新開辦幼稚園。西元一九八七年呂長椿神父接替方守全神父掌理大灣聖堂，有感於磚造聖堂已使用半世紀，老舊不堪且不敷使用，隨即著手募款、動工興建，西元一九八八年竣工落成，即目前正使用中的歐式教堂構築。

                               Top

耶穌聖心修女會第七屆改選　會長蘇信忍　副會長劉玉珠當選

    【本刊田中訊】台中教區耶穌聖心修女會全體修女在主席王愈榮主教監臨主持下，選 出第七屆總會長蘇信忍，副總會長劉玉珠，張年加、白盆、劉振等三位參議員。第六屆總 會長蔡碧蘭暨四位參議（其中第一位為副會長）任期屆滿，功成身退。會中全體一起感謝 她們過去三年對本會的貢獻和對姊妹的服務，她們將把她們的經驗傳承給這一屆。這一屆 隨即負起新的使命，四月廿七、廿八日召開全體大會，六月七日耶穌聖心節新年度的人事 派遣，明年本會創會五十週年會慶，更願主內兄弟姊妹為她們代禱。過去耶穌聖心修女會 大選與大會是於春假期間一起舉行的，今年沒有春假，為顧及讀書修女，故選兩個週末假 日舉行。


2377期

本期是第 ２３７７ 期( 2002.5.5 出刊 )

第36屆大眾傳播節教宗文告

我駐教廷大使館與美國大使館進行慈善合作

彰化天主堂福傳大樓落成啟用

高雄舉辦建立信望愛福傳研習會　神長修女教友同堂研習開誠討論

今年度醫療奉獻頒獎場面溫馨　天主教羅東靈醫會榮獲團體奉獻獎

第36屆大眾傳播節教宗文告

親愛的弟兄姊妹：

    1. 教會在每個時代繼續不斷從事那自聖神降臨日起，宗徒們因著聖神的大能前往耶路 撒冷街道上，以多種語言來宣講耶穌基督福音（參宗二：5-11）的工作。隨著世紀的更迭，福傳的使命遍及全球各地，信仰基督團體在許多地方生根，學習說世界上各種不同的語言，總是恪遵基督的指示，向萬民傳播福音。（參瑪廿八：19∼20）

    然而，福傳的歷史並不是一個單純的地理的擴展，因為，教會必須跨越許多文化的門 檻，以新的活力和創造力，去宣講耶穌基督的福音。另外，地理大發現的時期、文藝復與 和印刷術的發明、工業革命與現代世界的誕生等這些歷史的關口，也促成了福傳方式的更 新。目前，隨著傳播與資訊革命的全速進展，教會顯然處於另一個決定性的起跑點上。因 此，在二○○二年大眾傳播節，我們亟需就「網際網路乃宣講福音的新場所」之主題加以 省思。

    2. 網際網路當然可稱作是個新的「場所」（Forum），表示一如古羅馬城鎮之廣場，是政商活動的集會所，宗教義務履行之地，城市社交生活的去處，人性中最好與最壞的一面同時呈現於此。它是一處人群熙攘，既反映著周遭的文化，同時也創造自身新文化的地方。網際空間正是如此，是這新千年久初開放的新領域。它如同其他時代的各個新領域一樣，危險密佈但充滿希望，也具有重大變動時期冒險患難的精神。網路新世界召喚教會勇於冒險，運用它的潛力去宣講福音，這樣的挑戰，切合了新千年開始聽從吾主之令「划到深處」（路五：4）之中心意義。

    3. 教會以務實的態度與自信去接觸這個新的媒體。如同其他大眾傳播播媒體，網際網 路乃一工具，它本身並非目的。如能善加利用，且清楚體察它的力量與缺點，即可為福傳 提供絕佳的機會。尤其是，藉由供給資訊及激起興趣，它能幫助人們，特別是那些趨向以 網路為其世界之窗的年輕人，初步接觸基督徒的訊息。所以，基督徒團體的畏務是去設想 一切可行的辦法，幫助那些藉由網路進行其初次接觸的人們，離開虛擬的網路世界，進到 基督徒團體的真實世界。

    其次，網際網路可提供援助福傳所必須的後續工作。特別是在一個沒有什麼支援的文 化環境中，網際網路可以對基督徒的持續培育及教理講授，提供極大的協助。網路上已有 數不盡有關教會的資訊、文獻及教育的資源：她的歷史、傳統、教義，及她在世界各地、 各領域的投身。因此，儘管網際網路永遠無法取代教會中唯有藉著具體的、禮儀的及聖事 的生活，方能與天主來往的深刻經驗，但顯然它可以提供獨特的輔助與支援，以促成在團 體中與基督的相遇，並陪伴新教友踏上剛開始的信仰旅程。

    4. 然而，運用網際網路來傳播福音，會產生一些無法避免，甚至朿當明顯的問題。事 實上，網際網路的本質，是供給幾乎伙止盡氾濫的資訊，而其中大半佰瞬間流逝。在一個 什麼都是曇花一現的文化中，容易令人認為重要的事實而非其價值。網際網路提供大量的 知識，但卻無法教導價值觀，一旦價值觀遭輕忽，人性就會被貶抑，人們也很快便忽視自 身超越性的尊嚴，任憑網際網路有極大益處的潛能，但某些卑鄙的、有害的使用方式已是 眾所皆知的。因此，公權力必然負有責任，確實保證這個不可思議的工具是為公眾利益服 務，而不淪為傷害的根源。

    再者，網際網路徹底改變一個人對時間與空間的看法，其注意力集中在那些實質的、 管用的、立即可得的事物上，可能缺乏對深入思考與反省的激勵。然而，時間及內心的寧 靜是人類不可或缺的需求，為能思索與審視生命及其奧秘，逐步成長而能成熟掌握自己及 週圍的世界。理解與智慧是對世界深入默觀的成果，並非只得自事物的堆積，不管事物表 面看來是多麼有趣，它們是人審視事物與事物、事物與整體現實的相互關係，並深刻理解 其深層意義所得的結果。此外，網際網路幾乎是個無所不有，但卻無一事物可以持久的「 場所」（Forum），它助長一種相對的思維方式，有時會導致人逃避其自身應盡義務與承擔。

    在此情況下，我們如何能培養那不只來自資訊，也得自深刻省思的智慧，那辨別善惡 ，並依此訂定價值標準的智慧呢？

    5. 透過網際網路，人們以前所未聞，至今仍令人不可思議的方式，倍數增加彼此的聯 繫，這個事實，為傳揚福音開啟了奇妙的可能性。不過，有個不爭的事實是，由電子所建 立的關係，永遠無法取代那真正福傳所憑藉的，人與人的直接接觸。福傳總是倚賴奉派者 的見證。（參羅十：14∼15）教會如何將網際網路所提供的接觸，導入那宣講基督信仰要 求的更深入的交流呢？我們如何繼續發展那由網際網路所建立的，初次的聯繫與資訊的交 流呢？

    毫無疑問的，電子革命使得開發中的世界，獲得重大而正面的突破性的進展，但是， 在資訊及通訊的差距繼續擴大時，它有加劇現存的不平等的可能。我們如何能確保由網際 網路所帶動的資訊與通訊革命，有利於與教會福傳便命緊密連結的，普世人類的發展及團 結呢？

    最終，在這紛擾的年代，允許我們問：我們如何能確保這最初為軍事戰爭設計的奇妙 工具，今後可用來促進世界和平呢？它能否有助於交談、分享、團結與和好，從而促進和 平的文化？教會認為是可以的。為確保未來會如此發展，教會決心以和平君王基督之福音 為裝備，進入這個新的場所。

    6. 網際網路讓千千萬萬個影像呈現在全球各地無以數計的電腦螢幕上。從影像聲音的 銀河中，基督的面容能否浮現，基督的聲音能否被聽見？因為，只有當祂的面容被看到， 祂的聲音被聽見，世界才會認識我們救贖的喜訊，這就是福傳的目的，而網際網路也因此 成為一個真正地的，為人存在的空間。網際網路若無基督的位置，也就沒有人的容身之處 。因此，在今年大眾傳播節，我要大膽號召整個教會，勇敢地跨越這個新門檻，深入網路 世界。如此，同過去一樣，今日這福音與文化的大結合，可以將「在耶穌基督的面貌上， 所閃耀的天主的光榮」（格後四：6）呈現給世界，願天主降福所有為此目標而努力的人 們。

                                若望保祿二世一月廿四日聖方濟•沙雷慶日于梵蒂岡

                               Top

我駐教廷大使館與美國大使館進行慈善合作

    【中央社記者方沛清梵蒂岡廿日專電】中華民國駐教廷大使館與美國駐教廷大使館合 作，共同進行一項名為「打擊人口犯罪，杜絕性奴隸」的慈善工作，協助教廷明愛會在阿 爾巴亞進行國際慈善活動，每年對兩千名阿爾巴尼亞人進行教育和職業訓練等，為我國駐 外單位拓展一種新的國際合作模式。

    這項名為「打擊人口犯罪，杜絕性奴隸」國際慈善工作，由美國駐教廷大使館發起， 針對阿爾巴尼亞無法接受教育的兒童和為數極多的婦女，遭人口販子販賣到西歐國家從事 妓女等出賣肉體行為，希望透過梵蒂岡明愛會的修女，在阿爾巴尼亞為這些兒童和婦女， 提供教育和職業訓練，使他們徹底擺脫貧困和人口販賣集團的糾纏。

    中華民國駐教廷大使館為支持這項活動，特別致贈明愛會一輛四輪傳動的吉普車，贖 車儀式十九日在義大利東岏城市布林地西（Brinnisi）舉行，中華民國駐教廷大使戴瑞明特別應邀參加，布林地西總主教達露奇（Talucci）和當地政要，包括義大利政府代表和 糧農組織代表等多人與會，場面隆重。

    戴瑞明在致辭時指出，中華民國一向支持教宗若望保祿二世的呼籲，共同打擊國際間 利用貧困國家年輕女性急欲擺脫貧窮的心理，以介紹到國外工作為餌，進行販賣人口的不 法勾當。

    他希望中華民國贈送的這部車，能夠幫助修女們深入阿爾巴尼亞的偏遠鄉間，對所有 的婦女進行技能教育，讓她們擁有一技之長以改善生活。

    明愛會的修女特別致辭感謝中華民國對慈善工作的支持，總主教達露奇並一為這輛印 有義大利文「台灣民眾•中華民國贈送」的四輪傳動車祝福。隨後，戴瑞明大使在總主教 和修女的邀請下，共同搭乘這輛台灣慈善之車，環繞市中心廣場兩圈，向在場民眾揮手致 意。

    布林西地位於義大利東南方，距離羅馬約六百公里，贈車儀式結束後，戴瑞明一行隨 即驅車返回羅馬。

                               Top

彰化天主堂福傳大樓落成啟用

    【本刊訊】天主教彰化聖十字架堂花費許多辛勞興建的福傳大樓，在眾人熱切期盼中 ，終於落成，地下一層地上七層，美輪美奐，四月廿七日在一片感謝主聲中，熱熱鬧鬧舉 辦落成啟用典禮，佳賓如潮，一千多人參加這場盛會外，台中教區主教王愈榮等人蒞臨參 加，剛好這一天是天主教七十一歲生日，喜上加喜，歡樂更是沸騰到極點。

    彰化聖十字架堂開教已七十六年，教友善良，關心社會公益，過去一再集資購買水利 會土地，參與社會服務，福傳大樓興建工程在大家對天主虔敬心中，順利完成，教堂與教 友決定將福傳大樓貢獻社會，與大眾分享大樓資源，讓外界也能使用，希望更多人認識天 主的大愛，也因這片無私的心，落成啟用典禮格外熱鬧，參加落成的人包括台中教區多堂 口及其他教區人員，大家對福傳大樓美麗壯觀，都讚不絕口，也對天主有更多認識。

    落成啟用典禮，除由五人剪綵外，心舉辦祝福大禮、感恩彌撒、歌舞節目表演，中午 快樂聚餐，切八層高大蛋糕為王主教祝壽，下午兩點起花車大遊行，向大眾報喜訊，分享 快樂，最後舉行聖體降福，讓大家受到上主的祝福，圓滿快樂回家。

    福傳大樓順利落成，教友與德蕾幼稚園熱心奉獻，通力合作無間，台中教區副主教兼 彰化本堂神父鄭文宏、教友傳教協進會會長林榮美女士、福傳大樓興建委員會主任委員陳 裕文先生等人居中奔走協調，熱心感人。

    福傳大樓規畫地下為停車場，地上一樓辦公室，二樓禮堂兼活動中心，三樓教室（供 慕道班、學生道理班使用），四樓健康中心、老人休閒中心，五樓圖書室、閱讀中心，六 樓神金宿舍，七樓修女宿舍。

    福傳大樓落成，彰化教友都迥興，相信您也與我們一樣心情，歡迎大家有空到彰化玩 ，與我們分享快樂。

                               Top

高雄舉辦建立信望愛福傳研習會　神長修女教友同堂研習開誠討論

    【本刊訊】高雄教區於四月廿七、廿八兩日，假天主教中心二樓舉辦「建立信望愛的 福傳家庭」研習會，參與者各總鐸區代表陳有海神父、于惠霖神父、紀律蒙席、陳尚禮蒙 席、賴靜貞修女、鄭秀修女、四維文教院主任蕭擲吉等五十餘人，高雄教區傳協會主席程 肇陽主持，林吉男輔堙主教全程參與指導。

    高雄教區舉辦「建立信望愛的福傳家庭」研習會，主要用示範推動的方式與使用的工 具，期能在各總鐸區推動發揮種子效果，以具體落實新世紀新福傳大會之決議案。

    研習會內容主要為結合決議案與主教團牧函部份的辦法與要點，分為「家庭祈禱」「 家庭佈置」「家庭讀經」三部份，由參與三月份台北主教團主辦研習會的代表賴靜貞修女 、陳薇如姊妹、莊玉華姊妹、譚珊芝姊妹、鄭秀修女分享與示範一些可行推動方式之一。 參與分享與示範的家庭非常逼真實用，綜合座談中，各總鐸區代表分享該鐸區推動「落實 新世紀新福傳大會決議案」情形。台北主教團秘書處推行小組蔡振傑主任南下參與指導， 誇讚高雄教區是第一接棒舉辦研習會，無論各方面都非常成功，如同高雄的天氣，都按主 教團牧函要點熱烈的執行中。參與代表均感謝林吉男輔理主教及賴靜貞修女全程陪伴指導 。

    研習會主要是培育鐸區推動「建立信望愛福傳家庭」的策畫與執行團隊，未來教區、 鐸區、堂區能彼此合作，繼續推動福傳工作，最後在林主教主禮派遣彌撒後圓滿結束。

                               Top

今年度醫療奉獻頒獎場面溫馨　天主教羅東靈醫會榮獲團體奉獻獎

    【本刊台北訊】最近從社會媒體之報導，我們國引發多起的醫療糾紛，使醫師與病人 之關係，形成緊張對立及不信任感。然而衛生署卻於四月廿八日，舉行了醫療奉獻獎的頒 獎典禮，使善心愛民如子的個人和團體獲得殊榮，讓民眾目睹到杏林中充滿溫情。很多過 去受惠痊癒的患者，聞訊紛從各縣市趕來參禮，他們除呈贈鮮花之外，復以擁抱或親吻、 答謝為他們治療或撫慰他們身心創傷的醫師或醫護員。

    十位個人奉獻獎得主包括澎湖開醫療船看病的侯武忠、在台東聖母醫院服務的菲律賓 修女蕭玉鳴、高齡八十仍堅守崗位的陳松江醫師、雲林行醫的比利時醫師葉秀珍、萬丹「 媽祖婆」郭秋菊、助產士王林添汝、致力撰寫護理史的鍾信心教授、推動長期照護的阮玉 梅、向檳榔宣戰的台大牙科教授韓良俊等。特殊奉獻獎由前衛生署長王金茂獲得，團體醫 療奉獻獎由天主教靈醫會獲得。

    天主教靈醫會在宜蘭羅東奉獻半個心紀，在光復後的四十年代，他們對窮人醫療分文 不收，收容大批智障和殘障患者，也創辦羅東聖母醫院，許多貧病民眾都是受惠者。四月 廿八日當兩位神父在台上受獎時，大批來自宜蘭的病患及家屬蜂擁上台獻花、獻吻，舞台 也隨即被花束淹沒。

    罹患憂鬱症的邱小姐全家特地從宜蘭來台北參加頒獎典禮。她說，聖母醫院不只照顧 病人的身體，也安慰病人的心靈，醫院的柏德琳神父有一回聽說五股有三名祖孫貧病交迫 ，生活陷入困境，隨即專程前往五股，安排三人的生活與就醫。

    在南投水里上安村行醫長達四十八年的陳松江醫師，即便已經高齡八十，儘管診所在 九二一震災和桃芝風災二度毀損，但他仍計畫重建診所，守護上安村民的健康。他領獎時 說，這個獎該和太太分享，可惜她已不在人世，回想太太生前因著他的忙碌，偶爾抱怨「 嫁不對人」，想來仍是感慨。

    衛生署長李明致詞表示，現今的社會被批評為太過功利，但仍有不少人默默為社會付 出，十二屆的醫療奉獻獎得主付出的慈悲喜捨，如同甘露潤澤人心。這個獎項不只是有形 的獎牌，它是終身的榮耀和崇敬。


2378期

本期是第 ２３７８ 期( 2002.5.12 出刊 )

教宗「天主的仁慈」手諭宣示強調個人告解的重要性

天主教志工隊參與全球青年服務日　陳水扁總統蒞臨大會嘉勉

後勁聖若瑟堂開教47年堂慶　潘瓊輝神父晉鐸40週年喜慶　單樞機主教躬臨主禮

高雄教區婦女會提前慶祝母親節表揚今年度新當選模範母親

高雄教區主日學老師年度培訓班　學員踴躍參與成果豐碩

教宗「天主的仁慈」手諭宣示強調個人告解的重要性

    【梵蒂岡電台訊】聖座五月二日公佈教宗若望保祿二世今年四月七日署名的一份手諭 ，文件名稱叫「天主的仁慈」。公佈的方式是由聖座教義部部長拉青格樞機主教、聖座禮 儀聖事部部長梅迪納•埃斯特維斯樞機主教、聖座法典條文委員會主席胡利安•埃蘭斯總 主教三位在梵蒂岡新聞室聯合舉行記者招待會。

    教宗寫這一道手諭固然出於實際情況的需要，但也有深遠的教義背景。所謂實際的需 要，指教友的良心意識有逐漸衰退的跡象，而且教友的信仰生活也有鬆弛的徵兆。所謂深 遠的教義背景，是指教會一向有著關於罪惡、關於皈依、關於經由告解聖事而成義的教義 ，這些教義必須不斷在教友的信仰生活中產生警惕和激勵的作用。

    教宗這道文獻特別強調教會教義傳統的教導，根據這個教導，唯一正常舉行懺悔聖事 的方式是個人向神父完全告明自己所犯的一切罪過，並由神父給以個別的赦罪。教宗的手 諭並指出：所謂的「集體赦罪」，只能在特殊的情況之下，例如有死亡的危險，或者體力 和精神都無法按照正常的方式辦告解聖事的時候，才可以舉行集體赦罪。如果把集體赦罪 視為懺悔聖事的常態，則是在教義上犯了錯誤，是妄用教會的規矩，對牧靈工作帶來害處 。

    教宗為什麼寫這一道手諭呢？主持記者招待會的拉青格樞機主教對本台說：「教宗在 新千年代開始的時候，就有意重新強調修和聖事的重要。我們每天都可以發現我們是多麼 需要有修好的能力和需要寬恕的恩寵。人在告解聖事中會意識到自己的罪過，因此會向天 主的恩寵敞開自己，也會變得有能力寬恕他人，所以，修好聖事非常具有現時的意義。

                               Top

天主教志工隊參與全球青年服務日　陳水扁總統蒞臨大會嘉勉

    【台北訊】四月廿六日至廿八日為「全球青年服務日」（簡稱GYSD），由青輔會推動 並邀請學校社團、社會青年、公益團體組隊參加系列活動，全省各地共有四百四十團隊， 八千六百五十二名青年志工暨全球一百七十五個以上國家，同步進行服務工作，全球約有 三百萬人響應此活動。

    天主教參與的團隊，有耕莘青年山地學習工作團及博愛基金會和基隆總鐸區共同籌組 天主教志工隊，由青年們設計服務的方案，且於四月廿七日參加在台灣大學舉行的焦點活 動，各團隊推派五名，共有六、七百位的青年志工歡聚一堂。

    當阿扁總統親臨時，青年們熱烈鼓掌歡迎。總統鼓勵並肯定志願服務的精神及使命。 並與貴賓Mrs. Elizabeth Burns（IAVE主席）、Mr. Bremley Lyngdoh（GYSD國際協調人） 主持啟動儀式。

    緊接著有師大道德重整合唱團、鴻勝醒獅團充滿朝氣和希望的演出，另有台北聾劇團 的踢踏舞和盲人樂團－銅管表演，藉著舞蹈及音樂展現對生命的執著，活出生命色彩。

    青年志工對話時間，透過主持人葉樹珊小姐的引領，讓台上台下打成一片，彼此都能 敞開心胸溝通、交流。活動最後是服務旗隊會師，代表青年的誓願，繼續為「青年改變世 界」的夢想而努力。博愛基金會志工組陳素梅小姐與台北分隊張隆興隊長應邀參與大會與 各NPO（非營利組織）團體共融、交流。

                               Top

後勁聖若瑟堂開教47年堂慶　潘瓊輝神父晉鐸40週年喜慶　單樞機主教躬臨主禮

    【本刊訊】高雄教區楠梓區後勁勞工主保聖若瑟堂，特擇於五月五日慶祝該堂開教四 十七年，及該堂主任潘瓊輝神父晉鐸四十週年，真是雙喜臨門相映成趣。

    聖若瑟堂遠在一九五五年四月，即由道明會班籍會士高道隆神父從左營本堂到此開教 ，先設講道所；一九五八年九月陳監牧才斥資台幣十萬二千元購置了後勁聖堂用地七三一 坪。迨至一九五九年十二月由教區籌畫，開始興建正式的後勁聖若瑟堂，並派楠梓堂主任 段瑞桐神父兼管本堂。迨一九六一年高雄教區成立後十年，仍藉用道明會士來主持，一九 七二年後則由教區國籍神父輪流管理。

    若瑟堂為迎接主保慶典，早在一週前即由教友們總動員佈置聖堂內外，到處是五彩繽 紛的旗幟迎風飛揚，聖堂內外更見各堂口送來祝賀的花圈花環，點綴得花團錦簇，充滿洋 洋喜氣。五月五日這一天，真是風和日麗天高氣爽，上午九時以後，各地受邀請的堂區教 友，絡繹到達後勁，聖堂大樹上懸掛的擴音器播放著喜樂的聖歌，以迎接各地來賓。不旋 踵已使讓堂內外人潮熙來攘往，約有七百多人，真是盛況空前。該堂原本教友不多，但近 幾年由於楠梓加工區湧入數百位年輕男女菲勞，他們主日就近都集中在後勁天主堂參加彌 撒，使該堂教友突然暴增五百人左右，他們信仰的熱忱，大大激勵了本地教友向心力，大 家共同合作，和睦相處，共同關懷此堂，誠乃一大福氣。

    今日主保慶典於上午十時卅分正式開始，典禮由單樞機主教躬親主持，本堂潘神父、 六龜杜勇雄神父、高雄戴神父、瑪家錢神父等多位神父共祭。（按晚到未能共祭的神父則 有紀律神父、陳尚禮神父、于惠霖神父、米光華神父、溫宏昭神父等多人）彌撒中歌詠團 則由六龜堂區梅山堂布農族少年男女，和菲律賓青年們獻唱。祭禮一切行禮如儀，莊嚴肅 穆。單主教講道以國語和英語雙腔講道，他言簡意賅，諄諄善誨，闡述了勞工主保－大聖 若瑟的生平，以及他的德表楷範和他對聖家之貢獻，他在教會中受稱揚的地位，他確是聖 母的淨配義人……勞工的主保，吾人宜敬愛效法他……。講道後樞機主教再為二十餘位教 友付堅振聖事。整個彌撒祭典於十二時十分結束，接著主教向潘神父致賀晉鐸之喜，敬贈 教宗所賜唸珠，然後教友代表主席致謝詞……。十二時半，由十六位菲籍教友在廣場表演 一場有信仰意義的鄉土舞，令人耳目一新。十二時五十分開始自助共融午餐……，有本地 師傅所備菜餚，也有菲國教友親手做的該國料理，色香齊全……賓主盡歡，喜樂融融，餐 後六龜教友續表演傳統的歌舞助興，直到下午二時半，大家才盡興分別賦歸。

                               Top

高雄教區婦女會提前慶祝母親節表揚今年度新當選模範母親

    【本刊訊】高雄教區婦女會提前過母親節，特於五月五日在主教公署舉辦表揚模範母 親，下午二時卅分在四維路聖多瑪斯堂感恩彌撒，恭請林吉男輔理主教主禮，下午四時單 樞機主教頒發模範母親獎狀，參與者陳尚禮蒙席、神師紀律蒙席、羅保祿神父、杜勇明神 父、張隆順神父、林麗子修女、婦女會姊妹計一五○餘人，場面溫馨感人。

    單樞機主教在致詞中語重心長的鼓勵各位媽媽們要多「家庭讀經、家庭祈禱」孩子們 多上教堂參與教會的各種活動。丁會長簡單厄要的說：千言萬語一句話，謝謝大家的參與 ，辛苦了，希望本會今後更成長茁壯，更團結。

    這次各堂區選出計十二位模範母親是岡山聖文生堂屠月女、趙梅女士；善牧堂高范玉 琴、江玉霞女士；左營德蘭堂童湘芸、李宗俠女士；聖味增德堂王愛心、吳黃金治女士； 旗津海星聖母堂黃葉新月、聖神堂鐘樹萼、萬福堂曹玉葉女士；萬金聖母聖殿潘省女士。

                               Top

高雄教區主日學老師年度培訓班　學員踴躍參與成果豐碩

    【本刊訊】高雄教區兒童要理委員會於四月十三日連續三個星期六，於道明中學文藻 樓舉辦主日學老師年度培訓研習，參加者非常踴躍，共有八十位參加，全勤拿到結業證書 者共有五十四位。這次課程主題都是針對主日學老師之需要而設計的，而且講師群陣容堅 強都是南部人，每位講師都獲得學員們高度的肯定。課程包括主日學靈修－由名嘴郭青青 修女博士擔任，兒童心理學及成年心理學－由擁有旅美社會工作碩士之蔡素琴修女擔任， 在教材教法方面之手語課－由基督教牧師娘連淑貞老師擔任，在教學經驗分享方面，請玫 瑰堂、聖名堂、善牧堂、善導堂主日學老師以聖經故事做題材，而以各種不同創意教學方 法生動活潑地帶動主日學小朋友參與，用布偶、拼圖、話劇、對話方式達到學習較佳效果 。勞作課由高雄教區監獄牧靈負責人成濤老師擔任，學員們都非常滿意課程、場地、設備 、中餐及點心。這都要感謝天主、道明會黃金昆會長、潘清雨神父之慷慨協助，以及兒童要理委員會主任委員張隆順神父、培訓課程之鄭秀修女、堂區主日學聯絡人、邱黎明秘書、二位志工林來于及潘靜香姊妹等之精心設計及熱心服務，使這次主日學老師年度培訓研習成果豐碩，以便嘉惠主日學小朋友們。


2379期

本期是第 ２３７９ 期( 2002.5.19 出刊 )

2002年台灣地區主教團牧函

高雄教區晉鐸典禮喜訊

高雄教區中學生聯誼會舉行中聯會會長改選及幹部說明會

風起沙飛號角揚　桃園使徒工作忙

高雄一天瑪利亞之城　傳達愛的藝術與新福傳

2002年台灣地區主教團牧函

主內親愛的兄弟姊妹：

    由於久旱不雨，台灣各地這幾個月來紛紛亮起缺水的警訊。日前行政院「中央旱災應 變中心」甚至已宣佈即日起全台各地停供非民生用水，並於近日內再度召開會議，討論是 否實施分區供水等限水措施。

    我們在此除了懇請所有生活在這塊土地上的天主子民，積極、確實響應政府共體時艱 、節約用水的呼籲之外，更願誠摯地邀請大家一起來同心祈求仁慈的天主早日賜下甘霖， 以解除全台的旱象危機。

    本月十九日是聖神降臨節，為了向最能慰藉人心的聖神祈求讓我們早日脫免乾旱之災 ，主教團的全體主教決定自十七日開始至廿五日，將在台灣所有七個教區內做九日敬禮， 並請大家在彌撒或禮儀中熱誠祈禱誦念以下的禱文：

最能慰藉人心的天主聖神，由於久旱不雨，我們已陷入嚴重缺水的危機，災害與損失日益擴大。在這教會歡欣慶祝五旬慶節紀念禰降臨之際，祈求禰俯聽我們的祈禱，讓大地早日獲享甘霖，解除旱象，同時也引領更多的人明認、相信我們的主耶穌基督是人類唯一的救主，並獲得救恩。祂和禰及天主父是唯一天主，永生永王，阿們。

    本月廿六日將是天主聖三節，我們懇請所有教內同道在這段期間除了積極參與各地的 九日敬禮之外，也能在個人的祈禱中以及在所屬善會團體聚會中一同為以上的意向祈禱， 祈求為普世帶來恩寵的天主聖三，早日普降甘霖於全台。

    久旱成災固然令人擔憂，然而卻也是個機會可以讓大家好好反省人與大地、人與天主 的關係。在熱心祈雨的同時，讓我們虛心省察對天主所託「治理大地」之職的疏失並積極 悔改，也讓我們更依賴天主的助佑，真正全心全音信靠祂的全能與仁慈。

    耑此　順祝 主恩滿溢！

                                              台灣地區主教團全體主教　同啟

                                          主曆二○○二年五月五日復活期第六主日

                               Top

高雄教區晉鐸典禮喜訊

親愛的主內兄姊妹們：

    願復活耶穌的平安與你們同在！

    我們很高興通知你們，救主之母教區傳教修院的三位執事晉升司鐸聖秩授予儀式。因 此謹訂於主曆二○○二年五月廿五日（星期六）上午九時卅分，假高雄市玫瑰聖母聖殿主 教座堂，恭請高雄教區主教單國璽樞機主教為厄瓜多爾的勞敬天（ANIBAL PINTA）、菲律 賓的艾敬主（EMILIO OSMA）、義大利的畢敬業（GIOVANNI BISONNT）執事們覆手授予司 鐸聖秩儀式，並請主內兄弟姊妹撥冗光臨參禮，同頌主恩。

    同時也求主的聖神為這三位新司鐸們的福傳工作祈禱。天主保佑！

                          高雄教區救主之母教區傳教修院神長與修士全體一同敬邀

                               Top

高雄教區中學生聯誼會舉行中聯會會長改選及幹部說明會

    【本刊訊】高雄教區中學生聯誼會三月十七日，於天主教中心八樓會議室舉行會長改 選及幹部說明會。經票選後，由救世主堂吳佳純同學當選中聯會新任會長。

    中聯會幹部是由各堂區學青會輔導，推派一名學青代表所組成，其目的是讓幹部群協 助中聯會活動的企劃與執行，藉由活動的培育，進而能回歸堂區協助學青會的會務推展。

    本屆幹部除了潘思宇（屏東十字架堂）、陳毅銘（耶穌君王堂）繼續留任外，還有來 自：加大利納堂－程聖發、善導堂－黃靜怡、屏東公園堂－葉峻延、救世主堂－吳佳純、 文生堂－張宜君、道明堂－陳起賢等共八位幹部。

    會議開始，由中聯會顧問陳玠源同學帶領相識遊戲及簡短的自我介紹，讓幹部們彼此 有更深的認識。接著由中聯會輔導申榮賓神父簡介中聯會成立宗旨、目標及目前會務狀況 ，讓新幹部對中聯會有更進一步的瞭解。而後由新舊幹部共同票選出新任會長，最終由文 生堂張宜君高票當選，但因課業及其他因素婉拒，則由第二高票救世主堂吳佳純同學擔任 下屆中聯會會長。新舊幹部將於五月十八日第一次幹部會議中正式交接。

                               Top

風起沙飛號角揚　桃園使徒工作忙

    【桃園訊】為慶祝桃園地區天主教開教五十週年，桃園使徒開始全面動員，計畫舉辦 一系列的福傳牧靈活動。非常歡迎各教（鐸、堂）區神父、修女、兄姊參與觀摩，共襄盛 舉。將我教會之「新世紀、新福傳」的理念化為實際行動，並推向高峰。

    目前，一個以「桃園總鐸區」為基礎的跨堂區籌備委員會已經組成運作，由「新屋堂 」蘭兆斯神父負責，桃園市「聖母聖心堂」傳協會主席張家興弟兄擔任總幹事，協助蘭神 父推動各項工作。同時，「桃園使徒訓練中心」亦開始動員，配合舉辦多項活動。

    首先登場的是四月廿七日星期六上午九時至下午四時，於桃園市成功路「聖母聖心堂 」四樓，桃園使徒訓練中心將舉辦避靜。由劉慶雄弟兄主領，主題為「反敗為勝的信仰生 活」。此次避靜效如後續系列沽動之勤前研習，一方面藉著團體祈禱，向主耶穌基督「請 令，並祈求天主聖父悅納使徒所獻諸祭。

    五月十一日星期六，桃園使徒將假龍潭十一份「聖母升天堂」，舉行一場多目標的特 別聚會。上午召開相關活動策辦籌備會，中午舉行特別餐會。一來為即將登陸榮陞履新的 連監文弟兄恭賀餞行，二來提前為姊妹們祝賀母親節。下午舉行隆重聖歌祈禱大會，為相 關意向祈禱。

    五月十八日星期六，假聖母聖心堂舉行跨堂區聖詠團演唱比賽，截至目前為止報名已 逾十隊，盛況可期。這是桃園地區首次嘗試舉辦類似比賽，預計將對提升此間各堂區聖詠 水平有直接貢獻。

    五月十九日星期日，主日彌撒後，聖母聖心堂傳協會將舉行卡拉OK歌唱大賽，以慶祝 該堂建堂五十週年。

    六月一日星期六下午一時至四時卅分，於桃園市「德來大樓」十樓（巨蛋斜對面）， 承襲以往傳統，何台生姊妹特別為青年學生舉辦「心靈的饗宴」佈道大會，主題為「喜樂 的人生」。主要講員為李哲修神父及梁弘志弟兄。高文鍊弟兄及劉麗娟姊妹伉儷、楊海麟 老師將做見證分享，另外將穿插多項精采表演。

    此外，桃園使徒訓練中心亦將於十月份舉辦一場佈道大會，如可能也會再加辦一場全 人治癒活動。

                               Top

高雄一天瑪利亞之城　傳達愛的藝術與新福傳

    【本刊訊】五月廿六日普世博愛運動將在高雄舉辦「瑪利亞之城」，歡迎大家參加。 　　今年的主題為：「愛的藝術與新福傳」。新福傳是本地教會響應教宗對普世教會的呼 籲，面對世界的新情況，運用新的方法，重新燃起福傳的熱火的行動。在「瑪利亞之城」 當中，將分享普世博愛運動在這方面的經驗。

    普世博愛運動已經創立五十九年，目前發展到一八二個國家，好幾百萬人認同並且生 活合一與互愛的理想。不論在天主教會之內，在基督宗教之間，尋支合一與共融，並與各 大宗教的信徒，以及所有的善心人士一起努力建設和平的社會與世界。

    這次的瑪利亞之城的節目將有，主題分享、生活經驗分享、團體活動、彌撒聖祭、小 朋友特別節目等等，歡迎男女老幼參加，沒有宗教信仰的限制。時間地點如下：

    時間：200年5月26日（星期日）

    地點：高雄市建國一路354號道明中學－于斌樓6樓

    費用：新台幣200元，12歲及以下新台幣150元（包含午餐及雜費）

    聯絡電話：07-2164895、02-23069301。


2380期

本期是第 ２３ ８０ 期( 2002.5.26 出刊 )

教宗接見聖座萬民福音部四善會負責人　指出世界期待有聖德的傳教士

教宗心　中國情　恭賀教宗若望保祿二世八秩晉二華誕

羅東聖母醫院慶祝50週年　榮主合唱團鼎力支援演出

台中教區追思墨啟明蒙席哀榮備至

原住民傳教員在佳冬共融座談會

教宗接見聖座萬民福音部四善會負責人　指出世界期待有聖德的傳教士

    【梵蒂岡電台訊】教宗若望保祿二世五月十六日接見正在羅馬參加大會的聖座萬民福 音部所屬的四個善會的各國負責人，並告訴他們世界期待有聖德的傳教士，為在物質上協 助貧苦的受迫害的人士，但是傳教士最重要的使命還是要把基督的救恩帶給世人。

    萬民福音部所屬的四個善會是：「宗座傳信善會、宗座聖伯多祿善會、宗座聖嬰善會 、宗座傳教聯合會。」這四個善會原先都是地方教會協助俴教區傳教工作的教友組織，其 中三個於十九世紀誕生在法國，只有最後一個，傳教聯合會，是出自義大利的。保祿六世 教宗在一九六六年把這四個協助傳教的教友組織交給聖座萬民福音部統轄協調。

    教宗向覲見他的各國負責協助傳教工作的神長、教友稱讚說：無數的主教、神父、修 會會士、修女和教友傳教工作的熱忱，感謝他們付出一切，專心致力在遠方的傳教工作， 他們不但不辭辛勞，不怕不被誤解，不怕危險或迫害。教宗說：事實上當代已經有許多殉 道的基督信徒，即使最近幾個月來，仍然繼續有傳教士為了福音和信仰而致命。

    教宗以當代這些殉道者的榜樣，指出今天傳教工作的本質不能只限於提高人的生活素 質，促進人權，幫助窮人，使受壓迫的人獲得自由等等，教宗說這些工作固然非常重要， 而且天天都要求教會在這方面有勇敢的作為，但是身為傳教士，他們最首要的使命還使基 督的福音與當代的人相會。為了實踐這個使命，傳教士必須渴望與基督完美地共融，一位 最真正的傳教士必定是一位聖人，而世界匠需要的正是聖人傳教士。

                               Top

教宗心　中國情　恭賀教宗若望保祿二世八秩晉二華誕

    【梵蒂岡電台訊】欣逢教宗82歲嵩壽（五月十八日）際臨，台灣耶穌會士特修一封誠 摯懇切賀函呈教宗，句句感人肺腑，謹錄如下：

    最最敬愛的至聖聖父，我們在您八十二華誕之際，遙祝您老人家長壽康健並獻上壓在 我們幾十年的心裡話：

    聖父，在那天翻地覆、烏雲密佈的年代，我們有多少貼心的話要向您直說，在那鐵窗 欄下、家破人亡的處理中，我們有多少痛苦的話要向您訴說，在那天理昭彰，神慰喜樂的 時刻，我們有多少熱情的歌要向您獻唱。

    今天我跪在您的面前，如果將半個多世紀的心裡詁說出和熱情的歌唱出，那幾天幾夜 也說不完，唱不盡。唯有瞪著雙目，凝視著您慈祥的面容，猶如那魚兒得水似的喜樂湧上 心頭，希望不久，能苦盡甘來，能見到中國教會與普世教會合一共融，與聖父促膝談心， 同時，更盼著您能蒞臨我們中國。

    「聖父！每當我們遭受分隔或坐牢，十年、二十年、三十年之久，可是我們連片刻都 沒有感覺到與您分離！您永遠是我們的善牧，基督在世的代表。這是我們千千萬萬在痛苦 中群羊的同一理念和誓言。」

    「聖父！每當我們聆聽梵蒂岡電台向中國直播天主的聖言、教會的訓誨、教宗的訊息 和彌撒聖祭時，我們總是充滿熱情，聚精會神地恭聽、參與，好使我們重振信仰生活，活 出教友的精神和配合時代的需求。」

    「聖父！每當我們收聽到您老人家親臨梵蒂岡電台，對中國大陸教友親切的講話和隆 重的降福時，我門總是立即跪下，欣喜地細聽和親切地領受，好似聖父親臨到我們身旁， 感到無上的安慰和榮幸。」

    「聖父！每當我們從電視螢幕或從羅馬、台灣、美國和世界和地收到您慈祥的彩色照 片時，我們總是雙手緊握、熱淚盈眶、雙目凝視，心中久久不能平靜，好似我們就在您聖 父面前誓言，要永遠永遠不背離您。」

    「聖父！每當我們記憶起在那五○年代所詠唱的那首雄偉的進行曲：『偉大的教宗 ，我們擁護您；親愛的教宗，我們敬愛您。您是基督的代表，您是真理的太陽，教育萬民 領導我們到天國。』當年的歌聲，今天猶在我們心中跳躍、腦海中飛騰。」

    「聖父！每當我們觀看VCD，二千大禧年十月一日在羅馬聖伯鐸廣場，聖父您當著來 自世界各地十萬朝聖者前，向全人類隆重地將我一百二十位中華殉道真福冊封聖人時，我 們歡欣鼓舞、人心震撼、引以為榮，因為今天我們中國有了自己的殉道聖人。」

    「聖父！每當我們見到冊封典禮中，分別來自大陸、澳門、香港、台灣的華人代表， 奉獻他們自己最有意義的禮物時；大陸代表是將近半世紀地方教會，為信仰慷慨見證的血 淚史，令我們驚嘆不已，過去的今日宣聖，今日的不是明日宣聖嗎？」

    「聖父！當我們將賀詞送往聖座前，從大陸各地方教會又紛紛來信、來電及E-mail； 是日，各教區教友將獻上一串玫瑰經，賀聖父八十二高壽的有：甘肅蘭州、天水、青海西 寧、河北保定、獻縣、江西餘江、福建福安、浙江溫洲、江蘇南通、上海等等教區。」

    最後，我們唯一的希望懇求聖父，那便是為我們中國和中國的群羊祈禱，為中國教會 與普世教會有形可見的合一、共融祈禱。（朱力德神父）

                               Top

羅東聖母醫院慶祝50週年　榮主合唱團鼎力支援演出

    【高雄訊】羅東聖母醫院慶祝五十週年生命之歌系列音樂會，於五月五日在高雄市文 化中心至德堂演出。高雄教區不但全力支持這次慈善募款活動，更在林吉男輔理主教大力 推薦下，由榮主合唱團代表高雄教區參與音樂會在高雄的演出。

    榮主合唱團在一個月前接到這項任務指示後即加緊排練，準備與來自義大利的女高音 Sepe、女高音Cantando暨教友歌星紀曉君同台演出。相較於三位明星級的音樂家，榮主合 唱團是一群沒有專業素養但熱愛以歌唱讚美天主的音樂喜愛者，雖然明知無法與專家同台 較力，卻抱著一份為籌建重症大樓募款而盡一份心力的熱忱，將榮主廿年來對天主的信仰 投注在這次演出，感謝天主聖神的護佑，及憐惜團員每週三次的認真練習，五月五日在至 德堂榮主合唱團以一次高水準的演出呈現了團員對天主無上的讚美感恩。

    兩位來自義大利的歌者以不同的曲風帶給現場觀眾義大利式的奔放熱情，而超水準的 演出也風靡了現場，連續三次的安可，觀眾仍依依不捨。

    台灣教區大家長單國璽樞機主教與林吉男輔理主教全程參予演唱會，感謝羅東聖母醫 院對社會的貢獻，並鼓勵大家為這次募款活動慷慨解囊。

    羅東聖母醫院在靈醫會神父、修女的苦心經營下，本著耶穌為小弟兄服務的愛心，多 年來為羅東地方的弱勢群體服務，這次為紀念成立五十週年紀念不以一般的慶功方式慶祝 ，反而選擇了更艱困的籌建重症大樓方式，希望為更多的病患服務，這種以服務弱小為目 標的愛心令人感佩，期望更多熱心、愛心人士慷慨解囊，共襄盛舉。羅東聖母醫院募款專 線：03-9568470，捐款劃撥帳號：00040071。

                               Top

台中教區追思墨啟明蒙席哀榮備至

    【台中訊】台中教區主教代表墨啟明蒙席，於主曆二○○二年五月三日，在美國蒙主 恩召與世長辭。享年七十六歲，消息傳來讓大家感到無比的不捨和哀痛。

    台中教區，特別於五月十七日上午十時，假台中市三民路主教座堂，舉行追思彌撒， 讓各地的聖職弟兄與眾多的修女、教友、好友等，得以在墨神父的靈前，向他獻祭、致敬 、祈禱。

    追思彌撒由王愈榮主教主禮，全體神父共祭，台北教區劉丹桂輔理主教也特地前來參 加。眾多教友擠滿聖堂，場面雖然哀悽肅穆，卻滿懷溫馨，大家都虔誠祈禱墨神父榮歸美 好的天國，息止安所，安享永福。

    十時整，追思彌撒開始，聖詠團領導與祭信友，在高唱「更加與主接近」歌聲中，主 禮和司祭團，於襄禮神父的前導下，緩緩進入聖堂，彌撒全程莊嚴隆重，備極哀榮。

    王主教在講道中讚揚墨神父，對教區有卓越貢獻，他所領導的禮儀遵循禮規、中規中 矩、莊嚴有序，主教說：墨啟明神父熱心福傳，勤於牧靈的工作，是一位偉大的傳教士。 神父一生的犧牲奉獻，樹立了後人踵武的芳表。

    雖然他已經離開我們，但我們不可心裡煩亂，要信賴主，因為天主已經為墨神父，在 天鄉預備了住處……。（若一：1∼2）

    墨神父的蒙召，留給我們無限的懷思，我們感謝天主，恩賜我們這麼一位和藹可親、 親切待人、熱心傳播福音的神長。讓我們來效法他的精神，以他為榜樣，同心合力來推展 榮主救靈的福傳工作。

    彌撒禮成，王主教領導全體參禮者，在靈前上香致敬，然後神父、修女、來賓、教友 ，依序各別上香，以表追思。 　　全部禮儀在肅穆悼念中，隆重結束。

                               Top

原住民傳教員在佳冬共融座談會

    【佳冬訊】第八總鐸區原住民傳教員於五月七、八日兩天佳佳冬愛賓中心共融研習會 ，由林主教親自主持座談，及靈修祈祛。參加人員有佳平的陳幼修女及三鄉傳教員五位， 落實建立信望愛的福傳家庭，配合親愛家庭協會為排灣族推展的夫婦懇談會。

    由於工作的繁雜，特別安排和好聖事，請桂神父聽告解與天主和好，整裝再出發為原 住民服務。經過兩天共融、神修和交談，大家建立了共識，獲益良多，對今後在堂區推動 新福傳運動，必有所助益。


2381期

本期是第 ２３８１ 期( 2002.6.02 出刊 )

聖三節前夕高雄教區添新鐸　三位執事登聖秩單樞機主教躬親主禮

聖神降臨大瞻禮教宗主持隆重彌撒　並在聖殿廣場冊封五位新聖人

2002年天主教學校宗輔教師參與新世紀新福傳研習

基督入主於家庭　花東研習成果豐

可以為寵物施洗或獻彌撒嗎？（上）

聖三節前夕高雄教區添新鐸　三位執事登聖秩單樞機主教躬親主禮

    【本刊訊】五月廿五日是天主聖三節前夕，也是聖德蓮戴博濟貞女紀念日，這一天為 高雄教區而言，真是值得萬眾慶喜的好時辰。因為今天在高雄教區旗山鎮「救主之母教區 大修院」的三位執事，終於在玫瑰主教座堂晉鐸，榮登司鐸品位，完成他們獻身天主服務 人群的階段職責，緊接著就要開始他們漫長而終生的修道宣道救靈的重責大任了。

    這三位接受聖秩的執事，是屬於「新慕道團」的修道團體，他們分別是來自南美洲厄 瓜多爾國的勞敬天（Anibal Augusto Pinta Jaramillo），第二位是來自菲律賓的艾敬主 （Emilio Os a），第三位是義大利的畢敬業（Giovanni Luis Bisonni）。他們離鄉背井遠 渡重洋來到遙遠的東方之台灣修道，歷盡各種困難考驗，完成了哲學、神學之繁重課業， 也實現了一年的牧靈實習。今日終於圓了做神父的美夢，他們的堅毅精神，實在值得眾人 嘉勉祝福。

    五月廿五日大高雄地區風和日麗，晴空萬里，上午八時以後，來自南北各縣市的中外 教友來賓，絡繹抵達高雄玫瑰聖母聖殿，雖逢週末休假日，然而各地教友寧願選擇參與今 日晉鐸典禮，為此大約九時許，整個聖堂庭院內外，已是車水馬龍、人潮熙來攘往，到處 充滿洋洋喜氣。九時卅分晉鐸典禮正式開始主禮者是教區主教－單國璽樞機主教，列席主 教有林主教、安主教、共祭神父約七十五位，司祭團在乳香爐及金十字架、燭台和福音書 前引下，三執事隨行、眾神父從堂外更衣所魚貫地列隊遊行，緩緩進入聖殿，陣容壯觀， 堂內大修士們高聲詠唱進堂曲「我來聚集」，那是依撒意亞先知的話，發人深省。眾司祭 就定位後，主禮的單樞機先向祭台四周奉香，接著是彌撒禮直至聖道禮儀。然後依照司鐸 授秩禮規，依序行禮如儀：其禮儀分別是(1)召請領聖秩者。(2)推薦領聖秩者。(3)主教 接受被揀選者、大眾同意。(4)主教致訓詞。(5)執事申述任司鐸誓願。(6)懇求諸聖助佑禱文 。(7)行覆手禮，求聖神庇護。(8)祝聖禱詞。(9)院長授予領帶及祭服。(10)主教為新鐸 作敷油禮。(11)行平安禮。這時完成晉鐸禮，大家詠唱聖詠（44）「你是最美麗的」和 （45）「向雅威感謝」。全堂參禮者在嘹亮動聽歌聲中，歡欣鼓舞、互祝平安道候。

    第三部份聖祭禮儀，三位新鐸立於主教左右偕同眾神父一起舉行感恩祭典。彌撒結束 前單樞機諄諄勸勉三位新神父，堅守修道，勇作基督第二，服務人群，宣道救靈，活出基 督。並要他們發揚教會初期宗徒們的生活方式，那也是今日新慕道團的精神，注重祈禱神 修和禮儀……。主教殷切的企盼和祝禱，三位新神父必然銘記五內，永誌難忘的。

    最後則有新科神父代表－勞神父致謝詞，口齒清晰，語句誠懇感人，令人敬賞，家長 代表則是勞神父的爸爸上台致謝詞，他們感謝各界神長、友人教友的支持鼓勵，協助完成 修道之路……。另外單樞機藉此機會頒發教宗降福狀給四維文教院的蕭擲吉弟兄，並表彰 他全家人對教會之貢獻……。整個晉鐸典禮於中午十二時十分圓滿結束，我們慶幸教區新 添了生力軍，主的葡萄園又增加三位好園丁，但願青年朋友有所啟迪，毅然響應聖召之路 ，榮耀天主。

                               Top

聖神降臨大瞻禮教宗主持隆重彌撒　並在聖殿廣場冊封五位新聖人

    【梵蒂岡電台訊】五月十九日聖神降臨大瞻禮，當天上午教宗若望保祿二世在梵蒂岡 聖伯多祿廣場主持冊封五位新聖人的隆重大禮彌撒聖祭，雖然羅馬陰天下雨，但是來自五 位新聖人家鄉或聖人工作服務過的地方的參禮朝聖人士仍然很多，有從義大利北部和南部 來的，因為五位新聖人中有三位是義大利人，更有從西班牙和巴西來的，因為另外兩位聖 人分別是西班牙人和巴西人，教宗在彌撒講道中一一講述他們的生平和聖德。

    時期最早的一位是生於公元一五○○年的西班牙籍奧斯定會會士聖阿豐索•奧羅斯科 神父，他在修會中雖然擔任重要的職務，卻以克己謙遜受人景仰。他每天進餐一次，睡眠 不超過三小時，床舖是木板和樹枝，一生致力為窮人、病人和坐監的人服務。

    其次是公元一五八二年生於義大利南部科森察的方濟各會會士烏米勒•比西尼亞諾， 他從小就度充滿福音精神的生活，除了每天望彌撒，連在田裡工作勞動時也祈禱和默想耶 穌的苦難。烏米勒對會裡的弟兄和其他的人，特別是窮人，都滿懷愛德，隨時樂意和他人 分享一切。他一生光榮天主，在人心中建立天主的國。教宗說：「我們這個時代似乎經常 失落了天主的痕跡，而烏米勒兄弟的一生就是一種愉快和鼓舞人心的邀請，他激勵大家度 溫和、良善、純樸的生活，與塵世朝生暮死的短暫事物保持一種健康的距離。」

    再就是公元一六八六年生於義大利北部維爾切利的方濟各加布遣會會士依納爵•桑蒂 亞神父。他是一位有才幹的人，但是選擇了加布遣會貧窮的生活。晉升神父後，前來找他 辦告解的神父、會士和教友不絕於途，曾有一位在非洲剛果傳教的神父得了重病，一隻眼 睛將失明，另一隻的視力也將大大減退。依納爵•桑蒂亞神父祈求天主把這位神父的不幸 轉給他承受，奇蹟果然如此發生。

    第四位是一七九一年生於義大利北部熱那亞附近的聖女貝內代塔•弗拉西內羅，她結 婚後丈夫仍在世便決意獻身為主服務，她的丈夫也追隨了她，同樣進入一個男修會。在十 八世紀那個艱困的時代，貝內代塔熱心傳播福音，以慈母的心懷照顧貧窮的兒童和孤兒， 使他們不至於陷入更窮困的環境中。聖女貝內代塔是一位聰明和心靈自由的人，她引導自 己和當時的女性獲得了自由的思想，並創立了主顧本篤女修會。

    最後一位是巴西第一位聖女保利納•維桑泰內修女。她一八六五年生在義大利北部特 托省一個農家，九歲時隨家庭移民巴西，在森林中度隱居沒有人知道的生活。一八九○年 創立了無染原罪聖母小姊妹女修會，她性格果斷，一生事主愛人，信德高超，在謙遜中度 祈禱和奉獻的生活。

                               Top

2002年天主教學校宗輔教師參與新世紀新福傳研習

    【台中訊】二○○二年天主教學校宗輔教師研習，已於五月十五日在沙鹿鎮翔園教育 訓練暨渡假中心圓滿閉幕。這次研習是由台中教區各學校協辦，衛道中學主辦的，參加學 校卅所，與會教師四十八人。開幕式由鄭再發主教主持，主教除了嘉許、肯定宗輔教師的 工作與辛勞外，同時也勉勵大家繼續努力堅守崗位，為校園內的福傳奉獻心力。接著衛道 戚校長、曉明劉校長、育仁施校長先後致詞表示歡迎之意，並且祝大家研習順利、愉快。

    這次研習內容豐富，有校園中的新世紀新福傳、天主教學校的禮儀活動、心靈饗宴課 程分享、全人教育的詮釋、學校策略聯盟等。講師們無不竭盡心力，挖空心思，利用多媒 體器材、圖片、實物等為學員們講解、介紹，且指導學員們實際操作演練。學員們不僅增 加知識，在教學方式、技巧及運用管道上也受益良多。

    除了課程的精心設計外，主辦單位也安排了精彩又活潑的聯誼活動和感人的早、晚禱 ；另外五星級的設備環境與新鮮誘人養顏美容兼具的水果讓學員們有渡假、甚至置身天堂 的感覺。快樂的時光總是容易過，最後在台中教區大家長王愈榮主教的派遣與祝福，以及 相約明年嘉義見的聲中，手提著衛道送的名產，腳踏輕快的步伐，滿心愉快地結束了為期 兩天的聚會。

    宗輔教師要在這快速變化、高科技、ｅ世代中相稱的行使校園福傳工作實在不是一件 容易的事，唯有天主的特別助佑和彼此的扶持合作，以及各教會學校間相互支援和交流， 才能使福音廣傳，達到教會辦學的真正目的。

                               Top

基督入主於家庭　花東研習成果豐

    【花蓮訊】五月十七日－十八日花蓮教區分別於台東與花蓮二地舉辦「建立信望愛的 福傳家庭」研習會，邀請輔大禮儀研究中心主任錢玲珠老師講授「基督入王於家庭的聖藝 與佈置」，共有近百位的義務使徒（其中大多為夫婦同行）前來參與。黃主教在花蓮的研 習會致詞時，說明主教團今年推動「建立信望愛福傳家庭」的用意；在台東的研習會中， 曾輔理主教則勉勵學員將所學習到的內容帶到各堂區。雖然僅是短短兩個半天的研習會， 但是在講師的用心準備與學員的認真投入下，使整個過程留給與會的每一位深刻的印象。

    錢老師首先將今年由主教團秘書處新世紀新福傳推行小組收集彙整，並經過票選出來 的十幅基督君王畫像，依其聖藝幅度作說明，帶領學員們認識基督聖像中豐富的神學意義 ；接著再以一些教友家庭的宗教佈置照片，說明宗教佈置的基本元素與節慶特色，讓學員 們瞭解如何營造家庭的祈禱氣氛。最後則是學員們的實作練習，由於會場已陳列許多素材 －包括聖像、聖經、蠟燭、植物與各式的布料等，因此只見學員們紛紛前來找尋各組需要 的素材，很迅速的在會場各個角落佈置成各具特色的祈禱空間，然後參考「基督入王於家 庭的禮儀手冊」進行團體祈禱，並以各族的語言歌頌與讚美感謝天主，會場的氣氛彷如祈 禱大會。當錢老師帶著所有學員參觀各組的佈置時，各組學員皆充滿喜悅的分享該組佈置 所選用的畫像與擺飾的意義，還將課堂上剛剛聽到的內容都融會進去，充分展現義務使徒 宣揚天主的傳教熱忱。

    自三月中旬主教團秘書處舉辦全國各教區代表參加的「建立信望愛的福傳家庭」研習 會之後，高雄、台南與花蓮等教區也接連舉辦相同主題的研習會，相關資料皆可到主教團 網站（www.catholic.org.tw）瀏覽，也歡迎各教區主動提供訊息以豐富網站的內容。（ 主教團秘書處供稿）

                               Top

可以為寵物施洗或獻彌撒嗎？（上）---------------------------------------------胡淑琴修女

    關於獻彌撒有許多笑話。一位天主教友請神父為鍾愛的貓兒獻追思彌撒，神父不 答應。教友遂說：「那我只好到基督教牧師那兒。若我奉獻一萬美金，他會為我 的波斯貓舉行追思禮拜。」神父趕緊說：「慢點，你沒告訴我你的寶貝貓也信天 主教呀！」

    前一陣子和神父及教友去家庭訪問，拜訪的這家人都是教友，他們視家中的寵物 狗如同命根子一樣，居然苦苦哀求神父給寶貝狗兒授洗。神父看到他們的誠意與 渴望，不忍心傷他們，只好幽默地說：「可以啊！不過你們家的狗兒也不可以例 外，得先聽完道理才成！」大家笑成一團，就此不了了之！

    在陪伴人的經驗中，曾碰到多次為寵物逝世而深深哀慟的例子，有的人甚至無法 面對考試、生活失調或得去醫院掉點滴。今年二月中旬，姊姊全家所鍾愛的純種 瑪爾濟斯寵物犬突然意外死亡，全家頓時陷入愁雲慘霧之中，後來還去廟裏替牠 超渡，過很長的一段時間，他們的情緒才逐漸平復。外甥女帶著憂傷與遺憾對我 說：「阿姨，妳們天主教還算不錯，就是認為動物沒有靈性這一點，我不能認同 。妳知道我們家的『小朋友』多有靈性，多聰明啊！還是佛教或一般民間的宗教 比較好，他們一視同仁，還替牠誦經超渡呢！」我無言以對，因為面對他們當時 的哀傷和失落，不是三言兩語可以回應的。 　　在牧靈服務時，難免會碰到上述情況。難道基督宗教口口聲聲說的「愛」比不上 佛教的「眾生平等」？為什麼「聖洗聖事」只可施予人，而不能恩澤於動物？難 道基督的救恩只狹隘地限於救贖人類，不廣及其它受造之物？為心愛的寵物獻台 追思彌撒，「感謝牠們在世時為主人帶來喜悅」，有何不可？若因為牠們不是「 人」，至少收養並「認」牠們為子女，總可以吧！

    我們先不要判斷是非對錯，事實上，有些人與寵物之間建立的情感也許遠比和自 己親人更為親密！其實問題不在於「可以或不可以」為寵物獻彌撒或施洗，而在 於「請求的動機」和「有沒有必要」。如果沒有必要，我們可以做些什麼別的？ 在此有許多模糊的概念需要澄清，讓我們來共同反省。

一、佛教的眾生平等？

    我們在此無意系統性地探討佛教龐大的信仰理論，僅就一般常識而言，佛教或受 佛教影響的一般民間宗教，泰半相信「輪迴」的說法。就「靈性」而言，他們體 悟「一」，猶如「千江有水千江月」，同一個月亮在各式各樣的水中呈現，同一 靈性也隱含在不同的形體中，包括「有情」與「無情」的眾生：山河大地、昆蟲 草木、一切胎卵濕化，都具有相同的「靈性」(或佛性)，故謂「眾生平等」。

    佛教教義有所謂「六道輪迴」的信念，指一切眾生死後，依其「業力」而趣往的 世界，包括天道、人道、阿修羅道、畜生道、餓鬼道與地獄道，前三者多植善因 而有善果，稱為三善道；後三者多植惡因而有惡果，稱為三惡道。

    「業力」是什麼呢？眾生因種種無明、我執等諸多煩惱而造業，因著業的造作而 生果報。人常喜歡安樂而討厭痛苦，害怕墮落惡道而希望死後升天，但是轉生到 哪一道，並不是人心裡空想就能如願，因為決定的因素在於我們所行的是善業或 是惡業。依照善業的強弱程度，而得到人道、天道、聲聞、緣覺、菩薩與佛果； 反之若行惡業，則依照惡業的程度，惡性重大者墮入地獄，其次為畜生，再弱則 為餓鬼。

    因此，歷代祖師莫不提醒人要「諸惡莫做，眾善奉行」。可惜受到前世或無數世 之業力的影響，人在此世不見得有「自由」棄惡行善。所以，「生為人身」是極 大的福分，務必努力修持，期待從「人道」進入「天道」，最後能超脫六道輪迴 ，進入佛果！

    佛教為亡者超渡的理由是希望藉生者的祈禱，幫助或代替往生者懺悔過去生中的 罪過，並藉誦經懺悔的功德，得往生善道而勿墮入三惡道中！他們也「超渡」無 人紀念的孤魂野鬼和畜牲，因為已墮入三惡道（餓鬼、畜牲和地獄道）的眾生飽 受各種身心痛苦，苦到難以生起善念，而沒有辦法轉惡業為善業，解脫無期。就 輪迴的說法，墮入惡道的眾生可能是自己前生的父母親人朋友，即使不是，也會 因超渡他們而積陰德、種福田、廣結善緣。

    若從業力的果報來看，「六道」處於非常「不平等」的地位！即使同處於「人道 」的男性和女性，因「男清女濁」的差異，從女體轉世投胎為男體居然需要五百 年的修行！別提一隻小狗或小迷你雞，若要修到「佛」的果位，不知道要受多少 苦，輪迴投胎多少世？

二、基督宗教的眾生平等？

    基督教義與佛教最基本的不同點在於「創造論」。對於生命的來源，佛法以「緣 起觀」來看待：一切因「緣起」而「有」，因「緣滅」而「無」。基督徒卻深信 無論緣起緣滅，一切真空妙有之後，尚有一位創造宇宙天地萬物的主宰，而除了 神以外的一切，包括日月星辰、山河大地、爬蟲飛鳥、動植物、人、天使等，都 是平等的「受造物」。「天主看了祂造的一切，認為樣樣都很好！」（創一：31）

    聖經啟示的造物主天主有著仁慈悲憫的心腸：「您愛一切所有，不恨您所造；如 果您憎恨什麼，您必不會造它。如果你不願意，甚麼東西能夠存在？如果您不吩 咐，甚麼東西能夠保全？愛護眾靈的主宰！只有您愛惜萬物，因為都是您的。」 （智十一：25∼27，亦可參閱德訓篇十六：26∼31）

    如果這信仰的啟示深植我們內，我們將能以一種愉悅、感恩和讚嘆的心情看待一 切受造之物，體驗到「萬物受自天主，應視為天主的手工而予以尊重。」（牧職憲章 37號）並驚訝於萬有那令人絕倒的美。應用現代科技所做的研究和所拍攝的無 數珍貴的鏡頭一而再地肯定：創造宇宙萬有的主宰是何等細膩地滿全一切生靈所 需，祂那慷慨宏量的裝飾和隱含的奇工妙化又何等震攝人心！

    然而，創造的啟示也有某些「不平等」的地方，對基督信仰認知淺薄的人批評： 「為什麼你們只有耶穌一個人是基督，其他的人再如何努力修持，也無法達到基 督的果位，這豈不是不公平？」為基督徒而言，耶穌基督是降生的天主子，祂就 是天主，當然與受造物不同。然而，永生的天主聖言居然降生成人，取了人的血 肉，寄居在我們中間，除了罪以外，一切如同人一樣。我們人還有什麼好抱怨的 ？而且，在一切受造物中，造物主天主唯獨對「人」情有獨鍾，也可說是「偏心 」。

    人與動物都是天主的受造，相通的層次包括「肉體」（basar）和「魂」 （nephesh）－指人與動物所共有的呼吸、氣息、情緒等。然而人與動物相異之處 在於：天主向人吹了一口氣（ruach）－指上主之神、天主自己的氣息－人遂成 了「有靈的生物。」（創二：7）另一種說法在創世紀第一章，天主創造的高峰是「人」，祂自由地把祂最珍貴「肖像」賜給人，按照祂自己的「肖像」和「模樣」造 了人。如果白語些表達，天主猶如把祂自己的一部分賜給了人，使我們分有天主 的性體！（參閱伯後一：4）

    究竟「天主的肖像和模樣」是什麼恩典？天主賜與人一種特別的能力，使人能認 識自己、擁有自己、自由地奉獻自己，並與別人溝通。因著特殊的恩寵，天主居 然把人提升到與祂相似的地位，可與造物主天主交談，自由地以信仰和愛來回應 ，與天主建立「主體」與「主體」之間的「位際關係」，並訂立愛的盟約。每個 人都有「位格」的尊嚴，而不只是一個物品。（參閱《天主教教理》357號）祂甚 至賜下親生的愛子，使我們在祂愛子內，得稱祂為父。（弗一：5）天主並未賦與其 它受造物這項福分，雖然祂長生天地、長養萬物，一切都彰顯天主的光榮，但它 們並不是與天主交談的「主體」。

    倘若有人為其它受造物抱屈，高聲向天主抗議「不公平」，或許好天主會溫柔而 堅定地向人說明：「孩子們，你們不必為其它受造物抱屈、生氣或難過，我雖然 賜給你們人類寶貴的天主肖像，但我也給你們特別的挑戰和使命！人並非萬有的 主宰，只是受我託付的管家。你們應善用我所賜與的理性、智慧、才能和天賦， 自由地擔負起照顧萬有的責任，並向我交帳。」


2382期

本期是第 ２３８２ 期( 2002.6.09 出刊 )

外交部簡部長拜訪教廷一心委員會並與宗座外交及醫療部長會談

主教團秘書處及博愛基金會為華航空難者舉行頭七追思彌撒

新竹教區接辦竹北人安養中心 劉主教鄭縣長等嘉賓共同剪彩

五甲耶穌聖體堂新堂落成大典　單樞機主教躬親祝聖獻祭

可以為寵物施洗或獻彌撒嗎？（下）

外交部簡部長拜訪教廷一心委員會並與宗座外交及醫療部長會談

    【羅馬訊】中華民國外交部長簡又新博士五月卅日會見了教廷「一心」委員會（慈善 事業部）主席高德士總主教。高總主教讚揚台灣在國際慈善人道工作方面所作的貢獻，感 謝我政府最近捐贈一萬美元濟助聖地耶路撒冷主誕教堂受困的神職與難民，並希望今後中 梵雙方繼續加強合作，濟助世界上受苦難的人民。簡部長亦感謝「一心」委員會近年來與 我方合作行善，並表達台灣願成為教廷推展國際人道慈善工作的夥伴。

    簡部長伉儷今晨搭乘華航班機抵達羅馬，展開就任後首次正式訪問教廷的活動。五月 卅日是梵蒂岡的假日，高德士主席特別在出國前一天趕來拜會簡部長，表達歡迎之意。在 會見時，我駐教廷大使戴瑞明、外交部歐洲司司長林永樂、研設會主任委員劉復國亦在座 。

    高主席曾於二○○○年代表教宗訪問台灣，慰問九二一大地震災民，捐贈美金五萬五 千元，曾獲我政府頒授大授景星勳章表揚。

    簡部長在獲知教宗為非洲人民設立了「撒哈拉周邊國家基金」，及為中南美人民設立 了「人民進步基金」後，也向高氏簡報了我國「國際合作發展基金會」的工作，並當面贈 送該基金會二○○一年的年報，高主席盛讚台灣人民樂善好施。

    五月卅日中午簡部長伉儷曾與外交部及其他各部會駐梵、駐義的同仁餐敘，慰問他們 的辛勞。六月一日預定拜會教廷醫療牧靈委員會（衛生部）主席羅哲諾總主教，及外交部 長陶然總主教，中午與晚間將分別與我友好國家駐梵使節及教廷高層人士餐敘。（中華民 國駐教廷大使館）

                               Top

主教團秘書處及博愛基金會為華航空難者舉行頭七追思彌撒

    【本刊訊】由天主教主教團秘書處、博愛基金會及聖家堂，為華航 525空難事件的225位罹難者舉行的頭七追思彌撒，五月卅一日下午 五時卅分在台北市聖家堂舉行，彌撒由主教團秘書長吳終源神父主持。吳終源神父除轉達教宗若望保祿二世和單國璽樞機主教對此一事件高度關切與哀悼外，也特別表達聖父安慰家屬，並為台灣地區人民 祈福心意。

    華航525空難事件發生後，舉國震驚，計有乘客陳琦瑩（ 聖家堂教友）、何可琦（板橋聖若望堂）、華航CI611副機師謝亞雄（鮑思高堂望教友）、華航CI611座艙長盛俐國（聖名中和堂教友）等主內弟兄姐妹不幸罹難，目前僅陳琦瑩姐 妹遺體尋獲。

    天主教博愛基金會在單樞機主教與主教團指示下，基金會董事長應德 耀即動員志工協助查詢罹難者名單，共查出四位教內弟兄姐妹罹難，博愛基金會董事長應德耀籲請教內神長與教友協助了解，是否仍有其他罹難教友？請轉知博愛基金會（02-25708113孟秘書）協助家屬料理善後。

    卅一日中午，陳琦瑩姐妹遺體由澎湖馬公運返台北松山機場時，博愛基金會和聖家堂志工在沈鶴璉神父帶領下舉行迎靈儀式，隨後並前往台北市立殯儀館舉行火化儀式。

    卅一日下午的追思彌撒中，四位罹難弟兄姐妹家屬均派員參加，內政部次長簡太郎、台北市副市長歐晉德分別代表政府對罹難者表示哀悼。天主教博愛基金會董事長應德耀、教內神長修女、教友四百餘位參與，彌撒在莊嚴肅穆氣氛中進行。

    吳終源神父在追思彌撒證道時指出，教宗若望保祿二世日前指示國務卿蘇達諾樞機主教致函台灣民眾，對華航525空難事件表示高度關切與哀悼之意，教宗特別懇求上主降福罹難者的家屬，以及所有受到此一嚴重災難波及的人，賜予他們力量並撫慰他們的傷痛。

    博愛基金會董事長應德耀呼籲大家為華航罹難者通功代禱，除了祈求天主讓百餘位罹難者遺體早日尋獲外，也安慰家屬心靈，迎向全新的生活。

                               Top

新竹教區接辦竹北人安養中心 劉主教鄭縣長等嘉賓共同剪彩

    【本刊訊】燙手的山芋人人躲，不賺錢的生意沒人做，但因著基督大愛的趨使，服務 弱勢的信念，新竹教區又接招了！閒置四年半的竹北老人安養中心，也就在五月廿五日開 幕啟用。新竹縣長鄭永金等地方長官政要多人與新竹教區劉獻堂主教及白正龍副主教等都 參加開幕剪綵和啟鑰禮。劉主教祝聖祈禱室及安養中心，並有各式民俗表演及書畫展，現 場十分熱鬧。各界來賓、教友百餘人參與助興。

    是日上午九點半，張燈結綵的安養中心湧進了人潮，首先由新竹教區劉獻堂主教主持 祝福禮，希望在天主的福傳佑下，在此居住者生活在平安喜樂中。

    十時正，社區的花鼓隊在鼓聲隆隆中展開了民俗表演，使大家心情更為興奮，為今日 的活動增添許多的樂趣。

    新竹縣長鄭永金及竹北市長葉方雄、劉獻堂主教、白正龍副主教及孫達神父等十二位 剪綵、啟鑰。慶典中，鄭永金縣長更頒發表揚狀給孫達神父，肯定他創設新竹縣生命協會 、竹東長安老人養護中心、世光教養院等的善舉，鄭縣長並表示，感謝新竹教區的協助承 擔這公設民營的竹北安養中心，使新竹縣的老人福利更邁向層樓。

    劉主教表示，台灣邁向高齡化的社會，天主教會很樂意與政府合作，為奉獻一生給國 家社會的長者服務。 　　多位來賓致詞也都充滿感謝並期許安養中心營運順利。

    安養忠地址：新竹縣竹北市慶場里福興路三八號，電話：(03)5500797。

                               Top

五甲耶穌聖體堂新堂落成大典　單樞機主教躬親祝聖獻祭

    【本刊高雄訊】座落於鳳山市五甲新社區，公園路旁新穎別緻，美輪美奐、崣峨矗立 的「五甲耶穌聖體堂」新建聖堂，幾經多年的籌畫與波折，終於上主仁慈安排和在自助天 助之下，全體教友同心協力，集腋成裘，而大功告成。並擇於主曆二○○二年六月二日「 耶穌聖體聖血節」，也是該堂主保慶日，舉行隆重的新堂落成祝聖獻堂典禮。祝聖及感恩 祭典特恭請教區首長－單樞機主教躬臨主持，參與共祭的神長尚有林吉男輔理主教和其他 十位神父，各界貴賓縣長、民代、修女和教友約有一千二百餘人，以五甲社區而言，可謂 難能可貴，盛況空前，令人欣慰。

    五甲天主堂之開教，肇基於一九五一年代，當時的籬仔內及五甲舊部落，皆是農戶或 小型傳統工廠，居民零散，有少數幾戶教友散居此地，當時五塊厝聖味增德堂主任－班籍 馬西略神父，聞說有教友乃經常與傳道先生，騎腳踏車挨家挨戶探訪找迷羊，尋到了興奮 地引領他們回歸五塊厝堂區。由於離堂距離遠教友多次請求神父設分堂，神父心存計畫， 但未成功。直至一九七二年耶穌會馬德義神父在鄭主教邀請下，南下在籬仔內建立了「善 導堂」，五甲教友及依歸善導堂。一九六五年二月鄭主教再邀瑪利諾會士顧倫神父至五甲 租屋開教或借用教友家作佈道所，之後再遷至五甲新村一公寓，是年六月十五日聖體節， 鄭主教蒞臨主祭，並為三位慕道者付洗，正式宣佈成立「五甲耶穌聖體堂」。之後接任本 堂有游仁德會士、詹明德會士，一九八○年六月購下五甲忠誠路三○號民宅樓房為臨時聖 堂，並由安德森神父接掌以迄於今。

    數十年來福傳雖未大進，但教友一直渴盼有一處正式完整的聖堂。苦難生信心，信心 給人希望，有夢最美。五甲堂區一百多位教友發揮了同舟共濟、群策群力的至大毅力，他 們尋到一處理想地皮，然後由單主教及經濟委會審慎評估後，乃決定斥資購下這片土地， 並撥出部份供五甲教會建立新聖堂。教友喜出望外，立即成立建堂籌委會，歷經多年的奔 走勸募，終在二○○一年六月三日主保日黃輔理主教行破土典禮，開始進行興工，次年二 月在各方配合下宣告竣工，並延至今年六月二日主保慶日，舉行隆重落成感恩祭典。

    今日隆重慶典於上午十時恭請單樞機主持，首先是隆重進堂式，即剪綵和開堂門，接 著主教祝福聖堂四周，然後進行彌撒禮。主教講道後，為教友付堅振，接著降福祭台，和 十四苦路像以及耶穌和聖母聖心聖像。整個感恩祭典使聖堂內外座無虛席、莊嚴肅穆。彌 撒於中午十二時廿分結束，主祭團領教友在庭院向聖母獻花，中午則在堂外席開一百一十 桌共融盛宴，賓主盡歡，下午三時該堂再行聖體降福禮。

                               Top

可以為寵物施洗或獻彌撒嗎？（下）----------------------------------------------------胡淑琴修女

    創造的啟示帶給我們全新的天主觀、世界觀和人觀，這種內在信仰的認識會深刻 影響並改變我們價值觀與日常生活。天主看了受造的一切，認為樣樣都好，因為 都是祂出於愛的創造，都屬於祂，祂的愛在一切萬有之內。這啟示給「按天主的 肖像和模樣受造」的我們帶來挑戰：人可以接受並努力活出天主肖像的內涵，也 有可能濫用自由地拒絕天主的召喚。我如何看待所有受造的人和一切受造的萬有 ？我是否從天主的眼光看到萬有的美善而認為「好」？我是否真的相信：天主才 是一切的主，而我不得以私心濫用？我是否以深度的慈悲來愛護一切生靈？在這 方面，我們不得不承認：因著人有「自由」的事實，基督徒在觀念和作法上，還 有很大的空間要開拓，其缺失亦與「罪」的幅度有關。

三、基督的救恩、奉獻彌撒和施洗？

    人需要基督的救恩，其它的受造物需要嗎？當然需要，「直到如今，一切受造之 物都一同嘆息，同受產痛」，因為「受造之物被屈伏在敗壞的狀態下，並非出於 自願」，「凡受造之物都熱切地等待天主子女的顯揚，……懷有希望，脫離敗壞的 控制，得享天主子女光榮的自由。」（羅八：19∼22）降生成人的耶穌基督願意把救 恩帶進人類的歷史中，並不只狹隘地為了人類而已。天主父的奧秘旨意是「當時 期一滿，就使天上和地下的萬有，總歸於基督元首。」（弗一：9~10）那是一個「新 天新地」的境界，一切萬有都在天主的愛內尋獲新的秩序。

    為了聖化和救贖整個受造世界，天主聖三有無數方式來施行救恩恩典，祂的美好 計劃遠遠超過人所求所想，彌撒感恩禮和其他聖事是天主施行救恩的管道之一而 已。我們在此不詳論感恩禮或聖事的意義，只就上下文的需要提出關鍵的思想。

    彌撒感恩禮是天人之間位際交往的高峰，是天主愛的召喚與人自由的答覆，是天 主主動以降生救贖之愛無條件地愛了人，人亦自由地以愛還愛，回應天主。藉著 紀念降生聖子在最後晚餐中的自我交付，我們以子女孺慕孝愛之情，懇求天主聖 父今天在我們身上重行偉大的救恩奇事，並更新天人之間新而永久的愛的盟約。 其實，不僅彌撒感恩禮是天人位際性的來往，其他聖事亦含有這幅度：無論是聖 洗、堅振、修和、傅油、聖秩和婚配聖事，都包含天主愛的召喚與人的自由答覆 。既然是天人雙方位際的來往，而且是盟約的來往，除了人以外，其它受造物並 未被賦予這特殊的恩寵。

    教友一般奉獻彌撒的動機是為了「感恩」、「求恩」和「追思亡者」，認為透過 彌撒中耶穌大司祭的祭獻，最為「有效」！事實上，這些渴望不一定要透過彌撒 來實現，某些禮儀或家庭祈禱一樣可以答覆這些需求，仁慈的好天主必會聆聽子 女虔誠的禱聲。我們必須清楚：彌撒並不是具魔術奇效的救恩工具，追思彌撒也 不等於佛教的超渡法會。我們為亡者奉獻追思彌撒，因為亡者亦是天主所愛的子 女，與天主有著「位際的關係」。

    有的教友天真地以為，為亡者獻彌撒可幫助亡者升天堂，則以此類推，如果我的 寵物也領洗，也為牠獻彌撒，牠不也能升天嗎？其實，我們不為動物施洗，因 為聖洗聖事不會「轉變」動物受造的本質，牠們無法與天主建立位際的關係。我 們不為寵物「超渡」或奉獻追思彌撒，因為沒有必要，牠們並非處於可憐的「畜 生道」中。按照聖經的啟示，牠們是天主美好的受造物，只要按照其本性生活， 不至於違背天主的旨意。天主自己愛牠們，基督的救恩早已在牠們身上。值得一 提的是天主救恩的實踐，具體是透過「人」，透過牠的「主人」，是否以愛心照 顧保守了牠？

四、牧靈的建議

    我們或多或少都曾有某種「失落」的經驗，其中以「死別」最令人難受。寵物死 亡為主人而言，是一種「分離」，是深度的哀慟與失落，偶而可能伴隨某程度的 憤怒、愧疚與自責的情緒。這種複雜的情緒讓人感到沮喪、無助，也許需要找人 陪伴傾訴，同理自己的感受；或以某種外在的行動，如妥善為寵物準備葬禮和安 排祈禱等，幫助自己和家人在心理層面與已死的寵物「告別」。倘若寵物的死亡 與自己的過失有關，則可以請求天主原諒，尋求內在的平安。在哀傷的過程中， 也可試著慢慢向天主感恩，感謝天主創造了心愛的寵物，曾陪伴自己一段生命旅 程……等。總之，需要逐步從失落的沮喪經驗中走出來，別忘了窗外依然有藍天， 太陽仍如常照耀大地啊！

    最後一個問題：「在天堂上，我還會與我的寵物相聚嗎？」這個難題留給神學家 們去討論吧！既然我們相信的天主是全能的生命之主，是一切生命的源頭與終向 ，祂對我們的愛又如此無微不至。為祂而言，應該沒有不可能的事吧！ 」


2383期

本期是第 ２３８３ 期( 2002.6.16 出刊 )

司鐸聖化日全教區神父守聖時　單樞機主教剴切講論司鐸生活

耶穌君王聖像巡行各鐸區　高雄第四總鐸區隆重迎送

台灣天主教女修會會長聯合會分梯次舉行大會主題會前討論會

珍珠婚黎長基夫婦重發婚姻誓願　單樞機主禮誠摯祝福及勉勵

新鮮網站 ＮＥＷ 一下

司鐸聖化日全教區神父守聖時　單樞機主教剴切講論司鐸生活

    【本刊訊】六月八日上午高雄教區司鐸們在單樞機主教的帶領下，於玫瑰聖母聖殿舉 行聖化司鐸日的各項活動。活動內容包括：守聖時、和好聖事、彌撒禮儀及餐會；是日禮 儀活動同時為教區七位神父慶賀晉鐸金慶。（其中石福常神父於前數日病逝）

    聖化司鐸日的活動以守聖時開啟序幕，在此時刻中司鉀們靜聽教宗致司鐸的書信，並 以此為根基反省、默想並準備辦理和好聖事。彌撒禮儀為當日活動高峰，在神聖的感恩祭 中單樞機主教針對司鐸的靈命生活提出三點訓勉：

一、真心、全心與終生的奉獻。奉獻生活在每日不斷的堅持自己的司鐸誓願，在做彌撒中將自己與耶穌一同獻給天主。

二、Devotion 。內心要常燃基督的熱火，活出聖保祿宗徒所說的：「基督的愛催迫著我……」之精神， 教宗便是我們可見的模範。

三、常常懷抱希望。宗徒訓示我們：我知道我所相信的是誰…，無論在什麼環境中都要抱持希望，因為我們是同基督一起工作。在生命的奉獻中享受 彌撒聖祭、享受祈禱。

    整個聖化司鐸日的活動在中午的餐會，與對度金慶的神父慶賀聲中進入尾聲。

    【又　訊】六月八日高雄教區九十一年慶祝六位神父金慶及聖化司鐸日，彌撒後假天 主教中心二樓慶祝餐會，參與者單樞機主教、林吉男輔理主教、神父、修士百餘人，餐會 前合唱團優美的歌聲及國際聖召會安排幻燈片介紹晉鐸五十週年金慶的六位神父，贈送金 慶六位神父禮金二○○○元，及李宇芬姊妹特別製作的賀卡，教區婦女會姊妹一人二道菜 ，共有五十道菜，將餐桌擺得滿滿的場面活潑、喜樂。教區婦女會姊妹對於神長平素任勞 任怨，為福傳牧靈奉獻心力，倍加感激，遇有神長金慶他們更是欣悅地來作服務，愛心是 堪嘉許。

                               Top

耶穌君王聖像巡行各鐸區　高雄第四總鐸區隆重迎送

    【本刊訊】高雄教區第四總鐸區於六月二日下午三時，由佈置美輪美奐的花車做前導 ，七部轎車隨後至第三總鐸區聖加大利納堂恭迎耶穌君王，參與迎送禮者第三總鐸區總鐸 溫宏昭神父、第四總鐸區總鐸陳尚禮蒙席、聖尼各老堂何時莘神父、聖加大利納堂潘貝頎 神父、教區傳協會主席程肇陽、修女、教友等，場面莊嚴隆重。

    聖加大利納堂在迎送禮結束，聖堂外敲鐘、擊鼓、煙火、鞭炮的聲音響徹雲霄。恭迎 至耶穌善牧堂、第四總鐸區教友列隊在聖堂前恭迎，鞭炮聲隆隆，耶穌君王彌撒後，教友 們仍留在聖堂祈禱。

    陳神父將當天彌撒的奉獻及獻臘的錢五六○○元交教區，以為九月大敬禮之統一支用 。

                               Top

台灣天主教女修會會長聯合會分梯次舉行大會主題會前討論會

    【台北訊】亞太地區修女第十三屆會議（簡稱AMOR X111）已決定二○○三年十月廿－ 卅日在台北舉行，主題為：重編生命網。藉著承辦AMOR會議的機會，也是天主給我們禮物 深入反省與革新我們的修道奉獻生活。

    為讓全台灣的修女們深入主題，籌備會主題組的修女們，深入主題研討會，首先五月 廿五、廿六日在台北文萃樓舉行，六月六日在嘉義聖瑪爾定醫院附設護理之家會議室舉行 ，都獲得修女們一致的好評，目前關於主題－修道生活的省思，還有三個機會：六月十七 日星期一－在高雄道明中學于斌大樓舉行（高雄市建國一路354號，電話：07-2240711） 。六月廿二日星期六－在台中市育仁小學會議室舉行（台中市雙十路二段50號，電話：04 -225332133）。七月卅日星期二－在花蓮聖保祿牧靈中心舉行（花蓮市民權一街2號，電 話：03-8327540）。

    懇請看到、知道活動訊息的主內兄姊妹，友愛地告訴您認識的修女。深入主題研討會 邀請每位修女按照方便的時間、地點選擇參與此項有意義的活動。（女修會會長聯合會秘 書處）

                               Top

珍珠婚黎長基夫婦重發婚姻誓願　單樞機主禮誠摯祝福及勉勵

    【本刊訊】「患難中方顯真情」高雄教區王雲飛姊妹與臥病榻十九年的夫婿黎長基弟 兄，在六月九日於玫瑰聖母主教座堂在單樞機主教、眾親友及教會團體面前重宣婚姻誓願 ，單樞機主教出人意表的贈與他們教宗祝福的玫瑰念珠戒指，以表彰並慰勉。

    卅年前黎長基伉儷在天主及教會面前許下「無論往後生活是富貴或貧困、是健康或疾 病、是成功或失敗，我都要永遠支持你、愛護你」的誓約，而天主彷若要試鍊其許諾，黎 長基弟兄於十九年前罹患腦下垂體腫瘤，從此他們便展開與病魔的搏鬥史。一年前黎長基 弟兄病危，王雲飛姊妹在天主面前許下其夫婿若能安度險境便願在珍珠婚紀念日上重宣婚 姻誓願，天主俯允了王姊妹的祈求，為也祂所立的婚姻聖事憑添佳話與見證。

    是日的彌撒講道中單樞機主教簡述黎長基伉儷婚姻史與婚姻是為天主所立的聖事，樞 機同時感慨時下社會對婚姻的態度。隨後黎弟兄夫婦便重宣婚姻誓願，王姊妹並對黎弟兄 許下與他同甘共苦直到離世的那天。隨後樞機主教將自己預先準備教宗所祝福的戒指讓他 們二人交換戴上，在場所有人士均對這對夫婦的堅真愛情見證給予祝福與肯定。

                               Top

新鮮網站 ＮＥＷ 一下

    【台北訊】主教團宗教交談與合作暨基督徒合一促進委員會（以下簡稱兩委員會）， 自黃敏正神父及劉振修女接任以來，受到各方面的支持及神長的鼓勵。

    為不負重望，及不在「網路福傳」上缺席，兩委員會特別先把網站先建立完成。（網 址：www.catholic.org.tw/cirpcu）希望藉網站上資訊流通的訊速及廣泛，讓更多人了解 「宗教交談」、「基督徒合一」，建立共識，進而促進互助及合一。

    在搜尋網站資料的過程中，感謝天主，我們獲得多位神長熱忱、無私的提供相關的文 章；在「宗教簡介」的單元中，也獲得其他宗教人士的熱忱幫助，資訊才得以順利搜集。

    尤其難得的是，在蒐集「基督宗教」資料的過程中，「台灣東正教會」於台北東正教 聖三一教會的李亮神父，不但親自來訪，也帶來了許多東正教的資料。這次來訪，由吳終 源秘書長及劉振修女負責接待，也請主教團的禮儀專家趙一舟神父一起交談，相談甚歡， 雙方均欣喜於彼此的共通性及相似性。也談論了彼此朝聖之途的荊棘，及互相需要扶持、 成長之處。

    點點滴滴的過程，均給兩委員會很大的鼓勵。網站的雛形，象徵另一段路程的開始， 需要大家的批評與指正，讓我們成長更茁壯。（本資訊由主教團「宗教交談與合作」暨「 基督徒合一促進」委員會提供）


2384期

本期是第 ２３８４ 期( 2002.6.23 出刊 )

二十世紀最奇特的真福五傷庇護六月十六日由教宗冊封為聖人

單樞機及劉獻堂主教主持石蒙席喪禮　三十五位神父共祭典禮肅穆哀榮備至

台北總教區首場福傳家庭研習會各堂區反應熱烈將陸續舉辦

樂靄賓及陳居中神父晉鐸金慶　聖馬爾定醫院舉行感恩彌撒

新世紀新福傳Inggo 1587 樂團五場表演圓滿成功吸引青年共鳴

二十世紀最奇特的真福五傷庇護六月十六日由教宗冊封為聖人

    【梵蒂岡電台訊】聖座冊封聖人聖部部長薩萊瓦•馬丁斯樞機主教公開陳述：天主教有史以來審察列聖品案件速度最快、案件本身也最出名的，可能是五傷庇護神父。他於一九九九年五月二日在羅馬聖伯多祿廣場被列入真福品，僅僅三年過後，列聖品案件又通過，於六月十六日星期天上午，由教宗若望保祿二世冊封為聖人。事前：有關方面已經估計 ，至少有四十一所他所創立的聞名全球、規模極為龐大的綜合醫院的聖若望•羅通多（ San Giovanni Rotondo），在列聖品當天用直昇機從天上撒下十五萬朵玫瑰花，羅馬梵蒂岡旁邊的詹尼科洛山，將在同一天晚上大放煙火，盛況不難想像，因為庇護神父是全世界知道他的生平的人，尤其是義大利人，沒有不景仰他的。

    冊封部的方濟各、喬亞總主教，也來訪的記者們描述說：當代天主教生平事蹟最膾炙 人口的真福之一，大概是義大利的五傷庇護神父，他於六月十六日上午在梵蒂岡聖伯多祿廣場由教宗若望保祿二世冊封為聖人。從各地前來羅馬參加盛典的朝人士人山人海，少說也有數十萬。

    真福庇護神父身上的五傷是耶穌苦難的標記，這些記號之顯示於外，正說明他本身在生活上是多麼相似耶穌基督。我們可以說真福庇護神父是痛苦和愛德的使徒，他是一個沒有十字架的被釘十字架的人，是眾人的「基肋乃人」。

                               Top

單樞機及劉獻堂主教主持石蒙席喪禮　三十五位神父共祭典禮肅穆哀榮備至

    【本刊訊】曾任桃園振聲中學董事的高雄教區石福常蒙席，於六月四日病逝桃園聖保 祿醫院，殯葬禮於六月九日在新竹主教座堂舉行，單國璽樞機主教主持彌撒，劉獻堂主教 主持告別禮，卅五位神長共祭。禮儀肅穆，高雄教區牧長及教友代表多人包車北上，為見 石蒙席最後一面，陪伴神父走最後一程，真情感人。

    單國璽樞機於證道時表示：石蒙席在五十年的鐸職生涯中，有十五年在菲律賓，卅五 年在台灣，其中卅四年都在高雄教區，最後服務的堂口，是高雄楠梓加工區的後勁若瑟堂 。石蒙席十分關愛勞工，今天也有外勞代表前來參加殯葬禮。

    由於石蒙席是河北獻縣人，與桃園振聲中學的神長們是同學也是同鄉，他也是振聲中 學的董事，因此，去年七月退休後，神父靜養於桃園振聲中學的司鐸中心，今年四月五日 先後在耕莘醫院及呈保祿醫院療養。石神父得知罹患重症，並年恐懼不安，無怨無尤接受 病苦。病危時，單樞機數度往訪探視，並於予敷油聖事。

    彌撒證道中，樞機主教並以火車穿躍隧道比喻通過死亡到達新天新地的復活，鼓勵大 家善渡現世每一天。

    最後單樞機感謝新竹教區劉獻堂主教慷慨的提供院舍協助石神父退休後安享餘年，並 感謝振聲中學神父的友誼，仁慈、保祿、耕莘醫院的醫生、護士、牧靈人員的關懷，單樞 機言表誠摯頗有大家長之風範。

    告別禮中劉獻堂主教主持，接著家祭、公祭，大家也列隊瞻仰遺容，高雄教區單樞機 、林吉男輔理主教及多位神父也一直在靈前守候，禮儀全在肅穆中進行，永泉學員的禮儀 服務，ＯＫ不在話下。

    石神父生活恬淡，安貧儉約，古道熱腸，樂於施惠，在後勁堂區善待外勞，胞與為懷 ，使不少異國遊子感念其德，如今哲人其萎然道範長存。

    石蒙席隸屬河北獻縣教區，一九五二年六月在馬尼拉晉鐸，一九六七年入高雄教區， 因關懷外勢有功，蒙教宗若望保祿二世頒賜「蒙席」榮銜。

                               Top

台北總教區首場福傳家庭研習會各堂區反應熱烈將陸續舉辦

    【本刊訊】台北總教區第一場「建立信望愛的福傳家庭」研習會本月九日於主教公署舉行。來自各堂口有志推展新福傳的四十五位學員，共同分享由聖家獻女會吳子清修女、輔仁大學神學院禮儀中心錢玲珠老師，以及蘇開明、梁倩怡伉儷關於家庭靈修生活、家庭福傳與家庭信仰氣氛營造方面的經驗。會中，亦邀請台北總教區劉丹桂主教和主教團吳終源秘書長出席主禮祝福禮及彌撒。主辦單位主教團家庭委員會指出，研習會引發學員熱烈迴響，因此將鼓勵台北總教區各堂區繼續辦理。

    台北總教區六月九日的研習會以「家庭祈禱與佈置」為主軸，先由主教團秘書處「新福傳推行小組」闡述及說明今年度推行「基督入王於家庭」、「家庭祈禱」、「家庭讀經」、「家庭福傳計畫與行動」的宗旨與意義。上午，學員們在禮儀專家錢玲珠老師的導引下，透過聖像（Icon ）介紹以及家庭佈置，進一步瞭解在家庭中如何創造合宜的氣氛與環境，幫助一家人在祈禱中與主相遇相親。下午則由蘇開明、梁倩怡夫婦見證祈禱對其家庭的影響，學員隨後也分組進行交流與分享，最後由劉丹桂主教與吳子清修女主持總結與回饋並聆聽學員建議與感言。主教團秘書長吳終源神父在彌撒中證道，透過讀經及福音闡述「基督入王於家庭」的中心意旨，在研習會的尾聲中，協助學員在家庭與信仰的關係上，勾勒出一個新的開始。

    主教團家庭委員會表示，此次台北總教區學員有來自二十四個堂區神父、修女、教友個人及夫妻，其中值得一提的是有母女、母子同行，還有年輕學生的參與，涵蓋了「家庭」的各成員及家庭的各層關係，研習會應能獲致較廣較深的效益。研討會除了由主教團「新福傳推行小組」協助場地規劃、教材資料提供及餐點的安排之外，另有與會的主顧聖母堂教友林欽松弟兄印製二百份日常祈禱經文免費贈送學員，以具體的行動來支持響應主教團推動的「家庭祈禱」，與會學員深受激勵。

    據悉，除了三月份主教團舉辦的教區代表「建立信望愛的福傳家庭」研習會之外，五月份高雄教區及花蓮教區已分別舉行過相關研習會，五月中旬全國宗輔教師研習會中也特別安排了家庭祈禱與佈置的主題。而六月份繼台北總教區之後，台中教區也預計於六月十五日於磊思文教中心舉行「建立信望愛的福傳家庭」。七月七日瑞芳四腳亭露德聖母朝聖地亦將舉行研習會，此外宜蘭也正積極聯絡籌畫中。「新福傳推行小組」對教區、堂區將提供相關資料及資源，協助辦理研習會，並積極整理各方辦理之成果，近期將於主教團網站www.catholic.org.tw開闢「福傳家庭」單元中呈現，並開放供教會從事家庭牧靈單位之參考。

                               Top

樂靄賓及陳居中神父晉鐸金慶　聖馬爾定醫院舉行感恩彌撒

    【嘉義訊】畢生奉獻於神職工作的樂靄賓神父與陳居中神父，五月廿三日在聖馬爾定 醫院慶祝晉鐸金慶，這兩位一西一中的神父，五十年來，不間斷的致力傳佈基督的博愛精 神，透過傳道、透過音樂、透過訪視病患、透過服務弱小的人，將天主的愛，傳遞給每個 需要的人。

    美國籍的樂靄賓神父，於民國六十七年來到台灣，擔任嘉義市聖本篤會修道院的院長 ，編寫了許多動人的中文彌撒曲，並組織了名為家庭樂團的管弦樂團，經常主動前往各孤 兒與安養中心演出，用音樂來撫慰貧苦孤老和身心有病痛的人的心靈。現年七十六歲的樂 靄賓神父，帶領樂團演出時神采奕奕的模樣，令人印象深刻。

    民國十四年出生的陳居中神父，同樣的也投入神職工作超過五十年，祖籍山東曹縣的 陳定中，於五年前來到聖馬爾定醫院服務。病房內，不時可以看到陳居中高大的身影，穿 梭在一床床的病患間，時而專注傾聽患者受病痛所苦的訴說、時而雙手合十為病患祈福。 在聖馬爾定醫院，長期住院的病患們，都認得陳居中，並時常在他的帶領下，一同向天主 祈禱。

    聖馬爾定醫院為慶祝樂靄賓神父與陳居中神父晉鐸金慶，廿三日舉辦了隆重溫馨的感 恩彌撒，並安排院內同仁一同為病患的痊癒與健康祈禱。

                               Top

新世紀新福傳Inggo 1587 樂團五場表演圓滿成功吸引青年共鳴

    【高雄訊】在聖母的助佑及聖神的帶領之下，菲律賓聖多瑪斯大學Inggo 1587樂團 在台灣從北到南的五場演唱會順利圓滿成功。Inggo 1587就是紀念當初道明會的開教精 神，願意以新世紀、新聲音、同心協力傳福音的聖歌，帶動千禧年新福傳應運而生的七位神父的樂團。此次的演出帶給參與的弟兄姊妹們莫大的喜樂，特別在演唱會中主辦單位－道明會會長聯合會安排萬金聖母聖殿及加大利納堂的年輕人上台表演，他們的演出毫不遜色，頗有大將之風。現場也帶給其它年輕人舞動的滿足和給予在音樂方面創新的心思。這是積極對年輕人的鼓勵和愛的表現，因為樂團的神父們在開場時的著裝是以神職人員的服裝為主，來強調他們的使命並鼓勵更多的人加入神職的工作。為使他們認知神職人員有其崇高的神聖使命，但也有其平凡的一面，對天主愛的表現就在使命、身份、讚頌、分享和愛之中，把福音帶給所有我們接觸到的人。這是在音樂之外的一種美，我門誠摯地感謝所有參與此次活動的各團體及個人。在音樂會中不僅達到年輕人的共融，更是有族群的融合，有許多來自外國的弟兄姊妹：如西班牙、越南、菲律賓、原住民等兄弟姊妹們的參與，更顯示出慶祝聖神降臨節的豐沛意義。


2385期

本期是第 ２３８５ 期( 2002.6.30 出刊 )

教宗親往多倫多主持第十七屆世界青年日並牧靈訪為加拿大、墨西哥、瓜地馬拉

台中教區福傳家庭研習會盛況空前　百餘位教友參與掀起熱潮

鹽水聖神堂47週年堂慶　鄭主教躬臨主禮鐸區教友齊共鳴

基督活力運動會高雄分會召開年會順利選出新任幹部並宣誓就職

聖功女中美大苑聖堂落成特聘余萬德神父為校牧

教宗親往多倫多主持第十七屆世界青年日並牧靈訪為加拿大、墨西哥、瓜地馬拉

    【梵蒂岡電台訊】教宗若望保祿二世將於今年七月廿三日從羅馬起程，飛往加拿大多 倫多，主持第十七屆世界青年日全球青年大會師，然後前往中美洲危地馬拉和墨西哥兩國 ，主持冊封真福和聖人的大典。

    教宗七月廿三日上午從羅馬出發，預定在同一天多倫多時間午後一點抵達當地皮爾遜 機場。在機場接受正式歡迎之後，教宗將立刻前往多倫多北邊西姆科湖中的草莓島，作兩 天的休息，直到廿五日上午為止。廿五日下午，教宗將離開草莓島，乘直昇機到多倫多， 在那裡的展覽大會場首次會晤來自全球各地的青年，接受他們的歡迎。會後，教宗重新返 回草莓島，直到廿七日上午，才完全告望這個湖中的孤島，前往也在多倫多北邊莫羅公園 中的聖若瑟修女會的母院，在這裡接見加拿大總理和其他政要，然後在同一個會院內與加 拿大全國主教們共進午餐。

    廿七日傍晚，教宗將再次進多倫多城，在唐斯維尤大公園與世界青年共度世界青年日 前夕的守夜祈禱禮儀。守夜禮結束後，教宗將回到莫羅公園的聖若瑟修女會的母院休息， 次日（廿八日）星期天上午，教宗再次蒞臨唐斯維尤大公園，主持第十七屆世界青年日全球年大會師的彌撒聖祭，彌撒後帶領他們頌念三鐘經。青年日的正式活動到此結束，教宗 又回莫羅公園，在這裡接見本屆青年日籌備委員會的全體工作人員，向他們致謝意。

    廿九日上午，教宗在多倫多機場告別這座城市和加拿大全國，飛往中美洲危地馬拉共 和國首都危地馬拉，預定當地時間下午三點鐘抵達，並在機場接受正式的歡迎。次日（卅 日）上午，教宗要在危地馬拉市的跑馬場主持冊封真福埃爾馬諾•佩德羅•桑何塞•貝當古 宣聖的大典。這天下午，教宗就告別危地馬拉，飛往墨西哥共和國首都墨西哥城，預定下 午七點卅分抵達機場，並接受正式歡迎。

    次日（七月廿一日）星期三上午，教宗將在墨西哥城瓜達魯佩聖母聖殿主持真福胡安 •迭戈宣聖大典。隔天（八月一日）教宗將再次回到瓜達魯佩聖母聖殿，主持胡安•巴蒂 斯塔和華欽托•洛斯安杰雷斯兩位殉道者列真福品大典。當天下午，教宗將告別墨西哥， 返回羅馬，預定八月二日上午九點鐘抵達羅馬，結束這一次為期十天活動節目非常緊湊的牧靈訪問旅行。

                               Top

台中教區福傳家庭研習會盛況空前　百餘位教友參與掀起熱潮

    【台中訊】為響應主教團推行「建立信望愛的福傳家庭」，台中教區六月十五日於磊 思文教中心舉辦「福傳家庭」研習會，獲得各堂區一百四十餘人共襄盛舉，台中教區的大 家長王愈榮主教也特別撥冗蒞臨鼓勵。研習會與會盛況空前，掀起台中教區推動「福傳家 庭」之熱潮。

    主教團秘書處新福傳推行小組十五日抵達台中教區，與百餘台中教區之神長、修女及 教友們，一同參與由教區教友傳協會自發舉辦之「福傳家庭」研習會。教會牧靈與輔導專 家聖家獻女會黃慧娟修女及輔仁大學神學院禮儀中心錢玲珠老師應邀於研習會中，以「家 庭祈禱」及「在家中與基督相遇」為主題，講解如何於將信仰落實於家庭生活中，並進而 實踐福傳的使命。此次研習會締造了學員人數最多的紀錄，許多教友們扶老攜幼全家出席 ，使研習會更添「家庭」的氣息，相當切合主題。教友們的熱情參與為台中教區推行新世 紀新福傳奠定了良好的基礎。

    主辦單位指出，此次研討會課程的安排獲得許多教友的讚揚。兩位講師從理論出發結 合生活，從聖像介紹結合實作，以生動的講演方式展現基督信仰美麗鮮活的幅度，令在場 的學員驚喜萬分，一掃當初報名的躊躇與疑慮。學員們在研習會中不但聽得津津有味，也 玩得相當開心，直說不虛此行，且紛紛探詢繼續於各堂區舉辦研討會的可能性。教友們表 示，參與此次研習會不僅學得許多家庭祈禱及聖化家庭的相關知識及方法，還激發出他們 福傳的使命感，希望能成為天主旗下的「推銷員」，大力將耶穌基督的愛傳揚出去。

                               Top

鹽水聖神堂47週年堂慶　鄭主教躬臨主禮鐸區教友齊共鳴

    【鹽水訊】今年是台南教區鹽水聖神堂47週年堂慶主保，本堂主任司鐸梅義神父，為倡導共融，乃邀請鄰近白河堂、菁寮堂、下營堂、柳營堂、新營等堂的神父、教友前來共襄盛舉。彌撒聖祭是恭請台南教區大家長鄭主教再發主禮，共祭神父有梅義神父、張俊哲神父、李少峰神父、沈幼傑神父、劉壽安神父以及呂神父等七位。象徵著「七賢」同台合作一起為天主去傳播福音，司儀則由陳家小姐秀蓮擔任，主持得有條有理，恰到好處。

    鄭主教在講道時略謂：一、聖神自創造天地萬物，直到天地終穹時都有祂的計畫。二、聖神是天道，而非人道。三、耶穌基督完全順從聖神的運作。四、足證沒有聖神，什麼都不可為了。在彌撒場中，有在俗方濟會十二位會員，身穿一襲咖啡色長袍會衣，分外引人注目，帶來幾分多采多姿的氣氛。彌撒後本堂梅義主任司鐸，備辦豐盛午餐招待大家，大家欣悅共融洋洋喜氣。

    【又　訊】基督活力運動新營支會，於五月十九日下午二時卅分假鹽水聖神堂會議室 ，召開五月份勵志會，主旨是改選下屆支會主任，經提名表決，一致鼓掌由傳主虔誠，德 隆望重的鍾義明弟兄擔任來為大家服務。

    神師張俊哲神父，也即席期勉大家祈求聖神降臨，使勵志會更有活力，同時請諸位兄 姊大力支持幫助鍾義明弟兄，共同為基督活力傳播福而努力。

                               Top

基督活力運動會高雄分會召開年會順利選出新任幹部並宣誓就職

    【本刊訊】基督活力運動高雄分會於六月十五日召開年度大會，在大會中並改選分會 主任及幹部，參與者神師于惠霖神父、張隆順神父、紀律蒙席、申榮賓神父、陳有海神父 、來自高屏各支會的活力員計80餘人，大會由分會主任劉明德弟兄主持。

    神師于惠霖神父在證道中非常感謝活力兄姊在端午佳節能參與大會，神師證道後改選 高雄分會幹部，名單如下：高雄分會主任－高弘博弟兄，副主任－高雄市吳仁棟弟兄、屏 東縣吳見祐弟兄，高雄縣莊玉華姊妹、各支會主任－東港支會尤美燕姊妹、潮州支會鍾碧 玉姊妹、屏東支會謝忠良弟兄、萬金支會潘棟樑弟兄、鳳山支會莊銘德弟兄、岡山支會劉 蘭英姊妹、六龜支會洪秀梅姊妹、德蘭支會莊俊秀兄、加大支會張惠蘭姊妹、味增德支會 張坤成弟兄、法蒂瑪支會林紫綢姊妹、勝利之后支會陳三部弟兄。總會常委高弘博弟兄、 委員蘇金玉姊妹、劉明德弟兄、吳仁棟弟兄、馮日熙弟兄。

    會中決議三項提案：1.92年2月6∼9日 舉辦女班實習班、92年2月20∼23日舉辦男實習 班，地點在屏東縣佳冬鄉愛賓中心，分會正積極籌備中。 2.靈修祈禱日：每月第二個星期 二在勝利之后堂晚間：7:30∼8:30，秘書處會議：8:30∼9:30靈修祈禱日，希望活力兄姊踴躍參加每月靈修祈禱。3.牡丹鄉第二階段－建堂開始，請活力兄姊配合教區為牡丹建堂 祈禱並出錢出力。

    下午3:00由于惠霖神師為新任幹部行派遣禮，三時半年度大會圓滿結束。

                               Top

聖功女中美大苑聖堂落成特聘余萬德神父為校牧

    【本刊訊】校園中擁有教堂，以東海大學路思義堂最為有名。而台南市聖功女中，也 在美麗的校園中擴建了一座美輪美奐的校園教堂。不同於東海大學教堂的現代化路線，聖 功女中的聖堂，完全仿照西式傳統的設計，雅緻而精巧，華麗而莊嚴，提供全校師生心靈 凝思的空間。聖功女中校長李雅娟修女並特別邀請了天主教道明會西班牙籍余萬德神父， 擔任駐校神父。余萬德神父在台傳道二十餘年，精通國、台語，並能宜接以中文寫作。余 神父品德高尚，神學淵博，除擔任該校「生命教育」課程外，並且每週三、四駐留於輔導 中心，供老師及同學預約或隨時諮詢有關生命過程中各種問題。

    聖功女中為天主教聖功修女會所創辦的學校。修女們秉持悲憫慈善的宗教情懷，以培 育莘莘學子們溫厚而寬廣的胸襟為職志。數十年來，躬身實踐。人文教化、環境薰陶，達 成潛移默化之功，成效卓著。今日設置聖堂在校園，更具體呈現天、地與人的和諧本質， 意義深遠。

    新設的聖堂，由二段式平緩的二十層磨石板階拾級而上。正面及入口採中世紀哥德教 堂尖拱（ Point Arch ）的造型語彙，窗戶所鑲的彩繪玻璃（ Stained Glass），係聖功修女會美國母院的教堂修建時所拆除保存，非常具有歷史價值。聖堂內部上方，輕盈而有力的弧形拱，塑造出無限蒼穹的長闊之感，並且親切富有韻律，有如開展雙臂，迎接人們的到來。

    在繁忙充滿壓力的現代社會，校園裡的聖堂，提醒全校師生，要停下腳步沉澱心靈； 於內觀反省中，慎思明辨；洞見自我與確認目標之後再舉足向前，則穩健自在，和諧悠然 。

    新聖堂竣工落成以及配飾興建的聖母巖動，五月卅日下午二時由余神父主持祝福儀式 ，歡迎各界教友隨時來觀賞朝拜。


2386期

本期是第 ２３８６ 期( 2002.7.07 出刊 )

聖加祿．博羅梅奧傳教團體首次派遣神父前往台灣傳教

政府重視蒲神父興建重殘中心用地　行政院邀集各部會嘉縣府與台糖公司協商

耀漢小兄弟會召開年度代表大會　蘇達義神父榮膺新任總會長

奧斯定修院五位同窗共渡晉鐸金慶　修道路上相勉勵咫尺天涯謝主恩

聖伯鐸慶節暨呂保祿神父晉鐸金慶　嘉賓雲集歡欣祝賀表敬意

聖加祿．博羅梅奧傳教團體首次派遣神父前往台灣傳教

    【梵蒂岡電台訊】由義大利教友團體「共融與釋放」運動而來的「聖加祿•博羅梅奧 傳教團體」，將首次派遣神父前往台灣傳教。首批受派遣的三位義大利籍神父都是於六月 廿二日下午由萬民福音部部長塞佩樞機祝聖的，和他們一同受祝聖的還有兩位新神父和六 位新執事。

    這個司鐸兄弟組織於一九八五年由卡米薩斯卡神父創立，一九九九年獲得教宗若望保 祿二世承認為屬宗座管轄的使徒生活團體。關於「聖加錄•博羅梅奧傳教團體」派遣三位 神父前往台灣傳教，不久即可成為事實。

                               Top

政府重視蒲神父興建重殘中心用地　行政院邀集各部會嘉縣府與台糖公司協商

    【本刊訊】為協助嘉義縣天主教聖心教養院，在嘉義縣東石鄉興建成人重殘養護中心 用地取得問題，行政院南部聯合服務中心於六月廿五日上午再度邀集內政部中部辦公室、 財政部國有財產局嘉義分處、經濟部國營會、嘉義縣政府、台糖公司及聖心教養院等單位 於該中心開會協商由南部聯合服務中心卓春英執行長主持。嘉義縣立委除李雅景親自出席 外，立委蔡啟芳辦公室王金山主任、江綺雯辦公室主任曾俊傑及前任立法委員曾振農亦代 表張花冠立委全程參與，充分顯示行政及立法部門對於本案之關切，皆希望能在法令許可 範圍內，共謀對策協助聖心教養院解決困難，早日完成蒲神父心願。

    經過兩小時之協商溝通後，會議主持人行政院南部聯合服務中心執行長卓春英作成下 列結論：（一）聖心教養院確定選擇朴子市小慷榔段慷榔小段142至146地號作為該院重殘 養護中心興建用地。（二）請嘉義縣政府協助聖心教養院辦理前開地號地目變更為社會福 利事業用地等相關事宜，並請內政部中部辦公室、財政部國有財產局及台糖公司於法令規 定範圍內全力協助。（三）至於地目報編及後續價購相關細節，請聖心教養院及各相關單 位就近協商，並將協商結果副知行政院南部聯合服務中心。（欽天社提供）

                               Top

耀漢小兄弟會召開年度代表大會　蘇達義神父榮膺新任總會長

    【台中訊】雷鳴遠神父所創立的「耀漢小兄弟會」於今（2002）年六月十七日到十九 日，召開四年一度的「全家代表大會」。大會主題是選舉新的一屆總會長、總會議員及重 要職員。

    十七日下午三時在台中教區王愈榮主教監督之下，選出了蘇達義神父為新的一屆總會 長（也稱總家長）。新會長選出後，全體會士在王主教帶領下，立即到本會聖堂恭唱「聖 母讚主曲」（Magni Ficat）感謝天主。

    翌日（18日）上午選出副總會長葉思高神父（首席議員）及其他三位總議員陳耀漢、 阮文德、劉國瑞三位神父。此外大會也選出吳安道神父為總會秘書，梁本篤神父為總會總 務（會計）。

    十八日下午及十九日整天，大會就該會福傳及教育事業總檢討及興畫，廿日提前慶祝 該會主保聖耀漢誕辰。

                               Top

奧斯定修院五位同窗共渡晉鐸金慶　修道路上相勉勵咫尺天涯謝主恩

    【本刊訊】五十年前山東聖奧斯定修院的老同學，於六月廿日上午十時卅分，在嘉義 市聖瑪爾定護理之家小聖堂，為晉鐸五十年金慶的八位同學，田彬、高樹人、趙仲魯、方 中和、呂保祿、臧祥門、耿萬里、陳居中，舉行感恩彌撒，狄剛主教與劉振忠主教共祭。 證道時由臧祥明神父和耿萬里神父代表，講述五十年的經歷與感想。臧神父說陳居中神父 在美國趕不及返台，高樹人神父近日生病由醫院請假參加，看到全省各教區的老朋友，又 想到已蒙召的三位神父，劉道全、孫健、孫富鄉，臧神父一時激動而落淚。新竹教區的方 類思神父上台說，他比老同學晉鐸晚卅年，等他晉鐸五十年歡迎大家參加，引起一陣笑聲 。

    中華聖母會為晉鐸金慶的神父準備盛宴，表示對他們數位神父的敬意及感謝。狄剛主 教、劉振忠主教與方中和神父、臧祥明神父，共同切開五層大蛋糕與佳賓分享。

                               Top

聖伯鐸慶節暨呂保祿神父晉鐸金慶　嘉賓雲集歡欣祝賀表敬意

    【本刊訊】六月廿九日在玫瑰主教座堂盛大慶祝伯鐸堂堂慶與呂保祿神父晉鐸金慶。 當天彌撒由林吉男輔理主教主祭，花蓮教區黃兆明主教亦專程前來祝賀，約有20餘位神父 共祭，其中也有晉鐸已50年的神父，即方篤默、余賢奎、董鳳藻等神父，慶祝餐會則假國 軍英雄館舉行。

    廿九日上午的感恩彌撒採用「聖伯鐸與聖保祿慶日」彌撒，彌撒開始之際林吉男輔理 主教祝賀伯鐸堂的教友堂慶快樂，也恭喜呂神父晉鐸滿50年。林主教在講道中首先談到兩 位宗徒的傳教熱忱，也提及教宗關於「傳教」曾表示：最偉大的愛德是福傳。隨後將話鋒 轉至度金慶的呂神父身上，林主教告訴在場參禮教友呂神父是教區的開心果，只要有他在 的地方就有笑聲；另一方面林主教也約略介紹呂神父的牧靈經歷。在彌撒的尾聲之際，呂 神父特別提到與他同時度金慶的「三五好友」，也逐一對參與這台彌撒運作的人士致上謝 意。

    中午十二時假國軍英雄館舉行祝賀金慶的共融餐會席開十八桌，他們都是專程來為呂 神父祝賀的神長、教友、朋友。餐會由蕭擲吉弟兄帶領祈禱和餘興節目，在席間金慶主角 呂神父在黃忠偉副主教陪伴下逐桌向大家敬酒感謝，呂神父並公開宣佈今日收到的賀儀十 五萬元，將全部捐獻給台灣總修院，這番盛情令人感佩，餐會於下午二時許賓主盡歡而結 束。


2387期

本期是第 ２３８７ 期( 2002.7.14 出刊 )

聖座正式批准承認新慕道團體章程

高雄教友傳協會召開常務理監事會決議多項議案落實福傳精神

基隆總鐸區舉門徒訓練營　第廿二期結業學員許諾福傳救靈

台東舉辦教理教授研習　葉素貞修女赴東部傳寶

神恩復興運動舉辦全省研習會

聖座正式批准承認新慕道團體章程

    【梵蒂岡電台訊】經過五年的研究與審查，聖座終於批准並承認「新慕道者團體」的 章程，成為聖座正式認可的教會團體。批准令署期六月廿九日，聖伯多祿和聖保祿瞻禮。 從聖座俗教友委員會主席斯塔福德樞機主教手中接受這項批准令的是新慕道者團體的創始 人基科•阿圭略、卡門•埃爾南德斯、以及馬里奧•佩齊神父。聖座在俗教友委員會是受 教宗委託，專門負責領導編撰章程的機構。

    這項批准令就是肯定新慕道者團體卅年來在全球五大洲一百零五個國家推行的牧靈工 作的成果。新慕道者團體不以一個教會的社團、一個運動、或一個修會的型態受到承認， 而是遵照創始人的原始理念，以一種領聖洗後繼續愛慕信仰要義，進而以實際行動參與地 方教會傳揚福音和牧靈工作的生活道咯獲得認可。

    一九九七年元月，新慕道者團體各方負責人士曾在西乃山舉行重要聚會後，前來羅馬 覲見教宗若望保祿二世，當時教宗說：撰寫這個團體的章程是受到教會法律工式承認的極 重要步驟，因為這可以進一步保證新慕道者團體的特殊神恩。

                               Top

高雄教友傳協會召開常務理監事會決議多項議案落實福傳精神

    【本刊訊】高雄教區教友傳協協進會第十四屆第七次常務理監事會議，於七月二日晚 間七時卅分假天主教中心六樓會議室召開，參與者神師于老霖神父、各組組長、各鐸區秘 書，會議由程肇陽主席主持。會中決議四項議題：

    1.成立十一月廿四日教區舉辦九月大敬禮籌備小組：召集人－程肇陽主席；籌備委 員－秘書長及各組組長，內容原則上包括大禮彌撒、園遊會、趣味競賽的規畫。地點：明 誠中學。

    2.「兩性聯誼」活動已舉辦過一次成果不錯，為讓堂區與堂區青年相互認識，教區傳 協會願做推手，由活動組負責。

    3.由主教團主辦、高雄分會承辦、高雄教區傳協會協辦「天主教高雄教區唱經員密集 課程培訓班」，於九月七、八日至九月十四、十五、廿一、廿二日（週六、星期日）開課 。地點：天主教中心，費用：3500元，講師：徐景漢教授，課程內容：感恩祭與聖歌、聖 歌詮釋法、聖歌教唱法、聖樂概論、聖樂及視唱、綜合演練，連絡電話：2011817。

    4.為落實建立信望愛的福傳家庭，特舉辦徵文比賽，由高雄教區主辦，高雄教區傳協 會承辦。徵文題目：1.基督入王於家庭 2.家庭祈禱 3.家庭讀經 4.家庭福傳與計畫。

    以上主題自行擬定題目撰寫，參加對象： 1.國小組 2.國中組 3.成人組 4.聖職組。報名日期：即日起至九月十五日截止，各組錄取一、二、三名各一位，優等獎數名，在基督君王節大會中 恭請單樞機主教頒獎。

                               Top

基隆總鐸區舉門徒訓練營　第廿二期結業學員許諾福傳救靈

    【本刊基隆訊】基隆總鐸區傳教協進會主辦，四腳亭露德聖母朝聖地，中福團協辦的 第廿二期門徒訓練班，於六月卅日聖伯鐸及聖保祿宗徒節，在四腳亭露德聖母朝聖地天主 堂隆重完成派遣，由班主任劉志強神父主禮。劉神父期勉學員要效法聖伯鐸、聖保祿宗徒 的精神，服務堂區，廣傳福音。神師朴圭雨神父提醒學員勿忘「許諾詞」的五項要求。

    本期結業的學員計有：朴圭雨神父、陳永坤、林淑慧、林延節、蒲中原、劉秀枝、劉 群、駱小芬、羅美香、吳苓芳、汪美花、陳志勇、王貞環、高桂毊十四位兄姊。得獎名單 如後－全勤獎：陳永坤、林淑慧、劉群、駱小芬、吳苓芳、陳志勇。服務獎：林延節、薄 中原、劉群、吳苓芳、陳志勇。作業獎：林淑慧、劉群、劉秀枝。

    派遣禮儀隆重感人，瑞芳天主堂主任戴立林神父，傳協會會長及青年教友代表多人， 基隆總鐸區傳協會會長林恆鏗、曾雪英夫婦、聖母升天堂傳協會會長趙蕙芬姊妹，全程觀 禮，熱忱動人。聖母升天堂張伯鐸神父，隨後亦到場致賀鼓勵。本期門訓由趙松喬、陳燕 山、李長英三位兄姊主講服侍，自二月廿四日起至六月卅日止，露德聖母朝聖地，環境清 幽，圖書館藏書豐富，是靈修好去處，願靈修中心早日動工興建。

                               Top

台東舉辦教理教授研習　葉素貞修女赴東部傳寶

    【本刊台東訊】花蓮教區台東總鐸區，於六月廿九、卅日舉辦「成人入門聖事預備階 段」教理講授研習會，假台東市四維路貞德文教中心。台東總鐸區曾建次輔理主教、魏主 安副主教，共同邀請台北總教區教理推廣組葉素貞修女和助理胡小姐，二位千里迢迢遠征 台東授課，參加研習和結業者四十餘位，研習中有曾輔理主教、魏主安神父、李懷仁神父 、邱占雄神父、聖十架會修女、仁愛會修女、瑪爾大會修女、傳教員、主日學老師。

    開幕式中曾主教致詞時說：「很感謝天主的帶領，有近五十位的人數參加研習，由此 可見葉修女聲名大噪，希望大家好好地學習因是難得的機會，回到堂區後能學於致用，以 堅固慕道者的信仰，增多天主子女，為愈顯主榮拯救更多的人靈。」

    葉修女教學教材有一百廿餘頁，此外還加印補充教材四十餘頁，而葉修女除了授課外 ，在每節課前後，教唱與課程有關的詩歌、帶動唱和手語等，在學員看來，葉修女是多采 多姿的主耶穌宣道者、見證者，真令學員甘拜下風地認真學習。

    在第二天下午還安排幾位學員輪流上台實習教學法的各段落，如： 1.引起動機 2.發揮 主題 3.融入生活 4.信仰實踐 5.結論複習，各位在實習後立即由葉修女口中得到評估，同時 指出所當留意或強調的語氣、經句等等技巧，每位都樂此不疲地接受葉修女的教導，為求 更上一層樓。在下午四時許研習會已到尾聲，凡在研習會中修滿十二小時的學員，在葉修 女的策劃下，都由曾輔理主教手中取得結業證書以資鼓勵並能善盡職責。

                               Top

神恩復興運動舉辦全省研習會

    【台中訊】天主教台灣區神恩復興運動推行委員會，在今年暑假裡，要舉辦二項特別 活動，其一是「神恩復興研習會」，其二是「祈禱佈道大會」。這次講習會將於九十一年 八月廿三日晚上七點至八月廿五日中午結束，地點是借用台中雅路曉明女中。招募對象是 參加過神恩運動研習會者，或內心有渴望者，皆所歡迎，費用每人酌收一千元整。

    研習會之主題是：「要如何在聖神內建立祈禱小組」，大會總神師是嘉義劉振忠主教 ，輔導神師是張欽真神父，講師團則有來自馬來西亞的吳承章弟兄、香港神恩團體、及雲 林的劉小清修女等人。即日起開始報名，八月八日截止報名，有意請與下列人員聯絡：

    (1)總報名處：台中曾春郎弟兄(04)23712133。

    (2)高雄、台南、屏東地區：嚴瑞坤弟 兄(07)27054139。

    (3)台北、宜蘭、桃園、新竹地區：徐端英姊妹(02)27014111。

    (4)台中 、彰化、南投、苗栗地區：曾春郎弟兄(04)23712133。

    (5)嘉義、雲林地區：古偉勳弟兄 (05)2762850。

    (6)台東、花蓮地區：洪源成神父(08)9224050。

    另外該委員會籌辦的佈道大會，則是依原址大禮堂舉行，時間是八月廿五日下午一點 至四點卅分止，主題是「多采多姿、自由自在」。佈道會結束時，將由劉振忠主教偕楊家 門神父張欽真神父共同主持：「生命更新醫治祈禱彌撒」，敬請大家相互傳告，引導親朋 友好來參加。


2388期

本期是第 ２３８８ 期( 2002.7.21 出刊 )

奧地利裂教主教授予女教友司鐸品　聖座教義部發出告誡指為違法

第十七屆世界青年日即將登場　台灣代表團在大坪林堂作啟程前大會師

旗山救主母教區大修院結業典禮　單樞機主教躬臨主持感恩彌撒

台灣區在俗道明會於正心中學舉行年避靜暨省會議

耶穌會三執事晉鐸　台北聖召會贈禮祝賀

奧地利裂教主教授予女教友司鐸品　聖座教義部發出告誡指為違法

    【羅馬訊】聖座教義部向奧地利裂教主教布拉斯吉今年 6 月29日授予司鐸品的女教友 發出了鄭重告誡。由教義部部長拉青格樞機和秘書長貝爾托內總主教簽署的聲明說，發表 這項聲明，目的為引導信友的良知和驅除有關這方面的所有疑慮。教義部首先要提醒大家 ，根據教宗若望保祿二世的祝聖司鐸文件，教會沒有權授予女性司鐸品位，而這個裁定， 教會的所有信友都必需堅決遵守，教義部的這項聲明又說，日前授予女性司鐸品的舉動是 假的聖事，因而無效，同時，這也是違反教會神聖法規的重罪，因為授予鐸品的主教屬於 一個裂教團體。

    教義部的聲明也提到奧地利主教團和林茨的主教過去所發表的有關聲明，教義部遵照 教會法典的規定，鄭重告誡這些女教友，如果在今年 7 月22日前不承認裂教主教授予的鐸 品為無效並違反教會的教義，也不聲明反悔和為在教友間造成的公憤而請求寬恕，她們將 被開除教籍。

                               Top

第十七屆世界青年日即將登場　台灣代表團在大坪林堂作啟程前大會師

    【本刊訊】台灣區世界青年日代表近二百人，於 7 月14日假台北新店天下一家共融廣場舉行出發前大會師，由劉巨烘先生及范姜群暐弟兄聯合主持，榮譽總領隊狄剛總主教及 總領隊林吉男主教的全程陪伴。下午一時三十分狄總主教主持彌撒並行派遣禮，祝福這次 青年日之旅順利成功，獲致更豐富的青年共融經驗。

    台灣代表分成五個隊伍：普世博愛運動團44位，若望使徒團67位，原住民50位，多倫 多朝聖團19位，號角團10位。

    台灣青年這次有備而去，組織完整，行程雖異，22日多倫多會合後，配合大會安排行 程活動，有共融交流、要理講授、彌撒、和好聖事、表演活動等精采節目，最高潮是27日 晚與教宗守夜祈禱及28日教宗主持的大禮彌撒。預祝台灣團隊此行圓滿成功、滿渥寵恩。

                               Top

旗山救主母教區大修院結業典禮　單樞機主教躬臨主持感恩彌撒

    【本刊訊】旗山救主之母教區傳教修院，於2002年7月10日舉行，2001∼2002學年結束 感恩彌撒，恭請單樞機主教主祭，院長施安東神父、副院長雷震華神父、夏神父、羅神父 以及修院畢業的神父們一共11位神父共祭，修士們及在修院工作的教師員工及其家屬30餘 人，以感恩的心一起參與感恩祭，感恩祭典使用聖趙榮司鐸及同伴殉道經文。

    感恩祭中院長報告今年重要事項，包括祝聖了三位新神父，假馬來西亞沙日亞洲主教 的共同生活，選派神父及修士前往義大利為華人服務，聖座批准新慕道團體章程……等。 單樞機於講經時提到，中華殉道諸聖他們的英勇事蹟，特別提及慕道者聖郗柱子，他們的 殉道，得到天堂永福就這麼一下子，但身為神父、修士的生活一樣是殉道，但我們會比他 們辛苦一些，為了天主的緣故，必須加倍努力在修道生活上，將來也和中華殉道諸聖同享 天國的賞報。

    中午齊聚餐廳用膳，席間施院長敬呈剛獲批准的新慕道團體的章程，送給單樞機，並 希望中文版能早日問世。

                               Top

台灣區在俗道明會於正心中學舉行年避靜暨省會議

    【高雄訊】道明之家在俗道明會於7月13至14兩天在斗六正心中學舉辦全省聯合避靜暨 省會議，有來至全省22個會區的會友，共計244人參加。

    整個活動的設計，著重會友的靈修、培育與宣講；以實際行動貫徹道明會做光、鹽與 服務的精神。兩天的避靜中，除台語聖歌練唱、本會會、法規有獎問答、聯誼節目外，就 是安排三節課的講道。今年的主題是「家庭福傳」，分別有侯若瑟神父及會友蔡美香、潘 三富等各一小時的講道，這是訓練會友在大庭廣眾勇於宣講為福音作證的培育重點；更見 證平信徒的不凡。在不斷培育、研習中，會友在這團體的素質成長很快，且能獨當一面是 事實。

    14日下午一點召開省會議，有會省及各會區的工作報告及各項題案討論及通過多項重 要決議。續接彌撒中，分別有12位會友入初學；16位發暫願及3位終身願者。整個大會圓 滿結束並通過明年的避靜暨大會由高雄區主辦。

                               Top

耶穌會三執事晉鐸　台北聖召會贈禮祝賀

    【本刊訊】耶穌會高立良、陳廷叔、李驊三位執事，於7月6日下午三時在台北聖家堂 晉鐸，由單樞機主禮，狄總主教、耶穌會省會長劉家正及數十位神長共祭，台北聖召會會 長唐鴻舜伉儷、前會長林柏年、總務長陳伯虞等到場參禮，彌撒禮成，分由會員輔大李寧 遠校長、唐會長、林柏年等三位代表向三位新鐸，各贈賀儀貳仟元。（台北聖召會供稿）


2389期

本期是第 ２３８９ 期( 2002.7.28 出刊 )

教宗於七月廿二日啟程往多倫多參加第１７屆世計青年節主持閉幕大典

中華民國捐助印度震災　獲得印度朝野肯定與感謝

連戰先生捐贈教宗銅像擇於加拿大賓頓市揭幕

高雄大同醫院將設立天主教祈禱室　協助教內外病患牧靈服務

高雄教區第２５屆中學生夏令營　林吉男主教主持彌撒及派遣禮

教宗於七月廿二日啟程往多倫多參加第１７屆世計青年節主持閉幕大典

    【梵蒂岡電台訊】教宗若望保祿二世將於本月廿二日啟程前往加拿大多倫多市，參加 第17屆世界青年節。教宗在當天下午抵達後，先休息數天，廿七日傍晚才開始正式參加青 年們的守夜祈禱活動，並在第二天（廿八日）主日主持彌撒大典，為青年節閉幕。加拿大 為了招待青年們舉行這第17屆世界青年節，也為了歡迎教宗來參加這個重要的活動，全國 正如火如荼地做準備。

    據加國滿地可中華天主堂的主任司鐸尹雅白神父的報導：本屆世界青年節將於本週開始，在加拿大多倫多舉行，但是這幾個月來，整個加拿大都在熱烈地作預備工作。無論是政府部門或各大城市的教區堂區都被這件世界大事所推動，無論是老年或青年，以及一些家庭都懷著興奮的心情，等待世青的日子及教宗的光臨。代表英女皇的加國總督伍冰枝則說，她將特別去拜訪教宗。

    滿地可本來準備在七月十八日至廿二日接待五萬從各國來的世青，但從最近的消息說 ，因為移民局對某些國家的簽證很嚴，為預防恐怖份子的滲透，及部份進入加國的人在世 青過後不願回國，故此不予簽證，因此將會減少到一萬多人。原先預計有五十萬人到多倫 多參加教宗主持的露天彌撒，可能也將減少到卅五萬人。

    多倫多及滿地可每個堂區都有許多家庭參加接待青年的工作，平均每家負責接待兩位 世青，讓他們體驗加拿大教友家庭的生活，並參加一些社區服務的活動。有的大堂區承擔 接待一千位世青。

    七月廿一日晚全部來到滿地可的世青在世運會場地，舉行盛大的祈禱聚會，由滿地可總教區主教朱高德樞機主持。

    七月廿三日加國各城市的世青將會到達多倫多，由多倫多總主教安普錫樞機主持開幕 禮。從廿四到廿六日，每天早上由來自世界各地的主教，以不同的言語，分別向世青講授 教理和聖經。凡是參加多倫多的世青，都有一張特別通行證，在多倫多乘坐一切公共交通 工具都是免費，而有許多堂區還提供免費飲品及餐食。多倫多湖邊的巨型場地「加拿大國 家博覽會Place Ontario」也將成為世青參觀及聚會的地點。

    世青節的高潮當然是參與教宗的感恩聖祭，教宗的感恩祭也就是世青的閉幕彌撒，教 宗曾於一九八四年在這個多倫多北面的軍事基地和機場「登士維公園」舉行過彌撒。這次 重臨已是一別十八年，而且他將與世青在這裡露天守夜祈禱。十八年前教宗正是英雄氣慨之年，而今病弱纏身，行動不便，真令人擔憂，恐怕不能支持長途跋涉之苦，但他堅持要來主持這次世青，相信也是他生平最後一次了！所以值得大家珍惜，更要為他這次的行程和使命祈禱。求天主賞賜他能平平安安來到加拿大，平平安安主持世青，又能平平安安回到梵蒂岡。

                               Top

中華民國捐助印度震災　獲得印度朝野肯定與感謝

    【中央社記者方沛清梵蒂岡十七日專電】去年元月廿六日印度發生地震，罹難人數超 過一萬五千人，中華民國駐教廷大使館響應教宗呼籲，兩度捐款共一萬三千美元，透過教 廷轉印度天主教主席團濟助災民，印度天主教主席團特別於近日來函感謝中華民國的慈善 與義助，使得中印雙方有另一層的認識與了解。

    去年一月廿六日印度發生強烈地震，數千人罹難，中華民國駐教廷大使館響應教宗若 望保祿二世呼籲，立即代表政府捐款三千美元透過教廷一心委員會轉致印度天主教主席團 濟助災民，一心委員會主席高德士總主教隨即向我駐教堥大使戴瑞明表示感謝之意。

    後來，地震災情持續昇高，罹難人數高達一萬五千人，生命財產更是五十年來最為嚴 重的災情，教宗於是派遣高德士前往印度慰問災民，為響應教宗呼籲我政府再由駐教堥大 使館捐款一萬美元，透過一心委員會轉印度天主教主席團濟助災民，高德士並且再度來函 表達感謝。

    印度天主教主席團副秘書長Donald De Souza於日前代表主席 Cyril Mar Baselios 總 主教，來函感謝中華民國政府和戴瑞明大使，去年透過教廷捐贈一萬三千美元濟助地震災民，表達由衷謝意。

    台灣與印度並無正式邦交，但是這次來函信件中以中華民國正式國名相稱，顯示人道 慈善工作有助於國際了解。（中央社）

                               Top

連戰先生捐贈教宗銅像擇於加拿大賓頓市揭幕

    【中英社記者章君宇多倫多專電】多倫多 CFTO 電視台今天報導，中華民國前副總統連 戰捐贈的一具教宗若望保祿二世銅像，即將於本周日在多倫多西邊的賓頓市揭幕。

    CFTO報導說，這宗銅像係由一間位於多倫多的BLP公司承造。該公司十六個月前曾公 開甄選教宗銅像作品，結果由一名西班牙籍的雕刻家雀屏中選，這名西班牙籍雕刻家設計 的教宗銅像係教宗十至十二年前的樣子。 BLP 將作品樣式送請教宗核定時，教宗十分欣賞 這幅作品。

    委託 BLP 承造教宗銅像的是賓頓市一間新建的天主教堂。教宗銅像造價雖為卅萬加元 ，但BLP卻只收成本二十萬加元，據CFTO報導，此筆費用是由中華民國前副總統連戰認捐 。

    世界青年節大會預定本月廿三至廿八日在多倫多舉行，教宗亦將於廿三日抵達多倫多 ，屆時教宗亦可能赴離多倫多僅卅分鐘車程的賓頓市欣賞新立的銅像。

                               Top

高雄大同醫院將設立天主教祈禱室　協助教內外病患牧靈服務

    【高雄訊】在高德輝神父的努力之下，大同醫院願意提供七樓一處空間作為祈禱室。 這是我們天主教繼長庚醫院及榮總醫院之後，努力爭取到的醫院牧靈所。有意願到大同醫 院當志工的弟兄姊妹請向溫馨病人之友社秘書杜忠美小姐報名（電話或傳真：07-2016995 ），將於近期內舉行志工培訓。為裝璜祈禱室及增添一切所需用品，請主內弟兄姊妹慷慨 解囊，相助一臂之力，使此服務事工早日實施，劃撥帳號：財團法人天主教慈善福利基金 會，註明：為大同醫院祈禱室專用。

                               Top

高雄教區第２５屆中學生夏令營　林吉男主教主持彌撒及派遣禮

    【本刊訊】中學生聯誼會於每年暑假舉辦的中學生夏令營，今年訂於七月八日至十二 日舉辦，營中請到林吉男教主禮派遣彌撒，林主教於彌撒中，以光、鹽來督促青年營友在 生活中要真正落實基督徒的精神，以言以行為基督作見證，為這次的營隊作了最好的註解 。

    此次夏令營營地與去年一樣在美濃的「高雄休閒農場」，營標定為「蘇哥•woonderful ／玩得瘋」，由主題課程讓學員一起進入耶穌的世界，藉著探討人性的耶穌，進而調整自 己與他人的關係及對人的態度，能以耶穌的方式與周遭的人相處，以耶穌的心為心，去對 待萬事萬物。除了三個主題課程外，每天的團康遊戲、彌撒、晚禱皆針對課程內容設計。 今年的活動與靈修比往年有更多元性的方式，以電腦多媒體呈現使活動更加活潑新穎。

    七月十一日下午四點卅分的派遣彌撒原為單樞機主教主禮，但因單樞機主教身體微恙 則改由林吉男主教主祭，營主任申榮賓神父及杜樂仁神父、陳有海神父和特來探訪營隊的 道明會會佐潘貝頎神父共祭。彌撒中由林主教為所有工作人員行派遣裡並頒發「服務證書 」，林主教也特別帶來千禧年版的耶穌傳VCD光碟送給所有工作人員及營友。營隊於十二 日的中午前回到了高雄，圓滿的結束了為期五天四夜的中學生夏令營。


2389期

本期是第 ２３９０ 期( 2002.8.4 出刊 )

加國總理率軍政領袖恭迎教宗　宗座盛讚加國是人道主義繼承者

蒲敏道神父壯志未酬、蒙主恩召歸天國　大愛奉獻台灣遺願未了猶待各方同助成

中華聖人正名啟事

文萃樓暑期活動多姿多采提供各界終身學習機會

何時莘神父主保之禧　尼各老堂教友盛大慶祝

加國總理率軍政領袖恭迎教宗　宗座盛讚加國是人道主義繼承者

    【加通社多倫多電】逾十億名羅馬天主教教徒的精神領袖，教宗若望保祿二世週二抵 達多倫多後數分鐘，隨即為君國祝福，並且稱許加國「最能捍衛人權和人類尊嚴。」

    身體虛弱，彎腰曲背的八十二歲教宗於東部時間下午一時左右抵達皮爾遜國際機場， 提著手杖，從所乘坐的專機步下二十多級樓梯與歡迎者見面。教宗步履蹣跚，只由一名看 來一直相當緊張的助手在旁攙扶，當他緩慢步下梯級的時候，身穿的白袍迎風飄揚，但因 風勢猛烈，頭戴的圓形便帽被吹起。

    早在停機坪紅地毯恭候的有一批政界領袖，包括總理克里靖，當他向教宗親切問好後 ，立即協助教宗登上一架裝有腳輪的小車，前往講台，期間教宗一直緊握著小車的銅製扶 手；當經過一排排的攝影機和迎迓的人潮時，教宗多次向群眾揮手。當他特別與數十名年 幼信徒，當中有些需要坐輪椅，親切問好的那一刻，氣氛感人。

    患有後期柏金遜症的教宗以疲弱的聲線坐在講台的座椅上向到來迎接的群眾表示，加 拿大人是濃厚人道主義的繼承者，尤其因為摻有多元文化元素，令這種特質更加顯著。加 國文化承傳的核心是彰顯基督教教義的靈性生命，從而發展成一個崇尚自由、民主和充滿 愛心的社會，獲得全球認同是最能捍衛人權和人類尊嚴的國家。

                               Top

蒲敏道神父壯志未酬、蒙主恩召歸天國　大愛奉獻台灣遺願未了猶待各方同助成

    【台北訊】一直希望興建成人重殘中心的蒲敏道神父（Franz P.Burjhardt）廿三日凌 晨一點多在台北耕莘醫院病逝，享年 101 歲，死因為肺炎併發呼吸衰竭。他過世時很安詳， 蒲敏道的遺體上午已由天主教耶穌會移到輔仁大學頤福園。

    蒲敏道神父是耶穌會會士，一九○二年十二月八日生於瑞士的巴爾城，擁有羅馬額我 略大學哲學學位。早在民國廿年就向所屬的耶穌會院申請，從瑞士到中國河北省傳教，並 在上海被祝聖為神職，民國四十二年開始，並且轉到嘉義聖心教養院，他在嘉義沿海先後 創辦「博愛婦女竹藝及毛線編織所」、「文明學舍」，之後發現社會中有許多重度和極重 度的智障人士，得不到應有的照顧，於是在已故的嘉義教區主教林天助、嘉爾默羅傳教修 女會的協助下，在民國七十九年創辦「聖心教養院」。五十年來將全部精神奉獻烚數百位 重度殘長人士，最近才獲頒外僑永久居留證。

    去年底前行政院長張俊雄曾經允諾捐贈台糖土地讓蒲敏道神父圓夢，並且宣示政府照 顧弱勢者的決心，不過後來卻因為台糖堅持賣地，費用比同地段的地價要高，雖然近期內 將再度開會做最後決定，不過蒲神父已經等不到了。七月廿三日蒲神父走完人生最後一程 時，有教會的賴甘霖神父和其他神父、修女們陪伴至善終。

    新店耕莘醫院胸腔內科醫師張炎德表示，蒲敏道今年三月因為肺炎合併呼吸衰竭，住 進嘉義聖馬爾定醫院，後因合併大量肋膜積水，五月廿九日轉進耕莘醫院。

    住院其間，陳水扁總統、前行政院長張俊雄、內政部長余政憲皆先後前往探視慰問， 允諾協助促成他的宿願，早日完成土地易售法定程序，使成人重殘中心及早建立，為民服 務。

                               Top

中華聖人正名啟事

    【本刊訊】依據劉宇聲神父所編「中華殉道烈士傳」及其他資料，我主教團宣委會於 千禧二○○○年編印了「中華殉道聖人傳」，含一二八位聖人和真福。但其中聖王安納、 聖王玉梅、聖王天慶三位聖人名，依據二○○一年十一月九日原屬永年教區的威縣王東成 神父電傳及二○○一年十二月廿九日原永年教區負責人張士江神長電傳均證明有誤，應分 別正名（還原）為聖亞納，聖王汝梅、聖王殿慶。故煩請各擁有「中華殉道聖人傳」乙書 者，將第（七）頁及三一七、三一八、三一九、三二○、三二一、三二二、四五于、四六 四等頁三位聖人正名，以絕後誤。謝謝！（前主教團宣委會提供）

                               Top

文萃樓暑期活動多姿多采提供各界終身學習機會

    【台北訊】七月十五日至廿日這一週，天主特別用蒙恩的記號，來鼓勵進出文萃樓， 參加各種教內、外終身學習的培育課程活動，或是投身參與社區福傳牧靈工作的教友、同 工與修女們。原先只想默默地盡心盡力做好我們的使命－社區福傳，也默默地慶祝文萃樓 落成祝聖週年，天主確藉著台北總教區大家長狄總主教連續三天蒞臨主禮感恩聖祭，給我 們帶來天主的恩典滿滿。

    七月十六日至十八日「多采多姿自由自在新生命」研習活動，由疏效平弟兄帶領九位 分別來自美國、新加坡、台灣的同工服務弟兄姊妹，經由他們的見證，分享與主相遇、接 受耶穌基督為生命主宰、天主給予的新歌、多采多姿高唱阿肋路亞的得勝基督徒生命與生 活。十八日下午二時四十分舉行結訓感恩聖祭，由狄總主教主禮，全程參加的朴圭雨神父 、林清和神父共祭，主辦單位的修女們特送給每位同工一本千禧年的紀念聖經。

    七月十九日慶祝文萃樓落成祝聖週年暨許柏燕修女、呂苔萍修女入會銀慶，上午十時 舉行感恩聖祭由狄總主教主禮、李伯冀神父、林清和神父共祭。兩位銀慶的修女都是以幼 教工作為主，隆重簡單的慶祝活動，由育新幼稚園的寶貝向兩位修女獻花，使慶典備感溫 馨。

    七月廿日上午九時卅分，舉行崇光暑期快樂兒童營結業感恩祭，由狄總主教主禮，周 繼源神父共祭。這個為期三星期的崇光暑期快樂兒童營，由中華聖母堂、主顧聖母團、主 顧傳教修女會聯合主辦，育新幼稚園、崇光女中、新店崇光社區大學協辦，在文萃樓的社 大教室上課。參加的五十二位社區國小學生中，三分之二不是教友，是一份福傳工作。狄 總主教則祝福小朋友快快樂樂加倍地將得到的平安、喜樂傳給週圍的人。這個崇光暑期快 樂兒童營，將在七月廿四日陽明山國家公園一日遊畫下句點。

    感謝教內外各界親朋好友，對我們的支持與鼓勵，文萃樓為主顧傳教修女會的總會院 ，崇光女中的藝術園區，天主照顧的標地，以教育和社區結合的橋樑有幼稚教育的育新幼 稚園、中等教育的崇光女中、終身學習的新店崇光社區大學。

    另外，四崁水茶山聖母洞慶祝聖母升天瞻禮，訂於八月十四日星期六舉行，上午八點 卅分朝山拜苦路，九點卅分恭唸玫瑰經，十點感恩聖祭，十二點共融午餐。

                               Top

何時莘神父主保之禧　尼各老堂教友盛大慶祝

    【本刊大寮訊】本月十四日（主日）是大寮尼各老堂何神父七十六歲生日，在預先徵 得同意下，朝向簡單、隆重原則，由傳協會主導策畫，以教友家庭為單位，每一家庭奉獻 二道菜餚，包括點心或水果在內。

    是日，下午六點卅分教堂廣場已齊集來祝賀教友約百餘人，在傳協主席林忠良帶領下 ，全體高唱「祝您生日快樂」歌，揭開了慶祝餐會序幕。首先，由幼稚園莊園長代表全體 教職員，致贈何神父「多功能」電唱機乙台及金質十字架乙枚，表達祝福神父永遠快樂之 意。

    餐敘開始，陳設在桌子上的菜餚美點應有盡有，幾道菜點可口宜人，真像辦一次美食 大展，使每一位參與者均贊不絕口，並有互學習之效。慶祝活動在歡笑聲中，歷時九十分 鐘結束。


2391期

本期是第 ２３９１ 期( 2002.8.11 出刊 )

世界青年日在多倫多圓滿閉幕　信友熱淚盈眶歡送教宗

狄剛總主教和林吉男主教領軍 台灣輕年代表團熱誠參與世青會

靜宜大學新任校長俞明德是首位出掌大學財經學者

蒲敏道神父殯葬彌撒哀榮備至　單國璽樞機主教躬親主禮

高雄教區多元化福傳響應耶穌傳VCD電影福傳計劃

世界青年日在多倫多圓滿閉幕　信友熱淚盈眶歡送教宗

    【加通社多倫多廿九日電】教宗若望保祿二世逗留加國七日，出席他所鍾愛的世界青 年日活動後週一離開，期間他承認羅馬天主教神職人員在性侵犯醜聞的「罪孽和弱點」， 令教會大受打擊。

    八十二歲的教宗乘搭專機週一正午前從皮爾遜國際機場起飛，標誌著二○○二年世界 青年日的活動曲終人散。

    教宗登機前，多位顯要和數十名天主教信徒在停機坪送行，臨別依依，期間更有人激 動落淚。

    教宗站在為他特製的滑動平台小車，沿著在停機坪鋪上的紅地毯徐徐移動，好讓他可 以與這次世青日活動統籌人員和數十名信徒一一握手話別；在合唱團悠揚的歌聲中，教宗 更與一些政界人士握別。

    教宗是日一如他上週二抵達多倫多一樣，沒有用液壓升降機方便他上落飛機，而是由 一名神職人員在旁輕扶著，逐步走上飛機舷梯，當他來到機艙門前時更轉身向送別人士祝 福，之後才走進機艙；而送行人士則不停高叫「教宗我們愛你」，場面溫馨。當送行人士 望向飛機窗口看到教宗垂下的頭影時，都高聲歡呼，當中不少人目送飛機準備啟程離開時 ，更熱淚盈眶。

                               Top

狄剛總主教和林吉男主教領軍 台灣輕年代表團熱誠參與世青會

    【本社專訪報導】第十七屆世界青年日七月廿八日上午九時卅分在加拿大多倫多唐 斯維公園，由教宗主持彌撒後正式落幕，全體青年高呼下屆德國科隆見中，互道珍重再見 。

    台灣青年代表團青年將陸續返抵國門，完成作地上的鹽和世界的光，教宗託付給青年 們的使命。

    本次世青日台灣代表團有二百位分屬五個團體，雖然出發行程各異，但從七月廿二日 至廿八日按大會規定時間集合報到，參加大會安排的各項活動節目。 　　我們的青年分住在不同地點，常奔波於各指定所，相當辛苦，但大家都沒倦容，深感 幸福快樂，有與主同行的喜樂。

    廿二日抵達多倫多城分住預定之住所，廿三日下午參加由多倫多教區樞機主教主持的 開幕彌撒，廿四日至廿六日上午九時至十二時在多倫多嘉模聖母堂的要理講授及彌撒聖祭 。第一天主題－地上的鹽田若望使徒團負責禮儀，並以話劇表演配合林主教的要理講授； 第二天你是世界的光，由普世博愛運動負責，狄總主教提出世界歷史沿革，第三天主題是 與天主和好，由原住民團體負責和好聖事，由林主教主講，並舉行集體和好聖事，由八位 神長聽告解。廿四日下午是亞洲青年大會師，原住民團著穿原住民服代表台灣表演原住民 舞，獲得全場青年的熱烈掌聲及好評。廿五日下午四時卅分首之與教宗相會，當教宗的直 升機到達時，全場高呼教宗我們愛您」響徹雲霄，教宗的關懷青年人，此刻真情表露。廿 六日晚七時至十時卅分的拜苦路，廿七日星期六，徒步行朝聖於晚上八時隨教宗的守篌祈 禱，數十萬青年夜宿唐斯維爾廣場，遇上雨下個不停，是個新鮮的經驗，也考驗了年輕人 的毅力。

    台灣團的二位幸運兒是普伊莎和陳其棣，他們謁見到慈祥的教宗。廿八日是活動的最 高潮，教宗主持閉幕彌撒，有來自各國為講授要理的主教們，樞機主教四百多位和千餘位 神父共祭，八十萬青年參與彌撒，彌撒前細雨不停，教宗講道時太陽出現，真是雨過天晴 。青年們都接受教宗交託的使命成為「地上的鹽，世界的光」，勇敢地為福音見證，並將 信仰完好地傳給人。

    林主教此行之使，訪視加拿大溫哥華和多倫多華僑，宣慰移居海外僑胞。七月十九日 下午抵達溫哥華，張必剛神父率數十位教友機場迎接，二十日週六下午五時卅分舉行國語 彌撒，及餐會共融及交換意見。

    廿八日世青會結束後，訪視華人堂區，參加教友聚會、讀經班祈禱會，教友們期盼有 神長的蒞臨與鼓勵。（鮑斯高）

                               Top

靜宜大學新任校長俞明德是首位出掌大學財經學者

    【台中訊】天主教靜宜大學於七月卅一日在該文學院小劇場，舉行新任校長俞明德教 授及舊任校長陳振貴教授交接典禮暨祈福彌撒，典禮由該校董事長、台中教區王愈榮主教 主持。

    靜宜大學表示，校長任期三年一任，陳振貴校長於任期中完成教務、學務、總務、人 事、會計及行政管理等多方面改革，尤其在促進校園和諧方面更是不遺餘力。陳校長於七 月底任期屆滿，功成身退，經過遴選，新任校長由元智大學管理學院俞明德院長接任。

    俞明德校長是國內第一個擔任大學校長的財務金融學者，具美國俄亥俄州立大學經濟 學博士學位，專精金融機構管理、衍金性金融商品、期貨與選擇權、財務機構管理及投資學；俞校長表示，在私立大學院校中，靜宜大學的財務狀況相當良好，他希望能穩健經營靜宜，帶動學術團隊的研究風氣，改善師資結構，提高學術聲望及研究績效，使學校穩定的成長。

    在國內大學校長中，多半是理工背景出身，管理背景的學者僅有中山大學校長劉維琪 ，以及大葉大學校長劉水深，靜宜大學俞明德校長可以說是國內第一個擔任大學校長的財 務金融學者。四十二歲的俞明德校長學經歷豐富，曾任元智大學管理學院院長暨財金系教 授、美國爵碩（ Drexel ）大學財務金融系客座教授中央大學財務管理系教授兼系主任暨所長，曾多次榮獲國科會研究獎勵傑出獎。俞校長產官學關係良好，目前兼任中央存款保險 公司、亞洲開發銀行及群益綜合證券公司顧問、行政院金融重建基金管理委員會委員。

                               Top

蒲敏道神父殯葬彌撒哀榮備至　單國璽樞機主教躬親主禮

    【本刊訊】奉獻在台灣半世紀、全心全意照顧癱瘓身心障礙的蒲敏道神父，三日上午 九點半在嘉義縣朴子天主堂舉辦殯葬彌撒。一○一歲蒲敏道神父，籌設「成人重殘養護中 心」遺願未了，抱憾病逝。

    總統府日前（八月一日）頒褒揚令，表揚蒲敏道神父懷仁踐義、弘道愛人的大愛精神 。民進黨張俊雄秘書長上午八點五十分親自到蒲神父靈堂前獻花致敬，隨後單國璽樞機主 教帶領張俊雄秘書長到蒲神父生前居住處所，看到房內只有一張簡陋的床、一只破舊的皮 箱以及幾件老舊的衣服，生活節儉刻苦，將人間最大的福份留給重殘者，張俊雄感動地推 崇蒲敏道神父是「最尊貴的台灣人」。

    張秘書長說：去年十二月蒲神父一○一歲生日，時任行政院院長的他曾親自到聖心教 養院祝壽。由於當時相關法令只能以出租方式提供土地，而神父希望以購買方式取得；現 在他雖已不在其位，神父也撒手人寰、離開人間，但他表示政府仍會以最大的決心努力去 完成蒲神父的遺願。張俊雄引用艾默生「simple living, high spirit.」推崇神父一世 紀的簡樸生活最最高的宗教情操。對於如此「尊貴的台灣人」，政府自當全力協助。

    上午的殯葬彌撒是由蒲神父的學生－單國璽樞機主教主禮，耶穌會台灣區和為貴會長 、台中教區王愈榮主教、嘉義教區劉振忠主教、高雄教區林吉男輔理主教、近六十位神職 人員以及約七、八百人共同參與這場彌撒。蒲神父高齡九十一歲的親弟弟遠在瑞士，無法 長途跋涉，特別寫信函表達對教會與社會人士的感謝。

    單國璽樞機主教在彌撒講道時說，他認識蒲敏道神父已經五十八年了，蒲神父七十歲 那年學台語，僅管他的閩南語聽起來很像國語，但蒲神父對基督的愛是那樣地全心全意。 一位漂洋過海、用愛耕耘台灣的瑞士籍蒲敏道神父，以一台老舊的打字機一聲一響地敲出 一封又一封的募款信函，在八十九歲高齡之際終於敲出「聖心教養院」。「只要是天主的 意思，它一定就會成功」這樣的信念讓他在一百歲生日時發下宏大的心願－為成人重殘朋 友打造一所永遠的家「成人重殘養護中心」。為此，百歲人瑞蒲敏道神父拖著贏弱的身軀 ，繼續地敲打著鍵盤，為了只是讓那些身心障礙朋友有個遮風避雨的家園。

    天主教會嘉義教區劉振忠主教說，去年十二月蒲神父接受陳水扁總統頒贈紫色大綬景 星勳卓前夕，寫下感言：「我很高興能夠生活在台灣這塊美好的土地上，並且能在這裡安 息……。」走過一個世紀的蒲敏道神父，用他的真情、簡樸，隨時隨地在為耶穌基督作見 證。他以實際的行動照顧貧病弱小者，不知老之將至。聖心教養院為神父出版的「讓愛永 遠年輕－百歲童心，、蒲敏道神父的故事」更是見證其留在人世的大愛精神！

    天主教會嘉義教區劉振忠主教表示，蒲神父病逝，各界指定指成人重殘養護中心基金 的捐款踴躍，陳明文縣長代表嘉義縣政府捐助五十萬元。希望社會大眾一同促成這個「愛 的工程」，無論如何，就是要趕快蓋好「成人重殘養護中心」，彌補蒲神父的遺憾！

                               Top

高雄教區多元化福傳響應耶穌傳VCD電影福傳計劃

    【高雄訊】「耶穌傳這部電影，是按照路加福音所記載，在耶穌誕生、成長、家居、 傳道、蒙難、釘死、復活、升天等確實的地點所拍攝的，再配上當時的服飾、用具以及風 俗習慣，使耶穌在世時之原來的亞洲人面貌，活生生地重現在我們眼前，使我們更能接近 祂、愛慕祂、追隨祂，並相信祂是人類唯一的救主，引領我們回歸天父，得享永生。」（ 單樞機主教觀後感）

    這套耶穌傳包含一本印刷精美中英文對照的路加福音及兩片VCD，係出千禧國際影業 公司捐贈該部電影的版權，由香港教友熱心捐助港幣六十多萬元，為在華語地區（香港、 中國大陸、台灣等地區）作為向外傳福音之用，製作了國語配音及中文字幕，畫質及音響 效果均佳。教區已經收到這份寶貴的福傳禮物，也已發函給各堂區及團體多善加運用此一 福傳利器。洽領耶穌傳請洽天主教中心總幹事劉善智先生（07-2824227），歡迎教友以積 極的行動，踴躍響應此一電影福傳計畫。

    為協助教友們能善用這套耶穌傳VCD，四維文教院將自八月十六日起每逢星期五及六 晚上7:30∼9:30在二樓禮堂舉行公映會；八月廿三日(五)晚上七時卅分至九時卅分於天主教中心二樓放映。同時分享如何在家中、在信仰團體內、在主日學裡，分送給教外親友時，妥善運用各種時機及自己的信仰生活見證，將基督的喜訊帶給人。平信徒培育中心亦有巡迴計畫，若堂區願意在各本堂放映。


2392期

本期是第 ２３９２ 期( 2002.8.18 出刊 )

北美華人天主教會美京召開牧民大會

高市道明堂慶祝開教四十週年　單樞機主教躬臨主持感恩大典

恭賀天主教光鹽蝙蝠隊榮獲世界杯盲棒賽第五名殊榮　江綺雯立委領隊勞苦功高

麻醉機後所包含的大愛

屏東縣長治道明堂慶主保　林吉男主教主禮七位神父共祭

北美華人天主教會美京召開牧民大會

    【華盛頓訊】八月一日開始北美華人聖職、修會、平信徒將在美京舉行為期四天的牧 民大會。由美國和加拿大的天主教華人神職於廿四年前組織和召開的牧民研討會，經過多 年的演變，去年在美國羅省舉行時，增強平信徒的參與，並通過今年的大會由波士頓教友 代表陳建立等領導籌備和協調。

    適逢八月三日，華府無原罪始胎聖母國家大殿舉行中華聖母壁像落成慶典，牧民大會 遂決定在此同時舉行。故此，波士頓陳建立、美京地區的李家裘、吳綺嫻、辛慶鏘和羅省 鄭海康神父、劉戊鏗，便聯同為籌畫這次大會的核心成員，準備參加的神父、執事、修女 和平信徒代表大約七十人。

    節目安排，多姿多彩，討論多地區的牧民需要、困難、挑戰，怎樣更有效推行聖召和 福傳工作，如何回應最近神父性醜聞和信仰危機等等。大會邀請香港輔理主教湯漢主講「 我的牧者生活與對中國教會的牧民關懷」，邁亞美輔理主教溫士奇主講「美國亞裔教友： 信德的共融」。而本地和來自各地參加慶典者預計會過千人。

    美國華人天主教徒青年大會亦同時在美京舉行，估計有一百五十多人，牧民大會將安 排時間，彼此對話，增強了解。

                               Top

高市道明堂慶祝開教四十週年　單樞機主教躬臨主持感恩大典

    【本刊訊】七月十一日下午三時，高雄市聖道明堂隆重慶祝開教四十週年，特別恭請 高雄教區單樞機主教主持感恩大禮彌撒。該堂循例每隔五年擴大慶祝主保，今年欣逢第四 十週年，所以特柬邀教區各堂區教友，一起來分享他們的喜樂。此次主保堂慶主要宗旨有 三：其一，緬懷過去創堂宣教及苦心經營的已故的四位神父。其二，展現堂區已步入不惑 之年，一切已趨穩健，教友的教會意識成熟，可以自立自強。其三，是服膺台灣區教會當 前的最指導原則，依主教團的呼籲，喚起教友群策群力，共營充滿信望愛的精神，建立新 家園、新堂區，立足家庭、展望堂區、攜手向外福傳。居以上述理由，乃擴大今年的主保 堂慶。

    道明堂慶祝堂慶之前，先於八月八日至十日連續三天舉行「三日敬禮」，凝聚教友心 神，以便好好迎接堂慶之來臨，俾能更親近契合天主。八月八日晚首日敬禮，特邀申榮賓 神父來主禮，是日由於是聖道明慶辰正日，道明會神父正好在南部集會慶賀，所以是晚大 部份神父皆光臨道明堂共祭，這些神長來賓有：道明會總會長代表（法國人）、道明會玫 瑰省亞太區的會佐（菲籍）及香港代表，其他則有玫瑰省台灣區代理會長施炯　神父、中 華道明會長黃金昆神父、會士山樂曼神父、黃家樂神父、葉慕德神父、范濟國神父、嘉西 力神父、戴剛德神父、利繼德神父、申德律神父、高儒安等神父。八月九日晚由施炯　代 會長主禮，五位神父共祭，八月十日晚黃金昆會長主禮，並為七位在俗道明會友主持「發 永願禮」。連續三晚敬禮，聖堂都是座無虛席，教友的熱誠參與，不復多見，令人安慰。

    八月十日是道明堂慶祝主保感恩大典，是日上午天高氣爽，聖堂內外佈置得花團錦簇 ，三座汽球五彩門及大拱門，五彩繽紛別具創意，標語旗幟迎風飄揚，高空大汽球不禁引 人仰首欣賞，發人舉心向上敬拜上主。下午二時各地教友絡繹抵達，玫瑰堂的聖西樂隊在 門口演迎接各地來賓及教友團體。三時整正式彌撒祭典，由單樞機主教主禮，十八位神父 共祭，典禮莊嚴肅穆，禮儀員訓練有素，主教的諄諄訓道，發人深省，勉勵有加。今天蒞 臨的各地修女、教友約千人左右，可謂盛況空前，彌撒後花車遊行，雖有小雨，不減熱誠 。遊行隊伍綿延數百公尺，王路人駐足觀賞，下午六時大聚餐，席開八十八桌，賓主盡歡 共融，直至八時大家才依依不捨賦歸。該堂神父、教友由衷感謝各單位的鼎力支援，使盛 典圓滿成功。

                               Top

恭賀天主教光鹽蝙蝠隊榮獲世界杯盲棒賽第五名殊榮　江綺雯立委領隊勞苦功高

    【本刊訊】七月廿七日由體委會主委黃德福代表政府授旗，立委江綺雯女士領隊，率 領卅名「天主教光鹽蝙蝠盲人棒球隊」即中華民國代表隊，赴美國芝加哥參加七月卅一日 至八月三日，由美國NBBA主辦的2002世界杯盲人棒球賽，於八月二日由十九對出賽中，獲 第五名殊榮的成績，難能可貴，消息傳來，體委會特電祝賀！

    天主教光鹽蝙蝠盲棒隊，曾代表我國盲人棒球隊出國比賽屢創佳績，自八十六年至九 十年，曾多次參加美國 NBBA 盲棒錦標賽，均是名列前矛，證明我棒球王國的榮譽，決非僥倖獲得！我盲棒隊素來訓練有素，這次雖未奪魁，但是再次讓台灣的運動精神，在世界舞台上發光發熱，令人鼓舞、令人喝采，更達到了與國際殘障朋友進行友誼交流，拓展我國外交空間。立委江綺雯領隊，更是出錢出力，勞苦功高，值得讚揚其為國爭光的偉大精神 。

    擔任領隊的江立委指出：身心障礙人士最大的困難是走不出自己，如今她看見天主教 光鹽愛盲服務中心積極的推廣盲棒運動，鼓勵盲胞也能享受運動所帶來的健康、快樂與成 就，走出自己活出陽光，值得讚揚與推廣！並且呼籲教育部及體委會協助殘障人士積極發 展各項體育活動。她也邀請社會民眾多欣賞這種充滿生命力的盲棒運動，並多給予掌聲及 支持贊助，希望藉由大家的鼓勵，使更多的殘障人士走出自己，活得有意義，社會才能和 樂融融！

                               Top

麻醉機後所包含的大愛

    【台東訊】台東聖母醫院四十多年來服務山鄉貧苦大眾，除了照顧病痛，撫慰心靈， 就是教育後山地區民眾正確保健知識。它是一所完完全全非營利慈善機構，來自各國的神 父、修女們以無比愛心在狹長的台東幅員上來回奔波，令無數山鄉兒童安全健康的出生， 著名歌星張老妹就誕生於此。

    雖然說得一口流利國、台、山地語，礙於文字的表達，外籍神父、修女甚少要求社會 大眾的援手，他們只是默默的付出。三月份博愛基金會探訪台東時，了解醫阢在萬方困難 中自立自強，希望能在經濟局勢下滑的社會中繼續服務日益增加的貧苦鄉民，但新手術儀 器設備的需求卻刻不容緩，因緣於此，而有博愛會刊自助人助愛德專案IE-950-020122-367 及ME-950-020122-180的發起，希望得到社會人士台公司行號捐贈新式或二手儀器設備， 以濟人命於萬一。

    博愛基金會更奔波於台北各大醫院，希求被汰換但尚新設備的轉贈，已得初步的迴響 。

    六月中旬及七月以次，各界善心人士的捐贈終於源源而來，經過醫學儀器進口商的善 行減價配合，新的麻醉主機將於八月十日上午在台東聖母醫院手術房裝配完成，並舉行捐 獻儀式。在這儀器後所蘊藏的不是冷冰冰的IC儀表，也不是數十萬的錢財，而是人性中最 偉大的愛德發揮。這愛德將與神父、修女們服務鄉里的一份虔誠相結合。正如儀器前感謝 銅匾上所刻英文部份的一句話一樣：「Generosity is the best measure of humanity」 ，它代表了人性至善。捐贈儀式將由院長鄭雲修女及博愛基金會歐晉仁執行長共同主持，捐贈人雲林縣虎尾鎮王女士受禮邀剪綵啟機。（博愛基金會）

                               Top

屏東縣長治道明堂慶主保　林吉男主教主禮七位神父共祭

    【長治訊】八月十一日下午四時屏東縣長治天主堂慶祝開教四十四週年堂慶，邀請林 主教主持堂慶感恩祭，七位神父共祭，到有友堂教友數十位共襄盛舉。

    彌撒開始林主教特別帶來單樞機主教的祝賀及嘉勉，本堂在文神父的帶領下，從個位 數的參禮者，進步到二位數有活力的堂區，期聖道明堂區主保的轉禱，主賜福佑年年有慕 道者加入行列。彌撒後舉行自助式共融餐會，大家盡情分享，賓主同歡，直至下午六時半 結束今日聚會。


2393期

本期是第 ２３９３ 期( 2002.8.25 出刊 )

基督活力全國推行委員會改選主委　高雄蘇金玉當選新主任　狄剛總主教堅誓派遣

榮主合唱團慈善演唱會為羅東聖母醫院籌建重症大樓募款

高雄救世主堂暑期要理班圓滿結束　課程活潑多元師生互動良好

德來小妹妹會喜慶連連　修女發願金銀慶初願永願齊歡祝

讀經與祈禱專題研習　佳冬堂推動福傳家庭

基督活力全國推行委員會改選主委　高雄蘇金玉當選新主任　狄剛總主教堅誓派遣

    【本刊訊】基督活力運動全國推行委員會第十九屆主任委員張象文姊妹任期屆滿。八 月十日晚在「聯合推動新世紀•新福傳研討會」的時程中進行改選。參與是項薦選任務的 代表，計台北分會及高雄分會各五位。新竹、台中、嘉義、台南和花蓮等分會各三位，共 廿五位。在陳琨鎮神父代表帶領祈禱後，進行推薦提名。高雄分會提名蘇金玉姊妹、台北 分會推薦徐永達弟兄，並由蘇、徐二位發表簡短「政見」後，以無紀名投票。開票結果， 蘇姊妹獲得廿票，徐弟兄獲得五票，陳神父宣佈蘇金玉姊妹高票當選第二十屆主任委員， 全體報以熱烈掌聲以示祝賀。

    卸、繼任主委交接，新任宣誓和派遣禮在八月十一日舉行感恩祭宴時由狄總主教主禮 。主教在分享參與三天研討的感受時指出「基督活力運動的擴大勵志會在所有伙伴的動員 下，一屆比一屆進步，辦得非常美好。我都用心力聽，用心力記，並且對每一位的發言和 分享見證永誌勿忘，也給我獲得很多鼓勵而虛心上進。活力員藉牧靈的經驗達到成熟，可 以把自己皈依在教會的總使命中，且將自己的理念和行動提出貢獻，以福音的精神來改變 社會環境。」

    主教對卸任內張主委四年來的辛勞和奉獻深表肯定和感激。對繼任的蘇主委她的才華 深為嘉許和厚望，相信在天主聖三光照引領及她的努力和付出心力，必能把活力運動的星 火夫向更璀璨，更多采多姿！

    蘇姊妹俯受主教派遣後表示係以惶恐之心擔下這一重大任務。她心存感激，祈在天主 聖三的光照、主教、神師的指導和各分會全體兄姊們的友愛配合和幫助，虔心為活力運動 的推展自當用盡心打作出犧牲和奉獻，以不負大眾的信任與付託！

                               Top

榮主合唱團慈善演唱會為羅東聖母醫院籌建重症大樓募款

    【高雄訊】今年五月五日榮主應邀參加羅東聖母醫院籌建重症大樓慈善音樂會募款演 出，有感羅東醫院過去為慢性病人的愛心及為提供重症病人適當的醫療環境的服務意向， 是教會效法耶穌服務小兄弟的具體實踐。榮主深受感動，也願意盡棉薄之力，故此特別祈 求愛護榮主的各位朋友，再次以您的熱情與愛心，共同為此意向奉獻心力。我們相信在廣 大愛好音樂的群眾中必定有許多有能力的愛心人士，我們願意拋磚引玉，藉著讚美天主的 歌聲樂聲，集合大眾的愛心，為羅東醫院的重症大樓募集經費。

    因此八月廿五日榮主將在高雄市立文化中心至善廳舉行一場慈善演唱會，門票收入將 全數捐給羅東醫院為籌建重症大樓基金。希望榮主的恩人、朋友跟我們一起為這次活動祈 求天主的恩寵，讓我們為八月廿五日的演唱獻神花、做刻苦、行敬禮，使這次演唱會獲得 天主的悅納。為使更多的愛心朋友有機會參與這次募款活動，演唱會門票僅售一○○元。 希望您能在這一天跟我們一起來讚美榮耀天主，也一起匯集我們的愛心，使羅東醫院重症 大樓能早日完成。

    這次演唱會承蒙高雄法蒂瑪聖母堂傳協會主席林紫綢姊妹全力支持所需經費，使榮主 得以無後顧之憂全心準備演唱。在此榮主全體團員特表衷心感激，也祈求上主降福林主席 及其家人，與所有為榮主奉獻祈禱、經費、服務的兄姊。再次誠摯邀請您八月廿五日晚上 七時卅分在高雄市文化中心至善廳，與我們一起以歌聲、音樂敬拜讚美天主，購票請電： 07-7519662潘瓊琚老師，誠心期待與您的相見。

                               Top

高雄救世主堂暑期要理班圓滿結束　課程活潑多元師生互動良好

    【高雄訊】高雄救世主堂暑期道明班於七月十五日至廿八日舉行，參加人數約七十人 ，足足比去年成長了許多。今年分為愛德班、望德班、信德班之外，這次也特別安排了學 青班等四個班級。愛德班的對象是幼稚園；望德班則為國小一至四年級的學生；信德班就 是為為開聖體聖事（初領聖體）的人作準備，對象是國小五、六年級的學生；學青班的成 員為國中以上的學生青年。這二週期間裡，每天早上九點至十一點是游泳訓練班，地點在 長青村SPA健康中心，下午則為道理課，各班課程如下：愛德班主要是教導小朋友天主經 、聖母經、聖三光榮經及聖經故事，其他時間就讓小朋友畫畫；望德班主要是教有關十誡 的要理；信德班則講七件聖事、恩寵、十誡等要理；學青班就是有關生命的課程、愛的藝 術以及聖經的簡介等理論與實踐並重之課程。

    每週各班都有美勞課，讓他們學習編織、做壓花書卡；也有團康時間，是由學青帶領 玩遊戲；況且每天二點至二點二十分就會進入聖堂作祈禱，放學時間則是大家所期待的有 獎問答時間。申神父每天都會以各班老師依當天課程的內容，所出三個題目來問小朋友， 所以在上課學習方面都很積極認真，還有每週一次蕭擲吉老師的禮儀課程，主題是「聖堂 是我的家」；還有信、望二班的影片欣賞，有「讓愛傳出來」以及「十誡」，至於學青班 特別安排去聖功醫院探訪老人，讓他們實踐服務的精神。而結業是在主日彌撒中舉行，有 頒發獎品鼓勵學生，以前許他們能在未來繼續學習要理。

                               Top

德來小妹妹會喜慶連連　修女發願金銀慶初願永願齊歡祝

    【桃園訊】八月十日早晨十點整，在德來小妹妹會桃園會院舉行隆重的感恩祭宴，慶 祝王文佳修女發願五十五週年；王德敏修女入會銀慶；蔡懿真修女和鄭懿潔修女誓發終身 聖願；阮曼德修女、鄧琪納修女、武雅迪修女、阮清和修女誓發初願。恭請新竹教區的大 家長劉主教獻堂主禮，卅三位神父共祭，約四百位教友、親友參禮，彌撒歷時二小時，場 面神聖且溫馨。

    歡慶發願五十五週年的王文佳修女在河北省安國縣入會，先後服務於美國、台灣、越 南、菲律賓等地教會，一生敬業忠信。看著她站在祭台前朗誦獻詞的身影，令人對上主忠 僕的精神興起敬佩之心。歡度入會銀慶的王德敏修女是越南華僑，她以別具一格的方式向 上主呈獻她歷久彌新的愛情－演奏木琴，並由她服務多年的新竹德蘭兒童中心的三位小朋 友和王巧明老師以直笛伴奏「如鹿切慕溪水」，令人耳目一新。

    德來會保存會祖雷鳴遠神父設計的發願禮儀。當二位誓發終身聖願的修女們高舉雙手 詠唱：「吁，吾主，求禰收容我，賜我全死，以得生活，勿負我之切望」時，在場教友多 人動容。接著唸完發願文後，二位修女匍匐在地，全體修女為她們詠唱：「妳們已死了， 妳們的生命與耶穌同藏於天主……」時，更是四處唏噓拭淚，感動於天主神聖的召喚與獻 身者完全的投身。

    四位誓發暫願的修女都來自越南，她們的家無法前來參禮，謝會長修女致謝詞時說： 「在場的越南神父、修士、修女和教友們，都是她們的家人，給予她們最深的祝福與支持 。」

    彌撒後，德來會修女們親自掌廚「辦桌」，答謝主教及所有蒞臨的神長、修女、修士 、教友、親友們，來賓都盡興而歸。

                               Top

讀經與祈禱專題研習　佳冬堂推動福傳家庭

    【佳冬訊】高雄教區屏東縣佳冬光榮聖十字架堂為積極推動「建立信望愛的福傳家庭 」，在本堂桂偉神父暨傳協會主席蔡東堅弟兄共同的籌畫，於上月廿八日上午邀請高雄四 維平信徒培育中心主任蕭擲吉弟兄暨聖若瑟道明修女會賴靜貞修女，在堂區舉辦一個上午 的專題與共融，出席的教友踴躍，顯示在鄉間的教友今日也已經意識到教友的使命。

    蕭主任為教友們講解的主題：「讀經與祈禱從家庭開始」，他運用電腦及大螢幕以活 潑生動的啟發教學方式，在五十分鐘的時間內一步步地帶領教友體認如何在家庭活用讀經 與祈禱，帶給教友們很大的震憾力。有條理地幫助教友認識讀聖經的方法，利用五個手指 頭及聖經故事的圖畫，充分地運用聖經章節，教大家如何去活用聖經的要領，強調要熟讀 ，背誦天主的話語，讓聖言滲入心中。要實踐以聖經指導生活，要默想，懷著順服的心， 傾聽上主的話。要分享，喜樂地與人分享聖經中的喜訊，要傳揚，能利用各種機會帶領人 歸向基督。

    他指出在家庭的生活裡如何活用主日的三篇讀經，教導教友們如何選出一句生活的聖 言，做全家人一週內生活的反省與實踐，父母如何運用主日讀經向孩子們講聖經故事，如 何做「家庭要理講授」，他舉的例子具體活潑且實用，教友們對於講師給的方法覺得易懂 、易學、容易活用且受益良多，他仍一再鼓勵教友多充實自己，多接受培育成長，以共同 迎向未來的教會。

    賴修女與桂神父帶領教友們如何具體地落實與回應「新世紀、新福傳」的決議案之一「實踐福傳的家庭」，以問卷和面對面的溝通，相信在傳協會蔡主席及全體教友的共同努力 之下，佳冬天主堂在共融的氣氛中，確信可以展現一份新的氣象。


2394期

本期是第 ２３９４ 期( 2002.9.01 出刊 )

基督活力全國推行委員會改選主委　高雄蘇金玉當選新主任　狄剛總主教堅誓派遣

兄弟有難　急需援手

鳳山君王堂重建工程中輟　經費短缺急待各方善士解囊捐助

旗津海星聖母堂開教42週年　單樞機主教親臨主持慶典

台東堂區聯合領堅振堂區添勇兵　黃兆明主教主持教友踴躍參與

天主教台灣地區主教團公開信

親愛的神長、修女與弟兄姊妹們：平安！

    基督徒被邀請在現世按照福音所啟示的真理生活，奉行誡命避惡行善，並效法基督、 跟隨基督，使基督對人的愛奉行人間。然而，我們所身處的現世正朝向崇拜物質與毀滅生 命的方向發展，特別是與墮胎浪潮緊密相關的整個文化氛圍。在這個氛圍中，台灣每年約 有30萬至50萬無辜的胎兒因墮胎而喪失生命。我們知道按照教會的倫理絕對禁止所有直接 的墮胎，但在台灣現今社會政治與文化的氣氛中，無法立時絕禁所有的墮胎，教宗若望保 祿二世在其《生命的福音》通諭73號中表示：「如果一位民選的國會議員，他個人的立場 是堅決反對蓄意墮胎，這個立場又是眾人皆知的；當他不可能推翻或廢除贊成墮胎的法律 時，他可以支持限制這法律所造成的傷害的法案，或支持減輕這法律對大眾輿論及公共道 德造成的不良後果的法案。這並不代表他不正當地與一項不義的法律合作，事實上，這正 是盡他的本份，正當地努力來限制法律的邪惡面。」因此，我們初步尋求禁止在母親健康 、胎兒健康、非強暴懷孕下施行墮胎的法律限制，因為95％以上的胎兒即常是在以上的情 形下殘酷地施行。

    主教團支持在母親健康、胎兒健康、非強暴懷孕的情形下，法律不宜允許墮胎的理念 與作法，推動刪除優生保健法第三章第九條第六項法案。藉此期待這個修法行動能發展耶 穌基督復活的「生命文化」，回應並反擊當代這股帶來毀滅的「死亡文化」，恢復人類作 為天主肖像的基督徒生命。

    在主教團大力地支持下，我在醫療牧靈委員會主任委員的職責內，於七月六日著手召 開了「推動限制墮胎與修改優生保健法」會議，邀請「天主教醫院協會」、「主教團基督 徒合一促進委員會」、「主教團宗教交談與合作委員會」、「全國教友傳教協進會」等團 體。會議決議通過：邀請各宗教團體、學校、醫院、堂區、社會人士等擴大積極推動本案 ，初步推動全國連署，以期後續召開公聽會，以利修法事宜，並邀請輔仁大學神學院生命 倫理中心協助推動這項工作。

    為了協助您能更了解此項工作，以下為您解釋關於墮胎的法律情況。我們的政府於 1984年通過墮胎合法化，「墮胎」以「人工流產」的名詞施行。根據1999年8月最新公佈 之優生保健法第三章第九條所列舉的六項允許墮胎（人工流產）的理由如下：

    第一款：雙親之一有礙優生之遺傳性疾病、傳染病或精神疾病者。

    第二款：近親有礙優生之遺傳疾病者。

    第三款：醫學認定，懷孕或分娩危害母親生命、身體或精神健康者。

    第四款：醫學認定胎兒有不正常發育者。

    第五款：因強制性交、誘姦而懷孕，或依法不得結婚而相姦受孕者。

    第六款：因懷孕或生產，將影響其心理健康或家庭生活者。

    前五款針對著畸形兒、母親有生命危險或強制性交所造成懷孕等情況，施行墮胎（人 工流產）。台灣每年約有95％以上即約30萬至50萬無辜胎兒的生命卻是在母親健康、胎兒 健康、非強暴懷孕下殘酷地執行墮胎（人工流產），其所依據的法條即是第六款：因懷孕 或生產，將影響其心理健康或家庭生活者。

    除了推動刪除第三章第九條第六款的法條之外，同時，我們也渴望推動在任何墮胎之 前，增加兩項條文為孕婦提供一專業輔導與靜思時期的措施，以敬思生命的意義及將面對 的決定，避免孕婦在無知、慌亂、驚恐中，傖促作出錯誤的決定，造成永遠難以抹滅的遺 憾。

    現在衛生署雖意欲修正並擴大為「婦幼或母子保健法」，但我們認為更應將優生保健 法第三章第九條所列舉的第六項法條刪除，以期有效扼止此法條所助長的隨意墮胎與「性 氾濫」的惡性循環。

    誠摯邀請您與我們共同合作推動本法案之修法，以恢復社會正確的道德觀念、尊重生 命與重視婚婚的神聖性，善盡基督徒倫理生活之事奉。隨函附上團體與個人連署簽名單， 敬請各單位踴躍發動連署，並請於九月三十日前寄回或傳真至：輔仁大學神學院生命倫理 中心，傳真：02-2906-2439，聯絡人：蕭慧瑛。電話：02-2901-7270分機158。耑此

敬頌天主的仁慈直到永遠

主教團醫療牧靈委員會 劉振忠主教

                               Top

兄弟有難　急需援手

    博愛基金會接到中美洲宏都拉斯駐華大使館的緊急求助電文，以救援該國目前登革熱 疫情的控制。據現況統計6000人感染，近40人死亡，並有疫情擴大趨勢。該國向各地求援 除蟲劑，除草劑及醫療器材如次：

    80大桶DELTRAMETRINE、500大包ABA除孑孓劑、20個殺蟲噴機、160個低容器噴霧器 、6個LECO 30型機、6個可移動式自動噴霧器、3個兒童用呼吸器、3個自動注射器。

    另我國外交部歐洲司亦來電呼籲國內團體個人救援捷克水患，該國水災地區急需抽水 機，抽泥巴機及乾燥器，現金亦可。

    上述二國政府人民在我國九二一災情中均立即派救難隊來台救災，回報正是時候。

     募款專線：(02)2570-8112

    郵政劃撥帳號：19247944

    銀行帳號：116-10-007435-5（華南銀行中崙分行）

    戶名：財團法人天主教博愛基金會

                               Top

鳳山君王堂重建工程中輟　經費短缺急待各方善士解囊捐助

    【鳳山訊】位於鳳山市光復路上的耶穌君王堂，是一座已有四十九年歷史的美麗聖堂 ，但經過時間的洗禮，也到了必須修繕的時刻，因鐘樓長期漏水造成天花板損壞，加上壁 癌、老舊的跪椅、狹窄的祭臺等問題，時常困擾著本堂神父和教友們。

    過去五年裡，我們在本堂聖言會孟毅亞神父的領導下，將原來老舊的傳教員宿舍改修 成為實用的教室及倉庫，又將原先功能不佳的慕道館完成修建，接著就進行最重要的聖堂 修建工程，賴天主的助佑，在今年五月十九日完成了招標，並在六月三日正式動工，總共 四個多月的工期，應可在今年十一月初完成。

    修建聖堂的工程已順利展開，到目前為止，修堂基金尚有三百多萬多的短缺，亟需主 內兄姐及善心人士協助。如蒙捐助，請利用郵政劃撥帳號：42135107，戶名：孟毅亞。 803鳳山市光復路104號，並請註明：為鳳山耶穌君王堂修建捐獻，諮詢電話：07-7468209 鳳山耶穌君王堂。也請多為本堂「修建工程，順利完成」的意向祈禱。主任司鐸孟毅亞及 傳協會主席閻多文一同懇託！

                               Top

旗津海星聖母堂開教42週年　單樞機主教親臨主持慶典

    【高雄訊】八月十八日（主日），風和日麗的盛暑天，高雄教區離島的旗津區海星聖 母堂，隆重地慶祝該堂開教四十二週年及建堂二十九週年，這是繼八月十一日高市聖道明 堂慶祝開教四十週年之後，教區八月份第二次的堂區大活動，吸引了各地教友踴躍光臨， 同襄盛舉。這種匯聚教友的盛典，在這炎熱的暑假裡，憑添了無數的歡悅及溫情，也展現 了教友堂際的交流共融與合作，也是凸顯出教區內各地教友同心協力營建「新世紀、新福 傳，建立信望愛大家庭」的具體表現，足堪慶慰！

    海星聖母堂過去數十年鮮有大型慶祝活動，但自從陳光煌神父於公元二○○年調派來 此後，他一改作風，連續三年逢聖堂主保，他都要擴大慶祝，雖然本身教友不多，但能邀 請各地教內外教友人士同日光臨盛典，其規模聲勢，較諸市區堂區真是令人刮目相看。

    今年該堂慶祝之主保，事先也舉行三日敬禮，首日是八月十五晚邀請前本堂杜勇雄神父來講道和獻、八月十六晚邀請本堂申榮賓神父來主禮、八月十七晚邀潘瓊輝神父主禮。八月十八日上午九時前後各地堂區教友，絡繹抵達，使聖堂內外人潮熙來攘往，一片洋洋喜氣；十時整則正式慶祝海星聖母堂開教四十二週年感恩祭典，彌撒祭典恭請單樞機主教主禮，共祭神父有陳神父和張隆順神父及李漢武神父，參禮教友約三百餘人，使整個庭院擠得水洩不通，真是盛況空前，典禮進行中仍然有教友陸續抵達。單樞機在講道中言簡意賅，闡釋聖母的德行以及敬禮聖母的重要性，更語重心長勗勉教友熱心敬愛聖母師法聖母，共同為福傳工作同心戮力云云，典禮並為孩童付洗，堂區增添新生命新成員，實為可喜之事。彌撒單主教領大家走向聖母亭向聖母獻花致敬。

    中午十二時二十分所有參禮者至附近海鮮館共融聚餐，席開八十餘桌，真是盛況空前 。餐會中有餘興節目，其樂融融，眾人大快朵頤，直至下午二時賓主盡歡而分別賦歸。

                               Top

台東堂區聯合領堅振堂區添勇兵　黃兆明主教主持教友踴躍參與

    【台東訊】花蓮教區台東五個堂區：寶桑、馬蘭、都蘭、東河、泰源，在聖母升天後第二天周六聯合為兒童、青年、成人等七十餘位付堅振聖事，假台東市更生路馬蘭天主教堂，由花蓮教區黃兆明主教主禮，魏主安副主教襄禮，輔祭、領唱、司琴都有大修生小修生負責，彌撒釋義有義務使徒朱櫻花女士擔任。

    講道時黃主教特別指出，領堅振者所應當知道的使命和責任略謂：自教會東來傳教至今有不少教友領洗、領堅振，在這些人中可能有不少教友忘記了自己所當盡的職務和使命。簡單地說：教友生活的中心是什麼呢？在今天的福音中的最一段，主耶穌特別提出說「聖神為我作證，你們也要為我作證」，意思是說當一位教友「領受聖神」即領堅振後他的一生的生活應該是常常要為耶穌基督作證，在別人面前要不斷地為耶穌福音的教導而生活，時時刻刻甚至一生中不離經叛道，才是名實相符的基督徒。我們看看主耶穌的一生生活忠於天父的教導，為愛天主、為愛世人，而受苦受難死在十字架上，在痛苦中不離經叛道，這就是基督徒的信仰生活；我們看看初期的教會宗徒們各個都效法主耶穌而殉道。所以領受堅振的教友不論是成人或是兒童，在聖神的引導下時常為主耶穌作證，好讓世人知道天主是世人的父親，耶穌是唯一的救世主。作證需要勇氣，勇氣是靠祈禱和聖神，企望所有領過聖洗、堅振的教友常以聖神為榮，同時在言行上為主基督作證為榮。最後黃主教也向全體分享他如何建立自信心和勇氣去克服登山的恐懼心裡，是因賈總主教一句話「我也要跟著去登山」。

    講道後，黃主教按禮規要教友重發領洗誓愿，隨即向七十餘位大小教友施行堅振聖事。領完後大家鼓掌致賀，奉獻時有各堂區的學生負責，向天父呈上餅酒、燃燭、鮮花、禮金。

    彌撒結束時，馬蘭堂區協進會主席代表全體教友，向領堅振者祝賀，同時也向要理教師致謝他們多日來的宣道辛勞，這時教友不約而同地拍手鼓掌。約在十二時許，眾人欣悅賦歸。


2395期

本期是第 ２３９５ 期( 2002.9.08 出刊 )

籌劃教區聖詠團聯誼會　聖母聖誕日八個堂區首次舉行聯誼會

德不孤必有鄰　愛在台東如春暉

高縣九曲堂新建中華聖人堂竣工　陳尚禮蒙席落成前為教友先行獻祭

潮州東港活力員齊聚　參加萬丹聯合勵志會

聖女佳蘭辭世七百五十年　鹽水聖佳蘭隱修院隆重紀念

籌劃教區聖詠團聯誼會　聖母聖誕日八個堂區首次舉行聯誼會

    【本刊高雄訊】玫瑰堂區詠團隊長李武志為各堂區教友間的團結及教區的需要，自四 月一日發起教區性的聖詠團聯誼會，並獲得單樞機主教的准許進行籌備工作。李武志曾發 函給全高雄教區五十多個堂區勸服派代表來玫瑰堂開會，研討成立聯誼會事宜，結果只有 八個堂區積極參與，如露德堂、德蘭堂、聖名堂、善導堂、救世主堂、加大利納堂、法蒂 瑪堂及玫瑰堂。

    在三次籌備會中，完成了聯誼會章程草案，單樞機主教協助修正條文，並在八月廿四 日完成正式章程條文。

    會中決議在九月八日（主日），聖母誕生日下午五時八團二百多位團員，將聚集在玫 瑰聖母聖殿廣場。由單樞機主教宣佈此教區性「天主教高雄教區聖詠團聯誼會」正式成立 並舉行派遣禮，然後舉行聯誼聚餐晚會，由玫瑰堂李齊國團長作東，每位團員都會掛上名 牌，以利聯絡感情活動。

    當天晚上在玫瑰聖母聖殿內舉行聯誼性演唱會，由每團輪流唱二、三首聖歌，最後由 八團齊唱「玫瑰聖母歌」來結束。

    李武志是此第一屆聯誼會會長，他希望在各堂區幹部團結合作之下本聯誼會也能為教 區、弱小堂區及台灣教會員獻服務。而為了對外福傳目的，他更希望由各團招集人員成立 高雄教區聖詠團。最後，他鼓勵尚未加入的堂區，也能隨後加入此聯誼會，人少沒有關係 ，重要的是大家聯合團結起來為基督、為教會作活見證。

                               Top

德不孤必有鄰　愛在台東如春暉

    【台東訊】在博愛基金會的協助下，台東聖母醫院的手術房在繼募得新麻醉主機後， 又得到新的呼吸器，使得服務山鄉病患的士氣持續提昇，志工們每日更以嘹亮的歌聲安慰 貧苦患者。

    聖母醫院在台東山鄉四十多年的醫療服務得到原住民的感謝。在目前經濟陷入困境， 失業率高昇的幾年中，交不出健保費的鄉民，在走頭無路中，聖母醫院總是他們最能得到 協助及溫暖的地方。醫院中手術房設備及巡迴醫療車的更新以能應付日增的貧戶，是最具 方切性的。

    八月卅一日星期六（十一時），在該院舉行一個感人的捐贈儀式。捐贈呼吸器的高雄 市士紳張先生將應邀剪綵啟用，博愛基金會及院方特邀請花蓮教區黃兆明主教，及瑞士白 冷會魏主安副主教共同祈福。

    慈祥善心的張先生也同時捐贈呼吸器給關山聖十字架療養院十九歲陳仕航，捐贈儀式 將同日在關山舉行。博愛基金會對同案愛心奉獻的耶穌孝女會，周女士、關女士、謝女士 、張女士及楊先生表示最深摯的謝意。

                               Top

高縣九曲堂新建中華聖人堂竣工　陳尚禮蒙席落成前為教友先行獻祭

    【本刊訊】鳳山九曲堂中華聖人天主堂，自九十年十二月卅日破土至今，建堂工程也 大致完工，八月廿五日陳尚禮蒙席特在此首祭，參與者九十餘人，小小的聖堂座無虛席， 除善牧堂的兄弟姊妹外，大部份是當地的教友，也有自高雄市趕來的夫婦和家庭，獲得了 全體熱烈的掌聲。

    中華聖人天主堂在陳尚禮蒙席登高一呼的號召下，遠近教友紛紛解囊，聖堂從無到有 ，從一塊空地到華美的聖堂，另外鄭秀修女在建堂過程中細節的規畫和監工，也是功不可 沒。彌撒中九曲堂當地的青少年和善牧堂的學青合組的聖詠隊表現優異，彌撒後陳神父特 別以點心招待大家。

    熱心的教友有奉獻冷氣及價值十多萬的電子琴，陳蒙席祝福他們在天國儲存了財富， 預計九月中安裝冷氣，選擇適當時日正式舉行落成典禮。

                               Top

潮州東港活力員齊聚　參加萬丹聯合勵志會

    【本刊訊】基督活力運動高雄分會所屬潮州、東港二個支會的活力員約四十人，於八 月十八日晚上八時，齊聚萬丹天主堂，參加聯合勵志會。

    東港支會孔德祿神父擔任神師，甫當選全國推行委員會主席的蘇金玉姊妹、高雄分會 主席高弘博弟兄、老活力員之一的王超群弟兄與來自潮州、東港、南州、佳冬、恆春、屏 東、高雄的活力員，共同參加此一盛會，讓身為地主的洪榮財弟兄及其夫人深感充滿神恩 的喜悅。

    孔神父用瑪竇福音第十五章「客納罕婦人的信德」證道，這位婦人向主耶穌祈求治癒 她女兒的痛苦，「拿女兒的餅扔給狗吃是不對的」，「但小狗也吃主人桌上掉下來的食物 」，充滿信德的對話，終獲主耶穌的憐憫，子女的痛苦就是父母的痛苦，父母對兒女的愛 就是天主的愛，這位婦人的信心、愛心和堅忍，足為我們的榜樣。

    感受分享中，剛卸任東港支會主席的吳寶月姊妹感謝活力員的支持而完成任務，新任 主席尤美燕姊妹必能帶領童入更佳境界。

    王超群弟兄期勉活力員不要離開信仰團體，就像開水離開爐火而逐漸冷卻，老活力員 不能休息，需學習「金十字」這首歌中的菲律賓活力弟兄，直到最後一刻。

    蔡東堅弟兄分享正在佳冬天主堂推動家庭讀經，教友們熱烈迴響已到競爭程度，把整 個家庭奉獻給慈愛的天父。

    張錦貴弟兄則是提供資料，說明基督徒無論身在哪裡，總須為主作見證、傳揚福音， 聖神是能力之源，祂不是能力，求聖神給我能力，是我作主，求聖神使用我這個人，則是 聖神作主，我們不可妄自尊大，千萬不要把聖神當能力使用，把我們完全交託給聖神去使 用。

    高弘博主席報告高雄分會即將推動的丌作與明年二月要在佳冬天主堂舉辦男、女實習 班，請大家積極找尋堂區熱心教友。

    新出爐的推行總會蘇主席致詞表示，扛下這項艱苦又重大的任務，是天主安排，也是 自不量力，請活力員常常為她、亦為活力運動祈禱，求天父特別眷顧，使其能於任期內全 力以赴。

    勵志會在孔神父的降福後結束，洪弟兄夫婦為大伙兒準備了遠近馳名的萬丹紅豆餅， 餅Ｑ餡多，甜美可口，我們不止充滿歡樂，更有口福。

    勵志會是活力員信仰加油站，藉著聚會互相勗勉，讓信仰更虔敬，感情更融洽，聯合 勵志會提供不同支會的活力員共融機會，這份來自天父的恩寵，必帶給每一位參加者平安 和喜樂。

                               Top

聖女佳蘭辭世七百五十年　鹽水聖佳蘭隱修院隆重紀念

    【鹽水訊】台南教區鹽水鎮西門路十九號的聖佳蘭隱修院，為紀念聖女佳蘭辭世七五 ○週年，特自八月二日至八月十日舉行九日敬禮。並於八月十一日下午四時正，在鹽水聖 神堂舉行隆重的大彌撒。此次由高雄和各修女會暨教友人數，是歷年來空前最多的，估計 有七○○餘人左右。除聖堂內擠得滿滿的，就連教堂場外也站滿了人，真可說是熱鬧滾滾 ，人人都盼望沾點聖女佳蘭的鴻恩神光。

    主禮是由台南教區大家長鄭主教再發－並請來教廷代辦葛霖澤蒙席，台中教區王主教 、花蓮教區黃主教、方濟格會省會長何正言、及各堂神父十餘位共祭，場面夠壯大風光。

    司儀兼代恭讀福音和證道，全由年輕力壯的黃敏正神父一手包辦。表演得慢條斯理， 十分精彩。證道時則聲聲要求大家要效法聖女佳蘭刻苦和傳播福音的精神，正如聖方濟在 傳教時遇到疑難時，也請益於聖佳蘭，足見她的智慧光茫萬丈，照耀著教會的福傳，也以 她的光照耀著每位弟兄姊妹。另外也提示要拒絕魔鬼的誘惑，尤其近一、二年來，社會紛 亂，人心複雜，形形色色的魔鬼都有了。並以魔鬼座談會故事一則為例：只要我們加強信 德，追隨聖女佳蘭，必能化險為夷，平平安安過日子。彌撒行禮如儀，莊嚴肅穆，感人肺 腑。

    彌撒禮成，鹽水聖神本堂主任司鐸梅義，商同傳協會吳會長銘川及陳、許兩姓家族和 傳協會的委員弟兄姊妹等，慷慷慨慨準備豐盛的自助餐招待大家。據說原本準備四五○位 的份量，結果供應七百餘人分享，還有餘剩。充分印證了「五餅二魚」的奇蹟，縱然在小 小鹽水聖神堂呈顯，阿肋路亞。


2397期

本期是第 ２３９７ 期( 2002.9.22 出刊 )

教宗返回梵蒂岡舉行公接見會　追念美國911受攻擊悲劇滿週年

佛教法鼓山基金會舉辦心靈環保全民博覽會　特邀單樞機與聖嚴法師和年輕人對話

基督活力「新世紀．新福傳」迴響研討會　狄剛總主教肯定教友站出來走出去

成人職工東亞交流大會於台北　廣邀各地職工青年會員參加

新竹主教座堂舉辦深度祈禱會　陳科執事領導教友滿渥神恩

教宗返回梵蒂岡舉行公接見會　追念美國911受攻擊悲劇滿週年

    【梵蒂岡電台訊】教宗若望保祿二世九月十一日從崗道爾夫堡夏宮乘車回梵蒂岡，在 保祿六世大廳接見來自各國的朝聖人士。這是人類無法忘記的一天，一年前的這一天，美 國紐約和華盛頓突然遭恐怖暴力組織以料想不到的方式襲擊，紐約世界貿易中心雙子星摩 天大廈倒塌，華盛頓國防部五角大廈被毀了一角，三千左右的無辜人士葬身瓦礫之中，人 類有史以來發生過的恐怖暴力行動莫此為甚。美國遭受的侮辱引發了討伐阿富汗「塔利班 」的戰爭，改變了這個國家的政權。但是恐怖暴力組織的行動如今又逐漸轉向十一年前聯 合國聲討的侵略者伊拉克，而且戰爭風雲已經凝聚，一場暴風雨似乎已在旦夕之間。

    教宗向數千位朝聖人士講話的內容完全以恐怖暴力行動和世界的不正義現象為內容， 他說「今天全球各地無數的人都想到紐約，那裡去年的九月十一日世界貿易中心因著殘酷 的襲擊而倒塌，吞噬了許多我們無辜的兄弟姊妹。一年過後的今天，我們再之紀念這些恐 怖暴力的犧牲者，並把他們託付給天主的慈悲。在這同時，我們也向受害者的親屬表達我 們的關懷。可是我們尤其要詢問策畫並唆使執行這種野蠻殘暴的行動的人的良心。」

    教宗又說：「從去年九月十一日以來，我們已經多次重申沒有任何不正義的局勢、任 何失望挫敗的心情、或者任何哲學與宗教可以作為發動如此離經叛道的行為的理由。任何 人的尊嚴和生命都是不可侵犯的價值，所以有權利受到尊重。天主這樣說，國際法這樣規 定，人的良知如此宣佈，文明社會和平共存的原則如此要求。」

    教宗又指出：「恐怖暴力行動是，而且永遠是沒有人性的兇殘的暴露，正因為如此， 它絕對無法解決人間的衝突。欺壓、武裝暴力、戰爭都是埋下並滋生仇恨和死亡的選擇。 只有理性和愛才是克服並解決人與人之間和民族與民族之間的爭端的有效途徑。」

    然而教宗也提醒說：「迫切需要攜手果斷的努力，展開政治和經濟上有效的新行動， 解決仍在折磨許多人類的不正義和壓迫人的醜惡局勢，這種局勢只會製造有利於報復心態 一發不可收拾的條件。當人的基本權利遭到侵犯時，他很容易被怨恨所驅使。所以，必須 締造全球性的關懷的文化，給青年希望的前途。」

    教宗最後引用聖詠第九十五篇第十三節的話說：「上主要以正義審判普世人群，以祂 的忠信治理天下萬民」，「只有從真理和正義才能產生自由與和平。在這樣的基礎之上才 能建立合乎人性尊嚴的生活，否則只有摧毀和滅亡。在這極為悲哀的週年紀念日，讓我們 舉心向天主祈禱，使愛能夠取代仇恨，並在善心人士的努力之下，使協和與關懷充滿世界 名角落。」

                               Top

佛教法鼓山基金會舉辦心靈環保全民博覽會　特邀單樞機與聖嚴法師和年輕人對話

    【本刊訊】天主教單國璽樞機主教，在八月中旬，為邀請聖嚴法師一同呼籲立法院「 優生保健法」案，應重視生命與人權一事，特地專程到法鼓山拜會聖嚴法師。他們在會面 中提到法師的「心靈環保」理念，實在與天主教一直倡導的心靈革新不謀而合的。

    法鼓山基金會將在九月廿一日和廿二日，舉辦「心靈環保全民博覽會」，並有一系列 的相關活動。其中心靈環保全民博覽會的時間是九月廿一日至廿二日（週六及星期日）上 午九時至下午四時，地點則是在台大綜合體育館。（台北市辛亥路和新生南路口）

    單樞機主教受邀請為「宗教心靈大師與年輕人對話」活動的貴賓，時間是九月廿二日 上午九時至十一時，地點仍是台大綜合體育館；屆時將由單樞機主教、與聖嚴法師、名歌 手陶吉先生以及名主播沈春華小姐，一起進行這場心靈智慧的對話活動，預料必是一場極 有益又有趣的交談。

    這次活動需憑票入場，主辦單位特委託台北聖家堂及古亭聖心堂提供索票服務，竭誠 歡迎各地教友至該二處索取門票，踴躍前往參加，共襄盛舉。

                               Top

基督活力「新世紀．新福傳」迴響研討會　狄剛總主教肯定教友站出來走出去

    【本刊訊】基督活力運動全國推行委員會為服膺「新世紀•新福傳」的迴響，於上個 月中旬假台北新店天下一家中信會館盛大舉行聯合推動研討會暨全國擴大勵志會，並進行 第廿屆全委會主任委員的改選任務。開幕式在八月九日晚八時在首席神師狄剛總主教宣佈 「基督活力運動響應新世紀、新福傳一齊努力，在耶穌基督內快樂友愛地開幕！」於焉展 開。參與活動的有來自全台七個教區的七個分會的主任、副主任等服務幹部共八十二人， 神師劉丹桂主教、韓德力神父、程若石神父、陳混鎮神父、阮明憶神父和許達士神父等均 與會指導及研討，該項活動係依據台灣主教團牧函落實新世紀新福傳大會決議案而辦理。

    在二天兩夜的時間裡，一共進行四個講題、十二個子題的研討和分享。第一講：「全 面優先向外福傳」（成為聖言的僕人）由韓德力神父、郭彬先弟兄和總會劉慶雄弟兄分別 分享大陸教會概況、橋樑教會的功效及教友應善用聖寵與彼此合一。第二講：「生活與宣 講配合」（追求成全的聖德）由高雄分會蘇金玉姊妹、台南分會許昭珍姊妹，和花蓮分會 王鳳仙姊妹分享牡丹鄉開教緣起及活動盛況、心靈的美德影響外，杜美及堅強的信德和虔 誠祈禱與皈依。第三講：「共融靈修的團體力量」（在兄弟姊妹的面容上看到聖三的光輝 ）有花蓮分會李義成弟兄、台中分會廖金池弟兄、宜蘭支會張阿錦弟兄、台北分會黃金瑜 弟兄及張象文姊妹。關於原住民族群的結構與牧靈概況、監獄牧靈的艱辛、活力員在病患 之友中發酵及在俗方濟會傚法聖方濟貧窮、貞潔和服從的美德。第四講：「聖召與教會人 才的培育」（使每一位教友都成為福傳使徒）由新竹分會徐永達弟兄和陳瑞嫦姊妹伉儷和嘉義分會陳繼善弟兄、與蔡作貞姊妹伉儷，見證推動家庭聖召和福傳事工的美談並建立起聖家的楷模。十日晚完成第廿屆主任委員改選任務後的「促膝夜話」，進行分組討論就第一、二、三、四講主題擔綱，分享個人對新世紀、新福傳的灼知及對教會的奉獻，氣氛熱烈，也作出了總結。接著即將卸任主委張象文姊妹對任內的推動工作作了檢討，感謝全體委員和各分會活力兄姊給予她的愛戴與支持，誠敬地向諸位神師的教誨和提攜。

    狄總主教也對教宗向基督活力成員的談話提示教宗的心志：就是「共同靈修和團體成 聖」。我們台灣教會新世紀、新福傳的目標信心是肯定的，方向是明確的，並且很清楚地 看到教友們已經站起來，走出去來主導牧靈福傳工作，顯現出教會新的展望。

    八月十一日中午十二時全體忠守聖時，狄總主教勖勉大家學習聖母的謙德，服從天主 聖言，擁抱祂讓天主聖言成為我們血肉。以聖保祿做榜樣，非常快樂地來接受聖寵，並充 滿信心地往前走。

    午餐後舉行擴大勵志會，桃園聖詠團四十多位兄姊在劉慶雄弟兄的帶領前來共融詠唱 。台北分會也有數十位活力員參與聚會，分會神師程若在神父以「建立信望愛福傳家庭」 作業題演講。三時卅分舉行感恩祭宴，狄總主教主祭，全國委員會卸、繼任主任委員監交 、監誓及派遣禮，全體報以熱烈掌聲深表祝賀。

    聖祭禮成，全體一百多位活力員聚集餐廳，參加祝賀酒會，浸潤在聖三光輝、友愛和 融的氛圍裡，更突顯出活力運動多采多姿的表徵。

                               Top

成人職工東亞交流大會於台北　廣邀各地職工青年會員參加

    【本刊訊】四年一次的天主教成人職工東亞交流大會，即將於九月廿七日起接連四天假新店崇光女中文萃樓舉行，本次輪到台灣主辦的交流大會由台北分會帶領內湖及聖家堂成人職工共同策畫，台北成人職工藉著此次難得的機會除依大會所需進行各項議題討論外，也願藉此提供職工青年會（YCW）會員大團圓的機會。

    本次來台參加的國家有韓國、日本等國，二國代表將陸續於廿六日起抵台，廿七日將有會務交流的議程；廿八日是大會的最高潮，除了由協辦單位新事勞工中心主持二場專題演講：加入WTO對台灣勞工的影響、當前女性勞的困境及未來展望；此外，有感恩彌撒及晚上的共融Party；廿九日則安排與會代表到 多福堂認識台灣外籍勞工的生活及汐止了解原住民的生活；卅日則進行相關會務 及提案討論。

    成人職工台北分會感念當年在職工青年會所得到的培育，今天得以組織美滿家庭並奉獻心力於教會，又見全省各地的職工青年會員在結婚後離開這個團體，但又陸續組成屬於已婚的職工青年團體，每個團體都因為YCW而產生並凝聚成一股支持堂區的力量或幫助自己家庭成長的團體，因此特地邀請各地會員參加九月廿八日的活動，期望藉著專題演講幫助大家探視與自己有切身關係的問題，也在彌撒中為所有職工青年祈禱、在共融晚會中互相問候，並認識來自各地及國際上的新朋友。由於通訊搜集上的困難，因此無法將邀請卡寄達每位會員手中，台北分會期望各地的YCW會員能將此一訊息互相通知，請願意參加的會員來電 2657-1164，以便安排食宿作業。

    各國代表將於十月一日後陸續返國，祈主賜本次大會順利成功，並希望分佈全省各地的職工青年會會員能在九月廿八日當天齊聚一堂。

                               Top

新竹主教座堂舉辦深度祈禱會　陳科執事領導教友滿渥神恩

    【本刊訊】「主，跟你在一起，真好！」由陳科執事帶領的「主內真生命」祈禱聚會 ，於八月十七日在新竹主教座堂舉行，這項融合教會不同祈禱方式的聚會，確實協助了教 友答覆了天主的邀請，與主親近，使來自堂區與修會、團體等主內兄姊終能帶著平安喜樂 歸去。

    天主是一位創造語言，並在時空中繼續向我們說話的神。這次，陳科執事懷著火樣的 熱情傳誦華蘇拉女士與天主的對話，直指人心的先知話，好像耶穌「清潔聖殿」般的激烈 ！如果你有心開放，您會聽到天主的聲音。

    尤其面對著無神父及各種偶像崇拜及淫亂，虛偽的當今世景，先知性的話語有如燃燒 般的烈火，但多倩真愛的天主仍殷殷切盼祂的子女民歸回，愛祂、朝拜祂、找大到人活於 世的意義。 　　活動包括宣講、唸玫瑰經、朝拜聖體，當然，「好樹結好果」，當場也安排了省察工 夫，另有神父聽告解，是一次「更新」的契機。

    陳科執事為方濟第一會成員，住瑞士，一九七○年在日內瓦一面從事牧靈工作，一面 作博士論文，有機會結識了華蘇拉女士，並參加祈禱會。後應邀成為協助華女士傳播「主 內真生命」的訊息，陳科表示，華女士所寫的「來自天主的訊息」協助他在日常生活的諸 多誘惑中繼續前進。

    活動尾聲，由陳執事為眾人覆手祈禱，使大家在平安中踏上歸途，也是另一次更新之 旅程的起點。


2398期

本期是第 ２３９８ 期( 2002.9.29 出刊 )

香港胡振中樞機主教逝世

單樞機主教應邀參與名人座談　與年輕人的心靈對話　宗教交談的典範之作

台中教區兒童牧靈組舉辦研習會請專家為兒童青少年教理師傳授新知

天主教社會慈善福利基金會多項活動獲佳評

新竹耶穌肋傷修女會兩位修女在座堂發永願

香港胡振中樞機主教逝世

    【本刊訊】患有「骨髓癌」的天主教樞機主教胡振中，於九月廿三日清晨約六時，病 逝瑪麗醫院，享年七十七歲。

    按照教會規定，胡振中去世，助理主教陳日君將接任教區主教一職。

    胡振中是本港首位樞機主教，原名煥禒，一九二五年三月在廣東省五華縣河口鄉出生 ，一九四六年離開家鄉抵港，在香港華南總修院攻讀哲學及神學，至一九五六年更以優異 成績修畢羅馬傳信大學教會法律學博士。他曾在港、台擔任傳教工作，一九七五年四月獲 委任為香港教區主教，一九八八年更獲委任為樞機主教，有權參與選舉教宗，並負有外交 使命。

    天主教教宗若望保祿二世最近罕有地趁胡振中升任聖職五十週年致函慰問，高度讚揚 胡一生的貢獻。

                               Top

單樞機主教應邀參與名人座談　與年輕人的心靈對話　宗教交談的典範之作

    【台北訊】單國璽樞機主教應法鼓山聖嚴法師邀請，參與二○○二心靈環保全民博覽 會的名人座談，與聖嚴法師、暢銷作家吳若權、知名歌手陶黠四人交談，題目是《讓生命 更美好－與年輕人的心靈對話》：從當今社會上嚴重的青少年問題（自殺、殺人及墮胎等 問題）談起，分別從宗教、心靈環保、生活勵志的角度切入，引導年輕人建立正確的價值 觀，尊重生命並尊重人權。

    這場座談會是九月廿二日上午九時卅分開始至十一時半結束，在台灣大學綜合體育館 三樓舉行，由台視主播劉麗惠小姐主持。單樞機首先強調心靈改革的重要，只有透過心靈 的革新才能改善社會、政治、家庭的問題。樞機主教認為青少年的問題都是因為大人們太 忙了，沒有給予孩子所需要的關懷與溫暖。他鼓勵父母要多給孩子時間，陪小孩子參觀孤 兒院、殘障教養院等，從小培育他們的憐憫心、愛心、同情心，養成幫助別人的習慣。

    對於自殺的問題，樞機主教主張父母和老師應教導孩子了解生命的可貴，生命是最大 的資產，是上天最大的恩賜，要了解「天生我才必有用」的意義，找到自己的興趣與特長 ，發揮才能。樞機以具體的例子，幽默的話語，引起滿堂的鼓掌認同。

    最後關於墮胎的問題，樞機認為人的「生存權」優先於其他的權利，他認為十八年前 台灣通過優先保健法，使墮胎合法化，與今日台灣社會充滿暴戾之氣不無關連，而且台灣 的墮胎法過於寬鬆，應予修改。為修改墮胎法，他提出應有配套措施，如生命教育、中途 之家、未婚媽媽之家等，最重要的要從教育著手。

    聖嚴法師由佛教的立場談心靈環保、重視生命，雖然佛教對生命的看法有些不同於天 主教，但對生命的尊重則是一致的，反對自殺、反對墮胎的立場也相同。吳若權認為現代 年輕人一有問題，不是去面對問題，而是去消滅問題或逃避問題，只管自己的感受，不管 他人的看法，他鼓勵年輕人要「為他人而生活」才會快樂。

    陶黠則由自己對音樂的喜愛與成就，鼓舞年輕人要發揮專長，他認為生命最重要的就 是愛與希望，只有愛才能豐富人生。

    這場座談會由台視全程現場直播，是一場非常成功的座談會。

                               Top

台中教區兒童牧靈組舉辦研習會請專家為兒童青少年教理師傳授新知

    【台中訊】八月廿四日是個愉快歡欣的一天，台中教區兒童牧靈組非常榮幸地邀請到 台北總教區教理推廣中心彭育申修女，及江忝美修女蒞臨台中，教導從事主日學教理講授 的老師們，傳授他們教理講授方法與技巧、美勞、遊戲及聖歌手語等課程。

    這天在聖神的引導下，將近有七十位主內的兄弟姊妹和修女們參加此次兒童、青少年 教理講授師資培育研習。早上八時卅分於台中曉明女中長青大學部揭開序幕，學員陸續完 成報到手續後，由台中教區兒童牧靈組神師徐世昭神父帶領所有學員，歡迎彭育申修女及 江忝美修女。徐神父並鼓勵學員們敞開心接受天主的召喚，負起教理講授的使命，並告訴 學員們說：「彭修女她門教理推廣中心出版的教材都非常地好、精美、內容豐富，能讓主 日學的老師們運用於教理講授的課程上。」

    彭修女、江修女她們將課程安排的活潑生動！使學員們學習到教學五步驟和技巧，聖 人故事－聖柏姬達的示範教學更觸動了在場每個人的心。並有江修女聖歌手語的教學，美 勞的製作、聖經遊戲的玩法，每樣的教學法都在在顯示出教理講授的課程，可以是這麼地 靈活、多元化及感動人心。

    此次的研習不但幫助教理老師們的靈修成長，更增進了教理講授的方法與技巧，讓每 位學員滿載而歸、穫益良多。最後主教公署蔡秘書代表王主教向彭修女、江修女致謝，和 勉勵所有學員像挖寶藏一樣多多與彭修女學習。而學員們也一一在彭修女的手中接下教區 王主教所頒發的研習證書，為此我們感謝教區的大家長王主教及兒童牧靈組徐神父的支持 鼓勵，更感謝天主的恩寵。我們更與彭修女相約明年再見，如此就在一片歡樂、喜悅互道 珍重聲中圓滿順利成功結束研習。今後這批受訓學員，即可在堂區主日學裡，就所學心得 在教學中一展身手。（台中教區兒童牧靈組供稿）

                               Top

天主教社會慈善福利基金會多項活動獲佳評

    【高雄訊】天主教社會慈善福利基金會為配合婦女館成立二週年館慶活動，由高雄市 政府主辦，本會協辦－女人加油站園遊會。當天活動主要介紹天主教高雄教區為我姊妹們 服務單位簡介，並結合其他相關民間婦女團體，以高雄市婦女相關措施為引線，共同宣傳 婦女福利服務資源介紹。

    當天慶祝活動民眾踴躍參與，本會活動只要民眾回答關主有關本會所服務對象及單位 名稱答對了有獎：

一、請吃豆花（感謝高雄教區傳協主席程主席肇陽贊助豆花）。二、DIY 自己動動手，製作可愛動物氣球，作品可以很驕傲帶回家喔！當天非常炎熱，我們豆花供不應求，民眾吵著不要闖關說：只要給我豆花（因遊戲卡外區只能玩八次，不可有現金交易買賣）只好抱歉了，本站服務人數五○○人次。

    感謝聖功醫院提供醫療服務站，現場民眾踴躍參與，服務人收一○五人，由護理部吳 小莉主任親自率領護理人員及志工們為民眾進行血壓、血糖、體脂肪測、健康篩檢、諮詢 服務。

    園遊會場歡笑聲不斷，民眾也很想了解天主教慈善福利基金會－服務內容。感謝天主 教胚芽婦女關懷團體－柯德蘭修女、何既明姊妹，及高雄小港山明母子家園－莊金滿姊妹 ，大家非常辛苦的解說各慈善單位內容簡介及服務項目。由此次活動可以非常確定的是， 民眾對我天主教認識更多，因我們生活在天主之內，信賴基督心中就有平安。

                               Top

新竹耶穌肋傷修女會兩位修女在座堂發永願

    【本刊訊】九月十五日痛苦聖母瞻禮，耶穌肋修修女會莊淑華、李純美兩位修女，於 新竹主教座堂矢發終身聖願，典禮由劉獻堂主教主禮，洪萬六神父證道，二十位神長共祭 ，主內兄姊及修女們的親朋好友共聚一堂，在淚光與堅語的感動中陪伴兩位修女更加與主 接近。

    洪萬六神父表示，兩位修女在痛苦聖母紀念日發願是表達了該修會的特恩－與痛苦聖 母一齊陪伴十字架的主耶穌，在此奉獻中充滿了愛與平安。

    兩位修女皆是一九九一年入會，已讀完神學，將去國外進修，她們臉上燦爛的微笑為 修會聖召做了美麗的見證。


2399期

本期是第 ２３９９ 期( 2002.10.06 出刊 )

教宗若望保祿二世為第廿三屆世界觀光旅遊日文告

阮文順樞機主教病逝羅馬　教宗主持喪禮對樞機德表推崇備至

慶祝耶穌君王節暨青年日　高雄教區召開首次籌備會

台東聖十字架會成立在俗團體　黃兆明主教行祭並祝福六女團員

神長教友齊聚學習圓滿成功　南區福傳家庭種子研習會

教宗若望保祿二世為第廿三屆世界觀光旅遊日文告

    九月廿七日是世界觀光旅遊日，今年的主題為：「生態旅遊，永續發展之鑰」，提供我一個機會，重新反省過去幾十年來蓬勃發展的人類流動現象，目前已有千百萬人涉入其中。觀光旅遊可以讓人撥出部分休閒的時間在受造物中凝視天主的美善，藉與他人的接觸，也有助於深入交談與彼此認識。休閒與旅遊能補償日常生活中經常缺乏的人際交往。

    聖經認為旅遊的經驗是獲得知識與智慧的良機，因為它能讓人接觸到不同的民族、文化、習俗及地區。聖經肯定說：「行千里路，讀萬卷書；閱歷深者，談吐明智。未受考驗者知識淺薄，行多必識廣。我旅行時見識極多，非言語所能形容。」 （德卅四：9∼11）

    在創世紀裡，在先知們煥新的神視間，在約伯與智慧書作者充滿智慧的默觀下，以及聖詠所見證的信仰經驗中，受造物的美成為啟示天主的偉大與聖善的標記。耶穌的比喻邀請人靜觀周遭大自然，以明瞭對天父的信賴應該是完全的（參路十二：22∼28），信德應該是堅定的。（參路十七：6）

    受造物被託付給人耕種、看守（創二：15），而從其中獲得供給，取得「日用的食糧」，這是天父自己為祂的子女所預備的。我們應該學習以透澈而讚賞的眼光來看待萬物。不幸，有時由於對受造物缺乏應有的敬重，在看守時成為大自然的暴君，遲早，大自然會對人類的怠忽職守做出反撲。（參若望保祿二世《2000年11月12日農夫的大禧年講道詞》）

    每年，有無數的觀光客「繞著地球跑」，其中許多人旅遊的目的是為了發現大自然，甚至深入最偏遠的地區。明智的觀光旅遊有助於欣賞萬物的優美，令人以敬意接近萬物，品味而不擾亂其自然均衡。然而，我們怎能否認人類今日正處於生態危急之際？有些野蠻的觀光事業，曾經且繼續以雜亂無章、毫不尊重環保的 觀光設施來破壞生態。

    正如我在《1990年世界和平日文告》中所強調的，「我們必須正本清源，整體思考深層的倫理危機，其中以環境的破壞最為令人憂心。」（第5號）事實上，環境的日趨惡化顯然是某些自私自利、罔顧人性尊嚴的決策之後果。常有的情況是，讓盲目積聚財富的貪慾主導一切，對全體百姓所發出的貧窮哀呼不聞不問。換句話說，追逐一己私利的結果是漠視目前及未來世代合理的期待。事實的真象是，當人離棄了天主對受造物的計畫，也會失去對兄弟姊妹的關心和對自然的尊重。

    所幸，希望仍在。許多的人覺察到這個問題，長久以來即努力尋求補救之方。他們最先注意到的是，藉著重新發現天主在起初託付給人類的職責（參創二：15），重拾與萬物的屬靈關係。的確，「內在生態學」鼓舞「外在生態學」，且有立竿見影之效，不只解決別人的貧窮和饑餓，同時也促進個人的健康與幸福。為了使生命的文化日益發達，以克服死亡的文化，這是一個值得鼓勵的方向。

    我們應該支持下列形式的觀光旅遊：更重視環境的保護，更有節制地使用自然資源，更與本土文化團結一致。這些形式的觀光旅遊，很清楚地是出於強烈的倫理動機，即堅信環境是每一個人的家，而大自然的美善是為給當代也是給未來世代的每一個人來享用的。 　　此外，目前興起一個新的敏感問題，名之為「生態旅遊」。基本上它是好的。但要小心，不要讓它變質而成為剝削與歧視的工具。事實上，如果我們為環保而環保，就會冒著新殖民主義的危險，傷害到特定區域內居民團體的傳統權利。本土文化的生存與發展將受到限制，而地方政府當局的經濟資源也會被剝奪。本來，對生態系統和存在他們區域內豐富的多樣性生物，地方政府是第一個應負責 任的。

    對生態系統的任何干預都不能忽略它在另些方面可能產生的影響，特別是當它會觸及未來世代的利益時。生態觀光旅遊帶領人們到某些地方、環境或地域，在那裡需要持續地注意自然的平衡，以避免其受到破壞。因此，應該鼓勵細心學習、嚴格管制，好讓尊重自然與從中取益以發展人格的權利相互結合。

    「我們期待新天新地的來臨。」（伯後三：13）面對人類的冷酷無情，毫不體恤地剝削萬物，目前社會還找不到適當的解決方法，除非它認真地重新檢討自己的生活方式，把基礎建立在「穩固的根據點與靈感之上：清楚體認萬物是天主上智的化工，並意識到在造物計畫中人類的尊嚴與責任。」（一九九七年三月廿四日，在「環境與健康會議」中致詞，第6號）

    觀光客可以成為喚醒此一良知的有效管道。以一種較溫和的方式來接近自然環境，能夠幫助人們進一步發現並欣賞那託付給每一個人負責看守的美好事物。愈認識大自然眾多的脆弱面，愈能引發良心更迫切地採取相稱的保護措施，以終止對自然資源的無情搾取。關懷與尊重大自然能培養對弱勢族群的休戚情懷，即那些生活環境常受到剝削、貧窮、饑餓、缺乏教育與健康照顧所打擊的人們。這需要靠每一個人，特別是旅遊業者，以具體行動來實現這些目的。

    願信友們從信仰中取得有效的誘因，指引他們與環境的關係，並使他們為了今天及未來的人類的益處而確保環境的完整。我特別呼籲基督徒，要使旅遊成為默觀及會遇天主，一切的造物主與大父的良機。願他們因此而獲得力量為正義與和平服務，忠於新天新地的許諾者。（參默廿一：1)

    我希望對即將來臨的觀光旅遊日的慶祝，能幫助人們重新發現那在人類與萬物接觸經驗中的固有價值，促使每一個人尊重自然的棲息地與地方文化。我將所有與此一人類生命的具體領域有關的人們，托付給基督之母瑪利亞的代禱，願全能的天主降福你們每一位。

                               Top

阮文順樞機主教病逝羅馬　教宗主持喪禮對樞機德表推崇備至

    【梵蒂岡電台訊】教宗若望保祿二世，九月廿日下午在梵蒂岡聖伯多祿大殿，主持聖 座正義和平委員會主席，越南籍的阮文順樞機主教之喪禮，殯葬彌撒由聖座國務卿索達諾 樞機主教主禮。是日參禮的樞機主教、總主教、主教、神父、修女和教友、外交使節和親 友諸多，足見這位謙遜的樞機主教，是多麼受人們的敬仰愛戴與懷念。

    教宗稱讚阮樞機是基督福音的勇敢先驅，並感謝天主在他身上賜給教會這種直到殉道 仍然在這信仰上保持言行一致的芳表。教宗更授用阮樞機遺作的一句話說：「在我痛苦的 深淵中，我沒有停止過愛每一個人，我的心沒有排除過任何人？」教宗也用聖保祿宗徒的 話，來為阮樞機作了一生蓋棺的論定說：「在我看來，生活原是基督，他的一生忠貞，死 而後已。」

                               Top

慶祝耶穌君王節暨青年日　高雄教區召開首次籌備會

    【本刊訊】高雄教區慶祝耶穌君王節暨青年日活動，第一次籌備會於九月廿日假天主 教中心六樓會議廳舉行，參與者神師黃忠偉副主教、明誠中學總務主任林吉城神父、教務 主任佘祥磊、大專同學會神師杜樂仁神父、中學生聯誼會神師申榮賓神父、張隆順神父等 廿五人，會議由教區傳協會主席程肇陽主持，林吉男輔理主教親臨指導。

    教區實施九個月大敬禮，並以接力方式，從三月起至十月份別在各總鐸區，實施耶穌 君王巡視敬禮，並推動耶穌聖心入王家庭、家庭讀經、培育家庭祈禱的習慣，每一家庭做 一福傳計畫並鼓勵實踐之等四個重點工作。十一月為教區建立信望愛福傳家庭敬禮月，在 九個月大敬禮中教區舉辦四個具體行動徵文比賽、信望愛研習會，並訂於十一月廿四日於 高雄市明誠中學舉辦慶祝耶穌君王節暨教區青年日活動，當日除舉辦親子園遊會、青年共 融演唱會、運動趣味競賽外並舉行恭迎耶穌君王及感恩大禮彌撒。

    會議中決定：

    一、活動目的：(1)奉獻本教區於耶穌君王。(2)落實建立信望愛福傳家 庭。(3)為激起　　　　　　　　　教區青年福傳的熱忱。

    二、活動主題：耶穌住在我家吧！

    三、活動時間：二 ○○二年十一月廿四日（日）9:00∼16:30。

    四、活動地點：高雄市明誠中學。

    五、主辦單位：高雄教區傳教協進會、高雄教區中學生聯誼會、高雄教區大專同學　　　　　　　　　　會、高雄教區各總鐸區、各善會。支援單位 ：國際獅子會300E1區、　　　　　　　　　高雄市國敏獅子會。

    活動實施方式：1.信望愛親子園遊會－堂區、教區各善會團體請踴躍提供園遊會攤位 。2.運動趣味競賽。3.青年日青年共融演唱會。4.教區善會、鐸區、堂區、節目表演。5. 恭迎耶穌君王車隊遊行－從主教座堂←明誠中學。6.感恩大禮彌撒。

    行政事項：1.秘書組：蘇金玉、譚珊芝。2.場地組：明誠中學佘祥磊主任。3.招待組 ：教區婦女會。4.禮儀組：禮儀長－林吉城神父、鄭文世、陳薇如、吳秀玉。5.財務組： 董坤明、嚴振凱。6.總務組：李宗學、張玉英、翁秀雄。7.交通組：基督活力運動、傳播 協會。8.醫護組：聖功醫院。9.公關組：張嘉亮、潘憲德。10.親子園遊會之規畫：許建 輝、蔡東堅、曾豐柏、梁國傑、教區聖母軍。11.青年共融日演唱會：大專同學會、中學 生聯誼會。12.運動趣味競賽及執行：明誠中學唐嘉良主任。13.教區善會、鐸區、堂區節 目表演－吳育贊。14.恭迎耶穌君王車遊行：第一總鐸區。15.會場整理：高市法蒂瑪堂。 16.活動籌備委員會：主任委員－單國璽樞機主教。副主任委員－林吉男輔理主教、黃忠 偉副主教、趙福添校長。總幹事－程肇陽。副總幹事：吳育贊。17.活動籌備委員會聯絡處 ：高雄教區傳協會，電話：07-2011817，E-mail：shanchih@ml.is.net.tw，屆時敬請神 父、修女、教友踴躍參加共襄聖舉。

                               Top

台東聖十字架會成立在俗團體　黃兆明主教行祭並祝福六女團員

    【本刊台東訊】台東聖十字架慈愛修女會，於九月十四日星期六聖十字架瞻禮，慶祝 該會主保，恭請花蓮教區黃兆明主教前來主禮感恩祭典，共祭的有五位司鐸，同時有六位 女教友加入聖十字架會首批的在俗教友團。感恩祭典是在當上午十時舉行，假台東市馬蘭 天主教堂，前來參禮教友約有一百卅位。

    彌撒開始由陶慧音修女釋義，簡述該會歷史、聖十字架的意義和六位在俗教友在三年 來培訓的課目以及過程，被召的多而被選的少，就是現在六位女教友。黃主教講道時說： （大意）「我們都很喜樂參加今天聖十字架瞻禮的彌撒，而喜樂的原因是我們藉著主耶穌 在十字架上的犧牲、奉獻救贖我們。而我們高興、喜樂地參加彌撒，是因為聖十字架會修 會成立至今已有一百四十七年的歷史了，本地區十字架修女院也在今天慶祝主保。最特別 的是在今天的彌撒中還六位女教友，經三年陶成訓練，被收錄為聖十字架會的在俗團體， 這是可喜可賀的日子。在今天的福音中，主耶穌告訴我們說：「誰為我和福音的原故而犧 牲（喪失）自己的生命，必得性命。」而主耶穌說的這個「性命」，是在主內寧靜的生命 。隨之黃主教陳述了耶穌會蒲神父在土庫的故事，他如何將在主內得到的寧靜而喜樂的生 命通傳給聖心教養院內孤苦的兒童們。之後，黃主教也講了他在訪視長濱鄉年長八十餘歲 的魏修女時所獲得的喜樂，而由這故事中，促使大家在每日生活中如何將喜樂傳予人，猶 如主耶穌從苦難的十字架上將天主的福樂、永恆的性命授給我們一樣。總之，聖十字架的 訓言是：那裡有需要，那是天主的旨意。十字架的「路」是將自己付出，與他人分享。」

    講道後舉行六位女教友入會儀式，由吳富妹會長向六位唱名，經由主枚授聖十字架會 徽章、宣誓、降福禮。奉獻禮時，這六位首批的團員：江玉貞、邱滿悅、林英美、李秀麗 、陳順朝、邱月子，將餅酒、燃臘、鮮花呈上祭台前司祭手中。領主聖體時，黃主教特別 為這六位分送了主耶穌的聖體、聖血。降福前，六位團員向全體報告、分享了個人在三年 培育中的信仰和心路歷程，六位女教友且異口同聲地感謝聖十字架會吳會長與陶修女這三 年的扶持，特別在聖經的認識和祈禱、信仰方面的成長。而熱情的教友們，以掌聲回應並 鼓勵了她們對主天主的虔誠。

    禮儀結束後，聖十字架慈愛修女會，為答謝前參禮的神長、修女、教友們，特別預備 可口鮮美的佳餚，餐會中尚有餘興節目表演祝賀本日瞻禮和六位團員。

                               Top

神長教友齊聚學習圓滿成功　南區福傳家庭種子研習會

    【台南訊】九月十四日（週六）上午八時卅分至下午四時卅分，在台南教區碧岳牧靈 中心舉辦（南區）福傳家庭種子研習會，係由主教團新福傳推行小組主辦，台南教區書處 及教區傳協會協辦，新福傳推行小組吳終源神父、蔡振傑主任、陳欣怡、雀令吟姊妹提早 一天就南下做準備工作，這次參加的神長有：鄭主教、蕭文元蒙席、楊照陽神父、宮高德 神父、黃敏正神父、栗金聲神父（第一個報到的）、紀律副主教（岡山）、孔神父（東港 ）、賴靜貞修女（東港）、黃彩梅修女（東港）。參加人數，經統計結果：高雄教區廿三 人，其中岡山、東港各四人，多瑪斯堂、聖名堂、鼓山各三人，潮州、聖加大利納堂各二 人、玫瑰堂、法蒂瑪堂各一人。聽說他（她）們從早上六時就出發，可見他（她）們是多 麼熱心呀！嘉義教區八人，其中斗六天主堂七人、斗南天主堂一人。台南教區四十一人， 其中大林八人（叫我第一名）、聖心六人、座堂五人，永康、南寧各三人，玉井、開元、 白河、公署各二人，二空、麻豆、新化、西區、佳里、果毅、六甲、新營各一人，各堂區 傳協主席到有：林義榮（座堂）、李雅慧（新化）、趙松年（南寧）、蔡廷財（佳里）、 許昭珍（永康）、陳海基（二空）、姚水蓮（西區）、張志揚（教區）、張濃香（聖召聯 誼會及司鐸之母善會會長）、林陽村（博會基金會隊長）。

    鄭主教親臨致開幕詞，並向遠道而來的高雄教區、嘉義教區的主內兄弟姊妹表示歡迎 之意。主教團秘書長吳終源神父也說明研習會的意義，基督徒家庭就是福傳家庭，接著請 方濟會黃敏正神父主講五大主題：（一）家庭信仰教育。（二）在生活儀式中溝通與共融 。（三）習俗、慶典與禮儀。（四）家庭祈禱生活。（五）家庭福傳與信仰分享。最後決 志與派遣。

    總之，感謝天主，感謝大家的熱切祈禱和熱心參與及推動，使這次活動在主的照顧下 能順利圓滿成功。


2400期

本期是第 ２４００ 期( 2002.10.13 出刊 )

教宗若望保祿二世改變了人類的命運和歷史 (為慶祝教宗當選及就職廿四週年而作)

聖母軍高雄區團成立五十週年金慶　單樞機主教躬親主持感恩祭典

牡丹堂區教友及慕道者朝聖旅遊　藉此機會共融堅定信仰

溫馨病人之友社成立九週年舉辦多項活動以資慶祝

新竹教區外勞主日特為外勞安排溫馨慶祝活動

教宗若望保祿二世改變了人類的命運和歷史 (為慶祝教宗當選及就職廿四週年而作)

前　言

    今年十月十六日是若望保祿二世當選教宗廿四週年。有人問我說：「在這廿四年內，教宗對普世人類所做的最大貢獻是什麼？」教宗對普世人類所做的貢獻固然很多，例如促進社會正義、倡導世界和平、維護天賦人權、做窮苦及弱小者的發言人、宣揚倫理道德、衛護宗教信仰自由、提昇精神價值等，但是我認為他最大的貢獻，還是讓 人重新意識到自己的「人性尊嚴」以及不可侵犯的「天賦人權」。

    由於教宗的啟發，許多被奴役的國家和受壓迫的民族，紛紛揭竿而起。他們沒有用槍械武器和暴力，只用「人性尊嚴」和「天賦人權」的索求，赤手空拳便推翻了許多獨裁殘暴的政權。教宗的祖國波蘭和菲律賓馬可士獨裁政權的崩潰是「人性尊嚴」以及「天賦人權」勝利的典型實例。

一、教宗改變了波蘭及東歐各國的命運和歷史

    教宗的祖國波蘭，自從一七七二年至一九三九年，總共被強鄰瓜分過四次。最慘的一次是一九三九年九月廿八日希特勒和史達林簽約瓜分了波蘭的整個國土。納粹德國分得西半部七萬二千多平方英里，蘇聯共產政權欋取東半部七萬八千餘平方英里。二次世界大戰結束之後，波蘭雖然恢復了部分國土，名義上獨立，但仍被蘇聯共軍佔領，受其傀儡波共政府的控制。數世紀遭受強鄰欺壓及瓜分的舊痛，再加上蘇聯紅軍的佔領欺壓和其傀儡波共政府之暴政的新怨，整個波蘭了無生氣，猶如嚴冬冰雪交加烏雲蔽日，絕大多數人情緒低落。一九七八年十月十六日當他們的同胞武悌樂樞機當選教宗的消息傳來，猶如一個響亮的春雷，震醒了全國民眾，又如一陣從天外吹來的強風，頓時吹散了烏雲，露出了陽光，全國民眾歡騰振奮不已。若望保祿二世是有史以來第一位波蘭教宗，也是斯拉夫民族的第一位教宗。他的當選不但給波蘭帶來了振奮及生命，也給東歐各國帶來了光明和希望。

    若望保祿二世當選教宗以後，一直想返回祖國一趟，全國民眾也都盼望著這一天。波蘭主教團，在他們的同僚當選教宗之後的第二天就發表聲明：希望教宗能在一九七九年去波蘭主持為對抗殘暴政權而殉道的聖達尼老主教之九百週年的慶典。當波蘭主教團及教廷向波共政府提出這個要求時，蘇聯共黨頭目立刻感覺不安，並警告波共主席吉勒克要小心處理。波共不願教宗在五月八日聖達尼老主教慶辰的本日來波蘭，怕激起民眾反抗暴政的情緒。經過多次協商，教宗以五月兩天的行程換得了六月九天的停留。波共雖然獲得了表面的勝利，教宗卻達到了訪問祖國的實質目標。原來五月只許可兩天和只准訪問兩個城市，教宗在六月卻得到了九天和到六個城市的訪問、慶典不但沒有取消，而且只是延期更隆重地舉行，由教宗親自主持。

    波蘭民眾盼望已久的教宗返祖國之行，終於一九七九年六月二日實現。教宗之專機於上午十時零七分抵達華沙，波蘭總統楊隆斯基及維辛斯基樞機等政教首長均在機場迎接。波共雖不願群眾前往歡迎，亦無法禁止。群眾自動地參與歡迎的行列，並且秩序井然，自機場至市中心約廿多公里，道路兩旁站滿了人。教宗經過時，面露笑容，降福群眾，大家不約而同跪地致敬，許多人感動得淚流滿面。沿途住家及商店均自動以鮮花、彩布裝飾窗台，並向教宗座車投擲鮮花。估計在華沙歡迎教宗的人約在兩百五十萬左右，這是華沙有史以來人數最大的聚會。九天之中教宗訪問了六個重要城市，每到一處，均是人山人海。據統計共有一千三百多萬人即全國人口三分之一親自看到了教宗。其他人或藉電視或藉廣播，都見到了或至少聽到了教宗的訪問活動和演講。

    教宗在波蘭九天的訪問中，講道的題材都是以宗教信仰為經，伴以波蘭歷史、文化、傳統及民俗為緯。事實上，波蘭的歷史、文化、傳統、民俗等早已和天主教的信仰整合，密不可分。教宗認為要從唯物無神共產暴政下的奴役生活中解救他的同胞，首先是讓他們精神革 新。

    教宗抵達華沙的首日，即當年的聖神降臨節前夕，他便以該節日的聖歌「上主，求你遣發聖神，使大地煥然一新」做為他九天祖國之行的講道主題。他勸導他的同胞們要記住自己是天主按照自己的肖像所造成的，是天主的子女，有「人性尊嚴」，有不可侵犯的「天賦人權」。他也勸導他們要按照良心生活做事，成為成熟有原則而不妥協的人，這樣他們自己和他們的社會和國家纔會有希望。他也勸勉他們要彼此相愛團結合作，忘掉過去，創造一個充滿真理、正義、自由與和平的將來。

    許多評論家都讚揚教宗的智慧及其感人的能力。當時全國民眾對蘇聯紅軍的佔領以及波共的暴政非常不滿，很容易激起他們抗暴的情緒。教宗每天在現場都有幾十萬、上百萬，最多時到過三百多萬聽眾，他以人性理智和宗教信仰喚醒他們的良知，領導深刻反省，不但沒有引起任何激情的暴動，而且使聽眾充滿了歡樂與希望，重燃對自己和國家前途的信心，並只以歌聲和祈禱表達他們的心願。人人忽然有了自尊心，都成熟了，秩序井然。評論家稱教宗的九天祖國之行是波蘭全國一次規模最大的「精神地震」、「全民淨化」、「人性尊嚴復甦」、「天賦人權萌芽」、「精神革命」、「波蘭新團結的種子」。教宗結束祖國之行回到羅馬四百四十八天後，波蘭及整個共產世界的第一個合法的自由「團結工聯」便正式誕生了。繼之而起的便是人們普遍以「人性尊嚴」和「天賦人權」的索求，赤手空拳從波蘭開始，一個一個地推倒了東歐甚至蘇聯的獨裁共產政權。教宗的祈禱「上主，求你遣發聖神，使大地煥然一新」，以及他所播下的「人性尊嚴」和「天賦人權」的種子終於開出了民主自由的花朵，改變了東歐及蘇聯的宗教處境和政治形態，解除了威脅整個世界之唯物無神共產主義的武裝，因此改變了人類的歷史和命運。

二、教宗啟示了菲律賓的「人民力量」

    若望保祿二世所倡導的「人性尊嚴」以及「天賦人權」不但搖動了唯物無神共產主義的基礎，推翻了其一黨專政的獨裁政權，而且也導致其他意識形態之獨裁專制政權的崩潰與瓦解，菲律賓馬可士政權便是一個典型的實例。馬可士做國會議員時，表現還相當不錯。但權勢使人腐敗，在他當選總統以後，營私舞弊，貪污腐敗收買國會做為橡皮圖章，並且自導自演製造藉口宣佈戒嚴，鎮壓反對黨，暗殺反對黨領袖艾奎諾，賄選做假票等，使教會及有良知的人士忍無可忍。菲國主教團受到教宗對波蘭之影響的啟示，不斷公開地批評馬可士之敗行與暴政。主教們特別關心一九八三年艾奎諾之被暗殺和一九八六年馬可士賄選總統事件。屢次以牧函喚醒群眾的良知和正義感，激發群眾對「人性尊嚴」以及「天賦人權」的意識，並以此為索求，抵制馬可士的腐敗獨裁政權，要求社會及政治改革。

    一九八六年二月十五日大多數被馬可士收買的國會議員宣佈馬可士當選總統，但事實上，艾奎諾之遺孀高麗松所得的選票遠超馬可士。因此主教團立刻發表了「大選後的聲明」，告訴民眾馬可士缺乏當選的倫理基礎，民眾有義務「用和平及非暴力」的方式敵制馬可士政權，並竭力反對這樣相反社會正義的行為。艾奎諾夫人也公開要求民眾敵制馬可士。當時全國媒體都被馬可士控制，只有天主教的「真理電台」敢播報實況消息。數日後國防部長安利烈和副參謀總長拉木斯叛離馬可士，請求辛樞機主教號召民眾保護他們二人的軍營總部，以防患於馬可士之軍隊的進攻。辛樞機在得到他們二人保證支持艾奎諾夫人當選總統之後，便用「真理電台」號召教友前去以和平方式保衛國防部及副參謀部兩個軍營。一百多萬教友及富有正義感的人士，冒著性命的危險，扶老攜幼，猶如潮水般湧入了兩個軍營附近「艾薩」大道。穿著道袍的聖職人員、修士、修女，平信徒和社會公正人士， 沒有拿任何槍械和武器，只有高舉十字架、聖像、念珠、鮮花、餅乾、三明治等，以血肉人牆阻止忠於馬可士的坦克車部隊前進。大家同聲祈禱高歌，將鮮花、餅乾、三明治及飲料帶著笑容獻給來進攻的士兵。這樣赤手空拳解除了士兵的敵意與武裝。民眾用同樣的方式保衛了「真理電台」，免遭馬可士之士兵的破壞。

    二月廿四日下午六時四十五分，安利烈和拉本斯共同主持記者會，聲明馬可士賄選做假當選無效，艾奎諾夫人纔是真正合法當選的總統。馬可士見大勢已去，便偕家人逃亡夏威夷，結束了多年貪污腐敗獨裁的政權。評論家稱這次推翻馬可士的運動為「人民力量」的勝利。這也是教宗若望保祿二世一九八一年訪問菲律賓時所強調「人性尊嚴」及「天賦人權」的果實。此外，拉丁美洲的一些獨裁專制政權被推翻，例如尼加拉瓜的桑定政權、薩爾瓦多的軍人政權、智利強人比諾丘之獨裁政權的崩潰等，都受到教宗對「人性尊嚴」、「天賦人權」以及「社會正義」之號召的啟示與影響。

結　論

    教宗若望保祿二世，在將近四分之一世紀中，對教會及普世人類的貢獻多不可勝述。本文只簡單地敘述他喚醒普世人類對「人性尊嚴」及「天賦人權」的意識，因而啟發「精神革新」，帶動社會及政治的改革。多年來人們認為無法改變的共產一黨專政和強人獨裁政權，都不費一槍一卒，只用「人性尊嚴」和「天賦人權」的索求，就一一崩潰瓦解了。這些政權的崩潰瓦解固然有其內外的各種因素，但教宗所倡導的「人性尊嚴」及「天賦人權」卻給予它們致命的打擊，也給予多年受獨裁專制政權迫害的民眾重獲新的鼓舞、光明、信心、希望與勇氣。教宗雖然沒有軍隊和金錢，但卻以宗教信仰和道德勇氣改變了人類的命運，改寫了廿世紀的歷史。

                               Top

聖母軍高雄區團成立五十週年金慶　單樞機主教躬親主持感恩祭典

    【本刊高雄訊】十月五日星期六，是一個晴空萬里、天高氣爽的好日子，高雄教區教 友善會聖母軍督察區團，特別選擇這一天假高雄玫瑰主教座堂，隆重地慶祝聖母軍在此地 建軍五十週年感恩大典，區團早在二個前即著手籌畫這件百載難逢的盛會。承蒙教區首牧 單樞機主教的倚重，特別為聖母軍發佈了牧函，籌備會也分別寄出邀請柬函，給全教區聖 母軍二十個堂區支團的團員兄姊們，以及教區各善會的領導人，還有各本堂神父們，歡迎 他們一起來分享聖母軍的喜樂。

    是日上午八時許，各堂區的團員兄姊們，即絡繹不絕抵達主教座堂，一時人潮熙攘， 一片洋洋喜氣，約有二百多人，兄弟相逢何其美哉！八時半開始報到，大夥兒魚貫登上教 友中心二樓大禮堂，八時四十五分區團長李炳成兄主持今天慶祝活動的序幕，帶領大家作 了簡單祈禱、簡報今天各項流程和注意事項。九時整則由區團前任秘書潘弟兄來負責一小 時的道理專題演講，主題是「聖母是我們的中保和救援」。眾人聽得津津有味，聚精會神 ，在靈修上獲益良多。十時整接著舉行區團會議，所以參加者一齊與會，這也是給所有聖 母軍團員見習區團會議的機會，不必限定只有支團職員的參加。

    十時五十分全體下樓改往主教座堂，準備今天的最重要的節目－「慶祝聖母軍成立五 十週年感恩彌撒」。十一時整彌撒開始，祭典由單樞機主教躬親主禮，另有十二位本堂神 父共祭。典禮開始眾人高唱「海星聖母」，司祭團在十字架前引下，以及二十個支團團旗 列隊引導下，徐徐由教友中心遊行步入聖殿，陣容壯觀，真是軍旅的豪邁氣勢。彌撒舉行 「無原罪聖母彌撒」，一切行禮如儀，壯嚴肅穆。講道時，單樞機手持牧杖頭戴禮冠，儼 然以善牧的尊禮，向全場聖母軍及教友訓道，主教先稱讚五十年前玫瑰堂主任，也是首次 引進聖母軍的戴剛德神父，時逾半心紀他仍能在場參禮，真是難得，這是天主之宏恩。接 著主教能如數家珍，細說聖母軍的今昔，並引述聖母軍在韓國幫助福傳成功的範例……， 並期盼我們聖母軍能持之以恆，薪火相傳，為福傳牧靈再展雄風，他又期許高雄聖母軍明 年此時能擴充五個支團，作為努力目標……。

    彌撒後，則由單樞機先為戴神父頒獎紀念品，以資感謝，接著是頒發各支團十年、廿 年、卅年及四十年以上資深團員獎狀，以資表揚……。彌撒後大家合照紀念，然後移師到 國軍英雄館會餐，庸開廿桌，大家盡歡共融；直到下午二時許結束，眾人滿心喜悅分別賦 歸。

                               Top

牡丹堂區教友及慕道者朝聖旅遊　藉此機會共融堅定信仰

    【屏東訊】九月廿八日星期天，是牡丹開教以來首次舉辦朝聖活動，主要目的是讓該 地教友、慕道者和非教友多一份認識，讓參與者目睹都市天主教會和原住民區的教會永遠 是一家人。出發前先由高弘博主委帶領眾祈禱，求主錫大家兩天活動圓滿。

    當遊覽車平安駛向沿山公路時，我們來到了春日法蒂瑪天主堂，在那兒神父、傳協主 席、會長已等候多時，並有傳協主席宋榮瑞弟兄簡介春日教會的建堂開教初起，同時我們 也接受了本堂桑神父的降福。當我們揮別春日的弟兄姊妹時，同樣駛向瑪家佳義天主堂， 在那兒有本堂神父和傳教員白麗花姊妹的接待下，我們同樣也接受了錢神父的降福。揮別 後我們繼續沿著公路往南二高速公路，駛向嘉義，就在吳鳳廟休息站吃中餐，時間已午後 一點鐘。休息片刻後，起程來到了輔仁中學，幸運的參加嘉義教區建教五十週年佈道大會 ，場內有許多來自各地的教友和慕道者參加，在大家長劉振忠主教的特別介紹下，來自牡 丹全體參與者站起來，向場內兄弟姊妹揮手問候，並感謝來自各地方的祝福和掌聲，讓我 們感受到共融在天主的愛內，我們永遠是一家人。

    在佈道會場，很榮幸能目睹來自高雄，在潘瓊琚老師率領的榮主合唱團成員的演唱每 首歌，帶動了場內所有觀眾和掌聲不斷，使全場感受到和諧、共融的最高氣氛。

    佈道結束後，我們回程來到了台南碧岳初學院住宿，在那兒大齊全團體住宿設備和寧 靜的好地方，全體唸完玫瑰經後，全體彼此互道晚安。

    經過一夜安穩的睡眠，在早餐祈禱中，我們用美妙的歌聲讚美愛我們的主耶穌基督， 同時也依靠祂在每日生活裡有天主的愛和平安照顧我們。

    離開神學院時，繼續駛向左營聖女小德蘭堂，並有堂內主任溫宏昭神父以及現任傳協 主席曾弟兄的熱忱歡迎接待下，我們全體來到了聖堂，同時有傳協主席簡介開教建教初起 經過和聖女小德蘭主保的重要事蹟。在溫神父的降福下，全體在堂內合照留影，筆者由衷 感謝德蘭本堂為牡丹福傳工作的付出和關懷，使牡丹教友感受良多。離開德蘭本堂後，又 來到了高主委弘博弟兄的堂區－法蒂瑪聖母堂，感謝堂區林祕書和主任本堂王神父的講解 介妱，在王神父降福中，全體高唱聖母歌，讚美我們的母后法蒂瑪聖母。

    離開法蒂瑪堂，下一站來到了壽山國家動物園，在兒童學生臉上，不難找尋在每人身 上的喜悅、高興的笑容。在園內停留了兩小時的時間，午後，準時來到了玫瑰主教座堂， 在殿內全體聆聽解說員的介紹，並給自己時間去祈禱，在每人心靈許下無數心願時，我們 懇切祈求天主，在不久的將來，能在牡丹建立天主的家，是永遠共融的，願天主的祝福滿 滿，帶給牡丹全體朝聖者幸福與平安。

    回程途中，感謝天主的恩賜照顧，經過這兩天的行程安排，一切圓滿平安的到達牡丹 ，筆者也感謝關心牡丹福傳工作的兄弟姊妹，因為您們的付出和祈禱，牡丹教友和慕道者 一天比一天能接近天主，讓我們永遠一起讚，歌頌愛我們的主耶穌基督吧。

                               Top

溫馨病人之友社成立九週年舉辦多項活動以資慶祝

    【高雄訊】高雄教區溫馨病人之友社，為慶祝該社成立九週年之社慶，特別舉辦了兩 項系列活動。

    一、十月十日及十一日兩天，假聖功醫院十三樓國際會議廳，舉行「志工特殊教育訓 練」。

    二、十月十二日（星期六）上午十時卅分，在中華三路六十八號市立大同醫院七樓， 慶祝溫馨病人之友社成立九週年社慶，同時舉行「大同醫院天主教祈禱室」的啟用典禮。 特恭請單樞機主教躬臨主持祝福禮，並由單樞機偕院方鈞長共同剪綵禮。主辦單位竭誠歡 迎教內外各界熱誠的大德善士們踴躍光臨，共襄盛會。

                               Top

新竹教區外勞主日特為外勞安排溫馨慶祝活動

    【本刊訊】九月廿九日為外勞主日，新竹教區移民辦公室安排了熱鬧的慶祝活動，因 此，不少菲籍教友除了參加英文主日彌撒外，亦參加了籃球競技與歌舞同樂等餘興節目， 中午在一起聚餐，異鄉遊子在串串歡笑中沖淡幾許鄉愁。

    新竹教區移民辦公室的神父、修女及社工花費許多精力，經常協助處理勞資雙方糾紛 ，安排信仰活動，並常接待陷入憂苦中的菲籍朋友。


2401期

本期是第 ２４０１ 期( 2002.10.20 出刊 )

二００二年普世傳教節教宗文告（我要永遠讚頌上主的仁慈）

大同醫院新設天主教祈禱室　恭請單樞機主教親臨祝聖啟用

成人職工東亞交流大會順利落幕

左營小德蘭堂隆重慶祝七十年堂慶　展現對外福傳遊行陣容盛況空前

中華諸聖中八位修女的會祖苦難瑪利亞修女榮列真福品

二００二年普世傳教節教宗文告（我要永遠讚頌上主的仁慈）

親愛的兄弟姊妹們：

只有天主的愛能治癒世界痛苦的分裂

    教會的福傳使命，主要是宣報天主的愛、慈悲及寬恕，這是經由我們的主耶穌基督的一生、死亡及復活，啟示給人類的。它是宣報喜訊，就是天主愛我們，並要我們結合在祂的慈愛之中，祂寬恕我們且要求我們也寬恕嚴重得罪我們的人。這是交託給我們的和好的聖言，猶如聖保祿所說：「天主在基督內使世界與自己和好，不再追究他們的過犯，且將和好的話放在我們的口中。」（格後五：19）這是耶穌聖心在十字架上的至高的呼聲：「父啊，寬赦他們吧！因為他們不知道他們做的是什麼。」（格廿三：34）

    那麼，我們在今年十月廿日主日要舉行的普世傳教節主題是：「傳教是宣報寬恕」， 以下是我們的主要內容的綜合。傳教節是每年重複的事件，但不可因此失去它本來的意義 和重要性，因為傳教構成我們對耶穌至上命令的答覆：「所以你們要去使萬民成為門徒… …教訓他們遵守我所吩咐你們的一切。」（瑪廿八：19）

瞻仰基督的受苦和光榮的面容引人止於至善的愛

    在教會第三個千年開始，傳教的義務更顯迫切，因為，如我在〈教主的使命〉通諭中所說：「那些不認識基督和不屬於教會的人數持續增加。自大公會議結束以來，這人數幾乎增加了一倍。當我們想到聖父所愛並為它派遣其聖子的這一廣大人類，顯然傳教使命更是迫切。」（3號）

    我們願意與偉大的宗徒及福傳人聖保祿一起說：「我若傳福音，原沒有什麼可誇耀的 ，因為這是我不得已的事；我若不傳福音，我就有禍了……這是委託給我的責任。」（格 前九：16∼17）只有天主的愛，能使不同種族和文化的人成為兄弟姊妹，能消除痛苦的分 裂、意識型態的對立、經濟的不均，以及仍壓制人類的暴力。

    我們都知道血染紅了上世紀的可怕的戰爭及革命，而衝突還繼續蹂躪世界各地。同時 ，有許多人，雖然生活非常貧窮，無論是精神的或是物質的貧窮，他們經驗到對天主和祂 慈愛的渴望。主邀請我們宣報福音今日還是有效，而且更為迫切。

基督在十字架上對執行死刑的寬恕建立了新的正義

    在「新千年的開始」文告中，我曾強調瞻仰基督痛苦和光榮面容的重要性。基督訊息的核心，是宣報被釘十字架並復活的基督的逾越奧蹟。被釘十字架的痛苦面容，「引領我們面對祂奧蹟中最弔詭的一面，就是祂最後在十字架上的時刻。」（25號）在十字架上，天主將祂的大愛啟示給了我們。十字架使人獲取「非今世的智慧，也不是今世有權勢者的智慧」，而是「那隱藏的，天主的智慧。」（格前二：6、7）

    反映出復活的主光榮面容的十字架，導引我們基督徒生活的圓滿及愛的完美，而且啟 示天主願意與人分享祂的生命、愛和聖德的意願。從這個奧蹟，教會記起主所說的：「你 們應當是成全的，如同你們的天父是成全的一樣。」（參瑪五：48）更了解如果不能引領 基督徒的生活圓滿，即愛及聖德的完美，那麼教會的使命就失去意義。從瞻仰十字聖架， 我們學習以謙遜、寬恕、和平及共融而生活。這也是聖保祿的經驗，他寫信給厄弗所人時 說：「我這在主內為囚犯的懇求你們，行動務要與你們所受的寵召相稱，凡事要謙遜、溫 和、忍耐，在愛德中彼此擔待，盡力以和平的聯繫，保持心神的合一。」（弗四：1∼3） 給哥羅森人，他說：「你們該如天主所揀選的、所愛的聖者，穿上憐憫的心腸、仁慈、謙 卑、良善和含忍；如果有人對某人有什麼怨恨的事，要彼此擔待，互相寬恕；就如主怎樣 寬恕了你們，你們也要怎樣寬恕人。在這一切以上，尤該有愛德，因為愛德是全德的聯繫 。還要叫基督的平安，常在你們心中作主；你們所以蒙召存於一個身體內。」（哥三： 12∼15）

對話是與寬恕及諒解相連的

    親愛的兄弟姊妹們，耶穌在十字架上的喊叫（參瑪廿七：46），並非是一個失望者的苦惱，而是聖子為了眾人的得救，向天父奉獻自己生命的祈禱。祂對那些釘祂在十字架上的人的仇恨，用為他們祈禱作回應。不但寬恕了他們，還愛他們，因而為他們轉求，祂的死亡成了真正的愛的實踐。

    面對十字架的偉大奧蹟，我們只能伏地朝拜。「為了把天父的面容帶給人類，耶穌不 但必須取人的面容，還取了罪惡的『面容』。『天主曾使那不認識罪的，替我們成了罪人 ，為使我們在祂內成為天主的正義。』（格後五：21）」（〈新千年的開始〉25）從基督 也為迫害祂的人寬恕一事，為大眾揭開了天主的國的新正義。

    在最後晚餐時，救主曾對宗徒們說：「我給你們一條新命令：你們該彼此相愛；如同 我愛了你們，你們也該彼此相愛。如果你們之間彼此相親相愛，世人因此就可認出你們是 我的門徒。」（若十三：34∼35）

我們是否慷慨地回應天主的無限大愛？

    復活後的基督把平安給予祂的門徒。忠於主的命令的教會，繼續宣報並廣傳和平。藉福傳工作，信友們幫助人們彼此確認是兄弟姊妹，大家旅居此世，雖不同路，傳教使命的大道是誠懇的對話（參〈傳教法令〉7；〈教會與非基督宗教〉宣言2）；對話「不是起源於策略或私利」（〈救主的使命〉56），它本身也不是目的。對話是以尊重和互相了解與別人對話，肯定自己所信的原則，以愛心宣報信仰的深切真理，就是喜樂、希望及生存的意義。實際上，對話是屬靈驅使的落實，它導致內心的淨化和皈依，若能以順服聖神的心而去從事，便能獲取屬靈的果實。」（〈救主的使命〉56）

    謹慎而又尊重的對話，是天主救世之愛的真正見證的必要條件。

    此對話與寬恕意願是密切相連的，因為寬恕的人向別人打開心門，能愛並了解兄弟， 並且和他相和諧。此外，依耶穌的榜樣實行寬恕，挑戰並開啟心門，癒合罪惡及分裂的傷 口，促成真正的共融。

結　語

    慶祝普世傳教節，為我們提供機會，以天主無限之愛的要求，來反省我們自己。愛要求信；愛邀請完全信靠祂。「沒有信德是不可能中悅天主的，因為凡接近天主的人，應該信祂存在，且信祂對尋求祂的人是賞報者。」（希十一：6）

    在這一年一度的節日，我們被邀熱切地為傳教區祈禱，並且以各種方式協助教會，在 全世界為建立天主的國所推展的一切活動，「就是永久而普遍的神國，真理與生命的神國 ，聖德與恩寵的神國，正義仁愛與和平的神國。」（基督普世君王節頌謝詞）尤其是我們 要以生活，為完全服膺基督和祂的福音而做見證。

    是的，我們總不要以福音為恥，總不要怕宣認自己是基督徒，而對自己的信仰保持緘 默。反而必須不斷地講而且擴張宣報救恩的空間，因為基督曾許下時時處處與祂的門徒們 同在。

    普世傳教節－傳教工作的真正慶日，幫助我們更能發現我們個人及團體聖召的價值。 此外，激勵我們幫助「最小的兄弟」（參瑪廿五：40），即散居世界各地的傳教士。這也 是宗座傳教善會的工作，這些善會一直為教會的傳教事業服務，使那些最小的兄弟們，不 會缺乏聖言的食糧，不斷地帶給他們取之不竭的愛，那自救主聖心所流露的愛。

    親愛的兄弟姊妹們！我們把宣報福音，教會整個的福傳活動，託付於傳教區之后至聖 瑪利亞的保佑下。是她要陪伴我們去發現、宣講並見證天主的愛，天主寬恕並給予人平安 。

    我以這種心情，衷心將宗座的祝福，給予世界各地的傳教士們，以及那些以祈禱和兄 弟般的協助陪伴他們的人，還有古老的及新興的教友團體，求天主時常保佑你們。

    教宗若望保祿二世發自梵蒂岡城

                               Top

大同醫院新設天主教祈禱室　恭請單樞機主教親臨祝聖啟用

    【本刊訊】天主教社會慈善福利基金會「溫馨病人之友社」，為慶祝成立九週年暨高 雄市大同醫院祈禱室啟用典禮，特於十月十二日上午十二時卅分假高雄市大同醫院七樓舉 行，單樞機主教親臨主持典禮，參與者大同醫院顏郁晉院長、蘇瑞勇副院長、黃忠偉副主 教、曹世鐸蒙席、王志偉神父、貝立民神父、何時莘神父、溫馨病人之友社王素玲社長、 江綺雯立委、李復興議員、慈善基金會總幹事劉善智、志工、來賓等近二百人，將祈禱室 內外擠得水洩不通，全場喜樂洋溢。

    啟用典禮在榮主合唱團優美的「愛、喜樂、生命」歌聲中揭開祝聖典禮的序幕，首先 溫馨病人之友社王素玲社長感謝大同醫院能夠提供這麼好的地方，讓天主教為病人開啟一 扇走向幸福的門，這扇門讓病人的心靈可以得到安慰，痛苦能夠得到舒解，希望志工們同 心合力為病人做最好的服務。

    單樞機主教在致詞中說：願用一句話或是一個字把基督的精神表現出來，就是愛。世 界末日，天主要審判世界，唯一的標準就是愛，天主不問在這世界上做過什麼大官或豐功 偉業，只問有沒有愛弟兄姊妹。並希望溫馨病人之友社用我們的信仰、大愛來關懷每一個 病人，不分宗教、族群，任何病人都是關懷照顧的對象，也希望藉著大同醫院祈禱室，能 夠給所有的病友精神的安慰、希望、愛。

    大同醫院院長、副院長在致詞中也非常感謝天主教在大同醫院設立祈禱室，把愛散播 到每個地方，在整個醫療方面確實有所不足，今天大同醫院這個缺角已經補滿了，也就是 宗教信仰已把它補滿了。

    志工派遣禮由兩位大同醫院祈禱室輔導神師黃忠偉副主教、王志偉神父唱名：張必恆 、姚智英、謝清花、陳薇如、陳薇碧、陳淑芬、周雪華等，單樞機主教親自為志工們穿上 志工背心，志工們唸著天主教志工服務守則。最後單樞機主教降福大家，在榮主合唱團獻 唱奇異恩典的歌聲中畫下圓滿的句點。

                               Top

成人職工東亞交流大會順利落幕

    【台北訊】天主教成人職工四年舉行一次的東亞代表交流會議，於九月廿六日至九月 卅日於崇光女中文萃樓順利召開完畢，本次會議由台北分會主辦，新事社會服務中心、輔 大聖言會協辦，在單樞機主教的來函降福及狄剛總主教的全力支持下，共計有東亞輔導林 尚志神父，東亞執行長太田英雄、日本由大倉一美神父率代表五人、韓國由龍動振神父率 代表六人、台灣由鄭穆熙神父率代表五人等共同參與，國際總會秘書長Norbert Klein亦親 臨指導。

    大會在廿六日由國際總會秘書長及東亞執行長的專題演講「廿一世紀人類的生活與工 作」揭開序幕，廿七日由各國代表依外籍勞工、環境問題、女性勞動者問題、中年勞工失 業暨臨時工問題等四個課題作現況報告，並針對目前會務的發展概況、所遇到的困難及未 來願景等報告。廿八日則是大會的高潮，協辦單位特別安排二個專題：由世新大學陳信行 教授主講「加入WTO對台灣勞工之影響」及由台北大學郭玲惠教授主講「當前女性勞動的 困境及未來展望」，台北分會特別邀請不同年代的職工青年會老會員共計百餘位參加，多 年未見的老會員不止因聆聽二位教授深入淺出的談論而獲益匪淺，更使會場因多年重逢的 喜悅與感觸而顯得溫馨、感人，尤其老會員見到昔日輔導洪山川神父、呂梅霖修女、及遠 從澎湖來的王文神父等蒞臨時的驚喜與歡欣，因為職工青年會所綿延的感情及重拾回憶的 話題，一時間讓大家似乎又回到十、廿、卅年前般，彼此間已經不只是話舊與問候，更是 回顧的感恩與成長腳步的肯定，老會員難得齊聚一堂使得本次大會別具意義。當天感謝台 北傳協會主席范姜群暐弟兄、張象文姊妹、善牧基金會、明愛會、文德女中多位修女蒞臨 鼓勵，下午六點由劉丹桂主教主祭，在彌撒中大家將自己的成長奉獻給天主。更難得的是 台北市副市長歐晉德先生在公務繁忙下更抽空參加彌撒及晚會，尤其劉主教彌撒結束後更 全程參與晚會，大家在載歌載舞中與外國朋友及不同年代的職工歡樂共融。

    廿九日主辦單位安排與會日本及韓國代表到聖多福天主堂與數百外籍勞工彌撒共融與 交流，再到汐止原住民部落了解當地部落在推動廚餘運動等環保成果，從原住民彌撒中更 體會台灣原住民的活潑熱情。接著卅日大會隨即討論未來四年的努力目標暨宣言確認、下 次交流會議預定在日本召開的相關事項，本次大會在六點的彌撒中圓滿閉幕。在此特別感 謝協助單位及全體服務人員的付出心力，礙於篇幅無法一一列名言謝，願主給予百倍賞報 。

                               Top

左營小德蘭堂隆重慶祝七十年堂慶　展現對外福傳遊行陣容盛況空前

    【高雄訊】七十年對古人來說是古來稀，但對現代人來說卻是才開始。左營德蘭堂為 慶祝開教七十週年，早在一年前就由傳教協進會負責成立籌備委員會進行一系列籌畫工作 ，首先由溫神父提出進行德蘭堂修建及週邊美化綠化工程，讓德蘭堂真正成為一處靈修及 福傳的好地方，經過全體教友的努力及各界的關心，各項工作及工程相繼完成並得到相當 的評價。

    九月廿八日起至十月五日連續八天的九日敬禮當中，就吸引來自高雄教區相當多的堂 口教友來本堂參加敬禮彌撒，且得到教友們的支持表示將帶領車隊，及花車參加十月六日 的主保花車遊行活動，當天主保大典彌撒吸引來自全省及其他教區的教友計2000餘人，場 面之壯觀是教區多年來難得一見，彌撒大典由高雄教區主教單國璽樞機主教親自主持。彌 撒中主教詳述小德蘭的事蹟外，並勉勵本堂教友效法小德蘭的精神投入福傳工作，於明年 七十一週年主保時能有七十一位外教友領洗，希望大家共同努力以赴。

    彌撒結束後舉行慶祝本堂開教七十週年的花車遊行，因為事先的遊行路線詳細規畫及 投入大量的人力支援，此次花車遊行的隊伍及陣容綿延數哩，吸引兩旁行人圍觀，讓左營 地區民眾大家耳目一新，使本堂當初設計的構想已經達到福傳的效果。遊行抵達目的地後 ，舉行隆重的聖體降福禮，讓參加的全體教友得到天主滿滿的祝福與恩寵。是晚則在四海 一家餐廳席開一七五桌，賓主共融會餐至晚上八時結束。

                               Top

中華諸聖中八位修女的會祖苦難瑪利亞修女榮列真福品

    【本刊訊】在二○○○年於梵蒂岡所祝聖的中華殉道聖人中，有七位在山西致命修女 都是屬於瑪利亞方濟各傳教修會的修女，再加上於陝西逝世的真福雅松達修女也是屬於同 會，可以說至今在中華列入聖女的全部八位修女都是屬於瑪利亞方濟各傳教修女會。這八 位修女聖人所敬愛的會祖苦難瑪利亞修女，也將在今年十月廿日－普世傳教節－於梵蒂岡 被祝聖為真福聖女。

    教會在列品的禮儀中將公開表彰這位傳教女先鋒所傳遞給她的修女們，致力於普世福 傳的特恩。這份特恩不只存留在過去修會一二五年的歷史足跡之中，更是活躍在現今及未 來的世界中。這位福音化的女性如同瑪利亞一般，讓愛穿透她的生命。她的心靈充滿了對 天主聖三的深刻體驗，也受派遣去宣揚這份體驗。她曾經寫下：「我的心靈感到需要到窮 人、卑微的人和罪人中間。」她熱切盼望能透過她的女兒們，將這份心情通傳給世人。今 天她的八千多個女兒們，正在全世界五大洲七十多個國家中，與窮人、卑微的人以及罪人 同在。

    列品之後，臺灣的瑪利亞方濟各傳教女修會也將在三區分別舉辦慶祝活動。台北地區 十一月十六日下午三時假泰山曉明會院；新竹地區十一月廿三日下午三時於高峰路靈修中 心；南投地區十二月一日上午十時在地利村天主堂。屆時歡迎各地神長、修女及教友們踴 躍參加，與修女們共同慶祝教會的新真福聖女。


2402期

本期是第 ２４０２ 期( 2002.10.27 出刊 )

教宗當選廿四週年紀念日頒佈「玫瑰童貞聖母」宗座牧函　新增「光明五端」使玫瑰經成為20端

嘉義教區成立五十週年金慶大會　系列活動次第展開歡迎各界光臨

走過了漫漫七十寒暑　聖母聖心修女會創會七十年會慶

溢昇會高雄分會員至台南訪問參觀佛教慈善基金會所

新竹教區坪林玫瑰堂慶祝建堂四十五週年

教宗當選廿四週年紀念日頒佈「玫瑰童貞聖母」宗座牧函　新增「光明五端」使玫瑰經成為20端

    【梵蒂岡電台訊】成千上萬來自各國的朝聖人士，包括許多樂隊，十月十六日星期三 上午歡天喜地的聚集在梵蒂岡聖伯多祿廣場，為恭祝教宗若望保祿二世當選普世教會最高 牧人廿四週年，同時等待教宗當場簽署並頒佈他的一道宗座新牧函。這道重要的牧函名叫 「玫瑰童貞聖母」，內容在闡述教宗為傳統的玫瑰經十五端增闢五端，使之成為二十端的 各種理由。教宗在簽署牧函之後，並向普世教會宣佈今年十月至明年十月為「玫瑰經年」 。為了這次重要的日子，教宗特別請義大利南部龐貝城玫瑰聖母大殿把供奉在殿內的顯靈 蹟的玫瑰聖母像護送到羅馬聖伯多祿廣場，讓各國的朝聖人士瞻仰。

    教宗重複他今年八月十九日在祖國波蘭的卡瓦里亞•澤布日多夫斯卡朝聖地向聖母祈 禱的話說：「至聖聖母，也請為我求得身心的力量，使我能夠徹底完成復活的基督託付給 我的使命。我把我一生和我的職務的成果完全交付給妳，我把教會的命運交付給你，我信 賴妳，我再次向妳聲明：一切都是妳的，瑪利亞！一切都是妳的！阿們。」

    教宗用上面那段感人的赤子之心的話，感謝天主使他這廿四年來為教會和為伯多祿宗 座所盡的力，並在這特殊的日子裡把教會的生命和人類備受折磨的生活，完全託付給聖母 保知。教宗尤其說：「我也把我的未來托給聖母，我把一切都放在她手中，願她以慈母愛 的心腸把我引介給她的聖子。」

    教宗又向聖伯多祿廣場的眾多信友說：「今天我願意藉著兩個簡單的動作，來更明確 地表達我的渴望。我等一下就要簽署「玫瑰童貞聖母」宗座牧函，同時隨著頒佈這道以玫 瑰經祈禱為宗旨的文件，我宣佈二○○二年十月至二○○三年十月為玫瑰經年。」教宗說 他之所以這樣作，不只因為今年是他就職廿四週年，也因為今年是良十三世教宗頒佈「最 高使徒職務」通諭一百廿週年，隨著這道一八八三年九月一日頒佈的通諭，良十三世開始 頒佈了一連串有關玫瑰經的文獻。除了這兩個理由之外，教宗又說：「大禧年的歷史上有 個很好的習慣，每當以基督和祂的救贖工程為宗旨的禧年結束後，總會宣佈一個為向聖母 瑪利亞致敬的禧年，目的在祈求聖母的幫助，好使禧年所接受恩寵能夠開花結果。」

    教宗於是指出他新增五個玫瑰經奧蹟的理由和意義說：「為了使福音的概要更見完整 ，並提供更多的靈感啟發，我在「玫瑰童貞聖母」宗座牧函中提議，給現今玫瑰經默想的 奧蹟新增五端，我名之為「光明的奧蹟」。這五個奧蹟包括救主從在約旦河受洗到受難之 前的這段公開的生活。這項提議的目的在擴展玫瑰經的視野，好使熱心而非機械式地頌念 玫瑰經的人更能進入福音內容的深處，並使自己的生命日漸和基督的生命結為一體。」

                               Top

嘉義教區成立五十週年金慶大會　系列活動次第展開歡迎各界光臨

    【嘉義訊】嘉雲地區自一九五二年由高雄監牧區，畫分出來成為獨立的監牧區，彈指 算來今年適逢五十週年金慶（成立教區是四十年）。漫長的半世紀，一路走來也歷經諸多 坎坷艱險困阨，然而能在眾神長、教友同心協力合作之下，安然走過了五十寒暑，委實難 能可貴。

    教區欣逢五十年金慶，教區各界早在今年初，即著手籌畫並確定今年十月廿六日盛大 慶祝該教區成立五十年。依據他們的牧訊報導，大會慶典前即自九月份就陸續展開各項系 列的活動，作為迎接金慶的暖身活動，活動內容深具意義，符合新世紀新福傳大梟指標。 茲簡介如次：

    （一）家庭聖歌比賽－雲林牧靈區九月八日下午二時在西螺堂複賽，嘉義牧靈區於九 　　　　　月廿二日下午二時，在宏仁女中複賽。

    （二）九日敬禮－從九月廿三日至十月十九日，全教區分成四個牧靈區，依日期排定 　　　　　每晚在不同堂區舉行敬禮彌撒。

    （三）教區文物展覽－從九月十六日至十月廿日，分別在教區六所中學各展示五天。 　　（四）金慶當日在會場外展示各堂區，現存領洗和堅振及結婚五十年的教友名單。 　　（五）家庭組舉辦不同研習會－九月八日在宏仁女中舉辦「婚姻生活研習會」。九月 　　　　　十四日在台南碧岳牧靈中心，舉辦「福傳家庭種子研習會」。十一月八日在嘉　　　　　義中油訓練 所，辦理第二梯次「夫妻甜蜜週末營」。

    （六）十月廿六日上午九時至下午四時半，於輔仁中學慶祝教區五十年金慶大會。上 　　　　　午九時至十時報到及參觀文物展，十時至十二時表揚大會，十二時至十三時午　　　　　餐，十三時至十四時廿分，教區中學聖樂演奏與演唱會，十四時至十六時感恩　　　　　大彌撒。歡迎各界神長、修女、教友撥冗光臨，共襄盛典，同頌主恩。大會籌　　　　　備委員會也誠摯期盼所有旅居各縣市的嘉義教區教友們，屆時回娘家團圓，與　　　　　親朋好友們同聲來感謝天主。

                               Top

走過了漫漫七十寒暑　聖母聖心修女會創會七十年會慶

    【台中訊】聖母聖心修女會九十一年十月十二日假曉明女中，舉辦「創會七十年會慶 」。會慶以感恩祭典拉開序幕，感恩祭由台中教區大家長王主教愈榮主禮，榮休的成主教 世光、錢主教志純、花蓮教區黃主教兆明及四十多位神父共祭，台北總修院修士輔祭，聖 樂團由曉明女中合唱團擔任。計有來自全省各地的修士、修女及花蓮、田埔、蘆洲、台北 、新竹、南投、嘉義、台中縣市等各堂區教友、修女們的親朋好友八百多人，共聚一堂， 為這一個過七十歲生日的修女會獻祭、祝禱，共頌主恩。

    王主教證道謂：「感謝天主，修會在台五十三年來所給多的降福，使修會從一無所有 ，到創辦醫院、學校、幼兒園、老人服務等事業，也在堂區、監獄、大專等地服務。天主 教感謝修女們對聖教令的付出，特別對台中教區所做的貢獻。」主教藉教宗「新的千年開 始」的精神，勉勵修女們：「奉獻生活的一切使徒行動可以界定為『以愛所實行的福傳』 ，而它最有效的溝通工具是『見證』。」

    感恩祭之後頒贈聖物紀念品，給聖母聖心修女會來台初期的恩人，以示感謝，感謝他 們對修會的種種協助。這些修會的恩人為：巴黎外方傳教會、普照會、聖母聖心會、耶穌 會、耀漢會、主徒會、聖衣會、主顧修女會、鍾宗廟先生、張蓮生先生、范傳培先生。

    頒贈紀念品之後，由修女們朗誦詩歌「哪裡有需要，我們就去那裡」，藉由詩歌朗誦 方式，將修會七十年歷史介紹給大家。接者，由修會創辦的相關工作單位表演節目：曉明 女中的學生合唱、曉明社會福利基金會的「我們這一家」戲劇演出，透過戲劇表演，將長 抯大學、護理之家、老朋友專線、台中市各區居家服務、九二一生活重建服務等，一系列 社會工作介紹給觀眾，會後備有午餐招待來賓。

                               Top

溢昇會高雄分會員至台南訪問參觀佛教慈善基金會所

    【高雄訊】高雄國際溢昇會，會友由四維文教院陳神父有海、及天主教善導社會服務 中心主任張神父隆順，領導前往台南市勝利路八十五號耶蘇聖心堂，拜訪汪神父德明，教 友卅餘人，準時到達聖心堂。汪神父和百達文教中心朱總幹事豐榮，熱烈歡迎，接待參觀 。讓堂環境優美、場地寬闊，又適逢耶穌會來台五十週年回顧影展，躬逢其盛，倍感榮幸 。首先由汪神父致詞歡迎，再由朱總幹事介紹該中心設施、及舉辦各項活動績效，並觀賞 電影傳教紀錄片。中午並以豐盛精美便當招待，相互交談極為親切，場面溫馨，熱情洋溢 。中午略為休息，下午一時卅分繼續由汪神父帶領，到台南縣歸仁鄉參觀佛教慈濟慈善基 金會－靜思堂。由該會師兄姊熱誠接待，徐技士介紹該會建築，面積約一萬多坪，場地寬 廣、建築宏偉、地上六樓、地下三樓，各樓層地板均為紅色原木館設，進入時必須脫鞋， 每人發一個布袋，把自己的鞋子裝入帶著行走，是一項特殊設施，印象深刻。由師姊陪同 參觀解說，並以茶點招待。會友們對於慈濟人犧牲奉獻、愛人濟世精神至為感佩。整個行 程到下午四時始依依而別，圓滿結束。汪神父還是不忘推廣他所創辦的溢昇會，他說為了 從國際溢昇大會，獲及最大的效益，我們將為亞洲代表舉行一個特別兩天集會，於十一月 十六、十七日作為這次大會的預備會，千萬不要錯過這次良機，因為這次大會將是成立具 有亞洲特色的國際溢昇會最好時機。

                               Top

新竹教區坪林玫瑰堂慶祝建堂四十五週年

    【本刊訊】新竹教區坪林聖玫瑰堂於十月六日慶祝建堂四十五週年，該堂負責神父楊 安仁特邀請劉獻堂主教主持大禮彌撒，同時進行傳協會派遣禮及祝聖聖母像和為聖母亭動 土祈福禮。那天，不絕於耳的誦經聲，四組列隊的告解人，永泉姊妹那訓練有素又整齊又 美麗的隊伍；莊嚴的傳協會派遣禮，在雨中為聖母亭動土，大夥擠在充滿古樸之風的聖堂 聚餐，都是令人難忘的鏡頭……。

    劉主教在證道時表示：聖母在法蒂瑪和露德顯現時，都和小孩一起誦念玫瑰經，並許 下念玫瑰經帶來個人得救、罪人回頭和聖教廣場的各種恩典。

    主教並略述二次世界大戰蘇聯解體、東歐統一和共產黨垮台都和虔誦玫瑰經有關。但 在亞洲這樣的理想尚未實現，希望大家加油。

    隨後，在傳協會工作幹部的派遣禮中，包括陳朝杞、吳富美等兄姊接受主教派遣祝福 及授十字架將更與本堂神父合作去做宣講救恩與和平的使者。

    據該堂傳協會主席陳朝杞表示：這座聖堂的起造人戴愛華神父在當修士曾長期頭痛， 他求聖母，病癒後為感念聖母恩澤，蓋了這座教堂。喜愛雕刻的神父在堂內雕上天主聖三 、七件聖事及聖母經，很有特色。但也因為是數十年的建築，許多地方老舊破損，需要整 修，也希望大家慷慨捐助。


2403期

本期是第 ２４０３ 期( 2002.11.03 出刊 )

世界傳教節教宗冊封六位新真福

教宗宣佈2002年10月至2003年10月為〝玫瑰經年〞

紀念蒲敏道神父逝世百日　聖心教養院舉辦多場系列活動

內政部長代表政府親赴聖道明堂頒授戴剛德神父永久居留證

台灣更生保護會延聘高雄監獄牧靈工作小組宗輔員為更生輔導員

世界傳教節教宗冊封六位新真福

    【梵蒂岡電台訊】教宗若望保祿二世十月廿日星期天，世界傳教節當天上午，在梵蒂 岡聖伯多祿廣場隆重冊封六位新真福。他們的肖像，就像歷來每次冊封真福和聖人的時候 一樣，都高懸在聖伯多祿大殿正面中央高處的位置，讓來自各國的全體參禮信友瞻仰。正 中間那幅像畫的是非洲烏干達廿世紀初年殉道的兩位年少的要理教師，十六歲的達烏迪• 奧克洛和十二歲的吉爾多•依爾瓦，左邊的兩幅是十九世紀下半葉廿世紀上半葉義大利北 部特雷維佐教區的主教安德肋•賈欽托、隆金，法國十九世紀的瑪利亞方濟各女修會的創 會人苦難瑪利亞修女，右邊的兩幅是十九世紀義大利西北部都靈城遣使會會士馬爾坎托尼 奧•杜蘭多神父，廿世紀上半葉義大利北部帕多瓦城方濟各撒肋爵女修會的利杜伊納•梅 內古齊修女。

    烏干達兩位年少殉道的要理教師懷著信德的勇氣，面對仇視他們的迫害者所持的長槍 ，毫不猶豫地接受殘酷的死亡。教宗在冊封真福彌撒講道中推崇他們是全世界要理教師的 模範和代禱者，對那些仍然處在為信仰而受苦，甚至冒生命危的地方的要理教師，尤其如 此。

    六位新真福中的其他四位雖然沒有悲慘壯型地犧牲性命，但也同樣一生不辭勞苦和痛 苦地為基督的福音效命。他們雖然生活在不同的環境和地方，但都一致地本著愛德的精神 ，為基督作證。教宗說：「他們在世界傳教節這一天列入真福品，這提醒我們傳教的第一 要務乃是真誠不斷地尋求聖德。如果我們不忠誠地度福音的生活，我們就無法言行一致地 為福音作證。」

    冊封真福彌撒大典結束的時候，教宗隨即帶領在場的各國朝聖人士頌念三鐘經。在這 個機會中，教宗特別提到當天傳教節的意義說：「今天我願意由衷地感謝無數的神父、會 士、修女、教友男女傳教士，向他們致敬。」

    他們在傳教的最前線為了服務基督而消耗自己的精力，甚至還為基督作證而流血。我 也感激所有與男女傳教士合作的人，他們以協助傳教的善行有效地在現世建立天主的神國 。

                               Top

教宗宣佈2002年10月至2003年10月為〝玫瑰經年〞

    【羅馬訊】教宗最近於玫瑰聖母紀念日發表文告後，不斷在不同場合向群眾演說，他 說：隨著天主聖神的吹拂，在公元第二千年代逐漸傳揚開來的童貞瑪利亞的玫瑰經，是許 多聖人所喜愛、也是教會訓導所鼓勵的祈禱。它既單純又深入，即使在剛開始的公元第三 千年代，仍然是具有重大意義的祈禱，注定要帶來聖德的果實。它在基督信仰的靈修道路 上佔有明確的地位，這個信仰在歷經兩千年後的今天，不但絲毫沒有失落它原始的新意， 而且還感受到天主聖神在推動它「划向深處」，以便向世界再次指出、甚至「高喊」基督 是主，是救主，是「道路，真理和生命」（若十四：6）是「人類歷史的終向，是歷史和 文明的理想所匯聚的焦點。」

    其實，玫瑰經固然具有敬禮聖母瑪利亞的特色，它仍然是以基督學為核心的祈禱。整 部福音的奧義都集中在它那純樸的結構，它幾乎是福音的綜合綱要。聖母瑪利亞因著天主 在她童貞的胎中降生為人的救贖工程，而發出的永垂不朽的「我靈讚頌吾主」的祈禱（Magnificat） ，在其中蕩漾迴旋。

    為此，根據我在「新千年代開始」宗座牧函中邀請天主的子民在大禧年的經驗之後， 「從基督那裡重新出發」所提供的反省，我覺得有必要闡述一篇有關玫瑰經的反省，或可 以作為那封牧函的圓滿結束，為勉勵大家在基督至聖之母的陪同和效法她之下，默觀基督 的聖容。其實，頌念玫瑰經無非是與聖母瑪利亞一起默觀基督的聖容。為了賦予這項邀請 更大的重要性，我切願藉著前面提及的良十三世那道通諭頒佈一百二十週年的機會，讓這 個祈禱在這週年中在各地教會團體內得到格外的推動和重視。為此，我宣佈從今年十月至 二○○三年十月這一年為「玫瑰經年」。

    我把這項牧靈指令委託給各地個別教會團體來推展。我無意用這項指令來干擾各地教 會的牧靈計畫，反而要使之變得更完備、更穩固。我相信這項指令必將獲得踴躍和迅速的 接納。玫瑰經的完整意義要是重新獲得發現，必將帶領人進入基督信仰生活的核心，並在 精神和教育方面提供給個人的默觀、天主子民的陶成以及新傳播福音的工作日常而豐盈的 機會。

                               Top

紀念蒲敏道神父逝世百日　聖心教養院舉辦多場系列活動

    【東石訊】本院創辦人故蒲敏道神父百歲生日時，許下宏願要籌設「成人重殘養護中 心」，因為有您的大力贊助與支持，並獲得社會大眾的迴響與政府的承諾，台灣糖業股份 公司同意讓售土地，因此購地的美夢首先實現，已於九十一年十月十五日先匯三成地價款 一三八八六○○○元，預計在十月卅日完成簽約，隨後辦理土地使用地目變更為社福用地 ，正式啟動「成人重殘養護中心」充滿「愛」與「關懷」的列車，逐漸實現故蒲敏道神父 百歲生日的美夢。深信再過不久「成人重殘養護中心」即可成為照顧身障朋友身心靈與社 會功能的活力家園。

    十月卅日是本院創辦人故蒲敏道神父逝世百日紀念，緬懷可敬長者昔日的風範與精神 ，將在當天舉行百日追思系列活動，期盼您的參與： 　　時間：九十一年十月卅日上午九時卅分 　　地點：嘉義縣蒜頭糖廠（嘉義縣六腳鄉工廠村一號） 　　院生舉辦戶外教學，搭乘蒜頭一號小火車懷舊巡禮

    時間：九十一年十月卅日上午約十時卅分

    地點：朴子市糠榔段糖榔小段一四二號，於戶外教學結束後，轉往台糖讓售土地豎立 「成人重殘養護中心預定地」看板，以告慰故蒲神父在天之靈。

    時間：九十一年十月卅日下午三時

    地點：在聖心教養院聖堂，舉行「故蒲敏道神父逝世百日追思彌撒」，恭請嘉義教區 劉主教主禮。

    蒲敏道神父已完成人間使命，照顧弱勢者的工作自然落在土生土長的我們身上。為了 發揚故蒲神父的大愛與早日完成遺願，深切期盼社會的善心人士本著「慈悲喜捨，愛人如 己」的精神共襄盛舉，成為實現「成人重殘養護中心」的有力推手。竭誠歡迎撥空蒞臨指 導，讓我們有機會為您報告院內現況，亦請您和我們一起分享院生的感恩與喜悅，再次謝 謝您！在主前虔誠為您及您的親人祈禱！願天主保佑您及闔家平安喜樂！

                               Top

內政部長代表政府親赴聖道明堂頒授戴剛德神父永久居留證

    【本刊高雄訊】內政部長余政憲十月廿六日親自代表政府前往高雄市聖道明堂教堂， 頒發外僑永久居留證予長期在台奉獻之戴剛德神父，對於渠犧牲奉獻之事蹟，致上崇高之 敬意與謝意。

    戴剛德神父，西班牙籍，一九○九年九月四日生，現年九十三歲，於一九二五年加入 道明會，一九三二年來到台灣，無怨無悔的為斯土斯民奉獻達七十年，渠奉獻畢生心力的 善行義舉，早已是家喻戶曉的學習典範。

    自從入出國及移民法第廿三條修正案於九十一年五月廿九日公布實施後，內政部已陸 續發掘許多長期在台犧牲奉獻之外籍友人，經由他們感人事蹟的表揚，益發突顯本次修正 案的重大意義。不但讓國人認識及肯定外國朋友對於這片土地的熱忱與付出，更讓我們覺 得人間有溫暖，處處有溫情。

    戴神父之居留期限原至九十一年十月十三日屆滿，一者因高齡九十三行動不便，加以 生病體弱錯過申辦延長居留致逾期居留三天，依據入出國及移民法規定，逾期居留者得強 制出國。案經立委江綺雯等向余部長緊急陳情尋求解決之道，有鑑於戴神父對吾國數十年 無怨無悔、熱愛斯土斯民之犧牲奉獻，余部長特指示警政署依法專案處理，一方面依據行 政程序法第五十條不可歸責於申請人之事由，要求高雄市政府警察局予以回復原狀，先行 展延居留證一年。

    獲頒永久居留證之意義：

    （一）代表中華民國對渠之肯定與鼓勵。

    （二）代表社會各界對渠之認同與回饋。

    （三）代表渠等對這片土地終身奉獻，深獲社會各界的普遍迴響，乃有此次極為順利 　　　　　之修法過程。

    （四）渠獲頒外僑永久居留證，是中華民國的大事，國人同感與有榮焉。

    （五）渠獲頒外僑永久居留證，是國人一致的共識與期盼，更是我國永久居留制度向 　　　　　前邁進的一個重要里程碑。

    【又　訊】頒贈儀式簡單隆重，九月卅分三民分局警員六人已在聖堂大門站崗，總局 長、外事室警官則列隊在聖堂門口佇候部長座車光臨，各地來賓、修女、教友等約一五○ 人在聖堂內等候。媒體記者十餘人，十時整準時開始，司儀報告後，部長致詞，闡釋頒證 用意，接著是戴神父致謝詞，貴賓代表林主教致賀詞，榮主合唱團廿人詠唱詩歌，然後是 授證禮，最後歌詠團再唱祝福曲……。場面溫馨感人，居台近七十年的戴神父從此成為正 港台灣人了。（警政者提供）

    戴剛德神父對我國社會奉獻事蹟：

    一、傳教士。

    二、聖道明會修士。

    三、在台從事宗教服務達七十年。

榮獲獎項：

    一、獲教宗保祿二世頒贈一枚十字架勳章。

    二、李前總統對渠犧牲奉獻表示嘉許。

                               Top

台灣更生保護會延聘高雄監獄牧靈工作小組宗輔員為更生輔導員

    【高雄訊】台灣更生保護會高雄分會特於十月廿四、廿五日兩天假國軍英雄館，實施 更生輔導員教育訓練課程，高雄教區計有黃忠偉副主教、郭百濤神父、陳有海神父、成濤 、陳千惠、李菖薇、張維倫、蔡純純、石岱珠、謝素蓮、何既明、吳仁棟、陳三步、馮日 熙、郭照、郭雅繡、蘇自玉、吳美、楊黎芳、任德麗、張巧雲、李炳成、鄭世文、翁似蘭 、蕭擲吉、顏台生、沈福秀、莊桂鑾、于麗珊、蘇金玉、潘美燕、王殿芳、王秀蓉等卅餘 位宗輔教師參與此項陶成培育，課程內容計有：（一）志願服務法規之認識。（二）更生 保護法概述。（三）更生保護會務介紹。（四）志願服務的內涵。（五）志願服務經驗分 享。（六）志願服務趨勢。（七）自我了解及自我肯定。（八）志願服務倫理。（九）個 案輔導。等結訓後依志願服務法第十二條核發「志願服務證」及「志願服務記錄」為期四 年，並辦理意外事故保險，並依廿條享有國家級志工相關榮譽優惠事項以資鼓勵。

    台灣更生保護會係政府依民國六十五年四月八日所制定「更生保護法」，成立財團法 人組織由法務部指揮監督，以仁愛精神輔導出獄人自立更生適於社會生活，預防再犯，以 維護社會安寧為宗旨。在「政府資源有限」「民間力量無窮」原則下，有感於宗教的力量 對人心感化具有特別效果，「高雄教區監獄牧靈工作小組」在單樞機主教及林輔理主教的 指導下群策群力耳提面命，分別在高雄監獄、高雄女子監獄、高雄看守所、少年學苑、海 軍先鋒部隊等監所從事宗教教誨、心靈改革工作，將主耶穌基督的精神及教訓播種在受刑 人心中。十年來教師們放下自己的工作，孜孜不懈風雨無阻，奔走在各監所之間，傳揚福 音淨化人心、深得受刑人的歡迎及迴響，更得到政府肯定及讚揚。如今為期半年的聖化班 及讚經班第十五期將於十二月十八日，由林輔理主教所領導高雄監獄聖誕佈道大會中圓滿 結業。

    祈望主內敬愛的兄姊響應教會所訂立的「建立信望愛福傳家庭」福傳運動，撥冗參與 監獄牧靈行列，共襄光榮天主盛舉。阿們！聯絡電話：(07)315-7869、323-4162、 0937330770成濤。


2404期

本期是第 ２４０４ 期( 2002.11.10 出刊 )

教廷為化委員會「新福傳與亞洲文化」會議亞洲首次研會假長崎純心大學召開

論隆重慶祝耶穌君王節及本教區之青年日牧函

陳日君助理主教繼任香港新政　座堂舉行履任感恩祈福彌撒

天主教社會慈善福利基金會舉辦單親輔導志培訓班

天主教台南教區合唱團成軍以歌聲讚美天主

教廷為化委員會「新福傳與亞洲文化」會議亞洲首次研會假長崎純心大學召開

    【長崎訊】教廷文化委員會為落實教宗若望保祿二世，在一九九九年六月份第二屆歐 洲主教團特別會議中，指示推展福傳與文化結合的工作。該會特於二○○二年十月十五至 十七日假日本長崎純心大學，召開第六次（在亞洲則為第一次）以福傳與文人融通為宗旨 的會議。本次會議以「新福傳與亞洲文化：應允與實踐」為主題，邀請文化委員會委員、 顧問、亞洲主教團教育文化委員會主席或代表、教廷駐日本大使等廿餘人參與會議。台灣 地區主教團由教育文化委員會主任委員鄭再發主教代表出席，李震蒙席則以宗座多瑪斯研 究院院士身份應邀發表論文。教廷文化委員會則由主席布巴樞機主教、秘書長亞都拉神父 、顧問畢道總主教和秘書呂貝洛神父出席會議。三天的會議共發表六篇論文，分別是印度 迪亞樞機主教的「在多元信仰與文化中宣揚福音」，日本長崎教區Takami主教的「在東方 信仰中真實的文化融合以助具體的福傳工作」，李震蒙席「福傳與文化融通的神學基礎」 ，日本純心大學Inagaki教授「東方多元文化中基督福音的宣揚和見證－以人作為宣揚的 核心」，文化委員會亞都拉神父和Pallackapilly神父的「天主教文化中心－東方信仰中 文化融通的行動網路」及Masford神父的「尊嚴與認同－亞洲原住民文化的保存，純化和 振興。」每次論文發表後皆對該主題分英法文三組討論，並於當天彙整報告，報告重點於 第三天正式討論修訂後將以「宣言」方式呈遞教廷，並函知亞洲地區主教團與天主教大學 參考，使福傳與文化融通的議題與工作得以在教育的場域中落實。

    此次會議擇定在歷史、文化、信仰均深具意義的長崎市舉辦，可見委員會的用心，全 程會議更在一座精緻完善的天主教大學－純心大學（Nagasaki Junshin Catholic University ）舉行，更彰顯出教育、文化、福傳彼此間合作融通的關係。

    為突顯天主教大學教育與福傳工作的密切關係，布巴樞機主教以「今日大學的挑戰－ 全人陶成和真理追求」為題，在最後一天對全體與會人員，純心師生發表講演，對大學的 功能、教育的目的、和天主教大學擔負的任務和責任做了詳細的說明。之後更由曾任日本 上智大學校長的畢道總主教主持一場圓桌會議，邀請師生就基督信仰對其研究、教學、學 習的意義發表心得，純心大學的教師就其對福音、福傳與文化的融通，以個人經驗陳述其 本土觀點，學生們則由信仰經驗和實際日本社會傳統對基督信仰的看法所產生的狀況作了 感人的分享。

    三天會議緊湊，內容豐富，各國與會代表就各種不同國情、文化與社會發展現況提出 不同的反省、觀點與作法，為新世紀亞洲教會所面臨的福傳工作之挑戰注入新動力。梵二 大公會議之後，教宗保祿六世與教宗若望保祿二世，在「新福傳」方面，提出不少嶄新的 見解，而其中的一個重要意義，即強調福音、福傳工作與當地文化的會通、共融、相互滲 透，因而使有血有肉的，多采多姿的地方教會得以建立，已是不可或缺的，必須推動的， 不能不採用的方法與活動。就如上主在救世工程中，派遣聖子降生成人，進入亞洲的一個 地區，擁抱、關懷自己的民族與文化，並依天父的聖意，在與天主聖神緊密的合作下，共 同建立、帶領教會，將福音與救恩，傳揚到世界的每一個角落。

                               Top

論隆重慶祝耶穌君王節及本教區之青年日牧函

主內各位親愛的兄弟姊妹們：

    願耶穌君王駕臨你們每人心中並在你們家中為王。

前　言

    為響應全國「新世紀新福傳大會」所推行的「建立信望愛的福傳家庭」決議案，並為落實主教團所推廣的「耶穌聖心入王於家庭」敬禮，我高雄教區已舉行了九個月的大敬禮，以準備今年十一月廿四日將教區隆重地奉獻給耶穌君王。在耶穌君王態像巡遊各堂區時，帶動了一些教友恭請耶穌入王於他們的家中，並開始做家庭讀經、家庭祈禱與家庭福傳。耶穌君王的巡遊也吸引了許多青年教友參與，和教區有關人士商討後，大家均認為應制定每年之「耶穌君王節」做為本教區奉獻給耶穌君王日，同時也做為本教區的「青年日」，以鼓勵本教區全體教友，尤其青年教友獻身於耶穌君王，努力福傳，並和罪惡勢力奮鬥，挽救我們的社會。在這封牧函中，我願和各位分享：一、耶穌入王於高雄教區。二、耶穌入王於家庭。三、耶穌君王節與本教區「青年日」的意義。

一、耶穌任王於高雄教區

    天主教雖然於一六二六年傳入台灣北部，但在一六四二年荷蘭人佔據台灣之後，便漸漸消逝。直到一八五九年五月十八日郭德剛神父偕同李步壘全家和一夥熱心教友登陸高雄後，教會纔在台灣扎根，並且由高雄漸漸北上，枝葉現在已覆蓋整個台灣。教會雖然在各重要都市和鄉鎮建立了據點，但是還沒有普遍展開。本教區蒙天主特別降福，成為教會在台灣的發祥地，為此負有特殊的福傳使命。本教區現在雖然有四萬六千四百五十四位教友，但和全教區三百五十多萬居民相比卻只有百分之一點四左右，還是極小的少數。我們有義務和責任增長基督牧養的羊群，擴展祂的神國，使更多的人聆聽福音，分享基督的救恩，領洗進教，成為天主的子民和天國的子民。

    耶穌君王節是我們向耶穌君王重新奉獻自己以及向祂宣誓效忠的日子，也是重燃福傳 熱忱的時候。茲宣佈從今以後，每年將隆重慶祝耶穌君王節，並將于教區重新奉獻於耶穌 君王，請求耶穌在本教區為王，統治領導本教區，成為本教區民眾和一切牧靈福傳事業的 主導者和中心。今年十一月廿四日下午三時在道明中學將隆重舉行共祭，大高雄市各堂將 暫停彌撒。廿三日晚可為不便於之日參禮者舉行聖祭，大高雄市以外各堂區亦請盡量參與 ，至少派一部分代表參禮。

二、耶穌入王於家庭

    家庭是社會的基礎，是教會的支柱。今日社會給家庭帶來許多危機。為了挽救家庭危機，「新世紀新福傳大會」的第一議決案就是「建立信望愛的福傳家庭」。主教團願意藉著「耶穌聖心入王於家庭」落實這個議決案，並能帶動家庭祈禱、家庭讀經、家庭福傳等活動。

    「耶穌聖心入王於家庭」的敬禮纔剛剛開始。希望本堂神父多鼓勵教友，也希望教友 們熱烈恭迎「耶穌聖心入王於家庭」，留耶穌住在自己的家中，作一家之主。如果耶穌住 在一個家中，作一家之主，這個家庭必蒙天主特別降福，這個家庭必定平安幸福。

三、耶穌君王節及本教區「青年日」意義

    「耶穌君王節」告訴我們：「基督是宇宙的元始和終末。」（默廿一：6）是天地萬 物的創造者（若一：3），是人類的救主，是重整一切掌管一切的天主（厄一：7∼10）， 是歷史的中心，是我們的最後歸宿。基督付予人生意義，給人希望，給我們指示真理和人 生方向，帶領我們達到永生，因為基督自己就是「道路、真理、生命。」（若十四：6）

    在唯物、無神、消費、享樂等主義盛行的時期，在世風日下以及思想和價值觀混淆不 清的時代，我們更需要熱心隆重地慶祝「耶穌君王節」，在耶穌君王的帶領之下努力與現 世的邪惡勢力奮戰，以建立基督之真理、正義、仁愛、和平的神國。

    青年是教會及社會未來的希望和主人翁，現在有什麼樣的青年，將來就會有什麼樣的 教會及社會。青年都有夢想，都願度一個有意義的人生，都願為教會及社會有一些貢獻。 如果能夠引導青年人認識耶穌君王的偉大及其精神，進而願為祂之真理、正義、仁愛、和 平的神國效勞，我們的社會現況纔能改善，我們的教會纔能擴展。

    希望本堂神父、修女以及教友領袖能多注意青年使徒工作，並鼓勵青年踴躍參與堂區 及社區的工作，特別鼓勵青年人組織自己的輔祭班、歌詠團、青年會、職工會、佈道團等 ，在人力、物力方面也予以慷慨的支持與協助。

    「耶穌君王節」是本教區青年教友大團聚的日子，也是向耶穌君王表示效忠的日子。 我希望本教區「青年使徒工作委員會」每年負責籌備「耶穌君王節」的青年各項慶祝活動 ，以青年人自己的方式慶祝這個大日子。希望藉這些活動，能帶領更多青年認識、信仰、 愛慕、效忠耶穌君王。

結　論

    聖保祿宗徒告訴厄弗所人說：「天父旨意的奧秘，是全照祂在愛子內所定的計畫， 就是依照祂的措施，當時期一滿，就使天上和地上的萬有，總歸於基督元首。」（厄一：9∼10） 聖保祿的這幾句話扼要清楚地說明了天主創造宇宙萬物整個指意的奧秘，宇宙萬物運行的 軌跡和方向，人類歷史的中心，基督在宇宙及人類歷史的元首地位。教會慶祝「耶穌君王 節」，就是宣示這項奧秘。

    本教區隆重舉行「耶穌君王節」，將教區奉獻給耶穌君王，並將這個節日定為本教區 的「青年日」，就是鼓勵大家以行動參與「天父旨意的奧秘」，努力實現天父「在祂愛子 內所定的計畫」：『在基督內重整一切。』（厄一：10）在全世界，特別在本教區內建立 基督正義、仁愛與和平的王國，直到基督君王再度來臨的日子。

    耑此，順頌 主佑平安

                                                  你們的主教　單國璽　謹啟

                                                    二○○二年十月廿五日

                               Top

陳日君助理主教繼任香港新政　座堂舉行履任感恩祈福彌撒

    【轉載香港公教報訊】天主教香港教區主教陳日君，十月廿日下午六時在堅道主教座 堂主持履任祈福感恩祭，超過二千名信眾出席，以表達教區的團結共融，並為新牧者祈禱 。

    感恩祭由陳日君主教主禮，湯漢輔理主教、嚴規熙篤會江克滿院牧和百多名司鐸共祭 ，主教和共祭團在《司祭百姓》的歌聲中步入聖堂。教區秘書長李亮神父在進堂後，隨即 恭請陳日君主教登上香港教區主教座位。

    李神父宣布：「根據《天主教法典》四○九條第一項，在九月廿三日胡振中樞機去世 後，陳日君主教即接任為香港教區第六任主教。現恭請陳主教登上主教座位，牧養本港全 體天主子民。」在參禮信眾的連綿掌聲中，陳主教手持牧杖登上了教區主教的座位，座上 已換了陳主教的牧徽。

    司鐸代表曾慶文神父及周偉文神父，隨後分別以中英語向陳主教表示願意與他合作， 牧養主的羊群。教友代表亦向陳牧表達願意接受其領導，履行福傳；其中華人教友代表為 教友總會會長黎育輝。

    教區諮議會、司鐸議會代表、各區總鐸、執事代表、男女修會聯會代表、教區牧民議 會代表、教友總會代表、總鐸區教友代表與菲律賓、法國及非洲的外籍教友代表逐一上祭 台向陳牧擁抱互祝平安，表明願意接受其領導，在教區內團結合一。這時候會眾亦唱起了 《看！這是大司祭》。

    陳主教接著主持感恩祭，為香港教區及市民祈福。陳主教又引用教宗聖額我略的《牧 靈指南》所說：「作為人靈領袖者要慎重決定，何時應緘默和常說有益的話。不過，往往 有些不智的牧者，惟恐失去他人的歡心，而怕公開說出該說的話，躲藏在緘默背後。」他 說，上主要求有智慧的牧人，「為了保衛羊群，大膽直言，反擊現世的權勢。」最後陳牧 祈求上主藉信眾的祈禱，求主賞賜他高度的智慧以領導教區，向正確方向繼續前進……。

                               Top

天主教社會慈善福利基金會舉辦單親輔導志培訓班

    【本刊訊】天主教社會慈善福利基金會附設單親兒童課業及諮商輔導中心，為培訓志 工學生對單親兒童的情緒障礙，與學習障礙的輔導方法和技巧，特於十月廿六日、廿七日 兩天在天主教中心六樓綜合廳舉辦志工基礎訓練課程，參與學生有道明中學、輔英護校、 台南家專、中學生聯誼會、大專單親志工等計五十餘人。

    天主教社會慈善福利基金會四年前與鼓山國小、鹽埕國小合作，由兩校輔導室提供三 年級以上單親學童，基金會招募中山大學與文藻大學兩校大專學生志工，為這些單親小朋 友作課業輔導。

    此次培訓課程內容及師資：1.志願服務經驗分享，由基金會資深社工洪俐璟小姐擔任 。2.志願服務倫理，由高雄兒童與家庭諮商中心白瓊芳諮商師主講。3.自我了解與自我肯 定，由黃進南商師主講。4.分組討論，由基金會社工師許恬瑜帶領。5.志願服務發展趨勢 ，由高雄醫學大學徐玫妤老師主講。6.情緒管理，由高雄諮商輔導中心「張老師」－王中 砥老師指導。7.志願服務法規認識，由高雄生命線協會許妢妃主任主講。8.志願服務的內 涵，由社會局社工室吳信安主任主講。

    兩天的培訓課程，學員們獲益良多，一方面更能了解單親兒童特質，同時也肯定自己 參加單親兒童輔導的意義與價值。

                               Top

天主教台南教區合唱團成軍以歌聲讚美天主

    【台南訊】天主教台南教區合唱團，由台南教區教育協會籌組，已於十月十七日成軍 首次練唱，由台南師院李德琳教授指揮教唱，每週四晚上七至九時在台南市勝利路天主堂 練習，內容包括宗教歌曲、藝術歌曲、台灣民謠等。十月廿四日鄭主教與教育協會理事長 潘家群於練唱有特別為參加人員加油鼓勵，也感謝李教授熱心奉獻，希望大家以歌聲讚美 主。他認為在「新世紀新福傳」推行之際，教區合唱團成立，更有福傳新意義。合唱團又 有團員四十餘人，仍繼續歡迎愛好歌唱者參加，不限宗教，可現場報名，也可電話與教育 協會總幹事魏卓群主任連絡，連絡電話：(06)260-4135。


2405期

本期是第 ２４０５ 期( 2002.11.17 出刊 )

教宗在聖保祿大殿主持追思彌撒紀念一年來全球去世的樞機主教和主教

嘉義教區金慶慶祝大會圓滿閉幕　萬眾一心報主恩展活力

追思已亡節教友齊聚聖山恭參祭　單樞機主禮林主教講道勉眾勤通功

花蓮教區隆重慶祝開教50週年溯憶走過花東五十載感恩讚頌傳真愛

高雄教區婦女會召開年會　單樞機親臨主持會中改選正副會長

教宗在聖保祿大殿主持追思彌撒紀念一年來全球去世的樞機主教和主教

    【梵蒂岡電台訊】教宗若望保祿二世十一月五日上午在梵蒂岡聖伯多祿大殿主持隆重 的追思彌撒，紀念一年來全球各地去世的樞機主教、總主教和主教。十一月，在天主教的 傳統中，是紀念先我們而亡故的親友的月份，所以，教宗通常也在這個月的月初，在聖伯 多祿大殿主持這樣的追思彌撒，紀念世界各地亡故的牧人。

    這台教宗主持的彌撒是由聖座國務卿索達諾樞機主教和其他數位樞機主教共祭的。教 宗在彌撒講道中說：「這是一種既憂傷又溫馨的氣氛，令人安慰的諸聖相通功這件肯定的 事實，減輕了我們對已故的人無法完全消失的痛苦。」

    教宗說：「今年去世的這些樞機和主教們已經抵達了人生的終點，對他們所留下的、 支持我們的生活的榜樣，我們都很感激，其中有幾位和我更有深摯的友誼。我特別樂意提 及可敬的幾位樞機主教：保祿•貝托利、弗拉尼奧•庫哈里奇、路易•馬里耶•比勒、亞 歷山大•托德亞、約翰內斯•約阿西姆、德根哈特•盧卡斯、莫雷拉•內維斯、阮文順以 及胡振中。」

    除了這幾位樞機主教外，教宗也紀念世界各地的總主教和主教，他說他們在生命結束 那一刻，同基督一起向天主說出最後一次的「看，我在這裡」。「他們的一生，特別是在 奉獻給上主以後，都全心全力在尋求天上的事，他們以自己的言行勉勵教友們如此生活。 這些基督羊群的牧人用他們的手祝福，用他們的話安慰，用他們即使是靜默的臨在為天主 無限的仁慈作有力的見證。其中有幾位甚至有幸，在面對嚴厲的考驗和無人道的迫害的時 候，以英勇的方式為此作證。」

    教宗最後說：「信德之光使我們覺得與我們這些已故的兄弟們更為接近。表面看來， 死亡是把我們彼此分開了，然而基督的威能和祂的神卻使我們結合得更密切。」

                               Top

嘉義教區金慶慶祝大會圓滿閉幕　萬眾一心報主恩展活力

    【嘉義訊】五十年，在歷史中可能只是看都看不到的一小點，但為一個「年輕的教區 」而言，卻是一段一步一腳印的成長歷程。

    經過了四個牧靈區接力的九日敬禮（卅六天）、教區傳教文物博覽會的六站巡迴展出 、家庭聖歌比賽的初、複與決賽、佈道大會及一連串的活動，十月廿六日在輔仁中學，隆 重展開了嘉義教區慶祝成立監牧區五十週年、升格教區四十週年的慶祝高峰。

    清早來自教區內的各堂區、學校、事業單位的教內外弟兄姊妹，及來自全省各地、甚 至有自海外特地回國參與慶典二千多人湧進嘉義市輔仁中學，整個校園瀰漫著節慶的喜氣 。

    輔仁中學為了配合這次的大慶典，在校長洪山川神父的領導下，全校動員盡心盡力配 合，無論是校園、禮堂都做了最完善的安排及佈置，真的給人「家有喜事」的氣氛。

    九時起，陸續報到的人即可隨意於搭建在禮堂外的帳篷中內參觀「嘉義教區博覽會」 的十大展覽區，回顧、欣賞教區的歷史與文物。

    十時起，慶祝節目鑼，擔任主持重任的是平信徒訓練班的學員洪蒲鈺姊妹和王文質弟 兄，活動內容有：

    「教區的喜樂」由主日學的小朋友表演活潑可愛，內容又精彩的話劇。

    「教區的喜樂」－分別由虎尾、斗六、主教座堂青年會演唱歌舞。雖然顯得有點青澀 ，卻也展現了他們的青春活力。

    「我們是教會」由家庭聖歌比賽優勝：崙背堂區李氏家族廿二位成員暨主教座堂韓寶 平一家四口的合唱。

    「教區的心」由幼椎園的園長、聖心教養院的院童表演歌舞及樂器演奏，神采飛揚、 感人至深。

    「教區的美」由原住民的弟兄姊妹們在禮堂外的廣場表演歌舞，的確是力與美兼具。

    表演其間，大會還特別表揚了結婚五十年的金慶夫婦、領洗五十年的教友，晉鐸、發 願金慶的神父、修女，場面十分溫馨感人。

    今天的午餐，大會特別準備了嘉義美食－鼎鼎有名的火雞肉飯，為大會的本土味再添 一筆。

    下午則由正心中學合唱團及管弦樂演奏及演唱多首優美且極高難度的歌曲、樂章，是 一段難得的仙樂飄飄處處聞的時段。

    感恩彌撒由教區大家長劉振忠主教主禮，郭正利副主教、蘇豊勝神父襄理，單國璽樞 機主教、狄剛總主教、王愈榮主教、劉獻堂主教、鄭再發主教、林吉男主教、格霖澤代辦 暨六十餘位神父共祭，司儀是聖言會的曹伯睿修士，為與祭教友帶唱是由一百卅人組成的 歌詠團，氣氛極為神聖隆重。福音後，格代辦宣讀教廷的祝賀函，由柯博識神父中文翻譯 ，賀函中指出：「……聖父衷心盼望貴教區的50週年慶祝大會，能激勵大家重振對教會福 傳使命的獻身。他鼓舞所有的信友，藉著他們對人真誠、謙恭與無私服務的榜樣，成為喜 樂的福音使徒，同時比過去更意識到在教會生活中積極的責任感……。」劉振忠主教在證 道時指出：「由於神父老化、教友流失、進堂率偏低、聖堂老舊，此刻正急需積極投入福 傳的人，以新的眼光、新的方法，展現新世紀的活力，發揮教區的團隊精神，實踐基督愛 與服務的使命，在八十比一的廣大福傳空間中致力福傳工作。」

    由於劉振忠主教「教區金慶百人領洗」的呼籲及各堂區、事業機構神父、修女、教友 們的努力，今天有104位慕道者在彌撒中領受洗禮，大會禮儀組特別邀請在場所有的主教們施行洗禮並為成人付堅振；這是我們獻給天主的成果，也是天主對我們的鼓勵。

    單樞機主教在致詞時，以「成聖」及「在基督內重整一切」來鼓勵已屆知天命之年的 嘉義教區全體天主子民。

    格代辦則對合唱團情有獨鍾，致詞時，一開始就不忘建議劉主教率領合唱團去羅馬。 另外，他覺得今天有一個人是必須要提起的，那就是在場的、曾帶領嘉義教區十年之久的 狄總主教，頓時，大家報以如雷的掌聲；代辦也提醒大家要聽教宗的話：「做個喜樂、謙 卑、服務的人。」

    最後，在大家熱烈的掌聲中「老主教」狄總主教致詞：首先恭喜大家，因為這一次的 慶祝活動，一切都那麼美好；其次是鼓勵大家在新的五十年宣報主恩；最後，邀請大家為 「老主教」祈禱，同時也許下要繼續為大家祈禱，感恩彌撒在下午五時結束。

    在結束所有活動時，教區傳協會主席沈天賞弟兄上台，帶領大家高喊三聲「阿肋路亞 」，並彼此祝福，期盼下一個五十年不論是教區、團體、家庭或個人都更好。

                               Top

追思已亡節教友齊聚聖山恭參祭　單樞機主禮林主教講道勉眾勤通功

    【本刊訊】十一月二日是普世教會的「追思先亡節」，我們高雄教區循例，在清明節 及追思己亡節，都會安排在新聖山高松墓園及舊聖山覆鼎金墓園，舉行隆重追思彌撒裨便 教友掃墓又能攜家帶眷合家大小，一起虔誠地為自己祖先親友及諸煉靈們通功祈禱。

    十一月二日南高雄沒有艷陽高照，反而是清風徐徐清涼的感覺，真是踏青掃墓的好天 氣。是日上午八時以後絡繹不絕的車隊及人潮，紛紛抵達高雄高松天主教墓園，頓時使整 個山園顯得熱鬧非常，人潮熙來攘往。

    眾教友家族一到聖山，立即趨往親人墳墓或骨塔去整理先人的墓室，陳放帶來的獻供 ，如花燭、水果、香燭等，自由拜敬。但見滿山香煙繚繞盈墓園，鮮花素果增孝思。

    九時正追思亭上廣播器開始通告，請眾友集合到追思亭廣場，然後由教友領導集體為 諸亡者祈禱，誦唸早課玫瑰經及煉靈禱文。九時半開始今天的追思彌撒，祭典由單樞機主 祭，林主教、安主教陪祭，其他十多位神父共祭，參禮教友約有五百多人，一切行禮如儀 壯嚴肅穆。彌撒中由林輔理主教以台國語分別講道：略謂慎終追遠乃是天主的誡命之一， 證諸聖經舊約瑪加伯傳，即有選民為亡者獻祭追思的傳統，我們天主教會每年十一月二日 只定為追思先亡的慶節，是日神父可行三台彌撒，加上整個十一月為煉靈月，旨在為追薦 紀念己故祖先親友及一總亡者，足見教會多麼重視這項孝道！我國自古即提倡孝道，所謂 百善孝為先，這種文化道德，正是契合我們天主教教義，所以中華文化若能滲入我們福音 精神的話，中華文化將會更昇華更聖化，而相得益彰。發揚孝道傳播福音兩者實可相輔相 成的美事。今天我們聚此追思，亦當默想並了解塵世短暫，人終歸有一天也要死亡，我們 要對死亡有更深入認識，當知道那是生命的過程，唯有永生才是我們真正的家鄉，所以在 暫世要行善立功……。在世要飲水思源，克盡人子之孝敬之道。

    彌撒後大家在祭台公誦掃墓祈禱禮儀，然後主教神父則分區前往各國墓位祈禱、灑聖 水……。藉掃墓及參與追思彌撒，除了是公教禮儀以外，也可促使家庭成員的共融和諧、 親友的團聚、教友彼此的會面交談而增友誼，這的確是一件令人欣慰的善良風俗，是值得 我們續予維護發揚的。今日整個追思禮直到上午十一時卅分結束，大家收拾飾品，各自賦 歸。

                               Top

花蓮教區隆重慶祝開教50週年溯憶走過花東五十載感恩讚頌傳真愛

    【花蓮訊】感謝天父仁慈助佑，並為紀念教區福傳先進，薪火相傳再展活力。謹訂於 主曆二○○二年十一月廿四日（週日）上午十時卅分至下午四時，假花蓮美崙進教之佑主 教座堂舉行本教區開教五十週年慶祝大會暨感恩彌撒，籌備大會已柬邀全教區神父、修女 、修士和各單位團體、堂區教友以及各教區主內兄姊們，竭誠歡迎大家屆時光臨參禮，同 頌主恩，全日慶祝活動之時間如下：

    08:30∼09:00報到花車在德興運動場集合，教友在保祿牧靈中心集合。

    09:00∼10:30朝聖遊行∼保祿牧靈中心。

    09:00∼10:30花車遊行∼德興運動。

    10:30∼12:30有功人員事蹟表揚大會、頒獎、表演。

    12:30∼13:30午餐。

    14:00∼16:00感恩彌撒。

                               Top

高雄教區婦女會召開年會　單樞機親臨主持會中改選正副會長

    【本刊訊】高雄教區婦女會於十一月三日在高市四維路聖多瑪斯堂召開年度大會，單 樞機主教親臨主持，參與者紀律蒙席、黃忠偉副主教、陳尚禮蒙席、教區傳協會主席程肇 陽、教區婦女會全體理事及堂區姊妹百餘人。

    下午二時卅分在姊妹們高唱「愛使我們相聚一起」的歌聲中揭開大會序幕，在大會中 恭請單樞機主教主持新、舊神師交接禮。紀蒙席感言，帶領教區婦女會十多年，在丁惠琴 會長帶領下，配合教區做了很多的事，大家有目共睹，希望教區婦女會今後在新神師黃副 主教指導下，大家同心協力，明天會更好。

    交接儀式後，改選會長、副會長。新任會長丁惠琴以兩票之差當選，副會長陳貞秀。 大會在單樞機主教及神師的降福聲中圓滿結束，會後在國軍英雄館餐會，席開五桌，送舊 迎新氣氛溫馨。


2406期

本期是第 ２４０６ 期( 2002.11.24 出刊 )

高雄教區隆重慶祝耶穌君王節同時慶祝教區青年日

花蓮教區「福傳家庭種子培訓研習會」

道明之家傳道禮儀組2002~103福傳朝聖活動

耶穌君王堂重建落成啟用典禮　隆重紀念開教50週年金慶

法務部暨台灣更生保護會頒獎表揚　高雄教區監獄牧靈宗輔教師

高雄教區隆重慶祝耶穌君王節同時慶祝教區青年日

    【高雄訊】十一月廿四日是本年度最後一主日，也是耶穌基督普世君王節，台灣地方 教會、各教區同步隆重慶祝。我們高雄教區早在數月前，即由教區傳協理事會、主司「慶 祝耶穌君王節及教區青年日」的籌畫事工，邀請各善會代表、堂區理事、文教單位，共同 組成慶典籌備委員會，歷經三次集會大家共抒洞見，集思廣益釐定了慶典時間、地點方式 ，然後分組積極進行預備工作。由於傳協會多年來已有多次舉辦大型慶典活動的經驗，所 以各委員在所分配的職務上，都能駕輕就熟，全神投入，有條不紊的分叩去網羅各種人力 ，共同的參與。每人懷抱基督是我們的救主，服膺基督乃普世的君王，萬國萬民唯在耶穌 君王旗下生活，人類才有真正的和平與希望。因著此信仰，大家任勞任怨而無悔，把一切 榮耀歸於至高君王耶穌基督。

    主教公署已發出公告及公函，為了鄭重慶祝這一個偉大的節日，主教通令高雄市區各 本堂暫停主日彌撒，大家齊聚到道明中學，一起來共融感恩讚美耶穌萬世王。希望各堂區 神父、修女、教友們，群策群力響應這號召，屆時踴躍來參與，共襄盛典，同頌主恩。

                               Top

花蓮教區「福傳家庭種子培訓研習會」

    【台東訊】花蓮教區於十一月二日、三日分別於台東市貞德文教中心以及花蓮主教座 堂，舉行福傳家庭種子培訓研習會。花東兩地八十餘位從事牧靈工作、心繫家庭福傳之修 女與教友，在方濟會黃敏正神父與聖家會黃慧娟修女的指導下共融、學習與分享，並接受 派遣成為家庭福傳的種子。

    研習會由主教團福傳推行小組規畫，花蓮教區教友傳協會協助安排下，黃敏正神父與 黃慧娟修女二位講師於二日首先抵達台東四維路貞德文教中心，向參與研習會的卅五位修 女及教友，分就「家庭信仰教育」、「在生活儀式中溝通與共融」、「習俗、慶典與禮儀 」、「家庭祈禱生活」、「家庭福傳與信仰分享」等五個主題進行解說，並邀請學員分組 演練。

    三日上午，研習會移師花蓮。來自北濱、美崙、田埔、大馬、德安、鳳林、大金、馬 太鞍、民國路保祿、佐倉、卓西、富田等各堂修女及教友四十餘人，在主教座堂隨著二位 講師參與研習。整個花東地區的家庭福傳種子培訓研習會在當日下午彌撒後結束。

    台東研習會中，曾建次主教親臨陪伴所有的與會者，並在最後禮派遣中為大家一一覆 手。學員在主教的降福中，誓願負起福傳的使命。舉辦研習會地點所在貞德文教中心原為 貞德學舍，在教外人士承租多年後，歸屬教區並託付由聖十字架慈愛修女會管理，轉型作 為個人或團體的避靜、研習活動等之用。中心原訂九十二年元月開放，修女們為使研習會 順利進行提前進駐整理，並全力協助餐飲安排，發揮了教會一牧一棧、資源共享的精神。

    研習會在花蓮舉辦亦獲得黃兆明主教大力支持，在傳協會、主教座堂及聖若瑟修院的 配合下，提供參與者理論的基礎及實務操作的練習，使其擁有足夠的裝備，日後能在家庭 福傳的工作上達到最大的效果。

                               Top

道明之家傳道禮儀組2002~103福傳朝聖活動

    【高雄訊】道明之家傳道禮儀組主辦的「103福傳朝聖」活動，於二○○二年十一月 九、十日在彰化「靜山」靈修中心圓滿落幕。本活動由在俗道明會區會友帶領外教朋友參 與朝聖，藉由活動認識聖教會，以及神父講道認識天主，也由教友的信仰見證中，了解信 望愛在天主教會裡的生活中心，更藉著聯誼活動認識這個主內的大家庭。

    參與此次活動約八十人，興奮的是外教朋友就有十餘人，活動在組長陳美蓮的夫婿鄭 義興先生帶領下，熱情揭開序幕。接著由中華道明會會長黃金昆神父以「聖經中的信望愛 」對信仰用不同角度闡述，藉由聖經中亞巴郎、約伯、伯多祿、聖母瑪利亞對天主以全然 信賴、仰望熱愛敬拜上主的精神，讓與會所有人更加認識天主，分享天主愛的傳奇，天主 所賜予的，凡事忍耐、凡事相信、凡事盼望。

    感謝天主，除了神父外，此次還有傳道組指導神師詹美枝修女、陳幼修女全程陪伴， 給予不少精神鼓舞。也感謝彰化羅撒會區會友的鼎力幫助，因為身在高雄的組長及秘書的 我有很多事無法親力親為，之外還有各會區在所有活動中的分工，如萬金會區潘美華為我 們活動照相留影、救主會區的信仰見證、健康操以及許許多多無法在此一一名列，願天主 的祝福滿滿，神恩滿溢。

    傳道禮儀組第廿六次會議也在此次活動結束當日舉行，首要改選組長、秘書、會計， 會議通過由陳美蓮組長連任，秘書黃玫君、會計林秀鳳連任。本組將於二○○三年舉辦「 道明之家聯合慶祝聖道明瞻禮」及「103福傳朝聖」活動，屆時邀請各界共襄盛舉。詳情 洽陳美蓮組長，電話：0919105357，或黃玫君秘書0931753976。

                               Top

耶穌君王堂重建落成啟用典禮　隆重紀念開教50週年金慶

    【本刊訊】十一月十七日下午三時，鳳山市君王堂五十週年慶彌撒，林吉男主教和十 餘位神父共祭，葉勝男總主教專程回國參加典禮。教堂內外坐滿教友，由榮主合唱團帶領 聖歌，林吉男主教說君王堂煥然一新，要感謝本堂孟毅亞神父的辛勞，也感謝教友們對教 會的支援。

    平安禮時，林吉男主教與葉勝男主教，特別向孟神父的父母致意，他們自印度趕來參 加堂慶。領聖禮後，林吉男主教宣佈孟神父即將赴美進修，並介紹新任本堂倪瑞良神父。 教友向孟神父獻花，榮主合唱團由杜國珠獻唱「生命的君王」，坐在台下孟神父的母親因 感動而落淚。

    孟神父談他的感想，三年前與傳協會開始討論重建聖堂，以準備五十週年堂慶，歷經 前任傳協主席林朝棟的規畫，現任傳協主席閻多文執行，以及總務組婁文壬的鼎力協助， 使得聖堂得以如期完工。他現在把君王堂交給新本堂倪神父，請教友多照顧。

    彌撒後，孟神父換上教友贈送的排灣族禮服，大家搶著與孟神父及他父母合照。君王 堂邀請來賓一同享用盛宴，在美食與樂聲中慶祝君王堂五五十週年慶與聖堂重建落成。

                               Top

法務部暨台灣更生保護會頒獎表揚　高雄教區監獄牧靈宗輔教師

    【高雄訊】台灣更生保護會高雄分會，於十一月十一日上午十時假高雄地方法院檢查 署大禮堂舉行第五十屆更生保護節慶祝大會，受邀與會有地方法院蔡院長、高雄監獄吳典 獄長、高雄女監楊典獄長、市府秘書長、基督教更生團契、佛光山基金會、天主教監獄牧 靈小組、各區鄉鎮更生輔導員等，大會由地方法院檢查長朱楠親臨主持，首先由地方法院 蔡院長頒獎表揚九十年度推展更生保護工作績效卓著人員。獲法務部長獎是蘇自玉老師； 更生保護會獎計有郭百濤神父、吳美、郭雅誘、郭照、蔡純純、石岱珠、張巧雲、張維倫 、陳千惠、成濤等老師。接著是國立中正大學犯罪防治系教授林明傑博士的「如何協助更 生人預防犯罪？」專題講座，精湛明確的講解加上個案的分析判別使與會人員獲益良多。 由於宗輔教師們無私的奉獻深受政府肯定，此次高屏地區天主教宗輔老師共聘卅三位為更 生輔導員，藉以宗教教誨的力量積極輔導更生人改過向善不要再犯。


2407期

本期是第 ２４０７ 期( 2002.12.01 出刊 )

聖座教育部發佈重要文件　指示全球從事教育的修會人員使命

慶祝耶穌君王節暨教區青年日　單樞機主禮60位神父共祭盛況空前

2002年天主教志工南北大會師　香山牧靈中心進修及表揚典禮

回收民眾愛心禮物舊衣玩具　幫助貧困及弱勢族群

「新歌傳主愛」持續發燒　通告新增歌本販售據點

聖座教育部發佈重要文件　指示全球從事教育的修會人員使命

    【梵蒂岡電台訊】聖座天主教教育部部長澤農•格羅霍瓦夫斯基樞機主教，秘書長若 瑟•皮陶總主教，十一月十九日在梵蒂岡新聞室舉行記者招待會，介紹聖座這個管理全球 天主教教育工作的機構新發表的一份重要文件。這個文件的內容在談天主教男女修會從事 學校，包含天主教和非天主教學校教育工作的人員的使命。

    這份文件由教宗若望保祿二世在今年十月廿八日批准，那天正是梵蒂岡第二屆大公會 議頒佈「天主教教育宣言」卅七週年紀念日。

    聖座天主教教育部發表這個文件的目的，在與男女修會從事教育工作的人員分享一些 反省，並提供給他們指南，以激發他們對自己在學校從事教育工作的使命作進一步的認識 。

    文件第一章談天主教修會獻身人員的形象和他們在今日世界中和教會內的特定使命。 接著便討論他們面對全球化的挑戰所負的教育使命，其中強調肩負這支使命的修會人員必 須具備人文主義的人類學基礎，他們在學校中心須作「人的真理」的見證，也就是強調知 識和各門學科的人文和精神價值。

    文件又指出：從事教育工作的修會人員在盡這項義務的時候，必須與學生的家庭的角 色保持一致的關係，也與地方其他教育機構配合。但是他們仍然要保持身為修會人員的聖 召生活風格和特色，他們度福音勸諭的生活方式要成為對他人的一種邀請，激發他們詢問 有關天主和生命的奧秘的問題。在這方面，宗教教育課佔有特定的份量。

    聖座教育部的文件特別要求從事教育工作的修會人員在學校必須協助青年重視社會貧 窮的問題，避免他們的意識上產生排拒窮人的心理。基督信徒，尤其修會人員，要採取教 會的態度，作世界窮人的代言人，要特別關懷自己服務的地方的窮人，並努力促進社會正 義。從教教育的修會人員也必須培養學生愛好和平，基於正義的和平，而且身為教師的人 ，要在自己的環境中以身作則，締造和平，因為教育事業在建立一個更團結、更和平的世 界這件使命上，具有特別的作用。

    聖座教育部長澤農•格羅霍瓦夫斯基樞機主教舉出一些統計數字：全球有十億以上的 學齡兒童與家庭在一起，有教師五千八百萬，天主教學校廿五萬所，學生四千二百萬。根 據聯合國教育，全球有一億三千五百萬六到十一歲的兒童沒有接受教育，兩億八千萬的青 少年文盲或幾乎沒有受過教育，八億以上文盲住在未閞發及發展中國家。

                               Top

慶祝耶穌君王節暨教區青年日　單樞機主禮60位神父共祭盛況空前

    【本刊訊】十一月廿四日高雄教區在道明中學道茂堂隆重慶祝耶穌君王節及教區青年 日，單樞機主教親臨主持，教廷駐華葛代辦、安主教、林吉男輔理主教、黃忠偉副主教等 六十多位共祭神父，教友近三千多人，場面壯觀。

    是日秋高氣爽，早上十時全體工作人員已開始忙碌，教區近四百位青年聚集在道明中學成軍、彩排、共融。下午一時青年演唱會揭開整個活動序幕，八個總鐸區、道明中學、 明誠中學青年精彩的演出，獲得在場青年及教友熱烈的掌聲。

    下午二時舉行耶穌君王態像花車遊行，教區聖詠團、聖母軍高雄督察區團及第一總鐸區各堂教友參與，二時卅分耶穌君王態像駕臨會場，青年及教友們列隊夾道歡迎，樂隊高奏「基督君王的侍衛」，路竹學青載歌載舞導引耶穌君王態像至會場中央，單樞機主教率全體神長恭候，學青以態像為中心，圍成圓圈，用歌舞讚美耶穌君王，單樞機主教獻香後結束恭迎儀式。下午三時大禮彌撒，由教區一五○人所組成的大型合唱團，嘹亮的歌聲「榮耀歸天主」響徹雲霄。單樞機主教在講道中首先講解基督君王節的由來，故教宗庇護十一世，因看到當時政治混亂，國際間戰爭頻傳，於一九二五年頒定「基督君王瞻禮」，並鼓勵大家要落實新世紀新福傳大會所推行的建立信望愛的福傳家庭，在耶穌君王態像巡遊各堂區時，帶動了一些教友恭請耶穌君王到他們家中做家庭讀經、家庭祈禱、家庭佈置與家庭福傳。並高興說：看到青年就看到未來，希望每位青年都能帶一位外教青年入教，最後感謝教區傳協會承辦這次活動盡心盡力。樞機講道後接著是教區青年宣誓效忠耶穌君王禮，首先是點燃福傳薪火，由中聯會輔導申榮賓神父、大專同學會輔導杜樂仁神父將聖蠟呈給單樞機主教，再由單樞機主教在復活蠟上點燃青年福傳心火，交給兩位輔導神師，團長吳佳純同學帶領四百位青年向耶穌君王宣誓效忠。取後單樞機主教行派遣禮，派遣全體青年回到堂區做福傳的尖兵，負起承先 啟後，薪火傳承之使命。

    領聖體後梵蒂岡駐華葛代辦致詞，由于惠霖神父翻譯，葛代辦恭喜單樞機主教、高雄 教區，並讚美高雄教區非常活潑，熱心、合作又完美，今天全世界都在慶祝耶穌君王節， 他代表教宗祝福。我們教區傳協會程肇陽主席在致詞中闡述舉辦此次活動的目的：1. 奉獻 本教區於耶穌君王。2. 落實建立信望愛福傳家庭。3. 激起教區青年福傳的熱忱，並感謝大 家為這次活動奉獻心力，合作無間，熱心參與，使整個活動圓滿順利。

    接著單樞機主教頒發教區徵文比賽獎，及鐸區、堂區壁報比賽優勝者，最後大眾在高 亢的「基督勝利」「基督君王的侍衛」歌聲中，畫下圓滿的句點。

                               Top

2002年天主教志工南北大會師　香山牧靈中心進修及表揚典禮

    【本刊訊】天主教博愛基金會主辦，高雄天主教慈善基金會、聖母軍承辦，於十一月 十五、十六日假新竹香山牧靈中心舉辦「天主教南北志工表揚大會師」，參與單位：全國 博愛基金會陳振貴校長、歐晉仁執行長、應德燿董事長、余正昭董事、高雄天主教慈善基 金會總幹事劉善智、秘書韓秀英、善導中心總幹事葉惠明、單親課輔蘇梅枝修女、聖功醫 院志工隊長吳秋菊、溫馨病人之友社長王素玲、高雄教區傳協會執行秘書譚珊芝、聖母軍 秘書潘松浦、山明母子家園、康達家園、高雄教區婦女會副會長陳貞秀、台北志工隊、高 雄志工隊、花蓮志工隊、新竹志工隊、嘉義志工隊、台南志工隊、神父、修女等二百人。 劉丹桂主教、劉獻堂主教親臨頒發感謝狀。

    十五日下午五時在「交心時刻－認識你真好」喜樂中揭開大會序幕，大會主持人余正 昭在致詞中表示：天主教博愛基金會希望志工都能有專業素養，開拓服務範圍，基於這樣 的理念，來辦這次活動。在兩天的活動內容有：愛的交流－志工經驗分享，由徐永達董事 主持。心心相印－天主教志工隊的緣起與精神，由陳振貴校長和廖修三律師共同主講，陳 校長指出福傳要走入人群，如何走入群眾靠志工，並提出：1. 制服的統一。2. 志工大會師 的方式、地點。陳校長有條不紊深入地分析，當前台灣教會的狀況，並苦口婆心要所有教 友，建立共識，慷慨奉獻時間才力，為教會服務，將福傳工作當做家事來關懷，人人肯動 ，教會自然有朝氣。

    十六日早上六時卅分起床，然後眾人齊上中心樓頂陽台，眺望香山海濱及原野的晨景 ，並由吳長榮弟兄教導大家「輕鬆九大關節的健康操」。六時五十分至七時五十分在一樓 聖堂參與感恩彌撒，由中心主任神父張耀先蒙席為大家主持彌撒。八時至十時五十分的二 節課目，主題「專業訓練」由余正昭講師主講，余老師以他多年的豐富的經驗，為眾講解 志工的四大特色，即自我分析、夥伴分享、綜合整理和快樂的 EQ 情緒管理，勉勵要做志工 該有專有知識，積極態度，熟練技巧，正確習慣和敬業及福傳的精神……。

    上午十一時至十二時則在聖堂裡，舉行志工表揚典禮，地主大家長劉獻堂主教和台北 教區劉丹桂輔理主教光臨致詞嘉勉這次南北大會師的志工群，博愛基金會更為全體出席的 志工朋友頒發了獎狀，以資表揚，由兩位主教代表基金會董事長單樞機頒發。典禮中主辦 單位特別邀請了訓練有素的中華心聲合唱團，在大會中作階段的餘興演唱，這支隊伍乃清 一色婦女團體，由著名音樂家－王忠志教授所訓練並現場指揮，服裝整齊多變化，音韻整 齊優美，真是餘音繞樑令人回味。是日為我們獻唱的曲目計有：(1) 歡迎遠方的朋友 (2) 出 人頭地 (3) 請你留下來 (4) 新竹民謠－採茶姑娘 (5) 耶穌基督萬世王 (6) 三百六十五里路(7) 天主進行曲……等十二首，支支動聽，感人肺腑。

    十二時的愛相隨午餐，來自全島各地的朋友共融一起，其樂融融，全場洋溢溫馨，一 時半眾人束裝，分別賦歸，人人內心充滿神恩，期待明年再相逢。

                               Top

回收民眾愛心禮物舊衣玩具　幫助貧困及弱勢族群

    【桃園訊】「民眾好熱心，捐了好多東西，沒想到引起這麼大回響」聖保祿醫院林春 美修女，面對民眾愛心捐贈，堆積如山的禮物舊衣玩具，內心充滿感恩。院方已將民眾愛 心，以車為單位送到復興鄉山地部落、教養中心，幫助貧困及弱勢族群。

    天冷了，不少家庭主婦為更換家中成員衣物忙碌，進行夏衣藏冬衣出籠動作，聖保祿 醫院有感於寒冬交替時節，該是溫馨送暖的時候，發起「禮物舊衣玩具資源回收」行動， 呼籲社區民眾，可在清除家中物品之際，將有些百貨公司贈品、沒用到的禮物、孩子用過 還可用的玩具、或是不合穿你已不穿的衣服，只要是可用，先整理一下帶到醫院，修女將 送給復興鄉山地貧困的人。

    沒想到，獲得員工與社區民眾熱烈回響，每天詢問電話不斷，連離本院較遠的林口鄉 、龍潭鄉等地民眾，都打電話來響應，表明捐贈意願，支持修女的作法。有些人還怕愛心 受騙提出質疑，「真的會文給貧困需要的人嗎？」

    每天都有熱心的人士，將背包、西裝、沒穿過的制服、棉被、毛毯、玩具、運動鞋… …，琳瑯滿目的送捐贈物到醫院，面對堆積如山的愛心，讓林春美修女非常訝異。修女與 聖保祿志工們分工合作，將物品分類整理，以一星期為單位處理時間，分別將民眾愛心送 給桃園縣復興鄉山地貧困家庭，由於數量很多，部份請復興鄉巴神父、羅修女代為處理， 部份成為聖誕禮物。

    十一月八日修女與志工將部份捐贈物送到桃園縣景仁教養院，幫助身心障礙患者，也 將部份捐贈物送到新竹縣關西天主教華光智能發展中心，幫助二百五十多位智能障礙的患 者。意外發現，該中心平時就有跳蚤市場的常備單位，接受民眾舊物的捐贈，加以整理， 有意買二手物的民眾也可到此選購，價格由民眾自訂自捐，所得全數作為華光智能發展中 心的基金，幫助智能障礙的患者，讓他們學習生活技能。

    林春美修女邀請您一起來行善，可將家中清出的捐贈物送到聖保祿醫院，或直接送到 新竹縣關西天主教華光智能發展中心，新竹縣關西鎮正義路126號，電話：0953701591， 洽楊竣州主任。

                               Top

「新歌傳主愛」持續發燒　通告新增歌本販售據點

    【台北訊】天主教大專同學會編輯出版之『新歌傳主愛』歌本與CD於主曆二○○二年七月底正式上市，歌本收錄教會各地青年朋友與號角、天旋、原聲福音等音樂福傳團體一百多首的創作歌曲，並包含卅多首禮儀、節慶及彌撒用曲，方便堂區及各善會團體彌撒禮 儀節慶時使用。

  自新歌本推出以來廣受各界喜愛，尤其更是年輕朋友帶領聚會、禮儀活動時的好幫手， 為方便各地的人士購買，大專同學會已在全省拓展歌本零售據點，除可親至同學會秘書處 （台北市樂利路九四號，02-27384234）購買外，北部零售據點為光啟書屋（台北市辛亥 路一段24號，02-23684922）、主教團秘書處（台北市光復南路32巷34號，02-25706170） ；中部為立德學生中心（台中市西屯區文華路100號，04-24514486）；南部有母佑神修服 務中心（台南市後甲裕農三街1號，06-3310412）；東部則為永生圖書聖物服務中心（台 東市福建路181號，089-341337），另外於全省的聖保祿文物供應社（02-23710447）均有 販售。

    同學會的大專青年朋友為宣傳「新歌傳主愛」的歌曲，每個月會選定一主日彌撒拜訪 堂口，參與彌撤後向堂區的教友們介紹新歌本。

    「新歌傳主愛」歌本售價為二百五十元，歌本與CD一套售價為三百五十元，堂區、學校訂購數量多另有折扣優惠，大量訂購之優惠與訂購辦法請與同學會聯絡，感謝主內朋友對於「新歌傳主愛」的支持！

【中國天主教大專同學會02-27384234秘書蕭小姐，ccusa@ms8.URL.com.tw ，台北市106樂利路94號】


2408期

本期是第 ２４０８ 期( 2002.12.08 出刊 )

慶祝基督普世君王大瞻禮　教宗勉教友在現世中尋求天國

主教團秋季常年大會明年延續深入家庭議題

花蓮慶雙喜耶穌君王暨開教金慶　慶祝感恩祭大會活動盛況空前

慶祝耶穌君王節暨教區成立四十週年　台中教區二千餘信眾齊聚感恩

新竹教區慶祝耶穌君王節　劉主教為兩位修士授予讀經職

慶祝基督普世君王大瞻禮　教宗勉教友在現世中尋求天國

    【梵蒂岡電台訊】十一月廿四日星期天是天主教會禮儀年度最後的一個星期主日，普 世教會在這一天慶祝「基督普世君王」瞻禮。當天中午，教宗若望保祿二世從梵蒂岡宗座 大樓的書房窗口，向聚集在聖伯多祿廣場的各國信友講話，並帶領他們頌念三鐘經。教宗 這篇講話非常簡要清楚，實在沒有必要多加解釋，我們就把講話的內容直接介紹給各位。 教宗開始就說：

    「今天慶祝基督普世君王瞻禮。這個瞻禮很適當地安排在禮儀年最後一個星期主日， 以便凸顯出耶穌基督是時間的主人，整個創造和救贖工程的計畫都在祂內完成。」教宗繼 續說：「在以色列子民的心目中，默西亞君王的形象是在舊約中逐漸形成的。是天主自己 ，特別是藉著先知，給以色列子民啟示祂要像牧人對待羊群一樣，把他們聚集起來，好使 他們在祂許給他們的福地中度自由和太平的生活。為了達到這個目的，祂派遣祂的受傅油 者，希腦文所稱呼的「基督」，把人民從罪惡中贖回來，並引領他們到天主的王國中。納 匝肋的耶穌在巴斯卦奧蹟中完成這個使命，祂不像塵世的君王統治這個世界，而是在人心 中、在歷史中和在宇宙中建立天主聖愛的強國。」

    教宗又說：「梵蒂岡第二屆大公會議堅定明確地向當代的世界宣佈基督的王權，這個 訊息又在公元二千年大禧年重新提出來。第三千年代的人類也需要發現基督是他們的救主 ，這是基督信徒必須以新的勇氣和今天的人宣報的。關於這一點，梵二大公會議也曾提到 在俗信友的特別責任，他們因著聖洗和堅振聖事而參與了基督的先知使命。也因此，他們 都蒙召按照天主的聖意來對待和安排塵世的事物，藉以尋求天主的國，並在教會和世界內 奉行自己的任務，以自己的行為來傳播福音和聖化他人。」

    最後，教宗說：「在天上和地下一切受造物之中，天主特選了童貞瑪利亞，使她以極 其殊的方式結合於降生為人的聖子的王權。那就是我們在玫瑰經榮福五端最後一端奧蹟中 所默想的內容。願瑪利亞教導我們以勇氣為天主的國作證，並勇敢的接納基督作為我們生 命和整國宇宙的君王。」

                               Top

主教團秋季常年大會明年延續深入家庭議題

    【台北訊】十一月廿六日至廿八日中午，主教團在新竹香山牧靈中心召開今 年秋季常年大會。台灣地區主教團之成員，包括主席單樞機主教、狄剛總主教、王愈榮主教、劉 獻堂主教、鄭再發主教、劉振忠主教、黃兆明主教、林吉男主教、曾建次主教、劉丹桂主教等十位主教以及秘書長吳終源神父出席此一重要會議，同時教廷代辦格霖澤蒙席亦應邀出席並致詞。會中除了檢討今年各教區牧靈福傳實況之外，並就「明年度繼續延續『家庭』的主題，將推行的議題與工作再予以延伸擴大」等共計十六項提案作廣泛而深入的溝通，並達成具體的共識。

    「建立信望愛的福傳家庭」是今年整個台灣地區牧靈福傳的優先主題，其中包括了「基督入王於家庭」、「培育全家祈禱的習慣」、「家庭讀經」，以及「每一家庭做一福傳計畫」等四項重點。教區主教們首先針對自己教區推動的狀況與成果提出分享，並肯定很多教友家庭、堂區、總鐸區與相關教會機構的熱心投入。

    為使今年「建立信望愛的福傳家庭」的主題更加落實，主教們在會中達成共識，明年牧靈福傳將繼續「家庭」的主題，除了延續今年的工作，以更普及、更深入地進行之外，更將大力推動婚前輔導、夫婦懇談、親子教育、家庭宗教教育等，使家庭的牧靈福傳事工能回應目前社會的需要。另一方面，主教們也呼籲對可憐、貧窮、破碎的家庭加強照顧，幫助他們解決困境；同時，有鑑於離婚問題日益嚴重，加強對離婚教友的照顧，以及協助離婚再婚的教友解決困境等，皆是牧靈上應特別予以重視的。

    主教們並針對「推行聖召運動，支持聖召培育」、「培育教友從事牧靈福傳工作」、「傳教員之培育及任用問題」、「檢討『新福傳推行小組』之功能與成效」、「加強生命教育的推廣，配合家庭主題」、「強化天主教醫院牧靈福傳的角色」、「發揮各修會創會神恩，以特有而專業的方式參與新世紀新福傳的工作」、「教友善會協調、分工、合作，共同為新福傳而努力」、「制度化主教團的財務管理」、「網路福傳工作之優先性」、「推動研究『新編彌撒經書總論』」，以及「在各教區宣導推廣誦念新的二十端玫瑰經」等十餘項議題進行深入的討論，達成具體而有共識的辦法。（主教團秘書處供稿）

                               Top

花蓮慶雙喜耶穌君王暨開教金慶　慶祝感恩祭大會活動盛況空前

    【本刊花蓮訊】今年十一月廿四日耶穌基督普世君王節，欣逢花蓮教區開教五十週年 慶，歷任的主教們都撥出寶貴時間前來參加慶典禮儀，賈彥文主教（前任主教、台北總教 區榮休總主教）、錢志純主教（花蓮教區榮休主教），慶典禮儀由本教區黃兆明主教主禮 ，曾建次輔理主教、曾俊源、魏主安二位副主教襄禮，田力強院長是活動總負責人，陳春 光神父負責禮儀指導。

    當日雙喜臨門，是耶穌君王節，又是開教五十週年慶，全教區教友不論來自何方，十 幾種的族群人人都盛裝前來，而原住民教友們都展現了他的傳統服飾，有的人身著善會團 體服，各個穿著五顏六色，在集佰團隊中好似百花齊放園圃，身處其中別有一番心情，沒 有族群的對立，「四海之內皆兄弟」在基督內是一家人。

    花蓮教區開教慶祝活動先由台東總鐸區於今年春季在台東體育館起動，陸續在各堂區 舉辦：「新世紀新福傳，恭迎基督君王入家庭為王」的推行研習會，五月間幼兒的聖經圖 書著色比賽，兒童、青少年的聖經故事講故事比賽，八月間籌備會向各堂區徵求開教除了 開教的神父、修女之外的有功人員，就是在民國六十年以前，協助傳教士（神父、修女們 ）翻譯各族群的語言、翻譯聖經、聖歌，捐出自己土地建教堂的，因他們的熱誠犧牲，給 教會建立傳揚福音的基礎，是值得大家紀念和獎勵的，在慶祝大會中表揚。隨著時間的迫 近慶祝活動逐漸進行，於十月廿六日在花蓮光復鄉大馬天主堂舉辦「聖歌合唱觀摩」。十 月卅日在台東成功天主堂和商水高中，舉辦「開教五十週年聖職人員共融」。十一月二、 三日在台東貞德文教中心和花蓮牧靈中心，舉辦「宣導「新世紀新福傳」信望愛福傳家庭 、信望愛福傳堂區」種子研習會。十一月中籌備會鼓勵各堂區、善會教友舉行九日敬禮， 並推展教宗若望保祿二世所倡的「光明五端玫瑰經」。

    廿四日慶祝耶穌君王節，開教大會暨感恩彌撒。上午八時卅分由花蓮保祿牧靈中心起 至美崙主教座堂，所有教友們「朝聖之旅」遊行，由曾俊源副主教主持行進時的祈福禮。 行進時錢志巒主教身著主教大禮服站在花車上鎮陣，同時間由慈濟醫院後面旳德興運動場 起至美崙主教座堂全教區各堂區花車遊行，在該地有曾建次輔理主教主持行進間的祈福禮 和鎮陣。而在二地都有海星中學的師生與教友們以帶動唱的方式互動，以凝聚大家的心靈 能同心合意地來歡度今天教會雙喜的慶典。

    當花車與教友朝聖之旅的隊伍都抵達「進教之佑」主教座堂時，堂內座無虛席，裡面 又有海星中學師生與大家共樂：帶動唱，將大夥人帶到最High景情，十時卅分表揚有功人 員、比賽優勝者頒獎，而時間分為四時段，場面感人，歡聲雷動。

    下午二時，是慶祝活動的高峰，基督君王節暨教區開教金慶感恩祭大典。在帶動唱的 「讚美之泉」禮儀揭開序幕，有瑪爾大會的一位修女當司儀，道出教區慶祝君王節和開教 活動的真義，來凝聚大家的心神專注參與感恩祭禮讚美稱頌天主。禮儀中除了聖職人員手 中有禮儀歌本而教友雙手空，教友因著科技發達使用電腦多媒體投影設備參與。當司琴者 彈奏「基督大地君王」詩歌時，主禮的黃主教，參禮的賈總主教、錢主教、曾輔理主教， 卅位司祭團，以及大小修士們，在輔祭手持的十字架引導下緩緩地步上祭台前。

    禮儀開始黃主教說：今天我們高興地參加慶祝基督普世君王節和教區開教五十週年金 慶彌撒，我們除了感謝過五十年來以生命和個人所有物質援助教區開教的神父、修女和教 友們外，我們更應該遵從主教團的指示，在今年和往後的日子裡效法前輩一樣，將耶穌基 督恭入在我們的家庭生活、個人的生活中為我們的君王直到永遠。

    福音後黃主教講道時（大意），向聖職、修女及全體教友闡述了聖而公教會，慶祝基 督君王節的由來，同時勉勵教友們在今後的日子裡，無論生活在順境或逆境中，應常將耶 穌基督為個人、家庭中的君王，並在主耶穌基督前信服虔誠終生不二……。

    禮儀結束前，黃主教對整個活動由始至終能圓滿成功，結束前心有感觸地以誠摯的心 情向前任主教錢主教、曾輔理主教及所有神父、修女、教區主事的各單，默默支持奉獻的 ，至上深鞠躬表示感謝。

    慶典禮成，信眾不分老少，人人牽手合唱阿美族感恩頌（Ari-hanita）。 直至下午四時許大家滿渥主恩，欣悅賦歸。

                               Top

慶祝耶穌君王節暨教區成立四十週年　台中教區二千餘信眾齊聚感恩

    【台中訊】台中教區十一月廿四日上午九時下午三時卅分，假衛道中學舉辦「耶穌君 王節暨台中教區成立四十週年慶祝大會」活動，一開始邀請徐世昭神父的父親徐孝真先生 ，及鄭女士作信仰分享，強調在讀經中方能看到基督的面貌。鄭女士她自己建立一個信望 愛的家庭，同時她也與人分享這份信仰的喜悅。彌撒之前，全台中教區的教友，遊行恭迎 耶穌君王入王於台中教區，緊接著彌撒感恩大祭由王愈榮主教主持，衛道中學的禮堂擠得 水洩不通，參與人數約有二千五百人左右，盛況空前。看到整個台中教區共融在一起，真 正將耶穌成為我們台中教區的君王，王主教證道時提醒我們，基督是在痛苦中作王，在服 務中作王，我們也應在服務中找尋君王的耶穌，彌撒中還邀請台中教區的合唱團一起共同 來讚頌，更表達教區的共融。彌撒後有來自廿幾個堂區，福利機構等節目表演，特別是原 住民的八部合音，山地組曲獲得大家熱烈迴響。節目表演場地並展示台中教區的歷史照片 ，一起來回憶台中教區四十年的歷史，午餐是由各堂區組成的園遊會，來自各堂口、修會 、福利機構、教外朋友共有八十幾個攤位，大家熱烈的叫賣中，共同為台中教區籌募九二 一地震之建堂基金，共募得226725元。

    非常感謝各堂區的參與，無論是參與信仰分享、彌撒感恩祭、節目表演或是園遊券的 認購，參與園遊會的攤位，大家參與的非常的踴躍，看出整個台中堂區總動員，感受到我 們是基督的大家庭，再次謝謝各堂區的神長的帶領，修會、福利機構及籌備委員會的參與 ，更該感謝衛道中學戚校長及梁神父帶領全體師生幫忙整個大會，願天主祝福報答他們的 付出。

                               Top

新竹教區慶祝耶穌君王節　劉主教為兩位修士授予讀經職

    【本刊訊】新竹教區為慶賀耶穌基督普世君王節，是日在主教座堂舉行大禮彌撒。慶 典中，教區李相默、游天鏞兩修士領受讀經職，慶典由劉獻堂主教主禮，十七位神長共祭 ，數百位教友共聚主教座堂，在禮儀年的尾聲中，更以儆醒期待的心情慶賀耶穌君王節及 為新禮儀年祈福。

    劉主教引用聖經中對天國的各種比喻、象徵，請大家繼續邁向「已經開始，尚未完成 」的天國之旅，願終有一日，耶穌完全掌權在我們心中，並使天國在他上及在宇宙中全面 實現。

    證道後，劉主教為在新竹成長的游文鏞修士及來自韓國的李相默修士授予讀經職，在 大家的欣羨與祝福聲中，兩位修士更在聖召之途上前進一步。

    新竹教區為慶賀君王節，曾於上週六（十一月十六日）下午舉行補辱耶穌聖心的聖時 及聖體降福，多位主內兄姊並領受和好聖事，迎接耶穌君王入主家庭，耶穌君王永主人心 。


2409期

本期是第 ２４０９ 期( 2002.12.15 出刊 )

第八九屆世界移民難民日教宗文告

花蓮教區成立五十週年　單樞機主教賀詞

教宗勉天主教大學保持基督徒身份　以人性尊嚴為科學研究中心

中菲聖家善會聯誼　達古板華人牧靈展新猷

萬金聖母聖殿慶主保　單樞機主教躬親主持盛典

第八九屆世界移民難民日教宗文告

    【梵蒂岡電台訊】聖座移民觀光牧靈委員會主席，日本籍的濱尾文郎總主教、秘書長 、義大利籍的奧斯丁•馬爾凱托總主教，十二月二日在聖座新聞室舉行記者招待會，介紹 教宗若望保祿二世為明年二○○三年第八十九屆世界移民難民日所寫的文告。這篇文告的 主題是「努力克服種族主義、排外主義、偏激的國家民族主義。」

    奧斯丁•馬爾凱托總主教告訴本台說：「二十世紀初年，教會看到世界有許多移民和 難民離開家園，漂洋過海，在宗教信仰、經濟和社會各方面都面對許多悲哀和痛苦。為了 幫助這麼多離鄉背井的人解決生活問題，教會遂逐漸動員全球天主教徒，先讓每位信友了 解自己對移民和難民兄弟姊妹的責任，然後鼓勵他們提供一己之力，協助這些有需要的人 。耶穌說：凡你們為我最小的兄弟中的一個所作的，就是為我作的。」

    在下一屆世界移民難民日文告中，教宗第一次提到對外來移民和難民不容忍的現象， 馬爾凱托總主教說：「教宗文告的主題對移民和難民很重要，因為許多人不習慣與外來的 人相處，他們害怕自己的特色受到侵害，害怕自己的安全遭到威脅，這在「九月十一日」 事件後變得更嚴重。可是如果我們認識移民或難民個別的遭遇和歷史，也許我們就更容易 了解他們不幸的遭遇，並能同情他們。這就會使我們把注意力集中在他們是「人」，而不 在乎他們的膚色。對我們基督信徒來說，問題就變得更深入，因為我們每個人都是基督奧 體的肢體，不論種族、膚色、國籍或宗教信仰，他們都是基督和我們的延伸。」

                               Top

花蓮教區成立五十週年　單樞機主教賀詞

極可敬的黃主教及曾主教、各位神父、修女、修士以及主內的各位兄弟姊妹們：

    花蓮教區成立五十週年慶典之請帖已經妥收，由衷感謝。雖然不克分身前往參與盛典 ，但是我的心神及祈禱與你們同在。十一月廿四日你們在花蓮舉行五十週年慶典，我則在 高雄主持耶穌君王節和教區青年日的慶祝活動。

    花蓮是我晉牧後所服務的第一個教區，在心中常保有一份濃厚的感情。在那裡留有我 最美麗的回憶：純樸熱誠的教友，吃苦耐勞熱心奉獻的修女，席不暇暖上山下海照顧教友 各種需要的聖職弟兄，熱心照顧教友們的傳教老師以及慷慨服務的義務使徒們都做過我牧 靈福傳的夥伴。那裡有崇山峻嶺，也有青山翠谷，還有一望無際的海洋，清潔的飲水和新 鮮的空氣。生活在花蓮真是一種享受，不但和純樸的原住民及美麗的大自然相處，而且感 覺和天主也比較容易接近。所以十一年前離開花蓮教區為我是一個重大的犧牲，曾做過一 番心靈很大的掙扎，如果不是為服從教宗的命令，真捨不得離開。

    花蓮現在的正權及輔理主教都是土生土長的後山人，許多神父及修女也是正統的花東 原住民。感謝天主的照顧及前輩傳教士們的披荊斬棘地開荒精神，五十年後的今天，教會 不但在花東地區扎根，而且也開花結果，已到了「五十而知天命」的成熟年齡。到了「知 命」之年，的確應該認識天主的旨意和命令。聖經很清楚地給我們指出天主的旨意，就是 要我們「成聖」和「福傳」。

    每一位受過洗禮的人，都是天主的子女，都有「成聖」的責任和聖召，天主說：「你 們應該是聖的，因為我是聖的。」（肋未十一：44）聖保祿也告訴我們：「天主的旨意就 是要你們成聖。」（得前四：2）「成聖」不需要特殊的環境及特殊的生活。每一位基督 徒在自己的崗位上及日常生活中，只要誠心遵守天主的誡命，實行福音的精神：「愛天主 於萬有之上及愛人如己」（參谷十一：29∼31），就可以「成聖」。

    大聖人聖女中有許多如同你我一樣平凡的人。聖母瑪利亞是一位家庭主婦，聖若瑟是 一位勤勞工作養家的木匠，聖味亞內是一位鄉村本堂神父，聖女小德蘭是一位年輕的修女 ，聖郗柆子是一位十八歲望教的青年，聖王安納是一位十四歲少女，聖郎福是一位七歲的 兒童。只要和天主的聖寵合作每一位基督徒都可以「成聖」，我們每一位都可以「成聖」 ，並且「成聖」是我們向外「福傳」的資本。

    「福傳」是耶穌給我們的命令：「你們往普天下去，向萬民傳報福音。」（谷十六：16）最近廿年來，我們的地方教會一直在強調「福傳」重要性，我們已經召開了兩次福傳大會。教友們漸漸也培養了「福傳」的意識，但大多數的人還不知道如何去「福傳」。其實最重要的「福傳」工作，首先是「生活見證」，如果遵照福音的精神，活出「愛主、愛人」的日常生活，就是最好的「福傳」。為教外的親友祈禱，求主賜他們早日接受福音領洗進教成為天主子女，也是「福傳」。向教外親友介紹耶穌和祂的福音，送給他們聖經、教會書報、刊物等，都是「福傳」工作。除非每一位基督徒都在自己的崗位上用具體生活及行動參與「福傳」工作，福音就不會廣傳，也不會有大批的人皈依基督。

    如果我們能和天主的聖寵合作努力「成聖」，又能以生活見證、熱心為教外人皈依祈 禱，並以講勸努力「福傳」，我們就能夠滿全天主的旨意，使祂的旨意的奧秘早日實現。 「天主旨意的奧秘，是全照祂在愛子內所定的計畫，就是依照祂的措施，當時期一滿，就 是使天上和地下的萬有，總歸於基督元首。」（弗一：9∼10）花蓮是一個「五十而知天 命」的成熟教區，應不斷地為此目標努力。

    謹由羅馬向你們祝賀。

耑此，順頌

基督君王勝利，基督神國早來臨！

                                                    你們的前任老主教

                            單國璽　謹賀

2002年11月15日於羅馬

                               Top

教宗勉天主教大學保持基督徒身份　以人性尊嚴為科學研究中心

    【梵蒂岡電台訊】教宗若望保祿二世於五日接見了在羅馬參加有關全球化和天主教教 育國際會議的人士，勉勵他們常保持自己的基督信徒身份，並在科學研究工作上以人性尊 嚴為關注的中心。會議是由宗座天主教教育部和國際天主教大學協會聯合主辦，出席的人 士包括來自各地的學者、天主教大學負責人各地方教會的教育工作者代表和聖座人士共三 百人。教宗以不同的語言向在場的這些教育界人士談話時，強調了天主教教育在現代滿挑 戰的社會中擔任的重要角色。

    現代的科學突飛猛進，因而也出現了許多科學上的新問題。教宗認為，面對這個現象 ，需要非常謹慎的態度嚴格的研究工作。因此，天主教大學在文化界擔負了極重要的責任 。他說，學者們在對科技進展和全球化現象進行分析時，態度要謹慎，常需記得人的尊嚴 和人的基本權利。教宗提到近年來的熱門課題：生物倫理。他說：「今天，人類的胚胎、 和幹細胞成了令人不安的實驗和操縱的對象。」然而，這些行為既找不到道德原因也沒有 科學上的理由為之辯護。教宗於是請大家注意天主教大學國際會議討論的主題：全球化。 他這樣說：

    全球化的現象幾乎都是經濟因素引起的結果，經濟因素影響了政治、法律和生物倫理 上的決定，這樣的決定常常無視人的需要。因此，必須將人的不可侵犯的尊嚴放在科學研 究和社會政策的中心地位。為了達到這個目的，天主教大學應該心悅臣服地在科學園地為 自己的信仰做見證，並發揚信德與理智間的密切關係。此外，植根於基督信仰人文思想的 天主教教育應該為人們提供一個全面的、超性的人的觀點。

    他又說：天主教大學應該常保持自己的共督信仰身份並參與本地教會的生活，在各種 研究工作上，科學界的教友應該尊重教會的訓導。教宗又說，天主教教育必須一忠於教會 的訓導和指點為基礎，整個大學都應該致力於為福音、為教會和為人服務。不遵照教會規 則，尤其是有關生物倫理方面的規則的學府，不能稱為天主教大學。

                               Top

中菲聖家善會聯誼　達古板華人牧靈展新猷

    【本刊訊】聖家善會自一九九六年十月七日成立以來，目前有一五○○多位會員，遍 及台灣的台北、新竹、嘉義、台南、高雄、中國大陸及澳洲雪梨和菲律賓達古板。此次欣 逢達古　聖家善會會長及幹部就職及會員重發入會誓願之盛典，台灣聖家善會組團前往祝 賀及聯誼。

    十一月十六日由聖家獻女傳教修會杜金換會長及廖金常修女、黃斌瓊修女、王文瑄修 女、翁娥修女及善會新舊任總會長、工作幹部和各分會會長共計十七人，分別由桃園、高 雄搭機前往菲律賓馬尼拉。

    甫出機場大門，即看到一書寫聖家善會之長布條，大伙接受他們致送之花圈及熱烈之 擁抱歡迎後，即驅車前往達古　，也見識了馬尼拉之大塞車及慣有之午後陣雨，馬路頓時 變成河流之景況。一路上，城鎮、鄉野、小聚落，由中午直至天黑，所經之處，馬路上、 房舍屋宇之燈飾，商店、餐廳之聖誕彩粧、聖誕歌曲，在在都洋溢著一片聖嬰將臨之溫馨 氣氛。

    晚上八時進入達古　市，自下午五時即在那兒等候的達古　聖家善會鄧鴻訓會長及會 員們，一見面又是欣喜的握手，貼頰擁抱，雖然大家素昧平生，但因著都是「聖家」而相 親相稔。接著由兩部警察重機車鳴著警笛前導，浩浩蕩蕩的帶著我們緩緩巡行市區，直到 下榻之飯店。

    第二天十一月十七日上午，大家至鄧會長家早餐，會員多人早已在那裡等候招呼。接 著參觀由聖言會創辦的德蘭中學及當初來此服務，成立聖家善會的劉雪珠修女、伍美代修 女所居住之宿舍。後於九時舉行共融茶會，由達古　鄧會長介紹他們的活動情形；台灣前 總會長林文志弟兄介紹善會之沿革、架構、使命與精神；分會由翁似蘭姊妹代表介紹分會 活動狀況，甫上任之段文輝總會長談善會未來之展望。並有多位會員作信仰見證，台語、 國語、英語交叉使用，氣氛熱絡感人。

    下午四時卅分，台灣前往之修女、會員齊聚德蘭天主堂為菲律賓之善會祈禱，恭唸一 串玫瑰經。五時開始彌撒，彌撒中達古　善會之會長、幹部就職及所有會員重發入會誓願 。誠如杜會長及他們本堂神父所說的，達古　之會員不多，得靠每人之努力，如酵母般， 因著奉獻、犧牲而影響別人，使日益崩解之家庭價值觀得以重建，使每個家庭都是耶穌、 瑪利亞、若瑟之聖家。

    晚上於大飯店舉行正式隆重之晚宴，參加者有神父、修女、雙方之善會會員、哥倫布 騎士團之騎士及眷屬們。大家享受著美食，並接受他們熱情的致贈禮品，餐中並有他們特 為準備多時的歌舞表演及卡拉 OK 助興。我們台灣的會員以帶動唱之方式演唱了多首輕鬆活潑的聖歌，也唱了茉莉花、梅花（兩國之國花），在短短兩天的時間，大夥即一齊唱了兩遍國花之歌及雙方之國歌。第一次在沒預警中，突然聽到他們字正腔圓的唱起我們的國歌，那份感動真是難以形容。他們雖都是菲律賓藉，但對祖國仍是一片思慕熱愛之忱。我們帶去的卅多支青天白日滿地紅國旗，他們如獲至寶般的爭相收藏著，晚宴就在熱鬧愉快的氣氛中溫馨的進行著。

    第三天我們揮別達古　，仍是善會會員多人陪著我們前往碧瑤避暑勝地遊覽，後回到 馬尼拉，一路上仍是他們熱情的嚮導與招待，直至晚上十一時方抵馬尼拉大飯店。

    第四天早上前往參觀建堂四一四年的天地母后堂，並特意為我們舉行了一台彌撒。後 直驅機場，結束這四天三夜的達古板馬尼拉感人之行。

    這次的前往帶給達古板善會莫大的鼓舞，我們是第一個到達古板的台灣團體，也讓我 們體驗了因著共同理念而組成之善會之凝聚力，像我們帶去的淡橘色印有聖家會徽及聖家 像的 T 恤，他們一接到即馬上換穿上，全體一式的把耶穌、瑪利亞、若瑟穿在身上，這即 是一個見證，同心為主基督而努力。而他們多部車子，許多人陪同著達古板、馬尼拉來回 奔馳，那份情誼真叫人感動與感謝，這是一趟叫人難忘的在主內四海皆兄弟的愛的見證之 旅。

                               Top

萬金聖母聖殿慶主保　單樞機主教躬親主持盛典

    【本刊萬金訊】遐邇馳名，膾炙人口的萬金聖母聖殿，於主曆二○○二年十二月八日 聖母無原罪始胎節，隆重慶祝該殿之主保慶辰。萬金聖殿由於去年甫盛大慶祝重修落成典 禮，所以今年主保紀念，乃決定低調的慶祝，沒有大肆宣傳或廣邀各縣市堂區教友，只是 登報告知聖殿慶祝主保之時間。然而萬金聖母聖殿似乎已成為全省教友心目中信仰的座標 ，每年十二月第二主日，大家就自然組朝聖團熱烈來萬金參禮。這真是一年一度全國教友 代表的大會師人人帶著虔誠的一辮心，不遠千里而來朝聖，敬拜天主榮耀聖母，最令人欣 慰的一件事，不在人潮熱鬧，而是主保日十五位神父應邀從清晨六時卅分至中午午餐止， 坐在告解台聽告解。據聞每人聽告解至少二百至四百人左右，這是教友每年妥當告解的大 好機會，是令人欣慰的佳話。

    為了幫助萬金當地數千教友作好修靈準備，以迎接主保慶典，所以該堂在主保前循例 都行九日敬禮，每晚皆有數百人參禮，夜晚聖堂內外及村中大道，五光十色燈飾，五彩繽 紛光明如晝，大有不夜成之寫照。然而鄰近鄉民前來觀賞，卻見到這不是年節趕集，而是 成群結隊教友，聚集在聖堂裡吟歌頌主榮，熱心聽道和參加彌撒。

    十二月八日將臨第二主日，天高氣爽，從早上七時以後，來自台北、新竹、台中、嘉 義、花蓮（台東）、台南各教區及本教區各堂口的朝聖團，絡繹不絕抵達萬金聖殿，聖殿 大門圍欄四周旗幟迎風飛揚，內外花團錦簇，聖樂聲幽揚放播，一片洋洋喜氣，人潮熙來 攘往，真是熱鬧滾滾。當外地朝聖團報到後，隨即人人手拿玫瑰花或紅菊花，列隊到聖殿 入口，向慈藹無玷的聖母轎像獻花致敬。上午九時十分準時舉行大禮彌撒，司祭團在十字 架、吊爐及福音書引導下，徐步遊行魚貫進入露天大祭台。彌撒由單樞機主禮，三十位神 父共祭，全場教友約六千餘人，場面盛大。彌撒一切行禮如儀，樞機在講道時，言簡意賅 地闡釋聖母的超然地位，聖母如何天主從永遠即被揀選要做救主的母親，天主耶穌也要回 報賞賜祂母親的孕育撫養恩典，所以使她無染原罪。主教又諄諄嘉勉大家敬愛讚揚聖母， 師法她的德行，她是第一位輔助傳教的模範云云……。彌撒於十時五十分結束，接著是聖 母遊行本村一圈，行程約一小時再回到聖堂庭院，由道明會膚懷信會長主持聖體降福，結 束了今天的慶祝。十二時卅分全體人員在庭院享用簡易午餐，下午一時卅分以後各地教友 滿溢神恩，分別賦歸。


2410期

本期是第 ２４１０ 期( 2002.12.22 出刊 )

普世教會慶祝聖母始胎無原罪節　教宗籲請教友效法瑪利亞榜樣

中梵外交關係史國際學術研討會　單樞機主教與戴瑞明大使專題演講

建立信望愛的福傳家庭　新福傳本地化首場台語研習營在羅東

高雄聖誕最佳禮品中華聖人堂竣工　單樞機主教躬親祝聖行獻堂式

台中教區主日學師資團成立　兩年含淚播種喜見開花結善果

普世教會慶祝聖母始胎無原罪節　教宗籲請教友效法瑪利亞榜樣

    【梵蒂岡電台訊】十二月八日普世教會隆重慶祝聖母始胎無原罪節。教宗若望保祿二 世除了像往年一樣，在當天下午到羅馬西班牙廣場，向豎立在廣場上的無原罪始胎聖母像 獻花致敬外，並布中午的共唸三鐘經活動中，和信友們談了有關無原罪聖母的課題。

    當天是將臨期第二主日，教宗一開始便向匯集在聖伯多祿廣場上的兩萬名參加活動的 信友指出，我們每天唸的三鐘經，三次重覆福音中遻的：聖言降生成人這句話。教宗說， 在將臨期中，這句話的意義更加重大，因為將臨期的禮儀使我們重溫等待聖言降生成人的 氣氛。為了這個原故，在將臨期中慶祝聖母無原罪始胎節最為理想。這位向天使回答「是 」而改變了人類的歷史的謙遜的納匝肋女孩，從開始在母胎中時便不染任何的罪污。她也 是基督所完成的救贖工程的第一個受益人，教宗因此邀請教友們效法聖母瑪利亞的謙遜服 從。正因為她謙遜服從，她獲得了天主的喜愛。作為信友的我們也應該像她一樣，以「看 ，上主的婢女」這句話來在所有的情況下接受天主的旨意。

    教宗在帶領信友們唸三鐘經前的講話中也告訴大家，當天下午他將到羅馬市的西班牙 廣場，向無原罪始胎聖母態像獻花致敬。他請大家和他一起祈求聖母協助所有的基督信徒 做基督的真正門徒，使他們的信德更加純正，望德更加活躍，愛德更加慷慨。

    唸經後，教宗又請信友們以祈禱來陪伴將於十二日和十三日，在哥本哈根舉行會議的 歐洲政治負責人士，他們這次的會議將討論應該加入歐盟的新國家的重要問題。此外，教 宗也用西班牙語提及最近因普雷斯蒂杰號油輪沉沒而造成的嚴重生態災難，他特別向處在 災難中的加利西亞人民表達關懷之意。教宗也宣佈他要於十日下午為大學生舉行將臨期彌 撒。

                               Top

中梵外交關係史國際學術研討會　單樞機主教與戴瑞明大使專題演講

    【台北訊】為慶祝中梵建交六十週年與教廷首任駐華代表剛恆毅來華八十週年，外交 部委託輔仁大學歷史學系於九十一年十二月五、六日假野聲樓谷欣廳，舉辦「中梵外交關 係史國際學術研討會」。單國璽樞機主教、外交部常務次長杜筑生、我國駐教廷特命全權 大使戴瑞明、教廷駐我國大使館格霖澤代辦、狄剛總主教等多位貴賓接蒞臨參加。單國璽 樞機主教與戴瑞明並分別發表「我對中梵外交關係史所知道的點滴」、「教廷外交與中梵 外交關係」專題演講，面對台灣社會中許多人關心梵蒂岡教廷是否與中華人民共和國建立 關係後，即會與台灣斷交，對此單樞機與戴瑞明大使兩人的答案皆是否定的，並表示教廷 是為牧靈傳教而希望與中國建立關係，而非單純為建交而建交，且也絕不會放棄台灣。

    輔大校長李寧遠致詞時表示，非常感謝外交部支持並給予輔大協助舉辦這次的國際學 術研討會，作為一所天主教教廷直屬的大學，輔仁大學的發展歷史與中梵外交關係密不可 分，期盼今日的研討會能為台灣天主教及中梵間的歷史留下寶貴的紀錄。

    研討會首先由單國璽樞機主教與戴瑞明分別發表「我對中梵外交關係史所知道的點滴 」、「教廷外交與中梵外交關係」專題演講。單樞機在演講中對台灣天主教教會的微妙立 場做一澄清，他表示台灣教會對於教廷和對岸的中華人民共和國政府教談以改善關係，主 要目的是為解救大陸受迫害的教會，為此台灣教會不會破壞教廷和大陸的互動。此外，台 灣教會也相信教廷在改善關係的迥程中，一定會顧及台灣的利益，教廷外教絕不會忽略牧 靈福傳的層面，因為這是教廷外教與眾不同的基礎和特色。單樞機也對有人質疑他到底是 「台灣主教」或是「中國主教」做一說明，單樞機明確的表示他是「台灣主教」，他最關 心的還是他高雄教區的一切及整個台灣教會的發展，從來沒有「過路客」的心態，更沒有 怠忽他在台灣做主教的職守。惟一遺憾的是他有心無力，不能實質地幫助受迫害的大陸教 會與在大陸一千多萬仍未獲宗教自由的天主教友。

                               Top

建立信望愛的福傳家庭　新福傳本地化首場台語研習營在羅東

    【羅東訊】新福傳的列車在將臨期第二主日於羅東北成街的聖母升天堂進站，為台北 總教區第十總鐸區的教友帶來「建立信望愛福傳家庭」的傳家法寶內容。由於當地的教友 多習慣說台語，因此，主教團秘書處新福傳推行小組由蔡主任以國台語雙聲帶的方式，介 紹今年的主題，使參與的教友們充分明瞭推動的內容。

    在聽完推行小組製作的「建立信望愛的福傳家庭」、「十幅基督君王聖像介紹」與「 家庭佈置五步法」等投影片解說後，參與的七十餘名教友隨即分組進行佈置演練。在短短 的六、七分鐘內，各組都迅速地完成以基督君王聖像為主體的祈禱佈置，並搭配符合節慶 的將臨圈提醒準備心靈，接著依據「基督入王於家庭禮儀手冊」開始祈禱讚美感謝天主。 各分組在祈禱過程與分享佈置意義時，也同樣以國台語的方式穿插進行。這種實際操作的 方式已成為新福傳推行小組舉辦研習的一種特色，希望藉著「DIY」的過程讓教友體會到 只要有心與付諸行動，每個家庭都能營造出祈禱的氛圍，將全家人交託在天主的手中請求 祂指引、看顧。

    此外，新福傳小組也介紹正於國父紀念館展出的「義大利藝術國寶－喬托的聖堂壁畫 展」，將五十三幅連環聖經故事中的前十五幅圖畫，以投影的方式跟大家說明其中的故事 及寓意。羅東聖母升天堂的本堂呂若瑟神父為義大利籍神父，對於喬托耳熟能詳；而聖堂 中祭台上方的聖母領報圖也正好和喬托所繪製於拱形門上方兩側的聖母領報圖相呼應，在 講解時讓教友體會到教會藝術的豐富與珍貴。

    主教團秋季常年大會中已決議明年將延續「家庭」的主題，繼續推動「基督入王」與 其他相關的家庭議題，新福傳推行小組將於元月份在新竹與台北接連舉辦兩場「福傳家庭 種子研習會」，歡迎北部的教友踴躍前往參加，洽詢電話：(02)2570-6170。

                               Top

高雄聖誕最佳禮品中華聖人堂竣工　單樞機主教躬親祝聖行獻堂式

    【本刊訊】十二月十五日鳳山耶穌善牧分堂「九曲堂中華聖人天主堂」新堂落成，單 樞機主教親臨主持，林吉男輔理主教、曹世鐸蒙席、林土城神父、孟毅亞神父、何時莘神 父、高雄教區教友傳教協進會程肇陽主席、教區婦女會丁惠琴會長、聖母軍督察區團李炳 成團長、國際聖召會蘇其康會長、友堂教友五百人參與。

    十二月十五日晴空萬里的清晨，鳳山耶穌善牧堂與分堂「九曲堂中華聖人天主堂」的 兄姊們早已忙碌的準備著期待已久的喜樂時刻，下午二時四十分單樞機主教坐車抵達現場 ，三時單樞機主教帶全體教友舉行剪綵，善牧歌詠團嘹亮的歌聲「普天地頌揚上主」揭開 新堂落成祝聖感恩祭典序幕。

    單樞機主教在彌撒中期勉「九曲堂中華聖人天主堂」，目前教友能夠有五十戶，感到 非常欣慰，希望繼續努力，成立慕道班，引導青年熱心進堂，「九曲堂中華聖人天主堂」 是很有發展潛力的聖堂。接著樞機主教降福祭台、十四處苦路、耶穌聖心像及聖母聖心像 ，一切按禮典進行。

    「九曲堂中華聖人天主堂」多為原住民教友，在新堂落成祝聖感恩祭典中有十四位領 洗者，卅位領堅振教友，真是在喜悅中錦上添花。在此歲末，新建聖堂落成感恩，立即有 十餘慕道者受洗，象徵教區新收穫，也是敬獻聖嬰最佳禮物。

    「九曲堂中華聖人天主堂」於今年一月開始動工，六月底全部完工，九月底開始由善 牧堂陳尚禮神父做第一台彌撒，以後每週日下午三時都有彌撒，在善牧堂神父、修女、教 友的輔助、陪伴下，希望他們穩定與成長。

    小而美的「九曲堂中華聖人天主堂」在一片荒廢的土地到美輪美奐的聖堂，非常感謝 單樞機主教及神父、修女、教友等大方奉獻、支持與鼓勵。

    祝聖感恩祭典後，聚餐共融晚會，席開五十桌，晚會中有鳳山善牧堂及「九曲堂中華 聖人天主堂」教友們精彩的演出，博得熱烈的掌聲。

                               Top

台中教區主日學師資團成立　兩年含淚播種喜見開花結善果

    【本刊訊】「那含淚播種的，必含笑收割。」（詠一二六：5）

    今年的聖誕節，台中教區有一件大喜事，就是教區的第一批主日學師資團即將成立， 師資團共有四十位老師，來自全教區十五個不同的堂區及修會老師們經過兩年密集課程的 培訓，從一上台就發抖，到現在每位老師都會寫教案、設計教學活動，一路走來充滿艱辛 ，卻也感受到天主聖神的帶領及豐富的恩寵，誠如聖詠一二六篇第五節所說：「那含淚播 種的，必含笑收割。」

    看到老師們的成長，回想兩年前兒童牧靈組徐神父建議為了教會的未來，教區應及早 規畫主日學老師的培育，因為每個堂區都有很多孩子願意來聖堂，可是卻沒有人可以來教 他們要理。我們的教友都說自己不會教，不知道怎麼教，於是徐神父去請了輔仁大學的宗 教輔導葉榮福老師，為我們的老師安排了一個兩年的培訓計畫。培訓課程分初級、中級和 高級課程。初級課程開訓時，台中和員林各開了一個班，共有九十位老師報名參加，大部 份的老師都沒教過主日學，經過培訓課程嚴格的培訓及實際演練，每個老師都對主日學教 學充滿了教學熱誠與使命感。當然這兩年當中，也看到很多老師因為自身工作繁忙，或是 家庭因素而無法繼續完成課程，但是他們也都表示願意更積極的支持主日學的教學工作。

    本月十日他們即將完成兩年的課程，聽葉老師說這四十位老師為了如期完成老師要求 的作業，無論年紀多大（最年長的已六十七歲），每位老師都是深夜苦讀，經常熬夜到兩 、三點，隔天又繼續上班。看到老師們如此勤奮向學、不怕吃苦，相信必定是來自天主聖 神的力量與恩賜。兩年的時間並不短，一方面要上班工作，下班後要照顧家庭，另一方面 又要參加培訓，主日還要負責本堂的主日學教學；面對如此繁重的壓力還能堅持到底，可 見這些老師都已經深刻體會到自己所肩負的先知、君王和司祭的使命。更可喜的是，在同 一天有另外的四十八位老師，因為看到這些老師的精神和榜樣深受感動，也將步他們的後 塵，開始另一期新的培訓課程。看到這些老師承先啟後、福傳不落人後的精神，真是令人 可喜可賀，這可說是台中教區今年奉獻給耶穌聖嬰最好的禮物。


2411期

本期是第 ２４１１ 期( 2002.12.29 出刊 )

台灣地區主教團論二00三年之牧靈福傳的主題牧函

論二00三年高雄教區之牧靈福傳方向的牧函

華裔汪中璋神父榮膺舊金山輔理主教　處世有識有守深受教友尊敬

天主教加大博愛協會舉辦寒冬送暖敬老活動

孝愛仁愛之家　歡度三十週年慶

台灣地區主教團論二00三年之牧靈福傳的主題牧函

主內親愛的兄弟姊妹們：

    願主耶穌基督賜給你們聖誕節的喜樂和新年的平安！

前　言

    「新世紀新福傳大會」閉幕後，主教、聖職人員、男女修會會士以及教友代表商討推行大會決議案的優先順序時，大多數的人認為「建立信望愛的福傳家庭」應該列為第一優先。因為「家庭不但是社會的基礎及教會牧靈福傳的優先對象和有力的推動者」（教宗若望保祿二世的宗座勸諭《教會在亞洲》46），而且現在也面臨許多的挑戰和危機。每一位教友都屬於一個家庭，並且都能積極地參與「建立信望愛的福傳家庭」的具體工作的活動。

    今年十一月主教們全體會議時，聽取了各教區推行「建立信望愛的福傳家庭」的實施報告，並做了反省和檢討。大家一致認為：過去一年雖然有了相當美好的成果，但還是在起步階段。大多數聖職人員及教友們都認同並接受這一決議案的內容，也遵照主教團去年十二月八日之牧函所指出的方向去努力，但還沒有全面動員起來。為這個緣故，主教們認為應給這個主題更多的時間，二○○三年還要繼續推行，但要增加幾個新的活動項目，讓大家落實這個主題時有更多的選擇。今將主題的要點以及新項目列舉如下：

一、繼續推行「耶穌君王入王於家庭」以帶動「建立信望愛的福傳家庭」

    根據各教區的報告，大多數總鐸區、堂區及各善會團體等都熱烈參與歡迎耶穌君王態像巡遊的活動，這個活動的確也帶動了一些家庭恭迎耶穌君王入王於自己家中，並帶動這些家庭開始作家庭祈禱、讀經和家庭福傳的活動，同時也增進這些家庭的相互關懷和共融團結的精神。但這樣的家庭為數不多，二○○三年我們需要更加努力祈禱和宣導，帶領更多的家庭落實下列數項配合恭迎「耶穌君王入王 於家庭」的工作。

（一）各教區再次安排耶穌君王態像巡遊各堂區

    每一堂區在恭迎耶穌君王態像駕臨本堂區之前，做一個三日敬禮，好好準備教友的心靈，鼓勵教友辦一妥當告解，同時也給教友講明「耶穌君王入王於家庭」的意義。讓教友意識到耶穌多麼渴望與人接近，如同耶穌曾向匝凱所說的：「今天我必須住在你家中。」（路十九：5 ）每一堂區選擇一些教友家庭，並妥善準備他們，使他們的家庭在耶穌君王巡遊堂區時也能夠恭請耶穌入王他們的家。本堂神父若能向聖物店預訂一些耶穌君王或聖心像以及入王於家庭的祈禱手冊，在耶穌君王巡視堂區時，乘機勸導教友購置聖像及手冊，也能同時恭迎耶穌君王入王於其家中。

    堂區主任及傳協會，勿要忘記貧困教友家庭，他們若無能力購置聖像，要替他們購置。除了幫助他們善度宗教信仰生活之外，也要盡量解決他們的物質生活。

（二）耶穌君王入王於家庭帶動家庭祈禱

    恭請耶穌君王入王於家庭，在家中一定要有一個供奉耶穌君王聖像的地方，這個地方應最適合家人一起祈禱。父母若能每天帶領子女在此處祈禱，誦念「向耶穌君王頌」，不但蒙受耶穌君王的降福與保佑，而且也是給子女最好的宗教培育。子女習慣祈禱，就會有更深的靈修生活。全家若能每日一起祈禱，此家必蒙天主降福，必定夫婦恩愛，父慈子孝，家庭生活美滿幸福。

    教宗若望保祿二世在今年十月十六日頒佈了《童貞瑪利亞的玫瑰經》的宗座牧函，並規定自今年十月至明年十月為「玫瑰經年」。教宗在其牧函中稱玫瑰經是「福音的撮要。」（《童貞瑪利亞的玫瑰經》n.18）的確玫瑰經是最容易學習背誦的經文，但其紀念默思的奧蹟卻是「福音的撮要」和「基督徒信仰的大綱」。希望教友全家能夠養成熱心念玫瑰經的習慣。

（三）耶穌君王入王於家庭帶動家庭讀經

    在家庭祈禱時，如能讀一段聖經，聽天主的聖言，全家分享，對於加深信仰生活必有很大的幫助。天主的聖言是我們精神的食糧，也是我們向外福傳的資源。聆聽天主的聖言不但養育我們自己的心靈，而且也幫助我們將天主的聖言傳給別人。願意給別人傳福音，我們自己必須先認識福音，並按照福音度生活。這樣天主的聖言才能是生活的，藉著我們的生活及口舌強有力地傳報給別人。

（四）耶穌君王入王於家庭帶動家庭福傳工作

    教友在恭請耶穌君王入王於家庭中之後，必定願意效忠於耶穌君王，協助祂宣講福音，使更多的人有機會聆聽福音，接受福音，領洗進教而成為天主的子女，以獲救恩。恭請耶穌入王於家庭後，藉著祈禱及讀經，這一家人的信仰生活必定日益熱誠，對耶穌之愛必定日益增長燃燒，這個愛火必定催迫這一家人向外福傳，正如聖保祿所說的「因為基督的愛催迫著我們」（格後五：14），又說「如果我不傳福音，我就有禍了。」（格前九：16）

    希望每個教友家庭選一教外親友家庭當做福傳的具體對象。每天祈禱時，求天主賜這一家早日領受福音，接受洗禮，成為天主的子女、找機會和這一家人多接觸，兒童帶領兒童、青年帶領青年、成年人帶領成年人、老年人帶領老年人，研究福音，認識人類救主耶穌基督。領洗時，做他們的代父母，在宗教信仰生活方面做他們的表率，引領輔導他們成為真正的基督徒，同時也鼓勵他們做些福傳工作 。

二、推行有助於「建立信望愛的福傳家庭」的數項活動

    婚姻是家庭的基石，有美滿的婚姻，才能夠有幸福的家庭。婚姻一旦有裂痕，家庭可能隨時破碎。根據統計，最近十年之間在台灣每五對新婚的夫婦就有一對離婚，這是世界上最高離婚率的國家之一。如何使婚姻更美滿幸福更穩定堅固，是今日牧靈福傳的重要課題之一。除了家長的規勸、師長的教導、婚姻輔導專家的帶領、親友的協助、宗教信仰的規範之外，下列數項活動對於創造美滿幸福的婚 姻也有莫大的幫助。

（一）婚前輔導

    從前農業社會中教友如要結婚，遵照規定在六個月之前便通知本堂神父，接受一些婚前的輔導。在工業化及都市化的現代社會中一切都受「速食文化」的影響，連婚姻也不例外。但婚姻是人生一件大事，不應草率舉行，至少亦應在結婚前三個月告知本堂神父。除了查明有無婚姻阻礙之外，也要接受一些婚前輔導。本堂神父或請專家至少要給準備結婚者講明婚姻聖事的意義、婚姻的神聖性及不可拆散性、夫婦相處之道、家庭宗教生活、子女宗教教育等有關的教義及實際的家庭 信仰生活。

（二）夫婦懇談

    結婚之後，夫妻生活在一起，因了性格、教育、興趣、看法等不同難免會發生磨擦與衝突。除了夫妻應試著適應對方之外，也應請求一些婚姻及家庭輔導學者專家們的協助。有經驗的夫婦在這一方面也能給予一些實際的建議，在教會內也常組織「夫婦懇談會」，參加過的夫婦都感覺獲益良多。在「夫婦懇談會」的活動節目中，除了一般心理分析、情緒疏導、性格調整、書信傳情等活動之外，如能增加祈禱、懺悔禮儀、彌撒聖祭、重發結婚誓願等宗教活動，對於解決婚姻及家庭問題定有莫大的幫助。

    堂區主任及教友善會也要留心照顧離婚的教友，讓他們感覺到教會對他們的關懷。離婚後如果沒有再婚，勸勉他們祈禱及領受聖事，如能幫助他們和好如初，則更為美好。如已再婚，盡量協助他們尋求合法解決之道。如不能合法解決，至少鼓勵他繼續祈禱，求天主為他們解決。

（三）子女宗教教育

    為人父母者，無不希望將最好的東西留給自己的子女。教友父母如果真正看重自己的宗教信仰，認為信仰是自己最寶貴的東西，就不能不注意將此信仰傳給下一代。幼小子女的心田非常純潔，猶如一張白紙，寫上的東西就永遠存留其上；又如一塊肥沃的田地，栽種美好的果樹，就會結出美麗的果實。如能從小給予適當的宗教培育，將來必定能成為超凡入聖的基督信徒。教會中許多大聖人聖女都是自幼受到家庭中宗教信仰的熏陶。家庭祈禱、家庭讀經、家庭福傳等都是培育子 女宗教信仰有效方法。

    隨著子女的年齡，鼓勵他參加主日學、聖體軍、青年會、大專同學會等教會組織，繼續接受宗教信仰的培育是非常重要。原來教友的子女，因染了原罪的遺毒，生下來和教外人的子女一樣，雖然自小受洗，還需要經過細心的宗教培育，才能成為名副其實的基督徒。

    堂區主任、修女以及主日學老師、中學及大專同學輔導，要特別關心那些破碎家庭及單親家庭的兒童及青少年，盡量治療他們心靈的創傷。輔導他們解除對父母、家庭以及社會的仇恨。讓他們在堂區主日學、青年會等組織團體中，找回破碎家庭中所失去的愛與關懷。讓他們能以自己的宗教信仰療癒自己內心的創傷，將悲痛化成行動，長大之後，建立美滿的家庭，也貢獻自己的力量，去幫助與自己同樣遭受破碎家庭之痛的人。

（四）親子懇談

    子女漸漸長大之後，慢慢有自己的獨立思想和看法，有時雖然不太成熟，只要不相反宗教信仰和倫理道德，都應受到父母的重視和容忍。同時父母也要高興自己的子女已經長大，對於他們的一些叛逆行為表示諒解和接納。如果親子之間有什麼衝突或磨擦，最好能夠一起參加教會所組織的「親子懇談會」。除了懇談會的一般輔導技術之外，也能重視宗教方面的親子互動、禮儀和祈禱的功效。

    子女成長期間喜歡交朋友，父母若能邀請一些熱心教友青年來家作客，與子女團聚同樂，或鼓勵子女參加歌詠團、輔祭班、青年正當社團活動等，以預防子女在結交一些不良青少年，染上吸毒或偷看色情影片、賭博、偷竊、飆車、加入不良幫派等可怕後果。

結　論

    家庭是社會的基石和支柱，也是組成教會的基礎團體。家庭健全，社會便能安定，教會也能繁榮發展，所以「建立信望愛的福傳家庭」為社會為教會都是非常重要的工作。我們受到今年「耶穌君王入王於家庭」之美麗效果的鼓勵，希望明年能繼續推動此一敬禮，以帶動家庭宗教氣氛之佈置，家庭祈禱、家庭讀經、家庭福傳以及延伸到婚前輔導、夫婦懇談、子女宗教培育、親子懇談等活動。這些活動都是幫助教友度美滿婚姻生活和建立幸福家庭的有效方法。藉聖家三口的善表和聖母聖若瑟的轉求，希望耶穌君王喜歡住在你們的家中，做你們的一家之主， 降福你們落實「建立信望愛的福傳家庭」！

耑此即頌

聖誕快樂　新年平安

    台灣地區主教團全體主教　同啟

    2002年12月8日聖母無染原罪慶節

                               Top

論二00三年高雄教區之牧靈福傳方向的牧函

主內各位兄弟姊妹：

    願救主耶穌基督賜給你們聖誕節的快樂及新年的平安！

前　言

    為落實「新世紀新福傳大會」的決議案以及響應主教團今年十二月八日之牧的號召，在和聖職弟兄及教友代表商討之後，已選定明年之牧靈福傳的方向和標，今分述如下：

1.繼續推行「耶穌聖心入王於家庭」敬禮以帶動「建立信望愛的福傳家庭」

    我高雄教區今年以九月大敬禮，準備了今年十一月廿四日耶穌君王節將本教區奉給耶穌君王。為準備大家的心靈和帶動「建立信望愛的福傳家庭」，本教區每有一總鐸區恭迎耶穌君王像巡遊。感謝各位聖職弟兄及各位教友們的熱誠合作耶穌君王態像到處都受到了熱烈的尊敬與歡迎，同時也帶動了一些家庭恭迎耶穌入王於他們的家中。這些恭迎耶穌入王於家中者也開始落實家庭祈禱、家庭讀經、家庭福傳等聖化家庭的工作。這樣的家庭雖然為數不多，但已顯示了耶穌君王巡視本教區的一部分成果。這是一個好的起步，還有更豐富的收穫在等待我們 。

2.耶穌君王重新巡視各總鐸區及堂區

    在檢討反省耶穌君王巡視我教區的成敗得失時，我們發現，雖然大家都很熱誠地參與了耶穌君王巡視每一總鐸區和個別堂區的敬禮活動，此一活動也帶動了一些家庭恭請耶穌入王於其家中，但這樣的家庭為數不多。不過有了一個好的起步，大家慢慢意識到了聖化家庭的重要性。耶穌入王於家庭是聖化家庭最有效的方法之一，因為它可以帶動家庭宗教氣氛的佈置、家庭祈禱、家庭讀經、家庭福傳，漸漸形成一個家庭教會。我們也發現耶穌入王於家庭敬禮未能推廣的原因，首先是耶穌君王像未能及時大量製造發行，敬禮手冊印刷較晚，許多教友還未完了解耶穌入王於家庭的意義和重要性。

    根據這一年的經驗，我們相信明年會做得更好。明年在耶穌君王巡視每一堂區之前，本堂神父及教友領袖要組織一個三日敬禮，以做心靈準備。在三日敬禮中，邀請其他神父或專家來主持懺悔和好聖事，講解耶穌入王於家庭的意義，同時選擇幾位熱心教友家庭先恭請耶穌入王於其家中，以做示範。耶穌君王巡視堂區時，是堂區牧靈福傳革新復興的大好時機。巡視完備要趁熱打鐵，大家一起努力推行入王於家庭敬禮，藉以帶動家庭祈禱、家庭讀經、家庭福傳等工作。

3.耶穌入王於家庭帶動家庭祈禱

    有些教友有很好的習慣，每晚全家一起念晚課、玫瑰經等，這些家庭還可以照習慣祈禱。新開始做家庭祈禱的人，如果不知做什麼祈禱，念一遍「天主經」、「聖母經」、「聖三光榮頌」及「向耶穌君王頌」，將全家奉獻給耶穌就可以了。教區秘書長將大量印刷「向耶穌君王頌」，各堂區可以登記所需數量，印刷後即可送達。

    教宗若望保祿二世在今年十月十六日頒佈了《童貞瑪利亞的玫瑰經》的宗座函，並規定自今年十月至明年十月為「玫瑰經年」。教宗在其牧函中稱玫瑰經是「福音的撮要」。（《童貞瑪利亞的玫瑰經 》n.18）的確玫瑰經是最容易學習背誦的經文，但其紀念默思的奧蹟卻是「福音的撮要」和「基督徒信仰的大綱」。希望教友全家能夠養成熱心念玫瑰經的習慣。

4.耶穌入王於家庭帶動家庭讀經

    聖經是天主的話，天主的話是我們的精神的食糧（參申八：3；瑪四：4），也是我們福傳的本錢。不認識天主的話，屬神的生活虛弱，缺乏向外福傳的熱忱及活力。願向人福傳，必須自己先了解福音，並按照福音度生活。耶穌入王於家庭如能帶動家庭祈禱的好習慣，在祈禱時，全家讀一段聖經，彼此分享，定會獲得意想不到的效果，不但增長信仰生活，而且還激發向外福傳的熱忱與活力。

5.耶穌君王重新巡視各總鐸區及堂區

    耶穌入王於家庭，就是做這一家之主。有耶穌住在我們家與我們同在，我們自然就願意將祂和祂的福音介紹給別人。每家最好能選擇一家教外親友，家庭祈禱時特別為這一家人的歸化祈禱。也找合適的機會將基督和祂的福音介紹給這一家人。全家男女老少如能針對那一家的男女老少分工合作，福傳的效果能夠更快更大。平日以身做則，讓他們體驗到基督徒生活的喜樂與幸福。在他們受洗時作他們的代父母，引領輔導他們成為成熟的基督徒。

6.推行有助於「建立信望愛福傳家庭」的幾項活動

    婚姻是家庭的基礎，有美滿的婚姻，纔能夠有幸福的家庭。婚姻一旦有裂痕，可能是家庭破碎的信號。據統計最近十年內在台灣結婚的五對夫婦就有一對離婚，這是很可怕的現象。婚前輔導、夫婦懇談等活動都有助於解決婚姻的問題。子女宗教培育以及親子懇談等有助於改善親子關係及培育子女信仰生活，今分述 如下：

  (1)婚前輔導

    在工業化及都市化的社會中，連婚姻也受「速食文化」的影響。但婚姻是人生一件大事，應該慎重舉行，應有足夠的認知和準備。本教區之教友至少應在結婚前三個月通知本堂神父。除了查明有無婚姻阻礙之外，也要給予一些婚前輔導。本堂神父自己或委託有經驗者給準備結婚者講明婚姻聖事的意義、婚姻的神聖性以及不可拆散性、家庭宗教生活、子女宗教培育等有關的問題。

  (2)夫婦懇談

    結婚以後，夫婦如有磨擦或衝突，應早日化解，不要等到決裂的時候，可能為時已晚。感謝天主，我教區有一批熱心的大專教授教友，他們對婚姻輔導有研究也有實際經驗，並且也辦過多次「夫婦懇談」、「親子懇談」、「親愛家庭」等活動，成效相當卓著，希望教友們多支持並參加這類的活動。

  (3)子女宗教培育

    父母應以子女的宗教信仰生活及培育高於一般學校教育。要關心並鼓勵子女參加主日學、道理班、寒暑假宗教生活營、聖體軍、青年會、輔祭班、歌詠團、大專同學會等教會組織，以便接受適當的宗教培育。父母應以身做則，教導子女從小就重視家庭祈禱、家庭讀經、家福福傳等活動。在子女初領聖體及接受堅振聖事時，在家中要有熱烈的慶祝，邀請他們的朋友及同學一起來家祝賀，給子女留下美好的紀念。

  (4)親子懇談

    子女到了一定的年齡，特別是青春期，很容易有叛逆行為，甚至對於宗教信仰也能有叛逆。有些子女甚至對父母說：從小給他們授洗，沒有給他選擇的自由。這時父母要以很大的愛心聆聽，並設法給子女解惑，並告訴他們：父母愛他們，願意將最好的給他們，雖然他們當時不懂，但長大成熟之後會懂。如能參加神父及家庭輔導專家所主持的親子懇談會，一定有助於改善親子的關係。

結　論

    感謝天主及各位神長和教友們的支持與合作，今年的九月大敬禮藉著耶穌君王到各總鐸區及堂區巡遊，已帶動了「建立信望愛福傳家庭」的意識。有些家庭已恭請耶穌入王於其家中，開始做家庭祈禱、家庭讀經、家庭福傳等工作。這是很好的起步，希望明年大家做得更好，有更多家庭恭迎耶穌入王於其家，並由此敬禮帶動家庭祈禱、家庭讀經、家庭福傳等工作。賴玫瑰聖母的代禱，希望明年做得更好，使我們能落實「建立信望愛的福傳家庭」。

耑此，即頌

    聖誕快樂　新年平安

            你們的主教 單國璽　謹啟

2002年12月15日

                               Top

華裔汪中璋神父榮膺舊金山輔理主教　處世有識有守深受教友尊敬

    【舊金山訊】舊金山總主教區秘書長（Chaneellor）汪中璋神父獲教宗若望保祿二世 任命，成為全美第一位華裔輔理主教，認識汪中璋神父二十多年的天主教徒馬必超表示， 這代表教宗及美國主教重視族裔多元化，並高度肯定汪中璋神父多年在舊金山總主教區的 服務與貢獻，相信全球華人都會為汪中璋升任輔理主教一事興奮鼓舞。

    馬必超表示，汪中璋輔理主教是個豪爽、有原則、有勇氣及毅力，並擇普圃軌的人， 有著羅馬傳信大學教律學博士的高學位，在教區裏很受尊重。汪中璋神父會說多種語言， 馬必超聽說他的義大利文非常好，還曾經勤學廣東話，以廣東話講道。 　　馬必超表示，在麥高根為總主教時期，舊金山與聖荷西分成了兩個獨立總主教區，汪 中璋神父就在那時從聖荷西到舊金山服務，在一九八二年，由約翰昆恩總主教任命為聖方 濟本堂區主任神父、教區參議、秘書長等職務。

    而去年聖馬刁的中國教友要組織中文教友活動，已是總主教區秘書長的汪中璋神父身 在百忙之中，還兩周一次親自為華人教友主持彌撒講道。

    他在多年前出任舊金山華人教務主任神父時，積極推動在總主教座堂中舉行慶祝中國 新年大禮彌撒及祭祖典禮，鑼鼓旗隊共襄盛舉，盛況空前。

    馬必超表示，輔理主教一職的責任重大，天主教的組織運作也相當於一個政府，除了 靈修、傳道，也有財務、法律等問題，挑戰很大，但汪中璋輔理主教也是個體力充沛的人 ，希望他將來以主教身分，能多照顧弱勢團體，加強服務新移民，請越南、菲律賓等族裔 的神父到舊金山教區服務，並增設退休神職人員住所，對目前教區產業做取有價值的運用 。（美國華人牧民中心提供）

                               Top

天主教加大博愛協會舉辦寒冬送暖敬老活動

    【本刊訊】天主教高雄「加大博愛協會」為了貫徹本會成立宗旨，配合聖誕節，與高 雄市苓雅區五權里合作，於九十一年十二月十五日下午二時卅分至六時卅分假五權里停車 廣場，舉辦「歡喜慶聖誕，祝福咱長輩」敬老活動，以實際行動結合社會力量去關心、服 務老人之義舉。整個活動內容有：義診、演唱、話劇、舞蹈、中國笛贈品及餐席，參加人 數共計250人。

    此次蒞臨指導及祝賀的貴賓有：立委江綺雯、市議員李復興、吳益政等分別上台致詞 ，除祝賀長輩們身健長壽外，並強調為民服務之心志。而社會局長青中心主任蔡素芬、苓 雅區長、區公所代表暨五權里里長等，則肯定加大博愛協會對「獨居老人及病痛者」之用 心，並與社會脈動相結合走入人群、散播大愛的理念；同時也立下了良好的合作模式。

    過程中，在數個教會內外「送暖」的團體表演及名主持的帶動下，整個會場的氣氛之 高漲。老人們除了聚精會神的觀賞表演外，彼此共聚一堂，忙著相互認識－交談中，餐席 裡，受贈品的剎那間……歡笑、滿足溢於言表。在這裡－他們找到了自己的天地，而主辦 單位也營造了社區敬老和居民共融和諧的氣氛。

    「加大博愛協會」雖僅成立一年，但已舉辦過無數次社會公益活動，尤其對「獨居老 人、病痛者」這塊園地，配合「高雄市政府社會局長青綜合服務中心」，極盡心力在耕耘 ，也溫暖了無數孤獨老人的心境，而受到社會局及地方人士相當的認同與肯定。此皆秉時 天主教會博愛精神之宗旨、實踐基督關愛弱小，不離不棄的服務精神，以感恩悲憫的心與 社會脈動相結合走入人群，協助政府服務社會弱勢團體及淨化人心之使命。

                               Top

孝愛仁愛之家　歡度三十週年慶

    【潮州訊】二○○二年十二月十五日上午九時，潮州孝愛仁愛之家為慶祝三十歲生日 ，舉辦「感恩園遊會」。園遊會由九十歲長者代表合力揭開紅幕，恭請單樞機主教敲愛心 鑼，宣告慶典開始。單樞機於致詞中感謝創辦孝愛的德鐸省道明會會士林德明神父，感謝 修女們的服務，恩人及志工朋友的支持與愛護，更感謝天主的照顧。致詞貴賓還有林吉男 主教、孝愛董事長黃懌憬神父、前任院長現任中華道明修女會總會長黃碧霞修女及屏東縣 政府社會科顏士杰科長等。

    園遊會設有六十餘攤位，由許多恩人及志工團體贊助。活動協辦單位有同心志工隊、 潮州救國團、潮州高中及美和技術學院慧菁社。中正預校四百名學生亦在輔導長邱正義、 賴俊成、馬祖成等軍官領導下提供志工服務。園遊會現場並由邱達興先生、王玉蘭女士主 持歌舞聯歡，首先由孝愛長者及海星幼稚園的小朋友表演太鼓及樂器演奏，道明中學合唱 團表演聖歌，另有慈善會及幼稚園表演跳鼓陣及精采舞蹈。長者們的畫作及手工藝展覽， 及董事長黃懌憬神父之木雕創作，亦讓參觀者讚嘆欣賞。使得園遊會吸引潮州鎮民熱烈參 與，提前帶來聖誕節的喜氣，也為孝愛長者帶來溫馨。


2412期

本期是第 ２４１２ 期( 2003.1.5 出刊 )

普天同慶聖誕夜　教宗主持子夜和平彌撒

欣逢耶穌聖嬰降生大喜慶　莫斯科東正教宗主教向教宗賀節

四位外籍神父兩優女獲頒永久居留證　內政部長親臨頒證神長倍欣慰

新竹市將臨期聯合避靜　教友踴躍淨心靈迎主誕生

天主教社會慈善福利基金會　單樞機致詞嘉勉並遴選新董監事

普天同慶聖誕夜　教宗主持子夜和平彌撒

    【廿五日外電報導】在中東地區因美國可能對伊拉克動武而戰雲密布之際，天主教教 宗若望保祿二世廿五日在傳統聖誕子夜彌撒時呼籲世界和平。教宗雖未直接批評美國準備 對伊動武，但他當天中午向全世界發表耶穌文告時，呼籲世界各國避免伊拉克出現戰爭。

    高齡八十二的教宗主持擔任教宗以來第廿五次聖誕子夜彌撒，在梵蒂岡的書房窗門點 亮了支和平蠟燭，並向聖伯多祿廣場上的教徒和朝聖者祝福。教宗在彌撒講道詞中沒有直 接提到美國可能攻伊的威脅，但他指出，耶穌的誕生仍然是個和平的象徵。教宗說：「耶 穌基督的誕生為全人類帶來希望，為承受各種苦難的人帶來和平，為貧窮及受壓迫者帶來 自由，為陷於罪惡淵藪受苦的人帶來悲憫，也為落實及被捨棄的人帶來慈愛與安慰。」

    教宗在中午的聖誕文告中首度論及伊拉克危機，呼籲全世界各宗教的信徒合力共創和 平，熄滅一場正在中東地區慢慢燃燒的衝突火焰。教宗也促請所有宗教結束在聖城耶路撒 冷的衝突，他形容那是「毫無意義的暴力循環」。

    教廷近日已表明其立場，反對美國為首的國家對伊動武。梵蒂岡官員曾表示，一場「 預防性的戰爭」將是「侵略性的戰爭」。

    亞太地區各國的基督徒廿五日在歡度聖誕節的同時，因為擔心恐怖攻擊事件再起而感 到緊張。在印尼、巴基斯坦和孟加拉等以回教人口為主的國家，安全部隊都為教堂提供特 別保護。

    印尼在兩年前的平安夜曾有幾個城市的十多座教堂發生爆炸事件，造成十九人喪生。 當時的攻擊主謀是回教祈禱團，該組織今年十月十二日又犯下峇里島的爆炸案，造成一百 九十多人喪生。

                               Top

欣逢耶穌聖嬰降生大喜慶　莫斯科東正教宗主教向教宗賀節

    【梵蒂岡電台訊】莫斯科東正教宗主教阿雷西奧二世在一封賀函中向教宗若望保祿二 世恭賀聖誕。他說：「在救主來到人間的歡欣和得救的節日上，我懷著在基督內的友愛， 寄上衷心的祝賀。」阿雷西奧二世宗主教的賀函是於十三日經由新聞社發表的，他在賀函 中請教宗繼續兄弟間的接觸，並說，他要祈求天主賜予羅馬的主教在二○○三年一年中生 活平安和無數的恩典。

    最近以來，由於俄羅斯在沒有明確的理由下驅逐天主教神職人員出境，聖座和俄羅斯 東正教間的關係變得緊張。一直以來，這位俄羅斯東正教宗主教，指天主教徒在東正教範 圍內勸東正教徒改教，雖然羅馬方面不斷邀請莫斯科的宗主教進行大公性對話。現在，阿 雷西奧二世的賀函使得雙方關係得以緩和。關於阿雷西奧二世向教宗祝賀聖誕，莫斯科的 孔德魯謝維茲總主教向本台發表了以下的聲明：

    【我們的心靈中充滿了聖誕的喜悅。莫斯科和全俄羅斯的宗主教寄給了教宗賀函，俄 羅斯的天主教友懷著欣喜和望德接納了宗主教向教宗說的話。他的話令我們想到他在要求 我們重新展開友愛的對話，這些話給予我們新的希望，願耶穌聖嬰協助大家重建今年中斷 的對話。我們相信，耶穌聖嬰要助佑我們大家、我們的教會，一同做見證。世界在等候我 們，我們相信，莫斯科宗主教的話將成為我們繼續走大公對話的新機會。今天，我們在聖 堂中也為莫斯科東正教宗主教的意念和東正教的意念祈禱，願耶穌聖嬰降福我們，使我們 向合一更進一步。】

                               Top

四位外籍神父兩優女獲頒永久居留證　內政部長親臨頒證神長倍欣慰

    【本刊綜合報導】內政部長余政憲先生上任之後處事開明、睿智積極，他有鑑於眾多 外籍神父、修女、牧師、醫師長期居留台灣，奉獻心血為民服務，功在台灣。但每年需更 換居留證諸多不便，乃依新修法令，主動了解許頒予深愛台灣的外籍人士永久居留證。首 獲此殊榮的前有葉由根神父、蒲敏道神父及另一位修女，接著今年九月十四日有高雄戴剛 德神父，最近聖誕節前連續頒給了三位西班牙籍的利繼德神父、徐國禎神父、麻磊神父及 美籍潘傳理神父及菲律賓籍的馬加烈修女醫師，和路德修女藥劑師。這項善舉的確是給神 父、修女聖誕節最好的禮物。

    【記者林金池／新莊報導】內政部長余政憲十二月十二日到輔仁大學神學院，頒發永 久居留證給徐國楨及麻磊兩位神父。他表示，這兩位外國朋友為台灣默默付出二十多年， 犧牲奉獻精神堪稱台灣人的表率。 　　儘管兩位神父高齡九十多歲，接過永久居留證之際，仍難掩心中愉悅，坐在輪椅上以 顫抖的手緊緊握住余政憲，並輕輕說出「謝謝」。

    九十一歲的西班牙籍神父徐國楨，民國七十三年來台後深入新竹縣市、台南縣以及台 北縣山區教會，更遠赴金門、馬祖等地區，以熱忱服務的精神默默灌溉台灣這塊土地。

    九十二歲的西班牙籍神父麻磊，六十六年來台後，足跡踏遍新竹縣尖石鄉、新豐鄉， 其後更前往南投偏遠山區，以善良的心地熱情助人，深深溫暖偏遠民眾的心。

    余政憲表示，徐國楨及麻磊兩位神父在台服務期間，深入窮鄉僻壤的教會，無怨無悔 默默為鄉下民眾服務，犧牲奉獻的精神令人感動。

    【羅厝訊】內政部長余政憲、彰化縣長翁金珠代表政府，於十二月廿一日（六）上午 到台中教區彰化縣埔心鄉羅厝天主堂，頒授外僑永久居留證給台中瑪利諾會美籍潘傳理神 父，對潘神父長期在台灣犧牲奉獻，致上最高的敬意與謝意，潘神父高興的說「會繼續居 住下去」。

    現年六十九歲的潘傳理神父，於民國四十九年奉派來台傳教，先後在台中縣大甲鎮服 務，六個月後到南投縣竹山鎮當助理神父，負責地區行政工作，於民國五十六年起在彰化 縣田中鎮等地服務，至民國七十四年起擔任起地區院長，在台灣傳教前後達三十多年。

    目前擔任台中教區上智研究院院長、羅厝天主堂代理神父等，繼續為台灣人民傳播福 音，濟助貧困、急難救助無數。

    總統陳水扁偕同內政部長余政憲等人於十一月廿九日（五）上午參訪羅厝天主堂，閒 談時得知現今六十九歲的潘傳理神父還尚未取得永久居留證，當場交代內政部協助處理。 經警政署透過彰化縣警局的查詢資料結果，潘神父完全符合資格，因此在三個星期內即辦 妥手續。內政部長余政憲、彰化縣長翁金珠代表政府將一張外僑永久居留證頒授給潘傳理 神父，讓他成為「正港的台灣人」。潘神父他很高興，回到美國多年，還是感覺台灣好， 因此將會繼續留住在台灣服務。

    【仁武訊】內政部長余政憲南下高雄縣仁武天主教會，親自頒發外僑永久居留證給利 繼德神父、馬加列與路德修女；余政憲表示，將專案研究特殊貢獻人士免收證書費用，協 助經濟困窘的外籍人士取得居留證。

    余政憲部長十二月廿五日下午南下高雄，縣長楊秋興、縣警局長袁行一等人陪同前往 仁武天主教會，專程頒發外僑永久居留證書給利繼德神父、馬加列與路德修女三人。

    利繼德神父來台五十一年，今年高齡八十一歲，傳教足跡遍佈嘉義、橋頭、仁武等地 ，還曾擔任台南崇愛醫院院長與文藻外語學院教師。

    馬加列修女與路德修女在台傳教卅七年，民國五十年∼六十二年主持旗山若瑟診所， 聲名大著，救人無數。兩人長期在屏東三地門修女院服務，深入原住民部落傳教、義診， 流傳不少感人事蹟。

                               Top

新竹市將臨期聯合避靜　教友踴躍淨心靈迎主誕生

    【本刊訊】新竹市總鐸區的將臨期聯合避靜，於十二月十五日在聖保祿堂舉行，由熱 愛聖母，虔念玫瑰經的王金安神父帶領大家認識「玫瑰經光明五端」。修道多年，滿頭華 髮，溫文儒雅，儀表謙和的王神父確實通傳了這篇生命之道，使來自各堂的六七十位教友 ，如沐春風。

    王神父引述教宗於十月十六日發佈的童貞瑪利亞玫瑰經失函，以及參考最近主教團所 出的「玫瑰經年特版」的玫瑰經小冊來和大家分享，神父表示年已八十二歲的教宗，曾遇 刺，在生命中感受到聖母格外眷顧，教宗邀請大家與聖母一起瞻仰耶穌的面容。表面上， 玫瑰經是對聖母的敬禮，但實際上是對耶穌的祈禱，教宗若望廿三世曾把包含歡喜、痛苦 、榮福的時五端玫瑰經比做十五個窗口，由這十五個窗水來默觀天主。而現在更加上「光 明奧蹟五端」，呈顯了耶穌的公開生活，使耶穌的生命奧蹟更加圓滿了，讓我們透過聖母 的眼，聖母的心去注視耶穌，熱愛耶穌。

    雖然是第一次講避靜，但全人流露赤子情懷，有謙和、有摯愛，真是聖母的好孩子， 耶穌的好門徒的王神父，的確將天主的平安與喜樂帶給大家了。

                               Top

天主教社會慈善福利基金會　單樞機致詞嘉勉並遴選新董監事

    【本刊訊】天主教慈善福利基金會九十一年第二次董監事暨高雄教區社會使徒工作委 員會，於十二月九日在天主教中心六樓會議廳召開，參與者林吉男輔理主教、李復興爵士 、陳溫溫修女、趙怡莊律師、洪元明董事、江綺雯立委辦公室主任曾後傑、基金會總幹事 劉善智、會計許淑貞、秘書韓秀英、社工許恬瑜、助理洪莉璟、單親兒童輔導中心陳邦富 教授、溫馨病人之友社王素玲社長、杜忠美秘書、明愛會鄭德五會長、李文婷秘書、善導 服務中心葉惠明總幹事、康達家園楊曉娟督導、親愛家庭協會程河靜理事長等卅人。

    會中單樞機主教致詞：1.各單位福利工作做得很好，同時也要注意福傳。2.天主教為 社福做了很多事，宜多利用媒體報導。3.杉林「真福山」將興建，希望弟兄姊妹多為此事 祈禱。

    會務報告後，單董事長樞機主教遴聘第三屆董監事名單：林吉男輔理主教、黃忠偉副 主教、江綺雯爵士、李復興爵士、陳溫溫修女、朱台芳修女、趙怡莊律師、洪元明董事、 程肇陽騎士。會議於下午五時圓滿結束。（譚珊芝）


2413期

本期是第 ２４１３ 期( 2003.1.12 出刊 )

教宗若望保祿二世 2003年世界和平日文告　和平於世：永久的承諾（上）

桃園教區四所天主堂聯合報佳音

高雄教區第十四屆教友代表大會改選幹部　程肇陽續任第十五屆主席

新竹教區聖誕聯歡剪影

病探志工培訓結業　分往榮總振興堂拜訪

教宗若望保祿二世 2003年世界和平日文告　和平於世：永久的承諾（上）

     將近四十年前，即1963年4月11日聖週四那天，教宗若望廿三世向「所有善心人士」，頒布了歷史性的《和平於世》通諭。我這位可敬的前任，在此通諭發表之後兩個月就與世長辭。他的通諭總結於全文的第一句，他開宗明義地說：「和平於世，是世世代代，天下萬民的深切渴望，只有遵從天主所制定的秩序，才得以穩固建立並恆久維持」(導言：AAS，55 [1963]，257)。

向分裂的世界談論和平

     教宗若望廿三世書寫《和平於世》時，世界局勢正是處於十分混亂的狀態。廿世紀之初，人們又非常的期待著「進步」。然而在這短短六十年之間，竟爆發了兩次世界大戰，產生了極具破壞力的極權制度，人類遭受無數的苦難，並且教會也受到有史以來最嚴重的迫害。

    在《和平於世》通諭頒布的前兩年，即1961，柏林圍牆被豎立了起來，它不只為了把這城市分裂成敵對的兩部分，而且要使理解及建設現世社會的兩種方式壁壘分明。圍牆的兩邊，在相互猜疑和不信任的氣氛中，根據明顯對立的規定，過著不同型態的生活。不論是世界觀或現實的生活，這道圍牆都影響了全人類的心靈與思想，形成了種種似乎永無止境的分裂。

    此外，該通諭頒布的六個月之前，也就是梵二大公會議在羅馬揭幕之時，世界正因古巴飛彈危機而瀕臨核子戰爭的邊緣。這世界走向和平、正義和自由之路似乎已經受阻。許多人認為人類註定要長期生活在惶惶不安的「冷戰」中，總是擔驚受怕，唯恐哪天一旦發生什麼挑釁或意外事件，就會觸發人類史上最可怖的戰爭。使用核子武器，意味著這樣的戰爭將危及全人類真正的未來。

和平的四大支柱

    但教宗若望廿三世卻不能苟同某些人認為的「和平無望」。藉著他的通諭，他使和平及其要求的全部真理，同時在柏林圍牆的兩邊，和所有的阻隔的圍牆上敲門。《和平於世》通諭告訴每一個人，他們屬於同一個人類大家庭；並使世界各地的人所渴望的安全、正義與希望的生活願景，見到了一線光明。

    教宗若望廿三世以他的睿智，指出達到和平的必要條件，那就是人類心靈的四項需求：真理、正義、仁愛、自由(參閱《和平於世》I：l.c.,265-266)。真理是締造和平的基礎，如果每個人都能真誠地意識到除享用自己的權利外，尚須善盡對他人的義務。正義能建立和平，如果每個人確實尊重他人的權利，同時也認真地履行自己對他人的義務。仁愛是締造和平的酵母，如果人們能把他人的需要視為自己的需要，並與他人分享自己的所有，特別是分享那些屬於心靈的價值觀。最後，自由要滋養和平，且使其欣欣向榮，如果人們能理性地選擇達致和平的手段，並對為自己的行為勇於負責。

    真福若望廿三世以其信仰與理性的眼光觀看當代及展望未來，他指點出某些已在歷史中運作深層動力。事情往往並非如表面所見。儘管有戰爭及戰爭的威脅，但在人類歷史中尚有其他因素正在運行，教宗認為那些就是心靈改革很有希望的開端。

人類尊嚴及不可剝奪的人權的新覺醒

     教宗若望廿三世寫道，人類在其旅程中已開始一個新階段 ( l.c.267-269 )。殖民主義的結束，新興獨立國家的崛起，勞工權利受到更好的保障，婦女開放參與公眾的事務，凡此種種，都證明人類的確正進入到歷史中一個新的階段，這個新階段的特色就是「深信人人生而平等」( l.c. 268 )。教宗深知在世界上還有許多地方，這項尊嚴仍然受到踐踏。他深信，儘管情勢慘澹，世界已愈益體認到某些精神價值的重要性，也更能接受和平四大支柱──真理、正義、仁愛和自由的蘊義(l.c.268-269)。當許多男士與女士在地方、國家和國際上致力促進這些價值時，也更體會到他們與萬善之源－－天主間的關係，必須成為個人生活及社會生活的堅實基礎和最高準則。教宗深信，這項靈性敏銳感，能對公眾生活及政治產生深遠的影響。

    見到人權意識在各國及國際間日益增長，教宗若望廿三世領悟到這個現象的所具有的潛力，也了解了它有改變歷史的獨特能力。幾年後在中歐和東歐所發生的事證實了他的遠見。他在通諭中教導說，通向和平之路，在於維護並促進基本人權，事實上，每個人都享有的這些權利，不是某一社會階級或國家授予的特權或恩惠，而是人之為人與生俱來的：「任何社會，如果要它組織完善且有益人群，必須以此原則為基礎，即每個人都具有人的位格，即是說，天生具有聰明才智和自由意志。也由此，他是權利與義務的主體，二者同時並直接源自人的本性。因此，這些權利和義務也是普世性的，不可侵犯的，因而不能以任何方式加以剝奪」(l.c.259)。

    歷史不久就證明，這不只是一個抽象的觀念，而是有深遠影響的理念。由於深信每一個人都有同等尊嚴，因此社會應按此前題調整其結構，人權運動因而迅速興起，它為當代歷史中最偉大的活動力加上具體的政治色彩。追求自由被認為是致力和平所不可或缺的成分。實際上在世界各個地方都顯示過，這些運動促成極權政府的垮台，並代之以另種更民主、人民更能參與的形式。事實上，它們證明，只有尊重那銘刻在人類心版上、放諸四海皆準的道德律，人類才可能達致和平與進步(參閱若望保祿二世，對聯合國大會的演講，1995年10月5日)。

普世萬民的共同利益

    預見世界政治發展的下一個階段，《和平於世》通諭提出一個前瞻性的教導。面對世界日益趨向全球化，彼此相互依存，教宗若望廿三世指出，應把「公益」(l.c.292)這個觀念放在全球性的視野中考量。此後，為了正確起見，應當參照「普世公益」的觀念。這個觀念發展的後果之一是，顯然需要設置國際層次的公權力組織，有效地提升普世公益。教宗接著說，這項權力不能以強制的方式來建立，只能藉由各國的同意。它必須是一個「以承認、尊重、維護並促進人權為基本目標」的組織(IV, l.c.294)。

    因此，難怪教宗若望廿三世對1945年6月26日成立的聯合國寄予厚望。他認為這是一個可靠的組織，能維持和加強世界和平。教宗也特別推崇1948年通過的人權宣言，認為這是「在朝向建立世界性政治-法制機構的道路上邁進了一步」(l.c.295)。實際上，人權宣言確定了道德的基礎，在這基礎上，能建設一個祥和有序而不混亂的世界，重視交談而不以力服人的世界。依此觀點，他要表達的是，為使聯合國組織能更有效地促進及維護國際安全，其先決條件就是維護人權。

    我們很清楚地看到，教宗若望廿三世前瞻性的願景：一個為人權、自由與和平服務的國際公權力，並沒有完全建立起來，而且不幸地，國際社會在面對尊重和落實人權的義務時，經常抱持觀望的態度。這項義務涉及所有的基本權利，不容有任何專斷的選擇，導致歧視和不正義行為的合理化。同時，我們也注意到，有一個令人憂心的差距在兩極之間日益擴大：一方面，許多科技先進的社會已在推動一連串的新「權利」；而另一方面，有些地方，尤其是低開發狀況下的處境，人們連基本人權都還沒有，我想到的是例如食物和飲用水的權利、住屋與安全的權利、自決與獨立的權利，都遠遠未獲得保證，距離實現之日也很遙遠。要達到和平，必須儘速填補這個差距，並使之消除。

    我們還必須注意到別的需要：國際組織自1948年起通過的人權大憲章，宣佈人有不可剝奪的權利，但並未能充分堅持相隨而來的義務。其實，權利是要受義務的規範，才不致放任濫用。對人類普遍性義務的深刻意識是促進和平的一大助益，因為它能為和平提供一個互相承認，彼此分享的道德基礎；另外也提供事物的基礎-它不依賴任何個人或團體的意願。

新的國際道德秩序

    過去四十年來，雖然遭遇許多困難與挫折，然而在實現教宗若望廿三世崇高的願景上，仍有顯著的進展。如今世界各個國家，都感到有尊重人權的責任，這顯示出道德信念和精神層面的健全是多麼強大的利器。1989年，由於道德良知的動員，產生了推翻歐洲共產主義的非暴力革命，就是明證。雖然受到扭曲的「自由」的觀念--把自由誤認為放縱--，仍然危脅著民主和自由社會，但是，自從《和平於世》發表後的這四十年來，世界上大部份人民都比過去更自由，國與國之間的交談與合作結構也更形強固，而教宗若望廿三世那個時代籠罩著的全球性核子戰爭的威脅，也已經有效地受到約束，這些都是非常值得肯定的。（未完待續）

                               Top

桃園教區四所天主堂聯合報佳音

    【桃園訊】聖誕節前的連續數日綿雨不斷，天氣酷冷令人卻步。直到十二月廿一日中 午，天空突然放晴，頓使桃園地區眾教友笑逐顏開，喜上眉梢。因為他們籌備良久的聖誕 前街頭報佳音活動，終能如願如期進行，大家莫不感謝天主的慈愛，俯聽了他們的祈禱。

    今年聖誕聖誕報佳音活動，悉由新明、長江、新屋、大園等四個堂口聯合主辦，地點 是在桃園遠東百貨公司大門庭院，活動演出節目有十六項之多。演出人員超過二百多人， 參加人數有五百餘人。尤其鎮安組太極拳卅人表演，都是外教朋友；演出又幫打氣球，送 給小孩，義工協助佈置，到演出完成才離開。場面非常熱鬧，節目豐富，由白正龍副主教 致詞、原住民舞蹈、太極拳、聖誕話劇、菲律賓歌舞、青年唱和跳、阿根廷修女合唱、手 語青年舞蹈、大合唱、高水準的原住民竹竿舞、我們都是一家人唱合跳，最後由伏迺樂、 蘭兆斯、歐維禮等神父，共同降福後，大家帶著滿意、欣慰，活動完美成功，感到福傳展 現出來，教友總算走出來，進入人群的心情回家。錄製影集，留供美好回憶，五點多，天 空又滿佈烏雲，下著毛毛雨。外教朋友告訴我，（天主好愛你們！）

                               Top

高雄教區第十四屆教友代表大會改選幹部　程肇陽續任第十五屆主席

    【本刊訊】高雄教區第十四屆教友傳教協進會九十一年度教友代表大會，於元月四日 假天主教中心二樓會議廳舉行，參與者計有神父、各堂區主席、代表、教區善會負責人、 于惠霖神師、程肇陽主席計一六○人，會議由程肇陽主席主持，單國璽樞機主教、林吉男 輔理主教全程參與指導。

    元月四日下午二時，在開幕禮聖歌中揭開大會序幕，神師于神父在講道中指出「教會 在世界上做什麼？給人什麼？耶穌告訴我們宣講福音，信從福音，腳踏實地跟隨耶穌，教 會新來面臨的困難等。」程主席致詞感謝大家，為「落實新世紀新福傳」決議案，建立信 望愛的福傳家庭，推動家庭讀經、家庭祈禱、家庭佈置、教區九月大敬禮，今年要繼續推 動，希望大家同心協力為教區服務。

    大會在教區傳協會各組、各善會、八個總鐸區工作報告後，決議兩項議題：一、修改 協進會章程第十條常務理事會－1.常務理事會之組織：現任堂區教友傳教協進會主席互選 產生八名。2.各善會推選八名。3.監事設三人：A.歷屆教區傳協主席互選兩位。B.主教提 名一位。二、依單樞機論二○○三年繼續推行「耶穌聖心入王於家庭」敬禮，以帶動信望 愛的福傳家庭。

    單樞機主教在選舉前致詞表示：程主席為教會工作全心投入，去年鐸區九月敬禮，程 主席參與各總鐸區交接禮，能把自己的工作放下，全心大力支持傳協會，所以用教會法典 上給我的權力徵召他，大家以熱烈的掌聲支持。接著選不分區代表八位及善會代表八位。

    傳協會第十五屆新任主席：程肇陽。副主席：吳育贊、潘憲德。常務理事廿九位：八 個鐸區秘書－許建輝、張玉英、吳昱輝、譚珊芝、范美麗、方擎國、郭參宜、吳竹萍。善 會代表－李炳成、丁惠琴、李營生、蘇其康、蔡東堅、江綺雯、杜國珠、李皇英。不分區 代表－潘憲德、洪惠寬、嚴振凱、嚴瑞　、李　珍、陳增德、謝忠良。主教提名：鄭文世 、程肇陽、吳育贊、馮日熙、林紫綢。常務監事：翁秀雄。

                               Top

新竹教區聖誕聯歡剪影

    【本刊訊】第一件盛事就是：新竹教區在聖誕節前，接連有幾項特別活動，極富意義 又溫馨感人。聖誕前夕今年九十六歲的聖神會蔣冰清修女獲顉永久居留證，熱鬧的慶祝活 動讓她格外喜悅及感激。

    內政部長余政憲於九十一年十二月廿三日下午前來新竹市北大教堂頒發永久居留證給 德藉蔣冰清修女，同獲殊榮的另一位基督教傳教士羅玉光因病無法前來，由歐安惠教士代 領。

    六十年來每天第一件事就是為台灣祈福的蔣修女，雖然仍是高鼻子藍眼睛，但在青春 年華就來到中國，和中國一起成長，走過時代悲歡，特別關愛貧苦，已用生命見證對台灣 永恆的愛了。頒證當天，持著枴杖但神采奕奕的蔣修女也快樂的與大家欣賞由德蘭幼稚園 、曙光女中等表演的慶賀活動，歡樂的表情在滿是皺紋的臉上顯的溫馨動人。

    第二件盛事是：放棄熱鬧的聖誕集會，選擇和老弱病患在一起，劉獻堂主教在聖誕節 當天，為一群坐在輪椅上的長者主持聖誕彌撒，彰顯了天主對邊緣人的關愛。

    長安老人養護中心汪甲一主任邀請劉主教於聖誕節前來主持彌撒，當天領洗者共有十 四位，其中十三位是臥床長者。的確，老弱疾病是人生的痛苦，但是住在這天主的大家園 內並在生命的晚年得到聖洗的契機，誠是人生幸運。

    那天包括劉照民、趙振靖、孫達等共祭神父，景耀山神父因病也在長安療養，他無法 共祭，但全程參與彌撒，坐在輪椅上，插著鼻管的景神父，他的生命已是祭台。

    第三件盛事是：新竹市政府為慶賀聖誕，首次舉行聖誕點燈禮，邀請教區劉獻堂主教 及基督教黃成業牧師與市長林政則一起點燈，十二月廿日黃昏不少新竹市民參與點燈禮並 歡度聖誕。

    市府也邀請貴賓參與盛會，其中也包括曙光女中、曙光小學校長也應邀觀禮，廿日傍 晚六時點燈後，巨型聖誕樹一片燦爛，火樹銀花，在一片讚嘆喜悅聲中也展開歌舞活動， 包括曙光三校及德蘭幼稚園的天主教的表演擔任慶賀節目的總綱，是一次很有意義的宣信 活動。

                               Top

病探志工培訓結業　分往榮總振興堂拜訪

    【本刊訊】社團法人中華民國天主教病患之友會所舉辦「病探志工基礎培訓班」，於 十二月十五日下午在台北市石牌聖保祿天主堂活動中心，進行本年最後一堂研習課程暨結 訓禮。五十八位參與全勤的學習志工在經過十個月四十個小時的課堂聽講和互動，從「認 識自己」、「溝通要領」到「學習技巧」都有一定程度的受益，且作出了總結。他（她） 們也在「探病演練」的示範中分別以病人及探訪員（志工）的角色活化了現場實務的表現 ，獲得同學和數十位旁觀的弟兄姊妹的讚賞和掌聲，盈滿著真摯歡樂的氛圍。演練結束胡 麗群老師作講評，也補充了意見。

    十五時卅分，分別由龍國真姊妹和張麗英姊妹帶領前往榮總生命之主堂，和振興踰越 堂參訪服務志工的實地觀摩。十七時舉行感恩祈禱彌撒，請李鴻源神父主禮，林吉雄神父 與陳勝龍神父共祭。禮儀結束，由病患之友會指導神師林吉雄神父頒授研習證書，全體合 影，在餐會中盡情分享聖誕前的喜樂。


2414期

本期是第 ２４１４ 期( 2003.1.19 出刊 )

教宗若望保祿二世 2003年世界和平日文告　和平於世：永久的承諾（下）

主顯節教宗循例在伯鐸大殿祝聖新主教　受祝聖的十二主教分屬八個國家

台灣總修院舉辦聖召節海報比賽

中聯會與兒童要理會共同籌劃　高雄教區第18屆兒童生活營

高雄溫馨病人之友社志工群　榮總恩泉堂聖誕報佳音活動

教宗若望保祿二世 2003年世界和平日文告　和平於世：永久的承諾（下）

    在這個主題上，我願謙虛而勇敢地提請各位注意，教會一千五百年來有關對和平的教導，亦即聖奧斯定所說的「秩序的和諧」（見《天主之城》19，13），四十年前，經《和平於世》通諭進一步發展之後，顯示出它對今日的世界、對各國領袖以及個人，具有特殊的意義。大家都察覺到，現代世界嚴重失序。必須面對的問題是：要以什麼樣的秩序來取代失序，才能使所有人生活於自由、正義與安全中？即使世界處於失序中，全世界正在許多方面進行「重組」新秩序－不論是經濟、文化，甚至政治－，於是又產生另一個同樣急迫的問題：究竟應按那些原則來建立新的世界秩序？

    這些影響深遠的疑問，表示國際事務的秩序問題－在正確的了解下，也就是世界和平的問題，不能偏離與之相關的道德原則。換言之，從良知的觀點看，和平的問題不能與人類尊嚴及人權問題分開。這就是《和平於世》通諭所教導的恒久不變的真理。在此通諭發表四十週年，我們誠願回顧並加以省思。

    現在不正是大家應合作，建立起一個屬於全人類大家庭的新組織，以確保民族間的和平與和諧，並促成他們全面發展的時刻嗎？但是請不要有任何誤會：這不是指要建立一個全球性的超級強國。它其實是指，我們急需加速已有的進步，為的是能回應這個近似普世性的渴望，即以民主的方式共同參與政治權力的行使，不僅在一國之內，也在國際之間；同時也為促進公眾事務的每一層次都成為透明與可信賴的。教宗若望廿三世相信每人都心懷善意，因此他呼籲全世界對於公眾事務和政府權力的運作有一個更崇高的願景。他甚至大膽地向世人要求，鼓勵他們超越目前的失序狀態，而去思考如何獲致那能與人性尊嚴相稱的國際新秩序。

和平與真理之間的聯繫

    針對有些人認為政治是一個脫離道德的領域，只談利益，教宗若望廿三世在《和平於世》通諭中，則為人類的實況勾畫了一個更真實的圖像，並指出能走向更好的未來的道路。正因為人類是具有道德選擇能力的受造者，因此人的任何行為都不能逸出於道德的規範。政治是一種人的行為，因此也要受到道德的檢驗。國際政治也是如此。教宗寫道：「約束個人生活行為的自然道德律，也應同樣用於約束國際政治團體之間的關係。」（《和平於世》III，l.c.279）那些認為國際公共事務的運作，多多少少可自外於道德判斷的人士，只須想想在剛結束的廿世紀中人權運動對國家及國際政治的衝擊。這些發展是此通諭的教導所預期的，也實實在在地駁斥了所謂國際政治位於一個不受道德律管轄的「自由區域」的說法。

    在今天，中東和聖地的情勢非常引人矚目，或許沒有一個地方像此地一樣，需要正確地運用政治權力。日復一日、年復一年地，充滿仇恨、充滿互相排斥，充滿永無止境的暴力與報復，已使人們至今對有關的實際問題所做的重大交談等努力，都化為烏有。動盪的局勢已經因為國際組織成員之間的利益衝突，而更加惡化。除非在位的負責人能勇敢進行真正的改革，善用權力，確保人民的福祉，否則很難想像如何在和平之道上有任何進展。在聖地，每天有層出不窮的自相殘殺，使那些能決定中東地區未來的各個勢力發生戰爭衝突，這現象更清楚地證明，我們迫切需要信念堅定的男女人士，能堅定不移地以尊重人性尊嚴和人權為原則，來落實各項政策。這樣的政策，比起繼續不斷的衝突，必能大大造福每一個人。我們依據這個真理開始，此一真理當然比宣傳技倆更能使人得到心靈的釋放，特別是如果所做的宣傳只是為了隱瞞不可告人的意向時。

永久和平的前提

    在「致力於和平」與「尊重真理」之間，有一個切不斷的聯繫。誠實地提供資訊、法律制度的公正、民主程序的透明化，都能使一國的國民有安全感，樂意以和平的手段解決爭端，並願意有真誠且具建設性的交談，這一切都構成持久和平的真正前提。區域性和國際性的政治高峰會議，只有在各方都能尊重會後的共同承諾時，才能對和平有所貢獻。否則這些會議就有可能淪為沒有意義且毫無益處，以致人民越來越不相信交談，反而更相信只有武力才能解決問題。像這樣，先是對和平條約做了承諾，然後又不遵守所產生的負面影響，必須由國家和政府領袖極其慎重的評估。

    有一句古老的諺語說：「條約必須遵守」（pacta sunt servanda）。如果在任何時候都應該遵守承諾，那麼，對窮人的承諾應該更具約束力。尤其是任何他們感到攸關生死的許諾，一旦未予以信守，他們的挫折感特別深。在這方面，不遵守對發展中國家援助的承諾，是一項嚴重的道德問題，而且更進一步突顯這世界貧富不均的不義現象。因貧窮而造成的痛苦，會因信任感的喪失而急遽加深。以至於產生絕望。國際關係中有互信存在，是一種有基本價值的社會資產。

和平的文化

    歸根結柢，我們應該承認和平不僅是結構的問題，卻更是「人」的問題。和平的某些結構與機制－法律、政治、經濟－當然都很需要，幸而也往往存在。但那些無非都是整個歷史中，永懷希望、毫不氣餒的男女人士，以無數「和平的努力」所累積的智慧和經驗得來的。「和平的努力」發自內心以促進和平為第一要務者的生命。那是締造和平的人出自真心與理性的表達。（參瑪五：9）當人們能全心珍惜生命中的共同體，而了解在自己團體中和世界上所發生事件的意義及後果時，就會發出「和平的努力」。「和平的努力」能產生和平的傳統及和平的文化 。

    在促進「和平的努力」及鞏固有利和平的條件中，宗教的角色非常重要。如果宗教能把力量集中在屬於宗教的特質上：如專心仰望天主，增進四海之內皆兄弟的情誼，傳播「同舟共濟」的文化，那麼宗教就能格外有效地執行此一角色。二○○二年一月廿四日，我在亞西西推動的和平祈禱日，邀請各個宗教的代表來參加，就是為了這個目的。這活動表達了大家的渴望，即藉著傳播和平的靈修與文化，來增長和平。

《和平於世》的遺澤

    真福教宗若望廿三世是一位不畏懼未來的人。他的樂觀來自他對天主及對人的堅定信賴，而這二者又來自他成長時期深厚的信仰環境。由於他信賴天主的眷顧，因此，即使衝突的情況似乎要永久持續，他仍然毫不猶疑地要求當時的領袖，對世界有著新的願景。這就是他留給我們的遺澤。在二○○三年的世界和平日，讓我們大家下定決心，與他有同樣的展望：信賴仁慈而憐憫的天主－他要求我們成為弟兄姊妹，同時對我們這時代的男女人士有信心，因為，他們與其他所有時代的人一樣，都帶有天主的肖像。也就是在這樣的基礎上，我們可望在地上建立一個和平的世界。

    在人類史上新的一年的開始，我內心深處自然而然地浮現這個深深的願望：每一個人都能重新獻身於《和平於世》在四十年前向所有善心人士提出的崇高使命。通諭中說這是一項十分「重大」的使命，那就是「在真理、正義、仁愛、自由的主導及指引下，建立人類社會的新關係」。教宗若望廿三世說，他指的是「個人之間、人民與其國家之間、國與國之間，以及個人、家庭、社團、各國家及世界性組織之間的關係」。最後他說，「按照天主制定的秩序，帶來真正的和平」，是一項「最崇高的使命」。（和平於世Vl.c.301∼301）

    《和平於世》頒佈的第四十週年，是一個回歸教宗若望廿三世先知性教導的適當時機。教會的團體知道在這一年中應如何慶祝此週年。我希望我們能創新主動，使這慶祝具有合一及宗教交談的特色，並能接納一切有如下渴望的人：即衷心渴望「除去使彼此分離的障礙，加強彼此相愛的鏈結，學習互相了解，寬恕那些對他們不公正的人。」（l.c.304）

    我懷著這樣的渴望向萬善之源－全能者天主祈禱。願那召叫我們脫離壓迫、走向自由的天主，那召叫我們為了眾人的好處而放棄爭端、走向合作的天主，幫助各地的人民，建立一個和平的世界，而且是始終堅定地建立在真福教宗若望廿三世在他歷史性的通諭中所指出的四個支柱上，那就是真理、正義、仁愛與自由。

二○○二年十二月八日發自梵蒂岡

教宗若望保祿二世

                               Top

主顯節教宗循例在伯鐸大殿祝聖新主教　受祝聖的十二主教分屬八個國家

    【梵蒂岡電台訊】教宗若望保祿二世按照往年慣例，於每年主顯節這一天在聖伯多祿 大殿祝聖主教。今年接受祝聖的主教和總主教共十二位，分別來自南韓、越南、伊拉克、 貝寧、西班牙、斯洛伐克、愛爾蘭和意大利八個國家。他們當中有兩位分別是聖座教義部 新任秘書長，意大利籍的安杰洛•阿馬托總主教，聖座促進基督信徒委員會秘書長，愛爾 蘭籍的布賴恩•法雷爾總主教；此外還有聖座駐紐約聯合國總部常任觀察員，意大利籍的 切萊斯蒂諾•米廖雷總主教，以及三位聖座駐外大使總主教，他們分別是南韓籍、越南籍 和西班牙籍。再就是六位在伊拉克、貝寧、斯洛伐克、意大利、斯洛文尼亞和敘利亞六個 國家的教區任教服務的主教。

    教宗在祝聖主教的彌撒講道中說：「依撒意亞先知邀請耶路撒冷聖城讓上主來光照它 ，因為上主是無限的光明，祂使自己的光榮照耀以色列。天主的子民也蒙召成為光芒，以 便引導被黑暗所籠罩，被陰雲所遮蔽的各民族。今天主顯節也充滿同樣的意義，因為從東 方來到耶穌撒冷的三位賢士是被一顆天上的星星所引導，他們代表著被基督的光芒所吸引 的各民族的初果」。

    教宗又說：「三位賢士認出耶穌是默西亞，並提前指出一個奧秘正在實現，這個奧秘 就是第二篇讀經中聖保祿所說的：『外邦人藉著福音，在基督耶穌內與猶太人同為繼承人 ，同為恩許的分享人』（弗•三，6」。

    教宗於是向在座的十二位等候祝聖的主教們說：「你們今天領受使你們成為宗徒的繼 承人的聖事，因此的確成了為這個奧秘服務的人。你們的名字和你們的面孔顯示教會的普 世性，是古代教父所說的『公教會』，因為你們從不同的洲的國家來，又要重新被派遣到 不同的國家去」。

    教宗又向馬上要接受祝聖為主教的神父們說：「你們對世界之光基督的信德引領你們 從年輕時就跟隨基督，直到你們奉獻自己祝聖為神職為止。你們並沒有獻給上主黃金、乳 香和沒藥，可是你們獻上了你們的生命。如今，基督再次要求你們同樣的奉獻，為在教會 內擔任主教的職務。就如基督昔日對待十二位宗徒一樣，祂也要求你們每一位完全分享祂 的生命和使命。你們領受了完美的恩典，祂也要求你們完全的承諾」。

                               Top

台灣總修院舉辦聖召節海報比賽

    【本刊訊】天主教台灣總修院聖召推行中心，在2002年底提早為2003年5月11日之國際 聖召節熱身，舉辦「聖召節海報設計比賽」。

    這樣的活動，一方面是為了明年國際聖召節的文宣工作做準備，另一方面也希望大家 在參與的過程中，時常思想「聖召」為我們每一個人的意義。也能提醒各教區、各堂區、 各修會團體更重視聖召推行的進展，並吸引教友們對教會中各項活動的注意力。藉著主動 自由的參與、創作，實踐服務的精神並反省聖召真正帶給人們的使命與意義。

    本屆國際聖召節海報設計發揮的主軸是2003年教宗「世界聖召祈禱日」文告內容，「 從耶穌『僕人』的角度來看每個人的聖召歷史，強調『服務』的崇高意義與價值。」

    歡迎全體教友努力共襄盛舉，發揮創意。 　　活動進行日期：「收件：2003年1月1日起」、「截稿：2003年1月30日止」、「評選 ：2003年2月10日前」。來稿請寄「243台北縣泰山鄉貴子路69號」註明「台灣總修院聖召 推行中心」收即可。電話：02-29017542

                               Top

中聯會與兒童要理會共同籌劃　高雄教區第18屆兒童生活營

    【本刊訊】由中學生聯誼會及兒童要理委員會合辦的「高雄教區第18屆兒童生活營」 ，於12月28日下午2:30假救世主聖堂，召開第三次的籌備會議。會中確定營隊主題課程及 活動流程。

    為奠定兒童基礎信仰的培育，及讓兒童在團體中學習獨立且建立良好的互動關係，而 舉辦的兒童生活營已邁入第18屆。本屆營隊營標為「傳愛小天使」，希望小朋友清楚愛的 起源、本質，及體驗到愛的中心就是主耶穌，並學習在生活中如何表現出愛的行動，針對 其目標會設定三個主題課程去落實。為讓學員真正的實踐讓愛付諸行動，而將營地選擇位 在市區的救世主聖堂也是考量之一。

    本屆營主任由中聯會輔導神師申榮賓神父擔任，營長則是中聯會會長吳佳純同學，工 作人員及小隊服仍由大專生與高中生相互搭配合作，對中學生而言兒童生活營是一次最佳 的培育及能力展現的機會。

    為使課程更完整、活動更豐富，今年嘗試將原為三天的營期多增加一天為四天，從1 月27日至30日，讓學員能有更多的學習機會。雖然營期增多一天，但費用不增加，申神父 認為不要增加家長的負擔，以致仍維持原有的二千元。希望教友能多鼓勵學童參加，凡國 小三至六年級的學生皆可參加兒童生活營。希望教友能多多鼓勵學童加入並為這次的活動 代禱。第四次籌備會議將於1月19日召開。

                               Top

高雄溫馨病人之友社志工群　榮總恩泉堂聖誕報佳音活動

    【高雄訊】主曆2002年的12月21日的星期六，自早上開始，已陸續有一些志工及工作 人員來到高雄榮總恩泉堂，這是個小小的聖堂，但屬於每一位志工的家，雖然離真正的集 合時間仍有一段相當長的時段，這群熱心的兄姊總是令人感到溫暖，因著主耶穌基督，我 們聚在一起，在這神聖的受祝福的日子，將祂的愛傳達出去。

    循慣例，我們會準備小禮物及卡片，這次更增加了志工所奉獻的水果，為全院一千多 位病人及院內的工作人員傳報佳音祝福活動。35位志工及協助工作人員，6位聖誕老公公 ，在下午二點，於醫療大樓一樓大廳的聖誕馬槽前集合，志工團團長陳貞秀姊妹為出發前 帶領大家祈禱，祈求聖神帶領這次的活動，可愛的聖誕老公公為前導，分組前往各個樓層 ，分送禮物及祝福。晚間七點時分，是工作人員籌備已久的聖誕晚會，為陪伴住院病苦的 患者所做的表演活動，希望能帶給他們一個難忘的聖誕節。這次晚會的協辦單位是青橄欖 成長社，在他們邁向第二個十年的初始，第一次為醫院報佳音，也留下了不同的感受和經 驗，尤其策劃人員的寶美、俊豐、肇聰的盡心盡力及巧思，帶領參與的聽眾進入一個完全 屬於音樂與歌聲的盛宴。節目一開始，溫馨病人之友社社長素玲姊的到來，為工作人員的 鼓勵及致詞，更增添聖誕的溫馨氣氛，主持人忠美、憲漢的幽默風趣，使病人展現了難得 的笑顏，露德聖詠團的優美和音，口琴、薩克斯風、小提琴、排笛、吉他……，呈現的豐 富多彩，使我們為在場準備的100多張座位，不但座無虛席，那站著的、推輪椅而來的患者 及陪伴的家屬，讓人感到，不是我們在付出，他們的感動，使我們感到更為富有。

    榮總恩泉堂成立將近十年，這漫長的日子裡，因著各方的支持、鼓勵，才能互相扶助 走過歲月，今後，願秉著為主傳福音，愛主愛人的人，繼續努力，不辜負所望，祝福大家 聖誕快樂。


2415期

本期是第 ２４１５ 期( 2003.1.26 出刊 )

教宗循例接見各國駐聖座外交使節團　剴切向他們發表新年賀詞

7-ELEVEN愛心不打佯　發起「結合在地力量」公益募款活動

高雄監獄天主教聖化及讀經班原月十三日正式開課

台東天主教貞德文教中心開幕　黃主教與曾輔理主教共同祝聖啟用

基督活力召開常委員會　研討亞太年會籌備案

教宗循例接見各國駐聖座外交使節團　剴切向他們發表新年賀詞

    【梵蒂岡電台訊】教宗若望保祿二世元月十三日上午在梵蒂岡宗座大樓接見駐聖座外
交團，接受各國大使賀年，並按照傳統向他們發表新年賀詞。這篇相當長的講話比往年都
來得語重心長，不但內容豐富，而且語調懇切，對人類世界前途充滿憂慮。他表示：如果
人類要避免災難，必須遵從他所提出的各種勸告。

    教宗很愉快地接見全體大使，他說從某種意義看，接見他們就等於擁抱他們所代表的
各民族，因為經由他們，各國的希望和期待、成功與失敗都傳到他面前。教宗每年年初接
見全體大使，彼此賀年，並在這個機會上就全世界的局勢和普世天主教會的處境向大使們
發表重要講話。當前的世界局勢，就如眾所周知的，處在極度危機的時刻，教宗說：「人
從來沒有像在這千年代開始之際，覺察到他所塑造的世界竟如此地不穩定，我們這個時代
的人心中常有的恐懼感令我驚訝。」

    但是教宗清楚地指出：「一切都能改變，只在乎每個人……。當然也在乎受命為公益
服務的政治負責人士，你們不要驚奇我在諸位外交官面前提出有關的一些當作的事，這些
事我認為是應該遵從的，如果要使各民族、甚至全人類不至於跌入深淵的話。」這些應該
遵從的事什麼呢？教宗列出下面幾個：維護生命、尊重法律、關懷的義務、戒避殺人、戒
避自私自利、戒避戰爭。

    關於維護生命，教宗說：「一切都從尊重生命開始，因為最基本的人權是生命的權利
。墮胎、安樂死或複製人這類行徑都有把人貶為單純的物件的危險，生死由人操縱！那些
操縱生命來源的科學研究，如果缺乏任何倫理道德準則，無異於否認人的存在和人的尊嚴
。戰爭本身就是危害人的生命，因為它帶來痛苦和死亡，為和平而奮鬥永遠是為生命而奮
鬥！」

    關於尊重法律，教宗說：「社會生活，特別是國際生活，必須以不可侵犯的共同原則
為前提，目的乃在保障國民和國家的安全與自由，這些行為的規則是國家和國際穩定的基
礎。今天，政治負責人士有適當的法律條文和相關的體制結構，只要付諸實行即可。要是
開始誠心地實踐所簽署的協定，世界必然完全改觀。」

    關於關懷的義務，教宗說：「在這訊息氾濫，溝通卻顯得如此困難，而且生活條件是
這麼不平等的世界中，重要的是不能不嘗試便放棄一切，這樣才能使每個人都感覺到自己
對眾人的成長和幸福都負有責任……。青年沒有工作、殘障者遭排斥、老年人被遺棄，整
個國家陷入飢餓和貧困之中，這就是經常令人失望、使人挺身走險、或選擇暴力的因素…
…。」

    全球與聖座建立外交關係的國家有一百七十四個，去年五月廿日東蒂汶共和國、十一
月十八日卡塔爾酋長國分別與聖座締結邦交。除了這些國家之外，俄羅斯聯邦共和國派有
大使級的代表團駐聖座，巴勒斯坦解放組織在聖座設有辦事處。

                               Top

7-ELEVEN愛心不打佯　發起「結合在地力量」公益募款活動

    【本刊訊】7-ELEVEN於民國九十二年一月一日至三月卅一日止發起「結合在地的力量」公益募款活動，在北二區（台北縣、桃竹苗地區）7-ELEVEN門市設立募款箱，以「不分日夜，不限金額，只要您願意，愛心不打烊，隨時都可透過7-ELEVEN讓您的愛心立即連線，讓不起眼的零錢發揮最大效用」的理念，希望結合社會人士的愛心，協助新竹市天主教仁愛啟智中心籌募興建『晨曦學園』尚缺的2800萬元的經費，一起為心智障礙者打造一個 無障礙的學習場所。

    7-ELEVEN北二區營運部經理吳茂源表示，7-ELEVEN非常高興能與仁愛啟智中心合作， 共同為籌建晨曦學園而努力。7-ELEVEN自民國七十七年起透過門市向社會大眾募款的公益活動，今年已邁入第十五年。在新年度開始，以籌建身心障礙者家園為主題，期望透過在地人幫忙在地團體的想法，結合在地的力量，讓民眾更有機會去感受與關懷當地弱勢團體與弱勢族群的迫切需要。我們非常肯定仁愛啟智中心多年來對這些身心障礙孩子付出無私的愛心與專業的照護服務，透過多次的接觸與瞭解後，深深覺得有一個完善的無障礙教養環境，是這些身心障礙者家庭共同的願望，所以7-ELEVEN決定與仁愛啟智中心合作，希望藉著籌建「晨曦學園」，來造福更多桃竹苗地區的身心障礙者家庭。結合在地的力量公益募款活動，從今年一月一日起至三月卅一日止在北縣及桃竹苗地區九百多家7-ELEVEN門市展開，我們呼籲到7-ELEVEN門市的消費者，將購物後找的零錢投到我們所設置的募款箱中，讓仁愛啟智中心「晨曦學園」早日興建完成，幫助這些孩子早日擁有無障礙的學習及教養環境。7-ELEVEN更期望結合在地民眾的力量，即使是一個銅板也是一份愛心，我們不限金額、不分日夜廿四小時等候大家的愛心，讓我們一起來響應與支持，共同打造「晨曦學園」。從一月一日至一月六日北二區目前募款金額已達廿五萬元。

    新竹馬偕紀念醫院魏志濤院長表示：本院一向照顧弱勢族群，並積極提供社區民眾完
善醫療服務，而本次活動是融合社區服務最好的象徵。共同協助社區發展，以愛為出發點
，關懷他人，將使社會有愛、人間有情、處處有溫暖，在此亦祈盼「晨曦學園」早日興建
完成，為心智障礙者打造一個無障礙的學習環境。

    新竹市天主教仁愛啟智中心主任曾尚石表示，仁愛啟智中心在新竹地區擔任「智障者
」的守護者已經有廿七年的歲月。這廿七年來我們秉持「每一個生命都有他的尊嚴與價值
」的理念，以團隊合作的方式，幫助智能障礙者學習生活自理、參與社會互動、甚至能夠
獨立就業。目前借用的教堂房舍缺乏無障礙環境，且使用空間已飽和，所以我們正傾全力
募款興建一座智障者的學習天堂－「晨曦學園」。

    統一超商總經理徐重仁曾說：「只要用心，就有用力的地方。」新竹仁愛啟智中心也
體驗到：「唯有用力與用心，才能贏得社會的放心。」晨曦學園目前正在申請建築執照中
，我們懇切盼望在社會大眾積沙成塔的愛心下，晨曦學園能早日完工，幫助更多的智障者
接受更完善的教養和照顧。晨曦學園捐款專戶郵撥帳號：19599561，戶名：仁愛啟智中心
。

                               Top

高雄監獄天主教聖化及讀經班原月十三日正式開課

    【高雄訊】由高雄教區監獄牧靈工作小組所承辦聖化班及讀經班，於一月十三日假高
雄監獄教化大樓天主堂正式開課，是日不舉行任何儀式，僅由各班任課老師共同主持，以
課程內容介紹、相互認識、聖歌教唱、意向祈禱等課目展開為期廿四週宗教教誨課程。預
計二○○三年六月廿三日結業，任課老師有石岱珠、沈福秀、賈玫瑰修女、李炳成、蔡純
純、張維倫、馮日熙、李菖薇、何既明、吳仁棟、成濤。主說：我餓了你給了我吃的，我
在坐監你來探望我……。（瑪廿五：35）聖保祿宗徒在凱撒勒雅•羅馬監獄中完成哥羅森
書、厄弗所書、費肋孟書，監獄是福傳播種聖地，在這繁忙功利的時代裏，能有四十人或
百餘人接受你講授基督的福音，那是天主給您特別的聖寵。高雄監獄另有個別輔導、工場
教化、聖歌合唱團。高雄女子監獄有讀經班、個別輔導、衛生教育、手工藝教育。高雄看
守所有工廠教化、個別輔導。海軍先鋒隊有個別心理輔導、團體輔導、音樂教唱等課程，
歡迎主內兄姊撥冗共襄盛舉，聯絡電話：315-7869、323-4162、0937330770。

                               Top

台東天主教貞德文教中心開幕　黃主教與曾輔理主教共同祝聖啟用

    【台東訊】花蓮教區貞德文教中心假台東市四維路，於新年元月四日主顯瞻禮前舉行
，祝聖啟用典禮，由黃兆明主教、曾建次輔理主教、魏主安副主教共同祝聖，是日應邀共
祭的司鐸有葛德神父、洪源成神父、邱占雄神父、陳春安神父，參禮的有聖十字架會修女
、瑪爾大會修女、仁愛會修女和二百餘位的教友。

    在感恩彌撒中，黃主教說道：一週前普天下的教會熱絡地慶祝救主耶穌的誕生，天主
願意藉著祂降生成人的聖子，將祂最珍貴的祝福賜給我們每一個人。今天我們聚集在此重
新祝聖這原來的貞德學舍改作文教中心，是希望將此地所舉辦的文教活動，使更多的人得
到天主的祝福，而前來參與各項活動的教內外朋友，也能藉各項服務而更熱心事主或找回
信仰或認識天主。為此，我們要真心地感謝天主，祂給我們的一個大禮物，貞德文教中心
，這也是天主給我們教區的祝福。此外，我們也要感謝為貞德文教中心賣力的所有人，特
別是那些以金錢資助的團體和恩人們，祈主在這新的一年中祝福他們。

    在感恩祭後，黃主教發佈人事命令，委任曾建次輔理主教為貞德文教中心的「監督」
，聖十字架會高定妹修女為貞德文教中心的「負責人」，聖十字架會黃阿妹修女為「助理
」。在人事命令發佈時，在場的教友報以熱烈的掌聲回應，表示支持他們每一位。隨後，
曾輔理主教公開報告在近二年籌辦貞德文教中心的一切事宜，經費籌募、內外修建、經費
收支及目前經費的不足，期待主內弟兄姊妹們的慷慨解囊，來完成眼前預期要做完的工程
，使得文教中心的硬體設備更齊全，讓使用者有賓至如歸的享受。

    貞德文教中心位於台東市區內，是教友旅遊來台東時最好投宿的地方，教會團體開辦
各項活動的好地方，如團體進修、避靜、研習會、夏令營、寒暑期道理班等，都可容納不少人住宿。有意者請來電話(089)334167，傳真(089)338836。

                               Top

基督活力召開常委員會　研討亞太年會籌備案

    【本刊訊】中華民國天主教基督活力運動推行委員會，為使新年度重點之一的「第十
七屆亞太年會」籌備工作順利推動，於九十一年十二月廿九日召集台灣地區七個分會主席
、四位顧問，假屏東縣泰武鄉多隆納生活農場，召開常務委員會議，受邀人員包括神師于
惠霖神父、黃金瑜、黃瑞峰、陳濟善、嚴天賜、高弘博、王秀琴、梁鳳洲、費宇聲暨高雄
分會服務弟兄王超群、吳仁棟、馮日熙、高崑等人均準時出席，由主任委員蘇金玉姊妹主
持。

    會議在蘇姊妹帶領的會前祈禱聲中揭開序幕，感謝慈愛的天父恩賜這段美好時間，使
來自各地的活力兄姊相聚，感謝多隆納山莊主人，亦是活力員的潘和潔、潘美華賢伉儷盛
情接待，提供這處人間仙境。

    例行的工作報告之後，最重要的討論議案是即將於今年召開的第十七屆亞太年會籌備
工作報告，因高雄分會籌備小組事先召開數次專案會議，已研擬整個工作計畫草案，內容
概略為：會議時間訂為九十二年十月九日至十二日，地點在高雄澄清湖傳習齋研習中心，
大會主題：家庭與福傳；組織架構設置主任委員、大會執行長、副執行長、秘書長，下設
秘書組、文書組、禮儀組、公關組、會計組、後勤組、總務組等七個工作小組，各組職責
業已擬妥，議程進度表則因經費募集情況區分甲、乙二案，神師團、講師團、信仰分享教
友之人選，個個都是經過精挑細選。

    由這份呈現在與會人員眼前的豐富書面資料，可知籌備小組成員所付出的心力有多大
，精神投入有多深，整個討論過程即使有不同見解，但目標是一致的，就是要辦個十全十
美的亞太會議，讓各國蒞臨的活力兄姊感受到我們的熱情、誠摯、周到，並將這份榮譽作
為獻禮。

    除此，常委會亦討論其他議案，如有關活力通訊月刊之封面改版案，因現行封面沿用
多年，且有八種色版，成本較高、較缺乏新鮮感，經徵詢後，台南分會段文輝弟兄提供之
封面設計，獲得青睞而入選，祈求天主賜予段弟兄聖寵，報答他慷慨捐贈的智慧財產權。

    活力員通訊錄校對案，也列入討論，因活力兄姊原設之住址，因變動、遷居或其他因
素，每月被退件不少，不僅形成浪費，聯繫活力員亦斷訊，洽請各分會轉請所屬支會詳細
核對、增刪地址，使作為活力員精神食糧的月刊能每月確實寄達。

    常委會經過二小時的討論，近下午七時各項議案已獲得共識，終於在于神父降福中結
束，這時已是飢腸轆轆，正盼望大快朵頤之際，我們最敬愛的單樞機主教於百忙中撥冗蒞
臨，為多隆納山莊祝福，也為基督活力運動的推展加油打氣，握著溫暖的手，聆聽親切的
訓誨，長者的風範，如沐春風。

    潮州聖若翰天主堂合唱團團長潘月淑姊妹，帶領一群活力員兄姊一齊獻唱，這處世外
桃源，眺望高屏平原萬家燈火，美景天成，不得不欽敬潘和潔弟兄具有生意眼光與經營理
念，找到位置這麼合宜的地點；晚餐席開四桌，這頓餐會，有樞機主教、于神父，有活力
員相聚，有廚師的才藝秀，其溫馨、融洽的氣氛，早已忘卻塵囂擾嚷，揚松男弟兄難得如
此開懷暢飲而妙語如珠，石美英、周玉品兩位姊妹帶頭高唱「白米酒」，更讓情緒達到最
高點，謹祝禱今年亞太年會一切圓滿。


2416期

本期是第 ２４１６ 期( 2003.2.16 出刊 )

第四屆家庭世界大會在馬尼拉舉行　教宗透過衛星轉播向大會致詞　強調人類前途植基於家庭

中華道明會春節前夕召開區會議　黃金昆神父續任第七任會長

第31屆天主教大專同學會全國大會在嘉義輔仁中學隆重舉行

露德聖母堂慶祝開教一百四十週年　單樞機主教躬臨主禮盛況空前

傳播界的先知雅培里神父復活節後榮封真福品

第四屆家庭世界大會在馬尼拉舉行　教宗透過衛星轉播向大會致詞　強調人類前途植基於家庭

    【梵蒂岡電台訊】在菲律賓的馬尼拉舉行的第四屆家庭世界大會，元月廿二∼廿六日
順利完成。在第四天會期的傍晚，經由電視與梵蒂岡宗座大樓進行聯播，教宗若望保祿二
世從設在宗座大樓的克萊孟大廳的電視大螢光幕，仔細聆聽和觀賞來自八十一個國家的五
千位代表所作的家庭見證，而聚集在馬尼拉露天遊樂場的卅五萬各國參與人士，也從電視
牆上看到和聽到教宗向他們發表一篇重要的講話。八年前，一九九五年的這個時期，教宗
曾在馬尼拉這同一個地點會晤了參與世界青年日的五百萬各國青年。

    本第四屆家庭世界大會的主題是「基督信仰家庭，第三千年代的喜訊」。教宗在向馬
尼拉的電視聯播中說：「我之所以為你們的世界大會選擇這幾個字，目的在強調家庭的崇
高使命，因為家庭在接納福音並讓福音光照之後，就肩負起成為福音的見證的義務。」

    教宗告訴全球教友家庭：「你們要懷著喜悅向全世界宣講你們身為家庭教會所帶來的
美妙珍寶。基督信徒夫妻們，希望你們在生命和愛的共融中、在你們的互相贈與和慷慨接
納子女中，在基督內作世界的光！上主要求你們每日作燈光，這個光不隱藏起來，而要放
在燈台上，好照耀全屋子裡的人。」

    教宗對今天這個時代的基督信仰家庭有很多期待，因為這個時代需要改造，改造則需
要家庭從根本作起，他藉著對馬尼拉露天遊樂場的幾十萬教友群眾向全球基督教友家庭說
：「你們要用善度你們的聖召生活的方式，來成為第三千年代的喜訊。你們昔日舉行的婚
配就是你們作基督的門徒、協力建設天國、走每位基督信徒都蒙召成聖的道路的特定方式
。就如梵二大公會議（教會在現代世界牧職憲章48）所肯定的：基督信徒夫妻履行他們的
夫妻和家庭義務，就是在日漸走向使自己完美和彼此聖化的境界。」

    結束致詞之前，教宗宣佈下一屆、二○○六年第五屆家庭世界大會將在西班牙的巴倫
西亞舉行。

                               Top

中華道明會春節前夕召開區會議　黃金昆神父續任第七任會長

    【高雄訊】主曆二○○三年新春前夕，道明會中華聖母總會區（中華道明會）於元月
廿日至廿三日在高雄聖道明會院舉行第七屆區會議，會議中也選舉新任會長及諮議員。在
將近四天的會議中，經過會士們的奮鬥，終於完成了這樣艱鉅的任務。

    在聖神的光照下，黃金昆神父獲得弟兄們的支持與肯定；在宣讀信經及弟兄們的見證
下，連任當選為第七屆中華道明會會長。

    黃會長秉持著謙遜及服務的熱忱，惕勵自己，重新開始，希望能為修會、教會的益處
，貢獻自己的智慧。對於過去，懇求天主的仁慈；面對現在，追隨天主的引導；邁向未來
，順服天主的旨意。

    黃會長也期望以道明會默觀研讀生活及宣講福音的神恩精神，在未來的會務運作中能
更突顯與圓融。讓修會的生命特質更加豐富和傳揚，來為天主做見證。

    會議中，感受到中華道明弟兄們對修會的使命深具責任感。時代的訊號催促著修會在
面對各樣的困難中必須要作革新；依靠著天主聖神的能力及會祖聖道明的轉求，帶領中華
道明會走過各種的挑戰。

    會議過程中，不管是認定本地教會的宣道使命、福傳事業，或者是前瞻性的大陸福傳
工作及重要的修會培育工作等，都巨細靡遺的加以反省與討論。尤其道明會對於本地化的
福傳工作不於餘力，這是大家所肯定的。對於大陸福傳工作也不懈地用盡全力來規畫各種
準備事宜，對於三願生活的態度及團體的默觀、祈禱生活，也再次的給予反省，因為這是
修會生活的生命泉源。

    在本次會議未來工作優先重點中，吸收聖召是我們第一個重點工作，因為沒有新血輪
的加入，就等於修會斷了命脈，再多的福傳計畫也是枉然。還有推動宣道團與學術研究組
的成立；宣道是道明會的神恩，但宣道要有學術的基礎及論據，宣道時才能扎實動容且深
入淺出，積極推動青年團和協助在俗道明會也是重要的工作方針。

    道明會所有的福傳事業及工作任務，都是為了修會最終的使命，就是宣講天主聖言。
新的開始就有新的願景、希望，期望在這新的開始裡，中華道明會的各項福傳事工能更有
所突破與發展，光榮天主。

                               Top

第31屆天主教大專同學會全國大會在嘉義輔仁中學隆重舉行

    【嘉義訊】中國天主教大專同學會於主曆二○○三年一月廿日至廿二日，在嘉義輔仁
中學舉辦第卅一屆全國大會，全國有卅多位學生與五位輔導參與會議。會議中同學們推選
出下一學年度的新任會長洪宗翰同學，目前就讀文化大學森林系二年級擔任文化大學弘道
社總幹事，在任期間認真負責，深得輔導與同學們的支持與信任。並恭喜高雄大仁技術學
院成立正式分會，為天主的福傳工作又增一生力軍，同學們於大會中也做出各項決議，作
為下學年度的工作方針。

    才剛結束學校的期末考，全省各地同學會幹部們風塵僕僕地於廿日下午趕到嘉義輔仁
中學報到，熱鬧的相識活動讓彼此許久不見的同學們開始熟絡起來，開心地問候彼此的近
況。今年的各區工作報告採用跑關的方式，大家分組後輪流至北中南各區的攤位，了解各
區這一學期訂立的目標與服務行動，聽完各區詳盡的工作介紹將對同學會這學期的工作有
較完整地了解。晚上同學們分組討論這一學期各分會的狀況，大家將自己分會面臨的難題
提出，如尋找新生困難、分會成員聯絡網如何促成等等，聽取各方經驗與建議，一同尋找
解決的辦法，實踐基督徒彼此相助相愛的精神。

    第二天為全國大會的重點，將討論各分會提出的提案，在大會中做出共同決議，以及
改選下學年度大專同學會會長。今年大會將討論五個提案，分別是同學會可以落實的社會
服務、同學會輔導不足的問題、如何照顧學校無分會但渴望維持信仰的小羊、以及同學會
在教會中的角色和可尋求的資源為何，以及大仁技術學院提案成立正式分會。大會經過一
整天的商討過程，做出以下決議：一、「以分會為主辦單位，區會輔以聯絡及整合鄰近分
會，並提供必要資源與協助，進行社會服務。」二、「成立聯合分會照顧無分會的小羊或
參與鄰近分會的聚會，並且有建議邀請無分會的小羊，參予同學會的活動。」三、「分會
邀約鄰近堂區修道員〈例如神父、修女、修士〉協助，擔任分會輔導。」四、「各區主委
主動與教區傳協會連繫，維持良好關係，互相幫忙。」五、「與中聯會合作活動，藉此宣
傳同學會，同時達到服務教區的效果。」六、「青年福傳補助經費將與全國傳協會聯繫尋
求幫助。」七、「高雄大仁技術學院成立正式分會。」結束繁瑣的會議討論，晚上就是眾
所矚目的會長改選了！被同學們推選出來的下年度會長洪宗翰同學，自小領洗出身於教友
家庭，國中時對天主教教導地教義產生興趣，也因此對聖經深入閱讀，從聖經中找到自己
的信仰。同學們對宗翰做事認真負責的態度讚賞不已，也欣賞他主動關心別人需要的體貼
付出，宗翰則期許自己以奉獻的心來帶領同學會一同發展陪伴大專同學們的信仰生活。

    在第三天的派遣彌撒中，致贈分會總幹事、主委及秘書處幹部們一紙感謝狀，感謝同
學們的熱心負責與犧牲奉獻，讓大專同學會的校園服傳工作能持之以恆。這次在嘉義輔仁
中學舉辦的全國大會，感謝輔仁中學校長洪山川神父、宗輔蕭佳莉老師、陳靜宜老師、總
務處祝主任等師長的支持與協助，更感謝聖言會諸位神長們的熱心協助，促成第卅一屆全
國大會圓滿結束！若教會內的弟兄姊妹認識對信仰有興趣的大專青年朋友，歡迎您邀請他
們來參加大專同學會！【天主教大專同學會聯絡電話：02-27384234】

                               Top

露德聖母堂慶祝開教一百四十週年　單樞機主教躬臨主禮盛況空前

    【本刊訊】高雄教區鼓山區露德聖母堂，遠在清朝時代即由玫瑰堂的郭德剛神父、派
教友和傳道員在此設立傳教站，並積極展開福傳工作，播下福音種子。鼓山堂自開教以迄
一九五五年，一直是隸屬於玫瑰大堂，所以是玫瑰堂之分堂，且由班籍神父管理。一九六
一年三月高雄教區成立，從此由本地教區神父來管理迄今。

    露德聖母堂由於年代久遠，聖堂結構已有腐朽，雨季會滲水，是以新任司鐸謝聰智神
父與教友傳協會多次研商後，決議徹底整修，以不變原貌但要更新美化內外格局為原則，
於是從去年復活節即著手規畫設計，教友動員籌募修建經費，並同步鳩工營建。鼓山堂目
前教友不是很多，但是教友向心力極強，他們沒有向外募款，在教區精神支持下，教友們
群策群力，同心一意，終能眾志成城，完成了斥資數百萬元的營繕工程。如今美輪美奐的
露德聖母堂再次展現矗立於鼓山街中心，繼續成為光榮天主，廣傳福音的精神堡壘，教友
們的合作正是「新世紀新福傳，信望愛新家庭」的寫照。

    為慶祝該堂重修落成暨開教一四○週年大慶，露德聖母堂自春節當天（二月一日）至
二月八日，每晚舉行九日敬禮，並特邀請神父蒞臨講道及主祭。二月九日下午二時半則慶
祝開教一百四十年堂慶，來自高屏地區及台中教區羅厝、員林等地教友約二千人。二時許
各地朝聖者絡繹不絕抵達，報到後，人人手持鮮花向露德聖母敬禮。二時卅分大禮彌撒開
始，典禮由單樞機躬親主持，林輔理主教及十四位神父共祭，聖堂內外一時人潮熙攘，盛
況空前。一切行禮如儀，壯嚴肅穆。單樞機在講道中，言簡意賅，闡釋露德聖母顯現始末
，以及聖母多次在不同地方的顯現，及她對世人的啟示，教人悔改歸主……。主教復嘉勉
該堂教友今後直朝向外傳福音而努力……。

    彌撒後有聖體花車遊行，林吉男輔理主教恭奉聖體號光，隨隊伍遊街，五時許回到聖
堂，在聖母洞前行聖體降福禮……。六時二十分，該堂教友特在堂後設宴，款待眾來賓，
席開一百六十餘桌，藉此教友互相共融聯誼，直至晚上八時，眾人盡興而賦歸。

                               Top

傳播界的先知雅培里神父復活節後榮封真福品

    【本刊訊】聖保祿孝女會的會祖－雅培理神父，生前窮其毅力，以宏觀前瞻的智慧，
極力倡導大眾傳播工具，運用在福傳牧靈的工作上，藉以收到事半功倍之成效。他並創立
保祿孝女會，培養修女遍佈世界各地，修會目標就是用文字著作和各項當代大眾傳播工具
，協助各地傳教單位，達到傳播福音引人榮主救靈為目的。

    保祿孝女會會祖雅培理神父的成就，對於現代教會貢獻良多。當今教宗即在去年（二
○○二年）十二月廿日公開宣佈，將在今年（二○○三年）四月廿七日（復活節第二主日
）於聖伯多祿大殿為這位功在教會傳播界泰斗雅培理神父，祝聖為真福者。消息傳出眾人
皆感有與榮焉，懇請眾教友與我們一起共頌主恩。（陳淑慎修女）


2417期

本期是第 ２４１７ 期( 2003.2.23 出刊 )

為真福山社福園區修院奠基典禮　高雄主教公署召開首次籌備會

教廷駐華新代辦安博思履新　原代辦格霖澤返國務院服務　台灣區主教團設宴迎新送舊

聖功修女會召開第十一屆省大會　李雅捐和蔡素琴修女連任正副會長

教廷教育部長高澤農樞機　接受輔大授名譽法學博士位

畢生奉獻台灣　四位教士榮獲居留證

為真福山社福園區修院奠基典禮　高雄主教公署召開首次籌備會

    【本刊訊】天主教「真福山社福園區－修道院奠基大典」第一次籌備會，於九十二年
二月十一日上午九時卅分假高雄教區主教公署會議室召開，參與者林吉男輔理主教、黃忠
偉副主教、曹世鐸蒙席、施安東神父、林吉城神父、吳育贊、洪元明、李齊國、謝慶耀、
譚珊芝，會議由林吉男輔理主教主持。

    會中決議：「真福山社福園區－修道院奠基大典」籌備會主任委員－單國璽樞機主教
，總幹事－林吉男輔理主教，副總幹事－李齊國，秘書組－黃忠偉副主教、譚珊芝，負責
邀請函、文宣、新聞。總務組－曹世鐸蒙席、李齊國。場地組：謝慶耀，負責整地、搭帳
、桌椅、音響。禮儀組－林吉城神父、施安東神父，負責手冊（簡介、經文、歌曲）。招
待組－教區傳協會，負責茶會、場地茶水。交通組－教區傳協會，杉林鄉公所，負責指揮
場邊交通、專車接送貴賓。公關組－洪元明（負責教外方面）、程肇陽（負責教會方面）
，佈置組－施安東院長（修道院負責）。

    奠基時間：二○○三年三月八日上午十時，奠基地點：高雄縣杉林鄉杉林村合森巷。
「真福山社福園區」佔地廿八甲，規畫要建牧靈中心、青少年教養院、修道院、安老院、
育幼院。目前先建修道院，第二籌備會議的時間在二月十八日上午十時（星期二），地點
在「真福山社福園區」並現場勘查。

    「真福山社福園區－修道院奠基大典」當天將邀請外交部長、內政部長、各教區主教
、傳協會主席、善會團體，所有神父、教友等，屆時請教友踴躍參加，共襄盛舉。

                               Top

教廷駐華新代辦安博思履新　原代辦格霖澤返國務院服務　台灣區主教團設宴迎新送舊

    【本刊訊】教廷駐華代辦格霖澤將出任教廷國務院英文組組長，於九十二年二月十二
日（星期三）下午六時，在教廷大使館舉行辭別酒會，並介紹教廷駐華大使館新任伐辦安
博思蒙席。

    迎新送舊酒會準時開始，到有貴賓政府官員、外交官大使、主教團全體主教、修會會
長及神父、修女、各善會代表，熱鬧非凡。格霖澤蒙席致詞，感謝台灣人民的友誼，永記
在心。新代辦安博思蒙席表示要全心服務，為中梵邦交、台灣百姓而努力。

    台灣地區主教團主席單國璽樞機特於二月十一日下午六時，假華泰王子大飯店玫瑰廳
邀宴格代辦及安博思代辦，全體主教作陪，大家對格代辦的幽默感印象深刻，在國務院又
多一位好友。

    格蒙席及安代辦於二月十二日上午九時，由單樞機及狄剛總主教陪同晉見陳水扁總統
，隨後參加台北書展，特別到天主教的服務區參觀並聆工作人員鼓勵。

    外交部於二月十三日上午十一時頒授勳章給格蒙席，感謝年來促進中梵邦交及在台服
務。

    格蒙席於二月十四日塔乘國泰班機經香港飛羅馬履新。

                               Top

聖功修女會召開第十一屆省大會　李雅捐和蔡素琴修女連任正副會長

    【本刊訊】聖功修女會（聖母無原罪傳教修女會台灣省會）於元月廿二日至廿九日，
在台南市聖功女中省會院召開第十一屆省大會，並在總會長鐘素月修女主持下選出李雅娟
修女連任省會長，隨後選出副省會長蔡素琴修女及三位省參議員：吳昭蓉修女、楊儀華修
女及陳寬薇修女。

    李雅娟修女現年六十歲，高雄市人，美國耶穌會舊金山大學教育行政碩士，歷任聖功
女中輔導中心主任、教務主任及校長十五年，曾任修會總參議員、區院長、省參議員及省
會長。

    蔡素琴修女五十九歲，台北縣人，美國紐約復旦大學社會工作碩士，現任高雄市樂仁
社會服務中心主任、夫婦成長團體輔導與講師、參與夫婦懇談會之服務廿多年，曾任高雄
縣社會局社會工作者與督導成長團體及高雄市婚姻學校的講師。曾任修會院長、區院長及
省參議員。

    在會議中經過共同反省與評估，大會決定了未來三年在安定中求發展的方向，祈盼在
團體共融及對社會的關懷、參與中向前向上提昇。

                               Top

教廷教育部長高澤農樞機　接受輔大授名譽法學博士位

    【台北訊】輔仁大學謹訂於二月廿七日上午十時，假本校野聲樓谷欣廳舉行頒授教廷
教育部部長高澤農樞機主教名譽法學博士學位典禮。屆時，單國璽樞機主教、狄剛總主教
、輔大李寧遠校長、外交部等多位貴賓將蒞臨參加指導。

    高澤農樞機主教一九三九年十月十一日出生於波蘭Poznan總教區Brodki，一九六三年
晉鐸，一九七二年獲教會法學位，一九七五年獲婚姻法律師學位，一九八二年任命主教，
一九八三年晉升主教，一九九九年起擔任教廷教育部長至今，二○○一年由教宗若望保祿
二世召集之樞機主教會議中拔擢為樞機主教，曾任羅馬宗座額我略大學、拉特朗大學及
Roman Rota法院等教授。一九七二年起服務於教廷Apostolic Signature最高法院。

    高澤農樞機主教曾榮獲華沙天主教神學院教會法榮譽博士、波蘭盧比林天主教大學法
學榮譽博士、德國巴塞大學榮譽神學博士、蘇格蘭葛拉思高大學榮譽博士、斯拉夫共和國
Bratisiava大學榮譽神學博士、宗座阿根廷聖瑪麗亞天主教大學榮譽博士，歡迎大家來觀
禮。

                               Top

畢生奉獻台灣　四位教士榮獲居留證

    【豐原訊】內政部長余政憲四月十三日頒發外僑永久居留證給長期在中縣服務的佈天
道、萬民寧神父、何德理修女、辛麗莉教士等拿到居留證，佈天道高興地說：我是正港的
台灣人了！

    余政憲在縣長黃仲生及立委陪同下，前往大雅鄉惠明學校，頒發居留證給佈天道、萬
民寧、何德理、辛麗莉等四位關懷弱勢的外籍神職人員，惠明盲校學生以「奇異恩典」詩
歌，表達感恩心意。

    美國籍的佈天道神父在學生表演結束後，頑皮地吹口哨叫好，八十五歲的他，來台五
十年間，從事社會與宗教服務，目前仍在大甲聖若瑟堂服務，創辦托兒所照料當地幼童。

    八十二歲的美國籍萬民寧神父服務於豐原天主堂，五十二年前來台，深入中部各偏遠
地區傳教，熱心公益，為教友解決疑難雜症。

    高齡八十九歲的美國籍何德理修女，在東勢聖家堂服務，來台傳教四十九年，致力於
東光托身所幼教工作。六十五歲的辛麗莉教士為德國籍，來台卅九年，到惠明學校服務廿
一年，全心照料視多重障礙學童。

    余部長指出，這四位神職人員懷抱對上帝的愛，遠從美國、德國來台傳教，選擇最偏
遠、最落後的地方落腳，接觸過他們的人，都會被他們的熱情、無私精神感動，充分展現
愛台灣的精神，是「正港」的台灣人，授予永久居留證，希望他們把台灣當作永遠的家。

    由於辛麗莉即將於今年四月退休，六月回德國，因此授證時，惠明學校學生特別上台
獻花，緊擁著她，要她別走。

    辛麗莉代表致詞說，感謝大家接納她為台灣人，她早已把台灣當作第二故鄉，剛來台
灣為了到屏東、花蓮教會教養院服務學台語，當時台灣生活落後，沒有電話，一般人都騎
腳踏車，她見證了台灣經濟奇蹟，有台灣人的心。

    說得一口流利客家話的何德理修女說，大家都說他們為台灣奉獻多，台灣人充滿人情
味，很多道家思想和天主教差不多，天下一家，其實她受益更多，將選擇在此終老一生，
做到不能做為止。


2418期

本期是第 ２４１８ 期( 2003.3.2 出刊 )

天主教真福山修道院奠基典禮在即 籌備委員至杉林鄉工所開第二次會議

各國領絡繹覲訪教宗 美伊開戰或和平教廷扮演舉足角色

羅馬宗座最新年鑑公佈 全球天主教徒有十億六千一百萬

高雄教區第十八屆兒童生活營 單樞機光臨主持結業彌撒行派遣禮

男女修會長聯合會舉辦研習會 菲國戴契多主教講述「教會在亞洲」通論

天主教真福山修道院奠基典禮在即 籌備委員至杉林鄉工所開第二次會議

    【本刊訊】天主教真福山社福園區－修道院奠基大典籌備會，為三月八日奠基大典，
正緊鑼密鼓積極的籌備中。第二次籌備會議特移師杉林鄉公所召開。

    二月十八日上午十時假高雄縣杉林鄉公所召開第二次籌備會議，參與者林吉男輔理主
教、黃忠偉副主教、曹世鐸蒙席、林吉城神父、施安東院長、雷震華神父、李齊國、洪元
明、教區傳協會程肇陽主席、負責交通方面基督活力運動代表馮日熙、洪惠寬、招待組教
區婦女會陳貞秀副會長及活動組長、杉林鄉林榮城鄉長、杉林鄉公所劉文永秘書、陳顈蓁
科長等計卅餘人，會議由林吉男輔理主教主持。

    會中林輔理主教報告各組籌備三月八日「真福山社福園區－修道院奠基大典」工作的
進展情形。當天的貴賓、教友人數在二月底前統計出來，茶會即可敲定，現場佈置方面，
按施院長的設計圖佈置，交通組方面在重要路口要有指標。

    林輔理主教指示：在籌備奠基大典的整個過程中，杉林鄉公所一直在協助我們，林鄉
長大力支持，我們在相關各方面的工作盡量與杉林鄉公所方面配合。

    杉林鄉林榮城鄉長表示：高雄縣楊秋興縣長特別重視這次活動，並撥款卅多萬給杉林
鄉公所，交待全力配合。會議結束後隨即上山現場勘查，並在旗山大修院午餐。

                               Top

各國領絡繹覲訪教宗 美伊開戰或和平教廷扮演舉足角色

    【紐約持報報導】兩週前是德國外長費雪，上週是伊拉克副總理阿濟茲，廿二日則是
英國首相布雷爾。隨著以美國為首的伊拉克軍事行動開戰日看似迫在眉睫，在出兵與否上
意見分歧的世界領袖又另闢戰場，陸續來到羅馬天主教教宗若望保祿二世面前，與之暢談
戰爭的智慧與立論根據。

    各國領袖求見教宗開示的舉動顯示，他們深信（至少希望）教宗具有扭轉國際輿論的
力量，以及藉由覲見教宗能為個人立場帶來加分作用。出兵伊拉克是國際間多年來最新、
規模最大的一場關於正義之戰的全球性爭論，正反雙方都希望能爭取教宗道德權威的背書
。

    教宗與國際政壇要人的會面極為私密，所有覲見教宗的政治領袖亦未透露足以清晰呈
現教宗所言的資訊。事實上，教宗已多次重申反對在目前狀況下出兵伊拉克的立場，接見
外賓也有助於宣揚教廷之志。就伊拉克戰爭而言，梵蒂岡本身也有利益考量，包括對和平
的使命感，以及保護含伊拉克在內的回教世界中為數不多的天主教與基督教徒。

    各國政要求見教宗雖然多是順道來訪，但光是置身梵蒂岡便提供其發揮舞台－各國政
治領導人顯然希望藉由覲見教宗的舉動，將其對伊拉克戰爭的關切點與立論，提升到更高
尚的層次。美國駐教廷大使尼科森就說，教宗備受世人敬重，又具備至高的道德權勢與威
望，連帶使得造訪者跟著沾光，甚至在某些情況下使之取得正當性。

    梵蒂岡官員坦承，他們最後也許無法影響美國及其盟國的決定，但無論如何，教廷在
這場伊拉克戰爭全球大論戰中，扮演了既重要又特殊的角色，這一點從世界各國領袖紛至
沓來的現象中可以獲得證明。

                               Top

羅馬宗座最新年鑑公佈 全球天主教徒有十億六千一百萬

    【梵蒂岡電台訊】聖座新近完成的宗座年鑑顯示，全球天主教徒人數達十億六千一百
萬，數目有所增長。

    聖座國務卿索達諾樞機二月八日呈獻給教宗二○○三年度宗座年鑑。根據聖座國務院
教會中央統計處所編製的新年鑑，全球天主教徒人數已達十億零六千一百萬，而且人數不
斷增加。非洲信徒增加的速度最快，增長率達百分之一百四十八，亞洲、美洲和大洋洲的
增長率也相當可觀。

    歐洲就如最近數年來一樣，成長率一直最緩慢，就連修院的修生人數也最低。然而，
全球修院的修生緦數卻從二○○○年的十一萬零五百，增加到二○○一年的十二萬。

    新年鑑顯示，目前全球有主教四千六百人，神父四十萬，其中一半以上是教區司鐸，
總數比上一年略減，修會神父減少了一百多位，教區神父則增加了六百位。修會輔理修士
五萬五千位，修女八十萬位，終身執事三萬位，在俗教友傳教士十四萬，要理教員二百八
十萬。

    最後，與聖座建立正常外交關係的國家共一百七十五個，在二○○二年教宗新設立了
十個教區。

                               Top

高雄教區第十八屆兒童生活營 單樞機光臨主持結業彌撒行派遣禮

    【本刊訊】由中學生聯誼會舉辦的「高雄教區第18屆兒童生活營」，於一月卅日上午
九時卅分在單樞機主教主禮的派遣彌撒後，為這次為期四天三夜的生活營畫下圓滿的句點
。

    為國小三至六年級兒童信仰培育所舉辦的身童生活營，今年營地選在市區的救世主聖
堂，營期由一月廿七日至卅日共四天三夜。報名參加的學童共九十位，工作人員卅六位，
營長由中聯會會長吳佳純同學擔任，營主任為申榮賓神父。營標定為「傳愛小天使」希望
透過課程讓小朋友清楚愛的起源、本質，及體驗到愛的中心就是主耶穌，並學習在生活中
如何表現出愛的行動，針對其目標設定三個主題課程去落實。為讓學員有更多的體驗，則
安排至聖功醫院瞭解醫院的牧靈工作，並在醫院的安排下透過影片讓學員學習正確的態度
去對待周遭的殘障朋友。除主題課程外有活潑的團康遊戲、晚會、晚禱及外出至澄清湖的
闖關遊戲、戶外彌撒……等，讓學童藉由各種不同的遊戲，去認識、瞭解信仰進而更去體
認信仰。

    一月卅日上午九時卅分由單樞機主教主禮閉莫彌撒，由申榮賓、陳友海神父共祭。彌
撒中由單樞機主教為學員頒發結業證書，為工作人員行派遣禮並頒發「服務證書」，除此
之外營隊還贈送學員及工作人員每人一份精美的禮物，辛苦的工作人員還有一份小紅包，
就在喜悅的氣氛中結束了四天三夜的兒童生活營。在此特別感謝聖功醫院副院長劉文欽弟
兄、林玉珍修女及潘佩華小姐的協助，讓學員有特別的學習機會，及感謝救世主堂張舒敏
、張碧娥、吳秋菊、韓榮玉、李幸曄姊妹們每天辛苦為營隊準備宵夜，因著你們的付出才
能讓營隊順利推展。

                               Top

男女修會長聯合會舉辦研習會 菲國戴契多主教講述「教會在亞洲」通論

    【新店訊】男女修會會長聯合會將於今年三月十二日至十四日，在新店大坪林創世紀
會議中心，舉辦『教會在亞洲』研習會，特別邀請菲律賓戴契多主教（Bishop Luis Antonio Tagle）
來台演講與帶領大家共同研討宗座勸諭『教會在亞洲』。

時　　間：二○○三年三月十二日下午一時卅分報到至十四日午餐後結束。

地　　點：新店大坪林創世紀會議中心，新店市中興路三段219-2號，捷運新店線在
大坪林2號保安街出口。

費　　用：新台幣1500元，需住宿者，創世紀國際會議中心提供住宿服務，酌收1200
元。（二晚及早餐，二人套房）（請先繳費，劃撥帳號：19710318，戶名：台灣天主教修會
會士協會）

對　　象：教會內主教、神父、修士、修女、教友

語　　言：全程以英語為主，有中文同步翻譯，聽中文翻譯者，請自備FM隨
身聽。

講　　師：菲律賓戴契多主教

開放論壇：趙榮珠、李碧圓、柯博識

報名截止日期：三月三日前請電洽秘書處(02)2361-9344羅素珍小姐或傳真
(02)2371-0124。

講師簡介：戴契多主教（Bishop Luis Antonio Tagle）是教會學教授，國際神學委
員會成員，宗座勸諭『教會在亞洲』執筆者之一，同時也是知名的神學家及演講者。


2419期

本期是第 ２４１９ 期( 2003.3.9 出刊 )

教宗若望保祿二世2003年四旬期文告

教廷教育部長高澤農樞機蒞高雄單樞機及安代辦陪同教友齊歡迎

「當我們同在一起」啟智教育徵文比賽活動

江綺雯立委訪梵蒂岡促進中梵兩國邦誼

耶路撒冷、薩拉熱窩和巴格達三地區教會領導人一同發出反戰呼籲

教宗若望保祿二世2003年四旬期文告

親愛的兄弟姊妹：

    四旬期是一個熱心祈禱、加強齋戒的時期，也是一個關懷的時期，尤其關懷那些陷於困境中的人們。四旬期為我們全體基督徒提供一個機會，來認真地省察一下自己的生命，並且特別細心地分辨天主的聖言，那光照、指引我們每日旅程的天主聖言。藉著這些努力，我們得以妥善地準備復活節的來臨。

    為今年的四旬期，我選了《宗徒大事錄》中的一句話做為默想的方向：「施比受更有福。」（宗廿：35）這句話並非只是一句道德性的勸說而已，它也不是從外界加到我們身上來的一道命令。實際上，它原是我們內心固有的傾向。那就是說：我們每個人都能意識到自己願意跟別人互動的渴望，也都會在「自願地付出」之中得到圓滿的自我實現。這種「給予」的傾向，本來就深深地植根於我們每個人的心裡。

    然而，遺憾的是，我們這個時代的人們特別容易受到「自私」的誘惑。在我們的心靈深處，「自私」始終潛伏在那兒，伺機而動。我們的社會上瀰漫著的氣息，以及各種媒體上傳播來的訊息，或明或暗地都在大力宣揚享樂主義，和一種「今朝有酒今朝醉」的生活態度。固然，每當有天災、戰禍或有其他急難的時候，社會上的確不乏善心人士樂於慷慨解囊，願意伸出援手；可是，要指望整個的社會能建立起「同舟共濟」的文化，卻依然是一樁極其困難的事。塵世的習俗不僅嚴重影響了、弱化了我們原有的無私奉獻的傾向，服務他人的傾向，它更會驅使我們一心一意地追求私利、追求個人欲望的滿足。因此，這種對於世間財富的貪求，有了還要更多的慾望，就一再地受到慫恿，受到鼓勵。人，是該用自己的天賦並以自己的勞力，來換取生活的所需，這是很自然的，而且理所當然的事。但
是，擁有物質的慾望如果太強，就會阻礙人開放自己，去接納造物主、接納自己的兄弟姊妹。聖保祿說：「貪愛錢財乃是萬惡的根源。有些人就是由於這種貪求，以至於遠離了信德，也讓自己受到許多刺心的痛苦！」（弟前六：10）聖保祿宗徒寫給弟茂德信上的這句話，它在任何時代都有效，都能適用。

    剝削他人、對弟兄姊妹的痛苦漠不關心、違背基本的道德律，這些不過是少數幾種由貪得無厭所造成的後果而已。今天的世界上大多數的人長期飽受貧窮之苦，處境悲慘，是因為有人不擇手段地追求利益，以致廣大資源集中在少數人手中；而另一方面，公眾的福祉則缺乏有效的、有責任心的關懷，使得大多數人被忽視，在貧窮中受苦。對於這種極端不合理的情況，我們怎能視而不見呢？

    在此，我願意向信友及所有善心人士，再次肯定一個不證自明、然而常被忽略的原則。那就是：我們不該袒護少數特權者的利益，反之，我們必須以改善所有人的生活條件為努力的目標。只有在這個基礎上，我們才能建立一個符合人人的期望，真正具有正義與團結特色的國際秩序。

    「施比受更有福。」當信友們跟隨自己內心為他人奉獻，不期望任何回報的這種善念時，就會體驗到深刻的滿足。

    基督徒促進正義的努力，為維護弱小無助者所做的奉獻，以及許多給飢者食物、給病人關懷和參加救助急難等仁愛工作，他們的力量是來自那唯一且取之不盡的愛的寶庫：耶穌－就是那位把自己完整的愛獻給天父的耶穌。基督信徒受召跟隨耶穌基督－真天主亦真人－的腳步，而基督因為完全順從天主的旨意，使自己空虛，並以無私且完整的愛，謙卑地把自己給了我們，甚至死在十字架上。（參閱斐二：6 ff）在加爾瓦略山上，至聖聖三對各時代、各地域人類的愛，就以最動人的方式呈現了出來，傳揚了開來。

    聖奧思定指出，唯有至聖的天主有能力消除存在於這世界上的各種貧窮。因此，我們對於近人的憐憫，對於近人的愛，必定是由於我們跟天主之間有密切而生動的往來，並且持續不斷地歸向祂。因為，在與基督的親近往來之中，我們找到了我們的喜樂。（參見《天主之城》，X，6；CCL 39：135ff）

    天主之子在我們還是罪人的時候，就以無條件、不求回報的愛，先愛了我們。（羅馬人書第五章第8節）既然如此，我們又怎能不把四旬期視為天主所賜的大好機會，讓我們在利他主義和慷慨待人的感召下，做出勇敢的決定呢？四旬期給了我們實際且有效的武器，就是齋戒和賙濟別人，用來跟過度依戀錢財的習性相對抗。我們除了把多餘的給人之外，還應做更大的犧牲，以便給予有需要的人，這樣才能真正的培養基督徒生活應該做到的棄絕自我的精神。受過洗的基督徒在不斷祈禱中得到力量，而彰顯出他們的生命是以天主為優先。

    傾注在我們心中的天主的愛，應該激勵並改變我們的所「是」，以及我們的所「為」－讓我們知道自己是誰，知道自己該做些什麼。基督徒若以為他們不必實踐基督仁愛的要求，就能為弟兄姊妹求得真正的福祉，那就錯了。即使他們改進了社會或政治生活中的重要層面，若是沒有愛，各種改變都不可能維持長久。我們有能力把自己給予他人，這件事本身都是天主賞的，來自天主恩寵。正如聖保祿的教導，說：「是天主在你們內工作，使你們願意，並使你們力行，為成就祂的善意。」（斐二：13）

    現代人士對膚淺且短暫的人生經常感到不滿足，因而追求真正的幸福與愛。對他們來說，基督是一個典範，祂以身作則，且邀請他們跟隨祂。祂要求聽到他呼聲的人，也能為弟兄姊妹獻出生命。這種犧牲是自我實現和喜樂之源，例如許許多多的傳教士，他們捨棄生命中的一切保障，義無反顧，冒著生命危險到世界各地傳揚福音，就是很明顯的例子。又如那些在信仰的激發下，答覆召叫，成為司鐸或修會會士，為天主的救恩計劃服務的男女青年。此外，越來越多的志願工作人員毫不遲疑地樂於奉獻自己，去幫助窮人、老年人、病人和一切陷於困境中的人，這又是一個證明。

    最近，當歐洲遭逢水災、拉丁美洲及意大利發生地震、非洲有疫病肆虐、菲律賓火山爆發，以及世界上某些地區慘遭仇恨、暴力和戰爭的蹂躪時，我們親眼目睹了人們對受害者的同情救助，踴躍表現出值得稱道的人飢己飢、人溺己溺精神。

    在這些情況中，媒體扮演了重要的角色，使我們易於感受到對那些受難者的痛苦，並能及時伸出援手。有時，激發我們幫助他人的動機，並不是基督徒的愛的誡命，而是與生俱來的同情心。即使如此，任何一個行善的人，都會得到天主的喜愛。在《宗徒大事錄中》我們讀到女門徒塔彼達，因為對近人多行善事而得救的事蹟。（參閱宗九36ff）百夫長科爾乃略則因為他的慷慨而獲得永生。（參閱宗十：2∼31）

    對那些仍在遠處觀望不前的人來說，去為窮人服務，可以是一條天賜的道路，能引人遇見基督。因為對近人的善行，會得到天主豐厚的回報。（參閱瑪廿五：40）

    我熱切希望信友能感覺到，今年的四旬期是在各地為仁愛的福音作見證的有利時機，因為仁愛的使命是一切福傳工作的核心。為此，我懇求教會之母瑪利亞的轉禱，並祈求她在這四旬期之旅中陪伴我們。我懷著這樣的情感，充滿愛意地賜給各位宗座遐福。

2003年1月7日發自梵蒂岡

若望保祿二世

                               Top

教廷教育部長高澤農樞機蒞高雄單樞機及安代辦陪同教友齊歡迎

    【本刊訊】教廷教育部長－高澤農樞機主教，專程由羅馬飛抵台灣，準備於二月廿七
日至輔仁大學接受該校頒授榮譽法學博士學位。在頒授禮之前的空檔，高部長應高雄教區
單樞機之邀請，特地光臨高雄作一日的訪問，並與高雄地區各大學專校校長及教授代表聚
餐，暢談當今世界各國教育理念趨向。

    二月廿五日（星期二），高樞機部長由單國璽樞機主教和教廷新任駐華代辦安博思蒙
席，以及我國外交部歐洲司司長的陪同下，搭乘遠航八時卅分班機飛至高雄。上午九時卅
分抵達高雄國際機場，林輔理主教率相關代表在機場等候迎接。由於高部長之蒞訪只是短
暫的時間，又是上班時間，是以教區當局未勞動教友來歡迎，然而聞訊的教友近百人，也
自動來到玫瑰堂等候歡迎這位遠道貴賓的光臨。十時整單樞機陪同高部長樞機的座車抵達
玫瑰堂，一下車子，聖堂門口夾道的歡迎隊伍報以熱烈當聲，天主教樂仁幼稚園十六位小
提琴學生，在老師指導下，演奏著整齊動聽的三首迎賓曲以示歡迎。

    身材魁偉和靄可親的高部長，展露笑顏頻頻揮手向所有歡迎者致意。迎賓曲奏畢，高
部長、單樞機、安代辦、林主教及外交部司長和專程回來歡迎的江綺雯立委及玫瑰堂主任
黃忠偉、副主教等人一字排開，接受一群天真可愛的小朋友們，為他們獻掛彩帶環，她們
純真及有趣的動作，博得滿場濃濃笑聲，益增趣味。接著是玫瑰聖母聖殿教友代表－鐘先
生代表教友向高樞機獻上鮮花一束以示敬意，然後全體貴賓合照留念。高樞機的確是一位
很有親和力的長者，他不斷跟教友握手致意，還彎身頻向小朋友撫慰，甚至親吻向他獻花
的小朋友，博得眾人喝采。

    最後大家進入聖殿，單樞機和高部長先一起跪在祭台前默禱朝拜聖體。然後由樂仁幼
稚園一位勇敢的女童上台代表致歡迎詞，林主教以義大利語翻譯，接著高部長致詞，他說
見到小朋友特別高興，因為他一向喜愛且關懷青少年。他也感謝所有擔任幼教的老師們，
並懇定他們的勞苦功高，因為大家付出愛心培育幼童，使他們人格能正常發展，希望眾老
師繼續貢獻力量，為社會作此有意義培育幼苗工作。最後大家合唱天主經，高部長和單樞
機一起降福大家，結束了歡迎會。

    十時四十分單樞機、林主教等人陪伴下，至天主教中心參觀。先至華明文物中心，然
後至八樓參觀善導週刊社，部長仔細詢問善導週刊發行情況，瀏覽報紙版面，由單樞機為
他解說，並與全體報社同仁合照。接著參觀教區各組織及慈善會，了解教區社會服務的概
況。上午十一時高部長一行貴賓抵達天主教教會興辦的文藻外語學參訪，受到李校長及修
女們和全校師生的隆重歡迎。該校特別向部長作簡報，部長亦即席作了專題演說，然後由
學生社團表演節目，以歡迎遠道蒞訪的天主教全球最高教育首長，中午則由文藻備宴款待
所有嘉賓。

    下午二時四十分，部長一行人再至佛光山拜訪，佛光山住持心定法師代表星雲大師率
領該寺高級法師們，誠摯接待，導引參觀。晚上五時教區公署安排在高雄最高地標的八十
五樓的晶華大飯店晚宴，邀約高雄地區幾所大學校長及教授代表們作陪，席間大家相談甚
歡，諸來賓真感謝單樞機的誠邀，並對教廷高部長的親切、博學和宏觀的教育立論留下深
刻印象，敬仰有加。晚上八時許高樞機及安代辦等辭別眾人搭機飛返台北。

                               Top

「當我們同在一起」啟智教育徵文比賽活動

    【新竹訊】7-ELEVEN於今年一月至三月在北縣、桃竹苗發起「結合在地的力量」公益
募款活動，期盼能在社會大眾積沙成塔的愛心下，協助新竹市仁愛啟智中心興建一個無障
礙的教養環境『晨曦學園』。同時，7-ELEVEN和仁愛啟智中心將共同舉辦「當我們同在一
起」啟智教育徵文比賽活動，期望關懷身心障礙者的愛心種子能從小生根。

    仁愛啟智中心主任曾尚石表示，近年來，國小老師很重視小學生的生命教育課程，希
望藉由融合互動的機會，培養學生關懷生命、尊重生命。7-ELEVEN和仁愛啟智中心也希望
藉由此次徵文比賽活動，引導國民小學的學生能接納、關懷和尊重身心障礙者，並透過文
章的表達來分享與身心障礙學童相處時的體驗和感受，進而學習愛惜自己和關懷他人的生
命。

    「當我們同在一起」啟智教育徵文比賽活動指導單位是新竹市政府，主辦單位是7-ELEVEN
和新竹市天主教仁愛啟智中心，徵文比賽的參加對象是台北縣、桃園縣市、新竹縣市、苗
栗縣市的國民小學中、高（三年級至六年級）學生。題目自訂，限用稿紙，字數四百字至
一千字。徵文比賽收件時間於民國九十二年二月廿五日起至民國九十二年三月十五日截止
，請另用一張稿紙詳細註明姓名、學校名稱、班級、連絡電話和地址，徵文比賽收件地址
請寄至新竹市水源街八十一號仁愛啟智中心公共關係組收。

    主辦單位將於民國九十二年三月廿六日（星期三）早上十時至十時廿分在新竹市水源
街八十一號仁愛啟智中心發表徵文比賽成果。歡迎老師和家長鼓勵學童參加，如需詳細內
容請洽仁愛啟智中心公共關係組電話：03-5711833分機29或03-5710088。

                               Top

江綺雯立委訪梵蒂岡促進中梵兩國邦誼

    【高雄訊】二月立法院外交委員會召集委員江綺雯代表我國立法院前往歐洲訪問，廿
一日應邀參加教宗若望保祿二世早晨彌撒，彌撒進行同時，教宗除了為她本人及夫婿章金
龍祝福之外，並表示他每天都為海峽兩岸人民祈福，從未間斷。江綺雯向教宗說，她非常
感謝教宗為全球華人祈福，希望教宗繼續為世界及海峽兩岸和平祈禱。

    江綺雯表示，雖然近幾年，關於教宗身體欠安的消息頻傳，但由於波灣戰爭的危機尚
未解除，包括法國總統席哈克、英國首相布萊爾及義大利總理阿馬杜等各國政要，都親自
前往梵蒂岡會晤教宗，教宗不但一一接見，為世界和平作出最大的努力。彌撒當天歷時一
個小時，教宗仍舊親自全程主持，令她非常感動。

    這台彌撒除了多位共祭的神職人員外，僅有六位教友獲邀參與，是一項極其難得的活
動。彌撒中，教宗多次為江綺雯祈福，江綺雯接受教宗祝福時表示，她來自台灣，是中華
民國的立法委員，中華民國民眾常為教宗的健康和工作祈禱。教宗回應說，他每天都為海
峽兩岸人民祈福，從未間斷。江綺雯向教宗表達，感謝教宗為全球華人祈福。

    江綺雯並拜會教廷醫療牧靈委員會主席羅札諾總主教、一心委員會主席高德士總主教
等高層官員，雙方廣泛交換對國際事務的看法。兩位教廷主管慈善和醫療的總主教表示，
未來教廷將持續推動協助中南美洲移民、非洲沙漠綠化和拯救越南街童等三項工作。江委
員則表示，中華民國一向基於人道主義高度支持教廷推動的各項慈善活動，未來希望能與
教廷有更多的互動，積極參與這些十分有意義的工作。

                               Top

耶路撒冷、薩拉熱窩和巴格達三地區教會領導人一同發出反戰呼籲

    【梵蒂岡電台訊】「不要進入戰爭，因為這是一條沒有出口的路。」這是耶路撒冷、
薩拉熱窩和巴格達三地的教會領導人士聯合發出的和平呼籲。耶路撒冷拉丁禮的宗主教薩
巴赫薩拉熱窩的總主教普利奇以及巴格達的總主教比達韋德在聯名公告中寫說：我們的聲
音弱小，但我們要為過去和現在都在忍受戰爭痛苦的人民做見證。三位教會人士指出，和
平是唯一可走的途徑，是必須走的方向。他們說，沒有任何戰爭不帶來更多的暴力、摧毀
和死亡。因此，這些教會領導人士向所有的人呼籲，請大家以人的善意和對話先於其他事
物，因為戰爭是一個不歸的冒險。主教們引用教宗若望保祿二世的話而重申：戰爭一直是
人類的失敗。戰爭不僅帶來巨大的痛苦，即使在戰爭結束後，它所留下的創傷也同樣巨大
，所帶來的後果是：分裂、仇恨和大量的難民。世界仍然可以看到巴勒斯坦人的非人生活
處境和波斯尼亞數百萬名難民的痛苦。因此耶路撒冷、薩拉熱窩和巴格達的教會領導人士
呼籲：不要任由他們孤軍作戰，因為今天的世界需要締造和平。

    【又　訊】聖座史無前例地緊迫採取外交行動，希望阻止伊拉克戰爭的發生。聖座新
聞室二月廿六日發表消息，西班牙總理阿斯納爾將於二月廿七日上午十一時來梵蒂岡覲見
教宗若望保祿二世。繼阿斯納爾總理之後，伊朗國會副主席賽義德•穆罕默德•禮薩•哈
塔米也將在中午十二時覲見教宗。

    同一天下午六時，聖座國務院與各國關係秘書長托朗總主教也應駐聖座外交團邀請，
將接見全體使節。


2422期

本期是第 ２４２２ 期( 2003.3.30 出刊 )

教宗在伯鐸大殿廣場舉行封聖典禮　晉封四位修會創會人及一醫師為真福

星雲大師慨捐五百一十萬元贊助天主教社福園區的開發

高雄教區聖詠團聯誼會訂七月底於高雄文化中心至德堂舉辦黃友棣教授聖樂演唱會

92年度高雄教區兒童要理教師　即將開班培訓歡迎踴躍報名

新竹市私立天主教仁愛啟智中心「2003－圓夢之約」助學金園遊會

教宗在伯鐸大殿廣場舉行封聖典禮　晉封四位修會創會人及一醫師為真福

    【梵蒂岡電台訊】三月二十三日，四旬期第三主日，在初春和煦的陽光下，教宗若望保祿二世當著三萬多名各國朝聖人士面前，隆重冊封了五位新真福，他們都是生活在十九、二十世紀的人。其中一位是法國神父，兩位西班牙修女，一位瑞士修女，一位匈牙利醫師。

    教宗推崇五位新真福都在一生中表現出基督信徒的聖德，知道在任何地方都作貧窮人士的使徒，都為社會上最微不足道的人慷慨地服務，都不顧時代傳統思想觀念的約束，勇敢地獻身為福音效命。

    教宗在冊封彌撒講道中，分別扼要講述新真福的聖德特點。第一位是法國的皮埃爾•博諾姆（Pierre Bonhomme）神父，教宗說他在一八三二年創立了「加爾瓦略山聖母修女會」，目的在協助沒有人照顧的老人和兒童、尤其是聾啞和嚴重殘障的人士脫離惡劣的生活環境。第二位是西班牙的瑪利亞•多洛雷斯•羅德里格斯•索佩尼亞（Maria Dolores Rodriguez Sopena）修女，教宗說這位修女從青年時就立定志向為坐監的女性和社會上最弱的族群服務，在精神和物質上支持他們，她創立要理學校、社會文化事業、以及在俗教友的運動，以便提供教育的機會和環境給這些在社會上最沒有地位的人士。第三位是西班牙的胡安娜•瑪利亞•孔德薩•柳奇（Juana Maria Condesa Lluch）修女，教宗推崇她一生都沉浸天主的聖愛中，不受外在不利環境的影響，創立無玷瑪利亞婢女會，與自己修會的姊妹們致力于改善女性勞工在工業革命中被視為勞動工具的錯誤觀念，協助重建她們的人性和心靈尊嚴。第四位是瑞士的瑪利亞•卡里達德•布拉德（Maria Caridad Brader）修女，教宗推崇她原來在瑞士度默觀隱修的生活，後來卻到南美洲的厄瓜多爾和哥倫比亞為當地的原住民從事使徒工作，以她非凡的人性和聰明才智為傳教區的居民服務，一生中表現出行動和靈修一致，並創立「無玷瑪利亞方濟各修女會」，為號召更多的女青年加入向南美洲原住民傳播福音的行列。最後一位是匈牙利人拉斯洛•包蒂亞尼•斯特拉特曼 （Laszlo Batthyany Strattmann）先生，教宗推崇這位家境富裕的貴族選擇醫療專業的目的，是為貧窮人士免費醫治疾病，他的事業也得到妻子和眾多子女的鼎力支持，而他自己除了免費治療窮人之外，也把子女們培養得個個都有堅固的基督信仰。

    教宗又說：五位新真福是五種不同形象的模範，他們都以特殊的方式活出基督救贖的奧蹟，他們的聖德激發我們實踐耶穌的每句話，朝著福音所指示的完美的生活境界前行。這雖然是一條需要努力刻苦的途徑，但為每個人也是可能的道路。

    冊封真福彌撒大典結束後，教宗立刻帶領參禮的各國信友頌念三鐘經。他在祈禱之前的簡短講話中，談到伊拉克戰爭說：「讓我們把心轉向新真福所特別敬禮熱愛的至聖瑪利亞，在這時刻我們特別向她祈求和平的恩典。我們也特別把戰爭的犧牲者和他們受苦的家屬全都託付給聖母。」

                               Top

星雲大師慨捐五百一十萬元贊助天主教社福園區的開發

    【本刊訊】三月八日上午十時，天主教高雄教區在高雄縣杉林鄉真福山，舉行社福園
區奠基典禮時，有一位特殊的貴賓，他就是佛光山的開山大師星雲法師。星雲大師身穿杏
黃色的袈裟法衣，儀表軒昂，在眾賓客中真是鶴立雞群，連高頭大馬的歐美貴賓也無出其
右者。為此特別醒目，引人注意。尤其在天主教的禮儀中，有佛教大法師參與，更非尋常
。

    在世界許多地區有嚴重的宗教衝突之際，佛教與天主教在台灣不但能和平相處，而且
還能彼此尊重，相互合作，友誼深厚。今年元月十二日佛光山舉行「佛陀紀念館」奠基大
典，我佷榮幸應邀參禮，並被安置坐在貴賓席上，與許多法王高僧並坐。星雲大師雖然很
忙，社福園區奠基前夕還布彰化弘法，但不忘給我打電話，告訴我翌日定會準時到達真福
山參禮。

    大師果然準時蒞臨，被安排坐於主席台上教廷代表及主教們的貴賓席中，左右有兩位
主教相陪。大師在致完詞之後，回到座位時，我趨前握手致謝。這時大師對我和其他四位
主教們說：佛光山要贊助真福山社福園事業新台幣五百萬元，分五年捐贈。其實大師在貴
賓簽到時已惠贈了一個十萬元的大紅包，總共是五百一十萬元。這是天主教真福山社福園
區收到的第一筆公開捐款，而且是來自佛教星雲大師，堪稱普世宗教界的奇蹟。

    大師心胸寬宏開闊，毫無狹隘宗教門戶之見。每次帶領教廷訪客或其他外賓前往佛光
山拜訪時，均受到熱誠的招待。猶記一九九五年三月在羅馬開會時，教廷宗教交談委員會
主席安霖澤樞機主教表示，希望能在台灣舉辦第一屆國際佛教與天主教交談會議，並希望
能於是年之七月底或八月初召開。返台之後，便立刻登山拜訪大師，並請益大師有無可能
在佛光山舉辦這樣一個國際會議。大師當時立刻答允願免費提供食、宿及一切設備，並帶
領我參觀會議場地及賓客招待所。參觀之後，感到非常滿意，場地及招待所都是第一流的
設備，合乎國際水準。

    更難能可貴的是大師提供一所大廳，作為天主教人士每日祈禱及舉行彌撒祭典專用的
臨時聖堂。四天開會期間，在這所臨時聖堂內供著聖體，供人隨時朝拜。這可能是有史以
來第一次在佛教寺院內設有一座天主教的臨時聖堂及供奉聖體，在大會期間，常可以看到
僧尼法師到這所臨時聖堂參與祈禱和彌撒，也有神父、修女參與僧尼的誦經和坐禪，真正
達到了生活及心靈的宗教交談。

    兩大宗教的基本教義雖不盡相同，但彼此尊重。藉著參訪、友誼、交談等活動，彼此
學習交換修行心得，其實在精神、倫理、道德、教育、文化、社會、醫療、慈善、救濟、
推行正義及和平等方面，兩教有許多可以合作的地方，實際上我們已開始合作。

    我常向人說：世界上的宗教人士如果都有星雲大師的胸懷，便不會有宗教衝突，更不
會有宗教戰爭。這是天主教願意和各宗教誠懇交談的原因之一，希望藉著宗教交談，不但
能促進不同宗教人士能和平相處，而且也能導引全人類不要用暴力及戰爭，而要以坦誠交
談及友誼合作解決彼此的衝突及紛爭。（轉載自人間福報）

    編者按：梵二大公會後，教會積極促進各宗教交談與合作，單樞機之謙恭、星雲大師
之誠懇，二位領導人的交誼見證了交談可以除去宗教藩籬，也為宗教合作立下典範，可喜
可欽！

                               Top

高雄教區聖詠團聯誼會訂七月底於高雄文化中心至德堂舉辦黃友棣教授聖樂演唱會

    【高雄訊】高雄教區聖詠團聯誼會訂於今年七月卅日（星期三），於至德堂舉辦音樂
大師黃友棣教授的聖樂發表會，現正積極展開各項籌備工作，此次參與演唱的團體計有：
玫瑰聖殿聖詠團、鼓山露德聖詠團、左營德蘭合唱團、法蒂瑪合唱團、聖名堂合唱團、加
大利納合唱團、善導堂采琪合唱團、榮主合唱團，共計八個團體參與演出，這也是聖詠團
聯誼會於去年七月成立至今第一次對外舉行的演唱會，全體參與此次演唱團體，期望神長
及弟兄姊妹多多給予鼓勵及指導，更盼望大家為此次的活動獻上神花支援，希望此次
演唱會，能讓我們藉著歌聲傳誦天主的愛，將教會的聖樂廣為傳揚。

    此次演唱會所要發表的歌曲為當代知名音樂大師黃友棣教授所創作的歌曲，他是應美
國加州洛杉磯陳濟東弟兄的敬邀，欣然答應為天主教會創作華語禮儀音樂，以供全球華人
敬拜之用。並將由台北輔仁大學神學院禮儀研究中心的詩樂編訂小組統籌及發行。

    黃友棣教授是一九一二年生於廣東省高要縣。一九二二年初次接觸音樂，即展露不凡
資質。一九三四年國立中山大學教育系畢業，一九三于年獲得英國聖三音樂院提琴高級證
書，一九五五年取得英國皇家音樂院提琴教師文憑。一九五七年赴羅馬攻讀聖樂，於宗座
藝術學院（Pontifical Academy）專修第四世紀的安博羅削聖樂（Ambrosian Chant），
和第六世紀的額我略聖樂（Gregorian Chant），一九六○年師事聖則濟里亞音樂院聖樂
教授Elgardo Carducci，專修對位法，於一九六三年獲宗座藝術學院作曲文憑。

    在羅馬留學期間，黃教授與教會神長來往頻繁，經常參與及體驗天主教禮儀的精華，
並探討合仰生活的美與聖。當年于斌樞機及杜寶普主教所給予的溫暖友誼及勉勵，迄今黃
教授仍銘記於心。

    目前，黃教授已為天主教會創作了十一首聖樂：天主經、聖母經、大讚美歌（聖詠一
五○篇）、三願歌；以及聖誕歌曲：有一嬰孩為我們誕生了、上主已經宣佈、眾星之星。
願上主降福你、保護你，請萬民讚美上主（聖詠一一七）。復活節聖歌：基督已復活，上
主已為王。他現在仍繼續作曲中。

    期願此次的演唱會能在聖神的光照下順利成功，更盼望還沒有加入聯誼會的堂區聖詠
團，齊來加入聖詠團聯誼會，讓我們一起用歌聲將天主的國傳到每個角落。

                               Top

92年度高雄教區兒童要理教師　即將開班培訓歡迎踴躍報名

    【本刊訊】九十二年度高雄教區兒童要理老師培訓，時間訂在四月廿六日、五月三日
、五月十日三天的星期六（全天），地點同樣在道明中學文藻樓一樓講堂上課（高市建國
一路354號），費用每人1500元。

    這次的培訓課程內容非常豐富而實用，理論與實務兼備，而且講師團隊陣容堅強（詳
閱課程表），一定可以讓這次來上課的老師們收穫豐碩，希望各立現任的兒童要理老師及
即將參與教學的「準老師」，或是堂區準備要開始籌辦道理班的「種子人員」，我們都期
待您來參加培訓課程。對您日後的道理班教學及經營推動會有很大的幫助。據要理委員會
主任及召集委員之口述，此次培訓班定於五月十日下午四時廿分舉行結業式，屆時恭請單
樞機主教親臨主持，並行派遣禮。

    報名詳情請洽邱黎明秘書0922-585607或07-7517181。

                               Top

新竹市私立天主教仁愛啟智中心「2003－圓夢之約」助學金園遊會

    【新竹訊】仁愛啟智中心是由匈牙利籍的葉由根神父所創辦。這廿八年來，我們一直
秉持著耶穌博愛的精神，在啟智教育這條道路上默默耕耘，陪伴著智能障礙的孩子和家庭
走過漫漫長路。本中心屢獲內政部評鑑為「優等獎」機構，使我們的服務受到肯定和鼓勵
。

    由於社會經濟不景氣，許多家庭在經濟方面遇到困難，所以我們將於九十二年四月廿
日（星期日）上午九時至下午二時，在新竹市交通大學博愛校區體育場舉辦「二○○三∼
圓夢之約」助學金園遊會，期望能籌募到一百萬元助學金。

    我們希望藉此園遊會能讓所有的愛心朋友共聚一堂，也期待您參與設攤、捐助助學金
和協助義賣愛心園遊券，幫助智能障礙的孩子能順利地接受教育和得到更完善的照顧！

（一）園遊會時間：九十二年四月廿日（星期日）上午九時至下午二時。

（二）園遊會地點：交通大學博愛校區體育場（新竹市博愛街75號、東園國小側門對面）

（三）園遊會內容：啟智教育宣導、才藝表演、義賣活動、攤位活動（吃、喝、玩、樂）

（四）我們極需要您的參與和協助：

    1.經費贊助：凡贊助五千元以上經費之愛心單位，均予列入贊助單位，以示感謝。

    2.參與設攤：凡贊助五千元以上經費並設攤之愛心單位，均予列入協辦單位，以示感
                謝。預訂於三月廿七日晚上七時在仁愛啟智中心二樓會議室舉行園遊會　　　　　　　　設攤協調會。

    3.請購買或協助義賣愛心園遊券。並歡迎您四月廿日園遊會當日呼朋引伴、扶老攜幼
      齊來捧場。詳情請電洽：03-5711833轉分機10或12社工組楊子萱、蔡惠如、余秀珠


2423期

本期是第 ２４２３ 期( 2003.4.6 出刊 )

教宗公開訓話暢述「人生似朝露」之意義　呼籲群眾共為伊拉克戰爭祈禱和平

大里天主堂重建經費短絀　韓籍修女製售泡菜募款　邀請各方善士慷慨購助

傳教世紀的見證者　苦難瑪利亞列真福品　台灣將組朝聖團參與聖典

地利村聖若瑟堂三喜臨門　王愈榮主教躬親主禮嘉賓雲集

援救伊拉克戰火無辜的災民及難童　響應天主教國際明愛會呼籲

教宗公開訓話暢述「人生似朝露」之意義　呼籲群眾共為伊拉克戰爭祈禱和平

    【梵蒂岡電台訊】大約兩萬名來自各國的朝聖人士，三月廿六日上午在初春溫暖的天
氣下聚集在羅馬聖伯多祿廣場，參與教宗週三的公開接見活動，聆聽他講解聖詠第八十九
篇的要義。這篇聖詠的題目叫做「人生似朝露」，它雖然是一篇充滿智慧的默想，卻有祈
禱呼求的語氣，實在是最受古今哲學探討、最受詩歌朗誦、最被人生體驗的主題。

    人生似朝露，這一方面指的是人的脆弱，另一方面指的是時光的轉瞬即逝。教宗引用
舊約聖經「約伯傳」第四章的話，形容我們每個人像是居住在泥土所造的房屋，以灰塵為
基礎，一碰到蛀蟲就崩垮；我們的生命也在朝夕之間便消失，沒有一個人會理會。「約伯
傳」第九章又說歲月過得比信差還快，享受不到什麼樂趣，好像蘆葦船急駛而過，又像老
鷹驟降捕捉獵物一樣。

    教宗說這篇聖詠有如一篇哀歌，它把人生命的朝生暮死與天主的永恆作個比較說：「
千年在你眼前像是剛過去的昨天，好像夜裡的一更。」由於原罪的後果，人又栽進他原先
被造的塵土中，就如「創世紀」所說的：「你既是灰土，你還要歸於灰土。」造物主創造
了美麗和複雜無比的人，祂也使人又回到原來的塵土中。在聖經的語言中，塵土象徵著死
亡、陰間和墳墓的寂靜。

    教宗又引用聖詠的話來說明人的有限和生命的脆弱說：「他們有如剛出生的嫩苗青草
，早晨雖然旺盛繁茂，傍晚割去即形枯槁。……我們的年歲也不過像一聲嘆息，我們的歲
數不外七十春秋，若是強壯，也不過八十寒暑。」雖然人的痕限和生命脆弱與流逝，但是
聖詠也教給我們寶貴的一課，它要求我們祈求天主說：「求你教導我們詳數年歲，使我們
達到內心的智慧……願上主我們的天主給我們廣施慈愛，求你促使我們所行的工作順利成
功。」

    教宗在結束接見活動之前，特別叮嚀每個人為伊拉克和世界其他戰亂的地方的和平多
頌念玫瑰經。前天廿五日是「聖母領報」瞻禮，玫瑰經歡喜一端默想的就是聖母領報的奧
蹟，因此教宗說：「頌念玫瑰經時，我們懷著被壓制的心默想這端奧蹟，我們的心因為來
自伊拉克和世界其他地區戰亂的消息而感到受壓抑。在玫瑰經年期間恆心頌念玫瑰經，以
求得和平，這是多麼重要的事！我尤其要求在各地的聖母朝聖地頌念玫瑰經。願經由聖母
的轉禱，能為全世界求得正義與和平。」

    教宗並宣佈，他將於今年十月七日玫瑰經聖母瞻禮當天，將前往義大利南部龐貝
（Pompei）的玫瑰經聖母朝聖地朝聖。

                               Top

大里天主堂重建經費短絀　韓籍修女製售泡菜募款　邀請各方善士慷慨購助

    【本刊訊】籌備多年的大里天主堂終於動土了，這是多年來，本地教友最大的期盼，
感謝天主成全了我們。

    大里市區有十七萬左右的人口，各宗教、廟堂林立，獨缺一座天主堂。在王主教的指
示下，於民國八十五年租了一間三層樓的店面房子作為聖堂。可是三年租約期滿後，房東
不再續租，我們只好另尋地點，重起爐灶。

    目前的聖堂也是店面式房子，空間比以前更小。每當彌撒時，二樓聖堂坐滿了（約可
坐五十人），晚來的教友只好在樓下看電視螢幕，領聖體時，大家互朿側身讓步才能走到
祭台前。道理班的教堂，也是廚房及儲藏室挪出來給小朋友用的，但是這樣擁擠的情形，
絲毫不減教友們的熱心。

    前年有個好機會，向政府標得一塊九十坪土地，準備建堂，地價是借了一半的錢才能
付清，而建築經費則全無著落。眼看租期又要到了，我們趕快向房東再延一年時間，利用
這一年來建堂，教友也盡力奉獻。但因大里市是「九二一災區」，有些教友的房子全倒或
半倒，本身自顧不暇；而且勞工階級占多數，募款資源有限。駐堂的韓國修女和幾位老教
友只好製做韓國泡菜來義賣，經常累得腰酸背痛，甚至病倒吊點滴，教友們看在眼裡實在
不忍。因此努力到各地聖堂募款、賣泡菜，得到許多的支持，衷心感謝大家共襄盛舉。

    聖堂已在去年七月主保日，舉行破土典禮，工程正在持續進行中，而建堂基金尚不足
伍佰萬元，期盼主內弟兄、姊妹慷慨解囊，也多訂購我們的韓國泡菜，並為我們祈禱，使
建堂工作能在年底聖誕節前順利完成，屆時請與我們一起分享落成的喜悅！

    捐款請利用郵撥帳號：22405931，戶名：朴秉順修女。泡菜訂購專線：04-24812195

                               Top

傳教世紀的見證者　苦難瑪利亞列真福品　台灣將組朝聖團參與聖典

    【本刊訊】瑪利亞方濟各傳教女修會的會祖苦難瑪利亞修女（一八三九∼一九○四年
）將在傳教節（十月廿日）於梵蒂岡廣場榮列為真福品。法籍的苦難瑪利亞修女生於動盪
的十九世紀，此世紀的歐洲革命不斷激動民情並威脅王權，盛及數世紀的基督宗教堡壘也
被圍困，受到十八世紀啟蒙哲學的攻擊之後，又遭到法國大革命軍隊的打擊，最後又遭受
新成立的國家及其民族主義的威脅，一八六○年教廷領土的失落正式代表著一個時代的結
束。

    在這混亂的背景中飽經考驗的教會正在重新定位其身份時，苦難瑪利亞卻全心全意地
接受「愛」的呼喚，不計較也不反悔地說：「我在這裡！」就這樣開始了一個充滿冒險的
旅程。愛的召喚引領她和成千上萬的女性踏上開往天涯地角的旅途，她沒有預定的計畫，
召喚她的那一位灴斷的派遣她，為她來說，傳教使命與她的生命是一體的。

    她在一八七七年創立了瑪利亞傳教修女會，一八八五年正式加入方濟會成為瑪利亞方
濟各傳教女修會。此會目前有八千多位修女，遍及全球五大洲七十多個國家。在台灣有台
北信義路、泰山洗心靈修中心、曉明托兒所、新竹納匝肋靈修中心、藍天家園以及地利村
天主堂等團體。

    瑪利亞方濟各傳教女修會是在教廷傳信部第一個登記的女修會，教會選擇今年的傳教
節為苦難瑪利亞修女列品，正是標示著一位傳教世紀的見證者。在台灣的修女歡欣得知會
祖列品的盛事，決定組朝聖團前往羅馬參加列品大典，並將前往聖方濟的故鄉亞西西、真
福苦難瑪利亞的家鄉法國南特、巴黎以及露德聖母等地朝聖，日期是十月十六日至廿七日
共計十二天，有意者可與葉寶貴修女聯絡（03-5224341）。

                               Top

地利村聖若瑟堂三喜臨門　王愈榮主教躬親主禮嘉賓雲集

    【地利村訊】南投縣信義鄉地利村的聖若瑟堂，三月十九日三喜臨門，一是四十七週
年堂慶，二是甘俊雄修士領執事聖秩，三是原住民總鐸區辦公室及神父宿舍重建落成。

    上午十時卅分，台中教區王愈榮主教、鄭文宏副主教、幸朝明神父和建築師羅大德等
人，共同為總鐸區辦公室啟用剪彩，並由王主教灑聖水祝聖，地利村教友以布農族舞蹈引
領，大家進入聖堂參與彌撒。彌撒由王主教躬親主禮，全教區神父共祭、修女教友數百人
，真是盛況空前。王主教說在戰爭氣氛下，求大聖若瑟助佑世界得到和平，並祝福今天所
有聖名為若瑟者皆得到保佑。

    彌撒中，甘俊雄修士領受執事聖秩。六十二年次的甘修士，是潭南天主堂教友，其父
為台中教區第一批義務使徒甘學良先生。甘修士在國中一年級時，因瑪利亞方濟各會的涂
仁玉修女鼓勵，認真思考三天而答覆聖召。國中畢業後進入台北恒毅中學的若瑟小修院，
再入台南碧岳神學院。服完兵役，到台灣總修院進修七年。典禮中，甘執事的父母與幸神
父共同為他穿上執事服。

    彌撒後，聖若瑟堂在廣場擺下盛宴，招待全省各教區的賓客。地利村傳協主席全國標
先生和教友表演布農族歌舞，潭南天主堂及武界曲冰等地教友，亦帶來祝賀節目，堂慶活
動至下午三時結束。

                               Top

援救伊拉克戰火無辜的災民及難童　響應天主教國際明愛會呼籲

    美伊開戰以來，在無情炮火的攻擊下，各地新聞媒體陸續報導傷亡人數，在巴格達境
內已傳出嚴重災情，可憐那些無數的婦女、孩童被迫逃離家園，醫院內擠滿了等待救援的
平民，天主教國際明愛會除祈禱戰事早日結束外，並電請各國天主教明愛會伸出援手，救
助無辜的黎民百姓。

    中東明愛會已準備隨時接應援助難民，並結合亞洲明愛會呼籲諸位兄姊們同伸援手，
台灣明愛會也已匯捐美金壹萬元表達我們的關懷，並邀請您共同來發基督大愛的精神。

    愛心捐款時請劃撥：19143701，戶名：財團法人台灣明愛文教基金會，請註明為伊拉
克受災者捐款。


2424期

本期是第 ２４２４ 期( 2003.4.13 出刊 )

教宗若望保祿二世預告聖週四將頒布聖體聖事通諭

為成人重殘養護中心興建募款　7-11與嘉義教區為礙逗陣行

高醫祈禱室籌建中　切盼您鼎力支援

孝愛仁愛之家新舊任院長交接　林主教暨黃碧霞會長監交

博愛基金會高雄第三場天使之手CPR心肺急救術訓練

教宗若望保祿二世預告聖週四將頒布聖體聖事通諭

    【梵蒂岡電台訊】教宗若望保祿二世三月三日星期日中午，在帶領聚集在聖伯多祿廣
場上的各國信友頌念三鐘經的時候，向他們講朮天主對世界、對人類、對每個人的愛是如
此地偉大，甚至賜下了自己的獨生子，使凡信祂的不致喪亡，反而獲得永生。聖體聖事就
是天主愛世人的最好證明，教宗為此宣佈，他將於今年聖週四，也就是四月十七日，將頒
佈一道論述聖體聖事的通諭。

    教宗一開始便說：「今天，四旬期第四主日，福音提醒我們「天主竟這樣愛了世界，
甚至賜下了自己的獨生子，使凡信祂的人不致喪亡，反而獲得永生。」我們在這痛苦的武
裝衝突圍困著人類期待更好的前途的希望之際，聆聽這個令人安慰的宣報。耶穌肯定地說
「天主竟這樣愛了世人。」所以，天主的愛及於每個生活在世上的人。我們怎能看不見來
自天主的這項作為的承諾呢？人既然知道天主的愛如此偉大，就不能不敞開心胸，友愛地
接納他的同類。」

    教宗又說：「『天主竟這樣愛了世界，甚至賜下了自己的獨生子』，這件事就發生在
加爾瓦略山的祭獻上：基督為我們死而復活了，祂用祂的血與人類立下了新而永久的盟約
。聖體聖事就是在永久紀念這個為愛所作的最高證明，在聖體聖事內，耶穌成為生命之糧
和真實的「瑪納」，祂支持著信友穿越歷史的沙漠，走向天上所許諾的福地。」

    教宗於是談到他即將頒佈的新通諭說：「我為下個聖週四所寫的通諭正是以聖體聖事
為主題。如果天主樂意的話，我將在「主的晚餐」彌撒中簽署這道通諭，並象徵性地交給
司鐸們，以代替我慣常在這個機會中寫給他們的信，然後經由他們轉交給全體天主子民。
」

    教宗最後把這道通諭的未來以及伊拉克，和世界其他地方的和平託付給聖母轉禱。

                               Top

為成人重殘養護中心興建募款　7-11與嘉義教區為礙逗陣行

    【嘉義訊】7-ELEVEN與天主教嘉義教區教育委員會，為協助聖心教養院創辦人故蒲
道神父實現設立「成人重殘養護中心」的遺願，於廿九日上午九時於嘉義市體育場發起「
為『礙』逗陣行」活動。近七千名高中職學生以健行的方式，為成人重殘養護中心募集基
金。

    活動在上午八時開始，天主教嘉義教區七所高中職學生在校長的帶領下，分別從輔仁中學、崇仁護校、嘉義市立棒球場及聖仁護理之家出發，向嘉義市立體育場前進。「希望
之光」聖火於前晚在成人重殘預定地祝聖後，由宏仁女中、輔仁中學、立仁女高學生輪流
傳遞聖火至會場。

    嘉義市長陳麗貞、議長蔡貴絲、郭美玲議員、嘉義縣長夫人廖素惠、羅馬駐華代辦安
博思、劉振忠主教、前內政部長張博雅、統一超商蘇重安部長、教會七所高中職校長蒞臨
會場迎接聖火，象徵「政府」、「宗教」與「民間」各方力量共同點燃希望之光，並以遙
控直昇機點燃聖火台，現場洋溢喜慶氣息。

    文生中學、永年中學、立仁女高、正心中學、宏仁女中、崇仁護校及輔仁中學七所學校校長捐贈發票給聖心外，藝人錦繡二重唱更發起班級認養院生活動，呼籲同學每個月只要省下一杯飲料的零錢，就可以幫助貧困的院生渡過難關。現場除了藝人陳為民、徐懷鈺、張智成表演外，場外園遊會，也巽義剪等活動，人聲鼎沸。整個活動的收入將全數納入「成人重殘養護中心」基金，為成人重殘朋友打造一個永遠的家園。

    「成人重殘養護中心」捐款帳號：30145981，戶名：聖心教養院。

                               Top

高醫祈禱室籌建中　切盼您鼎力支援

    【本刊訊】高醫新建的醫學中心大樓即將於今年六月六日完工啟用，感謝院方提供一
處五坪大的房間作為「天主教祈禱室」之用。為配合醫院新大樓的啟用，祈禱室必須在五
月底之前裝潢完畢，溫馨病人之友社邀請主內弟兄姊妹再一次為「醫院牧靈福傳工作」慷
慨解囊，及奉獻時間參與「祈禱室志工隊」。捐款請劃撥：41863810財團法人天主教社會
慈善福利基金會（請特別註明為高醫祈禱室），或直接與溫馨病人之友社秘書杜忠美小姐
聯絡，電話：201-6995，傳真：282-2366，請全體教友為此意向祈禱。

                               Top

孝愛仁愛之家新舊任院長交接　林主教暨黃碧霞會長監交

    【潮州訊】三月卅日上午十一時，屏東潮州孝愛仁愛之家新舊院長職務交接，在林吉
男主教和中華道明修女會長黃碧霞監督下，原任院長朱台芳修女將印信和工作報告，移交
給新任院長李寶沼修女。

    李寶沼修女在斗南福安老人療養所工作十二年，專長行政管理。孝愛仁愛之家面臨經
濟不景氣，經費困難。中華道明修女會擬藉李寶沼修女的長才，將她自斗南調至潮州會院
，以因應孝愛所面對的轉型期。原院長朱台芳修女心思縝密，調回斗南總會院擔任秘書長
兼主計長。

    與會嘉賓有慈幼會的姚維義神父和侯保祿修士、少年城的院長吳志源神父、佳冬的羅
擇德修女和高文英修女、還有院友與家屬、長期支援孝愛的恩人和志工，大家見證朱台芳
修女、李寶沼修女的交接儀式，並獻花給兩位新舊院長，許多院友依依不捨送禮物給朱修
女。會長黃碧霞修女向老人們保證，無論誰接院長職務，中華道明修女會都盡全力照顧院
友生活，請老人家放心。

    午餐由孝愛仁愛之家的廚房，供應可口的家常菜和水果點心。林吉男主教帶領祈禱並
降福，大家歡暢享用盛宴。

                               Top

博愛基金會高雄第三場天使之手CPR心肺急救術訓練

由天主教社會慈善福利基金會與高雄教區傳教協進會承辦CPR心肺急救術訓練，於九十二年四月廿六日上午八時卅分至十二時卅分，在天主教中心六樓(五福三路149-1號)舉辦CPR
心肺急救術訓練，歡迎志工及有興趣兄姊們報名，活動費用：自由奉獻(提供午餐、茶點)，名額四十位，歡迎踴躍報名，電話：282-3100(韓秀英姊妹)


2425期

本期是第 ２４２５ 期( 2003.4.20 出刊 )

慶祝第十八屆世界青年日教宗冒雨躬臨

香港教區嚴防肺炎擴散　聖週禮儀酌情取消或易式

折翼天使輔導研習課程　青年志工進階訓練收益良多

佳冬天主堂三喜臨門

真福山社福園區大修院奠基　三位恩人拋磚引玉慨然捐助

慶祝第十八屆世界青年日教宗冒雨躬臨

    【梵蒂岡電台訊】第十八屆世界青年日將於四月十三日星期天聖枝主日當天在全球各
地分別舉行。由於本屆節日是地方性質的，所以相關的活動在各教區舉行，教宗是羅馬的
主教，所以他將與羅馬地區的青年在聖枝主日當天會晤。

    為了更妥當地準備迎接這個節日，教宗特別在四月十日下午，與羅馬和羅馬所屬的拉
吉奧省政區的五萬青年在聖伯多祿廣場相聚。聚會的內容有祈禱、歌唱、舞蹈和郎誦詩歌
等等，上星期日中午教宗帶領聖伯多祿廣場的信友頌念三鐘經的時候曾說：「我渴望把和
平的任務特別託付給青年們。」又說：「和平必須越來越成為生活的風格。」

    本屆世界青年日的主題是耶穌在十字架上臨終之前，指著祂的母親瑪利亞給聖若望宗
徒說的一句話：「看，這是你的母親！」四月十日下午聚會結束之前，教宗贈送給每位在
場的青年一串玫瑰經念珠，他在上個月在梵蒂岡舉行的第一屆歐洲大學生日的機會中，曾
鼓勵歐洲大學生多多作玫瑰經祈禱，因為這個祈禱能改變世界的命運。

    世界青年日的構想最初源於一九八四年教宗若望保祿二世所宣布的「救贖聖年」。當
年教宗把一支質樸的大十字架交給青年們說：「你們把十字架帶到世界各地，作為主耶穌
愛人類的標記。」次年，一九八五年聖枝主日，三十萬世界各地的青年響應教宗的號召，
來到羅馬，聚集在聖伯多祿廣場與教宗相會。這個來自青年的令人驚奇的回應，給教宗萌
生了制定世界青年日的意念。一九八六年聖枝主日，終於在羅馬舉行第一屆世界青年日。
當天教宗向來自全球的無數青年說：「今天這個日子與不令人灰心的希望連在一起。昔日
那些在耶路撒冷向耶穌歡呼「因上主的名而來的，當受讚美！」的人，並沒有失望。世世
代代的人都需要這個希望，而且越來越需要。」教宗又說：「青年日意味著去和藉著耶穌
基督的巴斯卦奧蹟而進入人類歷史中的天主相會。天主以不能逆轉的方式進入人類歷史中
，祂首先要會晤的就是你們青年，並向你們每個人說：跟隨我，跟隨我！我是道路、真理
、生命。」

    這次在聖伯多祿廣場舉行的青年日雖然是地區性質，但是也有世界各國的代表團前來
參與，加拿大青年代表團更要把他們珍存保管了一年的已有十八年歷史的大十字架轉交給
德國青年代表團，因為下一次全球性青年大會師，也就是第二十屆世界青年日，將於公元
二○○五年在德國科隆舉行。

                               Top

香港教區嚴防肺炎擴散　聖週禮儀酌情取消或易式

    【香港公教報訊】本地基督宗教領袖舉行聯合祈禱會，祈求在肺炎襲擊香港、世界戰
亂之際，人心得享安定；此外，香港天主教會採取多項措施，嚴防非典型肺炎擴散。

    香港基督教協進會和天主教香港教區三月卅日早上七時於中環愛丁堡廣場，舉行「不
要怕！不要信！」基督信徒聯合祈禱會，特別為世界和平、香港平安和人心安定祈禱。

    在半小時的祈禱會中，大會邀請了天主教和循道衛理會的詩班獻詩，並分別由香港基
督教協進會主席李炳光牧師、香港聖公會教省主教長鄺廣傑大主教、正教會香港及東南亞
都主教聶基道和天主教香港教區主教陳日君為上述意向祈禱，亦為一切在前線辛勤工作的
醫護人員和那些感染疾病的人及其家庭代求。

    另一方面，天主教會近期作出好些部署，嚴防肺炎擴散。教區禮儀委員會與教理中心
三月廿六日發表聲明稱，考慮到近期是肺炎擴散的高峰期，教區決定取消三月卅日和四月
六日在新界區及香港區舉行、合共三場的候洗者考核傅油禮，有關禮儀改由堂區自行舉辦
。

    隨著全港學校三月廿七日正式停課，一些藉用學校的彌撒中心亦暫停舉行彌撒。太古
城彌撒中心藉用的地利亞修女紀念學校，有學生感染非典型肺炎，三月廿八日至四月十一
日關閉校舍進行清潔，禁止學生及訪客進入。

    筲箕灣聖十字架堂主任司鐸駱鏗祥神父三月卅一日說，彌撒中心受到影響，三月卅日
及四月六日兩主日暫停開放。另外，由於淘大花園旁的瑪利諾中學校舍關閉，在該校禮堂
舉行的早上平日彌撒由卅一日起暫停一星期。

                               Top

折翼天使輔導研習課程　青年志工進階訓練收益良多

    【高雄訊】天主教社會慈善福利基金會附設單親兒童課業及諮商輔導中心，這學期新
進不少大專學生志工【課輔老師】，本中心主任陳邦富教授對這批即將進入學校服務課輔
老師，告知除了給予單親兒童課業指導及陪伴外，最重要單親兒童的情緒與學習障礙及輔
導方法和技巧，本中心會安排輔導研習課程，讓大家面對這些孩子，不僅陪伴更藉由課程
的訓練來引導孩子各方面成長，重塑信任與價值觀。

    三月廿三日本會在中山大學社會科學院小劇場，舉辦折翼天使輔導研習會早上八時卅
分陸續有志工報到，幫忙佈置會場，九時陳邦富教授特請江綺雯立委開幕致詞：江綺雯爵
士她非常關心單親課輔中心，因為這中心成立是由中山大學教職員決定以「愛與關懷」為
這群孩子做點事為出發點。而單親問題，從高雄市政府主計處統計，八十年的每年二千四
百八十四對離婚，增加到九十一年第四千八百四十對離婚，成長一倍。在根據教育部統計
，去年一整年離婚高達五萬七千對，離婚對「家庭」及整個社會嚴重性是不可忽視的一環
。筆者在會場聽江立委對【家庭教育法】與【終身學習法】法案的推動內容非常感動，因
家庭問題江河日下，怎樣的結合政府、學校、社會資源，以多元、彈性、強化親子溝通、
兩性及婚姻關係相關課程，重拾家庭生活倫理與價值，相信本法將能建立幸福美滿家庭，
促進社會祥和。

    九時十分第一節單親兒童的特質與相處之道，孫慈愛老師以她輔導工作多年經驗，以
一本「千萬別管孩子」書；來與志工分享。希望同學們經由別人方法、態度來勉勵自己。

    十時五十分第二節輔導志工與單親的情緒管理，范幸玲老師首先經由覺察練習題目來
自我認識自己，情緒管理從立即性、短期性、長期性，怎樣尋求身心靈的平衡。

    下午一時卅分傅琇悅、李素芬、范幸玲老師將學員分為三組實際演練「出層次同理心
」，學員將平日與學童之間互動問題，指導老師在旁註解。

    下午四時本會特聘吳英明局長主講社區參與，吳局長在本市經驗非常豐富，因此怎樣
將社區、其他社團資源結合，單親兒童課及諮商輔導中心業務必然會蒸蒸日上。

    每位青年志工希望這一次進階訓練，能提高服務品質，更有效果。

                               Top

佳冬天主堂三喜臨門

    【佳冬訊】屏東縣佳冬天主堂五月三日（週六），有一大喜慶：魏政賢神父、桂偉神父和傅路加神父
晉鐸五十週年，羅擇德修女八十高齡；高文英修女發願五十週年。三位神父及一位修女來
台服務教會數十年，任勞任怨，功在教會及教友，欣逢金慶，真是可喜可欽。

    本堂已籌妥舉行共同慶祝，時間上午十時感恩大祭，之後，開慶祝會和宴饗來賓。懇
望來賓、親朋好友收到請帖後，於四月十四日前回覆，俾便安排席桌。不勝感謝！

                               Top

真福山社福園區大修院奠基　三位恩人拋磚引玉慨然捐助

    【本刊訊】天主教真福山社福園區修道院已於三月八日舉行奠基大典，感謝恩人捐款
：星雲法師十萬（轄下佛光山已應允捐助五百萬）、隱名氏五百廿萬、康鄭箱姊妹二萬。
真福山社福園區四個開發計畫：修道院、安養院、育幼院、原住民教養院，開發經費龐大
約八億，敬請各界善心人士大力支持。

    捐款者請匯入銀行：慶豐銀行高雄分行，戶名：財團法人天主教會高雄教區單國璽，
帳號：01010026113100，或郵政劃撥，戶名：財團法人天主教會高雄教區，帳號：41002198
，請全體教友為此意向祈禱。


2426期

本期是第 ２４２６ 期( 2003.4.27 出刊 )

教宗2003年復活節文告

教宗主持聖週三日慶典禮儀　晚餐禮中簽署聖體聖事通諭

聖德蘭文教團創辦人鮑維達神父五月四日將在羅馬冊封為聖人

高雄教區隆證慶祝司鐸日　單樞機邀全體神父行祝聖聖油彌撒

輔大人文科學圖書管增建　單樞機主教主興工祝福禮

教宗2003年復活節文告

1.「為我們懸在十字架上的主已從墳墓中復活了。」阿肋路亞！（禮儀經文）：

    巴斯卦的宣報如此歡欣地重複說：基督復活了，祂真的復活了！

    那生於童貞瑪利亞、「在比拉多執政時，為我們受難，被釘在十字架上，死而
被埋葬」的天主子耶穌，「正如聖經所載，第三日復活了。」（信經）

2.這個宣報是人類希望的基礎：

    的確，假如基督沒有復活，則不但我們的信仰是空的（參見格前十五：14），
就連我們的希望也是空的，因為邪惡和死亡必將把我們扣作人質。
「可是現在，就如今天的禮儀所宣報的，基督已經從死者中復活了，
作了死者的初果。」（格前十五：20）
耶穌的死粉碎了並戰勝了死亡的鐵律，永遠剷除了死亡的毒根。

3.「平安與你們同在！」（若二十：19、20）：

    這是復活的主對門徒們的第一個問候；
這個問候祂今天向全世界重複。
啊，久所期待和渴望的喜訊！
啊，為受罪惡和罪惡的種種結構所重壓者的欣慰的宣報！
今天，我們要向每個人、特別向貧弱者
宣報和平的希望，真正的和平，以愛、正義、真理和自由的堅固支柱為基礎的
和平的希望。

4.「和平于地……」：

    「和平于地是任何時代人類的深切渴望，
它只能在完全尊重天主所制定的秩序中
才能建立和鞏固。」（「和平于地」通諭前言）
用這幾句話這道歷史性的通諭作了開場白，
藉著這道四十年前頒佈的通諭，
真福若望二十三世教宗給世界指出和平之道。
在遭到暴力和戰爭所暗淡的
第三千年代伊始，
這些話多麼切合實際。

5.和平于伊拉克：

    願因著國際團體的支助，
伊拉克人民能成為
攜手重建他們的國家的主角。
和平于世界其他地區，那裡，
遭遺忘的戰爭和蔓延的戰亂，
在不少輿論的緘默和遺忘中，
仍在製造死亡和傷害。
懷著深切的痛苦，我想到
暴力和血的蹤跡
不絕于聖地。
我想到非洲大陸不少國家的
悲哀局勢，
這個大陸不能任其自生自滅。
我牢記局勢緊張的發源地和
我感到同樣親切的高加索、亞洲、拉丁美洲
這些地區對人的自由的侵害。

6.願威脅人類家庭正常發展的仇恨鎖鏈碎斷：

    願天主使我們從
文化與宗教悲哀衝突的危險中
解脫出來。
願對天主的信仰和熱愛
使每個宗教的信徒都成為
勇敢締造諒解與寬恕的人，
成為耐心織造成果豐碩的宗教協談的人，
以開啟正義與和平的新世代。

7.就如對湖上遇到風浪而驚恐的宗徒們一樣，
基督也向我們當代的人重複說：

    「放心，是我，不要害怕！」（谷六：50）
要是祂與我們同在，為甚麼還要害怕？
不論人間能出現甚麼黑暗，
今天我們還是慶祝巴斯卦喜樂的光輝勝利。
如果逆風阻礙了萬民的前進，
要是歷史的汪洋掀起了風暴，
但願沒有一個人驚慌失措，喪失信心！
基督復活了！基督活在我們中間，
祂真實地臨在聖體聖事內，
祂獻出自己作為得救的食糧，
作為窮人的麵包，旅人的食物。

8.啊，天主聖愛的臨在：

    啊，我們的巴斯卦，基督活生生的紀念，
你是受苦的人和臨死者的慰藉，
你是眾人得永生的可靠保證！
瑪利亞，歷史上第一個聖體龕，
妳，巴斯卦奇蹟的靜默見證，
請幫助我們用生命唱出
妳自己的「讚主感恩頌」（Magnificat），
因為今天「為我們懸在十字架上的主
已經從墳墓中復活了。」
基督，我們的和平與希望，已經復活了。
祂復活了。阿肋路亞！

                               Top

教宗主持聖週三日慶典禮儀　晚餐禮中簽署聖體聖事通諭

    【梵蒂岡電台訊】四月十七日是聖週四，教宗若望保祿二世於是日上午九時卅分，在
聖伯多祿大殿主持了聖油彌撒。參加的人士有在羅馬的樞機、主教、神父，以及眾多的教
友。彌撒的高峰是祝聖聖油禮儀，所祝聖的聖油在施行堅振聖事和神品時用。

    教宗在祝聖聖油彌撒中講道時，特別談了在這個禮儀中神父們的重發誓願。他說：「
可愛的司鐸弟兄們，我們有沒有忠於這個誓願？但願我們領受神品時的精神熱誠不會熄滅
。可愛的信友們，請為神父們祈禱，使他們成為認真的天主恩寵，分施者，特別是在告解
聖內的天主的慈愛和聖體聖事內的生命之糧分施給眾人。而聖體聖事是基督的死亡與復活
的生活的紀念。」

    同日下午，教宗在聖伯多祿大殿主持了「主的晚餐」彌撒，展開了復活三日慶典。彌
撒中，教宗仿照基督的愛的舉動，為十二位神父洗足。參禮的信友們也應邀請做了愛德行
動，援助受戰爭痛苦的伊拉克人民。此外，教宗並在禮儀中簽署了他有關聖體聖事的新通
諭。

    這紀念主耶穌的苦難、死亡與復活的三日慶典是以「主的晚餐」彌撒開始，以復活前
夕守夜禮為高峰，最後，以復活主日的晚禱結束。教宗主持的「主之晚餐」禮儀，將於羅
馬時間今天下午五時卅分在聖伯多祿大殿舉行，正如教宗在週三公開接見活動中向信友們
宣布的，他要在這項禮儀中簽署一個有關聖體聖事的通諭。新通諭要於今天中午向新聞界
介紹。

    在這之前，教宗於今天上午九時卅分在聖伯多祿大殿主持聖油彌撒，在羅馬的樞機主
教、主教和神父，與教宗共祭。

                               Top

聖德蘭文教團創辦人鮑維達神父五月四日將在羅馬冊封為聖人

    教宗若望保祿二世於今年三月七日，在羅馬宣布了十二位教會的新聖人名單，其中唯
一擁有教會兩項「殉道」和「傑出德性」的聖人，是鮑維達神父。

    鮑維達神父的列聖品案開始於一九五五年，首先以「殉道者」提案申請教廷冊封聖人
部審核。因為案件牽連到當時西班牙政治上幾位敏感人物，教廷因而延擱了數年。一九七
七年，文教團遂又以「傑出德性」案，提請教廷重新審查。經過教廷數十年嚴密、謹慎的
考證和詢查，終於在一九九二年五月十二日，教會法廷內部的神、法學家們一致通過對鮑
維達神父「殉道」和「傑出德性」的兩項考核，並附上：「鮑維達神父活著時以基督徒英
勇傑出的德性而生，死亡時為忠於信仰而作證，值得賜於殉道之名。」

    鮑維達（Pedro Poveda），生於一八七四年十二月三日，西班牙南部的Linares。神
父年輕時，熱青、正直，充滿理想地為Guadix貧窮地區、社會的弱勢邊緣化的人傳福音，
與學校辦教育。一九○五年，他被邀請去北部Covadonga聖母朝聖地擔任教會法講師七年
。

    一九一一年鮑神父創立正式聖德蘭文教團，一九二四年，當教宗碧岳十一世批准聖德
蘭文教團為一個永久的國際性信友組織團體時，團體在西班牙已設有十二個師資培育中心
，一四六位終身團員，一五○位協助團員和七○三位青年學生。一九二八年起，聖德蘭文
教團開始擴展到南美洲各國，一九四○年派到歐洲，一九五○年來到亞洲和中東，一九六
○年進到非洲。目前團員分布於全球三十個國家，擁有三千五百位團員和一大群協同團員
及青年學生組織。

    一九三六年七月廿八日，也是西班牙內戰爆發開端，鮑維達神父勇敢的面對迫害者宣
告他的神職：「我是基督的司祭。」一九九三年十月十日，教宗若望保祿二世在羅馬冊封
他為真福品。今年五月四日，教宗將在馬德里冊封他為教會的聖者。（聖德蘭文教團供稿

                               Top

高雄教區隆證慶祝司鐸日　單樞機邀全體神父行祝聖聖油彌撒

    【本刊訊】今年高雄教區單樞機主教為了眾司鐸的方便，同時顧及每個神父能有更充
裕的時間，欣悅地來共同慶祝屬於他們的節日（司鐸日），所以特別提前在四月十五日邀
集教區內全體神父，蒞臨玫瑰主教座堂，一起來慶祝司鐸日。

    是日上午十時卅分，彌撒正式開始，全教區神父身穿統一式樣的祭服，在乳香爐、十
字架和福音書引導下，全體列隊由活動中心開始遊行，然後魚貫進入聖母聖殿（主教座堂
），隊伍壯嚴肅穆，堂內眾信友修女修士們，在管風琴嘹亮的伴奏下，大家引吭高歌「司
祭的子民」。今天的共祭大彌撒由單樞機主教親自主禮，林吉男輔理主教和救主之母大修
院神師安敦平主教襄禮，其他八十一位神父共祭，參禮的修士修女教友百餘人，祭禮中全
以拉丁語詠唱聖歌，典禮行禮如儀。

    單樞機在講道時說：教宗每年聖週四，皆會發表「致全世界司鐸信函」，今年沒有公
開信，但改在聖週四紀念主最後晚餐時，將發佈一份通諭，名為「教會與聖體聖事之關係
」，此通訂很詳細地暢談聖體聖事的精闢道理，共分五章，單樞機援引首章內容，略云：
「聖體乃教會的奧蹟」，教會是誕生於耶穌肋旁的傷口，因著聖體聖血而滋養了教會各肢
體，而得以保全其生命。生命需要不斷地吸收營養，教友代表了基督，不斷地在感恩祭中
成立聖體聖事，以供應源源不絕的生命之糧。眾信徒（基督之肢體）也因享用了聖體聖事
，而成長於教會內，因著聖體的領受，而與主結合為一體。

    永恆生命的神子，已栽植在我們身上，我們必須常加灌溉，才能使它們萌芽生長。耶
穌把成聖體聖血的權力，交付給宗徒們，再由他們代代通傳給所有司鐸們，我們實在都成
了基督第二，這是多麼光榮的地位！也是關係人得救的重責大任呀！昔日聖母應天主的召
叫，欣然答應救世主的母親，是聖母首先把聖子顯現給世界，神父們也當效法聖母，用謙
卑恭謹、服從而樂意的精神，在彌撒中藉聖體把基督展現在世上人群中。耶穌選擇我們神
父們做祂的化身，神父彷如耶穌的仲介者，是恩寵的橋樑。神父對外代表了耶穌，代表了
教會作為福音的傳達者，為此我們的言行表樣，在在代表了教會的形象，所以要時時處處
謹言慎行。神父們的聲譽表率，直接會影響整個教會，為此我們要常反省，在生活中、在
職務上我是否符合自身的職責？在聖職和靈修上是否保守又精進？福傳有瓶頸，但要思考
去突破。百歲的蒲敏道神父和九十餘歲的葉由根神父，他們契合不捨全犧牲真愛人的精神
，不是感動無數教外人士嗎？若我們善度福音精神，肯以服務他人的毅力與人交往，久之
，必可含笑收成的。

    在此司鐸日，讓我們把聖體作為每日精神食糧，從中獲取智慧、信心希望和力量。常
銘記：我們是基督第二，是活的聖體櫃，常思我要如何把基督帶出去？讓人知道基督在那
兒？從我們身上看見耶穌，樂於跟隨我們……以此相勉。

    其次是全體神父重發晉鐸時的誓願，接著繼續聖祭禮儀，最後第三段禮儀，由主教分
別祝聖「病人聖油、聖洗聖油、堅振聖油」，一切依教會禮規進行。彌撒後全體參禮神父
們和服務員在教友中心二樓，享用簡易午餐，彼此共融交誼，直到下午一時卅分，大家欣
悅地分別賦歸。

                               Top

輔大人文科學圖書管增建　單樞機主教主興工祝福禮

    【台北訊】輔仁大學於四月十四日（星期一）上午十時整，在輔仁大學文學院圖書館
舉行「人文科學圖書館」增建工程開工動土典禮，輔大董事長單樞機主教親自主持。

    輔大人文科學圖書館落成於民國五十八年，總面積約一二○○坪，現容納藏書約卅萬
冊，由於已呈飽和狀態，存放空間不足，經學校董事會及校方同意，將擴建地上八層，地
下一層之新大樓。

    人文科學圖書館新大樓總面積約一四三八坪，除擴大空間以利藏書，預估能多容納廿
萬冊藏書、增加圖書館閱覽席位五○○個、提昇圖書環境外，並新增教師研究室十七間，
提供教師良好研究環境，提高教學與學術研究、展覽區、視聽媒體資訊室，增加多媒體視
聽學習空間，讓圖書館達到更多元化的文藝功能。預計於二○○四年十月完工。


2427期

本期是第 ２４２７ 期( 2003.5.4 出刊 )

台灣區主團春季常年大會　單樞機連蟬主席　改選各委員會主委　大會討論並議決十六項提案

SARS疫情日益擴大　主教團緊急呼籲　五月十一日全台天主教會同心祈禱

道明會德鐸省三位神父晉鐸金慶　高修女發願50年羅修女80嵩壽

紀念屏東市開教50週年金慶　推出一系列活動

仁愛啟智中心2003圓夢之約園遊會　一百愛心單位社攤募得百萬助學金

台灣區主團春季常年大會　單樞機連蟬主席　改選各委員會主委　大會討論並議決十六項提案

    【本刊訊】台灣地區主教團春季常年大會於四月廿二日至廿五日，假台中教區溪頭孟
宗山莊舉行，出席者計有：單樞機主教、狄剛總主教、王愈榮主教、劉獻堂主教、鄭再發
主教、劉振忠主教、黃兆明主教、林吉男主教、曾建次主教、劉丹桂主教、吳終源神父、
安博思代辦列席。

    主教們於四月廿一日上午十一時卅分台中天主教社會研究院報到，午餐後同乘中型巴
士，逕往南投縣鹿谷鄉溪頭孟宗山莊。廿二日早上隬撒後，開始大會密集的議程，因提案
很多，怕不能按時完成，連續二天夜間加班，挑燈夜戰，終能提早完成。廿四日王主教安
排主教們散心，爬山賞島園，廿五日全體主教拜訪榮休的成世光主教，成主教特於台中福
華飯店宴請主教們，大家共聚暢敘。

    這次大會共有十六個提案討論議決，重要議題有針對新世紀新福傳工作小組的功能及
績效評估；各教區推行「建立信望愛的福傳家庭」的落實，並接納新福傳小組提出之計劃
；修院靈修學業及工作團隊人選的研討，天主教醫院牧靈福傳工作，天主教學校之牧靈福
傳工作，堂區管理系統的軟體推動等重要議題。其中有特叩重頭劇是主教團人事改選。

    選舉結果：主席：單樞機主教。代理主席：鄭再發主教。常務委員：單國璽樞機主教
、鄭再發主教、王愈榮主教、劉獻堂主教、劉振忠主教。秘書長：劉丹桂主教。副秘書長
：金毓瑋神父。委員會：聖經委員會：錢志純主教。教義委員會：劉振忠主教。福傳委員
會：單樞機主教。聖職委員會：劉獻堂主教。禮儀委員會：王愈榮主教。宣聖委員會：王
愈榮主教。家庭委員會：劉丹桂主教。教友委員會：劉丹桂主教。社會傳播委員會：錢志
純主教（註）。宗教交談委員會：鄭再發主教。基督徒合一促進委員會：鄭再發主教。教
育文化委員會：鄭再發主教。醫療牧靈委員會：劉振忠主教。橋樑教會委員會：林吉男主
教。移民觀光委員會：林吉男主教。原住民委員會；曾建次主教。正義和平委員會：黃兆
明主教。社會發展委員會：黃兆明主教。下次開會地點－台南教區，時間：十一月廿五∼
廿七日。

                               Top

SARS疫情日益擴大　主教團緊急呼籲　五月十一日全台天主教會同心祈禱

    【台北訊】針對SARS（嚴重急性呼吸道症候群）疫情在台灣的擴散日益嚴重，除了造成受感染或疑似感染者以及其家屬的痛苦與恐慌，更造成醫護人員與一般民眾惶惶不安。為此，主教團所有主教共同決定，五月十一日主日當天，請所有信友在彌撒中一起向仁慈的天父懇切祈禱，祈求祂助祐我們消除這場災難，使台灣以及全世界受此疫情而蒙受煎熬的人們，早日脫離這場夢魘，並更信靠天主。

    主教團禮儀委員會並擬定了以下的祈禱文，請各堂區在五月十一日各台主日彌撒之信友禱詞中同聲向天父祈禱：

    「仁慈的天父，由於 SARS 疫情在世界各地持續蔓延擴大，除了已奪走許多寶貴的生命，並使各地受到感染或疑似感染者以及他們的家屬，陷入極大的痛苦與恐慌中；同時，也造成辛勞的醫護人員與一般民眾惶惶不安，使無數人的生計受到嚴重的衝擊。面對此災難，我們自認能力有限，因此懇求你對於你所創造的、也是你的聖子在十字架上傾流寶血所救贖的人類，廣施大能與慈愛，特別賜給辛勞的政府官員及醫護人員力量與智慧，賜給病患及其家屬堅忍的勇氣，助祐我們早日消除這場災難，使台灣以及全世界因受此疫情而蒙受煎熬與痛苦的人們，得以脫離這場夢魘。我們也祈求你幫助我們在這場災難中記取教訓，共同為世人的身、心健康與福祉而努力，以攜手邁向永恆幸福的天鄉。以上所求，是靠我們的主耶穌基督，祂和你及聖神是唯一天主，永生永王，阿們！」

                               Top

道明會德鐸省三位神父晉鐸金慶　高修女發願50年羅修女80嵩壽

    【佳冬訊】本堂何其有幸，有五位神職人員在堂區服務，他們分別在台灣許多角落付
出他們的心力後，以佳冬天主堂為他們的家，繼續為我們服務。他們分別為主任司鐸桂偉
神父、魏神父政賢、傅神父路加、高修女文英及羅修女擇德等五位，他們為榮主教靈在台
灣默默的付出五十年以上的歲月。

    今年欣逢主任司鐸桂偉神父、魏神父政賢、傅神父路加晉鐸（當神父）五十週年、高
修女文英發願五十週年及羅修女擇德八十歲大壽，佳冬天主堂全體教友為感懷五位神長的
貢獻，預定於九十二年五月三日（星期六）上午十一時，假佳冬天主堂舉行感恩祭典及一
系列慶祝活動，並恭請單樞機主教國璽主祭及林吉男主教與數十位神長共同祭獻。竭誠歡
迎各地神長、修女及主內兄姊光臨參禮，與我們共融分享這份喜悅。

                               Top

紀念屏東市開教50週年金慶　推出一系列活動

    【屏東訊】為紀念天主教在屏東市開教五十週年，身兼屏東市兩個本堂的余萬德神父
特別精心策劃，推出一系列的活動，除了慶祝之外也表達了感恩以及懷念之意。

    天主教於屏東市開教至今已經是第五十個年頭，半個世紀以來，在屏東市已發展成兩
個堂區以及一個修女院，除了提供教友信仰上的服務之外，也積極的參與社會服務工作，
在政府各方面的支持與協助下，諸如兒童、老人、外勞、婦女、監獄牧靈等，長久以來受
到各界的肯定。為了緬懷開教先驅之劬勞以及感謝政府的支持與照顧，特別舉行一系列的
慶祝活動，供市民參與，以回饋社會。以往本教會的慶典活動往往侷裉於教會內部，且充
滿濃厚的宗教色彩，予人刻板的印象。一向作風開放，觀念新穎的余神父改以舉辦多場次
的生活講座、中醫義診、及感恩音樂會等活動開放給社會大眾參與，可謂創舉。講座主題
包括環保、信仰，中醫義診更是關懷社區傳達愛心的具體做法，感恩音樂會則特別聘請曾
經擔任國民外交享譽中外由余神父創辦的「增德身童合唱團」在獲得縣府支持之下，將於
五月卅日晚蒞臨屏東市中正藝術館演出，六月一日同樣於中正藝術館將舉行感恩彌撒，特
別邀請單樞機主教擔任主禮。此一系列的活動從五月份開始將陸續推出，完全免費提供市
民參與，回饋社會及福傳功能兩者兼顧，相信盛況可期，歡迎教內外弟兄姊妹共襄盛舉。
聯絡處：屏東市公園路廿三號天主堂，電話：08-7333041。

                               Top

仁愛啟智中心2003圓夢之約園遊會　一百愛心單位社攤募得百萬助學金

    【本刊訊】仁愛啟智中心於九十二年四月廿日（星期日）早上九時至下午二時，在交
通大學博愛校區體育場舉辦「二○○三圓夢之約」助學金園遊會，籌募到一百萬元助學金
，幫助家境清寒或需要急難救助的智能障礙孩子，讓他們和一般人一樣擁有接受教育和學
習的機會，並給這些家庭溫暖和希望。

    這次助學金園遊會共有一百個愛心單位參加設攤，義賣內容非常豐富，並有資源回收
和許多生動有趣的啟智教育宣導活動。會中，五崧捷運（股）公司董事長邱文賢代表媽媽
邱謝玉梅女士和岳母鄭郭雪卿女士各捐出壹拾萬元，為助學金累積了更多的愛和希望。仁
愛啟智中心天使打擊樂團師生，也為大家奏山愛的樂章。龍山托兒所、吉的堡幼稚園、新
竹市體育會元極舞委員會、湖口民生幼稚園、曙光小學五年級、玄奘人文社會學院藍天手
語社、水源國小附設啟智班等單位熱情的表演，更為園遊會帶來歡樂的氣氛。

    仁愛啟智中心主任曾尚石表示：在社會大眾鼎力相助之際，使我們深刻感受到「以大
愛做小事，愛之所至，無所不能」這句話的真諦。我們由衷地感謝社會各界愛心團體和朋
友，用實際的行動參與這次園遊會，幫助家庭經濟有困難的孩子能繼續地學習，也為他們
的家庭帶來生命活水。郵撥帳號：10000745，戶名：仁愛啟智中心。


2428期

本期是第 ２４２８ 期( 2003.5.11 出刊 )

台灣地區天主教會堂區防範「嚴重急性呼吸道症候群」SARS擴散守則

天主教會「SARS防疫應變中心」成立　聯合教會醫療志工等資源共渡SARS之災

佳冬天主堂嘉賓雲集喜悅盈庭　六百人恭祝三位神父二位修女壽慶

高雄教區主日學老師　92年度培訓班開訓學員踴躍

高雄監獄受刑人文康活動　特辦天主教聖歌歌唱比賽

台灣地區天主教會堂區防範「嚴重急性呼吸道症候群」SARS擴散守則

前　言

    由於「嚴重急性呼吸道症候群」（SARS）的疫情在台灣持續擴散，造成一般民眾對於出入公共場所，普遍感到憂心與恐慌。為避免教友在前往聖堂、參與聖事中有所顧忌，並竭力減少在互動過程中傳播疫情的可能性，主教團禮儀委員會、醫療牧靈委員會以及秘書處，經參考香港教區發布之「防範非典型肺炎擴散之牧民指引」，並與醫護專業人員詳加討論後，特訂定以下守則，請全體司鐸、禮儀人員及教友務必確實遵守。同時，請全體信友常在祈禱中向仁慈的天父懇切祈禱，祈求祂助佑我們早日消除這場災難。

一、聖堂衛生：

1.聖堂必須開啟門窗，讓空氣流通；若有需要開冷氣，請仍開啟門窗，並要經常清洗或更換濾網。
2.要定期清潔聖堂地板、跪凳、告解室，尤其告解屏風以及洗手間等。以上地點，可用漂白水（若用市面所售濃度為5％的漂白水，應再稀釋100倍）來消毒，然後用清水沖洗及抹乾。
3.司鐸若有發燒的現象（超過38℃），請勿主持彌撒和其他禮儀。

二、彌撒聖祭：

1.教友進入聖堂前，應先在家自行測量體溫，或由聖堂服務人員在聖堂入口處代為測量體溫。若有發燒的現象（超過38℃），為本身及他人的安全起見，請暫勿參與彌撒，但須履行一些善工，如閱讀聖經、唸玫瑰經或作其它祈禱。
2.聖堂門口暫時不設聖水，教友亦暫時無須蘸聖水。
3.暫停由教友在彌撒前，自行取麵餅放入聖盤的做法。
4.聖堂內的禮儀經本和歌本，由於在主日及平日彌撒中公用，容易成為傳播病毒的媒介。因此，堂區應暫時停用這些書本，並改以自帶經本和歌本、影印，或是靜心聆聽的方式。聖詠團成員可使用個人歌本或影印，並多選唱教友熟悉的聖歌。主教團網站（www.catholic.org.tw）上將提供主日彌撒經文及聖歌歌詞供下載影印之用。
5.讀經或領經時所用的麥克風在彌撒後要確實清潔（可用75％之藥用酒精）。
6.收「奉獻」時勿用傳遞奉獻袋（籃）的方式。
7.暫時只送聖體，不送聖血。
8.全體教友暫停口領聖體，只用手領聖體。
9.司鐸和送聖體員，於送聖體時可省略「基督聖體」的提示及「阿們」的回應。
10.司鐸和送聖體員給教友送聖體時，應把聖體輕輕放在教友掌上，盡量避免觸及教友手掌。
11.如不慎有聖體掉在地上，應由另一位送聖體員撿起來處理，不可再送給其他教友。
12.注意清理聖爵的衛生：
a.由飲聖血者自行用清水清理爵內殘餘的聖血，並親自喝下，不要讓別人代勞。
b.聖爵須用自來水沖洗，才再次使用。
c.每台彌撒後都要更換聖血布，清洗後才再使用。
13.減少不必要的接觸，故此：
a.唸或唱天主經時，不要手拉手。
b.在平安禮中，以點頭代替握手。
c.祝福兒童時，以不接觸身體的覆手方式行之。
14.全體禮儀人員，禮儀前後均要洗手，而他們的禮儀服飾也應較頻繁地加以洗濯。

三、探訪及送聖體給病人及長者：

1.司鐸、送聖體員及探訪員到病人家裡探訪和送聖體時，應先確認該病人及其家人是否有發燒等症候；如有需要，應戴上外科專用口罩。
2.司鐸如有需要到醫院探訪病人（如傅油或送臨終聖體），必須戴上外科專用口罩，並須諮詢有關病房之護士長，以遵守醫院有關守則。在離開病房前，要用該病房供應的消毒藥水洗手。
3.探訪病人或送聖體給病人前後，應確實洗手。
4.送聖體或傅油後，聖體盒或聖油盒應立即清洗，以防止傳播疾病。

四、告解：

暫時改採團體懺悔、集體赦罪的方式；待疫情結束，應請教友另行補辦個別告解。若採個別告解，司鐸聽告解時必須戴上外科專用口罩，告明者至少要戴上一般口罩。暫停使用告解亭或密封的修和室，改在空氣流通的場所，並以「面對面」的方式辦告解。

五、其他：
1.堂區應斟酌實際情況，考慮暫時取消有大批教友在狹窄空間內聚集的活動，以及類似家訪或家庭聚會等活動。
2.教友須注意個人及公眾衛生，避免以手部接觸常被觸摸的公物（例如扶手、門把等）。他們應常洗手，並在互相招呼時，以點頭等方式代替握手。
3.請密切注意主教團（網址：www.catholic.org.tw）隨時可能發出的新指引。
4.如堂區或其他團體有疑問或意見，請聯絡主教團秘書處（電話：02-25706170）。

                               Top

天主教會「SARS防疫應變中心」成立　聯合教會醫療志工等資源共渡SARS之災

    【本刊訊】台灣天主教會主教團針對日益嚴重的「嚴重急性呼吸道症候群」（SARS）
疫情，五月一日召集會議，研擬堂區「防範SARS擴散守則」，並決定成立天主教會「SARS
防疫應變中心」，結合天主教各項資源，積極協助社會進行防疫。

    包括台北總教區劉丹桂主教、主教團秘書長吳終源神父、主教團禮儀與醫療牧靈委員
會、康泰醫療教育基金會陳良娟執行長、以及耕莘天主教醫院醫護代表等八人於今日集會
，特別針對聖堂衛生、彌撒聖祭、探訪及送聖體給病人及長者告解與相關活動防疫注意事
項，制訂「防範SARS擴散守則」，要求全體司鐸、禮儀人員及教友務必確實遵守。

    次日亦將召開會議成立「天主教會SARS防疫應變中心」，聯合教會牧靈、醫療、志工
、教育、禮儀、傳播、傳協以及相關善會團體等資源，與政府及社會各防疫工作連線，同
心協力渡過這場SARS之災。

    主教團主席單國璽樞機主教，特別對於在防疫第一線的醫護人員，表達感恩與謝忱，
祈求天主垂顧安慰SARS病患家屬，賜其恩寵與勇氣渡過難關。他並表示，SARS雖是嚴重之
病症，但並非絕症，希望大家本著同舟共濟之心，不要拒絕配合防疫措施，或對可能病患
有任何的歧視與排拒，也盼望媒體勿偏重負面報導，引發民眾的恐慌；同時，呼籲供應防
疫相關商品之人士，發揮良知，與全民一同共體時艱，切勿哄抬物價。（主教團秘書處）

                               Top

佳冬天主堂嘉賓雲集喜悅盈庭　六百人恭祝三位神父二位修女壽慶

    【本刊訊】高雄教區屏東佳冬天主堂於五月四上午十時，喜氣洋洋，來至各地的貴賓
為慶賀在台灣默默付出五十年歲月的三位神父、一位修女金慶、一位修女八十大壽，道賀
貴賓絡繹不絕。參與者安主教、林吉男輔理主教、共祭神父四十餘位，修女卅餘位，教友
六百餘人，單樞機主教親臨主持感恩彌撒，場面盛大，溫馨感人。

    五月四日上午十時佳冬天主堂為三位神父及一位修女金慶，一位修女八十歲，舉行感
恩彌撒，彌撒莊嚴隆重，單樞機主教在彌撒中感謝三位神父、兩位修女為主奉獻並致贈由
教宗祝聖的紀念戒子，表達謝意，林主教在講道中感謝恩師的教誨，陳水扁總統也以賀電
祝福。

    佳冬天主堂桂偉神父、魏政賢神父、傅路加神父、高文英修女金慶、羅押德修女八十
歲，願意離鄉背井，放下自己的親情，以無私的愛心在台灣默默的付出五十年歲月，實令
人敬佩。慶祝活動在喜樂感恩中圓滿結束。

                               Top

高雄教區主日學老師　92年度培訓班開訓學員踴躍

    【高雄訊】四月廿六日、五月三日及五月十日三天要理師培訓的精彩課程，在主委張
隆順神父、兒童要理委員會召集人許金星老師及邱黎明秘書精緻規劃下，師資陣容堅強，
課程內容精湛獨特；尤其是咖啡時間的親切、熱忱服務，各類茶點的窩心招待，令人心存
感激。

    已講授的兩天課程，授課老師利用深入淺出的方式，很平易地讓大家了解博奧精深的
大道理；特別是教你如何以小朋友的思維方式來與他們溝通；利用孩子的行為語言把老師
想要教的送進小朋友的腦袋裡。

    更特別精彩的是創意教學示範，法蒂瑪堂（高雄市）與佳平法蒂瑪堂（屏東縣）的主
日學老師，完全利用小朋友的思維方法、語言行為，運用講故事、唱遊把天主的要理在他
們小小心靈上札根，為教會培育生力軍。

    像這樣活潑生動的教學，只有在要理老師培訓班才有。如果你想把堂區主日學的工作
做得更美好，請趕快把握良機，於五月十日早上九時前到道明中學來參加上課，相信你一
定能有「大豐收」。

    十日這一天，不但有張隆順神父、蔡素琴修女的精彩課程，還有尼各老堂精心設計的
創意教學示範，絕對會讓你感到物超所值。

    最寶貴的壓軸好戲將於當天下午登場，那就是我們教區的大家長單樞機主教將蒞臨，
頒發結業證書並降福大家。

                               Top

高雄監獄受刑人文康活動　特辦天主教聖歌歌唱比賽

    【高雄訊】台灣高雄監獄為淨化獄友們之心靈，促進悔改向上、以達潛移默化，特於
九十二年四月廿八日星期一上午九時至十一時，假崇善堂舉辦「天主教聖歌合唱比賽」，
比賽過程充滿喜樂歡欣，頌禱之聲響徹雲霄。

    一、比賽方式：全獄區共有三千餘收容人，區分成六個教區，各教區遴選收容人卅
名參加比賽。

    比賽歌曲：則分為指定曲一首、自選曲五首，任選一首參賽。

    二、評審內容：1.團隊精神佔30％。2.音準佔30％。3.音色佔20％。4.創意佔20％
。

    三、獎勵方式：團體部份獲第一名教區，主辦單位將頒冠軍錦旗乙面。獲第一名教
區可提報表現最優異之收容人五名頒發獎狀以資鼓勵。（對假釋有加分效果）

    四、評審：特聘請天主教高雄教區榮主合唱團的李菖薇、李阿美、杜國珠、洪惠寬
、潘祖等五位老師為評審員。

    五、比賽成果：經過兩小時激烈的競爭各教區使出全力，分數相差微小，經評審們
統計後宣布：第一名是第一教區。第二名是第三教區。第三名是第五教區。

    聖歌教唱在高雄監獄已行之有年，為期廿四週的聖化班及讀經班每班四十位同學已開
辦十七期，聖歌教唱是讚頌天主的課程之一。其他尚有老師們到工場從事宗教教誨也會教
一二首聖歌。在高雄監獄三千多數容人中普遍都會唱奇異恩典及一切歌頌兩首聖歌。

    九十二年度的聖歌比賽辦法一經公布各教區立刻選派收容人組成合唱團，自己選訂練
唱進度、服裝、布景、道具都在考慮範圍內，兩個月來在監獄內隨時都會聽到讚美天主的
歌聲真是「仙樂飄飄處處聞」。有些教區特別聘請馮日熙老師及張維倫老師到場特別指導
，服裝方面還請何既明老師、石岱珠老師、杜國珠老師及基督教楊靜瑞老師商借各聖堂白
色合唱團長袍，以爭取更好的成績。

    主耶穌基督：在這片乾涸的麥田中，福音的種子已經萌芽逐漸茁壯，讚頌上主的歌聲
上達天庭，這群你最關心的小兄弟因你的愛而重燃希望的火苗逐漸找回信心，不久他們將
假釋回到故鄉向堂區神職人員報到，再聆聽你的聲言進入你的羊棧，求你降福他們。


2429期

本期是第 ２４２９ 期( 2003.5.18 出刊 )

教宗完成西班牙牧靈訪問　在軍用機場與八十萬青年會晤

佛光山三位法師拜訪主教公署　致贈百萬捐款以助真福山園區開瞂基金　單樞機招待親自接獻儀

溫馨五月天　聖馬爾定關心媽媽健康

高雄舉辦「天使之心」心肺急救術訓練　協助志工及個人急救的正確技巧

花蓮教區辦幼稚園教師成長研習營

教宗完成西班牙牧靈訪問　在軍用機場與八十萬青年會晤

    【梵蒂岡電台訊】教宗若望保祿二世五月四日晚間十點返抵羅馬梵蒂岡，結束他在西
班牙兩天的牧靈訪問。此行雖然短暫，但是給這個有將近兩千年基督信仰歷史的國家所留
下來的禮物仍然非常可貴。教宗帶著慈父的語氣，對這個非常天主教的國家最勉有加，他
提醒他們為基督作證的義務，要熱愛自己來自福音的真面貌，要努力建設一個以基督信仰
價值為基礎的歐洲，對自己的國家要做寬容、而非極端的選擇，對外則要做和平的選擇。

    教宗在西班牙首都馬德里僅有的兩項公開活動，都令人難忘。三日傍晚在軍用機場與
將近八十萬青年會晤，感人的場面自不在話下，一位十字架會的年青修女在會晤中所做的
見證，激動了在場全體的青年。四日上午教宗在馬德里市中心科隆大廣場主持冊封六位聖
人的彌撒聖祭，有大約一百萬人參與，西班牙國王卡洛斯和王后索菲亞都熱心參與盛典。
三日下午，西班牙總理伉麗和家屬到馬德里聖座大使館覲見教宗，充滿家庭氣氛。四日下
午，國王和王室全家也到聖座大使館拜見教宗，彼此親切交談，交換禮物，猶如一家人。

    教宗告別西班牙之際，從聖座大使館到機場沿途，人山人海夾道送行，就如他抵達那
一天從機場進入市區的時候一樣。卡洛斯國王在機場吻別教宗的手，王后也擁抱教宗，親
吻教宗的面頰和手上的權戒。西班牙人民有典型的拉丁民族熱情，此時此刻更是熱情洋溢
，不能自禁。冊封聖人聖女之後，教宗和西班牙全國主教共進午餐，因此他能夠再次見到
所有的主教們，他們都沒有料想到教宗這次訪問竟然這麼成功。只要看西班牙全國各地的
報紙和聽廣播電視，就會立刻發現這個國家的傳播媒體是如何地愛戴教宗，如何地重視教
會的生活。教宗感動得甚至說他很快就要來進行第六次訪問。

    有些人看到教宗的健康情形如此，到底有沒有必要此行，甚至有人相信這次訪問沒有
甚麼重要性。其實不然，西班牙此行雖然只有兩天，但是教宗給這個國家激起的活動和開
導的信仰道路更為新穎，有誰沒有從這兩天得到更振奮的精神，更理想的抱負？教宗每次
來到，不論第幾次，都能激發新意，都令人有覺得第一次與教宗會晤的興奮。與青年在一
起，不論是教宗或青年們，都有令人意想不到的效果。毫無疑問，我們這位教宗對青年們
具有獨特的吸引力，他知道怎樣與青年們交談，他敢要求青年們作犧牲，作他們平常缺乏
活力去作的事，而青年們也熱烈回應他的鼓勵和勸勉。

    西班牙青年有一種特殊的感染力，他們會編造簡短的類似口號的句子，在適當的場合
帶著節奏呼喊出來，於是立刻帶動全場的人跟著呼喊。這次教宗在馬德里，聽到西班牙青
年喊出的兩句新的口號，一句是「若望保祿二世，你給我們改變了世界！」；另一句是「
若望保祿，鬥牛士，全世界都愛你！」。須知五月這個時期，馬德里全城都在慶祝它的主
保聖伊西多羅紀念日，為此，幾乎整個月都舉行鬥牛的節慶娛樂活動，而身為鬥牛士者，
就是這個時期最受崇拜的人物，以「鬥牛士」（torero）稱呼一個人，就是對他最大的恭
維。

    西班牙，一個幾乎古老得被遺忘的歐洲邊陲國家，最近十年來似乎又浴火重生似地在
國際上脫穎而出，嶄露頭角。教宗祝望這個獲得奇蹟般發展進步的國家要堅固自己天主教
信仰的根，這樣才足以對正在整合的未來的新歐洲和全世界有所貢獻。

                               Top

佛光山三位法師拜訪主教公署　致贈百萬捐款以助真福山園區開瞂基金　單樞機招待親自接獻儀

    【本刊訊】5月1日下午3:30佛光山心慧法師等三位法師到高雄教區主教公署拜會
單樞機主教，並捐獻新台幣壹佰萬元為真福山開發基金，單樞機主教親自接受，並致感
謝之意，林吉男主教陪同。

    5月7日上午11:30單樞機主教特別上佛光山拜訪星雲大師，祝賀下週日佛誕節，
並向星雲大師致謝捐贈新台幣壹佰萬元真福山開發基金。

    上午10:40單樞機主教由林主教、傳協程主席陪同前往佛光山，11:25抵達佛光山，
星雲大師在大廳親自迎接，經30分鐘交談後，午餐在星雲大師書房招待素食餐，餐後
大師親自陪單樞機主教參觀各項會議室、研究室等重要佛光山建設。

                               Top

溫馨五月天　聖馬爾定關心媽媽健康

    【嘉義訊】慶祝母親節，嘉義市天主教聖馬爾定醫院推出「媽媽卡健康」專案活動，
二十一項健康檢查以優惠價格回饋母親。

    母親節的到來，讓五月份充滿了溫馨的感覺，配合以健康為訴求的全身健檢，今年的
母親節，增添了更多為人子女的貼心。嘉義市天主教聖馬爾定醫院，於五月份推出「媽媽
卡健康」活動，回饋鄉親特惠價五千元的媽媽健檢卡，希望透過專業精密的全身健康檢查
，讓媽媽能更了解自己的身體，能更多愛自己一點。

    聖馬爾定媽媽健檢卡內容包括了：腫瘤標記測定、卵巢癌測定、甲狀腺機能檢查、類
風溼性關節炎因子測定，以及血脂、肝腎功能、乳房超音波、腹部超音波、子宮頸抹片、
骨質疏鬆症檢測等二十多檢查項目，並以原價再近於七五折的優惠，回饋給所有辛苦的媽
媽。活動特惠價即日起至五月三十一日為止。

                               Top

高雄舉辦「天使之心」心肺急救術訓練　協助志工及個人急救的正確技巧

    【本刊訊】高雄教區「天使之手CPR心肺急救術訓練」於4月26日假高雄天主教
中心六樓舉行，參與者天主教社會慈善福利基金會董事、教區傳協會主席程肇陽、天主
教社會慈善福利基金會總幹事劉善智、秘書韓秀英、聖母軍高雄督察區團李炳成團長、
教區婦女會、溫馨病人之友社、善導服務中心、志工及各善會代表三十八位，林吉男輔
理主教親臨主持。

    為使志工及個人服務時，在發生危急情況，能適時將心肺急救術（CPR）的常識與
技巧運用，而減少因救治來不及的遺憾。由財團法人天主教博愛基金會主辦。天主教社
會慈善福利基金會、高雄教區傳教協進會、聖功醫院承辦「天使之手CPR心肺急救術
訓練」，在林主教的致詞揭開訓練序幕。

    聖功醫院陳老師、林老師講解認識急救術的概念，每一位學員均認真實地操練，錯
誤的動作老師在旁指導修正，這樣的訓練，如遇到有需要時志工們也可立即幫助急救，
並回到各堂區發揮種子作用，讓更多的人學習CPR心肺急救術，程肇陽主席在綜合討
論中經驗分享，學員們也提出了許多問題，老師及程肇陽主席均予以解答，活動於午間
12:30圓滿結束。

                               Top

花蓮教區辦幼稚園教師成長研習營

    【花蓮訊】花蓮教區所屬的幼稚園，於4月26日在主教座堂聯合舉辦園長及教師
成長研習營，參加者有明德、海星、培德、安德、德蕾、中和、書樂、育心、欣欣、聖
心、天真（池上）等幼稚園，也邀請了其他園所如彩虹幼稚園、中華國小附設幼稚園的
老師，以及慈濟幼兒保育系四技三年級的同學，共計五十人，這次研習的主題是－由台
北若石幼稚園紀紈紳園長主講「生命教育與宗教教育」。其助理老師羅致君、李曉琪老
師配合。

    課程內容有高唱心靈之歌、托缽求恩、開火車－深呼吸、詮釋靜思的意義與過程、
靜思活（操作）、宗教教育在若石的分享、迎接小耶穌的誕生（十二月聖誕節活動）、分
送禮物（德肋撒修女生前名言），一天的課程在紀園長有實務、有智慧、有甘苦等經驗
分享，使我們在心中產生許多的共鳴，內心火熱起來，可愛的倆位助理老師，能說能唱
能跳，樣樣都一級棒，依依不捨下我們結束一天豐富的課程與活動。

    最後我們圍繞著復活基督的光芒，共同分享一天的收穫、成長、喜樂和感恩，並接
受花蓮教區大家長黃兆明主教的降福，互道珍重和期待下一次再相聚。

    （幕後謝恩）※本次的活動能夠順利舉辦，我們除了感謝花蓮教區黃主教的支持外，
我們也感謝花蓮教區學前教育工作小組以及小組幕後主要推動者「林靜子教授」，感謝
她的用心，謝謝她的積極，感恩她的付出及遠見，祈求天主降福我們花蓮教區的幼教事
業明天會更好。


2430期

本期是第 ２４３０ 期( 2003.5.25 出刊 )

慶祝世界聖召節　教宗在伯多祿大殿祝聖三十一位新鐸

高雄教區第二總鐸區隆重恭迎耶穌君王態像

鳳山善牧堂主保暨陳蒙席七十壽慶　單樞機躬臨主禮嘉賓雲集

花東教區研習班啟事

福音廣佈擇惠屏東五十年　聖教遠傳萬眾祝盛典

慶祝世界聖召節　教宗在伯多祿大殿祝聖三十一位新鐸

    【梵蒂岡電台訊】5月11日，世界聖召節，教宗若望保祿二世在梵蒂岡聖伯多祿大殿
祝聖了31位新同學。參與共祭和祝聖禮的有羅馬教區代理主教魯伊尼樞機主教、羅馬教區
的七位輔理主教，以及修院的院長。新鐸都出自羅馬教區兩所大修院，即羅馬大修院和羅
馬救主之母修院。他們17位是義大利人，其他的則來自歐洲的德國、阿爾巴尼亞、法國，
美洲的哥倫比亞、烏拉圭、美國和加拿大，亞洲的南韓，以及非洲的象牙海岸。

    新鐸們一個個跪在教宗面前接受覆手禮之後，教宗便在彌撒講道中闡明司鐸在天主教
恩計畫中的意義和身份，他說：「司鐸是天主聖言的人，他蒙召宣講福音」，司鐸有責任
「與教會的訓導始終完全一致」。司鐸也是「聖體聖事的人，這件聖事把他帶入耶穌的死
亡與復活的巴斯卦奧蹟中。」

    教宗又說：「司鐸是天主慈悲的分施人，你們在聽告解亭中將發現你們是天主的慈悲
所行的奇蹟異能的見證。你們自己也要定期地辦告解，吸取這樣的經驗。你們要努力走聖
德的道路，作基督的愛和祂的喜樂的證人。」

    教宗用自己的經驗勉勵新鐸說：「你們要以天主聖言為食物，每日要和臨在祭台聖體
聖事中的耶穌相聚，讓祂聖心無限的愛與你們同在，在你們生活重要的時刻，在個人和牧
靈不容易作決定的時候，要延長朝拜聖體的時間，在一日生活的開始和結束的時候，都要
朝拜聖體。我可以給你們保證，我作了這樣的經驗，並從中得到力量、安慰和支持。」

    教宗於是為新祝聖的神父們祈禱說：「全能的天父，求你賜給你的這些兒子神職的尊
嚴，並把你聖德之神再次傾注給他們。」

    祝聖神父彌撒大典結束後，教宗帶領信友們頌念「天皇后喜樂」三鐘經，並再次發表
簡短的講話。他談到這一天是世界聖召節，是特別為聖召祈禱的日子，他說：「每個基督
信徒都蒙召為福音作證，然而天主特別召叫男女青年，希望他們為天國進一步地完全奉獻
自已。所以，我勉勵內心聽到天主的聲音的人慷慨地回應天主的召喚，並日日用祈禱中來
滋養它，使自己與耶穌結合在一切，猶如椏枝接在葡萄樹上一樣。」

                               Top

高雄教區第二總鐸區隆重恭迎耶穌君王態像

    【高雄訊】從4月6日，第二總鐸區發動了數十輛車隊，浩浩蕩蕩從救世主堂恭迎耶穌
君主態像到小港勝利之后天主堂後，除平日主日彌撒外，每星期三還分別由本鐸區各堂區
神父主持恭敬耶穌君王入王家庭敬禮，參加教友非常踴躍，主恩罔極，也充滿了每個參禮
的教友家庭。

    依序，5月份是第三總鐸區供奉，為使教友有充份時間參與特選定5月1日的晚間7點30
分交接，當天太陽西沉時，大夥兒便聚集準備恭送耶穌君主大事，不會兒，左營小德蘭天
主堂的恭迎花車就點綴得光彩奪目，美侖美奐，奏著天主的樂章，由溫神父率領眾教友車
隊熱熱鬧鬧來到。

    在恭敬耶穌君王態像的敬禮當中，全體教友唱著聖歌，喜樂、莊敬，歌聲嘹亮響淯雲
霄。交接儀式由于惠霖神父主持，于神父以若望福音18章35/38節證道說：「比拉多問耶
穌說：你是國王嗎？耶穌回答說：我是王，你說的是，我的使命是為真理作證，我為此而
生，也為此來到世上，凡是屬於真理的人，一定要聽我的話。比拉多問耶穌說：真理是什
麼？世界上有好多像比拉多的人，不認識基督君王的人，我們也為意向來祈禱，把耶穌基
督迎接到每一個家庭，每一人心中。」

    在儀式中，第二總鐸區各堂區代表朗頌禱詞，都是為傳染病毒SARS不安與恐慌祈禱。
在基督勝利歌聲中，完成了交接儀式，恭送著耶穌君王態像花車隱沒在熙攘的街道遠遠，
內心一陣暖流澎湃。

                               Top

鳳山善牧堂主保暨陳蒙席七十壽慶　單樞機躬臨主禮嘉賓雲集

    【本刊訊】高雄教區鳳山耶穌善牧堂五喜臨門：1. 慶祝建堂39週年。2. 慶祝本堂主任司鐸陳尚禮蒙席晉鐸 40 週年。3.慶祝陳蒙席70歲大壽。4.慶祝母親節。5. 聖召節，參與者曹世鐸蒙席、余萬德神父、倪瑞良神父、何時莘神父、董鳳藻神父、林吉城神父、陳光煌神父、旗山大修院修士、修女、立法委員江綺雯，教區傳協會程肇陽主席及教友等近四百人，單樞機主教親臨主禮。

    5月11日清晨，善牧堂教友們清晨就在教堂忙著佈置聖堂內外，紅地毯從聖堂門口直鋪到祭台前，整個聖堂顯得喜氣洋洋。

    單樞機主教在感恩彌撒致詞時，稱讚陳蒙席老當亦壯。人生七十才開始期勉陳神父繼續努力，希望善牧堂能力更多的聖召，也希望教友們多多協助神父照顧神父，在彌撒中單樞機主教帶領大家為SARS疫情祈禱，求大主降福大家平安。

    感恩彌撒後在鳳大餐廳餐會，席開37桌，席間餘興節目精彩，善牧堂婦女會、聖母軍、青年會及九曲堂教友的表演、顧小弟的小提琴獨奏，還有從台北專程來為陳神父祝壽的姐妹獨唱，均贏得滿場熱烈的掌聲，高雄教區傳協會特為陳蒙席獻唱兩首祝福歌曲，「祝你幸福」尤其感人，最後大家在單樞機主教降福滿懷喜悅中劃下圓滿句點，善牧堂陳神父暨教友非常感謝大家的參與。

                               Top

花東教區研習班啟事

    應花東教區主日學老師的要求，台北總教區教理推廣中心訂定5月31日（星期六）和6月1日（主日）在貞德文教中心舉辦花東教區堂區暑期道理班師資培育研習。講師彭育申和江忝美修女會盡全心，幫助參與的教理老師學習新穎、活潑的教會教理教學，使道理班的孩子能喜樂地學習教理、體會上主的愛與聖善，以達身、心、靈的成長。凡5月27日前報名者，學費可享折價優待。

    日期：2003年5月31日（星期六）、6月1日（主日）

    地點：貞德文教中心(950)台東市四維路一段578號

    電話：(089)334-167、(089)334-105

    報名請洽：貞德文教中心高定妹修女

                               Top

福音廣佈擇惠屏東五十年　聖教遠傳萬眾祝盛典

    【本刊屏東訊】高雄教區屏東市聖十字架堂及聖劉方濟、嘉俾來堂，將於今年6月
1日上午10時，隆重慶祝開教50週年金慶。屏東市區的天主教會乃是半世紀以前，由
道明會玫瑰省台灣區會的良雅師神父和杜明德蒞此開教。兩位神父以披荊斬棘開疆闢土
的精神，協同數位傳道員和修女，日以繼夜在此地積極佈道，宣揚天主聖教的福音。因
著他們堅忍不拔的毅力、任勞任怨的慘淡經營，數年後所撒下的種子，終於萌芽、逐漸
成長，教會於焉奠定丕基，先後建立了公園路聖十字架堂、和平路聖方濟嘉俾來堂、勝
利路玫瑰道明修女院（曾是診所、教區小修院培植所、幼稚園），以及六塊厝部落的分
堂，在70年代，傳教最輝煌時有教友三千餘人。

    兩位開教的神父皆已作古，他們所立下的汗馬功勳，必是永銘在教友心中，撫今追
昔，對於前人種樹的艱辛，該地教友莫不津津樂道時加懷念！欣逢開教金慶際臨，此地
余神父和眾教友乃議決，為緬懷過去、策勵未來，重新凝聚教友，乃決定擴大慶祝，展
開系列慶祝活動，以資向外福傳，並柬邀各地教友光臨參與、共襄盛典，茲將系列活動
時間臚列如下：

    5月17日─下午2時至5時30分在公園路聖堂，邀賴靜貞修女，演講「倫理道德
與環保」。5月23日─晚上7時至9時，由葛素珍修女，演講「十字架的意義」。5月24
日─上午9時至下午4時，葛素玲修女，講演「十字架的意義」。5月25日─上午10
時至12時，在公園路及和平路兩處聖堂，分別舉辦中醫義診。5月31日─上午9時至
下午4時，邀請黃敏正神父，蒞臨講解「聖經的訊息」。6月1日─上午9時至12時，
慶祝開教50週年感恩祭典，恭請單樞機光臨主持。誠摯歡迎各地神長教友踴躍參與不
同時日的系列活動，共襄盛會。


2431期

本期是第 ２４３１ 期( 2003.6.01 出刊 )

第三十七屆世界傳播節教宗文告

台灣地區主教團為SARS疫情祈禱齋戒牧函

教宗八秩晉三華誕感恩　伯鐸廣場冊封四位新聖人

抗SARS DIY 修女投入第一線　送自製防護罩給馬爾定醫院

文藻綜合教學研究大樓動土典禮　各界均長貴賓蒞臨祝福

第三十七屆世界傳播節教宗文告

親愛的兄弟姊妹：

    1.在冷戰時期的黑暗日子裏，真福教宗若望二十三世的「和平於世」（Pacem in Terris）通諭，成了一切善心人士希望的明燈。教宗指出要有真正的和平，就必須「謹守天主所訂立的秩序」（「和平於世」，1），而真理、正義、仁愛和自由，有如和平社會的支柱（同上，37）。

    現代社會傳播力量的興起，是構成這本通諭背景的重要部份。當教宗若望二十三世敦請世人「公平和不偏不倚地」應用科技所提供的「工具，以促進和推廣各國間的彼此瞭解」時，他心中所指的就是傳播媒體。他同時譴責「那些散播違反真理與正義原則的消息，以及中傷其他國家聲譽的手段」（同上，90）。

    2.今日我們紀念頒發「和平於世」通諭的40週年，民族之間的分化與互相對壘是極悲痛的回憶，而在世界許多地方仍見不到和平、正義及社會安定。恐怖主義、中東及其他地區內的衝突、威脅及反威脅、不公義、剝削他人、侵犯出生前後的人類生命尊嚴及神聖等，這些都是今日令人震驚的事實。

    與此同時，傳播媒體的力量激增，它對人際關係，對政治和社會生活的影響，有利有弊。因應情況，為第37屆世界傳播節選定的主題是：「傳播媒體當秉承『和平於世』通諭的精神為真正的和平服務」，真福教宗若望二十三世的訊息，仍有許多值得世人和傳播媒體學習的地方。

    3.媒體與真理。對一切傳播活動的基本倫理要求，就是尊重真理和為真理服務。自由探索和講述真相，是人類交流的本質，它不僅與事實和資訊有關，尤有甚者，它牽涉到人的本性和終向、社會和公益，以及我們與天主的關係。在此意義下，傳播媒體是責無旁貸的，因為它們構成現代思想的交流場所，人們得以增進彼此的瞭解與團結。正為了這緣故，教宗若望二十三世衛護「探索真理的自由，以及在道德秩序與公益範圍內的言論自由和出版自由」，認為這是社會和平的必要條件（「和平於世」，12）。

    事實上，傳播媒體經常為真理作出了果敢的服務；但它們有時也被用以宣傳和混淆視聽，淪為狹隘的國家、民族或種族利益、宗教成見、物質貪慾和各種錯誤意識形態的工具。那些導致媒體如此扭曲的壓力，首先應由媒體工作者本身予以抗拒，但教會和其他有關團體同樣有責任。

    4.媒體與正義。真福教宗若望二十三世在「和平於世」通諭中，強而有力地講論到人類公益－「屬於整個人類大家庭的利益」（「和平於世」，132）－是每一個人和所有人類都有權利分沾的。

    由於媒體的無遠弗屆，為此它負有特殊的責任。雖然媒體往往隸屬私人或公共的特殊利益集團，但由於它們具有影響民生的特有本質，不應用以製造集團的對壘，諸如宣傳階級衝突、極端民族主義、種族優越感、部族清洗等等。以宗教的名義鼓動群體對立，或對宗教信仰採取歧視性的待遇，都是相反真理和正義的嚴重錯誤，因為它們涉及人格尊嚴和自由的最深層次。

    媒體有嚴格的本分，透過精確報導事件、正確解釋問題，以及公平呈現不同的觀點，在社會所有層面的人際關係上促進正義與團結。這並不是說要掩飾怨憤和分歧，而是要揭示事件的根源，好能加以理解和補救。

    5.媒體與自由。自由是真正和平的先決條件，也是和平最珍貴的成果之一。媒體藉著服務真理而為自由服務：媒體若違背實情、散播謊言，或藉故製造不健康的煽情氣氛，便是妨礙自由的做法。只有在人們能自由接觸事實真相並得到充分資訊時，他們才能致力公益，並令政府負責地運作。

    媒體若要為自由服務，它們就應是自由的，並正確善用這自由。它們的優勢身分迫令媒體要超乎純商業性的考量，為社會的真正需要和利益服務。雖然為了公益，媒體必須遵守一些公共守則，但政府不應加以操控。新聞報導員和評論員尤其有重大的責任，遵從道德良知的要求，抗拒金權與政權的壓力，切勿使真理屈就於他們的企圖。

    具體而言，不但應設法讓社會中的弱勢族群獲得他們個人和群體發展所需的資訊，在決定媒體的內容，以及制定社會傳播的架構和政策時，也要保障他們不致被排除在確實與負責的角色外。

    6.媒體與仁愛。「人的忿怒並不成全天主的公義」（雅一：20）。在冷戰的高峰時期，真福教宗若望二十三世發表了尋求和平途徑的此一言簡意賅的思想：「保持和平應依靠一個與現行原則完全不同的原則。國與國之間的真正和平，不取決於武器的勢均力敵，卻只有賴於互相信任」（「和平於世」，113）。

    傳播媒體是今日世界的主要行動者，對建立這份互信扮演?極重要的角色。它們在短短數天內，依照他們的目的，針對事件製造出正面或負面的群眾反應。明白事理的人都會意識到，這巨大力量要求媒體對真理與美善作最大程度的效力。在這意義下，媒體工作者尤其有責任，在世界各地締造和平，藉以破除互不信任的籓籬，進而考慮他人的觀點，不斷致力增進各民族和國家之間的瞭解和尊重，並在瞭解和尊重之上，進一步達到和好與仁慈！

    「在充滿憎恨和渴望復仇的地方，在戰爭導致無辜者受苦和死亡的地方，尤其需要慈悲之聖寵，以撫慰人的心靈，並締造和平」（「波蘭克拉科夫－拉吉力奇慈悲耶穌朝聖地講道詞」2002年8月17日，5）。

    以上所述顯然是一項艱巨的挑戰，但並沒有對媒體工作者作過份要求。因為按使命和職業而論，他們應是真理、正義、自由和仁愛的推動者，透過他們舉足輕重的工作，促成一個「基於真理、建於正義，由仁愛所培植及鼓舞，在自由的支持下發揮效力的社會秩序」（「和平於世」，167）。我為本屆世界傳播節祈禱，祈望所有從事媒體工作的男士和女士們，在他們的聖召面臨前所未有的挑戰時，傾力為全人類的公益服務。他們的自我實現和全世界的和平幸福，端賴於此。願天主降福他們，賜予他們光照和勇毅。

若望保祿二世

2003年1月24日

發自梵蒂岡

                               Top

台灣地區主教團為SARS疫情祈禱齋戒牧函

主內各位兄弟姊妹：

    自從「非典」疫情爆發以來，病毒迅速蔓延，全島各地持續有人感染，人心惶恐不安，生活節拍被擾爛。面對此本世紀空前的災難，怪異的病毒，似乎群醫束手無策。目前所採用的抗疫策略，似乎僅有「隔離」一途。由於此一策略未能有效執行，致使強敵破網而出，到處流竄。有關當局呼籲，要全民共體時艱，同心揭力抗疫。如何有效地抗疫，似乎仍然是做有效的隔離。

「隔離」與四旬齋期

    閱讀英文報刊，隔離一詞為quarantine、源自拉丁語系的義文quarantena法文quarantaine。查閱字典，解釋為：為了檢疫而被拘留或隔離的期間，古時通常為40天。這顯然與教會四旬齋期有關。被隔離時期，自由的限制，生活的不便，主要是為了避免自己傳播或被別人感染病毒。這是古代，也是現代為防疫必要的一項措施。實際上，教會四旬齊期的訂立，也有隔離的意味。40天齋戒、祈禱是仿效耶穌當年曾經有40天到深山荒野，
自我隔離，齋戒祈禱。主要目的是要加強與邪惡（魔鬼）勢力的戰鬥力，以便破除阻力，
去執行所負的使命。初期教會曾嚴格實行四旬期的誡律：力行齋戒、刻苦、祈禱、施拾等善功。目的之一是要祛除世俗的感染，淨化心靈，而能度一個靈性的健康生活。現代的一些隱修會仍遵守四旬齊期「隔離」生活，比如此期間不接見外賓，也不外出，而專心於祈禱、克己、守齋。對一般教友，今天教會對遵守四旬期的方式做了若干修訂，已適應現代社會生活的變遷，但仍然強調四旬期的精神：避惡行善、克己助人，實行某種方式的隔離。

新四旬齋期的實行

    身為基督信徒，首先應該遵守有關當局對防疫所做出的政策與規定。需要隔離時應嚴格遵守。目前病毒的到處擴散多肇因於一些應隔離者的自由行動。在此無形敵人到處「逛
蕩」之際，人心惶恐不安，生活方式以及日常習慣多有所調整，以避免病毒的侵襲、突擊。依照防疫機構或專家的指示，要採取每天量體溫、勤洗手、戴口罩、少去人多擁擠的地方等時時應變之措施，猶如戰場上的士兵，常保持備戰的狀態。這些生活的調適措施，也正好供給我們一個信仰反省的機會，使我們也能對信仰生活習慣作相對的調適或改變。這是我們新四旬期的課題。

    一、省吾身、心安德全：每日量體溫，使我們瞭解身體健康狀況，體溫升高是健康有病的警訊，要注意予以治療，在信仰生活方面，教會傳統要信友每日作省察，就是要信友察看心靈的健康情形。省察是信友修德成聖之路，是保持心靈健康的方法。如果省察到信仰生活出了問題，應及時補救，以維持健康。在此防疫時期，相信每人都有充足時間和機
會對自己的信仰生活作反省，趁量體溫的機會也省察自已在生活中的思言行為是否正常。

    二、洗淨罪污、滌除愆尤：洗手在於滌除手可能沾染上的病毒。人對外物的接觸多藉由雙手，故此病菌的傳播多由雙手做媒介。洗手，保持清潔是維護自己健康的一種措施。病毒是罪惡的一種像徵。彌撒中神父在舉行聖祭之前，以洗手淨化自己，祈禱說：「上主，求你洗淨我的罪污，滌除我的愆尤。」在此防疫時期，每次洗手時，可將此動作變為一種祈禱。祈求天主不僅僅使我身體保持潔淨，也使我的心靈保持潔白無罪。

    三、謹口慎言，社會安寧：多年來不曾看到的奇怪的景象，好多人在街上、公車上、捷運車上、百貨公司、好多店鋪中都戴了口罩。目的是防止病毒的「溝通」（傳播）。這也是一種隔離，它限制了人與人之間的溝通，不能暢所欲言。這也給予我們一種啟示：要善用我們的言語，不要口不擇言，胡言亂語，製造紛爭。言語的運用主要在傳達真理，要誠實，對人有誠心誠意，才能建立起和諧的人際關係，安定的社會。在這段抗疫時期，讓
我們能看到大家的言談都以真誠相對，攜手合作，共同面對強敵。

    四、節食守齋，強健身心：口罩的佩戴也提醒我們要節制口腹的慾望。人生不是為了吃喝玩樂。教會訂定的齋戒有多層意義，也有多種方式。首先是為了對自己及人類的過錯表達懺悔之意。所遭遇的天災人禍，不可否認的，多肇因於人為的過失。因此當大難臨頭之際，教會都奉勸信友守齋克己，向天主表示懺悔，並懇求天主憐憫。其次齋戒能使人獲
得力量，控制本能，善用自由，維持心靈的健康。同時，教會也希望信友經由守齋，省吃儉用，盡己能力，實踐濟貧的愛德工作。今天面對此一嚴重災難，切望我眾信友能以自動自發的方式，守齋克己，懇求天主憐憫，早日消除此疫毒的蹤跡。

    五、熱誠祈禱，增加抗力：由於病毒到處蔓延，人心恐懼不安，減少了外出的時間，而增加了舉家團聚的機會。這也是加強家庭祈禱、家庭讀經的機會。多少天來專家、醫務人員抗疫的情形，說明人力的軟弱。祈禱可給予抗敵的力量和勇氣。主耶穌面對苦難的臨近，曾在山園徹夜向天父祈禱，獲得力量，勇敢走向自我犧牲之路，完成其救贖使命。天主允許某種惡存在於人間，自有祂的旨意。我們要像耶穌那樣祈禱：「主啊，求你為我們免除這災禍，但不要隨我的私意，而要隨你的聖意。」天主為愛祂的人們，能將一切轉化
成美好的事物。在天主面前坦白承認自身的無能而求助，才會得到祂的憐憫。讓我們在此多人被「隔離」（新四旬期）時期，加強祈禱生活：晨禱、晚禱、玫瑰經。為自己、為所有家庭、尤其為那些負責抗疫者、被病毒感染者祈福。希望每個堂區、每個修會團體彌撒中利用主教團提供的禱詞特別祈禱。

    六、雨過天晴，光明在望：正如四旬期只是一個階段，過後就是復活，相信此一「疫期」應是短暫的一個過程。它應幫助我們對耶穌的逾越奧蹟能有更深一層的體驗。此疫期應看做是我們生活的考驗。過去數十年，我們生活在富裕、安逸、平和之中，雖有小的風暴，而安然度過，從未想到會遭遇到如此可怕而難以對付的強敵：無槍、無砲、無炸彈，卻能使人人膽戰心驚，慌恐莫名。它強迫我們調整生活的節拍，改變我們交往的方式；也
使我們重新思考人生的終極意義。這可能是一個痛苦的過程，但相信會帶來美好的效果。
讓我們懷著這種希望，忍受短暫的不便和隔離，相信復活之光的到來為期不遠。到時，
我們同唱「阿肋路亞」，讚美上主。

主教團主席

單國璽

2003年5月25日

                               Top

教宗八秩晉三華誕感恩　伯鐸廣場冊封四位新聖人

    【梵蒂岡電台訊】5月18日這天雙喜臨門，教宗若望保祿二世八秩晉三華誕這天上在
羅馬聖伯多祿廣場冊封4位新聖人，其中兩位是波蘭人，兩位義大利人，他們都是修會的
創會人。參加這項喜氣洋洋的列聖品大典的有5萬多人，其中一半是波蘭信友，包括波蘭
總統亞歷山大•科瓦斯涅夫斯基伉儷。參與列品彌撒聖祭的有許多樞機主教、總主教和主
教，樞機主教團團長、聖座教義部部長拉青格樞機主教特別在禮儀開始之際，代表全體在
場的人，代表全球教友，甚至代表無數為天主教徒的各國民族人士，向教宗發表一篇動人
的祝壽詞。教宗在彌撒祭禮結束之前，也向拉青格樞機主教和所有善心人士感謝他們虔誠
的祝禱及賀意。

    教宗在彌撒講道中，首先引用彌撒福音中耶穌告訴宗徒的話勉勵每個人說：「『那住
在我內，我也住在他內的，他就結許多的果實』，這是福音的基本真理，新聖人就是這個
真理的見證人，對我們生活在第三千年代的耶穌的門徒，這是扣人心弦的邀請。只有與耶
穌緊密結合，如同枝條結合在葡萄樹上的人，才能接受祂的聖寵的生命活力。也只有與天
主在共融中生活的人，才能結出充滿正義和聖德的果實」。

    4位新聖人中的第1位是生活在19、20世紀之間的波蘭普熱梅希爾教區的主教若瑟•塞
巴斯底昂•佩烏察爾，他是耶穌聖心婢女會的創會人。關於他，教宗推崇說：「任何生活
處境、任何年歲都不足以阻礙人度完美的生活。天主從不看外表的事物，但看人的心靈，
祂只要求我們做得到的事。佩烏察爾主教所表現的，就是每個人都蒙召成聖的信德。佩烏
察爾主教是一位神學專家，他藉著聖母把自己的一生、自己的職務完全託付給基督。願佩
烏察爾主教的光芒聖德激勵波蘭和全世界每位信友的愛基督，愛聖母」。

    教宗冊封的第2位聖人也是波蘭人，生活在19、20世紀之間，臨終耶穌聖心烏蘇拉修
女會的創會人，朱莉亞•瑪利亞•萊多霍夫斯卡修女。關於她，教宗說：「萊多霍夫斯卡
修女把天主的愛的喜訊首先帶給兒童和青年，也帶給窮人、被遺棄的人、孤獨的人。她帶
著天主聖愛的消息穿越俄羅斯、斯堪地那維亞國家、法國和義大利。我們每個人都可以效
法她如何與基督在一起，來締造一個更有人性、更富有正義、自由、關懷及和平精神的世
界」。

    第3位被冊封的是生於19世初年義大利中南部瓦萊科爾薩地方的瑪利亞•德馬迪亞斯
修女，她是耶穌聖血朝拜修女會的創會人。這位聖女藉著她那先知性的勇敢精神為社會服
務的途徑，幫助當時處在困境中的教會更具有聖德。第4位聖女是17世紀是加爾瓦略山聖母教女會祖－琴圖廖內•布拉切利修女。樞機主教團團長－聖座教義部部長拉青格樞機主教在彌撒開始的時候，代表所有的人向教宗致詞，祝賀他生日快樂，主恩滿渥、萬壽無疆。

                               Top

抗SARS DIY 修女投入第一線　送自製防護罩給馬爾定醫院

    【嘉義訊】SARS 防疫總動員，嘉義天主教中華聖母修女一方面擔憂第一線醫護人員的安危，一方面又著急防疫物資的困窘，於是號召院會內的修女們，DIY趕工數百個簡易的防護面罩，要提供給聖馬爾定醫院的醫護人員使用。

    「謝謝修女」，聖馬爾定醫院派駐在醫院入口為病患測量體溫的工作人員，以及可能
與病患近身接觸的所有第一線醫護人員，14日下午收到嘉義市天主教中華聖母會修女所贈
送的簡易防護面罩，員工們感激的心情溢於言表，不停的連聲道謝，謝謝修女們的關懷和
愛心。院長陳美惠還為辛苦的醫護人員幫忙穿戴，為緊張的 SARS 防疫工作，增添許多溫馨。

    為此，會院的修女們還親自上街選購採買材料，考量到員工長時間穿戴防護面罩可能
產生不適，貼心的選購了較寬面的鬆緊帶，以及較柔軟、厚實的泡棉，愛護醫護人員的心
，表露無疑。

    由中華聖母會自製的愛心防護面罩，係利用透明投影片做為面罩主體，在兩側固定鬆
緊帶以為穿戴之用，並在與額頭接觸處加貼泡棉條，避免投影片與肌膚摩擦產生不適。一個 DIY面罩的成本不超過10塊錢，卻是修女們無價的巧思和愛心的結合。

                               Top

文藻綜合教學研究大樓動土典禮　各界均長貴賓蒞臨祝福

    【高雄訊】文藻外語學院校園將再添新風貌，於5月上旬舉行「綜合教學研究大樓動
土典禮」，將以3年時間，陸續興建教學大樓、靈修中心、研究及會議大樓、學人宿舍及
體育館等「綜合教學研究大樓」建築群，以此擴展校舍使用空間，並且大力支援教學、研
究及國際合作等活動，提升教學效能，期於民國97年順利完成改制，成為國內第一所外語
大學。

    該校新建築群總工程預算金額第1期為5.5億元，第2期為7仟萬元，總計6.2億元。新
大樓外觀將融合現代與古典，最高的樓層有16樓高。包括教學大樓、靈修中心、研究及會
議大樓、體育館及學人宿舍5大部分。完工後的教學大樓將有56間現代e化設備的教室；研
究會議大樓除了142間研究室外，尚有可容納240人的國際會議廳、國際交流中心、專業資
源教室及多間小型研究室；學人宿舍有11個房間。

    今日的動土典禮採用天主教禮儀，台灣天主教中國主教團主席單國璽樞機主教親自主
體。活動一開始，由高雄打擊樂團以太一鼓樂所表演的「黃河激流」拉開序幕，大鈸及鼓
群交相演奏出群馬奔躍的效果，高亢樂音及深具意義的樂曲，為動土典禮帶來好彩頭。隨
後由李文瑞校長致詞，他特別感謝今日貴賓的到場觀禮，也感謝社會各界肯定文藻過去37
年在外語教育上的貢獻，希望文藻畢業生具有專業能力，更是具有溝通能力、服務精神及
生命的熱愛者。

    今日蒞臨觀禮的貴賓雲集，除教育部技職司王福林司長、單國璽樞機主教、高雄市姚
高橋副市長、四維文教院顏哲泰院長、江綺雯立法委員、高雄市三民區陳居豐區長、三民
區鼎力里沈巽榮里長、高雄市文府國小張秋雲校長、文藻校友總會毛慧敏副理事長、專科
部家長聯誼會白桂華會長、蕭茂榮副會長，及承辦該校本次工程的隆大營造股份有限公司
陳武聰董事長、楊景行總經理、長榮國際機電股份有限公司陳慶福董事長、朱順清總經理
、賈孝遠建築師事務所、台灣中小企業銀行等單位，都撥冗參與盛會，見證這歷史的一刻
。該校師生也不缺席，由學生議會議長何瑞萍同學帶領各系學會及學聯幹部近50人到場觀
禮，老師們也在星期六傍晚，特別回到學校，參與盛會。


2432期

本期是第 ２４３２ 期( 2003.6.08 出刊 )

台灣地方教會教友傳教家庭的前驅　紀念李步壘先生逝世百週年

林吉男主教代表天主教參與高醫員工記者會及茶會

李克勉神父受徵召赴台灣總修院　白正龍副主教接任新竹主教座堂主任司鐸

桃園天使啟智中心新廈落成

葉由根神父大愛澤惠智障童　靜宜大學贈名譽博士學位

台灣地方教會教友傳教家庭的前驅　紀念李步壘先生逝世百週年

    教宗若望保祿二世在《救主的使命》通諭中重申「傳播福音的首要方式是見證，而見證的首要方式是傳教士的生活，基督徒家庭的生活和教會團體的生活。…因著洗禮所有的教友都是傳教士，向萬民傳教是天主全體子民的責任…」（42）。教友的使徒工作是「建基於受洗的地位而來的權利和義務，信友都參與基督的三重使命：司祭、先知和君王」（71），為這個緣故，傳播福音便是每個教友的天職。

    在台灣地方教會的宣教史中，李步壘先生全家佔有重要的一頁。他們全家的事蹟，可以說是教友家庭傳教的前驅和典範。茲逢李先生逝世百週年，特寫此短文以為紀念。

    台灣的宣教史很短且可分為兩個階段。第一階段是1626年至1683年班籍道明會士在東北角三貂角、基隆等地開拓宣教，後因荷蘭人入侵台灣而被迫撤離，將近二百年的時間中斷了向台灣宣教的事業。第二階段1859年5月班籍道明會士郭德剛神父、洪保祿神父等奉命從福建廈門出發開拓台灣的傳福音事業，同行有傳道員楊篤先生、蔡向先生，嚴超先生及修士瑞斌等四位獨身者，加上李步壘先生之全家四口，經三天航程於是年5月19日抵達打狗（Takao高雄）；在當時民間強烈排外也排斥天主教的情況中，開拓傳教的事業倍覺艱辛險阻。他們一行人排除萬難後，在1860年4月于海墘仔建立了前金教堂，即現今高雄市五福三路玫瑰聖母主教座堂，自此展開了台灣傳教史的新頁。他們的故事收錄在已故江傳德爵士編纂的《天主教在台灣》一書，初期台灣地方教會開拓傳教的辛酸，先人們傳福音的精神，深深值得今日教會全體聖職人員及教友們敬仰師法。

    祖籍福建漳州后阪村的李步壘先生，聖名伯多祿，世代務農，為人憨厚篤實。李氏祖先於17世紀時已接受了天主教的信仰，在當地是虔誠事主的教友家庭。李步壘先生慷慨地接受了道明會士的邀請，追隨著基督的召喚，無條件地背鄉離井，為了向台灣宣揚福音與傳教士併肩同行，攜家帶眷的踏上這片完全陌生的土地。

    李步壘先生與當時身懷六甲即將臨盆的夫人李嚴鳳女士帶著兩個稚子，面對不可知的未來，謙遜地接受天主的召喚與安排，毅然地跟隨傳教士的腳蹤遠離家園，確實如同亞巴郎的蒙召一樣：「離開你的故鄉，你的家族和你的父家，往我指給你去的地方去…」（創十二：1）。他一心信賴天主的指引，在艱難的處境中見證著天主的眷顧。他們的家庭雖然清苦卻知足常樂，按照福音的精神待人處事，以日常生活為福音作見證，在潛移默化中撒播福音的種籽，用他們的善表吸引好奇的人們，再將他們引薦至神父及傳道員處研究教理，因而領洗奉教者日眾，在海墘仔聚落中建立了信友的團體。他們猶如初期教會一樣，
齊心協力並支持神父們向外傳教，在萬金庄、鼓山崎腳、台南府城、嘉義沙崙仔（大林鎮）、彰化羅厝庄（埔心）、台北和尚洲（蘆洲）等陸續開教建堂，福音由南而北漸次地傳揚開了，為今日台灣地方教會奠下了基礎。

    台灣開教史除了傳教士的努力之外，李步壘先生與數位傳道員齊心開拓的事蹟，見證著教友是教會傳教行動中不可缺的一環。李步壘先生 有高深的學識，卻有一顆赤忱愛主的心；他沒有宣講福音的口才，卻擁有吸引人的善行德表；他以祈禱、以生活、以行動事主不渝。其後裔子孫為追憶先人編纂之《台灣天主教開教前驅家庭－天主的忠僕•李步壘》紀念冊，除了紀念先人外，也期勉著李氏後代子孫的師法跟隨。李步壘先生的生活善表，為今日教會推動「新世紀、新福傳」暨「建立信望愛的福傳家庭」足堪為典範，也是教友家庭廣傳福音的不二法門。

    希望李步壘先生的後代能廣為蒐集其生平事蹟，並發起為其列真福品的祈禱敬禮。如有人因其代禱而獲得天主的特別恩寵，要詳細記錄，並向教區秘書長報告。教區法庭如審核確有因其代禱而發生的奇蹟，則呈報教廷列聖部審察。李步壘先生如能蒙教會列品，不但是李氏家族的光榮，而且也是一般平信徒福傳的主保和典範。

另訊：李步壘先生逝世百週年，其後裔親族，特定於6月8日上午9點在玫瑰主教座堂，舉　　　行紀念彌撒，歡迎教友踴躍參與，一起緬懷教友先驅。

                               Top

林吉男主教代表天主教參與高醫員工記者會及茶會

    【本報訊】林吉男主教代表天主教會參與5月30日下午三時在高醫啟川大樓前所舉行
的記者會，向高醫第一波抗煞有功之醫護團隊致敬，並歡迎第二波居家隔離期滿平安歸隊
的醫護人員。記者會中抗煞醫護團隊分享各人在照顧及醫治染煞病患中的辛苦及精神上所
承受的不同壓力。各宗教均派代表參加，林吉男主教代表天主教會感謝這批抗煞醫護人員
為保護南部地區，防堵SARS所作的努力與犧牲，並向團隊代表獻花致意。記者會結束後，
全體與會人員移師醫學大學四樓的空中花園，參與歡迎茶會。有基督教朋友的獻唱，佛教
志工贈送消災除霉的香包，天主教溫馨病人之友社準備了康乃馨，由志工分送給所有在場
來賓，場面溫馨感人，茶會在五點互道感謝與平安中結束。

                               Top

李克勉神父受徵召赴台灣總修院　白正龍副主教接任新竹主教座堂主任司鐸

    【本刊訊】有離情，有期待，像五月的天空碧藍又溫暖，5月25日的新竹主教座堂在慶祝耶穌復活聲中歡送前任本堂李克勉神父走任台灣總修院院長，也繼續與白正龍副主教合作互勉期待聖神降臨為堂區再創新生！

    在這新舊主任神父交接典禮上，教區大家長劉獻堂主教的證道充滿著信德的光明，更協助教友以愛與服務接受教會的安排，天主的旨意。

    原主教座堂司鐸張少伯神父因老年榮退，今年初由學成歸國的李克勉神父接任本堂，近日主教團突徵召李神父為台灣總修院院長一職，消息傳來，教友多有不捨，甚至上書樞機，劉主教以愛與服從慰勉大家順從主旨。主教言詞愷切，證道內容有如經過一次信仰體驗的過程反省，充滿信德的光明，帶領大家放棄己意翕和主旨，讓人深深體會領導者的風範。

    李神父向教友表達，在他與大家短短的相處時光中留下了美好的回憶，與大家互勉繼續發展每人的塔冷通，並期許愛火常燃。而接任新職的白正龍副主教則邀請大家同禱，懇請聖神再度降臨。

    彌撒後，大家共進午餐，歌聲校語杯斛交錯，在互信互愛中迎新送舊，喜樂盈盈。

                               Top

桃園天使啟智中心新廈落成

    【本刊訊】天使有新家了！開始只是一個神父動了憐憫之心，想協助失學在家的智障
兒，位於桃園八德的天使啟智中心16年來一步一腳印，由於天主的降福，教會的幫助，中
心上下一心的合作以及社會人士的通力支援，使一座耗資2600萬原專提供服務身心障礙者
的無障礙大樓落成，通過縣府擴院立案，也更名為天使發展中心，5月17日桃園天使發展
中心歡慶新廈落成啟用剪綵，政府教會長官嘉賓齊來祝福，啟用禮上，天使傅素金主任含
著眼淚，帶著微笑，以關愛的眼神注視著中心的學童，期許天使明天會更好。

    是日的活動充滿溫馨也充滿祝福，包括新竹教區劉獻堂主教及白正龍副主教，華光智
能發展中心吳富美主任、內政部中部辦公室科員彭玉琴小姐、桃園縣政府社會科方立修局
長、立法委員楊麗環及各界好友貴賓和大批教友及中心學童及家長前來觀禮，劉主教表示
，教會常是走第一線做別人不做的工作，照顧別人不願照顧的人，教會用心的去做，但希
望家長及社會繼續協助使這些家庭減輕負擔，這些學童順利走入社會。

    多年熱心社福工作的白副主教則以人性環保與大家共勉要珍惜每一個人，因為不管強
弱智愚人人都是上天的禮物。

    政府貴賓們的致詞都是感謝新竹天主教會的第一線支援，以及多年來中心上下的精誠
團結，對傅素金主任多年的大愛投入與謹慎認真的工作態度給予高度肯定。

    曾就讀新竹曙光女中的傅素金主任，因而認識天主，也因受修女服務精神感召，毅然
投入社會福利的不歸路，先後在新竹仁愛及桃園天使兩啟智中心服務，22年的服務智障者
，傅素金表示，她把每個學童當成自己的孩子，有時也要苦中作樂，無非以愛的身體力行
為福音傳播盡一點心力。她說教會作他人不願做的事，為小弟兄服務是她永遠的使命。前
年，在桃縣20多所智障收容所中，天使中心是唯一榮獲台閩地區機構評鑑優等獎殊榮的機
構，家長們紛紛給予肯定，家長曾秀香含淚表示，感謝天主中心的協助使他那車禍受傷的
孩子，現在學會生活自理，使她能勇敢面對明天。

                               Top

葉由根神父大愛澤惠智障童　靜宜大學贈名譽博士學位

    【本刊訊】「那裏有需要，他就去那裏。」這是新竹縣關西鎮華光智能發展中心創辦人葉由根神父的信念，天主教靜宜大學為了彰顯葉神父為中國人近70年的貢獻，特於28日早上10:30於該校國際會議廳頒贈葉由根神父名譽博士學位。

    今年已93高齡的葉由根神父（Rev. Fr. Setphuns Jaschko,S.J.）生於1911年8月18日，出生地Kosice高溪樹城原屬匈牙利，現屬於斯拉夫，是一個生產鋼鐵的重工業區，紡織業和
化工業都很發達。葉神父25歲到中國河北省，在中國大陸18年後，1955年來台灣，在台灣
服務48年，也就是說，為中國人服務了將近70年。

    靜宜大學表示，葉由根神父一生服務於弱勢族群，在中國大陸時，他以豐富的醫學知識，為鄉下貧病服務。1955年到台灣後，先在嘉義鹿草開診所，為鄉民服務，在當時醫療資源極度缺乏的情形下，葉神父從國外進口藥品，造福鄉民，照顧貧病，甚受鄉民愛戴。葉神父1972年調至新竹教區服務，先在新竹香山天主聖三堂服務，而後在新竹市水源街創辦「天主教仁愛啟智中心」，又在新竹縣關西鎮創立「華光智能發展中心」，目前戮力募款籌蓋「華光山莊」，以收養身心障礙兒童。

    靜宜大學俞明德校長說，天主教仁愛啟智中心及華光智能發展中心教育了近三百個身心障礙的學生，葉神父本著福音聖訓，提供身心障礙者良好的學習環境，讓他們的生活受到尊重，生活能自理，也學習到基本的生活知識和生活技能，對事物能知應對進退；葉神父的貢獻減輕障礙兒父母的家庭負擔，也節省了不少社會成本，對那些曾經心力交瘁的父母來說，這是作夢也不敢想的恩惠。

    葉神父對社會的貢獻有目共睹，甚受社會重視和家長愛戴，並得到教會的肯定，教宗特頒賜金質十字勳章以表揚其功德。中央和地方政府也先後頒贈獲好人好事代表最高榮譽表徵「八德獎」、吳尊賢公益基金會「吳尊賢愛心獎」，及「醫療奉獻獎」，民國86年時，蒙李總統登輝先生召見親頒「紫色大綬景星勳章」，並嘉獎其為弱勢族群奉獻服務的熱誠。


2435期

本期是第 ２４３５ 期( 2003.6.29 出刊 )

教宗席不暇暖再度往巴爾幹半島訪問　為在俗青年伊萬．梅茨封真福

單親兒童課輔班畢業歡送會　嘉賓恩人齊聚首祝福歡聲溢滿堂

宗座委員會出版　「和平玫瑰經」小冊子

牡丹福傳花開　博愛基金會贊助不斷

鹽水佳蘭隱修院喜事　彭修女矢發終身願

教宗席不暇暖再度往巴爾幹半島訪問　為在俗青年伊萬．梅茨封真福

    【梵蒂岡電台訊】教宗若望保祿二世，於耶穌聖體瞻禮，6月22日再度前往巴爾幹半
島進行牧靈訪問。這是他本月內第二次前往巴爾幹半島，上一次是在6月5日至9日，前往
克羅地亞共和國。這次則要到克羅地亞的鄰國，波斯尼亞•黑塞哥維那共和國的巴尼亞盧
卡（Banja Luka）城做一天訪問，主要的活動是在當地冊封一位克羅地亞在俗教友青年，
伊萬•梅茨（Ivan Merz）為真福。

    波斯尼亞•黑塞哥維那的主教們在新近發表的一封牧函中，稱這位未來的真福出身平
凡教友，生活在十九世紀和二十世紀之間，是一位學生和天主教軍人，有學養、熱心教育
工作，享年才32歲。他的列真福品將是這個國家的教友努力了數十年，而且不斷祈禱的結
果。這裡的主教們強調：「伊萬•梅茨對巴尼亞盧卡教區和對整個歐洲的青年都有話可說
。他少年時非常平凡無奇，是在祈禱、痛苦、戰亂的摧殘、以及思想的深入中，一步一步
地認識基督的」。

    主教們在牧函中又說：「伊萬•梅茨的列入真福品，將直接證明一個平凡的人，一個
不屬於任何修會團體，一個在任何地方成長和生活，屬於任何文化背景的人，都能夠在他
的生活環境中和以他的工作來成聖。這位青年是逐漸失落基督信仰、陷入懷疑絕境的歐洲
的明確嚮導，他喚醒現代化的歐洲重新回到基督信仰的根源」。

                               Top

單親兒童課輔班畢業歡送會　嘉賓恩人齊聚首祝福歡聲溢滿堂

    【本刊訊】天主教社會慈善福利基金會單親兒童課業諮商輔導中心於6月20日舉辦單
親兒童課業輔導班畢業聯歡會，參與者督導張隆順神父、陳邦富主任、世全鋼鐵股份有限
公司董事長洪萬生老先生、吳益政市議員、基金會董事程肇陽、總幹事劉善智、鼓山國小
劉校長、高市社會局陳局長等六十餘人，林吉男主教臨時有事未能參與，韓秀英秘書很早
到現場與兩位社工忙著準備，會場佈置美侖美奐。

    畢業歡送會由單親課輔諮商中心陳邦富主任主持，「單親兒童課輔班」有多名同學及
大專志工都在今年畢業，在歡送會中邀請一直支持單親兒童課輔班的恩人洪董事長頒發第
一名，洪董非常高興並祝福這群學生鵬程萬里一帆風順，場面溫馨。（譚珊芝）

                               Top

宗座委員會出版　「和平玫瑰經」小冊子

    【羅馬電訊】宗座正義與和平委員會嚮應教宗若望保祿二世的號召，在今年玫瑰經中
，出版一本祈求和平的玫瑰經小冊子。正義與和平委員會主席馬蒂諾總主教認為，要使世
界享有和平，則必需懇求和伴隨心靈皈依的默想。

    「和平玫瑰經」小冊子由正義與和平委員會編輯，內容包括玫瑰經的歡喜、光明、痛
苦、榮福20端奧秘和福音中的有關章節，以及教宗和平日文告中的重要段落。馬蒂諾總主
教在引言中引用教宗的話說，玫瑰經使人改變，因為它使誦念的人在心中滋生善念，由善
念而能夠產生正義、關懷的果實。小冊子以馬蒂諾總主教的「和平之后禱文」結束。

    這篇禱文祈求聖母轉禱，求天主賜予政府負責人智慧，引導科技走向合乎人性和尊重
受造物、正義、和平的發展。

                               Top

牡丹福傳花開　博愛基金會贊助不斷

    【台北訊】四年多的歲月，博愛基金會除了在全國七個教區肩負起幫助弱勢族群以求
其自立自強外，得單樞機主教的督促引導，更在福傳的使命上，聯合各教區傳協，主教團
秘書處福傅小組、聖母軍、病患之友會等團體作實質的努力，把愛心善款作最負責任及高
效率的運用。三年來與高雄傳協月月資助屏東牡丹鄉傳教工作，終於得到結果。目前這個
台灣最南端的排灣部落，每年都有數十人受洗成為主僕。石門牡丹鄉的福傳開教到教堂的
計劃興建歷程，的確是條漫長艱辛路。

    6月14日在屏東牡丹鄉建堂破土典禮中，來自高雄教區一車車的教內兄弟姐妹，在樞
機主教、主教神長們引領下，與牡丹教友共同祈求天主的眷佑，短期中能完成建堂使命。
代表博愛基金會參與這項神聖祭典的歐執行長除了感謝上主給予的機會外，特別道出福傳
的道路上，每一個教友或教會組織都是夥伴，必須不分彼此，相互扶助。博愛基金會感激高雄傳協及牡丹鄉民所給予參與南台灣的福傳工作機會。炎陽綠地上，牡丹花開，建堂工
作自當順利完成。（募款專線：02-2570-8112∼5；郵政劃撥19247944財團法人天主教博
愛基金會）

                               Top

鹽水佳蘭隱修院喜事　彭修女矢發終身願

    【鹽水訊】台南縣鹽水鎮西門路19之24號的天主教佳蘭隱修院，6月29日（星期日）
，（聖保祿，私聖伯多祿瞻禮日），下午三時正，有大喜事一樁。就是該會的瑪利亞德蘭
－彭素芬修女，將在鹽水聖神堂發終身願，是日大禮之彌撒，該會會長成艾玲修女率領全
會院修女參加，並敦請台南教區主教鄭再發主持大禮，院長亦邀請方濟會省會長何正言神
父、梅義神父、黃敏正神父等共祭，同時誠邀鐸區內各地教友觀禮，真正盛況空前。彭素
芬修女，是桃園縣中壢市人，入今已達六年之久，天主終於揀選她，真是可慶、可賀、可
喜。也祈求主內兄弟姊妹前往祝賀，並請為她代禱。禮成後，該院會備有豐盛便餐誠摯的
招待，惟拜託以傳真06-6536007或電話：6523236，以利席位的安排，和人數統計起見，
敬請用信函和電話在本月26日前告之。感謝天主、讚美天主，盼望來日聖召，無論神父、
修女都更踴躍。阿肋路亞！


2436期

本期是第 ２４３６ 期( 2003.7.06 出刊 )

紀念先教宗保祿六世逝世25週年　教宗向群眾致詞緬懷前教宗德範

司鐸聖化日特敬耶穌聖心感恩祭　單樞機率全體司鐸共祭安代辦與禮

為兒童的信仰教育紮根介紹主日學老師必備工具書

牡丹建堂積極展開鳩工興建事宜　世全鋼鐵公司洪董事長捐20萬助真福山

百達學生中心轉型百達文教中心　招募NGO團體進駐

紀念先教宗保祿六世逝世25週年　教宗向群眾致詞緬懷前教宗德範

    【梵蒂岡電台訊】6月21日是先教宗保祿六世當選四十週年紀念日，今年8月6日則是
他去世二十五週年忌日，6月25日星期三上午，教宗若望保祿二世照例在聖伯多祿廣場接
見許多國家的朝聖人士，他向他們講話的主題就是紀念保祿六世當選教宗四十週年。

    教宗講話之前，就像往常一樣，和全體在場的人一起聆聽一段聖經。這次恭讀的聖經
取自若望福音第二十一章十五節到十七節，內容記載耶穌把羊群委託給伯多祿的經過。耶
穌在委託之前，先問伯多祿三次是否愛耶穌，甚至是否比別人更愛祂。

    教宗於是說：「愛是伯多祿的使命的秘密！也是每位蒙召效法善牧，引導天主子民的
人的秘密。保祿六世喜歡說：「牧放上主的羊群是愛的職務」。「若望的兒子西滿，你比
他們更愛我嗎？」，這句話在我們所紀念的我的前人，天主的忠僕保祿六世心中可曾回響
繚繞多少次呀！如今，距他當選之日已有四十年了，離他去世也已經二十五年了」。

    教宗提到保祿六世年青時就在庇護十二世教宗身邊為聖座服務，而且有一段很長的時
期是庇護十二世最忠信和最珍貴的助手之一。他繼承真福若望二十三世為教宗，任普世教
會牧人之職十五年。這段時期的特徵是梵二大公會議的持續召開和教會對當代社會需要的
大開放。當今教宗也參與了凡二大公會議，並度過後大公會議的那段時期，所以他有機會
景仰保祿六世如何不遺餘力地更新教會，以應付新傳播福音的需要。他說他繼承伯多祿職
位後所關心的，就是延續保祿六世所展開的牧靈行動，並視保祿六世如父親和導師。

    教宗於是形容保祿六世的風範德表說：「他是一位既堅強又溫厚的宗徒，他熱愛教會
，為教會的合一和加強教會的傳教工作而賣力。從這個角度看，我們可以完全了解他展開
的使徒牧靈訪問旅行的創舉的意義，這個創舉如今已成為伯多祿繼承人的職務的一部份。
他願意教會團體向世界敞開大門，但不陷入世俗的精神之中。他謹慎明智地不使教會隨波
逐流，不使教會迎合現代的思想潮流，他以福音的剛毅來支撐困難、來面對不被了解，甚
至他人的敵意。即使在最艱困時刻，他也沒有使天主的子民缺乏啟迪和光照心靈的話」。

    教宗還指出保祿六世的訓導很豐富，其中大部分都在教導信友的教會意識，諸如他就
職後所頒佈的「祂的教會」通諭，1968年6月30日在聖伯多祿廣場宣念的「天主子民的信
經」，還有他勇敢維護人類生命的「人類生命」通諭，以及協助貧窮國家發展的「人類發
展」通諭。

    最後，教宗邀請聖伯多祿廣場上的各國朝聖人士說：「讓我們感謝天主賜給我們這樣
一位教宗的恩典，他是教會可靠與明智的嚮導。他在1978年6月29日，也就是去世前一個
多月的彌撒講道中說：『面對我們所勾畫出的危險，我們覺得被推往唯一的救援耶穌基督
那裡去，向祂大聲呼喊說：上主，我們投奔誰去呢？只有你才有永生的話』。的確，只有
上主是真理，只有祂是我們的力量，只有祂是我們的救援。在祂的安慰之下，我們將齊肩
並進」。

    在結束這次公開接見活動之前，教宗也提到他上個星期天前往波斯尼亞黑塞哥維那共
和國的巴尼亞盧卡牧靈訪問的盛事。他說他看到這個國家的每位國民都有克服過去痛苦的
經驗的意願，他們希望在真理和彼此寬恕中建立一個配得上人生活、而且也令天主喜悅的
社會。

    教宗這次牧靈訪問旅行的高峰是冊封伊萬•梅茨為真福的彌撒大典。教宗推舉這位青
年真福作為波斯尼亞黑塞哥維那這個國家的教友，特別是青年的模範。教宗祈求真福伊萬
•梅茨代禱，使他這次的牧靈訪問能給這地方的教會和全國人們帶來豐碩的成果。教宗便祈求天主，使波斯尼亞黑塞哥維那人民在國際團體的支持下，能夠解決現存的複雜問題。

                               Top

司鐸聖化日特敬耶穌聖心感恩祭　單樞機率全體司鐸共祭安代辦與禮

    【本刊訊】高雄教區於6月27日上午十時三十分在高市玫瑰聖母聖殿舉行耶穌聖心節
感恩祭，單樞機主教主禮，參與者安博思代辦、林吉男主教、神父、修女、修士等近百人
。

    耶穌聖心節感恩彌撒在「吾主聖心，愛人情真」的歌聲中揭開序幕，單樞機主教在講
道中告訴大家：耶穌聖心代表天主對我們的愛護、關懷，路加福音十二章「我們來到世上
是要放火，我多麼希望火能燃燒起來」。每一位神父修女獻身天主，心裡也有一團火，讓
聖召的火燃燒起來，宗徒們因了這熱火、使命，在羅馬帝國把福音傳出去。聖保祿為了傳
福音吃了很多苦，但他不怕。單樞機主教並指出：做一個成功，真正愉快的神職人員，過
愉快的獨身生活發揮熱火，要忘掉自己，為天國工作。如聖保祿宗徒傳福音的精神，怎麼
樣保存天主召叫時的熱火，這熱火能讓你在任何困難的環境，都能找到最有效的新方法傳
福音。

    彌撒中黃忠偉副主教領大家一起唸重發誓願，安代辦在最後致詞勉勵大家，彌撒後神
父們在天主教中心午餐。

                               Top

為兒童的信仰教育紮根介紹主日學老師必備工具書

    【台中訊】台中教區有感於兒童主日學老師培育的迫切性，於兩年前開始舉辦一系列
的兒童主日學師資培訓，在輔仁大學葉榮福老師嚴格的要求及指導下，已有四十多位老師
完成初、中、高級的培訓課程；在培訓過程中，這些老師都嘔心瀝血地貢獻自己所長，將
他們的研習心得及教學經驗一一匯集成冊。身為教區兒童牧靈組的指導老師，一方面很高
興看到教區內興起了一群生力軍，另一方面也很引以為傲地將他們的這些成果與全國的主
日學老師分享。

    他們的研習成果包括以下三本書：1.兒童主日學故事集、2.快樂與主行－兒童主日學
教學活動、3.生活中的耶穌－兒童主日學禮儀。「兒童主日學故事集」一書共收集了80幾
篇主日學故事，非常適合主日學教學使用，或是父母親當作孩子的睡前聖經故事；這些故
事都是老師的辛苦與心血，裡面有大家耳熟能祥的童話故事，也有取自聖經的故事，當然
也有很多神父的經典故事，還有很多老師們從自己教學經驗中收集或編寫出來的故事，可
說是琳瑯滿目、多采多姿，值得大家慢慢品嚐。「快樂與主行」一書共收集了51個主日學
教學活動，這些教學活動都是老師以實際教學配合各個主日的主題親自設計，藉著活潑、
互動、有意義的教學互動，引導每一位主日學孩子，在學習天主道理的過程中獲得更多的
歡笑與喜樂，啟發他們對主日學的興趣，更加喜愛親近主耶穌，成為天主的好子女，絕對
是主日學老師的最佳工具書。「生活中的耶穌」一書共收集了40個兒童主日學禮儀的範例
，這些範例都是老師配合孩子生活中不同的情境，以實際教學經驗所設計的禮儀，藉著共
融、互動、又有內涵的主日學禮儀，引領每一位主日學孩子，在生活中體驗到天主天天和
我們在一起的真實性，啟發他們在每天的生活中和耶穌基督建立更深的關係，一定是主日
學老師不可或缺的工具書。

    為了我們下一代的信仰紮根，請省下您一頓歐式自助餐的費用 400 元，您就可以將這三本書帶回家，運用在您堂區的主日學教學工作上、或是您自己家庭的宗教教育裡，讓我們一起來建立信望愛的福傳家庭。

    訂購專線請洽(04)2529-0312葉曼菁姊妹，或傳真(04)2515-1545。願天主降福您！

                               Top

牡丹建堂積極展開鳩工興建事宜　世全鋼鐵公司洪董事長捐20萬助真福山

    【本刊訊】屏東牡丹教友傳教委員會建堂籌備會於92年6月24日假天主教中心會議室
召開第三次籌備會議，參與者牡丹教友傳會委員會高弘博主委、執行長程肇陽、副執行長
林清良、顧問洪元明、王超群等十二人。

    會中決議：建堂籌備會執行團隊營建組洪惠寬弟兄兼監工，目前第一期工程興建聖堂
，5月10日建築執照領到，合約書簽好後即可發包。請教友踴躍認捐。

    （又訊）6月26日下午三時世全鋼鐵股份有限公司（生蓮慈善基金會）洪萬生董事長
至高雄主教公署拜訪單樞機主教，林吉男主教、程肇陽主席等陪同。

    單樞機主教與洪董事長暢談真福山的開發計劃，慈善事業不分宗教，洪董當下許諾捐
二十萬給「真福山的開發」，單樞機主教非常感謝，並以耶穌傳贈予洪董。

                               Top

百達學生中心轉型百達文教中心　招募NGO團體進駐

    【台南訊】位於台南一中旁的「百達學生中心」，過去是許多遠道負笈到台南求學的
年輕學子得以寄宿的空間，現在該中心積極轉型成為「百達文教中心」，希望結合推動宗
教、環保、藝文的民間社團，讓該硬體發揮更大的影響力，一同打造活躍的民間社會和風
氣。目前已經台南人劇團、天主教興華互助會、彭婉如基金會進駐。

    百達學生中心歷史久遠，可追溯到民國54年，是由天主教耶穌會所籌資興建，完工啟
用後，每年都有來自中南台灣各地的高中青年學子在此寄宿，由於該中心由神父負責管理
，以愛心帶領、用紀律管理，獲得學校、家長和學生的信賴，也成為許多人回首青澀的外
地求學階段不可抹滅的記憶。

    隨著時代的變遷，百達學生中心亟思轉型，以將有限的資源發揮更大的效益，幫助影
響社會風氣和價值觀，因此決定將中心委託「中華民國我為人人實踐推廣協會」經營管理
，將宿舍改造為辦公室間，以低廉的價格提供給非營利的文教和公益團體使用，共同分享
協會餐廳、演講廳、教室等設施，除了上述已經進駐的團體之外，現在積極尋覓環保、消
費者保護或青年輔導的團體加入，透過群聚的效應，將民間組織的正面影響力發揮到最大
。

    協會理事長高明瑞表示，該中心一部份空間提供給文教公益社團分享之外，另外保留
一部份過去典型的高中生上下宿舍床鋪，提供作為「儉樸生活體驗營區」，讓青年團體或
者親子預約來此過夜，體會四十年前高中生節約的宿舍生活；中心未來每週五也將舉辦免
費電影欣賞，並邀請專人講評、帶領討論，並免費提供國中生數學課後輔導等服務工作，
歡迎青年朋友加入服務的志工隊。報名電話：06-2743596。


2437期

本期是第 ２４３７ 期( 2003.7.13 出刊 )

教宗主持聖伯多祿聖保祿宗徒慶日　頒賜羊毛肩帶給42位總主教

中華道明會歡慶成立25週年　道明會區會長等主持新大樓動土禮　單樞機與三十餘位神父共祭感恩

錢志純主教晉鐸五十週年金慶　賀客盈門冠蓋雲集喜洋洋

岡山聖文生堂五吳臨門喜洋洋　紀律蒙席榮休董瑪竇神父接掌　林吉男主教主持佈達交接禮

屏東泰武鄉佳興天主堂活動中心慶落成

教宗主持聖伯多祿聖保祿宗徒慶日　頒賜羊毛肩帶給42位總主教

    【梵蒂岡電台訊】6月29日，教會紀念聖伯多祿和聖保祿兩位宗徒。他們是教會的大
石柱，他們在羅馬建立了基督的教會，使教會在這裡生長，並使這裡成為教會向全球各地
傳播福音的根據地。

    這天下午，教宗若望保祿二世按照明年慣例，在聖伯多祿廣場主持彌撒聖祭，並在彌
撒中頒賜羊毛肩帶給新任命的四十二位教區總主教，象徵他們與羅馬教宗的合一共融。總
主教肩上披帶羊毛肩帶，象徵著他們把找回來的失落的羊，愛惜地放在自己的肩膀上，就
像基督一樣，祂放下九十九隻身邊的羊群，去尋找那迷失的一隻，找到以後，祂就高高興
興地把這隻背在自己肩上回家。今天，羊毛肩帶已經象徵教區總主教與羅馬聖座及教宗之
間的共融的約束。

    教宗在彌撒講道中說明伯多祿和保祿都以其特有的方式成為天主的朋友，因為他們都
喝了主的杯。耶穌在召叫他們為他服務的時候，給他們兩人都更換了名字：西滿成了伯多
祿「磐石」，在這磐石上，基督建立了祂的教會。而掃祿，耶穌召叫他的時候，把他改名
為保祿，讓他成為向外邦人宣講福音的器皿。教宗勉勵領受羊色肩帶的總主教效法這兩位
宗徒，悉心關切託付給他們照顧的羊群。

    每年這個節慶，君士坦丁堡東正教宗主教都派遣最高層代表團前來羅馬賀節，就如羅
馬教宗每年11月30日，君士坦丁堡東正教慶祝聖安德肋宗徒節日時，也派遣聖座最高代表
團赴君士坦丁堡賀節一樣。今年代表君士坦丁堡東正教領袖巴爾多祿茂一世，前來羅馬的
是美國希臘東正教總主教季米特里奧斯和他所率領的代表團。

    教宗因此非常愉快地在彌撒講道中，熱忱地向在座的貴賓致意，他說：「隨著時日的
流逝，為了君士坦丁堡東正教的聖安德肋瞻禮和羅馬的聖伯多祿聖保祿瞻禮而互派代表團
之舉，已成為我們努力達致圓滿合一的有力標記。上主了解我們的軟弱和猶豫，所以許給
我們祂的幫助，為能克服阻礙我們共同舉行唯一的感恩祭的障礙」。

                               Top

中華道明會歡慶成立25週年　道明會區會長等主持新大樓動土禮　單樞機與三十餘位神父共祭感恩

    【本刊訊】6月29日（主日）是聖伯多祿和聖保祿的慶典，今年適逢中華道明會成立二十五週年，承蒙單樞機主教、教廷代辦Ambrose Madtha蒙席、教區神父、修會會士修女和教友們共襄盛舉，在歡樂、感恩的氣氛中共同分享中華道明會的成長與喜悅。

    在太陽高照的日子，於道明中學下午三點起，展開一連串的慶祝活動。首先是實現一個新紀元的里程，由會長黃金昆神父主禮，舉行總會區新建大樓動土禮，在「上主庭院」悠揚的歌聲中，祈求上主的眷顧和祝福。所有參加的來賓分別圍遶著聖道明會院的庭院，共同分享教會大家庭的喜悅，連天空也有蜻蜓、雀鳥在飛舞，夾雜著鳥鳴聲共同慶賀。

    典禮之後，全體移師于斌六樓一起回顧中華道明會25週年的歲月，認識中華道明會的起源、成立和目前的現況及展望，豐富精采的25年回顧簡報，感性並有力地傳述著歷史的步履，讓在座所有的人更接近了中華道明會共同的記憶。

    中華道明會的成立要感謝的人很多，更要感謝的就是天主，下午5:00由單樞機主教主禮，三十幾位神父共祭，約有三百多人參禮，一同舉心向上，共同朝拜敬謝上主。彌撒中，單樞機勉勵中華道明會會士能追隨聖道明、聖多瑪斯的榜樣，廣傳主的福音。教廷代辦Ambrose Madtha蒙席幽默地表示，他有如道明會的一份子，他的神哲學是受到道明會辦的大學所陶冶，他在神、哲學方面的優異能力，他想應源自於道明會的傳統訓練。玫瑰省台灣會區區會長盧神父謙和地以兄弟相稱，雖然玫瑰省和中華道明會關係有如父子，他說當兄弟家有喜事時，自然自己亦感到無比的喜悅。德鐸省台灣會區區會長孔神父則無限感激天主的帶領和祝福，將一切感謝天主。中華道明會黃神父，表示中華道明會願意和教區有更多的配合及互動，共同為本地教會服務，同時也幽默地表達，玫瑰會省、德鐸省和中華道明會的關係，前者是阿公、後者是父親，感謝他們的付出和所有支持協助中華道明會的人，在座的每一個人都分享了這主內的融洽和喜悅。

    晚宴的邀約是中國人最能表達熱誠和感謝的時機。感恩彌撒結束後，大家同聚道明中學德慧樓享受著美食，並伴隨著由道明中學國樂團演奏著名的樂曲，頃刻忽輕輕地揚起「生日快樂」的樂聲，蛋糕被推向台前，原來是慶祝單樞機的主保日，單樞機邀請現場聖名伯多祿或保祿的教友們，共同與他拿著指揮刀切蛋糕，流露出大家長的無私與慈愛。音樂演奏中穿插著有獎徵答的活動，有關中華道明會的歷史和現況，獎品是主教降福過的棒棒糖，節目的高峰由道明中學音樂班主任施德敏老師獻奏古箏，精湛的技藝贏得全場熱烈的掌聲，主持人巧妙風趣的言語，帶來滿堂的歡樂愉悅。我們感謝讚頌這一切，更誠心地期待下一個25年的來臨。

                               Top

錢志純主教晉鐸五十週年金慶　賀客盈門冠蓋雲集喜洋洋

    【花蓮訊】花蓮教區於6月30日為錢志純榮休主教晉鐸五十週年舉行感恩彌撒，主教團主席單國璽樞機主教、台北狄剛總主教、台南鄭再發主教、教廷駐華代辦安博思蒙席，以及輔仁大學李寧遠校長專程前往祝賀，並有來自花東、台北等地神父、修女、修士、教友等共二百多人，參與這位奉獻一生傳揚福音的天主羊群牧者的金慶。

    甫於去年卸下教區主教牧職的錢志純主教，幼時隨父親、兄姐領洗進教，十三歲進入浙江寧波備修院。民國三十六年升入嘉興市浙贛文生總修院攻讀哲學及神學，後因大陸政局驟變，遂被安排前往義大利熱乃亞市佈理學院，繼續接受正常修院教育。1953年6月9日，錢主教在當地領受鐸品。1960年到台灣後，曾經在新竹、基隆、台北、新莊等地的本堂服務。1992年2月當選花蓮教區主教，2002年2月榮休。自其晉鐸至今，整整半個世紀。

    彌撒中，錢主教分享了為天主服務的神職生涯。他除了感謝天主的帶領，感謝已故的于斌樞機主教及田耕莘樞機主教，讓他有機會到台灣來服務，奉獻所能之外，還特別對姚宗鑑蒙席之知遇與支持，表達感恩之情；另外，他也感謝在擔任花蓮主教十年期間，教區神職人員、修會及教友在教務上的協助與配合。

    教廷駐華代辦安博思蒙席為錢主教帶來教宗若望保祿二世特頒的降福狀。宗座於文中說：「我們慶祝前花蓮教區，可敬的錢志純主教晉鐸金慶紀念日，我們特別他祈禱。我們很慶幸，他能致力於牧靈工作，為他所照顧的信友帶出豐沛的屬靈恩寵。我們為錢主教和他所摯愛的人祝福」。安蒙席並代表教宗致贈一串玫瑰經年念珠給錢主教。

    來台僅四個月的安代辦，現場以拉丁文及中文誦念教宗降福狀的內容，獲得不少掌聲。此外，安代辦表示，四個月前，在來台灣履新之前，曾與教宗在他的私人教堂共祭彌撒，當時聖父要安代辦傳達他對所有台灣的天主子民的愛，並為台灣祈禱。

    單國璽樞機主教則代表台灣地方教會，感謝錢主教的服務與奉獻。他致詞時提到，錢主教不僅是位牧者，較不為人知的是，錢主教也曾經出任我國外交部駐教廷大使館的參贊，扮演中梵關係的重要橋樑，是位外交家；另又曾任教於輔仁大學，擔任藝術學院院長，是位教育家。不論哪個任務，錢主教均位能善盡職守，盡心盡力。

    感恩彌撒在一片溫馨中進行，儘管錢主教目前正接受洗腎治療，但整個過程中，他依然神采奕奕，笑容滿面，不見倦容，展現對天主充分的信靠，是主愛生活的見證。錢主教所散發的生命的喜悅，也感染了在場的參與者，令人不禁讚美稱謝天主，賜給我們這一位純樸、可愛的神長。

                               Top

岡山聖文生堂五吳臨門喜洋洋　紀律蒙席榮休董瑪竇神父接掌　林吉男主教主持佈達交接禮

    【岡山訊】岡山聖文生堂於6月29日舉行紀律蒙席榮休暨董瑪竇神父晉任主任司鐸感
恩祭，教庭代辦，單樞機主教於上午8:00時親至聖文生堂向紀蒙席致意及祝賀董神父晉任
。15:30時聖堂以恭迎耶穌君王態像展開感恩活動的序幕。16:00時感恩祭彌撒由高雄教區
林吉男主教主禮，遣使會會長王承前神父與台南會院院長梁德政神父共祭、遣使會神父、
第五總鐸區神父、仁愛會修女、教區傳協主席、婦女會會長及教友四佰餘人參加。感恩彌
撒在聖樂中喜悅的進行，林吉男主教在致詞中感謝紀蒙席擔任神職時為天主教會服務的辛
勞，今日榮休，不代表神職生涯的結束，而是服務教會賡續的傳承，也期勉教友們在新任
董神父牧領下使聖文堂有更多的聖召。

    今天是聖文生堂五喜臨門：1.耶穌君王態像巡迴本堂。2.紀蒙席主保日。3.紀蒙席82
大壽。4.董神父晉任主任司鐸。5.四位新教友領洗。

    感恩彌撒後，在聖堂花園舉辦迎送自助餐會及晚會，第五總鐸區各堂區均派代表致贈
紀蒙席成果紀念。晚會在紀蒙席切開生日蛋糕後開始，路竹天主堂、鐸區學青及本堂婦女
會表演精彩的餘興節目。20:00時全體教友在天主降福滿懷喜悅中及對紀蒙席依依不捨的
歡送中，劃下了圓滿的句點。

                               Top

屏東泰武鄉佳興天主堂活動中心慶落成

    【本刊訊】屏東縣泰武佳興天主堂於6月28日歡慶二樓活動中心啟用，林吉男主教親
臨主體感恩祭和祝福禮。共祭神父有八位（德國道明會會長孔德祿神父、西班牙道明會會
長盧懷信神父及黃佳樂神父、潮州張默石神父、彰化柏實理神父、本堂葉慕德神父和副本
堂莫容嗒神父），約五百位來自各地的教友參與這共融盛會。

    整個禮儀莊嚴隆重又有本土習俗特色。首先由一位長者帶領十位壯丁以原住民的呼喊
聲，呼求天主聖神隆臨，接著遊行至定點祝福活動中心、剪綵及彌撒。

    禮儀結束後接著餘興節目，使活動達到高潮，參與者既興奮又盡興，沐浴在天主豐厚
的聖愛中。佳興真是個好地方，滿山翠綠、寧靜幽雅，人在佳興彷彿置身在人間樂園中。

    大家長林主教在彌撒中致詞：「佳興的教友，都很愛教會，即使到了外面，他們還是
找到聖堂，找到神父，甚至幫助當地教會，無形中成了一股活潑又有朝氣的助力；在自己
的本村，也看得出來他們都很合作，今天就是天主降福他們努力的成果。

    泰武鄉議員潘明利議員說：「天主的愛，總不會因為佳興位處於偏遠山區而減少，雖
然教友戶數僅三十八戶，反而在這地方見證了天主滿滿的愛，與他們同在」。

    林主教表示：在不久的將來，廣場又要擴大整建，以後佳興聖堂更會是光榮天主的好
地方。佳興教友所做的，是印證聖保祿宗徒所說：「如同是為主做，不是為人做的」，「
要效法你們的主保聖人若瑟，忠心愛主，為愛主去愛人、去服務，知道從天主那裡領取產
業做為報酬，才是明智的」。


2438期

本期是第 ２４３８ 期( 2003.7.20 出刊 )

教宗前往岡道爾夫堡夏宮避暑

成世光主教晉鐸一甲子鑽慶暨主保　嘉賓聚集盛讚成公崇德啟後昆

奉狄剛總主教指示　聲明啟事

高醫天主教祈禱室7月28日啟用　與基督教佛教聯合舉行祈福式

高雄ｅ世代揚威全球獲銀牌　天主教明誠中學資訊教育大放異彩

教宗前往岡道爾夫堡夏宮避暑

    【梵蒂岡電台訊】教宗若望保祿二世7月10日上午十點三十分離開梵蒂岡城，前往羅馬南邊郊區海拔大約三百公尺高的岡道爾夫堡夏宮，度他的暑期工作生活，預定九月下旬才返回梵蒂岡。這是教宗每年暑期的活動。往年，在這之前，教宗經常前往義大利北部阿
爾卑斯山區休息大約兩週，然後才回到夏宮，期間有幾次還前往其他國家進行牧靈訪問。

    過去教宗在義大利北部阿爾卑斯山區渡假的時候，有兩個去處，一個是東北部維內托山區的卡多雷，那裡有一座屬於當地教區的別墅，平常供神職人員或修士休假用，到了夏天，便讓教宗住兩個星期。另一個地方則在西北部靠近法國瑞士的拉孔布，這是屬於天主
教修會慈幼會的別墅，平常供給會士或青年學生作為暑期活動之用。在阿爾卑斯山渡假時，教宗幾乎天天早出晚歸，他喜歡爬山，獨自在藍天白雲下，與老鷹和麋鹿相會，靜聽溪澗流水潺潺，山風蕭蕭，融入大自然中，與天主獨往。

    今年，教宗不去阿爾卑斯山了，他還有一項很重要的工作要完成，這非得靜下來不能進行。教宗要寫完他的一本大作，就是他當主教的牧靈工作經驗心得。當然，暑期在岡道爾夫堡的時候，教宗的活動也大幅減少，通常不再接見賓客，只有星期三在夏宮的庭院接見來自世界各國的朝聖人士，向他們發表談話，以及星期天中午帶領聚集在夏宮庭院的信友祈禱，僅此而已。

    歷代教宗來這裡度暑期的生活已有將近五百年的歷史。這座夏宮在第十二世紀的時候是屬於一位名叫岡道爾夫（Gandulphi）的家族的，這個小鎮因此得名。十六世紀時，羅馬教宗開始乘坐馬車來這一帶地方郊遊遠足。公元一五九六年，克萊孟八世教宗購下這個年久失修的古堡。此後幾位教宗先後把它整修擴建，直到上個世紀一九二九年聖座和義大利簽署拉特朗條約後，這座城堡算是屬於梵蒂岡的一部份。幾百年中，曾有建築藝術大師如馬德諾（Maderno）和貝尼尼（Bernini）等人在這座夏宮顯過身手。

    岡道爾夫堡夏宮的面積有五十五公畝，比梵蒂岡城還大，裡面包括宗教大樓、兩座別墅、一座少見美麗的大花園。今年，教宗若望保祿二世就要在這裡度兩個多月的寫作生活。我們祝他暑期生活愉快！

                               Top

成世光主教晉鐸一甲子鑽慶暨主保　嘉賓聚集盛讚成公崇德啟後昆

    【台南訊】主日在台南大林聖維雅乃堂，慶祝成世光主教晉鐸六十週年鑽石慶及主保瞻禮。早在六月初由傳協會主席張志揚弟兄策劃此次盛會，陶文錦姐妹寄發分送邀請卡，今日一早就由盧樂榮弟兄負責指揮交通，數百位來參與盛會的教友，把偌大的教堂擠的水
洩不通。及至早上10:00∼10:20由大林堂聖母軍支團帶領唸玫瑰經，開始為彌撒聖祭及這個深具意義的盛會做最虔誠的準備。

    10：20開始主日彌撒，特請鄭再發主教證道，而成世光主教也精神奕奕參與其中，並有中國主教團單樞機主教、教廷駐華使館安博志代辦、台中王愈榮主教、及台南教區蕭副主教、多位蒙席及神長們共計二十餘位共祭。適逢聖伯鐸及聖保祿宗徒節，本日的讀經乃
宣揚兩位宗徒傳揚天主福音的貢獻及精神。有兩位教徒的引導，我們更清楚的知道，身為教友的我們，更是建立現世教會的磐石。有了這樣的使命感，我們更會效法聖人們，以及成主教用畢生的精力致力於教會的推展及宣揚天主的福音。鄭主教特別提到過去任職台南
德光女中校長時，每遇問題求助於成主教的指引時，成主教永遠以「常向天主祈禱」來回應時，鄭主教頓悟於這句簡單但不凡的金玉良言來與我們分享。因為我們的軟弱，越謙卑的依賴天主，天主便會派聖神加添在我們身上，而在我們之中彰顯祂的大能，也與今天的
福音做了最好的呼應……

    席間，單樞機主教更以「家有一老，如有一寶」來形容成主教與台南教友們之間的幸福關係。成主教重視中華文化與福音的結合，並窮其一生努力，在生活中體現出來，也鼓勵年輕人接續成主教的努力，這便是送給成主教晉鐸六十週年最好的禮物。

    剛被派來台灣才四個月的安代辦，首次來台南，也用英文透過羅建屏神父的翻譯，表達對成主教的尊敬與祝福。成主教即為聖保祿宗徒的化身，一生追隨耶穌基督的命令，為我們每個人做了最好的典範。也希望大家能學習成主教的精神，永遠追隨耶穌基督。

    台中的天主教讚揚成主教在中華文化與福音的結合所做的貢獻，因擔心台南教區目前只有一位大修士，而有後繼無人的隱憂，於是鼓勵台南的年輕教友，響應聖召，為福音的傳承做更大的奉獻與付出。本教區大家長鄭主教也勉勵神父、修女以熱誠的奉獻來做教友
的榜樣，吸引年輕人的聖召。大林堂的楊成斌蒙席，對成主教致上最深的祝福，也希望大家努力向前，扮演好傳遞福音的角色。最後，成主教也感謝所有遠道而來的嘉賓、神長、修女、修士，及所有的教友們所給予的祝福，也回饋天主的永遠護佑，福杯滿溢給每一個
人，為今日的彌撒劃下句點。

    整個彌撒由司儀王麗明姐妹，聖歌由涂光冉弟兄所領導的大林／母佑合唱團及台南師院李德淋教授所領導的台南教區合唱團，以及諸位教友的同心協力下，在莊嚴祥和、聖樂悠揚的歡愉情況下於11：45圓滿結束。大林堂特別派了五位小朋友在彌撒後獻花給單樞機
主教、成主教、王主教、安代辦、及鄭主教，並邀神長們及教友拍照留念。隨後開始中午12：00的慶祝酒會，酒席會場由傳協會主席張志揚弟兄負責，由原預定二十桌的席位，因教友的熱烈參與，增加到卅四桌，而桌桌座無虛席，歡喜非常。為了讓成主教留下美好的
回憶，大林堂非常用心策劃整個歡樂活動，並協請永康堂負責提供卡拉 OK 設備，在魏卓群姐妹的節目安排，以及節目主持人鄭美麗小姐活潑有趣的帶動下，開始了今天的慶祝酒會。各個堂口，如永康堂、大林堂、鹽埕堂、主教座堂……等等，教友們踴躍獻唱，敬酒的敬酒，拍照的拍照，氣氛熱鬧非凡。其間現任成功大學台灣文學研究所所長呂興昌及其夫人吳達芸教授更代表教友向成主教致上最高的感謝及祝福。大家或以歌聲，或以話語，甚或以無聲勝有聲，來感謝天主賜給台南教友二十五年來這麼好的一位大家長。而每位來赴盛會的教友慷慨奉獻禮金，除做今日酒會費用外，更奉獻給成主教，聊表感恩之意。使得這個慶祝成主教晉鐸六十週年的盛會，在溫馨、歡樂、感恩、祝福滿滿的氣氛下，於下午2:00左右圓滿結束。

                               Top

頃奉狄剛總主教指示　聲明啟事

    我是道明會的德籍神父葛道明，報合報於92年5月16日，刊登我為關愛之家舉行「結婚禮」乙事，其內容與發生事實確有不同之處，事實上那是為病友祈禱祝福的儀式，而非行婚儀。

    對於教會及相關教友所產生的影響，深感遺憾。希望各界切勿以不實之事多作猜想，以祈繼續遵守教會教義，為世人傳遞天主的旨意。

專此申明　敬希鑑諒

葛道明神父　2003年6月27日

                               Top

高醫天主教祈禱室7月28日啟用　與基督教佛教聯合舉行祈福式

    【本刊訊】高醫新增天主教祈禱室位於高醫新建啟川大樓15樓。院方決定天主教、基督教、佛教三教祈禱室同天舉辦聯合啟用儀式，邀請媒體及市民要觀禮。前三天有每次半小時的暖身宣傳活動：7月23日上午10:00由天主教開始舉辦，接著24日是基督教及25日是佛教的宣傳日。在7月28日上午10:00正式在一樓大廳由主教、牧師及法師共同舉行聯合祈福啟用儀式。歡迎我天主教神父、修女及教友踴躍參加。

                               Top

高雄ｅ世代揚威全球獲銀牌　天主教明誠中學資訊教育大放異彩

    【高雄訊】明誠高級中學參加全球規模最大的中小學生鄉土教學網站設計比賽－國際學校網界博覽會，在眾多參與國家激烈競爭中，以「台灣人ㄟ台灣味」作品脫穎而出，並勇奪國中組：地方特產特色組世界銀牌，表現異常優異，不但充份顯示出明誠中學資訊教育的成效，更展現了英語教學的豐碩成果。

    「國際學校網界博覽會」是由美國「全球學校網路基金會」於1996年創辦的全球中小學鄉土教學網站設計大賽，宗旨是經由向全世界展示鄉土社區特色的目標，鼓勵學校和地方社區利用網際網路來分享資源，建立夥伴關係、協力達成共同發展的目的，以「分享與結合」的精神來強化學校和鄉土社區的聯繫，以及E世代利用知識與世界接軌的視野。

    參加「國際學校網界博覽會」比賽的學生既代表各自鄉土社區的大使，負有向全世界觀眾介紹本鄉本土特色的使命。他們可以在地方人物領袖、地方社團與特殊族群、地方企業與組織、地方特產特色、地方觀光資源、地方歷史古蹟、地方環境議題、以及地方音樂及藝術等八大主題中任選一個作為研究主題，經過深入研究、採訪、座談、攝影、記錄等一系列研究步驟後，最後將研究成果製成網頁呈現在世人面前，再由參賽隊伍相互觀摩作品後投票選出晉級決賽優勝隊伍，再由大會聘請國際裁判評定最後優勝名次表揚。

    「台灣人ㄟ台灣味」是由明誠中學國中部林建泰、吳春蘭、郭心怡等三位教師指導國中部一、二年級學生陳宣安、王冠鎧、郭正河、許銘淳、林思婷、陳柏宏、林育慧、李晁青、蘇柏睿、楚子塋、謝明宏、鍾正浩、王柏涵、鍾雨哲、吳立仁、張能銜、黃昱晨、向軒儀等
所組成，在吳春蘭老師帶領下，以「台灣人ㄟ台灣味」探討高雄市的地方特產。

    重視語言教學、加強資訊教育、結合社區資源，是明誠中學的特色也深受學生及家長的好評，今年的國中部招生滿額既是最好的證明。（趙福添校長）


2439期

本期是第 ２４３９ 期( 2003.7.27 出刊 )

2004年世界和平主題：國際法．和平日將揭露聯合國功能運作之脆弱不彰

台灣高雄與韓國釜山締結姊妹教區　單樞機主教和鄭明祚主教同簽締約書

陳總統夫人吳淑珍抵羅馬　義國軍機場及大飯店升起我國旗以示歡迎

耶穌聖心入王家庭進社區創新舉　單樞機主教撥冗親臨祝福

澳門主教林家駿屆齡卸任　黎鴻昇助理主教接任首牧

2004年世界和平主題：國際法．和平日將揭露聯合國功能運作之脆弱不彰

    【梵蒂岡電台訊】聖座新聞室7月17日公佈明年2004年元旦世界和平日主題是：國際法，和平之路。新聞室在相關的公告中指出：最近的伊拉克戰爭顯示出國際法，尤其揭露了聯合國功能運作的脆弱性。

    聖座這個公告說：「人類正面對關鍵性的挑戰，如果我們無法擁有實際有效的體制結構來消弭戰爭的災難，則將會陷入武力勝於法律的危險。」1997年元月13日，教宗若望保祿二世向駐聖座外交團說：「曾有一段很長的時期國際法是戰爭與和平的法律，我以為國際法越來越應該只成為為正義與關懷服務的和平的法律」。

    教宗的這種信念來自幾個基本原則，這些原則也是教會促進世界和平的理由，那就是：每個人和每個團體都有平等的尊嚴；人類大家庭是一體的；法律重於武力。聖座的公告引用梵二大公會議的訓導說：「和平並非僅僅沒有戰爭，和平也不能僅僅用來維持對峙力量的穩定平衡，和平更不是專制獨裁統治的效果，和平是正義的效果」。

    聖座公告繼續說：「從世界層面看，國際法應該作為足以產生和平的正義的工具。法律的任務就是和諧地規範國際的事務，以便不訴諸武力便能預防戰爭，同時更能藉著足以保證正義的機制結構，來剷除潛在衝突的原因」。聖座新聞室公告最後說：「今天的世界空前地需要生活在更新和真正的國際法理的精神中。下屆世界和平日願意提供教會在這方面的貢獻」。

                               Top

台灣高雄與韓國釜山締結姊妹教區　單樞機主教和鄭明祚主教同簽締約書

    【本刊訊】韓國斧山教區鄭明祚主教、金神父、尹神父陪同於7月 18 日下午乘華信班機自台北抵達高雄小港機場，高雄教區有教友代表及玫瑰聖母聖殿三位小朋友獻花，單樞機主教、林吉男主教、黃忠偉副主教至機場迎接，晚間六時在大八大飯店歡宴。

    7月 19 日單樞機主教、林主教等陪同韓國斧山教區鄭主教、神父前潮州孝愛仁愛之家、萬金聖殿、萬金隱修院（在萬金隱修院彌撒並共進午餐）、霧台天主堂、旗山大修院拜訪參觀。

    7月 20 日上午九時在玫瑰聖母聖殿舉行感恩彌撒，參與者有韓國孫大使、韓僑代表等，彌撒中單樞機主教致詞表示：非常感謝韓國斧山教區與台灣高雄教區締結姊妹教區，並介紹鄭主教在韓國曾做過20年的隨營司鐸，總指揮10年，軍中輔導20年，上校退役，韓國有 1/3 將官是教友，軍中也有和尚隨營，韓國軍中有這樣的制度真令人激賞，單樞機主教幽默的說：鄭主教今年68歲，看起來只有50多歲。

    單樞機主教表示：要為兩個國家教會祈禱，中韓目前雖然斷交，但仍是兄弟之邦，希望早日恢復正常關係。單樞機指出：韓國教會很多值得我們效法學習的，自韓戰結束，韓國教務發展很快，原先只有20多萬教友，現在有400多萬教友。

    鄭主教在致詞中表示：感到榮幸在玫瑰聖殿與單樞機主教一起主持感恩祭，也感謝單樞機讓他負責講道理，講道時感到幸福，並感謝住在台灣的代表、大使、高雄的韓僑代表來參與感恩彌撒。

    韓國斧山教區與高雄教區締結姊妹教區儀式在彌撒後舉行，由單樞機主教與鄭主教互簽締約書，教友抱以熱烈掌聲以表歡迎。單樞機主教說：斧山教區與高雄教區有很多相同的地方，不論教區大或小，教友多或少，總是本著基督精神互相扶持、互相幫助。

    鄭主教表示：感謝單樞機溫暖、親切的招待，並希望如同單樞機牧徽上銘言「在基督內重建一切，在天主仁慈安排下，一切完成」。懇切希望兩教區牧靈福傳在基督內圓滿，並邀請高雄教區教友去韓國一定要訪問斧山教區，整個彌撒祭典於十時四十分左右圓滿結束。

                               Top

陳總統夫人吳淑珍抵羅馬　義國軍機場及大飯店升起我國旗以示歡迎

    【羅馬訊】陳水扁總統夫人吳淑珍順利完成在德國的「珍藏台灣•文化睦誼」訪問，於7月19日抵達義大利首都羅馬，進行此次歐洲行第二站梵蒂岡訪問行程，吳淑珍在二十日參加主日三鐘經儀式後，向教宗致意，並轉交陳總統親筆信函。
    吳淑珍抵達羅馬錢比諾軍用機場時，機場升起中華民國國旗，與義大利國旗並列，駐教廷大使戴瑞明夫婦登機迎接總統夫人，駐義大利代表林基正夫婦也在停機坪恭迎；吳淑珍下榻的羅馬希爾頓騎士大旅館，特別在戶外升起巨幅中華國青天白日滿地紅國旗以示歡迎，僑胞與華裔神職人員也在旅館大廳列隊，向她表達熱烈歡迎。
    吳淑珍抵達羅馬機場時，駐教廷大使戴瑞明夫婦登機迎接，駐義大利代表林基正夫婦及工作人員也在停機坪恭迎。僑胞代表至吳淑珍下榻的羅馬希爾頓騎士大旅館向她獻花歡迎。
    吳淑珍這幾天在羅馬、梵蒂岡的行程是以「和平」為主軸，除了將以陳總統特別代表身分祝賀教宗若望保祿二世就職二十五週年「銀慶」之外，也要響應教宗呼籲國際社會協助伊拉克人民重建的號召，以凸顯台灣熱心國際人道慈善工作。
    她表示，雖然中國不斷打壓台灣，杯葛台灣參與國際社會，但是近年來台灣仍然積極回饋國際社會，扮演建設性角色，包括協助伊拉克重建，台灣政府及民間都做了許多的貢獻。
    致力於關懷殘障與弱勢族群的吳淑珍，在此地訪問期間，也將拜訪「普世博愛運動」總部、會晤「靈醫會」秘書長嘉瓦尼及接受羅馬「國際政治愛德協會」頒贈給「人道服務獎」。
    包括義大利國會外交委員會主席賽爾瓦和義大利國會友台小組主席藍帝在內的義大利政壇重要人士，將拜會吳淑珍表達熱忱的歡迎，吳淑珍充分感受到義大利友人對台灣的友誼。（自由時報特派員范正祥、林芥佑報導）

                               Top

耶穌聖心入王家庭進社區創新舉　單樞機主教撥冗親臨祝福

    【高雄訊】耶穌聖心入王家庭進入社區活動，特別選在高雄縣鳳山特市文湖街松濤翠堤大廈，高雄教區法蒂瑪聖母堂本堂神父率教友50餘人及味增德聖堂高神父率教友20餘人、潘老師及杜國珠老師率榮主合唱團團員、松濤翠堤住戶等超過150多人共同參與盛況空前，盛會於七月十一日二十時拉開序幕，非常榮幸由天主教單國璽樞機主教親臨祝福。

    七月十一日廿時松濤翠堤大廈全體住戶及教友恭迎耶穌聖心像進入大樓廣庭，由大樓管理委員會主任委員周榮得致歡迎詞，在喜樂的聖歌聲中，恭請單樞機主教點亮燭光，教友及住戶向耶穌聖心獻蠟，為社區大樓住戶祈福，再由王神父恭讀福音（路加福音第十九章1至10節），單樞機主教致詞，以基督的愛帶入社區，並祈求耶穌聖心入王家庭帶給社區平安喜樂，接著全體恭唸托付家庭於耶穌聖心禱詞，祈禱天主以祂天上的恩賜降福松濤翠堤所有住戶賜給他們恩寵及力量，為大樓廣庭及住戶家庭灑聖水祝福，單樞機主教並贈送住戶聖母像，全體住戶都有在主內的共融感覺，榮主合唱團的聖歌聲震撼社區，讓社區住戶享受到主耶穌基督的大愛。體貼的大樓住戶準備豐盛的茶點招待大家，在喜悅的氣氛中向單樞機主教請益，教友們互相敘談分享恩寵，住戶們爭先恐後邀請單樞機主教合照，主教慈祥地一一與大家合影留念，幸福洋溢在每個人的臉龐，大樓住戶深深感覺「耶穌是我家之主」。活動在歡樂中依依不捨，有欲罷不能的感覺，不得不在22時30分結束，為福傳進入社區成功的路出第一步。

                               Top

澳門主教林家駿屆齡卸任　黎鴻昇助理主教接任首牧

    【公教報訊】教宗若望保祿二世批准澳門教區主教林家駿去教區主教職務，由原助理主教黎鴻昇接任。

    據梵蒂岡《羅馬觀察報》於6月30日發表公佈，教宗若望保祿二世已批准年滿七十五歲的林家駿主教由當日下午七時起，辭去教區主教職務，由黎鴻昇助理主教，按教會法典規定，「自動」於同一時間成為澳門教區四百年來的第廿三任主教，亦是華裔人士出任此職之第二人。依教會法典，主教年滿七十五歲後要向教宗呈辭。

    黎鴻昇主教於1946年2月14日出生於澳門，祖籍廣東南海。他1958年進入澳門聖若瑟修院，於1964年完成中學課程後，繼續在聖若瑟大修院攻讀哲學；六七年完成哲學課程，獲哲學副學士學位，之後被派往葡國利里亞教區大修院攻讀神學，七一年六月完成神學課程，獲歐盟各國承認的人文科學正學士學位。

    黎主教得到當時澳門教區主教戴維理的批准，前往意國羅馬附近的司鐸學校，參加「普世博愛運動」舉辦的靈修生活營進修。他於1972年四月返回澳門，在花地瑪聖母堂擔任牧靈工作；同年10月28日在花地瑪聖母堂由戴維理主教手中領受司鐸神品。
    晉鐸後他繼續在花地瑪聖母堂工作，其間常到真原小學和中葡何東小學教授倫理修身課。1975年他奉調往星洲出任聖若瑟堂副主任司鐸，協助該堂的英語牧靈工作；1978年二月返回澳門，被委任為聖若瑟修院院長。

    黎鴻昇神父八七年獲高秉常主教委任為主教座堂紅衣大司鐸；八九年林家駿主教委任黎鴻昇神父為主教座堂本堂神父，全權代理由澳門教區主教管理的主教座堂堂區事務。
    2001年3月20日教宗若望保祿二世委任黎鴻昇神父為澳門教區助理主教，同年6月2日（聖神降臨節前夕）在澳門領受祝聖主教聖職禮。2003年6月30日按教會法典規定「自動」於當日下午七時陞任澳門教區正權主教。

    林家駿主教在1928年生於香港，八七年任澳門教區助理主教；八八年任澳門教區正權主教。

    林主教多次獲得政府嘉獎，他不僅在教會事功方面努力，還在支持本澳教育事業、支持民間建設社會工作，及支持社會福利工作等方面作出貢獻，造福澳門居民。澳門已回歸中國，但此次主教之更替－如香港未受中方異議。


2440期

本期是第 ２４４０ 期( 2003.8.3 出刊 )

陳總統夫人吳淑珍至岡道爾夫晉謁教宗　面呈總統親筆函　祝賀教宗就職銀慶

育化民族舞蹈團應邀再訪比利時

印度德肋撒修女10月19日封真福　加爾各答教會展開多項宗教文化活動

《牡丹建堂系列報導》我們正在寫歷史

再興學校創辦人朱秀榮獲殊榮　輔仁大學頒授名譽哲學博士學位

陳總統夫人吳淑珍至岡道爾夫晉謁教宗　面呈總統親筆函　祝賀教宗就職銀慶

    【綜合羅馬電訊】中華民國總統夫人吳淑珍女士，7月20日以陳水扁總統特使身分覲見教宗若望保祿二世，並當面轉呈陳水扁總統親筆信函。教宗親切表達感謝之意，並請吳淑珍代問候陳總統和台灣人民安好。教宗目前正在岡道夫夏宮度假，吳淑珍是在參加教宗主持的主日二鐘經儀式後，上台向教宗致意的。
    吳淑珍先向代表陳水扁總統在教宗就職業即將滿二十五週年銀慶前，祝賀教宗身體健康。隨後，吳淑珍把陳總統的親筆函遞交給教宗。陳水扁總統在信中除表達對教宗二十五週年銀慶祝賀之意，同時提到夫人因身體因素，出國旅行對吳淑珍是項很大的挑戰。但因為台灣的外交處境，他無法親自前來，才特別派遣夫人以總統特使身分到教廷向教宗致意。信中，陳水扁並提到教宗倡議的和平四大支柱，真理、正義、仁愛和自由。陳水扁表示，台灣十分樂意支持教宗的和平四大支柱。而台灣在親身經歷長期軍事威脅所帶來的恐懼下，認為台灣海峽的和平，只有在兩岸都尊重與遵守這個準則下，才能維持，才能達到和平的最終目標。
    針對台灣參與世界衛生組織，及最近爆發的非典型肺炎疫，陳水扁在給教宗的信中，提到世界衛生大會仍屈服政治壓力，再度將台灣二千三百萬人民的權利排除在世界衛生組織門外。甚於天主教會的人道精神，並感念過去國際社會對我國的援助，吳淑珍並代表中華民國政府捐贈十萬美元給天主教普世博愛會，以響應教宗對伊拉克重建的關注和救濟。
    稍早，教宗在三鐘經儀式後，分別為各界祈福，教宗特別為中國人祝福。前往夏宮覲見教宗前，吳淑珍在其下榻的羅馬騎士大飯店中，接見了靈醫會秘書長魯亦奇神父。靈醫會對台灣早年偏遠地區的醫療有重大貢獻，陳水扁總統即為該會所屬羅東「聖母醫院」的終生義工。此外，吳淑珍還參觀了普世博愛運動總部。普世博愛運動的盧嘉勒女士，與泰瑞莎修女一般廣受世人推崇。7月20日下午，吳淑珍的行程以參觀羅馬著名的那佛那廣場和圓形競技場為主。
    7月21日吳淑珍將進入梵蒂岡，參觀梵蒂岡博物館、西斯汀教堂，以及聖伯多祿教堂，並與義大利國會友台小組議員晤面，屆時吳淑珍將會對台灣外交處境及義國國會友人對我國的支持，表達感謝之意。

                               Top

育化民族舞蹈團應邀再訪比利時

    【瑞芳訊】「育化民族舞蹈團」應比利時民俗協會及比利時三個姊妹市之邀請，將於92年8月11日至9月12日組團訪問表演，共二十六人。
    本團成立於民國五十八年元月，今滿三十四年先後出國訪問表演十五次，以民族舞蹈表演宣揚我國博大精深之中華文化，並促進國際友誼。本團出國訪問表演期間深獲各地民眾及我國僑胞熱烈歡迎，蒙宗若望保祿二世召見冕勉五次，並受到大眾傳播特別報導，為我國做了極成功的國民外交工作，並促成比利時林堡省的馬斯美克林（Maasmechelen）、拉那肯（Lanaken）、畢爾任（Bilzen）三個鎮與台北縣瑞芳鎮結為姊妹鎮。
    本團這次訪問比利時，應比利時民俗協會安排，在五個國際藝術節中擔任特別團體演出。另安排於比利時北海地區－五個觀光勝地、學校、文化中心演出共計十八場。在比利時三個姊妹市表演期間，讓此地人民對我中華文化有更進一步的認識與了解，以培養我們彼此間久長的友誼。
    比利時林堡省－馬斯美克林（Maasmechelen）、拉那肯（Lanaken）、畢爾任（Bilzen）三個鎮，在《育化民族舞蹈團》訪問期間，同時也邀請瑞芳鎮鎮長顏世雄及鎮長夫人、代表會主席及夫人與其他代表，前往比利時－三個姊妹鎮訪問。這代表團共十八人，於9月2日抵達比利時。訪問共七天，每個姊妹鎮各安排兩天的活動。
    比利時林堡省主席並訂9月2日∼9月8日為台灣台北縣瑞芳鎮與林堡省三個姊妹市為「友誼週」。
    「育化民族舞蹈團」是由一位旅居台灣的聖方濟會傳教士－比利時籍的戴立林神父，於1969年所成立。其目的乃在協助瑞芳地區的孩童與學子們，藉著中國民族舞蹈的表演，學習鑑賞悠久的中國文化，同時，培養青年們的信心，在世界各民族間交流及友誼之中，扮演「橋樑」的重要角色。因此，懷著這樣的信心，「育化民族舞蹈團」展開了它的活動，藉由舞蹈與音樂深入人群，傳達他們的理想與希望，在各國之需要更多的溝通橋樑之際，協助建立彼此認識與互信的橋樑。

                               Top

印度德肋撒修女10月19日封真福　加爾各答教會展開多項宗教文化活動

    【梵蒂岡電台訊】印度加爾各答正在為德肋撒修女10月19日的冊封真福品積極地做準冊封大典將在羅馬隆重舉行，當地的西爾卡總主教和許多教會成員都將到羅馬參加大典，留在加爾各答的大量信眾則將透過電視的現場直播參禮。
    加爾各答慶祝德肋撒修女列品重大日子的活動是以一項關懷性的活動展開，由信友們將捐贈品和甜點分發給仁愛傳教女修會辦的接待中心的病人和窮人。隨後，受到六十個非政府機構援助的街童將會合起來，一同遊行到德肋撒修女的墳前致敬和祈禱。德肋撒修女墳墓所在的房屋將整天開放，接待前來向德肋撒修女致敬和祈禱的各宗教信徒。此外，也將在聖鮑斯高神父學校的大花園舉行有關德肋撒修女生平的展覽，花園中並將安裝一個大銀幕，使民眾得以透過衛星轉播觀看在教宗若望保祿二世梵蒂岡舉行的冊封真福大典。加爾各答廣播電台也將報導有關列品的消息和列品大典進行的情況。
    加爾各答地方教會為了慶祝德肋撒修女列品大事和紀念這位生前在加爾各答服務弱小貧窮者為愛作見證的修女，已經向當地政府正式申請將一條街命名德肋撒修女街，並在市內的一個廣場上為她立紀念碑。
    據德肋撒修女創立的仁愛傳教女修會說，在羅馬的慶祝活動將從10月17日開始。當天，將在聖若望拉特朗大殿以不同語言為前來參加列品大典的朝聖人士舉行彌撒。晚上八點半到十點鐘，舉行朝拜聖體禮儀。十八日，列品大典前夕，在聖母大典舉行彌撒，下午五點鐘，在梵蒂岡保祿六世大廳祈禱守夜，為第二天的傳教節做準備。十九日主日，上午十點鐘教宗若望保祿二世在聖伯多祿廣場主持冊封德肋撒修女為真福大典，隨後在保祿六世大廳將進行一部有關德肋撒修女的電影的首映禮。第二天，二十日，信友們將再次到聖伯多祿廣場，參加謝恩彌撒，隨後覲見教宗。

                               Top

《牡丹建堂系列報導》我們正在寫歷史

    四年前在台灣最南端屏東縣牡丹鄉森林中，單樞機主教舉行第一台彌撒，有一百六十人參加，會中把牡丹開教任務交給了教友，這是基督交付的使命，更是新世紀新福傳的一次創舉，指示成立了牡丹開教委員會，發起全民參與開教運動，隨即得到迴響。近四年來的努力，已有四十六位慕道者領洗，找回十幾位失聯的教友，目前租用鐵皮屋充作傳道所，每一主日，專程請恆春堂的康神父來主持彌撒，而傳教工作仍由教友擔任。
    經歷四年，總算成立一個新的營區，三年前，台北的一位恩人劉路加弟兄奉獻1200坪的此次建堂用地，並經屏東縣政府核准變更為宗教用地，今年6月14日由單樞機主教、林主教、曾主教、牡丹鄉林鄉長及恩人主持奠基典禮，參與教友四百多人，建堂工程分階段開始進行，建堂總工程約需新台幣二千萬元，樞機主教為貫徹教友開教的理念，全部經費交由教友自己籌措，目前僅聖堂部份即需新台幣一千萬元，如今已開工，更盼望大家共襄盛舉，我們有信心，因為我們有天主、有教友、更有聖神的助佑，必能達成階段任務。
    現在是我們展現愛的時刻，奉獻不嫌少，我們需要的也不只是錢，祈禱才是我們的依靠及支持，使這把教友開教的熱火，燒遍全國，突破福傳的困境；現在並懇請大家一起來完成單樞機主教的「我們正在寫歷史」之續集。謝謝大家。
    洪惠寬弟兄提供牡丹天主堂興建第一期工程進度：7月14日動工－怪手整理。7月15日混泥土打底。7月16日柱底綁鋼筋。7月17日立柱完成。7月18日(1)水泥基柱綁鋼筋完成。(2)灌混泥土。7月19日土方回填完成。

  牡丹開教委員會　秘書組

                               Top

再興學校創辦人朱秀榮獲殊榮　輔仁大學頒授名譽哲學博士學位

    【台北訊】再興中學創辦人暨董事長朱秀榮女士於7月20日（星期日）歡度其八十八歲生日，為肯定朱秀榮女士以六十餘年的生命，投身在孩童與青年教育的工作上，輔仁大學特於朱秀榮女士生日當天下午五時整在再興小學大禮堂，頒授朱秀榮女士名譽哲學博士學位，以表彰這位天主教傑出的女教育家。由輔仁大學董事長單國璽樞機主教親自主持聖道禮儀，輔仁大學教廷督導狄剛總主教、前行政院院長郝柏村先生、輔大李寧遠校長等貴賓，再興的師生皆蒞臨參加，一同恭賀朱秀榮女士。
    單國璽樞機主教推崇朱秀榮女士早有先見，創辦再興從幼稚園到高中，一貫、完整的教育體系，以穩健的步伐，成功的培育了許多有為青年與優秀公民，並以基督徒信仰的理想和使命，實現了一個眾所景仰、優質的教學園地，也為國家、社會建立了良好的教育文化傳統。
    狄剛總主教表示：輔仁大學頒發榮譽博士與朱秀榮校長，一方面表達了天主教在教育方面的理想，另一方面要在朱秀榮校長身上肯定教育是福傳工作的一個重要領域。
    目前行政院院長郝柏村稱讚朱秀榮不但是偉大的教育家、虔誠的教徒，同時也是一位慈善家，她以宗教家的情懷，創辦再興學校，讓孩子們獲得最好的教育，並享有愛的世界。她追求卓越，也追求真善美聖，獲頒輔大哲學博士學位是實至名歸。
    輔大校長李寧遠表示：「教育是百年樹人不朽事業，從事教育者應有著犧牲奉獻、無私無畏的胸懷，朱秀榮校長確實具備了一位教育家所應有的各種美德，同時朱校長憑著她堅貞的信仰，她也成為忠實奉行天主教以教育寶愛青少年的最佳見證。」
    在頒發完名譽哲學博士學位及證書予朱秀榮女士後，朱秀榮女士也發表簡短的致答詞，感謝大家對她的支持，天主教教育機構對她的重視與肯定，未來她將繼續竭盡為教育和教會來服務。典禮最後在祝福禮中圓滿結束。


2441期

本期是第 ２４４１ 期( 2003.8.10 出刊 )

聖座教義部發表教宗所批准文件　維護婚姻尊嚴認同性戀結婚是非法

請伸出援手關愛弘道仁愛之家

台北教區教理推廣中心辦「心靈自由的基督徒研習會」

高雄醫學大學附設中和醫院敬邀單樞機主持天主教祈禱室啟用禮

泰武鄉暑期信仰生活營300人參加　圓滿閉幕千人參與感恩彌撒

聖座教義部發表教宗所批准文件　維護婚姻尊嚴認同性戀結婚是非法

    【梵蒂岡電台訊】聖座教義部7月31日公佈教宗若望保祿二世於今年2003年3月28日所批准的該部所撰寫的一份重要文件。這份文件是教會對同性戀者有關的法律規章的看法。面前有些國家，特別是西方的國家，已經、或者正在草擬對同性戀者的結合的法律承認。

    聖座教義部頒佈這份新文件有兩個目的，一是為保護並促進婚姻的尊嚴，因為婚姻是家庭和社會結構體制的基礎；二是當天主教政界人士面對同性戀有關的問題時，給他們指出符合基督信仰良知的行為路線。

    這份文件發給對象是主教，因為他們是信仰的導師，他們有責任教導教友認清這個令人擔憂的道德和社會現象。既然文件的看法與自然道德律有關，所以文件不只是向基督信徒說的，也是對所有努力促進和維護家庭及社會公益的人士而說的。

                               Top

請伸出援手關愛弘道仁愛之家

    【宜蘭訊】天主教弘道仁愛之家位於宜蘭縣南澳鄉，距火車站約三百公尺，火車行程自台北約兩小時，於民國73年12月28日正式成立，建築環山面海，環境優美、安寧、空氣新鮮、絕少污染，家內四週花園廣闊，實為安養之最佳勝地。雖成立二十年，然建築物原為醫院轉型，現已有三十五年之久，所以硬體已老舊了，需要重新整修，內部軟體也需要重新規劃，因此我們需要您的幫助。

    天主教弘道仁愛之家首任董事長為已故前故宮博物院院長蔣復總先生，第二任為劉英芳先生，現任董事長為宋進財議員。成立的宗旨：本著基督博愛之精神，提供貧苦無依老人們溫暖之家庭，每日廿四小時，分成三班照顧老人生活起居及身心健康狀況，使老人能過著有尊嚴又充實愉快的晚年。

    目前弘道仁愛之家收容有二十名老人，尚有十六床空位，最重要的是我們希望能藉著您的關懷，改善我們目前的硬體整修：房舍內漏水補修、粉刷、房間重新裝璜及房舍外圍的規劃大約需要一千萬元。電器、復建器材、傢俱、床的更新大約要五百萬元。如此龐大的預算，使我們不得不向您伸出援手，使這個愛的家庭能夠服務更多的老人，給他們有一個舒適的家。

捐助請劃撥：10111215

戶名：天主教弘道仁愛之家

地址：宜蘭縣南澳鄉大通路112號

電話：(03)998-1059朱先生

                               Top

台北教區教理推廣中心辦「心靈自由的基督徒研習會」

    【本刊訊】為培育家長及教理老師輔導孩子們情緒的能力，台北總教區教理推廣中心繼於各教區陸續舉辦研習課程後，今訂定於9月27日（週六）、28（主日）兩天，在高雄道明中學于斌樓舉辦「心靈自由的基督徒研習會」。課程主題包括：第一講：覺察統整治療法：覺察、默想、放鬆，第二講：留意情緒的重要，第三講：正視生命中的創傷，第四講：釋放創傷壓抑的情緒，第五講：改變自我貶抑與設限的想法，第六講：肯定自我，第七講：體適能有氧運動。歡迎信友、家長及堂區教理老師踴躍報名參加。報名請洽許小姐(02)2737-1702。

                               Top

高雄醫學大學附設中和醫院敬邀單樞機主持天主教祈禱室啟用禮

    【高雄訊】溫馨病人之友社從五月開始積極籌備高醫天主教祈禱室的設立。經第三總鐸區神父們及教友們的大力支持，募款及志工召募工作均非常順利。因為SARS的肆虐，更凸顯醫院中為病友心靈重建工作的重要性。

    高醫安排在7月23日至25日為宗教週，由天主教打頭陣向病友們宣導宗教祈禱室的成立及宗教室的工作特色。7月28日正式隆重舉行天主教、基督教及佛教三宗教祈禱室的聯合啟用典禮。單國璽樞機、林吉男主教及第三總鐸區多位神父、修女及近百天主教教友參與這場盛會。由三宗教教友合唱「愛的真諦」及「阮若打開心內的門窗」兩首歌揭開序幕；再由高醫洪院長及三宗教代表獻八字箴言，表達出各宗教對宗教在全人醫療工作中的意義。

    單樞機拉開的天主教卷軸上寫著「傳天主愛、送溫馨情」，這是今後志工的工作精髓。接著各宗教準備一份禮物送病友代表，天主教由潘瓊琚老師代表從樞機手中接受象徵救恩的十字架一座，並為十多年來在病痛中靠信仰的力量讓生命更發揮光亮的精彩見證。團體的啟用典禮在大合唱「感恩的心」歌聲中結束。然後各宗教前往各自的祈禱室舉行各別儀式，天主教祈禱室位於15樓，地方雖小，卻設計溫馨典雅。由主教們為小聖堂灑聖水後，由神師唱名，社長為十多位願在祈禱室工作的志工們穿上溫馨病人之友社的志工背心，再由樞機派遣他們，勉勵他們為主工作。

    感謝教會全體的支持，使溫馨病人之友社病人關懷的使命能在各大醫院傳揚主愛。

                               Top

泰武鄉暑期信仰生活營300人參加　圓滿閉幕千人參與感恩彌撒

    【本刊訊】屏東縣泰武鄉暑期信仰生活營聯合閉幕感恩祭於7月27日舉行，林吉男主教親臨主持並全程參與，全鄉七個堂口的教友聚集在佳平共融，人數約千人，其中信仰生活營的學員就佔了四百多人，整個廣場坐無虛席，場面熱鬧溫馨。

    「暑期信仰生活營」原本是每年全鄉聯合舉辦的例行活動，學員人數多在三百人左右。今年因SARS的疫情而不同以往，為了避免感染SARS危險，決定七個堂口各自舉辦，或小堂口與大堂口聯合舉辦，輪流舉辦時間在七月份內，課程內容增加課業輔導，家長都願意培養孩子們上教會習慣，降低孩子沉迷在網咖的時間。

    「暑期信仰生活營」聯合閉幕感恩祭結束後，接著是「信仰生活營」學習成果展；靜態方面有學習活動照片展，動態方面有歌舞表演。

    林主教勉勵學員，雖然活動結束，也正是積極推動傳教工作及推展教務的開始，並感謝學員家長們的熱誠協助奉獻人力財物，使這項活動得以圓滿。

    這次「暑期信仰生活營」雖然辦得很辛苦，均感欣慰，葉慕德神父的認真，孩子們在玩樂中認識天主，其心境正如聖詠中所載：含淚播種的，必含笑收割。


2442期

本期是第 ２４４２ 期( 2003.8.17 出刊 )

越南北部興化教區主教懸缺十一年　教宗任命武徽章神父接掌主教

請伸出援手關愛弘道仁愛之家

高雄後勁聖若瑟堂敦親睦鄰　兒童英語班正式開課

天主教聖母聖心修女會籌建曉明山莊　開始義賣修女水餃

高雄鳳山善牧堂暑期要理班結業　師生合作家長配合培育有成果

越南北部興化教區主教懸缺十一年　教宗任命武徽章神父接掌主教

    【梵蒂岡電台訊】教宗若望保祿二世8月5日任命越南武徽章神父為越南興化教區的主教。興化教區與中國大陸廣西、雲南交界，含蓋七個省份，面積五萬四千平方公里，人口約715萬，其中天主教徒約有19萬2千人，是越南面積最廣大的教區。

    新主教武徽章目前是芹苴聯合大修院的信理神學教授，他在1954年越南分裂時，隨著數百萬天主教徒從北越逃到南越，當時只有10歲。兩年後，進入西貢小修院就讀，接受培育，準備晉升司鐸。小修院畢業後進入大叻宗座聖庇護十世修院研讀哲學和神學。1971年在西貢晉鐸後即加入芹苴教區服務，擔任修院神師和教授神學。

    新主教將要前往服務的興化教區成立於1960年，在1992年原任主教黎奉曉去世後，主教職位空缺了11年。目前當地有76個本堂區，17位教區神職人員，7位執事，30位大修生，102位備修生，97位修女，21位在俗獻身者，1762位要理傳教員。

    去年，2002年10月，聖座國務院與各國關係副秘書長切雷斯蒂諾•米廖雷蒙席曾到越南進行定期的公務訪問，與越南政府談論越南教會生活狀況和任命新主教的問題。11月間，教宗任命了越南兩位新主教，同一個時候，越南第一副總理武寬也來梵蒂岡訪問，與聖座國務卿索達諾樞機主教和負責外交事務的托朗總主教舉行會談。

                               Top

潮州聖若翰堂為迎接堂慶　舉辦中部朝聖關懷之旅

    【潮州訊】為準備過一個有意義的五十週年堂慶，也為了表達對九二一災區教友們的關懷，高雄教區潮州天主堂租用一部遊覽車，由三十七位教友熱情參與，組成一支旅遊團，兼顧朝聖與紓解身心。

    七月廿六日上午七時正，由潮州天主堂準時出發，最近的高溫阻擋不了熱情，車子平穩的沿著南二高行進，一路暢行無阻，中午之前，依預定行程參觀文武廟、明新書院、集集車站等，震垮的妙宇、古董家具與農具，都留給團員們深刻印象。

    午餐後，參觀信義鄉地利村天主堂，這是本趟行程的二大重點之一，之前已藉著善導報，略知修女們苦心栽種的香草花園，抱著觀摩與學習之情，順著蜿蜒山路，臨近村落卻遇上修補路面，為難之際，天主的聖愛適時展現，該總鐸區秘書全國標弟兄留著一頭迷人飄＊憶長髮，開著箱型車分批載送，沿著乾涸河床抵達聖堂，神父院長修女及郭修女早已等候多時，見到胼手胝足整修的聖堂，祭台保留原住民傳統石板，純樸與親切感油然而生，大夥兒一起以地利村民樂利

                               Top

後勁聖若瑟堂敦親睦鄰　兒童英語班正式開課

    【本刊訊】一項頗具福傳指標意義的服務性工作－兒童英語班，已於8月2日在後勁聖若瑟堂開課。由菲籍鄺修女領導菲籍教友授課，計有十九位後勁地區兒童報名參加。由於完全不收任何費用，由菲籍教友十多位具大專學歷及教學經驗者義務任教，深獲後勁鄉親們的認同與讚揚，也為我們教會進入社區，值得推廣的福傳模式立下典範。

    據悉後勁地區民眾純樸、篤信佛教、民性善良，但對事務看法執著，因此有曾經發生名揚全國的反中油五輕運動，也曾經至後勁聖堂聚眾抗議菲籍教友噪音擾亂，彼此關係向來不太和諧，更難推動福傳工作。有鑑於此，該堂區在熱心教友李榮祥及翁清林弟兄熱心奔走協調下，終獲該堂主任司驛潘神父及菲籍教友神師義大利籍布魯諾神父首肯及協助下，由鄺修女組織教授團隊，開始接受報名。更難得的是頗具影響力的後勁地區王里長竹雄先生，欣然答應協助推廣，並由後勁廟產管理委員會播音系統播出這項天主教的善意及愛的敦親睦鄰活動。因而雖已進入暑假中段，仍有近二十位後勁兒童前來報名，誠屬難得。在8月2日開課當天及第二次上課之際，潘神父及布魯諾神父曾抽空前來關心、指導，使得學童們學習情緒高昂，顯現出這個深具含義的活動，成功在望。有些陪同前來的家長也盛讚我們教會的善舉與主內兄姊們所散播上主的愛與溫馨。他們並期盼成人英語班的成立，潘神父也口頭承諾將來會審慎籌劃，完成他們的心願。若能實現，豈不為我們教會的福傳工作舖上一條康莊大道。懇求上主賜與神力，加速相關神職及教友們達成這個目標。

    總結這次的活動，結合了教會內各方的力量，包括神父、修女、傳協會及教友們的奉獻，並獲主祐感召後勁名流及民眾對我們教會正面的觀感，但願這次實驗性質的英語班能供各堂區福傳工作推廣的參考，共同努力，使得我們教會在台灣能加速發展壯大。

                               Top

天主教聖母聖心修女會籌建曉明山莊　開始義賣修女水餃

    聖母聖心修女會的修女來自東北，喜吃麵食的修女們，做出來的水餃是「吃過都說：『讚！』」這次為籌措「曉明山莊」（基地位於太平市頭汴坑）的建設經費，富有東北風味的水餃正式推出供大家品嚐！

    修女們年紀都大了，手工水餃的製法也快失傳了，現在仰賴資深修女的技術指導，融合愛心志工的餡料調配，做出一顆顆渾圓飽實的水餃，皮Q有嚼勁，內餡新鮮多汁，急速冷凍後，成為美味的手工冷凍水餃。吃膩了超市賣的軟趴趴的機器冷凍水餃嗎？對水餃包什麼肉感到擔心害怕嗎？沒有時間包水餃給家人吃嗎？現在修女水餃義賣，一包只要100元，現場買十包還加送一包，而且買水餃還可以幫助修女建設「曉明山莊」，曉明山莊是要讓許多老人家安養晚年的老人福利園地，所以吃水餃獻愛心，請大家踴躍響應！

    如果您知道親朋好友也是水餃的愛好者，吃過後趕快推薦給還沒嚐過「修女水餃」的朋友，一起加入「吃水餃助老」的行列，買修女水餃吃好又奉獻愛心哦！

    我們有冷藏宅配到府服務，十包以上不收運費，所以歡迎全省各地的好朋友踴躍訂購！不用出門，就可以吃到美味的修女水餃哦！

歡迎每週一至週五8:00∼17:00蒞臨現場購買（買十送一）

地　　點：台中市北區漢口路四段21號（曉明長青大學）

訂購專線：04-22974225轉146

義 賣 價：100元／每包35顆

口　　味：高麗菜豬肉

                               Top

鳳山善牧堂暑期要理班結業　師生合作家長配合培育有成果

    【本刊訊】鳳山善牧堂暑期道理班於8月2日下午3時舉行結業禮，本堂主任司鐸陳尚禮蒙席主持感恩彌撒，彌撒禮儀由小朋友負責，在彌撒後舉行結業禮，參與同學及家長六十餘人，場面熱鬧、溫馨。

    每年暑假為期二星期的善牧堂暑期道理班，今年因SARS關係改為七月份每週六（整天），課程內容主要是七件聖事、聖歌帶動唱、團康等，在炎炎夏日，小朋友們在教堂學習活動中也吸收到天主的話，是家長們所喜悅的。

    暑期道理班的老師們犧牲假期，熱忱的把自己所學教導給同學，石岱珠老師腿受傷忍痛參與道理班，教導小朋友尤其感人，聖母軍、婦女會的媽媽們負責點心及午餐。

    陳蒙席在結業禮中，頒發前三名成績優良獎、團體獎，每位老師及小朋友都有一份小禮物，結業禮在杜忠美老師活潑帶動唱「愛使我們相聚在一起」中，劃下圓滿句點。


2443期

本期是第 ２４４３ 期( 2003.8.24 出刊 )

第三屆亞洲青年日在印度班加羅爾舉行　教宗頒書面訓詞勉青年推動和平

教宗任命黃旭東神父為烏蘭托巴主教

「慈善的撒瑪黎雅人」婦女關懷中心竣工　王愈榮主教親臨主持啟用祝福典禮

男女修會會長聯合會與主教團家委會舉辦「牧靈關懷」研習會

道明之家聯合慶祝聖道明瞻禮　南北會友雲集盛況感人

第三屆亞洲青年日在印度班加羅爾舉行　教宗頒書面訓詞勉青年推動和平

    【印度電訊】天主教亞洲第三屆青年日自8月9日起，在印度南部卡納塔克邦首府班加羅爾（Bangalore）城舉行，為期一期。本屆節目的活動由印度主教團負責籌辦，印度天主教青年運動和亞洲主教團協會聯合協辦，節目的主題是「亞洲青年推動和平」，來自亞洲各國各教區的與會代表超過一千人。

    這次亞洲天主教青年在一星期的聚會中，最主要的工作是反省他們能夠為亞洲真正和平做出甚麼貢獻？這裡所謂的真正和平，是真福若望二十三世教宗在他的「和平于地」通諭中所指出的，基於四個支柱的和平，這四個支柱就是真理、正義、友愛和自由。除了天主教青年之外，還有佛教、印度教和伊斯蘭教的青年代表應邀參加。他們的目標是要邀請所有善心人士加入尋求和締造持久的和平的行列。

    教宗若望保祿二世對他所倡立的世界青年日非常重視，每兩年在世界不同地方躬親主持全球性青年大聚會。亞洲天主教主教團協會效法教宗的精神和理想，也在三年前開始舉辦亞洲地區青年日大會。這次，教宗透過聖座國務卿索達諾樞機主教，發表他的一篇不長的文告。這篇文告由聖座駐印度大使佩德羅•洛佩斯•金塔納總主教在九日節日活動開幕當天，向全體參與青年宣讀。

                               Top

教宗任命黃旭東神父為烏蘭托巴主教

    【天亞社烏蘭巴托訊】教宗若望保祿二世8月2日任命烏蘭巴托宗座監牧黃旭東（WenceslaoPadilla）蒙席為主教，祝聖禮於8月28日舉行。

    五十三歲的候任黃主教來自菲律賓的聖母聖心會。他對教眾說：「我沒有為任命感到很激動，因為幾個月前已接到消息，我祇擔心未來要面對大量的工作。」
    他感謝教宗任命他為不斷發展的蒙古教會的首任主教。

    首位獲候主教降福的是一名四歲男童，他於彌撒中為「黃神父」畫畫。

    候任黃主教生於1949年9月29日，76年3月17日晉鐸。主教祝聖禮訂於8月28日，即市東新主教座堂啟用禮前兩天。

    1991年，蒙古政府代表團到梵蒂岡商討教廷建立外交關係。梵蒂岡按協議於八個月後派使節訪問烏蘭巴托。

    訪問期間，蒙古政府要求教會派駐傳教士到當地。兩國於92年4月4日正式建立外交關係，三名聖母聖心會士於同年七月到達蒙古，候任黃旭東主教是其中一人。

    任命函以英文及蒙古語向四十一名傳教士及一百七十七名蒙古教友宣讀，莫蘭迪尼總主教在信中說：「這份禮物可使蒙古教會更壯大。」

    他籲請教會成員「全情投入」成為最優秀的教友，透過侍奉他人來侍奉上主。

                               Top

「慈善的撒瑪黎雅人」婦女關懷中心竣工　王愈榮主教親臨主持啟用祝福典禮

    【台中訊】瑪利諾修女會劉美妙修女（Marvie L Misolas；菲律賓籍）來台五年期間，一直投身於街友的服務及輔導工作；自去年十月起，更積極向總會爭取經費，籌劃「慈善的撒瑪黎雅人」婦女關懷中心，在聖文生慈善會台中分會會友、各堂口弟兄姐妹、基督教教友以及佛教教友的參與協助下，終於完成軟、硬體的規劃與設置，並在8月3日下午三時，舉行啟用典禮；台中教區王愈榮主教親臨會場主持祝聖禮，瑪利諾會神父、修女、大雅堂瑪神父、霧峰堂高神父、雙十堂趙神父、各善會代表、教友及基督教聖公會、東山教會、晨光發展協會等代表，約六十人參加。

    典禮開始，王主教親自為大家頌讀路加福音第十章第25至27節，勉勵大家要在逐漸冷漠的社會中，認清誰是我的近人，並效法願意打破隔閡，清洗別人傷口的撒瑪黎雅人，主動的打破隔閡、摒棄嫌隙，誠心幫助週遭需要幫助的人。那麼我們才有資格成為天父的兒女，彼此是屬於一個家庭的兄弟姊妹。

    接著祝聖大門、客廳、餐廳、浴室、廁所及每個房間，祈求永恆的天主，為婦女關懷中心的房子祝福，使這個家及家庭中進出的每個成員免受各種天災、人禍、疾病的傷害。對善意來訪或求助的人，能隨時開門歡迎，並受到尊重及仁慈的招待。最後祝聖典禮在大家齊聲頌唸天主經及讚美上主的悠揚聖樂中結束。

    「慈善的撒瑪黎雅人」婦女關懷中心的主要服務對象為無家可歸的女性街友；服務項目為提供沐浴、膳食、休息、心理諮商、專長訓練、行李寄放、醫療轉介等工作。並適時傳播基督信、望、愛三德，淨化受輔導者之心靈，協助她們建立信心，從新開拓人生。

    劉修女了解為街友服務工作需要大筆的經費，因此她在籌備階段，每項花費都非常節省，所幸有熱心的教友及外教朋友捐贈家具、洗衣機及冷氣機；目前婦女關懷中心已佈置的美侖美奐，十足是個典雅溫暖的「家」。但目前婦女關懷中心人手及經驗仍然不足，亟需志工及社工的參與協助。

    「慈善的撒瑪黎雅人」婦女關懷中心的地址是台中市立德街107號，電話（04）22809343，有意擔任志工者，請洽劉美妙修女或張芳雪姊妹。

                               Top

男女修會會長聯合會與主教團家委會舉辦「牧靈關懷」研習會

    【台北訊】男女修會會長聯合會和主教團有鑑於社會和家庭結構的改變，我們的周遭有愈來愈多的弟兄姊妹因著家庭的破碎，而陷於絕望中，作為一個牧者，如何從實際面來關懷這些極需且渴望得到照顧的羊群，我們將在今年9月3日（週三）至5日（週五）在新店大坪林天下一家共融廣場，為教會內從事牧靈工作者舉辦一場「牧靈關懷」研習會。講習會將以牧靈工作中實際碰到的離婚案來切入，來看從事牧靈工作者如何的幫助這些有困難的弟兄姐妹。

    時間：2003年9月3日下午1:30報到至5日午餐後結束。

    地點：新店大坪林天下一家共融廣場（新店市中興路三段219號，捷運新店線在大坪　　　　　林2號保安街出口）。

    費用：NT1,500元，需住宿者，創世紀國際會議中心提供住宿服務，酌收1,200元（二　　　　　晚及早餐，二人套房）。（請先繳費，劃撥帳號19710318，戶名：台灣天主教　　　　　修會會士協會）。

    講師：王愈榮主教、金毓瑋神父、魏主安神父、楊家門神父、鄒逸蘭修女、夫婦懇談　　　　　會等多位講師。

    對象：從事教會牧靈工作者，歡迎主教、神父、修士、修女、教友。

    報名截止日期：8月25日前請電洽秘書處(02)2361-9344羅素珍小姐或

                  傳真(02)2371-0124

    欲參加者，請攜帶「天主教法典」。

                               Top

道明之家聯合慶祝聖道明瞻禮　南北會友雲集盛況感人

    【高雄訊】8月9日星期六，各地學校皆是暑期假日，但是這一天上午，高雄市道明中學卻是熱鬧滾滾，車輛及人潮成群結隊絡繹不絕湧入校園，有神父有修女，還有更多的平信徒，大家笑逐顏開互道安好。原來他們是來自全省各縣市道明會大家庭的代表，他們不遠千里，準時自各地趕來高雄，為參加自己會祖聖道明瞻禮的慶祝活動。

    是日上午8:40，在服務員指引下，所有來賓依序進入道明中學于斌樓六樓大禮堂，9時整開始今天的慶祝活動，各單位報到和就座，9:30典禮開始，首先由屏東縣原住民在俗會友穿戴傳統民俗服裝出場，他們以嘹亮整齊而動聽的排灣族迎賓報喜曲，引吭高歌拉開慶典序幕，然後由道明在俗會省會長－蔡美香姊妹，介紹道明大家庭各單位出席的代表，依序共有：(1)道明會玫瑰省台灣區會全體神父。(2)德鐸省台灣全體神父。(3)中華道明會全體神父。(4)道明傳教修女會全體修女（台北、高雄、屏東）。(5)中華道明修女會（斗南、屏東）。(6)玫瑰道明傳教修女會（台南、屏東）。(7)瑪利諾修女會。(8)在俗道明會會友（包括貞女會區（姑婆）、玫瑰會區、佳黛會區、台北靜修會區、萬金會區、道明會區、道茂會區、露德會區、彰化羅撒會區、斗南慈母會區、增德會區、台中救主會區、台北若瑟會區、東港彌格會區、潮州孝愛會區、田中聖心會區、斗六海星會區、台北使徒會區、萬福會區、文藻會區、佳平佳播會區、台南德光會區），總計有三百餘人。

    9:50聯合會主席致詞，由孔德祿區會長代替盧懷信會長致詞，他言簡意賅地說明慶祝意義，並竭誠歡迎眾兄弟姊妹光臨團聚，同慶會祖道明的慶辰，同時歡迎及感謝其他修會貴賓們，在介紹各團體後休息十分鐘，眾人彼此聯誼。10:10則敦請特別來賓方濟各會中華省會長何正言神父致賀詞，這也是「道明、方濟」兩兄弟會傳統習慣，每逢會祖紀念日，彼此交換會士來演說。10:30有一場專題演講，主講人是中華道明會的尤間運神父負責，他以極幽默風趣的口吻，闡述聖道明所提倡的傳教八大革新，以積極貫徹「宣道、聖化、讚頌」等三大旨。接著又詳述了道明之家在台灣的工作目標，講演內容豐，今古互映，耐人深省。上午11:30則在會場活動祭台舉行感恩彌撒，共有18位神父共祭，大家同心祈禱，感謝天主宏恩，祈求主佑全體會友，矢勤矢勇、亦步亦趨，為榮主救靈而努力，12:30全體與會人員移步至學校餐廳，大家聚餐共融，直至下午1:50圓滿結束今日之慶祝。


2444期

本期是第 ２４４４ 期( 2003.8.31 出刊 )

慶祝聖佳蘭750週年瞻禮　感恩祭典嘉賓群集場面感人

仁武聖母升天聖堂開教50年金慶　單樞機主教躬臨主禮盛況空前

中華道明會修士陳浩斌升執事　狄剛總主教躬臨授秩

天主教台灣原住民社會發展協會舉行成立大會暨首屆理監事會

2003年在俗道明會在高雄舉行聯合避靜

慶祝聖佳蘭750週年瞻禮　感恩祭典嘉賓群集場面感人

    【鹽水訊】天主教台南教區鹽水鎮西門路19號聖佳蘭隱修院，為追念會祖聖佳蘭辭世歸天750週年紀念。除在8月2日至8月10日每晚舉行九日敬禮外。並在8月11日（星期一）下午四時舉行感恩大彌撒。雖然不是假期，但各地來的教友和各修會來的修女們都相當踴躍。據保守估計有二百伍十餘人左右，將整個聖堂擠得滿滿的。彌撒是由台南教區鄭主教再發主禮，陪祭的神父有梅義神父等二十五位之多。並有「紅頂主教」狄剛主教、成世光主教、劉獻堂主教、王愈榮主教。和教廷代辦安博思蒙席、總會長、省會長何正言等共祭。浩浩蕩蕩，陣容壯盛，為鹽水聖神堂歷年此僅見。在共祭的神職成員之中，有耆碩之年的成世光主教，有最年輕的韓國籍禹成勳神父僅而立之年。可說是老幹新枝，相映成趣的一台感恩彌撒。倘聖女佳蘭在天有知，也會笑逐顏開的。講道則是林思川神父：聲聲稱讚聖佳蘭的謙卑，既便在臨終的前夕，也要求要親吻教宗的腳。司儀是少壯派名嘴之一的黃敏正神父，慢條斯理、有板有眼，又能掌控禮儀氣氛。

    彌撒中，鄭主教語重心長勗勉大家要以聖佳蘭為模範，忽貪念物質生活的享受，要過神貧節儉的日子。有人認為「貧窮是最大的銀行」。繼由台北教區的耿剛總主教；以「光」和「鹽」兩字要大家去解讀生命的意義，並呼籲全世界的修女會，多為聖召祈禱。接著也有許多神父祝福讚美，並誓言要步武聖佳蘭的芳跡。

    彌撒後，據正在忙進忙出的梅神父最得力標緻的門生陳秀子蓮老師說：梅義神父和隱修會，很慷慨的早就為大家準備了三百人份好吃、好香、好鮮的自助餐，招待所有參加彌撒的兄姐們，讓大家都吃得飽飽的歸去來兮！感謝梅神父！也感謝聖佳蘭隱修會成艾玲會長及全體修女們。

                               Top

仁武聖母升天聖堂開教50年金慶　單樞機主教躬臨主禮盛況空前

    【本刊訊】高雄縣仁武鄉仁武聖母榮召升天聖堂，於八月十七日下午三時，隆重慶祝該堂開教50週年及堂慶。仁武聖堂在一九五三年，由當時鳳山市耶穌君王堂的西班牙籍已故文安邦神父至此開教，祖屋設道理廳向鄉民佈道，迨一九五七年始購下現址建立正式聖堂，並敬奉榮召升天聖母作主保。屈指一算，已歷半世紀，回憶五十年前，神父們以披荊斬棘的精神在此地開疆闢土，撒下福音種子，經由苦心慘淡經營，始使天主教會奠定基礎，繼續為榮耀天主，發揚聖教而傳沿下去。撫今追昔確實值得眾教友，一起來追憶慶祝，發奮繼往開來。

    欣逢開教50週年，仁武堂教友同心協力籌劃隆重地來慶祝，特擇於聖母升天節邀請全教區各堂口，一同來分享他們的喜悅。八月十七日下午二時以後，已見各地教友團體或個人絡繹不絕抵達仁武。不旋踵已使該堂內外擠滿人潮，庭院兩旁皆是人，大有摩肩接踵的感覺，不算寬大的聖堂突然人潮洶湧，應是該堂五十年來所僅見。主教座堂的西樂隊不斷演奏不同的聖歌，益增喜樂氣氛，聖堂內外旗幟飄揚花團錦簇，人聲歌聲與花海人潮構成一幅充滿信望愛和諧樂淘淘美麗畫面，凸顯了教會大家庭的溫馨。

    下午三時卅分感恩大彌撒開始，教區大家長單樞機躬主禮，十五位神父共祭。祭禮在司儀李炳成弟兄的導引下，有條不紊的行禮如儀，壯嚴肅穆感人肺腑。

    單樞機在講道時，首先恭賀仁武堂50年金慶，也祝賀大家聖母升天節快樂。接著主教言簡意賅語重心長的闡述聖母升天瞻禮的由來及信仰依據和慶祝意義。主教諄諄勸勉眾人效法聖母的德表，學習聖母如何謙卑承行主旨，協同愛子耶穌在救贖工程上，全心犧牲奉獻。由於聖母俱備了各種功勞，所以耶穌賞賜她的母親如祂一樣，逝後靈魂肉身同升天堂，聖母的升天是我們未來復活升天的先聲，她是新厄娃是我們世人最可投靠的母后。

    仁武堂已有五十年的歷史基礎，希望教友能同心協力效法先賢承先啟後加以發揚光大。牡丹天主堂的開教即是我們教區平信徒福傳的範例，足堪全國借鏡，殷望教友走出來合作來福傳，接著也有教友家庭兒童的領洗。彌撒後舉行花車遊行，隊伍在樂隊及十字架引導下，隨花車聖像環繞仁武街道一圈，使鄉民都能目睹教會活動，總計來參禮的堂口教友有21堂口，人數數百人，五時半回到聖堂續由單主教主持聖體降福。主教全程遊行及司鐸，其精神真令人敬佩萬分。

    六時半眾人在庭院分享自助餐共融，直至晚上七時五十分賓主盡歡，眾人依依不捨分別賦歸。

                               Top

中華道明會修士陳浩斌升執事　狄剛總主教躬臨授秩

    【台北訊】中華道明會的陳浩斌修士，於8月17日上午十時，在臺北市吉林路的聖道明堂，領受執事聖秩。會長黃金昆神父恭請狄剛總主教主禮彌撒，黃會長、院長山樂曼神父等神父共祭。

    陳浩斌修士1949年次，苗栗頭份鎮人，東海大學工業工程系畢業。陳浩斌在大學二年級參加山地服務，認識南投仁愛鄉武界的吳叔平神父，畢業後到台中市的山地中心，與吳神父一起工作三個月。之後，他到　思找陳百希神父聽道理，半年後領洗了。有天早晨彌撒，領聖體聖血時被天主深深觸動了心，思考追隨聖召。1996年8月15日，他參加頭份天主堂彌撒，遇見道明會的許思孟神父，邀請他去泰山會院看看。

    1997年，陳浩斌修士加入中華道明會，經過六年的哲學神學陶成，2003年7月神學院畢業。到聖道明中心，再接受潘永達神父輔導，領執事前由三峽的雷嘉理神父帶避靜一星期。他也到台北主教公署，向狄總主教請益，主教告知他三件注意事項：自律、靜默祈禱、做一個快樂的神父。

    典禮中，因陳浩斌修士的腳曾受傷，主教允許他不必行跪禮，當會長黃金昆神父唱名時，陳修士上前一步向主教致敬，主教為他行覆手禮，勉勵他做一位好執事，並代表台北教區祝賀道明會。導師潘永達神父幫他佩領帶、穿執事服，主教授予新執事福音經書，以平安禮接待新執事。

    陳浩斌執事感謝大家來參加典禮，特別感謝家人多年來對他的愛與包容，彌撒後，道明會設宴款待與會佳賓。

                               Top

天主教台灣原住民社會發展協會舉行成立大會暨首屆理監事會

    【本刊花蓮訊】天主教台灣原住民社會文化發展協會，於二○○三年八月十六日舉行成立大會暨第一屆第一次理監事會議，假花蓮市民權一街二號保祿牧靈中心，前來參與的成員有來自台灣七個教區的原住民主教、神父、修女、教友，或支持此會議的外籍神父、漢人教友，約計八十餘人。

    此會議是為落實一九九八年主教團成立原住民委員會後的第二年在彰化靜山召開全國原住民牧靈會議，及於二○○一年十月廿四至廿六日假台北縣新店市崇光女中文萃樓第二屆原住民牧靈會議中的決議案，目的：一、為強化原住民福傳、牧靈，建立多元合一的地方教會。二、加強原住民聖職及牧靈福傳工作人員之民族文化培育，落實教會的本地化。三、策劃推動原住民教會禮儀之研究、改革質實踐，促進具有原住民特色之信仰表達。四、推動原住民社會文化之重整與再造，豐富台灣整體文化之內涵。五、參加部落社區總體營造，活化原住民部落堂區。六、加強都市原住民之關懷與服務，提昇其生活品質。七、積極關懷原住民弱勢者，落實社會服務之工作。八、加強國際原住民之宗教文化交流，體現普世價值。

    是日上午會議中，除了報告籌備工作及期間的收支經費，在全體會前逐條地宣讀章程草案，並提請大會通過。同時還審查了本年度下半年的工作計劃，九十三年度的工作計劃和收支預算案。此後是重頭戲，即選舉本協會的理監事，經一番的報告事項後，全體開始選出廿一名的理事會、七名的監事會。

    理事會當選者有：曾建次、曾俊源、孫大川、丁立偉、宋進財、瓦斯貝霖、趙榮珠、田力強、鄭萬明、幸朝明、邱來順、杜勇雄、汪寶瑞、李惠蘭、曾瑞琳、黃和妹、游正英、謝永泉、王文賓、朱櫻花、李義成，理事後補：徐榮春、全秀香、林正光、楊讚妹、汪志敏。監事會當選者有：林吉男、高國卿、巴義慈、梁義富、廖建雄、張德蘭、宋祖思，監事後補：胡月美。

    理監事會第一次會議和互選後產生了重要幹部，曾建次輔理主教當選為理事長，浦英雄神父為秘書長，高國卿神父為常務監事，耶穌會前任省會長張春申神父被聘請為顧問。

    此協會在成立後將向內政部註冊登記備案為社團法人，目的事業主管機關為行政院原住民委員會，報請台灣地區主教團原住民委員會，經主管機關核備後施行，變更時亦同。

    此協會成立經教會報刊刊登後，歡迎教會成員或團體加入成為會員，個人會員的會費為二百元，團體會員為三百元，常年會費正式會員為五佰元，團體會費為壹千元。同時懇請教會內的教長、神父、修女及主內的弟兄姊妹們多多為此協會祈禱，使它常蒙受天主的降福和聖神的帶領，使得全體會員們能善盡己職，成為「地上的鹽、世界的光」，促使本土地方教會更落實而堅如盤石，以榮耀天主聖名於萬世萬代。

                               Top

2003年在俗道明會在高雄舉行聯合避靜

    【高雄訊】在俗道明會聯合避靜暨大會8月16至17日在高雄天主教中心二樓舉行，從全省各地來了260個人，全程由侯若瑟神父帶領，講通的主題是「福音新傳」，主講者分別由侯神父、吳秀玉姊妹、薛秀琴姊妹擔任。過去都由神父、修女講道，後來慢慢留一節改由會友來講，如今增加到兩節，果然沒有讓神師失望！我們由嬰兒期到成年期侯神父不知費了多少心血，耳提面令，如今會友在各種場合講道時，都利用最新科技做輔助教材，如多媒體簡報等，神師也交待薛姊妹，把歷年來在俗道明的資料做分類檔案烤貝起來，尤其是明年是在俗道明會在台灣成立25週年，期望明年的主題「振作聖道明的精神與行動」，讓這屬神的響宴澆灌你枯萎的心田，讓你的口再唱新歌，充滿榮主的活力去傳福音，講主耶穌的話語。


2445期

本期是第 ２４４５ 期( 2003.9.7 出刊 )

紀念「微笑的教宗」若望保祿一世當選廿五週年

教友培育佳音　歡迎儘速報名

耶穌聖心修女會慶祝創會50週年　舉辦系列感恩與回顧活動

葉根神父九秩晉三華誕　新竹仁愛啟智與關西華光中心同歡慶

花蓮瑪爾大女修會長改選並慶主保　黃兆明主教光臨觀禮及主持感恩祭典

紀念「微笑的教宗」若望保祿一世當選廿五週年

    【梵蒂岡電台訊】8月26日，是有「微笑教宗」之稱的先教宗若望保祿一世當選二十五週年紀念日。這位教宗雖然只當了三十三天便去世，但是他留給世人的印象是非常深刻的。當選第二天，1978年8月27日中午，這位以義大利水都威尼斯宗主教身份當選為教宗的若望保祿一世，第一次出現在梵蒂岡聖伯多祿大殿中央大門的陽台上，和世人見面。當時他說：「昨天上午，我到西斯汀聖堂投票，一切都很平靜，若無其事，當時，我實在從未想到即將發生的事」。

    這位來自義大利北部維內托地區，名叫阿爾比諾•魯恰尼（Albino Luciani）的教宗，根本沒有想到他會被推選為普世教會領袖，所以他進入投票所西斯汀聖堂的時候，心情輕鬆得很，根本不在乎。他四十六歲是被真福若望二十三世任命為主教；1969年保祿六世任命他為威尼斯宗主教，四年後又擢升他為樞機主教。為了紀念這兩位先教宗，他才不尋常地以這兩位先教宗的名號作為他的名號。可是他在第一次公開露面時，就坦誠謙虛地向聖伯多祿廣場和全球透過電視與無線電廣播的人士說：「要是上主給人一個負擔，祂必定也會幫助他肩負的。我既沒有若望教宗的心靈智慧，也沒有保祿教宗的文化涵養，可是我竟站在他們的位子上。我必須設法服務教會。我希望你們用祈禱來幫助我」。

    若望保祿一世為人極為謙和，他又說：「保祿教宗不但擢升我為樞機主教，而且幾個月前，他在威尼斯聖馬爾谷廣場，還當著兩萬人面前叫我滿臉通紅，因為他把自己肩上的祭衣領帶拿下來放在我肩上。我這一輩子臉從來也沒有這麼紅過」。

    若望保祿一世在任三十三天中，曾主持了四次週三公開接見活動。第一次講話的內容主題竟是謙虛；以後三次分別是天主教信仰最崇高的三個德行，信、望、愛三超德。整個基督信仰都不會超過這四個主題的範圍。四個星期講完了這些永世不替、萬古常新的道理後，他就靜悄悄地離我們而去。

    今年6月17日，教宗若望保祿二世批准進行若望保祿一世宣福的案件。

                               Top

教友培育佳音　歡迎儘速報名

    【本刊訊】為因應當前教友在信仰與靈修上成長服務的需要，台灣牧靈研習中心教友牧職人員培訓課程、輔大神學院教友神學推廣學分課程分別提供了晚間及週末進修的機會，九月份就將開課。但地點在台北，使雲嘉以南有意學習的教友因著路途上往返耗時、住宿及連帶經費上的考量而卻步。好消息來了，在台南的聖功修女會將開辦信仰、靈修與福傳陶成課程，10月4日就要開班，有意進修的朋友還可以在9月20日以前趕上報名。上課地點在台南市北園街87巷64號聖功女中內，連絡電話(06)2740126分機234鄭秀修女。

    成立聖功福傳書院、開辦信仰、靈修與福傳陶成課程是聖功修女會答覆教友在信仰與靈修生活上成長的渴望，藉著充實教友的信仰生活，落實「教友時代」的來臨，為堂區信仰團體的成長注入新生的動力。經負責人李雅娟會長修女取得台南教區鄭再發主教的認可與支持，以及嘉義教區劉振忠主教、高雄教區單國璽樞機的肯定與鼓勵，聖功修女會在今年六月積極籌備，也已經延請任課師長，鄭秀修女與老師們排定了兩年的課表。硬體設施在聖功女中全力配合下，將學生宿舍四樓整修為獨立運作的聖功福傳書院。

    書院的課程以兩年為一輪，共分四個學期，每期三個月104小時，在星期六上課，由上午8:40至下午5:30。課程內容分為聖經與信理、倫理與成長、實用生活與教學三大類，以個人信仰、靈修的成長與福傳服務知能的培育為目標。老師群有輔大神學院師長以及南台灣的專才包括神父、牧師、老師及修女等。費用每個學期8320元，為遠道的朋友需要住宿和用餐者可以事先接洽。如需要補助獎學金，請向主辦單位申請。

    回顧四十多年前，聖功修女會曾經以高雄市五福三路聖神女子傳教學校為台灣培育了許多傳教人員，而今面對教會的需要，再次為雲嘉以南的教友提供了培育的機會，我們欣見這樣的努力得蒙天主的祝福。

                               Top

耶穌聖心修女會慶祝創會50週年　舉辦系列感恩與回顧活動

    【台中訊】耶穌聖心修女會慶祝創會五十週年，舉辦一系列的感恩與回顧活動，3月份開始前往最初傳教據點南投、后里、台中三民路、田中、北斗堂區與文興中學，巡迴展覽，利用影像及照片回溯既往，更有繼往開來，勉勵堂區及學校更上一層樓，敬禮耶穌聖心，一起為天主的國打拼；聖心志工培訓於6月28、29日兩日在彰化舉行，使更多弟兄姊妹成為耶穌聖心的好夥伴。

    第二波活動針對修女們所在七個堂區，舉辦聯合兒童健身與趣味活動，8月9日於文興中學圓滿完成，活動內容有修會簡介、趣味競賽、有獎徵答，最後高峰有兒童感恩禮，最後頒獎及閉幕，所有兒童皆大歡喜，也因此對耶穌聖心修女會有進一步的認識。此次活動結合堂區青年會分工合作，彰化青年負責主持活動，豐原青年會則擔任小隊輔導員和表演熱門舞蹈，福音劇「亡羊的比喻」由田中青年會負責擔綱演出。第三波活動則針對金年組設計健身與趣味活動，預計於10月24日假田中天主堂與修院舉行。

  金慶慶祝活動最高峰將於12月6日於文興中學禮堂舉行，屆時請兄弟姊妹與我們一起感恩祈福。

                               Top

葉根神父九秩晉三華誕　新竹仁愛啟智與關西華光中心同歡慶

    【新竹訊】創辦新竹仁愛啟智中心與關西華光智能發展中心的耶穌會葉由根神父，於八月十八日在新竹市聖若瑟天主堂，由新竹教區主教劉獻堂、副主教白正龍、楊安仁神父與一百多名師生、家長和聖若瑟堂教友們，一同為葉由根神父慶祝九十三歲生日。大家滿心歡喜地參與彌撒、獻上壽桃與玫瑰花，祝福葉神父健康快樂。生日感恩彌撒和慶生會洋溢著天主的恩寵。在慶生會上，大家獻上九十三朵玫瑰花為他祝壽，有些孩子在獻花時因感動而流淚；有些孩子則大聲說：「神父，我愛你！」讓葉神父連聲地說：「謝謝！謝謝！」。仁愛啟智中心天使打擊樂團師生也奏出「一切歌頌讚美」和「生日快樂」，大家以樂聲和歌聲表達對神父爺爺最深的敬愛。

    仁愛啟智中心主任曾尚石指出，晨曦學園目前已進入工程發包作業階段，總工程費用需一億六千四百萬元，內政部已補助三千九百萬元，至今仍缺二千多萬元，希望主內的兄弟姐妹們能為此愛的工程同心祈禱。捐款郵撥帳號：一九五八五四五一，戶名：仁愛啟智中心。

                               Top

花蓮瑪爾大女修會長改選並慶主保　黃兆明主教光臨觀禮及主持感恩祭典

    【花蓮訊】聖瑪爾大女修會於7月25日至27日假新城瑪爾大總會院進行為期三天的大會，研討會憲、修道生活守則及改選會長，教區大家長黃兆明主教全程陪伴參與，大會於二十六日舉行聖神祈禱，順利選出第六屆總會長及諮議會成員，由總會長胡月美修女高票當選連任，賴香妹修女當選為副總會長，諮議會成員有劉英花修女、李琴仔修女、陳美容修女，感謝新團隊將繼續為我們修會服務四年，也謝謝剛卸任前諮議會宋秀妹修女及林菊瑛修女。

    與會全體修女在大會中面對新世紀的修道生活，提出了很多好的意見，在這些意見中有關修女的成聖生活、團體生活、祈禱生活、培育、福傳等重點，主教也從旁予以聆聽和鼓勵，使得大會順利而圓滿畢幕，並於卅一日舉行交接及派遣典禮。

    二十九日是聖女瑪爾大的瞻禮日，也是我們修會的主保，是日早晨有來自各個教區的神長，也有從菲律賓來的神父，也有從各地來的教友（特別是江綺雯立委遠從高雄趕來），大約有五六百人參與盛會。彌撒由黃主教主禮，錢主教及賈主教與其他神長共祭，在彌撒中黃主教特別勉勵全體修女：「不只是懷著信德仰望天主，而是要效法並積極活出聖女瑪爾大認真的精神。在三天的瑪爾大修女大會中，修女們是那麼認真的研討她們的修道生活和努力表達及分享奉獻的生活，也是我們全體教友的榜樣。」今年我們有兩位發初願的修女，一位是盧怡莎修女，來自菲律賓描戈律市（原華明中學的教職員），是第一位加入本會的外藉聖召，另一位是許美齡修女（泰雅族），來自花蓮銅門堂區的本地聖召，且是家中的獨生女。她們的父母非常的慷慨，把女兒奉獻給天主。

    當天有很多青年學生參與，在發願禮中我們以活潑的歌曲來帶動全場的氣氛，在整個禮儀中穿插了電腦投影，介紹了修女的生活點滴，藉此我們希望能感動一些年輕人來回應聖召。

    彌撒結束後，我們在戶外備有簡單的午餐，並與教友同樂同歡，也因為泰雅族修女發願，餐後慶祝活動充滿泰雅族的風味，使人對泰雅族的歌聲意猶未盡，感謝全體神長及教友們的參與，使得今日的慶祝活動圓滿結束。


2447期

本期是第 ２４４７ 期( 2003.9.21 出刊 )

教宗在布拉迪斯拉發主持宣福大典　霍普科主教和謝林戈瓦修女榮封殉道真福

聖言會歡度創會128週年會慶　鄭曹兩修士矢發初願　兩位會祖真福十月將列聖品

新光吳火獅紀念醫院與輔大醫學院合作　舉行雙方建教合作簽約典禮

新營天主堂50年金慶　邀請大家作夥來慶祝

天主教露德之家關懷愛滋病　特別舉辦三場愛滋研討會

教宗在布拉迪斯拉發主持宣福大典　霍普科主教和謝林戈瓦修女榮封殉道真福

    【梵蒂岡電台訊】教宗若望保祿二世昨天9月14日上午在斯洛伐克共和國首都布拉迪斯拉發主持他這次四天牧靈訪問中最重要、也最盛大的一項活動，宣佈死在共產黨迫害下的巴西萊•霍普科（Vasil' Hopko）主教和慈登卡•謝林戈瓦（Zdenka Schelingova）修女為殉道真福。
    主持宣福彌撒聖祭的地點在布拉迪斯拉發一個名叫「佩特札爾卡」（Petrzalka）的平民區的大廣場。這個平民區有居民十三萬，大廣場卻可以容納五十萬人。
    霍普科主教生于1903年4月21日，十九歲讀完高中後，蒙天主召叫進入普雷紹夫（Presov）教區修院，于1928年完成學業。不料這時期患了重病，經過外科手術後終於痊癒，于是許願度神職獨身生活。1929年晉鐸。先後擔任本堂神父和修院神師，同時在布拉迪斯拉發大學繼續研讀神學，並獲得博士學位。1947年被祝聖為普雷紹夫教區希臘禮節教會的輔理主教。兩年後，共產政權開始壓迫天主教希臘禮節教會團體，教區的主教、輔理主教、教區全部擔任重要職務的人士、以及神父修女和教友全被拘捕下獄，或被隔離。霍普科主教遭受二十六年的壓迫、拘捕、監禁、判刑、坐監。受監視、恐嚇、注射慢性毒藥，于1976年7月23日去世。
    謝林戈瓦修女生于1916年聖誕節，是家中十個子女中倒數第二個。二十歲時進入聖十字架仁愛修女會。二十四歲時開始讀護士，並獲得文憑。隨後就在布拉迪斯拉發公家醫院放射科服務。當時受到共產黨迫害的神父和修生都在這所醫院接受治療，謝林戈瓦修女為了不使這些神父和修生治療後被送往西伯利亞，一去不復返，所以協助他們逃離。1952年二月第一次協助逃亡成功了，第二次就被發現了，于是被補下獄，遭到慘無人道的拷打酷刑，肢體受重傷，事後仍然被迫勞動，由于力不從心，屢次被扣除食物和酬勞。1952年以叛國罪名被判十二年徒刑，並派到醫院危險的放射科工作。在經常接觸放射線的環境下，終於得了癌症，于1955年7月31日去世。

                               Top

聖言會歡度創會128週年會慶　鄭曹兩修士矢發初願　兩位會祖真福十月將列聖品

    【本刊訊】9月8日教會慶祝聖母誕辰，聖言會為慶祝創會128年會慶，暨鄭博仁、曹伯睿兩位修士矢發初願，假同時也是聖言會初學院的嘉義市聖神堂舉行感恩祈福彌撒。由聖言會中華省省會長葉德華神父主祭，嘉義教區劉主教及30多位會士與教區神父共祭，與會貴賓還有楊生家族修士修女及鄭、曹兩位修士的親友等近百人參禮。

    感恩彌撒於下午五點開始，葉會長神父感謝主教及親友們親臨參禮，並於講經時闡釋，在追隨基督耶穌的聖召道路上，每位修道者都需要不斷的棄絕自己，並以自己的生活，追求並生活出天主的旨意。在矢發初願禮時，鄭博仁、曹伯睿兩位修士分別在天主面前，省會長及主教見證之下宣發聖願，然後從會長手中領取會憲，完成誓願禮。彌撒後劉主教應邀致詞，主教除了恭喜聖言會有兩位本地聖召，也呼籲大家應該多為默默支持兩位修士的家人們祈禱；主教也強調修會會士與教區合作的重要性。曹修士則幽默的描述一年在嘉義初學的生活點滴，感謝楊生家族的會士們，特別是聖神堂的弟兄姐妹們以及教友們的支持，更請大家繼續為聖召祈禱。

    典禮在主教與神父們降福會眾後繼之以餐會，並於餐會後圓滿結束。聖言會還有另一件即將來臨的大喜事，即會祖真福楊生愛諾德神父與修會第一位被派遣到中國傳教的會士－真福福若瑟神父將於今年10月5日於羅馬榮列聖品。列品之後的聖福若瑟神父將會是中國的第一位精修聖人！台灣將組團前往參禮並獲教宗公接見，歡迎各界踴躍參加。

                               Top

新光吳火獅紀念醫院與輔大醫學院合作　舉行雙方建教合作簽約典禮

    【台北訊】為促進醫事機構間彼此之合作，以達成教學、研究及醫療之整合，提升合作之成效，並互通有無，相互支援，結合成為組織功能健全之院際合作交流關係，輔仁大學醫學院與財團法人新光吳火獅紀念醫院，謹訂於9月12日（星期五）上午10:30在輔仁大學野聲樓三樓第一會議室，舉行合作簽約儀式。屆時，輔大李寧遠校長、醫學院江漢聲院長、新光醫院洪啟仁院長、洪清福副院長等貴賓將蒞臨參加。

    輔仁大學醫學院醫學系成立已邁入第四年，由於輔大採取PBL（Problem Based Learning）教學方式，也就是以問題為基礎的學習方法，為因應教學上需求，也提供同學更豐富、多元的師資與學習環境，經過一年多的努力，輔大醫學院將與新光醫院合作，除了臨床教學、實習等合作外，雙方將共組醫學教育暨研究發展委員會、輔大將聘任新光醫院醫師至輔大任專、兼任老師授課，實際參與教學事務，此外，新光醫院將每年編列約3000萬元之預算捐贈輔大醫學院作為教育研究發展經費，共同打造輔大新光醫學研究中心。

                               Top

新營天主堂50年金慶　邀請大家作夥來慶祝

    【新營訊】天主教台南教區新營天使之后堂，今年欣逢開教「50」週年大慶。特定於10月4日（週六）上午十時舉行感恩大彌撒。特恭請台南教區鄭主教再發主禮，也敬邀了各堂神長、修女、修士，和教內外兄弟姐妹們一同參禮、共融、祈福。請柬已先後寄發，有些請柬是由本堂的主任司鐸黃敏正神父親自敬送的，足見邀請誠懇，盼望踴躍來作夥。並請各堂口在9月20日以前，將參禮、共祭人數告之。地址新營市民權路61號；電話：(06)632254。

    該堂，在感恩大彌撒前夕，即9月25日至10月3日，每天晚上八時正舉行九時敬禮。分別由裴亭樂（外籍）副會長、宮高德神父、黃敏正神父、禹成勳神父（韓籍）、張俊哲神父、梅義神父（德籍）、蕭明昆副主教、李若望神父、何正言省會長等人依序主禮。又據本堂的主任司鐸黃敏正告之：說為近接「50」週年堂慶，在會堂二樓矗立一座栩栩如生聖方濟塑像，供人瞻仰。將原先最早的道理廳等粉刷一新，聖堂廣場也重新翻修舖設地磚，在教堂大門左側，也新建一座美輪美奐的亭子旨為紀念1953年初西德籍神父宰慕良等數位先驅在新營開教的勞苦功勳。因此命名為「慕良亭」。盼飲水思源，勿忘建堂之起源。感恩彌撒後，有瘦身、美白、健康禧宴招待，並贈送紀念特刊和紀念品。敬請各地兄姊們踴躍參加共襄盛典，阿肋路亞！（戚瑞明）

                               Top

天主教露德之家關懷愛滋病　特別舉辦三場愛滋研討會

    【台北訊】有鑑於自1981年發現愛滋病以來，全球感染愛滋的人數已累積至六千多萬人，死亡人數達二千多萬人。台灣感染的人數更逐年上升，按衛生署的統計截至2003年7月底感染人數已突破5,000人，實在令人憂心。

    目前愛滋感染者生存最大的困境，在於社會大眾的漠視與孤立，多年來天主教會被指責排斥愛滋感染者，露德之家自民國86年以實際的愛德行動，化解此一誤會，也期望你以實際的參與，進一步了解愛滋正確的資訊、體驗愛滋感染者的生活困境，並共同關懷這些弱小的弟兄姐妹。

    天主教露德之家的修女們，秉諸福音中耶穌所訓誨的真福八端所云的第五端「憐憫人的人是有福的，因為他們要受憐憫」（瑪五：7）的昭示，以惻隱之心的態度，積極地來關懷那些感染愛滋受人歧視患者。是以挺身出來，主辦愛滋研討會，同時邀請了諸多相關單位來協辦；這些協辦單位計有：天主教博愛基金會、明愛會、石牌愛德婦女團、基督活力運動台北分會、病患之友會、康泰醫療教育基金會、天主教修會會士協會、北區大專同學會、天主教基督生活團等。

    上級指導單位，則是行政院衛生署疾病管局。研討會主要內容就是：愛滋病現況、愛滋常識、愛滋體驗、愛滋感染者之困境與服務。有意者請速報名，報名時間即日起至11月5日截止，可以電話通告，電話是：02-233711406；傳真：02-2371478或e-mail：1ourdes@ms42.hinet.net；通訊地址：(100)台北市中山北路一段2號503室謝菊英修女，致於報名費則於報到時自由樂捐。

    研討時間地點如下：

台中場－92年11月8日下午1:30∼5:30（台中市雙十路二段115號　天主堂）

台南場－92年11月15日下午1:30∼5:30（台南市金華路一段530巷19號 老吾老院）

台北場－92年11月22日下午1:30∼5:30（台北市中正路264號　士林耶穌君王天主堂）

誠摯邀請各界人士主內兄姊踴躍報名。


2448期

本期是第 ２４４８ 期( 2003.9.28 出刊 )

教宗接見在羅馬受訓的全球新主教　勉勵他們做希望和祈禱的牧人

美國天主教機構發起網上馬拉松玫瑰經　慶祝教宗就任25年

中華聖母傳教修女會第九屆總會議　改選總會長暨四位總參議

天主教增德兒童合唱團成立十七週年　10月4日晚高雄文化中心舉辦演唱會

基督活力運動嘉義將於十一月辦實習班

教宗接見在羅馬受訓的全球新主教　勉勵他們做希望和祈禱的牧人

    【梵蒂岡電台訊】 來自世界各地、正在羅馬接受培訓的一百二十位新主教，9月18日上午前往岡道爾夫堡夏宮覲見教宗若望保祿二世。教宗告訴他們，今年10月16日他將頒佈上一屆世界主教會議閉幕後的宗座勸諭，內容以主教牧職中的望德為主。

    教宗向接受主教職務訓練的新主教們說：主教的使命很令人振奮，卻也非常艱鉅和辛苦。在今天社會普遍感到迷失和猶豫不決的時代，身為主教的人有義務做福音所宣佈的望德的見證。教宗指出：望德來自主教對基督終於戰勝死亡的默觀。這種具有啟發性的肯定必須深深地啟迪我們牧靈的心智，堅固我們對天主和對人的信念，增加我們使徒工作的勇氣。

    教宗向新主教們強調：面對教友，主教的主要使命是服務，而服務就是為他們奉獻自己。為此，身為主教的人，首先必須度聖德的生活，要做基督善牧活生生有形可見的形象，像服務的人一樣地照管自己的羊群。你們要愛教會勝于愛你們自己；你們要在教會內並為教會而生活，把你們的精力消耗在牧靈服務工作上。

    最後，教宗囑咐新主教們要作個祈禱的人，讓天主的子民、尤其讓神職界看到精神生活的首要性。對神職界和準備晉升鐸品的修士要特別關懷，妥善進行司鐸聖召的培育工作，尤其必須特別留意修院教授的人選，因為只有當教授個人能為慷慨和喜悅的生活作證，他們才有能力帶領青年。

                               Top

美國天主教機構發起網上馬拉松玫瑰經　慶祝教宗就任25年

    【美國外電訊】美國康涅狄格州的「天主教世界傳教機構」和紐約州的「愛與責任基金會」，聯合發起網上馬拉松玫瑰經活動。這個別出心裁的活動，是10月16日慶祝教宗若望保祿二世任職25周年的許多項活動之一。從網上馬拉松玫瑰經活動籌得的款項將用來為薩爾瓦多的窮人建房屋和作為以教宗訓導為基礎的婚前要理課程的經費。此外，籌辦單位並計劃舉行「教宗日」，這個盛大的慶祝節日，也將是許多家庭和學校成員相會的機會。

                               Top

中華聖母傳教修女會第九屆總會議　改選總會長暨四位總參議

    【嘉義訊】中華聖母傳教修女會於2003年8月9日至8月15日舉行六整天的年避靜；之後，隨即進行四年一度為期三天的第九屆總會議。大會於8月16日首先舉行聖神彌撒，並在嘉義教區大家長劉振忠主教的監督下，順利選出第九屆總會長及四位總參議。總會長由陳美惠修女高票當選連任，四位參議分別為林鶯嬌修女（副總會長）、陳美足修女、鍾瑞容修女，以及華淑芳修女。
    新團隊在總會長陳美惠修女帶領下，將秉持「耶穌為門徒洗腳」的精神，心繫會祖之志，以更心、友愛、團結的具體行動，來提昇修會的精神，及革新福傳的使命。並積極關懷大陸母院發展，耕耘台灣福傳園地，並在普世教會帶領下，與地方教會齊步向天國之路。
    感謝天主聖神的引導及中華聖母的陪伴，更感謝教內眾兄弟姊妹的代禱，使大會得以圓滿順利。

                               Top

天主教增德兒童合唱團成立十七週年　10月4日晚高雄文化中心舉辦演唱會

    【高雄訊】「增德」十七歲了，10月4日晚上七點三十分將於高雄市中正文化中心至德堂盛大舉辦成立十七週年演唱會，許多教友從未聽過或已很久沒聽「增德」演唱，因為「增德」已經多年未在高雄的文化中心舉辦全場音樂會了，這次是一次難得的機會，請勿錯失良機。只要是現場聆聽他們的歌聲，鮮少不被其濃郁深情的和聲之美和圓潤甜美的聲音以及充滿感性的樂曲詮釋所感動，請教友們攜伴聆聽我們天主教國際水準的合唱團演唱，絕對值回票價，不虛此行。他們演唱的曲目有海頓降B大調彌撒曲、天主祝福滿滿、若、如鹿切慕溪水及各國民謠、聖歌等。

    鑒於「增德」於今年暑假期間舉辦「聖樂飄香處處聞」系列活動巡迴於中部各聖堂，耗費旅費甚鉅，在此呼籲各堂區傳協會主席多加宣導並請購買贈予教友前往聆賞，以共襄盛舉，以期媲美基督教凡舉辦音樂會其教友必蜂擁而至大加捧場使會場爆滿之盛況。

    此次的演唱會另有新成軍一年的「聖采祺合唱團」參與演出，「聖采祺合唱團」係成人混聲合唱團，目前團員80餘人，成立一年來，在石高額老師嚴密訓練及團員努力學習之下，演唱水準令人刮目相看。

    請教友們呼朋引伴踴躍前往聆賞，入場券請向文化中心2225141轉268購買，或電「增德兒童合唱團」羅小姐0938125508、(07)7514297洽購。

                               Top

基督活力運動嘉義將於十一月辦實習班

    【本刊訊】基督活力嘉義分會已決定於92年11月27日至30日舉辦男、女實習班，辦班地點選定在濁水溪南岸的西螺小鎮《廣興教育農園》，男班主席為孫偉喨弟兄、女班主席為劉麗花姊妹，分會為本次辦班事宜已召開多次籌備會議，目前各組負責兄姊都已確定並就定位，且積極進行各項準備工作，為期盼本次實習班辦班任務能順利圓滿，敬請各位活力兄姊為此意向熱心祈禱、奉獻神花，並請各堂區神長推薦熱心優秀教友參加實習，報名連絡方式：

嘉義分會神師：阮聆憶電話：055972245手機：0911856560

嘉義分會主任：嚴天賜電話：052215171手機：0931992000
              陳濟善電話：052767451手機：0920338192


2450期

本期是第 ２４５０ 期( 2003.10.12 出刊 )

教宗宣佈十月廿日召開樞密會議　擢升30位新樞機和一位姓名保密的樞機

新竹教區家庭委員會成立　各鐸區夫婦代表接受派遣

嘉義教區首場「堂區電腦管理系統研習會」主教團系統推動成員專程解說及示範

天主教高雄明誠中學創新猶　附設實驗小學新校舍動工舉行祝福式　單樞機偕多位民代校董持鏟行禮

歡迎耶穌君王態像巡行　高雄第七總鐸區教友熱烈參與

教宗宣佈十月廿日召開樞密會議　擢升30位新樞機和一位姓名保密的樞機

    【梵蒂岡電台訊】教宗若望保祿二世於9月28日的主日唸三鐘經活動中，宣佈將於10月21日，他就職的前一天，召開樞密會議，擢升30位新樞機和一位他保留在心中不宣佈姓名的新樞機。

    30位新樞機中，7位是聖座神長，19位是各地的牧人，其餘4位因為對教會的貢獻而獲擢升。教宗親自將30位新樞機的姓名一一宣佈。

    七位聖座神長是：
    聖座國務院，與其他國家關係部門的負責人讓•路易•托蘭總主教。
    宗座正義與和平委員會主席雷納托•馬蒂諾總主教。
    教宗的梵蒂岡城國的總代理人弗蘭切斯科•馬爾基薩諾。
    宗座法典條文委員會主席朱利安•赫蘭斯總主教。
    宗座醫療人員牧靈委員會主席哈維爾•洛薩諾巴拉干總主教。
    宗座移民及觀光委員會主席斯德芬•弗米奧•哈馬奧總主教。
    宗座財產管理局局長阿蒂利奧•尼科拉總主教。

    獲擢升為樞機的19位地方教會牧人，3位意大利人，2位法國人，蘇丹、尼日利亞、西班牙、克羅地亞、匈牙利、蘇格蘭、美國、加拿大、巴西、危地馬拉、加納、印度、越南、澳大利亞各一位。

    四位因服務教會有重大貢獻而獲擢升為樞機的是：聖座的神學家瑞士籍的科捷神父、比利時的約斯蒙席、耶穌會捷克籍的什皮德利克神父，以及耶穌聖心會波蘭籍的納吉神父。

    教宗在宣佈新樞機名單時這樣說：「獲擢升的新樞機們來自世界不同的地方，他們為天主子女服務的工作性質也各有不同。他們充分反映出教會的普世性和教會負責人士的多元化。」教宗祈求聖母瑪利亞護佑新擢升的樞機和他們拓展天主葡萄園的職責。

    在10月21日擢升30位新樞機後，樞機團成員的人數由現在的164位增加到194位，還有一位教宗保留在心中的樞機。有選舉教宗權的樞機人數則由現在的109位增加到135位，其中19位是教宗保祿六世所擢升的。因年齡超過80歲而沒有選舉權的樞機人數由55位變成了59位，此外，在今年，2003年內，將又有4位樞機滿80歲，這樣，有權選舉教宗的樞機人數便成為131位。這個數目，超過了保祿六世教宗所限定的120位有權選舉教宗的樞機人數。從地區來看，樞機團在10月21日後，非洲樞機的人數由15位增加到18位，亞洲樞機也由15位增加到18位，歐洲樞機則由83位增加到101位，大洋洲由4位增加到5位，美洲由47位增加到52位。

                               Top

新竹教區家庭委員會成立　各鐸區夫婦代表接受派遣

    【新竹訊】為響應主教團家庭員會鼓勵各教區成立家庭委員會的建議，籌備多時的新竹教區家庭委員會於9月20日正式成立。當天有各總鐸區推派與教區特選的夫婦代表，共計九對夫婦與兩位總鐸神父前來與會。本次會議由白副主教代理主持（因劉主教出國），楊安仁神父負責籌備與召集。會議中首先邀請主教團秘書處新福傳推行小組的崔小姐，介紹說明「最家拍檔－家庭共融護照」的推動內容；接著由委員互選推舉出參與主教團家庭委員會的夫婦代表，並討論未來半年的培育推動與實施計畫；最後在彌撒感恩祭中舉行派遣禮，為第一次召開的會議劃下圓滿的句點。

    「宗教教育」為教友家庭來說是非常重要的，主教團秘書處新福傳小組推出的「家庭共融護照」，以溫馨的風格與多元的內容，為教友們提供日常生活中和天主互動的許多方式。新福傳小組介紹完簡報與網站後，也跟大家宣布一個令人振奮的好消息：「新竹教區已率先達成二十位優先回覆的目標，居全國之冠！這二十位將於基督君王節獲得教區主教降福狀乙紙。」新福傳小組也請在場的代表們鼓勵大家響應這項活動，以行動來回應天主的厚愛，儘快地完成20點後請神父簽名，並將抽獎回函寄出，還可參加抽獎活動，頭獎是「一人中獎，兩人同行」的韓國四天三夜朝聖之旅。如此用心的活動設計，令在場代表們感受到福傳的活力與創意，有股「心動不如馬上行動」的使命感湧上心頭。

    新竹教區原先是由徐永達夫婦代表參與主教團的家庭委員會，但因徐弟兄近來身體不適，所以由在場的夫婦代表相互推選將另行推派代表，經過票選後由陳朝杞夫婦當選。陳朝杞夫婦二人均為退休的教師，長期在教區貢獻服務，深得神長的倚重與教友的信賴。得知當選後，他們夫婦二人也非常謙虛地接受這項指派。

    接下來的培育計畫討論中，大家決定在雙十節當天到新竹香山牧靈中心進行一天的共融活動，由白副主教講授「基督徒家庭的價值觀」。巧合的是，夫婦代表中的楊弟兄服務單位就在香山牧靈中心對面的「行政院農委會畜產試驗所新竹分所」，也就是外界所稱的「香山牧場」，因此楊弟兄屆時將擔任導遊，帶大家走一趟「青草之旅」。這麼豐富的內容，令人十分期待！

天主的安排都是完備的，在這幾對夫婦代表中，熱心的陳瑞嫦姐妹就找到挺著七個月身孕的頭份陳太太喜悅的擔任司琴，竹東林姐妹熟練的負責領經，再加上不同鐸區代表的讀經，以及聖詠的合唱，整個感恩派遣彌撒的氣氛充滿著平安與喜樂，所有的夫婦代表們也欣然地從白副主教手中接過精美裱框的委任書，肩負起福傳的使命。

    「好的開始就是成功的一半」，新竹教區家庭委員會將為「建立信望愛的福傳家庭」而努力！

                               Top

嘉義教區首場「堂區電腦管理系統研習會」主教團系統推動成員專程解說及示範

    【嘉義訊】嘉義教區為積極響應主教團秘書處自七月起開始推動的「堂區管理系統」，在劉振忠主教的鼓勵與教區傳協會的安排下，9月28日下午於嘉義立仁工商舉辦研習會，邀請主教團推動該系統的小組成員作完整的解說與示範。嘉義以及阿里山的牧靈區由每個堂區推派兩位以上的代表，而台南主教座堂亦藉此機會推派了四位教友，共約四十人齊聚在設備完善的電腦教室，聚精會神地參加此一研習會。全程參與的劉主教則期勉與會者回到堂區後，積極協助本堂神父展開教友基本資料以及正式啟用此系統。

    為儘速全面運用「堂區管理系統」，嘉義教區原擬在嘉義及雲林同時舉辦兩場研習會，以利各堂區都能派兩位以上的代表就近參加。由於為配合主教團小組講師及設備的安排，乃先在嘉義舉辦第一場，10月12日將在雲林永年中學以及朴子－四湖牧靈區的堂區再舉辦一場。

    鑑於過去單機安裝的堂區管理套裝軟體，常受限於電腦硬體條件，而當軟體修改升級需逐機更新時，更是近乎「不可能的任務」。因此，主教團這套「堂區管理系統」於規劃初期更是基於「實用、便捷、低使用門檻」的考量，採用「web-based」的設計，即只要申請取得帳號、密碼後，經由任何電腦上網就可進入使用系統。如果堂區沒有電腦，經過堂區神父授權，教友也可在家上網登錄使用，成為神父的好幫手；建置資料時，更可由數位教友在不同地點同時進行。

    經過主教團推動小組成員的解說、示範之後，與會者多對於這套實用、便捷的系統有了相當的認識並感到躍躍欲試。據了解，嘉義教區將統一印製教友資料調查表及使用手冊分發到各堂區，以利儘速全面展開教友調查及資料上線的工作。

    推動小組表示，如果堂區神父或熱心的教友有興趣多了解或開始使用這套「堂區管理系統」，可以上主教團網站（www.catholic.org.tw）瀏覽下載相關介紹及資料，或打電話（02-25706170）洽詢。

                               Top

天主教高雄明誠中學創新猶　附設實驗小學新校舍動工舉行祝福式　單樞機偕多位民代校董持鏟行禮

    【本刊訊】天主教高雄市明誠高級中學百年樹人之教育事業，於92年10月4日上午十一時舉行附設實驗小學新校舍動工典禮，參與者明誠中學董事長單樞機主教、代校長佘祥磊、林吉城神父、董事洪山川神父、吳終源神父、陳尚禮神父、曹世鐸神父、李復興市議員、教區傳協會程肇陽主席等、江綺雯立委、吳益政市議員及明誠中學老師、學生、教區傳協會常務理監事，場面喜氣洋洋。

    動工典禮在讚美的歌聲中揭開序幕，單樞機主教非常高興在致詞中指出：在現今資訊日益發達，國際關係日益密切之同時，外語與電腦教學之加強，雖然競爭相當利害，但是我們能全心投入，讓學生接受教育不但才藝、才能各方面都能發展出來，為明誠中學蓋一個堅固的基礎，從這基礎裡面能使將來學生都能出類拔萃，私立學校不是一般學校，家長花錢讓子弟到這裡來，一定願意他的子弟接受一個好的教育。

    明誠小學有幾個特色：1.自編教材融入生活；2.百分之百英語授課目標；3.配合教會國外資源專業英語教師駐校教學；4.課程規劃富啟發性，講求活潑趣味的授課技巧；5.中外級教師聯合教學讓學生提早國際化，學習效率高；6.透過多元化的體育活動與國外教會學校文化交流讓學生提升語言學習能力。

    單樞機主教表示：基於辦學認真及教會學校學風淳樸，讓小朋友真正能夠接受一個二年健全的教育，培育出有理想、有作為、有願意為別人服務犧牲的精神，現在有六位修女在這裡，將來希望有更多的修女參與。

    明誠附設實驗小學每年級三班共計十八班「開設雙語實驗小學」，興辦施設：警衛室、會客室、學生活動中心（體育館）、教學大樓、行政中心、教職員宿舍、司令台、四百米跑道、籃球場、校園景觀遊樂區、學生接送區、訪客停車處、教職員停車處、校車停車場。

    明誠小學整套啟發性、活動式的美氏課程將融入日常課程中，讓學生親自感受於生活中學習英文的樂趣，讓小孩贏在起跑點。

    動工典禮在「天主的祝福滿滿」歌聲中圓滿結束，隨即舉行慶祝餐會。

                               Top

歡迎耶穌君王態像巡行　高雄第七總鐸區教友熱烈參與

    【本刊訊】耶穌君王態像在高雄教區各總鐸區輪流巡行活動，依排定時程九月份由第七總鐸區主辦。為熱烈響應這項既期待又鴻恩滿溢的活動，為使計劃更周祥，事前特地提出於總鐸區會議中討論，決議是8月31日到第六總鐸區恭迎態像至萬丹天主堂，9月12日巡行至佳冬堂，9月16日巡行至潮州堂，十月交接給第八總鐸區。

    8月31日九點前，第七總鐸區十餘部大小車輛搭載近百位教友，主動到屏東市和平路聖方濟堂集結，參加主日彌撒暨恭迎儀式；內埔黎雄主席、萬巒張錦貴主席、萬丹洪榮財主席，均以身作則親自帶領各本堂教友恭逢盛會，潮州堂更由總鐸張默石神父帶領，不但主日彌撒與聖方濟堂合併舉行，更裝飾花車以表達敬愛之情。神父、主席、教友們恭敬主耶穌的熱忱真令人感佩萬分。

    主日彌撒後，舉行交接儀式，全體教友恭唸經文、恭誦聖歌並獻花致敬，感謝聖方濟堂的神父、方擎國秘書及教友們的全力支持，讓交接儀式進行順利並準備豐盛茶點，讓恭迎的教友更有精神與體力。

    恭迎回第七總鐸區的第一站是萬丹天主堂，車隊以萬丹洪主席為前導車，接著是花車、神父座車，各堂車子緊接其後，車隊為避免妨礙交通都走外側車道並打開警示燈，約十一點半抵達萬丹天主堂，此時佳冬的徐神父、蔡東堅主席及教友已恭候多時，安座儀式由張神父主持，各傳協代表上香致敬，簡單又隆重，因為基督是我們的主、我們的希望與信仰。

    正值正午，萬丹堂為盡地主之誼，也準備午餐，真是貼心的招待！

    9月12日下午約四時許，佳冬堂依計畫由徐神父率教友到萬丹恭迎態像，恭請耶穌到佳冬與他們共度堂慶，並降福該本堂的全體教友，更祝福福傳工作順利。

    9月16日，依計劃態像巡行到潮州，張神父早已備妥恭迎方案，是晚七點，潮州教友及車輛開始集合，浩浩蕩蕩在張神父帶領下前往佳冬；體貼的徐神父知道教友們白天上班、晚上須休息，為避免儀式過長而消耗體力，已事先率教友做好交接儀式，潮州的教友只在態像前行禮及唱聖歌，即將態像請上花車，迎回潮州堂。

    從8月31日到9月16日，在整個交接、恭迎的循環過程中，事事都超過想像中的順利，恭迎態像是個儀式，更重要的是有關基督入王於家庭、家庭共融，親子懇談、夫婦懇談、宗教教育、婚前輔導、家庭福傳與計劃、家庭讀經、家庭祈禱等等這些靈修與福傳任務，我們深信在基督的祝福中，一切託付給祂、服從祂、信賴祂。


2451期

本期是第 ２４５１ 期( 2003.10.19 出刊 )

教宗赴龐貝玫瑰聖母朝聖地朝聖　為世界和平祈禱宣佈玫瑰經年結束

教宗在伯鐸大殿廣場主持宣聖典禮　三位當代傳教真福榮列聖品

新營天使之后堂慶祝開教五十週年　嘉賓雲集典禮隆重又溫馨

基督活力運動第十七屆亞太會議在墾丁舉行　濟濟多士專程相聚研議「家庭與福傳」

台南東門中華殉道聖人堂傳訊　崔遵遵姐妹誓發終身聖願

教宗赴龐貝玫瑰聖母朝聖地朝聖　為世界和平祈禱宣佈玫瑰經年結束

    【梵蒂岡電台訊】 教宗若望保祿二世，10月7日上午，乘直昇機前往意大利南部靠近那波里的龐貝城玫瑰經聖母朝聖地朝聖，為世界和平祈禱。一提到龐貝，人人都知道那是世界最著名、最吸引人的古代遺蹟。公元七十九年維蘇威火山爆發，頃刻之間把山腳下的這座古羅馬帝國龐貝城埋沒了。今天的龐貝城就建在古城旁邊，背後那座火山如泰山壓頂地仍然挺立在那裡，岩石縫裡仍然冒著煙火。

    龐貝古城遺蹟是個警惕；人的命運靠不住，唯一可靠的是福音中的真理，這個真理使人得救。教宗在龐貝玫瑰經聖母聖殿正面廣場上這麼提醒大家。他又說，玫瑰經是福音的綱要，是向遠離基督信仰價值的社會宣講基督的有效方法。教宗強調，玫瑰經乃是永遠切合時宜的傳揚和平訊息的祈禱，在公元三千年代之初尤其如此。

    二十四年前，1979年的十月，教宗若望保祿二世就職一年後，便前往龐貝玫瑰經聖母朝聖地朝聖。現在，在他即將今年就職二十五週年前夕，他又回來，除了象徵地為他一年前所宣佈的「玫瑰經聖年」作結束之外，更帶領大家為世界和平祈禱，因為教宗不斷提醒每個人，玫瑰經祈禱是祈獲世界和平的利器。

    教宗認為玫瑰經聖年的成果良好，因為喚醒了許多人重新重視這個祈禱的功用。看看背後遠處維蘇威火山的龐然巨物，再看看眼下那一片考古學家挖掘出土的兩千年前的遺蹟，令人不寒而慄。那座古羅馬城原是非常繁華文明的城市，怎堪火山的震怒！當時的龐貝尚未接受帶給永生的基督福音，今天的龐貝卻成了傳揚福音的綱要「玫瑰經」的聖地。教宗說：「今天，就像龐貝古城的時代一樣，需要向逐漸在遠離基督信仰價值、甚至失落記憶的社會宣講基督」。

    昨天在龐貝城迎接教宗的信友約有四萬，其中有來自意大利其他地區、甚至來自法國、美國和波蘭的朝聖人士。教宗朝聖活動的主要內容是誦念教宗在去年10月16日親自頒佈的玫瑰經光明新五端。整個禮儀安排得很好，頌念每一端之前都先恭讀一段相關的福音，並用兩句話把那一端奧蹟的內容加入聖母經上下兩段之間。

    教宗在10月7日上午九點一刻從梵蒂岡乘直昇機出發，十點三刻抵達龐貝玫瑰經聖母聖殿。很多人耽心教宗這幾天的身體狀況是否會改變他此行，但是他不但按照一年前所許的諾言，如期赴約，而且氣色和面容顯得非常安詳，他沒有請人代讀講稿，自己從頭到尾念完，而且還講了不少話。真是獻給玫瑰經聖母最好的禮物。午後兩點一刻，教宗回到梵蒂岡。

                               Top

教宗在伯鐸大殿廣場主持宣聖典禮　三位當代傳教真福榮列聖品

    【梵蒂岡電台訊】 教宗若望保祿二世 10月5日星期天上午在梵蒂岡聖伯多祿廣場主持隆重的宣聖大典，為三位獻身傳教事業的當代真福列聖品。三位新聖人是最著名的非洲傳教士之一，意大利籍的達尼埃萊•孔伯尼（Daniele Comboni）主教；聖言會創會人，德國籍的阿諾爾德•揚森（Arnold Janssen）神父；在中國山東傳教的聖言會會士，奧地利南提羅爾人（該地區今屬意大利北部波爾察諾省）福若瑟（Josef Freinademetz）神父。

    這台宣聖的彌撒聖祭特別具有風土味道，來自非洲的一個團體穿著傳統服飾在彌撒中載歌載舞，來自提羅爾地區的朝聖團穿著他們本地傳統非常醒目的服裝，美麗極了，還有一個來自印度的聖神婢女會修女的合唱團，這個女修會也是揚森神父創立的。從全球各地特別前來參禮的朝聖人士大約三萬，雖然陰天，但是大家仍然興高采烈。

    教宗的彌撒講道詞用意大利語和德語說，教宗僅發表意大利語部分，德語部分則由德國籍的聖座促進基督信徒合一委員會主席卡斯帕樞機代為宣讀。教宗開門見山便引用馬爾谷福音最後一章所記載的，耶穌升天前對宗徒們講的話說：「你們往普天下去，向一切受造物宣講福音」。接著又說：「復活的基督在升天之前，把向全世界傳播福音的使命託付給宗徒們，同時給他們保證在傳教的工作上他們能夠依賴祂不斷的幫助」。

    教宗強調：「耶穌的話在今天舉行的隆重慶典禮儀中顯得格外有說服力。這些話所要傳達的訊息，三位新聖人今天重新給我們提示了」。「他們的一生顯示出宣講福音乃是教會能夠為每個人和整個人類所做的第一個服務。這幾位新聖人教導我們，傳播福音的工作除了也增進人的福祉外，而且在這方面有時候具有危險性，就如許多傳教士的經驗所証明的，最重要的還是清楚明確地宣講基督。這是今天榮享祭台光榮的三位聖人特別留給他們的修會家庭的榜樣和珍貴的遺產。傳教修會的首要任務是向各國各民族傳播福音，即使有其他屬於社會或人道性質的要務在身，也不能拖延」。

                               Top

新營天使之后堂慶祝開教五十週年　嘉賓雲集典禮隆重又溫馨

    【新營訊】新營地區原屬高雄監牧區，至1961年3月21日才劃歸新成立的台南教區。1951年9月25日甘慎言神父Guido Goerdes由大陸山東濟南教區輾轉來台，他是德國方濟會撒克索尼亞會省Saxonia的會士，是近兩百多年來第一位來到台灣的方濟會士。甘神父在高雄服務，1953年一月間偕同德國方濟會科倫會省Colonia的苗克聖神父Friedbert Marx，與高雄教區監牧陳若瑟蒙席Msgr.Joseph Arregui商討傳教事宜，3月13日由方濟會塞平斯基總會長、德國科倫省會長芙格曼Antonello Engemann、高雄教區監牧陳若瑟及聖部畢樞機F.Biondi共同簽署了傳教合約，方濟會士接受新營地區作為傳教的區域。此合約於同年5月23日獲教廷聖部認可而正式生效，該日期即為新營天主堂開教之歷史日期。後來台南教區成為正式獨立教區後，方濟會總會長再次與首任教長羅光主教於1964年11月21日簽訂合約，劃定方濟會負責的傳教區域為新營、後壁、白河、東山、柳營、下營、麻豆、學甲、北門、鹽水，此合約於隔年1月12日為教廷聖部所認可。

    1954年初正式興建教堂，同年六月聖神降臨節落成啟用，由高雄教區陳若瑟監牧主持聖禮，同時定名為「天使之后堂」，第一任本堂是宰慕良神父。

    因堂務昌隆，教友人數逐年倍增，遂於1958年將不敷使用的聖堂遷移，原地擴建一座高聳宏偉可容納四百人參與彌撒的現有聖堂。

    欣逢新營堂開教五十週年，為懷念前輩們建堂的艱辛和功勳，不忘飲水思源，特別擴大慶祝，將聖堂內外環境整理得煥然一新，以迎接金慶盛典的來臨，並期傳揚福音造福社稷的新里程碑。因此，本堂自9月25日起至10月3日每晚八時，分別由各地神父主持九日敬禮，為教會、為國家、為百姓祈福。10月4日上午十時正，恭請台南教區鄭再發主教主持感恩大禮彌撒，並請各堂神父、修士、修女、教內外兄姐一同參禮祈福。

    10月4日天高氣爽，上午九時以後，各地來賓和車隊即絡繹不絕抵達新營堂，不久即使聖堂內外人潮熙來攘往，熱鬧之至。總計各教區光臨參禮之教友和修女、修士們約七百餘人。台北教區有67人、台中教區102人、嘉義教區60人、台南教區129人、高雄教區160人、花蓮教區14人。

    十時正開始慶典彌撒，由台南教區鄭再發主教主禮，前任成世光主教及30位神父共祭，高雄教區榮主合唱團獻唱，祭典行禮如儀壯嚴肅穆，本堂黃敏正神父和鄭主教分別在彌撒中講道及致賀詞，他們詳述方濟會五十年前在本地開教的始末和蓽路藍縷的艱辛歷程，令人感佩，同時期盼眾教友同心協力、承先啟後，共為本地區的未來福傳大業再創佳績。典禮後堂方教友備辦了豐盛自助午餐，招待眾來賓以資共融，14時大家滿渥神恩分別賦歸。

                               Top

基督活力運動第十七屆亞太會議在墾丁舉行　濟濟多士專程相聚研議「家庭與福傳」

    【本刊訊】基督活力運動第十七屆亞太會議的亞州各國部份代表一行五十餘人於10月9日早上十時抵達玫瑰聖母聖殿主教座堂朝聖，由黃忠偉副主教與高弘博弟兄帶領參觀。

    基督活力運動第十七屆亞太會議於92年10月9∼12日在台灣屏東墾丁歐克山莊舉行，會議主題是「家庭與福傳」。參與者單樞機主教、台北總教區狄剛總主教、花蓮教區黃兆明主教、基督活力運動世界總會神師、基督活力運動亞太地區聯絡人Mr.Derek Moylan、基督活力運動中華民國推行總會主任委員蘇金玉姐妹、江綺雯爵士及來自塞班、夏威夷、韓國、斯里蘭卡、泰國代表等，真是濟濟多士會聚一堂。

    單樞機主教在歡迎基督活力運動第十七屆亞太會議在台灣舉行的一封公開信中，首先代表台灣本地教會，誠摯地歡迎各國代表。並表示：在台灣與基督活力運動將近四十多年的交往。從1964年參加第二屆男實習班起，就與基督活力員時常接觸。

    單樞機主教指出：基督活力運動造就了許多優秀的基督徒，他們主動參與牧靈與福傳工作，令人鼓舞。牡丹開教正是活力員熱心福傳的好榜樣。

    基督活力運動總會連絡人在致詞中用De-Colores向上主歡呼讚美，並指出世俗物質化的世界充滿誘惑，家庭被全球化的現象所困惑，今年會議選擇這令人難忘的主題「家庭與福傳」，衷心祝福世界上所有的家庭福樂滿盈。

    四天的會議有精采的課題安排，課題一：單樞機主教「基督活力運動及新世紀新福傳」。課題二：賈斯德神父「家庭在教會的訓導」。課題三：于惠霖神父「活力員的靈修生活」及討論、分享、晚會，會議從開始至結束，榮主合唱團帶動全場氣氛功不可沒。

    亞太地區連絡人在今年領隊會議中改選，由羅文森弟兄當選，負責亞太地區連絡事宜，及主持明年在泰國舉辦的第十八屆亞太會議，並代表亞太地區出席全球總會連繫。此次會議於10月12日閉幕彌撒劃下圓滿的句點。

                               Top

台南東門中華殉道聖人堂傳訊　崔遵遵姐妹誓發終身聖願

    【台南訊】台南教區東門總鐸區「中華殉道聖人天主堂」在特敬「聖母月」時，得蒙聖母寵賜一份特殊喜慶；全堂區教友，經過一個月的祈禱與準備，非常寵幸和歡欣的於2003年10月5日（主日）為崔遵遵姐妹恭獻「誓發終身聖願」彌撒，崔姐妹矢願加入「仁慈聖母婢女俗世會」，以「與主為侶，矢誓永願」，終身以謙卑的心完全奉獻於主。

    禮典於上午八時卅分準時開始，東門天主堂新成立才一個月的聖詠團，用最恭敬聖母的聲音，以一首「這一生最美的祝福」進堂曲，開始彌撒聖祭。我們教區敬愛的大家長鄭再發主教主禮，共祭神師有：仁慈聖母婢女俗世會指導神師張默石神父、孫靜潛副主教、蕭文元蒙席、陳翼興院長、羅建屏神父、吳道遠神父。

    當日參禮的教友來賓約二百餘人，難能可貴的是羅姐妹的母親、兄嫂與家人雖未領洗歸依天主，但都全程虔敬參加，共同分享主耶穌基督的平安與聖母的寵佑。台南教區參加的善會與堂區有：台南教區傳協會、基督活力台南支會、教區明愛會、聖召聯誼會、司鐸之母善會、台南聖母軍、若望使徒基信團、澎湖馬公天主堂、潮州天主堂、台南主教座堂、永康天主堂、中山路天主堂、大林天主堂、二空天主堂、開元天主堂、耶穌聖心堂。

    禮典進行至徵詢禮與發終身誓願時，極其莊嚴隆重，每一參禮者都感受到一份神聖感人的氣氛，神長接納發願者崔遵遵姐妹後，全體教友熱烈鼓掌並分由教友代表邱秋金姐妹、邱秋鶯姐妹、王慧琴姐妹與婢女會會長等代表各善會與教友獻花祝賀。東門堂聖詠團以「愛讓我們相聚在一起」奉獻曲，開始聖祭禮儀。感謝天主，全體聖祭禮儀，經歷一小時又卅分鐘，在「天主的祝福滿滿」歌聲中圓滿結束。

    發願禮後，「仁慈聖母婢女俗世會」特在東門天主堂三樓教友活動中心為崔遵遵姐妹舉辦歡迎與感恩茶會，這是「中華殉道聖人天主堂」新堂完成一年內最盛大感人溫馨的一次活動。
    茶會中，每位參加神長都致詞祝賀，因崔遵遵姐妹在馬公國中任教二十餘年，對馬公天主堂貢獻服務甚多，歷任本堂神父們的賀詞最真誠，尤其為崔遵遵姐妹付洗的吳道遠神父見證更是感人。令人感動的是崔媽媽今天受到聖神的感召，公開宣稱要開始慕道，準備身心歸依天主。崔姐妹的哥哥崔忠濂先生在致詞時非常感性的說：「遵遵凡是為恭敬天主，服務教會所做之任何事務，媽媽與家人一定全力支持」，並同時準備要瞭解教會，開始慕道，真的是「愛讓我們相聚在一起」，讚美、光榮、感謝天主！


2452期

本期是第 ２４５２ 期( 2003.10.26 出刊 )

教宗若望保祿二世當選25週年銀慶　全球樞機主教偕教宗在伯鐸廣場共祭　1016簽署頒佈「羊群的牧人」勸諭

白冷外方傳教會來台五年金慶　台東縣民信友歡樂慶祝

苗栗聖亞奈堂開教五十載　劉主教光臨主禮五十位慕道者領洗

單樞機　狄總主教及黃兆明主教連袂訪視牡丹新堂工地

學校教育延伸至教友福傳之培訓

教宗若望保祿二世當選25週年銀慶　全球樞機主教偕教宗在伯鐸廣場共祭　1016簽署頒佈「羊群的牧人」勸諭

    【梵蒂岡電台訊】10月16日是教宗若望保祿二世當選銀慶，全球樞機主教和各國主教團都從世界各地專程前來羅馬，向教宗恭賀這個非常難得的，不只是教宗本人的大喜慶，更是全球普世教會、甚至是全人類的大喜慶。下午六點數萬名羅馬教區的教友和無數的各國朝聖人士都懷著無比興奮之情，聚集在聖伯多祿廣場，參與教宗和一百數十位樞機主教舉行的共祭彌撒，為教會二十五年來有這樣一位卓越的牧人而同心感謝讚美天主。這真是難得一見的教會盛況，廣場台階上布置著許多錦簇的花團，真是美觀大方極了。

    十六日上午十一點，教宗已經先在保祿六世大廳主持一項意義重大的儀式，在全球樞機主教、宗主教和各國主教團主席面前，簽署一道取名為「羊群的牧人」勸諭。這道勸諭是公元2001年九月至十月在梵蒂岡召開的第十屆世界主教會議的成果摘要，是教宗今年暑期在岡道爾夫堡夏宮撰寫出來的教會重要文獻。參加這項儀式的還有許許多多的神職修女和教友。

    這道勸諭除了引言外，共分為七章，內容在詳細描繪主教的形象和職責，以及主教的三重角色，即訓導、管理和聖化天主子民這三項基本使命。

    教宗在致詞時表示，他感到萬分的愉快，能夠把他所編寫的這道勸諭親手交給整個教會和每位主教。他談到主教的職責說：「我們從哪裡找到按照基督的旨意來履行這個職務的力量呢？毫無疑問，只有在基督那裡才找得到。今天，作為基督的羊群的牧人特別辛苦，而且對他的要求也多。不過我們要有信心，在絕望中仍然懷抱希望，因為基督與我們同行，並以他的恩寵支持我們」。

                               Top

白冷外方傳教會來台五年金慶　台東縣民信友歡樂慶祝

    【本刊台東訊】台東縣民與天主教信友於10月18日星期六舉辦慶祝大會，慶賀「天主教白冷外方傳教會」來台五十周年。

    回顧五十年前二次大戰後，國民政府撤退來台，當時全台灣百廢待興，各地物質與生活條件極差，前山與後山在生活條件上有天壤之別，而白冷會在民國52年十月來台灣傳教時卻選擇了台東整個縣境。就地理上和現在相同，台東整塊的土地在菲律賓與歐亞地層盤塊上，年年地震頻繁，年年也必有颱風襲擊，山多耕作的土地少，物產極不豐收，是在貧瘠的山地和少有土壤。但當初前來傳教的拓荒者錫質平、姚秉彝、紀守常等神父，就是在為「光榮天主、傳揚耶穌福音」的前題下，克服了這種種環境的困難，於是展開並創造了多采多姿的傳教工作，站在廿一世紀的今天來看，真叫人驚訝讚佩這一群的第一批傳教士的精神、活力和毅力。白冷會在台東傳教事業最盛時期，會士來台東人數多達卅六人，聖職（神父）卅一人，修士四人，尚有在公東高工的技術士教師十人。前前後後光是會士多達四十四人。白冷會在這五十年來，購置的土地不少，目的為興建聖堂，在建蓋聖堂方面多達一百廿十餘座，包括因自然災害和火災重建的在內。也興建了不設施，就文教方面有：公東高工、東區職訓中心，傳教學校（以後改制教義研習中心），學生中心（培質院六所）、若瑟小修院和在六○至八○年代各堂口的幼稚園（現在僅存五所）。就醫療方面，與聖十字會、方濟醫療會、仁愛會的三個女修會合作：興建台東聖母醫院、關山療養院、尚武診所、成功診所、救星教養院。社會服務方面：有美滿家庭中心、關懷中心、各村落的儲蓄互助社、青年中心及教會團體內的基善儲蓄互助社。還有在不少的村落協助貧苦農民開發耕作地，利用河川新生築堤開闢成農地耕作，在水源旺盛的地方開拓成水田。此外，五○年代有不少村落飲用水不足，白冷會協助村民引入山泉水至村落供給百姓，有些地方至今尚在使用。培植聖職方面：全心投入小修院培育，培植了十二位聖職，其中二位主教。傳教方面：曾經與十數位國籍聖職、聖十字架會、瑪爾大會修女合作。

    這五十年來，白冷會全體會士在台東縣境，投入了不人力、智力、精力、財力，但他們不以這些成果掛在心上、嘴上為傲為是。反而將這一切：教堂、文教、醫療、慈善、社服、金融（儲蓄互助社）等事業，憑白地交由教區或修女會接收，使它能由現有及將來的人力使它永續的經營，愈顯主榮，造福眾生靈。

    這一切的一切，難怪單國璽樞機主教在他的賀詞中，說道：「本地教會，因他們的苦勞、辛勞和亳無保留的付出，奠定了穩固的基礎，實在沒齒難忘。本人以台灣教會的一份子，向白冷會全體會士，致上最誠摯的敬意，說聲：謝謝！」。為回顧這五十週年的事跡，編印了專輯以作紀念和感恩。就在10月18日星期六上午九時後的慶祝活動多采多姿、琳瑯滿目，直至下午約三時興盡後賦歸。

                               Top

苗栗聖亞奈堂開教五十載　劉主教光臨主禮五十位慕道者領洗

    【本刊苗栗訊】今年欣逢苗栗總鐸區開教金慶暨聖亞納堂開堂金慶，教區、總鐸區及堂區盛大慶祝，感恩祭中約有五十位成年及兒童受洗，當作獻給天主的謝禮。慶祝大會中，頒發表揚予下列人士：瑪利諾男女修會會長、苗栗出身的三位神父及廿位修女的聖召家長、資深傳道、資深聖母軍、聖亞納堂資深「溫馨國」（堂區明愛小組）成員以及「我講耶穌」比賽優勝者。邀請貴賓中，機關首長有苗栗縣長、議長、苗栗市長、代表會主席及教堂所在地里長等。大會後在中正路三統大飯店宴客。

    金慶系列活動早於今年初晨開：廣招慕道者學習教理，在金慶日受洗；印製福傳傳單，挨家派送；舉辦兒童教理師資訓練、彌撒禮儀講習、拉丁文彌撒曲練習（金慶日獻唱）、「我畫耶穌」圖畫比賽、「我講耶穌」演講比賽、歐洲朝聖、編印紀念特刊等。

    五○年前，在福傳領域，苗栗是一塊尚未開發的處女地，在教會版圖中屬當時的台北代牧區。當年在廣東梅州教區傳教而後被逐出的美國瑪利諾會神父和修女們，急欲在寶島尋覓一塊福傳新園地。他們選擇了語言和習俗與大陸客家民族相同的苗栗縣。在郭若石總主教首肯下，大批瑪利諾會男女會士以及遂年由香港華南總修院畢業奉派來台、前屬瑪利諾會在兩廣傳教地區培植的國籍司鐸（包括後來的香港主教胡振中樞機），加上稍後成立的耶穌瑪利亞聖心修女會一批新興生力軍，全力投入上主這一所新葡萄園的開墾工作，一時生機蓬勃、氣象萬千，歸化日眾、各鄰鎮教堂、分堂和傳教站如雨後春筍，紛紛成立。受洗人數超過三萬，這是苗栗教會的黃金時代。

    社會轉型、人事變遷，福傳事業漸走下坡，歸依者少，疏離者多。進堂教友在數量方面大不如前，但在素質方面，則無疑提昇很多。他們多能自動自發、出錢出力，支持教會，協助福傳和牧靈，例如聖母軍，由多年的只有三個支團，一躍而增至十二個支團。他們更以社會服務方式作為福傳途徑，像監獄牧靈，參加榮譽觀護人協會和更生協會為受刑人和假釋犯服務；博愛志工、明愛小組（如南苗的「溫馨園」），為老人貧病服務，我們更有系統的參加政府舉辦的有關講習，如更生協會、生命線等講習，取得資格，參加廣大社團組織和服務。

    「開教金慶　感謝天主，福傳牧靈　奮發圖強」是我們金慶口號和努力目標。願在主教領導下，群策群力，邁向另一個五十年。

                               Top

單樞機　狄總主教及黃兆明主教連袂訪視牡丹新堂工地

    【本刊訊】趁參加在屏東墾丁舉行的基督活力運動「亞太會議年會」開幕典禮之便。單國璽樞機主教邀請台北狄剛總主教、花蓮黃兆明主教等三人於國慶日下午連袂造訪牡丹鄉正在興建中的新堂工地。由高弘博主委及王超群委員、監工洪惠寬弟兄作陪，並在現場簡報。

    新建工程二樓板模灌漿完成，等候拆模，聖堂外貌已具雛型。主教們詳細觀看建築結構、內部設計、壁牆厚度，對於聖堂造型及座向景觀頻頻讚許。單樞機深切期盼12月27日聖堂祝聖啟用的來臨。

    牡丹傳委會定期檢討會於10月18日下午二時在四維路主教公署開會；作成幾點決議：

(一) 12月27日新堂祝聖啟用當天，將舉辦別具特色的教區共融園遊會，邀請教區傳協會主席程肇陽推動各堂區支援協辦，共同慶祝教友傳教建堂的成果。

    (二)李復興爵士捐贈祭台、讀經台、跪座凳、主祭座椅等合計新台幣柒拾五萬貳仟元整。潘憲德弟兄捐贈大苦像一尊、十四苦路像正在洽捐中，歡迎主內兄姐針對聖堂設備特別奉獻。博愛基金會固定每月奉獻新台幣參萬伍仟元作為牡丹的傳教經費，源順油廠吳武雄董事長也長期支緩牡丹的傳教。

    (三)建堂顧問洪元明弟兄以專業角度提出看法；對洪惠寬弟兄嚴謹的監工，施工品質絕對保證，經與包商溝通協調結果，要求12月12日完成硬體工程，剩餘13天整理後續，兩天準備聖堂啟用活動。希望大家都能配合。

    最後翁秀雄弟兄財務報告；已付兩期工程款新台幣貳佰捌拾萬元，目前現金存款新台幣玖拾貳萬元，匯入款新台幣貳拾貳萬元，總募款離目標尚有一段距離，請繼續努力。

      劃撥帳號：42160273　　　　　　戶名：高雄教區牡丹天主堂

                               Top

學校教育延伸至教友福傳之培訓

    【本刊訊】聖功修女會在台南興辦聖功女中，秉持身心平衡全人發展的教育理念，四十年如一日為南台灣的女學子提供了理想的求知與成長的環境。修會與學校雙方面在持續的耕耘下，深深地意識到在學校教育之餘，應走向福傳人員之培訓，這實在是天主教教育事業之光大發揚。

    10月4日上午八時卅分，在「呼求聖神降臨」的歌聲中，學校教育延伸至福傳人員之培訓的美夢成真了。廿六名來自南台灣不同地區的信友，齊集聖功女中學校聖堂，參與聖功福傳書院的開課感恩祭，宣讀福音之後有一簡單而別具函義的唱名禮，祭典結束隨即上課。
    課室及圖書室皆設在學校宿舍坤昱樓之四樓，這正是學校以其硬體設備支援福傳服務的具體印證。

    聖功福傳書院每週六全天上課，每期三個月。聖功女中的教職員工，有興趣者可以選修，但一般學員都是全修的正式生，兩年四期修完全部課程。課程的安排是既有神學、倫理等學理知識，也有心理、人格成長以及監獄牧靈、堂區牧靈、醫院牧靈等實用上的學習，學員接受兩年的培訓，必能成能一名自立立人的福傳人。


2456期

本期是第 ２４５６ 期( 2003.11.23 出刊 )

教宗若望保祿二世再於伯鐸廣場宣認五位新真福

新竹教區行政命令

教宗留任單國璽樞機主教　盼他續任教廷與亞洲之間橋樑工作

杜炳宣神父息勞主懷　堂區教友皆著孝服表哀思

中華福音工作團及永泉中心再辦第二十期個人福傳技習班

教宗若望保祿二世再於伯鐸廣場宣認五位新真福

    【梵蒂岡電台訊】 教宗若望保祿二世11月9日上午在秋高氣爽的天氣下，在梵蒂岡聖伯多祿廣場主持宣佈教會五位新真福的大典。

    五位新真福分別是西班牙籍的若望•內波穆塞諾神父，愛德贖虜女修會創會人，生于1831年，死于1905年；比利時籍的瓦朗坦•帕凱神父，方濟各小兄弟會會士，生于1828年，死于1905年；義大利籍的路易吉•瑪利亞•蒙蒂修士，無染原罪聖母男修會創會人，生于1825年，死于1990年；西班牙籍的博尼法西亞•卡斯特羅修女，聖若瑟婢女會創會人，生于1837年，死于1905年；法國籍的羅薩莉•朗迪修女，仁愛會修女，生于1786年，死于1856年。

    這台宣福的彌撒聖祭由聖座冊封聖人部部長薩賴瓦馬丁斯樞機主教主祭，參與共祭的樞機和主教們很多，包括法國巴黎的總主教呂斯蒂熱樞機，義大利米蘭的總主教泰塔曼吉樞機等。教宗在講道中強調：「教會是由活的石頭建造起來的精神聖殿，而這些活石中特別珍貴的就是聖人。教會中的每一份子都必須效法被釘死在十字架上又復活的基督」。

    教宗強調：「任何恭敬天主的場所都是精神聖殿的標記，精神聖殿就是聖堂。聖保祿致格林多人前書第三章十七節說：『天主的宮殿是聖的，這個宮殿就是你們』。那個是為精神的聖殿的教會，乃是由活的石頭所砌成的，這些活石便是由唯一的信仰所結合在一起的教友」。

    教宗繼續說：「在由參與聖事和被愛德所維繫在一起的信友中，有一些活石特別珍貴，他們就是聖人。他們的聖德今天就在新真福身上閃耀發光。新真福是天主聖神不斷施展作為的成果」。

    關于每位新真福，教宗都有兩句話形容他們的特點；對西班牙的內波穆塞諾真福，教宗說：他的生活與基督密切結合在一起，以對最需要的人顯示愛德為依歸。對比利時方濟各會士瓦朗坦•帕凱真福，教宗說：他以特殊的恩典為天主寬恕的偉大作證；對義大利的路易吉•蒙蒂真福，教宗說：他以熱心的祈禱不斷地滋養他忠於天主的召叫；對西班牙的博尼法西亞•卡斯特羅女真福，教宗說：她知道藉著日常的工作來聖化自己；對羅薩莉•朗迪女真福，教宗說：她充滿喜樂和具有創新力的愛德。

                               Top

行政命令　　　　　　　　　　　　　　　　92年11月14日（92）堂新發字第097號

    本教區神父張富榮聖名若瑟，多次向教內外人士假借不同名義借錢不還，且已經本教區法庭判刑在案。

    刑期屆滿後，對所借之款項敷衍推諉，避而不還，而且重蹈舊錯，繼續以不同名義借錢不還，前後已累積數百餘萬元。

    又自今（92）年八月下旬起擅自離開任所，曠職已逾兩月餘，茲為遏止張鐸再犯並維護教內外人士權益，及確保教會紀律，依據聖教法典賦予主教之權力（法典一三一九條一項），特判處張富榮神父以下懲罰：

一、自2003年11月16日起，褫奪張富榮神父神職之權力及一切權利、職務與特恩（法典一　　三三六條一項2款），即不得舉行彌撒聖祭、施行聖事（聖事方面為有死亡危險者除　　外，法典九八六號二項）、公開講道、證婚、殯葬禮儀等，直至徹底悔改為止。

二、應作適當的退省，時間由主教決定。

三、在贖罪懲罰期間張富榮神父的一切行為與教區無關。

            此　　給

張富榮神父

新竹教區主教　劉獻堂

                               Top

教宗留任單國璽樞機主教　盼他續任教廷與亞洲之間橋樑工作

    【中央社梵蒂岡電訊】單樞機主教11月12日，離台赴羅馬前夕，專程至嘉義本篤會院，探視正在那裡作年退省的高雄教區神父，並宣佈了一項重大消息，即教宗函示留任他繼續為教會服務。按照教會法典規定，七十五歲是主教退休年齡，是以凡屆滿七十五歲的主教們，都會以書面方式向教宗提出請辭，由教宗加以裁量決定是否准予辭職或續任？

    據中央社駐羅馬特派記者電示：台灣區主教團長兼高雄教區主教單國璽樞機，年屆八十，過去四年三度以書面方式及一次口頭方式，向教宗請辭教區牧職，但教宗沒有答應他的辭呈，教宗期望單國璽樞機繼續為教會服務。教廷多位教長們表示，主教連續被留任，這在教廷而言是難能可貴的，除了表示教宗若望保祿二世對單樞機在普世教會中貢獻的肯定，也顯示台灣與梵蒂岡之間雙邊關係的穩固。同時也顯示教宗對於台灣地區教會和單樞機之重視，希望他繼續領導全球華人教友的牧民工作。

    教廷官方指出，教廷除借重單樞機沈穩和深思熟慮的為人處事風格之外，也希望他接受教宗的付託，繼續領導台灣天主教會及擔任教廷和中國之間橋樑教會工作。他的被肯定和續任也是全體華人教友之榮幸。

                               Top

杜炳宣神父息勞主懷　堂區教友皆著孝服表哀思

    【本刊訊】臺中教區於11月15日上午十時，於臺中市復興路聖母無原罪天主堂，為10月30日中午回歸主懷的杜炳宣神父，舉行隆重的殯葬彌撒。教區大家長王主教親臨主禮，撫順教區旅臺神父及教區神父共六十幾位神長共祭，該堂教友個個著孝服與修女們及各地前來參禮之教友們約五百位，一起為杜神父在主前懇禱，賜他靈魂早日安息主懷。王主教親撰追思輓聯：五十年司鐸生涯忠信耿耿、四十載台中牧職無怨無悔。

    彌撒講道中生平介紹請同窗好友，白景心神父語帶哽咽，數度老淚縱橫。彌撒後，接著告別禮，公祭後隨即發引安葬於臺中縣大度山公墓之臺中教區司鐸墓園。

杜炳宣神父生平事略如下：

    杜炳宣神父，聖名若翰，遼寧省莊河人，1921年11月25日生於熱心教友家庭。其父洪祥公，母高氏，均為歷代老教友之後裔。

    杜神父於1936年入撫順教區修院，1949年因戰亂，轉往香港華南總修院繼續修道。於1953年6月29日晉陞司鐸，隨即在香港堂區擔任副本堂工作。

1960年，神父自香港來臺入臺中教區，先後在東勢、大甲等天主堂任副本堂，後到臺中市復興路天主堂，在當時瑪利諾會韋業霖主任司鐸手下工作，不久即接本堂，直至他離世，共在南堂服務約四十年。

    杜神父對司鐸職務非常認真，從他最近幾年抱病主持彌撒，可見一斑，鞠躬盡瘁，死而後已。

    神父對聖母軍貢獻很大，擔任聖母軍神師多年，區團會議一直在南堂舉行，神父必定參與並訓話。

    神父對堂區的工作，與修女、教友合作無間，堂區教友傳教協進會在神父指導下，一直發揮極好的功能。

    杜神父一生生活儉樸，每天除小酌外，沒有任何其他嗜好。最近幾年神父體力逐漸衰退，10月25日入院治療，其肺功能已經敗壞，白血球過少，毫無抵抗力，在領受傳油聖事後，於三十日中午與世長辭。敬請各位同道祈求天主，恩賜神父早升天國，永享福樂。

                               Top

中華福音工作團及永泉中心再辦第二十期個人福傳技習班

    【新竹訊】永泉牧靈教義禮儀研究中心主辦，中華福音工作團協辦第二十期個人福傳技能實習班，目前在新竹教區活動中心舉行始業迎新，由雷蕙琅主任主持，神師孫達神父亦到場期勉祝福。

    第二十期個人福傳技能實習班，每週一晚聚會，為期三個月。學員分別來自永泉、主教座堂、保祿堂、若望堂、玫瑰堂、聖彌額爾堂、關西天主堂、石光天主堂、西門街天主堂、竹北天主堂、富岡天主堂、水源街天主堂。

    學員計有：余碧真、黃鈺鈞、許美齡修女、游文鏞修士、嚴惠君、張妍可、劉賢祝、單瑩、陳莉莉、鄭郭雲娥、溫鳳嬌、孫柏齡、陳戴芳、胡繡芬、李珊瑚、廖鶯鶯、王家琇、趙薇薇、徐瑞霞、廖藝蕙、巫細貞、陳瑞嫦、李麗春、徐雯嫻、范瑞雲、蔡麗芳、鍾榮妹、王銅梅姊妹、楊明原、辜方濟、蕭文榮、蕭文鎮、鄧國昇、王家援、宋家鴻、羅文誠、張旭興弟兄卅七人。

    本期課程自10月13日起至明年元月五日，由劉敏慧、趙松喬、薄中原、藺瑞雲、趙貞怡兄姊主講服事。中華福音工作團福傳培訓組組長劉秀枝姊妹，誠懇籲請已結業的526位學員，為本期參加訓練的兄姊每日提名代禱。聯絡電話：（○二）二四二○六一○○轉六二八九（日）、二四二四二八五七（夜）。


2457期

本期是第 ２４５７ 期( 2003.11.30 出刊 )

高雄教區十團聖詠團聯合演唱　為單樞機八秩華誕暖壽盛況感人

潮州天主堂歡度金慶感恩祭　林吉男主教勗勉再創福傳佳績

輔仁大學宗教系舉辦「宗教樂器展」暨宗教音樂會系列活動

台北總教區慶祝基督普世君王節

高雄教區喜見堂區管理邁向電腦資訊化

高雄教區十團聖詠團聯合演唱　為單樞機八秩華誕暖壽盛況感人

    【本刊訊】高雄教區慶祝單樞機主教八十嵩壽，暖壽演唱會，在高雄教區傳協會主辦、教區聖詠團承辦於11月23日晚間7:30假高雄市玫瑰聖母聖殿主教座堂舉行，參與貴賓有壽星－單樞機主教及林吉男主教、江綺雯爵士、高雄教區教友傳教協進會程肇陽主席等人，出席演唱的十個堂區聖詠團依序是：高市聖道明堂聖詠團、露德堂聖詠團、玫瑰聖母堂聖詠團、耶穌聖名堂聖詠團、救世主堂聖詠團、善導堂聖詠團、加大利納聖詠團、榮主合唱團、德蘭堂聖詠團、法蒂瑪聖詠團，市區各地教友光臨欣賞使玫瑰聖殿座無虛席。

    暖壽演唱會在司儀杜國珠姐妹的開場白，十個合唱團象徵十全十美，為我們的大家長獻唱詞中揭開序幕，程主席在致詞中表示：我們像辦父親喜事般辦樞機大喜壽，各堂區聖詠團如同散居各地的子女，回家為父親祝壽，並準備美妙的歌曲當賀禮，祈求天主給單樞機主教恩寵，帶領我們在福傳的事業上向前邁進。

    各堂區聖詠團在演唱後有的獻花、朗頌詩詞、有的獻賀卡並與樞機合影留念，尤其兩位聰明可愛的小朋友呈獻賀卡，祝單樞機爺爺生日快樂、事事如意、身體健康，樞機爺爺是我們的無敵鐵金鋼。一時引起觀眾哈哈大笑，並擁抱親樞機臉頰，場面溫馨感人。

    單樞機主教在致謝詞中表示：出國在機場有一個關卡，天堂也有關卡，有一位聖人到天堂門口，聽見天堂裡有天使唱歌，今天聽見大家演唱，恍惚中好像到了天堂關口，聽到天使的歌聲。

    從來不知道自己老，有一次在飛機上協助鄰座，那人道謝說：謝謝老伯，才發覺自己已老，人說：人到八十歲有一腳已跨入天堂，向教宗遞辭呈，教宗慰留說：再忍耐一下，不要再寫辭呈煩我，等我認為你可以休息時再休息罷。單樞機並指出合唱團在教會是很重要的團體，去年八個團、今年十個團，希望以後有更多合唱團，主教諄諄勉語如晨鐘耐人玩味惕勵。

    最後教區聖詠團為單樞機主教準備了三層蛋糕，同唱生日快樂歌，祝福單樞機福如東海，壽比南山。

                               Top

潮州天主堂歡度金慶感恩祭　林吉男主教勗勉再創福傳佳績

    【本刊訊】高雄教區潮州天主堂於11月9日熱烈慶祝建堂五十週年金慶，近八百位教友齊聚整修後煥然一新的聖堂，共同參與林吉男主教主禮、二十位神父共祭的感恩祭典，感謝仁慈聖父的恩賜，熱烈的活動中充滿溫馨、祥和、圓滿。

    為了過一個深具意義的金慶，本堂張默石神父早已規劃，半年來本堂傳協會依據計畫及決議，各項工作按部就班次第展開，硬體建設較具體的是將聖堂內已使用五十年的磨石地板更換為大理石，油漆斑剝的牆壁內外均加以粉刷，向政府的苗圃要一些花草，結合海星幼稚園老師們的愛心種植美麗小花圃等，至於彌撒禮儀手冊是聖詠團群策群力的成果，陳宏芸老師設計圖案、蔡育娜姊妹設計封面、孫招鑾老師負責聖歌選取、周玉品園長校對及印刷、團員們捐獻費用而完成，至於堂刊，工程更是浩大與複雜，張梅貞老師四個月來不眠不休且投入全家族心力，真令人感動。

    隆重的感恩祭自是日下午三時起，在聖詠團帶唱「我已經決定」聖歌中揭開序幕，聖十字架與輔祭團前導，主教與神父列隊進入聖堂。林主教講道表示，就學期間曾有二年住宿於本堂，見到神父、修女、傳教員對福傳的積極與待人的誠懇，留下深刻印象，而本堂的教友非常有福，因為經歷了西班牙道明會、德鐸道明會與慈幼會的管理與福傳，造就不少熱心敬主愛人、信德活潑的教友，最興盛時期本堂有九位傳教員，曾有一次七十餘人領洗紀錄，深盼在福傳困難之際，大家團結努力，再造福傳佳績，而這台感恩祭，三位區會長均出席參與共祭，誠屬難得。

    彌撒中林主教為八位望教友一一付洗，恭喜他們成為天主的兒女和普世教會大家庭的一份子，也為二十五位教友付堅振，使其信德堅定，成為基督的勇兵。
    彌撒結束前本堂張神父致詞感謝林主教、安主教、神父們、修女們的熱情參與，感謝五十年來在本堂服務過的孔德祿神父、馬永定神父及聖若瑟道明修女會的羅修女、高修女、范修女，釋義員蘇月美姊妹感謝來自各友堂的兄姊，尤其是高雄教區傳協主席程肇陽弟兄與新建聖堂即將落成的牡丹堂兄姊，有限的時間或許無法一一列舉並播報前來共襄盛舉的聖堂，但全能的聖父一定知道。

    彌撒後的節目表演，由教友團體主動贊助演出，娛樂嘉賓，從上午十時開始的義賣更宛如新商場開幕，聚集人氣，義診與中低收入戶賑濟，展現教會本著基督的聖愛對社會的關懷。下午六時起的聚餐，席開七十四桌，屏東縣蘇縣長亦蒞臨祝賀。

    五十年來潮州聖堂蒙受天父無限祝福，讓教會在此地落地、生根、成長、茁壯，開教時期神職人員與教友們同心合意打下堅固基礎，猶如以盤石為地基的堡壘，無論是閩南、客家、外省、原住民，都和諧的相處，讚美仁慈聖父，沒有族群的差異，這不就是慈幼會省會長韓大輝神父在堂刊祝辭中要求我們要把聖堂經營的讓教友有「家的感覺」，現在在聖堂內熱心服務的兄弟姊妹，幾乎都是接受孔德祿神父領洗的教友，林主教在賀詞中引用聖詠一二七篇：「若不是上主興工建屋，建築的人是徒然勞苦；若不是上主在護守城堡，守城的人白白儆醒護守。」再聖若望福音第十五章藉著葡萄樹的比喻，主再次提醒我們，祂是葡萄樹，我們都是枝條，離開祂，我們什麼也不能做！緬懷歷屆傳協兄姐無怨無悔的奉獻，眼看著所有兄姊為著五十週年金慶而出錢出力，感受良深，願將這一切藉由彌撒聖祭完全呈現給至慈愛的聖父，只因我們都是祂的工具，光榮聖名，才是唯一目的。

                               Top

輔仁大學宗教系舉辦「宗教樂器展」暨宗教音樂會系列活動

    【台北訊】為增進輔仁大學師生與一般民眾對教宗樂器與教宗音樂的了解，輔大宗教系於11月17日至11月28日（每週一至週五10:00∼17:00）假輔大社會科學圖書館二樓，舉辦「宗教樂器特展」；11月19日14:00∼15:30假輔大淨心堂一樓，舉辦「宗教與音樂」專題演講；11月25日19:00∼21:00假輔大淨心堂一樓，舉辦「宗教音樂會」。

    此次的「宗教樂器特展」，展出佛教、道教與基教宗教各式的宗教樂器，包含有道教的小鼓、大鼓、通鼓、扁鼓、鑼、二清鈴、龍角、嗩吶、三弦、二胡、笛；佛教的引磬、磬、小木魚、寶鐘鼓、鐺、金鋼鈴、佛鈴等；基督宗教的天主教禮儀本、天主教聖歌本、長老教會聖詩、管風琴（圖片）等。展期自11月17日至11月28日，週一至週五10:00∼17:00於輔大社團濟時樓二樓展出。

    11月19日（星期三）輔大淨心堂一樓，舉辦「宗教與音樂」專題演講，邀請法國巴黎第十大學民族音樂博士、文化大學音樂系所助理教授高雅俐老師主講；11月25日假輔大淨心堂一樓，舉辦「宗教音樂會」，將邀請六個不同類型的宗教團體，包含有：輔仁大學教宗學系合唱團、楊梅埔心佛恩寺（佛教團體）、輔大努瑪社（原住民社團）、天恩彌勒福音合唱團（彌勒大道）、丹心宗壇（道教團體）、天主教台灣總修院（基督宗教團體）等，聯合帶領觀眾一同進入宗教音樂的殿堂，觀賞宗教與音樂擦出的火花與分享心靈深處的感動，確實是一次極富意義宗教合作文化活動。

                               Top

台北總教區慶祝基督普世君王節

    【台北訊】為了慶祝耶穌基督普世君王節與第四十屆國際聖召節，天主教台北總教區於11月23日（星期日）下午2:00∼5:30，在天主教輔仁大學中美堂舉行盛大慶典。今年的慶祝活動，最特殊的一點，是將已在台北教區行之有年的「基督普世君王節」慶典與「第四十屆國際聖召節」活動兩者結合共同慶祝。當日，近三千名左右來自台北教區的教友共同參與慶典活動。

    「基督普世君王節」是天主教會禮儀年的最後一個節日。慶祝「基督普世君王節」，一方面是回應教宗碧岳十一世（Pius XI, 1922－1939）的諭令，另一方面，也是希望教友可以用盛大、隆重的方式，公開承認：和平之王耶穌基督才是我們唯一的君王；天主，是世間所有權力的來源。這種公開承認與隆重的慶祝方式，更代表普世教會對和平的祈求，以及對真理與生命的天主國的最高企盼。「基督普世君王節」的慶祝，也同時是感恩與祈福：感謝舊的一年平安度過，並祈求新的一年，世界充滿正義與和平。

    台北總教區擴大慶祝「基督普世君王節」已經行之有年，今年在輔大的通力協助下，依循優良的傳統，順利舉行慶祝活動。除了有來自台北教區各地計約三千名左右的教友參加，齊聚中美堂，並在由數個堂區組成的大型聯合聖詠團協助下，共同在主內共融。

    當日活動的另一個特色，是感恩禮結束之後的「第四十屆國際聖召節」活動。原定於今年上半年舉行的國際聖召節活動，因受SARS疫情的影響而停辦。後因教友們熱烈要求，因此，教區決定與今年的「基督普世君王節」合辦。「第四十屆國際聖召節」活動由主徒會的湯彬程神父以輕鬆活潑的方式主持，並且由不同單位呈現多元、風趣幽默、又具有意義的節目，包括默劇、樂團表演、舞蹈、聖召志工培訓招募的介紹、編織聖召祈禱網等多項活動。而台北教區的狄剛總主教並於活動中正式宣佈「為聖召祈禱年」開始。希望全教區動員起來，為推行聖召的工作而努力。

                               Top

高雄教區喜見堂區管理邁向電腦資訊化

    【本刊訊】11月15日下午高雄教區本堂的代表們，有神父、修女、傳教員、傳協主席、鐸區秘書、教區傳協會理監事等，共聚一堂在明誠中學電腦教室研習電腦資訊，由台北主教團資訊小組龔泰森弟兄負責此次的講座，授課內容非常活潑，從堂區管理系統談到教友、聖事及家庭資料輸入、維護、運用等，不時有兄姐提出問題，有神師也有修女，龔弟兄都不厭其煩的講解，並指導與會兄姐現場實際操作。

    這次主教團分別以教區為單位，招集各教堂有關人員舉行研習會，雖然僅僅才三個多小時，但卻是我們天主教會邁向資料化，關鍵的一大步，看到與會人員的踴躍發問問題，提出各種疑問或不同意見，深感教會機制已真正萌芽，已開始向前邁進了，真是可賀可喜，這次的電腦研習已獲得很大的迴響。

    願聖神降臨所有參與者回到本堂時，與神父充分合作，發揮耐心、細心與真誠實在之精神，好好運用本系統，懇切希望各堂區教友能充分配合填寫基本資料，各本堂兄姐如自認是電腦高手，願意為教會做些事，請主動向神父或傳教員登記，撥冗出來協助教堂輸入資料作業，俾及早讓教友基本資料完成輸入上線管理。

    更祈求天主賜恩寵給主教團企劃執行本案的兄姐智慧，廣納各種寶貴意見，律定一個可長可久又不會有副作用的資訊管理程式，使得教堂管理系統及早發揮最大功能；高雄教區感謝大家在百忙之中撥冗熱心的參與，使本次的研習能夠圓滿成功。


2459期

本期是第 ２４５９ 期( 2003.12.14 出刊 )

耀漢小兄弟會慶祝會75週年　12月27日有18位執事領受秩　典範足式推廣聖召獲碩果

慈幼會黎明智修士　十二月廿一日領受執事聖職

靜宜、文藻、輔仁三校聯合路跑　愛的連線點亮聖誕燈

慶祝聖德蘭文教團來台四十週年　鮑維達封聖暨狄雅芝列福百年誕辰

萬金聖母聖殿142週年主保慶典　單樞機主教躬臨主持感恩彌撒

耀漢小兄弟會慶祝會75週年　12月27日有18位執事領受秩　典範足式推廣聖召獲碩果

    【本刊訊】耀漢小兄弟會，今年慶祝修會創立七十五週年，他們用一年的時間來慶祝，他們慶祝的高峰是今年12月27日，有十八位執事領受司鐸聖秩。耀漢會是由一位非常愛中國的偉大傳教士雷鳴遠神父，於1928年所創立，修會宗旨是：「苦修成聖，榮主救人」，他們「在家是苦修士，出外則是使徒。」修會的精神是：「全犧牲、真愛人、常喜樂」。七十五年來，首先是雷神父與修士們於抗日戰爭時，讓人們知道天主教教友也是愛國者，雷神父及十八位修士和兩位德來會修女為國殉職。

    1954年，耀漢會來臺中，一面傳教，一面吸收新會士，目前管理水湳及羅厝堂區（最近又將接受田中堂區），並主持衛道中學校務。教區上下感謝他們五十年來在教區的奉獻，求　天主降福他們和他們的事業。

即將走上祭台永為司祭的十八位執事名單如下：

(1)范玉言執事(2)阮光足執事(3)阮進幸執事(4)斐文蔚執事(5)阮文嗣執事 (6)黃廷禧執事

(7)徐廷儀執事(8)阮文裔執事(9)梅文明執事 (10)胡孝廉執事 (11)潘世榮執事(12)黃廷園執事

(13)阮文成執事(14)范安嘉執事(15)阮文生執事 (16)阮維篤執事(17)李文善執事(18)阮勤執事

                               Top

慈幼會黎明智修士　十二月廿一日領受執事聖職

    【台北訊】慈幼會黎明智修士將於12月21日（星期日）上午十時三十分在台北市民生東路三段一二三號聖若望鮑思高堂領受執事聖職，由台北總教區劉丹桂輔理主教主禮。

    黎明智修士（Bro. Matthew Le Minh Tri）於1970年生於越南大勒（Dalat）一個公教家庭，家中有七兄弟姐妹，黎修士排行第五。1980年年僅十歲已開始接觸慈幼會。於1991年一月成為望會生，開始體驗慈幼會聖召。同年進入初學，更深入學習慈幼的修道精神，並於1992年8月15日矢發初願，成為慈幼會會士。1992年至95年於越南大勒攻讀哲學，隨後於培育院實習，照顧望會生。1998年8月15日在越南神學院矢發永願；並於1999年被派往菲律賓馬尼拉進修英語和繼續攻讀神學課程。2002年學成返回越南工作。今年十一月初應邀來台傳教。並進一步邁向鐸職；將於12月21日在台灣寶島領受執事聖職。

    慈幼會誠邀各位神父、修士、修女及教友蒞臨參禮，同頌主恩。

                               Top

靜宜、文藻、輔仁三校聯合路跑　愛的連線點亮聖誕燈

    【本報訊】天主教靜宜大學、輔仁大學及文藻外語學院三校聖誕節「愛的連線聖誕點燈」及路跑活動正式展開，12月4日由文藻外語學院傳燈交給靜宜大學，12月4日由靜宜大學王愈榮董事長及俞明德校長點亮聖誕燈火，12月5日再由靜宜大學傳燈給輔仁大學。

    俞明德校長說，靜宜大學、輔仁大學及文藻外語文語學院是台灣三所天主教大學，為促進三校交流，特別舉辦「愛的連線」活動，除了聯合路跑及點燈儀式外，並舉辦募款系列活動，為貧困家庭、及邊緣青少年及偏遠學校興學募集善款，關心身旁需要幫助的人，希望藉此顯現三校關懷社會的精神，並相互激勵，一同成長。

    12月4日由文藻外語學院學生交棒給靜宜大學學生自治會李俊儀會長，再交給俞明德校長，晚上五點，靜宜大學王愈榮董事長與俞明德校長率領參與路跑師生從學校最高處跑到教學大樓平台，與全校師生共同點亮聖誕燈火，此刻將會啟動全校所有聖誕佈置燈光及效果，正式迎接聖誕節的到來！

                               Top

慶祝聖德蘭文教團來台四十週年　鮑維達封聖暨狄雅芝列福百年誕辰

    【台南訊】11月15日下午四時，聖德蘭文教團台灣團員邀請台南鄭再發主教、教區神父、修會會士、修女和教友們約一百六十多人，於台南市勝利路耶穌聖心教堂，舉行別開生面的感恩祭和茶會，慶祝團體來臺四十週年，創辦人鮑維達神父五月於西班牙馬德里封聖暨團員真福狄雅芝百年誕辰。

    司祭團在「榮主合唱團」優美的歌聲「主賜福如春雨」中進堂，全體來賓首先觀賞了約十分鐘的投影片，共同回顧聖德蘭文教團的創史和兩位聖人的簡介。接著聖祭禮儀在莊嚴隆重的氣氛中，扮同鮑維達家族小朋友們優雅可愛的舞蹈和奉獻、留美歸國吳敏慈小姐餘音繞樑的小提琴演奏、聲樂家吳旭玲優美的聖詠和杜國珠老師動人的天主經對唱，使整個禮儀過程不僅達到祈禱和感恩，也帶動喜悅和慶祝氣氛。

    講道時，鄭再發主教鼓勵大家要遵從今天所聽到的讀經，謹守耶穌的誡命：你們要彼此相愛！祇有彼此相愛，別人才會認出我們是基督徒；也祇有我們彼此相愛，心中才會有圓滿和喜樂。鄭主教也感謝聖德蘭文教團這數十年來對台灣教會的貢獻，他說這個慶祝讓他記得自己到台南教區也是四十年了。

    聖德蘭文教團總團長羅瑞朵（Loreto Ballester）也特別由羅馬來函慶賀，並感謝羅光主教四十年前以熱誠和溫暖的心，歡迎這個國際性信友團體到台灣來參與福傳使命；感謝許多不同國籍的團員曾到台灣服務；也感謝本地教會一直對聖德蘭文教團的支持和肯定。她從第一對ACIT協同團員的加入和鮑維達之友的熱絡，看到了台灣未來的希望。

    教廷駐華安博思（Msgr.Ambrose Madtha）代辦也專涵祝賀，恭喜今日的慶祝是代表天主歷年來對聖德蘭文教團體充沛的關愛和降福，他也代表教宗感謝聖德蘭文教團四十年來對台灣的貢獻；同時他鼓勵團員們要秉持一貫的熱誠，服務台灣人民做天主有用的工具。

    彌撒結束後，聖德蘭文教團在台代表魏春枝，邀請大家一起合照並參與茶會。茶會設置在室外裝滿著各色氣球點綴的籃球場，精緻豐盛的茶點和悠揚的小提琴聲，讓大家滿心喜悅。

                               Top

萬金聖母聖殿142週年主保慶典　單樞機主教躬臨主持感恩彌撒

    【萬金訊】萬金聖母聖殿，於12月7日隆重慶祝開教142週年暨聖母無染原罪始胎節。萬金聖母聖殿一年一度的朝聖大會，已經蔚為風氣，每年十二月初，各地教友及教外人士就自然知道要組隊或自行計劃前往萬金去朝聖，使萬金地方充滿洋洋喜氣，這喜氣將持續到新年元旦。

    為迎接這一年一度的主保慶典，萬金天主堂從11月29日開始，連續八個晚上舉行主保九日敬禮，除了當地老教友以外，鄰近鄉鎮平地山區也有很多教友來參加，每晚平均四、五百人，真是難能可貴，尤其第四晚主題是和好聖事，更吸引平素疏於辦告解的教友，趕來參與並作妥當的懺悔聖事，是晚有八位神父聽告解，近七百人告解，令神父倍覺欣慰，因為這是最好慶祝主保方式之一。

    12月7日慶祝聖母無原罪瞻禮及聖殿成立142週年堂慶，上午八時以後，來自全國各教區的朝聖團大巴士及小客車，即如過江之鯽，絡繹不絕抵達聖殿大門口，在地方警察和義警指揮下，車隊井然有序駛往村外停車場，教友團體在堂旗引導下接續步入聖殿外大門通道，然後每人手持玫瑰花走向堂前聖母轎，向慈祥聖母像獻花敬禮。西樂隊不斷演奏及歡迎曲，聖堂內外、庭院人山人海，真是熱鬧非凡、盛況空前，到處洋溢著喜氣，人潮花簇、旗海樂聲、鐘聲交織成一片和諧溫馨的畫面，在這裡可以讓人領會到萬金彷彿是小小羅馬的縮影，亦似天上聖享和樂的寫景，充滿信愛望的大家庭景象。

    上午十時整主保感恩祭典開始，聖堂鐘聲大鳴、煙火炮隆隆，兩隊西樂隊大奏基督勝利，80人合唱團高歌主的祝福滿滿，數以萬計教友佇立露天祭台前四周草坪，迎接司祭團進堂。盛典由單樞機躬臨主禮，廿二位神父共祭，（其他15位神父在聖堂，全天候聽告解）隆重莊嚴肅穆的無原罪聖母瞻禮彌撒，一切行禮如儀。

    在講道時，單樞機主教首先祝賀萬金主保之喜，接著他言簡意賅闡釋聖母的生平，及她畢生如何參與救恩工程？她的忍苦負重為協同聖子，她指導安慰宗徒們，與他們同共苦，參與初期教會的各種救恩大業。我們要祝賀並效法聖母各項德行，學習聖母積極參與教會各項福傳事工、建立聖善家庭……。主教亦諄諄勸勉大家，恪遵兩千禧年之後，主教團及教區釐定的新世紀新福傳，各項遠中近程、各項福傳牧靈的措施，以此目標營建信望愛的家庭、堂區和教區云云……。

    整個彌撒於上午十二時許結束。下午一時卅分開始聖母態像聖轎及花車遊行，隊伍綿延約一公里繞境赤山和萬金二村莊，三時半隊伍回到聖堂，然後由道明會徐天德院長主持聖體降福……，一天的朝聖大會在下午四時圓滿結束，在悠揚的讚美聖母歌聲中，各地朝聖者依依不捨的各自賦歸。


2463期

本期是第 ２４６３ 期( 2004.1.11 出刊 )

慶祝天主之母節暨第37屆世界和平日　教宗在伯多祿大殿主持慶典彌撒

2004年元旦教宗若望保祿二世和平文告

台南教區慶喜事　執事晉秩眾歡騰

家庭共融護照抽獎　落山風中圓滿落幕

《人籟雜誌》創刊記者會暨酒會於光啟社舉行

慶祝天主之母節暨第37屆世界和平日　教宗在伯多祿大殿主持慶典彌撒

    【梵蒂岡電台訊】2004年元旦，教會慶祝至聖之母瞻禮並舉行第37屆世界和平日，教宗若望保祿二世在聖伯多祿大殿主持了瞻禮慶典彌撒。彌撒結束後，教宗又帶領了匯集在聖伯多祿廣場上的信眾唸三鐘經。

    彌撒於上午10點開始，聖殿中擠滿了參禮的信眾，洋溢著新年的喜慶氣氛。教宗以祝望2004年昌盛和平，展開了講道。他的講道詞，內容主要是：迫切需要向世人施以和平的教育、聖座駐布隆迪大使考特尼總主教的遇害為福音做的見證、正義的價值外寬恕的力量、努力尋求一個新的國際秩序。

    教宗向在場的信友說：「面對不正義和暴力的情況和長久持續卻經常被遺忘的武裝衝突，必需一同打造一條締造和平的道路。」他強調了他今年和平文告的中心思想，就是：教育和平常是一個合乎現實的義務，他也提醒大家他在初上任時所作出的呼籲：迫切需要培育人的良知以和平文化。教宗再度懷著堅定的信念大力強調維護和平是必需的。他說：「和平是可能的，因此，謀求和平是一個義務。」

    和平也是福音的一個基本價值觀，幾天前在布隆迪遇害的聖座大使考特尼總主教便為這個價值觀做了最好的見證。教宗告訴大家，考特尼總主教是在進行有利於對話和修和的使命時被殺害的。他祝望這位聖座大使的榜樣和犧牲，為布隆迪和全世界帶來和平。

    教宗也不忘聖地的悲慘情況，他說：「每年的聖誕節期間，都會想到白冷，很遺憾，這塊耶穌誕生的聖地卻繼續處在悲慘的情況中。……而世界其他的地方，也同樣是無休止的暴力和衝突。」雖然如此，教宗勸勉大家應該堅毅不搖，不要失去信心。他並邀請大家努力，通過不斷地教育人們「合法性」，來使人的基本權利受到尊重。同時，他也建議人們超越單純的正義的邏輯而達到寬恕的邏輯。因為，「沒有寬恕便沒有和平」。於是，教宗談到聯合國和保障能夠恰當解決今日問題途徑，而最終目標則是締造「愛的文明」，使真正和持久的和平得到保證，教宗解釋說：「因為愛是人類關係的最高尚最高貴的形式。」

                               Top

2004年元旦教宗若望保祿二世和平文告

    各位肩負促進和平重任的國家領袖、致力於達成和平協定，並籌備能增強國際法的會議及條約的法界人士、全世界各地誨人不倦，在彼此瞭解與交談的道路上，培養青年人良知的諸位老師、以及想努力消除恐佈主義所持的癥結根源而奮鬥的男女人士：

    我的話是對你們所講的。各位，請聽伯多祿繼承人謙卑的懇求，他向各位大聲疾呼：

    在二○○四年剛開始的今天，和平仍是可實現的。如果和平是可能達到的，那麼和平也是一項責任！

一個具體的創舉

    一、一九七九年元旦，發表了我第一篇世界和平日文告，主題是「達到和平、教導和平。」

    這篇文告的發表，是為追隨我們所懷念的可敬教宗保祿六世的足跡，於每年元旦為世界和平祈禱。我回想起已故教宗保祿六世在一九六八年元旦時所發表的談話：「日曆紀錄了人生的路途，在每年日曆的一開始，我們渴望這個和平的紀念能當作對和平的一種希望和承諾，和平帶著它正義與仁慈的平衡力量，支配著未來事情的發展。」

    為了忠於我可敬的前任在其任內所表達的願望，我也延續此一寶貴傳統，奉獻每年的第一天，為世界和平祈禱，並加以反省。

    迄今為止，天主所賜給我的廿五年宗座任期中，我從未停止在教會和世人前疾呼，邀請信友和所有善心人士承擔起締造和平的重任，並施以助力，以帶來這基本的善，確使世界的未來更加美好，成為一個和平共存、相互尊重的世界。

    今年我再次感到應該邀請世界各地所有的男女人士，來慶祝新的世界和平日。今天的人類比過去更需要再次發現和諧的路徑，因為人類已被自私、憎恨所打倒，也被追求權勢和渴望報復之心所征服。

和平的知識

    二、教宗保祿六世所發表的十一篇和平日文告，循序漸進地舖陳了為達到和平理想，必須遵循的途徑。這位偉大的教宗，緩慢而穩當地公佈了真正的「和平學」的各個篇章。回想教宗保祿六世為世界和平日所留給我們的文告主題，對我們會有幫助。他的每一篇文告仍然很適合今天的情勢。確實，面對著直到第三個千年開始時，仍然在世界各地，特別是中東一帶，造成流血殺人的戰爭的悲劇，我們會看到這些文告時常帶有先知性的訓誡語氣。

一冊和平的入門書

    三、在我這方面，我在任的廿五年來，也努力循著我可敬的前任所規畫的途徑前行。在每個新年伊始，我都請求善心人士在理性和信仰的光照下，反省「和平共存」的各個面貌。

    於是我們有了一套有關和平的綜合教材，也可以說是此一重要主題的入門書，此入門書很容易讓那些贊同的人瞭解，同時，對於任何關心人類未來的人而言，這又是相當嚴苛的入門書。

    和平的三稜鏡許多不同的色彩，已在入門書中充分地說明。現在該做的，就是確使和平共存的理想，及其特有的需求，能存在於個人以及各民族的意識之中。我們基督徒認為教育自己和他人，致力於締造和平，正是我們信仰的中心。事實上，對基督徒來說，宣揚和平就是宣講基督，因他是「我們的和平」（弗二：14）；是宣講他的福音，因那是「和平的福音」（弗六：15）；也是在呼籲所有的人都能做「締造和平的人」（參瑪五：9），而成為有福的人。

教導和平

    四、去教導和平，我在一九七九年元旦發表的世界和平日文告中，做了以下的請求：為達到和平，請教導和平。今天，這樣的懇求比任何時候都更加迫切，因為在面對繼續折磨人類的悲劇時，我們大家都不禁屈服於宿命論，彷彿和平是一個不可企及的理想。

    另一方面，教會一向、如今也繼續教導一個非常簡單的原則：和平是可能達到的。確實，教會不斷地一再表示，和平是一項責任，必須建立在真福若望廿三世在《和平於世》通諭中所指出的四大支柱上，即真理、正義、仁愛與自由。所有熱愛和平者的責任，就是把這些理想教給新的一代，為全人類預備一個更美好的未來。

教導法規

    五、在教導和平的任務中，有一個特別迫切的需要，就是引導個人和民族尊重國際秩序，尊重合法代表他們的權威當局，所承擔的任務。和平與國際法彼此密切相關連：法律促進和平。

    自文明初現曙光之時，發展中的人類團體就設法建立協議和協定，以避免任意使用武力，並對任何可能引起的爭議有一和平解決之道。因此除了個別民族的法律制度外，也逐漸發展出另一套規範，後來稱之為「國際法」（ius gentium）。隨著時間的過去，這套法律逐漸擴充，並按不同民族的歷史經驗，而更為精確。

    隨著現代國家的誕生，這個過程也大大地加速進行。自十六世紀以來，法律學者、哲學家和神學家都參與了制定國際法的各個標目，並以自然律的基本假設為基礎。因為這個過程，而有了較之於國內法更重要、更優先的普遍原則（universal principle）的制定，而且勢力越來越大，其所考慮的乃是人類大家庭的合一及共同的天職。

    在其中居於重心地位的，當然就是「條約必須遵守」（pacta sunt servanda）原則：在自由意志下簽定的合約必須尊重。這是每一個有責任感的簽約雙方必須絕對遵守的重要前提，毫無例外。違反這原則，必會導致不合法的情況，因而產生摩擦和爭議，且必會產生長期性的負面影響。追溯這基本規則是很適當的，尤其是在人們想要訴諸武力（law of force），而非訴諸法律的力量（force of law）時。

    上述時刻中，我們要提起的一個時刻，自然就是人類在第二次世界大戰中所經歷的大事：一個前所未見的暴力、毀滅和死亡的深淵。

遵守法律

    六、那次戰爭所帶來的種種恐怖手段，以及駭人聽聞的侵犯人性尊嚴的事件，大大革新了國際法律。維護和促進和平，成為這個現代化規範與制度的重心。至於監督全球性的和平與安全，並鼓勵各國致力於保存和保障人類基本的善，則是由各國政府託付給一為此目的而成立的組織－聯合國，並賦予安全理事會可自由行事的權力。這個制度中最主要的就是禁止使用武力。但是為未雨綢繆，根據《聯合國憲章》著名的第七章的規定，只有兩個例外。第一個例外，肯定合法防衛的自然權利，可以以特定的方式、並在聯合國之內行使此權利，因此也是在「必要性」和「相稱性」的傳統限制之下行使。

    另一個例外則說明了「集體安全制度」，賦予安理會維持和平的能力及責任，並給予相當大的決定權和自由裁量權。

    根據聯合國憲章，此一制度是為了使「後世不再遭今代人類兩度身歷慘不堪言之戰禍」。然而在接下來的數十年中，國際社會分裂為對立的集團，一邊是發生了冷戰，另一邊則爆發了暴力衝突，加上恐怖主義的崛起，使得世界現狀與二次大戰之後所產生的理念和期望，距離越來越大。

一個新的國際秩序

    七、然而，我們必須承認，雖然聯合國有它的不足，理想也遲遲未能實現，這主要是由於會員國未能遵守規定之故，但是聯合國對推動尊重人類尊嚴、各民族的自由，以及要求國家的發展等，仍有重大的貢獻，因而在文化和制度上，為締造和平預備了一方沃土。

    也有許多個別人士參與非政府組織和人權運動，他們的合一及和平的實際作為，尤其使各國政府明白，聯合國的理想已廣為擴散，政府的活動也因此而大受鼓勵。

    這正是一個重大的改革誘因，使聯合國能有效地發揮功能，以追求它所宣示、且仍舊有效的目標：「人類今天在其真正的發展上，面臨新的而且更艱難的局面，它需要一個更嚴密的國際秩序」。各國家必須把這個目標視為明確的道德和政治責任，需要謹慎、果斷地去實行。在此我願再次重複我於一九九五年對聯合國的勉勵：「聯合國必須不斷地把自身從冷冰冰的行政機構，提升為一個道德中心，使世界上各民族在其中都有居家自在的感覺，讓人人都意識到這是由各民族組成的家庭。」

恐怖主義的致命禍害

    八、今天，國際法受到很大的壓力，要求能解決由於現代世界面貌的改變而引起的衝突。這些衝突所牽涉到的機構，本身往往並不是國家，而是因國家解體或獨立運動，所產生的獨立存在體，有的則是與老練的犯罪組織掛勾的團體。幾世紀以來傳下來的規範而建立的法律制度，是主權國家之間建立嚴謹關係的工具，對於牽涉到在傳統觀念上無法被視為國家的實體，尤其是恐怖份子團體時，完全束手無策。

    近年來，恐怖主義的禍害越來越惡毒，也發生多次兇殘的大屠殺，使交談與談判之路遇到更大的阻礙，增加了緊張情勢，並產生更嚴重的問題，尤其是在中東一帶。

    即使如此，如果要贏得反恐怖主義之戰，不能只限於鎮壓和懲罰。訴諸武力時，即使是不得不然，也必須先大膽而徹底地分析恐怖攻擊背後的動機。反恐怖主義任務，也必須在政治和教育的層面上行使，一方面消除潛在的不義，因為這些不義往往逼人不顧一切地行使暴力；另一方面則本著「尊重任何情況下的人類生命」的理念，不斷地教育人們：人類團結合一，比起隨時發生的個人及民族的分裂，是有力得多的現實。

    不得不進行反抗恐怖主義之戰時，國際法就必須制定合法的工具，規定有效的方法，來防止、監督和壓制罪行。不論如何，民主政府很清楚，使用武力反抗恐怖份子，並不能為自己違背了法律規定來自圓其說。只求成功而不考慮基本人權的政治決定，不能為人所接受，因為我們絕不可為達目的而不擇手段。

教會的貢獻

    九、「締造和平的人是有福的，因為他們要稱為天主的子女」（瑪五：9）。這句話是一個召喚，召喚人在廣大的和平領域中工作，如果這句話不能回應我們內心深處無法壓抑的渴望與希望，又怎會在人心中引起如此強烈的回響呢？如果不是因為天主本身就是和平的天主，締造和平的人又怎能稱為天主的子女呢？正是由於這個原因，在教會向世界各地宣揚的救恩福音中，訂定國家民族之間和平共存的原則，也包含在非常重要的教義內。

    歷史教導我們，建立和平不能與「尊重倫理、合法的秩序」分離，正如古諺所說：「維護秩序，秩序就會保護你。」國際法必須確保，強權者的法律不致於佔了優勢。國際法的基本目的是「以道德律取代軍事武力」，對違反者給以適當的制裁、受害者得到足夠的補償。這個法律也應該適用於某些政府領袖，他們違反了不侵犯人類尊嚴及權利的法律，卻以這是國家內政為藉口，逃避法律的制裁。

    一九九七年一月十三日，我對教廷外交使節團的演說中提到，國際法是追求和平的首要工具：「長久以來，國際法都是戰爭與和平的法律。我相信它越來越被召喚成為一個和平的法律，以正義和團結為棟樑。在這種情況下，道德應該促成法律，制定法律時，道德甚至應擔負起先導的角色，以致於能指出正確及美善的道路。」

    教會的教導是汲取自許多基督徒思想家的哲學和神學反省，幾世紀以來，這些教導，在指引國際法，使其導向全人類的共同利益上，有了很重大的貢獻。尤其近些年來，歷任教宗深信：「為締造和平的人，正義的果實乃是在和平中種植的」（雅三：18），因而毫不猶疑地強調國際法做為和平保證的重要性。這是教會運用屬於她特有的權限，在福音永恆的光照下，並藉著祈禱的幫助，所全力遵循的道路。

愛的文明

    十、在結論中，我感到需要再次重複，在世界上為建立真正的和平，必須在滿全的愛中實現正義。當然，法律是導向和平的首要途徑，人們也需要受教，知道尊重法律。然而，除非以愛來滿全正義，在這條路上我們達不到目的地。有時正義與仁愛看似是兩股對立的勢力。然而它們卻是一個實體的兩面，是人類生活中必須相互整合的兩個幅度。歷史經驗已證明的確如此。由歷史可知，正義往往無法讓自己從積怨、仇恨甚至殘忍中釋放出來。正義本身是不夠的。確實，它甚至會否定自己，如果它能接受那更強大的力量，也就是愛。

    為此，我經常提醒基督徒及所有善心人士，為解決個人和民族的問題，寬恕是必須的。沒有寬恕就沒有和平！當我的思緒特別轉向巴勒斯坦和中東持續的危機時，我再說一次：使該地區人民長期飽受痛苦折磨的嚴重問題不可能獲得解決，除非人們做了決定，要超越簡單的正義思考模式，也能去接納寬恕的思考模式。

    基督徒知道，天主之所以與人類建立關係，是因為「愛」。他在等待人們「愛」的回應。因此，「愛」也是人類關係中最崇高、最可貴的形式。「愛」必能給人類生活的各個領域賦予生氣，並擴展到國際秩序上。只有在「愛的文明」的統治下，人類才能獲得真正永久的和平。

    在新的一年的開始，我願向各位不同語言、宗教及文化的男女人士，再說一次這句古老的格言：「愛能征服一切」（Omnia vincit amor）。是的，世界各地親愛的弟兄姊妹，「愛」終能得到最後的勝利！願每一個人都能為加速這勝利的到來貢獻己力。因為那是每一個人內心最深切的盼望。

若望保祿二世
二○○三年十二月八日發自梵蒂岡

                               Top

台南教區慶喜事　執事晉秩眾歡騰

    【台南訊】二○○四年元旦天主之母節世界和平日，台南教區歡慶喜事，教區陳伯奇修士從鄭再發主教手中領受執事聖秩。

    祝聖執事典禮在元旦上午十點準時開始，由台南教區鄭再發主教主禮，共祭神長總共四十餘位，分別來自台北教區以及鄰近的香港教區，還有遠到從義大利來的新慕道團修院院長及副院長，在總修院修士的輔祭以及準備領受執事的陳修士高舉福音書的前導下，在台南教區合唱團領唱的悠揚聖樂中魚貫進入主教座堂，全體參禮教友共約四百五十人，擠滿了整個主教座堂。

    典禮是由姜熹弟兄擔任司儀，一開始，在上主庭院的歌聲中，彌撒讀經由陳修士的兩位嫂嫂頌讀，福音後開始執事聖秩授與儀式，陳修士宣誓謹守獨身誓願，並善度靈修生活頌讀每日禮讚，之後全體跪下高唱諸聖禱文，陳修士五體投地匍伏在祭台前，唱完諸聖禱文由主教覆手伏求聖神降臨，並授予執事服，由陳執事父母陳明雄先生與盧富貴女士親手為愛子披上執事領帶與執事禮服，然後主教授予陳執事福音書，象徵執事要負起宣講福音的責任，然後新執事與主教行平安禮，此刻全場響起了如雷的掌聲，歡欣喜樂地見證教區新聖召走上祭台。

    彌撒中陳執事首次襄助主教奉獻餅酒，並且在平安禮高唱：請大家互助平安，並在領聖體禮分送聖體。

    陳執事在致謝時，從教區主教到家人一一致謝，尤其也感謝教區聖召會的支持與鼓勵，最後彌撒在陳伯奇執事以宏亮的聲音高唱：彌撒禮成中，大家興奮地回應感謝天主，眾人高唱玉潔冰清，把今天的歡樂與祈禱托付在聖母的手中，為台灣的教會祈求更多本地聖召。

                               Top

家庭共融護照抽獎　落山風中圓滿落幕

    【本刊訊】為推動「建立信望愛的福傳家庭」而舉辦的「家庭共融護照」活動，十二月廿七日主教團新福傳推行小組利用屏東社牡丹天主堂祝聖落成盛大慶典的機會，辦舉公開抽獎。單樞機主教親自為各教區抽出一位頭獎，將可免費參加四天三夜的韓國朝聖之旅，而且是「一人中獎二人同行」；其它包括靈修書籍、精美聖物、實用的家電用品等二百個獎項也一一抽出。新福傳推行小組將會儘快通知所有幸運的中獎者。

    當天牡丹天主堂奉獻祝聖感恩祭典結束後，緊接著舉辦盛大的園遊會及歌舞表演，家庭共融護照抽獎活動便是穿插在歌舞表演中舉行。由於落山風威力十足，海報板尚得有人護著。為免抽出的回函隨風遠颺，抽完頭獎後乃移至新祝聖的聖堂內繼續抽出其它二百個獎項。

    各教區幸運獲得四天三夜韓國朝聖之旅的弟兄姊妹包括：蘇拓殷（台北）、羅茶妹（新竹）、陳溪泉（台中）、楊明真（嘉義）、蔣偉民（台南）、翁似蘭（高雄）以及許莤（花蓮）共七位。因考量天候因素，韓國朝聖之旅預計將在今年春季成行，確定日期將與得獎者洽商後決定。至於其它二百個獎項的得獎人，可以上「福傳家庭」網站（www.catholic.org.tw/family）查詢。

    雖然「家庭共融護照」已告一段落，新福傳推行小組特別提醒大家，若能繼續善用「共融護照」中列舉的項目，將會大有助於家庭信仰生活的落實，並使自己的家庭真正成為信望愛的福傳家庭。（主教團秘書處供稿）

                               Top

《人籟雜誌》創刊記者會暨酒會於光啟社舉行

    【台北訊】天主教會第一本在台灣書店上架發行的《人籟雜誌》創刊了。這本雜誌是耶穌會台北耕莘文教院利氏學社魏明德神父、杜樂仁神父與多位編輯委員、藝文界的好友共同籌備了近兩年之久，終於在十二月二十六日與光啟社社長周文義先生於台北市敦化南路光啟社舉辦了創刊號的發表記者會暨酒會。到場的貴賓包括新聞局局長黃輝珍、主教團秘書長劉丹桂主教、漫畫家蔡志忠、哲學系教授沈清松、國際合作發展基金會秘書長楊子葆等等。

    主持人張平宜小姐以幽默風趣的方式帶動會場的氣氛，發行人杜樂仁神父穿上紅衣、紅帽扮成聖誕老公公，送給到場貴賓每人一本《人籟雜誌》創刊號。多位貴賓不但上台致詞表達對《人籟雜誌》的支持，新聞局黃輝珍局長也允諾會訂閱雜誌兩年。酒會中還有摸彩，送出人籟T恤、張平宜小姐提供的蠟燭、高級葡萄酒與畫家笨篤畫作，以及最大獎《人籟雜誌》三年份。主辦單位貼心地準備了葷素食分開的自助餐、高級葡萄酒的品嘗，讓大家感受到《人籟雜誌》的用心。

    《人籟雜誌》在創刊號裡邀請了政治大學哲學系教授沈清松從哲學角度看失敗與危機，日本作家新井一二三也以溫暖的筆調訴說「人總可以重新開始」，《人籟》雜誌總編輯魏明德則質疑「危機走了，真的還是假的？」。與讀者在創刊號談失敗，無疑是《人籟雜誌》新冒險啟程的最好方式。

    舉凡深為社會公民值得關心的社會、文化、心靈等議題，《人籟雜誌》都會盡全力以深入淺出、圖文並茂的方式呈現並釐清論點，讓希望做自己意見主人的讀者在此交會。《人籟》非常歡迎各種意見同時發聲，只要那是理性討論的、明辨是非的，而不是只為挑起無謂的爭端而來－例如已經極端充斥在台灣社會的政治辯論語言。因此，《人籟雜誌》強調的是「『明』『辨』」，而非「『辯』論」，所以自許為有意見的「文化論『辨』」月刊。其他如從「城市靈魂」的角度看一○一大樓、巴黎地鐵與台北捷運的空間意涵比較、美國是否比世界大、基因改良食物的優劣、複製人的未來等文章，也都會陸續出現在《人籟雜誌》上，敬請期待。

    《人籟雜誌》已在全台灣各書店上架發行，包括金石堂、誠品、何嘉仁等連鎖書店都可以買的到，創刊號特價為一百二十元，訂閱一年十一期特價一千六百五十元（訂閱專線02-23710310）。在一月十一日台北FNAC環亞店、二十九日台北世貿國際書展，《人籟雜誌》將舉辦座談會；二月份之後與金石堂合作「台灣文化論辨」系列活動，歡迎大家踴躍參加。（活動洽詢專線：0800-209-968）


2466期

本期是第 ２４６６ 期( 2004.2.15 出刊 )

教宗若望保祿二世為第十二屆世界病患日文告

陳總統接見在台天主教外籍傳教士　單樞機親率七十位代表至總統府　並向總統表達三個願望

輔大在台復校第六屆校長黎建球就職　董事長單樞機主持彌撒暨交接典禮

高雄教區爵士騎士聯誼會　舉辦新春朝聖之旅踏青兼勵志

高雄五甲聖體堂顯供聖體禮儀　2004年2月起每月首星期五舉行

教宗若望保祿二世為第十二屆世界病患日文告

可敬的兄弟莎威•羅占•巴拉岡樞機主教，宗座健康服務牧靈委員會主席。

    1.每年在不同洲際舉行的世界病患日，今年格外有意義。實際上，它將於法國露德舉行，聖母於一八五八年二月十一日在這裡顯現，從此即有數不盡的朝聖者蜂擁而來。在此山區，聖母願以特殊的方式向受苦者與病患顯示她的母愛。自那時起，她即時時臨在，不斷關懷。

    之所以選擇這個朝聖地，乃因為二○○四年正好是宣佈聖母無染原罪信理第一百五十週年。實際上，是一八五四年十二月八日，我的前任教宗真福庇護九世以《無誤的天主》敕諭宣告：「認定真福童貞瑪利亞在受孕之初，即藉著全能天主特殊的恩寵與助佑，因耶穌基督人類救主的功德，免受原罪的任何玷，這是一個天主啟示的信理」（DS2803；FC397）。在露德，瑪利亞以當地的方言宣稱：「我是始胎無玷者」。

    2.聖母瑪利亞不也願意藉此表達她與健康及生命的關係？如果因著原罪，死亡進入了世界，藉著耶穌的功德，天主預先保留了聖母不染絲毫罪塵，而救恩與生命就來到了我們身上。（參羅五：12－21）

    始胎無玷的信理領我們進入創造與救贖奧蹟的核心（參厄一：4－12；三：9－11）。天主願意給予祂所創造的人豐富的生命（參若十：10），但同時也加上了一個以自由及充滿愛的回應作為條件。因不服從而拒絕此一恩賜，引人入罪，人悲慘地斷絕了與其創造者不可或缺的交談。人以罪惡之源－因自滿自足的驕傲的而來的「不」，對抗做為生命圓滿的泉源的天主的「是」。

    對天主的拒絕沉重地連累了整個人類，只有納匝肋的瑪利亞，因著基督功德的預先作用，於受孕之始免受原罪的沾染，全然向神聖的目標開放，使天父能在她身上成就祂對人類的計畫。

    始胎無玷宣告了在天主的「是」與瑪利亞當天使帶給她天上的訊息時全然放棄自我而說出的「是」之間有了和諧的關係（參路一：38）。她代表人類說出的「是」，使天主聖言在她胎中藉聖神受孕（參路一：35）而降生，讓天堂的門重新向世界開放。創世的原始計畫因此得以重建，並在基督內獲得肯定，而聖母瑪利亞也在此計畫中佔有一席之地。

    3.歷史在此達到頂峰：聖母始胎無玷開啟了救贖的大工程，而在基督的寶血中完成，所有的人皆蒙召實現圓滿的自我，直到聖德的滿全。

    因此，始胎無玷是基督光輝之日的黎明，基督藉著他的死亡與復活重建天主與人類之間的圓滿和諧。如果基督是戰勝死亡的生命之源，瑪利亞就是子女所期望的無微不至的母親，為他們獲得身與靈的健康。這就是露得聖地不斷向前來朝聖和祈禱的人所提供的訊息，這也是人們在瑪撒比山洞所體會到的身體與心靈的痊癒。

    自從聖母顯現給蘇比魯的伯爾納德之日起，聖母在此治癒了苦難與病痛，也使她的眾多子重新獲得身體的健康。她同時在信友的心中施行更令人驚訝的奇蹟，使他們得以遇見她的聖子耶穌，真正答覆人類心靈中最深的期待。在聖言降生成人時庇廕她的聖神，如今改變眾多投奔她跟前的病人的心，即使他們沒有得到身體的健康，但他們常可獲得更重要的恩惠：心靈的悔改，這是內在平安與喜樂的根源。這個恩惠改變他們的生命，使他們成為基督十字架的使徒，甚至在最巨大、最艱苦的考驗中，做希望的標記。

    4.我在《痛苦的救贖》宗座信函中曾強調痛苦是人類歷史情境的一部分，應學習著加以接納並予以克服（參2號）。但若非藉著基督的十字架，如何能達成呢？在救贖主的死亡與復活中，人類的痛苦找到了最深的意義與救贖的價值。人世的一切滄桑與苦難聚在這個天主的奧蹟中，祂取了人性，自我空虛直到「替我們成為罪」（格後五：21）。在哥耳哥答，祂承擔了所有人的罪過，在被遺棄的孤獨中，祂向天父大聲喊說：「你為什麼捨棄了我？」（瑪廿七：46）。

    從十字架的弔脆中產生了對我們最痛苦問題的答覆。基督為我們受苦：祂承擔了一切人的苦難，並予以舒解。基督與我們一起受苦，使我們得以與祂分擔我們苦難的機會。人類的痛苦結合於基督的苦難，成為得救的法門，因此信友可以同聖保祿宗徒一起說：「如今我為你們受苦，反而覺得高興，因為這樣我可在我的肉身上，為基督的身體－教會，補充基督的苦難所欠缺的」（哥一：24）。以信德接受的痛苦，成為進入上主救贖苦難的奧蹟之門。這樣的痛苦無法奪走平安與幸福，因為復活的光輝照亮了它。

    5.在十字架下，瑪利亞默默地受苦，她以獨特的方式參與她聖子的苦難；成為人類之母，她準備好為每個人代禱以獲得救恩（參若望保祿二世《痛苦的救贖》宗座信函25，一九八四年二月十一日）。

    在露德，不難了解聖母以獨特的方式參與基督救世的使命。始胎無玷的奇蹟提醒信友一個基本的真理：只要我們柔順地參與聖父的計畫，就可以獲得救恩，祂願意藉著唯一聖子的死亡與復活救贖世界。藉著洗禮，信友進入救恩的計畫，得以脫離原罪的束縛。疾病與死亡僅管仍存留在我們地上的生命中，但已失去其消極的意義。在信德的光照下，肉身的死亡已為基督的死所克勝 （參羅六：4），而成為圓滿永生的途徑。

    6.我們的時代在科學上對生命的瞭解有了長足的進步，生命是天主最大的恩賜，我們只是管理者。生命應該被接納、尊重並保護，從開始一直到自然結束之時。同時，家庭應受到護衛，因為她是一切新生命的搖籃。

    從今以後，人們經常會談論「生命科技」，說的是今日的科學對涉及生命起始所能有的非凡的成就。在此方面真正的進步，應當加以鼓勵，但常應以尊重人自受孕之始的權利與尊嚴為條件。實際上，沒有人能擅自採用摧毀或操控的功能而不涉及對人類生命的輕忽。從事保健牧靈者的特殊使命即在於喚醒在此一微妙領域工作的人，使他們感受到他們常是獻身為生命服務的。

    在此世界病患日，我切願感謝一切在保健牧靈上工作的人，尤其是各主教團主管此一部門的主教們、神師、堂區主任及其他所有參與這方面工作的人，修會、志工及一切面對苦楚、疼痛與死亡仍不斷提供符合主的復活之見證的人。

    我也要感謝那些在健康部門工作的人、醫學界和醫輔人員、研究員，尤其是從事新醫學的人及那些致力開發能普惠大眾的新醫藥的人。

    我將他們全都托付給在此聖地所崇敬的始胎無玷至聖童貞瑪利亞，願她助佑所有的基督徒，使他們能見證面對苦難與死亡的唯一真正的答案，就在於為我們死而復活的主耶穌基督。

    以此至誠，我切願頒賜你們，可敬的弟兄們，及所有參與世界病患日慶典的人，特殊的宗座瑕福。

                                                      若望保祿二世

二○○三年十二月一日發自梵蒂岡

                               Top

陳總統接見在台天主教外籍傳教士　單樞機親率七十位代表至總統府　並向總統表達三個願望

    【主教團訊】近半世紀以來，台灣天主教會有眾多來自世界各地的外籍傳教士，以基督博愛精神，定居本地，為協助台灣教會從事宣揚基督福音的工作；除從事典型的傳教工作外，並投身於服務社會的各項事業。在文化教育方面，創辦學校（目前天主教會在台灣之大、中、小學機構共有四十餘所），為社會造就人才；在社會服務方面，包括醫療及照顧老弱、殘障、失智老人、少男少女迷途等之機構共有五十餘所。外籍傳教士在台灣之獻身服務，從年輕到年老，多是終其一生，安老於此，令人深深感佩。二月三日特蒙總統召見，當日由單國璽樞機主教及主教團秘書長劉丹桂主教率領一行七十多位外籍傳教士到總統府晉見總統，晉見中單樞機向陳總統表達了三個願望。

    一、請政府恢復十二月廿五日定為國定假日，因為那並非祇為單純的行憲的紀念日，而是國際上與歐美聖誕節同步的假日，已實施多年。

    二、依照現行法令，在台灣服務滿七年以上，得申請永久居留證。但目前在台服務數十載之資深外籍傳教士很多，他們可以說比台灣人更愛台灣，但迄今並未取得永久居留證，主因申請費用甚高，手續繁複（包括必須回國或請家人或朋友申請良民證等等）；可否請總統指示有關單位編列預算，補助、減免、優待這些在台服務逾二十年之資深外籍傳教士。隆情雲誼，無任感謝。

    三、早期來台的傳教士，目前大多外籍傳教士年事已高，需要新血，即年輕傳教士，繼續他們服務教會與社會的工作，然而來台簽證等手續困難多多，希望政府在外籍傳教士來台簽證入境審核時優惠辦理。

    以下是總統在當天所講的話：（由總統府供稿摘略）

    陳總統水扁先生今天上午接見在台外籍天主教傳教士，對他們投身服務社會各項事業，奉獻於人群，所展現的崇高宗教情操與服務熱誠，表達最高的敬意與謝忱。

    總統致詞時首先向與會來賓問候拜年並表示，在座的各位神父、修士與修女們，來自世界五大洲，秉持基督的博愛精神，到台灣來宣揚天主教教義，奉獻服務的精神，令人非常感動，他謹代表我國政府與人民，向大家致上最高的感謝之意與敬意。

    總統指出，天主教早在西元一六二六年就由西班牙傳教士引入臺灣，今天臺灣共有七個教區、八百多個教堂、三千多位神職人員、三十多萬信徒，是推動我國社會穩定發展的重要力量，長期以來對臺灣的開發與現代化，扮演最重要的角色。

    總統進一步指出，近半個世紀以來，天主教會秉持「梵二會議」的精神，積極從事促進社會正義與和平的工作，除了設立各級學校、從事教育事業之外，還從事醫療服務，設立醫院、診所；另外還從事各種慈善事業，在台灣設立五十餘所機構，照顧並服務弱勢團體，對象包括老人、身心障礙、家庭暴力受害者、迷途青少年等。這種服務精神，真正彰顯了天主對世人的愛。更難能可貴的是，各位外籍傳教士還努力促進台灣與外國的文化交流，協助台灣從事本土文化的保存與發揚，包括出版重要的字典、翻譯聖經、研究並保存原住民語言文化等，對文化與精神文明的發展，可以說具有偉大的貢獻。

    此外，對於天主教建議每年十二月二十五日聖誕節是否列為國定假日一事，總統也向訪賓表示，大家都知道，十二月二十五日原本是國定假日，但因假期調整關係而被取消，但據瞭解，連回教國家，該日都定為國定假日，為何台灣不可以？總統表示，這個建議非常合理，政府應該重視大家的寶貴建議。總統說，他個人不反對十二月二十五日定為國定假日，但需要大家集思廣義，形成共識，如果能列為國定假日，相信也是大家期待的事情，總統也希望能贏得國人多數的支持與肯定。

    而對於外籍教士們關心的居留問題，總統也提出看法，總統指出，很多外籍教士長期留在台灣，可以說比台灣人還要愛台灣，希望大家能夠在此長期居留，但種種的不便都需要政府來協助。總統說，據他所知，申請長期居留需費用新台幣一萬元，雖然這一萬元並不是真正的問題，而是政府重視與否，倘若政府重視，也歡迎大家長期在台灣居留，協助大家儘速取得長期居留證。總統對在場訪賓公開宣示，他會協助大家儘速解決長期居留的問題，大家不用花費一萬元，也能取得長期居留證。

    外籍天主教傳教士代表們上午由樞機主教單國璽閣下，陪同前來總統府晉見總統，總統府副秘書長吳釗燮也在座。

                               Top

輔大在台復校第六屆校長黎建球就職　董事長單樞機主持彌撒暨交接典禮

    【本刊訊】輔仁大學於九十三年二月二日（星期一）上午十時三十分，假輔仁大學淨心堂二樓聖堂舉行第六任校長黎建球教授就職感恩彌撒暨交接典禮，此次典禮的主題為「愛在輔大－合作服務學習」。參加的貴賓包含有：輔大董事長單國璽樞機主教、教廷督導狄剛總主教、教廷駐華代辦安博思蒙席、第五任校長李寧遠教授及家人、第六任校長黎建球教授、其家人及大學同學、教育部常務次長呂木琳、新莊市長黃林玲玲、泰山鄉長李國書、輔大姊妹校－日本佐賀大學、日本福岡大學、澳門理工學院、澳門高等校際學院等校校長、各地區校友會校友等四百多位貴賓。

    感恩典禮（彌撒）簡單隆重，由輔大董事長單國璽樞機主教擔任主祭，教廷督導狄剛總主教、教廷駐華代辦安博思蒙席擔任陪祭、出席神父共祭。單國璽樞機主教證道時表示：希望全校師生一心一意，全力幫助黎校長把學校治理好，協助校長帶領同學共同打造真、善、美、聖。單樞機並帶領大家一同為國家、參加的來賓、輔大全體教職員工生、前任李寧遠校長及他的團隊、現任黎建球校長、他的家人及新的團隊祈禱，祈求天主降福給大家。

    新舊任校長交接典禮則由輔大董事長單國璽樞機主教主持，由於輔仁大學為直屬羅馬教廷的天主教大學，交接典禮首先由教廷駐華代辦安博思蒙席代表教廷教育部宣讀新任校長的任命書，由教廷督導狄剛總主教授予教廷教育部任命書，輔大董事長單國璽樞機主教授予輔大第六任校長聘書。輔大第六任校長黎建球教授並宣誓、簽證，並在教廷駐華代辦安博思蒙席與教廷督導狄剛總主教督導監交下，由單國璽樞機主教授予第六任校長印信，黎建球校長正式接下輔大第六任校長職務。

    輔仁大學第六任校長黎建球教授就職表示：他是輔仁第一屆畢業生，多年來深受輔大培育，因此他對輔仁有深厚的情感。未來他將以「願為善牧」的精神來為輔仁大學服務，也邀請全校師生與他一同為輔大的未來、精神努力，發揚到全世界。

    中午十二時三十分假輔大利瑪竇一樓演講廳舉辦餐會，並於餐會中歡送第五任校長李寧遠教授，中華民國私立學校文教協會羅傳進會長及輔大董事長單國璽樞機主教，並分別致贈紀念品予李寧遠校長，感謝李校長四年來的奉獻與付出。

                               Top

高雄教區爵士騎士聯誼會　舉辦新春朝聖之旅踏青兼勵志

    【本刊訊】高雄教區爵士騎士聯誼會會長江綺雯爵士於九十三年二月七日舉辦新春朝聖之旅，地點是牡丹鄉天主堂及恆春海洋生物博物館，參與者單樞機主教、林吉男主教、曹世鐸蒙席、林吉城神父、江綺雯爵士、程肇陽爵士、高弘博爵士、丁惠琴、翁秀雄、蘇金玉、董坤明、徐尚發、張舜明幾位騎士、鐸區主席、江立委服務處曾俊傑主任率領的服務團隊、明誠中學佘祥磊校長等三十餘人。

    二月七日嚴冬的清晨，冷風颼颼、細雨紛飛，高雄教區主教公署的大門口卻熱鬧非常，明誠中學的巴士停在門口，為此次朝聖之旅的重要交通工具，晨間八時三十分巴士由主教公署出發，領隊單樞機主教在巴士上向大家拜個晚年，期勉大家信仰生活能夠更增進、牧靈福傳工作方面更有活力，十時三十分抵達牡丹鄉天主堂，該堂蔡東堅弟兄、王美珠姐妹已在聖堂庭院迎接。

    在牡丹鄉天主堂有一台彌撒，意向為傳教，單樞機主教主祭，林吉男主教、曹世鐸蒙席、林吉城神父共祭，單樞機主教在彌撒中證道：每個人都有美麗的夢想、崇高的理想，天主可使我們美夢成真，天主在背後伸出祂的手幫助你，人是有限的，天主是無限的，依靠祂沒有不可成就的，牡丹開教建堂便是最好的見證。

    牡丹鄉傳教委員會高弘博主任委員表示目前準備進行第二期工程公廁、小木屋……等，蓋好後可幫忙本地更多的教友進堂，計劃安排每個鐸區來帶領牡丹教友祈禱、讀經、彌撒等，並感謝李復興爵士奉獻聖堂的祭台、跪凳等經費七十五萬。

    下午到恆春參觀海生館，館方派專人接待簡報解說海生館內海洋生物生態景觀，兩位導遊生動的介紹說明，增加許多知識，雖然有人是舊地重遊，感受卻完全不一樣，如裡面天主造的世界上，每一樣東西彼此都有作用，浩瀚海洋生態鏈相輔相成。

    晚間六時抵達高雄，感謝天主賜給這美好的一天，此次朝聖最大的收穫是天主深奧的化工，在參觀中都感受到天主的臨在。

                               Top

高雄五甲聖體堂顯供聖體禮儀　2004年2月起每月首星期五舉行

    【高雄訊】去年聖誕節前，安德森神父積極規劃聖體堂「顯供聖體禮儀」細節，多次商討決定於春節過後開始舉辦實施，並邀請熱心博學的李伯鐸弟兄，在星期六晚主日彌撒中，對「朝拜聖體禮儀」做六次專題演講；為「顯供聖體禮儀」做心靈上準備，李伯鐸弟兄深入淺出有系統把「朝拜聖體禮儀」目的及意義向教友們詳細講解；大家對朝拜聖體禮與敬禮耶穌聖心的重要性有深切地體認。

    安神父曾多次反覆鼓勵大家熱心朝拜聖體深切祈禱；並以若望福音「你們連一小時也不能同我警醒嗎？」警醒祈禱罷！免得陷入誘惑；你們的心靈雖然豪爽，肉體卻是軟弱的。」和大家共勉。

    顯供聖體儀禮時間是每月第一星期五上午八點彌撒後，朝拜聖體、讀經、默想、祈禱，自由安排時間參加。晚上八點舉行聖體降福，朝拜聖體、讀經、默想、祈禱，自由安排時間參加至九點結束；歡迎主內兄姊，共襄盛舉，蒞臨本堂參禮。


2478期

本期是第 ２４７８ 期( 2004.5.9 出刊 )

教宗若望保祿二世致第四十一屆國際聖召節信函

桃園使徒訓練中心慶祝成立二十週年　以積極推動成立新竹教區聖經協會作為獻禮

高雄教區第七總鐸區聯合靈修　傳協會理監事齊聚霧台

主教團常年大會關於彌撒禮儀歌曲決定事項

建立信望愛福傳堂區最佳福傳工具－福音撲克牌

教宗若望保祿二世致第四十一屆國際聖召節信函

可敬的主教弟兄以及親愛的弟兄姊妹們，

1. 「你們祈求莊稼的主人，派遣工人來收取他的莊稼。」 ( 路十2 )

這番向宗徒們所說的話，顯示了耶穌善牧對祂的羊群一向懷有的關懷。祂所做的一切，都是為使祂的羊群「獲得生命, 且獲得更豐富的生命」 ( 若十10 )。在祂復活之後，主把繼續這項使命的任務委託給門徒們，好能向每個時代、所有的人傳佈福音。有很多的人慷慨地回應了，而且還繼續地回應祂的邀請：「跟隨我！」(若二十一22 )。這就是那些有信德的男、女信徒，他們應許奉獻整個的一生為天主的國度服務。
即將來臨的第四十一屆國際聖召祈禱日，依傳統定於復活期第四主日舉行，那一天，全世界的信徒們將團結一致地?司鐸聖召、為奉獻生活聖召，以及使徒工作的聖召熱切祈禱。的確，我們的首要本份就是向「莊稼之主」祈禱：?那些已經密切跟隨主基督的聖職人士和修會會士祈禱，為那些因主基督的慈悲不斷蒙召去承擔如此重要的教會使徒工作的人們祈禱。

2. 我們為聖召祈禱！

在《新千年的開始》這封宗座文告裡，我提到：「儘管今天的世界已普遍世俗化，但也普遍有著對靈修的需求，而且多半是對祈禱的重新需要」( n.33 )。就是因「祈禱的需求」，我們異口同聲地祈禱，祈求天主「派遣工人來收取莊稼」。

我喜悅地看到在很多的地方教會裡，紛紛成立各種祈求聖召的祈禱聚會。在大修院、修會和傳道士的培訓中心，都有為這目標而舉辦的活動和聚會。數不勝數的家庭成為小型的「祈禱會所」，幫助年輕人勇敢慷慨地回應天主的召喚。

是的！在基督的教會裡專心一志為基督服務，這是上主的慈善所賜的一個不可多得的恩典，要堅持不懈、並以謙遜的信心懇求。為此，身為基督徒，我們要愈來愈向這個恩典敞開心靈，留心不要錯失天主「施恩的日子」和「眷顧的時期」(參路十九44)。

伴隨犧牲和受苦的祈禱，是特別有價值的。以自己肉身上的痛苦，來補充那「為基督的身體 － 教會，所欠缺的基督的苦難」(哥一24)，則痛苦成為一種?而有力的代禱方式。世界各地有許多病患者把他們的病痛與耶穌十字架上的痛苦結合，為神聖的聖召祈禱！在天主託付給我的伯鐸職務中，他們在精神上陪伴著我，並對福傳工作做出異常珍貴的貢獻，雖然很多時候完全是隱而不顯的。

3. 我們為接受召叫的聖職人士及獻身生活者祈禱！

我衷心地期望能更加?我們為祈求聖召而作的祈禱。這項 祈禱應是對天主的奧秘的敬拜；是感恩，感謝祂為人類所行的，以及不斷實行的「偉大事蹟」，儘管人是很軟弱的。它也是因聖召的恩典而充滿驚奇和感恩的默觀祈禱。

在所有祈求聖召的祈禱活動中，感恩聖事是最重要的。祭台上的彌撒聖祭對聖召的形成，以及恆心持守具有絕對的重要性。因為所有蒙受召喚的人是從救主基督的贖世犧牲中汲取力量，毫不保留地為福傳工作獻身。彌撒聖祭適於與明供聖體合在一起，因為這樣可以使彌撒聖祭的奧秘繼續延伸。

默觀在餅、酒形下真實且實體臨在的主基督，能在蒙受召叫的聖職人士，及在教會內負有特別使命的人士的心中，激起與伯多祿同樣的熱情，它使伯多祿在耶穌顯聖容的山上驚喜地高呼：「主啊！我們在這裡真好。」(瑪十七4 ; 參谷九5; 路九33 )。與聖母瑪利亞，並在她的教導之下一同默觀基督的聖容，是一個卓越的方法。聖母瑪利亞由於她內心的態度，堪被稱為「具有感恩精神的婦女」(通諭《活於感恩祭的教會》)。

願所有的基督徒團體都成為「名副其實學習祈禱的學校」，在那裡藉祈禱，好使廣闊田園裡的使徒工作不致欠缺工人。此外，教會必須以持續性的靈修關懷去陪伴那些天主所召叫的人們，「無論羔羊往何處去，他們都常跟隨著羔羊。」(默十四4)。我是指那些司鐸們、修女、會士們、隱修士們、獻身者、俗世會的會員們，總而言之，即所有已接受了聖召的恩典，並「在瓦器中存有這寶貝」的人(格後四7)。在基督的奧體裡有種種不同的聖職與神恩(參格後十二12 )，共同的目的就是為了天主子民的成聖。對成聖的相互關懷，應引領教會的每一分子必須為受召者祈禱，使他們能對自己的聖召保持忠信，並儘可能地達到福音精神的最高境界。

4. 接受天主召叫者的祈禱

在大公會議後的《我要給你們牧者》這篇勸諭裡，我?調：「對自己的個別教會的牧靈愛德，及未來的服務的一項必要要求，便是司鐸應該在鐸職方面找尋接替的人」(n.74)。既然知道，天主是召叫祂願意召叫的人（參谷三13），基督的每位聖職人員應該恆常地為聖召祈禱。沒有人比他更明白新舊兩代交替的迫切性，以確保有慷慨且具聖德的新血繼續福傳使命和施行聖事。

由這個角度看，「與基督契合，並對個人聖召和使命忠心不渝」是多麼的重要(宗座勸諭《奉獻生活》n.63 )。那些受召者，他們的見証的力量是來自他們的聖德，因而能夠激勵他人將自己的生命交付給基督。這是應對奉獻生活聖召缺乏的方法，由於聖召的缺乏，特別危及到傳教區國家許多使徒事業的存立。

此外，那些被召叫者 － 司鐸們和獻身者，他們的祈禱具有特別的價值，因為他們的祈禱含括在基督大司祭的祈禱中。在他們內，基督祈求天父，聖化那些雖然處身在這世界，但卻不屬於這個世界的人們，並求天父在祂的愛中保存他們 (參若十七14-16 )。

願天主聖神使整個教會成為一群祈禱的子民，他們向天父高聲祈禱，求祂賜予聖善的鐸職聖召和獻身生活的聖召。讓我們祈禱，願上主所揀選及召叫的人士為福音作忠實與喜樂的見證，他們是為了福音而奉獻自己的一生。

5. 上主，我們滿懷信心地投向禰！
天主之子，
禰接受天父派遣
進入每一個時代和
世上每個地域的人群中間！
藉著聖母瑪利亞 －
禰的母親也是我們的母親，
我們向禰呼求，
好使禰的教會不缺聖召，
尤其是那些以特殊方式
獻身為禰的王國服務的聖召。
耶穌，人類唯一的救主，
我們為這些弟兄姊妹祈禱：
禰召叫他們施行聖職、度獻身生活、投身使命，
他們已向禰做了「是」的回應。
願他們的生命日新又新，
因而成為一部生活的福音。
慈悲與聖善的主，
求禰繼續派遣工人來收取天國的莊稼，
求禰扶助
今日禰所召叫跟隨?的那些人們；
瞻仰禰的聖容，
願他們以喜悅的心
履行禰所託付給他們的神聖使命，
使禰的子民以及所有人民受益。
禰是天主，與聖父及聖神永生永王，
直到永遠。阿們。

梵蒂岡 － 2003.11.23

                               Top

桃園使徒訓練中心慶祝成立二十週年

以積極推動成立新竹教區聖經協會作為獻禮

    「桃園使徒訓練中心」將於明（二OO五）年屆滿成立二十週年。該中心相關同工於二OO四年，五月四日，星期二晚上定時讀經聚會中，研議決定，將以積極推動成立「新竹教區聖經協會」作為桃園使徒訓練中心慶祝成立二十週年獻禮。

     成立各教區聖經協會為「天主教台灣主教團聖經委員會」（中華聖經協會）積極推動之重大工作目標。「桃園使徒訓練中心」之上述決議乃「二OO四年第一屆全國聖經研習共融營」活動效果之延續。該活動於四月二十三至二十五日假高雄縣仁武鄉「中華電信公司高雄訓練所」舉行，承辦單位為「高雄教區聖經協會」。

     新竹教區由現任教區聖經協會指導神師兼理事長賴泉雄神父（桃園聖母聖心堂主任司鐸）領隊，率「桃園使徒訓練中心」使徒及竹東堂共十二位兄姊全程與會，獲益良多。對活動場所設備之完善、主講神師「耶穌會」房志榮神父之宣講、服務同工之服務品質、活動內容之安排均留下深刻印象。

     與會兄姊咸認，仿效高雄教區作為，推動成立新竹教區聖經協會將可整合教區所屬各鐸（堂）區、善會（團體）、學校、修會、讀經團體之資源與力量；有益於增進教會之合一。

     「桃園使徒訓練中心」相關同工並於會議中決議，將仿效此次「二OO四年第一屆全國聖經研習共融營」活動方式，擇期策辦「新竹教區聖經研習共融營」活動，以落實新竹教區聖經協會之組織；並將朝設立新竹教區聖經協會各分會方向賡續推動。

                               Top

高雄教區第七總鐸區聯合靈修　傳協會理監事齊聚霧台

【本刊訊】高雄教區第七總鐸區各本堂傳協會理監事於五月一日、二日齊聚景色優美的霧台天主堂，舉辦聯合靈修，共同探討主教團牧函：「建立信望愛的堂區福傳」，為達到樞機主教交付十二月五日的領洗人數任務，特聘請福傳經驗極為豐富的李哲修神父擔任講師，經過二天一夜的探討，凝聚共識，增進情誼，祈求在聖神帶領下，必可完成目標。

    舉辦此項聯合靈修，是本總鐸區三月份會議時的決議案，本著優良傳統，各本堂分工合作，包括講師、場地接洽、課程安排、報名、膳宿等等，感謝杜勇雄神父的全力支持，提供霧台天主堂作為靈修之地。

    是日下午二時，大夥兒在通往霧台鄉的檢查哨辦妥入山手續，沿途山巒疊翠，不得不讚嘆全能聖父的創造威能，對初臨霧台聖堂者，第一驚奇是門口矗立的巨石，如何挖掘、搬運？第二驚奇是聖堂內全世界獨一無二的座椅，由堅實檜木雕成側臉、揹背包的坐姿小矮人。

    第一節課程是每位一張二○○四年主教團牧函，共同研討內容，那一段文字觸動靈感或與堂區福傳有關聯，這份牧函已看過數遍，藉腦力激盪自由發言，卻發覺有奧妙之處，不同堂區依情況各取所需，確是福傳的寶典。

    李神父剛自中東歸來，時差尚未調適，仍不辭辛勞風塵僕僕來到霧台，持續的信仰講座，講義早已貯存腦海，他的簡短引言後，與會者就堂區福傳過程中遭遇的困難，一問一答做雙向溝通，因為長篇大論若不易落實，效果有限，面對面直接切入問題點，更能解決疑惑，李神父以他一貫幽默口才，長期福傳的實例，聽他的言談真是一場心靈饗宴。

    晚餐後稍事休息，開始在聖堂內享受「天堂椅」的榮耀，傳協會的成員們在堂區擔任義工，面對各種喜怒哀樂的考驗，或許內心早已傷痕累累，藉這堂課，互相鼓勵讚美、加油打氣，在主愛中得到寬慰。
已是晚上九時，一天的勞苦急需休息，李神父仍願意為我們做覆手祈禱，藉聖神德能治癒每人的病痛與憂傷，覆手後依個人情況產生哭泣、流淚、肢體動作等不同反應，聖神深知每人的一切，以最合適的方式分享慈愛天父的聖愛。

    主日的魯凱語彌撒，感性與快速的語調、優雅清脆讚美歌聲，是第三種驚奇，外地遊客一批批的尋訪，天父對霧台人的恩寵似乎特別豐厚，她不祇是一塊未受污染的淨土，更是一處流奶流蜜的福地。

    當二天一夜課程結束之際，我們珍惜短暫的相聚，每年第七總鐸區傳協會聯合會除了舉辦四旬期與將臨期二次避靜，均會為各堂傳協會理監事辦一次靈修，感謝各堂的共襄盛舉，將李神父教導我們的福傳招式及覆手祈禱的力量，帶回工作崗位，對堂區福傳必有莫大裨益。

                               Top

主教團常年大會關於彌撒禮儀歌曲決定事項

彌撒用歌曲須經主教團審和批准，特公布以下要點：

彌撒禮儀歌曲審查要點

一、 前 言

     根據教宗保祿六世，於一九六七年三月五日所頒布之「聖禮中的音樂」訓令指出：「所謂聖樂，即指形式高雅及神聖，為舉行崇敬天主的儀式，而做的音樂」（註一）。當今教宗若望保祿二世延續前任教宗及梵二公會議的教導，強調禮儀音樂的神聖性，應同時具有祈禱、尊嚴、美感的特點。因此不是任何音樂形式都適於禮儀慶典中（註二）。
依照新訂《彌撒經書總論》的指示，為了確保禮儀的神聖性，彌撒中所用的聖樂，包括歌詞和曲調均應經由主教團批准（見總論nn48,87,393）。因此主教團成立了彌撒禮儀歌曲審查小組並擬定以下之「彌撒禮儀歌曲審查要點」。其他舉凡熱心敬禮、各類神工、教友生活、善會祈禱及青年團康等歌曲，則不在此審查之內，但也不可轉用在彌撒禮儀中，更清楚的說，就是：。凡不符合以下審查要點者，不宜在彌撒中詠唱。

二、 審查要點

（一） 歌詞部分

1、 原則上應完全應用禮儀所提供的經文：常用經文（垂憐曲、光榮頌、信經、聖頌、天主經及羔羊頌）應按照法訂譯文（即感恩祭典中所載者），不得任意增刪，或以其他歌詞取代。

2、 專用經文（進堂詠、答唱詠、歡讚曲、獻禮詠、領主詠）歌詞應直接取自聖經章節（註三），或根據聖經章節重新編寫。其他由私人編寫而非根據聖經的歌詞均應由主教團批准。

3、 專用經文歌詞的編寫應能配合禮儀進行之用，即配合各部分的性質，就是合乎「對唱曲」(antiphonale)，如進堂詠、獻禮詠、領主詠；或「答唱曲」(responsoriale).如答唱詠、歡唱曲等的形式。

（二） 歌曲部分

1、 曲調應按中文語言的特性─「聲調的抑揚、字團的律動」而創作，使人能聽得明白。（註四）

2、 曲調應配合禮儀行動的需要寫成相對應的節奏和曲風，尤其不得創作「媚俗」之曲風。（註五）

3、 常用經文曲調創作時宜按經文直接譜寫，若因歌曲發展需要而重複某些詞句時，也應按教會訓導慎選。（註六）

4、 專用經文的譜曲除應注意曲體（如前（一）之3所述）外，也應注意禮儀行動的配合。（註七）

5、 額我略歌曲仍享有特殊地位，教宗在其手諭中表示：歌曲越接近額我略調式，就越顯得神聖並適於禮儀之用。（註八）

三、 維護適當的聖樂

     為了整頓並促進禮儀聖樂，教宗在其手諭中，要求聖禮部及宗座聖樂學院特別注意此項問題；並且提醒主教團要盡心檢驗禮儀歌曲的歌詞，並對適於禮儀用的曲調予以特別的關注和鼓勵。（註九）鑑於歌唱在禮儀中的重要性，因此，

（一） 寄望於作曲者：

1、 研讀教會對聖樂的訓導，如「論聖禮中的音樂」、「禮儀憲章」等。

2、 研讀彌撒禮儀，尤其歌唱部分的意義和功能。「彌撒經書總論」不可不讀。

3、 具有「教會意識」和「祈禱精神」。

（二） 寄望於選唱者：

1、 選唱適當的、與禮儀結合之歌詞。不可只注意會眾是否會唱。

2、 與禮儀季節、慶節，彌撒各部分行動相配合的曲調。不可僅以好聽為標準。

（三） 為彌撒用的新曲、新歌，請交由主教團禮儀歌曲審查小組，經主教團批准後使用。

註

註一：見禮儀聖部訓令「聖禮中的音樂」p.1,4條。（主教團82年5月修訂版）

註二：教宗若望保祿二世論聖樂自動手諭「聖樂在禮儀中的適當角色」（見英文羅馬觀察報週報28/01/04版，nn.3,4）。

註三：見禮儀及聖事部訓令「羅馬禮儀與文化互融」p.14,23條。

註四：「聲調的抑揚」即指中文語音「平、上、去、入」的特性，「字團的律動」即指字團的重音應與曲調之重音相結合，而譜出的節奏。

註五：當禮儀進行時，歌唱常伴隨禮儀行動，如歡呼、遊行、分餅等，歌曲的譜寫應與正在進行的禮儀行動相結合，尤忌「媚俗」─就是引進一般通俗歌曲曲風，如各類舞曲之節奏、各類流行音樂、爵士音樂、鄉土民歌、古典音樂（如歌劇、藝術歌曲、其他樂器曲等）。

註六：特別注意「信經」的譜曲，因它與一般歌詞性質不同。另：天主經譜曲時也應包括其引言、附禱經及結束詞。

註七：進堂詠、福音前歡呼、獻禮詠、領主詠都是伴隨遊行的歌，需以正規二或四拍子譜曲。

註八：見彌撒經書總論41號；教宗手諭，同（註二）n.12.

註九：見教宗手諭，同（註二）n.13；彌撒經書總論393號。

主教團2004常年大會決議實行

                               Top

建立信望愛福傳堂區最佳福傳工具－福音撲克牌

    主教團在今年的牧函中呼籲大家，今年一起來建立信望愛的福傳堂區，為回應主教團的呼籲，天主教人子宗教教育推廣小組特別在今年研發出全球首創的『福音撲克牌』，希望藉著這個好玩又有意義的福傳工具，帶動全國每一個堂區都可以成為信望愛的福傳家庭。

     撲克牌是一個人人都會玩的休閒活動，不分男女老幼、相信大家從小到大一定都玩過撲克牌。『福音撲克牌』就是運用這個全民休閒活動，結合基督福音的訊息，讓大家在休閒時也可以做福傳，或者說是將福傳休閒化，鼓勵全民參與。

     『福音撲克牌』和一般撲克牌相同，共有52張牌及兩張「天主愛世人」的JOKER，每一張牌都有一幅優美的彩色聖像圖及聖經經句；52張牌的順序，從黑桃A（若翰在曠野宣講）到梅花2（聖神降臨），正是耶穌基督道成肉身、宣講福音、受苦受難及光榮升天的完整過程，所以大家一邊在玩『福音撲克牌』，也同時可以認識耶穌及祂所宣講的天國福音。『福音撲克牌』的玩法和一般撲克牌相同，當然還有幾種特別的『福音玩法』，例如搶天主、耶穌復活和耶穌宣講天國喜訊等新奇又有意義的玩法。

     『福音撲克牌』限量發行，每副200元（含郵資及劃撥費用），欲訂從速。劃撥帳號19404982，戶名－葉榮福。諮詢專線（04）2529-0312天主教人子小組。


2479期

本期是第 ２４７９ 期( 2004.5.16 出刊 )

台灣地區主教團牧函~崇拜耶穌聖體　關懷社會大眾

2004年第一屆全國聖經研習會在高雄舉行共融營

天主教靈醫會羅東聖母醫院傅立吉神父榮獲十四屆醫療奉獻獎

聖家善會高雄分會活動頻頻　虔誠靜修朝聖哀矜作愛德

高雄後勁聖若瑟堂勞工主保開教四十九年堂慶

臺灣地區主教團牧函

－崇拜耶穌聖體．關懷社會大眾－
主內的各位兄弟、姊妹：主真復活了，阿肋路亞！

一、耶穌聖體是我們的精神食糧

    《耶路撒冷要理》，有下面這段話：「『我們的主耶穌基督在被交付的那天晚上，拿起麵餅、感謝了，分開，遞給祂的門徒們說：你們拿去吃吧！這是我的身體。又拿起酒杯、感謝了說：你們拿去喝吧！這是我的血。』既然基督親自宣佈這麵餅是祂的身體，還有誰敢猶豫不信呢？同樣，祂既自己肯定說這是我的血，還有誰敢懷疑說：這不是呢？因此，我們堅決相信：我們所領受的、確是基督的體和血。」「這樣，你領了基督的體和血後，你就與基督共有同一身體，共有同樣的血。」

    耶穌曾對宗徒們說：「我是自天而降的活糧，誰吃了這食糧，將永遠活著，我要給的食糧，就是我的肉，作為世界的生命。」（若六51）

    「教會自聖體汲取她的生命。」「自五旬節起，教會、新約的子女，開始她走向天鄉的朝聖之旅，這神聖的聖事，就一直標示教會走過的日子，使之充滿堅定的希望。」（《活於感恩祭的教會》１號）

    耶穌聖體，不但是我們每個教友的生命之糧，也是教會的生命源泉，教會因聖體聖事而生活。

二、聖體大會與敬禮耶穌聖體

    聖體大會，無論是國際性的、全國性的或是教區性的，都是基督徒以團體的方式，對耶穌聖體表示隆重而又虔誠的崇拜。聖體大會包括顯供聖體、徹夜祈禱、聖體遊行和感恩祭典，都是為了公開地表達我們對耶穌實際臨在於聖事中的信仰，並向耶穌聖體，表示我們團體性的敬禮。在各堂區所舉行的「守聖時」、「朝拜聖體」、「聖體教理講授」等，是為了使我們更深入地了解聖體聖事的奧義。

    「你們要這樣做，為紀念我」，耶穌在建立聖體聖事時，囑咐宗徒們要舉行「彌撒」以紀念祂。依照宗徒大事錄的記載，宗徒時代的信徒：時常團聚、擘餅、祈禱（宗二42）。這裡所說的「擘餅」，用現代話說：就是「舉行彌撒」。教會遵循基督的命令，秉承初期教會的傳統，召集信徒，在主日－主基督復活的日子，共聚一堂，一齊舉行彌撒聖祭，參與耶穌十字架的祭獻，同聲讚美、感謝、光榮天主。

    但是我們的慈母教會，認為基督信徒在主日團聚，團體對耶穌聖體表示敬禮，尚嫌不夠。我們的信仰，有時需要透過大型的聚會，人數更多、場面更大、虔誠更深的敬禮來表達並予以加強。

    聖體大會除了禮儀性的活動以外，普通也舉行一些演講或討論，各個堂區或總鐸區可以視情況舉辦。最方便而又最有效的是在堂區，或學校、機構等，由神父或老師，多講授聖體的道理，加深教友和學生對聖體聖事的瞭解，鼓勵他們勤領聖體，多朝拜聖體，增加與聖體中的耶穌的互動。

三、敬禮聖體共融團結

    聖體聖事是仁愛的聖事。十字架是天父給人類的一個愛的標記，由於愛，父將自己的獨生子交付出來。十字架也是耶穌給天父和人類的愛的標記，由於愛，耶穌把自己的生命交付出來。耶穌在受難前夕，與祂的弟子們一起用餐時，以言以行，清楚地表示出祂愛所有的人，為他們犧牲自己的生命；祂要門徒們彼此相愛，如同祂愛了他們一樣。我們參與彌撒，恭領主的聖體。我們應以祂的愛來關愛別人，聖體已把我們改變為與別人分享的人。

    我們生活在豐衣足食的社會裡，能忘記許多失業、貧窮挨餓的人，而過奢華浪費的生活嗎？我們健康的人，能對身心有障礙的人，冷漠不關心嗎？生活在自由世界中的人，我們能不為那些自由受到剝奪的人祈禱嗎？我們已認識基督，分享了祂的生命，能不為那些渴慕真理的人，為福音作證嗎？

    聖體聖事也是共融的聖事。「聖體聖事，猶如一切聖事之冠，它藉聖神的行動，讓我們與天主父的唯一子等同。」一位東方作家曾表示：「不同於其他聖事，在聖體聖事中，共融的奧蹟如此完美，而能將我們提昇到一切美善的頂峰：此頂峰是每個人欲望的終極目標，因為在此聖事中，我們遇到天主，天主也以最完美的合一與我們結合。」（見《活於感恩祭》34號）

    聖保祿宗徒給我們指出：「因為你們還是屬血肉的人。你們中既有嫉妒和紛爭，你們豈不還是屬血肉的人，按照俗人的樣子行事嗎？這人說：『我屬保祿』，那人說：『我屬阿頗羅』，這樣，你們豈不成了俗人嗎？」（格前三3-4）「我聽說你們聚會時，你們中間有分裂的事，我也有幾分相信，因為在你們中間，原免不了分黨、分派的事，好叫那些經得起考驗的人，在你們中顯出來。」（格前十一18-19）

    今年「三二○」的總統大選後，社會上產生了分裂，由於政治理念的不同，家庭內有了對立，甚至有些教會團體中，也產生了爭論不休、互不相讓的地步。

    但是我們是一個共融的團體，我們常領受聖體，我們與基督結合，在基督內我們合而為一。金口聖若望說：「我也要提高聲音，懇求大家，不要帶著不潔敗壞的心思，接近聖桌。因為這樣的態度，絕不能稱為『共融』，即使我們接近主的聖體千次，卻只能招致『判罪』、『懲戒』和『加重處罰』。」（見《活於感恩祭》36號）

    我們必須容忍別人的不同意見，教宗在二○○二年的「和平文告」中曾說：正義固然要伸張，因為沒有正義就不會有和平，可是只講正義，而沒有寬恕的心，還是無法達成和平。寬恕而沒有愛，也是很難有和平的。我們身為教友，必須有寬大的心，容忍而尊重別人的不同意見，不但在教友之間，不會因政治理念不一而分裂，更應該在社會中，散播基督的愛與
寬恕，使社會融合為一家。

四、關懷社會－大家一起來捐血

    耶穌為愛我們，並使我們分享祂的生命，把祂的聖體聖血，給我們作食糧及飲料。我們效法祂的愛德，也應與別人分享我們的生命，主教們邀請教友們一齊來捐血。每個教區在今年內，分別以總鐸區或幾個堂區為單位，訂一天集體舉行捐血活動，可請捐血中心派車到定點抽血。也可請各堂區的鄰、里、同胞，一齊來共襄盛舉，以表示我們都是一家人。

    年長的教友，依規定由於健康而不能捐血者，可以效法耶穌於復活後，一天早晨在提庇黎雅海邊，為門徒們準備了早餐，向他們說：「你們來吃早飯罷！」（參若廿一1-14）與別人分享、為別人服務。如耶穌一般，在門徒們憂愁、工作不順時，給他們鼓勵。我們現在，也需要為我們
的同胞如此做。

結　語

各位兄弟、姊妹，今年普世教會及地方教會，都舉行聖體大會，我們以心靈的準備，參與聖體大會。我們要好好地參與感恩聖祭，勤領聖體。因為要勤領聖體，應時常領受懺悔聖事，與天主及教會和好，淨化心靈。我們要多瞭解聖體的道理，常朝拜在聖體聖事中的耶穌，與祂結合，也因此和兄弟、姊妹們共融。我們要將基督的愛，傳給別人，使社會和衷共濟，成為一家，彼此互通有無。因為我們都是天父的子女。敬祝
主祐平安

臺灣地區主教團全體主教　謹啟
主曆二○○四年五月八日中華聖母慶節

                               Top

2004年第一屆全國聖經研習會在高雄舉行共融營

    【本刊訊】四月廿三日下午五時，從台灣七個教區組隊前來高雄參加第一屆全國省經研習會共融營•（為期三天兩夜）同時天主賜給我們一個最好的禮物：是派遣台灣第一為聖經博士－房志榮神父，從台北輔大前來主講：新的二十七部編印、寫成的先後秩序與內容的關係和由新約各書看聖母瑪利亞的身份。又恩賜我們天時；地利、人和各樣聖寵，得以順利進行。最後一天正逢主日，台北全國聖經協會主委：劉丹桂主教趕來主持感恩祭典；鼓勵、支持台灣整個教會要繼續辦理聖間研習共融營，大家聽到了又興奮又喜悅，讓我們再次體眼到復活的主在我們內重新改造是這麼真實、美好！特別是房志榮神父給我們講聖保祿十四封書信的主旨；簡單扼要。加增我們讀經的興趣，還有一個更好的喜訊是瑪利亞在新的各書中的身份；幫助我們對自己的基督新教弟兄有合一的啟示。亙深的認識聖母瑪利亞參與耶穌救世工程的角色。太棒了！記得：「有聖母的地方就有聖神。」回來再閱讀聖經就更友意義了！

    感謝天主，這幾天在我們內完成的事工，是多麼令人驚訝、稱奇！這真的是天主無上的光榮，謝謝房治榮神父，全國七個教區聖經協會和特別邀請的主內工作伙伴：成濤弟兄、吳仁棟弟兄、杜國珠姊妹、李阿美姊妹、婁文任弟兄的貢獻，致上最深的敬意！

                               Top

天主教靈醫會羅東聖母醫院傅立吉神父榮獲十四屆醫療奉獻獎

  【本刊訊】天主教靈醫會羅東聖母醫院研發副院長傅立吉神父四月廿四日前往台北接受行政院衛生署等共同主辦的十四屆醫療奉獻獎頒獎典禮，行政副院長林全和等醫院員工及聖母護校學生等一行廿多人前往觀禮，並為傅神父獻花，一起分享這份榮耀與喜悅。
傅立吉神父獲獎理由及傑出貢獻事蹟如下：

1. 廿八歲來台迄今卅多年，傅立吉神父積極投入關懷原住民、貧病等弱勢族群健康維護等工作；目前正夙夜匪懈地推動羅東聖母醫院重症大樓募款工作。

2. 1983年至1989年在澎湖馬公惠民醫院任副院長，以勤儉樸實作風，協助院務發展，克勤克儉的傅立吉神父為省下更多資源照顧貧病，曾親自動手維修醫院廁所，期間因缺乏人力，甚至傅神父自己擔任救護車司機接送病患，廣受當地居民敬愛推崇。

3. 1992年迄今，傅立吉神父擔任羅東聖母醫院副院長，不遺餘力地關懷並規劃有關山地原住民同胞健康等工作，2000年傅立吉神父促成羅東聖母醫院獨步全國成為國內第一個承辦執行ＩＤＳ（山地鄉醫療給付效益提昇計畫）的醫療院所，深受大同、南澳等山地鄉原住民朋友的肯定。

4. 傅神父為照顧偏遠地區不便就醫貧困民眾就醫，發起「院外服務隊」，並成立社區醫學部，大力推展預防醫學觀念，造福人群。

5. 1998年起，羅東聖母醫院為照顧急重症病患，以「打造天使的家」為名，發起興建重症大樓募款活動，傅神父一肩擔起這項重責大任，在其勤勉不懈地的奔走、推動下，重症大樓已在2004年初正式動工興建，預計三年後完工啟用。

                               Top

聖家善會高雄分會活動頻頻　虔誠靜修朝聖哀矜作愛德

     93年3月28日，聖家善會高雄分會三月份活動在救世主堂舉辦「愛宴」。共計有70多人參加，活動內容有「加爾瓦略山的愛」戶外公拜苦路，及「愛宴」安排體驗逾越節晚餐，在濃厚的禮儀氛圍裡，感受被主愛所環抱的經驗。在逾越節慶典時，會員體驗彼此洗腳，進入主耶穌謙卑服侍人的情境中，當自身的經驗與主相遇時，感受到信仰的光照。

    93年4月25日聖家善會高雄分會4月分活動「朝聖共融之旅」，為響應主教團本年度的牧函「建立信望愛的福傳堂區」，配合今年年度的朝聖並行愛德活動，特安排設計此活動。

     是日上午7：00遊覽車由露德聖母堂出發，7：20到聖家修女會院，7：30到多瑪斯堂，7：40到救世主堂，由神師申榮賓神父降福後，出發展開一天的朝聖愛德活動。在車上首先恭唸玫瑰經，9：00到達台南安平聖樂倫堂彌撒和教友共融，參觀天主教文物館，尋幽訪勝安平古堡。下午到由仁愛修女會創辦的「老吾老院」，仁愛傳教修女會辦的「德蘭園」行愛德慰問活動，分會準備了6千元加上會員們自由奉獻的共湊成了二萬元，分贈給兩院的老人們。大家並載歌載舞，把歡樂帶給她們，最後一首「耶穌愛你」，在歌聲中，會員們一一趨前向長者們握手祝福平安，並告知耶穌愛你，在那溫馨感人的時刻，人人眼中閃動著真摯之淚光。

     一天的活動充實豐富，大家攜手以「光與愛」為主作證，將信仰落實在我們的生活中。

                               Top

後勁聖若瑟堂勞工主保開教四十九年堂慶
潘瓊輝神父75歲壽辰　單樞機主教躬臨主持感恩祭典彌撒

    高雄教區楠梓後勁聖若瑟堂自主曆一九五五年，由西班牙玫瑰省道明會神父高道隆(Rev. Emilio Caderon O.P.)來到高雄市後勁，以租屋方式設傳教所並開始傳教。

     一九五八年於後勁西路購地，翌年十二月開工興建聖堂，一九六○年七月落成，聖堂主體建築含神父起居室約四十坪，當時以磚瓦水泥砌成，即是現在已然破舊的聖堂。高道隆神父承命建堂完成後即交由楠梓本堂段瑞桐神父兼管，歷任主任司鐸神父則有段瑞桐（楠梓兼管）、高道隆（左營兼管）、郭德業、郭華、陳長進、陳尚禮、石福常，直至現任的潘瓊輝神父。後因時代變遷，土地增值，本堂附近居民開始興建房舍，造成無路可以進出聖堂，有鑑於對外交通之必要性，故以地換地方式獲得對外通道，這是後勁聖若瑟堂之所以位於小巷道內的原因，也使得初次來訪的教內神長與教友們尋找不易。

     聖若瑟堂為迎接五月二日的主保慶典，早在一週前即由潘神父率同傳協會與熱心教友，連同菲律賓、越南勞工教友協力陸續佈置完成。聖堂區內佈滿流蘇彩帶，還有很多菲律賓教友佈置的舞台區與各式各樣的裝飾，熱鬧有趣。這一天的太陽比以往幾天都還熾熱，但卻熱不退教友們更熱忱的心。上午八點，擔任服務工作的熱心教友陸續到來協助打掃、準備禮儀所需、接待來賓、預備中午餐點…。上午九點，本堂各國籍教友與各堂區受邀請的教友，絡繹不絕到來，人潮熙熙攘攘，小小堂區一時之間湧進了七、八百人。上午十點單國璽樞機主教蒞臨本堂，隨即引導進入傳協會辦公室，由小朋友獻花致意。彌撒於十點半準時進行，由潘瓊輝神父與陳神父共祭，感恩祭典一切行禮如儀，彌撒中聖歌詠唱，分別由本堂教友、菲律賓聖詠團、越南聖詠團進行獻唱…。單樞機主教甚至更先後以國語和英語講道，兼顧了本地教友與外籍勞工教友。信友禱詞則有國語、閩南語、客家語、原住民語、越南語、英語…多語禱詞，蔚為奇觀，也十足表現了後勁聖若瑟堂的聯合國特色。彌撒結束前，分別由菲律賓教友新來的指導神師LUIS神父、菲律賓教友代表艾倫、本堂傳協主席楊裕隆弟兄、貴賓--教廷女爵士江綺雯立法委員、潘瓊輝神父致詞。尤其江綺雯立委全程以英語致詞，令全體教友為之動容，菲律賓教友聽完後更熱烈鼓掌。約十二點感恩彌撒祭典結束，傳協主席楊裕隆弟兄熱烈邀請所有教友留下來共同用餐，在單樞機主教帶領全體教友餐前祈禱後，藉由這頓豐富的美食，使得大家在基督內共融。菲律賓教友更準備了他們最拿手的好菜--烤乳豬，以饗大家。也是教友的高雄煉油總廠黃正雄副廠長與江綺雯立委、壽星潘瓊輝神父…等則陪同單樞機主教用餐。下午一點，更有菲律賓教友準備的舞蹈與歌唱節目，潘神父並於節目中切生日蛋糕分與大家享用，活動直到兩點結束，大家盡興而歸，一年一度的主保慶典就此告一段落。傳協楊主席更邀請大家明年開教五十週年擴大慶典再次蒞臨。因為後勁聖若瑟堂年久失修、聖堂主體建築破舊、又各國教友眾多，聖堂早已不敷使用，所以現正積極籌劃重建工作，一年多來已募集160餘萬，距重建所需經費仍差1000萬元，望基督內弟兄姊妹能慷慨奉獻，以重建聖堂服務外籍勞工教友，並使本地福傳工作能順利持續進行。

重建基金郵政劃撥捐款帳戶為《潘瓊輝-42138546》或高雄市農會專戶《財團法人天主教會高雄教區-1002000302428》，請註明捐款人姓名及聖堂重建字樣。


2480期

本期是第 ２４８０ 期( 2004.5.23 出刊 )

慶祝奉獻中華於聖母八十週年　台南主教座堂嘉賓雲集同歡祝

鄭再發總主教接任輔大教廷督導　輔大董事長單樞機授予教廷教育部任命書

主教團常年大會關於彌撒禮儀歌曲審查要點決定事項

天主教台灣總修院十週年誌慶　期許薪火相傳永延續

聖味增德堂傳協會及儲蓄互助社職員遠赴花東舉辦研習觀摩會

慶祝奉獻中華於聖母八十週年　台南主教座堂嘉賓雲集同歡祝

    【本刊訊】八十年前（一九二四年），教宗碧岳十一世委宗座首位駐華代表剛恆毅總主教，在上海徐家匯大堂召開第一屆中國主教會議，會中主教們決定把中國奉託給聖母照顧保護，並奉聖母為中華母后。在台灣，每年五月第二個主日前夕台灣地區主教團，規定為中華聖母慶日。台南教區尊奉「在天中國之后聖母」為主保，主教座堂在一九六四年竣工，定名為「中華聖母堂」，一九七四年，為奉獻中華於天上聖母五十週年，又是台南中華聖母堂建堂十週年，當時台南教區成世光主教，敦請當時主教團團長于斌樞機主教，會同其他主教於十月廿七日蒞臨台南，再次奉獻中華於聖母，重行五十年前之大典，並宣佈台南教區中華聖母堂為朝聖地。

    台南教區朝聖地只有兩處，一為玉井「吾樂之緣聖母堂」，一為台南「中華聖母堂」，原本五月為玉井朝聖，十月為台南中華聖母堂朝聖，行之有年，從今年起，變更為五月台南，十月玉井，聖母朝聖日互相對換。所以主教團感念仁慈聖母對我中華教會八十年之護佑，訂五月八日在台南舉行慶祝奉獻中華於聖母八十週年紀念大典，台南教區也從本年度起改五月朝聖為「中華聖母堂」。

    五月八日下午三時，朝聖紀念大典在台南市開山路中華聖母堂舉行，台中教區王愈榮主教主禮，林吉男主教證道，蕭副主教、中華聖母堂本堂楊照陽神父襄禮，羅建屏、賴效忠神父司禮，中華聖母堂禮儀組長姜熹弟兄司儀，四十餘位神父參加共祭，由台北、高雄、新竹、台中等各地來朝聖暨參加慶典的教友近百人，台南地區教友二百餘人，擠滿主教座堂，是台灣地區教友最佳的一次共融。

    林主教證道中，首先歡迎各地區來台南朝聖暨參加慶祝奉獻中華於聖母八十週年紀念的神父、修女及教友，繼而說明慶祝奉獻中華於聖母的由來，並說明台灣地區主教團於一九七四年決定在台南慶祝奉獻中華於聖母五十週年紀念並宣佈台南中華聖母為朝聖地，林主教更進一步闡明聖母與耶穌與教會的關係，以及奉獻中華於聖母之意義及重要。

    彌撒結束，全體教友誦唸奉獻中華於聖母祈禱文，台南教區傳協會以西點盒分贈參加教友，一場有意義的朝聖紀念大典，祈求中華聖母，天主之母，為我等祈，在天中國之后，為我等祈，佑我中華，佑我台灣。

                               Top

鄭再發總主教接任輔大教廷督導　輔大董事長單樞機授予教廷教育部任命書

    【台北訊】天主教台北總教區鄭再發總主教將接替狄剛總主教擔任輔仁大學教廷督導，輔仁大學於中華民國九十三年五月十七日（星期一）中午十二時在輔仁大學淨心堂二樓聖堂、下午一時在輔仁大學利瑪竇一樓演講廳，舉行「輔仁大學教廷督導狄剛總主教榮退感恩彌撒暨茶會」；於五月二十一日（星期五）下午五時三十分在輔仁大學淨心堂二樓聖堂，舉辦「輔仁大學教廷督導鄭再發總主教布達祈福彌撒。」
    狄剛總主教榮退感恩彌撒將由狄剛總主教擔任主祭與證道、輔大校牧田默迪神父、使命副校長詹德隆神父陪祭、出席神父共祭，輔仁大學黎建球校長並將代表全體教職員工生致詞。教廷督導鄭再發總主教布達禮由輔仁大學董事長單國璽樞機主教主持，典禮中將由教廷駐華代辦安博思蒙席宣讀新任教廷督導任命書、單國璽樞機主教授予教廷教育部任命書、輔仁大學黎建球校長並將代表全體教職員工生致詞；布達祈福彌撒由輔仁大學董事長單國璽樞機主教擔任主祭、教廷督導鄭再發總主教、教廷駐華代辦安博思蒙席陪祭、出席神父共祭。
    新任輔仁大學教廷督導－鄭再發總主教，福建廈門人，民國二十一年生，畢業於廈門教區聖多瑪斯小修院、羅馬傳信大學神學碩士、比利時魯汶大學教育碩士。鄭再發總主教曾任台南教區大灣堂區本堂神父、台南教區達義修院院長兼碧岳神哲學院副院長、德光女中校長、台南教區主教、輔仁大學董事。現任台北總教區總主教、輔仁大學教廷督導。

                               Top

主教團常年大會關於彌撒禮儀歌曲審查要點決定事項

一、 前 言

    根據教宗保祿六世，於一九六七年三月五日所頒布之「聖禮中的音樂」訓令指出：「所謂聖樂，即指形式高雅及神聖，為舉行崇敬天主的儀式，而做的音樂」（註一）。當今教宗若望保祿二世延續前任教宗及梵二公會議的教導，強調禮儀音樂的神聖性，應同時具有祈禱、尊嚴、美感的特點。因此不是任何音樂形式都適於禮儀慶典中（註二）。

    依照新訂《彌撒經書總論》的指示，為了確保禮儀的神聖性，彌撒中所用的聖樂，包括歌詞和曲調均應經由主教團批准（見總論nn48,87,393）。因此主教團成立了彌撒禮儀歌曲審查小組並擬定以下之「彌撒禮儀歌曲審查要點」。其他舉凡熱心敬禮、各類神工、教友生活、善會祈禱及青年團康等歌曲，則不在此審查之內，但也不可轉用在彌撒禮儀中，更清楚的說，就是：。凡不符合以下審查要點者，不宜在彌撒中詠唱。

二、 審查要點

    （一）歌詞部分

    1.原則上應完全應用禮儀所提供的經文：常用經文（垂憐曲、光榮頌、信經、聖頌、天主經及羔羊頌）應按照法訂譯文（即感恩祭典中所載者），不得任意增刪，或以其他歌詞取代。

    2.專用經文（進堂詠、答唱詠、歡讚曲、獻禮詠、領主詠）歌詞應直接取自聖經章節（註三），或根據聖經章節重新編寫。其他由私人編寫而非根據聖經的歌詞均應由主教團批准。

    3.專用經文歌詞的編寫應能配合禮儀進行之用，即配合各部分的性質，就是合乎「對唱曲」（antiphonale），如進堂詠、獻禮詠、領主詠；或「答唱曲」（responsoriale）。如答唱詠、歡唱曲等的形式。

    （二）歌曲部分

    1.曲調應按中文語言的特性─「聲調的抑揚、字團的律動」而創作，使人能聽得明白。（註四）

    2.曲調應配合禮儀行動的需要寫成相對應的節奏和曲風，尤其不得創作「媚俗」之曲風。（註五）

    3.常用經文曲調創作時宜按經文直接譜寫，若因歌曲發展需要而重複某些詞句時，也應按教會訓導慎選。（註六）

    4.專用經文的譜曲除應注意曲體（如前（一）之3所述）外，也應注意禮儀行動的配合。（註七）

    5.額我略歌曲仍享有特殊地位，教宗在其手諭中表示：歌曲越接近額我略調式，就越顯得神聖並適於禮儀之用。（註八）

三、 維護適當的聖樂

    為了整頓並促進禮儀聖樂，教宗在其手諭中，要求聖禮部及宗座聖樂學院特別注意此項問題；並且提醒主教團要盡心檢驗禮儀歌曲的歌詞，並對適於禮儀用的曲調予以特別的關注和鼓勵。（註九）鑑於歌唱在禮儀中的重要性，因此，

    （一）寄望於作曲者：

    1.研讀教會對聖樂的訓導，如「論聖禮中的音樂」、「禮儀憲章」等。

    2.研讀彌撒禮儀，尤其歌唱部分的意義和功能。「彌撒經書總論」不可不讀。

    3.具有「教會意識」和「祈禱精神」。

    （二）寄望於選唱者：

    1.選唱適當的、與禮儀結合之歌詞。不可只注意會眾是否會唱。

    2.與禮儀季節、慶節，彌撒各部分行動相配合的曲調。不可僅以好聽為標準。

    （三）為彌撒用的新曲、新歌，請交由主教團禮儀歌曲審查小組，經主教團批准後使用。

註
    註一：見禮儀聖部訓令「聖禮中的音樂」p.1,4條。（主教團82年5月修訂版）

    註二：教宗若望保祿二世論聖樂自動手諭「聖樂在禮儀中的適當角色」（見英文羅馬觀察報週報28/01/04版，nn.3,4）。

    註三：見禮儀及聖事部訓令「羅馬禮儀與文化互融」p.14,23條。

    註四：「聲調的抑揚」即指中文語音「平、上、去、入」的特性，「字團的律動」即指字團的重音應與曲調之重音相結合，而譜出的節奏。

    註五：當禮儀進行時，歌唱常伴隨禮儀行動，如歡呼、遊行、分餅等，歌曲的譜寫應與正在進行的禮儀行動相結合，尤忌「媚俗」─就是引進一般通俗歌曲曲風，如各類舞曲之節奏、各類流行音樂、爵士音樂、鄉土民歌、古典音樂（如歌劇、藝術歌曲、其他樂器曲等）。

    註六：特別注意「信經」的譜曲，因它與一般歌詞性質不同。另：天主經譜曲時也應包括其引言、附禱經及結束詞。

    註七：進堂詠、福音前歡呼、獻禮詠、領主詠都是伴隨遊行的歌，需以正規二或四拍子譜曲。

    註八：見彌撒經書總論41號；教宗手諭，同（註二）n.12.

    註九：見教宗手諭，同（註二）n.13；彌撒經書總論393號。

主教團2004常年大會決議實行

                               Top

天主教台灣總修院十週年誌慶　期許薪火相傳永延續

    【台北訊】十年前，台南的碧岳神哲學院與台北的多瑪斯總修院合併，今年適逢十週年。為此，修院全體特別舉辦一連三天的感恩祈福慶祝活動。
    系列慶典於5月6日星期四揭開了序幕，當天晚上19：20由台北總教區鄭總主教主持開幕禮。首先由總修院院長李克勉神父致歡迎詞，並扼要介紹，歷年來神長、修士、與職員們的努力，才有現今美好的成果。隨後藉由PowerPoint的方式，一起回顧過去十年的歷史點滴。接著在靜默片刻後，開始聖體降福，其中也為所提出的意向共同祈禱。其後全體移駕文物史料展示會場，在總主教頌念祈禱文後，舉行剪綵正式開幕，眾人也拉炮祝賀。之後大家往聖母亭前廣場的玫瑰小徑觀賞煙火秀，同時享用些許點心並欣賞歌舞表演。鄭總主教也藉此機會，說明當時合併過程及其心情點滴，並勸勉修士們能更加珍惜這個園地，努力善渡修道生活，也為前輩們的奉獻犧牲而感恩祈禱。
    5月7日上午八點至下午五點對外開放參觀文物史料展，內容包括南北兩修院及合併後的歷年照片、修院收藏的古典祭衣經書文物、院友神長們的著作、興趣嗜好收集的相片及物品，更值得一提的是原住民文物的展覽。
    5月8日主日當天，我們盛大的慶祝十週年慶，天氣相當的晴朗，早上九點，來賓陸續的蒞臨，待報到簽名後，便可參觀十週年慶的特色之一：也就是上述的文物史料展，在展覽中可藉由相片、文物、典籍，以及PowerPoint的影片方式，回顧過去歷年來修院培育團隊與修士們的努力。參觀文物展後，進行十週年慶的另一特色：參觀修院的房舍及設備，由修士們負責導覽，回顧過去的努力與建設，並感念及珍惜現今的修院。接著全體在十一點準時於修院聖堂參與感恩彌撒聖祭，在歡慶的歌聲中輔祭和司祭團進入了聖堂，與會的來賓把聖堂擠得水洩不通，真的是座無缺席呀！特別是有來自新竹四維備修院的神長與小修生們，以及來自台灣各地的兄弟姊妹、神長修女，共計約三百人。感恩彌撒由黃兆明主教主禮，院長李神父及林國璋執事襄禮，共祭的還有劉丹桂主教，以及二十位神父。在彌撒的講道中，黃主教特別提出幾項重點：一、首先真的要感謝天主，讓南北的修院合而為一，而能有好的發展，肩負起教會培育司鐸的重大使命，雖然在合併的過程中曾遭遇了些許困難，但本地教會都努力地克服。二、修院是為培育司鐸聖召的地方，歷年來許多神長們的努力有目共睹，例如：合併過程中，人力物力的整合、學術知識的資源共享（鄰近輔仁大學及神學院）、修院硬體的更新，使得各方面都提供一個良好的環境，來培育聖召。三、除了充實學識、靈修生活，更重要的是要有『犧牲奉獻的精神』，這是每一個人都需要努力的，不論是主教、神父、修女、教友，都要有這般精神；教會常說犧牲奉獻的精神，是為了信仰而放棄私意，追尋更高的價值而付出，而且是感覺到心痛的接受與服從，才是真正『犧牲奉獻的精神』。正如當日的若望福音，耶穌問伯多祿，你愛我嗎？伯多祿以肯定的口吻回答；而耶穌更要伯多祿清楚的知道所要接受的使命，所以一而再，再而三的問他，讓他從心底接受這份召叫，感受到耶穌對他的愛，亦感覺到心痛地接受犧牲與奉獻，因是為了更高的信仰價值。最後黃主教也說：「為天主服務，如果沒有心痛的感覺，怎麼算是犧牲奉獻呢？如同每位追隨基督的獻身者，都會有這樣的感覺。」
彌撒結束後，在籃球場舉行餐會活動，首先由總修院的修士們，帶來三首不同風味的歌曲，為今天的餐會揭開了序幕。隨後，黃主教與劉主教以及院長李神父為大家開香檳，倒滿一百杯以象徵著圓滿，隨後在場所有的神長到舞台前，共同舉杯祝賀。餐會中，在劉主教風趣的致詞後，由修院神長們演唱莊重的「聖母頌」及有趣的「阿肋路亞」歌詠，接著有台北仁愛堂輕鬆的舞蹈、新竹小修院的獻唱以及帶動跳，以及修院原住民修士的歌舞秀，他們各自穿著自己族群的服飾，讓人眼睛為之一亮；還有修院韓國神父、修士的演唱、更有西班牙的神父帶來兩首歌曲，其中一首，神父更以嘴巴模仿喇叭的聲音，配合吉他一起演奏，相當的有趣也受到熱烈的掌聲；還有竹東青年會的帶動唱「常常喜樂」。最後，與會的全體共同到球場中央，手牽著手，歡唱數首膾炙人口的歌曲及原住民的歌謠，大家又唱又跳，玩得不亦樂乎，為今天的活動劃下了完美的句點。
雖然十週年慶的系列活動暫告段落，但我們不會忘記繼續感謝院友、神長及恩人們的付出、服務、奉獻與犧牲，以及您們的關懷、鼓勵、幫助與支持。也請大家不要忘記修院是為培育司鐸聖召的地方，請多為修院全體祈禱，使能平安順利地善渡修道生活，充實聖學知識、培養聖德品格與犧牲奉獻的精神，使修士們成為聖善的司鐸，為教會的傳承而努力，勇敢的接下牧養羊群的神聖使命。最後讓我們也祈求司鐸之母－聖母瑪利亞，為修士們轉求更多所需的恩寵，始能如願的走上祭台；同時也為培育團隊神長們轉求，願天主賞賜豐富智慧，領導陪伴修士們在各方面進步，成為健全又有聖德的司鐸，為教會奉獻犧牲，服務天主子民。

                               Top

聖味增德堂傳協會及儲蓄互助社職員遠赴花東舉辦研習觀摩會

    【本刊訊】風和日麗的日子正是旅遊的好季節，又逢耶穌復活的喜樂佳期，本堂傳教協進會藉著普天同慶，歡迎的機會舉辦一年一度傳協理事教育研習會。於四月十七∼十八作花東之旅。
    這次的活動與本堂善會之一增德儲蓄互助社的觀摩合併舉行，參加人數共有四十六人，正好坐滿一部遊覽車。隊伍由傳協主席，兼社長李?珍弟兄帶領，上午七時啟程。雖然旅途遙遠，但一路上歌唱，互助社業務概要講解，教育，並有獎問答，大家娛樂中?而舟車勞頓。
    約在十一時許抵達台東，先往馬蘭互助社觀摩，因地點不熟而延誤相約時間，我們深感抱歉，所幸馬蘭社幹部的多所包涵，承蒙熱誠的歡迎。盛情款待，豐盛的水果。又贈送特製手機袋，美極了，馬蘭社創社至今三十六年，社員全是社區（部落）的居民，阿美族，他們的同胞大戀八千多人，目前社員有六八八人，社員將近他們人口十分之一，總股金有五、八○○萬餘元。該社業務操作早已邁向電腦化，目前已改善大部份社員經濟觀念，在生活上獲得很大的改善。未來的展望是要提高服務品質，推動業務資訊化之管理，使社務走向制度化，培訓專業人才提升社員觀念，共同經營，使社員安心生活。
    雖然時間匆促，相聚時間有限，但從他們簡報中獲悉三十六年來埋頭苦幹的歷程，如今有此成果，的確得來不易。他們成功的一面值得我們學習的地方太多了，實在不虛此行。依依不捨的離別，社長及同工兄姊的相送留下美好的回憶、懷念。
    中午解決民生問題後，專車直往花蓮、直到下午五時左右抵達花蓮牧靈中心，黃兆明主教早在此處等候，與大家會面歡迎大家，故舊相逢歡樂之狀，實非筆墨可形容。因此，曾經牧養過我們的心靈。
    住宿、晚餐安頓齊備後，大家自由活動、鬆鬆筋骨，年輕人往海灘，有的欣賞中心的環境，中心座落靠近美崙海邊不遠。尤其是夜深人靜，在陽台上觀望除了美妙景象之好似聽得到鴿鳥的聲音。寧靜中打從內心呼喚：主啊！奇妙化工，偉大的工程，感謝你！
    十八日上午八點黃主教親自為我們舉行彌撒，彌撒中的道理深深傾注我心中，更加堅固信德，促進團結友愛的力量，也彌補了心靈的創傷。彌撒後部份教友和主教留影。
    黃主教告訴我們在山的那一邊有一座窮人聖母山莊，大車祇能在山腳下，但行動不便者有九人座車接送，黃主教親自駕駛轎車，不辭勞累把我們送上山莊。蒼翠欲滴的山林，如世外桃源與世無爭的幽谷，十四所在聖母聖像，此地祇有鄭德泮神父、鄭神父我們從未晤面過，為何一見如故，他的親切，他給我們的印象可敬又可愛。雖然處身在寧靜的森林裡，但好似回到娘家的溫馨，猶如投懷聖母懷抱。在聖堂裡，鄭神父介紹山莊的建設及所有聖堂內對聯：「在山上、上主自會照料，到山下聖母必然福佑。」在宿舍另一對：「森森萬象敬母后，林林眾生拜天公。」也許是找到心靈寄託，滿懷心酸，一掃而空，大家環遊山莊一週依依不捨而不想下山。後會有期，一定還要來，下山時仍然由主教及鄭神父也陪著一齊送下山。此次的活動感謝上主的護佑，聖母的轉求，神長的關照與陪伴，讓我們快快樂樂完成使命，平平安安互祝珍重再見！


2481期

本期是第 ２４８１ 期( 2004.5.30 出刊 )

教宗八智晉四華誕各地賀訊如雪片紛飛　單樞機主教代表中華教會覲見祝賀

教宗在伯多祿廣場冊封六位新聖人

主教團常年大會關於彌撒禮儀歌曲審查要點決定事項

天主教關懷教會及社會憂鬱患者　桃園使徒訓練心特設網站供患者家屬互勵

嘉義教區古坑天主堂聖堂重建募款啟事

教宗八智晉四華誕各地賀訊如雪片紛飛　單樞機主教代表中華教會覲見祝賀

    【梵蒂岡電臺訊】教宗若望保祿二世五月十八日在特別忙碌中度過他的八十四歲生日。雖然來自全球各地的祝賀訊息如雪片紛飛，但是教宗仍然照常工作。聖座新聞室主任納瓦洛博士向本台說：「這一天為教宗仍然是普通工作的一天，其實也不是太普通，因為這一天他的工作特別繁忙，要接見的人特別多，整天排得滿滿地。大家知道教宗沒有過生日的習慣，他只過主保聖人瞻禮。不過可以看得出來，這一天教宗比平常更收斂心神，更處在祈禱的氣氛當中，為感謝天主賜給他的生命之恩。這一天在梵蒂岡並沒有什麼公開的慶祝活動，唯一特別的可能是教宗邀請聖座最親近的工作幕僚共進午餐而已」。
    關於來自世界各地向教宗的祝賀，聖座發言人納瓦羅又說：「來自各地的祝賀之多不難想像，祝賀的人士包括國家元首，政府領袖，政界人士，文藝界人士，以及一般平民百姓，他們願意向教宗表達他們對他的敬愛和感激之意。另有些人或寫信，或親自來到梵蒂岡的大銅門，留下他們寫給教宗的祝賀信函 」。來自台灣高雄教區的單國璽樞機主教，在五月十四日當天上午，已經代表中華教會晉見了教宗，向他祝賀生日！
    自從耶穌基督創立教會以來，當今的沃依提瓦教宗是歷史上除了宗徒之長聖伯多祿和庇護九世教宗之外，任期最長的一位，已經超過二十五年又七個月。就如眾所看到的，當今教宗是個的的確確不遺餘力的教會最高牧人，他除了每天發表有關和平、正義、宗教自由、人類生命、家庭、基督信徒的合一、不同宗教之間的對話外，最重視最關心的無非是宣講基督，為人類服務。這是他從就任教宗之初便毫不含糊地表明出來的使命，而且也日復一日地如此踐行。

                               Top

教宗在伯多祿廣場冊封六位新聖人

    【梵蒂岡電臺訊】五月十六日星期日，羅馬風和日麗，晴空萬里，當天上午教宗若望保祿二世在梵蒂岡聖伯多祿廣場主持隆重的冊封六位新聖人的彌撒聖祭，來自許多國家的五萬信友參禮，僅是黎巴嫩教友代表團就有五千人之多，他們的總統和夫人都專程來羅馬參禮。西班牙和義大利政府也同樣派遣極重要的代表參與這項盛典。

    六位新聖人中，四位義大利人，一位西班牙人，一位黎巴嫩人，他們的共同點就是為了基督而慷慨奉獻自己的一生給窮苦弱小的人，為世界帶來真正的和平。四位義大利新聖人是路易吉•奧廖內（Luigi Orione ）神父，安妮巴萊、瑪利亞、迪夫蘭卡（Annibale Maria di Francia）神父，保拉、伊莉莎白、切廖利（Paola Elisabetta Cerioli）修女，詹娜、貝雷塔、莫拉（Gianna Beretta Molla）女士。西班牙新聖人則是何塞普、馬尼亞內特、比韋斯（Josep Manyanet Y Vives）神父。黎巴嫩新聖人，也是這個國家有史以來第三位聖人，是該國「馬龍尼」禮節教會隱修士尼瑪阿圖拉赫、卡薩布、哈爾迪尼（Nimatullah Kassab Al－Hardini）神父。

    宣聖大典中，最引人注意的是義大利新聖女詹娜、貝雷塔、莫拉女士仍然健在的九十一歲的丈夫，四個兒子，一位修女妹妹，都在場參禮。聖伯多祿廣場臺階上鋪著一大片綠色草坪，間錯著八千朵各色各樣的極為美麗的花卉。教宗在講道中指出：「真正的和平乃是基督戰勝邪惡、罪惡和死亡的勢力的成果。凡是忠實跟隨基督的人，都成了基督的和平的見證人和締造人」。

    教宗在彌撒中扼要介紹了諸位新聖人。關於聖路易吉、奧廖內神父他說：「一個完全為了基督而奉獻自己的人，在他的使徒工作中充滿了肉體和精神的痛苦，佈滿了種種艱辛、困難、不瞭解和阻礙。然而，就如聖人所說的，基督、教會和人靈都在十字架上彼此相愛，互相服務」。

    關於聖安尼巴萊、迪夫蘭卡神父，教宗說：「他感到特別迫切需要實踐基督的命令，祈求莊稼的主人派遣工人去收割莊稼。因此，他使盡一切力量，設法使為聖召祈禱的聲音不斷地在全球各地升起。安尼巴萊神父對我們當代的青年的邀請都包含在他經常勉勵青年的話，就是你們要熱愛基督」。

    關於西班牙聖何塞普、馬尼亞內特、比韋斯神父，教宗說：「他以耶穌、馬利亞、若瑟的納匝肋聖家為榜樣，成為家庭的真正使徒」。
    關於聖女帕拉、伊莉莎白、切廖利修女，教宗說：「聖女直覺到家庭親人的關係如果受到同樣的信仰和基督文化價值的支持和鞏固，則家庭團體必定團結堅固。聖女堅信，家庭子女如果要健全地成長，就需要生活在健康、團結、慷慨和穩固的家庭中」。

    至於黎巴嫩的隱修士聖尼瑪圖拉赫，教宗說：「他是一個祈禱的人，他熱愛聖體聖事，經常在聖體前長時間朝拜、祈禱、默想。他讓人看出愛天主是人獲得真正喜悅和幸福的泉源。在西元一八零零年的時代，黎巴嫩也是一塊遭受暴力和分裂之苦的地方，聖人毫無區別地收納所有受傷的人如兄弟，悉心照顧治療他們的創傷，為天主的慈愛作證」。

    最後，聖女詹娜、貝雷塔、莫拉女士，她是一位生活在米蘭醫師，四個孩子的母親，生於一九二二年，三十九歲時患有子宮瘤，為了保全腹中胎兒的生命，寧可犧牲自己的性命，也不願治療疾病。他在結婚前幾天，寫信給未婚夫說：「愛是天主放在人心中最美麗的情感」。教宗說：「聖女遵循耶穌的表樣，愛自己的人愛到死。這位家庭的聖母親英勇忠實地信守婚配時所承諾的誓願。她所作的結束生命的徹底犧牲，證明了只有敢於完全奉獻自己給天主和給弟兄的人，才能實現自己生存的最高理想」。

                               Top

主教團常年大會關於彌撒禮儀歌曲審查要點決定事項

一、 前 言

    根據教宗保祿六世，於一九六七年三月五日所頒布之「聖禮中的音樂」訓令指出：「所謂聖樂，即指形式高雅及神聖，為舉行崇敬天主的儀式，而做的音樂」（註一）。當今教宗若望保祿二世延續前任教宗及梵二公會議的教導，強調禮儀音樂的神聖性，應同時具有祈禱、尊嚴、美感的特點。因此不是任何音樂形式都適於禮儀慶典中（註二）。

    依照新訂《彌撒經書總論》的指示，為了確保禮儀的神聖性，彌撒中所用的聖樂，包括歌詞和曲調均應經由主教團批准（見總論nn48,87,393）。因此主教團成立了彌撒禮儀歌曲審查小組並擬定以下之「彌撒禮儀歌曲審查要點」。其他舉凡熱心敬禮、各類神工、教友生活、善會祈禱及青年團康等歌曲，則不在此審查之內，但也不可轉用在彌撒禮儀中，更清楚的說，就是：。凡不符合以下審查要點者，不宜在彌撒中詠唱。

二、 審查要點

    （一）歌詞部分

    1.原則上應完全應用禮儀所提供的經文：常用經文（垂憐曲、光榮頌、信經、聖頌、天主經及羔羊頌）應按照法訂譯文（即感恩祭典中所載者），不得任意增刪，或以其他歌詞取代。

    2.專用經文（進堂詠、答唱詠、歡讚曲、獻禮詠、領主詠）歌詞應直接取自聖經章節（註三），或根據聖經章節重新編寫。其他由私人編寫而非根據聖經的歌詞均應由主教團批准。

    3.專用經文歌詞的編寫應能配合禮儀進行之用，即配合各部分的性質，就是合乎「對唱曲」（antiphonale），如進堂詠、獻禮詠、領主詠；或「答唱曲」（responsoriale）。如答唱詠、歡唱曲等的形式。

    （二）歌曲部分

    1.曲調應按中文語言的特性─「聲調的抑揚、字團的律動」而創作，使人能聽得明白。（註四）

    2.曲調應配合禮儀行動的需要寫成相對應的節奏和曲風，尤其不得創作「媚俗」之曲風。（註五）

    3.常用經文曲調創作時宜按經文直接譜寫，若因歌曲發展需要而重複某些詞句時，也應按教會訓導慎選。（註六）

    4.專用經文的譜曲除應注意曲體（如前（一）之3所述）外，也應注意禮儀行動的配合。（註七）

    5.額我略歌曲仍享有特殊地位，教宗在其手諭中表示：歌曲越接近額我略調式，就越顯得神聖並適於禮儀之用。（註八）

三、 維護適當的聖樂

    為了整頓並促進禮儀聖樂，教宗在其手諭中，要求聖禮部及宗座聖樂學院特別注意此項問題；並且提醒主教團要盡心檢驗禮儀歌曲的歌詞，並對適於禮儀用的曲調予以特別的關注和鼓勵。（註九）鑑於歌唱在禮儀中的重要性，因此，

    （一）寄望於作曲者：

    1.研讀教會對聖樂的訓導，如「論聖禮中的音樂」、「禮儀憲章」等。

    2.研讀彌撒禮儀，尤其歌唱部分的意義和功能。「彌撒經書總論」不可不讀。

    3.具有「教會意識」和「祈禱精神」。

    （二）寄望於選唱者：

    1.選唱適當的、與禮儀結合之歌詞。不可只注意會眾是否會唱。

    2.與禮儀季節、慶節，彌撒各部分行動相配合的曲調。不可僅以好聽為標準。

    （三）為彌撒用的新曲、新歌，請交由主教團禮儀歌曲審查小組，經主教團批准後使用。

註
    註一：見禮儀聖部訓令「聖禮中的音樂」p.1,4條。（主教團82年5月修訂版）

    註二：教宗若望保祿二世論聖樂自動手諭「聖樂在禮儀中的適當角色」（見英文羅馬觀察報週報28/01/04版，nn.3,4）。

    註三：見禮儀及聖事部訓令「羅馬禮儀與文化互融」p.14,23條。

    註四：「聲調的抑揚」即指中文語音「平、上、去、入」的特性，「字團的律動」即指字團的重音應與曲調之重音相結合，而譜出的節奏。

    註五：當禮儀進行時，歌唱常伴隨禮儀行動，如歡呼、遊行、分餅等，歌曲的譜寫應與正在進行的禮儀行動相結合，尤忌「媚俗」─就是引進一般通俗歌曲曲風，如各類舞曲之節奏、各類流行音樂、爵士音樂、鄉土民歌、古典音樂（如歌劇、藝術歌曲、其他樂器曲等）。

    註六：特別注意「信經」的譜曲，因它與一般歌詞性質不同。另：天主經譜曲時也應包括其引言、附禱經及結束詞。

    註七：進堂詠、福音前歡呼、獻禮詠、領主詠都是伴隨遊行的歌，需以正規二或四拍子譜曲。

    註八：見彌撒經書總論41號；教宗手諭，同（註二）n.12.

    註九：見教宗手諭，同（註二）n.13；彌撒經書總論393號。

主教團2004常年大會決議實行

                               Top

天主教關懷教會及社會憂鬱患者　桃園使徒訓練心特設網站供患者家屬互勵

    【桃園訊】總統大選之後台灣社會急速惡化，從精神病醫學的角度而觀尤其如此。報載，大選之後各大醫院精神科門診人數成長了百分之五，此應是較保守的估計；而且我們相信，相關統計數字仍有成長趨勢。這是非常令人憂心的！大家都說番大選使台灣社會慘遭嚴重撕裂。然而，醫病的領域應是超族群、黨派、國際、語言、文化及一切人為條件限制的。否則，作人的尊嚴將遭嚴重斲傷。因此，台灣選後社會的融合及醫治應從醫病領域啟始。

     如眾週知，憂鬱症患者是非常痛苦的，憂鬱症可以名之為「心靈的癌症」而不為過。另外，我們知道精神科醫師看診是不太容易的。因為病患沒有外在的病徵如發燒、發炎、流血、腫脤等。醫師問診及處方完全依賴患者的表達。然而，不是每一位患者都有很好的表達能力。況且，憂鬱症患者的心裡狀況大都是虛擬實境，本難清楚描述。我們必須幫助憂鬱症患者，使之能更具體地述自己的狀況，致其醫師能精準診斷並正確用藥。

    一般而言，精神科醫師對憂鬱症患者的治療主要依賴藥物與心理諮商。後者因費時費力，且健保不補助，故採用者少。然而，憂鬱症患者畢竟硬（身體）軟體（心理）都有問題。若有專屬園地供患者及家屬宣洩情緒，將可使之得到心理的撫慰與情緒的抒解。

    再者，由於憂鬱症的罹患率快速成長，當此超越精神科專業醫師的培養率時，其結果就是精神科醫師的工作負擔持續加重。我們實不願見台灣精神科醫師最後也受憂鬱症烏雲的籠罩；甚且憂鬱症病患所帶給醫護人員的負擔是超各病科的。所以，憂鬱症患者及家屬要站起來、站出來分攤責任，以「老鳥帶新鳥」的方式互相加油、互相扶持、互相鼓勵。這是自殺防制最有效的方法，因為過來人的現身說法對病患及家屬比較有說服力。

     針對上述「新世紀、新福傳」的「新環境、新事工、新需要」，以及各堂區實際案例的快速成長，「桃園使徒訓練中心」草創專屬網站，「金鬱盟」（http://tw.club.yahoo.com/clubs/ginyumong）。期能建構一個低成本、高效率、超時空且具社會亂象療效的電腦網路憂鬱症關懷網路團契，使憂鬱症患者兄姊及家屬能藉以互相幫忙代禱，俾為教會福傳牧靈工作及台灣公益效獻心力。也盼此舉能激發更多人發大慈悲（愛）心，願意幫助身心深受痛苦的同胞（兄姊）。這是「愛台灣」的實際作為，也是建立信望愛教（社）會願景之落實。更願在天主聖神的帶領下，建立服務憂鬱症患者兄姊的同工團隊，以因應時代及社會的需要。再者，我們也期盼因此能開創精神病科醫病關係的突破與合作，使台灣的憂鬱症醫治更有效能，進而大幅降低社會悲劇的發生。

    由於該網站當尚屬粗陋，實需有心兄姊多多點閱，上網提供卓見及相關資訊，並介紹有需要的兄姊知悉；或與「桃園使徒訓練中心」負責同工劉慶雄弟兄聯繫（paulcsliu@yahoo.com.tw）。

                               Top

嘉義教區古坑天主堂聖堂重建募款啟事

    古坑鄉位於雲林縣山區，鄉民以務農為主。近來來創湖山世界、華山風景區、台灣咖啡故鄉使古坑聞名全省，假日時遊客絡繹不絕。

    天主教會於1958年在古坑購地建聖堂，展開福傳救靈事業。1959年6月聖堂落成，隨即成立全鄉唯一的幼稚園為鄉民服務。經歷任本堂神父及傳教老師努力，領洗歸主的信友累計六百餘人。

    原聖堂為磚底、土牆、木樑、瓦頂的小聖堂，歷經四十年歲月已相當老舊，又經1999年921大地震的摧殘，聖堂屋頂坍塌、樑柱斷裂、無法修復，只有忍痛折除。四十年朝拜天主、瞻仰聖體、舉行各項聖式的聖所，終被夷為平地，教友們心中的悲苦不言可喻。

    四年半一千六百個日子，本堂教友在幼稚園教室舉行彌撒聖祭，並積極籌募建堂事宜。有人一捐十萬、五萬，有人以繳會錢方式每月五千、二千的累積。許多友堂主內兄姐也主動捐助我們建堂基金，熱忱令人感動。教區亦積極為我們規劃新聖堂的設計、發包事宜。在劉振忠主教大力支持下，聖堂設計終於完成，並已於2004年農曆年後發包興建。現已完成地基工程，預計年底完成主體工程。感謝天主！

    新建聖堂為多功能的現代化建築，外觀新穎醒目，相當吸引人；內部功能齊全，使人舉心向上。包括主體工程、水電工程、內部設施，所需經費約需新台幣二千五百萬元，非本堂小小羊群所能負擔，只得向各位善心人士及主內兄姐請求協助，懇請慷慨解囊、熱情捐助，讓聖堂重建早日完工，基督至聖聖體常駐古坑聖堂，福佑鄉民。

    您的捐款將帶給我們無限的鼓勵與幫助，祈求天主百倍賞報您及您的家人。

本堂神父　張欽真神父（0912997753）

傳協會主席　蘇貴芳弟兄（0937249153）

古坑天主堂　全體教友　敬啟

    古坑天主堂地址：雲林縣古坑鄉中華路23號（古坑鄉公所隔壁）

    捐款帳號：（請註明為古坑聖堂重建，可開立教區收據供報稅用）

    郵政劃撥帳號：15402759　戶名：張欽真

    電匯及轉帳：（解款銀行：古坑農會）

    帳號：00078210043240　戶名：古坑天主堂教友傳教協進


2482期

本期是第 ２４８２ 期( 2004.6.6 出刊 )

世界主教會議秘書處公佈第十一屆會議綱要　教宗任命台北鄭總主教為亞洲特委

旗山救主之母教區修院五位修士升執事　單樞機躬臨主禮

高雄法蒂瑪堂三喜臨門信眾與榮

桃園市聖三堂慶祝建堂四十週年　敞大門引活水聖樂饗宴聖神充滿

歡慶耀漢會德來會創立七十五週年　桃園使徒擺設「心靈饗宴」

世界主教會議秘書處公佈第十一屆會議綱要　教宗任命台北鄭總主教為亞洲特委

    【梵蒂岡電臺訊】聖座世界主教會議秘書處五月二十八日公佈下屆第十一屆世界主教會議綱要。這屆世界主教會議將于明年，二零零五年十月二日至二十九日在梵蒂岡舉行，主題是：聖體聖事乃教會生活與使命的泉源和極致。

    這份綱要是送給普世教會全體主教研究參考用的，裡面附有一份有二十個問答的問卷，希望閱讀的主教們予以回答。世界主教會議秘書處將根據世界各地主教寄回梵蒂岡的答復，草擬下屆會議的章程。

    這份綱要分為七章，內容包括聖體聖事以及教會的本質和使命，其中特別肯定聖體聖事是紀念巴斯卦的奧跡，也是上主永遠臨在的聖事，一個值得繼續不斷發掘的恩典。文件又強調：聖體聖事是愛德的連系，是長生的藥，是人際關係中新生命的酵母，也是締造和平、正義及友愛的世界的酵母。

    在聖座世界主教會議秘書處公佈下屆世界主教會議綱要的同時，教宗若望保祿二世也任命臺北總主教區的鄭再發總主教為世界主教會議秘書處亞洲特別委員會的委員。和他同時被任命為委員的還有聖座萬民福音部部長塞佩樞機主教。

                               Top

旗山救主之母教區修院五位修士升執事　單樞機躬臨主禮

    【本刊訊】高雄縣旗山聖若瑟堂、救主之母教區傳教修院於五月三十日下午五時，恭請單樞機主教主持聖堂新祭台祝聖暨五位執事授秩典禮。參與彌撒聖祭者計有：安敦平主教、孟迪隆院長、台北總修院王若石神父、高雄教區陳尚禮蒙席、林吉城神父、申榮賓神父、于惠霖神父、桑亭亮神父、杜勇雄神父等共祭神父二十位。其他修女及五位晉升執事家人、教友四百餘人。

    禮儀在「禰的居所是多麼的可愛」的聖歌中揭開序幕，首先旗山聖若瑟堂、救主之母教區傳教修院孟院長介紹參與貴賓，單樞機主教降福水，祝聖新祭台。接著五位修士華國士、利志誠、杜博文、李大川、巴愛華領受執事聖秩。一切依教會聖秩禮規行禮如儀、肅穆感人。

    單樞機主教在致詞中指出：救主來到不是受人服侍，而是服侍人，五位執事效法耶穌，領受執事就要服務，到傳教區傳教，為地方教會服務，如同聖保祿說：服務的精神就是在希臘變成希臘人，在羅馬變成羅馬人……在任何地方傳教要適應當地的民俗文化，成為當地人一份子，要用善行榜樣做福傳，如耶穌相似人。禮儀後由該堂教友傳協會敬備晚餐招待來賓以示祝，大家相聚其樂融融，賓主盡歡。

                               Top

桃園市聖三堂慶祝建堂四十週年　敞大門引活水聖樂饗宴聖神充滿

  【新竹教區桃園訊】桃園市永樂街「聖三堂」擴大慶祝建堂四十週年，今年有令人耳目一新的作法；在天主上甚神的帶領下，開共融的大門，走合一的道路，建構主耶穌基督的完整奧體。這是四十年來首度嘗試，誠摯歡迎各教、鐸、堂區及修、善會團體神父、修女、兄姊攜朋引伴共襄盛舉。為達福傳效果，特別歡迎教外朋友蒞臨指導。

    慶祝活動謹訂於二○○四年五月二十八日，至六月五日舉行「九日敬禮」。每日晚間七時三十分舉行彌撒，以最敬禮將一切敬獻於主。堂慶正日，六月月六日，下午二時三十分至六時正式舉行各項慶祝活動。首先是堂慶彌撒，緊接著是音樂饗宴，最後是共融餐會；活動內容非常豐富精彩。

    特別是音樂饗宴部分，廣邀各方善會團體齊來歡唱，頌揚上主；目前已敲定者計有「德來會修女－-舞蹈」、「瑪利亞方濟會修女--聖樂」、「中壢長江路堂--合唱三首」、「龜山堂--唱一首、舞一曲」、「聖母聖心堂--少青團街舞」。另外，由於該堂多次前往-復興鄉「三民堂」慰問探候，也有物資資助，故三民堂也答應前來助陣。此外，龍潭十一份堂聖詠團也正接洽中。

    我們已經可以清楚感受到天主聖神正在大動合一的聖工，一方面復興教會，一方面為大選後的台灣社會療傷止痛。歡迎有感動的堂區、善會、團體繼續報名參加演出活動。意者請洽活動籌畫服務弟兄林明正（03-3377015；peacepeterl@yahoo.com.tw）。

    聖三堂原任主任司鐸高征財神父高昇方濟會會長，新任主任司鐸由林吉雄神父接任，林明正弟兄甫自「桃園汽車客運公司」大園站站長任內毅然提前退休，成為全職事主的使徒，又接任該堂新任傳協會主席。兩人盡心盡力，希望開展新局，誠盼有心教內外成員、朋友大力支持捧場，使主的名受顯揚。

    該堂堂址為桃園市永樂街天主堂，現任傳協會主席江名鏢弟兄，堂區電話03-3323011。

                               Top

歡慶耀漢會德來會創立七十五週年　桃園使徒擺設「心靈饗宴」

【新竹訊】「心靈的饗宴2004」佈道大會是非常有特色、有傳統的宣教活動。活動完全由何台生姊妹（依搦斯）個人出錢出力策辦，活動名稱不變，不定期適時舉辦；活動地點以「德來會」桃園會院、「德來大樓」為主。由於何台生姊妹執教於「桃園高中」，故對青少年學生福傳事工特別有負擔與感動。「心靈的饗宴」佈道大會即以青少年學生為主要對象。合台生姊妹罹患更年期憂鬱症經年，目前仍在回診服藥中，仍回應天主的召叫，戮力推動青少年福傳聖工，精神可嘉。

    「心靈的饗宴2004」於2004、6、5、（週六）下午一時至四時，假「德來大樓」舉辦。本屆佈道大會另一重的意義旨在慶祝天主教「耀漢小兄弟會」及「德來小妹妹會」創會七十五週年慶。

    本次佈道大會由「桃園使徒訓練中心」主辦，德來會及桃園高中師生協辦，所需經費全由何台生姊妹個人奉獻。活動內容包括聖詠團獻唱（桃園各堂及龍潭十一份堂聖詠團）、長笛演奏、桃園高中三年十一班等三個班級合唱團演唱、特技表演、笛子合奏及其他串活動。

    本次佈道大會特邀「耶穌聖心烏蘇拉會」余美珠修女司琴，聖詠團指揮為十一份「聖母升天堂」傅曾志姊妹負責；金傳恆弟兄電腦編曲；劉慶雄弟兄與和台生姊妹的高徒金孟華同學聯合主持。

    講師陳容非堅強，計有金毓偉神父、陳澤義博士（銘傳大學教授）、歐晉仁弟兄（天主教博愛基金會執行長）、許漢偉醫師（許漢偉醫師（法蒂瑪牙科診所負責人）、曾麗達修女（德來會）、李慶姊妹及邱斐文姊妹。李慶姊妹雖罹患癌症，身體不適，仍願報病為主見證，令人感佩。許漢偉醫師所主持的診所名稱具福傳功能，其與夫人李莉姊妹熱心推讀經，成效卓著；同時夫婦倆又合作無間對病友及僚屬作個人福傳，使命感十足。許醫師出門常有一黑色公事包隨行，內有聖經、相關資料及工具書，隨時、隨地、隨緣與人分享讀經心得，其委身的熱誠實不多見。

    特別需要強調者為陳澤義教授。他曾經是有名的算命師，也曾養過小鬼，如今算命師變成宣道士，其中的轉折非常戲劇化。如今台灣算命風氣正熾，令人憂心。為什麼算命不可為？為什麼舊約聖經會強調算命為交鬼行為？陳博士將獻身說法，詳細分解；實為不可多得之見證。

    佈道會結束後，李慶及薛秀珍姊妹將緊接著帶領身心醫治祈禱會。


2483期

本期是第 ２４８３ 期( 2004.6.13 出刊 )

推動建立信望愛的福傳堂區　單樞機蒞台南作專題講座聽眾頻喝采

台灣總修院團隊暨各教區聖召推行人聚會　假碧岳牧靈中心舉行座談會

高雄教區牡丹鄉聖保祿堂首次慶主保

花蓮教區召開福傳牧靈大會　黃兆明主教在花東兩地躬親主持

高雄長庚天主堂七週年堂慶　神長信友聚禱溫馨慰病患

推動建立信望愛的福傳堂區　單樞機蒞台南作專題講座聽眾頻喝采

    【本刊訊】六月五日（六）單國璽樞機主教早在預定的時間，由高雄來到台南教區牧靈中心，主持「建立信望愛的福傳堂區」專題講座暨研習會。樞機用投影的方式，把很多可行而有效於福傳的密訣（竅門）都介紹了給聽眾。因內容新穎，多采多姿，強烈的說服力，站著主持兩個課題，真是令人心服口服。因天主聖神的運作，樞機的這次講座使當場的聽眾，內心都有𤥢福傳強烈的使命感，而回答天主說：「主啊！我在這裡，請差遣我！」（依六，8）。講習後，都目瞪口呆，異口同聲，很欽佩地說：這真是一個很成功的講座，願天主充沛地降福樞機，並以祂豐富的恩寵報酬他。最好的報酬是：台南教區能在聖神的潛移默他下成長並展出新的面貌。這不是個夢，因為本教區主教也在會議中分發一張：台南教區2004年「建立信望愛的福傳堂區」計劃表，規定在一個月內填好交回教區，主教親自追蹤、審閱。此外又規定六月為「聖化教區日」，六月十日神父們退省日的主題是：「敬禮耶穌聖心對傳教牧靈的重要性」，讓耶穌聖心聖化我們及我們的台南教區，這些措施都讓我們感覺到：天主聖神的運作開始在發動。讓我們共同感謝天主！

                               Top

台灣總修院團隊暨各教區聖召推行人聚會　假碧岳牧靈中心舉行座談會

    來自全國各教區的聖召推行負責人、主教團聖職委員會執行秘書及總修院團隊等十位，於5月24日（一）下午至26日（三）中午，花了兩天工夫在台南碧岳牧靈中心，舉行一次另類的例行聖召座談會。

    這次的座談會由總修院李克勉院長召集，副院長黃清富神父主持，議題事前未預設，而是以P.I.E.方式，密集緊迫地進行，經全體用民主的方式腦力激盪，在一連串的作業程序中，由兩組人員在群策群力，聚精會神努力下，共同找出了目前台灣地區聖召最迫切需要的項目，按優先排列第一是「需要培育專業聖召推行人才（非兼職）及設置專職單位、事物」；第二是「需要陪伴關懷團隊」以便去接觸對聖召有興趣、有意願者，以及關懷正在接受培育中的修士們；第三是對「聖召意義的推廣」，透過媒體、資訊的提供達到效果。

    由於座談時間有限，為達到落實具體專案的完成，只針對第一優先作深度研討，同時也找出其困難與阻礙，舉例了11項，其中最大的困難是「不易找尋該專業人才」，又「由誰去培育」等，然而大家都有一致的共識，即需要主教們的支持，具體任命專職聖召人員去負責推行。
    在冗長的座談會中，也不忘祈求天主聖神的助祐、帶領，彌撒聖祭與日課祈禱的共融，更凝聚大家的向心力，期盼儘快解決問題癥結所在，以擬定行動目標。果然在第二下午即找出問題癥結21項，各組也提報了可能解決的方法。傍晚大伙受邀至安平天主堂聚餐共融，放鬆心情參觀其美麗的教堂及古文物館，由於本堂賴效忠神父熱情的款待，讓神職弟兄們心有餘興而未盡之感，盼下次再來作客。

    最後第三天上午，台南教區林吉男主教一早即來主持聖祭，譈勉大家，他認為聖召的工作，是要大家一起來，並要緊迫盯著，陪伴團隊也很重要。林主教在百忙中，以實際行動，陪伴大家一上午，聆聽座談會的最後程序，制定一年的落實目標，並分頭找培訓講師，可能被培訓的專人，資訊收集、提供等，期待三個月後能完成「培訓專才」的計劃案。就在林主教的參與以及台南聖召工作團隊的午宴款待中，結束這一天半密集的聖召座談會。

    這期間真要感謝地主聖召工作者們的慷慨作東招待，台南教區聖召負責人費格德神父、聖召聯誼會主席陳張濃香女士、大灣堂教友石方峻陳麗英夫婦、陳麗華女士、張媽媽、傳協會主席張志揚老師、聖召祈禱會向紀寵弟兄等，以及碧岳牧靈中心工作同仁和安平天主堂聖德幼稚園老師們熱心招待服務，讓推行聖召者，在工作道路上不感孤單，期盼關心聖召工作者，能藉此小訊息引來共鳴，也希望大家提供更寶貴意見給予指教，更盼為聖召用心祈求。

     若有相關聖召之建議、指導，請來電02-29017542、29012750，傳真02-29010799或Email:tcrs.tw@msa.hinet.net天主教台灣總修院。

                               Top

    為慶祝牡丹鄉聖保祿堂主保週年慶辰，開教六週年自本（六）月二十四日起，舉辦主保三日敬禮，六月二十四、二十五日每晚七時三十分，敦請道明會范濟國神父主禮。

    謹訂於主曆二○○四年六月二十六日（星期六）上午八時三十分，恭請單國璽樞機主教蒞臨並舉行感恩祭典與遊行等活動，以促進牡丹地區居民及教友建立信、望、愛福傳堂區。進一步更認識天主教教義，讓基督入主於家庭，蒙恩賜福，敬請共襄盛舉、同頌主恩。

    高雄教區牡丹鄉聖保祿天主堂全體教友　敬邀

電話：（08）8831169

                               Top

花蓮教區召開福傳牧靈大會　黃兆明主教在花東兩地躬親主持

【本刊台東訊】花蓮教區於今年五月中旬前後召開牧靈大會，分別在花蓮、台東兩縣舉行。花蓮區已於四月十八、十九日，地點在花蓮市聖保祿牧靈中心召開，與會者有前兩二位主教，賈彥文總主教和錢志純主教，十八位本堂神父和在堂區傳教的修女十十七位，男女修會代表，堂區傳協會，義務使徒，善會等代表約計二百餘位；而台東區已於廿五、廿五日，地點在台東市四維路貞德文教中心召開，與會者有曾建次輔理主教十位本堂神父，和在堂區傳教的三位修女，男女修會代表，堂區傳協會，義務使徒，善會等代表約計一百卅位。
台東區的牧大會中，有台灣地區的大家長單國璽樞機主教蒞臨指導訓勉與會者大家見了好久沒見的樞機主教，就自動拍手歡迎樞機的光臨，在單樞機的頻頻向大家招呼後，牧靈大會的序幕就在恭奉聖經禮儀中揭開。
    二地牧靈大會開始，首先舉行聖經恭奉禮簡短的聖道禮儀，花蓮教區黃兆明主教致詞時，道出本次召開牧靈大會意願和目的，主教說：（大意）「二年前我回來花蓮教區服務時，有神父、修女、教友提出一些問題和意見，就目前時代的改遷傳教與牧靈的工作應有所改變。真感謝這些主內弟兄姊妹們的提議和對教區關心。從此，有一個構思回憶到過去在單樞機主教在花蓮教區任內時所辦的牧靈大會，在大會中匯取大家的寶貴意見。同樣的在本次的牧靈大會中我們也邀請單樞機講道和分享他的心得。我們記得四年前全台召開新世紀的福傳大會，在大會中提出了十幾個提案和決議，就在前二年前台灣主教團在每年也按部提出年度的工作方向，如「建立信望愛的福傳家庭」，在今年主教團又提出「建立信望愛的福傳堂區」這就是我們召開牧靈大會的意義，為向各位報告新世紀福傳大會的這幾項牧靈工作指標，使每位教友和堂區能朝這個目標努力，為使各個堂區及至花蓮教區能走向永續營造，期盼教區末來的使徒工作能蒸蒸日上，教區、堂區、社區互動良好，以榮主益人。」
    牧靈大會的第一個演講，由單樞機開講（大意）：「今天回到花蓮教區好像回娘家一樣, 因為花蓮教區是我升主教時的教區, 回憶起廿年前的一切，和在康樂教義中心召開的第一次牧靈大會，大家可是否記得我們福傳大會的主題嗎？就是「建立信、望、愛的基督徒團體」，而這一幕的目標，對我往後的主教職工作上都有連續性的幫助和起發。各位記得全台灣在1988年時，在輔大召開的福傳大會也以此為主題。為此，在千禧年所召開的「新世紀新福傳」的大會後，台灣地區的主教團就決議每年訂一個主題，在這三年來訂的是「建立信望愛福傳家庭」和「建立信望愛福傳堂區」，此後在我的心中宗徒大事錄的四章四十二節至四十七節經文令我嚮往，夢想早早能實現（多媒體播放這段經文），而初期教會基督信仰團體的生活，是值我們借鏡的它有幾個特點。這個特點就讓大家分享：1.專心在宗徒前聆聽訓誨。2.團體祈禱。3.擘餅。4.變買財產共享。5.常時歡樂相聚。6.生活中常讚美天主。7.獲得全民愛戴。8.得救的人加入會眾（教會）」。
    單樞機真是老當益壯不服老，一小時的演講不坐著講，越講越有勁精神奕奕豪爽。他指出每個經文的段落時，很用心地敘述內容的真義和行動的細節，善用多媒體將主題和相關的圖相晝面呈現出來給人加深印象。
    在花蓮區牧靈大會的這一段，是由黃主教依單樞機的講詞，用同樣方式向與會者轉敘講章的內容，很生動感人。
    牧靈大會開幕禮的彌撒，由單樞機主禮，而在單樞機的講道詞中，闡述了苦難四旬期與復活期的真義和奧跡的精華所在。他說道（大意）：「我們今天在此舉行牧靈大會，還是在復活期內，而復活期奧跡是由耶穌基督苦難開始的，因為保祿宗徒作見證說：基督若沒有復活，基督的苦難是沒有意義的。現在我們舉行的感恩祭是聖神降臨的彌撒，而聖神降臨節是復活期的結束，在聖保祿的指示、要求，我們每位基督徒應師法主耶穌基督一樣接受苦難，我們才能與耶穌基督一起復活，我們在參與牧靈大會時每人要誠實好好地想出今後我們每人的福傳方法、策略、對象，更希望每人在家庭，在工作上，我們身邊的先生、孩子，職場上的同事、親友等，這些都是我們的福傳對象。銘記聖保祿之名言：「我不傳福音，我是有禍的。」希望在牧靈大會後，每位主內的弟兄姊妹們作個名實相符的基督徒。在這大會中我以樞機的身份，祝福大家身心靈平安、全家天主保祐，各堂區堂口福傳工作順遂，恩寵滿溢」。

                               Top

高雄長庚天主堂七週年堂慶　神長縣信友聚禱溫馨慰病患

    【高雄訊】五月二十日是高雄長庚天主堂的七週年堂慶，五月亦是屬於祝福一年辛勞的母親的月份，長庚天主堂志工團準備了100朵康乃馨以及200張天主教祝福卡，偕同耶穌聖名堂合唱團，至化療病房和婦產科病房，以歌聲將天主的愛帶給病房中的每一位患者，感謝倪瑞良神父所贈之賀禮，陳尚禮神父陪伴合唱團共同演唱，溫宏昭神父以吉他彈出優美旋律，合唱活動告一段落後，來賓們回到聖堂，以祈禱的方式，感謝天主多年的帶領，在曹世鐸神父、陳尚禮神父、溫宏昭神父的降福下，結束了祈禱。感謝志工團團長王素玲姊妹所安排的豐盛午宴，溫馨病人之友社社長及委員的協助參與，各醫院工作點的工作人員及志工，以及來賓的祝福，高雄長庚醫院院長陳肇隆醫師、副院長陳順勝醫師所送的生日蛋糕和別緻的賀卡，每一位的祝福都鼓勵著長庚天主堂的未來能為天主做更多福傳工作！


2485期

本期是第 ２４８５ 期( 2004.6.27 出刊 )

天主教台南地區建立信望愛福傳堂區研討會單樞機主教演講全文

基督徒陶成培育聯合會

五甲耶穌聖體堂29週年堂慶

桃園聖三堂慶祝建堂四十週年　一片共融合一中興景象

天主教台南地區建立信望愛福傳堂區研討會單樞機主教演講全文

    聖保祿宗徒致格林多前書：「現今存在的，有信、望、愛這三樣，但其中最大的是愛。」

    單樞機主教於六月五日在台南碧岳牧靈活動中心，首先嘉勉說：「現在的教友團體生活，在觀察中發現：有的比修會還要徹底；也有的在俗教友他們奉獻、犧牲精神也是非常徹底。所以天主在初期教會開始時，先成立信友團體，聽取宗徒的訓誨和勸勉書信。相對現今的我們，可以藉著團體研究聖經，在主日聽神父講道；初期教友除了聽取宗徒講道外，他們還在一起「擘餅」、一起祈禱。」

    一、聖體聖事這個名詞，在初期教會以「擘餅」來成耶穌聖體及祝聖聖血。因為「擘餅」是紀念耶穌的苦難，同時領聖體不但是與天主結合，而且我們大家共同領了一個聖體，藉著耶穌在耶穌基督內，大家結合在一起。所以聖體聖事是共融、合一、愛情、彼此關照、相親相愛的聖事，我們一定要想辦法在堂區建立信、望、愛的福傳堂區，把彌撒當成是我們的中心。

    最近台灣組團到韓國，許多教友朝聖歸國，深受他們的感動。韓國教友在參與彌撒時，把彌撒當成是「畢恭畢敬」參加基督的宴會：男的身著西裝非常整齊，女的身穿傳統婦女衣裳或正式西裝、禮服。相對台灣在奉獻時隨便穿著汗衫，還有腳穿脫鞋，真有天壤之別，把一個莊嚴神聖的基督聖宴，絲毫不當一回事。在日本、越南的教會和韓國一樣，教友都是「必恭必敬」。建立信、望、愛福傳堂區希望從此事慎重做起，尤其是神父要以身作則，做天主的司祭，民族的導師，此乃信仰的精神、氣氛，也讓今年在萬金全國聖體大事成為一個熱誠敬禮、共融團結合一、相親相愛、互助互愛團體的樞紐中心。「看重聖體聖事，看重彌撒聖事，以內部的合一，外部的團結，相稱聖體聖事的尊貴。」

    彌撒-真正的意義和目的，我們是「一體」，是基督的奧體，我們經由偕同，藉著感恩聖事集體地崇拜天主聖父；彌撒並非神父個人的事，而是表現教友大家的事；彌撒是紀念基督的聖死，也是紀念祂的復活升天而進入光榮境界。

    二、祈禱生活
    祈禱是我們基督徒團體不可缺少的日課，是一種超性生命的自然呼吸。如何在堂區學會個人的祈禱，不是遇到困難或遇到危險才想到，養成每天早晨起來或是睡覺前做個祈禱。

   1.提倡家庭祈禱-英文有句成語「The family prayer together」一個家庭在一起祈禱不會分裂，一定能結合在一起。實際上，現在家庭面對許許多多的困難與問題，最近內政部統計：五年內新結婚的夫妻，五對中有二對離婚，台灣在全世界是離婚率最高的國家之一，甚至有許多年青人不正式結婚就同居，這樣離開還不算在內，因為結婚是經過正式場合朋友祝福，離婚則是經戶政機關登記才可以成立的，同居在一起又離開則無從計起。所以家庭面臨很大的危機，我們說家庭是社會的基礎、基石，一旦基礎、基石被破壞，社會亂象及社會問題會層出不窮，在這裏受最大傷害的是子女，他們從此失去了父母的照顧，所以我們應當提倡家庭祈禱-尤其多為子女祈禱。祈禱除了是一個最好的教育方式，倘若遇有家庭的成員有所磨擦時，可以藉著祈禱彼此求原諒、寬恕。

    2.堂區祈禱：我們要想辦法有公共祈禱、團體祈禱，有些堂區還保留著過去的習慣，彌撒前有的唸早課、有的恭唸玫瑰經……這是很好的優良傳統，但不要停留於例行公事有口無心的作為，要活潑、具有意義加入意向、見證、唱聖歌，讓教友後來都抱著喜歡高興的心參與，這就落實了堂區的實質意義。

    3.主日學的宣講：勝過主日學的週末學-高雄教區路竹，方蒙席雖與我相同的年紀，與堂區吳教官動員起來，不亞於年青人。週末吳教官開著幼稚園的車四處接送小朋友到堂區成立一個「週末學」，這裏有兒童彌撒，輔祭、司儀、讀經、彈琴……全由小朋友自己來，他們分層負責，大的照顧小的-國中照顧國小、高中照顧國中、大專大學照顧高中同學……社會青年也一起加入照顧的行列，主日當天小朋友的母親一起煮個大鍋菜，全體共融，吃得高興，玩得高興，聽道理，研究聖經，分享家庭生活……就這樣完全奉獻天主在週末，為一個鄉下傳教不容易的地方，卻有如此活潑的作為，在堂區祈禱工作上，這是值得我們學習參考有很大的幫助。

    4.信友團體：宗徒大事錄提到「一切所有歸為公用」，初期教會宗徒們有很大的理想與希望，成立了很旺盛的信仰團體。但是遇上金錢問題、物質東西常常會使人迷失，教會雖然提倡彼此關懷，彼此幫助，卻已沒有了初期教會公用的結果。現今教友有了自己的家庭責任，沒有辦法做到初期教會「一切所有歸為公用」。但是關懷其他別人有困難需要的精神，仍應實際展現具體的行動。做為神父及團體領導，倘若遇到真正需要幫助的人，卻又礙於小堂區力量薄弱，無力協助，此時可以找總鐸區共襄盛舉。假使我們願意，堂區可以學初期教會的精神，在一起聽宗徒的訓誨，在一起研究聖經，在一起聽神父講道，在一起擘餅，在一起望彌撒，領聖體，在一起祈禱，進而彼此關懷，甚而幫助有困難的弟兄姊妹渡過危機，解決問題。

    台東福建路本堂鄭神父，做了一個實驗：他在主日買了燒餅、油條供教友在彌撒後共進早餐，一次、二次、……多次，教友不好意思，就把家裏的成員算一算，一同加入在奉獻袋，發揮中國人「你敬我一尺，我敬你一丈」回報神父的用心，自此，教堂的奉獻遠遠超過過去的奉獻。

    堂區應該有組織的建立主日共融聚餐，由婦女會成員設計烹調，大家一起進餐、研究聖經、祈禱、讚美天主……成為相親相愛、和樂融融的團體，自然會獲得全民的愛戴，吸引更多的教外人加入我們的團體，福傳工作可以藉此獲得更大的成效。

    台南主教座堂楊神父的姊姊住在高雄公寓，對面住了一個小時候領洗的黃太太，但結婚後與夫家信仰不同，隨著夫家祭拜神明不再進堂。有一天，楊姊妹唱聖歌，感動了黃太太，主動找上門問：「妳是不是天主教友？」楊姊妹回答：「我不但是教友，弟弟還是神父。」聊了聊，彼此約定主日一同望彌撒、還參加了基信團，發現天主教不談政治、榮華富貴，只談高尚、神聖實際的家庭生活與信仰，進而說服了一向黑白兩道行事作風海派的黃先生，避靜於白河的關仔嶺農場二年，使年邁八十的母親感動之餘，聽道理加入領洗的行列，問了問：「受黃先生感動領洗的親朋好友究竟有多少？」黃先生含蓄地回答：「卅多位。」本堂神父不要單打獨鬥，想辦法和教友打成一片，善加利用信友團體做更多的服務。在每一個角落，適當的時機，廣為福傳開闢一條寬敞的道路。

    三、如何使聖體聖事成為堂區動力的泉源：堂區如何成為社區的福傳站-社會參與、社區信友團體與教友福傳工作。

    牡丹鄉堂區的開教在五年前，基督活力訂在遊樂區辦了勵志會，邀請我去做彌撒，看看桌上的地圖發現此地並沒有教堂，於是答應前去，彌撒設在樹林裏，當著一百六十位弟兄姊妹，我說：「現在我們大家共同來寫歷史，為開天闢地恆春半島的牡丹鄉此乃第一台彌撒。我給你們一個神聖使命，不要空喊口號，要付諸實際行動，我把此地託付給你們來開教。」餐敘時，他們遂成立開教委員會，過了半年，他們為「一個望教也沒有」而灰心，主教鼓勵他們「以教友開教」，過程依然仍崎嶇難行，但在昨天他們帶著七十五位望教友名冊來找我，美輪美奐不花教會一毛錢的教堂已經蓋好了，我告訴他們，找到一百位領洗成為教友，再任命一位本堂神父給牡丹鄉。

    四、堂區的福傳與檢收中心：

    1. 堂區應將周圍社區、高樓大廈、大眾傳播中心、學校、幼稚園、工廠、醫院、市場……眾人聚集的地方，組織動員起來。這些都是我們福傳的對象，擬定目標，有計劃做堂區福傳的工作。

    2. 善用文字工作者在新聞媒體寫文章廣為宣傳。拿我的例子來說：四年前，在沒有金錢買電視的時段費，巧遇黃先生到高雄找我說：「主教！我雖不是教友，但曾經是輔仁大學的校友，現在我希望在節目中請您講些道理作為他們的精神食糧，可以嗎？」又說：「主教！您不必花一塊錢，製作費我出，播出完全免費。」就這樣，凡與社會相關選舉、賄選、青少年問題、雛妓、弱勢團體、原住民……等等問題，每天半個小時，製作了卅集，一直到現在每天早上六時提供給高階主管他們在準備上班使用早餐時觀賞，據統計約有廿五萬至卅萬有影響力的老闆都在看這個節目。

    3. 卅年前，羅總主教任命我為文化教育的代表，當時公私立大專、大學院校（含神職人員）將近有五百位天主教教授，我建議由這些教授依本行每年每一個人寫一篇「天主教的理想原則」，這福傳的影響將會很大，但是非常遺憾此事只推行了幾年很可惜沒有成功。台南教區若有這樣人才，可以鼓勵他們藉著報紙來繼續推行福傳的工作。最近，我藉力使力在大眾傳播新聞媒體自己嚐試寫文章，每到他處，總會聽到熟悉的一句話：「主教！我看到您寫的文章。」

    4. 面對科技不斷進步的今天，我們可以藉著網際網路，來提升年青人、大學教授、社會的精英藉著網頁介紹宗教信仰，倘若設計得很好，會吸引很多人願意看，尤其大陸已經先進到三仟多萬人上網。

    五、任何地方都是我們可以傳教之處

    學校是一個很好傳教的地方，台南德光女中在慕道班工作成績相當不錯，在校牧蕭蒙席努力推動下，有三百位學生慕道。我們還有其他天主教學校及非天主教學校，這些學生都是我們可以推動信仰的對象。不但給他們好的教育，也給他們最寶貴的信仰。

    市場、工廠有許多等待我們關懷加以宣傳的人，要訂下目標，努力去做，倘若成功，感謝天主恩寵。不成功不要灰心，檢討該如何克服困難，消除障礙。所以今年我在高雄訂了目標「千人領洗，萬人歸主。」

    【期許】建立信望愛的堂區，要全面動員每個教友都熱心起來，但是不要忘記：謀事在人，成事在天，從大事著眼，從小事著手，願意成功還是依靠天主，要熱心祈禱！

                               Top

基督徒陶成培育聯合會

    【高雄訊】這是一個號外，高雄教區值得一看的好消息－基督徒陶成培育聯合會。

    六月四日下午四點，在主教公署特別請示單樞機，高雄教區有些信友好像有聖神的靈感，具有崇高的意識覺醒，想要召集「基督徒陶成聯合會」，且已有十個本堂神父和傳協主席願意加入。單樞機聽了很高興樂見其成，並好好地鼓勵一番。

    的確，「人若不信祂，又怎能呼號祂呢？又怎能信祂呢？沒有宣講，又怎能聽到呢？若沒有派遣，又怎能去宣講呢？正如經上所記載的：「傳佈福音者的腳步是多麼美麗啊！」然而並不是所有的人都服從了福音。依撒意亞曾說過：「上主，有誰相信了我們的報道呢？」所以信仰是出於報道，報道是出於基督的命令。」（羅十，14-17）要實行基督的命令，是很需要接受培育課程訓練的，也就是說先充實裝備自己，以後可以待命出發，進行主耶穌基督托付給我們的使命。實在，福傳工作，人人有責。信仰的傳承須要很踏實的根基。

    感謝天主，教區能有一群具有使命感的平信徒，又有神父及傳協會大力支持及講師團的合作。

    還有一個值得大家特別要關心注意的重點：就是須要請高屏地區全屬高雄教區內，還不知道這個好消息的基督徒請先祈禱，和天主交心會談，問問天主的旨意，是在何方？看一看自己，是不是也意識到自己也有一份使命？特別在這個時期，神父們、修女們年老力衰，我們是不是要好好準備分擔福傳工作？如果有這個意願，且願意充實自己基督徒的靈性生活，好好運用一段時間，培育我們信仰的根，作好信仰的傳承責任的信友，非常歡迎您報名參加這一年的培育課程。可以一面參與教會的工作，也可以一面進行，特別是退休的公職人員，可以促進您的人生更多采多姿呢！預訂九月開課。

                               Top

五甲耶穌聖體堂29週年堂慶

    93年6月13日，為五甲聖體堂29週年之主保，禮儀包括望教友的入門聖事的第一步，「求道階段」，彌撒聖祭，向耶穌聖心獻蠟，聖體遊行，聖體降福，團康活動，餐敘。

     參禮教友，估計百餘人，禮儀莊嚴溫馨，活動中洋溢熱鬧氣氛。小港的于惠霖神父與蕭神父和江綺雯立委之秘書王小姐，都蒞臨指導並給予本堂相當大的鼓勵，全體弟兄姊妹充滿喜樂的心，高聲讚美耶穌聖心之寵愛，在耶穌聖心內，彼此共融，恰似一家人般。

    在獻蠟禮儀中，感念耶穌為我們的愛與犧牲，由傳協會主席李常吉弟兄與聖母軍五甲支團陳貴美姊妹，為我們獻蠟禱詞，獻詞中充滿對耶穌聖心的感恩；的確，五甲聖體堂的建立，是為天主所賜福。從「零」開始，一步一步突破瓶頸而建造起來，也感恩所有協助幫忙與祈禱的兄弟姊妹，聖殿成立了，福傳工作應增加動力，為響應單樞機主教所期許各堂口建立信、望、愛福傳堂區，我們更不要疏忽任何福傳工作。

    聖體遊行前，特請李伯鐸弟兄為我們講解聖體遊行之意義，在聖體遊行中，充份表現對聖體之賠補的心，在最隆重，最神聖的時刻─聖體降福，達到天人合一最高境界。

    在團康活動中，活動組長蘇鈺香姊妹所帶領的社區媽媽舞蹈團表演，為活動帶來高潮，張蓉老師的手語帶動唱，帶給全體的歡聲不斷，所有禮儀與活動，在中午12點半結束。倍感恩寵滿滿，請期待明年30週年慶再敬邀大家一起共融。本堂安神父─與五甲聖體堂所有教友在此再度謝謝大家的參與。

                               Top

桃園聖三堂慶祝建堂四十週年　一片共融合一中興景象

【新竹教區桃園訊】桃園市永樂街「聖三堂」為括大慶祝建堂四十週年，全堂區總動員，傳協會服務同通熱情四處邀約，並親自將邀請卡送至各鐸、堂區及修、善會、團體神長、領導（負責）人手中；奠定慶祝活動成功的基礎，而全堂區弟須姊妹在本堂司鐸林寂雄神父帶領下，同心合一的搭配合作，更是活動圓滿的保證。

    慶祝活動於二００四年五月廿八日至六月五日舉行「九日敬禮」。每日晚間七時三十分舉行彌撒，以最敬禮將一切敬獻於主。堂慶正日，六月六日下午二時三十分至六時正式舉行各項慶祝活動。首先是堂慶彌撒，緊接著是音樂饗宴，最後是共融餐會；活動內容非常豐富精彩。

    彌撒聖祭由「新築教區」劉獻堂主教主禮，多位神長共祭；近千人參禮，神聖隆重。劉主教當日下午全程參與各項活動，心情至為欣慰愉快。彌撒奉獻約新台幣二十四萬餘元，全數捐贈長期由「方濟會」會長高征財神父所領導之「原音福傳歌曲創作室」，足見該堂區慷慨為教會整體進步盡心盡力的精神。

    活動當日近開始時分，聖堂內外已是萬頭鑽動景象，賀客臨門，絡繹不絕。桃園總鐸區幾乎各堂區都有神長、兄姊參與，相關修女會也有代表出席。特別是「德來小姊妹會」更是傾巢而出，成為大家矚目的焦點之一。呈現教回難得一見的一片共融、合一、中興景象。

    該堂前兩任四年傳協會主席，現任傳協會顧問簡詮堯弟兄表示，他將於今年七月底正式退休，計畫至「輔大神學院」進修後，擔任堂區福傳牧靈、全職服事主的義務使徒：除他以外，已有多位桃園使徒作此打算。天主聖神在桃園地區大動聖工的跡象甚為明顯。

    聖樂饗宴部份，主辦單位廣邀各方善會、團體齊來歡唱，頌揚上；共計有「德來會修女的舞蹈表演」、「瑪利亞方濟會修女的合唱二人組」、「中壢長江路聖詠團獻唱」、「龜山堂唱一首、舞一曲」、「聖母聖心堂的少青團接舞」、「桃園使圖訓練中心獻唱」、「光鹽合唱團創作歌曲發表」及本堂「相遇合唱團獻唱」等十六個各具特色的節目，非常精彩。

    活動的壓軸是吃到飽為止的歐式自助餐會，菜色一應俱全，色香味俱佳，與高檔餐廳相比毫不遜色。

    就在參與者身心靈飽享美味之後，全部活動圓滿結束。


2486期

本期是第 ２４８６ 期( 2004.7.4 出刊 )

牡丹聖保祿堂首次主保瞻禮暨開教六週年　舉行感恩祈福遊行

聖座正式批准承認基督活力運動為普世教會的組織

主教團社會傳播委員會開首次座談會　全國傳播媒體代表共聚集思廣益

露德之家啟事

中國大陸新近拘禁數位主教　聖座表示深切關懷與痛心

牡丹聖保祿堂首次主保瞻禮暨開教六週年　舉行感恩祈福遊行

    【牡丹訊】六月廿六日為教會兩位偉大宗徒聖伯多祿和聖保祿的瞻禮節，同時也是牡丹保祿天主堂主保堂慶，該堂為慶祝開教六周年暨首次主保瞻禮，擴大舉辦遊行牡丹石門鄉境，宣揚基督福音。

    上午九時，來自高屏地區約五、六百名主內兄姊，集合於牡丹鄉民活動中心前馬路上，恆春中華堂的康神父主持遊行祈福儀式，隨即整隊，十字架前導車後面依序為：著原住民服飾的耶穌、聖母聖像兩輛花車，教友穿插其間形成一條長龍，在石門村的大街小巷緩緩前進，一時間鞭炮聲此起彼落，吸引眾多目光的注意。

    十時三十分，單樞機器蒞臨主禮彌撤，由於牡丹天主堂是單樞機主教特別注重的新生堂區，在證道詞中，單樞機主教以當今教宗若望保祿二世月前與美國總統布希會面時的勸告對話：「戰爭無法解決紛爭問題，只會增加更多的困擾，對人類真正的和平毫無助益。」在價值觀道德混亂的世代，教宗還是堅持講真話的勇氣，來勉勵教友作基督福音真理的作證。同時以伯多祿被倒釘十字架，保祿被砍頭，由原是基督徒的迫害者剎那間變為傳教殉道者的堅毅，期勉牡丹堂教友效法主保的傳教精神。與牡丹地方人士、親朋好友努力互動，勤耕福田，為主福音的撤種做好準備。

    彌撤後，牡丹堂教友準備極具原住民特色的風味自助餐與來賓們分享，並有卡拉OK助興，南台灣酷熱的天氣讓大家揮汗如雨飽食一頓，大餐也是難得的經驗，在和樂融融的氣氛中，我們也看到了牡丹堂的遠景。

                               Top

聖座正式批准承認基督活力運動為普世教會的組織

    【梵蒂岡電臺訊】普世教會內全球性的組織「基督活力運動」，在梵蒂岡聖座在俗教友委員會本部接受聖座予以正式批准承認的法令。

    基督活力運動無意成立一個社團，他只想幫助信友重新發現自己基督信仰生活的根本，並使他們會到自己生活和工作的崗位，為信仰生活作證。二０００年大禧年七月廿九日，教宗若望保祿二世接見基督活力運動成員時，向他們說：「面對瓦解並消耗人類資源的不同形式的個人主義，基督活力運動的方法是：藉著與基督相會而變為「新人」的人加入社會生活環境，使這些環境變得具有基督信仰的氣息」。

                               Top

主教團社會傳播委員會開首次座談會　全國傳播媒體代表共聚集思廣益

    【本刊訊】主教團社會傳播委員會，於二○○年六月十八日星期五下午二時，假台北市新生南路聖家堂會議廳召開第一次座談會，由主任委員黃兆明主教領導主持。
    來自全國廣播電視網站媒體：天主教之聲，亞洲真理電台、益世電台、中聲電台、光啟社，主教團網站。平面廣告媒體：教友週刊、善導週刊、喜訊雜誌、光啟文化事業、聞道出版、恒毅月刊、見證月刊、上智出版等十四個事業團體，除遠地一兩個單位未能前來外，全部事業團體都派員出席。

    座談會於會前祈禱，接著讀經一段：「基督徒必須拋棄一切」（路，九，57∼62）後，首由主任委員黃兆明主教致詞，說明這次召開台灣區天主教社會傳播工作座談會是為集思廣義，並如何推動及提升天主教會在台灣地區的各項傳播事業，主教團是站在教會的立場，要如何來配合輔導及凝聚各事業團體能通力合作，使教會在福傳及牧靈工作上有所貢獻。

    座談會參與者發言踴躍，針對目前傳播事業的困境，就是教會內有如此龐大的資源而未能凝聚整體的力量，結合一起發揮建立信望愛的福傳牧靈工作，經過一番熱烈討論後，主教最後做簡短的結論，建議主教團入口網站，不要浪費資源，希望各事業團體通力合作。另出版的好書籍或音樂帶，在出售一段時間後能上網絡大眾分享，或便宜價或以贈品分送絡參加活動的教友。並擬請天主教之聲在近期內，草擬一份如何推動主教團社會傳播委員會的工作企劃書，以供各事業團體聯絡感情並為福傳事工合作的參考。座談會於下午四時三十分在主教的降福後圓滿結束。

                               Top

露德之家啟事

    專為國內愛滋感染者服務的露德之家，從6/1開始，參加人人公益網的愛心點擊捐贈活動，在第一階段-候選單位的甄選比賽，露德之家必須在為期3個月的活動中，從10多家候選單位中，獲得點選希望成為下一期受贈的公益團體的前6名，才能獲得第二階段的受贈公益團體，獲得人人公益網的愛心捐款。

    所以請大家全力支持露德之家，每天都上去點選一次，並mail給你的親朋好友，為國內愛滋防治與感染者照護盡一份心力。
    活動頁面為 http://www.give.org.tw/ClickDonation/GiveIndex1asp，請大家按照步驟1,2,3依序點擊：

    第一步驟：6家受贈團體，先選擇一家點選。

    第二步驟：點選贊助廠商。

    第三步驟：有10幾個公益團體機構，請找到露德之家，然後就用力點選下去，這樣你今天就做了一件好事。

    然後記得每天上網的第一件事，就是到人人公益網做好事，露德之家需要你的大力支持，並推薦你的親朋好友同來支持，感謝你的舉手幫忙。謝謝！

    如果您想多了解露德之家，歡迎到露德網站查詢。

     露德之家 http://lourdes.org.tw/2001/01lourdes.htm

     人人公益網 http://www.give.org.tw/index.asp

                               Top

中國大陸新近拘禁數位主教　聖座表示深切關懷與痛心

    【梵蒂岡電臺訊】聖座新聞室主任納瓦洛博士六月二十三日答復新聞界詢問有關最近中國大陸又拘禁主教的消息說：「聖座對這些沒有列出任何理由的措施深深感到痛心。這些措施在一個法治國家是不可思議的，而且違反人權，特別是違反宗教自由權利，這些權利是許多國際文獻所承認的，這些文獻中華人民共和國也都簽署贊同」。

    聖座新聞室也披露這幾位被拘禁的主教的姓名，他們是河北宣化教區的趙振東主教，他于五月二十七日被拘捕；河北正定教區的賈治國主教，他于六月十三日被捕，拘禁了五天；河北西灣子的郭姚良主教，他于六月二日至十二日遭拘禁。

    香港亞洲新聞社的消息報導，這幾位主教已經在六月中旬先後被釋放。

    八月十四、十五兩天赴法國露德朝聖、屆時法國又將掀起朝聖之熱潮。


2487期

本期是第 ２４８７ 期( 2004.7.11 出刊 )

教宗任命嘉義教區劉振忠主教膺任高雄教區助理主教

慶祝聖伯鐸聖保祿大宗徒瞻禮　君士坦丁保宗主教巴爾多祿茂一世率團參禮　教宗親授44位教省總主教白毛肩帶

慈幼會黎明智及范長永執事晉鐸　香港陳日君主教躬臨主禮

光啟文化事業邀請您共享亞巴郎的祝福

新竹喜樂人生活動台上台下感動一片　仁啟中心募款建園老少共襄盛舉

    【梵蒂岡電臺訊】教宗若望保祿二世七月五日任命臺灣嘉義區現任主教劉振忠為高雄教區助理主教，協助單國璽樞機主教領導高雄教區教務。
    按：劉主教聖名伯錄祿，一九五一年五月十三日，出生於嘉義縣大林鎮，兄弟姊妹五人，排行長男，世代務農，虔誠教友家庭，雙親健在。一九六五年九月入台中聖神小修院，並在衛道中學讀高中，一九七四年九月進台南碧岳大修院修習哲學，一九八○年元月神學畢業，回嘉座堂實習，同年四月十三日由狄剛主教授予司鐸聖秩，並為主教座堂副主任。一九八五年七月赴羅馬傳大修教會法。一九八七年獲法學碩士。一九八八年三月林天助主教任派為斗六聖心小修院院長。一九九四年七月一日，奉教宗選派為嘉義教區主教，同年九月廿八日在正心中學祝聖就職。

                               Top

慶祝聖伯鐸聖保祿大宗徒瞻禮　君士坦丁保宗主教巴爾多祿茂一世率團參禮　教宗親授44位教省總主教白毛肩帶

    【梵蒂岡電臺訊】每年六月二十九日是聖座極為重大的節慶，因為是羅馬天主教的奠定人聖伯多祿和聖保祿兩位宗徒的紀念日，而聖伯多祿宗徒又是耶穌基督創立教會的基石，是宗徒之長，因此，羅馬成了普世教會的中心。今年的這一天更是重要，因為全球東正教領袖，君士坦丁堡大公宗主教巴爾多祿茂一世（Patriarca Ecumenico di Costantinopoli Bartolomeo I），親自率領代表團光臨羅馬，向教宗若望保祿二世以及他所領導的羅馬公教會賀節，並參與教宗于下午六時在梵蒂岡聖伯多祿廣場主持的彌撒大典，同時應教宗邀請，在彌撒中也講一篇道理，彌撒結束時更一起降福在場參議的眾多人士。彌撒中，教宗像往年一樣，親自給他一年來在全球各地所任命的教省總主教授以白羊毛肩帶。

    巴爾多祿茂一世宗主教和他的代表團於六月二十八日晚間飛抵羅馬，下榻梵蒂岡聖女瑪爾大賓館。六月二十九日聖伯多祿聖保祿瞻禮當天上午十一點，這位教宗親自邀請來的貴賓便前往宗座大樓正式拜會教宗若望保二世。教宗非常興奮熱切地歡迎這位姐妹教會的弟兄，兩人私下交談，又公開發表致辭，彼此交換紀念物。宗主教贈送給教宗一支銀質、精緻、很有藝術價值的十字架，教宗則贈送給他的貴賓一枚為今天這個機會特製的紀念牌，版上內容是紀念四十年前先教宗保祿六世和君士坦丁堡大公宗主教阿忒納哥拉一世在耶路撒冷相會擁抱的感人畫面。

    教宗在公開致詞的時候表示，自從保祿六世教宗和阿忒納哥拉一世宗主教因著對天主的愛和信心的推動，在耶路撒冷相會後，這些年來雙方之間有很多重要的接觸增進了彼此修和的精神，這些接觸是共同努力實現基督的旨意，使大家早日合而為一的標記。可是教宗也提到歷史上人為的因素給基督信徒的合一所造成的障礙，其中最令東正教徒忌諱之一的，便是八百年前，一二○四年，一支前往中東收復聖地的軍隊，竟然偏離原路，進入君士坦丁堡，在那裡殺人放火搶劫，流同是基督信徒的血。當時的教宗依諾增爵三世一聽到這個消息，悲憤交織。教宗因此呼求歷史的主宰淨化我們的記憶，避免任何偏見和怨恨，好使大家放心地走回合一的路，同歸一牧一棧。

                               Top

慈幼會黎明智及范長永執事晉鐸　香港陳日君主教躬臨主禮

    【台南訊】「敏都利颱風」如牛步般且又搖擺不定的到訪台灣，我們大家都在祈禱，希望它改變方向。雖然擔心，但黎明智及范長永兩位執事的晉鐸是何等的重要，母佑堂的教友及慈幼工商的部分工作人員，在慈幼會神長的領導下，各組的準備工作仍是積極進行。七月二日下午風雨交加，我們是風雨生信心吧！相信天主一定會將所有的雨現在下完，到了三號下午一定會有好天氣的。果然，第二天一早雨勢轉成了間歇性的毛毛雨，而且有時候太陽公公還會露出笑臉來看看是否有人偷懶。籌備小組的各路人馬一早就忙碌著，下午二點禮堂已布置得莊嚴隆重，其他各組也準備就緒，遠途的客人也陸續來到，我們就等待神聖美好的一刻到來了！7月3日下午三點正，在十字架前導下一路長長的隊伍經過長廊向禮堂走來，同一時刻禮堂內響起嘹亮而優美的歌聲，兩位執事在六十餘位司鐸的陪伴下進入了典禮會場，主禮的神長是香港教區的陳日君主教，教廷駐台代辦也在百忙中趕來參與盛會，更有兩位執事的越南慈幼會省會長、初學神師及兩執事的家人分別由美國及越南遠道而來祝賀這兩位新人，輔祭團聲勢也頗浩大，將近十人，都是來自香港的慈幼會修院中的修士們，在場參禮的兄弟姊妹也將近六百人，整個場面是神聖又隆重。

    禮儀依司鐸授秩禮規進行，壯嚴肅穆，典禮後兩位新鐸分別致謝詞，句句感人，慈幼會長和各界來賓致詞嘉勉。五點半時我們的慶祝會登場，表演節目中聲勢最浩大的是慈幼會的神長、母佑會修女加上母佑堂的青年會及主日學的小朋友，他們一起表演的七嘴八舌﹠手舞足蹈，六點半舉行慶祝餐會，席開六十桌賓主盡歡，八時結束。

                               Top

光啟文化事業邀請您共享亞巴郎的祝福

    【台北訊】當紐約雙子星大樓在剎那化為灰燼；當以巴衝突在仇恨中再度爆發；當（受難記）的上演，重新燃起反猶情結的討論之際；浮上世人心頭的除了恐懼、厭惡與不忍外，還有深深的不解，大大的疑惑，究竟為了什麼？是什麼樣的恩怨情仇，可以如此深重，如此糾纏？如何去梳理千百年來交錯的枝椏？如何能在變形的仇恨之中，挖掘出和平的曙光？紐約時報的記者、也是暢銷作家布魯斯•費勒以其身為猶太後裔以及猶太教的信仰背景，懷抱與世人相同的疑問，踏上中東的旅程，試圖從歷史的脈絡，找出共同點，希望為和平點一盞點。

    伊斯蘭世界和猶太基督文化的衝突由來已久，但追本溯源，他們都信奉同一位主，也擁有同一位先祖－亞巴郎，但為何歷經千百年人類的繁衍和文化支脈的發展，竟變得如此互不相容？作者親自走訪猶太教與伊斯蘭信仰衝突的現場，透過銳利的記者之眼、深入淺出的記者之筆，更重要的是，懷抱著共融合一的強烈心願，以較於一般報導文學更加深入、更具使命的角度切入，使讀者在閱覽（亞巴郎）一書時，彷彿看了一支極具深度的紀錄片。以巴的烽火、蔓延全球的恐怖攻擊危機與追求和平的渴望，不再是距離遙遠、與我何干的新聞畫面，而是身歷其境、直搗核心、追尋與了解的心靈之旅。（亞巴郎）一書在尋找一種可能，一種和平的可能；也是一把鎖鑰，一把開啟你我心中關心與愛的鎖鑰。

    當我們仰觀繁星，不禁想起（創世紀）中上主曾許諾：亞巴郎的後裔，將多如天上繁星，並且都將因亞巴郎蒙受祝福。今天，祝福似乎被埋在漫天烽火之中，三教共同的祖先－亞巴郎，也許是唯一的滅火器；冀望宗教合一，似乎是一條漫漫路，但是，開啟宗教之間的交談與對話，卻是實際且積極的做法，關於這點，其實三教中皆不乏有心之人不遺餘力地推動著。如此美善的作為，透過（亞巴郎）中譯本的問世，讓遠在太平洋一島的我們，也能付出關心、了解、包容和愛；藉著亞巴郎的祝福，傳邊出和平之可能的星火；也許，終有一天，祝福的火焰能取代連綿的戰火。

    你，可以是傳遞星火的一份子，（巴亞郎）新書發表座談會，於九十三年七月六日（星期二）下午二時三十分，假台北市樂利路94號天主教主教公署舉行，由輔大校長黎建球教授主持，與談來賓有：台灣猶太教教長艾恩宏拉比、中國回教協會理事長倪國安哈智、台灣神學院神學研究所曾宗盛主任、輔大宗教學系黃懷秋主任，針對（亞巴郎）一書，進行了一場精采的宗教對話，歡迎共襄盛舉，為一本好書、一件好事，踴躍表達你的支持。（亞巴郎）一書於紐約時報連續十一週名列暢鎖排行榜前十名。帶你認識猷、基、伊三教，解讀西方宗教間的愛恨仇。

                               Top

新竹喜樂人生活動台上台下感動一片　仁啟中心募款建園老少共襄盛舉

    【新竹訊】六月二十六日於新竹聖保祿天主堂舉辦的喜樂人生第三次活動，共有88人參加。孫茂學神父所說的「天人合一是人性的尊嚴與生活的意義」這篇證道，讓人體會人有神性的高貴，另一分享者，張旭興弟兄曾走過貧窮，走過疾病，走過冷潮熱諷，（因他母親是精神病患），但如今，他是處處福福的志工，故事也令人感動，下午開放給大家分享生命的悔改、得勝經驗，一時台上台下眼淚歡笑掌聲頻頻，參與者感謝有一個平民化的講台，及感受深深溫暖，並對花時間設計的敬拜讚美活動給與高度肯定，苗栗、台北、宜蘭、彰化都有人前來參加。大家鼓勵續辦，並有人建議到其他教區走透透，但主辦單位願隨聖神步步帶領，因這活動一開始就是聖神的運作。次活動將另文發表。

    多少關懷、多少溫暖、多少付出、多少努力，仁啟中心附設的晨曦學園第一階段上億元的主體建築經費於近期順利完成！六月十八日，該中心以感恩惜福再接再勵的心情與社會大眾共勉，希望展開的第二階段設施設備四千萬元也能順利完成晨曦籌建室王清萍主任表示，由幼稚園小朋友到阿公、阿媽許多人紛紛解囊成就了第一階段的募款，令人感恩。

    台灣應用材料公司捐贈義賣「相聲瓦舍」門票所得，豐匙公益基金會捐贈九人座車，小朋友高興的搶著搭乘，現場一片歡欣。
    仁啟林海萍老師的年邁雙親也因贊助募款，曾捐出二十五萬元來到現場接受仁啟師生的感謝。

    給孩子一個快樂成長的環境，一直是仁啟多年心願，仁啟上下期待第二階段的募款也能告捷。

捐款郵撥帳號：19585451，戶名：仁愛啟智中心。


2488期

本期是第 ２４８８ 期( 2004.7.18 出刊 )

蒲敏道神父的使命感（為追思蒲神父逝世二週年／單樞機文）

敏督利颱風挾帶豪雨肆虐中南部　單樞機主教指示博愛基金會積極救災

新竹教區舉辦「建立信望愛福傳堂區宣道會」

高雄教區教友傳協會副主席吳育贊榮封爵士　單樞機主教親頒勳章

聖吳甦樂羅馬聯合會中華省會任命新省會長

蒲敏道神父的使命感（為追思蒲神父逝世二週年／單樞機文）

    一百零一歲的瑞士籍耶穌會士蒲敏道神父，躺在耕莘醫院加護病房時，總統及行政院長先後前去探視他，並感謝他對台灣民眾的奉獻和服務。他微睜雙眼，用孱弱的聲音分別請求他們兩位政府首長協助他找一塊合適的土地，為他心愛的成年智障朋友們建造一個安身的家園。十多年前他曾為一百多位智障兒童創立了「聖心教養院」。現在一些院童已經成年，還有一些無地容身的成年智障人士流浪在外，蒲神父於心不忍，認為他應該為這些不幸的人建造一個舒適的安身之處。這個使命感在彌留之際還使他念念不忘解決建地的問題。

    蒲神父自從到我國傳教以來，便有一個強烈的使命感：要將基督的大愛和救世的福音傳給我國大眾，尤其是窮人及弱勢者他不只口講，而且還身體力行。在兵連禍結民不聊生的中日戰爭時，他與景縣教區窮苦農民同甘共苦，不但衣食住行和他們一樣，而且冒著生性命的危險和日軍周旋，以保護農民身家性命為自己的使命。

    蒲神父是天生的領袖人物，幾乎一生都在做上司。他擔任過景縣和嘉義二教區的副主教、景縣耶穌會的區會長、中華區的視察員、省會長等重要職務。職務愈大，使命感則愈強烈。在做耶穌會中華視察員時，他審時度勢，一方面應有牧人照顧教友們的需要，另一方面應為教會的未來保存一些原氣，便毅然決定：已晉鐸的會士留守崗位，修士及教授出國去安全地區繼續完成學業及陶成。他自己以身作則，和留守在極度困難之環境中的弟兄們同甘共苦，一直到他被強制驅逐出境的時候。

    卸下耶穌會內外各種重大的行政工作之後，蒲神父自動要求到當時偏僻貧窮的朴子地區為農民服務。那時他已六十六歲，一般人應該退休頤養天年，他卻開始學習閩南話，以便接近農民，為他們服務。在九十歲時他纔能完全擺脫了耶穌會朴子地區之院長、理家、會計等職務。這時他的注意力便完全集中在鄉村的智障兒童身上，設法為他們服務。因為這些可憐的兒童不但自己受苦，而且還給家人帶來許多困擾。他不顧自己的高齡和體力，毅然地挑起了籌劃、募款、購地、興建「聖心教養院」的重擔，終於為一百多位重度智障的兒童創造了一座美輪美奐舒適安全的家園。

    蒲神父在世最後幾年所關心的是成年智障者，如何為他們建造一個舒適的安身之所，但苦於適當的土地難於取得，以致在彌留時還向我國政府首長懇求協助。是什麼力量摧迫蒲神父終生為別人服務的使命感至死不渝呢？

    在蒲神父為國人服務至死不渝的使命之背後，有天主大愛的召叫，也有他慷慨之愛的回答；有長上慎重的選擇與派遣，也有他的徹底奉獻與服從；有「基督的愛摧迫著」（格後5,14），他自己也被基督的愛所燃燒、熔解、同化，成了基督的化身，執行耶穌大愛服務我國貧窮和弱勢族群的使命。

    這個使命感讓蒲神父在任何的環境中都能常常清楚地認識天主的旨意，在聖神的指引之下，知道應該做什麼。在中日戰爭以及中國改朝換代的驚風駭浪中，他穩健地為耶穌會在中國掌舵。在兵荒馬亂中為越南教會在大　創立宗座大修院。使命感使他敏於聽從聖神的指引，能夠審時度勢，按照自己的能力，常常做出最能光榮天主和對人最有效的服務工作。

    使命感使蒲神父永遠年輕，在百歲時還籌劃為成年智障的朋友們興建一座舒適安全的家園。在他還能行動時已經開始募款和尋找合適的土地。雖然他沒有能親眼看到這個家園的興建與完成，但是許多人因了他之大愛使命感的感召，大家正在努力早日完成蒲神父的遺志。

                               Top

敏督利颱風挾帶豪雨肆虐中南部　單樞機主教指示博愛基金會積極救災

  【本刊訊】天主教單國國樞機主教鑑於這次敏督利颱風豪雨帶來之災害，指示博愛基金會一本長期為社會服務之精神，聯合教會各團體積極從事展開救災工作。

    鄰近災區之天主教志工，早在道路搶通後，即主動進入災區瞭解狀況，好爭取救難的時效。據現場之勘察回報結果，且此次賑災之物資已由紅十字會統籌管理運作，經研議天主教會將以受災兒童安親臨時收容、慢性病人醫療關懷及傷痛之心理輔導為主要工作重點。除此之外，樞機主教並且指示開放天主教所屬之學校及醫療機構等，對災民做好收容之準備。相關之救濟善後作業如善款捐贈等，請洽財團法人天主教博愛基金會，電話：02-25708112。

                               Top

新竹教區舉辦「建立信望愛福傳堂區宣道會」

    【新竹教區訊】新竹教區應單國璽樞機主教風塵僕僕地全省走透透，四處宣講台灣天主教會「新世紀、新福傳」的年度重點－「建立信望愛堂福傳區」，以具體行動回應單樞機的辛勞，訂於八月二十一日，星期六，上午八時三十分至下午四時三十分，假桃園市成功路二段五十六號的「聖母聖心堂」，舉辦「建立信望愛福傳堂區宣道會二○○四」活動，活動主題為「堂區復興、教會復興」。活動內涵與信息以宣揚堂區復興「實際成功經驗」為主，期能啟動整體教會復興的契機。大會主席由新竹教區劉獻堂主教擔任。

    本活動為慶祝「耀漢會」及「德來會」創會七十五週年慶系列活動之一，活動由「德來會」主辦，「桃園徒訓練中心」策辦，「聖母聖心堂」傳協會協辦。主要籌辦同工為何台生、周嘉琳、高豫生姊妹及張家興（03-3670636）、林明正（03-3377015）、范一鵬與劉慶雄弟兄（0939341958）。

    大會講師均俱為一流水平，且都是福傳牧靈第一線使徒。包括「全國傳協主席」范姜群偉弟兄主講「全國傳協在復興堂區、復興教會中所扮演的角色」。全國傳協主席資源欠缺卻責任繁重。范姜弟兄以一個帶職事奉使徒的身份，卻做了不少事情。因此，我們願意分享他的工作成果，進而瞭解全國傳協在復興堂區、復興會中所扮演的角色。相信在這次活動中獲取基層意見，得到跨教、鐸、堂區兄姊共識之後，會更有助於范姜弟兄任內的服事效能。

    講師另有「路竹天主堂」主日學生活營營長，吳育贊弟兄。吳弟兄推動堂區兒童主日學的工作，從無到有，從有到好；經十二年的耕耘，如今結實纍纍，成功地建立了台灣天主教會青少年使徒陶成的模成。過程中，「路竹天主堂」的教友從八位成長至一、二百位。這是非常少見以主日學帶動堂區復興的實例。

    八月二十一日，吳弟兄將率一遊覽車該堂的青少年使徒北上參與活動，並親自現身說法；精彩可期。

    另一位講師是台北仁愛堂的翟金誠弟兄。翟弟兄在擔任堂區傳協會主席任內，僅僅藉著尋訪失聯教友，就使堂區人數增加百來人。在一般堂區每年少見舉行聖洗聖事的情況下，翟弟兄的實際經驗非常值得各堂區參考。

    講師陳容還有朱健仁弟兄。朱弟兄一九八五年開始創作聖歌，九一年參與編輯天主教「你伴我歌」歌本，九九年起譜曲中文主日及節慶彌撒之答唱詠、繼抒詠、阿肋路亞與福音前歡呼詞。

    我們期盼所有有心的神父、修女、弟兄子妹；尤其是擔任堂區主日學服事者，都能參加這次主所特別祝福的活動，分享堂區復興的信息；進而帶著得勝的信心，以更新的心神與態度，促進教會全面的復興！

                               Top

高雄教區教友傳協會副主席吳育贊榮封爵士　單樞機主教親頒勳章

    【本刊訊】高雄教區教友傳教協進會副主席吳育贊弟兄冊封爵士感恩彌撒於七月十一日下午四時假路竹聖若瑟堂舉行，參與者單樞機主教、台南教區林吉男主教、朱飛神父、紀律蒙席、曹世鐸蒙席、張隆順神父、杜武吉神父、利繼德神父、申榮賓神父、修女、全國傳播協會姚理事長、聖功女中謝修女、少年學院楊院長、台南教區主日學、嘉義教區主日學，爵士、騎士聯誼會、第五總鐸區及來自各地的教友計五百餘人，場面喜樂圓滿。

    感恩彌撒前先舉行吳育贊弟兄冊封爵士禮儀，首先單樞機主教宣讀教宗若望保祿二世冊封吳育贊爵士詔書，並頒贈教宗詔書，接著授禮冠、吳育贊爵士接受聖西爾維斯特騎士司令爵士之榮冠，並以潔身自愛，為福音作證，善度基督徒生活為榮。授寶劍－吳育贊爵士接受寶劍後，要以衛護天主的榮耀，教會的權利，社會的正義與舉世的和平為己任。最後授勳章。各善會祝賀並致贈禮物。

    單樞機主教在致詞表示：吳爵士在堂區的福傳精神有目共睹，照顧老神父，關心照顧青少年的信仰生活教育，使堂區年青化。整個總鐸區也帶動得非常活潑，很多堂區到路竹取經，希望能推廣到各堂區。

    彌撒中恭請單樞機主教頒發三項獎：1.暑期兒童生活營表現優良的小朋友。2.歷屆學青團團長代表團大隊長。3.兒童生活營的服務幹部。

    吳育贊爵士在分享時感動的說：首先感謝天主。第二要感謝單樞機主教、方蒙席、紀律蒙席，在新世紀起航，新福傳的用心，真是寒冬飲冰雪，點滴在心頭。第三要感謝母親年輕守寡至今，在信仰上的教誨。第四要感謝在他迷失時為他家庭祈禱，每天念玫瑰經的大哥。最後吳爵士要感謝夫人，後面的推手－秋香，並幽默的說：自己是唐伯虎。彌撒後有自助式餐飲及精采的表演節目，熱鬧非常，賓主盡歡。

                               Top

聖吳甦樂羅馬聯合會中華省會任命新省會長

    聖吳甦樂羅馬聯合會總會長Mr.Collete Lignon.O.S.U.經過問卷徵旬詢中華省會修女，並與總會諮議討論後，任命王彩俶修女為聖吳甦樂羅馬聯合會中華省，自1984年成立中華省會後，第四任省會長。7月16日為陳海雯修女與王彩俶修女新舊省會長正式交接之日，修女們將舉行向新任省會長行股從聖願的禮儀。

    深深感謝天主的仁慈眷顧，也深深感謝主內兄弟妹的祈禱。


2490期

本期是第 ２４９０ 期( 2004.8.1 出刊 )

台灣區神恩復興運動推行委員會邀請演說家馬薩神父蒞台主持祈禱會

新竹教區加爾默羅聖母堂50週年慶　劉主教躬臨主禮十餘神父共祭

台灣明愛會與僑委會聯合招募

台南教區暑假系列活動期待大家共襄盛舉

2004年天主教文字福傳座談會　各單位代表出席踴躍

台灣區神恩復興運動推行委員會邀請演說家馬薩神父蒞台主持祈禱會

    【本刊訊】台灣區神恩復興運動推行委員會訂於93年8/31∼9/4日邀請，羅馬方濟嘉布遷會的布坎塔拉馬薩神父（Fr.Raniero Cantalamessa）來台，分別在高雄與台北帶領退省、祈禱會。我們懷著感恩、祈禱、期待之心，感謝天主聖神帶領祂的使者馬薩神父即將來台，帶給台灣屬神的祝福。

    神恩滿備的馬薩神父（Fr.Raniero Cantalamessa），是帶領教宗、教會領袖於將臨期、四旬期講道、避靜的宗座講師。馬薩神父在1934年生於意大利，1958年晉升為方濟會神父、他致力於教會史發展之科學研究，是神學博士、古典文學博士，曾任米蘭天主教大學宗教系系主任。

    1980年即接受教宗任命，擔任將臨期、四旬期間，帶領教宗、教會領袖避靜、講道，這個使命目前仍持續著。於1977年接受聖神洗禮後，天主更賜予他豐富的恩典，他表示，從那以後所做的一切都是聖神的果實，包括帶領教宗避靜，都是復活重生後的聖寵。而參與「神恩復興運動」亦是其職份內最大的恩賜。神父強調，聖神內領洗不是人為的，而是天主的作為，為復興教友的生活，重燃信仰的活力，就像風從火上吹過，神使整個教會在聖神內復甦。神父說：「我主為什麼在這時代要用這樣強烈的方式，我們不瞭解，但這時代的確是新的聖神降臨的時代。」馬薩神父強調，福傳不是光靠言語，而是要身體力行，他說：「聖經的箴言中告訴我們，天主的旨意就是要我們成聖。在我們每個人的生命中，都有一個聖召，如同德蕾莎修女，儘管曾抗命、背叛，也不要害怕承怕天主已將微弱的「我願意」放在我們的心中，而成聖的基礎就在順服。」神父強調，要讓基督的愛在世上深植，讓人看到，並感受到，要尊重那些尚未接受主的人，因為耶穌是為全人類受難至死，我們都是天父的子女，都是復活的耶穌的兄弟姊妹，耶穌的救贖是廣備整個宇宙的。所以，疏離的弟兄姊妹們，與主和好罷！來，耶穌已為我們準備了位置。

    主愛的弟兄姊妹們！為歡喜接受神的豐富恩典，我們邀請您儘量在參加退省、聖神醫治祈禱大會前，能妥善自行在各堂區先辦理和好聖，以領受主恩。

    特別感謝台北教區傳協會、聖家堂傳協會、微光合唱團、聖加大利納堂傳協會的協辦。活動報名詳情請洽高雄－嚴弟兄（07）3364656。台北－徐姊妹（02）27061346、27014111。

                               Top

新竹教區加爾默羅聖母堂50週年慶　劉主教躬臨主禮十餘神父共祭

    【本刊訊】在虔誠喜悅的讚美歌聲中，七月十八日下午三時，新竹教區於加爾默羅聖母堂舉行加爾默羅聖衣聖母慶日感恩祭典，由新竹教區劉獻堂主教主禮，十餘位神長共祭，三佰餘位各地來賓人人喜樂滿盈，教廷更頒發祝福狀，為慶賀該堂開教五十週年慶及服務於該堂的聖衣會神父來台廿週年。

    劉主教略述該堂開教及沿革，感謝原本負責該堂的耶穌會慷慨割愛，為促成呈衣會的落地生根，為聖召及傳教發揚隱修特色，在現代消費主義掛帥的社會中，以祈禱、克苦及福傳做教會的力量，社會的明燈。本堂許春豐神父亦飲水思源感謝天主、新竹教區的長上及耶穌會的愛護和教友們的支持，願與大家同心祈求，在加爾默羅聖母保護下共同傳報福音。

    在活潑生動的聖歌聲中，在有條不紊的禮儀程序下，在不少青年學子的參與中，教堂中呈顯朝氣。坐在前排的加爾默羅在俗會成員，穿著白色會衣，充滿敬虔，前新竹教區傳教協會主席徐永達弟兄因中風坐在輪椅上，也穿著白色會服，劉主教俯身向他鼓勵……他流淚了。這位曾是馬不停蹄的福傳尖兵，目前以祈禱，以克苦繼續發揮聖衣會在俗修會精神為主獻身。

    聖堂兩邊以電腦影視系統展現每一禮儀進行程序，一外地教友說來到「科技教堂」了，由該堂一年輕教友擔任的釋經工作十分出色，展現神恩。彌撒後該堂贈送來賓聖母像及特刊與餐盒，在午後陣雨（恩雨沛降）中，大家喜樂而歸。

                               Top

台灣明愛會與僑委會聯合招募

    【台北訊】由明愛會與僑委會聯合舉辦的「九十三年泰北教師培訓研習」活動所召募之志工教師團一行四十三人，於二○○四年七月六日出發，展開為期四週的教學及探訪活動。這次志工教師團共分為十一個組，分叩派往泰北各個地區進行教學活動，其中由專業醫護人員所組成的衛生教育及生命關懷巡迴組以及領隊組，將巡迴泰北各不同地區，以便更深入了解和關懷各村、寨不同的需求。

    志工教師的成員是來自台灣各中、小學的優良教師，所教授的科目包括國文、英文、數學、電腦……等專業課程，預計將有七十五所村校參加，約可嘉三六○多名泰北當地的教師學員及一六、○○○多名學生。

    志工教師將由明愛會泰北文教組張正瑤領隊，已於七月六日搭乘華航客機於下午三時十分在桃園中正機場起飛，下午六時○五抵達泰國清邁國際機場，隨即分別前往所分配之研習地點服務。懇請各位主內的弟兄姊妹們為這次活動的順利成功代禱！並歡迎大家都來參與踴躍認養貧童及師資的經費。

    劃撥帳戶：財團法人台灣明愛文教基金會
    劃撥帳號：19143701
    認養學童一年二、○○○元
    認養教師一年二四、○○○元

                               Top

台南教區暑假系列活動期待大家共襄盛舉

（甲） 南教區二○○四教理研習會
    日期：八月七日（六）八日（主日）、地點：碧岳牧靈中心、主辦：台南教區、台北總教區教理推廣中心。承辦：台南教區傳協會。協辦：台南教區各堂區傳協會。講師：彭育申、高樂祈修女。報名處：陶文錦姊妹二三七五七六一、張志　弟兄二三二四九三九、二三二五三四一。報名費：一○○○元（含講師費、講義費、午餐費，如不足請自由奉獻）。
    歡迎神長、修女、輔導、老師、家長以及將踏入婚姻生活的男女前來參加，以充實自己帶領「教會家庭」建立的能力。
願天主悅納您我在福傳牧靈上的奉獻與努力。
（乙）台南教區第六屆查經比賽
    主題：宗徒大事錄。時間：八月廿二日下午一時卅分至五時。地點：慈幼高工大禮堂。主辦：台南教區傳協會。協辦：聖經協會、慈幼高工。承辦：赤子心ToDo工作室。報名：即日起至93年8月10日截止。報名表請傳真至（06）2092813或寄至（701）台南市長榮路二段十五號主教公署。注意事項：1.每隊報名費八○○元，當天報到時繳交。2.每隊組員至少五人。3.每隊組員中不可有神父、修士、修女。
    第一、查經範圍：只限「宗徒大事錄」一書，共二十八章，採用思高聖經學會版本，平均一章出一至二題，有些趣味性，絕大部分著重信仰與生活的整合。第二、活動宗旨：藉比賽接觸聖言、藉活動認識教理、藉查經加深信仰。第三、比賽分五項：（1）皆大歡喜、（2）七嘴八舌、（3）分秒必爭、（4）查經尋實、（5）小組發威。主考官：黃敏正神父。
    請各堂區教友不分男女老幼，無關聖經知識的深淺，只要參與必有數獲，競賽是次要的，重點於聖經，教理與信仰的神　、歡迎神父、修女們鼓勵並偕同教友前來參與，讓讀經運動日益普及，使聖言活化我們的生活，請立即組團，盡快登記報名，也請為這屆查經比賽多多祈。主佑順利平安。
（丙）玉井朝聖－聖體大會、聖體遊行、聖體降福
    今年玉井朝聖是在十月十日（主日），因為教宗特會在當天宣佈自今年十月十日起至明年十月十七日止為聖體年，所以台南教區也有意藉著玉井朝聖舉行聖體大會、聖體遊行、聖體降福。主教請李若望神父策劃中，而李若望神父也提出他對於靈修與禮儀活動的建議：（1）請教區派專人特有關聖體聖事的宗座文告及台灣主教團的牧靈整理出一冊，發給每位神父及各修會，以及研究。（2）在不同場地、不同時間，為教友籌辦聖體聖事講座與分享。（3）有一些適於共同祈禱和長時間朝拜聖體這種敬禮的聖堂，要給予大家機會朝拜聖體並行和好聖事。（4）活動前舉行三日敬禮，日前的構想是九月廿五日於主教　堂。主題：生命之糧，十月二日（六）於新營堂。主題：和好之時，十月九日（六）於大　堂。主題：合而為一。總之，要待成主籌備會通過後才能實施，請大家多為聖體大會的平安，順利祈禱。

                               Top

2004年天主教文字福傳座談會　各單位代表出席踴躍

    【台北訊】由全國天主教各主教單位共同組成的2004年文字福傳座談會，七月廿一日上午十時，假主教團秘書處召開座談。座談會由費格德神父擔任主席。參與這次座談會的各單位計有：主教團秘書處秘書長：劉丹桂主教。社會傳播委員會主任委員：黃兆明主教。主教團秘書處：黃杏嬌秘書。主教團出版社：張淑汝小姐。社會發展委員會：楊鑫村秘書。天主教博愛基金會志工組：陳奮組長。天主教文化協進會：詹一心小姐。橋樑教會服務委員會：王雪華小姐。光啟文化事業：鮑立德社長、吳榮慶經理、劉文琪小姐、黃玉娟小姐。光啟文教視聽節目服務社：蘇誌郎經理。上智出版社、鄧秀霞修女。聞道出版社：費格德社長。利氏學社：李禮君主編。見證月刊社：趙榮珠主任。恆毅月刊社：黃進龍神父。教友生活週刊：林耶明社長。真理電台：鍾瑪寶先生。至潔印刷公司：黃金瑜經理。

    這次座談會之宗旨，在於嚮應並配合主教團相關政策之宣導，大家貢獻一己之力，為文字福傳做些有效的工作，殷望各單位建立共識，大家群策群力，集思廣益，舉辦一些具有福傳的活動，以具體方案，使福傳工作落實生根。

討論議題：

    一、如何凝聚教會內的文字工作團體之力量。

    1.文字福傳座談會希望每半年或每季舉行一次，擬定固定議題並做年度規劃，將會較具有效果。

    2.書展攤位位置要好，攤位設計要具有創意才會有魅力達到加分的作用。

    3.近四年來天主教聯展，感謝主教團社會傳播委員會給予參展費用之補助。

    4.希望成立天主教聯合書展委員會，並製作會員名冊。

    5.茲因2005年台北國際書展報名在即，因此天主教聯展成立臨時委員會，臨時召集人由光啟文化事業吳榮慶經理擔任，委員由聞道出版社費格德社長、見證月刊社趙榮珠主任、天主教文化協進會詹一心小姐擔任。

    6.組織名稱於下次大會時討論確認。（初步提出天主教出版聯合會及天主教新媒體福傳聯合會之名稱）。

    7.希望這個組織不單是參與書展而已，也能計劃人員培訓、共融等活動。

    8.這個組織內如果能容納各種媒體，如多媒體、平面媒體等會更好。

    9.黃兆明主教同意，以後聯合會之組織發函召開會議時，可以以主教團社會傳播委員會之名義發函。

    10.黃兆明主教指示，主教團社會傳播委員將會全力支持、協助聯合會做整合及進行多元化之工作。例如舉辦金炬獎，天主教內之書展（全國巡迴），國際書展等活動。

    二、文字福傳如何配合主教團的年度福傳方向。

    文字福傳，目前只有進行天主教聯合書展之活動，故需要特別凝聚大家的力量，共同為文字福傳工作群策群力，讓文字福傳工作更為廣大，使天主教能宣揚在外，同時也讓大眾多認識天主教。

    三、如何落實文字福傳工作。

    （1）主教出版品聯合目錄之計劃。

    1.聯合書展書目，以心靈叢書之標題編目，力求活潑設計精美為原則，費用以單位為主，依使用篇幅比例分擔，一年印刷一次。

    （2）天主教聯合書展之展現。

    1.報告天主教書展2000至2004年，曾經參與書展單位與營收狀況。

    2.小單位可共同聯合承租一個攤位，初次參加書展的單位可以先出資2000元即可參展，除減少成本壓力外又可直接福傳，並可展現天主教福傳工作所凝聚之力量。

    3.建議書展時將文字籌歸類為商品，展出刊物可以選擇較大眾化之讀物。

    4.建議邀請台中函授學校參加會前講習。


2491期

本期是第 ２４９１ 期( 2004.8.8 出刊 )

慶祝聖母蒙召生升天節教宗再度前往露德朝聖完成他第104次國際牧靈之旅

台中教區聖體大會啟事

全國明愛會召開2004年年會　黃兆明主教蒞臨致詞勉勵勇敢為主作證

新竹關西露德聖母朝聖隆重慶祝　歡迎蒞臨朝聖

天主教增德兒童合唱團應邀赴澳洲雪梨演出成功

慶祝聖母蒙召生升天節教宗再度前往露德朝聖完成他第104次國際牧靈之旅

    【梵蒂岡電訊】為了慶祝教會頒佈聖母始胎無染原罪信理一百五十周年，教宗若望保祿二世將於今年八月十四、十五兩日到法國露德聖母朝聖地朝聖。法國主教團估計，在那兩天將有三十萬朝聖人士和兩千位新聞記者雲集露德。一百五十年前，真福庇護九世教宗宣佈聖母始胎無染原罪為教會當信的道理。四年過後，一八五八年二月十一日，聖母在法國南部比利牛斯山腳下一個名叫露德皂無名小地方，顯現給一個名叫伯爾納德小女孩子看，告訴她她就是始胎無染原罪者，並透露飲那裏的泉水的人，可得身心疾病的痊癒。露德因此成為宣導聖母無染原罪的道理的神聖地方。從此，每年每日有無數來自世界各地的人士，尢其是各種病患，在這裏朝聖祈禱，求得身心的康復。
    教宗若望保祿二世曾於一九八三年第一次到露德朝聖，當時他才六十三歲，雖然曾在兩年前遭到謀刺槍傷，畢竟身體還屬健壯。如今，他已經幾乎不能走動，這次前往露德，內在外在都更像無數前往那裏朝聖的病患。
    聖座七月十九日公佈教宗露德朝聖的行程是：八月十四日上午從羅馬起飛，十一點抵達法國南部塔布•奧桑機場，接受法國總統希克的歡迎。之後，教宗立刻前往露德，約在下午一點鐘帶領聚集在那裏的廣大群眾頌念三鐘經。下午，教宗將在朝聖地無染原罪聖母像前帶領數十萬朝聖信友頌念光明五端玫瑰經，並向在場的人士致詞。晚間九點，全體朝聖人士將舉行每天夜晚例行的、環繞朝聖地聖殿的火炬燭光祈禱遊行，教宗將從他下榻的地方的陽臺上眼隨著遊行隊伍，並在遊行結束時降福他們。
    八月十五日，聖母升天瞻禮，上午十點鐘教宗將在聖殿主持大禮彌撒祭典。中午和法國全國主教聚餐。下午，教宗將再度到聖母顯現的山洞前私下祈禱。他預定下午六點起飛，返回羅馬岡道爾夫堡，結束他第一百零四次的國際牧靈訪問旅行。
    今年二月十一日第十二屆世界病人日的活動在露德舉行，當時教宗寫一篇印證露德聖母的訊息的文告說：「疾病和死亡即使仍然留在現世生命的經驗中，然而它們已經失落負面消極的意義。用信德的眼光來看，被基督用自己的死亡所戰勝的人類肉體的死亡，已經成為進入永垂不朽的生命的必經之路。」

                               Top

台中教區聖體大會啟事

    今訂於八月十四日晚至十五日下午，假曉明女中及衛道中學舉行教區聖體大會，為使神父及教友均能踴躍參與大禮，十五日上午各堂區不舉行彌撒，下午照常為未能參加大會的教友舉行彌撒。（不便參加大會的年長神父，可在十五日上午於堂區舉行彌撒）。

    八月十四日晚九時至十五日晨九時，於曉明女中聖堂，顯供聖體徹夜祈禱。

    八月十五日上午十時正，自曉明女中出發，舉行聖體遊行至衛道中學禮堂。上午十一時三十分；聖體降福。中午：午餐（大會提供，請先報人數）休息。下午二時：彌撒聖祭。

    請大家熱心參加，虔誠朝拜耶穌聖體，求耶穌賜福，國泰民安、免遭風災、水災，人人健康平安、福音廣傳、聖教廣場。

主教　王愈榮

                               Top

全國明愛會召開2004年年會　黃兆明主教蒞臨致詞勉勵勇敢為主作證

    【台北訊】2004年全國明愛年會共融及社服方案評議會於七月廿一日至廿三日在台北縣新店市大坪林下一家共融廣場召開。

    全國明愛會主任委員黃兆明主教致開幕詞，勉勵與會者在面對多變的新環境中，更應該努力為基督的愛作見證，雖然我們所做的工作微不足道，但我們卻一直在成長。台北總教區劉丹桂主教也以地主的身份列席致歡迎詞，感謝各教區明愛會工作伙伴的辛勞，也肯定明愛會廿一年來為四旬期愛德運動的推展及用心，期許明愛會在最弱小弟兄們身上發光發熱，祈禱聖神看顧我們的好心，使我們在愛德的路上永不退縮。

    今年有幾位新委員出席年會，因此明愛會秘書長再次簡介國際明愛會的組織及宗旨，讓初次與會的委員也能明瞭一二。舉例美伊戰爭，國際明愛會所扮演的角色，真正落實於關懷受苦受難的最小弟兄姊妹們。在戰爭前國際明愛會已準備好200萬美金購買醫療用品、各項物資及帳篷……等，一旦戰爭爆發立刻投入救援行動，而200萬美金均來自世界160幾個會員國的愛心，台灣明愛會在此事件中捐助二萬美金表達台灣天主教會及全體信友的關懷，當然也要感謝各教區明愛會的配合，以及堂區、學校及各地明愛小組的參與，此展現出CARITAS的團結精神，迫使台灣明愛會時刻不忘關懷受困者的需要，提供各種社會資源去幫助最弱小的人們，讓這一份愛能符合基督的要求。

    會中邀請生態關懷者陳慈美老師，就神學觀點講演土地探討及生態倫理，感謝上主創造世界的好意，我們也是受託看管這片大地，因此我們更應該跟隨主基督的腳步行公義，好憐憫，關愛受傷的人群和大地，使大地煥然一新。課後陳老師帶領我們沿新店溪而行，乘坐渡船到碧潭彼岸，潭的兩岸有著今昔之比，有世代的新舊交替，面對前人的開墾耕耕，維持生態的保護，肩負的責任更重了，豔陽下微風徐來，滿足了一趟深度的生態之旅，在此感謝陳老師。

    四旬期愛德運動的總檢討及各教區的年度報告分享，從文宣資料到整個運動的運作，改進的優缺點等等，各委員們無不盡其所能的發表建言，求使明愛會能更上一層樓，秉持著「心懷大愛做小事」的胸懷努力不懈。

    三天議程緊湊，議場討論熱鬧氣氛一團和諧，隨著黃主教的感恩彌撒畫下完美的句點，但是明愛會需要鞭策自己的事還很多，祈望天主許我們更寬廣的空間，在這個團體內更見成長進步，使明愛的光和熱能溫暖受苦難的人們。感謝各教區代表的參與，更感謝台北教區週密及貼心的安排，使此次會議圓滿成功，讓「孩童－希望之光」的喜訊，帶來你我的希望，2005年再見！

                               Top

新竹關西露德聖母朝聖隆重慶祝　歡迎蒞臨朝聖

    【關西訊】為了慶祝教會頒佈聖母始胎無染原罪信理150週年，教宗若望保祿二世將於今年8月15日聖母升天節到法國露德聖母朝聖地朝聖。新竹教區劉獻堂主教亦將於當天10:30於新竹縣關西鎮露德聖母朝聖地舉行聖母升天節朝聖大禮彌撒.朝聖地邀請神父、修士、修女、教友們踴躍參與.。為早上不克參加的弟兄姐妹們，本朝聖地為方便朝聖者也在下午3:00安排另一台朝聖彌撒，由楊安仁神父主持歡迎蒞臨朝聖，恭敬聖母、共頌主恩。

    新竹縣關西鎮露德聖母朝聖地　敬邀

    聯絡電話：03─5879211、03─5872104。傳真：03─5878511

                               Top

天主教增德兒童合唱團應邀赴澳洲雪梨演出成功

    【本刊訊】「天主教增德兒童少年合唱團」應澳洲台灣婦女會暨紐省中華文化協會之邀請於七月十六日晚上七時假雪梨市政音樂廳（Willoughby Civic Centre）盛大演出，現場一千多個座位被擠得水泄不通，該團純熟的演唱技巧及清澈圓潤的歌聲，獲得與會貴賓及聽眾滿場的喝采，當地主要報紙「澳洲日報」及「星島日報」均以頭條新聞爭相報導。澳洲「新唐人澳洲電視台」並作專題採訪。該團並於澳洲最大聖堂－聖瑪利亞主教座堂（St.Mary's Cathedral Sydney）及華人牧靈中心－聖伯多祿大教堂（St.Peter Julian's church）獻唱彌撒及聖歌，當地報紙以斗大標題形容「此次增德展現了台灣高度音樂素質及文化之美」，並引述駐雪梨台北經濟文化辦事處林錦蓮處長所說：「增德為台灣完成了一場成功的國民外文，對增進台、澳間之瞭解及友誼，厥功至偉。」


2492期

本期是第 ２４９２ 期( 2004.8.15 出刊 )

先教宗保祿六世逝世26週年　梵蒂岡及岡道爾夫堡下宮各舉行追思彌撒

高雄聖道明堂三喜臨門　單樞機主教躬臨主持盛典

新營天使之后堂慶主保　林吉男主教親臨主持感恩彌撒

高雄旗津海星聖母堂慶主保

高雄市世紀兒童合唱團梵諦岡獻唱揚名國際

    【梵蒂岡電臺訊】八月六日，天主教禮儀節期中的耶穌顯聖容瞻禮。二十六年前的這一天傍晚，保祿六世教宗在岡道爾夫堡夏宮與世長辭。昨天，八月六日上午，教宗若望保祿二世就像往年一樣，在夏宮聖堂舉行一台追思彌撒，紀念這位在艱困動盪的時代中，懷著愛德堅守原則，為普世教會掌舵的前人。

    教宗在彌撒中推崇保祿六世是「忠實效法上主的人，他內心具有大伯爾山的光芒，在這個光芒的照耀下，他懷著福音的喜樂，背著自己的十字架，走到盡頭。但願今天和日後的教會常常珍惜它的表樣和教導」。教宗指出保祿六世的生活和使命與耶穌在大伯爾山顯聖容有著奧秘的關係，這不只因為他在八月六日耶穌顯聖容瞻禮這天去世，更因為這位先教宗在當選次年，也就是一九六四年的八月六日，頒佈他所寫的第一道通諭，「他的教會」通諭，描繪出他在未來教宗任期內要走的路線。在任十五年，他本著慷慨和孜孜不倦的精神為教會服務，鞠躬盡瘁，死而後已。

    六日上午，在羅馬梵蒂岡聖伯多祿大殿也舉行了一台追思彌撒，由聖伯多祿大殿榮休總鐸維爾吉裡奧·諾厄樞機主教主祭。這位樞機主教曾是保祿六世教宗的宗座禮儀官，他在這位教宗身邊十數年之久。他在彌撒講道中說：「在任十五年，本著深沉的信德和細膩的愛德，在梵蒂岡第二屆大公會議結束後艱困的第一個時期，為普世教會掌舵」。

    諾厄樞機主教又說：「保祿六世希望教會對自己的使命有正確的體認，他希望教會與世界進行對話。他小心翼翼，希望梵蒂岡第二屆大公會議所得到的恩典不至於虛擲。他滿懷愉快的心情熱愛當時備受騷動、困擾和抗議教會。他從不厭其煩地指點教會必須走的道路，那就是教會必須認清自己，必須不斷地更新自己，必須和當代的世界對話」。

    隨著時間的過去，越來有越多的人承認保祿六世是一位靈修的導師。他在一九七三年曾寫了「死的冥思」一書，諾厄樞機主教形容這是一本靈修文學的傑作。

    一九七八年八月六日傍晚，天上為保祿六世點亮了一道光，那裡，依照首任教宗伯多祿的心願，有個新的帳幕在迎接著他的來到。

                               Top

    【本刊訊】高雄市聖道明堂，於主曆二○○四年八月八日上午十時，隆重慶該堂主保－聖道明會祖誕辰及該堂建立42週年堂慶；同時慶祝該堂第二任主任司鐸－戴剛德神父95歲嵩壽，以及現任本堂徐天德神父晉鐸廿五週年銀慶，可謂三喜臨門，是日來自南北各地賀客七百餘人，真是嘉賓雲集，盛況空前。

    道明堂教友們於二個月前的傳協會議中，有理事提議說老本堂戴公今年欣逢九秩晉五大壽，是否該再次為他隆重祝壽？同時新任本堂也欣逢晉鐸銀慶，是否也可以同時予以慶賀？經討論後大家一致表決同意一併大慶祝，於是成立籌備會分組進行各項慶祝事宜。籌備會各小組著手進行籌備工作，發出請柬邀請各地聖堂教友來共襄盛會，且委由潘先生編寫戴神一生傳教歷程，以使這位道明會士耆宿福傳足跡讓我們後輩信眾知道，並能景從而承先啟後發揚光大。

    為慶祝該堂的主保堂慶，道明堂提前於八月五日至七日連續三晚舉行三日敬禮，八月五日特請中華道明會的潘清雨神父來講道及獻祭，八月六日晚由救世主堂的申榮賓神父回娘家為大家講道，八月七日晚則邀楠梓後勁若瑟堂潘神父來講道。三日敬禮中雖然天氣炎熱但市區各堂教友仍是熱誠的來參與，盛情可佩。

    八月八日是主日，又是聖道明的誕辰日及道明堂堂慶，真是意義非凡，令人難忘。是日天高氣爽，晴空萬里，但見道明堂內外佈置煥然一新，四周有各地送來的花圈、花藍、盆景，真是花團錦簇，喜氣洋洋，屋頂及庭院更是旗幟飄揚迎風招展，彷彿喜悅地在歡迎各地賓客一樣，庭院內外熙來攘往的人潮，構成一幅溫馨和樂的圖畫。從早上八時以後，即有來自台北、台中、員林、羅厝、田中、台南、高雄縣、屏東縣各地教友團體絡繹抵達道明堂，依登記今日參禮之來賓教友共約七百餘人，全堂座無虛席。

    九時開始教友進堂練聖歌，九時卅分早禱和敬禮聖道明獻蠟燭。十時整主保祝壽感恩大典正式開始，祭典由單樞機主教躬親主禮，台中教區王愈榮主教，壽星戴剛德神父及銀慶的徐天德神父陪祭，其他各地來的神父十五人共祭。當榮主合唱團和道明聖詠團，以嘹亮整齊的歌聲高唱「光榮至大至聖上主」時，司祭團隨著乳香爐十字架、大燭台及福音書的前引下，大家依序而魚貫遊行進堂，全堂內外充滿敬拜與讚美的熱火。感恩祭典一切行禮如儀，壯嚴而肅穆。當講道時，單樞機言簡意賅的敘述戴神父一生傳教的可歌可泣史實，他見證了台灣福傳大業逾半世紀。主教不斷表彰戴神父，七十年的豐功及任勞任怨的救人靈魂，廣揚福音的不屈不撓精神，實在令人敬佩，他從不推辭長上的命令，恪守神貧、服從、絕意的三願；他本可養老休息，但他仍然始終如一，只要有機會，他都願意為人講道，引人信主，真是名副其實的宣道者……他的德行是我們後學教友神長的楷模。為了表示敬愛戴神父，我們每個人理當回應主教團近年的牧函呼籲，每人把握機會尋找慕道者，以代替及分擔戴神父的偏勞……這應是最好的祝壽禮物吧？主教諄諄勉勵，確實耐人深省。主教也讚揚銀慶的徐神父，彌撒於十一時半結束。接著是貴賓致賀詞，首先是台中教區王愈榮主教，其次本地江綺雯立委，他們分別向壽星致上極溫馨賀意，獲得滿堂喜樂的掌聲，最後是教友敬贈禮品。

    典禮後所有人員前往安宜活動中心聚餐共融，席開六十五桌，直到下午二時圓滿結束，賓主盡歡，分別賦歸。

                               Top

    【新營訊】天主教台南教區新營天使之后堂，八月一日是51週年主保，在上午九時卅分舉行感恩彌撒一台，本堂主任司鐸黃敏正神父特敬請台南教區新科主教林吉男前來主禮。共祭神父除本堂神父外有梅神父義和郭百濤神父。參加彌撒的教友估計有150餘人次。除本堂教友外，有著寮堂、柳營堂、下營堂、鹽水堂，還有高雄堂，左營等堂代表來參加共融感恩彌撒。彌撒中主教很坦誠的說：雖然是第一次到新營天使之后堂來主持彌撒，但從各神父史上我已了解天使之后堂，很有名聲，也有過光榮的歷史，希望百尺竿頭，更進一步，因為有列列天使護佑本堂，豈有更輝煌的成就！如「教友」的增多，「聖召」的踴躍，全賴信友的通力合作，耶穌基督的福音才可發揚光大。彌撒中並有吳恨受等九位兄姐很榮幸的接受主教賦予堅振聖事。

    名牌司儀是特聘請黃主任司鐸敏正小妹妹黃慧敏小姐擔任（尚待字閨中），正是有板有眼、次序井然。還特別帶了一位貼身名指揮樂隊的田老師，曲曲聖歌唱得是節奏分明，尤乃二重唱更是聽得好過隱。大家都有「耳福」不淺的感覺，對靈修也很有助益。彌撒以席開十五桌，讓大家共融作夥，感謝天主。也感謝本堂的主任司鐸黃敏正神父的慷慨。阿肋路亞！

    【又鹽水訊】由八月二日至八月十日鹽水聖佳蘭隱修院為紀念該會會祖聖佳蘭，特舉行九日敬禮，將邀請多位神長蒞臨主持彌撒及證道。為晚七時卅分舉行。八月十日下午五時卅分舉行至佳蘭升天禮讚，由方濟會高會長征財主禮。八月十一日下午六時，恭請林主教吉男主持「聖佳蘭太瞻禮彌撒」。該會誠懇歡迎各堂教友踴躍參加。

                               Top

    【高雄訊】高雄教區唯一需渡海的堂區，旗津區中州路的海星聖母堂，為慶祝該堂主保－海星聖母瞻禮，特擇於八月十五日聖母蒙召升天節，來作為一年一度的堂慶，該堂陳光煌主任神父及教友傳協會主席趙先生，一起具名分寄各堂區或單位團體，敬邀他們屆時能當日撥駕光臨，與他們堂區教友共同分享主保的歡悅，祝賀聖母同頌主恩。當日慶典是上午十時開始，單樞機主教躬親主持。典禮後該堂教友亦敬備午筵讓教友們能共融。歡迎各地教友光臨與禮。

                               Top

    【高雄訊】高雄市世紀少年兒童合唱團七月中前往「梵蒂岡聖彼得大教堂」彌撒獻唱，並赴法國參加「二○○四歐洲國際合唱節」，優美動人的歌聲獲得法國「每日報」喻為「來自台灣的天籟」。
    高雄市世紀少年兒童合唱團日前返國，此行讓所有團員都感到榮耀與開心，他們演唱多首台灣民謠，包括「叫做台灣的搖籃」、「丟丟銅仔」、「草螟仔弄雞公」、「安童哥買菜」，每日報兩次以大篇幅報導，介紹台灣民謠內容及旋律，及台灣這個自由的國家。

    高雄市世紀少年兒童合唱團團長李仁傑與指揮楊惠宮為夫妻，十二年前成立合唱團，招募國小學童長期在教會練唱，近年來屢獲國際性合唱比賽大獎。


2493期

本期是第 ２４９３ 期( 2004.8.22 出刊 )

高雄教區牧函∼熱心準備聖體大會

台中教區聖體大會圓滿落幕

下營聖母升天堂主保堂慶　林吉男主教親往主持感恩祭典

旗津海星聖母堂44週年主保堂慶　單樞機躬親主持感恩祭典

羅東聖母醫院院牧部成立30週年舉行共融茶會感恩祈福及回顧展

主內各位兄弟姊妹：

    願天父的慈愛、基督的聖寵、聖神的恩賜常與你們同在！

前言

    去年四月十七日，聖週四教宗若望保祿二世頒佈了宗座牧函《聖體的教會》。在這封牧函的開端，教宗說：「教會從聖體內汲取她的生命。這項真理不但表示信德的日常經驗，而且也提綱挈領地指明教會奧蹟的核心」（《聖體的教會》1）。教會自宗徒時代以來就常將聖體聖事做為教友團體生活的中心（參閱宗徒大事錄二：42）。為此，梵二大公會議重新肯定聖體聖祭是「整個基督徒生活的泉源與高峰」（《教會憲章》11）。

    教宗若望保祿二世已宣佈：自今年在墨西哥所舉行的國際聖體大會開始至明年十月為「聖體年」。明年十月在羅馬所召開的「世界主教會議」的主題是「聖體與教會」。台灣地區大多數教友雖然不能參加國際聖體大會，但是可以參與本地各教區、總鐸區或堂區的聖體大會。今年全國聖體大會將於十二月五日（主日）在萬金舉行。本教區將用十週熱心準備這次全國聖體大會。聖體聖事非常深奧，有許多層面。為配合今年牧靈福傳的主題「建立信望愛的福傳堂區」，我只提出三點：一、聖體聖事是信望愛生活的核心，二、聖體聖事是福傳活力的泉源，三、聖體是教會共融合一的聖事。今分述如下：

一、聖體聖事是「信望愛」生活的核心

    在每一台彌撒中，舉揚聖體聖血之後，主祭大聲念或唱「信德的奧蹟」。信眾答念或唱「基督，我們傳報𣿫的聖死，我們歌頌𣿫的復活，我們期待𣿫光榮的來臨！」聖體聖事的確是「信德的奧蹟」，我們的肉眼和理智告訴我們：祝聖過的餅酒之外觀及氣味和未祝聖之前沒有兩樣。但是信德和神目卻告訴我們：祝聖過的餅酒已變作基督活的體血，成了我靈性的生命之糧以及末日復活和永生的保證。

    聖保祿告訴格林多人說：「我當日把我所領受而又傳授給你們的，其中首要的是：基督照經上記載的，為我們的罪死了，被埋葬了，且照經上記載的，第三天復活了。」（格前十五：3-4）。聖保祿所宣揚的福音之核心都包含在聖體聖事內，因為聖體聖事不但讓我們傳報基督的聖死，紀念祂在十字架的祭獻，而且也使我們歌頌祂的復活，因為領受聖體聖血就是吃復活之後的耶穌的肉和血，讓復活的基督也活在領受祂聖體聖血的人身上，養育這些人的信德。

    耶穌說：「誰吃我的肉，並喝我的血，必得永生，在末日，我且要叫他復活。」（若六：54）聖體聖事不但歌頌基督的復活，而且也是我們在末日復活的保證。一般人最怕死亡，但聖體聖事是我們末日復活及永生的保證，為我們帶來了無限的希望，養育我們望德，使人們在旅途中不致失望，常常看到末日復活之後，同天主聖三及天朝神聖共享永恆生命與幸福的美麗願景。

    聖體也稱為愛情的聖事。耶穌「既然愛了世上屬於他自己的人，就愛他們到底。」（若十三：1）。在最後晚餐時，耶穌拿起餅來，祝福了，擘開遞給門徒說：『你們拿去吃罷！這是我的身體。』然後，又拿起杯來，祝福了，遞給他們說：「你們都由其中喝罷！因為這是我的血，新約的血，為大眾傾流，以赦免罪惡。」（瑪廿六：26-28）。耶穌在結束他現世之生命的前夕，將他最寶貴的體血留給他所愛的人，作他們的食糧，使他們分享他永恆的生命。的確「人若為自己的朋友捨掉性命再沒有比這更大的愛情了」（若十五：13）。耶穌不但為我們捨掉他在世的生命而且還把他自己的血肉交給我們作食糧，以分享他永恆的生命。天主愛我們確實到了無可復加的地步。天主既然這樣愛了我們，我們還能不以愛還愛、愛天主在萬有之上及愛人如己嗎？

二、聖體聖事是福傳活力的泉源

    如果我們真正相信耶穌存在於聖體聖事內，也相信在彌撒中所祝聖過的餅酒已變成了他的體血，作我們靈魂的食糧，我們就不怕福傳的種種困難和阻礙。因為福傳是耶穌自己的救世工程，在福傳中有耶穌和我們一起工作，用他的體血增加我們福傳的力量。

    福傳有許多方式，首先是要善度基督的生活，以生活為福音作見證。為福音作見證，必須要和自己的私慾偏情作戰，和世俗的種種誘惑奮鬥，分辨魔鬼的奸計。為能潔身自好及出於污泥而不染，並能時時遵從天主的旨意，不受自私、世俗及惡魔的欺騙，耶穌藉著聖體聖事與我們密切結合，並用他的體血養育我們，使我們充滿活力去克服生活上的種種困難及誘惑。

    除了生活的見證之外，慈愛善行也是強而有力的福傳。持久關懷照顧服務別人的善行，也常遇到許多的困難與阻礙。如果熱心參與彌撒聖祭並勤領聖體，就可以從聖體聖事中汲取每日善行的活力。許多聖人聖女都稱聖體聖事是他們在靈修生活及福傳牧靈事業中取之不盡、用之不竭的活力泉源。

    熱心習慣參與彌撒及勤領聖體的人，因時常和耶穌接近，並以他的體血作靈魂的飲食，就日益相似耶穌。別人也很容易在他們身上看到耶穌。他們的宣講自然就會打動人心，他們不但散播聖言的種子，而且還用聖體聖事給他們的活水灌溉別人的心田。為此，我們稱聖體聖事是福傳活力的泉源。

三聖體是教會共融合一的聖事

    教宗若望保祿在他的《聖體的教會》宗座牧函中說：「教會在她現世之旅程中蒙召維持並促進和天主聖三以及全體信眾的共融。為此，她擁有聖言和聖事，尤其使她不斷增長和生活的聖體聖事。」（《聖體的教會》34）。聖體聖事確實是天人合一、四海一家以及世界大同的曙光和希望。

    高雄教區為發揚在聖體內的共融．我們全體聖職人員和全體教友要同心合意地熱心籌備今年十二月五日在萬金所舉行的全國聖體大會。除了各方面的慶祝活動之外，最重要的是心靈的準備。我們計劃用十個星期準備心靈，由十個總鐸區分擔，第一週從九月廿六日開始由第一總鐸負責，第二週從十月三日開始由第二總鐸區負責，以此類推一直到十二月五日前夕。每一總鐸區負責的那一週內，應特別注意下列事項：

    1.總鐸區事先要召集總鐸區之本堂神父和傳協會主席及秘書，開會討論如何做心靈的準備以及總鐸區為此慶典之合作事項。

    2.每一堂區在此一週內每日安排一台特別彌撒，神父給教友們講解彌撒聖祭及聖體奧蹟的意義，以激發教友們培養熱心參與彌撒及勤領聖體、拜聖體、守聖時、參加聖體降福等好習慣。

    3.在這一週內選定一天守聖時作聖體降福，也趁機會邀請別堂區的神父來聽告解。

    4.大的堂區可自行組織一次聖體遊行。總鐸可以邀請小堂區至總鐸堂區參加聖體遊行。

    5.在這十週內請各堂區加緊培訓慕道者，以便十二月五日齊聚萬金領受聖體聖事及初領聖體。

    6.盡量鼓勵教友參加十二月五日在萬金所舉行的全國聖體大會。

    7.各總鐸區請和聖功醫院聯絡捐血的日期、地點等具體事宜。

結論

    十二月五日是全國聖體大會，也是萬金聖母的慶日。我們求萬金聖母轉禱，使我們都能熱心參與彌撒聖祭勤領聖體．並將聖體聖事當作我們信望愛生活的核心和福傳活力的泉源以及教會團體共融合作的基石。願天主降福助佑，使每一堂區都能充滿「信望愛的福傳堂區！」

耑此　恭祝

主佑平安喜樂

你們的主教
單國璽　　　謹啟
主曆二○○四年八月十五日聖母升天節

                               Top

    【台中訊】為迎接教宗頒佈今年十月聖體年尹始，國內各教區也紛紛舉辦地區性聖體大會，並在十二月五日於萬金聖母聖殿舉行全國性聯合聖體大會，作為敬拜聖體活動之最高峰。台中教區則選在二○○四年八月十四日晚上九時至十五日下午四時舉行聖體大會。由於事先周密的帷幄運籌，以及全教區各堂口、修會、學校及機構團體充分合作，使這次的大會顯得井然有序、陣容壯觀，儀式隆重感人，大會活動於慶祝聖母升大瞻禮的感恩大彌撒後圓滿結束。

    茲將台中教區此次聖體大會之梗概，報導如後：

    大會全銜是「二○○四年台中教區聖體大會」。大會主題－基督是人類的精神食糧。活動項目則分四階段－（1）八月十四日晚上的徹夜祈禱。（2）十五日早上的聖體遊行。（3）聖體降福。（4）下午感恩大彌撒。總計參加的單位和人數是：有堂區36所、三個修會、一所學校，至於人數則是參加徹夜祈禱500人、參與遊行及彌撒有2273人（報名數），遊行花車大小有21部，配合主顯裝飾。

    活動經過：（一）徹夜祈禱雖然在八月十四日晚上九時才開始，但在七時就有教友到達曉明女中，在鐘惠珍修女率領下有好多修女前來招呼問好。並為教友準備晚餐和礦泉水。九時一到教友們就由修女帶領祈禱，一直到十五日早上九時。由於參加祈禱的教友很多，約五百餘人，所以修女採用輪值祈禱的方式實施，曉明女中及熱心服務的修女，為了讓教友保持體力及精神，還特地準備宵夜及休憩的地方，清晨又為教友準備熱騰騰的早點，修女們的服務真的無微不至，漫長十二小時祈禱中都有愛好音樂的教友用自彈自唱的方式以聖歌陪伴著祈禱，所有參與祈禱的兄弟姊妹都是非常安靜、虔誠、莊重全心全意陪著聖體。（二）八月十五日一早就有一部又一部的遊覽車緩緩駛近曉明女中，而裝飾美麗又充滿聖神的花車也是一部接一部駛進曉明女中，各堂區教友也是一群接一群湧進，這時所有工作幹部早已就定位展開服務工作，由於事前計畫週詳及服務熱心，所以所有工作都非常有秩序進行著。全國教友傳協會主席范姜群暐亦專程由台北南下，全程參與給服務人員鼓勵。

    九時三十分王愈榮主教抵達曉明女中，並由禮儀組劉徵祥神父陪同到二樓聖堂，於九時四十分舉行恭迎聖體。九時五十五分王主教在鄭文宏副主教、潘傳真會長陪同下登上聖體車。十時聖體遊行準時出發，前導車、輔祭隊伍、聖體車、小天使、提燈隊伍、修女、教友隊伍、花車依序前進，整個隊伍綿延長達一公里多，可以說盛況空前。遊行中大家一起唱聖歌、唸經、祈禱。非常虔誠、莊重很受外教人好評和肯定，也有很多外教人合掌默拜。

    十一時十分遊行隊伍在前導車引導下到達衛道中學，這時所有在校內服務的教友由梁神父率領跪拜迎接聖體。

    十一時十五分進入禮堂，真讓教友驚嘆不已，禮堂及祭臺竟然佈置得既莊嚴又美輪美奐，難怪教友進入禮堂會肅然起敬，隨即用最虔敬的心祈禱。打聽結果，才知道這種傑作是由梁神父率領衛道中學團隊及台中堂區聖母軍、基督活力成員，經過幾天不眠不休設計製作完成的。

    十一時三十分由王主教主祭鄭副主教、潘會長共祭在聖歌引領下，所有教友參加聖體降福禮。

    中午十二時大家就像家人一樣共享豐盛午餐及休息，這當然要感謝工作人員精心的安排才有這種效果。

    下午二時由王主教主祭，三十位神父共祭舉行感恩祭，使聖體大會達到最高潮，在聖歌團帶領下更接近與上主的距離，信友禱詞在禮儀組巧思安排下由多種語言發聲而達到促進族群和諧的精神。王主教也呼籲教友踴躍捐血，發揚基督愛人的精神。

    最後在互道平安聲中結束聖體大會。

    2004年台中教區聖體大會雖然圓滿順利結束了，但誠如王主教告訴我們的，這一切是教友加強福傳的開始，也是加強實踐基督愛人行動的開始。

                               Top

    【新營訊】天主教台南教林吉男主教，最近為推動重視聖體聖事－建立信、望、愛、福傳堂區，辛苦已極，可說到處走透透，計：八月一日上午九時卅分到新營天使之后堂主保奉獻感恩彌撒。八月十一日下午六時（星期三）要到鹽水堂聖主持聖女佳蘭瞻禮彌撒。八月十五日（星期日）上午十時又要趕赴下營鄉文化街39號聖母升天堂，主持該堂主保的感恩大彌撒。據悉該堂在彌撒後要舉行餐敘，以美食招待參與彌撒信友，因此該堂許春美老師副本堂（一笑）很誠懇的在堂區通訊上邀請鄰近名堂的神長、修女、教友等踴躍參加。因下營位居鄉間，平日教友就不多，本堂的梅義主任司鐸，也希望達成建立信、望、愛、福傳堂區，呼籲大家踴躍參加以達到群策群力、共融傳播福音。

                               Top

    【本刊訊】今年八月十五日（主日）欣逢聖母蒙召升天節的正日，在高雄教區內就有多所聖堂，同在這一天慶祝他們的主保瞻禮。

    座落於高雄市離島，位居海角一隅的旗津海星聖母堂，雖然離市區稍遠，但它建立在這個觀光名勝地，旗津是漁港區，有渡輪也有海底墜道的陸路交通，出入尚稱方便，旗津名聞全國，天主教會能在此地開教奠基，實在是極其必要，雖然海邊居地信仰海神（媽祖）根深蒂固，要傳福音改變他們的思想確實不易，然而若能以各種方式，將海口人天上聖母的敬拜，慢慢轉移為慈母瑪利亞的信敬，實在是一件美事，值得深加研究潛移默化的方法。

    海星聖母堂乃一九六○年遣使會徐克神父渡來開教，始設幼稚園以服務漁家婦孺，藉機接觸漁村民眾，一九七八年始由紀律副主教建立小聖堂以迄於今。此堂奉海星聖母（stalla mary）為主保，幼稚園也以海星托兒所為名，極富意義，因為「海星」又名「曉明之星」又稱「北斗星」，乃航海人古代仰觀判別方向的自然指標。所以海聖母的思想，若能深植海濱民眾的心中，日久必能改變信仰觀念。

    八月十五日聖母蒙召升天節，旗津海星聖母堂隆重慶祝該堂主保海星聖母，同時慶祝開教44週年慶。是日晴空萬里，炎陽高照，氣溫極為炎熱，是日上午十時準時慶祝主保感恩大祭。祭禮特恭請教區首長單樞機躬親主持，並有六位神父共祭，（其他多位神父來不及共祭，但都參與午宴）。參禮教友約四百人彌撒祭典，在榮主合唱團的熱誠獻唱下，使祭禮更形壯嚴肅穆，隆重感人。彌撒中主教講道，他簡易闡釋了聖母升天的意義，稱許聖母一生協助聖子救贖工程，諄諄勸勉大家效法聖母的德表精神，各人盡所能積極投入福傳牧靈的工作，也請大家依照主教團牧函指示努力建立福傳的堂區……。

    彌撒後，該堂傳協會主席趙豫先致詞，衷心感謝主教及各位神父，萬金聖母軍大力協助發落整個慶典工作，榮主合唱團的禮儀支援，各堂口教友的熱誠參與及贈禮……接著主任神父陳光煌亦致詞感謝，並簡述旗津教務現況及未來的願景，其次是江綺雯立委致賀詞。第三部份儀式就是單樞機頒贈教宗降福狀給該堂的教友－李成先生和黃學康先生，他倆人數十年來義務幫忙聖堂，為神父分憂、任勞任怨義務幫忙，一切以榮主救靈為要，他倆皆是退役軍人。最後是全體教友向聖母獻花致敬。十二時十分大家在聖堂庭院午宴共融，席開四十桌，大家共融賓主盡歡，直至下午二時結束，整個主保慶典畫下完美句點，私求海星聖母福佑旗津聖堂，福傳大業能宏圖進展。

                               Top

    【羅東訊】羅東聖母醫院院牧部於七月三十日起，假羅東聖母醫院門診大樓三樓「藝文走廊」舉辦為期一個月的「院牧部三十年回顧展」。在此回顧展中，以照片資料及文字呈現院牧部在聖母醫院三十年來時路。

    七月三十日上午十時在回顧展現場同時舉行了「院牧部三十週年慶祈福感恩共融茶會」，與會者有院牧部歷任主任：呂若瑟神父、李智神父、高國卿神父、傅利吉神父、楊家門神父。現場還有醫院資深同仁、志工一起緬懷在前輩們愛的足跡下的美麗時光。

    在「天主的好兒女」、「從太陽出來之地」歌聲中讚誦天主的情懷後，由靈醫會李智神父致詞。首先他要感謝高、呂兩位神父：院牧部是高神父提出建議、呂神父化為具體行動下的結晶。李智神父又勉勵院牧部同仁，不但認知自身角色在教會醫院中的重要性，尚要感知自身有特別的恩寵，加強靈修於學習耶穌的良善心謙，並要儲備一種能力看出那些人需要愛，才能勝任福傳善牧的工作。

    接著是呂若瑟神父致詞，他很高興大家一起慶祝30週年。這次的回顧展還要特別紀念涂立榮先生，他已蒙召主榮。此外，尚要感謝林愛民老師，潘鳳蘭修女，服務多年的富永雅修女、許錦松先生。院牧部在高神父、李智神父、傅利吉神父、楊家門神父、潘神父帶領下歷經數十年的耕耘。呂神父以『耶穌說，你們要醫治病人並給他們說「天主的國臨近你們了」』來闡明設立院牧部來照顧病人的身、心、靈的重要性。呂神父期望醫生、護士、與院牧部配合，共同醫治天主的病人，照顧他們的靈魂，使得醫院完成一個完整的治療。

    高神父在致詞中，強調院牧部幫助全體員工呈現出耶穌基督的精神－那就是當初聖母醫院創始先輩們，24小時服務無怨無悔的教會精神。30年回顧，讓大家把青春活力帶出來。

    院牧部在民國六十三年七月成立，成立至今，觸角連結醫院的教友協會、康委會、基督活力、聖嘉民啟智中心、老人院、共融營、護校仁愛社，在院內舉辦各單位早禱、午禱、祝聖儀式、聖誕節活動、九九重陽節活動、新生訓練等等，更配合志工進入監獄牧靈。


2494期

本期是第 ２４９４ 期( 2004.8.29 出刊 )

高雄教區各界歡迎劉振忠助理主教履新

教宗的談話∼教育的挑戰

林吉男主教致台南教區牧函

蔡交部長帶領十三國駐華大使參訪萬金聖殿

真理電台網站呼籲大家為梁弘志弟兄祈禱

    【本刊訊】自從二○○四年七月五日，教宗任命現嘉義教區的劉振忠主教，轉任高雄教區助理主教，以輔佐單樞機主教，分擔教區冗繁教務。喜訊傳抵高雄經主教公署發佈後，高雄教區秘書長受命，立即與教區教友傳協會商議，劍及履及，邀約教區內相關人士或機構代表，積極成立歡迎會的籌備委員會，大家集聚討論集思廣益，議決了各項相關細節，諸如就職典禮禮儀規劃，經本編印，文宣工作，會場佈置，禮儀，招待交通指揮，總務以及歡迎會聚餐和以樞機署名的邀請柬的印製發收。目前一切準備皆就緒，八月廿九日下午四時在玫瑰主教座堂，由單樞機主教躬親主禮，教廷代辦各教區主教及各地神父們，皆會踴躍來參禮致賀。嘉義教區教友及神職更組成龐大歡送團，伴同劉主教來高雄，今日是本教區欣喜之日，我們以最歡悅心情，踴躍參與典禮，分享這份喜樂，也祝福劉主教今後發揮才學，更熱忱的協助單樞機領導及服務教區的福傳牧靈大業。

    劉主教乃台灣本地產生的第三位本土主教，其一是林天助主教，其二是林吉男主教，其四是曾建次，其五是黃兆明主教，其六是劉丹桂輔理主教。

    劉主教出身本地，沒有語言的隔閡，學有專長，具有堂區基本的牧靈福傳經驗，以及培育聖召的閱歷（院長）及行政經驗，況且年富力強。今蒙教宗選派至高雄教區為助理主教，實際輔弼單樞機，實在是老幹新枝相得益彰，乃區之福。

    劉主教就任嘉義教區主教九年，頗有作為極受教友神長們之愛載擁護，他為教區立下諸多汗馬功勳，他的調離，真令全體教友感到依依不捨，因為他是一位好牧人。劉主教在嘉義教區九年，他任勞任怨苦心經營，真可謂不遺餘力，茲據當地教友的口述，自一九九五年以來其重大決策簡介如次：

    （1）辦理多項教區性活動，提振教友熱誠，聖化家庭，堅固教友信德，鍛鍊教友勇於走出堂區服務堂區及社會。
    （2）開辦「小天使生活營」－每年寒暑假舉辦，使青年學生有個正當而多采多姿的活動。
    （3）創立「耕心營」和「領袖訓練營」－給高初中學生體驗團體生活。
    （4）開辦「平信徒訓練班」－一九九八年開始,每二年開一次班，有系統的培訓平信徒，以協助福傳牧靈之工作。已三屆畢業二百多人結訓。
    （5）推展「教理推廣班」－成立推廣小組，舉辦教裡有獎測驗。
    （6）「齋戒日公拜苦路」－發動教友走出戶外，?起在社會公共場地，一起公拜苦路，以吸引教外人士。
    （7）舉行「朝聖靈修活動」－每年五月聖母月，舉辦全教區性的朝聖進修活動，地點是梅山中華聖母朝聖地。
    （8）慶祝教區或立五十年金慶，推動系列活動，如文物展佈道大會，家庭組合聖歌比賽，九日敬禮接力祈禱。
    （9）公元二千年（大禧年）－推動「基督入王於家庭」運動，迎接基督態像巡行各總鐸區。
    （10）推動「甜密夫妻週末營」，促進家庭和諧，營造聖善家庭生活，給子女們立善表。
由上述這些大決策，足見劉主教是位積極關心福傳及牧靈的好牧人。

                               Top

    教宗於七月三日，接見參加義大利主教團天主教教育委員會所主辦的天主教教育研討會成員發表以下談話：

壹：教育是尋求青年的平衡發展

    我非常高興你們注意到了教育的主題，這在歐洲今日尤其重要，因為許多青年面臨到迷惘。在政府的教育政策上，它們努力尋求有關青少年個人生活，或社會環境問題的新途徑。財經的需求，往往使人們以學術為優先，而忽略了青年的完整教育。為給青年們一個將來，重要的是把教育了解為尋求個人的完整而和協的發展，是使良知成熟能分辨並行善，並注意青年在成長中的?靈的幅度。歐洲大陸受到人文傳統的薰陶，數世紀以來傳達了精神的及倫理的價值，這些價值是在基督宗教的根上，找到基本的及完美的意義。

貳：學校只是補充家庭中所得的教育

    學生無論生活在何方，教育應該幫助他們每天愈來愈成熟的男人或女人，使他更「好」而非「擁有」更多。學業的陶成。不過是教育的一面，而不是唯一的一面。必須不斷地加強教育所有幅度之間的主要關連。平衡的教育進程，會導領青少年在人格和生活上更大的合一。必須動員每一個人同心協力為青年人工作，父母、老師、教育者、校牧組。他們必須記得，他們所教的應該有本人的見證和榜樣所支持。事實上，青年人他們的模範成年人的見證，非常敏感。家庭仍是教育的主要場所。

參：幫助每一個青年有最好的發展

    今日青年的缺乏希望是很明顯的，其中還隱藏著整個一系列的期望，這在世界青年日中我深深體會到。在我的「教會在歐洲」的勸諭中，我指出「在失去希望的根本上，有著嘗試推展離天主和遠離基督的人生觀」，使人代替天主。「忘記天主會導引人放棄人」（9號）。真正的教育應該從有關人的真理開始，從肯定人的尊嚴和人的超越的聖召開始。以人學的觀點看每一個青年人，意指設法幫助他發展他最好的一面，使他在行使他的一切技巧時，能完成天主要他做的一切。

肆：基督徒團體的教育任務：使人認識基督

    基督徒團體在教育的進程中也有任務要做。有責任傳授基督宗教的價值，要讓基督為人們所認識，祂召叫每個人有更美好的生活，並發現祂給我們的救恩和幸福。希望教友們絕不退縮把基督宣報給新世代的人，基督是青年們旅途中的希望和光明的源泉。希望教友們也能歡迎青少年和他們的家庭，聆聽他們並幫助他們，雖然這事往往是非常苛求的。教育青年是所有基督徒團體和社會的事，我們要把主要的價值介紹給他們，使他們能為自己負責，在建設社會上分擔責任。我希望你們的研討會，能對歐洲的許多國家的教育進程有新的活力，我將你們託付給童貞瑪利亞，並將宗座的降福給你們大家。

                               Top

主內兄弟姊妹：願主與您們同在！

    我們教區為配合臺灣地區主教團的計劃，訂於今年十月十日舉行教區聖體大會，期盼教區全體神長、修女、教友藉這神聖敬禮的參與、對聖體的熱愛而更加強起來。這是信德的奧蹟；聖體的神聖性能激起我們的內心達到聖德高峰、進而慷慨大方奉獻自已為天主服務。

一、 聖體的敬禮

    這是自天而降的「活糧」，誰若吃了這食糧，就會永遠不死（若六59） 耶穌聖體不但是教友的生命之糧，也是教會生命的源泉。基督藉神妙的聖體聖事留下了苦難的紀念、最後晚餐時命宗徒們重行這事為永久的紀念。

    教會遵循基督的命令、效法初期教會的信友｜他們專心聽從宗徒的訓誨，時常團聚、擘餅、祈禱（宗二42）。今日我們對耶穌聖體的敬禮：有不同的方式：個人的或團體性的朝拜聖體、明供聖體、聖體降福、聖體遊行、聖體大會等。

    聖體大會是一種較隆重的聖體敬禮；其中又分有區域性、全國性、國際性。我們藉著各種不同的大型敬禮、共聚一堂、表達全體天主子民對耶穌聖體的敬禮。

    臺灣各教區中、臺北總教區己在陽明山舉行過；其他教區都正在積極地籌劃中，全國性的聖體大會將於今年十二月五日在萬金聖殿舉行，屆時將掀起國內的另一個高潮。而在遠方的墨西哥十月十日開幕的第四十八屆國際聖體大會，臺灣教會不會缺席、將會派代表參加盛會。當天即進入聖體年的開始、請大家把握天主賞的機會、在未來的聖體年，時常善用時間敬拜聖體中的耶穌基督。

二、 教區聖體大會

    為迎接教區聖體大會，敬禮耶穌聖體、讓耶穌受到當有的崇拜、教區己成立籌備小組，來達成下列的目標：

    1.讓教友們藉這次的聖體大會獲得正確對耶穌聖體的崇拜並體驗到耶穌聖體與自己信仰的密切關係、進而增強與聖體中的耶穌合一與互動。

    2.願我們教區上下都要準備好心靈來參與：各堂區、各機構、各組織的一切活動與研討會等，都要配合有關聖體聖事的文件；例如主教團牧函：「崇拜耶穌聖體、關懷社會大眾」，教宗通諭：「信德的奧蹟」，「論聖體聖事奧蹟和敬禮」、「活於感恩祭的教會」及「無價之寶」訓令等。

    3.請神父們在主日道理中加強聖體聖事要理講授；鼓勵教友虔誠參與彌撒聖祭和善領聖體、守聖時、參與明供聖體、舉行聖體降福、並恢復廿四小時明供聖體的優良傳統。

    4.為迎接教區在玉井朝聖地舉行的聖體大會，我們選定了三個堂區－主教座堂、大灣天主堂、新營天使之后堂。從九月十八日起的三個週末聖體敬禮廿四小時明供聖體，配合聖體聖事專題道理、多種方式的讚美祈禱會、多位神父聽告解，聖體降福禮結束，歡迎鄰近堂區教友儘量前往參加聖體的敬拜。

三、在聖體內建立信望愛的福傳堂區

    1.我們敬拜聖體的神聖奧跡，常能體驗到主耶穌救恩的效果，領受基督提醒我們、基督與我們同在，衪耍賜給我們青春活力。我們對聖體聖事越深入嘹解，越能體會到天主給我們的使命。衪是天主子民的中心、更是我們堂區信仰的中心、互愛團結、合一共融的象徵。

    2.聖體聖事是愛情與合一的奧跡，在聖體聖事內我們大家都是共同蒙受天主恩寵的人，同屬一家的人，我們領受了這合一的神糧，就應同心一德，避免分裂。堂區上下分工合作、來推展堂內各種牧靈福傳使命，強化堂區善會組織，讓每一位教友都能加入一個善會、使各善會活起來 給堂區注入新的活力 共同推動新福傳的工作。

    3.耶穌聖體是合一的聖事，領聖體不只使我們與主合而為一、更使我們同領一個聖體的教友們形成一體。因為餅只是一個、我們雖多，只是一個身體，因為我們眾人都共享這一個餅（格前十17）。

    父啊！願眾人合而為一，正如我們一樣(若十七21)期望耶穌救恩，傳給人，衪的愛給更多的人－我們的同胞、特別臺南教區的百姓早日成為天主的子女，在主內合一，得以共成一牧一棧。

    願基督至聖聖體時時刻刻受讚美！

敬祝主賜福大家平安喜樂！

                                    你們的主教

                                            林 吉 男 敬啟

                               Top

    【屏東萬金訊】來自中南美洲、非洲等十三個國家、十九位駐台使節及代表，由外交部長陳唐山及屏東縣代理縣長吳應文陪同，到屏東縣參訪，前往萬巒鄉萬金聖母聖殿，以及有百年歷史的劉氏宗祠等古蹟參觀，透過解說員詳細的解說，駐台使節們對於屏東縣珍貴的人文歷史，及文化有進一步的認識，更認為萬金聖母聖殿更是天主教彌足珍貴教堂。

    陳唐山表示，這次駐台使節團的參訪活動安排到屏東縣，就是希望能夠讓駐台使節認識南台灣屏東縣之美，也體認到政府重視南台灣。
駐台使節團一行人到萬金教堂後，在專人的引導下，參觀教堂建築內外，這一座教堂是台灣最古老的天主教堂，在東亞華人的教區中，羅馬天主教廷冊封兩座聖母聖殿，大陸上海余山有一座，另一座就是萬金教堂，列為三級古蹟，天主教西班牙道明會教士郭德剛神父於西元一八六一年到萬金村傳教，現在的教堂是一八六九年由良方濟神父創建，教堂是西班牙古堡式建築風格，三十五尺高的牆壁是用土磚加糯米、黑糖、蜂蜜砌成，木材由福州杉結成木筏運來，聖堂大鐘是從西班牙運來，外層以石灰粉刷，正門上鑲著清廷頒賜的天主堂與奉旨「聖石」，民國八十八年，縣府進行大整修，將百年鐘樓恢復，九十年六月完工剪綵時，全台灣的主教在樞機主教單國璽帶領下，有數萬信友聚集參與感恩祭禮。

    在參觀萬金教堂後，駐台使節團轉往劉氏宗祠，五溝村至今保存完整客家傳統聚落特色，到處是紅磚瓦的客家宗祠與夥房，其中以一百多年歷史的劉氏宗祠最出名，劉氏宗祠是屏東縣保存完整的客家三合院代表建築，二進式三合院正廳面牆有精美的泥塑與彩繪圖案，燕尾屋脊凸顯大戶人家氣勢，劉氏宗祠先民從廣東嘉應八輪車戶來台，劉偉芳等先祖從清乾隆年間，到台灣開墾後子孫陸續興建，其水流東及「不入劉不入流也」的名言，至今仍膾炙人口。

按：因單樞機主教積極呈請，教宗於一九九五年五月二十日應准冊封台灣開教起源地高雄玫瑰主教座堂為聖座直屬聖殿，是繼萬金聖殿之後二十年台灣第二座聖殿。

                               Top

    【台北訊】目前「以恰似你的溫柔」等膾炙人口走紅的創作歌手－梁弘志，不幸罹患胰臟癌。

    梁弘志弟兄是虔誠的天主教徒，除了寫歌讚美天主，平時更常到各監獄，為受刑人演出、演講。

    真理電台網站特別設計了「愛的花園梁弘志加油！」這個網頁，網頁中除了有大家對弘志弟兄的深切祝福外，也收集了弘志為教會所寫的歌曲（可以線上收聽），還有弘志的訪問以及丁神父談弘志的歌等。

    我們為弘志弟兄加油！也為所有抗癌的生命鬥士加油！

天主教亞洲真理電台中文部

台北縣231新店市中興路3段219∼1號3樓之3


2495期

本期是第 ２４９５ 期( 2004.9.5 出刊 )

劉振忠助理主教就職感恩大典　千人參禮冠蓋雲集盛況空前

第八屆亞洲主教會議在韓國大田舉行　主題為：邁向生命文化的亞洲家庭

花蓮教區黃兆名主教暨原住明社發會曾建次輔理主教的公開信

聖座公佈2005年科隆世界青年日文告　主題：效法東方三賢士我們來朝拜祂

在俗道明會會友齊聚台北中心歡度台灣使徒會省成立廿五週年慶

    【本刊訊】高雄教區慶祝「嘉義教區劉振忠主教就職高雄教區助理主教」大典於九十三年八月二十九日下午四時假高雄市玫瑰聖母聖殿主教座堂舉行感恩彌撒，天主教中心二樓及B1大廳分別由陳尚禮蒙席和陳光煌神父同步主持彌撒，教友們可從閉路電視中看到玫瑰聖殿全部彌撒過程，二樓及B1大廳和玫瑰聖殿均座無虛席。

    晚間六時在國軍英雄館餐宴，參與貴賓單國璽樞機主教、安代辦、台北教區鄭再發總主教、台中教區王愈榮主教、新竹教區劉獻堂主教、花蓮教區黃兆明主教、曾建次輔理主教、台南教區林吉男主教，嘉義教區神父、修女、教友暨劉主教家屬，江綺雯立委、李復興市議員、吳益政市議員，高雄教區神父、修女、教友千餘人，場面莊嚴隆重。

    感恩祭典在玫瑰聖母聖殿主教座堂聖詠團「司祭子民」的歌聲中揭開序幕，彌撒行禮如儀，首先由安代辦宣讀教宗任命詔書、黃副主教用中文宣讀，安代辦親自頒發教宗任命詔書給劉助理主教，單樞機主教在證道中指出助理主教與輔理主教的區別，助理主教有繼承權，補缺的自然接替，在教會不必舉行任何儀式，並幽默的說︰輔理主教見到主教問有沒有什麼事交辦，助理主教則問主教健康情形如何。

    樞機主教意義深遠的指出，聽了代辦唸任命狀：「天主的僕人，上至教宗下至我們都是僕人，如耶穌說︰人子來是服侍人不是受人服侍」。主教職務與耶穌職務一樣，祂是導師，先知掌管教會，主要以僕人的精神做導師，領導教會監督教會。負重責者需要很大的勇氣，主教對神父有指導、規勸、管理的使命，所負之責任很大，需要很大的勇氣。主教要把福音精神貫注給大家，像先知一樣照顧羊群，保護教會的信仰。人不能自我改變本性，為盡這些職責很辛苦，人有他力量的限度，沒法讓每個人都滿足，但是愛可以幫助我們承受一切，可慢慢讓我們得到為人服務的甘怡，聖職人員日夜勞苦，他們總是充滿觀護，照顧羊群的心情，在高雄教區帶領教友更接近天主。

    劉主教在致詞中表示︰很高興能夠在這裡跟大家見面，說害怕，當然第一次站在這裡真的會感覺到會有一點害怕，因為是第一次，不過還是要跟大家說幾句話。

    首先感謝天主藉著教宗讓我有一個機會來到一個比較陌生的地方，但是還是在台灣並沒有出離台灣，所以給我一個學習的機會，其次要感謝單樞機主教願意讓我來高雄教區不停的學習，不停的磨練，看看我們台灣教會的發祥地就是高雄教區，高雄教區可以說是台灣教會很古老、很有人才，在各方面有很豐富的天主資產的地方，所以抱著學習的心，來這裡向大家學習。

    感謝主教團所有的主教，以兄長的心情，來參加這次盛會。就職典禮以後會很快的進入情況，所以謝謝主教、代辦給我很多勉勵的話，特別藉著教宗的牧函唯命是從就是要本著聽命，拼命努力的去做，做得盡善盡美，不只對教內也要對教外，愛德至上，能夠吸引別人來服侍天主。

    彌撒後在高雄市國軍英雄館舉行慶祝晚宴，嘉義教區教友護送劉主教蒞高雄就職的神父、修女、教友三百五十餘位，連同高雄教區教友席開九十桌，席間各單位紛紛表演餘興節目助興，氣氛熱鬧融洽。

    嘉義教區除感謝高雄教區熱烈的接待外，並為高雄教區能得劉主教的福牧，致上最誠摯的祝賀。

    這次的大典高雄教區傳協會表現可圈可點，同時要感謝所有參與工作的兄弟姐妹通力合作，及玫瑰聖母聖殿傳協會和姐妹會服務的熱忱和效率。

                               Top

    【大田訊】四年一度的亞洲主教會議自本月十七日起至廿三日止在韓國大田教區天主教大學舉行，此次計有來自廿二個亞洲國家的樞機主教六名總主教廿四名，主教五十六名及神父、修女平信徒共計一百八十一名與會，來自中華民國的代表為單國璽樞機主教、鄭再發總主教、劉坍桂主教及教友代表廖修三等四名。

    此次會議主題是「邁向生命文化的亞洲家庭（Asian Family Toward a Culture Life）。」亞洲地區的天主教會鑑於近年來亞洲的人民及家庭受到經濟與文化全球化、世俗化、物質主義等影響，又由於家庭成員為工作或子女教育而分離異地，使亞洲許多家庭在生活上及婚姻上的維繫產生困難。家庭成員的宗教生活品質亦快速下滑，其中又因墮胎的普遍對生命缺少尊重；夫妻間不能持守愛情，青少年對父母不如以往的尊敬，加以媒體的催化，青少年犯罪亦在增加中。其間性道德的維護使愛滋病在許多地區流行。亞洲傳統家庭的價值正遭逢急遽的變化和動搖，而且這些現象有越演越烈之勢，主教們對上述家庭的難處深能體會。

    亞洲地區的主教們對家庭價值的維護和重視，從各個不同的層面進入神學上的省思－認為家庭成員能在愛中生活，其能力來自上天的思想，只有上主的聖愛才能使生活有力量，並獲得滋養。上主透過祂的聖子給人類愛的新生命，在上主的救贖計劃中，祂使聖子取得人性降生在若瑟瑪利亞的家中，成為家中的一員。聖家也與一般平凡的家庭一樣有它的歡樂和困難。尤其聖家更背負著黑落德殘殺嬰孩的負擔，聖家甚至一度也成為難民逃到埃及生活，但嬰孩耶穌一日一日在天主和人的恩愛上成長。期望耶穌基督教導有關天主神國的價值，能深植於亞洲的家庭，並豐富人類的生命文化。所謂生命文化係指人類的生命是上主的恩賜，我們應從受孕到死亡的一生過中，對生命的各個層加以尊重，因為這樣的尊重能產生具有多方面的價值的生命文化。

    主教們也認為在家庭中的成員透過祈禱以產生精神上的共融，家長的領導應以愛取代威權，以服務取代命令。當家中成員能在神聖的氛圍中分享其信仰時，負責任的生活態度也可以借此產生。主教們強調愛的分享，共融及相互服務，亞洲的家庭堅定他們的信仰，進而有助於穩定社會。主教們－牧者，體驗到上主無盡無止的愛。願意盡一切的可能，協助有困難的家庭，使家庭更趨美好，也願意盡力加強家庭的福傳。

    台灣地區自千禧年開始發起的新世紀新福傳運動，特別是建立信望愛福傳家園的推動，深受大會矚目，並對部份內容列入大會文獻，值得慶賀。

    大會所作結論及亞洲家庭的各項建議，已排列其優先順序，將連同一封勸勉的信函發送各地區主教及所有具有善意的人們，共同為維護亞洲家庭的傳統價值及增進生命文化而努力。（博愛基金會董事長廖修三發自韓國大田教區）

                               Top

主內敬愛的主教、會長、神父修女暨各位弟兄姐妹：

    願主賜予您們豐富的恩寵和平安！

    感謝天主的降福和大家的祈禱，台灣地區原住民福傳員為期兩年的培育課程即將於九月初開始。這次培育之學員經由各教區、修會和堂區的人材推薦，總共有38位報名，經過培育中心的嚴格智力測驗、面試及口試和堂區訪談後，我們從眾多的菁英裡，錄取了25位（另備取2位）來自不同教區、教會、堂區和族群的教友，加入我們第一批培育的行列。在此特別感謝各教區主教、教會會長及神父修女的支持和教友的熱忱響應。

    我們特別於此時重視並推動福傳員的培育，主要的原因是了解到台灣地方教會最近幾年來福傳工作推動的困難狀況。台灣教會目前神父們年紀漸長，活力不再，數年之內將面臨大量神職退休之窘境；又眼見不僅聖召缺乏，神父的培育過程漫長，緩不濟急；且教友能自治、自傳、自養的堂區甚少，尚未能充份擔負福傳之重責。因此評估現況，只有以培育「福傳員」做為替代彌補，才能使台灣地區的福傳工作不致中斷或惡化，並進而使福傳工作真正生活化、本土化。

    感謝天主聖神的推動及大家的努力，特別是劉英芳（路加）老先生，拋磚引玉的慷慨捐贈億元的經費（培育及薪資總經費的三分之一）為這個培育工作開路。目前福傳員的培育工作已經籌備運作多時，並不斷進行中。我們預定九月六日開學典禮，九月七日正式上課。讓我們大家一起祈禱，求天主降福這美好的工作，也降福這些學員，使他們充滿福傳熱火，順利完成培育課程。

    我們都知道，培育人材需要龐大的經費和大量人力的關注，然而為台灣教會的福傳工作，為了福音的本土化及長遠的人材儲備，我們責無旁貸的需要大家共同努力及慷慨付出。目前培育工作的經費（約二千萬）及未來十年的薪資（約一億），劉老先生已慨捐總經費的三分之一，其他三分之二則當由台灣地方教會共同負擔。我們計劃由各教區或修會依參與人數來分擔其中三分之一，另三分之一則以募款方式籌措，若募款不足再由參與之教區或修會另行補助。

    因此，在此我代表培育中心，誠懇地拜託各位主教、會長、神父、修女和所有關心教會福傳工作的弟兄姐妹，能在所需經費上大力及長期的支持我們。希望藉由大家不斷的關懷，能讓這個生活化、本土化、深層化的福傳員培計劃一一實現，使主耶穌的天國之音早日臨於台灣各個角落。

    願主祝福大家的慷慨奉獻與支持！在此預先致上萬分謝意！

    劃撥帳號：06619037

    戶名：財團法人天主教會花蓮教區。

（請註明為福傳員培育，並告知是否須要正式收據）。原住民福傳員培育中心。電話：03─8224314或03─8227670轉103。

            天主教會花蓮教區主教　　　　　　　黃兆明主教
            天主教台灣原住民社會文化發展協會　曾建次主教　敬上

                  主曆二○○四年八月六日主顯節

                               Top

    【梵蒂岡電臺訊】聖座八月二十六日公佈教宗若望保祿二世為明年二零零五年第二十屆世界青年日所寫的文告。文告的主題取自瑪竇福音第二章第二節的話「我們來朝拜他」。這裡所說得「他」，是指剛誕生下來的耶穌基督。明年世界青年日于八月十六日至二十一日在德國科隆舉行。預計將有來自全球各地的七十萬到八十萬青年參加。

    文告主體是東方三位賢士回答猶太國王黑羅德的詢問而說的話。他們不約而同、不遠千里來到耶路撒冷，為尋找剛誕生的耶穌基督，以便朝拜他，因為這三位賢士受到啟示，知道躺在馬槽中的嬰孩耶穌是萬王之王。

    舉行第二十屆世界青年日的地點，是教宗於二零零二年八月二十八日在加拿大多倫多舉行的第十八屆世界青年日時，親自向全球青年宣佈的。當時，他在頌念三鍾經時這樣說：「我願意正式向各位宣佈，下屆世界青年日將于二零零五年在德國科隆舉行。在科隆那座莊嚴壯麗的主教座堂內特別敬禮紀念三位來自東方的賢士，他們跟隨一顆星的指引，終於來到基督面前」。

    教宗在文告中提醒並勉勵各國青年效法昔日的三位賢士說：「你們要做個朝拜唯一真正的天主的人，承認他在你們的生命中占有首要的地位。人不斷受到朝拜偶像的誘惑，不幸的是有人尋找與基督信仰不相符的宗教方式來解決問題。推動人相信功名和權勢這類容易獲得的偶像的誘惑力很強」。教宗強調：「有些宗教觀念把天主當作一種宇宙的能力來瞭解，或者用其他與天主教信仰不符合的方式來看天主，跟隨這樣的思想觀念是很危險的」。教宗勸勉青年說：「你們不要接受虛假的幻想，不要接受朝生暮死、經常給心靈留下悲哀的空虛的風尚！你們要拒絕金錢、消費主義、以及傳播媒體經常暗中唆使的暴力的誘惑」。

    教宗在文告中激勵各國青年：「朝拜真天主乃是對抗任何崇拜偶像行為的真正行動。你們要朝拜基督，他是你們賴以建立前途、賴以締造一個更合乎正義、更有愛心的世界的磐石。耶穌是和平之王，是寬恕與修好的泉源，他能夠使全人類大家庭都成為兄弟姐妹」。

    教宗最後告訴全球青年們：「教會需要新傳播福音工作的見證；需要因能與耶穌基督相會而改變生命的男男女女；需要有能力把這種經驗傳達給別人的青年。教會需要聖人，而我們每個人都蒙召成聖。只有聖人才有能力更新人類。在福音所揭櫫的這條英勇的道路上，已經有許多前人走過，所以你們必須經常不斷祈求他們的轉禱。在這些前人中，我特別願意提到兩位，他們是聖大雅爾伯和聖女艾迪特·施泰因。他們兩人都懷著三位賢士的心情態度，熱心地尋求真理。他們從不遲疑地用自己的聰明才智來為信仰服務，為信仰和理性的相輔相成、相得益彰作證」。

                               Top

    【本刊訊】在俗道明會慶祝台灣使徒會省成立二十五週年銀慶活動於八月二十一、二十二日假台北道明傳道中心隆重舉行，來自全省二十四個會區，三百三十位會友代表參與。慶祝內容包括：聯合避靜、聯誼晚會、省會議革新。

    聯合避靜：主題「振作台灣在俗道明會聖徒精神與使命：愛傳神」。以三節講題引述。1.宣講真理（侯若瑟主講）；2.研讀進修（曹淑芬主講）；3.靜觀祈禱（張淑貞主講）。每次講題，由三位講師分別提供8個問答題，作有獎徵答。

    聯誼晚會：由鄭義興和蘇金玉二位主持，24個會區分別表演聖經話劇、合唱、跳舞、時裝表演……二個半小時的聯誼，節目緊湊，趣味十足。最後由全體神師祝福大家：延續在歡樂中傳福音給人共享主內的喜樂。

    省會議革新：省會議由會省行政人員、24個會區會長和各會區2位代表參加。省會議由卸任省會長蔡美香和會省秘書、會計，分別報告四年會務重點。然後由會省指導神師侯若瑟神父主持新舊任省會長及會省行政人員交接。接著由新任省會長劉智清主持第八屆第一次省會議。本次會議革新重點有三項：（一）24個會區今後依照本次會議所議定十項會務革新。（二）會省七個會務推行組，今後依照本次會議所議定方向去推行。（三）全省會友要特別做三件事：1.每人要講耶穌的故事給近人聽。2.每人每天至少要為近人做一件善事。3.每人今後至少引導-人參加會友聖徒。最後也議定明年會友大會和聯合避靜，輪由中區負責。

    台灣在俗道明會，自1970年成立貞女會品，至今已有34年。24個會區會友有940人，分佈在北中南三地區。今年慶祝會省成立25週年(1979-2004)。由會省秘書吳秀玉編集「台灣在俗道明會文集（二）及薛秀琴老師製作的CD」分送會友和神師作為慶誌。另由陳彩絨會長贈送聖道明及聖師加大利納簡介。這些禮物，都有助神師和會友，通傳耶穌最美好的福音與人共享。


2496期

本期是第 ２４９６ 期( 2004.9.12 出刊 )

中華道明會吳鄭弘、何萬福晉升執事聖秩　劉振忠助理主教暨各地神長共祭

芎林加爾默羅聖母聖衣會慶祝來台建立修院50週年金慶

高雄教區助理主教劉振忠就職典禮致謝詞

高雄教區主教公署公告

台灣區神恩復興運動推行委員會主辦第二次天籟之音敬拜研習會圓滿落幕

    9月4日是中華道明會喜樂的日子，也是全教會歡慶的日子，從台灣各地湧來祝福的人們，盛情地參與吳鄭弘修士和何萬福修士晉升執事禮儀，恭請高雄教區劉振忠助理主教主禮，襄禮有中華道明會會長黃金昆神父、東港本堂主任司鐸孔德祿神父、玫瑰會省聖若瑟會區施炯坤神父及台北培育會院院長山樂曼神父，全場懷著感恩和虔誠的心，共同參與這莊嚴而神聖的彌撒聖祭，使東港天主堂瀰漫著許多的熱情，正如充滿著聖神的熱火。

    吳鄭弘修士是東港天主堂在地的教友，從小參加本堂主日學、學生青年會，於15歲在本堂領洗。何萬福修士是來自南投深山部落的原住民，老教友的家庭和部落的生長環境深深影響他生命中重要決定。吳修士和何修士於1997年一起進入中華道明會，共同學習宗教、哲學課程，且於今年6月份完成神學陶成並發永願。二位修士在領受執事的禮儀中，堅定地表達了他們的願望，一步一步地獻身和承諾，散發他們對天主的熱愛並傳述著他們對天主的忠誠，將自己的生命更親近地結合於天主。
聖召的道路不是一條容易的路，也不是一個人獨行的路，我們全心仰望天主，全場的神長、教友、來賓們都屈膝跪下，同天上的聖人聖女一同祈求天主，賜予二位修士豐沛的恩寵，堅定而喜樂地度奉獻和福音的生活。經過七年的準備和培育，吳修士和何修士終於如願地更往前跨越了一步，當他們的父母為他們穿上執事服和領帶時；許多人都浮現喜悅又辛酸的淚光。「奉獻」的意義非凡，當聖召喚營樂團詠唱著「全然向　」的歌聲中，何修士和吳修士的父母代表團體奉獻餅酒，再度地將自己的所有，只要天主願意都誠心地獻上。

    彌撒禮成後，劉振忠助理主教致賀二位執事更往前邁進也更接近祭台，同時邀請大家共同感謝天主，由二千三百萬的人口當中揀選了他們二位。也勉勵在座的每個人，多為聖召祈禱，因為聖召是一條窄路，更鼓勵家長把孩子送上這高貴情操的道路。最後誠摯地感謝二位修士的父母慷慨地奉獻了他們的孩子。二位執事分別致謝詞，吳執事感謝天主、耶穌、聖神帶領了許多人對他的支持和祝福；何執事特別提到為一般人，今天是一種緣份，而為我們有信仰的人，這是「天主的恩典」。中華道明會黃會長，也特別逐一地感謝在座的每一個人，尤其是協助辦理晉升執事禮儀的每一個單位，他很知心地告訴大家，你們所做的，我們都知道，我們會為你們祈禱。

    我們為天主賜予的恩典而喜悅，雖然晉升執事的是吳修士和何修士，然而所有的人都因他們的心願而喜悅，一階段一階段地進行直到禮儀完成時，喜悅充滿了整個聖堂，每個人的心中，每個人的臉上也散發在聖堂的周圍。中華道明會體貼地準備西式自助餐，讓大家充飢又有機會傳達喜悅和慶賀，用餐時，彼此禮讓、彼此關切、彼此談笑，天主給予的喜樂總是出奇地飽滿而洋溢，讓我們繼續為二位執事祈禱在未來的日子，充滿天主更豐厚的恩典，更親近天主有能力有熱忱地服務人群。

                               Top

    【新竹芎林訊】座落於新竹縣芎林鄉新鳳村的「加爾墨羅聖母聖衣隱修會上天之主隱修院」，乃台灣第一座女隱修院。（按：其次是高雄教區的聖道明隱修會萬金天主之母隱修院，其三是台北深坑聖母聖衣會耶穌聖心隱修院，其四是台南縣鹽水鎮聖佳蘭隱修會的清貧聖母佳蘭會院，其五是台中教區南投縣水里鄉嚴規熙篤隱修會萬福聖母院）。該會於一九五四年即來到新竹縣芎林建立會院，彈指一算迄今已歷半世紀。

    欣逢該會院在台建院五十週年金慶，該會乃決定擴大慶祝以資紀念，特擇於二○○四年十月十七日（主日）下午二點半，舉行五十週年金慶感恩大典，並恭請台灣區主教團主席單樞機光臨主禮，並敦請教廷駐華代辦安博思蒙席襄祭。

    修院長暨全體修女具名敬邀各地神長修女及熱誠教友們，屆時能光臨參禮，與她們一起同頌主恩，分享她們的喜樂，並為國家社會的祥及全教會福傳大業祈禱。

    該會院由於聖堂空間座位有限，所以乃將金慶祭典分成二天來慶祝，十月十六日（星期六）特供新竹教區的貴賓及朋友們參禮，十月十七日（主日）則為台北及其他各教區的賓客教友參禮，敬請大家合作，熱烈參與共襄盛典。

                               Top

    首先，感謝教宗的厚愛，任命我為高雄教區的助理主教，讓我有機會到一個陌生的地方，展開我牧職生命的另一個旅程，但願有教宗的祝福，有大家的祈禱、祝福與陪伴，一切都會更好。

    其次，感謝嘉義教區所有的神父、男女修會會士以及全體教友，過去十年的相處，共同為在人間建立天國而努力，其中：有汗水也有苦水，有歡樂也有悲傷，有成長也有成就，有功勞也有苦勞……，這些點點滴滴寫下了嘉義教區最近十年的傳教史。這十年來，在牧靈福傳與見證天主的愛，以及在服務社會上，如果稍有成長與進步，這一切都歸功於大家共同努力付出得來的，衷心感謝你們，希望好還要更好。

    第三，感謝高雄教區主教單樞機，所有教區神父、男女修會會士以及所有教友的接納與歡迎，尤其使盡全力地為今天的禮儀做準備，無論在禮儀前的籌備小組的會議、準備禮儀本及資料，今天在禮儀中擔任不同要務與角色，以及彌撒後收拾場地與安排餐會的所有可敬的弟兄姐妹，特別偏勞主教座堂的本堂、副本堂神父、修女及教友，在此特別向各位深致謝意。今後我們有更多的機會心手相連一起深耕天主的葡萄園，致力於高雄教區的牧靈福傳工作。

    第四，特別感謝安代辦、主教團的所有主教、以及在場參禮的貴賓、來賓、各位神父弟兄、修女及可愛的教友，無論是遠道而來或從近處來，你們的臨在已經表達對我最深摯的祝福，與我同心合意地祈禱，更是令我感動，亦加強我為天主子民服務的信心與勇氣。祈求慈愛的天主豐厚地賞報你們。

    最後，我揣測教宗要我到高雄教區的意思，是要我來做三方面的學習與服務。

    第一：高雄教區是天主教在台灣的發祥地，是台灣教會的老母親，要我來向老媽媽致意、致敬，並且從中學習先遣的以及現在絕大多數的道明會士，尤其是早期的西班牙傳教士的福傳真精神，承先啟後再接再厲，大開福傳之門，使眾人獲得主內真生命。

    第二：向可敬的樞機主教學習，學習敬天愛人、信仰虔誠、深化靈修、做人處事；促進與各宗教、政府之間的聯繫與合作，致力於有益社會大眾身心靈的照護，共同推動淨化人心與社會的公益活動，尤其對弱勢者的關懷與服務。

    第三：向高雄教區神父、修女與教友學習，特別是「老字輩」的神父、修女與教友。因為你們承繼先人的努力，再用自己的心力和血汗把福音傳開來，使得高雄教區擁有55個堂區及58個兼管堂區，繼續牧養近五萬的教友；同時開辦各種增進教友信仰、靈修以及福傳的進修班或研習會，還有專門向教外朋友介紹天主教教理的慕道班，凡此種種都是「昔日含淚播種，今日含笑收割」或是「前人種樹，後人乘涼」的實例。今後有幸與各位前輩並在各位前輩所建立的穩固基礎下，再向高屏地區的同胞繼續從事福傳的深耕與廣化工作，使自己的同胞都能有機會認識基督，進而信從基督而得救。這是本人衷心的期盼也願意與各位先進共同勉勵實踐。

    不是因為我條件比人好，而是天主無條件地愛了，要我做祂牧人的工具。

    主教一個人並不等於教會，主教的工作如果沒有其他組織的教會成員共同來做，是無法完成的。主教的職位不是一種榮譽，不是一種管理工作，而是一種服務。

                               Top

    茲任命　劉振忠助理主教為高雄教區首席副主教、公署署長、參議會議員、司鐸咨議會議員、青年使徒工作委員會主任委員、經濟委員會主席、牧靈福傳工作委員會副主任委員、原住民委員會主任委員、大眾傳播委員會主席、明愛會輔導神師、爵士騎士聯誼會高雄分會輔導神師、耶路撒冷聖墓騎士團高雄分會輔導神師、高雄天主教中心主任、善導週刊社社長、墾丁天主教服務中心負責人。

    以上任命主曆2004年9月8日生效。

高雄教區主教
單國璽樞機
主曆2004年9月8日

                               Top

    【彰化訊】感謝主！在天主豐沛的祝福下，台灣地區天籟之音敬拜讚美研習會已於八月二十八、二十九兩日在靜山舉辦了。今年的第二次活動，輔大神學院禮儀研究中心及榮主合唱團和大宣音響社也熱心投入協同辦理，馬來西亞及新加坡音樂服事團隊更是遠撥空來大力支援，並分享他們的服事經驗，兩天的活動在眾多的神長、修士修女、及各地區的司琴和敬拜讚美團契的全心投入與渴望中，圓滿地告一段落，未來還有第三次、第四次、第五次……的天籟之音敬拜讚美研習會，各項活動會不段地藉合一的祈禱，來體驗讚美的甘飴和其力量，更在天主的愛內，結合更多音樂服事者，感謝讚美主的恩賜。

    為了配合主教團推動的二○○四年信望愛家庭福傳，天主教神恩復興運動推行委員會，特別規劃了一系列的福傳活動，讓聖神的風在這塊土地上掀起敬拜讚美的歌聲讓聖神的火在每個人心中重新點燃，也讓聖神豐沛地傾注各種恩賜在各教會，從每個人到每個教堂，從每個教堂到每個教會，都領受主的恩惠，分享基督的就救恩。

    天籟之音敬拜讚美研習會在今年五月已舉辦了第一次的活動，在熱烈的迴響及參與者高度的評價及渴望中，經過三個月的努力籌備，第二次的研習會再次舉辦，吸引了超過二○○位的弟兄姐妹一起共融頌讚主名。

    本次的研習會，從合一、撥種至萌芽的過程中，讓每個人分享生命樂章的成長，也意識到敬拜讚美的樂章與歌曲不是單一的展現，而是合一共融的組成，都是愛的給予與服事。經過錢玲珠老師的教導，讓每個人都了解聖樂與俗樂的不同，也更深的體會到在聖祭禮儀中的敬拜、感恩和聖化是與音樂習習相關的。旅美的朱健仁弟兄以它充滿感性的聲音唱出禮儀年中不同階段的答唱詠，也引導大家在不同時期中的答唱詠應有不同的情感與祈禱氣氛。馬來西亞的吳承章弟兄教導電子琴音樂事奉的技巧與方式，深入淺出，讓每個人收獲良多，榮主合唱團的編曲潘祖欣弟兄教導司琴的技巧和在教會及在敬拜團隊中如何合宜的扮演司琴的角色，讓大家都瞭解到音樂是合一的表現，祈禱的氛圍是最重要的，每人才華的彰顯卻不是主要的。簡玉老師幫助大家瞭解如何在聖歌中加入和聲或輪唱，來表達歌曲的豐富內涵。新加坡的林佑山弟兄分享如何做一位好的敬拜主領，更讓學員分組實際操練，結果發現天主也給學員們許多的「塔冷通」，每組學員所帶領的敬拜讚美都使敬拜的情緒High到最高處，感謝主！以後台灣地區就有更多的敬拜讚美團體，台灣各處就都充滿敬拜上主的詠讚。來自台東卑南地區的洪義成弟兄，教導如何使用音樂軟體，製作簡譜與樂譜，如何合成電子音樂，讓敬拜讚美的歌聲經過數位化傳送各地。另外，蕭君智弟兄教導如何以吉他來歌唱讚美，周英志弟兄及方嘉展弟兄也幫助大家瞭解並學習因音響控制和銀幕撥放的方式與技巧。

    特別感謝天主，經過大家的努力與渴望，上主已經在這塊土地上撒下新歌的種子，各地區的新歌不斷誕生，第一張本地出產的敬拜讚美專輯「小羊之歌」，也在這次活動中正式出版了，主題歌曲是萬王之王，由張益滔弟兄作詞作曲。這是神的恩典感謝主！相信我們每個人都是天主所愛的小羊，是祂的寶貝，當我們從內心當中唱出「小羊之歌」便是對天主最美的讚美與敬拜，願光榮、尊威、感謝都歸給我們的主，阿們。

    「敬拜讚美研習會」雖由台灣區神恩復興運動來主辦，但它只是該運動的聚會祈禱（聖神同禱會的常態聚會祈禱）的一部分，音樂服事的培訓與操演。聖神在教會以不同的方式在合適的時間，展現祂某方面的更新。「敬拜讚美」研習會或許是現時代台灣教會所需要的一環吧！

    期盼各地組成佈道大會的音樂服事團，結合各地教會合作共融再福傳，讓更多未識主的朋友加人教會大家庭。（台灣區神恩復興運動推行委員會秘書處提供）


2497期

本期是第 ２４９７ 期( 2004.9.19 出刊 )

教翁在夏宮接見美國費城等地主教保證與美國人民同為恐怖主義終止祈禱

仁愛傳教修女會全球會院首次於主日舉行彌撒紀念會祖德肋撒修女

嘉義教區參議會召開會議依法推選吳終源神父為教區署理

艾莉颱風無情襲擊　五峰尖石慘遭水患鄉民展開災後重建

聖母聖心修女會改選新總會長及五位總參議

【梵蒂岡電臺訊】教宗若望保祿二世九月十一日在岡道爾夫堡夏宮接見前來羅馬向他述職的美國費城與紐華克教省的主教們，並向他們談到九一一事件和美國教友對主教們的信心問題。

    這一天正是美國紐約和華盛頓遭受恐怖分子嚴重襲擊三週年紀念日，教宗在接見美國主教們的時候，向他們表示：「我保證我的心接近美國人民。我和你們同心祈禱，但願恐怖主義的折磨早日結束，讓愛的文明獲得肯定」。

    最近兩三年來，美國天主教會內部神職人員發生多宗性醜聞的事件，致使美國天主教遭受空前嚴重的打擊。前來羅馬述職的主教們都向教宗表明他們的憂慮。教宗以主教所負的宗徒繼承人的使命勉勵他們說：「身為主教的人，不但要因為他們的權威和神聖的權柄而受到敬重，更要因為他們度著真正的宗徒生活，並為福音作證而受到敬重」。

    關於三年前發生的那個空前悲哀的慘劇，美國費城總主教札斯廷•弗蘭西斯•里加利樞機向梵蒂岡電臺說：「二○○一年九月十一日事件發生後這三年來，不僅在美國，而且在全世界產生了巨大的恐懼。在這樣的時刻，教會的使命正是要提供給世界一個大的希望，一個大的信心，這樣的希望和信心正是來自基督的福音。基督信徒從基督那裡接受他的平安，為此，基督所許諾的平安在今天比任何時代更具有意義。這就是為什麼我們終究不能夠灰心失望的理由。橫在我們眼前的是個巨大的挑戰，這也是教會一向面對的挑戰，這個挑戰就是對仁慈的天主要有信心，同時努力於祈禱和有所作為」。

                               Top

    【梵蒂岡電臺訊】全世界的仁愛傳教女修會的修女們于9月5日主日為她們的會祖加爾各達德真福德肋撒修女的節日舉行了慶典。

    德肋撒修女于1997年9月5日去世，而今年的9月5日恰巧是主日，按照天主教會禮儀，主日不舉行聖人的慶節，不過，加爾各達總教區和散佈在世界各地的719個仁愛傳教女修會會院因為得到梵蒂岡特許，因而得以在這一天慶祝這位真福的節日。申請德肋撒修女列聖品的馬斯卡仁哈斯修女說，很難向民眾解釋為什麼不能在主日紀念德肋撒修女去世。

  加爾各達仁愛女修會的總會院，慶祝活動特別盛大。在這之前，修女和信友先作了九日敬禮。九日敬禮從8月26日，德肋撒修女誕生的日子開始。9月5日，真福德肋撒修女瞻禮的當天，數百人在總會院的德肋撒修女態像前祈禱唱聖歌，彌撒後，信友們到會院中的德肋撒修女的墳墓前獻花、點蠟燭和香，向這位真福致敬。印度少數民族論壇的成員、基督信徒社團、印度教、伊斯蘭教和錫克派的信徒的社團的代表們，一同為和平祈禱。

    真福德肋撒修女，原籍阿爾巴尼亞，1910年生於馬其頓，1929年來到印度。於1950年創立仁愛傳教女修會，為加爾各大和世界上的窮苦患病的弱小者服務。因著她的愛德工作，她受到教內外人的普遍的敬愛，她也因此而獲得諾貝爾和平獎。教宗若望保祿二世於2003年宣佈她為真福。她的列聖品調查也接近尾聲。

                               Top

    【嘉義訊】教宗若望保祿二世，於二○○四年七月五日，任命前嘉義教區劉振忠主教為高雄教區助理主教。按天主教法典421條第1項規定：主教出缺，教區參議會應於得到訊息後八日推選出教區署理。教區七位參議員，即於八月卅一日，按法典選出了嘉義教區的吳終源神父為教區署，自當日起生效直至新主教到任為止並於同日對外公告。（按：教區劉主教，業在八月廿九至高雄就職視事，教區吳署理亦開始執行署理職掌，於九月七日在參議中，任命畢耀遠神父為教區臨時管理人，協助署理管理教區財務。

                               Top

    【尖石訊】驚恐的八二五艾莉颱風，襲擊台灣，重創新竹縣五峰、尖石兩鄉，一夕之間、天人永隔、家毀人亡、山園不再。劫後至今好山好水，變成了人間煉獄，兩鄉災民同胞，由於原居住地，走山滑落，地基下陷，道路坍坊，全線文通中斷，經由中央劃為危險區，強制驅離居民，棄家園成「難民」，現暫時甚至長期一段時間，無法回家，復原定居。我們走訪被收容在竹東鎮、竹北、楊梅、新埔以及尖石鄉前山冬收容所的災民同胞，心有餘悸的說：經歷了一場世界末日的可怕預演，所幸原住民本性樂觀派一族，均能以平常心接受大自然的桃戰。但生活是現實的，具體的，下山後，人人空無一物，需要政府，民間個人或團體的積極關懷與援助，直到他們幾時能夠回鄉重建家園為止。

    本災區災情，已經透過媒體報導多日，且所有的災民，暫時能夠在收容所或親屬家度過難關。感謝民間個人或團體捐贈的物質，暫時衣食無慮，但重要的是我們必須考慮後援持續性的救助工作，因此我們聯合了五峰，尖石鄉堂區，成立了「災難救助小組委員會」，由丁立偉神父做總負責人，南耀寧神父、陳燕萍修女做會計出納工作，各堂區傳道員及教友代表等成員，為教會這個大家庭，給最需要的，最小的弟兄姊妹直接的服務。本小組設有專戶，接受教內外人士，個人或團體的捐助，有專人統籌辦理，一切業務，公開化、明朗化。同時我們備有法人名義，可抵稅單據及感謝狀。

    本專戶為「財團法人台灣省天主教會新竹教區」局號：0061538，帳號：0064611。註：尖石五峰救災捐款或請聯絡相關人員：丁立偉神父。TEL：（03）5841074•0972210322。南寧神父：（03）5842081•0963034647。陳燕萍修女：（03）5942811•0910175327。

    通訊地址：313新竹縣尖石鄉尖石天主堂

    本小組為災民同胞除以上服務項目外，我們特別重視精神及信仰上的服務，成立牧靈工作小組，巡迴到各收容所訪視，舉行主日彌撒，共同祈禱會，慰問老弱病患等，彼此關懷，互相鼓勵。為居住在竹東鎮受災教友主日彌撒時間：每週日下午六時正假竹東天主堂舉行。為在仁愛之家，高山頂等受災教友主日彌撒，由雷敦龢神父，葉靜娟老師負責。此外我們擇日要為五峰鄉，土場，清泉不幸被土石流淹淹埋罹難的教友（現已挖出七、八具遺體，尚有數位仍未找到，還開挖中），屆時共同舉行追悼，告別彌撒。恭請新竹教區劉獻堂主教主禮，請各位主內兄姊踴躍參加，通功代禱。（天主教五峰尖石災難救助小組）

                               Top

    【台中訊】聖母聖心修女會於主曆2004年8月27日至9月1日舉行修會總會議，修女們在蔣範華修女的帶領下，先舉行一整天的避靜，接著進行三整天的修會大會。本次的大會主題為「尋找獻身生活的本質－活出聖母聖心女兒的真面貌」，參與大會的修女們熱烈討論並踴躍發言。9月1日在台中教區王主教愈榮的主持下，選出第十屆總會長及參議修女，大會在天主的祝福、眾位修女及友人的祈禱中順利落幕。

    總會長：劉超然修女，連任。

    總參議：朱南子修女、吳富柔修女、黃淑貞修女、劉瑞瓊修女。

    新團隊期盼在會長修女領導下，帶動全修會繼續以聖母聖心的精神，回應時代的訊號，努力積極服務，將基督的福音帶給更多的兄弟姊妹。


2498期

本期是第 ２４９８ 期( 2004.9.26 出刊 )

教宗若望保祿二世2004年第96屆世界移民與難民日文告

原住民福傳員培訓班在花蓮舉行始業式　96高齡劉英芳善士慨捐一億元基金

大寮聖尼各老堂開教39年主保大喜並賀何時莘孫純彥二位神父晉鐸金慶

天主教博愛基金會董事長交接典禮　世代交替基金會將邁步前進

高雄第一總鐸區八堂區聯誼會研討今年全國聖體大會前鐸區先遣活動

    1.今年世界移民與難民日的主題是：朝向和平觀點的移民。（Migration with a view to peace）這個主題提醒我們思考這個重要的議題。確實，這個主題吸引大眾，注意人常常被粗暴地對待的問題，我們的焦點集中在因戰爭、暴力、恐怖主義、壓迫、歧視與不正義所衍生出來的、特定的、長期性的問題，很不幸地，每天的新聞都有專題報導著。大眾媒體將受苦、暴力與武裝衝突，傳送到每個人的家中。這些都是遍及各地、哀鴻遍野的悲劇。最叫人痛心的是，這些悲劇常發生在最貧窮的地區，因此，悲劇更是雪上加霜。
很不幸地，我們似乎變得越來越習於觀看，那些被強制驅離、沮喪的被驅離者、絕望的難民潮、以及以各種方式，為了尋求解決個人與家庭基本需求，偷渡到富裕國家的外來者。浮現的問題是：我們如何能在世界許多地區報導著緊張對峙情勢中高談和平？我們又如何讓移民的現象有助於在不同民族之間建立和平？

    2.沒有人可以否認和平的渴望深植於人性之中。其中最熾烈的渴望是，鼓舞人以各種方式，尋求個人與眾人更好的未來。我們相信我們必須打擊戰爭中最深沉的罪惡，因為和平絕不只是沒有衝突，而是長期地與動態地擴及每一個階層，從家庭到學校，從本國的社會組織到世界性的社會組織之間。我們能夠也必須一起建立一個和平的文化，防範各種形式的武裝與暴力。最終，努力獲致各種型態的寬恕與和好。基本上，我們需要克服歧見與分裂，否則，很容易犯了不致力於尋求和平解決的過錯。此外，我們也必須重申：若沒有正義與對人權的尊重，將沒有真正的和平。正義與和平之間密切連結，如舊約依撒意亞先知所指出的：「正義的功效是和平」（Opus iustitiae pax）。（依三十二：17）

    3.對於移民與難民，建立和平意謂著首先要認真地致力於提供保護與照顧，以致於：有權利不需要移民（the right not to emigrate）。也就是說，人民有權利在自己的國家，和平而有尊嚴地生活。藉由本地與國際性有遠見的行政措施，提供公平的貿易與國際合作的支持，使得每一個國家能夠保障自己人民的生活。此外，國家也能自由地表達其主體性與推動改革，滿足國民基本的食物、健康照顧、工作、居住與受教育的需求；若缺乏以上的需求，移民將成為百姓唯一選擇的狀態。

    同樣地，移民的權利（the right to emigrate）是存在的。教宗若望二十三世在慈母與導師通諭中表達，建立一個普世萬善的歸向（cf.nn.30 and 33）。很明顯地，政府有職責給予遊民，為其個人與家庭尊嚴，提供需求，將作為國家社會執政者所應善盡的責任，放在心上。如此，國際間，已經有照顧移民與難民的共同約定（Agreement）。就是要保護移民與難民，以及其所尋求在另一個國家的經濟庇護或是政治庇護。對於這樣的約定，還有許多改善的空間。

    4.沒有一個人對於移民的各種需求應是冷漠的。不管背後發生如何複雜的情況，這些都是一件件充滿悲憫的事件。大眾媒體常報導移民或難民遷移的訊息，有時傳回令人驚恐的畫面。他們有些是孩子、是年輕人、是成人、是老人。飽經飢餓的瘦弱臉龐，悲傷孤獨的眼神。他們所暫時居住的難民營，常因資源有限，而對其嚴加管制。因此，我們有權利協助大眾或私人組織，認出來我們值得盡力，來緩和世界上許多地區既存的混亂情況。

    我們也不能不揭發那些無恥的剝削者，所進行的人口販賣的問題。他們或是被拋入大海、或是在危險的飛機上。絕望地尋求一個更確定的未來。任何人在這樣艱鉅的境況，實在需要立即與具體的協助。

    5.綜觀我所提及的上述各種問題之外，這個世界的移民與難民，為世界的和平，貢獻良多。事實上，移民促進了世界上不同文明之間、不同個人與社群之間的相遇與互相了解。這個在不同文化之間豐富的對話，如同我在2001年世界和平日所寫的：「建立一個和好世界必須的道路」（n.3）。這樣境況的實現，發生在移民與非移民之間，彼此尊重的良好對待之中。當我們以各種可能的方式，促進不同的接待文化，以及和平文化，將有助於舒緩差異，尋求對話。此外，在價值受到嚴重考驗的時候，不要以冷漠回應。這種在彼此連結中開放的態度，將成為和平的恩賜與一種和平的景況。

    如果這種在許多移民之間逐漸整合，能促進人們對移民尊嚴的認同，同時，保護人所接受到的文化遺產，減少形成社會脈落中彼此疏離的「居留區」（ghetto），逐漸終結掠奪他國土地資源的野心。

    當「多元」（diversities）匯聚並整合成「差異的友善共存」（friendly coexistence of differences）。不同文化的共同價值重新被發現，聯合代替分裂，在共同人性土壤中紮根。鼓勵發展對話，好能為彼此接納與寬容鋪路，真正尊敬個別差異特質。在這個情況下，移民現象將有助於實現全人類未來和平的「夢想」（dream）。

    6.「締造和平的人是有福的！」（瑪五：9）這是上主所說的。對基督徒而言，尋求普世人類之間，手足共融的根源與典範，來自三位一體的天主。我深切渴望每一個教會團體成立移民與難民的相關組織，從恩典的泉源，具體接納移民與難民，推動社會的關注，不倦地致力於和平的締造。希望沒有一個人因不正義、困難與不方便而受挫。

    如果這個世界和平的「夢想」為大家所接受，如果難民與移民的貢獻，適度地被評估，那麼人類將越來越成為一個普世家庭，地球成為一個真正「共同的家」（common home）。

    7.偕同基督在十字架上的生與死，耶穌指出我們應走的道路。因著祂的復活，我們確信善志終就將戰勝邪惡，我們的努力與我們所受的苦，與祂的苦難一起，奉獻給天上的父。將有助於帶來基督普世的救恩計畫。

    因著這份確信，我邀請所有獻身於移民與難民的工作者，能成為和平的締造者。最後，我許諾在我的祈禱中，特別紀念他/她們，以及當我懇請聖母的代禱時，這位天主唯一聖子降生成人的母親，我將祝福每一位與所有的人。

若望保祿二世
梵蒂岡2003年12月15日

                               Top

    【本刊花蓮訊】花蓮教區承辦的原住民福傳員訓班，於九月六日下午四時舉行開學典禮，典禮由花蓮教區主教黃兆明主持，由於這訓練班是首次針對不同的原住民族群培育的福傳員，在開學典禮中聚集了來自不同教區、修會的神職、教友共聚一堂，其中有台北總教區榮休的狄剛總主教及在花蓮長居的賈彥文總主教等廿六位神父和四百餘位修女教友參加盛會。

    天主教台灣地區主教團、輔仁大學神學院在過去幾年，曾屢次舉辦建立地方教會神學研習會或徵文這些都很有意義也建立了台灣神職與教友們的共識，但沒有這次來的更扎實到訓練最基層的原住民福傳員，而且是天主教原住民社會文化發展基金會主辦，增添了台灣島內天主教會福音傳佈的人力。

    這個福傳員訓練班確實獲得了天主教劉英芳（路加）公益信託基金會的贊助，因此在開學典禮感恩祭禮前，花蓮教區黃兆明主教特別向與會參禮者，介紹已高齡九十三歲的劉英芳（路加）老先生，在黃主教的邀請下劉老先生向大家道出自己的心意（請參閱另一篇劉老先生的講詞）。劉英芳老先生致詞後，黃主教特別表達了對劉老先生的感謝，九十三高齡的劉老先生殷切掛念福傳員人力的培育與信仰傳承的工作，捐贈台幣一億元作為傳揚福音的基金，在黃主教道出這個數目字時，全體以掌聲向劉老先生致謝。

    開學典禮聖道禮中，黃兆明主教講道時道出花蓮教區包括台東花蓮兩縣地域狹長，並重述了早期許多外省與外籍的神職、修女，從開教、建堂至今的辛勞和付出，他們不僅在偏僻的花蓮、台東傳天主的福音，更無私從教育、醫療、慈善等機構，從不同的層面改善眾百姓的生活品質，在經過了這五十年來的歲月，這些從外省的和外籍的神父、修女，他（她）們都已年邁了，體力不如來時的輕快，如今有的熱愛這塊土地而安息在傳教區內，有的回國養老；而本土的福傳員人力又尚未建立起來，在面對社會價值的淪落，在在提示我們亟須培育福傳人員，落實傳承的工作要加快，才有今天的原住民福傳員的培訓班。這個培訓班需靠大家祈禱和支持才能圓滿成功，往後花蓮教區必會繼續開辦各期的訓練班，以充足教會各層面的人才的需求，為榮主益人。

    在講道後，黃兆明主教促請台灣地區主教團原民會主任、天主教原住民社會文化發展協會理事長曾建次輔理主教即福傳班班主任致詞，曾主教向原住民廿三位學員勉勵，在往後的二年學期中要以謙虛、樂觀、好學、進取的心態，學習專業的知識和傳教的技能，在知能雙全後才能勝任族群聚落的福傳工作；隨後向廿三位學員唱名出列，他們在全體眾目睽睽之下宣發福傳誓言。成聖體時花蓮教區曾輔理主教，邀請台北總教區榮休的賈彥文、狄剛二位總主教走向中央祭台共祭，表達天主教會至一與共融。

    在領聖體禮後，黃主教邀請狄剛總主教以劉英芳基金會總監及長者的身份向福傳學員及全體致詞和勉勵。此後，為答謝劉老先生的善舉，黃主教回贈劉老先生珍貴的玉石記念品和感謝狀，曾主教宣讀了基督教長老會玉山神學院對天主教台灣原住民福傳員培育班開學典禮的賀詞。感恩禮後黃主教向所有來賓及參禮教友答謝，同時邀請全體參加晚間的會餐。

                               Top

    【本刊大寮訊】主後二○○四年九月十二日，晴空萬里，一掃連週傾盆大雨，而這一日天氣真好，為高雄教區大寮鄉的聖尼各老堂教友來講，更是畢生難忘令人心悅的紀念日。因為今天是該堂慶祝開教三十九週年主保堂慶，同時眾教友熱烈慶祝該堂主任神父何時莘及同學孫純彥神父晉鐸五十週年金慶，他倆人同是重整奧思定會的會士，真是雙喜臨門。

    九月十二日聖尼老堂內外佈置一新，庭院四周旗幟飄揚花團錦簇，洋洋喜氣。是日下午二時半以後，，各地教友伋神長修女們，即絡繹不絕成群結隊抵達聖尼各老堂，不旋踵聖堂內外即見人潮熙來攘往，熱鬥之至！人人笑逐顏開互道平安，一片融融的主內一家親之景，的確是充滿了信望愛大家庭的溫馨，此景此情唯有在我們教會中能覓著。

    下午四時整鐘聲一響，正式拉開今日慶典的序幕，「慶祝尼各老堂開教三十九週年暨何孫兩位神父晉鐸感恩祭典」祭典由何時莘神父主禮、孫神父陪禮各地神父十人共祭，教區大家長單樞機及劉主教以貴賓參禮，教友約四百多人參加可謂盛況空前。司祭團在十字架及燭台引導下，以及增兒童合唱團整齊嘹亮地詠聖尼各老主保歌聲中，隊伍緩緩魚貫進入聖堂。緊接著舉行該堂二十位慕道者的入門禮，為慶典增映榮光。然後彌撒開始，一切行禮如儀，壯嚴肅穆，發人熱忱。彌撒中之講道則由重整奧思定會的貝立民區會長講道，貝神父如數家珍敘述了何神父及孫神父修道歷程，以及他們晉鐸後來台灣高雄傳教四十一年和三十九年的辛酸甘苦經過，及奧思定在教區建堂教五十年裡，二位神父為修會貢獻心力，任勞任怨的嘉言善行，一切為榮主救靈服務教友，也服務道明隱修院，實在是功在教會……他們勞苦功高為地方教會建立了基礎，值此金慶之日，大家多為他們身心健康祈禱，祈求天主賜福他們福壽綿延，續為光榮天主服務人群……。

    彌撒後，單樞機主教致賀詞，主教讚揚何神父及孫神父，一生獻身服務教會，為天主、為教會及教友貢獻所有，實在是令人敬仰。神父五十年的鐸職與我相同，希望堂區青年響應聖召，以承先啟後步神父後塵，續榮主救靈。接著也請劉主教致賀詞，略謂祝賀二位神父未來的日子，仍然保持愛主、愛人的真誠，希望堂區教友不要再讓神父走在第一線，能有青年勇敢追隨主耶穌，為神父分憂。

    最後是教友代表敬贈禮物給神父，眾人報以熱烈掌聲，禮成後於晚上六時，教友在庭院席開四十桌，大家聚餐共融教友團體及幼稚園師生做了許多餘興節目助興，直至晚上八時賓主盡歡，大家欣悅分別賦歸。

                               Top

    【台北訊】財團法人天主教博愛基金第三屆董事長交接典禮於九月四星期六上午九點三十分，假台北世貿中心聯誼社宴會廳舉行。甫卸任應德耀董事長與新任廖修三董事長，在鄭再發總主教監交下完成交接儀式，現場有監察人黃兆明主教以及董事們等貴賓應邀觀禮，場面熱烈感人。鄭再發總主教對應董事長六年來領導基金會二屆董事們，篳路藍縷，穩定成長，救助急難弱勢及推廣福傳工作的成績表示讚許，並且對他堅強的信德，一絲不茍的信念，以成就基金會強有力社會徵信形象及推動社福效率表示欽佩。應董事長對創會及歷屆董事的努力表示感謝外，更對行捐助的社會愛心大眾表達深深謝忱，博愛基金會自九二一震災以來災區種種救助行動，沒有辜負捐助者的託付，一分一毫清楚負責，近期更達國際化得國際友人肯定及支持；教會神長們的監督及鼓勵更是基金會向前行的動力。新任廖董事長致辭中回顧博愛基金會成立六年以來，仰賴天主聖神引領、教內神長的指導及董監事們的支持，樹立了普及化、透明化、公平化的良好風範，更重要的是無私的成為教會「資源平台」，把資源送到最小兄弟手中。基金會力量有限、經費也有限，但是救助弱勢致力福傳的工作多而沈重，堅信上主同行指引，博愛基金會在未來三年必能順利推展會務，更加壯大，成就事工。交接儀式在致贈應董事長「築道立人得恩許」的水晶紀念碑中禮成。

    儀式後立即召開第三屆第一次董監事聯席會議，會議中正式通過九十四年度會務推展計畫、預算。經過董事們熱列討論，對於花蓮教區貧苦原住民學童教育補助、屏東牡丹聖保祿堂兒童福傳教育關懷站及七二／八二四災區兒童之學費與協助花蓮教區原民福傳員之培育等列入愛德專案籌募經費之支援均獲無異議通過。會中並通過應德耀先生為博愛基金會榮譽董事長。

    在新任廖修三董事長的領導下，博愛基金會的工作同仁將繼續發揮高效率工作團隊的力量，做好為教友服務，為教會奉獻，為社會福傳的工作。

                               Top

    【高雄訊】高雄教區第一總鐸區為即將在今年12月5日在萬金聖母聖殿所舉行全國聖體大會做好心靈上的準備，於9月14日在建國路聖母堂召開本鐸區所屬八個堂區聯誼會。參加者有各堂區神父、修女、傳協主席、副主席、秘書等30餘人，劉振忠主教全程列席指導，會議由總鐸黃忠偉副主教主持。

    會前大家品嘗聖母堂兄姊所準備美味可口豐富的晚餐，氣氛融洽，會中決定：

    （一）從9月26日到10月2日堂區應在這一週內每日安排一台特別彌撒，神父給教友講解彌撒聖祭及聖體奧蹟的意義。

    （二）總鐸區訂於9月26日晚上7點30分在南華路法蒂瑪聖母堂舉行聖體聖血彌撒，聖體降福，恭請劉振忠主教主禮，請教友踴躍參與。

    （三）各堂區鼓勵教友參加12月5日的全國聖體大會，並加緊培訓慕道者於當日領洗。

    （四）關懷社會大眾的捐血活動由程肇陽負責安排，會議於8時30分結束。


2499期

本期是第 ２４９９ 期( 2004.10.03 出刊 )

韓國103位殉道者封聖20週年紀念　教宗盛讚平信徒勇敢建立韓國教會

慶祝教宗頒佈聖母無玷信理150週年關西露德聖母朝聖地特辦朝聖活動

單樞機主教為整合高雄教區青年培育工作委派申榮賓神父籌組「高雄教區青少年委員會」

本篤會230位修院院長晉謁教宗　教宗勉勵他們信賴耶穌以天主作中心

    【梵蒂岡電臺訊】9月20日是韓國103位殉道者封聖20周年紀念。這些聖人中在俗教友占大多數，他們是於1984年由當今教宗若望保祿二世在漢城冊封為聖人。當時，教宗談到韓國教會的特點時說："這個教會團體在教會歷史上獨一無二，因為它是由在俗教友所成立的。"19世紀初，韓國發生教難，在長達30年的迫害下，超過一萬名教友殉道，雖然如此，這個教會在沒有主教也沒有神父的帶領下，繼續活存下來。教宗說，殉道者不死的精神，今天繼續支持著朝鮮沈默教會的信友們。在紀念韓國103位殉道者封聖20周年的機會上，我們請在該國傳教的受慰之母會的貝爾納迪神父談談今天的韓國教會：

    答：殉道者的英勇精神，今天在韓國仍然可以感覺到仍然受到人們的敬仰，人們也繼續生活在這種精神中。我還記得許多年前，我在漢城，當時，我也去了紀念韓國殉道者的地方祈禱。那是一個非常美麗的花園，極能引導人沉思默想。我發現不只我一個人在那裡，還有許多的韓國人，信徒或非信徒都有。我看到一些修女、一些學生，他們在那裡閱讀和默想。

    問：韓國教會是由在俗教友所成立的，請問，今天的韓國教友在教會中擔任了什麼角色？

    答：我們會的傳教士從1988年開始在韓國服務，現在我們有13位會士在韓國。第一個令我們印象深刻的，是我們不能沒有教友的協助。不能沒有教友的職務。可以說，韓國教會是由婦女所形成的，因為是這些女性教友使得這個教會生氣勃勃。因此，教友的角色不僅是在組織方面，它也是一個激勵的角色，激勵他們的神父更加努力，也更從牧靈的觀點來從事宣揚福音的工作。

    問：那麼，朝鮮的教會情況又如何？

    答：我們沒有很多這方面的消息。很少的幾個得以進入朝鮮的目擊者說，目前正在進行自由化進程。在宗教自由上有了很大的進展。這是從80年代開始的。啟用了一些新的佛教廟宇、基督信仰教會的教堂，包括蒼泉的天主教聖堂。一些本篤會的會士們已經在朝鮮服務，他們受到朝鮮政府人員的敬仰。不過，這些仍只是開端而已。

                               Top

    【關西訊】新竹教區關西鎮露德聖母朝聖地主任楊安仁神父素極敬奉聖母，熱心推展敬禮聖活動。欣逢教宗頒佈聖母無原罪始胎為當信道理第150週年紀念，同時十月是玫瑰聖母月，所以神父及教友們乃決議邀請各地熱心敬愛聖母的信友，能組團或結伴光臨關西聖母朝聖地朝聖，榮耀上主歌頌母后。

    朝聖地從十月初開始，每週六及主日上午十點，在朝聖地舉行公唸玫瑰經及和好聖事，十時卅分則分別邀請來自不同教的神父光臨獻祭，十月卅一日則敬邀新竹教區劉主教蒞臨主持感恩彌撒，竭誠歡迎大家來敬拜共襄盛舉。茲將公共朝聖日期及主禮神父臚列如下：十月二日（鄒正義神父）、十月三日（湯彬程神父）、十月九日（雷嘉理神父）、十月十日（張耀先蒙席）、十月十六日（阮仁才神父）、十月十七日（陳盛龍神父）、十月廿三日（鄭文宏副主教）、十月廿四日（戴士傑神父）、十月卅日（徐世昭神父）、十月卅一日（劉獻堂主教）。聯絡：03－5879211、5872104。行動電話：0952－309003。

                               Top

    【高雄訊】單樞機主教為整合高雄教區青年培育工作，委派申榮賓神父籌組「高雄教區青•少年委員會」，並於九月十一日上午十時於主教公署會見全體委員及召開第一次座談會。與會中委員們呈報－籌組概要計劃書，並聽取單樞機主教指示委員會之工作方向後，為委員會建立了初步的架構。

    單樞機主教為貫徹教區兒童、中學、大學之信仰培育，並能結合教會資源提供目前各負責單位所欠缺之需求，而委派申榮賓神父籌組委員會。申神父即刻召集了長期致力於青年培育及負有福傳使命之教友團隊。由申神父擔任召集人，委員有：謝聰智神父、吳育讚爵士、余祥磊校長、陳雲珠姊妹、李皇英姊妹、張宗德弟兄、薛竣綸弟兄、黃佳音姊妹、陳其棣弟兄、黃敏玉姊妹等十一位。成員組成後，為準備11日與單樞機主教的會談，於9月5日在救世主聖堂召開籌備會議協商共識並擬定－委員會之籌組概要。

    是日，所有成員除了謝聰志神父及陳珠姊妹因故不克參加外，所有成員依時出席。會議中樞機主教聽取委員們呈報草擬之概要及對目前教區工作培育的想法後，為委員會正式命名為「高雄教區青•少年委員會」，及督促委員們儘快擬出組織章程及架構表，所有關經費可向教友募款籌措……等指示，讓委員會有了初步的方向。

    座談會結束後，單樞機主教在主教公署宴請委員們午餐，就在輕鬆歡樂的氣氛中，結束了此青年工作論壇會議。

                               Top

    【梵蒂岡電臺訊】教宗若望保祿二世9月23日在崗道爾夫堡別墅接見本篤會的會士和修女時，勉勵他們信賴耶穌，並以天主為生活的中心。

    這幾天正在舉行大會的本篤會士和修女，在謁見教宗時，曾向教宗表示了他們對現在世界局勢的擔憂和不安。教宗因此請他們不要頹喪，他說：「天主要繼續通過你們並與你們一同工作，正如耶穌向門徒們預言的：在世界上你們要受苦難，然而你們放心，我已戰勝了世界。」

    教宗請本篤會士們 常忠於他們的歷史，他說，本篤會能在這個俗化了的世界裡，作出以天主為中心的見證。事實上，許多的主教都要求在他們的教區中有這種與天主相遇的空間。對於本篤會士們與其他宗教的修道人士的接觸，教宗表示讚賞，他說，這樣的關係具有重大的意義，並能有豐富的收穫。教宗也勉勵本篤會士們加強與東歐的弟兄姐妹的大公關系，因為修道生活是互相瞭解的自然基礎， 而互相瞭解對這個保存歐洲基督信仰根源的歷史性時刻極其重要。

    教宗對本篤會大家庭能不斷深入認識他們的共同遺產，表示欣慰，他邀請會士們繼續追隨聖本篤和聖女斯柯拉斯蒂卡的芳蹤，遵守他們以基督為中心的會規，這樣，他們便能有一個充滿天主恩典的前途。

    230位本篤會修院的院長，從9月21日到29日在羅馬舉行四年一次的大會，討論修會內部問題和他們在羅馬負責的大學的管理問題。今天，全世界有本篤會會士8千人，本篤女修會修女1萬6千5百人。


2500期

本期是第 ２５００ 期( 2004.10.10 出刊 )

教宗接見亞非美歐147位新主教　勉勵眾牧以聖德為自己的教導作證

岡山聖文生堂開教50週年金慶　單樞機躬臨主持感恩祭典

高雄教區主教公署公告

新竹教區桑朗度神父榮獲第二屆史懷哲教師獎

嘉義教區天仁扶幼社假宏仁女中歡慶成立二十週年慶

    【梵蒂岡電臺訊】教宗若望保祿二世九月十七日再次接見了一百四十七位來自亞、非、美、歐四大洲的新主教，勉勵他們以自己的聖德生活來為自己的主教職務作證。在此前一天，教宗也曾接見了來自亞、非、美洲的一百一十八位新主教，他們正在羅馬參與聖座萬民福音部為他們舉辦的新主教講習訓練班。昨天這批更多的主教也是來羅馬參與另一個講習班的，不過他們的講習則由聖座主教部和聖座東方教會部聯合舉辦的，也因此，由聖座這兩個部的部長，雷樞機主教和穆薩·達烏德樞機主教，陪同他們覲見教宗。

    教宗向新主教們說：「主教身為導師、司祭和信友團體的領導人，就應該把藉著天主聖言和感恩祭而臨在的基督放在他們的職務和生活的中心位置」。教宗表示聖座主教部和東方教會部很適當地接待這些來自普世教會兩大傳統，也就是西方教會和東方教會的主教，使他們有機會緊密地度彼此共融的一些時日，增進他們之間的溝通和兄弟手足之情。

    今年十月十日將在墨西哥舉行國際聖體大會，同時開始聖體年。因此，教宗特別提醒主教們多加注意聖體年的意義，因為這是天主安排的良好機會，讓各地教會加深認識聖體聖事乃是教會生活與各種活動的核心。教宗強調：「當主教的人有義務監督教會聖事和一般各種禮儀的舉行，因為教友所希望的是舉行聖事禮儀要莊嚴隆重，不能夠即興或隨心所欲，隨機應變。禮儀乃是基督信徒生活的學校，在禮儀中，教友學會欽崇、敬拜、熱愛、認識天主，同時使自己跟隨基督的精神毅力更為活潑」。

    最後，教宗告訴這一百四十七位西方和東方的新主教們說：「聖化了你們的天主的神等待著你們每日慷慨地回應他。你們的聖德絕不單獨屬於你們個人的事，因總歸都會對教友的生活有益處。我們身為主教的人，必須用我們的生活見證來肯定我們所教導的」。

                               Top

    【岡山訊】九月廿六日岡山文生堂，建堂五十週年金慶，當天晴空萬里無雲，無限美好！神父與兄姊們忙祿中，充滿著喜悅在每一個人的臉上。

    下午四時感恩祭，由單樞機主教主祭，劉振忠助理主教，遣使會中華省會長王承前神父和本堂主任司鐸董瑪竇神父及十多位神長參與共祭。另有修女、修士參與彌撒，場面盛大壯觀，熱情洋溢，在彌撒中有十二位教友領堅振聖事，及五十年來熱心教務之兄姊接受表揚，在獻祭中曾因用電超載而斷電，片刻琴聲失音下，仍能堅持，處變不驚，感謝天主賞賜我們堅毅的信德，順利完成感恩祭典。

    此次頗俱特色的是（一）董神父用心良苦，遠從印度帶來好幾十盞燈飾使聖堂佈置別具風格。（二）主日學小朋友全程參與奉獻歌曲。（三）原住民教友著傳統服裝在漫舞中奉獻祭品。（四）菲藉教友的領主曲全部用吉他帶動。

    在建堂大事上，有范氏三兄弟奉獻「平安與喜樂」大型舞台堂座，重整「顯靈聖牌聖母山」，范玉網弟兄中醫師義診及劉明國夫婦奉獻，重整「聖文生塑像及石刻生平事蹟召告世人」，整個堂區煥然一新，以嶄新亮麗的來迎接大喜日。

    晚餐在新建舞台前席開五十餐桌，餘興節目由簡麗美、范梅春主持，內容十分精彩，全部由主日學小朋友，學青們自導自演，精彩之處使在座長輩們傻了眼：直呼：「怎麼會這樣！喜笑聲、讚嘆聲、不絕於耳，掌聲更是此起彼落！年輕真好，未來不可限量！傳承的希望在他們手中塑造。」

                               Top

    一、高雄市左營區聖女小德蘭堂主任司鐸暨第三總鐸區總鐸溫宏昭神父，另有任用，應予免職。

    二、茲任命高雄市新興區法蒂瑪聖母堂主任司鐸王志偉神父，兼任左營區聖女小德蘭堂主任司鐸暨第三總鐸區總鐸。

    三、茲任命畢敬業神父為高雄市新興區法蒂瑪聖母堂副主任司鐸暨左營聖女小德蘭堂副主任司鐸。

    四、以上任免令，自主曆2004年10月1日生效。

單國璽樞機
主曆2004年10月1日

                               Top

    【新竹訊】桑朗度院長神父，現年九十二歲，西班牙人。出身顯赫世家，父親是西班牙海軍總司令，母親是市長女兒，民國二十一年，桑神父十八歲時正值西班牙內戰，不得已離開西班牙，於是轉往比利時，繼續修道進修，獲哲學學位與文學學位。民國二十七年奉派中國游學傳教，當時耶穌會領有許多教區，西班牙籍負責安徽的蕪湖及安慶兩教區，（加拿大籍負責蘇州及徐州，美國籍負責揚州，法國籍負責河北獻縣及上海。）那時即有內思高工之前身，桑神父先在安徽蕪湖內思職校教授英文，其後受到共產黨的政治迫害，中國淪陷，民國四十二年，桑神父無奈的輾轉來臺，蕪湖這一組人來到新埔，另外一組到竹東，最初來到新竹新埔這個地方，在約五十年前，當時英語雖已是國際公認語言，可是在新埔本地的學習環境及情況很差，桑神父雖是受耶穌會之奉派傳教，但為了可以順利傳播福音，與新埔居民溝通，所以才想讓新埔的居民接觸英語，剛開始成立一個英語學習班，居民們能夠免費的學習英語，也讓英語在新埔這個地方慢慢的萌芽，期間也接受新埔國中校長之邀，到該校教授英文課程兩年。後來，居民接受度愈來愈高，陳校長、楊醫師等地方上的熱心人士也都紛紛建議，不如將中國之創校經驗移轉至新埔，造福更多鄉里，於是開始籌劃內思職校在臺復校的可能性，先在新埔的茶工廠（今新埔天主堂的舊址）開始上課，二年後，教育局建議將其改為工業補習學校，在登記、立案過程中非常感謝德國（Miserior）善會組織，終於在各方奔走下，內思高工就此在臺復校成立，桑神父並擔任第一任、第四任之院長，從草創到初成可謂蓽路藍縷，其艱辛不難想見。後來因為專注於整體教育方面的事宜，慢慢的對於英語教育也忽略了，這也是目前想繼續努力的方向。

    桑神父認為英語漸漸受各界重視中，城鄉差距的問題很值得正視，在偏遠地區，即使學生想用心去學，師資也是重要考量之一環，因為師資正是學生學習的重要因素，若師資缺乏，那推動的情況自然不佳，其次需投入時間，讓生活與英語相結合，學習起來自然貼切，有時強迫去學，得到的效果反而不佳。

    桑神父來臺五十餘年，為新埔、竹東一帶當地英語教育、社會地方服務奉獻其不遺餘力，他有智慧、涵養高、親和力強，受他教化的人不計其數，但是他始終謙遜有加，這種長者的風範，是何等之情操，也希望這樣的精神能夠影響帶動更多有心致力於英語教育的人替社會大眾服務貢獻。

    這次得獎的五位外籍人士，除桑神父之外，尚有彭蒙惠女士，她提倡英語教學，海柏女士為全球華人編撰英文文法書，其次是韓如意女士在教會或自家為幫助鄉村人士及兒童義務教學和耶穌會士丁松青神父在五峰鄉協助鄉民兒童英文，幫助發展創意文化。

                               Top

    【本刊訊】天主教嘉義教區天仁扶幼社，九月廿八日中秋節，在嘉義市宏仁女中，歡度廿週年，志工與認養人及被認養人，共聚一堂，團圓話家常，氣氛溫馨，調升高雄教區的劉助理主教振忠，也特地趕回，與大家見面，還頒發感謝狀給社長陳濟美等默默奉獻的志工。

    扶幼社為張羅聚餐及慶祝活動經費無著落發愁，與扶幼社素無淵源的財團法人感恩福利基金會，捐贈廿五萬元，讓歡慶活動得以順利舉行，當天是秋節又是教師節，認養人從各地抵達，與雲嘉地區的被認養人團圓，享受一頓豐盛的外燴佳餚，被認養人還參加摸彩，人人都領到獎品，高興不已。

    感恩基金會及嘉義市政府，以及國民黨嘉義市黨部，宏仁女中校友黃敏惠都到場參加，劉助理主教任職嘉義教區期間，很關心扶幼社，這次除掏腰包捐一萬元，還回來勉勵大家，繼續發揮愛心，為基督愛的福音做證。並和來賓頒發感謝狀給志工及認養人。

    廿年來，陳濟善社長及妻子蔡作貞夫婦，以及志工林彩蘋，蔡麗玉、黃蓮、翁瓊雀、陳秀香、廖美喜、黃蘭蕙及黃燕娜，這群婆婆媽媽，犧牲享受，奉獻時間，推動會務，讓認養人每月的認養金，得以送給被認養人，照顧生活，完成學業。

    昔日被認養的兩位兒童，阿里山鄉新美國小總務主任鐘嘉順，以及任職嘉義市聖馬爾定醫院的阿里山鄉鄒族醫師溫明富，除表達對天仁的感恩，也期勉被認養人要站起來，感恩圖報。

    週年慶在欣賞宏仁女中師生音樂表演，品嚐佳餚，及摸彩活動下結束，志工付出廿年歲月，年老體衰，精神卻彌堅，在天主垂視照顧下，迎接未來，廿年前，在前主教狄剛支持發起下，扶幼社志工憑著信仰的力量，走了廿年，將基督的愛，傳播給貧困的兒童，志工們將繼續仰賴天主恩寵及仁慈，吸引更多人參與，成為世上的光和鹽。


2501期

本期是第 ２５０１ 期( 2004.10.17 出刊 )

2004年普世傳教節文告

台中水里天主堂新建落成啟事

台南教區柳營聖方濟堂四十週年堂慶林吉男主教蒞臨主持感恩彌撒

新營總鐸區舉行第二次聖體敬禮

紀念玫瑰聖母瞻禮　教宗籲請信友每天誦唸玫瑰經

聖體聖事與傳教使命

我親愛的兄弟姊妹們：

    一、在此第三個千年開始，教會的傳教活動還是迫切的，我已多次這樣說過。在「救主的使命」通諭中，我曾指出傳教還只開始，我們應該全心投入傳教工作（參閱第1號）。整個天主子民，在歷史旅途中的每個時刻，都被召分擔救主的「渴望」（參閱：若十九28）。這種救靈的渴望，常強烈地為聖人們所經驗到：只要想到傳區的主保聖女小德蘭，和我最（二○○四、五、十六）高興冊封他升上祭臺的，非洲偉大使徒剛博義主教即可。

    今日人類面對社會和宗教的挑戰，要求信友革新他們的傳教心火。是的，必須勇敢再發動「向萬民」傳教，從宣報基督是每個人的救主開始。今年十月－傳教月－在墨西哥瓜達拉哈拉將舉行國際聖體大會，將是一個最特殊的機會，在基督聖體聖血的祭臺周圍，集體增強傳教的意識。

     團聚在祭臺周圍，教會更了解她的根源和她傳教的命令。今年傳教節的主題清楚指出「聖體與傳教」是分不開的。此外，為了反省聖體奧蹟和教會奧蹟之間的關連，今年我們特別提到真福童貞瑪利亞，因為今年巧遇宣布聖母始胎無原罪信理的一百五十週年（一八五四∼二○○四）。讓我們以聖母的眼睛瞻仰聖體事。信賴聖母的轉求，教會將基督－救恩的食糧－給予所有的人，使他們認出基督，接受祂是人類唯一的救主。

只有在聖體體內基督徒團體才能成長

     二、去年聖週四，我高興回到聖地的晚餐廳，簽署了「活於感恩祭的教會」通諭，我想從此通諭摘取幾段來幫助我們各位兄弟姊妹，以聖體的精神度今年的普世傳教節。我曾寫道：「聖體建立教會，教會作成聖體。」（26號），看到教會的傳教使命是基督使命的延續（參：若廿21），並得領受聖體聖血，汲取屬靈的力量。聖體聖事的目標正是：「人類與基督的共融，並在祂內與父及聖神共融。」（通諭22號）當我們參與感恩祭時，我們更深切地了解救贖的普世性，以及教會傳教及其方案的迫切性，「傳教方案的中心是基督，祂要被人認識，被愛和效法，為在祂內牛們生活出聖三的生命，皆同祂改變歷史，直到歷史在天上的耶路撒冷達致圓滿。」（同上60號）

    教會在聖內的基督左右，成為為一個天主的子民，聖殿和家庭：至一、至聖、至公、從宗徒傳下來的。同時，教會更了解她是普世救恩聖事的特性，以及是聖統結構的可見事實。的確，「任何基督徒團體都無法建立，除非它是以舉行至聖感恩聖祭為基礎和中心。」（同上33號，參梵二「司鐸」法令6號）在每一台彌撒結束，當主祭向會眾遣散說「彌撒禮成」時，所有的人都應該感覺他們被派作為「聖體的傳教士」，把領受的偉大恩惠，帶到每個環境去。事實上，每一個在聖體內與基督相遇的人，不得不藉他的生活，宣報救主的慈愛。

「聖體聖事」是力量、慰藉和助佑

    三、為了活出聖體聖事，必須在聖體前花較多時間欽崇朝拜，我自己每天有此經驗，從聖體汲取到力量、安慰和助佑。（參閱通諭25號）梵二大公會議認為，聖體聖事「是整個基督徒生活的泉源和頂峰。」（「教會」憲章（11號）「一切福傳的源泉和顛峰。」（「司鐸」（法令5章）

    麵餅和葡萄酒，這人類勞苦的果實，由於聖神的德能，變為基督的聖體和聖血，成了「新天和新地」（默廿一1）的保證，這是教會在每日的傳教工作中所宣報的。我們朝拜在聖體奧蹟中臨在的基督，在祂內，聖父說出祂對人頭和人類歷史的最終語言。

    教會如何能達成她的聖召，而不培養她與聖體的永續關係，不以聖化的食糧作營養，不把她傳教的活動建立在這不可或缺的支援上呢？要福傳世界，需要有專注於舉行、朝拜並瞻仰聖體聖事的使徒。

聖體是生命之糧

    四、在聖體聖事中，我們再度活出在主的祭獻中，登峰造極的救贖奧蹟，猶如成聖體聖血的經文所說：「這是我的身體將為你們而犧牲……，這是我的血將為你們而傾流。」（路廿二19∼20）基督為眾人而死，也是為了眾人，救恩因聖體而在歷史的過程中，以聖事的方式臨在：「你們要這樣做為紀念我。」（路廿二19）此命令交託給因聖秩聖事而晉秩的司祭。所有的男士及女士，都被邀赴此盛宴和祭獻，為使他們能分享基督自己的生命：「誰吃我的肉並喝我的血，便住在我內，我也住在他內。就如那生活的父派遣了我，我因父而生活；照樣，那吃我的人，也要因我而生活。」（若六56∼57）因基督而生活的信友，會了解傳教工作是：「經聖神的祝聖，成為可悅納的祭品。」（羅四32）為使信友愈來愈「一心一德」（宗四32），並為基督的愛作證直到地極。

    教會、天主子民，世世代代每天生活於祭臺的祭獻，期待基督的光榮來臨。這是圍繞祭臺四周的感恩禮會眾，在成聖體後所宣報的。世世代代以更新的信仰，教會重複她要與那位完成祂普世救恩計畫者，最後相遇的願望。

    聖神以祂無形而有力的工作，引領基督徒每天的屬靈旅程，在此旅程中，他們不可避免的會遭遇到困難並經歷十字架的奧蹟。聖體為攻打罪惡者，是鼓勵和最後勝利的保證，祂是「生命之糧」，維持他們使他們轉而成為別人的「分開的餅」的甚至有時為了忠於福音而付出殉道的代價。

聖母始胎無原罪信理一五○週年

    五、我曾提起今年是宣布在聖母無原罪信理一五○週年。瑪利亞「由於她兒子的功績，她在一種優越的方式下獲救。」（「教會」憲章53號）我在「活於感恩祭的教會」通諭中說過：「注視瑪利亞，我們會明白聖體聖事中變化人心的力量。在她身上我們看到因愛而更新了的世界。」（62號）

    「歷史上第一個聖體龕」（同上55號）是聖母，她把是道路、真理及生命（參：若十四6）的基督，指示並獻給我們。假如「教會與聖體聖事是合一而不可分的，同樣應該說，聖母與聖體聖事也是如此。」（同上57號）

    我希望國際聖體大會與始胎無原罪信理宣布一五○週年的歡喜巧合，能給予信友、堂區及傳教修會，一個加強傳教心火的機會，使在每一個團體中，常有「對聖體聖事的真正饑渴。」

    這也是好機會向大家提起宗座傳教善會。為教會的使徒行動所做的貢獻。他們是我心的最愛，我代表大家向他們致謝，感謝他們為新福傳和向萬民傳教所做的有效服務。我要求你們在精神上和物質上支援他們，為使經由這些善會，福音的宣報能到達世上所有的人民。

    我以這些感想，並呼求「聖體聖事的聖母」瑪利亞慈愛的轉求，高興地把我的宗座降福賜給你們。

    教宗若望保祿二世公元二○○四四月十九日發自梵蒂岡城

                               Top

台中縣「大里天主堂」在眾人的關切及捐款資助下，終於完工準備落成了，萬分感謝來自各方弟兄姊妹們熱情的支援。

    謹訂於主曆2004年10月23日（星期六）上午10點，恭請台中教區王主教主持落成祝聖大典；敬備午餐與節目和大家共享同樂，誠摯邀請您大駕光臨！

    主賜平安！

本堂神父　羅國彥
本堂修女　朴秉順　敬邀
          金東蘭
暨全體教友

註：地址：台中縣大里市東明路620號。電話：04-24068514

                               Top

    【柳營特稿】台南縣柳營鄉光復村280∼3號聖方濟天主堂，是一座十足鄉間麓村純樸的教堂。十月三日（星期日）欣逢開教（42）週年，建堂（40）週年堂慶。台南教區主教林吉男在百忙中抽空為該堂堂慶奉獻彌撒祭。時間是下午三時卅分。現在本堂是劉主任司鐸壽安神父，該堂教友不多，且都屬銀髮飄飄族，據說該堂最年輕的是70歲郭媽媽（楊錦雀），也只有七、八位平日參加主日彌撒，來往教堂全靠劉神父本人開廂型車接送。這次堂慶40週年，劉神父特別邀請主教和鄰近各堂口神父、教友前來共同慶賀，藉此鼓勵！鼓勵！也讓該堂老教友有賓主歸屬喜樂之感。經招兵買馬努力一番，除主教、副主教外有李少峰神父、沈幼傑神父、梅義神父、黃敏正神父、劉壽安等七位神父共祭。鄰近各堂包括新營堂，白河堂、菁寮堂、下營堂、鹽水堂、安溪寮堂和本堂教友，估計有120餘位參加彌撒，可說是（40）年來的空前盛況，將整個迷你教堂擠得滿的。因此彌撒中林主教吉男除說明聖方濟的節檢樸實，刻苦耐勞的傳教生活精神外。也特別勉勵劉神金壽安用心良苦，仔細設計此次慶祝活動，也感謝稱讚有高度智慧的會長梅義神父，派遣一位年輕有為的神父來主持本堂，才有如此更新的一番新氣象、新活力。今後在本草地教堂，必有厚望　！

    因該堂教友人數少，設備也就簡單，彌撒聖歌沒有琴聲伴奏，此次盛大慶祝，全靠大家打開噪門，高聲齊唱，但曲曲都柔和飛揚，蠻有韻律的。司儀的臨時清白河堂高手傳教老師鍾義明弟兄擔任，真是帶動得秩序井然，有板有眼、可圈可點妙極了。

    彌撒後，該堂本堂的壽安神父，敬備柳營美食（12）大桌，招待大家，以示共融！據劉主任壽安神父說，大家都認為經費短拙，辦桌慶祝招待很擔心，惟劉公公成竹在心，相信天主自會幫忙照顧的。
    此次純樸農村的聖方濟堂四十年盛大喜慶，全賴熱心善良教友協助合作！諸如曾淑貞姊妹，邱美吟和郭雅琴姊妹幾乎都全家動員，還有麻豆的羅莉莉等都鼎力支援，才圓滿的大功告成。阿肋路亞，讚美天主！

                               Top

    【新營訊】天主教台南教區正轟轟烈烈的籌備十月十日雙十節國慶日在玉井天主堂舉行聖體大會，特在大會前夕舉行三次敬禮。十月一日至十月二日由新營總鐸區天使之后堂主辦第二次敬禮。十月一日主題是是聖德蘭慶日彌撒，明供聖體、聖體遊行、泰澤祈禱、燭光晚會等。全體神職人員、聖功修女、教友等約有六十餘人參加。接著是通宵達旦的守聖時。十月二日由早到晚都由若望兄弟會、白河堂、菁寮堂、方濟會、柳營堂、鹽水堂’下營等堂方別敬拜降福禮和守聖時。直到晚上七時至十時先有隆重晚禱，繼由聖體大遊行，接著是聖體降福。全體神職人員和教友都參加敬禮，主禮則由台南教區的林吉男主教辛辛苦苦遠從台南市趕來主持，足證林主教重視這回「明供聖體」活動，並夜宿新營教堂。

    新營天使之后堂主任司鐸黃敏正神父自受命要辦理該項活動從九月下旬協同該會修士們展開佈置，堂內堂外「煥然一新」，如：降堂廣場懸掛大幅敬禮聖體，標語：「飽饗生命」。祭祀台中央也掛了一幅很切題，且適時的妙妙對聯曰：「上天最飴神糧、奧蘊瑪納自天降，博施萬民、共餉饑饉善靈得飽嚐。」並配合佈展一幅最後晚餐掛圖。台上台下都擺設有聖功修女會徐亞春、林修女．．．等的盆景，點綴裝飾得花團錦簇、喜氣洋洋。禮儀進行中的禱文詞句，都蠻得體，可圈可點。司儀是由楊家將夫人侯鳳玉女士擔任，有條有理，恰到好處。司琴則有黃敏正神父的小妹子黃慧憫小姐擔任，彈得是曲曲和諧悅耳，音質優美。林主教在晚禱完結篇中特別強調說：聖體是生命之糧，盼望信友要珍惜，並以五餅二魚奇蹟為例證。廿四小時的明供聖體至十月二日晚上八時在聖神降福中圓滿結束。

                               Top

    【梵蒂岡電臺訊】10月7日，教會慶祝玫瑰經聖母瞻禮。前一天，教宗若望保祿二世在舉行週三公開接見活動時，請信友們每天誦念玫瑰經。

    玫瑰經是怎麼開始的？我們請宗座禮儀及聖事部秘書長索倫蒂諾總主教為大家簡單的介紹一下：

答：玫瑰經祈禱的歷程很有意思。是在第二千年代的頭幾個世紀開始的。當時是按照禮儀而念拉丁文的聖詠，但因為許多人不會用拉丁文來祈禱，因此，開始以天主經和聖母經來代替聖詠。慢慢地，按照不同的情況和環境，而有了某種格式。隨後又加上了各個奧秘的默想，逐漸形成了今天我們所誦念的這個格式。在這同時，玫瑰經在世界上不斷傳揚，到聖庇護五世教宗定立玫瑰經聖母節，念玫瑰經更是普遍。玫瑰經聖母節與一個特別的歷史事件有關，就是基督信仰克勝了奧托曼的威脅。教宗認為，這是教友們熱心祈禱，透過聖母的轉禱而得到的成效。從那時起，教友社團一直按照當時的格式誦念玫瑰經，直到兩年前，教宗若望保祿二世增加了光明五端，突顯玫瑰經的基督學和聖經的層面。

問：玫瑰經對今天的人有什麼意義？今天應該怎樣誦念玫瑰經？

答：玫瑰經是一種默觀的祈禱。重複誦念同樣的經文，看來機械化，但其實，在誦念時，是以瑪利亞的心靈和眼睛來默觀基督。如果從這個觀點來瞭解玫瑰經，便可以看到這經文能對基督信徒有所影響，能協助信徒的日常生活以我們的得救奧秘，尤其是以耶穌基督為依據，祂是基督信徒生活的中心。但天主子民如能體會到玫瑰經的力量，並跟隨教宗的有關指示來念玫瑰經，則是一件好事。


2502期

本期是第 ２５０２ 期( 2004.10.24 出刊 )

教宗若望保祿二世當選就職廿六週年單樞機在感恩祭中的證道詞

台南教區聖體大會暨敬禮聖母活動1500餘人和樂痛融同沐聖體寵恩

萬金聖母聖殿古絃樂團巡迴演唱　高雄道明堂首場公演獲佳評

為身心障礙兒奉獻一生的吳彩珠院長獲頒靜宜大學榮譽博士學位

前言

    聖保祿宗徒給羅馬人寫信說：「天主使一切協助那些愛他的人，就是那些按他的旨意蒙召的人，獲得益處」："SCIMUS AUTEM QUONIAM DILIGENTIBUS DEUM OMNIA COOPERANTUR IN BONUM IIS QUI SECUNDUM PROPOSITUM VOCATI SUNT SANCTI"（ROM 8:28）。

    現任的教宗若望保祿二世的一生，就是上述這幾句話的具體見證和最好的註解。今天我們沒有時間談論他在教會內的豐功偉業以及他對整個人類的貢獻，我只簡略地談他如何按照天主的旨意蒙召當選教宗以及如何艱巨地完成教宗的使命，化險為夷。

一.天主特選之器（"VAS ELECTIONIS"ACT 9:15）

天主特選成就大事的人，一定要經過許多考驗和磨練，以便堅心定志，在大風大浪中勇往直前，完成天主所托給他的特殊使命。天主之選民的祖先亞巴郎、被賣往埃及的若瑟、領選民出離奴役生活的梅瑟、先知聖王、耶穌的前驅若翰、耶穌基督和他的門徒們、教會之歷代聖人聖女和各時代的殉道者都受過嚴格的考驗，正如《箴言》所說：「鍋煉銀、爐煉金、上主煉人心」（箴17:21）。

我國孟子也悟出了同樣的真理，他說：「天將降大任於斯人也，必先苦其心志，勞其筋骨，餓其體膚，空乏其身，行弗亂其所為，所動心忍性，曾益其所不能」（《告子章句》下）。

教宗若望保祿二世九歲喪母，十二歲喪兄，廿一歲又喪失了和他相依為命的父親。從此形單影隻，在世別無親人。十九歲時他的祖國被納粹德國及共產蘇聯佔領瓜分，他被逼放棄大學學業，被送往礦坑開採石礦。每天都在飢餓和死亡邊緣上掙扎。

天主使若望保祿二世在童年及青年時期所受的嚴酷磨練和考驗，原來是準備他肩負更艱巨的重責大任：伯鐸的繼承人，教會的舵手，東歐的解放者，人類的良心和世界正義和平的衛護人。教宗若望保祿二世的蒙召正如聖保祿蒙召一樣：「因為這個人是我特選的器皿」"QUONIAM VAS ELECTIONIS EST MIHI ISTE"（ACT.9:15）。

二.艱苦卓絕努力完成使命

    一九七八年十月十六日KAROL WOJTYLA樞機當選為教宗若望保祿二世時，他很清楚地意識到自己負有雙重使命：（一）聖伯鐸的繼承人教會的舵手；（二）人類倫理道德的衛護者及正義的推行人。這雙重使命雖然艱巨沈重，但是我們的教宗知道他「所相信的是誰，也深信他有能力保管我所受的寄托」（2 TIM 1:12）。為這個緣故，在他接受當選教宗職位時用耶穌向宗徒們所說的「你們不要怕」（LUKE 12:22）勉勵自己，同時也鼓勵整個教會。

    若望保祿二世當選教宗時，教會也有許多內憂外患。梵二之後，有些自由派的人不了解梵二的真正精神，任意曲解梵二的意願，標新立異。有些保守人士，拒絕接受大會的某些觀點和文件因而製造分裂。梵二善意地向世界開放，有些教會人士缺乏神修、心理等方面的準備，便喪失在世俗、唯物、享樂、唯理等主義的狂流沖激之中。在狂風大浪中教宗為伯鐸的小舟掌舵，使它不偏不倚，「划向深處去」（LUKE 5:4），撒網捕魚。教宗也了解他對普世各地方教會的使命就是「要堅固你的弟兄們」（LUKE 22:32）。為這個緣故，教宗不辭辛勞，到世界各地做牧靈訪問。他出國訪問的哩程可以從地球至月球來回三趟半。

    KAROL WOJTYLA 樞機當選教宗時，正值東西方冷戰的高峰。東歐人民經過「匈牙利抗暴事件」和「布拉格之春」的慘敗教訓，對恢復自由民主之信念，幾乎已經絕望。若望保祿二世的當選，不但為他的祖國波蘭人帶來了莫大的驚喜和振奮，而且為整個東歐斯拉夫民族也是一個震憾人心的「春雷」，燃起了他們對民主自由之渴望的火花。從此，團結工聯以及其他爭取民主自由的抗暴組織如雨後春筍，紛紛而起，終至柏林圍牆的崩塌。許多歷史學者稱若望保祿二世是東歐諸國真正的解放者。

教會生存在世界上，教友們也生活在社會中。世界和社會所發生的大事自然也影響到教會和她的教友。為此，教宗也非常關心世局和社會問題。在唯物、無神、世俗、享樂等主義盛行的今日，真理、倫理、道德則不受重視，並且往往受到政客及媒體的操縰。在世人不知所從時，教宗勇敢地指明真理、倫理、道德的永恆價值和方向，他不怕別人批評他保守。有良知的人都稱教宗是人類社會的良心。在思想混淆以及倫理道德不彰的今日，做人類社會的良心及正義和平的先知，確實是一個艱巨的使命。

結論

    天主特選之器教宗若望保祿二世，是天主給現代世界和普世教會的一大禮品。我們要珍惜他，為他祈禱求天主賜給他足夠的健康和助佑，使他能掌穩伯鐸小舟的舵，「划向深處去」，捕獲許多大魚，並常能不偏不倚，領導全人類及普世教會航向真理的口岸。我們也祈求教宗所敬愛的聖母瑪利亞，為他代禱，保佑他。

                               Top

十月十日，真是個光輝燦爛，風和日麗的大好日子─國慶、家慶、萬事慶。而普世教會在教宗的領導下，於墨西哥隆重舉行「聖體年」的開幕典禮。為台南教區則是天主特賞的喜日，舉行「聖體大會暨2004年玉井吾樂之緣聖母朝聖」活動。活動共分四個部分：一、為大禮彌撒；二、為聖體遊行；三、為明供聖體；四、為對聖母的敬禮。

下午，1：30分教友們準時的陸續由台南縣市、高雄縣市及澎湖縣馬公等地前往台南縣玉井鄉綜合體育館辦理報到手續，並且非常有秩序的按照分配於各總鐸區的位置坐定，總人數約一千五百多人。(在此特別感謝來自高雄教區教友們的熱心捧場，懇祈 天主加倍降福您們！)

2：00整，大會禮儀組長若望神父宣布開始恭唸聖母玫瑰經。隨後，準2：30分大禮彌撒開始，全場除了歌聲與祈禱聲之外，別無雜音，這是大會童子軍控制會場得當之功。

彌撒中講道時，林主教轉述羅馬觀察報的一篇報導：您想成為天國的子民嗎？那就請您一手拿著玫瑰唸珠；一手摸著您的心─那裡有您剛領過的聖體─您要敬拜祂！藉著此次聖體大會，表達對聖體的奧蹟。聖體是生命之糧，教會的原動力。教會是一個教我們如何去愛的學校，耶穌親自教導我們去愛。朝拜聖體即是為愛社會大眾，藉著耶穌聖體的滋養，我們得到力量，我們也要向社會去分享我們的關懷。目前台灣看起來雖然豐衣足食，但社會仍存在一些孤苦無依的老人或殘障及弱勢的人，需要我們的幫助。而台南教區在這方面平日已做的很好。而在聖體年中，願提出三方面需再加強的，如下：

一、 對聖體聖事的認識，俾能更妥善去領聖體聖事，而懂得常朝拜聖體的重要性。

二、 藉著聖體聖事來聖化教區與堂區，而達到彼此和樂共融。

三、 從今年的十月到明年的十月，在靈修方面，希望多到聖堂去朝拜聖體，學習如何與聖體內的耶穌相遇。

今年聖體年內教宗的牧函以「主啊！請同我們住下吧！」為主體，要我們如同厄瑪烏的兩位門徒一樣，因為藉著聖體聖事才使他們認出耶穌而能與主相遇，從此為主作見證，並傳揚福音。每一位教友應重視此聖體奧蹟，多來敬拜聖體，設法瞭解福音聖訓，麥麵餅如何成為耶穌聖體；葡萄酒如何成為耶穌聖血的道理。同時，要相信隱藏在內的耶穌自己，使我們因共同吃一個餅，藉著合一而能同心協力建立信望愛的教區與堂區。並因著在聖事內的合而為一，為台灣的國家與社會的合一而努力，因台灣每次一遇到選舉便會分裂，這與基督的愛不合，我們應設法使人們彼此達到互愛共融。

教區對此次聖體大會是有連貫性的安排，非常重視準備的過程。如作定期的反省，彌撒聖祭，並分別在主教座堂、新營天主堂、大灣天主堂做24小時的朝拜聖體，我們藉著對聖體聖事的敬拜，特別為聖召祈禱。因為，聖召和聖體聖事有密切的關係，需要更多的神父去執行聖體聖事，為教友們服務。看看大陸的教會，神父嚴重的缺乏，但是教友們都深知聖體聖事的重要，每台彌撒都擠爆了聖堂，這是我們必須深思的問題。而台灣目前聖召也很缺乏，因此我們要祈求天主，藉著聖體遊行懇切祈求更多的聖召，也願天主降福每一位到玉井朝聖的教友及朋友們能得到特別需要的恩寵，使天主的祝福滿滿！

信友禱詞，分別以國語、台語、客語及原住民語言輪流表達，求主俯聽我們！

遊行分為四個梯次進行，教友們扶老攜幼浩浩蕩蕩由綜合體育館走向聖母吾樂之緣聖堂。教友們剛剛領了聖體，因此，是和耶穌一起走出去，向群眾分享耶穌，並為主作見證，宣揚服音。

當聖體光在聖體華蓋和主教神父們護駕著莊嚴地走向群眾，走進聖堂途中，備受夾道群眾的歡迎、膜拜，場面令人感動，玉井的民眾是有福的，相信必給他們留下深刻的印象。他們也熱情的向教友們詢問，教友們也邀請他們到聖堂來朝拜聖體，好使耶穌降福他們全家。

進到聖母吾樂之緣聖堂，便舉行明供聖體。在聖體降福時，主教更體貼的將聖體光帶向在聖堂外兩側廣場上跪著的群眾，向他們降福，好令人感動！

最後，在向聖母吾樂之緣實行敬禮、祈禱、獻花後，作一圓滿的結束，大夥們都載滿了天主的降福及聖母的關愛回到自己的家園。感謝天主！

                               Top

    【高雄縣】萬金聖殿福傳工作，從開教伊始即朝向本土化紮根，不論語言風俗習慣及地方文化以及歌詠，極早就滲入教會信仰思想，因著這種融和昇華，使民眾貼近樂以接受，在長期耳濡目染下，大家相沿成俗，日久之後就變成當地人民的習慣。以聖歌為例，萬金當地保有近百年的來自廈門的地方閩南唱腔的玫瑰聖月多種讚美曲，也有取自原住民古典譜上宗教歌詞的古聖樂，這些古老的聖歌在一九二七年代由西班牙高希能（賢明）神父收集編印成冊，流行於全島，這類歌曲不用風琴伴奏，而是以台灣本地的胡琴、月琴、橫笛、銅簫、滴鼓、鈴鐘等樂器來伴奏，聽來真是原味十足，感人肺腑。

    二○○三年萬金保瞻禮當天，由於聖堂播放出萬金古樂調，曲曲動聽，所以許多朝聖者紛紛來到聖物攤要來購買此錄音帶。可惜我們現成貨有限，保祿修女會的陳修女一時有所靈感，既然有那麼多人有興趣，或許該會可以和道明會或萬金聖殿合作，共同出版〝萬金古調傳統音樂〞以應大家之需求。於是在慶典後，在保祿會陳修女的穿針引線之下，獲得聖殿主任盧懷信神父鼎力支持。所以經一年的籌劃邀集團員合力製作錄音，今年九月初正式完成二套的錄音卡帶及CD磁帶。該樂團為加強介紹這類道地本土歌曲，希望廣為流傳，所以該團乃於十月開始，選擇代表性的各教區各本堂去作巡迴演奏獻唱。

    十月十日首站在高雄市聖道明堂公演，該團在盧神父帶領下，上午八時卅分準時到達，他們參加了該堂早上九點彌撒，並在彌撒後公開演唱及演奏了十首古調聖歌，眾教友們欣賞之餘，頻頻報以熱烈掌聲，會後大家踴躍購買錄音帶，以示聲援支持。

                               Top

    【台中訊】「他們都是我的寶貝，他們有成就，就是我的安慰」，這是彰化天主教慈愛殘障教養院院長吳彩珠照顧身心障礙兒童所秉持的信念，三十多年無悔的付出與犧牲展現出人間大愛，靜宜大學為了彰顯吳彩珠院長在身心障礙領域傑出奉獻，於十月六日頒授榮譽博士學位，肯定她對台灣社會的貢獻。多位在場觀禮的教養院老師與院童，皆獻花祝賀並致謝吳彩珠院長平時的照顧，現場溫馨感人。

    靜宜大學校長俞明德說，靜宜大學是一所天主教大學，除了培養學生卓越的學識，也要培育學生對社會的關懷與責任感，吳彩珠院長以服務身心障礙兒童為其責任與使命，以院為家，一生奉獻給天主教慈愛殘障教養院，提供身心障礙者良好的學習環境，讓他們生活受到尊重。崇高的精神與具體貢獻，可以提供全校師生良好的典範。

    出生於苗栗的吳彩珠，是天主教徒，經常隨修女到各地醫院探訪，看見許多開刀、上石膏的身心障礙者在醫院裡，吳彩珠於是教病患們做一些手工藝。慢慢人多了，幾個好朋友商議設立一個機構來收容這些身心障礙者。

    吳彩珠自五十八年即投入志工行列，與天主教神父、修女及友人共同創立彰化市博愛中心，專門收容一些能接受職業訓練的輕、中度肢體殘障者。這段期間，她除了負責學生生活輔導，也經常到鄉下去訪視身心障礙者家庭，立志要把照顧她們作為終生的志業。

    民國七十一年為提供更多重度身心障礙者服務，篳路藍縷的創辦「私立慈愛殘障教養院」，廿二年來，內容由單純住宿教養，延伸為智能身心障礙者日間托育、學前教育、早期療育、職業訓練、就業安置、庇護工場、社區家園、身心障礙者成人通報轉介中心等，提供更多元的服務。

    曾獲得教宗曾頒賜金質十字獎章表揚其功德，吳尊賢公益文教基金會愛心獎的吳彩珠回憶說：「教養院剛創立時，只能容納廿人，但卻來了兩百多名學生，當時真是戰戰兢兢、誠惶誠恐，我一方面創院，一方面到美國學習如何照顧身心障礙兒童，一個月回國後立刻推動工作。當時沒有經費，我和先生就四處去籌錢；沒有人手，燒飯、洗衣、幫他們洗澡、教導他們，甚至種樹、割草都是我一手包辦。最初只是日托班，後來許多家長反映要求留宿，因此也留他們住宿，從剛開始的四十個名額，增加到今天的二百五十人」。

    吳彩珠獲頒靜宜大學榮譽博士後說，這些年的工作經驗，體會到政府和社會對身心障礙的關懷與照顧的確有待加強，身心障礙者也應享有和正常人一樣的權利而不是施捨與憐憫，應受尊重而不是同情，我們要協助這些孩子訓練專業技能及自我照顧與獨立的能力，成為社會的一股助力。

    目前台中慈愛分院正改建中，預定明年初即可完工，屆時吳彩珠院長在慈愛的工作也將告一段落，即將退休的吳彩珠說，這場美好的仗已經打完，感謝靜宜大學在這個時刻賜給她的一切榮耀，讓她在人生的旅途上劃下完美的句點。


2503期

本期是第 ２５０３ 期( 2004.10.31 出刊 )

台南教區主教座堂四十週年堂慶　嘉賓雲集同賀成世光主教九十嵩壽

錢主教及鄭、馬、良、賈、王等神父晉鐸金慶　花蓮教區各界隆重慶祝

遣使會士獎善神父蒙主恩召　各界咸表哀悼

新竹湖口老街天主堂轉型使用　教會與文建會合作改建為宗教文物館

主徒會改選新團隊

    【本刊訊】台南教區的主教座堂（中華聖母堂）欣逢四十週年堂慶，於十月廿四日的主日下午四時舉行感恩彌撒，並為成世光主教慶祝九十嵩壽。單國璽樞機主教、鄭再發總主教、王愈榮主教均趕來參與盛宴。

    彌撒由台南教區的林吉男主教主禮，他說今天邀請老主教回來，為他九十歲暖壽，?想到樞機主教、鄭總主教、王主教都來參加，一起讚美感謝天主。今天也是普世傳教節，在這個特別日子慶祝中華聖母堂慶，也為成世光主教祝壽。

    剛才的路加福音說，聽天主的話而遵行的人是有福的，我們從聖母身上看到，因她聽了天主的話而遵行，比是天主之母的尊貴身份更是有福。成主教在台南教區廿五年，福音的話很貼切在老主教身上做了見証。我們也應把這句話銘刻在心靈上，聽天主的話而去實行。

    今天是普世傳教節，我們在聖母身上看見榜樣，她是基督徒的表率，我們也應當把接受的好訊息傳給別人。教宗近日在文告中訓勉我們藉耶穌聖體的臨在，把福傳工作做得更好。耶穌要求我們因父及子及聖神之名，去實行福傳的使命。尤其參加彌撒聖祭、領受聖體，有耶穌的臨在，能幫助我們做基督的勇兵。

    林主教講道後，開始聖洗聖事，主教座堂有十二位教友領洗並領堅振。領聖體時，這些新領洗者優先領受，是恩寵加上恩寵。

    彌撒結束時，單樞機主教致辭，說他本來在高雄山區參加五十週年堂慶，留下劉振忠主教壓陣，他趕赴台南為成主教賀壽。單樞機主教回憶有年在羅馬見教宗，成主教建議大家穿中國式黑大掛，教宗見了問他們是什麼修會的。成主教寫過幾本影嚮深遠的書，求主賜他足夠的力量，繼續為教會服務。也恭喜林主教和台南教區的弟兄姐妹，主教座堂四十週年更能認清自身使命，扮演牧靈福傳的表率，教友與本堂神父和作，建立信望愛的福傳堂區。願天主降福在座的每一位成為福傳宗徒，把福音傳給更多的人。

    司儀請今天的主角成主教說幾句話，成主教只請教友多為他祈禱，求天主早日召他回去，謝謝各位教友。

    彌撒後，貴賓與教友去健康路的杜康飯店，成主教由羅建屏神父等人抬輪椅上二樓宴會廳，大家給予熱烈掌聲。林主教上台致辭後，請鄭再發總主教致辭，鄭主教說雖然成主教請大家祈禱能早日回天鄉，但他仍要祝福成主教萬壽無疆。

    台南市長許添財和社會局長許金鈴，也來參加天主教會的宴席，許市長說他是教友之友，祝成主教生日快樂。狄剛主教不克參加，請林主教代為致送禮物給成世光主教。

    主教座堂的本堂楊照陽神父感謝大家光臨，也感謝製作堂慶特別刊的教友，他們花了一年時間收集資料，內容非常豐富，有專文介紹中華聖母像的來歷，有歷任主教：「羅光總主教璀璨亮麗的一生」，「成世光主教的略傳」，「鄭再發主教簡歷」，「林吉男主教簡歷」。還有歷任本堂神父：逯寶瑛神父、李鴻皋神父、李蔚育蒙席、蕭文元蒙席、現任本堂楊照陽神父。另有「本堂聖召」：廖玲馨修女、賴效忠神父、姜嶺神父、以及「善會團體」的介紹，最特別是「教友家族照」。

                               Top

    【本刊花蓮訊】 花蓮教區於十月十五日，慶祝前任主教錢志純主教、鄭鴻聲蒙席、馬優神父、良如柏神父、賈士林神父、王健神父等六位聖職晉鐸五十周年金慶，假花蓮市民權街保祿牧靈中心。在此盛會之前花蓮教區的所有聖職們舉行三天的靈修避靜，有慈幼會會長陳興翼神父任神師。

    在舉行慶祝晉鐸五十周的感恩祭典前，錢主教與聖職弟兄們分享了在鐸職工作上心得勉勵晚輩聖職忠於基督第二的身份與尊榮，此後全體在保祿牧靈中心前合影留念。

    十時卅分前，各地的神長與聞訊的教友們由四面八方前來參加盛會，聚集了四百餘位的前來道賀的神長、修女、教友們，感恩祭的序幕就在唱「心愿」的詩歌中揭開。

    聖道禮時黃主教證道說：今天我們在慶祝錢主教，鄭鴻聲蒙席、馬優神父、王健神父、良如柏神父、賈士德神父等人的晉鐸金慶時，從表面上或五十這個數目字上來看，與平常的慶祝建堂或來台傳教五十周年似乎沒有兩樣，甚至有人用另外的字眼看來說，領洗了多少教友或蓋了幾個教堂來看工作成績，這樣的說法和看法是一般世俗人的看。今天成為基督徒的我們，要從晉鐸的每日生活的精神來說，因為神父晉鐸是為天主、基督奉獻一生，在每天過日子中度相同的生活為天主、為基督、為教會、為別人服務一身從不改變，這是了不起的，是神聖而又偉大的聖愿，在世上沒有可代替的。話說五十而本人現在才五十出頭，但在錢主教與五位神父晉鐸時還不知什麼，所以我們給晉鐸五十的神長證道，讓他們分享自己晉鐸五十年來的心得。

    錢主教與五位神父，分別各自用了幾分鐘的時間，向大家道出自晉鐸後的心路歷程和所執著的信念，每位說出的真令人心動，說完後在座神職和教友熱情的以掌聲回報。在六位神長講完後黃主教以一位聖師的名言來勉勵所有的神職弟兄，說道：「人世間最偉大、神聖、純淨的供品，就是神職與修會的聖愿、奉獻生活」，我們應以此為榮終身不渝。

    在領聖體後，黃主教以別開生面的方式，向六位晉鐸金慶的主教和神父戴上象徵「基督第二」紅黃金白的榮冠，和象徵為「基督流血流汗」的紅酒用金飾的包裝贈送給他們，而台下的主教、神父、修女、教友不約而同地拍手鼓掌認同黃主教的意念。在感恩祭後，黃主教邀請賈彥文總主教、曾建次輔理主教致詞，賈總主教說：「祝晉鐸金慶的錢主教和五位神父恩寵滿溢、天主保祐、心身安康」。曾主教說：「在錢主教與五位神父晉鐸時年齡僅十歲，在這五十年來的司鐸生活，是現今司鐸的楷模，祝六位心身安康」。

    最後黃主教邀所有的人在感恩祭後一同用餐並觀賞神長、修女、教友們餘興節目，不料在用餐地牛翻身，來自海外和外地來的來賓一時不自己，在旁人的安撫後心神才平靜，但是餘興節目的歌舞卻很High。

                               Top

    【本刊訊】台南市南寧街天主堂於十月廿三日上午九時三十分，為遣使會蔣善神父舉行殯葬彌撒暨告別禮，由林吉男主教主禮，成世光主教與遣使會長王承前神父及四十五位神父共祭。

    蔣善神父一九五三年來台後，一直在台南教區工作，是教友心目中最和善可愛的神父。本地教友與外籍教友均來送他最後一程，高雄聖文生堂的歌詠團也來獻唱聖歌。

    林吉男主教說蔣善神父是特別的神父，有如靈魂的燈塔照亮教友的心。蔣神父是有愛心、有服務精神的、可敬的傳教士，他五十餘年的付出，讓台南各界人士均知有這麼位神父。南寧街的教友多數由他付洗，他也是教區神職月退省的告解神師，總是幫助和鼓勵神父們，是神職人員的典範。

    王承前會長致謝辭，說九月廿七日他也曾站在這裏，為慶祝三位神父晉鐸金慶，當時的慶典多麼歡樂。不到一個月的時間，又站在這裏，同樣是個「慶典」，慶祝敬愛的蔣善神父進入主的懷抱。王會長近日為蔣神父整理遺物，看以前的老照片，好多小朋友與蔣神父合照，那些小朋友如今已做了祖父母。蔣神父陪伴我們一路走過來，今天有許多當年他付洗的教友的第三代來參加殯葬彌撒，蔣神父一定會很欣慰。

    蔣神父生前很節儉，留了遺囑，他的一點積蓄要捐一部份給台南教區，因他在台南服務五十一年，台南教區是他的家。

    告別禮時，教友們列隊瞻仰蔣神父遺容，不單教友落淚，神職人員也忍不住流淚。十一時三十分啟靈禮，神父修女和教友們送蔣神父至聖山走到人生終點。

                               Top

    【本刊訊】福傳不變，但福傳的方式要因地制宜來開創福傳新契機，天主教新竹教區的遠見及慷慨，促成一座老舊教堂的新生，政府與民間合作，全國第一座教堂改建的文物館，全國第一座經營餐廳的天主教堂於新竹湖口老街誕生！

    十月十七日上午，新竹縣湖口老街天主堂一片人潮，鞭炮，鑼鼓，舞龍，唱歌跳舞，老少同歡，官民共樂，慶祝天主教文物館的開幕，宣報神在人間的喜悅。

    老湖口天主堂曾因老湖口地區的沒落而休堂十年，但三年前被文建會評選為閒置空間再利用之試辦點，並同意投入經費整修，新竹教區也同意以宗教文物館型態開放給民間團體運用。

    該堂主任汪文麟神父，為前磐石中學校長的公子，是這個使舊堂變身的靈魂人物，數年前甫於菲國學成歸來，汪神父為人行事樂觀積極，個性開朗廣結善緣，短短數年已和湖口鄉親打成一片，對鄉民的食衣住行育樂，人間大小諸事，他事事關心，為天主為神國，他也放下身段，運籌帷幄，殫精竭慮，席不暇暖。出任湖口堂區主任司鐸，他廣結人脈，善用資源，做了不少落實地方，服務地方，回饋地方的建設地方教會的工作，促成湖口老街天主堂的轉型重生。舊瓶裝新酒，卻滿有天主的祝福。

    十月十七日開幕典禮由劉獻堂主教白正龍副主教汪文麟神父，政府長官多人一起剪綵揭幕，劉主教也行祝福灑聖水禮，數百人蒞臨，十分熱鬧。

    合唱團更以「小城故事」唱出了這塊土地的鄉親與鄉情，這也是全省唯一以「小城故事」當館歌的展覽館，多少溫馨已不言而喻的展現於該社區該堂區的人們臉上，多年前天主教於該地的播種耕耘，耶穌會滿思謙神父向他的父母請求賣掉家產興建教堂，傳布福音，感人的是教堂閒置十年後，新竹教區願意配合政府的歷史建築之再造，與當地居民聯手合作，不但有利當地之社區發展營造，更使睡眠的天主堂再度甦醒。也因為感念滿神父的父母捐輸建堂，特興建五餅二魚餐廳以資紀念。

    十月十七日開幕後，近期將續有各種活動開展，包括湖口在地藝術家連展，老湖口天主堂回顧展、文物展，十月廿三日有戀戀老街週年紀念婚禮活動等，歡迎大家前往。

    目擊坊間素食餐廳播放佛教音樂，買賣佛教文物，宣揚佛教教義，幾乎成了佛教文化的代言人，基督教弟兄姐妹開辦的福傳咖啡屋更有牧師及傳教士進駐常藉機宣教，尋回亡羊。誠願此天主教文物館及五餅二魚聽餐廳的開辦，主事單位能設想、能協助遊客在瀏覽之際，欣賞文物歇腳憩息時分，在身心飽飫之後，能啟發靈思，想想人生意義，進而追尋天主，認識真神才真正發揮福傳全人的功能，也不負當年傳教士飄洋過海蓋堂宣教的苦心。湖口老街天主堂地址：新竹縣湖口鄉湖口老街108號，聯絡電話035695963。

                               Top

    【台北訊】為海內外華人福傳的主徒會，於十月十八日開始，召開全會代表大會。來自中華、大馬、印尼三會省的三十三位會員，齊聚新店崇光女中文萃樓，利用一週時間，共商修會大事及未來工作的方向。之後，隨即於二十二日舉行六年一度的總會改選。選舉結果，大馬會省的黃進龍神父，眾望所歸，蟬聯總會長職；副總會長為陳永怡神父（中華會省）；總參議員為劉嘉祥神父（中華會省）、張漢文神父（印尼會省）、張少麟神父（大馬會省）；總財務主任為劉志強神父（中華會省）。全體代表在台北總主教區、鄭總主教主持的感恩祭中圓滿落幕。

    此次大會之主題是：「頭頭是道」，用來作這次會議的主題，其意義如下：一、為期勉所有會士能順暢地傳播福音，讓聽眾能聽懂。二、耶穌是我們的頭頭，祂是「道路、真理、生命」，我們要跟隨祂，「走」上生命之「道」。三、每位會士都是耶穌的分身，都是一個「小頭」，必須要協助世界找到基督。向世界見證並指出真正生命之道－基督。


2504期

本期是第 ２５０４ 期( 2004.11.07 出刊 )

台灣區主教團發佈四項新聞

高雄玫瑰聖母聖殿慶開教145年　劉助理主教蒞臨主禮

全國聖體大會籌備會假萬金聖母聖殿續開會議分配工作

論男人與女人在教會中和世界上的合作

2004年明愛券摸彩得獎名單

台灣區主教團發佈四項新聞

壹、主教團禮儀委員會主辦「第八屆亞洲禮儀論壇」年會：

    第八屆「亞洲禮儀論壇」年會（2004），由台灣地區主教團禮儀委員會主辦，將於十一月一日至四日，在新店主顧修女會文萃樓舉行。參與的國家及地區代表有：日本、韓國、新加坡、馬來西亞、菲律賓、印尼、泰國、汶淶、柬埔寨、香港、澳門及台灣代表共五十位。是亞洲天主教會禮儀專家及學者每年一度的年會，由聞名國際的Dr. Anscar Chupungco主持，輪流在不同的國家或地區舉行，討論有關禮儀與文化適應的議題。

貳、慶祝聖體年聯合晉鐸感恩大典：

    十二月四日上午十時於輔仁大學中美堂舉行慶祝聖體年聯合晉鐸感恩大典，有十二位執事晉鐸，由教宗特使萬民福音部部長Sepe Crescenzio樞機主教主禮。敬請主內弟兄姊妹踴躍參禮。

參、十二月五日於屏東萬金舉行全國聖體大會，上午九點半隆重舉行彌撒聖祭，下午一點半聖體遊行＆三點半聖體降福。

肆、新書出版

    （2004年天主教手冊）已經出版了，每冊工本費五百五十元，訂購數本以上另有優惠。此外備有光碟標籤檔（Excel），以每片特價一百元優惠購買手冊者（單獨購買光碟片每片二百元）。請洽主教團秘書處電話：（02）2578－2335#12或14張小姐。

                               Top

    【本刊訊】高雄玫瑰聖母主教座堂於十月卅一日慶祝開教一四五週年暨主保瞻禮，由劉振忠助理主教躬親主祭，黃忠偉及謝聰智襄祭；呂保祿、俞賢奎、朱飛等神父共祭。修女們及眾信友近七○○人參與盛典。

    整個慶典於十月廿三日起連續九天舉行聖母敬禮，首八日分別邀請到友堂神父－杜武吉、謝聰智、陳光煌、王志偉、張默石、張隆順及本堂黃忠偉等神父，針對瓜達露培聖母、露德聖母、海星聖母、法蒂瑪聖母、吾樂之緣聖母、善導之母、顯靈聖母等作道理分享，從不同面向去看聖母的懿行芳表及她對世間兒女的心緒、善導，孺慕之情。聖母是教會的中保，是海星聖母，引領我們走向安全港岸，奔向基督。在在讓人點滴在心，無限溫情。而最後一天玫瑰聖母大瞻禮，真正進入慶祝的最高峰，由劉振忠主教主禮。

    彌撒的進行莊嚴肅穆，進堂詠在國樂二胡團與中國笛合音的帶動下，信眾齊唱"玫瑰祝聖歌"響徹雲宵。大家用心神參與祭獻，將整個禮儀導入靈修的最深層；又在拉丁聖歌的頌讚下，更提升整個敬禮的意境。
    講道時，劉主教訓勉信眾要謹記，首批傳教士，離鄉背景，來到這全然不同風俗民情的地方，披荊斬棘，歷盡千辛萬苦在台灣所建立的第一座殿宇，帶給我們心靈上的改革與內在的富裕，我們要學習去規劃與實現－將福音廣傳。初期教會僅憑十二宗徒就征服全球，依統計至今全球有十億七千萬天主教友。因此我們也要背負使命，向全台二三○○萬人做福傳工作。今慶祝開教一四五週年慶的同時，更要下定決心與行動，不要將慶祝只流於行式及紀念而已。主教的一番話，實令人省思。
    領聖體時，我們更意會到耶穌基督擘開自己生命的餅與人分享的偉大愛情。

    彌撒後聖母遊行，由管樂吹奏帶領隊伍前行，大家或唱或默思，此時教友的心已成為天主的宮殿，隨同聖母走向人群，向教外人啟示我們的信仰，更讓教外人感受到天主教會的不同及所散發出的平安與喜樂，才是生命內在的東西。而五十多位主日學的小朋友，仿若天使，身著白紗、頭戴花冠，別翅膀，手提籃花，引著聖母轎緩緩前行，真是美麗的緻景。想短短的遊行中，孩子們的感受是永遠難忘的，就像耶穌十二歲上耶路撒冷的朝聖之旅，更堅實他們的信仰－我們在傳承。

    遊行回來，聖母轎停放在聖母亭旁，信友們謙恭熱忱前往獻花默禱，充份顯露兒女對慈母的孝愛情依。最後隆重的聖體降福，讓彼此心神更進入基督的生命內。

    玫瑰堂深重傳承，在有心培育下，已見枝葉。主日學目前依年齡分有小天使班、愛德班、望德班、信德班及學青七十人多；而西洋管樂團也培育了不少下一代（十歲起）)參與其中。另別具風格的成人國樂團－二胡，是近二年興起的，專司主保九日敬禮中對聖母的讚頌，而其中的靈魂人物是才國一的李小妹妹最令人贊賞，她專精中國笛，與二胡伴連，音律美妙致極，真聖化了不少參禮者的心魂，好豐盛的心靈饗宴。
    整個慶典的結束，已是黃昏後，大家在廣場笑用簡餐，劉主教則頻頻向教友們問好寒喧，留下美麗的史頁。

                               Top

    【本刊訊】十二月五日全國聖體大會籌備委員會於十月二十八日下午三時假萬金聖母聖殿會議室召開，參與者劉振忠助理主教、黃忠偉副主教、萬金聖母聖殿本堂神父盧神父、林吉城神父、于惠霖神父、方修女教區傳協會主席程肇陽等三十人。會議由劉助理主教主持。
會中決議︰

    一、籌備會各組工作現已準備就緒，請各堂區將於十二月五日萬金聖母聖殿領洗的慕道者名單在十一月七日前擲交籌備會秘書處，以便製作名牌及安排座位。

    二、參加「全國聖體大會」報名截止日期‥十一月二十日，請各堂區、修會於十一月二十日前將報名人數擲交籌備會秘書處，以便統計人數。（秘書處︰傳真‥2824093。E：Shanchih@yam.com或寄高雄市五福三路149－1號八樓）。

    三、有關「全國聖體大會」領洗者注意及配合事項︰

    （一）避靜及彩排日期：十一月二十七日上午9:00∼12:00（交通自理。午餐……便當由籌備會供應）。地點：萬金聖母聖殿（地址︰屏東縣萬巒鄉萬金村萬興路24號）。

    （二）各鐸區秘書請負責帶領及連絡該鐸區所屬堂口的領洗者，於十一月二十七日在萬金聖殿所舉辦的避靜及彩排活動。

    （三）各鐸區秘書請負責該鐸區所屬堂口，於十二月五日領洗者的整合工作。向教區傳協會福傳組長張舜明弟兄報到。（是日上午8:00前）。

    四、各堂區領洗者，請堂區自備長白衣（輔祭衣服亦可）。

    五、各總鐸區請準備花車一輛，於十二月五日遊行用。

    六、十二月五日領洗者禮儀從「信仰宣誓」開始，前面部份請在本堂完成。會議在劉助理主教訓勉中於下午六時圓滿結束。

                               Top

導言

    教會，人性的專家，在關切到男人和女人的任何事上，長久以來都有它綿綿不斷的興趣。在最近的時代中，對於在民間社會與教會內不同領域中，婦女的尊嚴和婦女的權利與義務的問題，曾作過不少的反省。也曾對這基本的問題有的一種更深入了解，也做出了它的貢獻，特別是藉由教宗若望保祿二世的訓導（註1），教會今天銜命要說出某些主要思想，因為這些思想經常是與婦女真正的進展上完全不一致的。

    在簡短的呈現和批判評估某些目前有關人性觀念之後，這一文獻要提供一些由聖經對人性主體位格（Human Person）的看法之教義方面的元素所啟發的反省，因為人性的主體位格對維護他或她的定位與認同是不可或缺的，因為在對於正確地對積極主動合作的了解，在承認男人和女人在教會內和在世界中兩性之間的差異的一些主要因素。這些反省都是可用於在教會內，作更長遠的檢討時的一個起點，以及與所有善意的男人和女人在交談上的一個原動力，在一種誠虔地尋求真理和在共同獻身於永遠真正關係之發展的動力。

I.問題

    近幾年來，對於婦女問題，我們已看到在研究上的進展。第一種趨勢是強烈地強調服從或隸屬的條件，這樣就會引起了對立：婦女，為要使她們自己成為她們自己時，就必須令她們自己成為男人的對手（敵手）。而面對權力的濫用，婦女們的回應就是追求權力。這一個過程是將男人和女人之間，帶到相互敵對，在這之中，個人的認同與角色也都在強調對於他人不利之處，而對於與人性主體位格有關的事物，也都帶進傷害性的混亂，尤其在家庭的結構方面，就產生它最直接和致命性的影響。

    第二種趨勢是暴露在第一種趨勢的足跡中。為要避免某個性別凌駕於另一性別之上的情事存在，使得她和他之間的差異，就傾向於予加以否定，把它視為純粹是歷史過程的結果和文化條件的影響。在這觀點上，身體上的差異，名之謂性（別），那是最低的程度，因為純文化的元件，謂之為「性（Gender）」，是強調為最高的程度，並且是把它當成首要的。「性」（別）差異或二元性在不同層面上之晦暗，就有很大的影響。這一種人性主體位格（人性位格）的理論學說，試圖要藉著解放生物學上的決定論，來推動所謂婦女（女性）平等之看法，是有它為意識型態所啟發的事實存在，例如，認為「家庭」是有問題的意識型態，在它本體性父親和母親之雙親結構，並且以一種多樣之「性」之新型式，而認為同性戀和異性愛事實上是相等的觀念。

    因為這第二種趨勢之立即之根，是在對女性（婦女）角色反省的上下文中發現的，它之較深入的動機必須是在於人性企圖從她生物學之條件上得到解放的用心（註2）。根據這一個觀點，人性本質在其本身方面，是無法在一種絕對態度上，擁有本有的特質：所有的位格（人）能夠並且應該隨其所欲建構他（她）自己，他（她）們是從與他（她）們主要構造相關之每一個預定論中解放出來了。

    這一種觀點是會有許多後果的。首先它強調一個觀念，即婦女解放就需要引起對聖經的批判，因為他（她）把聖經視為是掌控在藉由主要以男性統治之文化所孕育之天主的一種父權觀念上。其次則是，這種趨勢所思考的，就是缺乏對於天主聖子的本性，是以男性的影象而取了人性這件事實之重要性及其中肯而切題。

    面臨這種思想的流通，由於在耶穌基督內信仰光照下的教會，相反地，是要特別在承認男人與女人之間的差異中，來談論兩性之間積極合作的事宜。

    要更清楚地了解這一回應的基礎，意義和影響，我們簡短地回頭看一看聖經，也是充滿人性智慧，在這基礎上，這一回應是進展性地以人類之名義，顯示稱謝天主的干預（註3）。

Ⅱ.聖經對人性主體位格（人性位格）看法的根本因素

    第一篇聖經要探討的章節是創世紀前三章。在此，我們就進入聖經中所謂的「開始太初」（beginning）的背景。在此背景下，關切著人性主體位格（人），如同是「天主肖像和模樣」的啟示真理，是構成所有基督信仰人類學的不變基礎（註4）。

    第一個章節（創一：1∼二：4）描述天主聖言的創造力，這聖言在原始的混沌中，做出區分。光明與黑暗的出現、海洋與乾地、晝與夜、青草與樹木、魚與鳥，每一樣都依據它的種類。一個有秩序的世界從區別差異中誕生了，也帶給他們與他們之間關係的承諾。在我們所看到一個架構的藍圖，即在此之中，人類創造就發生了：天主說：「讓我們按我們的肖像，依照我們模樣造人」（創一：26）.因此：「天主就以祂自己的肖像，依天主的肖像造了人；有男有女的，祂創造了他們」（創一：27）。因此從這一開始（從太初開始），人類就清楚而明言地以男性與女性關係作描繪。這就是人類，在性別上有差異，但這是公開宣佈的他們是天主的肖像。

    第二篇創世紀事（創二：4∼25）就以一種較為確定性的方式，肯定性別差異的重要性。為天主所形成並將他安置在他必須加以耕耘的樂園裡，這個人（男人），他仍是被歸屬一般的亞當（男人Adam）屬性說明，就是那位，即使在許多動物面前，仍無法克服他本身孤獨的男人。他需要一個助手（伴侶），這另一個人當是他的同伴。這一個詞在這裡並不是一個屬於次等或低一級的人，而是一個有活力的助手（註5）。這就是如此才不致於使得亞當的生命陷入於不孕者，並且在最後，使他自己遭致滅亡。這就是為什麼有必要使他進入與另一個與他有同樣層次人之間的關係。只有由同樣的血肉而受造的，並且隱匿在同樣奧跡內的「女人」，才能給與男人的生命一個未來。因此，首先是在本體的層次上，使得這事發生了。在這種意義內，使得天主對女人的創造，凸顯人類為一種互為關係的事物。在這一個相遇裡，男人說出第一時間的話，表達了他的驚異：「這終究是我的骨中骨，我的肉中肉」（創二：23）。

    正如聖父教宗關於創世紀的這一章節，曾寫過的：「……婦女在一種共同的人性上，是另一個「我」。從一開始，他們一出現，就如同一種「兩者的統一」（或二人成為一體），並且意謂著，人的那種原始孤獨已被克服了，人在其他受造物之中，無法找到「一個相稱於他的助手的孤獨」（創二：20）。然而在此卻有一個問題，就是在活動上，在「管理大地上的一位助手的問題」（參閱創一：28）？當然這也是一件有關一個生命中之伴侶的事物，即人與這另一個人（女人），一位妻子，男人因而能統合他自己，而與她一起成為「一個身體」並為此理由而離開他自己的父親和母親」（參閱創二：24）。（註6）

    這項具有生命力的差異，是導向共融並藉由他們的裸露（不穿衣服）來表達他們要在平安寧靜中生活：「而男人和他的妻子兩人是赤裸的，但他們並不感覺羞恥」（創二：20）。在這種方式下，人的身體就以男性或女性的標記，包括從一開始之婚姻性質的權利，那就是，表達愛的能耐，而在這愛中，人（主體位格）成為一項禮物，再藉由這一項禮物的方式，實踐他（她）之存有和他（她）之存在的意義（註7）。在繼續解釋創世紀這些章節，教宗聖父又寫道：「在這一奇特的事物上，身體（肉體）是精神體的表述，並且在創造的奧跡中，受召喚於依天主肖像下，存在於位格（主體位格）之共融中」。（註8）

    藉著這一同樣之婚姻生活的觀點，這古老的創世紀的記述，允許我們去了解，在她最深邃和最原始的存有之內，婦女（女人）是如何為另一個人而存在（參閱格前十一：9）：這是一項聲明，它與任何人所疏離的意義完全扯不上關係，它是表述與三位一體的天主相似的基本觀點，天主的三個位格，連同基督的來臨，都是啟示著祂們存在於愛的共融之中，每一位都愛著其他的兩位。在這二人合為一體中，男人和女人都是從太初一開始，就被召喚不僅是要並肩互相扶持，或是生活在一起而已，而是他們也都是受召喚彼此為他人而存在……創世紀第二章第十八節到廿五節章句顯示出，婚姻是首要的，並且，在某種意義上，婚姻就是這一項召喚的基本面向或幅度。在這一個歷史中，基於相互地「為」他人的原則上，在「人際共融中，在人性本身上，所謂的「男人（性）和女人（女性）的整合，得依天主的旨意而產生」（註9）」。

    結束這個第二篇創世的論述的寧靜平和的看法，使我們想起「這一切實在是非常好」（創一：31），在第一篇論述結尾的這句話。在此，我們發現天主原始計劃的中心，以及對於男人和女人的最深邃的真理，一如祂所意願和祂所創造的。雖然天主為男人和女人所做的原始計劃，後來為罪所傾覆並使之陷于晦暗，但這計劃卻從未被取消。
    原罪改變這方式，就是在這方式中，男人和女人領受並生活著天主聖言以及他（她）樂園的恩惠之後，天主賦與他（她）們一條正面積極的命令（參閱創二：16），接下來的卻給與他們一條負面消極的命令（參閱創二：17），在這種隱含式地表達了在天主與人類之間，有著一個主要不同點（差異）。接下來的是人被蛇所引誘，男人和女人否定（認）這一項他們原本的人與人之間的差異。後果就是，他們生活於其中他或她的「性」之區別的方法也跟著傾覆了。在這方式中，創世紀的論述是確立一個在這兩性區別之間，有著一個因和果的關係：當人類認為天主是他們的敵人時，男人和女人之間的關係就被破壞。當這一關係受到傷害時，他（她）們接近天主的台前時，是依序地要冒著要作為一個妥協者的危險。

    在第一個罪之後，天主對女人之決定性的話，說明這種關係的種類，這種關係如今已被引入今天的男人與女人的關係之中：「妳要依戀妳的丈夫，也要受他的管轄」（創三：16）。這種關係將是，於此關係中，愛將經常被貶值為純粹是自我的追尋（求），是在一種否定並殺死「愛」而代之以某種性別的人欺壓在另一性別者之上的所謂管轄（統治）的軛。的確，人類的歷史是繼續地以這種情況作為標記，這使我們想起聖若望宗徒所提到的三重慾望：肉身的貪慾，眼目的貪慾以及人生的驕奢（參閱若望壹書二：16）。在這一種悲慘的情況中，平等、尊重和愛，也就是說，這些原本是依據天主原始計劃的，在男人與女人的關係上所要求的，全都喪失而落空了。

    重新再閱讀這些基本的章節，就可讓我們能有系統地陳述，對人性主體位格（人）在聖經中的看法之主要要件。

    首先，事實就是，人都是個主體位格，這是要加以強調的：「人都有其位格，男人和女人皆為如此，因為兩者都是照位格的天主的肖像和模樣而受造的（註10）」。他（她）都是一如位格般的擁有同等的尊嚴，是實現在如肉體（身體），心理和本體論方面的相互補足（相互依賴）上，在引發為一種「二而為一」之一種和諧的關係，這種關係也只有銘刻在文化之的罪和罪的結構才能致使他（她）爆發它之潛在的衝突。聖經對人性主體位格（位格）的看法，指出相關「性」之差異，無論是在公開或私人層面上，都需以一種相互關係方面來加以進展，而不是以競爭或報復的方式，予以說明。

    此外，「性」之差異的重要性和意義，一如一項深深地銘刻在男人和女人之中的事實，這是需要加以注意的。「性」將男人和女人特質化，不僅是在身體（肉體）的層面上，而且心理和心靈的層面上，在他（她）們中每一個人的表達上，作出它的標記（註11）。這是不能縮小到純粹是一項純淨和無意義之生物學上的事實，而寧可是一個人格的基本條件，是它存有（形成）之模式之一，表現的方式，與他人溝通、感覺、表達和生活於人性之愛的模式之一（註12）。這一個「去愛」的能力，回應和本身就是「愛」的天主的肖像，是宣示在肉體的夫婦的特質上，在這之中，主體位格的男性或女性得以宣達。

    「性」的人性幅度或面向是不能從神學面向或幅度分開的。人性受造物，在它肉體與靈魂的合一之中，因此，是從一開始（從太初），就為在其與背後的他人之間的關係中，而凸顯其特質。這一種關係是顯示它著仍是良善，但卻也在同時間是有變化的。從它原始的好，它是好的，這是天主從創造的第一時間宣稱的。無論如何，它卻被罪所引進的天主與人類之間的不和睦所改變了。這一種變化更不符合天主為男人和女人所開始的計劃，也不符合「性別」之間關係的真理。然而它所依據的，這種關係原是好的，但卻受到傷害而必須要加以治療。

    用什麼方法來治療呢？在思考與分析性別之間的關係之問題時，單單從為罪所標誌的情況作為論點，可能導致又回到我們上面所提到的錯誤。罪的邏輯需要加以破壞，並且需要找到一條向前走的道路，那就是要有能力從充滿罪之人類的心中驅除罪。在這意義下，在創世紀第三章，以天主許下一位救世主，這位救世主則在與女人和她的後裔有所關連（參閱三：15）之中，提供了一個很清楚的導向。這是一項先以在歷史中實現之前，需有一長期準備的一個承諾（許諾）。

    早期的一件戰勝邪惡的事件是在諾厄的故事中看到了，諾厄這一位義人，他由天主引導而使他的家人（家庭）和各種不同種類的動物免於一場洪水的患難（參閱創六章至九章）。但最重要的是，這件事是在天主召選亞巴郎和他的後裔之前（參閱創：十二：1ff），就是救恩的希望已被確認了。天主開始在這一條路上，露出祂的面容，而因此，藉著選民，人類得以學習肖似天主的途徑，那就是說，成聖的道路，並且因而是一條心靈轉變的路途。在這許多事件中天主都在其中啟示祂自己給祂的子民（參閱希一：1）的方式中，在保持一種長久和耐心的教育學之情況下，就有了在男人和女人之間契約之一再重現的題目。如果我們想一想那些在創世紀中一再重複的故事和它在先知時代重複的具體事件，以及在以色列周遭的各種宗教中所發現之神聖的與性之混合。然而這一種象徵意義是為了解，天主就是以這種方式來愛祂的子民：天主使祂自己被了解成為一個愛祂的新娘-以色列-的新郎。

    如果，在這種關係中，天主被描述為如同一個「妒嫉的天主」（參閱出二十：5：納鴻一：2），而以色列被譴責如同一個「通姦」的新娘，或「妓女」（參閱歐二：4∼15；則十六：15∼34），這是由於為先知所補強的希望，那就是在看到耶路撒冷成為完美新娘的希望：「因為就如青年怎樣娶處女，妳的創造者也要怎樣娶妳；猶如一位新郎怎樣喜愛新娘，妳的天主也要怎樣喜愛妳」（依六十二：5）。「我要永遠聘娶妳，以正義、公平、慈愛、憐憫聘娶妳」（歐二：21），她曾行旅遠途，戲遊於虛假的神明的中間，尋求生命和喜樂，「但她仍將回來，就如她幼年時一樣」（歐二：17）回到那位要與她談心者的身邊；她將聽到這句話說：「妳的新郎是妳的造主」（依五四：5）。這確確實實地是當時表達之同樣的實情，此類同於天主藉著痛苦僕人之男性形體行動的奧跡，依撒意亞先知書喚起那位以崇高和聖德所裝飾的熙雍，這就是為以色列預定救恩之恩惠的預兆。

    雅歌在作為這一形式的啟示是一個重要的時刻。在這些極為人性愛的語言中，也就是那些稱揚人性身體的美和相互追尋的喜樂，天主對祂子民的愛也表達了。教會承認其與基督的關係，在這一個大膽的結合，有關什麼是最人性的語言，以及什麼是最天主性的語言，都不能說成是錯誤。

    在舊約的路程中，一個救恩的故事就形成了，因為它牽涉到男人（性）與女人（性）兩者同時的參與。雖然是有一個明確暗喻的面向幅度，以新郎和新娘的方式，也包括盟約，即那能將救恩特殊化的動力，都是遠遠超越一般平凡的比喻。這一種夫婦間的語言觸及在這關係的真正本質（質地），它就是天主與祂的子民所建立的關係，即使是如此，這一種關係也比人性夫婦之經驗更具伸展性。同樣地，救恩之同樣具體條件，在路途中的演出，即在其中所記載的先知性的聲明，像依撒意亞先知的那些章節，結合男性和女性，在宣布與預示天主所要承擔的救恩工程中，他（她）們的角色地位。這一救恩引導著讀者的兩性兩者，走向象徵受苦的僕人的男性形象，以及象徵女性形象的熙雍。依撒意先知性的言論，事實上，就在於這一形象和天主的僕人之間輪流更替，在書的最後到達高峰之前，就以耶路撒冷神妙的景像，就是它在單獨的一天之內，就使一個民族誕生了（參閱依六六：7∼14），有一偉大新事的預言，就是天主所要做的一切（參閱依四八：6∼8）。

    所有的這些預兆在新約中找到它們的達成。一方面，瑪利亞-被選為熙雍女兒-在她的女性身分，她集聚並改變了以色列／新娘的條件，以等待她救恩的日子。另一方面，聖子的男性身分顯示，耶穌如何以祂的位格，承擔了所有舊約的象徵意義所用於表示天主對祂子民的愛，所描述的如同一位新郎對他的新娘的愛。耶穌和祂的母親瑪利亞的形象，不僅確保新約與舊約的連續性，而且更超過它，因為如同聖宜仁（Saint Irenaeus）所寫的：與耶穌基督在一起，將出現一片新穎（註13）。

    這一觀點特別是在聖若望福音中就非常明確。在加納婚宴上的那一幕，例如，這一位被呼為「女人」的-耶穌的母親-請求耶穌，提供，如同作為一個記號，為未來與人類共同之婚宴的新酒（參閱若：二：1∼12）。這一默西亞的婚宴是完成在十字架上的那時，再次地在祂母親的臨在，又再一次稱呼為「女人」，新盟約的血／酒，從被釘在十字上的基督身上的心，流出來了（參閱十九：25∼27，34）（註14）。因此，這就不是全然令人驚訝，因為當洗者若翰被問到他是誰時，他自我描述，稱他自己是「新郎的一位朋友」，就是那位高興聽到新郎聲音的人，而且必須在他（新郎）來臨之際消失：「有新娘的是新郎；新郎的朋友，侍立靜聽，一聽到新郎聲音，就非常喜樂；我的喜樂已滿足了，他應該與盛，而我卻應該衰微」（若三：29∼30）（註15）。

    保祿宗徒在他的宗徒行動中，以把基督徒生命視為婚姻的奧跡來發展整個救恩的婚姻意義。他寫信給格林多人的教會，這個他所建立的教會：「因為我是以天主的妒愛，妒愛你們，原來我已把你們許配給一個丈夫，把你們當作貞潔的童女獻給了基督」（格後十一：2）。

    在他寫給厄弗所人的書信中，他又再一次提到基督與教會之間的夫妻關係，並在它的運用上，予以加深探討。在新的盟約上，被愛的新娘是教會，而如同我們的教宗在他「給家庭的一封信」中教導的：致厄弗所人書信中所提的這一位新娘，是呈現在我們每一位受過洗的人身上，並是像似一個把她自己呈現在她的新郎之前：「如同基督愛了教會，並為她捨棄了自己……好使她在自己面前呈現為一個光耀的教會，沒有瑕疵、沒有皺紋、或其他類似的缺陷；而使她成為聖潔和沒有污點的」（弗五：25∼27）（註16）。

    在回顧論男人和女人的合為一體方面，一如在世界創造之初所描述的（參閱創二：24），保祿宗徒驚叫著說：「這奧秘真是偉大！但我是指基督和教會說的」（弗五：32）。一男一女的愛，在洗禮生命的力量中生活出來，如今卻成為基督與祂的教會之間愛的聖事，並且是以一種忠貞及合而為一之奧跡的見證，由此「新的厄娃」於是誕生了，並藉此，她生活於此塵世的朝聖之旅中，邁向永恆婚宴的圓滿。

    浸入巴斯卦逾越奧跡中，並做出基督與教會之愛的生活標記，基督徒夫婦的心就已被更新了，並且他們也都能在他們的關係中避免肉慾（縱慾）的因素，以及壓服那些侵入第一次婚姻夫婦的生活中，因罪而與天主破裂的情事。為基督徒夫婦而言，愛的幸福，受傷的人心不斷地追求的事物，都將以新的聲調和其可能性所啟發了。就是在這一個光照下，耶穌面對了離婚的問題時（參閱瑪十九：3∼9），要我們記住，男人和女人之間的盟約之命令，是從太初天主所願意的（是天主的旨意），那就是，在那在梅瑟法律上所找到對後者所作的通融而被認為正當的爆發之前。絕非是一種強硬和不可折撓的強壓秩序，耶穌的這些話正是「好消息」（福音）的宣講，是屬於這種比罪更強之忠貞的福音。復活的力量使得忠貞壓伏了軟弱，傷害並且也壓服夫妻之間的罪過而獲得勝利。在基督的恩寵下，基督革新了他（她）們的心，男人和女人成為一個有能力擺脫罪惡的人，並且知道相互付出（奉獻）的喜樂。

    「為你們這些領了洗而歸於基督的人，就是穿上了基督的人……就不再分男人或女人」，聖保祿宗徒寫給迦拉達人的書信（三：27∼28）。保祿宗徒不說男人與女人之間的區分，這個問題他在另一個地方，把它反映到天主的計劃，因此，他並沒有把這種區別取消。他的意思是，在基督內，競爭，憎恨和暴力，這些損害男人和女人之間的關係的情事，都可予以克服並且已被克服了。在這一個意義之下，男人和女人之間的區別是比已往更加得到肯定；的確，這些都呈現在聖經的啟示中直到永遠。在現在歷史的最後時刻裡，聖若望的默示錄這本書中，特別講到的「新天新地」（默二十一：1）呈現是一個女性的耶路撒冷的景像「猶如一位裝飾好迎接自己丈夫的新娘」（默廿一：2）。默示錄以新娘的話連同那位請求新郎的來臨的聖神，同聲祈求說：「主耶穌，請來吧！」（默廿二：20）。

    因此，男性和女性都被啟示為在本體論上，他們都屬於受造物，因此也被註定要比現在時間為久，清楚地是在一種變體的形狀下。他們以這一種方式凸顯「永無止境的愛」（格前十三：8）作為他們的特質，即使是暫世和塵土方面所表達的「性」，是短暫的並且是被定在生命的一個階段，要以生育繁殖和死亡。而為天主國的緣故而度獨身生活的人，是尋求自己成為未來男性和女性存在於此一形式的預言。為那些生活於此（獨身生活）的人，那是一種生命事實的預見，雖然仍停留在那種屬於一個男人和一個女人的形態，但已不再是歸屬於婚姻關係的限制了（參閱瑪廿二：30）。為那些生活於婚姻生活的人，獨身生活就成為一種提醒和預見的達成，就是他們自己的關係，將在面對面與天主相遇之中找到。

    從他們受造的第一時刻開始，男人和女人就各有區別，並且將如此保存到永遠。被安置在基督巴斯卦逾越奧跡之中，他們不再看到他們本身的區別一如敵對（對立）的根源，這些必須藉著否認或消失來加以克服，並且寧可是如同合作的可能性，也就是必須以相互尊重他們彼此的差異來耕耘。從這裡，一些嶄新的觀點就開放，而為能有一更深入的了解婦女的尊嚴以及她們在人性社會中和在教會內的角色地位。

Ⅲ.女性在社會生命中的價值之重要性

    在與婦女目前生活有關連之基本價值之中，就是那被稱為「一種為另一個人（他人）的能力，到底是什麼」。雖然有某些型式的女性主義之修辭學作出要求「要為我們自己」，婦女們在她們的生活中，對於她們的某些活動，保持對於良善的深入的直覺，即那些能引發生命，並對其他的人之成長和保護作出貢獻。

    這一種直覺是與婦女的身體給予生命的能力有關的。無論是已活出來，或仍保存其潛能性，這一項能力是一項真實，就是那以一種深奧的方式所構成女性的人格。這事使她非常快速求得成熟，並賦與生命的嚴肅和它的責任上的一種意義。一種意義和一種尊重，在她內有個具體的發展，那到底是為著什麼事，是與抽象對立，然而這些抽象為個人和社會的存在常是不幸的。在最後，這就是女人，他們即使是在非常失望的情況中，一如過去和現在歷史所證實的，她們擁有一個單一的能力在艱困中的堅忍，即使在最嚴峻的情況中，也能使生活繼續往前走，堅持地掌握著未來，並且直到最後，仍含著眼淚而謹記每一人性生命的價值。

    雖然母職是婦女身分之一關鍵因素，但這並不意謂著婦女（女人）就該只從生理上之生育的觀點來加以思考。在這一領域上，這可能會有嚴重的扭曲，因為以純量化的辭語來稱頌生物性的多產，並且常是連帶著是對婦女予以不尊重的危險。基督信徒的守貞聖召的存在，基本上關於這兩者，儘管是舊約的傳統以及許多社會所作的要求，對於這一方面的相關事宜（守貞），都是屬於極大的重要性（註17）。守貞（貞潔）都是駁斥任何一個企圖要把婦女（女人）圈進在一個純生物的命運之中。正如同守貞（貞潔）是從肉體的母職中接受到一種洞察力（覺察），就是任何基督信徒的聖召，除非在具體地將自己奉獻給另一個人，是不可能存在的，就是這樣，肉體的母親職是從守貞（貞潔）接受一種覺察而進入它基本的精神心靈的面向幅度：就是不是在只是成為將自己肉體生命付出，而使其他的人（他人）進入真正的存在。這是說，母親職是可以任何型式的完美實現，即使沒有肉體方面的生育，也可實現其母親職（註18）。

    在這一觀點上，人們可了解，婦女（女人）在家庭和在社會生活中，牽涉到人性關係和照顧他人的一切面向之不可或缺的角色。在此我們就能了解為什麼教宗若望保祿二世曾用這句特別用辭「女人的天才（才幹）說明得非常清楚」（註19）。它首先是運用在，婦女（女人）必須有意義的並且是主動地臨在於家庭之中，家庭是第一個，並且在某種意義上是至高無上（崇高）的社會（註20），因為它在此，最主要的就是人們的主要特色實現了；在此就是，它的成員要求基本的教訓。她們學習去愛至此程度，即她們是無條件地被愛，她們要學習尊重別人一如她們受到尊重的程度，她們學習認識面對天主一如她們從一個父親和一個母親與她們之間所有的相關事務上，付出完全的關切上，接受愛的第一手啟示。無論任何時間，這些最基本的經驗一旦缺乏，整個的社會就遭受暴力，而反倒比她們的祖先更具暴力。這也就是說，女人（婦女）必須臨在於工作的世界，以及在社會的組織之中，並且是婦女們也須得到責任的地位，使得她們啟發國家的政策，並對經濟和社會問題方面，推展嶄新解決方法。

    因此，我們不能忘記或忽略，在這兩種行動，即家庭和工作之間所有的相互關係，為婦女（女人），她們從她們在男人的個案中，是有其特質性的差異。工作組織上的和諧和統御工作的法令，以及從婦女在家庭裡的使命一連貫的要求，這是一項挑戰。問題並不在於只是因為法律、經濟和組織上的問題；它在一切事物之上，是心態上的問題，文化和尊重的問題。的確，婦女在家庭中的工作是需要有一種正確（或具正義）的價值觀。在這一個方式上，那些自由地渴望能夠全心全力地，投入她們全部的時間做家務（持家），而不遭受社會的非難或者是不受到財務上的懲罰的女人（婦女），然而那些，她們願意同時從事於其他別的工作，或許能夠以一種適當的工作時間表的方式去做，而不應該在捨棄她們的家庭生活，或是堅毅不屈於繼續不斷的壓迫，連帶著一些為自己本身的平衡，以及家庭和諧的負面影響之間，作一抉擇。如同教宗若望保祿二世曾經寫過的：「這就得靠社會的力量使一個母親能做到這一點，不壓制她的自由，不要對她在心理上或行動上有所歧視，不要讓她與別的婦女相比較時有自卑之心，使她能專心於照顧自己的子女，根據他們的需要和年齡而教育他們」（註21）。

    無論如何，讓我們回憶起，我們在此所提到的女性價值，首先這些原本就是人性價值，這是適當的。依據天主肖像受造的男人和女人之人性條件是單一且是不可見的。這只是因為女人（婦女）較立即地適應這些價值，就是她們是這些價值的提醒者和特殊的標記，但是，在最後的分析中，每一個人，男人或女人，都是被注定要為他人而存在的。在這一觀點上看，那被稱為「女性」的，是更加單純地為女性性別的特質。的確，這句話暗喻著人類為他人而生活以及由於他人而生活的能力。

    因此，婦女在社會中的進展必須被了解和渴望成一個具有人性的人，並藉著她們的這些價值而實現，再揭露對婦女的感恩。每一個呈現其自己如同兩性之間的一項衝突的景況，這僅是一種迷失和一項危險：它或會以分離作為結束，以及男女之間的競爭，並且會推動一種「唯我論」，而這種「唯我論」是為一種自由的錯誤觀點所助長的。

    不應對婦女在社會上和在家庭中之權利的進步有所偏見，這些觀察是要尋求改善看法，就是那種視男人為敵人應加以克服的看法。男性和女性之間的關係之正當條件，不能是一種不信任和保護性的對立。他們的關係需要是生活於和平和在分享愛的喜樂與幸福之中。

    在一種更具體的層次上，就是如果社會政策在教育、工作、家庭的領域內，能進階到提供服務和公民權的參與，這些政策必須要反對所有不正義之性別歧視，她們也必須要聆聽一切需要的渴望與肯定或認同。平等尊嚴和一般個人的價值的推動與維護，必須與關懷性承認其中的差異，和性別之間的相互關係之和諧，因為這是有利於一個人之人性實現，無論是男性或女性。

Ⅳ.在教會的生活中，女性價值的重要性

    在教會內，婦女作為一個標記，是超越一切的中心，並且是豐碩的，接著的是，一如它是以教會的真正身分，如同她們從天主所接受的以及在信仰中所領受的一樣。這是一個「神妙（奧跡）」的身分，深奧的而且是主要的，這是當她們在反省在教會中，男人和女人在此一特殊角色上時，就需要牢記在心的事。

    從基督信仰的肇始，教會已了解她本身就是一個團體，是基督所建立的，並且藉著一種愛的關係而接合於祂，由於這一個愛，這婚姻之經驗是特權式的表達。從這一點所接下來的是，教會的第一個任務是居住在天主愛之奧跡的臨在之中，結合於耶穌基督內，默觀和慶祝舉揚它，關於這一點，瑪利亞是一面放在教會面前的鏡子，在這個鏡子中，教會受邀承認她本身的身分，以及天主對她所期待的，她的心思念意，態度和行動。

    瑪利亞的存在，是一項對教會的邀約，要根植她真正的存有於聆聽，以及接受天主的有多少，一如為男人和女人所承認，是天主來到我們這裡；祂探望我們並且對我們講話。這一個信仰，就是相信，為天主而言，沒有任何事是不可能的（參關若十八：14；路一：37），生活於並且成為更深入地藉著謙遜和愛的服從，使得教會能向天主聖父說：「願照你的話在我身上成就吧！」（路一：38）。信仰繼續使我們歸向耶穌：「祂吩咐你們做什麼，你們就作什麼」（若二：5），並且伴同耶穌走祂的路，甚至到達十字架旁。瑪利亞，在黑暗的時刻裡，忠實地、勇敢地堅忍不屈，以唯一堅定，信任天主聖言。

    這是我們在瑪利亞身上看到的，教會經常學習基督的內在生活，瑪利亞，這位抱著伯利恆的小嬰孩在懷中，教導我們要承認天主無限的謙遜。她是那位接受從十字架上卸下來的耶穌破碎的身體，顯示教會如何接受所有的那些，在這一個世界生活而為暴力所傷害的人。從瑪利亞身上，教會學習愛的力量之意義，一如天主在祂所愛的聖子身上所啟示一樣：「祂伸出手臂施展大能，驅散那些心高氣傲的人，……卻舉揚了卑微貧困的人」（路一：49）。從瑪利亞身上，基督的門徒們繼續接受稱揚天主大能的手之工作的光照和意義：「因全能者在我身上行了大事」（路一：49）。她們學習，她們是在世界上要維護並保存而紀念這些大事，並且醒寤著在等待上主日子的來臨。

    仰望著瑪利亞並效法她，無論如何，並不是說，教會須應為一種過時女性觀念所啟發的消極被動。它也不是要譴責教會在世界上受到傷害的危險，在那裡首先被視為一切都是為主導權（或統治權）和權力。事實上，基督於法既不是某種統治者（參閱斐二：6）也不是某種掌握權力的人，一如世界所了解的（參閱若十八：36）。從天主聖子身上，人們可學習到的，事實上是一種被動的被愛方式；它是一種王者的權力，就是那消滅所有暴戾的力量；它是從罪和死亡中，拯救這世界的「苦難」，並且再造人類（性）。在把祂的母親委託給宗徒若望時，耶穌在十字架上，邀請祂的教會要從瑪利亞身上，學習勝利之愛的秘密。

    參照瑪利亞絕非是賦與教會一種基於歷史條件之女性模式，而是以傾聽的意願，樂意接受，謙卑、忠貞、讚頌與期待，安頓教會繼續以色列的神聖的歷史旅程。在耶穌內和藉著祂，這些特性都成每個領洗的基督徒的聖召。無論是以何種條件，生活的狀況，不同的聖召或與或不帶公共職責，她們都是基督徒生活的一個主要部分。因為她們的這些觸角必須是每一位受過洗的人的特質，事實上婦女，她們的生活是熱烈的並且是自然本性的。在這一方面，婦女扮演一個極其重要的角色，在教會的生命藉由回想她們對所有受過洗的人之這些組織，以及貢獻在唯一的方式上，顯示教會的真正面貌，基督的新娘和信者的母親。

    在這一個觀點上，人們了解，為何司鐸的聖秩禮只單獨保留給男人（註22），在任何方式上，並不會阻礙婦女們增益其基督徒生活中心。婦女接受召喚成為所有的基督徒的範例和見證，新娘是如何在愛中回應新郎（基督）的愛。

結論

    在耶穌基督內，一切萬有都已成為新的（參閱默二一：5）。在聖寵內更新，無論如何，沒有心的皈依悔改是不可能發生的。注視著耶穌並且明認祂就是「主」，意謂著承認愛的道路，戰勝罪惡，這是祂為祂門徒所安排的。

    在這一方式上，男人與女人的關係已改變了，而且在若望壹書中所描述的（若壹二：16）那三重的肉慾就停止而不再佔有優勢了。婦女生活的見證必須被接受並受尊重以及受到感激，一如在啟示著這些價值，如因缺少這些價值，人類將關閉在自負驕傲之中。幻想權力和暴力的戲劇。婦女，在她們的方面，也需要跟隨悔改的道路，並且承認這唯一價值和愛別人的偉大能力，因為那些所謂的「他人」正是她們女性所生產的。在這兩者的個案上，這是一個人類皈依天主的問題，因此，男人和女人兩者都要醒寤了解，「天主」是他們的「扶助者」，一如富於慈悲造物主，如同一位救世主，「祂竟這樣愛了世界，甚至賜下了自己的獨生子」（若三：16）。

    這樣的一種悔改皈依，如果沒有謙卑地向天主祈禱，是不可能發生的，因為那滲透的目光，即那可使人承認自己的罪，以及那能治療這罪的恩寵。我們必須以一個特別的方式向至聖童貞瑪利亞祈求這項恩寵，這「女人」與主的心相結合，她是那位「在婦女中應受讚頌的」（參閱路一：42），被選為向眾男人和眾女人啟示「愛的方法」。只有在這一方法上，「天主的肖像」銘刻在每一個男人和女人上的神聖（天主）的模樣，才能按照每人所領受的特殊恩寵而顯露出來（參閱創一：27）。因此，只有和平的道路和奇事才能被揭露，而見證於雅歌中的詩文裡，在那裡，身體和心共同慶祝同樣的佳節。

    教會固然知道罪的力量在人和社會中工作，它有時常把人引入對婚姻夫婦的益處，產生絕望。但藉她對被釘死在十字架上與復活的耶穌的信仰，即使仍有傷害和不正義存在，教會更知道寬恕和自我給與（奉獻）的力量比任何事物更大。平安與奇事，那些忠實地推介給今天的男人和女人的，就是復活樂園中的平安與奇事，這一復活已經用這個啟示，那就是「天主就是愛」（若壹四：8，16）來光照了我們的世界和它的歷史了。

    教宗若望保祿二世，在接見廣大群眾中，允許署名的樞機主教部長，批准現在這封採自本聖部常會的結論作成的信函，並明令它的出版。

羅馬，出自教義聖部，2004年五月二十一日
至聖童貞瑪利亞訪親慶日

＋若瑟、拉辛格樞機主教　部長
＋安琪羅、阿瑪托　SDB
領銜西拉總主教　秘書長

註釋：

    註1：參閱教宗若望保祿二世：「家庭團體」勸諭22，牧函「聖母年論婦女尊嚴與聖召」AAS80(1994)868∼925；給婦女的一封信（1995年6月29日）：AAS87（1995），803∼812；人性的愛之教理（1979∼1984）：Insegnamenti Ⅱ（1979）Ⅶ（1984）：英譯：The Theology of The Body (Boston：Pau∼ine Books Media.1997)：教育聖部：人性愛的指南（1983年11月1日）；宗座家庭諮議委員會：人類「性」的真理與實義：在家庭內之教育指南（1995年12月8日）。

    註2：論性別問題的複雜，參閱宗座家庭諮議委員會；家庭、婚姻和實際結合（2000年7月26）8。

    註3：參閱教宗若望保祿二世通諭「信仰與真理」21；22：「這種向奧秘的開放是來自啟示，而最後成為他獲得真知識的源頭，讓他的理性通往無限的空間，使至今不想望的認知美夢成真」。

    註4：教宗若望保祿二世牧函「婦女尊嚴與聖召」6；參閱聖宜仁：攻擊異端書，5，6，1；5，16，2∼3；SC153，72∼81，216∼221；尼莎的聖國瑞De homimis opificio 16： PG44，180；In Canticum homilia，2：PG44，805∼808；聖奧思定，Enarratio in Psalmum 4，8：CCl38，17。

    註5：希伯來語EZER譯為「助手」是指助理，即只有一個人，他能全心全力地幫助另個人。這並不代表他的身分較低或是被剝的人，如果我們記得，天主與人類相關事宜時，有時也被稱呼為ezer（參閱出十八：4；詠10：14）。

    註6：教宗若望保祿二世牧函「論婦女尊嚴和聖召」6。

    註7：教宗若望保祿二世一九八○年一月十六日接見群眾，重印在「身體的神學」（Boston： Pauline Books Media，1997）63。

    註8：教宗若望保祿二世，一九八○年七月廿二日接見群眾，重印在「身體的神學」（Boston：Pauline Books Media，1997），125。

    註9：教宗若望保祿二世牧函：論「婦女尊嚴與聖召」7。

    註10：同上6。

    註11：教廷教育聖部：「人性之愛的教育指南」4。

    註12：同上。

    註13：反對異端4，34；SC100，846「一切新事都是拿來供給自己的」。

    註14：「古老釋經傳統都把瑪利亞在迦納的婚宴」視為「會堂的象徵」和「教會的重建」。

    註15：第四部福音在此有一個深入的方式，呈現出一種也可在對觀福音中找到的元素（參瑪九：15和相對的章節）。在以基督為新郎為題目的例子上，可參閱教宗若望保祿二世：「寫給家庭的一封信」（1994年2月2日），18：AAS86（1994），906∼910。

    註16：教宗若望保祿二世：「寫給家庭的一封信」（1994年2月2日），18：AAS86（1994），911；參閱牧函：「婦女尊嚴」23∼25。

    註17：參閱教宗若望保祿二世：「家庭團體」勸諭，16。

    註18：同上41；教廷教義部，指令：生命的禮物（1987年2月22日），16： AAS74（1982）， 89∼99。

    註19：參閱教宗若望保祿二世：「寫給家庭的一封信」（1995），9∼10：AAS87（1995）， 809∼810。

    註20：教宗若望保祿二世：「寫給家庭的一封信」（1994年2月2日），9∼14：AAS73（1994）， 906。

    註21：「人的工作」通諭（1981年9月14日），19。

    註22：參閱教宗若望保祿二世牧函：「論司鐸晉鐸禮」（1994年5月22日）：AAS86（1994），545∼548；教廷教義聖部：回應有關「司鐸晉鐸禮」教宗牧函相關教義（1995年10月28日）： AAS87（1995）1114。

                               Top

摸彩日期：93年10月23日（週六）pm:2:30∼5:30

摸彩地點：高雄市露德聖母堂

樞機主教獎：002193。主教獎：003389。顧問獎：000648。
會長獎：006027。委員獎：006799。委員獎：006791。委員獎：006100。委員獎：004770。委員獎：003371。委員獎：007775。委員獎：000169。委員獎：004331。委員獎：001233。
委員獎：002293。委員獎：006939。

特別獎：

江綺雯立委：000261、江綺雯立委：001076。

露德堂謝聰智神父：005289。露德堂傳協會：000880。

奉獻獎：

聖保祿孝女會：001468、000633、000816、006962、006771。

蘇惠瓊：007341。
高小姐：000784。
梁長青：004543。
韓秀英：000592。
鄭德五：002055。
康念慈：000683。
梁長青：004135。
康念慈：007284。
黃瑞珍：001243。
李文婷：000807。

信德獎：45名

004119、003800、003085、002071、005598、001089、000030、007747、006933、004952、000257、003710、004958、003307、001247、003356、002961、001237、000868、001304、002937、007807、003789、006797、007517、002089、006084、003779、004195、000877、002460、003031、002014、000043、002165、005064、01181、007840、 003675、004032、003257、003353、000048、004201、004315。

望德獎：45名

005755、006722、001292、007557、002476、005631、005962、001212、002691、002802、002113、007511、001487、000045、001813、007719、001411、004663、002364、000904、003446、002011、000765、004105、007668、002056、007758、002559、006050、001182、001478、004528、004755、007772、02459、003387、007762、006741、000438、007574、001804、007303、000205、007281、002663。

愛德獎：45名

001156、000224、005799、004062、007030、001231、006054、003088、004680、003561、002990、003364、000275、001127、004853、005764、002490、003485、004154、000610、001499、006057、003396、000123、002982、007600、005796、000270、003436、001215、003073、002110、004975、001194、003738、000138、001848、006006、000074、000763、001272、001463、000620、007751、001269。

現場來賓獎：33名

    得獎名單已當日現場公佈並頒獎。
    高雄教區明愛會。電話：(07)281－4854。pm：2:00∼6:00
    地址：高雄市五福三路149－1號710室（天主教中心）


2505期

本期是第 ２５０５ 期( 2004.11.14 出刊 )

波蘭千人朝聖團遠道前來梵蒂岡祝賀教宗若望保祿二世主保瞻禮

單樞機主教躬臨主持嘉西力神父安葬彌撒

劉振忠助理主教蒞臨高縣桃源鄉及二集團牧靈訪問

信主許諾「今世我與你們永偕」新竹教區舉行聖體大會

飛躍三十步步踏實－慶祝瑞復30週年

    【梵蒂岡電臺訊】十一月四日是教宗若望保祿二世主保聖人卡洛•博羅梅奧（Carlo Borromeo）的瞻禮，梵蒂岡照例放假一天。每年這一天，都有龐大的朝聖團從波蘭遠道而來，向他們本國有史以來最傑出的巨人，教宗若望保祿二世賀節致敬。今年的祝賀朝聖團來自波蘭北部大港格但斯克（Gdansk）總主教區和塔爾努夫（Tarnov）教區，有數千餘人。

    教宗特別在梵蒂岡保祿六世大廳接見他的同胞，並以聖卡洛•博羅梅奧樞機主教的言行和他們相勉。今年十一月三日正是這位義大利米蘭的總主教聖人去世四百二十周年。教宗向波蘭朝聖團說：「我非常感激你們為我的伯多祿宗座的職務舉心向天主祈禱。為了紀念聖卡洛•博羅梅奧，我們聚集在這裡。他是一位熱心的主教，是特裡騰大公會議後教會的改革者，窮人的偉大支持者。他的虔誠熱心建基在對耶穌基督的十字架以及對耶穌的死亡和復活的奧跡的熱愛上」。

    教宗繼續說：「在聖體年開始之際我提到這件事，為的是要使聖卡洛的表樣啟發我們每個人善度聖體年這段特別的時日。願聖人燃燒我們對救主基督的愛火，祂借著麵餅和葡萄酒的形象和我們留在一起」。

                               Top

    【高雄訊】前高雄縣橋頭鄉橋頭天主堂主任－嘉西力神父，於主曆二○○四年十月廿七日午夜蒙主恩召，謝世於高市聖功醫院，享壽八十四歲惡耗傳出，諸多地方堂區教友皆感驚訝，並表示惋惜與哀傷。
    嘉神父乃西班牙人，自幼立志修道即加入道明會做修生，並在道明會所屬小修院中學部就讀，並接受修院陶成訓練及長被派往班國著名的阿味拉神哲學院。在此地攻讀哲學及神學七年，畢業後並在該修院晉鐸，成為道明會外方傳教士，隨時接受馬尼拉省會長的派遣。一九四八年嘉神父偕國班同學高道隆神父、文安邦神父（歿）利繼德神父共四個人，奉命到台灣加入道明會的傳教行列。他們四位年輕又充滿活力的會士，拜別故國家鄉，萬里迢迢來到東方，獻身天主服務教會，而終其一生。神父一行四人於是年初先到香港道明會玫瑰崗學校，在此學習中文一年，學習國語基本國文、中國風俗習慣、台灣禮俗等常識。一九四九年初奉派到台灣，接受此地區會長的差遣，正式展開福傳工作，從青年及至晚年逝世，在台灣傳教服務長達五十五年起過半世紀，可說是道地的台灣人了。
    嘉神父居台傳教五十五年，先後服務於台南中山路聖母堂、永康大灣若瑟堂，並添建神父宿舍，開辦幼稚園，其次在永康鄉開教建堂，設立幼稚園，在土庫村開教建立分堂。五年後調至高雄先任若瑟小修院第二任院長一年，以後至仁武天主堂，任職二年即著手重建聖堂，開設仁武幼稚園，接著楠梓開教、建堂，並設幼稚園。四年後與同學利繼德神父互調任所，嘉神父來到高雄縣橋頭天主堂，立即積極宣教，深入民間建立友誼，一年後重建現在之聖堂，次年再設立幼稚園，第三年至梓官鄉開教，建立分堂設立幼稚園。神父為榮主救靈，櫛風沐雨、慘淡經營，為數鄉鎮的傳教大業，奠定穩固宏基，裨讓後繼者能夠安然推展工作，他每次完成一件事功，不久即調動任所，毫無怨言，絕對服從，他充分表現了會士三願精神，令人敬佩。他服務地方數十年如一日，所以也曾受到內政部評選為「好人好事」代表，而其經營的幼稚園也多次被縣府表彰是績優模範幼兒園。嘉神父一生也兼任道明會高雄區理家廿六年，任內建樹良多，貢獻殊深，因為善似理財，轉投資為修會厚植財源不淺。
    嘉神父的喪禮，擇於十一月一日上午九時，在高市聖道明會院的聖道明堂，隆舉行。彌撒恭請單樞機主教主禮，劉振忠助理主教及台南教區林吉男主教與祭其他修會及教區神父二十八人共祭，各地教友的三百餘人，禮儀以慶祝諸聖節彌撒的喜事來慶祝也象徵了嘉神父，功德圓滿，他的靈魂將隨諸聖者榮歸天鄉接受榮冠，榮享永福於天鄉。彌撒中單樞機多所表彰嘉神父生平事蹟，也勗勉家師法他的忠勤儉樸，犧牲奉獻的精神。彌撒後由劉助理主教主持告別禮，禮後福靈至萬舍墓園，約一百五十多人送行，由嘉神父之學生，台南的林主教主持最後安葬禮。我們虔誠祝禱嘉神父，能夠得到永光照息止安所。

                               Top

    【本刊訊】天主所願意成全的絕對美好。二集團君王堂原在十月十七日是一年一度教堂的豐年祭，所以我就撥電給好友康念慈老師邀請她上山正好劉主教也在現場，本人就親自與主教解說並邀請，誰知主教的回答是：十月十七日已有安排，但十月十日可以上二集團，如此意外的敲定，可說是本堂的榮幸。

    今天終於盼到佳日，教友們也非常高興並且歡迎新的助理主教來，大家彼此認識介紹完本堂環境後，就開始感恩祭典禮成完緊接著全體來及教友轉移陣地至曾府特劉主教祝聖新居落成，上午的活動就在歡樂及美妙的聖歌中告一段落，同時也感謝曾姊妹為大家準備的山珍海味，當主人敬酒時不斷言謝劉主教及明愛會的到來。

    劉主教首次探訪二集團，羅神父、戴傳教士、傳協主席共兩部車就帶主教及明愛會一行人前往探視七二水災後驚險面貌的藤枝森林遊樂區，之後大家聊著就想到藤枝尚有一處外地遊客是進不去的，那尚未開放的名稱是「特殊研究保育中心」。於是戴傳教士及楊老師透過人際關係與陳站長連絡，陳站長聽說有天主教會主教要來訪，二話不說馬上通知關卡人員讓我們通行，在到達目的地的過程中，大家延路欣賞美景，原始森林、雲海、花海壯觀的景色，天主的創造真令人讚嘆不已。

    到達了保育中心，站長很熱切接待，歡迎大家，並一一的把所收集的動物、植物研究過程解給大家聽，也贈劉主教及羅神父幾本有關書籍，今天能來此禁地，除了感謝陳站長，也感謝天主所賜的意外恩寵之旅。

    接近傍晚，在使協主席以利亞的邀請，我們天轉行二集團茶峰觀光區，除了品茗、觀賞落日、茶葉的美景以利亞因劉主教及好友的來訪，特別準備了晚餐，也就在這一家庭中「耶穌來訪」共度晚餐結束劉主教二集團的處女探訪。

    今年二集團七二水災的嚴重衝擊，以往教友居民的意外事故不斷，今因劉主教的到來，猶如帶給我們嶄新平安吉祥的開始，因為在教會的傳統觀念「蛇」代表惡魔，劉主教一行人要上二集團的時中時就把擋在路上一條蛇抓起來，驚奇的是劉主教要離開下山時，又在路中抓到最毒的「百步蛇」。

    所以這次劉主教到二集團的探訪，每位的感覺就如「耶穌來訪」帶給這裏的教友，居民降福信仰生活凡事感恩。

                               Top

    【本刊訊】「我同你們天天在一起，直到今世的終結」，耶穌的允諾永遠安慰人心。

    聖體年，新竹教區為更追憶感恩耶穌救恩大愛舉辦聖體祈福大會，安排十一月十三日週六下午兩點於新竹北大教堂（主教座堂）舉行聖體大禮彌撒後，接著展開聖體遊行，最後以聖體降福結束。而「我與你們天天在一起，直到今世的終結」就是本次祈福大會的主題。

    遊行包括有花鼓隊，花車等伴隨聖體，許多神長修女教友也將參加此次隆重活動，表達對聖體的愛慕，也是一次很好的對外宣信的機會，花鼓隊是來自湖口三元宮的友誼贊助，即使是不同的宗教信仰，但仍可彼此相愛，彼此交流。

                               Top

    【台南訊】子曰：「吾十有五而志於學，三十而立，四十而不惑，五十而知天命，六十而耳順，七十而從心所欲，不踰矩。」三十而立……對瑞復益智中心而言具更大的意義。已在台南成立三十年的瑞復，對於致力教育及照顧發展遲緩兒童及心智障礙朋友，瑞復不遺餘力的付出與努力，已有著顯著的成績。而中心將有更大的期許朝向「四十、五十、六十……」的目標前進，期待讓每位獨特的天使生命發光、發亮。

    分年請與瑞復分享三十年來成長的喜悅，敬邀您「十一月十四日星期天下午二點」，至台南市文化中心演藝廳欣賞瑞復所舉辦「飛躍三十、步步踏實－慶祝瑞復三十週年」，活動前將精心編排「瑞復歷史介紹」，將系列介紹三十年來瑞復的老照片及相關瑞復益智中心內教學、生活的點點滴滴，以投影方式呈現，之後進行對瑞復建安南分部捐獻之企業、個人的感謝函頒贈儀式，與瑞復學生所表演的「蝴蝶蛻變二部曲」，與「十鼓擊樂團」所表演醒獅鐸鼓、十八羅漢鼓、山之喚等三首氣勢磅礡的曲目，在活動尾聲中，新成立的「十字合唱團」音樂表演為整場節目劃下溫馨、完美的結束。

    瑞復益智中心吳道遠神父表示：特別感謝「十鼓擊樂團」除了對三十週年活動節目上的協助外，並捐贈同樣在十一月十四日，年度新作公演收入所得的一半，捐贈予瑞復益智中心做為興建「瑞復安南分部計劃」的經費。希望藉由此活動讓身心障礙朋友及其家屬得以自然地融入人群，以利身心障礙朋友身心自然發展，並促進社會大眾與身心障礙朋友良好互動，以實際行關懷他們。此活動入場方式以「索票自由入場」，憑票入場並可兌場並可兌換瑞復三十週年集力熊賀卡乙張。索票洽詢專線：06－39115311轉203社工組。


2506期

本期是第 ２５０６ 期( 2004.11.21 出刊 )

巴解領袖阿拉法特逝世　教宗致電哀悼

新竹教區舉行千人遊行　千人祈福大會

青年神學講座

高雄教區監獄福傳成果優良獲法務部暨台灣更生保護會頒獎表揚

育化民足舞蹈團35週年慶與瑞芳國小音樂社團聯合演出

    【梵蒂岡電臺訊】來自法國巴黎的消息稱：巴勒斯坦政府主席亞西爾•阿拉法特於十一月十一日淩晨在法國巴黎郊外一所軍醫院中去世，享年七十五歲。消息傳抵梵蒂岡，教宗若望保祿二世立刻為阿拉法特的安息祈禱，並委託聖座國務卿索達諾樞機主教致唁電給巴勒斯坦立法會議主席拉維•法圖（Rawhi Fattuh）。

    索達諾國務卿在電文中表示：「在亞西爾•阿拉法特主席去世的悲哀時刻，教宗若望保祿二世特別關切亡者的家屬，政府當局，以及巴勒斯坦人民。教宗一方面把阿拉法特主席的靈魂託付給全能和仁慈的天主，一方面祈求和平之王使和諧之星及早照耀聖地，並使生活在當地的兩個民族能夠生活在彼此修和中，各有自己獨立主權的國家」。

    聖座新聞室主任納瓦羅博士就阿拉法特的去世向本梵蒂岡電臺說：「得知阿拉法特主席去世的消息，聖座分擔巴勒斯坦人民的哀痛。毫無疑問，他是一位有極大吸引力的領袖，他愛他的同胞，他曾設法領導他們走向國家的獨立。教宗當然為他的靈魂祈禱，也祈求天主仁慈的接納這位已故傑出人物的靈魂，並賜給聖地和平，讓當地兩個民族都擁有獨立主權的國家，彼此生活在修和之中」。

    阿拉法特曾經會晤教宗若望保祿二世十二次之多，地點大多在梵蒂岡。第一次是一九八二年九月十五日，當時教宗強調世界各民族的權利都必須受到尊重，而巴勒斯坦人民尤其應該擁有自己的國家，以色列則應該享有安全。教宗的這個思想立場在此後與阿拉法特的每次會晤中都重新強調。

    一九八八年十二月二十三日，教宗接見阿拉法特時，向他強調巴勒斯坦人民和以色列人民享有同等的有擁有國家的基本權利，在各自的國家中度自由、尊嚴和安全的生活。一九九零年四月六日接見阿拉法特時，教宗重申在正義中享受和平與尊重他人的權利是兩個意義相同的觀念。一九九四年十月聖座和巴勒斯坦人民解放組織建立官方關係。一九九五年九月二日，教宗在岡道爾夫堡夏宮向阿拉法特表示，希望巴勒斯坦人民和以色列人民由於努力建立彼此的信任，而能夠早日享受和平的具體果實。一九九六年十二月，阿拉法特到訪梵蒂岡，當面邀請教宗在二千年大禧年訪問白冷聖地。二零零零年二月十五日，聖座和巴勒斯坦解放組織簽署基本協定，聖座強調耶路撒冷城必須享有國際所承認的特殊地位，並要求保護聖地。巴勒斯坦人民解放組織則承認天主教在巴勒斯坦地區享有完整的權利。一個月後，二○○○年三月二十二日，教宗歷史性訪問聖地，探訪巴勒斯坦難民營，並在白冷城會晤阿拉法特，當時教宗為巴勒斯坦人民呼籲和平，說他們已經受苦太久了，他說我的來訪是為提醒國際團體必須採取果斷的行動，改善巴勒斯坦的局勢。二○○一年十月三十日，教宗最後一次接見阿拉法特，當時中東再度陷入暴力之中，美國又發生九一一恐怖暴力攻擊事件不久，教宗仍然懷著希望呼求和平，他說現在已經是放下武器、恢復談判、彼此尊重、永享安全的時刻。

                               Top

    【本刊訊】為關懷國家，為地方祈福，並順應全球天主教歡度聖體年，天主教新竹教區特舉辦千人遊行，千人祈福大會，十一月十三日週六下午兩點半於新竹市北大教堂舉行大禮彌撒，由新竹教區主教劉獻堂主持，彌撒後，約三點半左右開始遊行，由北大教堂經北大路直走到天主教曙光女中，約四點半聖體降福後結束。

    此次聖體祈福大會，動員了新竹教區（桃竹苗）多位中外神父修女及教友及學生，遊行也有鼓隊、旗隊、花童，及護衛聖體的教會騎士及爵士等多人參與。場面浩大。聖體是表達耶穌基督的臨在，聖體出巡，祈福國運順昌，社稷平安，意義深遠，新竹教區也以具體行動回應了主教團牧函「崇拜耶穌聖體關懷社會大眾」的呼聲。

    十一月十三日週六上午新竹北大堂（主教座堂）就人聲沸騰，許多義工協助花車的最後裝扮，下午，不到兩點，這座有新竹地標美譽的教堂已湧進大批人潮，教堂的主堂副堂樓上樓下都被坐滿了，加之是日天氣晴朗，十一月天竟開用冷氣電扇，可見場面之熱烈！

    劉主教於證道時分享「主，請同我們一起留下吧！」文告之要點，主教勉勵大家善度聖體年，不只是參與主日彌撒，也要多用時間朝拜聖體與耶穌訴心，珍惜這感恩求恩的時刻，與主賞賜這豐富的恩典。

    彌撒後沿教堂經北大路遊行，一時歌聲禱聲聲聲懇切，拄著拐杖的神父，白髮的修女，坐在輪椅上的教友，牽著幼童的母親，活力十足的莘莘學子，在此神聖時刻，大家全心為國祈福，為政局祈禱，沿路行人佇足為觀，教會渴望斯土斯民也能讀到天主及教會對政局對民生的關懷，新竹教區多年來致力關懷弱勢族群，出錢出力，捐地捐產，廣受地方人士稱譽，此次響應全球聖體年，回應主教團「崇拜耶穌聖體關懷社會大眾」的呼籲，平日為善不欲人知神父修女教友走上街頭，不是搖旗吶喊爭權奪利，而是以歌聲以祈禱，祈求上天垂憐，和平於此世間。

    活動尾聲是於曙光女中的大會合，最後以聖體降福完成此次聖體祈福大會，教區大家長劉獻堂主教由衷感謝各單位的配合使大會圓滿完成，在夕陽餘暉中大家充滿了天主的祝福喜樂的踏上歸途。

    近半個月來，新竹教區以緊鑼密鼓的方式籌備本次聖體遊行，尤其是傳協會各幹部及磐石中學、曙光女中、內思高工更發動學生同心參與此次活動，青春學子清純與朝氣加上小花童的可愛，為遊行隊伍增添不少活力，尤其行經車輛頻繁的交通大道，各學校的老師、教官甚至磐中王校長都協助了指揮工作，很是辛苦。

    聖體特特表明天主教友的共融於耶穌奧身內，而此次活動的順利完成也彰顯了合作共融之美。

                               Top

    【台北訊】您是否常聽到這樣的擔憂「教會的年輕人到哪裡去了？」週日在中央大樓八樓教友中心有一場（聽見幸福在唱歌－青年神學講座）。這是一場特別為四十歲以下的在職青年所規劃的講座活動。活動中藉由信仰相關主題的分享，讓教會青年們共融互動。首場邀請主徒會湯彬程神父以「快樂工作人！SMART基督徒！」為題，與青年分享。活動熱鬧有趣，從開場相見歡的信仰賓果遊戲開始，青年們熱情有勁，活動在輕鬆有趣的氣氛下進行，主辦單位接著安排聖歌傳球的遊戲，讓大家開心又迅速的彼此認識。而湯神父妙語如珠，更以耶穌的教導帶入職場實際演練。演講後也讓青年們以小組討論方式，分享彼此在職場中如何能活出福音的精神！活動在彌撒感恩祭典進入高潮，晚間在彌撒後的雞尾酒會中圓滿落幕。

    教友中心歐義明神父表示，這場（聽見幸福在唱歌－青年神學講座）雖是首次在台灣舉辦。但其實這是源自於盛行美國二十多年的一項青年運動－Theology on Tap（啤酒神學）！這項運動是一九八一年從美國芝加哥教區延展開來，特別為美國天主教會二十∼四十歲的教會年輕人所舉辦的活動！從年輕人關心的神學相關話題，如兩性關係、職場、個人成長、靈修生活，以輕鬆愉快的氣氛，讓年輕人聚在一起。由於西方年輕人大多喜歡在bar, pub（酒吧）喝啤酒或雞尾酒聊聊天。順應美國年輕人文化之「啤酒神學」遂應運而生。（啤酒神學）在過去二十多年，已成功地於一二○個教區陸續舉辦，邀約不同的主講人，以愉快輕鬆方式，喝喝啤酒，談論神學，二十年來已有三○○○○多青年受益。在台灣，教友中心一直以關懷教會青年的信仰生活為福傳牧靈使命。此次特別移植這項運動成功之青年牧靈經驗，期許引領更多台灣青年教友歸向天主慈愛的懷抱。

    （青年神學講座），預定一年舉辦四次，第二場時間為明年三月十一日週六下午「信仰與心理健康」。歡迎四十歲以下在職青年共襄盛舉。活動網址：ttp://www.catholic.org.tw/friendship/web/

                               Top

    【本刊訊】中華民國監獄服務社於八月十二日獲內政部頒獎表揚為「甲等社會團體」繼於十一月五日上午十時在高雄地方法院檢察署六樓大禮堂舉辦慶祝第五十九屆更生保護節暨績優更生服務人員表揚大會中又有四位高雄教區宗輔老師接受表揚，其中奉法務部審定核發部長獎狀的為成濤老師、護台灣更生保護會獎狀的為何既明老師、郭照老師、陳三部老師，典禮由檢察長朱楠先生主持。與會的貴賓有台灣高雄監典獄長吳典藏、第二監獄典獄長吳正搏、女子監獄典獄長黃榮瑞、財團法人佛教堂慈善基金會會長陳淑貴、高雄天明功德會會長鄭惠今等。朱檢察長在致詞中首先感謝大家對更生業務推展並恭賀得獎人受政府的肯定，並闡明更生保獲會是協助更生人回到社會、盼望社會大眾接納他們、他們有了工作可以自力更生，他們不再犯罪社會就多一份安定，請不要用有色的眼光看他們。多給他們鼓勵與掌聲。隨後是經驗分享、聯誼、交談、茶點、大會在中午劃下完美句點。

                               Top

    【瑞芳訊】育化民族舞團以邁入第三十五個年頭，為了能普及推廣藝術文化活動。將文化藝術落實到生活、校園及社區，提升地區文化水準，拉近城鄉差距。育化民族舞蹈團在瑞芳國小趙榮景校長協助下，於九十三年十一月二十日（星期六）晚上七時整，於瑞芳國小禮堂舉辦二○○四∼自在飛舞∼年度展演與瑞芳國小音樂社團聯合演出。

    我們為了能更擴大與文化藝術有關的活動，已於今年二○○四正式成立財團法人戴立林文化藝術基金會，就是希望能更密切的與瑞芳地區學校、社區及負責有關文化藝術的人士們合作，使瑞芳地區所有的民眾能享有文化藝術的生活。育化長年來堅守文化工作崗位，希望更多人能對我們的工作有所了解並給予更多的支持與鼓勵。

    財團法人戴立林文化藝術基會是旅居台灣四十多年的方濟會傳教士－比利時籍的戴立林神父所發起的，戴立林神父是一位非常熱愛台灣文化及關心原住民同胞教育的一位外籍神父。他之前早在一九六九年就在台北縣瑞芳鎮創立育化民族舞蹈團，其目的乃在協助瑞芳地區的孩童與學子們，藉著中國民族舞蹈的表演，學習鑑賞中國文化，並培養青年們的信心。在世界各民族間進行交流時，扮演著橋樑的重要角色。也因這樣的信心，育化民族舞蹈團靠著舞蹈與音樂深入人群，傳達他們的理想的希望。自一九七三年起，育化民族舞蹈團利用暑假期間完成了十六次海外巡迴表演，足跡遍及世界五大洲。又於一九八○年與比利時林堡省馬斯麥克林鎮、一九八三年與比利時拉納肯鎮、畢爾任鎮等三城市締結為姊妹鎮，更是我國外交開創一新紀元。

    育化民族舞蹈團藉由學習舞蹈藝術的機會，在文化上提昇端芳地區的水準，更進而發揚擴大中華文化的精神；在教育上培養青少年遵守紀律的團隊精神；而進行文化交流活動時，則啟發團員的榮譽與使命感；在社會上促進我國與國外民間團體的文化社會交流，為國家貢獻良多。
    育化也將於十二月份開辦有趣又玩的親子律動課程，是專為小朋友所開辦的新課程，希望爸爸、媽媽能共同參與，使親子律動課程更加多采多姿。


2507期

本期是第 ２５０７ 期( 2004.11.28 出刊 )

教宗接見世界主教會議第十屆諮議會成員　勉勵加強共融擴大牧靈愛德範圍

單樞機蒞臨潮州主持51週年堂慶祭典

泰武村開教五十週年金慶　單樞機主教躬臨主禮信眾夾道歡迎

彰顯基督活力運動大格局　台北新竹花蓮三分會籌劃聯合勵志會

劉振忠助理主教訪視前鎮區善導之母堂

    【梵蒂岡電臺訊】世界主教會議秘書處第十屆諮議會第八次會議於十一月十六和十七兩日在梵蒂岡召開，與會主教諮議並在會議第一天覲見了教宗若望保祿二世。教宗勉勵他們加強教會整體的共融，並擴大牧靈愛德的範圍。

    本第十屆諮議會正在為下一屆第十一屆世界主教會議積極進行籌備工作。教宗向他們說：「各位早就在細心籌備的下一屆第十一屆世界主教會議所要討論的，為教會乃是關鍵性的題目：聖體聖事。的確，下屆主教會議的主題正是：『聖體聖事乃是教會生活和使命的泉源與顛峰』。教會一向從聖體聖事中汲取在人類歷史中臨在和行動的生命力」。

    一個月之前開始了教宗所宣佈的聖體年，這個聖體年將于明年第十一屆世界主教會議結束時同時閉幕。聖體聖事的主要特徵是共融，因此也是聖體年的特色。教宗說：「聖體聖事是教友和他們的牧人共融、以及地方教會牧人和普世教會牧人聯合一致治理普世教會的典型預像。毫無疑問，教會是個緊密結合在一起的有機體，共融是教會最原始、絕不可放棄、而且具有擴散作用的特徵，而聖體聖事就在賦予這個特徵以精神和形式。下屆世界主教會議又將是個良好的機會，以堅定對聖體聖事奧跡的信仰，更新主教們集體和聖統上的彼此共融，增進手足之間的愛德」。

    下屆世界主教會議將於二○○五年十月二日至二十九日在梵蒂岡舉行，那正是聖體年行將結束的時期，這是彰顯普世教會和世界主教會議之間的密切關係的良好機會。在這一年中，教會和世界主教會議所強調的中心思想是：主耶穌基督臨在聖體聖事內，並在其中生活，賦予人生命。

    教宗最後向世界主教會議秘書處諮議會主教成員指出：「頒給教會『因聖體聖事而生活的教會』通諭和『主啊，請和我們一起留下來把！』牧函這兩道文獻，目的在使普世的信友按照聖體聖事的教義和規則，在愛德的誡命中與上主和兄弟姐妹們共融」。教宗提醒主教們：「教會牧人的首要獨特任務是作共融的真正導師，使上主的羊群在唯一的身體內成長，使牧靈愛德的空間擴大，也使主教集體領導和聖統上的共融結出聖善的果實」。

    出席這次世界主教會議秘書處諮議會第八次會議的主教中，包括臺北的鄭再發總主教和香港的陳日君主教。

                               Top

    【本刊訊】十一月十四日是潮州聖若翰天主堂五十一週年堂慶，經過長期籌畫，信友們以捐血和聖樂饗宴音樂會，熱熱鬧鬧過個別緻的謝恩日，高雄教區單樞機主教於百忙中撥空蒞臨主持感恩聖祭，並宣布堂區神父之更動案，以長者慈祥風範，親切的慰勉信友，共同分享主保帶來的平安和喜樂。

    訓道篇第一章雖說「太陽之下絕無新事」，為了過一個與往年有別的主保，期能喚醒信友的團結意識，又能吸引鎮民的參與，藉此良機讓福傳種子撒佈心田，基於這樣的理念，傳協會理事們挖空心思，多次商討後，終於擬出活動項目，在張神父帶領之下，各工作小組依決議案之分配，次第展開作業，從聖堂內部的插花到外面國旗、教宗旗、紅布條、展示教室、禮儀等等各項細節，都經過再三檢驗，唯恐有不週之處而影響整體成果，真讓人覺得堂慶真像是自家人辦喜事。

    是日上午十時，首先上場的是義賣、義診、雕塑展、書展與聖物展；事先聯絡好的高雄捐血中心捐血車適時到達，護士小姐熟練的操作，隨即供民眾上車捐血，鎮民不分宗教，井然有序，所謂捐血一袋，救人一命，捐血又可做一次健檢，本堂愛心基金會為感謝捐血者義舉，致贈高級背包一個，而捐血也是為了配合全國聖體大會，本總鐸區應辦之具體事項之一。

    下午二時半起，人潮逐漸聚集，單樞機主教偕同劉助理主教的蒞臨，引來一陣驚喜，彌撒在「若」的歌聲中揭開，此時偌大的聖堂擠滿信友，連中央走道、兩側，甚至堂外也站著一大群，至少超過五百位參加主保瞻禮。

    單樞機證道時，勗勉效法洗者聖若翰精神，修直道路，宣揚福音，忽然話鋒一轉，宣布一個不太好的消息，慈幼會將於明年元旦起，離開潮州、內埔、萬巒、萬丹地區，緊接著又宣佈一項好消息，將由旗山「救主之母傳教修會」來接管這些堂區，文照義神父將接任本堂主任司鐸，預計會調派二至三位副本堂協助。

    彌撒聖祭之後，聖樂的饗宴音樂會在最佳主持人張惠娟小姐介紹中，陸續上台獻唱，策畫兼指揮孫招鑾老師與孫植正老師經過三個月的悉心調教，聖若翰合唱團每週一晚上的苦練，成果即將呈現，加上海星幼稚園、萬金古調樂團、水牛四重唱、潮州少年兒童合唱團、本堂聖母軍及吳孟羽獨唱等義務助陣，其優美歌聲與合唱技巧，讓聽眾享受難得的樂音，演唱時聽眾的秩序與互動，堪稱潮州地區最具水準的音樂盛會。

    利用這短暫空檔，將本堂旅居桃園信友劉慶雄弟兄致贈近百冊的大作－「我們是基督的使者」一書，轉送每戶一冊，對其慨然贈書、心繫潮州，求聖父百倍賞報。

    晚宴準時於六時半開動，四十餘桌擺滿聖堂的空地，在相互敬酒與誠懇問候聲中結束堂慶所有活動，相約下個主日（十一月二十一日）內埔耶穌君王堂五十週年堂慶時再見面。

    綜觀此次堂慶，捐血和聖樂演唱均吸引大批鎮民與友堂信友前來參加，不啻是另一種福傳方式的開展，讓福音的種子深植人心，為鎮民帶來基督的平安與喜樂，願將這卑微的成就，藉著天上至仁慈媽媽的轉求，呈奉給全能的天主聖父。

                               Top

    【本刊訊】高雄教區的屏東縣泰武鄉泰武村天主堂、於主曆二○○四年十一月二十日，隆重慶祝開教五十週年，同時慶祝耶穌君王大瞻禮。泰武鄉位在台東縣界的大武山南來義溪右岸，海拔一千二百公尺的高山上，泰武村則有人口近千人，百分之八十信泰天主教。

    泰武鄉共有七個村落，每個村落皆有一座天主教堂，七部落以較近平地的佳平村人口最多，鄉內各公共行政機構皆設置在此村，所以佳平村法蒂瑪堂成為該鄉天主教之母堂。

    泰武鄉是全台灣山區部落最早接近教會，接受福音信奉天主的山地鄉。遠在一九四八年首次由萬金教友潘平生先生，因經常出入山區購買山產，熟識許多原住民朋友，經他穿針引線介紹泰武鄉民到萬金認識本堂包德良神父及白菲律神父，一九五一年包神父親往佳平拜訪女酋長－馬路布祿（劉春美）、建立友誼，酋長許諾帶一群族人至萬金參加主日彌撒，也答應開始慕道；此後包神父請林環涼女士（今高雄潘瓊輝之母）至山上以日語向住民講道，獲得族人喜愛……。一九五三年底由嘉義調派而來的蘇士朗神父，接受區會長之命接掌各山地鄉的傳教職……，神父馬不停蹄，以披荊斬棘的拓荒精神、積極佈教，終在一九五三年六月鳩工建立全台第一座山地地區的天主堂，同年十二月八日落成聖堂祝聖當天，由教廷駐華大使－黎培理公使主禮、彌撒中酋長率鄉民望教者四○○人領洗。黎大使付洗一七○人，陳若瑟監牧付洗一九二人，蘇神父付洗六七人，是日上午也欣逢萬金聖堂主保，全省各地朝聖者數千人，下午二點皆前往參禮，寫下了台灣山區傳教史上可歌可泣的史頁。
    泰武村天主堂於一九五四年建堂，奉聖道明為主保，首批領洗教友十六人，現仍健在者只有七人，該堂現有教友約六百人。開教迄今正好半世紀，該堂教友為迎接這個值紀念的年代，乃全體動員，籌劃隆重慶祝「開教五十年金慶」。

    十一月廿日上午九時泰武鄉各分堂教友，乃來自屏東、潮州、佳冬及高雄市教友、修女們即絡繹抵達泰武堂。十時十五分慶典正式開始，典禮恭請單樞機主教蒞臨主禮，共祭神父有道明會的盧懷信會長，本堂莫容塔神父及尤間運神父、桂偉神父、徐清賢神父、杜勇明神父、徐天德神父，和慈幼會的神父、教友約八百人，真是盛況空前。典禮開始首先是由主教祝福教友活動中心，其次祝福聖母亭，然後進堂祝福新祭台，一切行禮如儀。

    接著是金慶感恩大祭、司祭團在福音書，乳香、十字架、輔祭班的前引下，魚貫列隊遊行至戶外廣場祭台，訓練有素的歌詠團，唱出嘹亮的進堂歌曲。彌撒禮壯嚴肅穆、感人五內講道時，單樞機語重心長，重溫追述五十年前道明會士，歷任神父，如何以拓荒著的堅忍不拔精神，來到本鄉宣道，他們以披荊斬棘，櫛風沐雨的毅力，爬山涉水慘淡經營，始奠定今日泰武教會丕基。那時代交通不便民生困苦，困難重重，先賢們的血汗成果，是值得我們尊敬和緬懷。開教五十年孔子說：「人生四十不惑，五十知天命」，我們該當知天命，因為我們已得到福音之恩寵，也當服膺天主之誡命，上愛天主，下愛世人，多引人歸依天主。……主教又諄諄勸勉大家今日欣逢耶穌君王節，主教闡釋世上君王與基督君王之差別，古代帝王是獨裁專制有　即法律之威生活奢侈。耶穌君王卻是從出生即在貧寒光景中成長，祂一生所受之苦尚不及天空飛鳥有暖窩。不及狐狸有穴可安居，祂是連枕頭之地也沒有。祂只願與世人同在，住在人心裡，在善良人的家裡及團體。祂願入王於吾人之家，我們若能以基督作家庭、堂區之王者，主必常佑我們，成就他們。希望大家相親相愛，緬懷昔日開教先驅們，大家以繼往開來，承先啟後精神，共同為榮主救靈，營建未來更美好的願景……。願大家銘記：「那裡有愛、那裡有真情、必有主同在」，是故那裡有耶穌、那裡就有公理正義，人人引主耶穌入我心為主。

    整個祭典中，當地教友，以固有文化表達愛主敬主的誠心，如迎福音書時，十二位勇士以刀陣護送聖經至讀經台。奉獻禮品時有二十位女聖母軍以花舞恭送，這也都是本土文化昇華聖化的表現，整個彌撒於中午十二時圓滿結束。

    十二時二十分教友席開七十五桌宴席，讓眾人共融享饗，席間各分堂教友載歌載舞。歡悅盈庭……當地教友也以竹椅轎、三次高舉主教，口呼「爸爸」以示對主教表示崇高敬愛，同樣也高舉莫神父主任以示愛載，歡宴在下午二時全部結束，賓主盡歡，大家依依不捨中分別賦歸。

                               Top

    【台北訊】為彰顯基督活力運動之大格局，並促進台灣天主教會大共融、大合一，與會人員一致決議，將邀請「花蓮分會」共襄盛舉，唯活動經費概由台北及新竹兩分會分攤；並期盼此一壯舉能成為台灣基督活力運動之重要傳統。

    會議中，台北分會潘宗清弟兄建議，聯合擴大勵志會最好每年舉辦一次。與會人員咸表認同。如果試辦成功，預盼將會使本次活動對台灣天主教會基督活力運動產生重大影響；至少，對台北、新竹及花蓮三分會的復興，並對基督活力運動之傳承帶來重大效益。

    一天的活動流程設計涵蓋面將相當全面，對使徒領導人，各教區主教、認真正作的活力神師、優秀（資深）活力員、新活力員均提供發揮空間。如未來台北、新竹及花蓮分會都選擇於年底，或年初辦班，則本活動就自然成為迎新勵志會。辦班分會不必再勞煩舉辦迎新勵志會。例如，如果台北分會辦班，則新竹分會就負責辦擴大勵志會。餘類推。

    為形成傳統，本活動時間可固定，地點則可更動。例如，選擇平時較支持參與活力運動的活力神師的本堂舉辦，俾便為其堂區帶來人氣與活力，以藉此回報支持基督活力運動的活力神師們。

    故此，明春的燕子將稍來喜訊！

    本次具劃時代、歷史性意義的三大分會聯合擴大勵志會之主辦單位為台北、花蓮及新竹分會，承辦單位為新竹分會「桃園使徒訓練中心」，協辦單位為「聖母聖心堂」傳協會。

    此外會議決定：

    一、將恭請台北教區總主教、花蓮及新竹教區主教，針對「新世紀新福傳運動」二○○五年目標作「任務交付性」致詞。

    二、恭請台中教區王愈榮主教作專題講座，主講「當代台灣基督活力員應有的責任心與使命感」。

    三、敬邀台北分會活力神師，程若石神父，針對「新世紀新福傳運動」二○○五年目標作專題證道。

    四、台北、新竹及花蓮分會各推選確實實踐「虔誠、進修、福傳」要求之「第四天典範」活力兄姊兩人作第四天生活見證。

    五、本次活動將特別作為台北分會，二○○五年元月二十七日至三十日實習班新活力員之迎接擴大勵志會。

    六、大會將組成聖詠團，由龍潭十一份「聖母升天堂」傅曾志姊妹擔任教練兼指揮。

    七、為因應當前台灣社會、人心之需，本次聯合擴大勵志會將以「新春感恩祈福平安祭」壓軸。

    「新春感恩祈福平安祭禮儀手冊」將由余美珠修女及劉慶雄弟兄負責編撰，並將出版禮儀手冊單行本，盼於未來可推廣用為普世華人天主教會堂區、善會、團體通用之每年例行性相關禮儀範本。

    林吉雄神父非常樂見桃園活力員能動起來為教會工作。來自越南，並在美國參加實習班的張文福神父強調活力員就是酵母，而少量的酵母就可以發揮極大的效果。鄭在建神父對台灣基督活力運動有非常深的期待。鄭神父表示，他父親是韓國第一屆活力員。實習班結束後，每天清晨五點鐘就起床唱「多采多姿」（會場一片大笑）。他從小受父親影響，立志成為活力員並在台灣參加實習班。

    會議於中午十一時三十分圓滿結束，與會人員在拍完歷史性合照後，一起享用美味可口的紅燒鰻魚便當；大家相約明年元月二十七日至三十日，在宜蘭「中信大飯店冬山河新建會館」實習班見面。

                               Top

    【本刊訊】十一月二十一日基督君王瞻禮，高雄教區劉振忠助理主教受邀主持善導堂上午九時彌撒，在彌撒中為十一位（二位缺席）候洗者行領洗第一階段禮儀。彌撒中主教提到一九二五年教宗比約十一世定基督君王日一九五○年教宗保祿六世訂在禮儀年最後一主日。我們的君王是愛我們的，因為祂是為我們服務及犧牲自己生命的，我們需要在彌撒中感謝祂，效法祂並走祂的道路，也祈求祂使我們充實自己之信仰，走十字架之靈修，為人服務，介紹人來認識這位愛人的君王，使祂的國發展。彌撒後由本堂張隆順神父做電腦簡報報告堂區以社區福傳為導向，今年堂區已有十五位受洗，加上將在萬金受洗者十三位（其中有一位是里幹事），另一位是幼稚園老師，共有二十八位。在張神父、何秀月修女新主席謝東山以及新理事們領導之下，大家同心努力。堂區學青將近三十位（有一位被選為中聯會會長），主日學，聖詠團二十幾位，愛心善會九十五位，祈禱福傳會三十位，婦女會十五位，慕道班三班，聖經班二位，基傳團七團，社會服務中心兼管政府委託之前鎮區老人福利中心，為五百老人服務，提供長青學苑（英、日、社交舞、樂器、卡拉OK、桌球班）、休閒、送餐、休閒農園，獨居老人，為地區造福並榮獲高雄市社會局頒「優等獎」。幼稚園提供生命及人格教育，使幼稚園園生人有禮貌，會為老人服務，會幫助父母做家事，會帶動家中非基督徒做飯前祈禱，簡報後有茶會。原安排茶會，因主教忙而取消。整個堂區充滿朝氣祈禱、活力以及社區福傳之氣氛。希望善導堂繼續為基督的神國服務，以光榮天主。


2508期

本期是第 ２５０８ 期( 2004.12.05 出刊 )

教宗將兩位第四世紀時君士坦丁堡宗主教聖人的聖髑交給現任宗主教巴爾多祿茂一世

2004年慶祝聖體年聯合晉鐸感恩慶典　台灣首次舉辦聯合晉鐸禮

教宗任命台北輔理主教劉丹桂為新竹教區主教

排灣族女青年許茜，入聖十字架修女會，11月16日宣發暫愿

華蘇拉女士親臨主內真生命福傳大會

教宗將兩位第四世紀時君士坦丁堡宗主教聖人的聖髑交給現任宗主教巴爾多祿茂一世

【梵蒂岡電臺訊】教宗若望保祿二世與君士坦丁堡東正教宗主教巴爾多祿茂一世，11月27日上午在聖伯多祿大殿舉行了一個大公性禮儀，禮儀中，教宗將供放在聖殿中的兩位第四世紀時的君士坦丁堡宗主教的聖髑交給巴爾多祿茂一世宗主教。這兩位聖人是：聖額我略•納濟安澤納和聖若望•克利索斯托默，也就是金口若望。兩位都是教會的教父和聖師，深受西方教會和東方教會的敬仰。聖額我略•克利斯托默的聖髑是於第8世紀發生敬禮聖像爭執時為安全緣故而被帶來羅馬，聖金口若望的聖髑則是在第13世紀時來到羅馬。

    交聖髑的大公禮儀代表了兩個教會願意一同走向基督對祂的門徒所期望的有形可見的完全合一。教宗的“一同前進，使世界相信基督我們的唯一救主”這句話概括了整個禮儀的意義。他在寫給巴爾多祿茂一世宗主教的信中，重申他要不遺餘力地尋求基督門徒的共融，因為這是基督的期望。教宗在信中向君士坦丁堡宗主教巴爾多祿茂一世說：“今天，天主賞賜我們因著基督的名在聖神的喜悅中聚集一起，來一同體驗這祈禱、恩寵交流和友愛共融的意義重大的時刻。”教宗也強調了聖額我略•納濟安澤納和聖若望•克利索斯托默的角色，他說，兩位聖人都是“我們教會有形可見的合一的熱心代禱人。”生活在第4世紀的這兩位聖人全心致力於對他們照顧的教友的牧靈工作、維護教會的正統與合一，促進東方教會和羅馬教會的共融。

    教宗的信是由聖座副國務卿山德里總主教讀出的。教宗在信中指出，將兩位聖人的聖髑遷移到君士坦丁堡，是一個受祝福的好機會，讓大家淨化受傷的記憶、加強雙方走向修和的努力、並令大家確信兩位聖人的信德是東方和西方教會的信德。教宗說：“這個時刻，有利於將我們的祈禱與兩位聖人的轉禱連合在一起，求天主早日賞賜我們得以一同舉行彌撒聖祭，同度共融生活，這樣，令世界相信耶穌基督是天主。”

    教宗的話得到巴爾多祿茂一世宗主教的回應。宗主教在致謝詞中說：“古老羅馬的教會的這個友愛舉動，肯定了在基督的教會中沒有不能克服的問題，只要在修和與合一的神聖事務中有愛、正義與和平。”宗主教表示，他深信教宗非常渴望教會間的關係得以改善，所有使舊的傷口癒合並預防新的傷口出現的行動，都形成兩個教會繼續在真理與愛中對話的必要前提。宗主教祝願，雙方在服從天主的聖願下，可以儘早再度相會。

    這個大公性禮儀是以聖道禮儀的形式舉行的。禮儀中，參禮人士向兩位聖人的聖髑致敬，聆聽了聖經以及兩位聖人的著作片斷。拉丁聖歌和拜占庭禮聖歌交替唱出，陪伴了聖髑遊行。在禮儀結束後，君士坦丁堡東正教的宗主教巴爾多祿茂一世接受了本台的訪問，強調了昨天的大公性禮儀是促進基督信徒合一的一個重要的新舉動。

                               Top

教宗任命台北輔理主教劉丹桂為新竹教區主教

【梵蒂岡電台訊】聖座十二月四日宣布，教宗若望保祿二世任命台北輔理主教劉丹桂為新竹教區新任主教。新竹現任主教劉獻堂屆齡呈請退休獲准。

    劉丹桂主教一九五三年六月十一日生於台灣台中縣東勢鄉，一九八一年在台中晉鐸一九九九年六月六日被教宗任命為台北總主教區輔理主教，同年為八月十四日祝聖晉牧。

                               Top

排灣族女青年許茜，入聖十字架修女會，11月16日宣發暫愿

【本刊台東訊】台東聖十字架慈愛修女會，於本（十一）月十六日星期六，舉辦初學修女許茜修女的第一次宣發暫愿與感恩祭，假台東市更生路馬蘭天主教堂。許修女原屬太麻里鄉的排灣族人，為此聖十字架修女會在這盛會中邀請了許修女的本堂李懷仁神父和教友們參禮，太麻里鄉的教友也很配合，個個以辦喜事心情前來參禮，老少無不身著傳統的服飾，使得只能容納一百廿位的教堂座位全無虛席，尚有部份的教友座在堂外參與禮儀。

    宣發誓愿的感恩彌撒，有黃兆明主教主禮，曹經五蒙席和曾建次輔理主教襄禮，禮儀中鄭鴻聲蒙席、洪源成、李天明、阮文通、段開平、邱占雄等神父共祭，在聖道禮福音後修會為許茜修女舉行了徵詢禮、唱諸聖禱文、宣發誓愿，隨後修會為許修女授頭紗、會規、十字架，在繚亮的詩歌中發愿儀式結束。

    黃主教講道時說道：（大意）「在教會中所有的發愿禮儀是最感動的人，而今天許茜修女發愿也令人感動。因為我們現所處的時代和環境與過去的不同了，現在講究的個人的利益和好處，在社會餓個人所追求的財富、名譽、地位、權利，但在這時仍然有一位女青年全心全意地追隨主耶穌基督，並許下自已的一生完全的托付在祂的手中，以一生的歲月來事侍祂、祂的教會和祂的子民，在這時代中是一件不容易的，實事上在我們的當中的許修女卻做到了」。黃主教接著向全體講述婚姻與修會生活的不同，也道出兩者生活的真義，最後黃主教續說：「不論是修會的生活或婚姻的生活，我們都是在為主基督作見證的生活，在今日社會中為主作美好的見證生活是以誠實、踏實、真實的度每一日的生活」。

    感恩彌撒後全體都在用餐中觀賞各堂區青少年、成人教友所表演的餘興節目。

                               Top

華蘇拉女士親臨主內真生命福傳大會

    十一月十二日晚間六時，主內真生命福傳大會，在美麗的海洋城市－高雄的中山大學演藝廳舉行，吸引近五百位從中南部來的教內、外朋友及神父、修女們的參加，華蘇拉女士雖未唸過神學，但她所傳達的訊息內容，簡單、強而有力，態度親切自然，在見證分享的過程中，充滿著肯定的語氣，就如耶穌在聖經中，向眾人所講的話一樣，是那麼的有權威。這樣的特質，在教會內所聽過的道理及見證中很少見，聞者無不深受感動與領悟，尤其是她在為每一位降福後，每人的心靈都充滿了主愛的灌注，讓枯竭的心得到了更多的滋養。

    華蘇拉在見證分享中提到，也是主內真生命靈修上最重要的三個階段：第一「捨棄自我」，第二「不依不戀」，第三：也是靈修的最高峰，雖然很難，但可做到，就是為基督「受苦不苦」。上主與聖母透過日常的生活，教導華蘇拉種種的靈修道理，也教她唸玫瑰經並默想祂的奧蹟，因為玫瑰經是對抗魔鬼最有力的武器。現今的教友對聖體聖事越來越不重視，耶穌要求我們要常明供聖體，在聖體中朝拜祂，因為耶穌不斷地臨在聖體龕內，今天有很多教友會說：「我沒有時間」，但華蘇拉要眾人明白，假如我們跟耶穌這樣說，我們就是在對我們的好朋友說：「我沒時間給你」。她還強調，耶穌特別提到，祂要將祂的聖神灌注在每人身上，來復興祂的教會，使祂的教會成為在默示錄（廿一章）中所提到的：新的耶路撒冷聖城，為上主裝扮好的新娘。現今，是悔改的時候，要聖善的過活-要在家庭和好、與親戚朋友和好、要在教會、堂區內和好，成為一體。

    大會結束前，大家手牽手，同聲高唱主內真生命合一的歌曲後，由兩位道明會和奧斯定會的神父為我們做最後的降福。參加此次活動的每個人，真是有福的，他們真的是認識天主，在訊息裡耶穌說：「認識天主就是體驗天主」，主內真生命祈禱聚會就是把一個體驗天主的機會，帶給眾人，若你或任何堂區、團體有意舉辦祈禱聚會時，可以電子郵件（tligtaiwan@yahoo.com.tw）來函連絡或與陳小姐聯繫（0915-853603）。


2509期

本期是第 ２５０９ 期( 2004.12.12 出刊 )

全國聖體大會在萬金聖母聖殿隆重舉行　教廷傳信部長塞佩樞機蒞台躬親主持

2004年慶祝聖體年聯合晉鐸感恩慶典　台灣首次舉辦聯合晉鐸禮

教宗任命台北輔理主教劉丹桂為新竹教區主教

慶祝聖體年全國聖體大會　教庭傳信部部長塞佩樞機主教講道詞

創意馬槽佈置比賽　全世界華看得到

全國聖體大會在萬金聖母聖殿隆重舉行　教廷傳信部長塞佩樞機蒞台躬親主持

    【本刊訊】二○○四年十二月五日，真是上主所安排美好的一日，我們應當歡欣鼓舞、吟歌稱頌，因為這一天是台灣全國聖體大會的佳日，是值得萬眾永遠回憶和感恩的日子。因為早在大會前二天，台灣竟然遭逢百年罕見的冬颱「南瑪都」颱風登陸台灣，狂風驟雨如千里萬馬奔騰，令人觸目心驚。誠如單樞機在大典開場白所方，這是天主考驗全國教友的信，確信全國教友必然都愁雲慘慘，憂雨飄飄的氣氛籠罩下，加倍的祈禱、祈求上主憐憫，能夠使天氣轉晴，聖體大會如期進行。因著信眾真誠的祈禱，天主俯允祈求果然收回這場來去匆匆的大颱風，十二月四日即開始風平浪靜，天候乍然放晴，使人人笑逐顏開，因為我們能順利參加聖體大會的朝聖了。

    籌備數月的台灣區全國聖體大會，如期於主曆二○○四年十二月五日，如期於萬金聖母聖殿隆重登場。是日大清早萬金聖殿的西樂隊，男女儀仗隊，穿著整齊美觀的制服，列隊於聖殿大門兩旁，佇候要迎接各地朝聖者的光臨。但見聖殿牆外沿途花團錦簇，牆內各處旗幟飄飄，殿內聖歌幽揚叩人心弦。上午八時許己見來自各縣市的朝聖車隊，絡繹不絕地抵達聖殿，每當一地團體下車列隊報到時，服務台播音台即報告說：歡迎××單位光臨！然後由交通組人員引導進堂瞻仰聖母轎及進會場座席，樂隊也奏樂歡迎，這場面令人欣慰。九時半全聖殿內外庭院已是人山人海，摩肩接踵，真是萬人空巷，因著要崇拜聖體，恭敬聖母，今天萬金真正成了不分國界，民族語文化的大融爐，是個同一信仰，同一愛德合一的人間天國，處處彰顯上主的榮耀，在人間如在天上。

    上午十時整全國聖體大會感恩慶典。正式開始大會播出雄壯的迎接耶穌君王的樂曲，全場一萬五千餘人起立，靜候司祭團的進堂，這次大典由教廷萬民福音部部長塞佩樞機主教（H.E.Crescenzio Cadinal Sepe）兼程蒞臨台灣躬親主持大會，單樞機及鄭總主教陪祭其他十位主教和一百二十位神父共祭，陣容壯觀，司祭團在十字架及福音書領導下，隊伍徐徐由神父樓列隊魚貫遊行至聖殿後面的大會場。大會聖詠團由高雄地區十二個堂口聖詠團一五○人聯合詠唱，首先他們以嘹亮整齊的歌曲唱出「榮耀歸天主」。司祭團登上大祭後，主禮塞部長先向祭台奉香，接著開始彌撒聖祭，一切行禮如儀，彌撒曲以拉丁文天使彌撒詠唱。講道時塞部長先以一句中文說：大家好，獲得眾人鼓掌叫好塞樞機以鏗鏘宏亮的口吻，祝賀台灣教會上下籌備聖體大會的辛勞與宏旨，並陳述聖體聖事與我們生活關係及與福傳牧靈的重要性……（詳見另文演講福）。

    第三部份是慕道者的領洗，全教區四百二十位慕道者在大會中，由塞部長及單樞機及其他十位主教同步分區施洗，儀式感人，這也是台灣教會劃時代的一項盛典，值得史筆留芳。當信友禱詞時則由六位信友以六種語言來祈禱，象徵教會四海一家的合一精神。領聖體時則由二十五神父在外圍送體，祭台前亦有數位神長送聖體，整個彌撒典禮在莊嚴肅穆有條不紊的進行下於中午十二時半結束。下午一時卅分則是聖體遊行和聖母遊行，花車二十餘部教友伴聖體遊行二村莊，隊伍綿延一公里餘，下午三時回到廣場由劉振忠主教主持聖體降福禮，神聖榮耀感人肺腑……三時半全部典禮閉幕，眾人依依不捨分別賦歸。

                       Top

2004年慶祝聖體年聯合晉鐸感恩慶典　台灣首次舉辦聯合晉鐸禮

    台灣首次舉辦的聯合晉鐸神父典禮於十二月四日（星期六）上午十時在輔仁大學中美堂舉行。雖然天氣受到颱風影響，下著大雨，然今日晉鐸大典仍不畏風雨照常舉行，輔大中美堂擠入近三千多人。教廷傳信部部長塞佩樞機主教（H. E. Crescenzio Cardinal SEPE）特別從梵蒂岡前來台灣親自主持典禮。

    台灣以往天主教晉鐸典禮皆由各教區分別舉行，今年是第一次舉辦大型的聯合晉鐸典禮，是台灣天主教會一大盛事。教廷傳信部部長塞佩樞機主教（H. E. Crescenzio Cardinal SEPE）親自蒞臨主持，單國璽樞機主教及台灣各地區主教等共76位神父將一同共祭。今年新晉鐸的神父共有十二位，多為外籍人士（十一位外籍，一位本國籍），分別來自七個國家（越南、韓國、印度、西班牙、智利、菲律賓、中華民國），目前分屬於台灣的四個教區和一個修會團體。

    晉鐸典禮在感恩彌撒中進行。單國璽樞機主教首先向大家介紹教廷傳信部部長塞佩樞機主教。塞佩樞機主教是義大利人，第一次來到台灣，此次特別到台灣主持聯合進鐸大典，並帶來教宗的問候與祝福。典禮中，塞佩樞機主教並用中文親切向大家問好。

    典禮中最重要部分是「聖秩聖事禮儀」，十二位新鐸神父在接受主教的訓誨、宣誓、應許服從後，五體投地匍匐在地上祈禱、接受主禮（塞佩樞機主教）一一在他們頭上覆手及在場的全體主教與司鐸神父們為他們覆手等。上述天主教晉鐸儀式，尤其此次是十二位神父聯合晉鐸，在台灣十分難見。

    以下是十二位新鐸神父的簡介：

1.林國璋神父，聖名：伯多祿，中華民國籍，隸屬花蓮教區
2.范銘山神父，聖名：伯鐸　瑪利亞，越南籍，隸屬台北教區

3.阮知才神父，聖名：若翰，越南籍，隸屬台北教區

4.李永和神父，聖名：若瑟，韓國籍，隸屬新竹教區

5.金炫泰神父，聖名：依納爵，韓國籍，隸屬新竹教區

6.華國士神父，聖名：雅格，印度籍，隸屬高雄教區

7.利志誠神父，聖名：雅伯，印度籍，隸屬高雄教區

8.李大川神父，聖名：若瑟　安道，西班牙籍，隸屬高雄教區

9.杜博文神父，聖名：斐理伯，智利籍，隸屬高雄教區

10.巴愛華神父，聖名：諾思道，菲律賓籍，隸屬高雄教區

11.楊天旭神父，聖名：保祿•薩威，韓國籍，隸屬耶穌會

12.金顯得神父，聖名：若望，韓國籍，隸屬耶穌會

    這十二位神父，由於信仰，促使他們離開自己的家人、國家來到台灣服務，在晉升為神父、接下新職務後，未來，他們將繼續在台灣各地，奉獻自己的生命與所學，繼續為台灣的人民服務。

    2004年慶祝聖體年聯合晉鐸感恩慶典，典禮簡單隆重，是在台灣十分難得的天主教慶典儀式。此次，不僅新鐸的神父多是外籍人士，教廷傳信部部長亦親自蒞臨主持，象徵台灣社會已愈趨國際化。典禮於下午一時圓滿結束。

                               Top

教宗任命台北輔理主教劉丹桂為新竹教區主教

【梵蒂岡電台訊】聖座十二月四日宣布，教宗若望保祿二世任命台北輔理主教劉丹桂為新竹教區新任主教。新竹現任主教劉獻堂屆齡呈請退休獲准。

    劉丹桂主教一九五三年六月十一日生於台灣台中縣東勢鄉，一九八一年在台中晉鐸一九九九年六月六日被教宗任命為台北總主教區輔理主教，同年為八月十四日祝聖晉牧。

                               Top

慶祝聖體年全國聖體大會　教庭傳信部部長塞佩樞機主教講道詞

    「他既然愛了世上屬於自己的人，就愛他們到底。」（若13,1）
    在全國聖體大會進入尾聲之際，整個台灣的教會重申其對感恩祭的真誠信念，並吟唱感謝恩賜給我們這份來自神聖愛情、無可言諭的禮物。

致　候

    我要特別向敬愛的單國璽樞機主教，以及所有邀請我來參加這個誠心準備多時的重要活動的所有主教們致上問候及感謝之意。特別的是全國聖體大會結束的同時，也為教會的聖體年揭開了序幕。

    歡迎所有神父，男女修會會士、各位教友、特別是準備接受洗禮的慕道者。我為你們帶來教宗的祈禱及祝福。來自台灣各地的親愛朋友和朝聖者，歡迎你們。

    在這台彌撒聖祭中，看到大家圍繞著這個台灣教友所敬愛的聖母聖殿，很難掩飾我內心深深地感動。

    我們此刻舉行的禮儀，邀請我們想起「你的天主使你這四十年在曠野中所走的路程」（申命記8，2）。

    那段路程，不只是以色列人民的歷史，在某程度下有其普世性的意義。全人類，所有種族和國籍的人都跟以色列人一樣，在這個世界的曠野中行走，眾人都被召喚走往救恩，走向天父之家的路。

    在這段朝聖之旅中，基督是嚮導，藉由祂的死亡與復活，為人類的歷史道路指出了最終的方向。然而，這個世界的曠野只是一個過渡場所，人類的出生、成長、死亡，數世紀以來不知有多少世代曾經走過這片曠野！但天主之子將這片曠野轉變成可居住的土地，變成結實纍纍的葡萄園，讓所有人找到平安與救贖。

    在這四十年的曠野生活中，希伯來人必須依賴瑪納維生，因為在曠野荒漠中無法耕種，也就無法收割莊稼餵養飢餓的人。

    新梅瑟，也就是基督，來到人世間用非常特別的瑪納來餵養新約的子民，祂獻出了自己的身體，在麵餅形下呈現真正的食糧，祂也獻出了自己的寶血，在酒的形下呈現真正的飲料。基督成為我們的養料。

    「我是從天上降下的生活的食糧」（若6，51）。

    我們聽到若望福音的這個訊息，說明了我們今天所舉行的聖體偉大奧蹟，就是基督在葛法翁一帶行增餅奇蹟後所宣示的聖體聖事。

    我們再把時間往前推，在尚未建立聖體聖事之前，基督就已經揭示了聖體的意義：「我是從天上降下的生活的食糧；誰若吃了這食糧，必要生活直到永遠。我所要賜的食糧，就是我的肉，是為世界的生命而賜給的」（若6，51）。我們知道祂說的這番話引起了許多在場猶太人的爭論。

    於是耶穌莊嚴地向他們說：「我實實在在告訴你們，你們若不吃人子的肉，不喝他的血，在你們內，便沒有生命。誰吃我的肉，並喝我的血，必得永生，在末日，我且要叫他復活，因為我的肉，是真實的食品，我的血，是真實的飲料。誰吃我的肉並喝我的血，便住在我內，我也住在他內」（若6，53∼56）。

    這番話關係著我們的信仰及基督徒生活的本質。基督來到人世間是為了將祂的生命獻給人類。祂不只宣示了福音，也建立了聖體聖事，讓永世都記得祂救世的奧義。祂選擇了餅和酒這兩個人類維生的自然糧食，其實別具意義。

    聖體聖事是天主慈愛的奧蹟，天主自己成為食糧和飲料，其中蘊含著基督救世的所有大能。正如每個人必須有食糧才能活下去一樣，每一個基督徒都需要靠聖體才能獲得永生。

    「吃下基督的肉，喝下他的血，我們在人世間就已經參與祂神性的生命，正如基督自己所說：「就如那生活的父派遣了我，我因父而生活，照樣，吃我的人也要因我而生活」」（若6，57）。

    教宗在宗座牧函（主，請同我們一起住下吧）（Mane nobiscum Domine）中寫道，基督在祂與門徒最後的晚餐中所行的感恩祭，是信仰和光明的奧蹟。而我們在這個聖體大會中所慶祝和默想的正是這個奧蹟。

    今天，我們不只重複了基督在最後的晚餐中的儀式，同時也進入了祂死亡的奧蹟。「我們宣告你的死亡！」救世主死了。「我們宣告你的復活！」我們參與復活的奧蹟，期待祂光榮再來。因為聖體聖事的建立，我們進入了最後階段，等待基督第二次也是最終的來臨，到時祂便完成祂的救世工程。

    在等待的期間，我們領聖體，它是共融的根源及彰顯。教宗在上述牧函中寫道：「感恩祭的共融禮是要讓我們在世上能「飽饗」天主，期待末日在天上完滿的實現」（〈主，請同我們一起住下吧〉，19）。

    我們吃同一塊餅，形成一體，而且「一心一意」（宗，4，32）。因此聖體聖事既是教會合一的泉源，也是她最重要的體現，聖體聖事是共融的彰顯（〈主，請同我們一起住下吧〉， 21；〈活於感恩祭的教會通諭〉22）。藉由聖體聖事，我們緊密地和聖統制，也在我們之間共融（同前，21）。

    聖體聖事是使命之源，也是最終目標。當厄瑪烏的兩個門徒藉著擘餅認出主的時候，毫不猶豫地跟其他人述說他們所看到和所聽到的。

    親愛的弟兄姊妹，在這個聖體大會中你們吃基督的肉，喝基督的血，體會到基督真正的臨現。現在是你們要見證祂的時候了，要讓更多人認識祂，一起參與這天主賜給我們的偉大恩典。

    在這全國聖體大會的最後，我要像教宗一樣，邀請你們將你們獲得的纍纍果實傳下去：

    各位主教弟兄，你們繼續讓聖體聖事成為你們牧職的中心及目標。

    各位聖職弟兄，你們要每天向託付給你們的團體見證聖體感恩祭的奧蹟。

    各位執事，你們為服務祭台，謹望你們以真誠和愛心趨近聖體聖事。

    各位修士，你們要學習與臨現在祭台的主相處的美好經驗。

    各位度奉獻生活的弟兄姊妹，默觀在聖體櫃內的耶穌，能讓你們傾注愛和奉獻自己給天主及弟兄。

    各位教友，希望你們能夠以聖體聖事作為度過生活難關的食糧。

    各位準備接受洗禮者，不久後你們將接受基督的入門聖事，謹望聖體聖事永遠是你們生命的光明與力量，實現天主為你們每人愛的計劃。

    在這個全國聖體大會的最後，為了表達我們在聖體聖事內的喜樂與信仰，讓我們一起來複頌這段聖詠的話語：「耶路撒冷，請你讚頌上主！熙雍，請你讚頌你的天主！」（詠，147）

    孕育聖體聖事的至聖童貞聖母，求妳幫助我們。「教會既以聖母為榜樣，因此也蒙召效法她與這至聖奧蹟的關係」（〈活於感恩祭的教會〉，53）。「我們所領受的聖體是她聖子的無玷體血」（〈主，請同我們一起住下吧〉，31）。

    在聖母瑪利亞的協助下，我們重新投入我們的使命，讓聖體聖事成為我們宗教生活的根源與顛峰。阿門。

                               Top

創意馬槽佈置比賽　全世界華看得到

    【台北訊】「真理電台」為迎接聖誕節來臨，舉辦「創意馬槽佈置比賽」，打破傳統窠臼的聖誕裝飾，激發省思耶穌基督降生與當今社會的關係，以更有"創意"的形式表達聖誕馬槽的宗教意義。

    「創意馬槽佈置比賽」以世界華人的堂區、學校、教會組織及家庭（必須能夠公開展示的馬槽佈置）為對象，參與者自訂一個主題，再藉由主題表達其意義，譬如：「魯凱族人的聖誕馬槽」，可以利用原住民特有的精神來表達，「尋找九二一中的聖誕馬槽」，可以利用南投埔里的素材來作，顯示基督救恩臨在窮困的家庭中，諸如此類以更有創意的形式表達，結合時代省思，創造具有啟發性的聖誕馬槽。

    參賽者以相機拍攝馬槽成數位（數碼）照片，並將照片直接上傳（Upload）至「真理電台」網站www.tianzhu.org，「真理電台」會將所有參賽者的作品陳列在網站上，讓世界各地的網友看到，同時提供網友「網路投票」，增加趣味性，並鼓勵更多的人參加教會活動。

    此次「創意馬槽佈置比賽」活動第一名獎金5000元，第二名獎金3000元，第三名獎金2000元，嘉獎六名，各得獎金1000元，網路投票獎十二名，以上活動經費由「博愛基金會」贊助，「真理電台」策劃執行，教友生活周刊、全國傳教協進會，萬金聖母聖殿協辦。

    這個比賽活動即日起至二○○四年十二月三十一日前接受報名參與，相關訊息請詳閱「真理電台」網站www.tianzhu.org。


2510期

本期是第 ２５１０ 期( 2004.12.19 出刊 )

台灣地區主教團「聖體年」牧函

慶祝聖母無染原罪始胎瞻禮150週年　教宗於伯多祿大殿主持隆重慶典

新竹教區參議會啟事

南瑪都颱風肆虐鄰國境內滿目瘡痍　台灣明愛會呼籲大眾救助

慶祝基督普世君王節暨開教五十週年　台東成功堂區聖體遊行

台灣地區主教團「聖體年」牧函

－ 聖體聖事與建立信望愛的福傳堂區 －

各位敬愛的神父、修士、修女及信友：

前言

教宗在「玫瑰經」年後不到一年，又提出「聖體年」（二○○四年十月十日至二○○五年十月廿九日），並發表「聖體年」牧函－「主，請同我們一起留下吧！」。教宗邀請我們如同路加福音第廿四章所描述的兩位門徒，活出至聖聖體的奧蹟。

教宗要求地方教會的主教們了解他的這項創意，採取更深刻的靈修層面，而不妨礙到個別教會牧靈計劃，反而能對那些計劃散發光明。他說：「我不要求個別教會改變他們的牧靈計劃，而是強調整個教友生活聖體聖事的幅度。」

主教們有鑑於此，我們在秋季大會上決定響應教宗的建議，同時也不放棄我們地方教會已定的牧靈計劃，因此，我們把新的一年的工作訂為「聖體聖事與建立信望愛的福傳堂區」。我們根據教宗的指示，配合我們的牧靈計劃，訂定一些要做的工作，希望堂區主任神父，修會會士，教友善會，天主教學校及全體教友，大家一起努力以赴。

一、聖體的靈修

在「禮儀憲章」公布的第四十週年，教宗曾預言教會內會發展一種「聖體的靈修」。聖保祿曾說：「弟兄們，我以天主的仁慈請求你們，獻上你們的身體，當作生活、聖潔和悅樂天主的祭品；這才是你們合理的敬禮。」（羅十二1）沒有「聖體靈修」的滋養，禮儀行為極易形成「儀式主義」，抵銷了從禮儀慶祝所傾注的恩寵。

「教會藉聖體聖事而生活」，感恩聖祭因聖神的德能，確實在教會內，有助於在基督內的生活。必須從舉行感恩祭，到活出感恩祭，從活出奧蹟到生活的更新。

教廷禮儀部列下幾個重點作我們反省的參考：

1. 聖體聖事是靈修生活的泉源和頂?，超越許多其他的靈修門徑；

2. 勤領聖體能維持各類聖召的特殊恩寵（如聖職人、會士、夫婦、父母等），並光照生活中的不同情況（如喜樂、憂苦、困難和計劃、疾病和考驗等）；

3. 愛德、和諧和友愛，都是聖體的果實，並表達在聖事中與基督的結合。同時，身懷聖寵而實踐愛德，是人圓滿舉行感恩祭的先決條件；

4. 基督與我們同在，啟發我們天天作見證，建立今世的城市；聖體聖事是傳教的根源和方針。

二、聖體聖事的教理講授

教宗曾說：「在廿世紀，特別是從梵二大公會議以來，基督徒團體舉行聖事的方式有了很大的進展，尤其是在感恩祭方面。應繼續循此方向，並特別強調主日的感恩聖祭和主日本身，要當作信仰的一個特別日子，復活的日子，以及聖神的恩賜，真正每週的復活節。」

希望在堂區服務的神父、修女或傳道老師，各教友善會的神師，在聖體年多給教友們講解主日本身及主日的彌撒。可以參考「天主教教理」第二一八○至二一九三條，教宗的「主的日子」書函。

梵二大公會議強調主禮司祭，要把「講道」看作禮儀的重要部分，講道的目的是解說天主聖言，並從聖言汲取為教友生活的意義。希望神父們在這方面多多加強並作評估。

教宗對彌撒中該有的「靜默」非常注意，他說單是用方言誦讀聖經章節是不夠的，必須以謹慎、準備、熱心和默思的「靜默」來宣讀，使聖言感動人的理知和心靈。

我們要求讀經員好好準備，以清晰的聲音慢慢誦讀，讀畢靜默片刻，再唸或唱答唱詠。神父講道後，也要靜默片刻。送聖體完畢停止歌唱後，應靜默片刻，司儀不要立刻叫教友起立，聖歌團也不要一直唱歌，應給教友靜默的時間。

教宗敦勸牧人們應該致力教會教父們所喜愛的，「解釋奧蹟」的教理講授（MYSTAGOGICAL CATECHESIS），藉此幫助教友了解禮儀語言和禮儀動作的意義，從記號所包含的奧蹟，進入奧蹟在教友生活上的每個層面。

聖體年的一項特殊計劃是，每個堂區研究「羅馬彌撒經書總論」（主教團二○○四年三月出版）。這也是教宗的要求，因為他說：「進入以神聖標記而臨在的救恩奧蹟，最好的方法是忠信遵循禮儀年的發展。」

三、彌撒外的朝拜聖體

教宗要求我們「在這一年，彌撒外的朝拜聖體，應該成為每個堂區和修會團體，特別的功課。讓我們花點時間跪在聖體內的耶穌跟前，為不小心和疏失的行為，以及我們的救主在世界許多地方所受的侮辱，以我們的信德和愛德，獻上補贖。」

經由朝拜聖體，讓我們加深個人和團體的默觀。教宗指出在朝拜聖體時，除了讀聖經、靜默、唱聖歌外，也可以唸玫瑰經，因為「玫瑰經本身，凡依我『童貞瑪利亞的玫瑰經』牧函所推介的，依聖經及基督為中心的方式所了解的，可以證實特別適合聖體默觀的前奏，與瑪利亞 － 我們的同伴及領導 － 一起進行的默觀。」

聖體年內的基督聖體聖血節（五月廿九日），除了特別敬禮外，可以加上傳統的聖體遊行，因為教宗說：「對成為我們旅途中的伴侶，而降生成人的天主的信仰，必須在各處宣報，尤其是在街上和家中宣報，當作我們知恩報愛和源源不絕降福的表達。」

四、聖體聖事是共融的源泉和表達

經由聖體聖事，耶穌找到了留在我們內的方法，領受聖體就是進入耶穌的深切共融，與祂契合，「你們住在我內，我也住在你們內」（若十五4）。天主在人心內，使人對祂的聖言感到飢渴，這種飢渴，只有由於完全與祂結合，才能滿足。

「他們專心聽取宗徒的訓誨，時常團聚擘餅、祈禱」（宗二42），「眾信徒都是一心一意」（宗四32）。在聖體的奧蹟中，耶穌建立教會為一種「共融體」，不但有聖統的共融，基於在教會內不同的角色和職務，如教宗、主教、神父等，也有弟兄般的共融，因共融靈修的培養，促進彼此的開放、感情、了解和寬恕。熱心參與感恩聖祭，妥善領受聖體，使我們的堂區真正成為信、望、愛的堂區。

五、聖體聖事與福傳

當厄瑪烏的兩個門徒，在分餅時認出主耶穌後，他們立刻動身（路廿四33），為去耶路撒冷向宗徒們報告他們的所見所聞。因此教宗對我們說：「一旦我們分享了耶穌的聖體聖血而真正遇到復活的主時，我們無法把我們所經驗的喜樂為自己保留。在聖體聖事中，不斷加強和加深與基督的相遇，在教會和每個基督徒身上，發出迫切的要求作證和福傳。」
「每一台彌撒結束時的解散禮，是給基督徒的一種交託，邀請他們去為福音傳播而工作，並以基督的價值觀去深入社會。」

在此聖體年中，我們的家庭、堂區、教區、修會、善會和教友，都應該對我們的福傳工作，多加檢討，提出計劃並去實現。少一些消極和負面的批評，多一些積極的建議，並且從自己做起。

「在這聖體年中，基督徒應該對天主臨在世界，作更有力的見證。」教宗並且提出「聖體聖事的文化」，也就是「對話」的文化。在台灣的社會，極需要提倡對話的文化，彼此聆聽，容忍不同的意見，而不是互不相容，彼此叫罵。

共融分享，為最小的服務

「聖體聖事不僅是教會生活中，共融的表現，也是全人類的一項共融分享、守望相助的計劃。參與感恩祭的教友，學習成為在各種情況下，共融、和平及守望相助的推行人。帶著恐怖主義和戰爭而開始的新千年，要求基督徒體驗聖體聖事是和平的偉大學堂，培養社會、文化及政治生活中各階層的人，都能成為對話和共融的推動者。」

教宗指出：「若望福音沒有建立聖體聖事的敘述，卻記載了『洗腳禮』耶穌跪下洗門徒們的腳，清楚地說明了聖體聖事的意義。保祿宗徒也說，缺少愛德不與窮人分享而舉行的感恩祭，是不妥當的。」

為此，教宗要求在此一年中，教區和堂區特別以關懷世界任何一種貧窮，作為回應。幫助受飢荒折磨的人，受疾病侵害的開發中國家、孤獨的長者、失業的和移民。

因此主教們要求每個堂區，去發現堂區內的窮人，幫助他們。明愛會、博愛基金會、聖文生會、傳教協進會等善會，可在這一年內，發動捐款，依教宗的指示，援助世界上一個特別貧窮的國家。

愛惜生命、加強生命教育

主說：「我來，是叫他們獲得生命，且獲得更豐富的生命」（若十10）。祂又說：「我就是生命的食糧…我是從天上降下的活糧，誰吃了這食糧，將永遠活著」（若六51）。

目前台灣社會，自己提前結束生命的人數，有逐漸上升的趨勢，我們提倡愛惜生命，要求家庭、堂區及學校，多多加強生命教育。主教們要求天主教各級學校，尤其是高中，開設生命教育課程，如能成為必修課更好，至少能有選修課。輔仁大學與台灣生命教育學會，已在規劃培育種子教師，請各學校配合，派遣適當老師接受培育。

結語

教會靠聖體聖事而生活，教宗呼籲整個教會瞻仰、讚頌並朝拜這件難以言喻的聖事。他希望這一年能鼓勵我們更有活力、更熱心地舉行感恩聖祭，導向為愛所改變的教友生活。教宗說：「假如這一年的唯一結果是，所有基督徒團體能復興主日彌撒的舉行，增加彌撒外的聖體敬禮，這恩寵之年就是非常成功的。」

希望我們的堂區，能因為加強對聖體的敬禮，更了解彌撒聖祭及主日的意義，依上述方法努力去做，成為信望愛的堂區。同時從聖體聖事及感恩祭，領受福傳的使命，創造一個共融、對話及守望相助、愛惜生命的社會，則我們的聖體年會活得非常充實。敬祝

新年快樂！充滿主的恩寵！

台灣地區主教團全體主教 謹啟

二○○四年聖誕節

                       Top

慶祝聖母無染原罪始胎瞻禮150週年　教宗於伯多祿大殿主持隆重慶典

【梵蒂岡電臺訊】十二月八日，是聖母始胎無染原罪瞻禮，也是庇護九世教宗宣佈聖母始胎無染原罪為普世教會當信的道理一百五十周年紀念日。這天上午，教宗若望保祿二世特別在梵蒂岡聖伯多祿大殿主持隆重的慶典彌撒，以資慶祝，彌撒由羅馬代理主教魯伊尼樞機主祭，其他幾位樞機主教共祭。這一天也是梵蒂岡和義大利國定假日，所以中午時分，有無數的信友冒雨聚集到聖伯多祿廣場，同教宗一起頌念讚美聖母的三鐘經，並聆聽他的節日講話。我們知道義大利全國人民特別孝敬聖母，對聖母無染原罪瞻禮節慶尤其重視。這天下午，羅馬雖然下雨，教宗仍然按照往年慣例前往羅馬市中心的西班牙廣場，在夾道歡迎的羅馬市民和市政當局的陪伴下，向豎立在那裏的聖母無染原罪態像獻花致敬。

    在上午的彌撒大典中，教宗講道說：「今天的禮儀告訴我們聖母始胎無染原罪的奧跡是多麼的偉大！這個奧跡不斷的吸引信友默觀，並啟發神學家反省思考。…路加福音希臘原文記載，天使 以‘滿被聖寵者’的名號稱呼童貞瑪利亞，這是天主從無始之始就已經確定，並借著祂的使者的口傳達給瑪利亞的尊榮。」

    教宗又說：「聖保祿宗徒在厄弗所書中讚美天主，因為天主在基督內，以各種屬神的祝福，祝福了我們。而對瑪利亞，天主更是在萬有之初便以何等特殊的祝福對待了她！瑪利亞的確是眾女人中最受讚美的！天主在創造萬有之前，便已經在基督內揀選了瑪利亞，使她在天主聖愛面前成為聖潔無暇的，並預定她作為基督救贖工程的初果。…因此，無染原罪的聖母瑪利亞乃是芸芸眾生因著‘羔羊的血’戰勝撒旦的希望的標記。…也因為如此，無染原罪的聖母總是率先帶領天主的子民，走向奔往天國的信仰道路上。」

    八日中午，教宗從他的宗座大樓書房窗口帶領眾多信友頌念三鍾經時，向他們說：「一百五十年前，一八五四年的十二月八日，真福庇護九世教宗宣佈童貞瑪利亞始胎無染原罪的信理。瑪利亞有幸不沾染原罪，意味著她是她的聖子耶穌基督所救贖的第一人。她所反映出來的她的聖子的卓越美麗，為每個信友乃是天主的恩寵戰勝罪惡和死亡的保證。」

    教宗指出：「始胎無染原罪的聖母是任何時代的人類的燈塔，在這西元三千年代之初，她引導我們信賴天主，寄望天主所賜的救恩和永生。她尤其引導教會展開新福傳的步伐。」

                               Top

新竹教區參議會啟事

    自十二月四日教廷萬民福傳部部長宣布本教區可敬劉主教獻堂榮休獲教宗若望保祿二世允准及任命台北總教區輔理主教劉丹桂為新竹教區主教後，本教區參議會主席白正龍蒙席於二００四年十二月五日下午四時三十分 召開會議，選舉教區署理，選舉結果：白正龍蒙席當選為教區署理，直至新任主教就職為止。

    同時，並討論新任主教就職事宜，全體認為二００五年元月二十二日（星期六）上午為妥，且已獲得兩位主教首肯。

    本會代表新竹教區神職、修會、教友誠懇向榮休劉公獻堂主教致謝，並熱誠歡迎新任主教劉公丹桂，亦望大家為兩位主教及新竹教區祈禱。

                               Top

南瑪都颱風肆虐鄰國境內滿目瘡痍　台灣明愛會呼籲大眾救助

【本刊訊】史無前例的冬颱南瑪都，挾帶的強風豪與直撲台灣來得急去得也快，據新聞報導未對國內造成嚴重的災害。可是我們鄰近的菲律賓、日本確是災情慘重，以菲國在近兩星期，連續遭受數起颱風和風暴肆虐死亡及失蹤人數已超過千人。菲國當局也呼籲國際社會申伸出援手，協助救災。當務之急先是重建供水系統┌應協助五十多萬災民返回家園。

    中廣新聞網報導，美國已經派員前往災區探視，並提供救援，另外：澳洲、歐盟、日本、紐西蘭及聯合國也都伸出援手，台灣明愛會在得知災情後已儘速匯款浼金壹萬元至菲律賓明愛會協助救災工同時也呼籲主內弟兄姊妹們，本著基督的大愛發揮您的愛心，一起來協助鄰國的受災弟兄姊妹們。願天主降福大家！

劃撥帳戶：財團法人台灣明愛文教基金會

劃撥帳號：19143701（請註明：為南瑪都颱風捐款）

台灣明愛會謹上

                               Top

慶祝基督普世君王節暨開教五十週年　台東成功堂區聖體遊行

【本刊台東訊】花蓮教區成功堂區，為促使堂區聯合「慶祝耶穌基督普世君王節」及響應教宗若望保祿二世所倡導定訂的聖體年，本堂司鐸陳新華神父召集二位傳教員、堂區傳協會和義務使徒，商議將如何舉行這普世教會的盛事。經二次的集會決議後，大家一致認為上午辦「聖體花車遊行」，下午舉行君王節的慶典彌撒，而活動要向成功分局報備。而成功堂區今年正逢開教50周年，小馬天主教堂的教友們也以辦喜事心情來接辦這個普世教會的慶典，在堂外廣場臨時搭建祭台和棚架，並在教堂大門拉上紅布貼上「天主教開教50周年慶」。

    於是在上（十一）月廿一日耶穌基督普世君王節舉行上述的活動，每個堂口各顯絕招作三部花車，有的車上高懸十字架，有的立上聖母瑪利亞無染原罪態像，有的貼上顯目的大標語，應有盡有。聖體花車遊行由堂最北的白守蓮活動中心為起點，事前陳神父在傳協會與義務使徒們的合作下，舉行了簡單隆重的聖道禮儀和聖體降福，後起程繞行白守蓮社區、芝田社區、三民里社區、成功鎮街道、麒麟與和平社區、八嗡嗡社區、都歷社區、小馬社區，廿一日正逢假日來往的旅遊客車多，聖體花車遊行便有更多人的注目的觀看，加上每戶教友都燃放鞭炮、沖天炮，這一遊行更叫人伸首探望是什麼一會事，一路上真有不少教外人不同宗教的人士會向花車上的人說聲：「天主保祐，天祐台灣」等等的叫聲，甚至還有人合手祈禱的，什麼新鮮事都有令人興奮。十一時卅分整個遊行車隊抵達小馬天主教堂，舉行了隆重的聖體降福禮全按禮規進行，還唱拉丁文的「皇皇聖體」歌，禮儀後有不少老教友們尤其是聖母會的會員他她們感觸良多，有的說：「我唱的都動容了」，說著說著大家又動容，他們說因為好久沒有聖體降福，也好久沒唱了，大多數的教友都懷念對耶穌聖體敬禮，說著說著大家不約而同地說希望教會常舉行聖體的敬禮以增進教友們的信仰。午間全體教友們每人都領了豐盛便當，每個教友招手相約或一家大小聚在一起用餐。

    下午在休息後，舉行耶穌基督普世君王節感恩祭典，年長教友不因眼睏而離席，且因聖十字架會布修女、葛修女、宋修女的前來參與而精神煥發，每人都有始有終地虔誠參與耶穌君王節的彌撒。聖道禮儀恭讀福音後，陳神父講述了耶穌一生中如何以君王的身份在世人前度平凡又樸實的生活，如在誕生時，童年時，在漁夫前，農夫前，罪人前，窮人前，病人前，在兒童前，在青年前，婦女們前，在老年人前，在紳士前，在司祭前，在統治者，在臨終者，在亡者前，但時刻強烈地表現祂對生命的珍惜與尊重，時時處處告訴世人祂就是生命的主。陳神父進而指示教友們應牢記在心中，并以耶穌基督為自己一生中的主人和君王，如此才不會枉費一生，因為生命之君王、主耶穌如饑似渴地要引領我們由這世界進入到天主的新天新地，永享天福之樂，完成天父的旨意。在奉獻時由青少年與兒童獻唱并表演「讚美之泉」，領聖體時有四位義務使徒分送。彌撒後尤於教友們興奮不已，大夥人又聚集在一處話家常，而多數的自動整理環境收拾物品，以具體的行動服侍主耶穌基督君王。


2512期

本期是第 ２５１２ 期( 2005.1.2 出刊 )

教宗若望保祿二世 2005年世界和平日文告

台灣地區主教團緊急呼籲公告

泰魯閣青年林國璋晉鐸 回鄉首祭千人參與祈福 三位牧長廿四司鐸共祭

文藻舉辦『慈善義賣園遊會』，為蘆葦啟智中心身心障礙者圓夢

一份特殊的禮物∼ 十七位新生命，於聖誕前夕加入普世教會！

教宗若望保祿二世 2005年世界和平日文告

勿為惡所勝，應以善制惡

1. 在新年的開始，我再次向各國領袖及所有承認這世界需要締造和平的善心人士發言。為二○○五年世界和平日的主題，我選用了聖保祿致羅馬人書中的話：「你不可為惡所勝，反應以善勝惡」(十二21)。我們永遠不能以「惡」來打倒「惡」，一旦走上了這條路，不但戰勝不了惡，反會為惡所勝。

聖保祿這位偉大的宗徒揭示了一個重要的真理：和平是一漫長且艱鉅的奮戰的成果，只有以善勝惡，才能獲得。如果我們想到世界各地人們互相殘殺的悲慘景象，以及因此造成的無法形容的痛苦及不義，就會知道，唯一真正有建設性的選擇，就是如聖保祿所提出的：躲避邪惡，而緊緊地依附「善」(參羅十二9)。
和平是一項「善」，必須以「善」來推動：不論對個人、家庭、國家及全人類而言，和平都是一項「善」；然而，和平需要由「善」所啟發的決定及行動來加以維護、培養。我們也感謝聖保祿另一句深刻的真理之言：「不可以惡報惡」(羅十二17)。要避免陷入「以惡報惡」的惡性循環，只有接受保祿宗徒的話：「你不可為惡所勝，反應以善勝惡」(羅十二21)。

惡、善、愛

2. 人類從一開始，就認識了「惡」的悲劇，也努力去了解「惡」的根源、解釋「惡」的起因。「惡」並不是在這世界上活動的一股命定的自然力量。那是人的自由所帶來的結果。人類之所以異於地球上其他受造之物，就在於人有自由，這自由始終臨在於「惡」事之中。「惡」一向有名有貌：那是自由選擇「惡」的男男女女的名字和面貌。聖經上說，在人類歷史之初，亞當和厄娃就曾反抗天主，亞伯爾則被哥哥加音殺害(參創三-四)。這些是最早的錯誤選擇，在接下來的數千年中，人類又有無數錯誤的選擇。每一個選擇都有一內在的道德幅度，包含個人應負的特定責任，以及每個人與天主、與他人、與天地萬物之間的重要關係。

在「惡」的最深層次中，「惡」就是拒絕愛的要求悲慘後果。相反的，「道德的善」則是出於愛，顯示了愛的面貌，也導向愛。這一切對基督徒來說更是明顯，基督徒知道他們身為基督奧體的一份子，不但與天主有特殊關係，也與他們的弟兄姊妹有特殊的關係。基督徒的愛，在福音中是「道德善」的活泉，基督徒之愛的內在邏輯，甚至要求我們愛自己的仇人：「如果你的仇人餓了，你要給他飯吃；渴了，應給他水喝」(羅十二20)。

普世道德律的「法則」

3. 放眼看世界現狀，必然會注意到這個令人不安的現象，就是到處蔓延著各種社會及政治的「惡」：從社會的失序到無政府狀態及戰爭，從不公義到暴力及殺人的行為。人類大家庭若要在善與惡的衝突中走穩妥的道路，就急需保存和尊重天主親自賜給我們的共同遺產，即道德價值。因此聖保祿鼓勵所有決心以善勝惡的人，應以崇高無私的精神，培養慷慨之心並促進和平(參羅十二17-21)。

十年前我在聯合國大會致詞時，提到必須共同為世界和平而努力，那時我談到普世道德律的「法則」，教會也曾在這方面藉各個宣言當中將普世道德律公諸於世。普世道德律能激發共同的價值和原則，儘管人類有不同的文化，這道德律可促進人類合一，而它本身是不變的：「它是思潮和風氣激流中的中流砥柱，並作它們進步的支持……即使有人欲否認這原則，卻不能把它摧毀，也不能自人心中把它剷除。它會一而再地浮現在個人生活及社會生活中。」

4. 此一共同道德律的法則，要求我們有更大的承諾和責任心，以確保個人的生命和各民族的生命都能受到尊重，並獲得提昇。在這樣的光照下，折磨世人的「惡」，不論是社會性的或政治性的，特別是那些暴動所造成的「惡」，都應受到強烈的譴責。這使我立即想到心愛的非洲，在那裡，至今仍持續的許多衝突，已經造成了數百萬名受害者。我又想到耶穌的故鄉--處境險惡的巴勒斯坦，在那兒，人們相互了解的結構，已被無日不有的暴力和報復行為產生的衝突所撕裂，至今仍無法以正義和真理來修補。至於似乎要把全世界的未來推向恐懼和痛苦的恐怖暴力，這樣令人苦惱的現象，又該怎麼說呢？最後，我們又怎能不懷著深深的痛惜，想到出現在伊拉克的令人驚心的情景呢？那裡所發生的事，已經使我們人生活在不可知、沒有安全的處境中。

為得到「和平的善」，必須明白地與有意識地瞭解暴力是一個無法接受的「惡」，也永遠解決不了問題。「暴力是一個謊言，因為它違反我們信仰的真理，我們人性的真理。暴力其實毀壞掉它聲聲所要維護的人性尊嚴、生命與自由」。我們所要做的是盡力培育良知，秉持教會所宣揚、所促進的正直和友愛的人道主義，教育年輕的一代走向「善」。這就是一個尊重每一個人的尊嚴、自由、基本權利的社會、經濟、政治秩序的基礎。

和平的「善」和公益

5. 要藉著「以善勝惡」來促進和平，需要慎重地反省「公眾利益」，以及它與社會和政治的關係。當每一層次都已推動公益時，也就是促進了和平之際。如果一個人不考慮到他的社會性，也就是說，是「與」他人同在、「為」他人生活的，他能完全做到促進和平嗎？公眾利益與他有密切關係，與他社會性的每一層面都有密切的關係，如家庭、團體、社團、都市、區域、國家、民族等。由某些方面來看，每一個人都受到召叫，要致力於公益，把別人的利益當成是自己的一樣。這個責任特別屬於政府的每一個階層，因為他們受到召叫，要創造一個能允許和助長人類整體發展的最好的社會條件。

因此，「公益」要求尊重並提升人以及人的基本權利；也要尊重並促進世界各國的權利。在這方面，梵二大公會議觀察到：「人類日趨密切的互相倚屬，逐漸擴展至全球。……因而所謂公益，今天亦愈形普世化，從而包括整個人類的權利和義務。每一團體應顧及其他團體的急需及合法願望，以及整個人類大家庭的公益」。全人類--包括後代子孫--的好處，需要國際間真正的合作，而且每一國家都必須對此有所貢獻。

世間上某些眼光短淺的人，會把公益視作純粹的社會--經濟福利，缺乏任何超性目標，因此也使它失去最深刻的意義。然而，公益確有其超性的幅度，因為天主是所有受造物最終的目的。基督徒知道耶穌已十分清楚地啟迪我們，要如何得到人類真正的公益。歷史的旅程是走向基督，並在基督內達到高峰：由於基督、藉著基督並為了基督，整個人間都能在天主內得到圓滿的實現。

和平的善與善用世上財富

6. 由於和平的善與所有民族的發展都有密切關係，因此必須時時考慮到使用世上財富的倫理條件。梵蒂岡第二次大公會議說：「天主曾欽定，大地及其所有是供人人使用的。所以一切受造之物應在正義及愛德原則下，公平地惠及人人」。

做為人類大家庭的一份子，每一個人都是世界的公民，也都有應盡的義務和應享的權利，因為世上所有人類都因一個共同的起源、因同一崇高的使命而結合在一起。一旦有受孕事實，一個嬰孩就有資格享受生命權利，也應該受到關愛及照料；而且有人應負責提供這些。譴責種族主義、保護未成年人、給離鄉背井的人及難民提供幫助、促進國際間對貧困者有同舟共濟的心懷，這些都是在堅守及應用世界公民的原則。

7. 今天，「和平的善」又與因科技發展而產生的新財富有密切關係。在應用大地財富的「普遍用途」原則時，這些新財富也必須為人類的基本需要效勞。若能在國際層次上採取適當的主動，就能充分落實「財物的普遍用途」原則，也就是向所有人--包括個人及國家--保證，要履行在發展中彼此「分享」的基本條件。一旦去除了使得許多人民淪於發展邊緣的獨占和重重障礙，財物的分享就有可能做到了。

如果國際社會能對大家通稱的「共有財物」(public goods)承擔起更大的責任，那麼「和平的善」會得到更多保障。所謂「共有財物」，就是所有公民，不須有意識地去做選擇，也不必對其有貢獻，就能自動享有的財物。在國家層次來說，司法制度、國防制度、公路網和鐵路網等都屬於公共財。在這世界上，全球化現象的增加，表示越來越多的公有財產具有全球性的特色，因此公共利益也日日增加。我們只要想想對抗貧窮、促進和平及安全、關心氣候的變化、疾病的控制等作為就夠了。國際社會應以「管理共有財物的使用」為目標，在公正及團結的普遍原則的激勵下，來訂定範圍更廣的法律條約網。

8. 「財物的普遍去向」原則，在挑戰貧窮上也能有更有效的做法，尤其是當我們想到數千百萬的人民仍生活在赤貧之中時。在新的千年開始之際，國際社會列出優先計劃，要在公元二○一五年時將赤貧人口減少一半。教會支持並鼓勵這項承諾，並邀請所有信仰基督的人，在各個地方都能實際表現出對窮人的特別關愛。

貧窮的悲劇仍然與貧窮國家的外債有密切關係。雖然這些地區已有大幅度的進步，但問題仍未能得到充分的解決。十五年前，我呼籲大家注意一個事實，即貧窮國家的外債「與一連串其他問題有密切關係，例如外商投資、重要國際組織的適當功能，原料的價格等等」。最近針對窮人的需要所採取的一些有利減輕外債的行動，顯然改善了經濟成長的品質。然而，由於諸多因素，此成長的「量」仍然不足，尤其是未能達到新千年的目標。貧窮國家仍然陷在一個惡性循環中：低收入限制了儲金的增加，造成投資力弱，以及無法有效運用儲金，因而又不利於成長。

9. 正如教宗保祿六世曾說過，而我也肯定過的：要使各個國家有能力處理嚴重的貧窮問題，唯一真正有效的方法就是在公正的國際商業關係的架構內，並在合理的條件下，透過外國經濟援助--不論是公家或私人的援助--以提供必需的資源。我們急需道德和經濟的動員，尊重已經訂定、對貧窮國家有利的條約，同時也要檢討那些已證明對某些國家造成過度負擔的條約。關於這方面，公共的發展援助應該要有新的動力，也要開發新的金援方式，不論有多困難也不放棄。有些政府已經在審慎研究為此目的成立機構的可能性；這些重要的創新行動，應該秉持真正分享的精神來執行，同時也要尊重輔助的原則(principle of subsidiarity)。至於指定做為貧窮國家發展之用的財務資源，不論是捐贈國或受贈國，都應該在健全的行政措施下十分謹慎地處理。教會鼓勵這些努力，同時也有所貢獻。我們只須提到許多獻身於援助及發展的天主教會機構的重大貢獻就可明白了。

10. 在二○○○年大禧年結束時，我在《第三個千年將臨之際》宗座文告中提到，為了向世人宣揚希望的福音，我們急需在愛德工作上有新的創意。我們只要想想妨礙非洲發展的許多難題，就知道這需要有多急迫。那些困難包括無數的武裝衝突、由於赤貧而更加惡化的流行性疾病，政治的不安定造成普遍的不安全。這些悲慘的情況，要求非洲有全新的方向：透過各方更果斷的承諾，並完全相信，非洲人民的福利是為達到普遍的公益所不可或缺的，進而在雙邊及多邊的層次中創造新的團結形式。

願非洲人民在他們自己的未來，他們自己的文化、文明、社會、經濟發展中成為主角！願非洲不再只是援助的接受者，也能成為負責任、可信服的、有生產力的參與者！為達到這個目標，需要新的政治文化，特別是在國際合作的層次上。我願再一次聲明，不尊重一再承諾的公共發展援助、懸而未決的非洲國家沈重的外債問題、在國際商業關係上不給非洲國家特殊的考慮，這些都是通往和平的重大阻礙，因此急需處理和解決。在今天，把和平帶給世界，最有決定性的條件就是承認富裕國家和貧窮國家之間相互依存的關係，因此，「『發展』或是成為世界上每一地區所共同分享的，或是即使在不斷進步的地區，也一樣要走進一種退化的過程」。

「惡」的普遍性和基督徒的希望

11. 面對世界上許多悲劇性的情況，基督徒以謙卑的信賴，承認唯有天主能使個人及民族戰勝「惡」，而獲得「善」。基督藉著死亡與復活，救贖了我們，並「以高價」將我們贖回(格前六20；七23)，為所有人得到救恩。藉著他的幫助，每一個人都能以善勝惡。

一般人確信「惡」不會得勝，基督徒懷抱著此堅實的希望，去支持他們促進正義與和平的努力。儘管個人和社會的罪，在人類所有的活動中都留下記號，但在獻身於正義與和平的努力中，「希望」時時給以新的動力，以及能夠建立一個更美好世界的堅定信心。

雖然「罪惡的陰謀」(得後二7)存在於這世界上，也活躍於這世界上，我們不可忘記，被救贖的人類有能力抗拒它。每一位信友，都是天主按他的肖像所造，也都為基督所救贖，因此「在某種程度內，他同每一個人結合在一起」，能與我們合作，來獲取「善」的勝利。「上主的神」的工作「充滿了世界」(參智一7)。基督徒，尤其是平信徒，「不可把他們的期望隱藏在心靈的深處，在世俗生活的社會結構中表現出他們在應不斷地歸向天主，『和不停的黑暗世界的霸王，及邪惡的鬼神』(弗六12)鬥爭。」。

12. 任何一位善心人士都不會放棄以善勝惡的努力。只有使用「愛」的武器，才能打好這一仗。只有「善」征服了「惡」，「愛」才能普及各地，也唯有在有愛的地方，才有和平。梵二大公會議重申福音的教導：「愛德的新誡命是人類成全並改善世界的基本法令」。

在社會和政治領域中也是如此。關於此點，教宗良十三世寫道，那些負責在不同民族之間的關係上維護和平的人，應該在自己內心培養愛德精神，也在他人身上激發「愛德精神，因為那是一切美德中的主腦」。基督徒必須是此一真理的有力見證。他們應該以生命證明，「愛」是能給人民和社會帶來滿足的唯一力量，也是在歷史洪流中，把途徑導向善與和平的唯一力量。

今年是聖體年，在這一年當中，願教會的兒女在愛的至聖聖事中找到一切共融的泉源：與救主耶穌共融，並在他內與每一個人共融。基督的死亡與復活，聖事性地臨在於每一次感恩祭中，而藉他的死亡與復活，我們從邪惡中被拯救，並能行善。藉著基督所賜給的新生命，我們儘管有不同的語言、國籍與文化，仍能承認彼此為兄弟姊妹。簡而言之，藉著分享同一個餅、同一個杯，我們能明白我們是「天主的家庭」，只要共同努力，就能有力地貢獻己力，建立一個正義、自由、和平的世界。

二○○四年十二月八日 發自梵蒂岡
若望保祿二世

                               Top

緊急呼籲

教會訂定每年新年元旦為「世界和平日」，呼籲舉世各國為和平祈禱，並攜手合作共同締造世界和平。

由於本月廿六日南亞強震所引發的大海嘯，使南亞、東南亞地區罹難者已增至數萬，傷亡極為慘重。我們籲請全體信友祈禱，特別在元旦日懇切地祈求仁慈的天主憐憫和助佑所有傷亡者、受災者；祈求天主激發全人類的愛心，不分國籍與種族，積極伸出援手，踴躍參與救援行動。

台灣明愛會與國際明愛會密切保持連繫，共商救災事宜，請主內兄姊速伸援手幫助災民，重建家園。願天主降福大家！

劃撥帳戶：財團法人台灣明愛文教基金會

劃撥帳號：19143701（請註明：為南亞地震捐款）

台灣地區主教團主席
單國璽樞機主教
主曆二○○四年十二月廿七日

                               Top

泰魯閣青年林國璋晉鐸 回鄉首祭千人參與祈福 三位牧長廿四司鐸共祭

【本刊台東訊】今年十二月四日在新莊輔仁大學中美堂有十六位執事，被教廷萬民部部長塞佩樞機主教祝聖晉鐸，花蓮教區晉鐸的有林國璋神父。林神父在回花蓮教區後經教區聖職委員會與林神父原屬的本堂銅門堂區關芝勇神父的安排擇日，特於本（十二）月十八日周六上午十時許，假花蓮縣秀林鄉銅門村活動中心舉行首祭。而參加首祭的神長、修女、教友極為踴躍，大約聚集了千集餘人，參與多數為青少年趨多。堂區和林神父曾牧靈實習的瑞穗、春日二堂區教友們對此事非常重事，可說是以辦喜事的心情來看待，山區冬初寒風襲人，而每人幾乎盛裝前來參禮，所著的衣裳是傳統的服飾太單薄，只因為要參與歌舞的表演，真令旁者當心，幸好大夥人的熱情感動了上天，日近中午陽光對著大家微笑驅走了寒氣。

在林神父首祭時間約二小時又幾分，在參加共祭的廿餘位神長們中，教區大家長黃兆明主教格外人高個大，還有個子短小的二位榮休主教，賈彥文總主教、錢志純主教，尤於德高眾望的二位主教蒞臨與參禮為林神父的首祭增添不少光彩，多數教友見了格外敬佩二位榮休主教的堅忍與執著，不因歲數大有諸多的不方便而在家休養，確以信仰的具體行動來見證主耶穌基督，同時為鼓勵教友支持主耶穌基督所召叫的青年，特別是祝聖為「永為天主的司祭」的聖職，相信教友銘記於心呢。

首祭的禮儀中，本土太魯閣族的音樂實在優美，在筆者多次聆聽近似乎有點拉丁古典曲子，但在台灣天主教的本土教會中能有如此優美的歌曲旋律記錄或盛傳是好事，可補充過去在教會中原有歐美的聖歌的流行，但還需要譜上國語歌詞來助長本土歌曲流傳，使更多的青年學子來吟詠它，進而能投入國際樂壇中，如阿美族名歌唱家郭英男的歌曲進入世界奧運中。

聖道禮儀講道時，林國璋神父太興奮了笑聲連連，連帶的也讓在座的教友跟他笑，甚至還有拍手鼓掌的而多數教友也不知何故地跟著，此時林神父致止了，但當林神父一本正經時道出了福音的重點，伯鐸是主耶穌揀選的教會第一任教宗，伯鐸有三大特點，是他今後成基督司鐸時的座加銘：一、隨時聽命。二、即時悔改。三、盡職管理教會。他也將此三點分享給參禮的所有人，同時林神父請求在座的教友們多多為他這年青的神父祈禱，好使善盡司鐸職服侍主耶穌的教會和天主子民，為愈顯主榮。

在領聖體後黃主教以教區大家長的身份感謝所有參禮的神父、修女、教友，特別是林神父的父母和家人的奉獻與冗長的祈禱和多方面的支持，黃主教又說銅門堂區們的支持也一并致謝與感恩。本堂司鐸關神父致詞時，說讓我們大家一起「光榮讚美天主」，因為這一切是在天主冥冥中安排的而本人只是收割者，其實在他之前的四位本堂神父才是幕後英雄，而天主才是真正的幕後英雄，讓光榮永歸於天主。
午膳後各堂區教友們有備而來「秀」出了他的拿手絕活來祝賀林神父的晉鐸首祭，這也是原住民的在慶典後，以歡樂歌聲帶給所有人的祝福「聖誕節快樂」。

                               Top

文藻舉辦『慈善義賣園遊會』，為蘆葦啟智中心身心障礙者圓夢

    為蘆葦圓夢，文藻外語學院於今日在該校舉行「看！那顆星」慈善義賣園遊會，幫助蘆葦啟智中心建校舍。除了各式冷熱食、二手貨、遊戲區及表演外，連老外也用外語賓果遊戲及日本藝妓反串，加入愛心的行列。文藻附近的「自主空間」網路商店，響應樂捐，將捐出該店三日的收入。

    一早的開幕式，由該校今年剛成立的啦啦隊表演，俐落的動作，搭配節奏性強而有力的音樂，馬上引爆現場氣氛，贏得如雷掌聲。隨後由蘆葦啟智中心的十六位身心障礙學生上場表演打擊樂及律動，他們有的手拿鈴鼓、鈸、彩球、木枕、還有人打大鼓，表演練習了半年的節目，雖然有時仍會「出槌」，現場圍觀的民眾與同學仍然給予熱烈鼓掌回應。李文瑞校長致詞時表示，今年義賣的所有收入，將全數捐贈給蘆葦啟智中心，做為該中心興建校舍之用，希望大家發揮愛心多多消費，幫助蘆葦圓夢。蘆葦的邱加瑜主任上台致詞時，特別感謝文藻雪中送炭，尤其是該校目前正在興建大樓，還願意捐出今日園遊會所得，義行相當令人感動。最後由李校長擊鼓，為今年園遊會揭開序幕。

    這個全校期待的一年一度園遊會，選在聖誕味濃厚的12月舉行，從上午9點起，人潮就開始陸續地進入會場，全校有近70個各式攤位，內容完全由學生們自己設計，為了吸引買氣，創意十足的文藻人，無不想盡各種點子。不僅在販賣的食物上用心研究菜色，從台灣傳統零食、小吃、養生食品到義大利及西班牙美食等，令人目不暇給。此外，應景的聖誕飾品及禮品、二手貨、抽抽樂等物品，只見同學扯開喉嚨大聲吆喝，聚攏人潮。大家都說買得越多，愛心越多。也有班級將教室改裝成西餐廳，還有樂團的現場表演，相當有氣氛。蘆葦啟智中心也在現場擺攤，有自製的餅乾、糖果跟手工縫紉的作品等。

    華語中心的外國學生的攤位也相當有特色，有外語教學，從土耳其、斯洛伐克、越南、波蘭到日語及韓語等，不僅有講義、還送蛋糕及獎品；也有印尼及澳籍的男學生反串日本藝妓供民眾合照，並且現場做成卡片，相當有趣。

    據了解，民國85年成立的蘆葦啟智中心，主要招收發展遲緩的嬰幼兒及身心障礙的青少年，一直以來都是借用房舍辦學，但因學生人數增加致場地不敷使用，因此於今年籌建新校舍，需籌款2千萬元。雖然文藻本身目前也正在大興土木，興建『綜合教學研究大樓』建築群，總工程預算金額為6.2億元，目前尚短缺7千萬元。但是為了幫助蘆葦啟智中心完成興建校舍之夢，特別將此次園遊會的收入捐出，幫助蘆葦圓夢。也以此教育學生「施」比「受」更有福的觀念，目前蘆葦還再找尋2萬位願意捐1000元的天使，若您願意捐款的話，歡迎與蘆葦啟智中心聯繫，意者請電06-590-1319洽詢。

                           Top

一份特殊的禮物∼ 十七位新生命，於聖誕前夕加入普世教會！

【嘉義訊】位於嘉義市芳安路的聖馬爾定醫院附設護理之家，於十二月二十二日（星期三）下午三點，舉行彌撒聖祭並為十七位住民領受天主教的入門聖事，恭請在芳安護理之家安養的張懷顏神父主祭、臧祥明神父、方濟會劉壽安神父共祭，田彬神父參禮。這是教會的喜訊，有聖馬爾定醫院陳院長、醫生、護士和許多修女、教友、住民、家屬及志工將近七十位賓客來參加。

是日護理之家的服務人員，一大早就為他們洗澡、穿戴整齊。下午，十七位住民，興高采烈的早早就到聖堂集合，等待領受天主教的洗禮。整個護理之家熱鬧的好似辦喜事一樣，這是貫徹單樞機主教於3/27/04親臨嘉義教區，宣講「新世紀，新福傳」2004主題『建立信、望、愛福傳堂區』的成果。

聖馬爾定醫院院長，是中華聖母傳教女修會 陳美惠會長兼任，她特別重視醫療傳道的使命(則三十四，16)。因此，醫院設有院牧部，由陳居中、劉壽安二位神父、武燕璃修女，加上八位受過C.P.E.臨床牧靈教育及傳教專業訓練的同仁組成。

陳院長明白其所屬相關醫療院、所、學校，是教會團體和社會接觸的橋樑。她特別體驗到，初期教會的團體生活（宗二 42 - 47），在此可以大大的撒種(天主聖言)耕耘，使天主的救恩，有機會能臨於所有接觸者或病患身上。

所有醫療院、所、學校都附設有聖堂，如同一般堂區，特別在護理之家，每天有早禱、唸玫瑰經、彌撒、晚禱，有神父、修女、牧靈人員、病患參加，並天天為住民和需要者的意向祈禱。尤其每週四下午的彌撒，是邀請所有的住民，凡不拒絕的都歡迎參加，平均每次有40人左右。在彌撒前就是慕道班，講授要理。再加上，每週二次（週二、五）的病患頌唸玫瑰經祈禱團。將耶穌的奧蹟二十端，分別在院牧人員、修女的講解下和進教之祐聖母媽媽的代禱和陪伴下，讓參加者耳熟能詳。久而久之，我們看到多方分工合作的效果開始發芽成長了。

我們陸續邀請這些參加者，是否有願意接受耶穌基督為他們生命的救主？在聖誕節前接受洗禮。是聖神在工作，天主親自收割！回應的長輩算算就有十七位了。接著是為他們選聖名和邀請代、父母，感謝天主！住民教友們也都樂意參與。最後二週，我們亦選了新聖人聖福若瑟的九日敬禮，為新人祈求信、望、愛三德！願一切都順利進行！

現在，我們真正體驗了經上的話「耶穌基督昨日、今日、直到永遠，常是一樣的。」（希十三8）祂是良善心謙的善牧，祂的話在聖馬爾定醫院附設護理之家實現了。（默三，20）「我站在門口敲門，誰聽見我的聲音給我開門，我將進入他家裏，同他一起飲食」。這十七位新生的天主子民，也因信德，從今天開始與主共融，享受永生的生命了。

感謝天主！在這聖體年的聖誕前夕，奉獻他們做為聖子耶穌基督的禮物，顯得特別有意義。院牧同仁深深感覺"含淚播種，含笑收割"的滋味真好！這是我們的教會，包括神父、修女、平信徒、住民一起努力合作的成果。阿肋路亞！


2513期

第 ２５１３ 期( 2005.1.9 出刊 )

單樞機主教二００五年致高雄教區牧函

高雄教區傳喜訊∼謝光華修士榮登聖秩收錄及執事職

元旦單樞機主教蒞臨潮州天主堂主持神父交接典禮

明誠中學四十週年校慶　單樞機與師生祝福同歡

台北縣宗教藝術節配合輔大聖誕子夜彌撒讓縣民體會基督宗教禮儀之美與神聖

單樞機主教二００五年致高雄教區牧函

主內各位親愛的兄弟姊妹們：

    祝你們新年平安，並滿溢天主的恩寵、基督的助佑、聖神的活力，牧靈福傳工作結實豐碩！

前言

    教宗若望保祿二世藉著《主，請同我們一起住下罷！》牧函，已宣佈了自二００四年十月十七日至二００五年十月廿九日為普世教會之「聖體年」。我國主教團為配合普世「聖體年」及台灣地方教會之「新世紀新福傳大會」的決議案，已經用牧函宣佈了「聖體聖事與建立信望愛的福傳堂區」為二００五年之牧靈福傳的主題。敬請神職弟兄和教友們一起深入研讀上述兩封牧函。
    本教區除了努力推行實踐上述二牧函的指示之外，我敬請神職弟兄及全體教友要特別研究實踐下列數項重點。

一． 聖體聖事是信德的奧蹟

    在每台感恩祭之最神聖的時刻，主祭者在舉揚了聖體聖血之後，便大聲向教友們說：「信德的奧蹟！」信友們立刻答說：「基督，我們傳報你的聖死，我們歌頌你的復活，我們期待你光榮的來臨！」

    聖體聖事的確是「信德的奧蹟」。信德告訴我們：基督不但藉著主祭者成聖體聖血的經文，將麵餅及葡萄酒變成祂自己的體血，而且還藉此聖祭使我們「傳報蕌的聖死，歌頌蕌的復活，期待蕌光榮的來臨」。基督為我們的罪死了，被埋葬了，第三天從墳墓中復活的奧蹟是福音的中心要點，也是基督徒信仰的基礎，正如聖保祿向格林多人所說：「我當日把我所領受而又傳授給你們的，其中首要的是：基督照經上記載的，為我們的罪死了，被埋葬了，且照經上記載的，第三天復活了」（格前十五，3-4）。感恩聖祭將這幾項基本信仰表露無遺。

    聖體聖事確實是信德的寶庫，取之不盡，用之不竭。隱藏在麵酒形下的基督是天主生活的「聖言」，正如聖經是書寫的天主的「聖言」一樣，都是我們靈魂的食糧和信德的活泉。為這個緣故，我們要勤讀聖經，並熱心參與感恩聖祭恭領聖體，以加強我們個人和團體的信德生活。聖體聖事的確是培育信德的學校。

二． 聖體聖事是望德的門檻

    基督的聖體聖血是我們永生的食糧，也是我們末日復活的保證，正如耶穌所說：「我是從天上降下的生活的食糧，誰若吃了這食糧，並要生活直到永遠」（若六，51），並且「在末日我要叫他復活」（若六，44）。為這個緣故，在舉揚聖體聖血之後，信友們歡呼說：「我們期待蕌光榮的來臨！」

    「我們期待蕌光榮的來臨！」這句充滿「望德」的話，表示信友們在宣信了耶穌為我們的罪死而復活之後，立刻宣示我們的望德和期待：盼望和期待基督光榮地來臨到我們的心中，並養活我們的靈魂；來臨到我們的家中，做我們的一家之主；來臨到我們的堂區，使我們的堂區成為充滿信望愛的福傳中心；期待基督在我們現世生命的末刻來接我們升天；期待在世界末日基督再度來臨時，使我們復活分享祂永恆的福樂。現代感恩祭中所用的「我們期待蕌光榮的來臨」和初期教會所常用的祈禱文致候詞"MARANATHA"「主，請來！」（格前十六，22）同樣表示信友們之活潑的「望德」。聖體聖事是望德的門檻，雖然還隔著一層帳幔，但已讓我們略微地窺伺天堂永恆的生活。

    其實「我們的得救，還是在於希望。所希望的若是已看見，就不是希望了；那有人還希望所看見的事物呢？但是我們若希望那尚未看見的，必須堅忍等待」。（羅八，24-25）。基督所許給我們的救恩和永恆的生命，雖然為我們是隱而不彰的，但是聖體聖事給我們確實的保證。在感恩祭中，雖然還有一層帳幔相隔，但是信德告訴我們：我們已站在天堂的門檻，分享天國「羔羊的盛宴」。「望德」也告訴我們：「我們期待祂光榮的來臨！」MARANATHA!感恩聖祭及聖體聖事確實是培養信友個人和團體之望德的學校，正如教宗若望保祿二世所說：「聖體聖事能使我們以某種方式在世上預嘗天國」《主，請同我們一起住下罷》19號。

三.聖體聖事是愛德的見證

    聖若望宗徒告訴我們：「耶穌知道祂離此世歸天父的時辰已到，祂既然愛了世上屬於自己的人，就愛他們到底」（若十三，1）。於是在最後晚餐時，耶穌向宗徒們說：「我渴望而又渴望，在我受難以前，同你們吃這一次逾越節晚餐」（路廿二，15）。他們正吃的時候，耶穌拿起餅來，祝福了，擘開，遞給他們說：『你們拿去吃吧，這是我的身體！』又拿起杯來，祝謝了，遞給他們….說：『這是我的血，新約的血，為大眾流出來的』（谷十四22-24）。

    耶穌確實愛我們愛到了極點，不但為救贖我們犧牲了自己的性命，而且還建立了聖體聖事，願意藉著聖體和世人同住直到世界末日，並以自己的體血養活我們的靈魂。耶穌說：「人若為自己的朋友捨命，再沒有比這更大的愛情了」（若十五，13）。耶穌既然一無保留地將自己的性命和體血都交給了我們，我們也應該愛我們的兄弟姊妹，不怕為我們的兄弟姊妹服務犧牲。我們的堂區也應該成為真正相親相愛、共融合一、團結合作、守望相助、互通有無、猶如初期的教會，充滿關懷溫暖和友愛的團體（參閱《宗徒大事錄》二，42-47）。聖體聖事確實是凝聚堂區和培育堂區眾信友之愛德的學校。

四.聖體聖事是堂區共融合一的象徵

    「領聖體」一詞外文均稱「共融」，都是從拉丁文"COMMUNIO"一字而來。在領聖體的時候，我們不但與基督共融，並且因基督之名、藉著基督在基督內和三位一體的天主、天堂諸位天使、聖人、聖女、煉獄中的眾靈魂、普世教會的教宗、主教、神父、修士、修女以及全體信眾共融。在某一意義之下，也和全體人類及宇宙萬物共融，因為按照天父的措施，「當時期已滿，就使天上和地下的萬有，總歸於基督元首」（弗一，10）。

    領聖體的時候，我們不能不想起耶穌在最後晚餐時為祂的信徒們之共融合一所做的祈禱： 「父啊，願眾人都合而為一！願他們在我們內合而為一，就如?在我內，我在?內，為叫世界相信是?派遣了我」（若十七，21）。耶穌以天主聖三共融合一的模式做為他信徒共融合一的楷模，要信徒們在彼此之內存在共融合一。這樣完美的共融合一只有藉著聖體聖事纔能達成，正如聖保祿所說：「因為餅（聖體）只是一個，我們雖多，只是一個身體，因為我們眾人都共享這一個餅」（格前十，17）。在領聖體的時候，我們不但為基督徒的共融合一祈禱，而且也要以具體的行動，在堂區及教友團體中推行共融合一。最近幾年在選舉時，一些短視自私的政客，為了拉攏某一族群的選票，將族群撕裂，挑起族群的對立。我們信仰基督的人絕對應該避免製造分裂，而應以基督的聖體聖血推行共融、團結、合一。這樣世人纔能認出我們是基督徒，纔能相信是天主派遣了我們向他們傳報愛德及共融合一的福音，我們的福傳工作纔能結出豐碩的果實。

五.聖體聖事是福傳的動力

    聖體聖事不但養育我們信望愛的生活，同時也是我們福傳工作的動力。厄瑪烏的兩個門徒在分餅時（領聖體）認出主耶穌之後，「遂立刻動身，返回耶路撒冷，遇見那十一門徒及同他們一起的人….。二人就把在路上的事及在分餅時，他們怎樣認出了耶穌，述說了一遍」（路廿四，33-35）。

    教宗若望保祿二世在解釋上述「遂立刻動身」的經文時說：「當他們真正經驗過復活的主，獲得祂體血的滋養後，已無法將所體驗的喜悅據為己有。與基督相遇的經驗，藉感恩祭的親密機會，繼續予以加深，令教會每一位信友，受到去做證和傳福音的迫切性」（《主，請同我們住下罷》24號）。

    在領受了愛情的聖體聖事後，與基督相結合，就不能不受基督的愛所催迫去傳福音，正如聖保祿所說：「因為基督的愛催迫著我們」（格後五，14），為這個緣故「我若傳福音，原沒有什麼可誇耀的，因為這是我不得已的事；我若不傳福音，我就有禍了！」（格前九，16）。

結論

    「聖體聖事與建立信望愛的福傳堂區」有密切的關係，也有很多可以發揮的重點。如能認真去實踐本牧函所強調的五點，已經能建立一個猶如初期教會的信友團體。每一堂區及善會團體除了實踐上述五點之外，我們高雄教區在今年要舉辦下列三項重要的牧靈福傳活動：

(一)教區聖體大會

    為響應教宗為普世教會所宣佈的「聖體年」，本教區特別推行「聖體敬禮」。除了個人及堂區特別敬禮聖體之外，本教區將於今年十二月十一日（主日）在萬金隆重舉行教區聖體大會。大會之前我們要舉行九個月對聖體聖事的大敬禮，由傳協會及總鐸協調分配每一總鐸區所負責的月份，再由總鐸和所屬堂區主任及傳協會主席協調各堂所分配的工作。藉此九月大敬禮，務必使每一位教友以及家庭、堂區和團體對聖體聖事有深入的了解和敬禮，將彌撒聖祭變成自己的信仰生活的中心。

(二)千人慕道受洗

    感謝天主的助佑以及各位神父和兄弟姊妹的努力，我們達到了去年千人受洗的目標。在去年十二月五日全國聖體大會時，本教區就有四百三十八位成年人受洗。今年還希望本教區傳協會主席和各總鐸及堂區主任以及堂區傳協會主席按照教友數目比例分配慕道及領洗人數。今年各堂區可以自由選擇慕道者在堂區受洗的合適日期，沒有統一受洗的日期。

(三)千人在教區聖體大會中領受堅振聖事

    已接受洗禮的人，應該繼續接受信仰的培育，最好使他們每人都加入一個教友善會，由團體及會友關懷照顧帶領。領堅振聖事之前的培育及心靈準備是非常重要的。去年在萬金集體接受洗禮的新教友，以及受洗多年而尚未領堅振的人，今年都要繼續接受信仰生活的培育。如有需要，總鐸也可以組織聯合堂區堅振要理講授班。為準備領受堅振聖事者，每一位如能介紹一位慕道者，為他自己信仰生活的成熟，定有很大的幫助。

    最後希望每一堂區在元月九日及十六日兩個主日，在彌撒中宣讀這封牧函，並切實研究，努力實踐。

    耑此，敬祝

主佑新年平安

                             你們的主教

                                     單國璽　　謹識

                                     二００五年元旦

                               Top

高雄教區謝光華修士榮登聖秩收錄及執事職

    【高雄訊】高雄教區迄今第一位布農族青年修士－謝光華，歷經漫長的聖召路程，從小院的陶成至大修院冶鍊修習，先後九年完成神哲學課程。畢業後回高雄市法蒂瑪堂作牧靈實習一年。在教長單樞機的認可後，終在二○○四年十二月十九日下午四時，在法蒂瑪聖母堂接受「收錄禮」、禮儀由教區劉振忠助理主教在主日彌撒中親予主持。是日尚有該堂主任王志偉神父及救世主堂主任申榮賓神父共祭、教友二百多人參禮。劉主教在講道時，言簡意賅的講述將臨期的意義，那就是希望與期待的時期，為達到這項期盼我們該如昔日以色列選民一樣，用更新的心潔淨之靈等候救主降生的宏恩到來。劉主教接著用喜悅的口吻說，今日在我們聖堂也有一項可喜可賀的盛事，那就是謝光華修士，要接神品聖事中的收錄禮。這是謝士要在天主台前及信眾面前表達他的「意願」，他要向主教表示願意成為教區聖職團的一份子，成為耶穌所召選的漁人漁夫，他偉大及勇敢的許願需要大家多為他祈禱，因為我們都是他的見證人。謝修士目前就是全心全靈在準備在等待、等候成為主葡萄園中的收割之工人，做我們未來教區一位新神父服務人群，我們祝福他聖召之路順利拾級而登，早日走到祭台為眾人獻祭謝主，也要感謝他雙親慷慨的奉獻了他們的兒子。彌撒後法蒂瑪堂教友在庭院備辦簡易茶點招待眾人。

    十二月廿五日普天同慶，四海歡騰的耶穌聖誕節，謝修士事先回到故鄉高雄縣桃源鄉梅山村聖心堂。是日上午高雄教區單樞機主教，在眾來賓陪伴下專程自高雄至海拔一千二百公尺高，路途近百里的梅山天主堂，於上午十時在梅山堂慶祝耶穌聖誕的感恩彌撒中，躬親為謝修士，舉行祝聖執事的聖秩禮，嘉賓諸多教友畢集修士的同學們，亦專程來參禮，因為這是謝修士修道生涯更上一層樓的階段，是人生轉捩點，難怪父母兄弟姊妹來賓等，人人感動熱淚盈眶，本堂賈神父及修女們更是歡樂與安慰，因為他們都是吸引，鼓舞及推動謝修士選擇聖召的幕後推手……今日已見開花結果，難怪要喜上眉梢，笑不攏口了。晉秩禮行禮如儀，主教諄諄嘉勉……我們衷心福謝修士，無疑這是梅山村民今年聖誕節獻給聖嬰至上禮物。

                               Top

元旦單樞機主教蒞臨潮州天主堂主持神父交接典禮

    【本刊訊】一元復始萬象更新，高雄教區單樞機主教蒞臨潮州天主堂，慶祝天主之母節彌撒聖祭，祝賀與會信友們新年快樂，期望新的一年在福傳方面秉持去年的基礎，大家共同努力，讓更多人認識天主、皈依基督，並主持潮州、內埔、萬巒、萬丹等四個堂區神父的交接典禮，教友們感念慈幼會神父多年來的奉獻，以聖歌、鮮花、禮品表達最深摯的謝意。

    元月一日，氣溫驟降，但高雄教區潮州、內埔、萬巒、萬丹等四個堂區教友，不畏冷風颼颼聚集在潮州天主堂，參加元旦彌撒及本堂神父交接典禮，單樞機主教亦提早蒞臨，信友們主動趨前問候，主教亦慈祥地一一握手致意，使信友心中湧現一股暖流。

    十時正，司儀宣布彌撒開始，潮州天主堂聖母軍在團長周秀桃姊妹帶領下身著艷麗服飾在嘹喨歌聲中，慈幼會、德鐸道明會、新慕道團等神父們在輔祭團手持十字架前導下進入聖堂內，場面莊嚴。樞機主教證道時首先恭賀大家新年快樂，在去年台灣經歷二次選舉，有些人卻超操弄族群、製造分裂，我們有同一信仰，不要受其影響，以共祭神父為例，有德國人、菲律賓人、義大利人、西班牙人、中國人等，彼此互相尊重、共融；接著提道教宗訂今年為聖體年的牧函，要大家秉持去年的福傳基礎，依靠天主、共同努力，希望新的一年中，教區內有1000位新領洗者即1000位付堅振者，以目標明確做為各堂區依教友人數比例的福傳方向，不要害怕困難、麻煩，事事信賴天主。樞機主教感謝仁慈的天主去年恩賜教區五位新神父，其中二位派來潮州地區服務，感謝西班牙道明會神父的播種，德國道明會神父的澆灌，慈幼會神父的成長，使潮州地區的教友在牧靈和福傳方面都有離好的成長。

    交接典禮時，卸任的張默石神父，陳滋新神父分別將印信及領洗名冊交給樞機主教，轉交給新任主任司鐸文照義神父，此時聖詠團以「一生最美好的祝福」表達對卸任神父的敬佩。

    領聖體後經之後，司儀恭請張、陳二位神父發表感言，神父們不改修道人謙虛本色，我輕輕的來又輕輕的走，不留一點雲彩，一生隨從天主、修會的安排，謝謝教友們的合作，希望在新神父的領導下，繼續傳揚福音；而聖詠團、聖母軍再度以聖歌誠摯表達深深的感念，教友們列隊以鮮花、禮品及握手擁抱謝謝二位神父在信仰上的導引，疑惑時的指點迷津，困難時的突破，歡樂時的分享；九年來數不盡的點點滴滴，在聖愛中化為永恆的祝福，團聚在基督的周圍，這份以信仰為基礎的真實感情，藉著彌撒聖祭完全呈奉給全能的天父。

    整個感人肺腑的禮儀在樞機主教降福後，歷時二個小時又十五分鐘才結束，部分教友帶著濕紅眼框步出聖堂，捨不得慈幼會神父的離別，確信新任的文照義神父、利志誠神父、李大川神父仍將在過去堅實的基礎上以善牧者的慈愛和關懷，帶領羊群在信仰的旅途中繼續以年輕人的活力和幹勁在牧靈和福傳作出更大的貢獻。會後席開二十七桌，道賀、祝福、不捨知情充滿心中。

                               Top

明誠中學四十週年校慶　單樞機與師生祝福同歡

    高雄市明誠中學在台復校四十週年的校慶於十二月廿四日盛大舉行，全校師生特別感念聖母昆仲會的努力與貢獻，以及在歷任校長及老師們的經營下，已發展成一所擁有國小、國中至高中職十二年一貫的完全學校，現有學生二千二百三十餘人，現任校長佘祥磊先生。

    董事長單樞機主教於上午八時蒞臨學校，為全校師生們主持感恩彌撒，在講道中闡述了耶穌誕生的意義，同時向老師們的努力致意；學校董事陳尚禮蒙席、王志偉蒙席及謝聰智神父參與共祭，已退休的前任校長趙福添先生、現任家長會長吳國世先生、家長委員們，及歷任的家長會長參與盛會，全校師生歡唱聖歌齊聲讚美天主的恩賜，在和煦的陽光下享受來自上主的祝福；學生們分別以中英文為教宗暨教會祈禱、為學校、為家庭、為世界和平以及為弱勢族群獻上祈禱，呈顯教會學校的特質，學生代表在彌撒中呈獻學習的成果，祈求天主的悅納與降福。

    今年九月才成立的國小部，四十九位小天使們懷著興奮喜樂的心情，以甜美的歌聲用英語唱出讚美詩歌，在耶穌聖心使徒修女會李瑪利修女們與教學團隊共同的努力下，雙語教學呈現具體的成果，小朋友們能以流利的英語交談和學習，為日後的發展奠定良好的基礎。新建國小校舍將於近期中祝福啟用，為校園增添一片美麗的園地，小朋友們在校慶活動中表演直排輪，搏得熱烈的掌聲。

    校慶系列活動：聖誕前夕夜晚校園點燈祈福、英文聖歌比賽、環保聖誕佈置比賽等系列活動，為校慶展開了序幕，校慶日精心準備的各班級表演，躍動著青春活力奔放的氣息，學校在各方面不斷地獲得各種獎項，相關活動及訊息歡迎上網瀏覽http://www.mcsh.kh.edu.tw，祈願在天主的祝福中煥發嶄新的氣象。

                           Top

台北縣宗教藝術節配合輔大聖誕子夜彌撒讓縣民體會基督宗教禮儀之美與神聖

    【本刊訊】台北縣政府一直很重視宗教藝術及文化方面的活動，往年都是以佛、道教為主題，（二○○四年）特結合天主教及基督教聖誕節慶典活動，以「神愛世人，相約永恆」作為活動主題，把耶穌基督「愛」的特質作多元性的呈現。在宗教禮儀方面特以輔大聖誕子夜彌撒為主，讓台北縣民體會基督宗教慶祝耶穌聖誕的禮儀，藉此增進對基督宗教的了解，以促進宗教間的交談與和諧。

    十二月二十四日晚上八點在輔大中美堂的聖誕子夜彌撒由副校長郭維夏神父主祭，校牧鍾安住神父為十一位慕道者授洗，前校長李震蒙席舉行成人入門聖事的堅振禮，三單位代表：耶穌會詹德隆神父、聖言會田默迪神父、中國聖職林吉基神父（許洪坤神父代）分別為新領洗者授予白衣，象徵純潔無瑕的新生命；並從復活蠟點著的光讓新教友接受基督當他們的生命之光，從此一生都要在光明中行走。整台子夜彌撒大約有三十位神父共祭，壹仟貳佰多位教內、教外朋友參禮。在信友禱詞中一起為世界和平、普世教會及台灣人民平安祈禱，也為社會邊緣人、年輕人及輔大的發展和校園安全祈禱。緊接著以具有代表性的物品奉獻，世界地球輿、宗教旗、台灣地圖……。

    彌撒最後由校長黎建球教授致詞，很高興輔大能與台北縣政府合作，在莊嚴隆重的子夜彌撒禮儀中，讓所有參與者心靈充滿平安與祥和，並一起為國家、社會祈禱。最後以如雷的掌聲再次歡迎十一位新領洗者加入教會的大家庭。


2514期

第 ２５１４ 期( 2005.1.16 出刊 )

主教團呼籲∼今年聖體年請大家熱誠為基督徒合一祈禱

高雄教區教友傳協會第十五屆代表大會改選正副主席理堅事

新主教就職大典新聞預告

台東十六位聖職與修女　聖誕節榮獲永久居留證

輔仁大學頒授程建人大使名譽法學博士學位

主教團呼籲∼今年聖體年請大家熱誠為基督徒合一祈禱

每年一月18日到25日（聖保祿宗徒歸化日）為基督徒合一祈禱週，共有八天。基督的教會仍在分裂狀態，我們需要祈禱，希望有一天各個教會能合而為一，一如基督所願意的、向天父所祈求的：「叫他們合而為一，就如我們原為一體一樣。」（若十七22）

每年主教團基督徒合一促進委員會編訂「合一祈禱週手冊」，幫助教會團體及個人每天為基督徒合一做祈禱。其主題是：基督──教會唯一的根基。期望在此根基上，基督徒能達到合一的境界。實際上，由於宣導不夠，多數教友似乎並不知合一祈禱週的存在，因而疏於為此做祈禱。因此寄望於各堂區主任對此予以注意。

今年聖體年，教宗鼓勵我人要特別敬禮聖體。聖體聖事是共融（合一、團結）的根源和體現。此聖事供給我們合一的活力，因為基督常臨在於聖體聖事中，以促成教會的合一。透過此聖事，基督願意把教會建立成一個「共融體」：「願他們在我們內合而為一，就如你在我內，我在你內，為叫世界相信是你派遣了我。」（若十七21）讓我們透過敬禮臨在於聖體內的基督，首先加強我們自己的團結與共融的精神，進而努力追求各教會合一的進展，達到基督所渴望的教會合一。

建議把今年為基督徒合一祈禱與聖體敬禮聯合舉行。可按以下方式進行：

一、為團體
1. 將聖體供出，置於祭台，或僅將聖體櫃打開。同事唱一首聖體歌。主禮可向
聖體奉香。
2. 開端禱詞
領：主耶穌，在這一週內，不同教會的信友在為?教會的合一祈禱。?原來建立了一個教會，不幸由於人的過錯，使?的教會，多少年來都處在分裂的狀態；我們願誠懇的祈禱，期望所有相信?、接受?福音的信徒，終有一天達到和平相處、結合為一的境界，正如?向天父所祈求的那種合一。?是天主，永生永王。
答：阿們。
3. 讀經 （見手冊）
4. 釋義 及祈禱（見手冊）
5. 唱一首聖體歌
6. 為基督徒合一祈禱文
領：求賜所有基督信徒對教會合一的渴望，在心中日益增長。我們同聲祈禱。
答：主耶穌，求?賜下合一的聖神。
領：求賜我們在其他基督教會兄弟姊妹身上，發現並承認他們的優長和每善的
一面，而能互相尊重。我們同聲祈禱。答
領：求賜我們有勇氣承認，我們對教會分裂所有的過失。我們同聲祈禱。答
領：求賜我們無論在那裡，都成為大家互相團結、和諧的促進者。我們同聲祈
禱。答
領：求賜所有基督徒的合一，加速進展，使基督建立的教會早日成為一個合一
的大家庭。我們同聲祈禱。答
（可加念其他意向，然後念：）

結束禱詞
主耶穌，我們為?教會的合一，懇切求?，賞賜我們所有信仰?的人，都能彼此尊敬，在愛德中彼此溝通，彼此接納，以期達到最後的合一，使其他的人認出我們是?真正的門徒。?是天主，永生永王。

答：阿們。

然後，大家手牽手念或唱「天主經」並一合適聖歌作為結束。

（個人祈禱時也可用下面〈為基督徒合一祈禱詞〉）

為基督徒合一祈禱詞
仁慈的天父，?願意?的子女們都在基督內合而為一，我們為?教會的合一祈禱，使所有分裂的基督徒弟兄，透過坦誠的溝通，彼此的了解，日益相互接近，而達到合一的境界。求?破除我們的偏見、心胸的狹窄，化解彼此的忌恨。恩賜我們耐心與愛心去解除合一的種種障礙，使?的教會，在世界上，真正成為四海一家的標記，吸引萬民都歸順?，敬拜?是唯一真神，並承認?的聖子耶穌基督是世界的救主。祂是天主，永生永王。

答：阿們。

7. 聖體降福（如有神父，照常規行之），或唱一首聖體歌，將聖體櫃門關上。

二、個人或小團體

建議（如可能）在聖堂、聖體櫃（可打開）前誦念時辰祈禱（如晨禱或晚禱）。
1. 晨禱或晚禱以常規開始。
2. 以合一祈禱週之讀經（選一篇）、解釋義、祈禱取代晨禱或晚禱、短讀經及對答
詠部分。
3.其餘部分照日課常規進行。

基督徒合一祈禱週手冊　請向主教團秘書處索取或上網查詢（www.catholic.org.tw/cirpcu）

                               Top

    高雄教區教友傳教協進會第十五屆九十三年度教友代表大會於九十四年元月八日假高雄市五福三路天主教中心二樓大禮堂舉行。參與者劉振忠助理主教、于惠霖神師、各堂區主席及代表、善會會長、總鐸區秘書、計一百八十餘人。

    于惠霖神師在證道中指出︰一､傳協會要創新。二､神父修女收集教友建言。三､傳協會要做神父、修女與教友的橋梁。
劉助理主教在致詞中表示︰第一次面對來自教友的最基層及教區傳協會的最高層，齊聚一堂來共同檢討過去，展望將來，發現問題、解決問題、承擔問題。

    劉助理主教並指示，發揮梵二大公會議的精神，打開自己的門窗，呼吸新鮮的空氣，過去所有的聖統制有他的作用，有他的功能，我們教友也有他很大的作用，有他的功能。

    教會與社會是不一樣的，用教會的精神去從事社會的工作是很正面的，把社會上的一些精神引到教會裏來，所有俗化了。如果俗化，就一發不可收拾，所以在教會裏無論做什麼，都要有福音的精神，本著信仰求發展，要積極面，開創新的局面，要有創造力，沒有創造力會失去了競爭力。第二、執行力︰主教、本堂神父交待的事情要盡力做好。要找迷失的羊、慕道者。走進二十一世紀要煥然一新來接受挑戰、面對挑戰。挑戰有各方面，教友間彼此的挑戰，正面的刺激，來考驗，看能否挺得住，來自我們的同事朋友，跟我們不一樣的信仰，來刺激我們，看我們怎樣去站住立場。看到時代的訊號，就是起而行的時候，敏銳的思想，馬上可以動員。今天的努力才會成為明天的效果。

    會中決議三項提案︰

一、如何落實單樞機主教２００５年致高雄教區牧函。

決議︰(一)聖體聖事與建立信望愛的福傳堂區關係密切，應努力實踐牧函強調的五點︰１﹒聖體聖事是信德的奧蹟。２﹒ 聖體聖事是望德的門檻﹒３﹒聖體聖事是愛德的見證。４﹒聖體聖事是堂區共融的象徵。５﹒聖體聖事是福傳的動力。(二)今年舉行三項重要的牧靈福傳活動︰１﹒教區聖體大會。２﹒千人慕道受洗。３﹒千人在聖體大會中領授堅振聖事。並舉行九月大敬禮。

二、籌劃單樞機主教晉鐸金慶、主教就職銀慶。

決議︰單樞機主教在主曆１９５５年３月１８日晉鐸。１９８０年２月１４日祝聖就職主教。成立籌備會，延至復活節後慶祝。

三、請落實「新領洗兄姐信仰之路」案。決議︰１﹒在善導週刊闢一專欄「慕道心聲」，由教區傳協會推動，鐸區秘書配合，透過各堂區傳教協進會彙整慕道者領洗的心路歷程，配合照片文字。２﹒九十三年十二月五日在萬金領洗兄姐於九十五年萬金聖母聖殿主保堂慶時，一同領堅振聖事。

    會中並選出第十六屆新任主席(單樞機徵召)︰程肇陽。副主席︰吳育贊、高弘博︰常務理事︰(一) 九個總鐸區秘書︰( 第一總鐸區許建輝。第二總鐸區張玉英。第三總鐸區秘書邱英雄。第四總鐸區秘書譚珊芝。第五總鐸區秘書吳育贊。第六總鐸區秘書郭參宜。第七總鐸區秘書方擎國。第八總鐸區秘書潘琴花。第九總鐸區秘書杜惠蘭) 。(二) 教區八個善會代表︰(１﹒聖母軍高雄督察區團李炳成團長。２﹒天主教之聲傳播協會吳育贊會長。３﹒基督活力運動洪惠寬代表。４﹒聖經協會高雄分會李營生理事長。５﹒國際聖召會鄭文世會長。６﹒爵士騎士聯誼會張舜明代表。７﹒溫馨病人之友社張必恆。８﹒中學生聯誼會代表李皇英 )。(三) 不分區選出八名(１﹒陳高崧。２﹒高弘博。３﹒潘世欽。４﹒蕭擲吉。５﹒陳貞秀。６﹒嚴振凱。７﹒黃天松。８﹒吳見祐 )。(四) 主教提名六名︰( １﹒程肇陽 ２﹒佘祥磊 ３﹒陳邦富 ４﹒蘇其康 ５﹒董坤明。６﹒任桂圓) 。(四) 監事︰翁秀雄。大會於下午五時圓滿結束。

                               Top

新主教就職大典新聞預告

    新竹教區訂於一月二十二日（星期六）上午十時於新竹教區主教座堂（新竹市中正路156號）舉行新任主教就職大典，恭請教廷駐華代辦安博思蒙席佈達。

    新竹教區表示：是日參加禮典之來賓座車，請停於新竹市磐石中學獻堂館（新竹市磐石路55號），磐石中學表示二十二日上午八時左右，每二十分鐘將發出接駁車至新竹主教座堂，磐石中學聯絡電話（035223946轉208）地址：新竹市西大路683號。

    新任劉丹桂主教日前也來新竹教區與大家歡聚，新任主教和藹謙恭平易近人，很有主僕之心。

    榮休主教劉獻堂近期也參與不少團體為他舉辦的送別餐會，很是溫馨，劉獻堂主教退休後將常住新竹香山牧靈中心。

                               Top

台東十六位聖職與修女　聖誕節榮獲永久居留證

【台東訊】當所有基督徒浸浴在聖誕佳節的氣份時，花蓮教區台東白冷外方傳教會會士和聖十架慈愛修女會、仁愛修女會的幾位修女，卻從台灣政府手中獲得一份天主所賞賜的特別禮物，就是在「台永久的居留證」。

    每年的十二月廿七日若望宗徒瞻禮的晚上，正時台東地區天主教聖職與修會聯合舉行慶祝救主耶穌基督聖誕的活動，有感恩祭典，有會餐，趣味性的娛樂節目等；然而在今年比往年特別，在聖堂內舉行了頒授外籍人士在台的永久居留證書，得到的神父、修女有十六位，因他們在台東長期服務，對地方貢獻無數因而受各界人士的肯定，特在聖誕節後受表揚和肯定。他們的芳名是：葛德神父、李懷仁神父、賈斯德神父、吳若石神父、歐思定修士、布素曼修女、饒培德修女、石秀玉修女、葛玉霞修女、馬惠仁修女、陶慧音修女、宋玉潔修女、斐彩雲修女、艾苛瑛修女、淑華修女、蕭玉鳴修女。

    頒證的儀式有國立成功商水高中校長張佳雄先生主持，張校長首先介紹貴賓瑞士經濟文化辦事處副主任恩力可. 畢安達先生，台東縣政府副縣長劉櫂豪先生，花蓮教區大家長黃兆明主教，聖十字架會修女、仁愛會修女，瑪爾大會修女等人，而在場觀禮的尚有數十位教友，合計近百人位。在頒發永久居留證書前，有白冷會會士薛弘道修士給大家播訪記錄影片，追憶白冷會五十年前在東北傳教足跡包括堂區、醫療、學校、社服等和人士專訪，從他們的口心中得知那時憧憬與現在的不同，以及現在教友如何保留、持守、傳承，他們當時由白冷會會士與聖十字架會修女所傳授的基督信仰及基督化的現世生活。

    此後由黃兆明主教致詞并向大家祝賀聖誕節快樂，并祝福在新的一年中事事如意。接著由瑞士駐台經濟文化辦事處副主任恩力可. 畢安達先生致詞說：在台灣的台東有瑞士來的天主教會團體在此服務，並長期的犧牲奉獻令人敬佩，本人深感榮幸也引以為傲。同時在此祝福每位弟兄姊妹們聖誕佳節愉快。

    在兩位致詞後，台東縣副縣長劉櫂豪先生向十六位聖職與修女頒授永久居留證，而每位上前榮獲證件者都獲得在場人士的掌聲。之後劉副縣長致詞時說道，天主教會在五十年來對地方的付出和貢獻實在甚多，有辦教育，蓋醫院，職業訓練中心，教養院，療養院等的機構，在傳教與牧靈工作上在在提昇所有百姓的生活素質，在此致上萬份的謝意，由剛才觀賞的記錄片中得知天主教對百姓的愛護與尊重令人感佩萬千。在來此地之前小女有意跟著來因當心會帶來一些困擾而被本人阻止了，但在觀賞了記錄片後本人有點後悔沒有答應小女前來，她若是來了可以從各位言行舉止和記錄片中學習做人處事的真理，讓她分沾上帝的愛是不分種族、語言、膚色、地域的。最後祝大家聖誕快樂并恭祝每位在新的一年心想事成心身安康。頒發永久居留證後時過六點正餐廳香味撲鼻，每位在晚餐中舉柸互祝聖誕快樂新年安康。

                           Top

輔仁大學頒授程建人大使名譽法學博士學位

    為表揚駐歐盟程建人大使長期為國家服務、奉獻心力，致力於鞏固邦誼，在外交事務上之卓越貢獻，輔仁大學將於九十四年一月五日（星期三）上午十時，假輔大野聲樓谷欣廳舉行「頒授程建人大使名譽法學博士學位典禮」。典禮將由輔仁大學董事長單國璽樞機主教主持，教廷駐華大使館安博思代辦、輔仁大學教廷督導鄭再發總主教、總統府黃志芳副秘書長、尼加拉瓜王海光大使、布吉納法索大使館沙瓦多哥大使、所羅門島大使館Beraki Tino、美國德拉瓦州台北辦事處周懷平處長、美國路易斯安納州亞洲經貿事務司李忠文處長、比利時台北辦事處Mignot主任、外交部歐洲司王豫元司長、中南美司侯清山司長、非洲司吳德揚副司長、以及程建人大使的家屬等貴賓蒞臨參加。

    程建人大使，民國二十八年生，國立政治大學外交系學士、政治大學外交研究所肄業、英國劍橋大學國際法學學士、西班牙馬德里大學政治暨經濟學院博士班結業、美國喬治城大學研究。程建人大使從政經歷豐富，從外交部情報司專員、外交部情報司科長、駐美國大使館三等秘書、二等秘書、一等秘書、北美司司長、駐美代表處業務組組長、駐美代表處顧問、駐美代表處副代表、外交部常務次長、政務次長、部長、駐美代表等職，現任駐歐盟代表。除此之外，程大使亦曾任一屆立法委員與一年的新聞局長。程建人大使的外交經歷十分完整，尤以駐美時間最長，其奉獻心力亦最為深遠，為我國與華府之邦誼與實質交流奠立深厚且穩固之基礎。在美國國會議員的眼中，程建人大使是出色盡職的外交官，美國參眾議員稱讚他為「最浪漫外交官」，華府媒體界稱呼他為「完美的外交家」。程建人大使卓越成就及對國家之貢獻，實與輔仁大學的校訓非常契合。輔仁大學將頒授程建人大使名譽法學博士學位，以肯定他對於國家的貢獻。


2515期

第 ２５１５ 期( 2005.1.23 出刊 )

赤水天主堂傳教百週年　 2005年元旦 感恩慶祝

 《活力教會-天主教在台灣原住民世界的過去現在未來》已經出版！

文藻以實際行動關懷南亞災情，全校發起募款活動，教職員工紛紛響應薪資一日捐

韓國樂團新豐天主堂公演

高雄加大利納堂元旦大禮彌撒

赤水天主堂傳教百週年　 2005年元旦 感恩慶祝

    【本刊訊】田中天主堂赤水分堂於2005年元旦慶祝傳教一百週年，慶祝活動的重點感恩祭，由台中教區王愈榮主教主祭，田中本堂劉國瑞神父、服務田中最久的潘傳理神父等十二位神父共祭。有遠自北高而來及本教區各地熱誠的教友六百餘人齊聚聖堂及廣場。赤水目前雖僅有二十餘戶教友，但每一位都充滿感恩，以無比的熱誠與決心來慶祝，感召了「移民」到外地發展事業的教友攜家帶眷回來共襄盛舉；更感動了天主，在寒流來襲的嚴冬賜下和煦的陽光，溫暖了在堂內與堂外的參與者。

    「赤水」的地名是地處丘陵台地，土壤因氧化而呈現赤色，每逢下雨土壤被沖刷流入水窟，水便呈赤紅色，因以名之。赤水以地緣屬南投縣，以人脈則屬田中，因田中有火車，且往西發展生意方便出入。因此天主教於百年多前先傳到田中，不數年就傳到赤水，比之南投人更早接受天主的救恩。此地盛產薑、鳳梨、山藥、竹筍等，所以感恩祭的奉獻加了這幾樣代表大地的產物，聖堂的主題插花也應用了這幾樣產物，唯妙唯肖，生動活潑。整個聖堂重新粉刷，跪凳換新；尤其是盥洗室，是新蓋的，其美善在全省堂區中可謂數一數二。感恩祭十一時許結束，有充裕時間整理廣場，趁此時間到附近教友家訪問拜年，十二時準時入席，席開一百一十桌，分別設於聖堂與教友舊家的「門口庭」，下午一時許大家一一互道再見，許下彼此代禱，尤其是求天主恩賜赤水堂區能恢復當初道明會傳教士傳來時的熱誠與盛況。

                               Top

《活力教會-天主教在台灣原住民世界的過去現在未來》已經出版！

    【本刊訊】天主教在原住民社會的傳教史，是台灣發展一段不容忽視的歷史，無論在人類學、歷史學、社會學、語言學…..等各方面，都是極為珍貴的史料。輔大神學「原住民神學中心」花費兩年時間，深入全省原住民部落田野調查，並參考各修會珍貴的文獻檔案，以第一手資料研究撰寫的《活力教會-- 天主教在台灣原住民世界的過去現在未來》一書已經出版。

    全書共分三篇，分別由不同文化、身分的作者執筆，分別介紹台灣原住民天主教地方團體的過去、現在、未來。第一篇敘述台灣原住民天主教地方團體的歷史，作者比利時神父丁立偉〈Olivier Lardinois〉，丁神父主修歷史及牧靈神學，在新竹尖石鄉牧靈多年，並在輔大神學院原住民神學研究中心擔任主任一職，兼原住民牧靈課程。

    第二篇介紹目前台灣天主教原住民地方團體信仰的不同幅度，作者詹嫦慧女士，是客家人，主修哲學，布農族名Ali，先生是布農族長老教會教友。Ali曾在報社擔任新聞主編，並負責台東縣延平鄉鄉志總纂，對台灣原住民社會有深入了解。本篇有知名歌手張惠妹、立委瓦歷斯•貝林等64人的訪談，希望將過去50年來，天主教在原住民地區傳教的珍貴歷史留下見證。另有全省原住民堂區藝術發展概述，含雕刻、繪畫、編織、刺繡、舞蹈、唱歌、建築等，最後介紹原住民福傳牧靈及社會服務組織。

    第三篇介紹台灣原住民天主教地方團體面對未來有那些具體作法。本篇由知名的卑南族天主教知識份子孫大川負責。另外附有張春申神父的神學回應、地圖導覽等多項珍貴資料，提供各界學者專家及教會牧靈工作人員、堂區等研究參考，期盼他們默默耕耘、犧牲奉獻的精神為教會帶來活力的氣象。

    本書由光啟社出版，部分中英對照、精裝彩色印刷，每本定價台幣400元（含郵資），即日起接受訂購。聯絡電話：02/29017270-611，劃撥帳號：19341893，戶名：財團法人天主教耶穌會-輔仁大學神學院，請註明「原住民神學研究中心」。

                               Top

文藻以實際行動關懷南亞災情，全校發起募款活動，教職員工紛紛響應薪資一日捐

    【本刊訊】世紀強震引發恐怖海嘯，造成南亞災情慘重，文藻外語學院師生感同身受，舉辦「歲末關懷，送愛心到南亞」校內募款活動，教職員工紛紛響應捐出一日薪資所得，希望用愛心幫助南亞災民重建家園。學生也慷慨解囊捐出省下一杯飲料的錢，以實際行動支援南亞震災活動，展現國際關懷精神。還有校友聽說這個募款活動，捐出所得響應。這兩天的募款收入將近六十幾萬元，都將透過天主教國際普愛會捐出，將愛心送達災區。

    據該校李文瑞校長表示，文藻建校38年以來即以全人教育為教育目標，以培養出具有國際觀、國際關懷及國際責任的學生為期許。此次在南亞所發生的天災，是世人所不願見到的也是無法承擔的痛，但同時卻是可以提供讓師生跨越地域界限，伸出援手，展現國際關懷的機會。因此秉持「人飢己飢，人溺己溺」的精神，發動教職員工「薪資一日捐」募款活動，希望略盡棉薄之力。

    該校目前最大的學生社團組織學生聯合會，也響應發起「重新，需要你心」為南亞震災募款活動，學聯會會長林意絃同學表示，自12/26發生南亞強震以來，周遭同學都相當關心這次的災情，尤其對於措手不及突然而來的災難，產生「下一刻不知道你是否還會在我身邊」的恐懼。現在則非常慶幸自己還可以活在這個世間，發起此次的募款活動，鼓勵大家將少喝一杯飲料所省下的錢，作為捐助之用，雖然是杯水舟薪，但卻是代表文藻師生深切的關懷及實際的行動。

    除了募款活動外，也有老師利用課程，幫助同學進一步釐清苦難對於生命的意義，並且重新省思生命的連結是一種關懷，而不只是施捨及憐憫。下週一(94/1/3)文藻也將舉辦全校性的彌撒，特別為本次南亞災情禱告，同學們將透過歌聲及默禱的儀式，為不幸喪生的罹難者及其家屬代禱，也藉著禱告祈求來自天主的幫助，賜下平安。

                               Top

韓國樂團新豐天主堂公演

    【本刊訊】請來參嗲一個有熱茶，’有溫暖爐火，有美妙弦樂的由韓國姊妹演奏的免費音樂會，新竹教區新豐天主堂邀請您！

    新築教區新豐天主堂是一個有活力、有創意的堂口，數月前，他們主辦了一場「戀戀情深」的婚姻史回憶剪影。一對對白髮夫妻教友重宣愛的誓言，回憶當年締結良緣的心路，做了逼次美好的福音見證。

    如今又主辦此次免費音樂會，邀請了韓國歷任中央國樂管弦樂團團員，雅浪樂團一來演出，曲目包括世界電影名曲、韓國民謠，台灣小調，流行歌曲等，歡迎大家前往聆賞。

    該堂主任司鐸韓籍的俞宗權神父和傳協會主席黃文釗弟兄誠懇的邀請大家，「．．．這裡有熱茶、有爐火、我們歡迎您進來與我們歡聚！是免費的喲！」哇，我似乎聽到復活的耶穌在海邊顯現時，在岸上預備著一堆炭火和魚餅，真是溫馨，新豐天主堂地址：新竹縣新豐鄉新興路289號。演出時間：一月二十二日（星期五）晚上七點半，連絡電話：03-5592647或 03-5592806

                           Top

高雄加大利納堂元旦大禮彌撒

    【本刊訊】本堂很榮幸的在元旦早上十點請到高雄教區副主教劉振忠主教為我們主持今年的第一台彌撒聖祭，並且為我們本堂35位教友領受堅振，彌撒中主教期許我們在新的一年要努力宣傳福音，更要奉行聖母媽媽愛的精神對待身邊每一個人。彌撒後本堂神父與教友在地下室活動中心舉辦自助餐會接待主教，並在餐會中向主教報告本堂傳協會會務與資訊組發展，深獲主教好評。


2516期

第 ２５１６ 期( 2005.1.30 出刊 )

聖座聖赦法院頒佈事體年大赦規定

 天主教慈幼會在斯里蘭卡積極參與東南亞海嘯災難救災工作

新竹教區劉丹桂主教就職大典　單樞機暨全體主教及百餘神父共祭盛況空前

後山永康天主堂修建啟用

耶穌聖心修女會多位修女發願銀慶　王愈榮主教親臨主持感恩祭禮

聖座聖赦法院頒佈事體年大赦規定

    【梵蒂岡電臺訊】聖座聖赦法院元月十四日頒佈該院院長，美國籍的詹姆斯•法蘭西斯•斯塔福特樞機主教遵照教宗指示，所簽署的一道法令，詳列在聖體年中獲得全大赦的條件規定。根據大赦令，有資格領受全大赦的是一般教友和神職界及修會人士。獲得全大赦應該遵守的條件也分為正常和特殊情況兩種。

    關於一般教友，只要完成妥當辦告解聖事，領聖體，按照教宗的意向祈禱這三項規定，並全心全意棄絕罪惡，熱心參與彌撒聖祭，或參與其他祈禱敬禮，以光榮明供或供在聖體龕的聖體者，即可獲得全大赦。

    關於神職和獻身修會及使徒生活、以及有義務和志願頌念日課經者，只要他們也遵照上面所列的三項規定，並在一日生活結束時，以個人或團體方式在聖體台前頌念晚課晚禱者，即可獲得全大赦。

    至於在特殊情況下獲得全大赦的規定是：如果因為疾病或其他正當理由而無法前往聖堂朝拜聖體時，只要全心全意棄絕罪惡，真心願意在情況許可時便履行上面的三項規定，懷著信德，以心靈朝拜隱藏在聖體中的耶穌基督，並頌念天主經和信經，讚頌祈求聖體者，即可獲得全大赦。

    如果連上述方式都無法做到時，只要內心也結合於那些為獲得這項全大赦而實際從事各項規定和善功的人的心願，把自己的病痛或不適也奉獻給仁慈的天主，同時願意在條件許可時，履行為得全大赦所應遵行的規定者，同樣可以獲得全大赦。

                               Top

天主教慈幼會在斯里蘭卡積極參與東南亞海嘯災難救災工作

    【外電訊】東南亞海嘯災難死亡人數已經上升到十七萬五千以上，其中以斯里蘭卡增加得最多，從三萬一千人增加到三萬八千人。目前，與天主教慈幼會有關連的國際發展義工組織正在斯里蘭卡進行救災工作。該組織已經籌募到七十萬歐元，將通過當地的慈幼會團體來救濟災民。國際發展義工組織如何進行緊急救災工作呢？我們就這個問題請教了該組織在斯里蘭卡的義工切奴斯吉：

    答：緊急的程度有不同。一些大機構如紅十字會負責了東海岸的救災工作。西部地區有許多家庭失去了住所，他們或是住入紅十字會的帳篷中，或是住入鮑斯高神父工業專科學校。據估計，斯里蘭卡有1百萬人無家可歸，一萬五千名兒童成了孤兒。這只是估計的數字，不過，我認為，這數字接近實際情況。

    問：在進行了最初的緊急救濟後，現在需要做什麼？

    答：這個地區可以馬上開始重建工作。第一步是使那些失去一切的人儘快有住房和工作。當地政府撥出了一塊土地，一月三十一日將開始興建十三棟房屋，每棟有四層。以後，在捐獻國提供的救濟物資抵達時，可以向這些人提供小船和漁網，使他們能夠立刻工作，而能自給自足。至於在這裡的慈幼會士們，他們主要從學校、專業培訓的教育方面協助流離失所的兒童，使他們能夠儘量正常地重新加入社會生活。

    問：國際發展義工組織從二○○三年起在斯里蘭卡協助慈幼會士的工作，慈幼會在當地的服務又多重要？

    答：他們的工作非常重要，因為慈幼會在那?是唯一長久的機構，因此，他們可以從事長期計畫。

    問：關懷的精神將全世界團結起來。請問你們如何運用所籌募到的基金呢？

    答：為了避免過去的錯誤，令這些錢使用不當或是落在沒有需要的人口袋中。因此，在處理基金上有最透明的趨向。

                               Top

新竹教區劉丹桂主教就職大典　單樞機暨全體主教及百餘神父共祭盛況空前

    【本刊訊】天主教新竹教區於一月二十二日上午舉行新任主教就職大典，典禮莊嚴隆重，樞機主教單國璽，台北總主教鄭再發文全台主教，國內外一百餘位神長，上千教友參與，其中包括了劉丹桂主教與家人等。新主教劉丹桂謙和幽默，使嚴肅的典禮加添許了溫馨。

    就職典禮於新竹主教座堂舉行，教廷駐華代辦安博思宣讀教宗詔書。卸任劉獻堂主教將權杖交予新任主教。劉丹桂主教成為繼杜寶晉，劉獻堂之後的第三位新竹教區正權主教。

    個性恬淡，原熱愛老莊哲學的劉丹桂主教，於致詞時表示自己可以再努力使「不忮不求」更趨向積極、整合，使他能勝任領導者之工作，他也以「阿桂來到承行主旨」幽默的表達奉獻新職的決心。

    單國璽樞機則感謝前任劉獻堂主教在任時建新聖堂，宿舍備極辛勞，也鼓勵新任劉丹桂主教來到客家人眾多的桃竹苗地區，也是客家人的劉丹桂主教能以客家鄉親語言向他們傳佈福音，那將更為親切，有所突破。

    是日禮儀由永泉教義研究中心負責帶領，這支訓練有素的團體，使禮儀進行得有條不紊，因那天計有百餘位神父上千教友參加，教區也特別準備大電視轉播，所以由遊行、歡迎禮及感恩聖祭。大家都能一覽無遺。有教友表示，最感動的是有些年長的神父拄著枴杖在別人的攜扶下，向新主教行服從禮，以及領聖體時，不同國家老老少少不同在基督聖體內合一的美好寫照。

    學識淵博，謙沖為懷，滿有愛心，也收留流浪狗的前任劉獻堂主教在過去二十三年新竹主教及十七年桃園振聲校長服務期間，對於教育、醫療、弱勢族群等工作不遺餘力，將人生最美的菁華期都奉獻給新竹教區，而新任劉丹桂主教，多次在講道中也承認自己的限度，願仰賴天主的恩寵，努力做一位好主教，也是謙謙君子，一個和氣教友們虔誠企望新任主教承先啟後，也與新主教合作，在天主助佑下使新的教區的明天更充滿光明希望。

                               Top

後山永康天主堂修建啟用

    【台東訊】永康天主修建用儀式在二○○五年一月八日（星期六）上午十時舉行，由曾輔理主教主持。

    參加共祭的神父有曹經五蒙席、田力強神父、范文敦、邱占雄、段太平，及本堂神父阮文通等共七位神父。參禮的教友大約一百五十位、包括四位聖十字架慈愛修女會的修女。這次的儀式是請本堂區的教友來參與及關山堂區的布農幹部。在進堂詠之後，余桂妹修女報告本堂區的歷史。福音以後主教證道時鼓勵年輕人進堂多效法長輩。主教敬佩永康教友們的精神。

    禮儀簡單隆重，歌聲非常的響亮優美，相信天主一定聽到了他們的歌聲也悅納了他們的祈禱。禮儀結束後就享用午餐，同時欣賞精彩的歌舞表演。當宴席結束的鞭炮聲響後，人們仍然繼續坐下聊天「好像是遇到了多年來沒見的朋友」，談個不停、依依不捨。氣氛非常的溫馨，使我想起耶穌曾說過的話：「你們要彼此相親相愛，人才會認出你們是我的門徒」。這句話在那天展現出來了。感謝天主的祝福。

    永康是屬於延平鄉，但是最早延平鄉和鹿野鄉是一起的。因為只有一位神父負責來開教和管理。當時的和平天主堂是非常的重要。因此它就是教友聚會的中心。這第一位神父就是紀守常神父，好多年就是他一個人。第二位是錫質平神父，他比較重視年輕人，所以他就在鹿野買了一塊地蓋神父及學生宿舍，男生宿舍內包括小教堂、從此神父們都住在鹿野。而且他在一九六六年就蓋了永康天主堂。第三位是吳博滿神父、第四位是葛德神父、他是末代負責兩鄉堂品的神父。然後兩鄉就分開了、各自獨立有自己的本堂神父了。「當然還有客串的如葛神父的弟弟葛士義、蘇德豐神父、李昇財神父」。所以延平鄉的堂區第一位是買斯德神父，以上都是瑞士籍的神父。第二位是李天送神父、第三位是石朝秋神父、第四位是田力強神父、第五位是邱占雄神父。以上都是自己人布農族。現任的本堂神父是阮文通神父他是越南籍的。

     這永康教堂蓋沒幾年之後就有颱風，剛好永康全村有土石流，而教堂就被土石掩埋，居民必須遷村。經過一段時間之後教友們費盡了九牛二虎的力量，才把教堂的全貌展現出來，可惜它已受破損。由於教友遷居人數少，財力困難，久久無法復建，只得自肋並求助各方。

    感謝立法委員瓦立貝林知到道了他們的困難之後，就發起了賣摸彩點券，所以收集的錢就分配給需要幫助的教堂，因此永康也得到了一點。但是仍然不太夠、還好延平鄉堂區特別是桃源本堂大力的幫忙。還有一些無名氏的好心人和一對美國夫妻也慷慨的捐助。

    今天永康天主堂能夠修建成功，這一切要歸功於本堂神父和全體教會的幹部及義務使徒古四海。

    因為他們很積極的推動教友們，使教堂能早日修建。的確教堂真的完全換新一新了。恭喜永康教友團隊的精神，也感謝所有支持過永康教會的人。

                           Top

耶穌聖心修女會多位修女發願銀慶　王愈榮主教親臨主持感恩祭禮

    【田中訊】台中教區耶穌聖心修女會謹訂於二月十二日上午十時慶祝劉瓊繞修女與陳務修女發願銀慶暨施淑芳、陳金蘭、阮碧莊、朱氏艷四位修女誓發初願。恭請王愈榮主教主禮，地點在田中天主堂。敬請諸位神長、主內兄弟姊妹蒞臨參禮共頌主恩。

    發願銀慶的兩位：陳務修女在員林堂區老教友家庭長大，父親曾任聖母軍團長，樹立了良好信仰生活典範。她身為長女，入會前父親逝世，母親及大弟支持她度奉獻生活。現在陳修女服務於道明中學宗輔工作。劉瓊繞修女出自南投堂區熱心教友家庭，自幼受父親鼓勵度奉獻生活，並常參加教會活動，得蒙天主召叫。目前，完成幼教研究後負責文興高中附設幼稚園。

    發初願的四位修女：施淑芳生長在台北市，是七位兄弟姊妹中的老么，且不是教友家庭。因著熱心教友的引領認識天主，又獲天主召叫。她期望活出天主的生命，成為主所重用的器皿。陳金蘭成長於中國大草原內蒙，世代熱心教友家庭。父親希望她當修女。雖歷經艱辛，她渴望能堅心定志走好奉獻之路。阮碧莊來自越南老教友家庭，是七位兄姊的么妹。就學期間住在宿舍，深受修女服務精神感動；又蒙聖母代禱，使父親能慷慨奉獻愛女，讓她得償心願。朱氏艷出自越南藝安教友村，世代教友家庭及聖召豐富的家族。七位兄弟姊妹中二哥是熙篤會士、一位叔叔是神父、一位姑姑及表姊是修女。她從小乖巧，常被稱呼「朱修女」，如今就要實現「成真」了。


2516期

第 ２５１７ 期( 2005.2.06 出刊 )

教宗若望保祿二世 2005年四旬期文告

 新主教區新任主教就職典禮　劉丹桂主教感恩悸中致詞

單樞機主教的新春祝福

關懷弱勢歲末聯歡活動　山海舞宴－假聖心教友院舉辦

高雄市聖多斯堂慶祝主保瞻禮　單樞機主教主持彌撒教友齊歡悅

教宗若望保祿二世 2005年四旬期文告

你應愛慕上主……這樣你纔能生活，纔能久存(申卅20)

1. 每一年的四旬期，為我們都是一個好機會，加強祈禱、補贖、敞開心靈溫順地接納天主聖意。四旬期為我們勾劃了一個靈修之旅，讓我們好好預備，再次經歷基督死亡、復活的奧蹟。為此，我們首先要更熱心地聆聽天主聖言，更慷慨地力行克己生活——我們也能夠給那些窮苦、有需要的人更多的幫助。
親愛的弟兄姊妹，今年四旬期，我願意請各位注意一個主題，這段出自申命記的章節，以流暢的文字將這個主題說明得很清楚：「你應愛慕上主……這樣你纔能生活，纔能久存」(卅20)。這是梅瑟對人民的指示，要求他們遵守與雅威在摩阿布地方所訂立的盟約：「……為叫你和你的後裔得以生存，你應愛慕上主你的天主，聽從他的話，完全依賴他」(卅19-20)。忠於這神聖的盟約，就是以色列人未來的保障：「這樣你纔能住在上主向你的祖先亞巴郎、依撒格和雅各伯誓許要給他們的土地上」(卅20)。按聖經中的了解，活到高壽，代表了至高者最大的仁慈。由此看來，長壽應是神所賜的特殊恩寵。
在今年四旬期，我願請求各位反省此一主題，以加深我們對年長者受召在社會及教會內所扮演角色的認識，進而預備你的心靈，給予長者時時應有的親切接納。我們看到，由於科學和醫學的進步，人類的壽命延長，老年人口也因此增多。這個現象要求我們對所謂的「老年」社會給以更特別的關注，以幫助他們充分發揮潛力，為整個社會服務。對老年人的關懷——尤其是在他們經歷艱困的時刻時——必須是所有信友最關心的事，特別是西方社會的教會團體，因為老年人的問題在西方社會特別嚴重。

2. 人類的生命是一項寶貴的恩賜，人生的每一個階段都應受到關愛及維護。十誡中說：「不可殺人！」就是要求我們從生命的開始到自然地終結，都應該給以尊重和提昇。即使在病痛時，以及體力漸衰，以至於沒有自立生活的能力時，此誡命仍然適用。如果年華漸老，仍能在信仰的光照下平靜地接受不可避免的身體狀況，老年就會成為一個非常可貴的機會，更加領會十字架的奧秘，正是這奧秘，使我們的人生充滿了意義。
我們應該從這個角度去了解、幫助年長者。在此我願向獻身於滿足這些需要的人士表達感激之意，同時也呼籲其他善心人士，利用四旬期的機會，也能各自有所貢獻。這樣可使許多老年人不把自己視為社會的負擔——有時甚至視自己為家庭的負擔，以致於在孤獨的環境下生活，把自己孤立起來，甚或鬱鬱不樂。
我們必須喚起輿論的意識，明白在任何情況下，老年人都代表著一種必須重視的資源。因此之故，必須加強老年人的經濟支援，並主動制定法律，使老年人不致被排除在社會之外。事實上，在過去十年裡，社會已更關注老年人的需要，醫學界緩和醫療的發展，加上對病人的整體照顧，都特別有利於慢性病患。

3. 老年人到了人生的這個階段，有較多的空閒時間，使他們得以面對過去或許由於一些急迫的事務、或當時視為優先的事務，而被擺在一邊的首要課題。知道最終的目標已經近了，年長者能因此專注於必要的事務，並重視那些歲月不能損壞的事務。
正因如此，年長者能在社會上履行他的角色。如果說人的生命建立在前人所留下的傳承上，而他的未來有賴於同時代的人傳遞給他的文化價值觀，那麼，在他走向更完全的文明時，年長者的智慧和經驗，必會照亮他的路途。
重新發現不同世代之間能夠豐富彼此，是多麼重要啊！今年的四旬期，強烈地要求我們悔改、團結，而能帶領我們注意到這些與每個人都有關係的重要主題。如果這些人——我們的弟兄姊妹，由於年齡或由於疾病以致能力減退，而天主子民竟屈服於某些流行的心態，認為他們已經一無用處，這社會會變得怎樣呢？相反的，如果從家庭開始，天主子民就一直能開放、接納年長者，那麼，這社會又該會多麼不一樣啊！

4. 親愛的弟兄姊妹，在四旬期間，讓我們在天主聖言的幫助下省思：每一個團體都能以親切的心，去了解年長者，是多麼重要！更重要的是，我們必須習慣於懷著信心思索死亡奧蹟，這樣，我們與天主的必然相遇，就能在內心平安的氣氛下產生，因為我們知道，「在我母胎中締結了我」(參詠一三九13)，並願意我們「成為他的肖像」(參創一26)的那一位，在那時會接納我們。
聖母瑪利亞，我們四旬期之旅的引導，會帶領全體信友，尤其是年長者，更深刻地認識基督的死亡與復活，祂是我們存在的最終理由。願她——聖子的忠誠僕人，與聖安納及若亞敬一起，在「現在和我們臨終時」，為我們每一個人代禱。

我降福你們大家！

二O O四年九月八日 發自梵蒂岡

                               Top

劉丹桂主教就職感恩祭致詞

樞機主教、安代辦、大劉主教、各位修會會長、各位神父、各位修女、各位貴賓及主內弟兄姐妹：

感謝各位今天百忙抽空專程來到這裡參加本人的就職感恩聖祭，表達了你們對我的關心、對我的祝福，使我感受到無比的溫馨和鼓勵，再一次衷心感謝各位！
就像現在的花蓮教區黃兆明主教一樣，他是從花蓮教區到高雄教區當輔理主教，以後回到自己的教區當主教。我1999年從台中教區到台北教區當輔理主教，我本來想，因為鄭總主教剛來台北教區不到一年、我再陪他二、三年。以後，我可能也會一樣，回到自己比較熟悉的台中教區當主教。去年十二月四日那天，很奇怪的冬天還有颱風，竟然把我吹到了新竹教區。

很多人問我到新竹教區當主教會不會害怕？有沒有擔心我說沒有「丹」心才怪，我是劉丹桂，沒有「丹」心，我不就完了嗎？我的名字「桂」：肥沃的土壤，厚厚的土壤，旁邊長出來的木，如果拆字的話，這不就是新竹嗎？越想越奧妙，想不到我的名字竟然跟新竹有關係。更妙的還在後頭，我是阿「桂」，「桂」的客家發音“qui”剛好是義大利話「這裡」的意思。所以，sono qui剛好有兩個意思，一方面是「我是阿桂」，另一方面是「我在這裡」，這讓我想起了天主召叫撒慕爾的時候，他的回答「我在這裡」。就這樣子，我高高興興的來到新竹教區，接受天主給我的安排。

大劉主教告訴我，新竹教區有很多年輕神父是從韓國、菲律賓來的，他們學國語的時候，剛開始四聲不容易抓準，所以桃園、南崁，很容易說成討厭、難看。這個笑話，我沒有多想。我倒是想到，我們新竹教區不就是「信主教區」嗎？這是多麼有意思啊！

今天的讀經一，保祿訓示我們，我們在基督內也都是一個身體，彼此之間每個都是肢體。如同聖奧思丁所說的：「為你們來說，我是主教，同你們在一起，我跟你們一樣是基督徒。」教會的體制，好像教友聽神父的，神父聽主教的，其實在聖神內，神父也可以聽教友的，主教也可以聽神父的。所以真正重要的是，我們都應該聽天主的。願我們在這方面，彼此共勉。

今天的福音復活的耶穌，顯現時所說的第一句話是「祝你們平安」。「平安」真是很大的祝福。我的牧徽上有山水圖樣，代表靜與動，剛與柔，傳統與創新。我們每一個人的特質能夠很不一樣，如果能互相補充、互相配合，反而是一件好事。能夠造就我們成為一個更真、更善、更美的團體。我們有時候要求別人「說清楚，講明白」，事實上，按照福音精神，我們也應該要求自己有寬恕的精神。今天很多人太強調「說清楚講明白」，忘了提醒自己寬恕的重要，怪不得悔改平安出不來。這又是一個互相補充，互相配合的典型例子。

現在我來到新竹教區，希望懷著「正義與仁愛」的精神，來為大家服務。
我願意將下面幾個方向向各位報告：

�1：教區一切人事職務，包括主教公署所有同仁，都照常留任一段時間。

�2：所有教區的聖召培育，聖召委員會一直很努力在做，希望今後男女各修會，本堂神父繼續不分彼此，大家盡力配合，為主效勞。

�3：有關教區自養方面，教區已有的財經委員會，希望今後能加強其功能，建立制度，實際落實教區自養計畫。

� 4：希望讀經小組繼續培育大家養成常常讀經多多讀經、好好讀經的好習慣，讓耶穌的話語，福音的精神，配合聖體年的敬禮，成為我們生活中最大的動力。

� 最後，用保祿的兩句話：『我生活，已不是我生活，而是基督在我內生活』（迦二20）和『靠著加強我力量的那一位，我可以應付一切』（斐四13）與各位共勉。

� � � � � 謝謝大家� 天主保佑

                               Top

單樞機主教的新春祝福

    在此一元復始萬象更新的新春佳節，我祝福各位身心健康、家庭美滿幸福、事業順利成功、精神及倫理道德生活日益提昇。我也祈求天主降福們我們的國家社會，恩賜國泰民安、風調雨順、五穀豐登、族群和諧、政黨息爭一心為民眾謀福利、兩岸和平共存、全民互愛互助關懷照顧弱小貧病。

    我也祝福普世人類實行正義仁愛、努力發揚四海一家的精神，用愛心及智慧交談協商，以避免兵連禍結、使無辜者死傷、使婦孺成為寡婦孤兒、使許多無辜平民家敗人亡成為難民。我也祈求天主降福去年因天災人禍，特別是因爪哇強震及南亞海嘯所死亡的人，使他們能得到永恆安息。也降福保佑那些幸存者，使他們得到妥善的關懷照顧。並激發普世善心人士申出慷慨慈愛的手，去救助遭難的人。

                               Top

    嘉義縣民政局與原住民族發展協會廿九日上午十點，在東石鄉聖心教養院舉辦「山海舞宴~關懷弱勢歲末聯歡活動」。阿里山原住民朋友透過歌聲與舞蹈，以實際行動表達對身心障礙朋友的關心與祝福。縣長夫人廖素惠、民政局長林琴容、原住民行政課長黃本富、東石鄉農會總幹事劉金印、阿里山里佳社區展協會理事長方朝讚、聖心教養院與朴子早療中心學生及港墘社區居民二百餘人參與盛會。

    承辦這次活動的嘉義縣原住民族發展協會理事長汪志敏表示，聖心教養院的院童們受限於肢體障礙，無法長途拔涉到阿里山欣賞原住民歌舞表演。因此，突發奇想地邀請原住民朋友到東石鄉聖心教養院表演，以舞會友，拉近嘉義縣山海兩端的距離。此外，汪志敏並邀請高雄縣大寮鄉南島舞集與台南市生活教育協進會等原住民社團共襄盛舉。

    其中，高雄縣大寮鄉南島舞集的成員多出自於單親家庭，部分成員居住在廢棄的豬舍，本身仍是在學的高中生、也是受救助的對象。但獲知此次觀眾為重度與極重度身心障礙院童與沿海地區老爺爺與老奶奶，即不辭千里來到聖心教養院表演。長達二小時的舞台話劇雖受限演出時間而濃縮為廿分鐘，但透過勇士們與白合花天使，傳達著人們的自私與貪婪，造成惡靈為害，大自然反撲、山崩地裂。最後，原住民職責驅邪納福、與祖靈溝通的巫婆指引著勇士，終於擊敗惡靈，演出相當精彩。

    阿美族與卑南族歌舞帶動現場氣氛，聖心教養院院童「群星拜年」有劉德華、蔡依琳、周杰倫與周潤發的分身演出，十分逗趣，而朴子早療小朋友的唱遊，贏得眾人的掌聲，節目最後在鄒族的祈福慶豐收中，畫下完美的句點。汪志敏理事長說，長期以來社會對於原住民有既定的刻板印象，而原住民也多為社會弱勢的一群。事實上，原住民的優質文化、原住 民的快樂是需要被關注與分享，他更期許原住民能夠有朝一日登上世界的舞台。

    會瑒傳來陣陣烤山豬的香味，港墘社區居民扶老攜幼大啖原住民風味餐。民政局長林琴容得知籌建中的「敏道家園」三月即將發包動工，當場捐助一萬元，為成人重殘養護中心挹注暖流！

                           Top

    高雄教區聖多瑪斯堂，於元月囝十日上午十時，慶祝該堂主保聖多敉斯的瞻禮及堂慶。該堂於主倒前三天舉行三日敬禮，主保當日上午九時教友即絡繹到達，友堂教友也有不少人光鱗參禮共襄盛舉。

    十時感恩彌撒有單樞機主教躬親主持，堂區主任劉振忠助理主教、副本堂杜勇明神父、呂保祿神父及道明會陳浩斌神父、謝光華執事等共祭，教友約二百多人，全堂內充滿洋陽喜氣。

    彌撒中單樞機講道，他言簡意賅地闡述一代聖師天神博士的生平，聖人學富五車博學多能，著作良多，他的思想及學理影響了教會神哲學，後世人多採納的學理，聖人也特別敬愛耶穌┼惡別對聖體聖事說理及敬拜頌禱，更是感人肺腑．．．。另外單樞機也重述去年本教區負責聖體年全國聖體大會，本教區發起千人領洗的運動，由於大家群策群力，各堂口總動員，合作促成目標，十二月五日當天成人領洗有四百三十八人，加上去年向各堂自行領洗小孩或成人，合計起來已達千人之數。可見事在人為只要團結必可成大事，天主必俯聽我們的祈求→我以今年我們持續聖體年精神繼續朝千人領洗謙人堅振之理想全力以赴。聖多瑪斯堂教友不多，但教友很和睦團結，盼忘大家同興一德，效法主保聖人對天主的深入認識，對聖體熱忱朝拜，合作為福傳努力。主任劉振忠主教也稱讚本堂小而精、小而美，合作無間，副本堂主任杜神父的專心付出，使本堂愈趨有活力。彌撒後教友在庭院設筵共融，賓主進歡直到下午二時結束。


2518期

第 ２５１８ 期( 2005.2.27 出刊 )

教宗繼續在傑梅利醫院靜養 主日三鐘經講話由聖座副卿代為頌禱

 六次目睹聖母顯現接受聖母預言的路濟亞修女謝世　教宗特使貝爾托內樞機親往葡國主持葬禮

台中教區耶穌聖心修女會新春傳喜事　四位修女誓發初願及兩位修女銀慶

水里隱修院傳佳音　歡迎各界兄姊來短駐體驗靜修生活

一票一功德共創大愛　江綺雯爵士慨捐選舉補助款分贈46弱勢團體

    【梵蒂岡電臺訊】教宗若望保祿二世於二月二十四日晚間接受氣管切開手術後，繼續在羅馬傑梅利醫院靜養。由於醫師的指示，教宗將有數日不能講話。因此，星期主日中午的三鐘經祈禱活動將由聖座副國務卿桑德里總主教代為主持。

    聖座新聞室主任納瓦羅博士二十六日在傑梅利醫院新聞室說：教宗將在他的病房和大家一起頌念三鐘經，而教宗在這個活動中要講的話和祈禱詞將由桑德里總主教在聖伯多祿廣場臺階上宣讀，並將以教宗名義降福大眾。

    二十五日曾有羅馬代理主教魯伊尼樞機和聖座家庭委員會主席特魯西略樞機主教、以及羅馬猶太教領袖蒂塞尼大經師前往醫院探訪教宗。二十六日則有聖座法典條文委員會主席胡利安•埃蘭斯樞機主教、義大利眾議院主席凱西尼前往探訪。埃蘭斯樞機主教向新聞界說：教宗情況良好，他正在給世界立一個寧靜和熱愛十字架的極為美好的榜樣。」

                               Top

    【梵蒂岡電臺訊】數千位來自葡萄牙各地、甚至外國的朝聖人士，二月十五日下午在葡萄牙科英布拉城的主教座堂參與了享年九十七歲的路濟亞修女的葬禮，並瞻仰了她最後的遺容。聖堂外也擠滿了在肅穆中參禮和祈禱的人士。主持葬禮的是教宗若望保祿二世的特使，義大利熱那亞的總主教貝爾托內樞機，葡萄牙總統和各界要人也都親臨參加殯葬彌撒。貝爾托內樞機主教曾多次會晤路濟亞修女，西元二千年大禧年期間，他以聖座教義部秘書長身份向新聞界介紹法蒂瑪聖母託付給路濟亞修女訊息中的第三秘密。

    路濟亞修女十歲時，曾和她的表弟妹方濟各與賈欽塔在法蒂瑪蒙聖母顯現，當時聖母身穿白衣，系著藍色腰帶，雙手掛著玫瑰經念珠，她就是日後所稱的身披太陽的夫人。

    貝爾托內樞機主教前往科英布拉時，隨身帶去教宗致科英布拉城的主教阿爾比諾•馬美德•克雷托的一封信。這封信在葬禮彌撒結束時由貝爾托內樞機主教公開宣讀。教宗在信中說：「聖母的顯現為路濟亞修女是個特殊使命的開端，這個使命她忠實的貫徹到底，直到生命最後一刻」。

    教宗又提到他對這位加爾默洛隱修會修女的記憶說：「路濟亞修女給我們留下極度忠於上主和樂於順從天主聖意的表樣。我深深記住我和她多次見面的經過以及和她與日俱增的精神友誼聯繫。我始終感受到她每日祈禱奉獻的支持，尤其是在考驗和痛苦的艱困時刻。願上主豐厚的報答她為教會所作的默默卻偉大的貢獻。我喜歡這麼想像：把她從大地迎接到天庭的該當是她多年前在法蒂瑪所看見的聖母」。

    葡萄牙首都里斯本的宗主教波利卡波•若澤•達克盧斯樞機在彌撒講道中指出：「路濟亞修女是童貞聖母以及聖母的訊息的代言人，這個訊息至今仍然邀請人悔改作補贖，熱心傳教，多多默觀祈禱」。這位葡萄牙首席主教又說：「路濟亞修女在她生命最後的階段中，明顯的把祈禱作為自己的使命。這位女性的去世肯定觸動了葡萄牙。當整個國家都有能力重視一位小心謹慎的修女的純樸，認出她神修的偉大之處，發現她是向眾人講話的一種標誌時，這必定是一種希望的記號。為我們今天來說，這就是路濟亞修女」。

    葡萄牙國營RTP電視台十三日報導引述一名卡梅利塔修道會人士的說法指出，露西雅修女病逝於葡萄牙古城孔布拉的古老修道院，她自一九四八年起即在該處獨居。

    靈西雅修女生於一九○七年三月廿二日，一九一七年與兩名表兄妹同時目睹聖母顯靈，也是三人當中唯一活到今天的一人，近幾年喪失視力與聽力。

    修女十五日將停靈於孔布拉大教堂外，供民眾瞻仰致悼，十六日下葬。葡萄牙總理羅培斯表示：「對葡萄牙全國人民而言，這個消息顯然非常令人傷感。

    露西雅修女與她的兩名表兄妹聲稱，一九一七年五月十三日，他們在法蒂瑪鎮附近一棵橄欖樹梢首次目睹聖母顯靈，露西雅修女當時只有十歲，也是三人中唯一聲稱清楚聽到聖母開口的人。聖母要求他們此後六個月的每月十三日到同一個地點見祂。

    聖母顯靈的傳說使法蒂瑪成為天主教聖地之一，每年吸引數百萬名天主教徒前往。

    露西雅修女的這兩名表兄妹在聖母顯靈後的三年內因為罹患流行性感冒而早夭，她則先後寫了兩本回憶錄。她聲稱，聖母向她提示三大預言，包括第一次世界大戰結束與第二次世界戰爆發、蘇聯共產主義興亡，以及教宗一九八一年遇刺。巧合的是，教宗遇刺的日期也是五月十三日。

    教宗將逃過一劫歸功「我們的法蒂瑪聖母」庇佑，除多次親自造訪在聖母顯靈原址興建的聖殿外，並於一九九一年與露西雅修女晤談十二分鐘。

                               Top

    【田中訊】台中教區耶穌聖心修女會四位修女誓發初願及兩位修女銀慶，於二月十二日（初四）上午十時，恭請王愈榮主教及三十位神父共祭，在田中耶穌聖心堂隆重舉行。有修女的親友及來自各地的教友，四百多位參與感恩祭典。

    天主教講道時，闡述耶穌愛父也愛人，愛從父傳給子，再回到父傳給人。天主無窮的愛愛我們，我們也要無限地愛人。耶穌愛屬於他的人愛到底，還為門徒洗腳，屈尊自己服侍人。獻身是自我給予愛，慷慨服務人，尤其可在弱小及受苦者臉上看基督的面容。主教恭喜兩位銀慶修女，在修會廿五年不簡單，但在天主內生活，就會安然度過。四位初願修女來自大陸內蒙、越南及本地，雖然不容易，藉著天主愛的召叫，可以平安、喜樂地度過。主教並鼓勵在座女青年勇敢接受天主的召喚，慷慨奉獻。

    發初願修女宣誓後，主教祝福她們：願天主聖父悅納妳們的聖願、護守妳們的心靈，並以天主聖子的聖心燒熱妳們愛主愛人的心，以傳揚祂的愛。銀水修女復願後，主教祝福說：今天教會應歡唱新歌讚頌天主，因為這兩位姊妹順從召喚、獻身事奉你，廿五年來忠實地跟隨了你。我們求你豐富地賞給她們聖神的恩寵，對你忠貞不移、保存自由自主之心，去服侍兄弟姊妹，使在病苦和憂患中的基督得到痊癒、慰藉。藉她們獻出自己的生命促使天國早日來臨。之後，本會修女到祭台前與六位姊妹彼此擁抱，行共融平安禮，個個感動莫名。

    彌撒結束前，這六位修女各自表達感恩之情。劉瓊繞修女特別感謝天主在她廿五年中都有恩人適時伸出援手扶助、鼓勵她。陳務修女特別感謝家人的支持及學校同仁、當區教友的鼓勵。來自越南的朱氏艷修女表示，雖然家人無法前來參加盛典，各位貴賓就是她的家人，感謝大家光臨。阮碧莊修女感謝天主從越南召叫她加入台灣這個修會，並感謝胡孝廉神父的引領及家人的奉獻。陳金蘭修女來自內蒙，感謝天主接受她的奉獻及家人的支持，各位貴賓就是她的家人，謝謝大家蒞臨。施淑芳修女說她是本土的，兄姊尚未領洗但都很支持她，感謝天主的召叫、修女們的接納及懷仁中心教友的關心。她鼓勵在場本地青年慷慨接受天主的召喚。

    歷經兩小時的莊嚴慶典，充滿著溫馨與喜悅，在王主教隆重降福禮中結束。典禮後，特訪問了陪伴四位修女兩年多的初學導師謝秀圓修女。她感到到來自不同的地方、文化、語言的姊妹，經過兩年多來彼此適應、溝通到了解個性，成長不少。現在來台灣，氣候、語言不同，又要接受不一樣的挑戰，仍在適應中。她們深深地感受到團體姊妹的接納、關懷，更有信心跟隨基督。謝修女從擔心到放心，將繼續陪伴她們在此的不同領域學習，並交托給天主帶領。

                               Top

    【南投縣】（一）新院父：水里萬福聖母隱修院是香港大嶼山聖母神樂院的子院。去年十一月神樂院改選新院父，李達修神父中選。今年一月二十二日，他在香港陳月君主教主持的感恩祭中，在全體會士面前，許下按熙篤會會憲和傳統，領導團體，全心尋求天主旨意，並從主教手中接受牧杖、牧冠和祝福。熙篤會有十餘位院父、修女等，由羅馬、美國、菲國、印尼、日本、前來參禮。香港教區有多位神父、修女和近千位教友，參加與禮感謝天主。近年來神樂院增加五位新血、團體呈現活力，現在修建一座病房，以照顧年老有病的修士。
    （二）裴茂祿神父：裴神父最近由神樂院前來水里隱院協助發展院務，希望在主的召請下，有些青年得到隱修神恩，加入團體，使熙篤隱修神恩在寶島生根。
    （三）高豪修士：是本院在台唯一本地聖召，他於去年五月由美返台，現在選讀牧靈課程，準備在美國院父准許下，接受執事和鋒品，建設水里隱修團體。
    （四）熙篤會生活體驗：去年水里隱院舉辦兩次祈禱靜修營，成績良好。今年暑假將舉辦兩次「熙篤會生活體驗」使教友更了解本會精神及特恩，以吸取靈感，加強或改良自己的靈修生活。細節客後發表。歡迎男女教友參加。
    （五）靜修中心：本院在聖母亭建有「靜修中心」環境幽靜，設備簡樸可容十餘人。去年有菲國外方傳教會，新慕道團，若望使徒會等前來靜修。收費低廉，自由奉獻。

                           Top

    【本刊訊】江綺雯爵士於年前二月三日寒冬歲末在高雄市玫瑰聖母聖殿主教座堂舉行「一票一功德共創大愛」得票補助款捐贈儀式，參與者天主教慈善福利基金會董事長單樞機主教、澎湖縣長賴峰偉、市黨部主委、身心障愛團體、慈善團體、社福團體等四十六個單位，計百餘人。

    單樞機主教在致詞中表示，教堂普通是做宗教儀式，是所有基督徒愛的泉源，因江立委從政都標榜的「互創大愛」，發揮基督大愛，用愛提升社會弱勢團體的關懷，她確實是言行一致，澤惠弱小難得的民代，單樞機鼓勵江立委休息為走長遠的路，希望將來更上一層樓。

    江立委雖高票落選，仍將政府選舉補助金壹佰壹拾貳萬捌仟六佰三拾元贈予弱勢團體分享，致贈天主教慈善福利基金會十二萬八仟六佰三十元。


2519期

第 ２５１９ 期( 2005.3.06 出刊 )

教宗繼續在傑梅利醫院靜養 主日三鐘經講話由聖座副卿代為頌禱

 紀念羅光總主教逝世週年　單樞機主教躬臨輔大主持追思彌撒

前曙光女中校長姚景加修女蒙主寵召　劉獻堂前主教主持喪禮

2005年泰北教廿五週年系列活動　志工老師新春團拜回娘家

高雄教區新任傳協理監事講習會　單樞機主教親臨主持並專題演講

    【梵蒂岡電臺訊】教宗若望保祿二世於二月二十四日晚間接受氣管切開手術後，繼續在羅馬傑梅利醫院靜養。由於醫師的指示，教宗將有數日不能講話。因此，星期主日中午的三鐘經祈禱活動將由聖座副國務卿桑德里總主教代為主持。

    聖座新聞室主任納瓦羅博士二十六日在傑梅利醫院新聞室說：教宗將在他的病房和大家一起頌念三鐘經，而教宗在這個活動中要講的話和祈禱詞將由桑德里總主教在聖伯多祿廣場臺階上宣讀，並將以教宗名義降福大眾。

    二十五日曾有羅馬代理主教魯伊尼樞機和聖座家庭委員會主席特魯西略樞機主教、以及羅馬猶太教領袖蒂塞尼大經師前往醫院探訪教宗。二十六日則有聖座法典條文委員會主席胡利安•埃蘭斯樞機主教、義大利眾議院主席凱西尼前往探訪。埃蘭斯樞機主教向新聞界說：教宗情況良好，他正在給世界立一個寧靜和熱愛十字架的極為美好的榜樣。」

                               Top

    【台北訊】為紀念羅光總主教，輔仁大學將於九十四年二月二十五日（星期五）下午四點至五點卅分假輔仁大學淨心堂二樓大聖堂，舉行紀念羅光總主教逝世週年追思彌撒，由單國璽樞機主教擔任主禮，主辦單位敬邀各地神長、校方代表各界教友代表一同來參禮為羅總主教祈禱,追念主教生前各項美德範表。

    總主教羅光，字達，號焯炤，譜名詩皙，聖名Stanislaus在九十三年二月二十八日九時三十分羅光總主教逝世於台北榮民總醫院，返回了天鄉。一九七八年至一九九二年間羅總主教繼于斌樞機主教任輔仁大學校長，秉持人格教育、人文教育、愛心教育的精神辦學，並以開放的胸襟禮聘、招收各種宗教信仰和無信仰的師生。為了實踐他的教育精神，還親自教授人生哲學，並著有（人生哲學）。及多種教理書。羅總主教在虔敬、勤勉奉事天主的一生中，藉教育傳遞來自天主的光和愛。

                               Top

    【本刊訊】學藝專精，擅長書法、繪畫及編織，溫良慈藹的新竹曙光女中首任校長姚景如修女於二月四日逝世，於二月十九日在新竹教區主教座堂舉行追思彌撒，姚修女一生追隨耶穌，清心事主，如今，好仗打完，安息主懷，面賭救主，令人於哀思中為她感恩。

    二月十九日上午十時新竹主教座堂歌聲禱聲聲聲哀切，許多神父、修女、教友及姚修女生前的學生同仁，聖神會修女會的朋友等包括教廷代辦安博思及聖言會代表及新竹市長林正則等貴賓都前來悼念。

    追思彌撒由榮休主教劉獻堂主禮，主教以聖保祿的名言：「這場好仗已打完，這場賽跑已跑到終點，正義冠冕已奪得」來描繪姚修女一生效忠天主、教會、修會，服務人群，獻身教育，如今回到她一生所渴盼的天父的家，在那裡與主歡聚，讓我們與她一起感謝天主。因為「我們雖為死亡的定律而悲傷卻為永生的許諾而得到安慰」。

    安博思代辦也於致詞時表達對姚修女的哀傷與不捨，也感謝姚修女曾多年協助教廷大使館秘書工作，並希望將來在天上與天主和姚修女重逢。

    在進行公祭時，曙光女中的悼文，讓大家都紅了眼睛，也讓大家再次回憶這位「望之儼然即之也溫」活出福音中真福八端精神的首任校長。

    聖神婢女傳教修女會的任若芙省會長修女，也表達珍姚修女是修會的珍寶，大家永遠會懷念她，也希望大家節哀。

    追思彌撒在充滿溫馨與哀榮的氣氛中結束。

    同樣的溫馨，同樣的哀榮，二月七日於聖神修女會院的小聖堂入殮禮及殯葬彌撒，白正龍副主教於短講中說，姚修女如西默盎先知已看到光明的主了，希望我們也如他們一樣，雖然外面在的世界是混亂的，但是我們的內心卻是光明的。

    曾經是姚修女的華語學生的聖言會會長葉德華神父也追念與姚修女在一起的往事，他表示姚修女的親切仁慈幽默純真，表現出一個基督徒的內在美麗。

    葉會長神父表示：「每次參加入殮禮總會想將來他也要去『那邊』，自問是否一切已經準備好了？在這世界上有歡樂，但歡樂總不會太長，在這世上有痛苦哀傷，但痛苦哀傷也不會太久，重要的是我們是否已為永生準備好了？因死亡是生活中的必然重大事件。姚姆姆是模範，她一生追隨效法耶穌，享年八十八歲，她準備好了，如今於天上為我們代禱」。這場入殮禮真是發人深省。

    姚修女於民國七年一月十八日生於中國天津市，及長受教於教會小學及中學，畢業於輔仁大學女院數學系，於廿六歲加入聖神婢女傳教修女會，並曾於美國黑人傳教區任教，民國四十九年來台，籌建曙光女子中學並擔任校長，第二年兼任曙光小學校長，注重全人發展，為新竹教育界留下口碑，樹立典範，在她擔任聖神婢女會區會長期間她一臉祥和的慈藹永銘刻於人心。

                               Top

    【台北訊】天主教明愛會為慶祝在泰北服務廿五週年，特別企劃一系列相關活動。首先登場的是二月十九日的（志工老師新春團拜回娘家），黃兆明主教與梅冬祺神父的蒞臨主持下，五十位的老師們及泰北來台讀書的三位高中生彼此祝福，在這濕冷的天氣中，特別感到溫暖及天主的愛滿滿在彼此心中。

    在梁弘志先生為四旬期所寫的歌曲（捨得），展開本次的聚會。首先由黃兆明主教、梅冬祺神父、李玲玲修女與張正瑤歡迎從各地趕來的老師們，接著黃主教與梅神父為老師們帶來天主的祝福，我們在（一切歌頌讚美）彼此祝福恭賀新年如意，在心中滿滿的溫暖中，我們以帶動唱（讚美之泉）讓各位老師加足滿滿的熱力。

    在陰冷的天氣中，在明愛會九樓的會議室擠進了將近五十位的老師，志工老師們特地從各地趕來台北參加聚會，黃兆明主教特地從花蓮趕來；姜明華老師及許殷誠老師從屏東上來……等等。老師們因著對泰北學童的愛，不遠千里來參加聚會，真正令人感動。

    會中我們介紹了明愛會在國際間的服務、明愛與泰北的源起以及明愛會目前的工作進程。我們特別報導二○○五年元月泰北文教服務組的探訪。特別感謝聲寶公司為回海、孟克兩村學童搭車的車資及邊龍光華中學電腦教室的贊助，其中光華中學電腦教室已於九十三年十二月廿五日落成，並獲贈廿一台全新電腦。光華中學的老師與同學們皆為這個新學習目標感到興奮與喜悅，並諾允會全心努力學習並小心使用及保護電腦等的新設備。我們也報導了聯華復華中學將去年志工老師所教的扇子舞，發揚光大成了學校的迎賓舞……等的報導，使得志工老師們可以體會明愛會工作的用心及永恆的愛持續推動著明愛會持續不斷的為泰北華文教育努力。

    在（彩虹下的約定）歌聲中，我們約定持續不斷到泰北為華文教育繼續努力，為爭取泰北華人學童求學的渴望及尊嚴。會後志工老師擁躍報名九十四年暑期志工老師團，再次感到志工老師們對泰北學童熱切的愛與關懷。（如要報名九十四年暑期泰北志工老師團請與泰北文教組擁躍報名參加）

                           Top

    【本刊訊】高雄教區傳協會第十六屆全體理監事職前講習於二月十九、二十日在墾丁天主教活動中心舉行，參與者單樞機主教、劉振忠助理主教、教區傳協會程肇陽主席、各堂區主席、善會會長、鐸區秘書等四十六人，單樞機主教親臨主持並全程參與。

    二月十九日下午三時高雄教區傳協會理監事職前講習在單樞機主教主祭，劉振忠助理主教共祭的感恩彌撒揭開序幕，兩天講習的課程恭請單樞機主教主講主題是「聖體聖事與建立信望愛的福傳堂區」。經單樞機主教深入淺出的講授。

    1.聖體聖事是信德的奧蹟，我們要勤讀聖經，熱心參與感恩聖祭恭領聖體，以加強我們個人和團體的信德生活。

    2.聖體聖事是望德的門檻，望德就是現在希望得到的。還沒有看到，還沒有得到，很寶貴的一樣東西「望德」。我們在現世，在痛苦中，在遭遇到很多困難的時候，在我們失去信仰中，受到考驗搖動的時候，望德常常讓我們看到永恆，看到天主，藉著聖體聖事彼此照顧互通有無，實在我們也生長在天堂的前廳。

    3.聖體聖事是愛德的見證，聖經上講「沒有比為朋友捨命更大的愛情」耶穌不但為我們捨命，還把祂的體血給我們，作為飲食，養活我們。

    4.聖體聖事是堂區共融合一的象徵，我們每個人領的是同一個耶穌，耶穌把我們結合在一起，耶穌如同蓋房子的水泥，我們就像一塊小磁磚、小石子、泥土，耶穌把我們結合在一起，成了一個房子。

    5.聖體聖事是福傳的動力，當我們低朝的時候，對我們的堂區、團體低朝的時候，不要忘記耶穌跟我們在一起，我們祈禱，耶穌會告訴我們怎樣來解決問題，怎樣讓我們從消極面看問題，也幫助我們找到積極的方法來解決問題。

    單樞機並指出每一堂區善會團體除實踐以上五點外，高雄教區今年要舉辦三項重要的牧靈活動：1.教區聖體大會。2.千人慕道領洗。3.千人在聖體大會中領受堅振聖事。

    十九日晚間由程肇陽主席主持的交換牧靈福傳心得，各堂區提出該堂的問題，單樞機不辭辛勞的一一解答，由吳育贊副主席主持輕鬆活潑的共融聯誼，給大家帶來歡樂。

    二十日參與的理事們辦了和好聖事，在彌撒中並舉行派遣禮，由單樞機主教主禮，大家恩寵滿溢，充滿著熱火，理事們在墾丁落山風呼呼的颳著，拜苦路印像特別深刻。

    二十日晨間劉助理主教趕至牡丹天主堂視察，午餐後單樞機主教抵達牡丹天主堂主持委員會，參與該委員會議者單樞機主教、劉振忠助理主教、葉總主教、高弘博主委、程肇陽主席、基督活力運動總會會長蘇金玉、牡丹天主堂柯復興主席等。

    參與墾丁職前講習的理事們，乘坐明誠中學校車至牡丹天堂參觀美倫美奐的牡丹天主堂，沿途環山圍繞，萬紫千紅，風景幽美。


2520期

第 ２５２０ 期( 2005.3.13 出刊 )

教宗若望保祿二世致單國璽樞機晉牧銀慶暨晉鐸金慶賀函

 台灣基督活力運動締建共融合一新猶　北、竹、花分會或擴大勵志會圓滿舉行

蘭陽舞蹈團經典舞劇〝噶瑪蘭公主〞新竹．基隆現芳蹤　所得將捐助蘭陽國際藝術學院基金

天主教靜宜大學舉行開學彌撒　祝福教職員生身、心、靈健康

四旬期各地活動點滴

教宗若望保祿二世致單國璽樞機晉牧銀慶暨晉鐸金慶賀函

我所尊敬的弟兄、神聖羅馬教會的樞機、保祿單國璽、高雄教區主教德鑒：

    我將以特殊誠摯的心和對您長久工作辛勞的非常敬重之情，向您我所尊敬的弟兄，致候。距今年廿五年以前，我任命您為花蓮教區主教，擢升您達到了鐸品圓滿的高峰。十二年以後，我觀察到您心靈各方面的才能，將您調遷至高雄教區。一九九八年，我所尊敬的弟兄，見到您明智而又盡心竭力地為所托付給您的羊群服務工作，我便很高興地擢升您加入教會樞機主教團。無人不知您如何步武依納爵羅耀拉的善表，並藉他的代禱，努力宣揚福音以及衛護教會正統教義的闡釋。

您曾多年擔任中國地區主教團的主席，為了教友們的神益，您以平靜的心及持恆的熱誠不遺餘力地推行梵二大公議會的訓導。您以極大的謙和文雅接納一切善心的人士。您殷勤地幫助被遺棄者和心靈遭受痛苦的人，您給他們提供福音的慰藉和基督徒真正的希望。

我現在和您一起熱烈地歡慶，並祝賀您的晉牧銀慶及晉鐸金慶。在和您的整個羊群一起熱烈祝賀您的同時，我也懇求天上神聖的牧人，藉著聖母瑪利亞的代禱，以祂的恩佑保護您。

最後我熱切希望我的宗座遐福常伴隨您，並能俾益您的牧靈福傳事業以實行慈愛之主基督的福音精神。我猶如親身參與您的慶典，並願極寬仁地將我的宗座遐福頒賜給您和您的助理主教與高雄教區的子女們以及所有參加您晉牧銀慶和晉鐸金慶的人士。

    頒自梵蒂岡宮，二００五年元月十四日，我當選教宗第廿七年
                          若望保祿二世

                               Top

    【本刊訊】陰雨澆不熄活力，復興的火炬高舉！在長兄主耶穌基督祝福帶領下，「基督活力運動」男一○一女八十七屆實習班迎新會，及「台北、新竹、及花蓮三分會擴大勵志會二○○五」，於二月二十六日（星期六）上午九時至下午五時圓滿舉行，且吸引全台各地活力神長與兄姊參加；幾成全國擴大勵志會。從台北、新竹、花蓮教區各堂區、高雄、台東大武鄉；甚至美國西雅圖的活力兄姊約三百位，以及由「台中教區」王愈榮主教、前「新竹教區」劉獻堂主教所率領的活力神長十餘位，使桃園市成功路「聖母聖心堂」座無虛席。不但締造台灣基督活力運動歷史新頁，也創造桃園「聖母聖心堂」中文彌撒參禮人數紀錄。

    花蓮分會領隊潘伶傑弟兄表示，他們前一天晚上就抵達桃園，夜宿「德來大樓」。

    當前台灣基督活力運動重要、知名領導人當天泰半出席。

    由於連日陰雨，大會籌備人員顧及遠地神長兄姊恐因天候因素不克出席，原估計與會人數最多一百八十。豈知長兄主耶穌基督對基督活力運動重視有加，對基督活力員期許甚深，將各地活力神長、修女、兄姊呼召前來集會，將基督活力運動推動向前，同時點燃教會復興火炬。與會人員除具體體現主的兒女「共融合一」的精神，更彰顯出長兄主耶穌基督對其「摯愛弟妹」所求所想「要五毛，給一塊」的信實與慈愛。

    當天上午，首先由台北分會指導神師，程若石神父針對大會主題，「聖體聖事與建立信望愛福傳堂區」，以「與主同行、同步、同住、同在、同體」為題證道。從教宗「主，請同我們一起住下吧！」及主教團「教會藉聖體聖事而生活」牧函出發，程神父呼籲大家要與長兄主耶穌基督「同行同心、同在同體、同憂同樂、同死同生、同桌共食」；與生活的主一起生活。

    由於程神父長期以來對基督活力運動的執著、支持，以及對國內外實習班辦班的投入，已經使其成為與長兄主耶穌基督「同行同心、同在同體、同憂同樂、同死同生、同桌共食」的榜樣。證道中，程神父介紹兩首新歌，「注目看耶穌」及「起來吧」；非常動聽。特別是「起來吧！」真的有使人「唱起來吧」的功效。

    隨後，前台灣基督活力運動總會主席，張象文姊妹，以「愛在驚鴻一瞥時－基督活力運動為什麼是我的最愛？」為題作見證分享，其內容恰好呼應程神父「與生活的主一起生活」的證道。

    張象文姊妹從火車上一位視障者的眼睛使她與見長兄主基督的注視、主教導她吃飯不要挑食等信仰生活經驗，將自己平時與主耶穌一起生活、互動的點點滴滴娓娓道來，引起大家甚多共鳴。

    大會承辦單位，「桃園使徒訓練中心」活力兄姊同工指出，當天午餐也創造歷年活動中首次完全吃完，沒有一點浪費的新紀錄。整天的活動見證了所有服務活力兄姊相互搭配、與主同工的合一與默契。

    下午第一堂是「台中教區」王愈榮主教的專題證道講座，主題為「聖體聖事與當前活力員的使命感」。王主教當天一早即抵達現場，令人感佩，充分展現了王主教看重基督活力運動，對長兄主基督，乃至於活力兄姊的邀約一貫優先考量的精神。不但成為台灣天主教會「使徒領導人團隊」，「主教團」，重視基督活力運動的代表，更是長兄主基督亟願與其「摯愛弟妹」一起生活的表徵。

    王主教特別對長時間以來頗引人爭議的「本地化」與「本地化福傳」作了新的詮釋。所謂「本地化」就是「本地文化的融入」，而「本地化福傳」就是「福音降在民族文化中」。此外，王主教的講章也讓我們恍然發現，舉凡敬禮聖體的意義與活力員的使命都已然清楚地記載於「基督活力運動基本結構」一書之中。使大家再一次認知基督活力運動內涵的豐富。

    隨後各分會推舉活力神長及兄姊作「我的第四天：第四天生活見證」分享。過程中的最高潮，是在主持人的請求，程若石神父臨門一腳的催促之下，與會人員在長兄主基督注視像前相互委身，承諾每天以「天主經」、「聖母經」、「聖三光榮頌」彼此連結守望，串成一串大唸珠，並即知即行地，當場開始念經以踐行諾言。於是，大會在基督活力運動中、長兄主基督注視下、聖體聖事內，成為台灣天主教會組建的第一支祈禱大軍。

    大會以「祈福感恩平安祭」彌撒結束。承辦單位特別為此編印了彌撒禮儀手冊，「盟約」。彌撒由桃園「聖三堂」主任司鐸林吉雄神父主禮，新竹分會基督活力運動重要支柱，孫達神父、張文福神父，以及「聖母聖心堂」主任司鐸賴泉雄神父等多位神長共祭。在聖詠團的領唱中，祈福感恩平安祭彌撒益顯莊嚴、隆重、神聖、圓滿。彌撒禮成後，神父們發給每一位兄姊一份「紅包」。紅包是「耶穌聖心烏蘇拉會」余美珠修女精心製作的書籤，每一張書籤上都摘選了一句聖經中天主的祝福與應許，成為與會者最好的新年禮物；除此之外，每人尚有一盒點心，及「聖召見證宣道會二○○四」實況錄音光碟一套四張，作為大會記念禮品。

                               Top

    【本刊訊】蘭陽舞蹈團三月十二日晚上七點卅分於新竹市立演藝廳演出舞劇「噶瑪蘭公主」天主教蘭陽舞蹈團推出宜蘭在地傳說神話舞劇─「噶瑪蘭公主」，受到在地鄉親熱烈迴響；近期將觸角延伸至新竹基隆等地區演出，希望更多的民眾珍惜這次機會，體驗蘭陽傳奇，並能樂於支持蘭陽舞蹈藝術學院的誕生！

    蘭陽舞蹈團於一九七四年成為全球第一支在教宗面前表演的舞蹈團體，是台灣相當具有國際水準的一支美麗團隊。該舞蹈團於一九六六年由天主教蘭陽青年會－秘克琳神父所成立，並附屬在該會下，在宜蘭已經有近四十年歷史，創辦人義大利籍的秘神父三十九年來致力於培育蘭陽的孩子追求藝術學習舞蹈，造就一支生動活力的藝術青年團隊，走近人群，鳥瞰世界，讓孩子們有不一樣的，豐富多元成長經驗。也讓蘭陽舞蹈團成為蘭陽人的驕傲。該團也發揚民族舞蹈，擷取台灣生活文化做為素材，並融入、創編多樣性的舞蹈作品。曾有近三十次出國訪問、千餘場世界巡演的經驗，該團自一九九九年推出舞劇「噶瑪蘭公主」。噶瑪蘭公主舞劇，是由劇作家游源鏗編劇，瑞士籍音樂家羅徹特作曲，旅德編舞家林美虹編舞等所組成的製作群，以及宜蘭本地培養出來的舞者所呈現的宜蘭歷史舞劇。這是一齣描寫蘭陽平原與龜山島間的淒美動人愛情故事，自推出後，被喻為台灣宜蘭版的「羅密歐與茱麗葉」。這齣舞劇是將蘭陽平原的各種地理現象，冠上傳奇性的神話故事，包括有龜山島上經常出現的斗笠型的雲層、綠油油蘭陽平原的由來，並將龜山島及和平島喻為「陸生」及「和平」所變成的，相當有意思。充滿本土風貌，也滿含社教宗教大愛情操，而舞者的盡心努力，藉美妙的肢體語言詮釋出如詩畫般的意境，也令人激賞。該劇開演前票券即銷售一罄，首演四場，場場爆滿，許多觀眾因感動而落淚，在謝幕時分觀眾也興奮的歡呼。而去年十二月份在新莊文藝中心，今年二月份台中中山堂演出，同樣也是獲得大家的讚賞。可以說蘭陽舞蹈團是戴滿了成功的光環，但秘神父更大的心願是成立一座蘭陽舞蹈藝術學院，他希望這所學院更能為台灣栽培出傑出的舞蹈人才，當舞者的生涯遇見瓶頸，這也將是一座心靈充電研修之所，熱愛這塊土地的秘神父已向教育部提出計畫，正積極籌備中。

    蘭陽舞蹈團三月十二日晚間七點半開始，在新竹市立演藝廳演出，四月九日晚於基隆市立演藝廳演出，希望熱愛表演藝術，及願讓蘭陽舞蹈團的生命更美麗奔放，代代薪傳的朋友加入這還愛行動，為籌設蘭陽舞蹈藝術學院催生。歡迎購票欣賞，也歡迎捐款支持。票價分為一○○、二○○、二五○。公視之友、十人以上團體票、學生皆享有九折優惠，詳情請洽年代售票系統，新竹市立演藝廳服務台（新竹市東大路二段十七號）及與蘭陽舞蹈團聯繫電話039511161

                               Top

    【台中訊】靜宜大學二月二十四日於靜宜大學伯鐸樓小劇場舉行開學彌撒，由校牧沈拉蒙神父主禮，靜宜大學俞明德校長與教職員生一同參禮，儀式莊嚴肅穆。在新學期伊始，即舉行始業感恩祭，的確符合公教學校精神，也印證了大地回春氣象新的寫照。

    沈拉蒙神父在開學彌撒中說：我們為即將開始的學期祈禱，讓每個人的心中充滿良善及和諧，心思寧靜且敏銳，並祝福學校所有校務進行順利，也降福所有的教職員學生身、心、靈健康。

    儀式中，老師與學生代表們誦唸禱詞，祈禱每個人都能了解人類價值觀中愛與關懷的重要；祈禱所有的老師有一顆育人不倦的心，引導學生人生的方向；所有的行政同仁認真勤奮，以良好的服務品質，服務師生；祈禱每一位學生，有一顆向學的心，學習知識與真理，散播愛與智慧，成為一個完善的人！

    參與的師生在恭領聖體與聖血中共融與合一，儀式在讚詠上主的歌聲中結束。

                           Top

（一）二月廿八日高雄教區第三總鐸區，八個堂區教友代表近百人於左營德蘭堂，舉行聯合避靜。

（二）三月五日台灣總修院，院生舉行月退省，默思四旬期的精神。

（三）三月六日，高雄第一總鐸區，八個堂區教友百餘人，齊在聖文生堂參加聯合避靜。

（四）三月六日，聖母軍高雄督察區團，一八○位聖母軍友，在道明小學舉行四旬期避靜及第六二七次區團會，下午四時半劉振忠助理主教，蒞臨主持感恩彌撒。

（五）三月七日（週一）高雄教區神父在明誠中學天祥樓舉行月退省。

（六）三月十三日，台南教區聖母軍區團，將在主教座堂舉行今年度檢閱典禮，林吉男主教蒞臨校閱。

（七）三月十三日，高雄市小港區青島村、聖若瑟堂慶祝主保堂慶。

（八）三月十三日，高雄市聖道明堂教友，在本堂舉行四旬期避靜。上午九點至下午五點。

（九）高雄教區擇於三月十八日上午十點半，在聖母聖殿提早慶祝司鐸日，並祝聖聖油，同時慶祝單樞機晉鐸金慶。

（十）三月十九日大聖若瑟節，台中教區將於主教座堂慶祝，並行大禮彌撒。


2524期

第 ２５２４ 期( 2005.4.10 出刊 )

教宗若望保祿二世朦主恩召舉世哀傷　聖伯多祿港場徹夜燭光遍地

 台灣區主教團秘書處通告

2005年全國司鐸進修班即將登場

高雄鳳山君王堂神父交接禮　劉振忠主教親臨主禮

花蓮教區四旬期教友避靜

    【梵蒂岡綜合電訊】三日凌晨，梵蒂岡聖伯多祿廣場擁進十萬人，為天主教宗若望保祿二世致哀，但現場時間鼓掌之聲與歌唱，頌贊一個廣積福德的生命，人群高喊「教宗萬歲」，在許多人心目中，若望保祿二世不死。

    羅馬二日午夜前，若望保祿二世已走的消息宣布，廣場一時萬眾無聲，然後掌聲響起。義大利的傳統風俗以此追念功高或德厚的人，啜泣聲與讚美聲交相響應，場面動人。

    一個角落裡，吉他叮咚，青少年揚聲唱起「哈里路亞，他將復活」，有人一聲「萬福馬利亞」，念起玫瑰經。一位教士高舉教宗祖國波蘭的國旗，旗上披著黑紗。梵蒂岡和羅馬鐘聲齊嗚傳遐邇，義大利全國與歐盟降半旗。

    今夜過後，教宗死訊宣布後約三小時，掌聲再度響起，持續數分鐘，一位領導祈禱的教士高宣「教宗萬歲」。就讀美國馬里蘭大學的凱蒂•布里南說：「不同民族、不同宗教的人都來了，來尊仰一個為世界做了大事的人。」

    黎明前，手機族傳開一則簡訊，「為教宗點蠟燭，大家一齊來，為他照亮走向上帝的路，就像他二十七年為我們照路」。

    聖伯多祿廣場早已遍地燭光。一群人舉著躊告用的小蠟燭，排成十字架形狀，有人用蠟液把自己給教宗的信黏在地上，有人留下玫瑰花束。

    人群繼續擁入廣場，羅馬市府在梵蒂岡周邊廣設流動廁所和救護車，火車與捷運系統加開通往廣場的列車和巴士，公車已不靠站，心急的人直接送到通往廣場的?運線。

    梵蒂岡市郵局宣布發行教過世的郵票，「教廷空位期」郵票圖案特色是只有兩把鑰匙交叉，沒有教宗的冠冕。這款郵票要等新教宗選出後，才能付郵使用。

    聖伯多祿廣場的寓所與世長辭，享年八十四歲，全球十一億教友和各國領袖、民眾同表哀悼。若望保祿二世在任總計廿六年又五個月十七天，是歷年在位第三久的教宗。

    教廷三日凌晨發布聲明，表示教宗最快於4日下午移靈聖伯多祿大教堂，供民眾瞻仰，預估至少百萬人會前往。聲明沒有說明教宗的明確死因，但若望保祿二世十年來為帕金森氏症所苦，近日則因尿道感染發燒、月臟衰竭與腎衰竭而情況急劇惡化。教宗彌留時雖然呼吸困難，仍然含笑向身邊人士道別，並且說：「感謝你們」。

    天主教樞機主教團定四日上午十時（台北四日下午四時）集會，討論治喪事宜，並決定葬禮日期。梵蒂岡表示，葬禮可望在六日至八日之間舉行，預計將有二百萬人參加。

    全球樞機主教已陸續趕到羅馬，有選舉權的一七七名樞機主教準備於哀悼期結束後，在梵蒂岡的西斯汀教堂，以互選的方式，秘密投票選出第265任新教宗，傳統上是發喪後十五到二十天內選舉。

    梵蒂岡沒有公佈若望保祿二世是否曾經指示後事如何辦理，最近數世紀，大多數教宗安葬於聖伯多祿教堂陵墓，但有教廷人士表示，若望保祿二世生前曾透露葉落歸根之願，希望返回波蘭故里長伴父母安息。

    近十萬民眾昨晚在聖伯多祿廣場等候若望保祿二世音訊，死訊一宣布，梵蒂岡與羅馬教堂鐘聲齊鳴，歐盟與美國白宮降半旗。波蘭宣布教宗葬禮前全國哀悼，義大利總理貝魯斯柯尼宣布國殤三天、義大利國內周末的體育競賽取消，古巴也宣布哀悼三天。不承認教廷的中國天主教愛國會也向教廷發電致唁。

                               Top

    「不要為我哭泣。我是快樂的，你們也應該快樂，讓我們以喜樂的心情祈禱。」雖然，教宗若望保祿二世在離去前留下這幾句話。我們相信教宗已在天父懷中，分享主耶穌基督復活的光榮，但我們仍傷痛他的離世。讓我們一起緬懷教宗若望保祿二世所留給我們的信仰及精神遺產。

    主教團籲請各界朋友一起與我們為教宗祈禱。請台灣七個教區及所屬每一堂區，修會、團體於今日起，藉由主日、平日彌撒為教宗及整個教會祈禱。善會團體及個人也可藉由各種敬禮為教宗祈禱。

    我們將在教宗出殯當日，與普世教會一同為教宗舉行隆重追思彌撒。

    教廷駐華代辦安博思蒙席與主教們將於四月六日（星期三）下午五時，於台北市新生南路二段50號。聖家堂為教宗舉行追思彌撒，敬請參加。

     復活的主耶穌基督曾許諾天天與我們在一起。特別在這個時刻，我們將教宗若望保祿二世的生命及整個教會託付給耶穌。

主教團秘書處
秘書　長陳琨鎮神父
二○○五年四月三日

                               Top

    【台北訊】今年的全國司鐸進修班，即將於四月廿五∼廿九日，週一傍晚至週五中午，在台北新店主顧傳教修女會「文萃樓」舉行。這次的主題是：「主！請同我們一起住下吧！」為慶祝「聖體年」並回應教宗的邀請：活出「聖體聖事」的奧蹟，發展「聖體聖事」的靈修；同時也是繼續去年已開始進修，而未結束的「教會入門聖事：聖洗、堅振、聖體」主題中的核心聖事做研修。

    主辦單位台灣地區主教團聖職委員會，邀請到台、港兩地教會的聖事、禮儀、聖樂等專家，來分享有關「聖體年」的「感恩禮」、「聖體聖事」等，並願與大家共同探研有關「聖體聖事」的牧靈指南。這群主講員有王愈榮主教、趙一舟、羅國輝、潘家駿神父、錢玲珠、薛嶺寧老師等專員，將針對「感恩禮」及與其有關的聖經、教會文獻、神學、靈修、牧民問題、禮儀空間設計安排、禮儀音樂、彌撒經書、無司鐸的主日聚會、聖體敬禮及遊行、婚喪感恩禮及本地化的適應等，做一次深度的研修探討。

    這次的進修班，可謂梵二以來三、四十年中，難得一次如此豐盛、多元、普遍性的有關「感恩禮」及「聖體聖事」的研習。期盼全國神職弟兄把握難能可貴的機會，排除萬難，踴躍報名參加。相信不久的將來，可望也能再次舉辦略似的研習，為提供全國的教友來進修。

                               Top

    【本刊訊】高雄教區的鳳山耶穌君王堂，新舊任神父交接禮，於四月三日上午九時三十分舉行，感恩彌撒恭請劉振忠主教主禮，聖言會長葉德華神父與倪瑞良神父、柏實理神父及谷聲野神父共祭。彌撒開始前先為教宗若望保祿二世默哀一分鐘。
    劉主教講道說，上星期以隆重禮儀慶祝耶穌復活，那是我們信仰的重心。今天是復活期第二主日，也是新領洗教友卸白衣主日，要常常保持內在的潔白心靈，生活符合耶穌基督的福音。本主日福音中，宗徒多默的不信，反而使我們因禍得福，主說：「那些沒有看見而相信的，纔是有福的。」

    七十年前波蘭的傅天娜修女，在神視中看見耶穌聖心的慈悲流向世間。教宗若望保祿二世定復活期第二主日為「救主慈悲主日」，他也在這個慈悲主日蒙召。教宗以孱弱身體去受苦，以堅強的心克服外在困難，是生命的勇士，也為我們做了尊重生命的見証。教宗生前特別關心台灣與中國的教友，他也向全世界推行「和平」。

    上午十一時的交接禮，劉振忠主教向教友解釋交接禮意義：一聖經：代表教會訓導，神父的職責是宣講，使教友心靈富裕。二領洗名冊：代表神職的聖事服務，認識羊也使羊認識牧人。三鑰匙：代表打開門，讓人找到天主。

    劉主教說神父很重要，請教友多疼惜神父。他在嘉義教區服務時，就認識倪瑞良神父和柏實理神父，都是非常好、有衝勁的神父。

    在劉主教和葉會長的監督下，倪瑞良神父將聖經、領洗名冊及鑰匙，交給新任本堂柏實理神父。

    會長葉德華神父說，他也知道教友捨不得倪神父離開，想把他留下來，但是倪神父有管理才能，印尼聖言會很需要他去管理帳務，而且爪哇島的華人教友很多，希望華裔神父幫忙他們，倪神父是華裔印尼人，符合教友們的渴望。倪神父經過再三考慮才答應。

    新上任的柏實理神父，出自印尼老教友家庭，中文講得極好，才由羅馬研習聖經課程回來，很熱心服務的好神父。

    倪神父致感謝辭，他說不知該講什麼，對鳳山教友無限感謝，三年來合作愉快。他要告訴教友一個秘密，他剛來鳳山君王堂時，高雄教友問他在那服務，他說鳳山君王堂，別人總是一臉驚訝問：「教友對你好嗎？」過了一段時間，別人告訴他說鳳山君王堂教友和以前完全不一樣了，變得很積極、很有活力。這不是靠神父，而是靠教友自己改變。倪神父也請教友為他回印尼的工作祈禱，他祝福教友們平安健康，教堂將像復活腊那樣照亮社區。

    接著柏實理神父上台說，他前幾天剛到君王堂，一進來就有家的感覺，是歷任十二位神父們的努力成果，才有今天君王堂的共融大家庭。

                           Top

    【本刊訊】花蓮教區教理推廣組為提昇教友們四旬期的靈修生活，在黃和妹修女精心策劃下，特別邀請耀漢兄弟會副會長葉思高神父於三月十八日晚上七時──十九日下午五時在花蓮主教公署一樓會議室帶領避靜。

    三月十八日第一節課，葉神父詳析什麼是避靜？為什麼需要避靜？以及闡釋避靜的主題：「基督與我。」

    神師指出避靜就是留一塊與天主談心的地方，幫助我們反省信仰生活是否偏離軌道？藉著避靜，心靈做個清倉，拔除心中的雜草惡念，脫去舊人，換上新人，然後重新再出發一切深谷（心靈的空虛）要填滿，一切山岳丘陵（心靈的頑固）要鏟平，一切彎曲路徑（心靈的偏差）要修直。

    三十九日第二堂課，葉神父勉勵我們教友：一、信仰生活跌倒了，要再爬起來，讓靈魂趕上肉身，形影不離。二、天天背起自己的十字架，跟隨耶穌。三、凡事應抱持感恩的心，每天感謝讚美上主。四、我們與天主除了有「緣」，更要有「份」，善盡做教友的本份，嚴守天主的誡命。五、努力達到「真、善、美、聖」，成聖自己，聖化別人。六、信仰除了要有信德外，更要有具體行為的表現。七、我們每天應靜默祈禱，用心聆聽天主的聲音──「天籟」。

    然後神父於上午十時、下午二時各放映一部影片：「小敏的使徒見證」、「十字架的光輝」，均是基督教在大陸拍攝的紀錄片，教友們觀賞時，對於他們為信仰所作的見證，深受感動，熱淚盈眶，希望亦能拷貝影片在自己堂區放映。

    上午十一時廿分：和好聖事，請滕允中、史成勇、葉思高三位神父聽告解，其中葉神父午餐畢，犧牲午休，繼續聽告解，直至下午二時結束。

    中午午休時間放映「耶穌受難記」影片，重新默想耶穌的苦難，激發我們定志悔改，不再犯罪。

    下午三時感恩聖祭，神父提醒我們必需拋棄以前的包裝，脫離罪惡，度嶄新的生活。信仰不在於有高深的學問，最重要的是用愛經營生活，以生命去說話，為基督作見證。

    四時心得分享，教友們認為這次避靜猶如暮鼓晨鐘，觸動心靈深處，咸盼有機會再邀請葉神父蒞臨花蓮帶領避靜。下午五時結束，教友們分別賦歸。

    葉神父的道理，沒有高深的神學理論，除了引用一些聖經章節外，大多以小故事作比喻，淺顯易懂，發人深省，頗受好評。

    黃和妹修女很有心的印製了專用的聖歌本，教導教友們唱歌，以優美的歌聲讚美天主。
參加避靜的教友計有七十位（有五位是台東縣長濱、東河堂區的教友，光復鄉大馬堂區的呂神父為鼓勵教友們參加避靜，由堂區支付十位教友避靜費用）、原住民福傳員廿四位、修女六位，合計一百人，是歷次避靜參與人數最多的一次，顯示教友們對充實靈修生活期盼殷切。


2526期

第 ２５２６ 期( 2005.4.24 出刊 )

教宗若望保祿二世不辭勞苦堅忍不拔　畢生促進基督徒合一及各宗教交流建立里程碑

 耶穌聖心修女會新幹部致力福傳　四月初召開第八屆總會議

新竹五峰鄉開教五十年金慶心民展歡顏　99歲嵩齡孫國棟神父眷愛台灣人間一奇譚

輔大教友師生熱誠參與聖週禮儀　10位慕道者復活前夕領受入門聖事

台灣牧靈研習中心暨校友會啟事

    【梵蒂岡電臺訊】教宗若望保祿二世一直以來，不辭辛苦地為促進基督信徒合一而努力。他在所頒發的「願他們合而為一「通諭中寫說：「羅馬教宗必須保障所有基督信仰教會的共融。從這方面來說，他是促進基督信徒合一的眾僕之僕。」
    為了促進基督信徒的合一，教宗若望保祿二世剛上任便感覺到必須盡全力來使所有的基督信仰教會達到完全合一。他當選為教宗才一年，立即飛到伊斯坦布爾，與君士坦丁堡東正教的宗主教季米特裏奧斯一世會晤。他此行為見證繼續走促進基督信徒完全合一道路的意願。一九八二年，他進行了一個史無前例的舉動，前往英國與聖公會領袖朗西相會，兩人並於五月廿九日聯名發表了一個聲明。
    這位波蘭籍教宗對「姐妹教會」東正教懷有極大的希望。一九八五年，他特別撰寫了「斯拉夫宗徒」通諭，獻給向斯拉夫人傳教的兄弟聖人齊利祿和美多弟。他以預先領悟到西歐和東歐是歐洲的「兩片肺葉」，教會和歐洲大陸應該用這兩片肺葉來呼吸。柏林圍牆倒塌後，教宗召集了歐洲主教特別會議並邀請其他的教會派遣代表來參加。只有君士坦丁堡東正教的宗主教回應了教宗的邀請。
    雖然如此，教宗並沒有頹喪。一九九五年他在捷克的奧洛穆茨代表全體天主教徒為他們令基督信徒弟兄遭受冤屈請求寬恕。同一年，他發表了「東方之光」牧函，這封牧函代表了這位斯拉夫教宗對東方基督信徒的文化和禮儀遺產的愛的舉動。而一九九五年最重要的事，是頒佈「願他們合而為一」通諭。他在這個通諭中，邀請東正教和基督教的信徒思想一下履行伯多祿首席權的新方式。一九九六年的十二月，他以兄弟之禮接待了亞美尼亞教會的領導人卡雷金一世。當時教宗這樣說：「今天，我懷著愛和喜悅歡迎一位弟兄來到。卡雷金宗主教和我在已經將我們聯合起來的共融的引導下，對這幾天的會晤和交流有利於走向完全合一心懷希望。」
    僅僅一個星期前，教宗也接見了英國聖公會領導人凱里總主教。教宗深信大公的道路首先應該以「心靈的悔改」和「記憶的淨化」為基礎，而這條路正是梵二大公會議所指示給教會的。
    教宗任職期間，天主教與基督教信義宗教會間在大公合一方面也走出了重要的步伐。一九九九年十月卅一日，天主教會與世界信義宗聯合會在奧格斯堡簽署了一個有關信德的成義教義的聯合聲明。教宗解釋說，這個文件對淨化歷史記憶和做共同的見證做出了寶貴的貢獻。在另一個重要機會上，他又說，上個世紀中，在大公的道路上完成了許多令人鼓舞的步伐。
    一九九九年五月，教宗在訪問羅馬尼亞時，與該國東正教的宗主教做了具歷史性的擁抱。幾個月後，在大禧年中，教宗寫下了他任期中最光輝的篇章。那是在一月十八日，疲憊孱弱的教宗為聖保祿大殿打開了聖門，和他一起的，還有希臘東正教的阿塔納西奧斯大主教和聖公會的凱裏總主教。教宗在講道時從內心深處向基督信徒呼籲合一。他說：
    「合一，合一！」我在布加勒斯特聽到的這聲吶喊，現在又在我耳中發出響亮的回音。「合一，合一！」彙集一起參加彌撒的人同聲喊出。所有的基督信徒，天主教徒、東正教徒、基督教徒、福音派教徒，大家一同喊說：「合一，合一！」。
    最令這位不辭辛勞推動合一的教宗遺憾的，是沒有能到俄羅斯訪問，因為俄羅斯東正教當局的反對。雖然如此，他在二○○四年八月將東正教徒所最敬愛的喀山聖母聖像送回給俄羅斯東正教會。
    為了推動合一，教宗真可說是鞠躬盡瘁。在他任期的最後日子中，他仍為基督信徒合一努力不懈，並要求大家也為這個目標努力。他在二○○五年一月廿三日基督徒合一祈禱周揭幕時這樣說：「請基督信徒社團深入的度這個每年一次的精神約會，它令我們得以預先品嘗完全共融的喜樂。」

                               Top

    【本刊訊】四月三日上午台中教區耶穌聖心修女會在王愈榮主教監臨主持下選出第八屆總會長蘇信忍，副總會長施麗蘭，總參議張翠蘭、謝惠貞、張碧霞等修女。總會長蘇信忍修女係自上屆連任。副總會長施麗蘭修女曾任兩屆總會長，多次參議員，服務過文興高中、光仁小學，現任育仁小學校長。參議員張翠蘭修女曾任兩屆參議員，服務過文興高中、育仁小學，現在「安息年」進修中；謝惠貞修女曾任兩屆參議員，服務過文興高中、主教座堂、員林堂區牧靈福傳，望會生、初願修女導師，總會秘書等職，現從事會史撰寫工作。張碧霞修女曾服務北斗、和美、草屯等堂區福傳牧靈，耕莘醫院護理部主任，現任職文興高中，兼彰化輔育院榮譽導師，監獄牧靈等工作。
    四月三日下午隨即召開第八屆全體總會議，直到四月五日中午圓滿閉幕。指導神師蔣範華修女全程陪伴；四月二日靈修日，以「鍾情基督 熱愛人類」的精神指導修女們看見、發現、聆聽聖神所賦予的，感受福音如何觸動我們來回應。尤其是二日晚上讓修女們分組討論分辨「往後三年最需要的三點」，整合後得到三點：（1）靈修的加深加廣（2）高齡修女工作的調整與生活規劃（3）友愛的團體。「要什麼樣的人來帶領」？（1）祈禱的人（2）有分辨能力的人（3）善於聆聽、溝通的人。從選舉到大會結束，大家深深體會到天主的眷顧與臨在，也謹記神師的話「今天的夢，大家有責任」，至於高齡修女要有「福傳風味的養老」。耶穌聖心修女會是傳教的修女會，但願能「善用生命、活現基督、喜樂福傳」。

                               Top

    【本刊訊】新竹縣五峰鄉天主教開教五十週年的金慶盛會於四月十日（星期日）上午九點半於五峰鄉大隘天主堂展開，活動熱鬧引人，而五十年前踏上這片土地的孫國棟神父，更是今天的焦點人物。因為，據今天主禮的劉獻堂主教說孫神父打破了兩項金氏記錄（1）孫神父是一任到如今的在位五十年的神父（2）是孫神父是第一位九十九歲的現任本堂神父。劉主教也說：神父和堂區大小相處如家人，也如同是生命共同體，這也真難能可貴。
    金慶彌撒由新竹教區白正龍副主教證道，他表示五十年前的復活節，五峰鄉開教彌撒在吟唱拉丁文的盪氣迴腸中展開，一個老外在作彌撒，也吸引了好奇看熱鬧的鄉民，從此五峰鄉開始有人認識天主，有了天主教會了。五峰天主教有他光輝的過去，但五峰天主教更需要有他的未來，希望有本地聖召的出現，自己的人用自己的語言文化傳承和生命來澆灌培育這塊土地，好打開福傳的新史頁。
    證道完畢後，接著是原味十足的奉獻禮，穿著泰雅族服飾的男女教友手持鮮花也奉獻新鮮的蔬果等，引起大家矚目。
    彌撒接近尾聲時，在新竹山地服務的孫國棟，宋恆毅，丁松青神父也都先後簡短致辭，表示對天主和恩人的感謝，三位耶穌會神父都在此山地教會服務數十年。
    彌撒結束後有歌舞等助興活動，來自各地的嘉賓包括耶穌會省會長和為貴，前會長房志榮，張宇恭等神父都開心的欣賞著，今天耶穌會神父多人前來，相信今天也是耶穌會大家庭的喜事！
    耶穌所說的「把光放在台上，照亮四周」。因此，包括佛教的大愛電視，公視，及各大報刊都前來採訪，是愛這土地的傳教 士感動了他們，今天彷彿採訪到了金氏記錄。行銷全球網的中央社記者表示，也將再擇期作深度報導。
    中午，流水席在陽光下展開，雖沒有什麼山珍海味，確有山上人的熱情與分享的喜悅！現年九十九歲，現在仍在五峰教堂服務的西班牙籍神父孫國棟於五十年前來到五峰鄉，從此，半個世紀走過，他愛台灣，五峰成了他整個世界。他也是五峰鄉大隘天主堂和清泉天主堂的開山鼻祖。 為了傳教及文化傳薪，孫神父編了泰雅文法字典，但他更用生命編寫奉獻之歌。
    不知是否又是一項新紀錄？孫神父九十歲學電腦，也經常用「一指神功」將他在此的生活向遠在天涯一角的西班牙老家親友傳訊。
    他是全台灣最老的在任本堂神父，似乎比東方人更矮小的個兒，名符其實的鶴髮童顏，使他顯得好親切，可敬又可愛。今天，在彌撒中的一首泰雅語版的（主永活在我心）的聖歌中，孫神父感動流淚了！
    另一位在五峰鄉清泉天主堂服務的，充滿詩人氣質的美籍丁松青神父，他的散文，他的壁畫，洋溢著靈性與美感，驚豔各界。他也來到五峰三十年，用他敏感的心，愛這裡的大地，這裡的人。「清泉故事」，就是他寫的美麗小品。
    五峰堂區，這兒還有一位張德蘭傳教小姐，她不是原住民卻將最美的青春，給了原住民朋友，三十年來分享山上人的悲歡離合，體重永遠是輕量級，由協助嬰孩的出生到為老人送終，張德蘭三十年的奉獻生活，有許多令人驚嘆之處。因著這些充滿恆常大愛的傳教士在五峰落地生根，因而五峰有許多感人的故事在持續。
    多次的颱風，地震，土石流衝不走這些傳教士對這塊土地的炎炎愛火，他們聽到了此地子民對他們的呼喚「主，請與我們住下吧！」因而，他們欣然答覆，以耶穌的臨在，以耶穌的愛生活於此，「我愛台灣，我更愛原住民」，就是這些中外傳教士共同的心聲。

                               Top

    【台北訊】今年的聖週為讓輔大人更深入的體驗耶穌苦難及復活，特別於聖週四、五兩天，於百鍊展演中心播放「受難記」，許多看過的教職員及同學們，均為劇情所感動久久不能自已。
    聖週四主的晚餐由耶穌會房志榮神父主禮，並為校園內從事牧靈福傳的同仁，特別是慕道班的輔導們洗腳，並於証道中再次強調「愛、服務、犧牲」的重要，以凸顯輔仁大學辦學的使命與精神。
    聖週五下午三點於淨心堂大聖堂進行聖週五紀念耶穌受難禮儀，主題為「世人的罪將耶穌釘在十字架」，由聖言會魏思齊神父主禮，禮儀在昏暗的氣氛中進行，整體氣氛肅穆莊嚴，彷彿回到耶穌為愛眾人而死在十字架上那一刻，儀式中特別分發耶穌受難的苦像貼紙給所有參禮教友及師生，並將貼紙貼在中間十字架上，深刻的表達出耶穌的苦難與我們息息相關，同時表達出天父對世人的愛。
    聖週六「復活前夕」由校牧鍾安住神父主禮，晚間七點半於淨心堂聖堂進行，教友們圍在代表基督光與熱的火盆旁進行「燭光禮」，由鍾校牧祝聖新火，復活蠟，參禮所有教友隨即接引來自復活的光，點燃蠟燭，帶著光跟隨復活蠟的光一同遊行至二樓聖堂，在黑暗中，首先大專同學會的林義偉同學以歌詠的方式唱出「復活宣報」，接著進行、「聖道禮儀」，在高唱「光榮頌」及「阿肋路亞」中一同讚揚復活的喜悅。
    今年復活節輔仁大學有十位弟兄姊妹領洗、堅振並初領聖體，加入天主教會這個大家庭，這十位中有輔大的職員、助教及學生，他們分別在輔大各個慕道班中學習及追尋真理，並於生活中感受到天主的護佑和啟發。其中一位姊妹從上世紀就慕過道,但因種種原因經過八年的時間,在成家立業後想提升靈性生命,藉洗禮得到天主化的生命;民生學院李助教與男友傅弟兄選擇一起在復活節進入聖教的大家庭，期望將來能在同一信仰中，白首共此生相互提攜。另外醫學系古同學分享，天主教珍視生命的理念，是他選擇加入教會的重要原因;哲學系岑同學是教友同學介紹他慕道的。鍾校牧與陳宗舜神父在禮儀結束後，與這些新生的兄弟姐妹們合照，從他們喜悅的表情，已真實的見證了基督復活的生命，正在他們的心中慢慢滋長。
    禮儀在「因他活著」的歌聲中，將所有在場參禮的人情緒帶到高峰，而復活的喜樂也深烙於每一個人的心中，雖然禮儀已結束，但是復活的新生命，正開始成長茁壯，期望這樣的喜悅慢慢的在輔大瀰漫，在新莊地區散佈開來。

                           Top

    牧靈中心將於四月三十日（星期六）為牧靈創校之初、陪伴我們成長的主任—王愈榮主教，與我們的神師—趙一舟蒙席慶祝?鐸五十年金慶，歡迎校友們回「娘家」，大夥兒一起和老主任王主教及趙神父歡渡這神聖美好的時刻。

    時間：二○○五年四月三十日（星期六）上午十時卅分彌撒，之後用餐。

    地點：台北巿中山北路一段2號牧靈中心七樓聖堂。

    請務必於四月廿二日（星期五）前回覆，以方便作業。

    電話：（02）2381－5105#609張小姐。

    傳真：（02）2331－0702　 　　E-mail：witness@seed.net.tw

台灣牧靈研習中心 暨校友會　敬邀


2527期

第 ２５２７期( 2005.5.01 出刊 )

教宗本篤十六世就職大典35萬人見證　典禮中接受漁人權戒、羊毛批肩成為十一億教友最高牧人

 教宗本篤十六世就職大典　台灣各教區同時段感恩祝頌

台東縣森永天主堂重建落成　救主耶穌基督又浴火重生　黃兆明主教親臨主持祝聖啟用典禮

基督活力運動高雄分會親子共融聯誼活動在萬金聖殿盛大舉行

嘉民聯誼會年會在靜山舉行　會員溫馨共聚改選新會長

    【梵蒂岡電臺訊】「我們並不孤單、教會生氣蓬勃」在這個充滿希望的信念中，在卅五萬信友的熱情歡迎和無數人的祝賀下，教宗本篤十六世正式上任成為伯多祿的第二六四位繼承人。四月二十四日舉行的就任大典莊嚴隆重，本篤十六世教宗在禮儀中接受了白羊毛披帶和漁夫伯多祿戒指，正式擔起領導、照顧天主羊群的重擔。
    聖伯多祿和他的繼承人間的關係密切，因此，四月二十四日在舉行彌撒前，教宗先到聖伯多祿大殿內聖伯多祿的墳墓祈禱。十點鐘不到，教宗本篤十六世在東方禮教會的宗主教們陪伴下，來到聖伯多祿墳墓前獻香。禮儀中要為新教宗佩帶的白羊毛披帶和漁夫伯多祿戒指已經在前一天放在這位宗徒的墳墓上。
    大約十點鐘，教宗從聖伯多祿的墳墓上來，與已經排列好的遊行隊伍匯合，這時，西斯定聖堂的歌詠團高唱「君王頌」。遊行隊伍以十字架領先，樞機們和捧著裝教宗戒指和披帶盒子的執事跟隨在後面；教宗隨著遊行隊伍從聖殿內走到殿外，準備舉行隆重的上任大典。
    聖伯多祿廣場、協和大道和附近人山人海，彌撒開始前估計已經超過三十萬，而且人們還不斷從四面八方湧來。代表各國家、各地區、各團體的各式各樣的旗幟，人們身上穿的五顏六色的衣服，以及佈置祭壇的五彩繽紛的鮮花和綠草，在在都流露出欣欣向榮的蓬勃生氣，也顯示出教會永遠充滿活力、永遠年輕。
    當教宗走出聖殿時，廣場上的群眾立刻以熱烈的掌聲歡迎。教宗的座椅設在聖殿前臺階的最高處，這樣，廣場上參禮的人都能夠看到他。而在廣場較遠處和不能進入廣場的大量信友、也能透過設在協和大道兩旁的巨大的銀幕和擴音器，觀看禮儀進行的實況。祭壇上坐的，是樞機、主教、各國元首和各宗教代表，還有教宗的兄長喬治•拉青格神父。
    彌撒開始，一五○位樞機與教宗共祭。第一篇讀經取自宗徒大事錄第4章8－12節，用英語誦讀；第二篇讀經取自伯多祿前書第5章1到5節，10到11節，用西班牙語念出。所讀的福音是若望福音第21章15到19節，內容記述耶穌三次詢問伯多祿是否愛他，並將餵養羊群的重任託付給伯多祿。福音先用拉丁文頌唱，隨後又用希臘文頌唱。
    宣唱福音後，最重要的時刻，為教宗戴上白羊毛披帶和漁夫戒指的時刻來到。白羊毛披帶長長2.6公尺，寬11公分，上面有5個紅色絲十字架，代表了耶穌的五傷，還有3枚針，象徵了釘耶穌的三枚釘子。漁夫伯多祿戒指也有3個象徵性的圖案：伯多祿宗徒拉漁網、兩條代表基督救主的魚，以及羊毛披帶上的十字架。漁夫伯多祿戒指是真實信仰的印璽，代表了基督託付給伯多祿鞏固弟兄的責任。由執事樞機主教埃斯特維斯樞機替教宗戴上披帶，隨後，由樞機團副團長將漁夫伯多祿戒指呈交給教宗。
    接下來，十二位神職人員和教友代表，向教宗行「服從禮」，他們中，有三位樞機、三位修會領導人、一位神父、一位執事、一位會士、一位修女、四位教友。
    到了十一點左右，教宗開始講道。
    在這篇大家期待的講道中，教宗先回憶他所敬愛的前任教宗若望保祿二世而說，雖然在先教宗離開後我們有被遺棄的感覺，但「我們絕不孤單」。而先教宗也不是單獨跨過進入生命的門檻，凡有信仰的人，無論生前死後，都不會孤單，因為有歷代聖人，他信仰中的朋友們陪伴他。教宗轉而說到他自己，他說：「現在，我這弱小的天主僕人必須承擔起這個聞所未聞、超過所有人性能力的重擔，我怎能承擔？」而剛才頌念的諸聖禱文令教宗心感安慰，因為他更加確知他並不孤單，天主的聖人們要保護他、支持他、帶領他。還有，「可愛的朋友們，你們的祈禱、你們的寬容、你們的愛、你們的信德、你們的希望，要陪伴我。」教宗補充說：「我們大家都是聖人團體的一員」他也強調：教會是活的，因為基督是活的，因為基督真正復活了。教會不僅是活的，而且是年輕的，它給世界帶來前途。
    教宗在講道中也談了他擔任普世教會牧人的職務。他說：「我治理教會的真正計畫，是不照我自己的意願、不遵循我自己的想法，而要與整個教會一起聆聽天主的旨意，由祂來引導我，這樣，便是由祂自己在這個歷史時刻來帶領教會。」接著，教宗解釋了作為伯多祿繼承人和羅馬主教領受白羊毛披帶和漁夫伯多祿戒指的意義，就是要帶領天主的羊群，尋回迷失的羊，將羊放在自己肩上。
    而教會的職責則是將人類帶出沙漠，引導他們到生命之地，引導他們走向天主。至於牧人的特性，其中之一，是愛天主託付給他的人類，因為基督曾說：餵養我的羊群。教宗請大家為他祈禱，使他對羊群的愛日益增加。
    教宗在談到漁夫伯多祿戒指的意義時指出，今天的教會和伯多祿的繼承人，應該划到深海，為福音、為天主、為基督贏得人靈，使他們獲得真的生命。
    隨後，教宗又引用他的前任教宗若望保祿二世於一九七八年十月廿二日上任時所說的一句名言：「你們不要害怕，為基督敞開心懷。」他說，這位教宗是向那些世界上的列強說話，那些人害怕如果讓基督進入和准許信仰自由，那麼基督便會拿走他們的權力。但其實，基督要拿走的是貪污、濫權、專橫，而不會拿走任何與人的自由、尊嚴、和締造合乎正義的社會有關的事物。誰讓基督進入他心中，絕不會失去任何事物。只有和基督建立友誼，才能令人的潛力得以發揮。
    教宗這篇長達三十五分鐘的講道，三十七次激起信友們如雷掌聲，教宗也以手勢向大家致意。
    信友禱詞是以阿拉伯語、華語、葡萄牙語、英語、法語念出，大家為教宗祈禱，求天主扶助教宗為教會服務並勇敢地為福音作證。
    接下來的奉獻禮，包括一對華人教友的十位教友奉上了酒和餅。
    彌撒結束時，大家一同頌唱了「天皇后喜樂經」。隨後，在巴哈的樂曲陪伴下，教宗站立在敞蓬吉普車上，緩緩穿過聖伯多祿廣場，向大家揮手致意，並降福了大家。
    在分別闡述這兩個物件之前，教宗先作個引言說：「親愛的朋友，在這個時刻，我沒有必要提出我的治理方案。我治理教會的真正方案就是不奉行我的意願，不隨從我的思想理念，而是與整個教會一起聆聽上主的話和意願，讓他來引導我，這樣就是他在我們歷史中的這個時刻在引導教會。與其說明治理方案，我倒願意設法簡單地解說一下禮儀上象徵肩負伯多祿職務的兩個標誌；再說，這兩個標誌也正反映出今天彌撒讀經所表明的」。
    教宗先闡述羊毛肩帶的意義說：「第一個標誌是用羊毛織成的、放在我肩膀上的肩帶。這個羅馬歷任的主教從第四世紀就開始穿戴的極為古老的標誌，可以被視為基督的軛的形象，它是這座城的主教、天主眾僕人之僕肩負在自己肩上的。天主的軛就是我們所接受的天主的聖意。這個聖意不是壓制我們、奪取我們自由的外在重擔。認識天主所要的，認識哪條是生命的道路，這原是以色列的喜樂，原是以色列的巨大優惠。這也是我們的喜樂：天主的聖意不使我們異化，而在淨化我們，即使淨化有時也令人感到痛苦，但它卻把我們引回自己。這樣，我們 不但服侍天主，也為全世界和整個歷史的得救而服務」。
    教宗繼續解釋說：「其實，肩帶象徵的意義更為具體：羔羊的毛意味著牧人扛在肩膀上，把牠帶到生命泉水邊的迷失或生病軟弱的羊。牧人在曠野尋找的那隻迷失的羊的比喻，為教父們來說，乃是基督和教會奧跡的形象。我們整個人類乃是迷失在曠野，找不到路途的羊。天主之子無法忍受這個，他不能讓人類遺棄在這樣的可憐境遇中。於是他躍身而起，丟下天堂的光榮去找回那隻羊，跟隨牠直到被釘死十字架上為止」。
    教宗又說：「基督是善牧，他為羊群捨棄了生命。羊毛肩帶首先就是意味著我們每個人都被基督扛在肩膀上，但同時也邀請我們彼此擔當。這樣，羊毛肩帶就是牧人使命的象徵。……基督神聖的焦慮必須支配牧人的心，對他來說，無數迷失在曠野的人並不是無關緊要的事。而曠野也有多種樣式，有貧困的曠野，有饑渴的曠野，有遭遺棄、孤獨、失去愛的曠野，有看不見天主的曠野，有心　空虛，不再有人性尊嚴和生活意識的曠野。世界上外在的曠野越來越多，因為內在的曠野變得如此遼闊。為此，地上的珍寶不再為建造人人都能生活其間的天主的花園服務，而是為剝削人和毀滅的權勢做犬馬。整個教會和它的每位牧人都必須效法基督，起步動身，把世人帶出曠野，走向生命之地，走向天主之子的友誼，走向賜給我們圓滿生命的天主」。
    教宗繼續解釋羊毛肩帶說：「羊還有另一種象徵，在古代東方的習俗中，君王常把自己比作他的人民的牧人。這是君王權力的形象，一種冷酷的形象，老百姓只是任憑君王宰割擺佈的羔羊而已。至於眾人類的牧人，永生的天主，他自己卻成為羔羊，站在羔羊的一邊，站在那些遭蹂躪被屠殺者的一邊，正因為這樣，他顯示自己是真正的牧人。耶穌自己曾說：「我是善牧，……我為羊舍掉我的性命」。所以，救贖人的不是權力，而是愛！這是天主的標記：他自己就是愛。」

                               Top

▲台中教區為慶祝教宗本篤十六世就職，特於四月二十四日教宗就職當日晚間八時與教廷同步舉行感恩祈福彌撒，晚上七點三十分教友即陸續進入主教座堂，八時整，已座無虛席。彌撒是由王愈榮主教親自舉行，並由鄭副主教等二十餘位神父共祭，彌撒在耶穌救主堂聖詠團一曲「唯一天主」進堂詠中開始，王愈榮主教在彌撒講道中引用瑪竇福音的十八章指出；耶穌要在盤石上建立我的教會，耶穌督建立了教會把神聖使命交給了宗徒們直到世界的終結，依據天主教規定，樞機主教繼承了宗徒們的使命與全世界主教在和平下和睦相處。王主教並介紹了教宗本篤十六世之經歷，讓教友們更認識了我們新的教宗。彌撒最後在王主教共祭神父的祝福下結束。感恩彌撒彌撒後，主教座堂傳協會並準備茶點，共同慶祝新教宗誕生了。

▲新竹教區與普世教會同步於四月廿四日新教宗就職日舉行感恩聖祭為新教宗祈禱，下午四點新竹主教座堂舉行為教宗本篤十六的就職感恩祭由白正龍副主教主持，四維修院院長龍若望神父率領全體修生參與，與大家共同為教宗祈禱。
由於近日不少媒體宣稱新教宗是保守派，白副主教證道時於簡介新教宗生平後，就針對部分媒體的陳述，加以解釋，並推舉本篤十六世教宗對教會真理的堅守，無論墮胎問題，同性戀問題，新女性主義者提出的女性任鐸職的意見等，本篤新教宗都是講出耶穌所建立的教會的真理之言。因為墮胎是殺害生命，同性結婚違反天主創造一男一女成為夫婦的神聖關係，並不是本篤新教宗岐視同性戀，反而是尊重人的本性。
白副主教所言是向教友澄清：新教宗並非保守，而是堅持教會由來的真理，這也是首席聖伯鐸教宗及其所有歷任繼位者都不會放鬆的真理。
相信今天參與今日就職感恩寄的神長修女和教友們都同心為新教宗祈禱了，因為成為全世界天主教會的「有形的」領導人，真是一個艱鉅重任，祈求新教宗在仰望天主聖神的帶領中按正義，按天主旨意執行善牧工作。

                               Top

    【本刊台東訊】花蓮教區最南端又邊陲的教堂是露德聖母堂，位於台東縣達仁鄉的森永村內。由早期的第一批傳教士錫質平神父拓荒開教的，當韓其昌神父於一九五九年任尚武堂區本堂時，將茅屋竹籬牆的臨時傳道所，改建為木料瓦屋紅磚牆的教堂使用了卅七年，而這教堂歷經三十七年來的風吹雨打和地牛翻身不曾倒塌過。不幸的事就在一九九七年的一場祝融之災，將老舊的教堂燒毀了，當沈姓教友和救火的消防隊趕來滅火時，整個教堂僅存教堂的聖體櫃和聖體聖爵內捲縮的潔白聖體無恙，而在十字架上的耶穌已成了缺手缺腿腳的苦像。
    在教會自養的呼聲興起後，森永堂教友議自籌建堂經費，除了在教會的報章雜誌中刊登建堂啟事向教內善心人士募款外，教友們每年量力捐出建堂經費，甚至有退休又轉任義務使徒的李忠志先生，走訪高雄、屏東、台東等教會堂區宣講教堂祝融後的神跡或義賣聖物人工藝品來籌款，經過了數年募款有了重建總工程的五分之四經費，就在二○○三年的二月六日舉行了破土儀式，這一舉動鼓起了森永堂教友的熱忱和興奮，並推舉森永堂教友傳教協進會的主席陳天誠先生來策劃建堂的一切事宜，包括新堂的設計圖、摸型、招覽建築商等。
    當教堂外型的硬體整個結構及至內外粉刷完畢後，負責堂區傳教、牧靈的遣使會台灣南區會會長夏樂博神父、大武堂區主任司鐸蔡恩忠神父、副本堂司鐸費克強神父與傳協會同道商議堂內堂外該有的圖騰、壁畫的人物等。總之，在落成前已畫有天主的創造、天主子的救贖，有遺使會的列祖、和有當地原住民的理想，有西方的圖畫，也有本土的崇高大自然的圖案，教堂的大門上方與兩側就是最顯目的圖劃，而救主耶穌基督也成了原住民的主，向著所有來往的人召喚。特別要一提是森永社區唯一的街道，兩側也以原住民崇尚大自然的理念為基本圖畫，讓人有如身處在大壁畫下的感覺，再往四方遠處望去千山重疊，白雲停留或飄盪在山巔上也在山腰間，真是一幅無價的圖畫，呈現在您的眼簾裡令人心曠神怡，這一切是值旅遊的您來此一遊朝聖的，因為這個教堂在祝融之災後，有神奇事故發生可讓您分享知道的。
    在落成時因聞訊而來的教友眾多，有來嘉義、台南、高雄、屏東、台北和台東各堂區的教友，依據報到的大約數目有五百餘位，而新建教堂內外只能容納八十餘人多了會擁擠，因此禮儀總指揮將眾多的教友，滯留在森永國小的運動場上，置有大型的影幕和音響。
    祝典禮開始時，是從平時與主日的聚會所為起點，首先祝福這可愛伍通義夫婦教友家庭，因在教堂祝融之災後的八年來，有這一家人大小成了主基督的手足，提供並奉獻家庭給神父、教友們，在主日和平時作為聚會的場地，教區黃兆明主教為感恩他們的好意與熱忱，還特別送上最誠摯的禮物來答謝他們的善志。隨之舉行被祝融後已缺手缺足的耶穌苦像、連同聖經供奉遊行禮走向新建教堂，遊行列隊中有香爐、苦像前導，後有聖經、一位司祭團、黃主教、讀經團、修女團、廿四戶森永教友團體，燭光學青團、佳義婦女團、聖歌團，行進間詠唱「義人的福樂」詩歌。
    走到新教堂前祝聖禮典司儀宋美蘭義務使徒，首先說明禮儀各段落，並以「天主所安排的日子，天主所揀選的瑰地」，以凝聚參禮者心神專注，而森永社區的勇士團在新堂前以原住民古老歌舞歡呼一番，這時黃主教、遣使會中華省王承前神父、本堂二位司鐸一起揭開「森永天主教露德堂」牌，並釋放喜樂球、鳴炮。在此之後祝聖典禮儀式如禮典進行，黃主教高聲誦念祈禱詞，向教堂大門和四周灑聖水，用主教權杖敲擊新堂大門三次，祈禱後用鑰匙開啟教堂大門，隨後大夥人在主教的引領下進入天主聖殿，眾目之下舉行工程移交，黃主教以教區和森永天主堂的名義向建商致謝並贈送紀念品以感謝他的辛勞。在聖道禮儀前有傳協會會長介紹堂裡堂外的所有圖畫誠如前面所言。在這裡應該提的事是對聯「基督復活森永跟著痊癒。森永招禍基督親受傷害。」這上下聯道出森永天主教堂浴火重生。
    在唱完諸聖禱文後，黃主教念完冗長祝聖禱詞就向祭台四角抹聖油，四位神父向教堂四牆大柱抹聖油，此後向祭台奉香，同時點燃了祭台的蠟燭和教堂的所有燈點亮，這時主教誦念禱詞「願基督之光在教會中照耀，使萬民得知完全的真理」，詩歌團高亢地詠唱「世界之光」。奉獻禮時森永教友以排灣古老敬天禮儀禱詞以現代的曲調詠唱，同時將七樣祭品呈上大司祭黃主教的手中獻給生命的主宰－天主。
    領主聖體時有四位神父向森永國小運動場上的教友分送聖禮，同時也有二位神父在新堂內的教友分送聖禮。祝聖典禮感恩祭後，森永堂口傳協會，已在國小操場架好棚子準備了排灣族原味的佳餚，以自助餐的方式享用；而來自都會區的教友說，身處在山林間用餐好像在野餐，與大自然同生共享一切的美好。

                               Top

    【屏東訊】基督活力運動高雄分會以屏東四個支會為主首次舉辦親子共融聯誼活動，地點是萬金聖母聖殿，時間是四月九日，當初訂下這個日子怎麼也沒料到會教宗的喪禮隔天，值此緬懷教宗的心情尚未平息之際參與本次活動感覺的確不太一樣。
    報到時間截止之前，來自各路的活力兄姊都已陸續抵達，本次活動主要對象是屏東四個支會，即屏東支會（包括長治）、潮州十支會（包括內埔萬丹）、東港支會（包括南州佳冬恆春）、以及萬金支會。希望能藉由本次活動，讓活力逐漸消褪的支會再度點燃火苗，讓活力再度旺盛起來。另外高雄地區，來自岡山、橋頭、小港、灣仔內、鳳山、大寮等堂區的兄姊，特別租了一部遊覽車前來熱情的共襄盛舉，使大會倍感溫馨。
    大會在蔡東堅弟兄策劃之下，安排了兩場生活講座，一場是由蔡煌庭夫妻檔主講，主題是「如何建立家庭互動」。另一場由神師于惠霖主講，主題是「家庭信仰」。中間穿插帶動唱節目以提高會場的朝氣與活力。「多采多姿」是當然不可少的招牌歌曲。講座中針對現代社會對家庭的影響及因應之道有深入淺出的剖析，讓大家受益良多。在此節錄于神父的兩則故事，分享給大眾參考。
    有對夫妻經常為了小事吵嘴，太太喜歡嘮叨，先生耐性也不太好，兩人都深感困惑，又不願讓步。友人告訴這位太太去教堂戈一位方濟會的神父，聽說這位神父有妙方，可以治療此症。於是這位太太就找到神父，說明他們夫妻的情形，請神父幫忙。神父了解情形之後，送給他一瓶水。神父交代這位太太每當見到先生下班回家時，要趕緊喝下一口並且要含在嘴裡，千萬不可吞下。去這位太太心裡覺得納悶為什麼見到先生就要含一口水？而且不能吞下去？但還是謝謝神父，於是把水帶回去。當天下午先生下班進門太太正在廚房忙著做飯，這位太太想起神父的交代，於是趕緊喝一口水含在嘴裡。先生一進門就喊肚子餓！問太太飯做好了沒？這位太太聽了心裡實在不舒服，想要罵他幾句，無奈嘴裡含著一大口水，講不出話來，只好搖搖頭繼續忙她的。這樣子過了幾天，這位先生也反過來檢討自己對太太的態度，變得緩和許多。兩個人的關係也就慢慢的改善了。
    另一則故事，有個小家庭，父母親都有各自的事業，小孩也有多功課要忙，平時家人難得好好放下一切聚一聚。聖誕節快到了，父母親想送禮物給小孩，可是不知道小孩喜歡什麼。於是父母就特別找一天帶著小孩去買禮物，他們花了整整一天的時間，到各個百貨公司、禮品店讓小孩挑他最喜歡的禮物。可是，一天過去了，都還沒有找到喜歡的禮。這位爸爸很疑惑，為什麼花了這麼長的時間，看了這麼多的禮品，都沒找到他小孩喜歡的東西。爸爸實在忍不住問小孩說：「你到底想要什麼禮物？」最後小孩子說：「我不想要什麼禮物，我感到很孤單，我只希望爸爸媽媽能夠常常跟我在一起。」
    兩則簡短的故事，很鮮活的反映出現今社會家庭的問題，值讓我們去思考。活動最後在聖體降福之後，於「金十字」歌聲中，畫下句點。

                           Top

    【本刊訊】天主教聖嘉民聯誼會一年一次聚會，一如去年決議在彰化市大埔路「靜山」舉行，來看全省區會代表三十餘人與會，今年出席人數略有增長，多位首次參加的新面孔獲得老會員歡呼，聯誼會活動內容豐富，更使參與的兄姊們倍覺獲益良多。
    本次年會均由潘榮軀會長召集擇定，日期為四月十六日（星期六）至隔天下午十六時結束。年會特邀神師靈醫會李智神父蒞臨指導，靈醫會女修會邱夏玲會長率同潘彩秀修女全程陪伴大家，財務長何秀月修女，每年從未缺席。神父及三位修女在百忙中仍不忘兄姊們的團圓聚會，令全體與會人員倍增感激。
    嘉民聯誼會今年度聚會，除了讓大家有機會相聚重逢之外，也能分享那得來不易的溫馨情誼。年會中並舉行會長改選事宜，潘會長二年任期屆滿，並主動表示不克連任，全體出席人員只好另覓最佳人選，經一輪投票順利推選楊松男弟兄膺任新會長，全體與會投票的兄弟姊妹們一起鼓掌通過，並熱忱歡迎楊松男會長勇於犧牲奉獻申致敬意。
    九十四年度嘉民聯誼會年會，一如往平安順利完成；除了歸功於潘榮軀會長及何修女勞心勞力之外，與會的會員們在百忙中撥冗參與共襄盛舉更高難得。耶穌會靜山靈修中心因位居中台灣，交通便捷環境悠雅與設備良好，多年來的年會活動均獲多數會員喜愛，藉此也感謝院方接待。
    後記：嘉民聯誼會楊松男會長，早年熱心從事傳教真工作，而後改行經營幼稚園教育工作，夫唱婦隨恩愛有加，「天恩幼稚園」數十年在楊會長夫婦用心經營下卓然有成，在南台灣屏東境內享譽多時屢獲獎項，事業有成他心存感恩之忱，每主日必參與潮州聖若翰天主堂彌撒，也參與堂區善會等服務工作，尤值一提的是為嚮應羅東聖母醫院籌建重症大樓，個人獨捐一百萬元以示感念修會往昔養育之恩。楊松男弟兄曾於十年前當選首任會長，為嘉民聯誼會奠立丕基功勞卓著，令諸多會內兄姊們稱道感念甚多。


2528期

第 ２５２８期( 2005.5.08 出刊 )

教宗本篤十六世首次主持週三公開接見活動　講解他取名號之理由及今後工作之宗旨

 高雄教區劉振忠助理主教致教區各界公函

五月聖母月　關西露德聖母朝聖地安排朝聖彌撒

台中教區聖經協會在彰化天主堂舉行會員代表大會

台南教區五月份重要活動訊息

    【梵蒂岡電臺訊】新教宗本篤十六世四月二十七日上午在梵蒂岡聖伯多祿廣場主持他就職三天以來第一次週三公開接見活動。是日來自各大洲朝聖人士約有一萬五千人，教宗分別以義、法、英、西、德等國語言向眾人道安。
    教宗談話的主要內容是在說明他選取"本篤十六世"這個名號的理由。在這之前，教宗先再次談他當選後兩種相對的心情感受，這些心情他在當選次日第一次接見全體樞機主教時，已經向他們敘述過。他說面對天主他感到驚訝和感激，因為天主出乎他意料之外，召選他繼承伯多祿宗徒的職位。但他對託付給他如此重大的使命責任內心也感到憂慮。雖然如此，想到天主、想到至聖聖母、想到諸位主保聖人必然會幫助他承擔這個重任，還有天主全體子民的支持和為他祈禱，他心情也就平靜下來，並感到喜樂。教宗請求全體信友繼續不斷陪伴他，為他祈禱。
    接著教宗說：「我之所以願意稱為本篤十六世，為的是願意在精神上與可敬的本篤十五世教宗有所關連，他在第一次世界大戰痛苦的時期領導了教會。他是一位勇敢和真正的和平的先知，先是以大無畏的精神設法避免戰爭的悲劇，後來又設法減輕這個災難的後果。我渴望步武他的芳蹤，用我的職份來為人際間和各民族間的修好與和諧效勞，因為我深信和平這個重大的益處首先該是來自天主的恩賜，這個恩賜既脆弱又寶貴，有待我們向天主祈求，並加以維護，而且需要每個人為了締造它而作出貢獻」。
    說明了他和本篤十五世教宗的關係，以及他將為人類的和平效命之後，教宗本篤十六世又進一步追溯本源說：「此外，本篤這個名字也令人想起西方隱修生活偉大始祖，義大利諾恰的聖本篤的傑出形象，他與聖齊利祿及聖梅多第同為歐洲的主保。他所創立的本篤會的逐步發展，對基督信仰在整個歐洲大陸的傳播發生巨大的影響。為此，聖本篤在德國、特別是在我的出生地巴伐利亞，非常受到敬仰。他是歐洲合一的基本依據，也是歐洲文化和文明乃以基督信仰為必然根源的有力提醒」。
    教宗於是強調：「我們知道這位西方隱修生活之父在他所寫的會規中對隱修士的叮嚀囑咐：「絕對沒有一件事先於基督」。在我開始從事伯多祿繼承人的職務之初，我呼求聖本篤協助我們堅定保持基督為我們生存的中心，讓基督在我們的思想和任何行動中始終占第一位」。
    最後，教宗本篤十六世的心思又回到先教宗若望保祿二世身上，這位教宗留下來的精神遺產是如此地豐富巨大，以致人人都覺得蒙受他的恩澤極深且大。新教宗引用若望保祿二世在「新千年代開始」牧函中的話說：「我們基督信友團體必須成為真正的祈禱的學校，在那裏，與基督相會並不只是在求他幫助，也在感謝他，讚美他，朝拜他，默觀他，聆聽他，熱愛他，甚至真正地迷上他」。
    教宗說他的前任若望保祿二世都設法把這一切付諸實際行動，在最後一段時期的週三公開接見活動中解釋晚禱經文中的聖詠和讚美禱詞。新教宗表示，若望保祿二世就任之初便承襲他的前任教宗已經展開的有關基督信徒美德的反省，所以他也願意在今後的幾次公開接見活動中沿用先教宗已經準備好的、解釋晚禱第二部分的聖詠和讚美禱詞的文稿。

                               Top

可敬的會長、院長、神父、修女暨傳協主席：

    願天父的慈愛、基督的聖寵、聖神的恩賜與你們同在！

    今天適逢樞機主教晉鐸五十週年暨晉牧廿五週年，四月二日召開慶祝「單樞機晉鐸金慶暨晉牧銀慶」籌備會，決定五月廿八日上午十時在高雄市玫瑰主教座堂舉行感恩祭，中午在國軍英雄館黃鶴樓備有午宴，請教區各單位、各堂區、男女修會、教友團體等，踴躍報名參加。
    為感謝樞機對高雄教區的服務與辛勞，在慶祝會當天，讓我們共同呈獻高雄教區全體天主子民的二樣獻禮：獻神花與賀儀以示敬意與賀意。因此即日起懇請可敬的會長、院長、神父、修女暨傳協主席加以宣導與鼓勵所屬的各單位、各機構一起準備賀禮。可在五月廿一日前，擇一主日特別為此意向獻神花及捐獻。
    （1）神花：以神花祝賀教區的牧人身心靈健康平安，獲享天主的祝福。由教區傳協會統一準備神花單，請按個人的心意與能力填寫並確實施行。請各文教、醫療、社福單位、男女修會、九個鐸區（堂區彙整）、善會、教友團體彙集後，在彌撒中奉獻。
    （2）賀儀：以賀儀贊助真福山社福園區準備興建的「牧靈－會議中心」，早日完成樞機主教的心願，這也是樞機主教留給高雄教區的一項大禮。請教區各單位、堂區、男女修會、教友團體等，以個人或團體名義捐獻，贊助真福山建築工程的費用。請各單位、團體彙集後，在彌撒中奉獻。
    附記：真福山第一期總工程費用初估約二億四千萬元，目前各界捐款約三千萬元，因此希望教友與教友團體能大力捐助。教區傳協會另籌組募款小組繼續對教內、外募款。請大家告訴大家：依稅法規定，個人捐給教育、文化、公益、慈善機關、宗教法人或團體，不超過綜合所得總額二十％內可申報綜合所得列舉扣除（要求正式收據）。捐贈不但可以發揮愛心，又可抵稅，這是節稅的合法管道。請大家大吝將金錢捐給教會使用。隨函附上真主佑安康。

助理主教　劉振忠　敬啟

                               Top

    【本刊訊】美麗的聖母月即將來臨，不少熱愛聖母的教友已在春暖花開的人間四月天到關西朝聖，晉謁聖母，抖落凡塵一身「清」。
    新竹關西露德聖母朝聖地主任司鐸楊安仁神父於日前受訪時鼓勵大家更在五月（聖母月）前來朝聖，來接受天主的恩澤，聖母的祝福，楊神父也感謝大家的奉獻使朝聖地的設施汰舊更新，更希望有人常駐朝聖地，或當牧靈義工，使朝聖地的工作更有規劃。
    楊神父表示：露德聖母朝聖地有助人悔改，鼓勵人熱心念玫瑰經和病人得痊癒等特恩，多年來，許許多多的人來到此地，得到恩典，但很可惜只有少數人口耳相傳獲得神益的經驗，希望日後領受恩典者可以告知朝聖地人員，好能為主作證光榮天主。
    多年來關西天主堂的一些伯伯媽媽們自組隊伍協助打掃朝聖地的週邊環境，樂意的為天上的媽媽服務。信不信？真是有恩寵的，這樣爬上爬下揮著掃帚的運動，倒使媽媽們覺得自己越來越年輕漂亮了。週六是恭敬聖母的日子，打掃後一起念玫瑰經參與彌撒，覺得內心好充實喜樂，有姐妹說：我有兩個媽媽，一個在家裡，一個在山上。
    楊神父說聖母在一八五八年於法國露德山洞裡顯現給聖女伯爾納德，聖女傳告了天主藉聖母給人間帶來的祝福，露德聖水仍然繼續湧流，治好了許多疑難雜症，將天主的祝福臨現人間。新竹關西露德聖母朝聖地是全台唯一仿法國露德山洞式樣的聖母朝聖地，四周環境清幽宜人，山明水秀，很能引人靜思，默想，恢復一顆澄明之心。多年來許多教友來此有參與朝聖彌撒，因天主聖神的感動辦告解，與天主和好，念玫瑰經激發愛主之情，提升信友生活。
    為鼓勵教友熱心，朝聖地也預備一些聖物等，很能引人熱心，有人也告訴楊神父一實例，某位受苦的姊妹因看到耶穌山園祈禱聖像而悔改，重振信仰生活。
    五月又到了，由五月一日到五月二十九日每週六及每週日上午十點開始朝聖地也都安排不同的神父於朝聖地作朝聖彌撒，歡迎大家蒞臨朝聖。朝聖地全年固定每週六上午十點有彌撒，歡迎大家前來親近聖母。
    最後神父表示：徵求教友夫婦願意常駐朝聖地或有義工可按時服務方便接待隨時而來的朝聖者，在朝聖地獲得恩寵者請與朝聖地聯絡，見證主的光榮。
    朝聖車輛可直接開上朝聖地，方便老弱者，請注意朝聖地登山口馬路邊附近的新登山指標。
    朝聖地於去年開發了新登山道，於山下挖掘了新水井，解決了交通及用水問題；聖母山洞旁也加裝鋁門窗，能夠防風擋雨，非常歡迎主內神長、兄姐們前來朝聖共迎主恩。

                               Top

    【台中訊】台中教區聖經協會於四月九日（週六）在彰化市民生路聖十字架堂，舉行會員代表大會，來自教區各堂區喜愛讀經的兄弟姊妹四十餘人。大會在神師傅勞萊神父的帶領下，由田中徐孝真弟兄主持。關切教友讀經活動的台中大家長王愈榮主教，於下午一時將蒞臨大會指導和鼓勵，直到大會落幕。
    九時上午各堂區代表報到領取各種的資料，　　聖十字架堂五樓教友活動中心會議前。十時，恭讀聖經（宗一15∼26）感恩讚領祈禱後，神師傅勞萊神父報告籌備此次代表大會的經過，接著由來自台北中華聖經協會的三位代表，分別簡介了中華聖納協會的沿革，各教區聖經協的組成和為要成立協會，目的在於推廣讀經深入認識基督進而福傳。
    然後由徐孝真弟兄主持組織章程的討論，他先帶領大會唱「伏求聖神降臨」，再討論準備好的章程草案，分類逐條的討論，代表以熱的發言，表達　人對條文的意見，然後討論達成共識通過。
    午餐時，一面享用美食，一面交換竟見，其樂融融。
    下午一時，王愈榮主教親蒞會場，大家熱烈歡迎。接著繼續對章程條示，王主教亦參予指導意見。「台中教區聖經協會組織章程」由代表大會表決順利通過。
    然後選舉協會的十五位理事，以組成理事會。選舉方式非常開放民主。首先應是台中五位總鐸區，各選派一位理事，大會應選十位。徐弟兄首先徵求自願為協會服務而擔任理事者（不必票選），結果有五位，兄、姊自告奮勇願為聖服務，另外五位理事則經過大家投票而選出。
    完成理事的選舉，大會討論結束。
    王主教致詞嘉勉，他說大家辛苦了，今天有了聖經協會的組織章程，只是起步，希望理事們合作共融，結合各善會推動大家熱心讀經。台中很多堂區有讀經小組，缺少聯隙和老　，今後協會常幫助加強合作，推動更多的讀經小組與活動。當年耶穌復活後，顯現厄瑪烏的兩個門徒，二人在禱經分餅後，才認出復活的耶穌，常讚聖經也常朝拜聖體，生命更認識基督，主教對台北來參加老融的三位代表，表示歡迎，對與會的堂區代表，甚為贊許。
    最後大家進到聖堂，參加明供聖體及王主教主持的聖體降福。大家會感謝天主聲中，圓滿閉幕。

                           Top

▲五月一日下午四點，大灣天主堂慶祝一一三週年堂慶。
▲五月七日，是中華聖母紀念日教區聖母朝聖日，晚八點慶祝。
▲五月十五日，下午四點永康法蒂瑪堂慶祝主保。
▲五月廿二日天主聖三節，上午九點佳里天主堂慶祝主保，下午三點白河天主堂慶祝主保。上午十點後甲進教之佑堂主保堂慶。
▲五月廿九日，聖體節，下午三時，教區聖體年聖樂演唱會。上述活動教區林吉男主教躬臨主持。歡迎大家共襄盛會。


2530期

第 ２５３０期( 2005.5.22 出刊 )

教宗首次向駐梵蒂岡外交使節講話　重申聖座致力維護人權和促進和平

 2005年主教團春季大會

教宗本篤十六世牧徽釋義

思高讀經推廣中心在碧岳牧靈中心舉辦2005年讀經領導員訓練營

高雄教區明誠中學一百週年校慶係列活動

【梵蒂岡電臺訊】教宗本篤十六世五月十二日上午，接見了各國駐梵蒂岡外交使節，並首次向他們發表了講話。
    教宗先提到先教宗若望保祿二世對促進世界和平的努力，他在今年一月十日最後一次接見外交人士時，曾向全人類提出四個需要追求的目標，就是：生命、糧食、和平、自由。教宗說，先教宗若望保祿二世展示了走向天主的道路，他邀請所有的善心人士在愛德中在互相寬恕下，締造一個合乎正義、和平、團結的社會。教宗稱他的這位前任教宗為「不知疲倦的福音傳播者」，說先教宗為人類的團結作出了獨一無二的貢獻。教宗也提到他的前任教宗進行的眾多牧靈訪問、與國家及政府領導人的會晤，他說，這一切都是為謀求世界和平。這樣，許多國家即使與聖座沒有完全的外交關係，同樣可以加強互相間的聯繫，在教宗若望保祿二世去世和他自己當選的機會上，這些國家也表達了哀悼和祝賀便是證明。
    教宗於是談到了他自己和他的同胞，他說：「我來自的國家，它的國民，特別是那些和我一樣經歷過戰爭的人，都非常珍視和平友愛。」教宗也回憶了他的祖國的弟兄，因著那具毀滅性的不人道的思想理念，被迫分隔，他們在這些思想理念的幻夢中背負了受迫害的枷鎖。教宗說：「我因此而非常重視人們的對話，以能夠克服一切形式的衝突和緊張局勢，使我們的世界成為一個和平友愛的世界。」
    教宗繼續說，大家要團結起來，成就一個和平的社會，以戰勝來自文化、種族、和其他區別的衝突的誘惑。他又說，每個民族都應該在自己的精神和文化遺產中尋找最優秀的價值，並於其他民族分享精神和物質上的富饒，使每一個人都能得益。
    教宗於是向在場的外交界人士強調，教會不斷宣揚並且維護人的基本權利，並努力促使人的生命權、糧食、居住、工作、醫療照顧權被承認，此外，家庭受到保護，社會發展也在人性尊嚴受尊重下得到保障。教宗重申：教會不為自己要求優待，但只要求享有合法的自由，來完成它的使命。在談到國家和民族時，教會祝願各民族本著忠誠、慎重、熱忱，和諧共處、合作無間。
    在教宗本篤十六世發表談話前，駐聖座外交使節團團長，聖馬力諾的大使賈拉西代表大家向教宗致詞。他說，全球人士都期待這位新教宗的訓導，能促進人與人、民族與民族間的和平共處。賈拉西大使並說，青年們正熱切地盼望著與教宗在科隆的世界青年節相會。
    聖座目前與一七四個國家以及歐盟建立外交關係，與俄羅斯、巴勒斯坦人解放組織建立了特別關係。此外，聖座也參加聯合國和其他如歐洲安全與合作組織、阿拉伯國家聯盟、美洲組織、非洲聯合組織等國際機構。

                               Top

    【本刊訊】此次主教團春季大會是由台北總教區作東，由五月二日至五日，在景色宜人的宜蘭利澤簡召開。
    二日早晨十一時，主教們先聚在總教區公署，為單國璽樞機主教及王愈榮主教慶祝晉鐸金慶，及劉振忠主教晉鐸銀慶，聚餐後即前往宜蘭利澤簡會場。
    會議中主教們分享各教區如何推行「聖體聖事與建立信望愛的福傳堂區」；並共同商議有關「教區合併」、「橋樑教會」、以及「如何加強外籍新娘及外籍勞工的牧靈福傳工作」等議題。詳情請看主教團月誌。
    五日早晨，主教們趁會議空檔前去礁溪五峰旗，視察即將完工之「中華殉道聖人之后」朝聖地，建築師在簡報中說明興建始末，總主教亦邀請主教們參與十月的落成祝聖典禮。傍晚五時，主教們前往羅東聖母醫院參觀，並藉彌撒祭獻與員工們一同慶祝勞工節，護士節及母親節。之後與靈醫會的神父、修士們聚餐。
    六日早上十時，修會會長代表亦來到利澤簡，與主教團常務委員開合作會議，特別商討「修女在堂區之角色」，明定條文，使在堂區工作的修女更有保障。（主教團秘書處）

                               Top

    【梵蒂岡電臺訊】教宗本十六世的牧徽沒有上象徵教宗權力的三重冠。
    傳統上，教宗牧徽之上，都有配以三重冠，本篤十六世的牧徽，卻以主教冠代替了三重冠。
    本篤十六世的牧徽還富於其他教會象徵，包括伯多錄鑰匙，和新添上主教羊毛披帶；前者代表基督給伯多錄及其繼承人的鑰匙，後者代表基督託付主教的牧職。
    羅馬觀察報刊登了本篤十六世的牧徽；教廷說明：
「本篤十六世的牧徽充滿宗教象徵和意義。」紋章學專家、替本篤十六世設計牧徽的意大利的蒙特森慕洛總主教（A.C.L.Montezemolo）說。
    「羅馬觀察報」引述總主教說，過去八個世紀以來，教宗擁有本人的牧徽。牧徽上的主教冠有三條線，象徵著過去的三重冠及其代表的「聖統、司法和訓導」。
    牧徽中央是盾牌，當中分為三部份，左上方是一個代表德國弗賴辛的戴皇冠黑人側面頭像。從十四世紀起，弗賴辛（Freising）總教區歷任總主教的牧徽，都用上這頭像。本篤十六世曾擔任弗賴辛總主教。
    盾牌右上方是一隻背有重物的熊，稱為「科比尼亞諾的熊」。聖科比尼亞諾（Corbinian）是佛賴辛首位主教，後來也成為了該教區的主保聖人。傳說中，科比尼亞諾是八世紀向巴伐利亞傳福音的人。有一次，科比尼亞諾前往羅馬朝聖，路上遇到一頭熊，那熊把為聖人擔行李的畜生吞噬了，聖人便命令熊擔他的行李一同去羅馬。抵達羅馬後，聖人將熊放了，讓它返回森林中。弗賴辛總教區撰寫的資料說，這頭熊的意義很清楚，就是：基督信仰馴服了異教思想，基督信仰馴服了異教思想，在古代的巴伐利亞奠下了偉大文化的根基。
    盾牌中央下方是一個貝殼，主要回憶與聖奧斯定有關的一個傳說。據說，聖奧斯定某天在海邊散步，思想有關天主聖三的奧秘，卻總是無法想通。他看見一名小童用貝殼把海水灌入沙灘上挖的一個洞中。奧斯定問他做什麼，小童答：「我把海灌進這個洞中。」這樣，貝殼便成了沉浸在天主奧秘的象徵，代表了人以有限的智慧、去了解無限的天主，也代表拉辛格神學家的身份：他一九五三年取得神學博士論文，便探討有關奧斯定的神學。

                               Top

    【台南訊】「思高讀經推廣中心」於四月廿二∼廿四日，在台南碧岳牧靈中心舉辦二○○五年讀經領導人員訓練營。此次訓練營共有三十位弟兄姊妹參加，雖然舉辦地點是在風光明媚的南台灣，但還是有來自台北、苗栗、台中的學員熱情參與。
    四月廿二日的烈日以無比的熱情，歡迎了由台北前往的工作人員；在熟悉、佈置環境之後就等待學員的報到；終於在一輪明月與涼爽的晚風中學員們完成了報到，而且報到率達到百分之百。活動由「思高讀經推廣中心」的負責人，方濟會林思川神父精闢的介紹開始，以「成熟的基督徒」為主題，深入淺出的向學員介紹讀經的美妙與困難點，主要的內容包括：閱讀聖經就如同展閱來自天父的家書，不必先為查經與研經而傷腦筋，只要先下定決心於固定的時間地點開始讀經，並且每日閱讀較大篇幅的聖經章節，再加上讓聖言浸潤心靈的靜默祈禱，就能逐漸發現自我生命的轉換。在此介紹的過程中，也包含了已經參加過完整讀經班並已經讀過整本聖經的王裕程弟兄與崔佩怡姊妹的分享，兩人生動感人的見證給予參加的學員最大的鼓勵，大家因此感受到讀經真的不難，只要有強烈的渴望就足以成就。
    四月廿三日的清晨，在方濟會士習慣詠唱的日課聲中，眾人向天主唱出讚美之聲。接下來在滿心的期待中，學員們開始實際按部就班地操練「讀經、祈禱、做筆記、分享」：先是個人於靜默中讀經、祈禱，寫下心得，再回到自己的小組參與分享聚會。許多參加研習的弟兄姊妹都說，新的讀經分享七原理，使學員公認為是生平第一次體會到讀經聚會的暢快樂趣。
    四月廿四日最後一次的練習，重點是讓學員開始自己練習帶領團隊，使學員們實際經驗到：帶領讀經聚會真的不難。看著學員從一開始的不知所措，直到後來欣喜於能夠讓聖言和自己的生命起共鳴，進而和其他的弟兄姊妹分享，這是所有工作人員最大的喜樂。林神父安排整個活動在主日感恩禮中完成，當天的彌撒也是特地與教宗就職彌撒同步，除了感謝天主賜予豐富的恩寵給參與讀經營的夥伴之外，更是一起為天主賜予我們一位牧羊人而感謝，大家一同誠摯地為新任教宗獻上祈禱。
    「思高讀經推廣中心」的網站（http://ccreadbible.org）提供了不少與聖經相關的內容，歡迎弟兄姊妹們多加利用，該中心每週也出刊電子報，歡迎訂閱（readbible@so-net.net.tw）。林神父誠懇的感謝各界弟兄姊妹的肯定與支持，也邀請大家繼續以財力、祈禱等實際行動支持本中心的讀經推廣工作（郵政劃撥：19709902，戶名：林思川）

                           Top

    【高雄訊】天主教高雄教區明誠中學，定於主曆二○○五年五月二十日及廿一日兩天，舉行該校建立一百週年校慶大會暨系表演比賽和園遊會。該校董事長單國璽樞機主教及校長佘祥磊先生和家長會長吳國世先生，共同具名柬邀高雄教內外各界和教育界鈞長貴賓，屆時光臨參與校慶大會。
  明誠中學乃一所天主教會所經營，歷史悠久已逾百年的教會中學校，真正是百年樹人造福社會的教育事業。明誠中學之前身是聖母昆仲會的修士，在一九○二年於中國四川省曾家岩創立明誠學堂開始；一九一三年再增設高等國民學校一九一七年增初中部，一九三一年再增辦高中部。一九四九年大陸變色，學校無法運作，部分師撤退來台灣。一九六三年在台灣高雄復校，一九六五年奉准設立初中部開始招生。一九六八年復增辦高中部。一九七○年增設夜間補校，八月准增設職業科。一九八○年移交高雄教區接管，改制為高級職業中學。一九八六年易名為高雄市私立明誠工業家事職業學校。一九九一年奉准改准為高級中學一九九五年試辦完全中學，二○○四年成立小學部開學招生。所以明誠中學是目前高雄市數一數二，實踐┌┌「十二年一貫全人教育」的學校之一。
    該校校慶五月廿日當天活動，自早上八點廿分至下午四點廿分止，活動項目計有：祈福彌撒，開幕典禮、小學部教學成果展、英文話劇、國中直笛團演奏、高中部合唱團演奏、商研社話劇表演、新式健康操、大隊接力決賽、一百及二百公尺賽跑決賽，師生大隊接力最後頒獎。
    五月廿一日之節目，由上午九點至下午一點，計有園遊會、捐血活動、紀念品義賣、拔河挑戰賽，各大學來校展示等。竭誠歡迎大家來觀賞。（松）


2531期

第 ２５３１期( 2005.5.29 出刊 )

教宗主持聖神降臨節打禮彌撒並祝聖羅馬總教區21位新神父

 聖神降臨節前夕水里聖母隱修院傳喜事　台中教區王友良修士與熙篤會高豪修士領執事職

台中教區公告

輔大神學院九十四年度教義系福傳組「本土化專業福傳師」入學申請開始受理

原住民兒童主日學及監獄佈道會南北登場　天主教之聲傳播協會在基督內煥然一新

    【梵蒂岡電臺訊】五月十五日主日是聖神降臨瞻禮，教宗本篤十六世於上午九點半，在聖伯多祿大殿主持了一台隆重彌撒祭典，並在彌撒中為羅馬教區祝聖了廿一位新神父。教宗在講道時，談了向世界宣揚天主的和平的聖神。彌撒後，教宗帶領了聖伯多祿廣場上的五萬信眾誦念了三種經。
    當天上午九點半左右，教宗和參加共祭的神長們在信友們的掌聲和聖歌聲中列隊走向聖伯多祿大殿的主祭台，教宗一面前行，一面降福信眾，上了祭壇後，開始舉行彌撒。由於當天是五旬節，因此，教宗在講道中解釋了五旬節的意義，他特別強調了福音和宗徒大事錄中所述說的聖神降臨的象徵。教宗說：第一篇讀經和福音向我們說了聖神的使命的兩個重大的徵象。就是宗徒大事錄中說的，聖神藉著風與火的形象，進入正在祈禱的耶穌門徒們的團體中，於是開始有了教會。同樣的風和火的徵象，也在許多個世紀以前出現於天主與選民締結盟約時。教宗說，聖神賜與人瞭解的能力，使他們克服因巴貝爾塔而開始的分裂，而打開將人分隔的界線。教宗指出，教會應該恢復它原來的情況，就是，打開民族間的界線，粉碎階級間和種族間的樊籬。在教會中，不可有人被遺忘也不可有人遭蔑視。聖神要不停地將我們人類不斷在互相間建立的界線打開；我們必須不斷超越巴貝爾、超越自我封閉。
    隨後，教宗談到在晚餐廳中發生的事：耶穌從關閉的門進來，向他們說：「祝你們平安！」教宗向參禮的人士說，人們需要將自己的門關閉，把自己藏在隱蔽的地方不受別人也不受天主的打擾。但耶穌所宣佈的平安，令這個距離消失了。主耶穌的這句問候的話，在天地之間架起了橋樑。我們要和祂一起從這座橋而到達近人，到達有需要的人那裏。教宗指出，正因為我們和基督一起貶抑自己，而要被舉揚到天主那裏，到達耶穌基督的境界，也是人的最高境界。
    教宗繼續談耶穌的平安問候語，他說，在這個問候語後，耶穌作了兩個重要的舉動，就是：派遣門徒們到天涯地角傳教，以及對他們做聖神的噓氣。正如創世紀記載的天主向人做生命的噓氣，耶穌也向宗徒們噓氣，以新的方式賜予他們更大的「天主的噓氣」，並借著這個噓氣給與他們寬恕罪的力量。教宗解釋說：「打開並超越巴貝爾的力量，是寬恕的力量。耶穌寬恕人，也賜給人寬恕的力量，因為祂自己受了罪所帶來的痛苦，祂以愛的熱火消除了這些罪。」而寬恕則是來自十字架，耶穌以祂的大愛改變了世界。教宗說，寬恕正是天主獲得勝利的方式。他於是向即將被祝聖為神父的執事們說，耶穌的平安問候語讓人想到偉大的信德奧秘和聖體聖事。他請他們在與基督的共融生活中，不斷在聖體聖事中更新。以每天能夠相稱的舉行聖體聖事為他們生活的中心，同時要帶領人們不斷地接近這個奧秘，協助他們將基督的和平帶給世界。教宗向新神父們說，他們被祝聖後，加入了那些接受了宗徒使命的人的行列。最後，教宗再次談了寬恕罪的課題，他說，作為司鐸，意味著從天主那裏獲得「寬恕罪的權柄」，世界只有在邪惡被克勝後才能改善，而只有有效的寬恕罪才能克勝邪惡。
    教宗講道完畢，為廿一位執事舉行了祝聖司鐸禮儀。每位執事在教宗跟前跪下，重申願意跟隨基督，克盡司鐸職務，忠於伯多錄的繼承人。
    整台彌撒直到過了正午十二點才在信友們的熱烈掌聲中結束。

                               Top

【本報訊】台中教區王友良修士及熙篤會高豪修士於水里萬福聖母隱修會院領受執事聖秩〈本報訊〉中部地區受到梅雨季節影響，連日來豪雨不斷，山區多處坍方，道路多處因而中斷，台中教區王友良修士及熙篤會高豪修士於今天五月十四日上午十時三十分在南投縣水里山上萬福聖母隱修會院領受執事聖秩，大家都在為是否會如期舉行而擔憂。感謝天主，中部地區的雨勢在五月十三日晚上開始減緩。五月十四日當日早上雨停了，前來參加教友都感受到聖母媽媽特別眷顧這次領受執事聖秩的典禮。典禮開始前原訂十時三十分開始拜苦路，籌備單位擔心彌撒會很長，影響教友用餐時間，因此提前十時十分開始，由於前來參加的教友很踴躍，拜苦路十點五十分才結束，彌撒在十一時開始，當大家在唸懺悔經時，突然又開始傾盆大雨，唸完後雨又停了，有人說聖母媽媽顯靈猶如要讓大家洗靜全身後參加授予執事聖秩大典。
    估計前來參加典禮教友約有三○○餘人，香港熙篤會趙本篤院長專程由香港前來參加慶典，參加的貴賓還有高豪修士的母親和姊姊，王友良修士的父、母親。禮儀是由台中教區王愈榮主教主禮，香港熙篤會的趙院長、水里隱修院康院長、鄭副主教以及黃清富神父陪祭，另外有三十餘位神父共祭，場面隆重而莊嚴。
    彌撒後高豪修士表示今天他能接受執事聖秩之領受，完全是天主的安排，在風雨無阻當中表達了我們的信德與信仰，並感謝大家的祈禱。王友良修士表示能領受執事聖秩是全能者給他的啟示，他的名號何奇的神聖，能有今天都是天主的恩寵，他此刻的心情是光榮也是責任，他表示此時好比剛出生的嬰孩，還需要大家的祈禱，希望與高豪修士在主的葡萄園裏一起工作，誠如新任教宗所說的，要做一位謙卑的工人。香港熙篤會趙院長接受本報記者訪問時表示：感覺主的聖召是很奇妙的，一位聖職人員可在教會中發揮他的才能，做一位苦修院的修士的聖召，在天主面前是偉大的，他有如一個發電廠，它所產生的動力在社會上都用得到，但電力是看不見的，卻影響很大，就如隱修院的院士都在院內祈禱，就如發電廠一樣的能照亮全世界。王主教也特別介紹高豪修士是一○八歲高師謙神父的侄孫。
    彌撒後，雖然午餐是自備，但水里天主堂教友準備了二○○人份的炒麵以及隱修院也為大家準備自製的啤酒給大家一起分享。

                               Top

陳瑞堂司鐸於民國九十二年二月二十五日起受教區主教處以停職罰，停止ㄧ切司鐸職務。

    陳鐸近日在外自稱是某堂區主任，並有收受教友彌撒獻儀之事，今特敬告諸位教友，陳鐸處於停職狀態，不得舉行彌撒或是共祭，並不得施行聖事。特此通告

                                              主　教

                                                    王　愈　榮

                                          主曆二○○五年五月二十二日

                               Top

    「沒有向外福傳，台灣天主教會就沒有將來」，乃是顯而易見的事實。而為突破長期以來向外福傳的困境，福傳事工必須「本土化」，也需要有專業、專職的福傳員，更是普遍的共識。為了協助台灣教會將此一共識付諸實現，劉英芳先生於去年成立了一個公益信託，用以補助教區或修會所推薦的本土化福傳師培育期與任用期所需經費的三分之一。輔大神學院為配合台灣天主教會向外福傳的迫切需要以及協助達成劉英芳先生公益信託的目標，已於去年九月開始第一期的「本土化專業福傳師」培育，今年九月即將開辦第二期。
一、招收對象：
    有志於福傳的非修會會士平信徒（原則上學歷大專以上、年齡廿八∼四十五歲）；目標是培育專職的平信徒福傳師。（福傳師的主要工作是組織本堂或教會機構的教友，激發團隊熱情與行動力，有計劃地長期進行向外福傳與再福傳的工作。）
二、申請資格：
    1.由教區或修會資助：資助者（教區或修會）提供長期工作，並負責培育期與任用期所需經費的三分之二（公益信託則提供三分之一）。今年共有十二個名額，可由教區或修會為所資助的教友提出入學申請，或是教友逕與輔神接洽，再由輔神轉介給適當的資助者。
    2.自費申請：不需要資助或未獲得教區、修會資助的教友，若對此課程有興趣，仍可申請就讀。（二年級以上可申請徐光啟獎學金）
三、課程說明：
    學制為三年制，入學時係大學畢業具學士學位者，畢業時將頒授教義學學士及道學碩士雙學位。必修一○二學分，其中神學五○學分、福傳理論與實習四○學分、本土化專業課程十二學分。「福傳理論與實習」是福傳組的一大特色，除了包括各種理論課程（如成功福傳模式、專案管理、行銷、人際關係、成人慕道班、個人福傳等）之外，並以團體的方式投入各項福傳實習。過去一年推展的經驗，已驗證了此一培育模式的具體成效。
四、申請辦法：
    請向本院秘書處索取申請表，填妥後連同所需資料一併寄來，以安排面談時間。
    時間：即日起開始受理申請，至七月卅一日止。
    地址：242台北縣新莊市中正路514巷103號　輔大神學院秘書處
    電話：02－29017270　分機：777（福傳組蔡弟兄） 504（秘書處張姊妹）
    傳真：02－29062439 E-mail : ts0040@mails.fju.edu.tw（蔡弟兄）

                           Top

【本刊訊】「天主教之聲傳播協會」常務理監事會於二○○五年，四月十六日，星期六，下午二時至五時，假台北「聖家堂」地下室會會議廳舉行，多項決議將引領協會在主耶穌基督內煥然一新。
    會議由新任理事長姚凌森弟兄主持，神師李哲修神父指導，花蓮、高雄、嘉義、新竹、台北分會主任及常務理監事計十三人出席。
    協會新任理事長姚凌森弟兄視事以來戮力革新，在短期內解除協會財政危機，凝聚理監同工向心力，帶給協會新的願景與希望。特別是為各分會編列新台幣六萬元預算，鼓勵各分會舉辦活動，此舉勢將使協會遍地開花，為主結實。
    首先登場的是由「高雄分會」主辦之「偏遠山區原住民兒童主日學活動」，及「新竹分會」主導之「台北監獄道大會」。
    「偏遠山區原住民兒童主日學活動」由高雄教區「路竹天主堂主日學學校青年福傳工作團」擔綱，於四月二十三日，星期六，上午九時三十分至下午二時，假屏東縣牡丹鄉「聖保祿天主堂」舉行。
    「高雄分會」主任吳育贊弟兄表示，牡丹鄉開教及新建聖堂落成之後，非常需要使徒接棒跟進，接續山區福傳牧靈工作。此次活動非常歡迎各堂區主日學負責兄姊，帶領青少年友觀摩共融，作為推動青少年使徒培育的重要平台。
    佈道大會於四月二十七日，星期三，下午二時至四時舉行。主要講員為協會秘書張明雄弟兄及陳慶和弟和。另外，已經形同「腳跨陰陽界」的癌末鬥士，王滿堂弟兄，也應允只要不與療程衝突，必要共襄盛舉。佈道會於活動當日，上午十時，在桃園市成功路二段五十六號「聖母聖心堂」集合，練唱、彩排、折禱。中午享用便當後整隊出發。這次活動頗獲獄友們的喜悅接受。
    緊接著，協會將首度舉辦「喜訊作者聯誼茶會」。茶會也於四月三十日星期六下午二時至五時假台北「聖家堂」二樓禮堂隆重舉行歡迎「喜訊月刊」作者及關心協會的兄姊朋友們。大家共融互動。
    「花蓮分會」及「嘉義分會」將分別籌辦共融活活動，邀請理事長親臨指導。「花蓮分會」分會主任潘伶傑弟兄表示，今年七月將推動舉辦「基督活力運動實習班」。「台北分會」也將與「台北教區傳協會」合作舉辦活動。
    有鑑於協會理監事現任同工均擔任各教區重要職務，出席會議人員特別互勉，將促進協會成為聯絡主基督奧體，教會，整體的全身經絡，積極帶動教會合一、共融、復興。具體實踐的第一步，就是由理事長發起，由協會與「博愛基金會」合作，兩會各出資新台幣三十萬元，推動今年聖誕期在全台各地報佳音。
    本次會議的最大成果是與會人員一致決定，協會官網將由「今湛工作室」接管，負責全面更新。
    「今湛工作室」負責人，桃園龍潭十一份「聖母升天堂」傳協會活動組組長金傳恆弟兄精於網站經營管理，對教會團體機會之網站功能設計著有理想。金弟兄在簡報中表示，其長期目標是建構上網讀經、查經系統。該系統將有極強之互動機制，完成之後，大家可以坐在家裡，與全世界各地華人兄姊朋友組成「超時空讀經查經團體」；甚至開「辦遠距慕道班」。
    協會官網將於近期內令人耳一新，並可預期成為同質網站中最具特色的中文、教會網站之一。


2532期

第 ２５３２期( 2005.6.05 出刊 )

教廷駐華大使館傳示教宗任命函

 恭祝單樞機主教晉鐸晉牧金慶　嘉賓信友冠蓋雲集

畢生奉獻給台灣．八位外籍修女無怨尤　獲頒台東榮譽縣民證

台南教區聖體年聖樂演唱會　聖體禮讚．敬拜聖體

第三十七次全國監獄牧靈工作研習會假知本溫泉村辦班 170 人與會

    教宗本篤十六世於今天，二○○五年五月三十日，接受劉丹桂主教按照法典四百○一條第二項，請辭新竹教區牧民職務之申請。

    同時，教宗任命台北的鄭再發總主教，為新竹教區因該職務出缺和教廷所需之宗座署理。

    鄭再發總主教同時為台北總教區的總主教、新竹教區的宗座署理，以及金門、馬祖的宗座署理。

主曆二００五年五月三十日

                               Top

  【本刊訊】高雄教區慶祝「單樞機主教晉鐸五十週年金慶晉牧二十五週年銀慶」於五月廿八日上午十時假高雄市玫瑰聖母聖殿主教座堂舉行感恩聖祭，中午十二時於國軍英雄館餐會，參與者教廷駐華安博思代辦、中華民國駐梵蒂岡教廷杜大使伉儷、前任教廷大使戴瑞民、台南教區林吉男主教、花蓮教區黃兆明主教、賈彥文總主教、台中教區王愈榮主教、新竹教區劉丹桂主教、高雄教區劉振忠助理主教、神父、修女、修士、教友、佛教星雲大師、高雄縣楊秋興縣長、高雄市長代表民政局長許仁圖、華視副總朱立熙、人間福報郭記者、黎建球校長、佘祥磊校長、趙福添校長、李文瑞校長、宋弘茂校長等真是冠蓋雲集盛況空前。
    感恩聖祭行禮如儀，證道中劉助理主教代表高雄教區神父、修女、修士、全體天主子民向「單樞機主教晉鐸五十週年金慶晉牧二十五週年銀慶」表示誠摯祝福、欣賀與崇敬，並感謝樞機主教以樞機之尊全心奉獻為普世教會服務，以主教之名為花蓮教區、高雄教區、台灣主教團、台灣教會無私無我的奉獻心力，為了關愛社會弱勢，樞機最大心願是完成「真福山社福園區」四大社會服務志業︰1.社會服務培育中心。2.育幼院。3.安老院。4.修道院。同時也祝福沈東白神父、陳瑾璋神父與樞機一起升神父五十週年。並用聖經一句話「祂在創造之前在基督內揀選了我們」這是天主的奇異恩典。
    彌撒中由安代辦宣讀教宗賀電，黃忠偉副主教翻譯。貴賓致詞中佛教星雲大師表示︰單樞機對促進宗教的和諧影響深遠，非常崇敬單樞機的人品，尊單樞機為聖人，並指出「真福山社福園區」奉獻五○○萬，用分期方式一年一○○萬，主要是讓年青的弟子們知道這不是一時的，宗教之間互相幫忙，彼此互動，時時永久，並誇讚單樞機是「台灣之光、中國之光」。杜大使在致詞中表示︰單樞機是唯一代表十三億全球華人的一位樞機，並幽默的說樞機看起來更年輕了。
    單樞機主教在致謝詞中表示︰在慶祝晉鐸五十週年金慶晉牧二十五週年銀慶心裡充滿了感激，感激天主從塵埃中把我提拔出來做他的小兵，在他祝聖神父的時候一直想做一個小兵，只想一生做耶穌基督默默無聞的小兵為祂賣命，耶穌會在發願裡有三個願望其中一個是︰在教會裡不圖謀任何高級職位，沒想到廿五年後教宗用樞機特別的誓願第四願在傳教工作方面要服從教宗，命令到花蓮做主教，樞機幽默的說︰我就這樣糊裡糊塗的做了主教，從小兵做了將領，在國外稱「樞機」為教廷的親王。單樞機指出︰這些職位為樞機都不算什麼？只是一個工作的崗位而已，因為在教會裡面無論什麼樣的職務都是為人民服務，如同我們的老師耶穌基督說︰祂來世上不是享受別人的服務，而是為別人服務，職務越高服務的範圍越大責任越重。所以在升神父時選擇了「同甘共苦努力工作，做基督的精兵」。這是聖保祿給弟茂德寫的信裡的一句話。後來做了主教負責的範圍比較大。樞機的座右銘是宗徒書信第一章第十節︰「在基督內重整一切」，主教對教會內外都有責任，對教會內–怎樣帶領教友歸向基督，用基督的精神去待人接物，生活處事。對外-怎麼樣用基督的精神來改革我們的社會，給人類帶來正義、和平、仁愛。所以樞機選擇了在基督內用基督的精神在教會內外從事所有的工作。
    現在慶祝晉鐸五十年晉牧廿五年，兩年前慶祝八十大壽、明年是我加入耶穌會六十年、這些慶典都在提醒我離去見天主的日子不遠了，所以我在慶祝卡片後面寫了「我要永遠歌頌天主的仁慈」因為到天堂上不必做任何工作，可以日夜與天朝神聖同聲讚美天主，讚美祂的仁慈，永遠感謝天主，只要在現世有一口氣我還是為祂賣命，為祂工作。
    感恩彌撒中有兩項禮物獻給單樞機：1.高雄教區各堂區及社服機校長構所獻神花總表。2.獻儀。單樞機將全部獻儀轉給「真福山社福園區」工程款。彌撒後單樞機主教與司祭團暨貴賓合照。中午十二時在高市國軍英雄館餐會席開六十桌，樞機在切蛋糕時許下三個願望︰1.千人領洗。2.祝福每一個人。3.「真福山社福園區」完成，席間放映樞機生平簡介並由神父修士教友們表演餘興節目助興。

                               Top

    【台東訊】聖十字架慈愛修女會慶祝五十歲生日，在上千位教友的見證下，八位「把台灣當做自己故鄉」的外籍修女昨天獲頒台東縣榮譽縣民證書，她們由瑞士、奧地利離鄉背井，在台灣犧牲奉獻長則四十二年、少則廿年，可以說，一生的青春歲月都無怨無悔地給了台灣。
    五十年前的台東交通不便，醫療技術非常缺乏，鄉村與山區根本沒有醫生、診所，一九五五年五月五日第一批四位聖十字架會修女到後山服務，半個世紀以來，陸續有卅五位具護理或教育背景的外籍修女到台東偏遠地區提供醫療、教育及生活上的協助，目前共有八位繼續服務，而本地籍修女則有十八位。
    上千位教友齊聚寶桑國小禮堂，在天主教花蓮教區主教黃兆明、輔理主教曾建次的帶領下，首先舉行感恩祈福儀式；接著十八位本地籍修女為外籍修女們戴上象徵友誼、祝福、榮耀的花環，外籍修女們則將薪傳的燭火交給年輕後輩，勉勵她們繼續服務之路。
    縣長徐慶元一一頒發榮譽縣民證書給八位修女，感謝她們長期以來對台東無私的奉獻。
    八位外籍修女中，有六人曾獲得醫療奉獻獎，其中馬惠仁、陶慧音、葛玉霞、石秀玉、宋玉潔、布素曼、饒培德均來自瑞士，待最久的布素曼七十歲，在台東四十二年，年紀最長的石秀玉七十八歲，來台灣也有四十年，而最年輕的裴彩雲來自奧地利，五十一歲的她在台東也已度過廿年的青春歲月。
    此外，受到修女們精神感召，宏國關係事業林堉琪先生紀念基金會董事長林謝罕見、綺麗珊瑚公司董事長洪明麗分別捐出十萬元基金，首泰建設公司董事長羅李阿昭則捐出五萬元基金；林謝罕見指出，是懷著歡喜心、感恩情參加這次活動，希望幫助更多有需要的台灣人民。聖十字架慈愛修女會八位外籍修女為台東奉獻青春歲月，以無私的愛走遍每個山區偏遠部落，視病如親，就像「7-11」不願休息；她們把台東人當自己家人、把台灣當做自己的故鄉，看到病弱者逐漸康復、變得快樂，她們也覺得快樂無比。
    聖十字架慈愛修女會台灣分會長高素雲說，三、四十年前台東交通不便、醫療設備不足，當時偏遠山區路又小又窄，就像「山羊小道」，修女們必須走上好幾小時的山路，才能深訪病人；晚上沒有電燈，只能靠著水力簡單的發電應用，困難的環境無法澆熄修女的熱情，她們不怕苦、無怨無悔的付出。（轉載自由時報）

                               Top

    【本刊訊】台南教區聖體年從玉井吾樂之緣聖母朝聖地舉行開幕禮後即開始每週五晚上各總鐸區、堂區巡迴舉行明供聖體敬禮。五月廿九日「基督聖體聖血節」下午三時至四時三十分，由教區內聖詠團、合唱團，在德光女中若瑟館大禮堂舉行「聖體年聖樂演唱會」，以歌聲禮讚頌揚聖體，使聖體年活動進入高峰。
    林主教在聖歌演唱會手冊中，以「聖歌禮讚─敬拜聖體」，說明「聖體聖事是合一共融的聖事，基督聖體不只使我們個人與主合而為一，更使我們同頌一個聖體的教友形成一個身體。」林主教更指出「聖樂之音帶引我們更親近上主，聖樂在服務教會各種禮儀中佔有重要角色，尤其彌撒聖祭，日課祈禱，聖體降福中。」 因此他認為全教區的歌唱團結，以歌聲頌揚上主，聯合大合唱為聖體年教區的敬拜聖體呈現高峰。打開聖樂寶庫中優美聖體歌曲，在各堂區詠唱，帶引信友更接近耶穌。
    這次聖歌演唱，由二○○一年領洗之台南大學音教系主任李德淋教授指導，參加的合唱團有永康法蒂瑪合唱團、東門中華殉道聖人堂聖詠團、母佑天主堂合唱團、大林聖維雅乃合唱團、影三聖彌格天主堂葛洛麗亞聖詠團、聖十字合唱團、澤溪合唱團以及德光女中教師合唱團與寶仁小學合唱團，此外有神長合唱，每合唱團除獻唱兩首聖歌外，並且全體合唱「我是生命之糧」「讚頌感謝天主」「皇皇聖體」。演唱會由吳達芸、楊惠娜二位老師共同主持，大合唱由李元叡弟兄指輝、李元樞弟兄司琴，演唱會現場，有印製精美的「聖體年聖歌演唱會」手冊贈送，歡迎教友攜眾家人並邀請親友觀賞，亦歡迎教外人士蒞臨共同敬拜聖體敬禮天主，更邀請鄰近的高雄、嘉義教區神長、教友蒞臨鼓勵。

                           Top

    【本刊訊】社團法人中華民國天主教監獄服務社於五月十一日至十三日假台東縣知本東遊季溫泉渡假村舉辦第卅七次監獄牧靈工作研習會，來自全國各教區主教、神父、修女、修士、志工一百七十人與會，此次會議輪由花蓮教區承辦所有工作。其中具有特色的地方：
    一、研習內容質量兼備：監獄服務社於九十四年十一月完成全體志工「教育訓練」經法務部校發「志願服務紀錄冊」相對服務品質提升，工作人員信心增強，心靈上也有聖神的臨在。此次研習課程延續「特殊教育訓練」及「成長教育訓練」以落實「志願服務法」精神。如蕭芳芳律師講解新刑法修正精神。武陵監獄典獄長洪宗煌講述監獄行刑法，張光憲科長介紹監獄組織與業務。對工作人員具備實質上的幫助。
    二、養生之道「甩手功」：台灣東成訓練所吳中和所長說：今天沒有時間運動、明天就有時間看病。運動有益健康可以延年益壽去除百病。同時示範做「甩手功」的方法，簡單、方便、有效每天只要做二○○○下約半小時能舒筋通絡，行氣通血，對大小病痛，久痛絕症都有效果。有病治病，無病強身，動作要領：立姿雙腳與肩同寬、提肛、縮小腹、舌頭頂上，自然呼吸，雙手前後自然擺動（不用力（。八仙養生秘方：一、漢鐘離：心寬不用愁。二、韓湘子：老伴長得醜。三、藍采和：是非少開口。四、呂洞賓：笑看狗咬狗。五、張果老：三餐沒吃夠。六、李鐵拐：飯後千步走。七、何仙姑：兒孫常逗逗。八、遭國舅：睡前甩手功。恪守八大口訣必定活到九十九。大家現買現賣現場開始學「甩手功」彈指間就學會了。
    三、世代交替薪火相傳：監獄服務社成立已十九年之前已入監服務大有人在，有些甚至已工作了卅餘年如台中教區吳迺定弟兄年過八十六歲，高雄教區張巧雲姊妹年高八十三。嘉義教區史卓耕及新竹教區的馮輔政年高八十等前輩都繼續不斷在工作當中所謂「鞠躬盡粹死而後已」而中生代的志工擔任社務的中堅份子負責承先啟後繼往開來。年年都有年青的朋友加入監牧的行列，可喜的是加入的志工很少退出所謂：一日監獄牧靈、終身監獄牧靈。每當工作分享時各教區的代表輪流報告入監服務點點滴滴，作為經驗的分享與傳承。
    四、參訪浴火神蹟聖堂：第一處是台東縣東興部落小德蘭天主堂一九六九年中秋節發生大火全部落付之一炬，唯一未受傷害是天主堂，躲在堂內的人絲毫無損口渴的人只能喝一口聖水保住生命。這是天主保佑的奇蹟，如今天主的聖殿乃然屹立不搖存在部落裏護佑著祂的子民。第二處是大武鄉最南端的森永露德天主堂義務使徒李忠志弟兄述說：一九九六年五月二日主日上午，主日學小朋友大呼聖堂著火了，山區因缺乏水源灌救困難大武消防車到部落要一小時車程整座木造聖堂完全燒毀，只留下黑黑一片瓦礫。唯有十字架上的耶穌苦架矗立在地上，手與腳都沒有了木製的聖體櫃完全焚毀、聖爵布只燻黑而已，聖爵杯及聖體絲毫未受損。這樣的奇蹟立刻給大家一項啟示：「你們做我的手腳」去傳福音為立做見證彰顯祂的光榮。在眼前是一座原住民格調美侖美奐，多采多姿的聖堂。
    後記：置身於好山好水的東台灣知本溫泉區有如徜徉在人間仙境，課餘享受溫泉SPA與野外BBQ並參觀史前博物館及浴火重生的聖堂讓大家滿戴而歸。感謝黃兆明主教、秀嬌修女及全體工作人員熱忱款款。
    願天父降福你們，主恩滿渥聖寵永被　阿門。


2533期

第 ２５３３期( 2005.6.12 出刊 )

聖體年舉世慶祝基督聖體聖血節　教會要求教友多作默想重崇拜聖體奧秘

 嘉義教區朝聖日　教友聚梅山朝聖並賀劉維和李震神父晉鐸五十週年金慶

聖十字架修女會來台東傳教五十週年　開疆拓土澤惠鄉黎大業待傳衍

祝新竹香山天主堂開教五十週年金慶並賀張耀先神父晉鐸金慶

病患之友會－共融學習之旅首途嘉義　監獄服務社高層熱誠接待傾囊相授

    【梵蒂岡電臺訊】五月廿六日是基督聖體聖血節，許多地方教會是在五月廿九日主日慶祝這個節日。教會慶祝基督聖體聖血節，是為了邀請教友們更加多默想並崇敬偉大的聖體聖事奧秘，特別在今年聖體年中，更加應該勤於參加聖體聖事。基督聖體聖血節是怎麼來的呢？我們請聖座的禮儀與聖事部部長阿林澤樞機為大家做簡單的介紹：
    答：教會的信德對聖體聖事堅信不疑。在這件聖事中，面餅不再是面餅，酒也不再是酒；在彌撒中成聖體的那一刻，餅和酒成了基督的體和血，正如基督自己說的：「這是我的體，將為你們而犧牲；這是我的血，將為你們傾流。」基督聖體聖血節的來源非常複雜。其中一部分是與一個著名的聖體的奇跡有關。這個奇跡於一二六三年發生在義大利的博爾塞納。當時，一位德國神父到羅馬朝聖，他在博爾塞納的聖女克利斯蒂納聖堂中舉行彌撒時，因為對餅和酒變成基督的體和血懷疑而深受痛苦折磨。當他在掰聖體時，看見有血從其中流出來，滴在聖體布上。這染了聖血的聖體布於一二六四年六月十九日被帶到當時的教宗烏爾巴諾四世所在的地方奧爾維埃托，這位教宗決定設立聖體聖血節，把這個節日定在聖神降臨節八天後的星期四舉行。根據傳統說法，聖體聖血節禮儀的經文是聖多馬斯達奎諾所寫的。這便是聖體聖血節的來源歷史。當然，我們的信德依然是以耶穌在死於十字架上的前一晚建立聖體聖事為基礎。
    問：今天如何協助信友在聖體聖事中活出他們的信德？
    答：當然，不是所有的人都知道適當地珍視我們對聖體聖事的重視。我們需要重申：在教會的所有公開禮儀中，聖體聖事為最高峰，也是其他的聖事：洗禮、堅振、婚姻、神品等聖事 的最高峰和中心。因此需要協助教友們更加投入地、更加瞭解地、更加崇敬地領聖體聖事，並在聖體聖事中更加愛耶穌。天主教要理和地方教會的要理教授，在這方面都有很大的幫助。其次，需要對聖經、對福音上有關建立聖體聖事的話進行思考。第三，閱讀教會有關聖體聖事的文件，從特利騰大公會議的文件到教宗若望保祿二世最後的通諭。也需要鼓勵教友參與彌撒，妥善準備讀經，使教友們明白成聖體的高峰時刻，並在領聖體後有適當的時間來感恩。除了彌撒外，朝拜聖體也非常重要。
    問：聖體聖事給人帶來什麼益處？
    答：主要的益處有四個：第一，使我們得以更加接近耶穌。第二，可以增加我們的恩寵。第三，可以增加我們的抗拒力，減少我們犯罪的傾向。第四，聖體聖事保障我們得以升天堂。

                               Top

    【嘉義】五月二十八日（星期六）是本教區年度朝聖日，在教區傳協會的籌劃安排下，進行一系列的靈修活動，並在本日慶賀教區劉維和神父、李震神父晉鐸五十週年金慶，共有各堂區教友及來自台中教區大里、霧峰的教友共三百餘人參加。
    朝聖活動於上午九點二十分明供聖體開始，由朝聖地的張欽真神父帶領大家朝拜聖體，接著教區署理吳終源神父主講「聖體與我的關係」，署理告訴大家今年是聖體年，明天又是聖體聖血節，今天大家來教區朝聖地朝聖，真的是讓我們好好反省主耶穌在聖體聖事內對咱們人類的愛的一個最好的時機，署理說：耶穌愛我們，祂要和祂所愛的人時時刻刻都在一起，祂不願意留下我們做孤兒，所以祂藉著聖體聖事親密的跟我們結合在一齊，只要我們相信祂，將來一定會獲得永生，署理也提醒大家，聖體聖事是無限的尊貴，領聖體是需要有所準備，態度更要謙恭不可隨便，否則將失去圓滿的效果，署理以淺顯的方式闡釋了聖體聖血的道理，讓所有的教友更清楚了解到聖體聖事是咱們每一位基督徒靈性生活的核心，……下午有以泰澤祈禱方式的玫瑰經誦禱、和好聖事……三點的朝聖感恩祭將整個朝聖活動帶到最高峰，有十五位神父共祭，彌撒結束前特別為晉鐸五十週年的劉維和神父過金慶，教區傳協會代表全體教友向劉神父獻花及致贈賀禮，感謝神父幾十年來無怨無悔的為教區、為教友的犧牲奉獻，……最後大家在吳署理、浦秘書長、吳友梅神父等神長的帶領下一齊向中華聖母獻花並請聖母媽媽為本教區福傳工作的推動、新主教早日產生••等意向來轉禱，全部朝聖活動於下午四點三十分圓滿結束。

                               Top

    【台東訊】台東瑞士聖十字架修女會，於五月廿一日在台東市寶桑國小活動中心，舉行來台五十周年慶祝大會。當日參禮的貴賓有台東縣劉副縣長、社會局胡局長、原民局賴局長、慈濟功德會、數位佛教和尚、大武鄉鄉長、儲蓄互助社協會台東分會張副理事長等人，以及花蓮教區黃兆明主教、曾建次輔理主教、廿位司鐸、屏東德籍道明會修女、仁愛會修女、瑪爾大會修女，聞訊和受邀參禮的教內外人士，同父母參禮的兒童、青少年近七百位。慶祝大會節目上午有感恩祭禮，外籍與本地修女的薪火傳相儀式，台東縣政府頌發榮譽縣民證儀式，下午有教友各善會團體的歌舞表演。當日上午九時許，聖十字架會會長高素雲修女，以主人的身份向全體參觀者致詞表達歡迎之意，並以感性的言詞招呼貴賓和在主內的弟兄姊妹們。大會主持人為王文賓先生、邱滿悅小姐。王先生介紹今天來參禮的貴賓，而邱小姐介紹聖十字架會在台東近五十年來的工作，如早期和今日堂區的幼稚園幼教工作，在關山、尚武、成功早期和今日的醫療服務，在尚武、康樂的救星教養院它初創與今日人性化的設備，關山聖十字架療養院人性化的設備，堂區早期和今日兒童與青少年的牧靈工作。在五十年來有的修女因總會需要而回國服務、有的因年邁而回國養老，有的因積勞成疾壽終正寢安息於本地，這一切都借著投影機的播放呈現在大家的眼簾中。
    在感恩祭禮開始時，首先有排灣族傳統歌舞為序曲，聖十字架會修女們在十字架的引導之下，走在司祭團前一齊走向祭台。致候詞後曾輔理主教在黃主教的安排下向參禮的貴賓和全體教友們問候，並祝賀聖十字架會來台的五十周年慶，同時感謝聖十字架會在五十年來的努力、付出、犧牲、奉獻，造福百姓和台東縣境內的地方教會。
    講道時黃主教（大意）首先講述主刵穌十字架的奧跡的精義，只求承行天父的旨意，光榮天主，不求自己個人的益氣，犧牲奉獻，受苦受難死而，復活後光榮的回到天父身邊，永享榮耀。隨之講述聖十字架會在五十年前，聖十字架修女們接受白冷會會長的邀請在環境較差，生活條件不好的情形下，依會祖指示與修會列祖的精神，在主耶穌基督的感召，完全度著十字架奧跡生活，毫無保留犧牲奉獻，行善不為人知或得別人的稱讚，默默無聞地熬過這五十年來，這真是主耶穌基督的十字架奧跡活生生的實例，在聖十字架修女會的身上敞現出來。黃主教除了讚許修女們五十年來的辛勞外，還數點了該會所從事的事業：堂區兒童、青少年的傳教與牧靈，辦學舍向青年學子宣傳福音，創辦醫療診所和醫院，開設堂區幼稚園協助農家教育學齡前的幼童。在近廿年來又創辦救星教養院照顧重度智障者，同時委派潘修女向監獄裡的姊妹和弟兄們傳耶穌基督的福音。而且聖十字架會的監獄傳福音工作，卻是全台最先從事的工作。「信誓懿範傳承路，薪火相映耀慈暉」這句話說明修女會，美妙事工須不斷傳沿下去。
    感恩祭禮後，有台灣總修院的八位花蓮教區的修士們，以合唱拉丁文歌曲，來表達他們對聖十字架修女會的五十周年慶。之後台東縣劉副縣長代表台東全體縣民祝賀聖十字架會五十周年慶，並向聖十字架會八位修女們頌發金質的「榮譽縣民證書」，因為八位修女長期在縣內辛勞地為民服務，以此榮譽縣民證支持她們也感謝她們，而在場觀禮的以掌聲來回應這應人的儀式。劉副縣長也向聖十字架會副總會長和常駐羅馬的吳安妮代表致敬祝賀。隨後的儀式更令人動容，八位來自瑞士的外籍修女將手中的燃燭，向八位本地修女傳遞，誠如黃主教在講道中所言信仰的誓言和修會的事業的薪火傳承，全體在場的一一地為每位拍手鼓勵，在這時段音樂傳播「薪傳」的詩歌，不少青年學子和年教友在座位上小聲地哼唱著。在下午的餘興節目是非常精彩觀賞者真有眼福，因為各善會和教友團體是有備而來的，為能敞現曼妙的舞姿和嘹亮的歌喉。

                               Top

    （新竹報導）新竹市香山天主聖三堂昨天舉行建堂50周年慶暨本堂神父張耀先晉鐸50周年慶，海內外教友賀客雲集，最特別的是，甫上任不久的新教宗本篤16世，特別跨海送來致賀文書，這也是他上任後台灣教堂獲贈的第1份賀禮，教友們認為對鞏固兩國關係有一定意義。

    昨天的建堂50周年慶（金慶）典彌撒，由天主教新竹教區榮休主教劉獻堂主持，上星期五才發布為新竹教區（桃竹苗區）副主教新職的本堂神父張耀先協助，參與慶典的海外教友中，以香港教友最多，因為今年晉鐸（晉昇神父）50年的張耀先蒙席，曾經在香港教區服務過。

    張耀先蒙席表示，他是在4月底透過羅馬總修會及教廷駐華機構，向新任教宗本篤16世提出致賀文書的請求，教友們沒有想到夢想居然成真，新教宗在五月底派人將致賀文書送到香山天主堂，據他了解，這是新教宗上任後，台灣各地教堂收到的新教宗第1份賀禮，另教廷駐華大使安博思也發文致賀；張神父也在昨天的彌撒典禮上，向與會教友們簡單說明新教宗賀文內容。

    新竹教區新聞秘書王銅梅表示，香山教堂建堂50周年當然是大喜事，不過，這應該不是新教宗積極發出致賀文書的主因，歷任教宗也不會輕易因為教堂幾十周年慶就發出致賀文書，據她探悉，張耀先神父對教會有相當貢獻，才是重要原因，但張神父為人謙誠低調，並不願主動說明自己曾經作過的貢獻；張耀先神父曾於民國91年1月，在教廷獲前教宗召見。
位於新竹市中華路5段的香山天主聖三堂（又稱香山天主堂），是一座依山傍海、景致極佳的美麗教堂，外觀漂亮馬賽克彩繪出耶穌12宗徒聖像，是台灣教堂罕見的，兩座鐘樓式的建築也不多見。

    天主教耶穌會在50年前派遣匈牙利籍吉鳳祥神父，到香山地區附近購地建堂，現有教堂建物於1998年1月改建落成，昨天的﹁金慶﹂儀式中，也為張建家弟兄進行領洗，市府民政局長張本賢也代表市長林政則前往祝賀。

                           Top

    【本刊訊】「病患之友會」共融學習之旅參訪團，由理事長潘忠清弟兄，率秘書長黃智財弟兄、常務理事黃金瑜及劉慶雄弟兄，於二○○五年，五月二十七日，星期五，首途嘉義「輔仁中學」，與「監獄服務社」高層互動座談，留下天主教會善會共融合一歷史紀錄。
    潘理事長一行人，於當日上午九時三十分抵達輔仁中學，獲「輔仁中學」校長，「監獄服務社」指導神師洪山川神父熱誠接待，隨即參訪校區。大家對輔仁中學在資訊電腦教育及外語教育方面的績效，留下深刻印象。
    「輔仁中學」幾乎是全台唯一教學正常化的中學，學生正常編班，學校沒有任何補習、課輔教育，學生完全正常上下學。因此，輔仁中學幾乎也是全台唯一完全沒有招生作為，但每年均足額招生的學校。
    「輔仁中學」長期以來栽培家境清寒原住民學生著有成效。目前已有約六十位就讀各大專院校，包含一位準醫生。學校為原住民學生設有專屬宿舍，人數最多時高達一百三十餘位學生。
    十時許，相關人員在校長室會面稍座用茶後，即轉往與學校一牆之隔的「聖言會」院座談。監獄服務社理事長黃國峰弟兄、理事成濤弟兄特地從南投、高雄趕來；監獄服務社秘書長，陳靜宜姊妹，也全程與會。洪神父首先強調「搏感情」是推動事工的基礎，監獄服務社的「社風」就是「開放」，就連每一次的理監事會改選均從不運作，每一次辦活動也都不收費；而且來者不拒。
    自從「志願服務法」通過施行之後，所有志工都必須依法培訓、服務，並獲得保險等福利。成濤弟兄受理監事會委派，專責在監獄服務社中落實志願服務法，依法擬定教育訓練計畫，並順利推動執行。成為天主教會中，甚至全台，首先執行志願服務法的人民團體，也率先為監獄牧靈兄姊爭取志工證照。監獄服務社能成為教會善會的典範，每年獲得政府獎勵，由此可見一斑。
    最重要的是，監獄服務社願意與大家分享經驗成果。陳靜宜秘書長允諾，會將相關資料檔案傳與病患之友會參考，以帶動教會整體之進步。
    座談會中，與會人員咸認監獄服務社的成功實繫於其實際推動參與監獄福傳牧靈事工，且卓有成效。獲得大家的肯定，進而能吸引教會兄姊投入。其次，是監獄服務社每年舉行研習會兩次，深具使徒培訓及共融效果。而且，監獄服務社長年將「總部」設於輔仁中學，每年可節省房屋租賃及人事開支數十萬元，並有利於檔案累積、公文處理、行政作業，而監獄服務社的具體成果，又成為學校「社區服務」的重大績效、「生命教育」的最佳內涵。學校教職員生又成為監獄牧靈的基本人力來源，可謂相輔相成，一舉數得。
    中午，洪神父作東，請大家在當地頗負盛名的「真北平餐廳」享用豐盛的午餐。席間，大家談笑風生，氣氛愉悅。洪神父口才便給，風趣幽默，隨手拈來，都是啟發人心的「點心」聖品。餐後，洪神父引領大家參觀緊鄰會院的「田耕莘記念聖堂」，聖若瑟堂，並帶領大家在聖堂地下室，田樞機的靈前獻香祈禱。
    「病患之友會」與「監獄服務社」為教會重要的兩大善會，也表徵教會監獄與醫院牧靈兩大服事。雙方領導人能互伸友誼之手，意義重大。


2534期

第 ２５３４期( 2005.6.19 出刊 )

先教宗私人秘書基維其齊總主教獲當今教宗任命為波蘭克拉夫首牧

 高雄教區晉鐸喜慶預報

梵蒂岡珍藏之藝術與歷史　亞洲文明世界博物館在星國展出

天主教福利基金會附設華遠兒童服務中心舉行兒童課業輔導班畢業歡送會

用心一意用歌聲來敬拜　台南教區聖體年聖樂演唱會

    【梵蒂岡電臺訊】教宗本篤十六世六月三日任命先教宗若望保祿二世的私人秘書，波蘭籍的斯坦尼斯瓦夫•基維齊總主教為波蘭克拉科夫（Kakow）主教區的新任總主教。原任總主教，七十八歲的馬哈爾斯基樞機主教屆齡呈請退休獲准。
    基維齊總主教一九三九年四月二十七日生於波蘭克拉科夫總主教區的拉巴•維茨納。一九六三年六月二十三日在克拉科夫總主教座堂從當時的卡洛•沃伊提瓦總主教手中領受鐸品。此後在當地擔任副本堂神父，直到一九六六年被沃伊提瓦總主教任命為私人秘書為止。
    一九七八年十月十六日克拉科夫的總主教沃伊提瓦樞機當選為教宗，取名若望保祿二世，基維齊神父即被新任教宗招來羅馬梵蒂岡擔任他的私人秘書，直到今年四月二日先教宗去世為止。一九九八年先教宗提升他為主教，同時任命他為教宗府副總監，二○○三年又提升他為總主教。新教宗本篤十六世上任後，慰留聖座所有原任首長，基維齊總主教於是繼續擔任教宗府副總監一職至今。
    一九八一年五月十三日先教宗若望保祿二世在聖伯多祿廣場遇刺，倒在基維齊總主教身上，所以基維齊總主教是教宗遇刺最直接和最接近的見證人。他寫了一本有關教宗遇刺的回憶錄，名叫「我接觸到這個奧秘」。
    接到新教宗本篤十六世任命他為老家鄉的總主教，繼承先教宗昔日的職務後，基維齊總主教說：「在我被任命為克拉科夫的總主教這一天，我願意和大家分享昔日我在修院接受陶成時期的一些記憶。當時卡洛•沃伊提瓦主教前往梵蒂岡參加梵蒂岡第二屆大公會議第一次會議時，就告訴我們他從聖斯坦尼斯瓦夫的墳墓，帶著整個克拉科夫的教會同行，前往聖伯多祿的墳墓。他每次來羅馬永城，都帶著同樣的心情。這件事今天在我必須返回克拉科夫之際又在我內心中浮現，即使情景已經大為改變。」
    基維齊總主教又說：「我感覺到自己是從聖伯多祿的墳墓被派遣到聖斯坦尼斯瓦夫的墳墓。我深深相信先教宗若望保祿二世必定陪伴著我走這趟旅途，所以我絕不是踽踽獨行，而是與他同行。我希望克拉科天城和這個教區視我為眾人所熱愛的先教宗的忠實見證來接維我。正因為如此，今天我在他的墓前祈禱。」

                               Top

    我們的謝光華（高雄教區）、傳南渡（耶穌會）、吳鄭弘（道明會）、何萬福（道明會）四位執事在公開的宣誓下，將領受司鐸聖職，矢志奉獻一生，在教會中為每一個獨特的心靈服務。這是上主所安排的一天，讓我們歡欣鼓舞進入上主的聖殿。

    We cordially invite you to attend the Ordination to Priesthood of Deacons Paul Hsieh, Fernando Azpiroz Costa, SJ, Peter Wu, OP and Solomon Ho, OP at St. Dominic High School, Kaohsiung on July 9,2005,10：00　a.m.
    Lunch will be served after the ceremony at the Hai Poo Sea Food Restaurant.

主　　祭：單國璽樞機主教

時　　間：二○○五年七月九日（星期六）早上十時

晉鐸地點：道明中學道茂堂（高雄市建國一路三五四號）

敬備午餐：海寶餐廳－高雄市憲政路一四一號

                             高雄教區主教　單國璽樞機
                             耶穌會中華省會長　劉家正　神父
                             中華道明會會長　　黃金昆　神父　　敬邀

                               Top

  探索梵蒂岡壯麗的珍藏，發現羅馬作為一個朝聖地的重要性－古往今來，人們因此趟信仰之旅而來自世界各地。
    此展覽由亞洲文明世界博物館和梵蒂岡博物館為星加坡的展出精心設計。展覽始自耶穌生活的主要片段，以至二位宗徒伯多祿和保祿所傳揚之基督教義；從早期的朝聖團前往聖地，而後到羅馬－新耶路撒冷。參觀者得以從羅馬地下墓穴看到與早期基督徒有關的藝術品，並了解大禧年的制定。一系列規劃和景觀說明現今聖伯多祿大殿的宗徒墓穴的建築架構。除相關朝聖團之藝術品（如中世紀朝聖者所佩戴之徽章）外，亦可觀賞著名畫家像Raphael和Guido Reni的大作，尚且有歷代教宗所穿戴之飾品。此特展在精選自亞洲 － 越南、中國、印度、菲律賓和星加坡的基督徒用品展示中結束。

發自教廷駐星加坡大使館

                               Top

    【本刊訊】天主教社會慈善福利基金會附設華遠兒童服務中心於九十四年六月六日下午四點卅分至六點四十五分假高市鼓山國小四樓禮堂舉行「兒童課業輔導班畢業歡送會」，參與小朋友有鼓山國小、鹽埕國小、內惟國小、鼓山國小劉校長、林主任、黃主任、內惟國小李校長、鹽埕國小載主任、天主教社會慈善福利基金會主任劉振忠助理主教、華遠兒童服務中心主任中心大學李宗霖教授等百餘人，小朋友活力十足，場面充滿離別感動與不捨。
    畢業歡送會中劉助理主教致詞，感謝三所國小校校長的投入及志工作的付出，希望大家一起來做善事，更多的人給予關懷，讓「華遠兒童服務中心」做得更好。劉主教講了一則小故事，鼓勵小朋友們要有鬥志、有耐心，不怕跌倒，跌倒了爬起來。
    擔任輔導的大專生志工們，在感言中幾度哽咽，感動的流下眼淚，希望小朋友們上國中了，有困難不要忘了有一群老師在這裡。小朋友精心安排的節目，讓觀眾笑得合不攏嘴，最後在大家的祝福聲中劃下圓滿的句點。

                           Top

    【府城訊】由於今年是聖體年，林主教提出以歌聲敬拜聖體。台南教區有很多堂區有聖詠團、合唱團，在林主教提議下，每一個歌唱團體，選二首敬拜聖體的聖歌，在德光女中禮堂演唱。
    參加演唱的有十個團體，另外，林主教領導神父組成一個團體，各團體自己選唱聖歌之外，三首歌曲為全體大合唱，整個演出由新領洗的教友，台南大學音樂系主任李德淋教授指導。
    六月二十九日下午六時，演唱準時開始，德光女中青年會同學，引導教友入座，吳達芸、楊惠娜姊妹任主持人，歌唱在主持人介紹主教及來賓後開始。
    首先是「我是生命之糧」全體大合唱，由參加演唱會的七個團體一起登場，陣容浩大，李元叡弟兄指揮，李元樞弟兄司琴，他們是兄弟檔，聯合上陣，每個合唱團服色不同，排列在舞台五色紛繽，煞是好看，主持人在每個合唱團獻唱前都作簡單介紹，第一個登場的是永康法蒂瑪堂合唱團，民國八十年前成立，演唱「主今日接觸我」，東門、母佑、大林堂的聖詠團，平時一起練唱，今天也一起獻唱，共唱兩首聖歌「聚會在主的祭桌前」、「天神神糧」，影三聖彌格天主堂葛洛麗亞聖詠團，是八十五年成立，演唱的歌曲是「旅人之糧」、「喜悅之糧」，接著，主教、神父上台了，這是今天才組成的「神長合唱團」，主教領軍，他們唱的聖歌是「我今虔誠朝拜」，下面是二○○二年才成立的「聖十字合唱團」，由台南大學音樂系主任李德淋教授與他研究高足張育瑋老師指導，以唱古典拉丁彌撒曲為主，今天仍以拉丁文演唱，「聖體頌」，與「天使生命靈糧」，主教座堂澤溪合唱團，是台南教區最具歷史的合唱團，八十六年成立，演唱「耶穌聖體，我堅信?」、「長留聖體中」，教會兩所學校，德光女中與寶仁小學，兩個合唱團，比較特別，德光女中全由教友老師組成，臨時成軍，老師是為敬拜聖體而唱，校長領軍，唱的是「聖體聖血歌」，寶仁小學合唱團，是訓練有素，他們先以樂器演奏，再以樂器伴奏演唱，年紀雖小歌聲亮，博得不少掌聲，最後全體合唱拉丁文「皇皇聖體」，台下教友也起立加入，真是全體大合唱，主教就在大合唱落幕聲中，聖體降福，願天主賜福大家，今天的演唱會，時間掌握非常好，四點半，演唱會結束。


2535期

第 ２５３５期( 2005.6.26 出刊 )

新編天主教要理鋼要　六月二十八日由教宗正式公佈

 聖體年各國風起雲湧舉辦敬拜活動　中國內地各處亦發起敬禮聖體熱潮

大甲天主堂教友感戴神父畢生奉獻鄉梓　特為美籍雙胞胎潘神父歡慶晉鐸45週年

萬金聖殿熱烈慶祝聖體聖血節　縣內五所聖堂歌詠團聯歡音樂會

新竹耶穌聖心堂慶主保　教友齊聚虔敬聖心敗聖體

    【梵蒂岡電臺訊】新編的天主教要理綱要將於今年六月二十八日，聖伯多祿聖保祿宗徒瞻禮前夕，由教宗本篤十六世在主持一項隆重的禮儀中隆重公諸於世。
    新編天主教要理於十三年前的一九九二年十二月公佈。這本厚達九百頁的大作品的對象不是一般大眾，而是提供給教區主教和負責編撰要理書的神學家參考使用的。二○○二年在羅馬舉行國家要理講授大會時，會中反應需要編寫另一本比較扼要簡明、有對話性質、更適合一般人閱讀使用的要理書。次年，二○○三年，先教宗若望保祿二世便成立一個特別委員會，由當時的教義部部長拉青格樞機主教，也就是現任教宗本篤十六世主持。
    經過兩年的努力編撰，並通過每位樞機主教和所有主教團主席的鑒定後，如今這本一百五十頁的要理綱要即將於本月二十九日聖伯多祿聖保祿瞻禮當天由梵蒂岡書局出版社正式問世。這是以義大利文寫的。其他文字版將由各國主教團負責翻譯出版。

                               Top

    【天亞社訊】耶穌聖體聖血節前夕，華東福建省福州教區聖母朝聖地「玫瑰山莊」入口筆直的大道上，數千名天主教徒在兩旁跪著半小時，恭迎耶穌聖體。
    五月廿八日的大型聖體遊行，是福州教區聖體大會的一部份，以慶祝聖體聖血節及聖體年。已故教宗若望保祿二世宣布去年十月至今年十月為聖體年。
    跪地恭迎聖體的大多是年長教友，有的帶同家人，手握鮮花和蠟燭，念著（玫瑰經），等待聖體遊行隊伍經過。遊行起點在玫瑰山莊附近的龍田村聖若瑟堂。堂區教友石英說：「我看見那麼多老教友恭敬的跪著迎接聖體，非常感動。」她和幾位堂區教友負責在遊行隊伍前端，抬著耶穌、聖母、聖體、教宗若望保祿和新教宗本篤十六世等的巨型畫像。
    緊隨其後的是一部以玫瑰花裝飾的花車，福州教區鄭長誠主教手持聖體皓光坐於車上。遊行隊伍長達三百多米，成員包括銀樂隊、司鐸團、修女、歌詠團、十八個堂區的成長及青少年教友代表。
    他們徒步上山，抵達山頂的玄義玫瑰聖母堂前的露天廣場，由九十三歲的鄭主教主持彌撒，並以聖體降福信眾。四千多名參禮者擠滿廣場，除了各堂區的教友，也有來自廣東，湖北、江西及浙江省的朝聖者。
    福州教區鄭文英女告訴天亞社，她留意到有「地下」教會教友在廣場旁邊參與彌撒。鄭主教說，縱然他們沒有在彌撒中領領聖體，但這已是共融的象徵。
    另一方面，中國各地教會亦舉行了聖體遊行及降福，慶祝耶穌聖體聖血節。在西北陜西省，渭南教區同長平主教主持了自七十年代宗教活動恢復以來，最大型的聖體遊行。約三千多名教友參加五月廿六日於南白村舉行的聖體遊行。
    在華東上海教區，松江總鐸區總鐸吳建林神父也帶領五百多位教友舉行聖體遊行。吳神父先在佘山聖母朝聖地中山聖母進教之佑堂外的廣場，施行聖體降福。遊行隊伍接著沿小徑，登上山頂的佘山聖母大殿舉行聖道禮儀及朝拜聖體。
    在華北河北省，滄州（獻縣）教區副主教楊全恩神父對天亞社說，李連貴主教於五月廿六及廿九日，分別在教友聚居的趙林庵及八方村主持聖體遊行。

                               Top

    【本刊訊】在台中縣大甲天主堂服務的潘傳真神父，以及在彰化北斗天主堂服務的潘傳理神父，是美籍雙胞胎神父。於一九九三年九月出生於美國密西根州，一九六○年二位被奉派到台彎來傳教，當他們一到台灣就被深厚的人情味所感動。他們不僅只是在傳教，而且犧牲奉獻協助貧困民眾。初到台灣當時人民生活困苦，兄弟倆卻常常設法向美國政府及教會申請援助，獲得不少物質及救濟品。長期在鄉下服務的潘家兄弟，見到鄉下孩子營養不良，也常向美國求助營養品。他們的足跡遍佈中部地區。潘傳真神父更在南投山區待過很長時間，山上的條件比起平地差，兄弟倆不但照顧民眾生活，還教導民眾如何修築水道、灌溉，如何改善飲水，以及如何種田以提高產量。兄弟倆盡心盡力協助民眾解決生活問題，因此兄弟倆與民眾之間的感情，就如同自家人ㄧ樣，而不只是ㄧ位傳教士而已。這對兄弟長期在台灣服務兄弟倆已獲內政部頒給永久居留證，繼續為大家犧牲奉獻。潘傳理神父曾在彰化縣埔心鄉羅厝天主堂服務，民國九十一年十二月十九日陳水匾總統拜訪天主堂時，獲悉倆兄弟為臺灣人民奉獻ㄧ生，十分感動，曾予以嘉勉。
    大甲天主堂在今天（十二日）為雙胞胎神父共同歡慶晉鐸四十五周年，舉行感恩祭典，特恭請大家長王愈榮主教主禮，劉丹桂主教及鄭副主教陪祭，王主教在講道中提到瑪竇福音中，耶穌見到群眾游離四散，有如沒有牧人的羊，耶穌對門徒說；莊稼很多工人很少，在舊約提到世界末日的審判，以麥子做比喻：同樣的麥子會有好的麥子，也有不好的麥子，好的要升天國，壞的會下地獄，麥子一樣的生長，卻有不同的遭遇。耶穌給十二門徒授給治魔的權炳，醫治百病，宣講天國的福音，要求宗徒們擔起宗徒使命，傳福音，宣講天國的來臨。教會有司祭職務，他們領導牧羊的職務領受教會聖職，今天慶祝二位潘神父晉奪四十五周年，就如耶穌派遣十二位門徒到各地傳播福音一樣。王主教並將二位神父從進入修院，如何辛苦到台灣，並在台中教區如何傳福音一一詳盡說明。最後王主教特別感謝二位為台中教區奉獻一生表示感謝，祈求天主祝佑他們，繼續為教友服務。慶祝活動在感恩餐會後結束。

                               Top

    【屏東訊】聖體聖血節萬金聖母聖殿充滿喜氣洋洋，從教友臉上看似辦喜事般的喜悅。可說是雙喜臨門；上午舉行大禮彌撒，下午四點有慶祝聖體年音樂會。六點聖體降福七點卅分聖母遊行，及向聖母獻花。
    令人興奮的是在聖體聖血節的彌撒中，除了紀念耶穌建立聖體聖血外，還特別為主日學廿三位小朋友初領聖體，這一天的來臨，是他們渴望已久的日子。長年來經由方修女及淑瑰老師的指導，如今他們的心靈已做好準備迎接耶穌進入他們聖神的宮殿內。在前一天初領聖體的小朋友及父母，也一同辦理和好聖事。因為，這除了是本堂的喜事，更是家庭的大喜之日。感謝天主恩寵滿益！
    接著下午的音樂會是本堂第一次舉辦，感謝東港天使之音合唱團、南州鄉音合唱團、潮州聖若翰合唱團、內埔耶穌君王聖詠團、東港劉老師長笛班、萬金小提琴演奏等團體齊聚一堂熱情的參與。使聖殿內充滿了讚美的音符，歌聲繞樑，當然，本堂的聖詠團及樂團也不遜色。雖然第一次舉辦音樂會，由於本堂盧神父及教友們通力合作使得此次音樂會劃下圓滿的句點。今天能夠有此成果，在此特別要感謝一個人，就是我們的指導老師一孫招鑾老師，是他的耐心及不吝指導才有萬金聖詠團的成立而且我們團員的組合很特殊，有父女檔、夫妻、兄弟年齡從廿五∼七十有找。真的，我很佩服孫老師不辭辛勞的從潮州到萬金來給予指導，這一切都是天主巧妙的安排，感謝天主，今後萬金樂團及聖詠團一定會更加努力練唱，將以更美妙的歌聲來歌頌讚美天主。

                           Top

    【本刊訊】新竹的耶穌聖心堂於六月五日歡度堂慶，欣逢聖體年，除了有大禮彌撒外，還安排聖體遊行，讓大家再次體會與我們天天同在的天主，也再次由聖體聖事中作我們人生行旅之糧。
    六月五日下午三點的大禮彌撒由主教座堂甫到任的副本堂彭以凡神父主禮，彭神父一針見血的指出，許多時候我們無法做「好」見證，是因為我們彼此攻擊批評，因「內耗」而能量流失。大家應該彼此包容共求主榮。
    彭神父也鼓勵大家多讀聖經，多認識耶穌，將耶穌的生命活出來，參與耶穌的死亡與復活，將信仰與生命整合，遇到困難要「抓住耶穌不放」，耶穌一定把我們由苦難中救出。神父也鼓勵大家有機會作神操，好能更認識天主的愛。
    彌撒後的遊行中，有許多寶貴的聖經金句打動人心，讓人回想天主的降生救贖之恩，也因聖體遊行，似乎「超越與俗世」有一次會合，也再次提醒我們，今生只是暫時，別忘了，天上的家在等著我們，我們別樂不思蜀啦！苦難也有主相伴，與主同心同體度過行旅人生。
新竹耶穌聖心堂也是耶穌聖心朝聖地，多年來是各教區許多教友常去祈禱朝聖的教堂，宮殿式的建築，內部深遠充滿神秘，有一股特殊的吸引力，經常明供聖體，全堂充滿屬神氛圍，虔誠愛主的耶穌會士是聖體的當然侍衛，在這兒，因耶穌深刻的同在，不知撫慰多少於此朝聖者的心靈。
    歡迎大家經常蒞臨此堂瞻拜耶穌聖心主聖心必然悅納您的祈求，祂的恩寵也必會沛降於你。


2536期

第 ２５３６期( 2005.7.3 出刊 )

菲律賓良心巨人辛海梅樞機主教辭世　教宗唁電哀悼讚揚主教戮力傳揚福音

 第二十屆世界青年日將在科隆舉行　教宗於八月十八日至二十一日前往主持開幕典禮

主的葡萄園裡喜傳花開結佳果　七月初在高雄與花蓮分別舉行晉秩禮

落實主教團耶穌聖體年福傳　豐原天主堂辦跨區禮儀講習

天主教之聲傳播協會花蓮分會舉辦教友靈修共融營

    【馬尼拉•梵蒂岡電臺訊】菲律賓馬尼拉榮休總主教辛海梅樞機六月二十一日因腎臟等疾病不治去世，享年七十七。教宗本篤十六世聞訊後，致唁電給馬尼拉現任總主教高登西奧•羅薩萊斯，表示哀悼。電文中教宗推崇辛海梅樞機主教靈魂高貴，如今已經安息在永恆國度的喜樂與和平中。教宗贊許辛樞機主教孜孜不倦地宣揚基督的福音，同時推動菲律賓全國人民的尊嚴、公益和國家的團結。
一九二八年生於菲律賓新華盛頓的辛海梅，在一九五四年二十六歲時晉升司鐸；一九六七年三十九歲時即升任主教；七年後被保祿六世教宗提升為馬尼拉的總主教；兩年後，保祿六世又擢升年僅四十八歲的他為樞機主教。二零零三年七十五歲時，領導馬尼拉總主教區二十七年後，因健康關係請辭，獲准退休。
    【梵蒂岡及馬尼拉廿外電報導】有「菲律賓道德明燈」雅譽的菲律賓樞機主教辛海梅於台北時間二月廿一日清晨六時十五分因多重器官衰竭辭世，享壽七十七。
    辛海梅是亞洲聲譽最崇隆的宗教領袖之一，也是菲律賓兩次「人民力量」革命的關鍵人物，逼迫兩個貪墨枉法的總統下台。
    艾若育總統發表聲明說：「菲律賓人民的偉大解放者和天主的捍衛者離開人世，歷史會記得這個悲傷的一天。辛海梅樞機主教留下自由和正義的遺緒。」
    辛海梅具有華人血統，父親是廈門人，移民菲律賓經商，娶菲國女子為妻。辛海梅出生在菲國沃克蘭首，在十六名兄弟姊妹中排行第十四，四十七歲時成為梵蒂岡最年輕的樞機主教。
    辛海梅的姓（Sin）英文是「罪惡」之義，他經常開玩笑說道，自己住在「罪惡之家」（the house of Sin）。
    辛海梅二○○三年辭去擔任將近卅年的馬尼拉大主教一職，但仍然堅決捍衛民主。他在教宗若望保祿二世接受他的辭呈後表示：「在暮年進入人生另一章之際，我只能滿懷感恩地表示，我一生最美好的歲月已獻給天主和國家。如果有人因為我而迷失甚至受傷，我祈求他們原諒。」
    辛海梅近年來一直為腎臟病和糖尿病所苦，今年四月即無法以樞機主教身分前往梵蒂岡參加教宗若望保祿二世的喪禮及新教宗的選舉。
    辛海梅有「菲律賓道德明燈」之譽，是因為他對任何問題都立場鮮明，不論是節育、貧窮、政治或美國發動的伊拉克戰爭，辛海梅都發表意見。
    菲律賓是亞洲天主教徒最多的國家，辛海梅在菲國的政教兩界舉足輕重。一九八六年菲國人民群起反抗貪污獨裁的馬可仕總統，辛海梅率領百萬民眾組成人牆，不讓馬可仕的戰爭傷及數百名參與反抗的軍人。
    馬可仕最後被迫下台，這場人民力量革命成為全球反抗獨裁政權的典範，可惜馬可仕遺毒太深，菲律賓仍然問題重重，辛海梅無奈地表示：「趕走阿里巴巴，卻趕不走四十大盜。」
    二○○一年菲律賓發生第二次人民力量革命，辛海梅再度扮演關鍵性角色，逼迫腐化的艾斯特瑞達總統下台。二○○三年一小撮菲國軍人反抗艾若育總統，辛海梅及時提醒人民防止有人企圖以暴力推翻民主政府，結果暴亂在十九小時內即落幕。（中時編朱邦賢）

                               Top

    【梵蒂岡電臺訊】聖座新聞室主任納瓦羅博士六月二十一日肯定：教宗本篤十六世將於今年八月十八日至二十一日在德國科隆主持第二十屆世界青年日的活動。
    教宗預定在八月十八日上午從羅馬強比諾機場起飛，兩個小時後抵達科隆－波恩國際機場。十九日教宗將乘車前往波恩，當日返回科隆。二十一日下午七點一刻，教宗將搭乘專機返回羅馬。
    本屆世界青年日的主題是「我們來朝拜他」，選自瑪竇福音第二章第二節的話，有東方賢士抵達耶路撒冷，探問猶太國王黑落德才誕生的猶太人君王在哪里？我們前來朝拜他。

                               Top

    【高雄訊】「莊稼工人少，祈求葡萄園主人派遣更多的工人來收割莊稼」！這是每年聖召節大家共同祈禱的意向。當前全世界各國教會，皆遭逢聖召缺乏的現象。特別是在我們傳教區益加感到神父老化，新枝舊葉無法新陳代謝，深恐傳承中斷，為此關心和協助聖召培育，已成為各地方教會刻不容緩，積極推動永續發展的課題。大家都知道一位神父的成功的晉鐸，是要歷經那麼漫長歲月的陶成培育，為此每次聽到任何教區有晉鐸或晉陞執事的消息，虔誠教友都會誠摯的為他們祈禱，祝福他們，為他們祈禱，因為這是多麼難能可貴？司鐸確實是上主特選的器皿與忠僕，是令人敬賞導師，為此教友內心真誠的祝福，不限於神父是屬那一教區？那一修會？那一種族語言文化？教友只認定他是主的揀選者，是要服務教友祭祝上主的侍奉者，所以人人一視同仁，願與新神長共同分享他們的喜樂。
    茲報告今夏七月二日及九日，在花蓮和高雄兩處晉秩大典的喜訊，期盼更多人熱誠參禮，共為聖召善果來祈禱。
    （一）七月二日：花蓮教區張德泮修士晉陞執事典禮。時間是上午十時，在花蓮縣鳳林鎮鳳林國小活動中心。典禮由黃兆明主教主禮。主教和堂區吳神父，傳協主席李會長共同署名柬邀各界。
    （二）七月九日：在高雄教區舉行聯合晉鐸典禮。時間是早上十時，在道明中學道茂堂行晉鐸大典，大典由單國璽樞機主教主禮。受秩執事有高雄教區的謝光華執事及傅南渡執事（道明會羅馬總會長之弟，加入台灣耶穌會）和中華道明會的吳鄭弘執事、何萬福執事。這次的喜事亦已由單樞機，耶穌會中華省會長劉家正神父和中華道明會黃金昆共同具名邀請各地神長教友一起來參禮，同頌主恩。

                               Top

    【本刊訊】豐原天主堂於六月四日、十一日舉辦跨堂區性的禮儀講習會，主題為前教宗若望保祿二世聖體年牧函之主題「主!請同我們一起住下吧!」，除了吸引台中教區各堂區兄弟姊妹踴躍參與外，連附近新竹教區的苗栗泰安鄉士林天主堂，也有多人前來參加，在近兩百名與會學員，座無虛席的情況下，於上午九時卅分由講師潘家駿神父帶領，為此次講習拉開了序幕，在連續兩週的講習中，參加的學員莫不感到自己對禮儀有了更深入的了解與認識外，大家也因藉此共融的機會，增進了彼此的感情交流，每人皆是載了滿滿的恩寵回去。
    豐原天主堂為落實主教團聖體年之工作重點，及台中教區王主教公布之年度牧靈計畫，教友傳教協進會禮儀小組於本年度起，積極推動各項相關靈修工作，除了聖體敬禮為最重要之工作重點外，因禮儀生活與我們教友信仰生活息息相關、密不可分，是教會行動的高峰與力量的泉源，而感恩聖事更是禮儀慶祝的極致，故禮儀講習及訓練，更是另一項須加強推動的工作目標。為因應這個牧靈計畫，特別邀請在輔仁大學神學院和台灣總修院教授禮儀神學的潘家駿神父為講習會講師。為能嘉惠其他堂區，也發函廣邀了各堂區的兄弟姊妹，一起來參與這難得的進修機會，此邀請獲得了熱烈的響應，學員從四面八方，各個角落湧入，來自廿二個不同的堂區，更令人動容的是，許多學員是來自交通不便的山地部落，足見大家對禮儀靈修的渴求是多麼的殷切啊！
    潘神父在兩天十講次的講習中，針對豐原堂所提出，在禮儀生活中，感到迫切想了解及加強的幾個層面，訂為此次講習之子題，共有三方面：1.感恩祭與信仰生活的重要。2.如何加深我們的禮儀靈修？3.目前所舉行的殯葬禮儀與教會所訂標準有何偏差？就著大家的需要，潘神父將整理出的講義資料，以深入淺出的方式，為我們做了最精闢的闡述，講義的資料包含了「禮儀的定義」、「從我們日常的慶祝到基督徒的慶祝」、「感恩禮的慶祝」、「殯葬禮」等幾大方向，帶領與會學員去領略博大精深的禮儀神學，所有參加的學員，就像厄瑪烏的兩位門徒與主耶穌交談時一樣，深深感受到主的恩寵傾注全身，每人的心都是火熱的。
    此次講習，除了給大家能更深入的了解禮儀生活與我們信仰生活上的密不可分，在禮儀靈修與感恩聖事中，去領受福傳的使命外，更在豐原堂創造出一個共融、對話及守望相助、互愛的團體，因為在籌備講習的這段期間，無論是從開始的策劃、安排及實際的工作推動中，這一路上，大家都能感受到主耶穌的陪伴，祂帶領著豐原堂區的每個人，展現出一個共融團體所創造出的力量，大家都在這個愛的團體裡，積極參與，大家彼此合作無間的精神，也讓與會學員深受感動，激發出其他堂區學習的動力。真正實踐了主教團所訂之福傳主題「建立信望愛的福傳堂區」，讓大家在聖體年中過得更充實。

                           Top

    【本刊訊】天主教之聲傳播協會花蓮分會為提昇教友們靈修生活，結合全國總會的支援贊助經費，於六月十八日（週六）在花蓮市保祿牧靈中心舉辦為期一天的教友靈修共融營。
    上午九時第一堂課，由天主教之聲傳播協會姚凌森理事長介紹該協會，首先放映簡介影片，然後就協會的現況及未來發展提出說明，原先協會負債二百八十萬元，經過姚理事長一年的開源節流，尚欠八十萬元的債務，不久即可轉虧為盈。
    姚理事長也勉勵大家：一、要多培養「閱讀聖經」的習慣，以增加個人的內在靈修。二、在言行上，要盡量過真正基督徒的生活。三、要多吸引教外朋友進入教會的大家庭。四、將教會的優良刊物介紹給非教友，播下福音的種子。五、對於福傳經費，應盡力捐獻。
    上午十時及下午一時卅分，先後放映十字架的見證－「血種」及「苦杯」二部影片欣賞，雖然是基督教的影片，仍獲得很大的震撼和省思－我們對主的信仰是否也像基督教的朋友堅定不移。
    上午十一時及下午二時卅分，由耀漢兄弟會副會長葉思高神父主講：「基督與我」。他提示我們信仰生活是成長的過程，需要不斷學習見證，調整信仰的眼光，找回基督的馨香之氣及天主的容貌。
    葉神父勉勵教友們要在靜默中學會祈禱，有祈禱才會有信德，有信德才會有愛德，有愛德才會服務，有服務才有平安。
    葉神父也期盼大家每天要定時、定點、定型祈禱，拉近與天主的距離，祈禱能產生信仰，就像維他命藥丸融解在心中，惟信仰不只是內在的，還需與天主共嗚，行愛德，關懷別人，為光榮天主作見證。
    傳播協會秘書長張明雄弟兄利用十分鐘的時間就自己信仰的心路歷程－從黑道到傳道及協會出版的喜訊，光碟片等業務作簡單介紹。
    下午四時和好聖事，恭請錢志鈍主教、史成勇蒙席、田力強院長及葉神父等四位神長聽告解，同時放映十字架的光輝－「小敏的故事」影片，供教友們觀賞。四時卅分信仰座談，教友提出一些問題，葉神父一一予以答復，解除心中的疑惑。下午五點結束，分別賦歸。
    田埔堂區黃和妹修女除了負責場地的佈置，並於每堂課開始前帶領教友們載歌載舞，活絡筋骨，功不可沒。
    參加共融營的兄姊九七人，修女三人，共計一○○人，均為花蓮縣各堂區的教友，其中光復鄉大馬堂區林榮福會長帶領卅人參加，令人欽佩。


2537期

第 ２５３７期( 2005.7.10 出刊 )

教宗選定明年世界和平日主題：寓於真理的和平

 先教宗若望保祿二世列品展開審查程序　眾多教友堂外高懸「立刻封聖」標語

台灣總修院舉行結業畢業典禮鄭再發總主教蒞臨主持彌撒勗勉有加

台南教區各堂教友代表慶祝蕭文元蒙席晉鐸金慶

    【梵蒂岡電臺訊】聖座六月二十五日公佈教宗本篤十六世為明年二○○六年元月一日，第三十九屆世界和平日選定的主題：寓於真理的和平。
    今天這個時代，一個有明確信仰的人常被譏笑、甚至認為是原教旨主義者，而一個持著相對主義者才被認為是符合時代要求、認識時務的人。教宗本篤十六世就職兩個多月以來，已經多次向相對主義挑戰，他不怕逆流而上，但要求人相信真理的存在，相信真理是審斷事物價值的唯一標準。
    先教宗若望保祿二世在一九九三年頒佈的「真理的光輝」通諭中，就指出民主政治若與倫理道德上的相對主義聯合，將產生危險。文中說：「如果不存在任何引導政治行動的真理，則思想和信念能夠被權力目的所利用。一個沒有價值的民主政治很容易變成公開或陰險的極權政治，就如歷史上所顯示的一樣」。
    新教宗本篤十六世最近也談到相對主義的獨裁，這種獨裁不承認肯定的事，不承認絕對，只承認自我和自己的好惡為判斷是非的最後準繩。在這種情況下，強者就是法律。
    聖座公佈明年世界和平日主題的公報引用梵蒂岡第二屆大公會議「教會在現代世界牧職憲章」第七十七、七十八、七十九節的話指出：「除非每個人懷著一顆新的心，按照造物主銘刻在人心中的渴望，轉向和平的真理，則無法在地球上為眾人建立真正最符合人性的世界」。該公報又說：「人的本性有深刻的要求，那就是人權必須實踐，自然法律和普遍的原則必須受到尊重，每個人應得的正義必須做到。當一個人的行動不尊重事物的秩序，當人的生命受到壓制，無法發展，當人民被壓迫付出無法忍受的犧牲時，就不會有和平，因為事物的真理沒有受到尊重」。
    公報又指出：「和平乃是秩序的安寧，換句話說，和平就是與人有關的真理能夠完全得到公開表露的局勢。人類渴望的真理就是能夠圓滿地表達自己。這種渴望表現在愛好和平，愛好秩序，愛好真正的和平，或者說，愛好和平的真理」。
    公報最後說：「真正的和平也是相安無事的狀況，它使一切修好，讓人走出孤立。真理光照一切，讓人窺見真正人倫關係的道路，使人可以改正過錯，可以和自己、和他人修好，可以在討論中光明正大，並信守自己的承諾」。
    總之，從明年世界和平日的標題，我們看出教宗本篤十六世所強調的和平是寓於真理的和平。

                               Top

    【梵蒂岡電臺訊】先教宗若望保祿二世列品的教區審查程序，於六月廿八日，聖伯多祿聖保祿瞻禮前夕，以一台隆重的彌撒大典正式展開。大量教友，許多樞機和義大利政界人士，參加了由教宗的羅馬代理主教魯依尼樞機主持的這個重要禮儀，波蘭克拉科夫的總主教，先教宗若望保祿二世的私人秘書齊維茨主教也在場參禮。整個禮儀充滿了喜樂氣氛，聖堂外廣場上，可看見許多寫著「立刻封聖」的橫幅標語，廣場上的信友，透過特別樹立的巨型銀幕觀看堂內禮儀的進行。
    魯依尼樞機在講道時，特別提到先教宗孝愛聖母、崇敬聖神、無條件地跟隨基督。他說，先教宗廿六年半的教宗職務，深深刻印在每個人的記憶中心坎裏。魯依尼樞機說：「我們大家都記得他於一九七八年十月二十二日上任之初所說的話：’你們不要害怕！向基督打開，更好說敞開心懷。’而他自己是忠於這個邀請的第一人。」
    隨後，魯依尼樞機提到先教宗若望保祿二世為宣講基督所作的牧靈訪問，所舉行的千禧年慶祝活動，為青年人與基督相會而創立的世界青年日，為推動大公合一與宗教協談、為和平、為對抗貧窮、為維護人類生命與家庭所作的努力。
    魯依尼樞機也強調了先教宗若望保祿二世將自己遇刺和患病的痛苦奉獻給基督，他引用現任教宗當選前主持這位先教宗的葬禮時所說的話而說：「我們肯定我們所敬愛的教宗現在正在天父家的窗口注視我們並祝福我們，對，這也是我們所深信的，因此，我們衷心祈求天主，使下午開始的列真福品和列聖品的程序很快便能完成。」魯依尼樞機的話獲得信友們長久且熱烈的掌聲。最後，魯依尼樞機感謝先教宗與整個世界分享了他令人敬慕的信德，他說，許許多多有關先教宗的聖德生活的見證從各處傳來。

                               Top

    【本刊訊】花蓮教區於七月二日（週六）上午十時假鳳林鎮鳳林國小學生活動中心舉行授予張德泮修士晉陞執事聖秩彌撒典禮。
    當天有曾輔理主教、榮休錢主教、南投霧社天主堂甘俊雄神父及花蓮、台東的十二位神父、修女、教友們共計一仟二佰餘人蒞臨參與盛典，這也是鳳林鎮第一次有修士陞執事。
    上午九時五十分司儀謝慧能修士、林秀鳳修女分別以國語、阿美語介紹張修士的修道過程：一九九七年七月軍中退伍後才進台灣總修院修道，二○○○年六月奉派赴羅馬攻讀神學，二○○四年九月回輔大神學院進修牧靈實習課程，今年六月結業。
    上午十時彌撒開始，由花蓮教區黃兆明主教主禮，曾俊源副主教、田力強院長襄禮，主教首先致詞：「大家懷著喜悅的心情，參與張德泮修士舉行晉陞執事典禮，這是天主賞賜鳳林堂區特別的恩典，求天主惠賜張修士更多恩寵，讓他有信心、有能力為教會服務。」
    福音後，主教講道，指出鳳林堂區在年初舉行建堂五十週年金慶，今又舉行張修士晉陞執事典禮，證明開教五十年後，終於有了成果，從本地堂區產生自己的傳教士，效法五十年前外籍傳教士的福傳精神，使福傳工作能薪火相傳，並闡釋晉陞執事的意義─耶穌說：「誰願意在你們當中為首，就當作你們的奴僕」，執事就是基督的僕役，也就是放棄自己的主張，按照天主的需要作事。現今時代，已不容易找到這樣為別人的需要去作事的人，所以對這麼一位執事，要極力保護他，幫助他。
    接著舉行執事聖秩授予儀式，修士誓守獨身、應許服從、接受主教的覆手，授予領帶與執事服，福音經書等，當張修士穿上執事服，向神長們行平安禮時，全場教友熱烈鼓掌。
    彌撒結束時，張德泮修士致謝詞，敘述母親取鄭神父的名字作為他名字的緣由，感謝天主召喚他，效法鄭德泮神父走聖召之路，達成天主賦予的使命。感謝黃主教、錢主教的栽培，送他到羅馬深造。也謝謝小修院田院長的教導及來參禮的貴賓神長、修女、教友們。並期望青年人亦能加入聖召行列。
    大馬堂呂德偉神父代表本堂致謝詞，他感謝大家的參與此次典禮，並說環顧祭台的與祭司鐸中，只有他一位外籍神父，顯示外國傳教士愈來愈少，他希望家長能多鼓勵子女修道，為教會服務。
    榮休的錢志純主教致詞，感謝白冷會、巴黎外方傳教會、奧斯定修會等為花蓮教區的傳教工作貢獻心力。並期勉青年人走修道之路，步執事的芳蹤。曾輔理主教致詞時，表示回顧五十年前，外籍神父來台宣揚福音，如今皆已日趨老化，因此有賴本地聖召培植的神父、修士接棒，希望父母們應予以鼓勵。
    鄭德泮神父，亦受邀發表感言，卅餘年前，張修士的母親因為難產，於台東聖母醫院分娩時，鄭神父在場為她祈禱而順利生下德泮，如今當了執事，這是天主的恩賜，賦予他做神父的使命－天主的代言人，宣揚天主的聖言。
    午餐時間，鳳林堂區提供豐盛的便當，同時欣賞原住民福傳員培育班學員、台灣總修院修士、德安等堂區教友們提供精采的表演節目，於下午二時分別賦歸。（潘伶傑）

                               Top

  【台北訊】台灣總修院，於二○○五年六月廿六日（主日）下午四點，在修院聖堂舉行本學年結業式及本屆修生畢業典禮感恩彌撒，祭典由台北總教區鄭再發總主教，親臨主持，院長李克勉神父及本校出身的高雄教區謝光華執事襄禮、貴賓有教廷駐華代辦安博思蒙席，馬來西亞甲柔教區的陳志音主教和各教區私修會神父廿四位來共祭；修女和教友親朋等一百多人熱誠參禮。
    今年畢業的修士計有馬來西亞甲柔教區的姚佳祝修士高雄教區的陳君傑修士、新竹教區的鄒智鳴修士等三人。而哲學結業生則有耀漢會的江詩倫修士、台北教區的羅際元修士及台中教區的華英姿修士，以及十三位修畢神學的修士，可成果豐碩，可喜可賀。
    感恩彌撒在修士們的歌詠團引吭高歌中進行，一切行禮如儀、典禮壯嚴中洋溢著喜氣。在講道時，鄭總主教，首先邀在場的諸位，大家鼓掌歡迎遠道而來的嘉賓－馬來甲柔教區的陳主教，主時掌聲如雷久久不已。接著鄭主教以歡悅的口吻說：「今天真是上主所安排美好的日子，我們當歡欣鼓舞」！在天主的恩寵的帶領下，我們很高興台灣總修院今年有三位修士畢業、三位哲學結業，還有十三位神學修畢，我們衷心恭喜他們完成階段性的陶成。……主教復諄諄勗勉他們要效法聖伯多祿和聖保祿兩位大宗徒的精神，絕對的忠心、誓死的宣揚作證，背起十字架跟隨主的足跡去向萬民傳揚福音。彌撒後鄭總主教為哲學結業生及畢業生一一頒發證書，然後鄭總主教及馬來的陳主教和安代辦，給所有結業畢業生一一行覆手，祈主降福他們。這時歌聲偕眾人的掌聲響徹盈堂，極為感動人心。
    緊接著是三位畢業生依序上台分別致謝詞並述他們的立志修道心路程，字字句句都有他們甘苦，真是修來不易，有待眾神長、教友親人繼續鞭策鼓勵及新禱，使他們有勇氣毅力面對未來新挑戰－榮主救靈大業。最後安代辦，陳主教及李院長分別上台致賀詞，剴切祝福和嘉勉。
    禮成後由於雷雨不停，修士們原本準備了極精彩的表演節目宣告取消，院方則備了豐盛的晚餐，招待全體參禮者神長、教友、修女、親友來賓歡悅共融，賓主盡歡，直到晚上八時半，大家始始分別賦歸。

                           Top

    【本刊訊】六月二十六日台南教區各聖堂的教友代表，為蕭蒙席文元神父晉鐸五十週年金慶舉行了一場慶祝活動。首先是上午十時各聖堂的教友代表齊聚在主教座堂，參與了由蕭神父主禮的感恩祭典。在彌撒聖道禮儀神父講道中，蕭神父謙虛的提到他五十年的司鐸生涯中，聲稱自己只是主內一個無用的僕人，他的一切作為都是按照自己的本份行事，其中若有任何成就功績，都是天主的成全與教友們的合作與幫忙，他藉此機會全心感謝天主與曾經和他偕手共同努力完成天主各項派遣的工作夥伴。
    中午的共融餐會席設台南市八股廚房餐廳，林主教、蕭副主教與各聖堂神父、修女與教友代表一共席開十五桌為蕭蒙席慶賀。席間各善會團體與各聖堂教友代表紛紛上台致詞與獻唱，其中不乏許多曾受過蕭蒙席照顧與恩惠的教友們，他們回憶以往與蕭蒙席的共處時光，蕭蒙席為了幫助教友們度過困難，不管是出錢或出力，蕭蒙席從不考慮自己的處境，總是先想到教友，甚至將生死置之度外。不論晴雨、不問體能狀況，只要是能幫助教友在肉身或靈魂上有所助益，蕭蒙席一定排除萬難的挺身而出，為教友施洗、傅油、解惑、親送救急財物、甚至照顧病患。有幾位教友在分享時思及以往蕭蒙席的種種恩情，情不自禁的語帶哽咽、眼眶濕潤，讓現場充滿了在歡樂慶賀中不失感性溫馨的氣氛。由教友們的分享與見證中，讓我們看到了蕭蒙席在教友眼中數種不同的身份—恩人、天使、指導神師、敬愛的長輩與最值得信賴的朋友。蕭蒙席那種身教言教的聖德，為耶穌基督的信徒特別是神職人員樹立了一個良好的典範。


2539期

第 ２５３９期( 2005.7.24 出刊 )

教宗公開遣責國際恐怖主義暴行　世界伊斯蘭教人士大力表示支持

 嘉義教區慶祝中華殉道聖人節　單樞機主教親臨主禮並為募道者施洗及付堅振

孫茂學神父晉鐸金慶與所服務的聖保祿堂同慶主保

台東聖母醫院愛心播種盼善心者認養　70歲馬修女育果苗．80歲余修女烘蛋糕

年逾耄耋戴剛德神父住院療養　感謝單樞機及道明會總或長等神長慰訪

    【梵蒂岡電臺訊】教宗本篤十六世上主日發出的反對恐怖主義的呼籲，在世界上激起熱烈的響應，伊斯蘭教人士也予以大力支持。
    印尼雅加達國立伊斯蘭大學校長阿茲拉在接受亞洲新聞社訪問時說：「任何宗教都不贊同使用暴力。」這位校長指出，每個宗教領袖都應該在教宗本篤十六世所發出的呼籲上簽名表示支持。阿茲拉校長說：「我認為，聖座強調了每個宗教所相信的基本原則。」他說，教宗的呼籲受到全世界的接納，因為倡導了友愛團結和悔過的精神。而這正是每個宗教在面對錯誤時所應該有的情感。
    聞名印尼的伊斯蘭教領導人瓦希德也表示支持教宗上星期日發出的呼籲，他提醒大家，在伊斯蘭教義的教導中，包括了善待他人這一項，他祝願伊斯蘭的訓誨觸動恐怖分子的心。瓦希德這樣說：「沒有一個宗教教人使用暴力」他又說：「基地組織之類的恐怖分子，相信伊斯蘭教，但他們實踐伊斯蘭教導的方法則是極端分子的離經叛道的做法。教規沒有錯，錯在實踐的方法，在操縱宗教來達到政治目的和個人利益。」
    【又訊】教宗本篤十六世七月十四日正午在阿爾卑斯山萊孔布小別墅靜默兩分鐘，為七月七日倫敦發生的恐怖暴力爆炸案的傷亡者和他們的家屬默禱。在這同時，英國和歐洲各國都同樣默哀兩分鐘。
    和教宗一起在萊孔布村的聖座新聞室主任納瓦羅博士說：教宗每天中午都頌念三鐘經，十四日這天中午他特別為恐怖暴力爆炸案的傷亡者和他們的家屬默禱，尤其為世界和平和類似的恐怖暴力事件不再發生祈禱。
    昨天教宗所在的山上天氣較熱，他仍然留在別墅內，沒有外出郊遊，他正在埋首工作。記得他剛抵達萊孔布小村時，當地的本堂神父幽默地向教宗致歡迎詞說：「從這個時刻起，您是我的本堂教友」。教宗也打趣地回答說：「請本堂神父放心好了，我會是一個聽話的堂區教友」。
    大家都知道教宗本篤十六世喜歡音樂，會彈鋼琴，而且彈得相當好。他喜歡彈古典樂曲來休息，放鬆自己。也正因為如此，在他抵達阿爾卑斯山小別墅前幾天，便運來一架鋼琴。相信教宗不會錯過機會，並會給身邊的人露一手的。
事強加給對方」。

                               Top

    【本刊訊】嘉義教區慶祝中華殉道聖人節系列敬禮活動，於七月七日次第展開，七月十日下午四點三十分的感恩祭典將活動帶到最高峰，彌撒聖祭由單國璽樞機主教主祭，教區吳終源署理、浦英雄秘書長、土庫本堂吳友梅蒙席等十位神父共祭，嘉義教區各堂教友七百餘人參禮，彌撒中，單樞機主教為張西銘等六位兄姊授洗，蔡奇達等廿一位兄弟姊妹付堅振聖事。
    系列敬禮活動於七月七日起在教區指定的土庫中華聖人堂隆重舉行，首先是三日的特別敬禮，分別由四個牧靈區來負責，每晚的敬禮彌撒前，均安排一位兄姊講述聖人的事蹟，讓教友能更加認識我中華聖人，七月九日清晨六時與土庫鎮公所、農會、代表會、警察派出所、若瑟醫院、獅子會、佛光會……等機關、社團合辦「走出希望、迎向光明與主同行」健行活動，共有社區居民、鄰近各堂區教友、教區暑期小天使生活營的小朋友等八百餘人參加，場面相當熱烈，藉由活動讓堂區融入社區，與社區相結合，並適時的將福音傳播出去，是教區近來努力推動的工作重心，七月十日是所有慶祝敬禮活動的最高峰，下午二時卅分社區營造中心，在土庫堂的庭院設站為社區居民做免費的健診，三時卅分教友進堂恭念玫瑰經，四時廿分大家在聖堂門口列隊歡迎單樞機主教蒞臨，並由華聖啟能中心的小朋友向樞機主教獻花，四時卅分彌撒聖祭開始，彌撒中樞機主教勉勵各堂教友，要勇敢設定目標，然後全力動員，如此福傳工作才會有成績，樞機主教說：今天有六位慕道者領洗，希望明年會有更多。樞機主教也告訴大家，中華聖人中有老人、有小朋友，各階層都有，這就是告訴我們，在日常生活中、在任何大小事上都可以為主做見證，也都可因此讓我們成聖。彌撒結束前，教區傳協會主席廖文通弟兄致詞感謝樞機主教在炎熱的天氣遠從高雄趕來為大家主持慶節彌撒，同時也請樞機主教幫忙讓嘉義教區早日產生一位新牧人，廖主席也請在場教友幫忙支持完成樞機主教最大的心願－籌建真福山社福園區，教友反應相當熱烈，當場就捐獻了十一萬五千元。全部禮儀在樞機主教帶領大家向中華聖人聖髑行禮致敬後圓滿結束。
    禮儀結束後大家愉快的享用土庫堂費心準備的晚宴，共席開七十五桌，佳餚傳香，杯觥交錯，更有諸多餘興節目，賓主同歡。

                               Top

    【新竹訊】六月廿六日主日那天，保祿堂教友們歡欣鼓舞，因為該日不但是為平日笑口常開，常常喜樂的本堂孫神父感謝天主賞賜聖召，也同時慶祝堂慶。「保祿神父在保祿堂」，堂慶與金慶同天舉行，雙喜臨門。孫神父是五十年前六月廿九日聖伯鐸與聖保祿瞻禮那天踏上天主的祭台，永為司祭。
    是日下午四點半舉行金慶彌撒，包括張耀先副主教及孫神父的老師張少伯神父等都前來致賀，鄰近一些友堂的朋友和保祿堂的教友都前來參與，場面十分歡樂。
    孫神父於金慶彌撒中表示：他多年來的就是以「契合主旨」和「天人合一」做信仰生活的經緯，因而常常歡喜在心，他並以此勉勵信友快樂生活。「我販賣快樂」，這是孫神父返鄉探親時妙答戶籍科人員的話。神父說一九八○年代，他回大陸河北老家，他報臨時戶口時，戶籍人員問他是否是商人？他靈機一動，說自己是販賣快樂哲學，真的，天主選當神父，是多大恩寵，豈不該常常歡喜快樂？
    孫神父常說「將每天發生的事，由天主手中接受，合得天意自然如意」「我在痛苦中是快樂的，因為痛苦是天主給我的天上財寶，我怎能不高興呢！」，因為『現在的苦楚，與將來的在我們身上的要顯示的光榮，是不成比例的！』這光榮是就是天人合一.。天主是愛，是我的喜樂，天主是我的爸爸，這是我的信德」這就是孫神父的信仰體驗，看似平凡，活出來卻不容易，所以孫神父也常以「一生平凡事，平凡度一生，平凡事做好，一生不平凡」作自勉。
    今年八十歲的孫神父，心中充滿福傳熱火，一身保祿精神，不但是個快樂的本堂神父，還關心社會上不快樂的人，對社會自殺，憂鬱症等「時代病」，他覺得是「新世紀新福傳」的首要關心對象，因此，與新竹教區喜樂小組多次合作，宣導平安，販賣喜樂。
    看神父外表一副樂得輕鬆樣，有時講話也不拘小節，其實他內心很有原則：「我今年已經八十歲囉，感謝耶穌召叫我作神父，我求耶穌保守我，可別晚節不保，那我情願今晚就回到天主那兒！」，這是孫神父在金慶彌撒中的真情告白。
    每個人都有缺點，孫神父也有限度，但當他自覺說錯話，事後他會主動向人道歉，他並以學蜜蜂蝴蝶採花蜜的比喻，和教友共勉要多看別人優點，他也覺得小花小鳥都有天主照顧，何必為明日擔憂的依恃精神，天天怡然自得，一派風雅，活出自在，活出喜樂。
    孫神父在金慶彌撒中也回想當年伏在地上在天主和眾人面前表明貞潔、神貧、服從三願，誓守一生作神父一景，他說道「我沒白白趴在地上」。短短一句話卻是用五十年的歲月去承諾，這句話很有份量。
    「作神父不要貪財」，孫神父一向安貧樂道，過儉樸生活，他說：「想要發財幹嘛作神父呢！」這句話是不是也很發人深省？
    五十年前的六月廿九日聖伯鐸聖保祿慶日，在義大利神父領受鐸品，做過副本堂，擔任職工青年的輔導，經常文以載道，關心弱勢，尤其是離婚的婦女與憂鬱者，因此在牧靈工作上他常大聲疾呼教會要認出時代信號，福傳不變，但福傳的方式對象要針對當前社會的需要，為了福傳，神父樂得和媒體接觸，不久前，他的「神父瘦身」成功的「神父也瘋狂」的新聞傳揚海外，到現在還有人向他索取養生粥食譜，老神父於媒體前談笑自若的風采，至今為此間記者津津樂道！八十歲的老神父，確實仍走在時代的尖端！如果這也是時髦，趕上時代，那麼這就是萬古長「新」的天主聖神深深內居於孫神父心中的記號！也因為聖神的內居，神父洋溢著喜樂氣息，卻實是一位「販賣快樂」的神父！

                               Top

    【台東訊】今天起，吃完水果留下水果種子，就能挽救台東天主教聖母醫院。
    台東聖母醫院民國五十年創立，是台東最早成立的醫院，院長鄭雲說：「我們不用在沙漠中蓋一座城堡，而是提供沙漠中蓋生存的避難所。」民國七十年至今，仍深入社區從事居家關懷服務。一家醫院就產生了六名醫療奉獻得主，包括：羅藝霞修女、艾珂瑛修女、施雅璞修女、何谷婷修女、柯彼得醫師、蕭玉鳴修女。
    曾有一名孤兒無力繳健保費，胃病發作，友人將他送至聖母醫院，院方不因他沒錢而拒收，寧願虧錢救人，不讓病人變人球。若有人沒錢掛號，院內護士還會自掏腰包。
    台東聖母醫院照顧台東弱勢，終究面臨經費不足、年年虧損的窘境，醫療收入已無法彌補濟助貧困患者的支出，修女們曾對外募款，但所得有限。
    今年三月，菲律賓籍的七十歲修女馬麗德開始收集吃完的水果種子，播種後，長出可愛的果苗；菲籍八十歲修女余淑華雖腳腫的不方便移動，但也從六月開始，展現好手藝做蛋糕。這些都是對外義賣的物品，所得協助醫院運作。
馬修女說：將水果種子回收，栽成果苗，就像看著自我成長，這也是愛護大自然的一種方式。馬修女在醫院成立「種子銀行」，在一小地方放著大小不同種類的果苗盆栽，有荔枝、木瓜、柚子樹、芒果、櫻桃、橘子等，供人認養或購買， 一盆五○○元；待果苗長大，移植到較大的土地上，民眾來台東還能享受摘果樂。
    目前台東聖母醫院正透過管道,積極尋覓是否有人願意免費借給本院栽植這些果苗，可做為美化、綠化之用，亦可保護地球生態資源。馬修女說，義賣所得的百分之九十捐給台東聖母醫院,百分之十則協助東南亞海嘯災民，即使醫院本身資源有限，也希望幫助更要援助的人。她希望民眾吃完水果將水果種子留下，洗好曬乾後寄給她讓種子銀行得以持續,幫助醫院及弱勢者。她也需要培養土、塑膠花盆等物品。余修女年歲漸大無法外出服務，心疼院方入不敷出，她決定做出她最拿手的水果蛋糕及蘋果派義賣。目前限量一天十個蛋糕、五十個蘋果派。
    如何幫助台東聖母醫院？余修女義賣的糕點，採預購方式，蛋糕一個五佰元、蘋果派一個二十五元（運費自付），馬修女需要各種水果種子、培養土及塑膠花盆，可寄至：台東聖母醫院種子銀行；若想認養或購買果苗、訂購余修女做的美味蛋糕，可洽：089－322833轉168孫小姐。若要捐款請利用郵政劃撥帳號：06620781。戶名：天主教台東聖母醫院。

                           Top

    【高雄訊】高雄班籍道明會會館，榮休的戴剛德神父，年屆耄耋（九十六歲）平素身體尚稱健朗，因為他耳聰目明，行路不須持拐扙，猶是健步急行，令人稱羨迓異。他從退休後，一直居在會館，不再直接負責堂區事務，但他一生養成勤勞刻苦的精神，始終如一。所以自願分擔堂區一些牧靈工作。為此請准平常日早上六點半為道明會教友舉行清晨彌撒。每月二、三次的星期六晚上的彌撒亦由他來主持。每主日彌撒前幫忙聽告解，每週三擔任聖母軍支團的輔導神師。戴神父這種為了榮主救靈，退而不休任勞任怨的福傳精神，委實令人敬佩。
    本月初旬，戴神父突然覺得雙腳無力，頭暈及嘔吐現象，會院神父們立即商議，決定送他到聖功醫院診治，主治醫師檢視後，確定戴神父須住院觀察及治療，這一住就長達三星期。如今戴公已在七月十四晚出院回到會館靜養了。
    據戴神父口述，在住院期間有許多神父、修女及教友和善會會友們，絡繹不絕到聖功醫院來探訪慰問他，為他祈禱，讓他無限安慰。他又說在眾多來訪問的主內兄姊中，最令他感激五內沒齒或忘的事，就是他住院後，第一位來醫院看他安慰他的人，就是教區大家長單樞機主教，第二位就是劉振忠助理主教，第三天來慰訪他的人，就是道明會羅馬總會長（Fv.Cavlos）及道明會亞太區會佐菲籍神父。總會長以大家長關懷自己子弟的愛心來安慰他。總會長更問起戴神父當神父多久了？來台傳教多少年？神父告訴他今年是九十六歲，晉鐸已七十二年，來台灣則滿七十年，總會長馬上跪在神父床榻旁地上，請求神父降福他，這種謙卑自下的態度大大地感動神父，也感動了在場陪伴的人。另外也感謝教區的朱飛神父，隨時應戴神父要求，二次來醫院及會院給戴神父辦告解雲誼可敬。神父今在會館靜養，他要借善導一角，由衷感謝所有眷愛他們的主教、神父、修女眾教友。他要在每日彌撒及日課中為大家求主加倍降福大家，賜眾人主恩滿溢，德業日進。


2540期

第 ２５４０期( 2005.7.31 出刊 )

宗座公佈今年世界觀光旅遊日文告　祝望旅遊成為各民族和平相會之良機

 聖座公佈教宗主持科隆世界青年日行程

紀念蒲敏道神父逝世三週年並舉行全球熱愛生命獎章頒獎典禮

新竹教區王惠民神父蒙主恩召　鄭總主教主禮　禮儀簡單隆重

印度神父跨海來點火　台灣同導會努力煽風

    【梵蒂岡電臺訊】聖座七月二十日公佈國務卿索達諾樞機主教以教宗本篤十六世名義寫的今年世界觀光旅遊日文告。文告中強調旅遊觀光必須永遠注意到倫理道德的問題。今年世界觀光旅遊日是九月二十七日，主題為：「旅行和運輸：從朱爾•凡爾納（Verne Jules）的幻想世界到二十一世紀的事實」。朱爾•凡爾納是十九世紀法國科幻小說家，寫有許多聞名全球的探險遊歷小說，最膾炙人口之一的是「環遊世界八十日」。
    教宗在文告中強調：重要的是旅遊界負責人士都努力促進各民族的和平相會，保證安全和交通的便利。觀光旅遊界從業人士都有責任建設一個使觀光旅遊事業健康、大眾化、經濟化的結構。這方面的從業人士都應該記得，任何活動，包括旅遊事業，它的首要目標始終是在追求公益的活動中尊重人。
    教宗的文告又指出：觀光旅遊的人必須是受到和他人相會的願望所驅使，因此應該尊重他們所希望會晤的人的文化和宗教上的差異；觀光旅遊的人必須隨時準備與所會晤的人對話，彼此諒解，並藉著自己的行為態度來傳達尊重對方、彼此關懷、以及和平的心意。對基督信徒而言，他們更應該在與外來的觀光旅遊人士接觸時，設法提供給他們機會，讓他們發現基督信仰的豐富資產不僅表現在宗教藝術建築和作品中而已，更活現在教會的每日生活中。再說旅行這件事，早在教會誕生之初便促進了福音在世界各地的傳播。
    今年世界觀光旅遊日的主題提到朱爾•凡爾納這位生於一八二八年，死於一九零五年的聞名全球的法國科幻小說家。教宗在文告中說：這位文學家、遊歷家、又充滿想像力的作家很明智地知道如何在他的著作中，把想像和當時的科學知識連接在一起。他的旅遊，不論是真實的或想像的，都在邀請人研讀新的世界地理，同時呼籲人類對本身有限的能力負起責任。

                               Top

    【梵蒂岡電臺訊】聖座新聞室七月二十日公佈教宗本篤十六世八月中下旬前往德國科隆，主持第二十屆世界青年日的行程。
    八月十八日星期四上午十點，教宗將從羅馬強比諾（Ciampino）機場起飛，中午十二點降落科隆機場。從機場乘車直接前往科隆總主教公署。這裏將是教宗訪問德國期間的住所。當天下午四點三十分，教宗將乘坐「萊茵河活力」號輪船到萊茵河，在科隆一座碼頭前與全球青年第一次會晤，接受他們的歡迎，向他們發表講話。接著，教宗繼續乘船到萊茵河，在另一個碼頭上岸，訪問舉世聞名的科隆主教座堂，並在龍卡利廣場發表講話。晚間，教宗返回總主教公署。
    十九日星期五上午，教宗將乘車前往離科隆不遠的波恩市，在當地的哈默施密特別墅禮貌拜會德國聯邦總統。中午十二點，訪問科隆的猶太教會堂。然後回科隆總主教公署，與數十萬來自全球各地參與青年日的幾位代表共進午餐。當天下午，教宗先後要接見德國修士和信仰基督但非天主教的教會團體代表。
    八月二十日星期六上午，教宗將在總主教公署接見德國聯邦政府總理施羅德，國會主席蒂爾塞，基民黨聯盟主席默克爾，以及地方政要。下午在同一地點接見伊斯蘭教團體代表。晚間教宗將前往科隆瑪利亞廣場，與世界各國青年開始度第二十屆世界青年日前夕的守夜禮。
    二十日星期天上午，教宗再次蒞臨瑪利亞廣場，於十點鐘主持青年日彌撒聖祭，發表講道，帶領全體參禮的數十萬青年頌念三鐘經，並向他們再度講話。下午在科隆修院接見德國全體主教，也向這次世界青年日籌備委員會全體人士致謝意。傍晚七點一刻乘專機返回羅馬。

                               Top

    【嘉義訊】嘉義教區聖心教養院，在周大觀文教基金會及星星兒社會福利基金會和阿里山獅子會等單位協辦下，特選定七月廿三日（星期六）上午十點至下午四點，假聖心教養院廣場、舉行蒲敏道神父，逝世三週年紀念會；同時舉行全球熱愛生命獎章的頒獎典禮。
    聖心教養院以嘉義教區署理吳終源神父署名，事先發出請柬給各界人士，誠摯邀請大家踴躍來參禮，已獲得很多人的回應及支持。教養院為了追思該院創院院長－蒲敏道神父，他已逝世滿三週年，這位令人懷念不捨的神父畢生「用愛舖路、為主發光」的傳教士，他走過了人生一世紀他一生的寫照就如聖經上所說的「一粒麥子如果不落在地裡死了，仍然只是一粒；如果死了才結出許多子粒來」（若十二，24）蒲神父一生傳教救人為職志，除了努力傳佈福音之外，又於晚年傾力幫助折翼天使，以愛的光熱，豐富了折翼天使的生命。他所創立的聖心教養院的確造福社會良多，使台灣中部地區的民眾感激不已，而且在他逝後雲嘉地帶的百姓時時懷念他，所以在七月廿三日，大家都自動來參加蒲神父的追思禮及紀念會。
    今年紀念蒲神父的動極為豐富，令人欣悅，茲簡介今天活動流程要項如下：上午十點由聖心教養院生才藝表演，然後是教區署理吳神父致詞歡迎眾賓客，然後蒞會貴賓致詞。十點廿五分至十點三十五分，周大觀文基會創辦人－周華進先生介紹全球熱愛生命獎的由來與將來，接著是頒獎儀式。然後是受?人－滿詠萱修女發表得獎感言。十時五十分至十一時半由星星王子打擊樂作音樂表演，中午聚餐聯誼。下午二時舉行追思彌撒，向神父遺像獻花及對蒲神父生平作點滴的分享，直到下午圓滿結束了今日紀念會。

                               Top

【本刊訊】七月二十四日下午二時，鄭再發總主教，新竹榮休劉獻堂主教及十餘位神長，德來小妹妹會十幾位修女，烏蘇拉修女會及沙爾德保祿會修女們及桃園聖母聖心堂、湖口天主堂、新屋、富崗等計二百多位教友們齊集一堂，假新竹湖口聖母升天堂，以不捨及感恩的心，歡送新竹教區王惠民神父到達天鄉。典禮簡單隆重，佈置肅穆溫馨。由鄭總主教主禮，劉主教證道。司儀在感恩禮前介紹王神父時提出：「住院期間教友去看他，神父話不多，所言均為『感謝、讚美的話』。誠如聖保祿宗徒所言：『這場好仗我已打完』，天父已為他準備好地方。」劉主教證道中表示：「許多人稱王神父為『王聖人』，是因為神父和善待人，忠信侍主的芳表，使很多人感動。他也一直度著如苦修的生活，為我們立下良好的生活榜樣。」
王惠民神父聖名瑪迪，一九一六年生於河北趙縣，十二歲進入河北正定小修院，一九三八年入北平柵欄大修院，一九四三年十月十七日晉鐸。由於品學兼優，堪為修士們的典範，因而被張主教留在修院教書，後因戰爭避居澳門、西班牙等地。一九五四年來到台灣。首先在台北劍潭天主堂協助傳教工作。一九六二年應杜主教邀請到新竹教區服務，首先在主教座堂任副堂，並於當年成立聖母軍，旋即被派往桃園聖母聖心堂任副本堂，輔佐耿文良神父，並組織聖母軍，擴展為區團。同時每日至德來會舉行彌撒，任該會神師。在聖母聖心堂三十年傳福音不遺餘力，常去拜訪教友，為慕道者講道理，凡教友有請必去。一九九○年因視力欠佳住進德來修女院，接受修女們的照顧，並繼續擔任神師。一九九八年住進寧園安養院。二○○二年轉住楊梅之教區靜養中心。二○○四年住進仁慈醫院護理之家。於二○○五年七月十五蒙主恩召，享年九十歲。請神長主內兄弟姊妹繼續主前代禱。

                           Top

    【台北訊】印度籍瑪大神父於七月十六日（星期六）假台北市新生南路聖家堂舉行「神恩醫治祈禱大會」，從早上十點開始至十二點止，是以討論方式進行，專為同禱會服務人員之研習，除了聖家堂同禱會的服務幹部外，新竹永泉聖神同禱會也派了八位精英共襄盛舉。會中瑪大神父說明了他十二年前，怎麼由對聖神同禱會的冷漠，到因聖神充滿後的熱忱之精彩過程，更分享了他如何從只專心「工作」，轉變成「工作」與「祈禱」並重之後，在本堂工作與牧靈上的果效。與會者所提出的問題，神父都透過了雷惠琅小姐的翻譯，一一做了詳盡的答覆，讓與會的人員穫益良多。
    雖然，此次的醫治祈禱大會是瑪大神父利用到台灣休假（探視其兄安代辦），是在一個月前臨時起意的性質，根本沒有做什麼宣傳工作，而且氣象局還發佈了，可能有颱風來襲的警報。但當天下午還是吸引了將近六、七百人左右參與。
    當天下午一點半至二點的敬拜讚美，是由孫惠茹小姐負責帶領，潘誼貞小姐司琴。二點至五點是由瑪大神父主持的醫治祈禱大會，首先神父在講道中強調「和好」聖事，對神恩醫治的重要性。所以，在場排隊辦告解的人數，出乎意料之外的踴躍，還好聖家堂馬上支援了多位神父，把整個聖家堂的告解亭擠暴，有好幾位神父無告解亭可用，是利用無人的角落進行告解聖事。緊接著是以朝拜聖體的方式進行。
    在醫治祈禱中，有很多人的疾病都得到了治癒，最後，是由在場的所有神父為所有的參與者行降福禮之後結束，大家都抱著感恩愉快的心回家。瑪大神父前一天晚上（十五日）才在桃園舉辦完一場醫治祈禱大會，明、後天，又得馬不停蹄地趕往彰化、南投地區續繼進行醫治祈禱大會。這樣看來台灣教區渴望得到心靈醫冶的教友人數還不少。藉著瑪大神父點燃的這把火，希望台灣聖神同禱會能努力地把它煽旺起來，讓更多的人歸向主並受益。路加福音第十二章第四十九節說得好「我來是為把火投在地上，我是多麼切望它已經燃燒起來！」


2541期

第 ２５４１期( 2005.8.7 出刊 )

1500位司鐸齊聚墨西哥蒙特雷參與第五屆全球司鐸大退省

 台中教區慶祝王愈榮主教晉鐸金慶晉牧卅年及感恩聖祭講道詞

經由天主之僕教宗若望保祿二世轉求獲取恩寵禱文

中華道明會士馮觀濤神父逝世　單樞機主教主持殯葬彌撒45位神父共祭

新竹關西露德聖母朝聖地2005年聖母升天節特別朝聖活動

  【梵蒂岡電臺訊】來自拉丁美洲、歐洲、亞洲、非洲的一五○○位司鐸，從七月廿五日到卅日，在墨西哥的蒙特雷參加第五屆全世界司鐸退省活動。今年的主題是：「瑪利亞，你的司鐸期望見到耶穌」。這次的退省活動由蒙特雷總教區發起，拉丁美洲主教團協會和拉丁美洲天主教神恩委員會合辦。退省將於卅日以一台彌撒結束，隨即展開一個為即將舉行的科隆世界青年節作準備的二萬名青年大聚會。本台記者通過電話訪問了在退省活動中帶領默想的義大利聖神更新團體的成員馬丁內茲，請他談談教會對這次司鐸退省的期望：
    答：在我們生活的時代，人越來越把自己當作偶像，當作歷史的中心。我們需要再次使人們認識基督。我們感覺到拉丁美洲在這方面的需要很強，因為這裏的社會和文化仍然非常落後。人的尊嚴也經常不受關注，而這卻是我們需要重視的。需要重新帶給人們希望，需要使人們重新將家庭放在第一位，因為家庭是傳遞信德的第一個場所。教會面對這拉丁美洲的情況，期望人性尊嚴和社會援助能夠受到重視。
    問：在這次退省活動中，您將談到靈修的因素……。
    答：今天我們所面對的最大挑戰，是來自模棱兩可的文化。我認為，這次退省強調，還有另一種文化，就是五旬節的文化，分享、友愛的文化。在這種文化中，大家可以品嘗到初期 教會中信徒們一同分享聖言，一同祈禱的滋味，品嘗到一同舉行彌撒的滋味。這些，司鐸們當然都已經將之作為自己的職務，不過，仍然值得再次強調，再次在聖神的光照下予以強調。這些課題不僅要宣揚，更應該身體力行

                               Top

    【台中訊】台中教區各界，為慶祝王愈榮主教晉鐸金慶及晉牧銀慶，特定於七月廿二日（星期六）上午十時，在台中市天主教衛道中學大禮堂，舉行慶祝會及感恩彌撒。
    彌撒大典由王主教親自主祭，襄祭則是鄭文宏副主教和馬永定神父；參與共祭的貴賓教長，則有高雄的，單國璽樞機主教，台北的鄭再發總主教、花蓮黃兆明主教及台南的林吉男主教、教廷駐華代辦安博思蒙席、劉丹桂主教和成世光、劉獻堂兩位榮休主教，以及來自各地神父四十五位來共祭，與禮之修女修士及教友約八百餘人，真是冠蓋雲集盛況空前。
    這台彌撒在教區合唱團嘹亮整齊的詠唱進堂曲中，依禮儀手冊隆重進行，典禮行禮如儀壯嚴肅穆，確實感人肺腑。
    祭禮中王主教的講道，他言簡意賅又語重心長的闡述司鐸職務的可貴及重要性，他說論起神父在教會的地位和使命，正如前任教宗所說：教會如果沒有司鐸、教會就無法度他的基本生活，無法使人真正去答覆主耶穌的召叫，歡喜去使萬民成為門徒。接著王主教也敘述主教職守的重要，主教乃是司祭職之圓滿品級，是宗徒的繼承人，是聖神的特別揀選，他們要成為信仰的導師是司祭也是牧人。王主教亦簡述自己嚮應聖召的心路歷程，他衷心感謝天主的召和不斷的助，賜予他諸多的恩寵。欣逢晉鐸五十年及晉牧三十年，在這漫長的歲月中，天主的祝福滿滿。
    最後王主教介紹及感謝當天蒞臨的貴賓單樞機及安代辦所有主教及神父、修女、教友，不畏炎陽，遠道駕臨和他一起感謝天主……。彌撒後貴賓致詞，首先由單樞機上台致駕詞，並代表高雄教區感謝王主教曾在高雄教區服務，擔任秘書長六年之久。他亦代表主教團感謝王主教擔任主教團秘書長達十二年，默默工作任勞任怨，克盡厥職。安代辦則宣讀了教宗之賀電，虔敬的祝賀王主教之金銀慶。
    最後則由台中教區教友傳協會主席洪源昌先生代表全教區教友敬獻一份禮物給王主教。彌撒結束大合照之後，大家在學校附近「新天地」，共融聚餐，席開四十二桌，賓主盡歡，直至下午二時圓滿結束了今天慶典，大家才分別賦歸。

晉鐸金慶暨晉牧卅年感恩聖祭講道詞

    各位主教和司鐸弟兄、各位修女、修女、修士、各位兄弟姊妹：
    記得在修道院時，神師或院長為了強調司鐸的重要性，往往會說，假如世界上只剩了一個司鐸，那麼大家會從全球各地到這位司鐸這裏來，向他辦告解，參與他的彌撒恭領聖體。不過應該是不會有這麼一天。
    因為天主曾說：「我要給你們一些隨我心意的救人」（耶三15）。從耶肋米亞先知口中，我們知道天主許給祂的子民，聚合並領導他們的牧人：「我要興起牧人來牧放我的羊群，使他們無恐無懼，再也不會失掉一個」（耶廿三4）。
    教宗若望保祿二世說：「沒有司鐸，教會就不能度基本的服從生活，就是答覆基督『去使萬民成為門徒』（瑪廿八19）」以及『你們要這樣做，為紀念我。』（路廿二19）的兩項命令」（「我要給你們牧者」勸諭1）
    教宗又說：「由於信德我們知道，主的許諾是不會落空的。雖然在某些地區聖職人員數目短缺，但激發聖召的天父的行動，仍不斷地在教會內運作。」
    但是教宗也說，教會要與天主的召叫行動密切合作，擔任供維護的條件，使聖召的種子生根結果。因此教會永遠不該停止求莊稼的主人，派遣工人來收割祂的莊稼（瑪九38）。
    我們做司鐸的都有同樣的體驗，我們的聖召得力於家庭的信仰環境，學校的宗教教育，堂區的禮儀及神父和教友們的關心。
    教宗若望保祿二世特別強調：「教會在扮演她教育的角色時，以特殊的關係，在兒童、青少年和青年身上，培養他們以完全被吸引的方式跟隨耶穌的這種願望。這種教育工作，在向基督徒團體講的時候，也要以個別的人，為目標，因為天主的召叫是深入每個人的內心，而那住在人心靈深處的聖神，以各種不同神恩給予每個基督徒。為此個人靈修輔導的偉大傳統，必須再次重振。」（「我要給你們牧者」40）。
    主教「在祝聖禮中接受聖秩聖事的圓滿，這在教會的禮儀傳統中，並按教父的說法」，稱為至高的司祭職，神聖職務的全部（參「教會憲章」21）。
    「主教們是聖神所選，繼承宗徒的位，做人靈的牧人，偕同教宗並在他的權力之下，為完成永恆牧者基督的工作而被派遣。主教因為領受了聖神，成了真正的信仰導師、司祭及牧人。」（「主教」法令2）。
    教宗若望保祿二世曾說：「主教特別被召成為希望的先知、見證和僕人，他有義務向所有的人灌輸信心，並且宣導基徒希望的基礎。特別是因為在『此時此地』的文化，它對超越並不開放，為他們希望是不存在的，信仰本身也出了問題，愛也由於沒有望德而衰弱。希望的力量，來自天主願意所有的人得救是一定的，主耶穌恆久的臨在也是確定的，厄瑪努爾，天主與我們同在，直到世界末日。」（「羊群的牧人勸諭3」）。
    希望可以鼓勵主教無論在什麼地方執行職務時，分辦生命的記號。把希望放在善牧耶穌身上，使主教的心充滿同情，使他接近每個受苦的人，撫慰他們的創傷。他站在每個人的身邊，好像基督－我們希望的活肖像－，在基督內天主的一切許諾要實現，受造的一切期待都要完成。（參「羊群的牧人」）4。
    在隨時隨地可能遭遇恐怖攻擊的這個世界，在不少人感到無奈而不愛惜自己生命的台灣社會，非常需要基督世界希望的福音，也更需要許多傳播這希望福音的僕人－主教及司鐸。
    在這炎熱的今天，勞駕各位主教、神父、修士、修女及兄弟、姊妹們前來與我一起感謝天主，感謝祂給了我五十年的司鐸生命，並在此五十年中給了我三十年做主教的工作。在準備召叫我跟隨祂之前，使我生長在教友家庭，在教會學校讀書，遇到非常關心聖召的神長。在外國求學期間，遇到有愛心的修院院長上照護，熱心教友們的陪伴。Diligentibus Deum omnia cooperantur in bonum （Rom.8,28）
    在做司鐸和主教的職務上，許多有聖德的司鐸和主教先進們，從他們的榜樣和經驗，使我得益匪淺。
    在基督活力運動實習班結束時，有「效忠聖時」的禮儀活動，當神師把實習員交給天主的「實踐卡」還給實習員時，神師對他說：「基督信任你」，實習員回答說：「全靠天主的恩寵。」基督信任了我，讓我擔任司鐸和主教的職務，完全靠天主的恩寵，度過了五十年的司鐸生活。
    今天邀請大家來一齊感謝天主，頌揚歌唱，天主的奇異恩典，給了教會和世界「司祭」，使基督的聖體聖血永留人間，給人們帶來了希望。
    願天主永愛讚美！求天主降福大家。

                               Top

    天主聖三，我們感謝禰將教宗若望保祿二世，賜給教會，使他彰顯天父的慈愛，基督十字架的光榮及聖神的光輝。
    他完全信賴禰的無限仁慈及聖母瑪利亞慈母般的轉禱，他給了我們耶穌善牧的生動肖像，並為我們指出成聖是基督信徒日常生活的必然途徑，以及通往永恆共融的道路。
    請禰因他的轉求，依照禰的旨意，賜給我們所求的恩寵，希望他很快能加入禰諸聖的行列。阿們。

    （原文由羅馬教區副主教魯義尼樞機批准）

    （中文由台灣地區主教團准印）

                               Top

    【本刊訊】中華道明會會士亦是天主教道明中學前校長－馮觀濤神父，近年身體重度違和，多次進出醫院治療，病情時好、時惡，由於心臟及其他併發症，這次再次住院手術，雖然醫師們極其用心救治，仍是回天乏術，不幸於主曆二○○五年七月廿日中午蒙主恩召逝世於高雄陸軍總醫院，享年八十一歲。
    馮神父是福建福安人氏，出生在熱心教友家庭，自幼即在父母堅強信德薰陶下，經常接近教會，擔任輔祭員由於平日耳濡目染，所以自幼即有修道的聖召，加上父母的鼓勵班籍道明會神父的指導下，燃起他的滿腔熱忱，毅然進入道明小修院，迄至一九四六年進入香港玫瑰崗大修院，開始研讀哲學，同時入會初學；一大四七年八月發願。不久即蒙師長的推薦及會長的認可，終於與同班同學鄭天祥，同時被送往羅馬聖多瑪斯大學續讀神學四年。一九五二年十二月廿日在羅馬晉鐸，次年六月獲得該校師學碩士學位。長上之厚愛，准其繼續進修，一九五五年六月，終獲得多瑪斯大學哲學博士。之後奉派回香港玫瑰崗母院，擔任三年教授。
    民國四十八年奉派到台灣協助道明會的福傳工作，起初被區會長派至高雄玫瑰大堂任副本堂，協助戴剛德神父、也擔任堂區聖母軍神師的二年。一九六一年三月高雄監牧區升格為聖統教區，原道明中學校長鄭天祥被教宗擢升為高雄教區首任主教。修會長即推派符合資格的馮神父接任道明中學校長。馮校長接任後，全心全意投入這項百年樹人教育工作，以公教精神來治校，他以睿智和毅力，大刀闊斧的整頓校風，使道明丕基穩固，道明聲譽遠近馳名，成為南部人人羨慕的私立學校之牛耳。馮校長以校為家，二十餘年如一日，功在教會令人敬佩。直到一九九○年退休，改任其他工作。
    馮神父逝世令諸多認識他的神長、修女、教友以及歷屆畢業生和教職員感謝惋惜，哲人其萎令人唏噓！神父之殯葬彌撒，於七月卅日上午九點（週六），在灣子內加大利納堂隆重舉行。特恭請高雄教區單樞機主教躬親主禮，陪祭者是中華道明會長、黃金昆神父和玫瑰省台灣區會代會長、施??神父及總鐸省孔祿會長與祭鈞有台南教區林吉男主教（校友）和劉振忠助理主教，參加共祭神父四十五人；參禮修女、修士、教友來賓有五百多人，真是盛況空前哀榮備至。馮神父畢生勤儉簡樸、遵其遺言，喪禮亦力求簡約。
    彌撒後黃會長致謝詞，他衷心感謝諸住教長及神父兄弟們的撥冗共祭，也感謝主內各方教友的生前探訪關懷，逝後的通功代禱及親來弔祭之盛情厚誼。特別感謝陸軍總醫院主治醫生及醫療群的愛心照拂及施救。而告別禮則由劉助理主教主持中華道明會士全體穿會服立靈柩旁致敬，接著家祭禮，由全體會士及馮神父的親族在黃會長的領導下致哀詠唱。公祭禮則由林吉男主教主祭，中華道明修女會及道明傳教修女會會長陪祭。全體道明之家團體及眾人起立致哀祭……。十一時移靈至萬金聖山的中華道明會園區安葬，所有來賓在聖堂口目送神父靈車緩緩離開。

                           Top

    【關西訊】為慶祝聖母升天節，新竹關西露德朝聖地，特別舉辦露德聖母朝地三日慶典。每日邀請一位主教光臨主禮及講道，竭誠歡迎各教區主內兄姊能結伴來朝聖，恭祝聖母光榮蒙召升天，祈求天上慈惠佑我們。茲告知三日敬禮彌撒時間及主祭神長如下：
    八月十三日（星期六）上午十時，請鄭再發總主教主禮。
    八月十四日（星期日）上午十時，請劉獻堂主教主禮。
    八月十五日（星期一）上午十時，請劉丹桂主教主禮。
    關西本堂感謝主日神長兄姊們為朝聖地的整修經費，慷慨地
奉獻，大家共同為維護朝聖地及光榮天主和恭敬聖母，這種大公美德神父表示由衷感激敬佩。但目前經費尚不足仍希望大家繼續支持資助是盼。
    郵政劃撥帳號19743374；戶名：楊安仁神父


2542期

第２５４２期( 2005.8.14 出刊 )

教宗自夏宮回梵蒂岡主持週三公接見會　向香港朝聖團和中國大陸神職人員致意

 慶祝善導週刊創刊五十週年感言

教宗致王愈榮主教賀函

讓愛走動　平安相隨　經國新城平安祈福

海棠風姐在台肆虐造成嚴重災害　台東縣嘉蘭天主堂全毀

    【梵蒂岡電台訊】教宗本篤十六世八月三日上午從岡道爾夫堡夏宮乘直升機回梵蒂岡，在保祿六世大廳接見六千多位來自世界各地的朝聖人士，並向他們講解每週晚課中的聖詠經文。這次講解的是聖詠第一二四篇的意義。這篇聖詠的主題是「依恃天主」。教宗剛從義大利北部阿爾卑斯山休假回來一周，這是他渡假回來後第一次主持週三公開接見活動。
    教宗說：「現在我們要簡單默想的是一篇智慧性的文字，它激發人對天主的信賴，其中還有一小段祈禱。這篇聖詠開宗明義便宣報信賴天主的人安全穩固如熙雍山。熙雍山之所以安全穩固，就因為天主臨在那裏；天主乃是磐石、堡壘、盾牌、平靜、有力的救援。即使信友覺得孤單，受到危險和敵人的圍困，他的信仰仍然平靜」。教宗說依撒意亞先知也證實他從天主口中聽到天主給信友講的話說：「看，我要在熙雍安放一塊石頭，一塊精選的石頭，一塊寶貴的角石作基礎，信賴的人必不動搖」（依28，16）。
    教宗繼續引用今天這篇聖詠的內容說：「信友對天主的信賴還得到進一步的支援，因為上主幾乎都守在他的子民的身邊，就像群山怎樣環繞著耶路撒冷，使它像被自然的碉堡所鞏固的都城，上主也這樣保護他的百姓。匝加利亞先知書也記載天主對耶路撒冷城說：『我要作它四周的火牆，作它中間的榮耀』」。
    聖詠作者在這種對上主徹底信賴的氣氛中，給義人保證他們的安全。教宗強調：「由於邪惡的蠻橫囂張，企圖強制義人受他統治，因此，即使義人的處境可能令人擔憂，他們甚至受到誘惑與邪惡狼狽為奸，以避免重大的麻煩，然而，上主還是會保護他們免於壓迫，就如本篇聖詠說的：『上主不會讓惡人的權杖來統治義人的家當』，而且會保護義人，免得他們向惡人伸出雙手，為非作歹，效尤惡人」。
    這篇聖詠給人灌注堅強的信心，有力的幫助人在遇到內外在危機的時候，如何面對艱困的環境局勢。教宗說內在的危機能夠是灰心失望，庸俗的人生觀，以及生活的疲倦；外在的危機則可以是生活的孤獨，受到諷刺，遭到歧視等等。
    聖詠最後一節是在呼求天主幫助善人和心地正直的人，並警告自甘墮落、與邪惡為伍的人。教宗說：「從一方面看，聖詠作者呼求天主以慈父的心情對待義人和生活行為良知正直的人，以嚴正的判官的態度對待自甘墮落、走邪道的人，因為那樣的人的結局是死亡」。
    參加這次公開接見活動的信友中，包括來自香港的朝聖團和來自中國大陸的大約二十位神職人員。這批神職人員是大陸多所大修院的院長和神師，他們先在德國聖奧蒂蓮的一座本篤會隱修院參加為期數周的神學和神修陶成研習課程，途徑羅馬，參與覲見教宗的活動，並在會場中給教宗唱了一首聖歌，教宗也親切的問候他們。

                               Top

      八月十五日是聖母榮召升天節，也是善導週刊創立五十週年金慶佳日，韶光荏苒真容易，彈指算來善導週刊從初創成立至今，已是屆滿半世紀了，堪稱為「天命誌慶」了。
    欣逢這個難能可貴的社慶紀念日，本刊特別提前二日舉辦一個簡單的祈禱會，廣邀教內鈞長及長年或曾經關懷照顧善導週刊的神父、修女、教友碩彥和作者群，大家相聚一起為善導週刊的永續發展祈禱，同時本刊也藉此良機自我反省及策勵將來，藉此金慶良辰，略陳數語以與本刊編者作者及讀者和廣大支持者共勉之。
    （一）五十年是半世紀的歲月，對個人的一生發展而言，無論是生於憂患或生於安樂，出身貧寒或富貴，其歷程都是如巨輪自然轉到此時和此地。但是對於一個作為大眾傳播的報紙雜誌而言，其情景就可能有極大差異，它不能如輪子平順地由東邊移到西邊；因為一份報紙（刊物）的生存和發展，一方面要靠報紙本身的努力，但更重要的就是靠社會和廣大讀者的支持和認同。試觀看社會坊間，數十年間有不少的書刊如週刊、半月刊、季刊及報紙或雜誌等，發行不到幾年就無疾而終，消失於市面了，但也有不少書刊欣欣向榮的。所幸我們的善導週刊能從幼苗而茁壯，其間也因缺水缺肥而不能大結果實，只能保持在水平下穩步邁進。
    （二）緬懷過去，飲水思源－前事不忘乃後事之師，善導週刊在崎嶇道上，已走過了漫長的五十寒暑，當我們歡悅慶祝社慶之日，不得不緬懷過去創刊之艱辛，也對當初開疆闢土勇敢的拓荒先輩們堅忍不拔的精神，表示敬賞，並表達我們飲水思源之懷念。善導週刊始創於一九五五年的夏月，當時高雄市鹽埕區聖母堂的主任，即遣使會會士－司密斯神父，（人稱髯鬚公），某日與一群服務於兵工廠及台灣機械公司青年教友團聚時，偶然有提議編印一份堂區通訊，以聯絡教友，青年們滿腔熱忱，立即獲得司神父的贊同，並答出資供他們運用及印刷。於是大家同心協力，立即展開籌劃，選擇於聖升天瞻（八月十五日），共同創立了第一期堂訊，取名「善導報」，宗旨是－「循循善誘，諄諄教導」，領引教友堅持信德、安渡迷律，免費贈送遣使會轄區的聖母堂、西甲堂、岡山堂、燕巢堂及馬場等堂區教友們閱讀。
    這群首批拓荒勇兵，同心一意並肩合作，他們利用下班以後的時間，貢獻個人才智，一起為這項榮主救靈的文字事工來撒種，完全無代價的奉獻時間，他們開創了南部教會文教之先河。這些善導首批功臣計有：周痕靜、閰惠中、齊天爵、張丕筏、朱欽相、劉傳駿、等先生，後繼元老則有王峰、帥崇義、佘其英、余京生、黃鴻基先生等人。
    善導報發行不久，普獲各地神長教友的喜愛讚賞，所以紛紛來訂閱，讀者的熱愛，激勵了編者同仁的信心，使他們更加發奮圖強，力求美善，報紙遂由堂區擴及教區，數年後遍及全島甚至國外華人地區，發行量上萬份。職司編輯及撰述的弟兄們，每天下班後就聚集至聖母堂右側小閣樓上，大家焚膏繼晷、孜孜不懈，一起埋首編報彼此筆硯相親數十年不改其志，而樂在其中，一切以榮耀上主，服務教友為職志。尤其王峰先生擔任編輯達卅五之久，難能可貴，所有工作伴侶的發心與執著，教區福傳史上必可留下史筆的一頁。
    （三）把握現在策勵未來－民國七十年代，善導報奉新聞局指示依報紙性質，善導報更名為「善導週刊」以迄現在。善導週刊已成全國教友耳熟能詳的刊物了。本刊一路走來已歷五十寒暑，它是用無數辛酸疲累的心血和汗珠，共同綴塑而成的美果，堅此百忍終能屹立於時代激流中。
    歲月的嬗遞，人事的變化，經濟的拮據，曾使週刊感到困頓，然而歷任的發行人、社長、編者同仁們合作，殫精竭智，任勞任怨的慘淡經營下，克服萬難。半世紀以來，善導週刊從蓽路藍縷的披荊斬棘起步，逐步萌芽成長而茁壯成蔭，丕基安固，讓人深深體會出「創業難艱、守成之不易」的明訓。本刊初創前三十年，承蒙遣使會司會長及光一幸主教鼎力資助，直至一九八三年始由高雄教區接辦，歷任社長有紀律副主教、林吉男輔理主教、黃忠偉副主教、黃兆明輔理主教，現任社長劉振忠主教。各任社長皆能代代傳承畫心領導，使本刊五十年來從未脫期出刊。
    際茲善導週刊五十週年金慶，我們衷心感謝懷念創刊初期已故編輯和撰述先輩們，以及退任或遷居他處的編作先進。在這特別紀念日，殷望善導週刊，秉諸「善導」之精神，加強人力、革新設備，打開行銷層面，時時作教會喉舌，傳達普世教會訊息，詳實報導地方教會動態，宣揚主教團的告示，傳釋公教真理、服務教友。期願本刊夙夜匪懈，冀求臻善、務期百尺竿頭更進一步，作者、讀者、編者有志一同，共體時代需要，大家攜手合作，風雨不失信心共同來灌溉這塊文字福傳之圖地；殷望善導週刊能長成一棵飲露承霜、覓雲攬月、綠蔭茂密的大樹。在此欣慶日，善導週刊將以臨淵履冰之心，以兢業的態度，接受各方善意建言，建設性的鞭策，戮力以赴，務期使本刊更貼近讀者，契合時代的需要，合乎週刊之宗旨。冀盼今後能夠版版生輝，篇篇誘人，面面放彩。導引更多人獲得信仰的啟迪與昇華，為福傳大業牧靈事工奉獻更多的佐助。善導週刊關懷你，但也需要你的珍惜與支持。

                               Top

可敬的弟兄、台中主教若瑟王愈榮：

    值得紀念的晉鐸日子，雖已過了冗長的半過世紀，我們深信決不會被遺忘。昔日此事件，曾適當地加以彰顯過，不久你的教會家庭即將相稱地予以慶賀。因為如此長久的執行聖職，做使徒工作並為信友耕耘，實在不是件小事。
    令人懷念的教宗保祿六世，曾信任地委任你為台北教區輔理主教，使你有力地幫助該教會，此後，依我們可敬的前任教宗若望保祿二世的意願，你接受了台中教會的正權人職位，為了信友們的益處，肩負起牧人的職務。
    在你的晉鐸紀念，以及由於主的寬仁，你晉陞主教的三十周年，我們對此雙重大事表示祝賀，祈求上主牧者，甘願賜給你相稱的賞報。可敬的弟兄，我們給予你及你的教會宗座的降福。

                                                              教宗本篤十六世
                                      公元二○○五年在職第一年七月十九日發自「山谷」小鎮。

                               Top

    【嘉義訊】「家」是一個提供遮風避雨，讓人放鬆休息，感受溫暖安心的地方。
    經國新城~是國防部為眷村的人們，興建的一個可居住二千多戶的大型社區。教會內的許多家庭也住進這社區內，因此嘉義牧靈區特別於七月廿三日，為這社區舉行隆重的祈福禮，由本院聖馬爾醫院、風華竹籬工作室協辦並共襄盛舉。這天，艷陽高照、風和日麗，由本院聖詠團以美妙的歌聲揭開序幕，在嘉義教區秘書長浦英雄神父、郭正利蒙席、蔣斌神父、趙仲魯神父、丁聲華神父的帶領下，配合聖詠團以「一生最美的祝福」、「禮物」、「讓愛走動」等數首聖歌，隆重的祝福整個社區，並致贈聖水及祝福卡、將主的愛送入每個家庭。
    祈福禮後有小型健康園遊會，市議員郭美玲邀請-也巽髮意造型，為社區居民義剪，大受歡迎。而本院也全力支援，有社區健康組的-比大比小遊戲，藉以推廣健康概念。中醫部則提供養生茶讓民眾自取。精神科針對現代人為憂鬱症所苦的現象，準備了憂鬱症自我檢視量表，提醒居民重視自己的身體及情緒反映。健檢中心為居民檢查血壓、體重、體脂肪、骨質密度檢查。社工室則設計指壓按摩服務、手臂運動、槌球等闖關活動，吸引眾多的參予者前來，每個人也都玩的不亦樂乎。整個活動在笑聲連連的歡樂聲中圓滿結束。願主的慈愛臨於這個社區，並降福每一個人，賜與平安、喜樂 阿們！（聖馬爾定醫院院牧部）

                           Top

    【本刊台東訊】七月十六日侵襲台灣的海棠颱風，其威力令全台北、中、南眾百姓驚嚇，而東部也不例外。因在它過境台灣之後，所引來的東南氣流帶來的豪雨，為五十年來的是第一次；應是在四年中的降雨量，卻在一兩天裡落下，因而遭成了不少地方的災害。
    花蓮教區所屬的台東縣金峰鄉嘉蘭天主教堂，在這次的海棠颱風全毀。筆者在得知噩耗之後，便同幾位神學生驅車採訪果然如此。五十年前金峰鄉是由瑞士白冷外方傳教會所開教地方，在民國四十五年有費宏道神父在此拓荒開教。
    此後，於四十六年再由韓其昌神父接掌大武鄉、太麻里鄉的傳教工作時，在會長錫質平神父的大力支持下，購地興建了金峰鄉嘉蘭天主堂，當時是以紅磚木料瓦屋為建材，這教堂直至八十九（二○○○）年，歷經無數的颱風、地震或豪雨，安然無恙。
    八十九年初，因教堂老舊，又矮又狹窄，因而改建為高大又寬闊的，又合乎原住民本土的建築結構體。那時在落成時，錢志純主教祝聖啟用後，筆者從傳協會會長宋文一先生口中聽到這麼一句話，說：「我們的嘉蘭天主教堂，在今後的五十年中沒有問題了（無憂無慮的）」，至今筆者想起「人算不如天算，天有不測風雲」的古訓。
    在風災後筆者前來訪視時，教堂鄰居的杜女士說，東南氣流所帶來的豪雨不斷的降下，大雨的當天下午三點鐘時，本村的警員已經挨家挨戶叫人折離住家以策安全，因為河水爆滿又高漲，而鄰近的居民實在不捨又能怎樣呢？至下午五時豪雨不斷風雨交加，教友不忍心聖母像下淋，聖母亭裡的聖母態像在會長宋文一同幾位教友的合作下搬進教堂裡安放好，那知道夜裡洪水湍急，旱地、道路都不見了，洪水迫近聖堂，凌晨三時，聖堂的地基在洪水的掏空落差七公尺，整個聖堂向後仰全倒，僅存的是傾斜的聖堂十字架、鐘樓、空無聖母的亭屋和聖堂的前庭；眾教友一口同聲說：「金峰鄉嘉蘭天主教堂全毀了，金峰鄉嘉蘭天主教堂全毀了」，在場的所有教友全傻住了，大家欲哭無淚。
    當筆者訪視宋夫人時，口中冒出一句話說，我們的好意在風雨中，將聖母態像移至聖堂裡，竟成了同十字架和聖體內的兒子耶穌基督陪葬，宋太太滿臉悲傷地說著。宋太太說著說著，又說：「聖母同兒子救主耶穌基督，拯救我們嘉蘭的眾百姓」，因為在海棠颱風中無人死亡，但有十幾戶人家無家可歸，暫有金峰鄉公所社會科安頓。
    由於聖堂的全毀，經媒體的傳播，全台灣百姓觀視而得知實況。而嘉蘭堂的教友熱心過人，現在已開始籌募建堂基金，在活動中心義賣手工藝品。筆者也願藉報導，呼籲得知此噩耗的神長教友們能伸出援手支助他們。
    有意援助的，請以郵政劃撥帳號：06619037，戶名：財團法人天主教花蓮教區
，並註明為「嘉蘭天主堂建堂專用」。或者以郵政劃撥帳號：06575665，戶名：歐思定，並註明為「嘉蘭天主堂建堂專用款」即可，謝謝合作，願天主降福，報答您的善志義行。（黃連生報導）


2543期

第２５４３期( 2005.8.21 出刊 )

第二十屆世界青年日在德國科隆開幕

 慶祝善導週刊創刊五十週年感言

善導週刊創立五十週年感恩祈禱會　單樞機主教躬臨主持嘉賓盈廳

天主教禮樂合唱團參加羅馬聖樂節載譽歸來

聖母升天節聖功修女會大喜慶　七位修女分別慶祝發願金、銀慶及終身願

    【梵蒂岡電臺訊】第二十屆世界青年日將於八月十六日在德國科隆揭幕，世界各地的青年已經如火如荼地、以各種方式和交通工具，從四面八方逐漸向科隆進軍。教宗羅馬教區代理主教公署秘書長帕爾梅賈尼蒙席八月十一日在主教公署舉行有關的記者招待會。並答覆梵蒂岡電台記者提出的兩個問題，其一是羅馬教區對青年日的準備進行得如何？其二青年日主題－步武三賢芳蹤，朝拜耶穌有何意義？
    梅賈尼蒙席答說：從羅馬出發的青年屬於羅馬教區各種不同的社團組織和本堂區，預計有兩萬人之多。其中有些人已經出發，他們去德國各教區參加姐妹教區的各種活動，作當地教會的客人。八月十四日，有三列專程火車從羅馬出發，前往科隆。三列火車的名字分別叫做「梅爾基奧雷」（Melchiorre），「加斯帕雷」（Gaspare）「巴爾達薩雷」（Baldassarre），這些是昔日前往白冷城朝拜嬰孩耶穌的三位東方賢士的大名。三列火車就像三位賢士一樣，開往科隆朝拜耶穌。
    致於步武東方賢士的芳蹤，前往科隆朝拜耶穌的意義在哪里？
    他說：東方賢士是尋找真理的人，他們尋找那位賦予生命真正意義的人的真理。從許多方面看，青年們很相似他們，因為青年人也尋找真理，尋找是為生命、道路和真理的基督。東方賢士在找到耶穌後，就選擇了另一條回程的道路，再也沒有到黑落德國王那裏去。這些青年也是一樣，他們到科隆尋找、朝拜耶穌後，也應該選擇另一條回程道路，也就是說，要帶著耶穌一起回來，作基督真實的證人，唾棄一切不好的事物和種種當代的偶像，善度皈依基督、與基督一起的生活。
    據等委員說：二○○五年八月十一日至二十一日，第二十屆世界青年節將在德國科隆舉行。本屆世青節的主題是「我們來朝拜他」（瑪2，2）。在八月十一日至十五日德國各教區的青年聚會活動結束後，世界各國青年們將歡聚在科隆總主教區，迎接聖父教宗本篤十六世的到來。教宗本篤十六世已經決定與八月十八日到二十一日抵科隆與青年們相會並主持青年節。
    為此，第二十屆世界青年節組委會推出了專門的網站。科隆世青節的活動內容、安排、議事日程等全部上網了，網址www.programme.wjt2005.de或www.wjt.de。而且，網站採用了英語、德語、西班牙語、法語和意大利語等不同語言，滿足各國青年的需要。網友可以從中詳細地掌握每一次活動的具體時間、地點、內容。此外，還專門為殘疾人士開闢了專欄。
    根據世界青年節組委會的預計，屆時有五百多場形式內容豐富多彩的活動穿插在為期十天的時間裡。其中包括了祈禱、研討會、音樂會、歌舞晚會等。
    四十天征途，七五○公里的路程，每天平均走二十公里：這是德國青年高舉世界青年日十字架從德累斯頓到科隆徒步朝聖活動的幾個數據。這項為世青日準備時期結束時籌辦的朝聖活動號召十八歲到三十歲的青年參加，長途旅行於八月十六日將十字架帶到舉行世青日彌撒的露天場地時結束。朝聖的線路和內容從賢士來朝獲取靈感：第三千年代的基督信徒青年也要從東方來到西方，沿著古老的朝聖旅行之路，在結束旅程時拜會世界的君王。世青日的十字架是加拿大青年代表團於二○○三年四月十三日在聖伯多祿廣場交給一個德國青年團體的。

                               Top

      八月十五日是聖母榮召升天節，也是善導週刊創立五十週年金慶佳日，韶光荏苒真容易，彈指算來善導週刊從初創成立至今，已是屆滿半世紀了，堪稱為「天命誌慶」了。
    欣逢這個難能可貴的社慶紀念日，本刊特別提前二日舉辦一個簡單的祈禱會，廣邀教內鈞長及長年或曾經關懷照顧善導週刊的神父、修女、教友碩彥和作者群，大家相聚一起為善導週刊的永續發展祈禱，同時本刊也藉此良機自我反省及策勵將來，藉此金慶良辰，略陳數語以與本刊編者作者及讀者和廣大支持者共勉之。
    （一）五十年是半世紀的歲月，對個人的一生發展而言，無論是生於憂患或生於安樂，出身貧寒或富貴，其歷程都是如巨輪自然轉到此時和此地。但是對於一個作為大眾傳播的報紙雜誌而言，其情景就可能有極大差異，它不能如輪子平順地由東邊移到西邊；因為一份報紙（刊物）的生存和發展，一方面要靠報紙本身的努力，但更重要的就是靠社會和廣大讀者的支持和認同。試觀看社會坊間，數十年間有不少的書刊如週刊、半月刊、季刊及報紙或雜誌等，發行不到幾年就無疾而終，消失於市面了，但也有不少書刊欣欣向榮的。所幸我們的善導週刊能從幼苗而茁壯，其間也因缺水缺肥而不能大結果實，只能保持在水平下穩步邁進。
    （二）緬懷過去，飲水思源－前事不忘乃後事之師，善導週刊在崎嶇道上，已走過了漫長的五十寒暑，當我們歡悅慶祝社慶之日，不得不緬懷過去創刊之艱辛，也對當初開疆闢土勇敢的拓荒先輩們堅忍不拔的精神，表示敬賞，並表達我們飲水思源之懷念。善導週刊始創於一九五五年的夏月，當時高雄市鹽埕區聖母堂的主任，即遣使會會士－司密斯神父，（人稱髯鬚公），某日與一群服務於兵工廠及台灣機械公司青年教友團聚時，偶然有提議編印一份堂區通訊，以聯絡教友，青年們滿腔熱忱，立即獲得司神父的贊同，並答出資供他們運用及印刷。於是大家同心協力，立即展開籌劃，選擇於聖升天瞻（八月十五日），共同創立了第一期堂訊，取名「善導報」，宗旨是－「循循善誘，諄諄教導」，領引教友堅持信德、安渡迷律，免費贈送遣使會轄區的聖母堂、西甲堂、岡山堂、燕巢堂及馬場等堂區教友們閱讀。
    這群首批拓荒勇兵，同心一意並肩合作，他們利用下班以後的時間，貢獻個人才智，一起為這項榮主救靈的文字事工來撒種，完全無代價的奉獻時間，他們開創了南部教會文教之先河。這些善導首批功臣計有：周痕靜、閰惠中、齊天爵、張丕筏、朱欽相、劉傳駿、等先生，後繼元老則有王峰、帥崇義、佘其英、余京生、黃鴻基先生等人。
    善導報發行不久，普獲各地神長教友的喜愛讚賞，所以紛紛來訂閱，讀者的熱愛，激勵了編者同仁的信心，使他們更加發奮圖強，力求美善，報紙遂由堂區擴及教區，數年後遍及全島甚至國外華人地區，發行量上萬份。職司編輯及撰述的弟兄們，每天下班後就聚集至聖母堂右側小閣樓上，大家焚膏繼晷、孜孜不懈，一起埋首編報彼此筆硯相親數十年不改其志，而樂在其中，一切以榮耀上主，服務教友為職志。尤其王峰先生擔任編輯達卅五之久，難能可貴，所有工作伴侶的發心與執著，教區福傳史上必可留下史筆的一頁。
    （三）把握現在策勵未來－民國七十年代，善導報奉新聞局指示依報紙性質，善導報更名為「善導週刊」以迄現在。善導週刊已成全國教友耳熟能詳的刊物了。本刊一路走來已歷五十寒暑，它是用無數辛酸疲累的心血和汗珠，共同綴塑而成的美果，堅此百忍終能屹立於時代激流中。
    歲月的嬗遞，人事的變化，經濟的拮據，曾使週刊感到困頓，然而歷任的發行人、社長、編者同仁們合作，殫精竭智，任勞任怨的慘淡經營下，克服萬難。半世紀以來，善導週刊從蓽路藍縷的披荊斬棘起步，逐步萌芽成長而茁壯成蔭，丕基安固，讓人深深體會出「創業難艱、守成之不易」的明訓。本刊初創前三十年，承蒙遣使會司會長及光一幸主教鼎力資助，直至一九八三年始由高雄教區接辦，歷任社長有紀律副主教、林吉男輔理主教、黃忠偉副主教、黃兆明輔理主教，現任社長劉振忠主教。各任社長皆能代代傳承畫心領導，使本刊五十年來從未脫期出刊。
    際茲善導週刊五十週年金慶，我們衷心感謝懷念創刊初期已故編輯和撰述先輩們，以及退任或遷居他處的編作先進。在這特別紀念日，殷望善導週刊，秉諸「善導」之精神，加強人力、革新設備，打開行銷層面，時時作教會喉舌，傳達普世教會訊息，詳實報導地方教會動態，宣揚主教團的告示，傳釋公教真理、服務教友。期願本刊夙夜匪懈，冀求臻善、務期百尺竿頭更進一步，作者、讀者、編者有志一同，共體時代需要，大家攜手合作，風雨不失信心共同來灌溉這塊文字福傳之圖地；殷望善導週刊能長成一棵飲露承霜、覓雲攬月、綠蔭茂密的大樹。在此欣慶日，善導週刊將以臨淵履冰之心，以兢業的態度，接受各方善意建言，建設性的鞭策，戮力以赴，務期使本刊更貼近讀者，契合時代的需要，合乎週刊之宗旨。冀盼今後能夠版版生輝，篇篇誘人，面面放彩。導引更多人獲得信仰的啟迪與昇華，為福傳大業牧靈事工奉獻更多的佐助。善導週刊關懷你，但也需要你的珍惜與支持。

                               Top

    【本刊訊】主曆二○○五年八月十三日（星期六），高雄教區天主教善導週刊，特別舉行了創刊五十週年金慶感恩祈禱會，慶祝會是在高雄市天主教中心二樓禮堂舉行。
    是日雖然是瑪沙颱風過境，整日勁風挾陣雨，路上泥濘難行，然而受邀請的貴賓，絕多數的人，仍是不畏交加風雨，如期趕來參加這場千載難逢的盛會，足證他們是多麼的愛護及支持善導週刊！這份熱忱實在令人感動和慰藉。上午九時以後，即見各地的嘉賓絡繹抵達中心，頓時使中心禮堂上下顯得熱鬧非常，人影熙攘充滿洋洋喜氣。
    十時整感恩祈禱會正式開始，司儀吳秀玉小姐報告。請大家依序就坐。當天禮儀係由本刊發行人單樞機主教躬親主持，參與者有現任社長－劉振忠助理主教，前任社長－黃兆明主教及首任社長－紀律蒙席，還有遣使會夏樂博神父、孔德祿會長、徐天德神父、陳尚禮神父、張隆順神父等神長。先生、來賓則有善導週刊初期和中期的編述同仁，如齊天爵先生、佘其英先生、帥崇義先生等人，另外是新聘各教區通訊員－王本督、王銅梅、王力平等兄姊，以及善導週刊長期作者群和經年累月默默在幕後協助的志工群和各善會、教友領導人等總計一百六十人左右，加上辛勤為大家作午?的婦女姊妹群，使全體堂幾近客滿。值得嘉許的這群志工如：創刊初期志工：齊天爵、王峰、佘其英、帥崇義。廿五年以上者：黃鴻基、吳櫻桃、黃玉順、葉若納、李玉扇。十年以上者：馮日熙、黃銀鳳、張必恆、姚智英、江敏珍、陳麗貞。五年以上者：吳林菊、謝福山、巫鸞鳳、魏思聰。三年以上者：吳仁棟、張秀梅、郭碧蓮、呂同喜、吳月華、翁玉蘭。一年以上者：周雪華、陳顯秩、巫淑妃、俞錦華、賴金平、陳慧敏。
    感恩禮以聖道禮儀誦禱方式進行，首先是李宇芬小姐以鋼琴伴奏，大家齊唱聖歌－上主是我的牧者，然後是樞機致候詞，其次是恭聽聖經訓言（路十一，33∼36）論心靈之光。接著是樞機講道，他言簡賅的道出善導週刊之過去、現在及未來。他說時光如逝，一幌就過去了五十年，五十年是半世紀，不同年齡層來看五十年都會有不同的感想，也會有不同的解讀。物有本末，事有終始，凡事皆有它的起源及結束，唯獨時間是永遠的時光一去不復返，人無法與時間競跑，而是要把握時間好好去運用你有限的時間。我們感念過去善導報初創時期的編輯同仁們，他們志同道合滿腔熱忱，一心只為榮主救靈，而甘心付出時間及精神，編撰每期的報紙，因著他們的努力貢獻，才使地方教會在各年代的種種活動，呈現在眾人面前，藉由文字傳述，使神恩廣佈在全島及海內外。今天所讀的福音，正是啟示我們每位基督徒，因聖洗及堅振聖事的領受，皆成了基督之光，每人要把自身常保聖潔，一如一座明鏡，勤予拂拭，保持光澤，以已之光，光照世界，這是責任也是權利。社會污濁，罪惡充斥，道德淪喪，不要去咒罵黑暗，反要以身作則點燃信德之光，淑已淑人。我們祝禱善導週刊成為永遠亮麗導人向真向善及美聖的利器。在這五十金慶之良辰，我們要自我惕勵，秉持善導宗旨，承先啟後，繼往開來。我們衷心感謝遣使會的拓荒及撒種，也感謝初期同仁的紮基功勞，還有所有支持幫助本報的讀者朋友。希望本刊今後有更多人喜愛它，更發揚到外界社會。
    第四部分，則是發行人及歷任社長致詞：首先是單樞機以幽默的語氣道出與善導週刊認識的經過，祈盼本刊質量同進步，其次是首任社長紀神父致詞：他說恭賀金慶之外，他要為週刊不斷祈禱。然後是黃兆明主教說：願善導週刊如濁世一盞燈，又如一股清流。最後劉振忠主教說：願善導週刊今後能廣傳四方，本刊能成為革新社會人心的妙品。
    第六部分，是頒發地方通訊員證書及表揚志工！由潘松浦先生主持唱名介紹新聘的地方通訊員十三人。並恭請單樞機頒發每人一份證書，也頒證給特派記者譚珊芝及陳雲珠二位姊妹。然後再由樞機、劉主教、黃主教分別頒發感謝狀給四位服務廿五年以上的志工。六位十年以上志工。劉主教頒發長年服務的十四位志工感謝狀。最後由單樞機再頒感謝狀給編輯先輩齊先生等四人。
    整個感恩禮最後唸信友禱詞及唱天主經及降福禮結束。休息十分鐘以後有二十分鐘座談會，先後有四位神長、教友提出有價值性的建言。十二點半大家來到地下室用午餐，飯後由樞機及劉社長、潘先生等共同切蛋糕以示慶祝之意。直到下午二時大家在賓主盡歡下分別賦歸、圓滿完成了五十週年之大慶。

                               Top

    【本刊訊】天主教禮樂合唱團參加羅馬聖樂節活動自二○○五年七月廿六日至卅日，參與者共廿七個國家，台灣團包括：台北團、高雄團及霧台魯凱族原住民族團，原先邀請原住民族委員會主任委員瓦歷斯．貝林擔任團長帶領赴羅馬，因海棠颱風的關係無法成行改由花蓮教區輔理主教曾建次擔任團長，副團長杜勇雄神父，音樂總監徐景漢弟兄，指揮曾連福先生，大會連絡人曾月亭小姐等全團共五十三人。
    七月廿二日下午六點在台北古亭聖心堂做行前祈福彌撒曾建次主教主禮，由原住民族委員會主任委員瓦歷斯．貝林授旗，音樂總監徐景漢先生接受成行。
    七月廿三日到抵達羅馬時，駐梵蒂岡大使杜筑生先生及黃瑞龍秘書親自到機場迎接。隨後即赴梵蒂岡電台進行廣播彌撒真接廣播到中國大陸。
    七月廿四日下午在羅馬聖伯爾納里諾堂，用華語歌唱彌撒由本合唱獻唱，有很多當地華人參與，彌撒後魯凱族還表演了一場舞蹈讓華僑們欣賞贏得滿堂喝采。晚上梵蒂岡杜大使為我們一團成員在大使館俱樂部準備了晚宴，杜大使請了許多外賓包括傳信部次長ROBERTO SARAH總主教及其他貴賓大使參與，除了致詞表示歡迎外還準備了豐富的晚餐，曾建次主教也致答謝詞由曾月亭小姐翻譯，當晚除了原住民上台表演二十分鐘外，台北、高雄也秀了一段大合唱讚主曲（Te Deum此曲由龍倩作曲由徐景漢為參加大會改變成拉丁文華文魯凱文之混聲大合唱取長約十分鐘）。杜大使和我們團員一一握手，親切的招待我們，讓我們有賓至如歸的感激。
    七月廿六日開幕典禮當天，領隊團員帶了國旗從大使館出發，浩浩蕩蕩進入伯多錄大堂，並在伯多錄廣場撓了一圈，國旗飄揚在梵蒂岡，讓每位團員都興奮不已，開幕彌撒由樞機主教主祭，曾建次主教也應邀共祭，彌撒後在場的其他團看到魯凱族和合唱團衣服很特別都圍過來拍照。
    七月廿七日大會安排比賽組開始比賽，台灣團係表演組，自由觀摩。
    七月廿八日大會安排我們在聖母天使大教堂表演，大約三十分鐘，觀眾聽得滿堂喝采，紛紛留影合照。觀眾約四、五百人。
    七月卅日閉幕典禮在聖保錄大殿彌撒，彌撒中由參與大會比賽之各組金牌獎合唱團獻唱，彌撒後還各唱一首曲給大家欣賞，其中烏克蘭少女合唱團，他們的歌聲真是美妙，讓我們不得不佩服，同時我們也在現場與各國參與團隊互相交換禮物，我們致贈他們這次附羅馬聖樂節紀念錄音數位唱片以為念，當天下午五點大會安排台灣團在伯多錄大殿的主日彌撒負責演唱，所有合唱團團員坐在管風旁的合唱團專有席位這是最高榮耀，團員也盡全力表現最美好的歌聲讚美上主的恩寵。
    七月卅一日團員整裝往北前進，慰勞僑胞，八月二日到達波羅尼亞，經僑領劉鴻源先生的安排，上午在聖伯多祿主教座堂紀念本市火車站被恐怖份子爆炸25週年的隆重彌撒祭典中演唱聖樂，參加彌撒大典的有歐盟前主席及將代表中左派聯盟參加明年四月九日意大利大選的下任總理候選人普羅?及許多現任中央政府部會首長，大區主席省市政府首長政要及罹難者家屬。
    同日下午四點二十分在聖心大教堂舉行歌唱彌撒，參與者大部分是華人僑胞及義大利友人，全場彌撒由杜勇雄神父主禮並詠唱所有主禮部分歌曲，彌撒中所有砍唱部分由霧台魯凱族及禮樂合唱團分別擔任演唱，最後在讚主曲的歌聲中結束彌撒，深獲參禮者之讚賞。

                           Top

    【本刊訊】聖功修女會於八月十四日，慶祝王淑芳、林喜納修女發願金慶，吳昭蓉、周筠、楊儀華修女發願銀慶，以及劉勝榮、田亞蓮修女宣發終身聖願，在台南省會院美大苑聖堂舉行慶典。
    上午十時的感恩彌撒由張春申神父主禮，賀紹欽神父和黃敏正神父共祭。在榮主和唱團的歌聲中，聖功會修女列隊進入聖堂。宣發終身願禮，主禮神父問劉勝榮、田亞蓮修女，向聖教會要求什麼？發願修女回答，願意根據福音勸諭，度修道生活，獻身天主，服務教會，造福人群。諸聖禱文之後，在神父修女及教友的見証下，兩位修女宣發聖願，並由會長蔡素琴修女為她們戴上戒指與茨冠，簽署証書，然後與聖功會修女們一一擁抱，接受同會修女的祝福。
    金慶的王淑芳修女曾在台南聖功女中擔任訓導主任，退休後到各地帶領方濟第三會教友。林喜納修女曾在高雄聖功醫院服務，退休後到永泉教義中心進修，畢業後回台南會院繼續福傳工作。
    銀慶的吳昭蓉修女，取得美國教育碩士，在高雄樂仁幼稚園服務。周筠修女是管理學碩士，在聖功女中任數學老師。楊儀華修女是護理行政碩士，擔任更生保護會的高雄少年學苑主任。
    張春申神父講道，勉勵修女們效法聖母瑪利亞，為承行天主旨意而活。今天這美好的慶典，是修會的奉獻日，也是教會的奉獻日。
    彌撒後，聖功會修女在聖功女中的克彬堂設午宴，招待參禮的來賓與金銀慶與發願修女的親友們。


2544期

第２５４４期( 2005.8.28 出刊 )

第二十屆世界青年日在德國科隆開幕

 泰澤團體創始人羅傑弟兄不幸遇害　教宗聞訊表示痛惜及哀悼

旗津海星聖母堂慶祝開教45週年　單樞機主教躬臨主禮後遊行盛況空前

台南教區積極籌劃聖體年閉幕禮

聖母升天節　豐原天主堂金年會朝聖

    【梵蒂岡電臺訊】第二十屆世界青年日將於八月十六日在德國科隆揭幕，世界各地的青年已經如火如荼地、以各種方式和交通工具，從四面八方逐漸向科隆進軍。教宗羅馬教區代理主教公署秘書長帕爾梅賈尼蒙席八月十一日在主教公署舉行有關的記者招待會。並答覆梵蒂岡電台記者提出的兩個問題，其一是羅馬教區對青年日的準備進行得如何？其二青年日主題－步武三賢芳蹤，朝拜耶穌有何意義？
    梅賈尼蒙席答說：從羅馬出發的青年屬於羅馬教區各種不同的社團組織和本堂區，預計有兩萬人之多。其中有些人已經出發，他們去德國各教區參加姐妹教區的各種活動，作當地教會的客人。八月十四日，有三列專程火車從羅馬出發，前往科隆。三列火車的名字分別叫做「梅爾基奧雷」（Melchiorre），「加斯帕雷」（Gaspare）「巴爾達薩雷」（Baldassarre），這些是昔日前往白冷城朝拜嬰孩耶穌的三位東方賢士的大名。三列火車就像三位賢士一樣，開往科隆朝拜耶穌。
    致於步武東方賢士的芳蹤，前往科隆朝拜耶穌的意義在哪里？
    他說：東方賢士是尋找真理的人，他們尋找那位賦予生命真正意義的人的真理。從許多方面看，青年們很相似他們，因為青年人也尋找真理，尋找是為生命、道路和真理的基督。東方賢士在找到耶穌後，就選擇了另一條回程的道路，再也沒有到黑落德國王那裏去。這些青年也是一樣，他們到科隆尋找、朝拜耶穌後，也應該選擇另一條回程道路，也就是說，要帶著耶穌一起回來，作基督真實的證人，唾棄一切不好的事物和種種當代的偶像，善度皈依基督、與基督一起的生活。
    據等委員說：二○○五年八月十一日至二十一日，第二十屆世界青年節將在德國科隆舉行。本屆世青節的主題是「我們來朝拜他」（瑪2，2）。在八月十一日至十五日德國各教區的青年聚會活動結束後，世界各國青年們將歡聚在科隆總主教區，迎接聖父教宗本篤十六世的到來。教宗本篤十六世已經決定與八月十八日到二十一日抵科隆與青年們相會並主持青年節。
    為此，第二十屆世界青年節組委會推出了專門的網站。科隆世青節的活動內容、安排、議事日程等全部上網了，網址www.programme.wjt2005.de或www.wjt.de。而且，網站採用了英語、德語、西班牙語、法語和意大利語等不同語言，滿足各國青年的需要。網友可以從中詳細地掌握每一次活動的具體時間、地點、內容。此外，還專門為殘疾人士開闢了專欄。
    根據世界青年節組委會的預計，屆時有五百多場形式內容豐富多彩的活動穿插在為期十天的時間裡。其中包括了祈禱、研討會、音樂會、歌舞晚會等。
    四十天征途，七五○公里的路程，每天平均走二十公里：這是德國青年高舉世界青年日十字架從德累斯頓到科隆徒步朝聖活動的幾個數據。這項為世青日準備時期結束時籌辦的朝聖活動號召十八歲到三十歲的青年參加，長途旅行於八月十六日將十字架帶到舉行世青日彌撒的露天場地時結束。朝聖的線路和內容從賢士來朝獲取靈感：第三千年代的基督信徒青年也要從東方來到西方，沿著古老的朝聖旅行之路，在結束旅程時拜會世界的君王。世青日的十字架是加拿大青年代表團於二○○三年四月十三日在聖伯多祿廣場交給一個德國青年團體的。

                               Top

    【梵蒂岡電台訊】法國泰澤（Taize）大公團體創始人羅傑•許茨（Roger Schutz）弟兄八月十六日晚間在晚禱中，遭遇一名女子行刺身亡。消息傳來，普世震驚，一位畢生倡導兄弟友愛、和平、寬恕的人，竟然在九十高齡身陷不測。即將準備前往德國科隆主持第二十屆世界青年日的教宗本篤十六世聽到噩耗，震驚不已，他在飛赴德國前一天，在岡道爾夫堡夏宮主持週三公開接見活動時，向三千多位各國朝聖人士悲痛地談到這位上主的僕人。
    教宗說：「今天上午我得知這個極為悲痛又可怕的消息，在八月十六日星期二的晚禱中，泰澤團體的創始人，親愛的羅傑•許茨弟兄，遭遇一位可能精神失常者刺殺身亡」。教宗繼續說：「這個極其悲哀的消息更叫我哀痛的是，就在昨天我收到他寫來的一封非常感人、非常友好的親筆信，信中他表示他的整個心都和我及所有會集在科隆的人在一起。他又說：由於健康關係，他非常遺憾無法親自前往科隆。雖然如此，他的心神將和全體在科隆的兄弟在一起」。
    教宗在公開接見活動中繼續談到羅傑兄弟說：「羅傑弟兄在信尾給我說：他渴望早日前來羅馬會晤我，為告訴我整個泰澤團體都願意和教宗攜手並進。他又寫說：聖父，請您相信我與您深深地共融」。教宗表示：「在這悲哀的時刻，我們只能把上主這位忠信的僕人的靈魂託付給上主的仁慈。我們也知道從現今所感受的悲哀能夠重新產生喜樂。我們也知道羅歇弟兄現在已經躺在永恆的慈愛中，享受永遠的福樂。他常提醒我們要在天主的葡萄園中作個忠實的工人，即使在悲哀的情況下，也要相信上主常陪伴著我們，也賜給我們他的喜悅」。
    羅傑弟兄曾說：「今天有很多人響往一個免於暴力威脅的團體。要是有人為前途焦慮不安，不知如何是好，他們須知世界上還有很多青年具有創造發明的能力，他們之所以積極奮發，因為他們發現天主創造我們不是為了消極無所事事。他們知道生命不是命中註定的，因此他們全心全力締造一個和平的未來」。
    羅傑弟兄很重視祈禱，他認為一個人越是生活在謙虛、純樸的祈禱中，越有能力去愛，而且以自己的生命來彰現這個愛。會祈禱的青年乃是把和平帶到危機和衝突叢生的地方的人，他們的力量來自天真地信賴天主。
    羅傑弟兄常邀請人要有純樸的精神，不要奢望瞭解信德上的一切，但要有同情慈悲的心，設法減輕他人疾病、貧窮、饑餓的痛苦。他勉勵人不要作無謂的刻苦，但要遵循天主所規勸去作的事，那就是分擔他人的重擔，接受日常生活中不辛的傷害！
    羅傑弟兄是先教宗若望保祿二世的摯友，他每年都來羅馬個別會晤教宗。而泰澤團體每年舉辦國際性大聚會時，先教宗總是為他們發表嘉勉的訊息文告。先教宗一九八六年十月五日曾到泰澤地方訪問這個團體。當時先教宗說：「走過泰澤猶如走過清泉。行路人停下腳步休息，喝泉水止渴，然後繼續上路」。

                               Top

    【本刊訊】高雄市旗津區海星聖母堂，為慶祝開教四十五年週年，據該堂主任陳光煌神父及教友傳協會主席趙豫平先生口述，他們有鑑於海星聖母堂雖然開教四十餘年，但教友仍舊不多，福傳工作不彰，教務難進，這是由於當地遠離市區一隅，島民孤立一方，九成以上皆是補魚為生的漁民，他們固守傳統信友，篤信媽祖娘娘，思想保守。海星堂以海星聖母為主保，她是航海及漁夫的主保，以此來轉移漁民對天妃媽祖之信仰，照理應有所效應，但數十年來未見成果。該堂教友大家坐下細加探討，認為是教會宣傳不夠積極，教會活動侷限在堂內，未能踏出社區與民眾為伍，所以大家一致同意，今年主保慶祝要擴大慶祝並把慶典延伸出去，讓旗津知道天主教在旗津的存在，以及教會在旗津做了什麼？能為社區做什麼？庶幾引發民眾今能多認識天主教，進而吸引慕道者，以推展福傳工作。
    為此今年的主保慶典，該堂特別從八月十一日至十三日，在本堂舉行三日敬禮，每晚八點開始作為堂慶的暖身活動，之前則廣加宣導，聖堂佈置一新，十字路口懸掛旗幟標語，確實招引民眾注目，三個晚上的敬禮雖逢綿綿細雨，但能使盛夏溽暑減溫涼快加上是四面環海，微風徐徐吹拂，令人感到炎炎夏日，唯旗津是避暑之地，為此市區教友很多熱誠前往參禮共襄盛舉。三日敬禮分別邀請了黃忠偉蒙席、杜勇雄神父、溫宏昭神父光臨該堂講道及舉行感恩彌撒。
    八月十四日（主日）下午三時整，隆重慶祝海星聖母堂主保堂慶感恩大祭典，因為他們宣導有力，廣邀教區各堂教友來襄助，各堂區及台南大灣、玉井兩堂區也組團來參禮，人數近千人，並有友堂支援花車陣仗二十隊，真可謂四十五年所僅見。所以事先洽借了旗津國小的大禮堂，佈置成壯嚴肅穆的臨祭典禮堂。
    是日下午二時後，各地教友團體分別從哈馬星渡船搭渡輪而來，開車的團體則遠從前鎮區經海底隧道抵達旗津。人潮熙來攘往絡繹不絕在義警的交通指揮下，有條不紊的停好車輛，眾人三五成群或團體列隊步向大典會場。下午三時在聖樂及鳴炮聲後，慶典旗津海星聖母堂開教45週年感恩大祭典開始。祭典由教區首牧單樞機躬臨主持，十六位神父共祭，修女數十位、教友約有近千人，使全禮堂一時爆滿，座無虛席，誠可謂開教以來最大之盛況，令人嘖嘖稱奇。彌撒中由五塊厝輔祭班義務幫助，教區榮主合唱團來擔綱詠唱。祭典一切行禮如儀，壯嚴喜悅洋溢全堂。主教在講道中，詳述聖母蒙召升天節的意義，闡釋了信理根由，聖母升天信仰與教友之關係，瞻禮制定頒行的歷史和神學依據等。並論及海島漁民篤信海神—天上聖母媽祖與我們虔敬聖母的精神相對照。今後要如何把敬愛聖母之心，設法影響轉移教外漁民思想和信仰，讓他們了解天上聖母是童貞聖母瑪利亞，而不是傳說中良善孝女—林默娘，主教更是語重心長，諄諄加勉海星堂教友，群策群力，更積極與神父合作，走出堂區，踏遍旗津島，進入人群社區，同心合意來廣揚天主教，讓福傳大業，不久將來更見開花結果。
    講道後單樞機主教也為二位小嬰孩施洗，使該堂在堂慶中添加新生命，象徵海星聖母堂後續有望，植根本地足堪喜樂。
    彌撒後本堂陳光煌神父及教友主席趙先生分別致謝詞，感謝各地神長教友的光臨贊助慶典活動。接著該堂協進會敦請樞機主教請得教宗降福狀頒贈四位長期貢獻本堂的教友。禮後則舉行聖體和花車大遊行，二十台花車、聖體車及教友隊伍列隊遊行旗津區一大圈，沿途眾人唱聖歌誦經，每逢十字路口則是鳴放煙火，熱鬧非常，全區民眾及商家莫不出來駐足觀看，大家品論那個花車最生動？那位聖像最可愛？有人讚美天主教的遊行最溫和最有紀律，無形中即播下了美好的印象。經一小時的遊行隊伍回到學校大門口玄關平台，在此舉行聖體降福，樞機主教親自主持，六時二十分全部慶典結束，全體參禮者在鄰近廣場共融聚餐，席開82桌，賓主盡歡，喜樂盈盈，直到八時半，大家始分別賦歸，旗津堂主保畫下了圓滿句點。

                               Top

    【本刊訊】為了妥善的辦好聖體年閉幕禮的這項盛會，台南教區聖體年閉幕禮籌備小組，於本(八)月十六日晚上在主教公署召開第三次籌備會議。籌備會主任林吉男主教因參加世界青年日不克出席，而由兩位副主任?副主教蕭明昆神父、秘書長蕭文元神父共同主持。會中提議聖體年閉幕典禮定於十一月二十日下午。由於是日正逢基督普世君王節，籌備小組為了表示重視這項盛典與瞻禮，並展現主耶穌基督各肢體的完整與合一，決議建請台南教區內各善會團體、事業單位也都能共襄盛舉，除了鼓勵各聖堂製作花車參與遊行外，並希望天主教所屬各級學校、社會事業也都能提供花車甚至樂、鼓隊參加，以充分展現天主教學校的特色、更顯主榮。

                           Top

    【本刊訊】豐原天主堂金年會於八月十五日聖母升天節當天，前往新竹關西露德聖母朝聖地朝聖，並參加劉丹桂主教主禮的感恩祭，在聖母蒙召升天的慶日裡能來到聖母朝聖地朝聖，讓大家再一次地體驗到聖母媽媽所給的呵護與照顧。
    豐原天主堂金年會，是堂區年長教友所組成的團體組織，成立迄今已六年有餘，每年會舉辦兩次的朝聖活動，目的是為讓所有成員藉由活動來增進大家的感情及凝聚向心力，更想藉由朝聖活動來增強信仰生活上的力量。在登上朝聖地的路上，也遇到了台中幾個堂區的教友，有台中三民堂、彰化堂等地的教友。除大型遊覽車外，自行開車前來者不勝枚舉，參加感恩祭時，不但將整個聖堂擠爆，還得延續到外面。劉主教在講道中，再一次的強調，我們該如何學習聖母給我們的榜樣，當她領報後對天主的話雖不明白，並感驚惶，但憑著她的信德，仍相信天使所言，急忙起身到表姊家，到表姊家需長途跋涉很是辛苦，她仍毫不猶豫地前往，表現出聖母的信德和愛德，是一種完全不為自己只為別人的情操。她說：「按你的話在我身上完成吧！」我們也應求主給我們恩惠，學聖母的精神，有大信德、大愛德，也賜給我們有這樣的德行。我們是天主的肖像，為別人做，就是為主做，為最小兄弟作的基督徒，生命將會有百分之百的改變，因為承行天父旨意的人，會有天主滿滿的恩寵與祝福。謝主曲是最美、最動人的禱詞，在禱詞中我們看到聖母的謙卑，在聖母升天節這天，也求我們能學聖母的謙卑，成為有福的人。
    要到朝聖地前，雖然需耗費一點體力爬上山，為年長者來說很是辛苦，但這一路上大家卻一點也不嫌累，仍帶著一顆虔敬的心，一步步慢慢登上山。在朝聖地感恩祭結束時，雖已是飢腸轆轆的時間，但大家有了精神食糧的餵養後，卻一點也不感飢餓，下山時反倒是步履輕盈的，因為此時每人心中的飽足已無法用外在的物質來取代。


2546期

第２５４６期( 2005.9.11 出刊 )

教宗返梵蒂岡舉行週三例行公接見活動　回想科隆世界青年日盛況及順利由衷感謝

 天主教社福慈善基金會暨教區使徒委員會慶祝成立十週年鈞長嘉賓雲集

回應召叫　勇敢跟隨　敬賀陳靜怡修女宣發初願

基督活力運動花蓮分會舉辦實習班圓滿落幕

明愛會呼籲各方繼續援助南亞浩劫

    【梵蒂岡電台訊】從德國科隆回來三天的教宗本篤十六世，於八月二十四日上午從岡道爾夫堡夏宮乘直升機回到梵蒂岡，在保祿六世大廳主持週三公開接見活動，會晤來自世界各地的七千多位朝聖人士，其中包括來自臺灣的聖母聖心會修女團體和她們所辦的曉明女子中學師生朝聖團。教宗特別用英語親切的問候了他們。
    教宗這次公開接見活動講話的主題是他三天前才結束的德國科隆行。就像先教宗若望保祿二世一樣，每次從國外牧靈訪問回來，必定在公開接見活動的機會中回憶牧靈訪問的心得。教宗本篤十六世也一樣，在昨天向各國朝聖人士談了他在祖國四天的訪問感想。
    教宗首先感謝德國科隆的總主教邁斯納樞機主教，美茵茨教區的主教兼德國主教團主席萊曼樞機主教，以及德國全體主教，為本屆世界青年日所做的一切。其次也感謝德國政府和有關當局以及義工所提供的種種協助。最後，對全球各地以精神及種種善行為青年日的順利進行和成果祈禱的人士，教宗同樣表示由衷感謝。
    教宗提到他和青年們的會晤從抵達波恩科隆機場便開始。從那時起，這種會晤的激動隨著時間的過去越加顯著；比如在五艘代表世界五大洲的輪渡的護航下游萊茵河，首次正式會晤聚集在兩岸的世界青年。這次會晤稱作歡迎大會，主題是「誕生的猶太人君王在哪裡？」。教宗說正是東方賢士在為青年的朝聖之旅作嚮導，引導他們前去朝拜真實臨在聖體聖事中的耶穌基督。
    教宗指出全球青年在科隆有機會多次深入瞭解這些靈修的題目，並感受到天主聖神的推動，去做個熱忱、言行一致的耶穌的見證。耶穌曾許下要和我們在一起直到世界末日，他的真實臨在就是隱藏在聖體聖事中。教宗說他與青年會晤的各個機會場合中，尤其令他想到的是二十日星期六晚間的守夜禮和星期日上午的青年日結束彌撒大典。這兩次會晤都因著廣播電視傳媒的聯播，使得全球各地數百萬青年得以連結在一起。
    教宗特別提到他與來自各國的修士見面的活動，他們蒙受邀請，度更徹底跟隨基督的生活。教宗特意要和他們會晤，為強調世界青年日本身也包括的獻身聖召的特性。事實上，二十年來的每屆世界青年日都萌發出不少司鐸和修會聖召，這是天主聖神讓青年感受到他召喚的力量的良好機會。
    教宗還提到他和基督教與東正教代表的大公合一聚會，訪問猶太教會堂，以及和伊斯蘭教團體代表的會晤。由於德國是導致天主教分裂的悲哀歷史的地方，也是重新尋找教會修和的地方，所以在基督信徒合一的大公對話上，德國具有特別的的重要性。教宗祝望天主教和東正教及基督教的對話有助於天主教的團結合一。在這方面，世界青年日乃是大公合一運動的工作室。
    教宗最後指出：上個世紀從歐洲舊大陸的中心地發生了可怕的戰爭，產生了沒有人性的政權。現在全球青年也從這個歐洲中心地向全人類發出一道訊息，這道訊息不讓人失望，因為它的基礎是降生為人的天主聖言，為人類死而復活的耶穌基督。

                               Top

【本刊訊】天主教社會慈善福利基金會暨高雄教區使徒委員會慶祝成立十週年，為感恩及展現成果，特於九十四年九月三日下午一時卅分假天主教中心二樓禮堂舉行感恩祈禱會、成果展、編印十週年特刊，贈送紀念品及表演等慶祝活動，參與貴賓︰單樞機主教、台南教區林吉男主教、劉振忠主教、江綺雯爵士、明誠中學佘祥磊校長、內維國小校長、生蓮慈善基金會代表陶永祥經理、行政院南區服務中心副執行長蕭裕正先生、高雄市社會局主任秘書蔡素芬、社會局第三科陳明賢科長、文藻外語學院蔡文隆主任秘書、大眾廣播電台孫克葳、愛心手足慈善會、高雄醫學院林東龍教授、教區傳協會程肇陽主席、洪元明董事。華遠兒童服務中心、少年城、善導社會服務中心、明愛會、聖功基金會-向陽家園、康達家園、山明母子家園。明愛會、少女城、溫馨病人之友社、善牧基金會、海星國際服務中心、親愛家庭協會等250餘人，場面熱鬧溫馨。
    大會在「讚美之泉」優美的歌聲，伴著十字架、復活臘、聖經的進場揭開活動序幕，劉主教在證道中高興的讚美，並指出這是完美的家庭組合，怎麼樣去發現耶穌基督就活在我們當中.耶穌活在現今的社會，如果耶穌以一個高貴的人、很有能力的人來到你面前，當然求之不得，如果耶穌化生為窮人、受傷的人、病人、或是監獄裡的人，你是否願意跟他做朋友呢？你還認得耶穌的面貌嗎？或許我們認為那不是耶穌，但是福音裡耶穌告訴我們︰耶穌有時候會變成一個饑餓的人，給你要吃的，耶穌有時候會變成一個口渴的人給你要喝的，有時候赤身露體給你要穿的，有時候是外勞、遊民希望你收留，有時候躺在醫院，等待他的朋友來看他。所以為社會貧窮人、醫院病人、監獄人、外勞、獨居老人等所做的就是為耶穌做的，施惠於人受惠於我，兩全其美。
    祈禱會後貴賓紛紛致賀詞，首先由基金會韓秘書介紹貴賓，貴賓代表蕭裕正在致詞中感謝基金會各單位為社會弱勢所作的各項愛心服務。台南教區林主教在致詞中表示︰自己回娘家，看到基金會一步一腳印辛苦開創十年有成，讓基督的愛飛揚出來十分欣慰。江綺雯爵士在會中捐贈十個單位，每個單位五千元，現場氣氛Hi到最高點。
    活動中穿插表演節目，分別由海星國際服務中心表演舞蹈、善導社會服務中心擊鼓表演獲得滿堂彩、曲冰合唱團原住民雄壯動人的合唱震憾心弦、康達家園同學俏皮的表演、善牧基金會外籍新娘可愛的小朋友動人的演出，感動震憾掌聲如雷。最後在單樞機主教致詞中期勉大家，林主教、劉主教的降福中畫下圓滿的句點。
    大會成功圓滿要感謝全體參與單位的協助和合作，現場總指揮杜忠美姐妹的調度及各單位司儀圓融的配合。感謝中國國民黨市黨部、黃昭元、黃昭順立委、聖母軍李炳成團長、等贈送花籃。最後大家懷著感恩、感謝和感動的心情賦歸。

                               Top

    【本刊訊】陳靜怡修女於九十四年八月二十八日下午在文藻外語學院的詠穌堂宣發初願，這是聖吳甦樂修會的喜事，會長王彩俶修女說距離前一次的修女宣發初願已十三年，主禮的劉振忠主教說這是聖吳甦樂修會，今年慶祝會組聖安琪創會四七○年，台灣區所呈獻的禮物。
    文藻外語學院將於明年慶祝創校四十年，而陳修女是文藻的第二十三屆德文科校友，在校期間對天主教並沒多認識，家人也都不是教友，原本準備出國的她，卻在二○○一年認識了天主，在台北受洗入教，進而望會、保守、初學，而於今日宣發初願，這真是天主的恩典，大家也都相信對於陳修女，天主早就有祂的計畫，因為聖經上說：不是你揀選了我，而是我撿選了你！
    整個生命的奉獻本來就很美，加上溫馨的禮儀更是感人，舉凡會場的佈置、燈光的柔和溫暖、歌聲對聖歌的詮釋、相關人員的談話與肢體語言，再再的感動在場的每一個人並讓陳修女的父母頻頻拭淚！
    主禮在證道中，對陳修女的抉擇不停的讚賞加勉勵，並期望在她開始新的旅程之時，時時懷著「新手上路，請多包涵」的謙虛態度。主禮的證道讓在場的人時而會心微笑，時而點頭表贊同；劉主教說：教會或修會要年輕、要成長，就要有年輕人加入。年輕與否，年齡不是問題，心靈年輕才是重點。心靈年輕的秘訣在於（1）對天主有信心（2）全心為天主（3）愛德是全德的聯繫（4）生活聖潔、行為正直、虔誠事主（5）常常喜樂、不斷祈禱、事事感謝。
    主禮在結尾時問大家：有誰心靈永遠年輕？有誰具備以上這些美德呢？那就是全然美麗的聖母瑪利亞！劉主教邀請大家投奔到聖母跟前，因為聖母是「聖召之母、奉獻生活者之母」，請她為我們大家祈禱，並學習她愛主愛人且終生詠唱：我的靈魂頌揚天主！

                               Top

    【本刊訊】基督活力運動花蓮分會沈寂八年未舉辦實習班，經李義成主任的規畫及黃和妹修女的積極鼓勵下，費時半年的籌備，終於在八月十八日至二十一日，假花蓮市保祿牧靈中心順利舉行。
    此次參加的實習員男十六位，女廿七位，合計四十三位－其中台北楊修士、南澳及嘉義女教友各一位、原住民福傳員十四位、其餘花蓮教區有教友廿四位及修女二位參加，為花蓮分會注入了新的新血輪。
    本次辦班黃兆明主教遠從菲律賓趕回，主持最後一天下午的派遣禮，曾建次輔理主教、曹經五蒙席、田力強院長、陳春光神父、鄭德泮神父均是神師或講師。教友講師計有：張象文、黃秀葉、黃金瑜、周建華、劉慶雄、徐快君、李義成、王鳳仙等兄姊。
    這次最大的特色是宜蘭的張阿錦弟兄、林口的李金貴弟兄聯合拉手風琴、新莊潘忠清弟兄領唱，配合擅長各種樂器的音樂長許賜輝老師優美的伴奏，氣氛熱烈。
    由於本分會辦班經驗不足，雖有四十五位兄姊服務外，仍需仰賴其他分會的支助，因此特別感謝台北分會林蔚民、古僑賢、李鳳瑞、張敏雄、吳滋培、韓國乾、劉存英、劉莉蕾、謝素瑾、張愛齡、江明珊、許春梅、李秀庭、王春琴、楊紀祥、張惠智等兄姊，及台南分會林崇德夫婦、高雄分會高崑弟兄遠道全程參與協助，使得辦班順利進行。也謝謝賈彥文總主教、錢志純主教、台中王愈榮主教、菲律賓宋稚青神父等神長精神支援及資助。並要感謝台北、台中、高雄三分會之大力贊助。
    新的活力兄姊經由三天的實習，滿腔熱火，惟仍需經由不斷的虔誠、進修、傳教及每月參加支會的勵志會互相勉勵，方能善渡第四天的使徒生活。

                           Top

    【台北訊】南亞災難發生至今已二○○多個日子，大海嘯時的恐懼、捲過屋脊的震撼、呼天搶地的哀號，這些悲慘景象隨著時光的消逝，存留在我們心中的還剩幾許？儘管記憶再模糊，畫面已不再那麼清晰，腦海中是否還能勾勒出淒慘的片段？這一段痛苦的追憶，死者已矣生者何堪？雖說激情已過，熱情卻不能減，因為那兒還有需要我們長期的關懷。底下的這些報導您們知道嗎？
    在這場災禍中，有八個國家的正確報導，會令您們怵目驚心！死亡人數－共廿八萬人找回來的屍體－計十六萬二千具失蹤人數－共一○九萬人受災難人數－共五○○萬人經濟損失－計一四○億美元。
    漫長的重建工作，從即時救難、安頓災民、物資服務、環境衛生處理、心理諮商與陪伴、災民謀生的協助、到各種專業性的協助，世界各地的明愛會從未停歇，台灣明愛會也已準備好長期陪伴災區的需要，但這項工程必需靠大家通力合作，因此我們邀請 主內全體弟兄姊妹－「做伙來」，參與南亞災區的重建工作，一如921「逗腳手」的熱忱，讓這一個浩大工程能繼續進行。
    這些日子來台灣明愛會接受國內各界的捐款約有新台幣二六○○多萬元，但重建工作需花五年以上的時間去重整經濟和家園讓我們再次邀請全國教友「做伙來」！重建之路不能沒有你！在重建之路上與我們共同來關懷南亞災區。台灣明愛會僅代表災區的朋友們，向您們說聲：謝謝！
    願天主報答您們的愛心
    郵政劃撥帳號：19143701（註明為南亞地震）。愛心專線：（02）2381-2140。
    戶名：財團法人台灣明愛文教基金會。網址：http://www.catholic.org.tw/caritas


2547期

第２５４７期( 2005.9.18 出刊 )

教宗任命第十一屆世界主教常期會議36位代表　其中以單國璽樞機為首共六位華籍主教

 今年傳教節教宗將在伯多祿廣場為五位真福舉行宣聖大典　另外26位真福則在不同時地由樞機主教宣聖

新竹主教座堂慶祝47週年堂慶　鄭再發總主教主持感恩彌撒

佳冬聖十字架堂開教50週年慶嘉賓雲集　劉震振忠助理主教躬臨主禮勉再創福傳佳績

天主教明誠中小學開學祈福　劉振忠助理主教親臨主持

    【梵蒂岡電臺訊】聖座九月八日公佈教宗本篤十六世個人為今年十月將在梵蒂岡召開的第十一屆世界主教常期會議所任命的三十六位與會成員，其中有十五位樞機主教，十九位總主教或主教，兩位神父。他們將和各國主教團選派出來的主教代表一起參加會議。
    三十六位教宗任命的與會成員中有六位華籍主教，他們是臺灣高雄教區主教單國璽樞機，香港教區主教陳日君，中國大陸陝西省西安的李篤安主教，陝西省鳳翔的李鏡峰主教，上海的金魯賢主教，齊齊哈爾的魏景儀主教。
    除了這六位華籍主教外，教宗還任命了德國科隆總主教區的總主教約亞希姆•邁斯納樞機，尼加拉瓜首都馬那瓜榮休總主教奧班多•布拉沃樞機，國際聖體大會委員會主席湯姆各樞機主教，荷蘭烏德勒支總主教區的總主教約翰內斯•西莫尼斯樞機，波士尼亞黑塞戈維納首都薩拉熱窩的總主教溫科•普利奇樞機，印度孟買總主教區的總主教伊萬•迪亞斯樞機，澳大利亞悉尼總主教區的總主教喬治•佩爾樞機，加拿大魁北克總主教區的總主教馬克•韋萊樞機，尼日利亞阿布賈總主教區的總主教約翰•奧奈耶坎，斯里蘭卡首都可倫波的總主教科爾曼•戈米斯，厄立特里亞首都阿斯馬拉教區主教泰斯法馬里阿姆，耶穌會總會長柯文伯神父，共融與解放善會主席胡利安•卡龍神父等等。
    根據世界主教會議章程，教宗有權任命世界主教會議部分成員。本屆世界主教會議將於十月二日揭幕，二十三日結束。

                               Top

    【梵蒂岡電台訊】聖座宣聖部九月三日宣佈:教宗本篤十六世將於今年十月二十三日在梵蒂岡聖伯多祿廣場，為五位真福主持隆重的宣聖大典。五位未來聖人中，除了方濟各加布遣在俗會士斐里切•達尼科西亞（Felice da Nicosia）是十八世紀的人，死於一七八七年之外，其餘的四位都是二十世紀的人。他們分別是南美洲智利的耶穌會士阿爾貝羅•烏爾塔多•克魯查加神父（Albero Hurtado`Cruchaga），他死於一九五二年；烏克蘭利沃夫拉丁禮節天主教的總主教若瑟•比澤夫斯基（Giuseppe Bilczewski），他死於一九二三年；烏克蘭天主教神父，聖若瑟修女會創會人西吉斯蒙多•戈拉斯多夫斯基（Sigismondo Gorazdowski），他死於一九二零年；義大利天主教神父，聖容勿羅尼加修女會創會人加埃塔諾•卡塔諾索（Gaetano Catanoso），他死於一九六三年。
    在宣聖之前，十月九日，將在聖伯多祿大殿為第二次世界大戰中反抗納粹最力的德國明斯特的主教，奧古斯都•馮•蓋倫（Augusto Von Galen）樞機宣福，禮儀將由一位樞機主教主持。
    十月二十九日下午，仍將在聖伯多祿大殿為西班牙一九三六年內戰中殉道的瑪利亞•德安赫爾瑟•希納德（Maria de los Angelse）等八位宣福。禮儀由一位樞機主教主持。
    十一月六日將在義大利北部維琴匝城為一位寡婦歐羅西亞•法布里斯（Eurosia Fabris）宣福，禮儀由一位樞機主教主持。
    十一月十三日，將在梵蒂岡聖伯多祿大殿為著名的撒哈拉沙漠隱修士，法國的夏爾•德富科（Charles de Foucauld）神父宣福。與他同時被宣福的還有義大利的瑪利亞•比亞•馬斯泰納（Maria Pia Mastena）修女，她死於一九五一年；以及瑪利亞•克羅奇斐撒•庫爾喬（Maria Crocifissa Curcio）修女，她死於一九五七年。
    十一月二十日，將於墨西哥瓜達拉哈拉城，為一九二零年到三零年代墨西哥迫害教會期間，殉道的若瑟•特立尼達•蘭赫爾（Giuseppe Trinita Rangel）等十三位宣福。

                               Top

    【本刊訊】新竹聖母聖心主教座堂於八月最後第二主日下午以大禮彌撒隆重慶祝四十七週年堂慶，雖然在盛典開始前下了一場豪雨，但熱情不減的神父修女及教友等還是以歡欣喜悅的心湧入聖堂，這座有新竹市地標美譽，也列入古蹟佳景的聖堂。
    今天的主禮神長是台北教區總主教也是新竹教區署理的鄭再發主持，包括新竹教區前主教劉獻堂及副主教張耀先等十位位神長共祭，鄭主教以聖史殷鑑勸諭當代信友，並誠摯剴切呼籲大家做盞明燈，發揮亮光，影響社會，彼此以愛相待，共成一體，建樹教會，全心注視耶穌萬王之王，全人恭敬耶穌聖母聖心。
    新竹教區主教座堂於八月廿一日主日慶祝該堂四十七週年堂慶，堂慶前三天晚上也舉行三日敬禮，特別為世界國家社會及教會安定等祈禱，分別由楊安仁、汪文麟及王金安三位神長主持，廿一日主日下午四點堂慶彌撒鄭總主教應邀前往主祭。
    鄭主教的證道時表示：今天我們特別恭敬聖母無玷聖心，她是新竹教區及主教座堂的主保，回首一九一七年聖母在葡萄牙法地瑪顯現給三個孩子，要他們熱心祈禱恭敬聖母聖心，聖經也告訴我們天主為給大地賜下救主耶穌，因此預備了純潔的聖母。
    鄭主教也就本日三篇讀經：依撒意亞先知61章9至11節，厄弗所人書4章1至6節，及路加福音2章27至35節，引領大家做綜合反省，他表示依撒意亞先知當年身處朝廷權貴之間看到敗壞，他指正警告朝官百姓但也安慰鼓勵他們，他所撒下的種子，也在萬民中中產生正義，反顧今天的我們，也是天主選民，為耶穌所救贖者，我們是否在者個社會上也如閃爍星光明燈一盞？
    今天福音中西默盎預言：將有一把利劍刺透聖母的心靈，當我們故意犯罪必傷了耶穌和聖母的心，耶穌被釘死，聖母多麼傷心？
    但我們如何使天主及聖母高興喜悅，心生歡喜呢？那麼讀經二聖保祿宗徒致厄弗所人書告訴我們要在主內合一相愛，不爭不吵，彼此忍讓，好能彰顯耶穌，這樣才能使耶穌和聖母的心高興，因為誠如保祿宗徒所說：「只有一個身體，和一個聖神，只有一個主，只有一個天父」，所以我們都是唯一天父的孩子，我們要彼此合作相親相愛，好使耶穌的心高興，聖母的心高興。
    彌撒尾聲，鄭主教給大家隆重的降福，願大家常體驗到天主的臨在與聖神的喜樂，接著主教率領大家到聖母態像前以聖母禱文讚美聖母並向聖母態像行三鞠躬禮，完成今日慶典彌撒。
    彌撒後大家共聚教區活動中心，鄭主教與諸位神長修女及教友共進晚餐其樂融融。

                               Top

    【本刊訊】高雄教區第七總鐸區近日頻傳喜訊，繼八月廿八日萬巒聖母元后堂五十週年堂慶，九月四日總鐸區聖體遊行之後，佳冬光榮聖十字架堂於九月十日隆重慶祝開教五十週年。
    為了迎接金慶大典的來臨，也表示對來自各地近500位嘉賓及因工作、家庭而散居的教友的誠摯歡迎，不僅動員堂區全體人力，鄰近堂區也傾力支援，將祭台、會場乃至整個堂區布置得煥然一新，讓人一走進大門第一印象隨即感受到本堂尤間運神父心思之縝密與對慶典的重視，傳協會主席王文香姊妹與理監事的投入和合作無間，信友們在時間、財物的鼎力支持，從交通指揮、停車、簽到、禮儀、會餐等等，一系列程序如行雲流水般的完美配合，真是一項光榮仁慈聖父的任務。
    信友們依序進入會場，潮州天主堂聖詠團的指揮孫招鑾老師、團長潘月淑姊妹、伴奏小貞姊妹及二十餘位團員業已就緒，十時整，端莊的司儀蘇春敏姊妹宣布彌撒開始，劉振忠助理主教等司祭團在「光榮至大至聖」悠揚歌聲中步上佈滿鮮花的莊嚴祭台，劉主教致詞感謝天主，佳冬聖堂辦大喜事，堂慶、整修聖堂、十五位領洗者加入教會大家庭、十二位堅振者，是名副其實的四喜臨門，緬懷一九九五年初，德籍道明會士賈愛賓神父漂洋過海，來到民風純樸的南臺灣濱海之佳冬鄉賴家村，開起福傳之路，五十年來歷任神長、修女、傳教員等日以繼夜、持續不懈的努力，散播福傳種子，使信仰之光照亮南臺灣。
    禮儀中在俗道明第三會來福支會與潮州天主堂聖母軍別緻的儀式，盛裝的信友們以優雅的舞蹈奉獻鮮花、小米、生薑、蠟燭與餅酒等祭品，求主悅納。
    福傳的路程似一條永無止境的長跑競賽，須一棒一棒的接力，誠如「薪傳（一）」的歌詞：這是一份特殊的使命，你我都欣然同意，緊握雙手的我們，淚水中帶著歡愉，多少心酸的回憶，已成昨日的幻影，明日薪火相傳遍地，柴盡火更明。禮儀結束前，安排了桂神父與尤神父、陳淑姿姊妹與王文香姊妹之間聖經的交接，象徵福傳薪火永遠生生不息的傳承。
    自稱本堂僕人的巴路神父，幽默的簡短致詞感謝大家撥空來參加堂慶，在堂刊中寫道：本堂的堂名叫「光榮聖十字架堂」，既然它是我們的名字，就要喜愛它、擁抱它，並且常默想它的意義，而在生活中實現出來。每次瞻仰耶穌的十字架時，我就會想起救主耶穌基督在十字架上的臨終七言.……」。
    打扮的宛如自家娶媳婦的王主席，以感恩的心發表感言，人生沒有幾個五十年，前人在荒蕪之地披荊斬棘，用畢生心血、青春、生命，一步一腳印的耕耘，他們的足跡、勞苦是歷歷可鑑的。堂慶不該只是熱鬧一番，德籍道明會男女修會，奉行天父旨意的精神，使我們能得享信仰的恩澤。
    整個禮儀結束之後，大會餐隨即開始，席開八十桌的陣勢，加上近二十個團體式的餘興節目熱情贊助，展現巴路神父平日廣結善緣的豐沛人脈及堂區信友的活力，不知羨煞多少與會者。
    劉主教在禮成式中勗勉信友們要加唸：彌撒禮成，你們要去廣傳福音；感謝天主，我們要去廣傳福音。當全部節目結束，走出互道珍重的大門，我們深知是另一項福傳使命的起跑。

                           Top

    【本刊訊】天主教明誠中小學於八月三十日上午舉行開學祈福禮，高雄教區劉振忠助理主教親臨主持，於簡單隆重的始業式祈福禮中，勉勵國一、高一新生在新的環境和學習領域中努力上進。劉主教以瑪竇福音第五章「光、鹽」的比喻，勉勵學生們在生活裡如同鹽一樣能調和自己與他人，在各種境遇中努力地適應與融入，並應自我勉勵如同燈塔的照耀與光的導引，能成為別人的榜樣。劉主教隨後至小學部舉行的始業式中祝福，以耶穌喜歡孩童們來親近祂的故事勉勵小朋友們，隨後全體小朋友及家長們在饒富興味與活潑有創意的活動中，共同分享開學的喜樂。
    明誠中學的教學品質與生活管理，在校長佘祥磊先生的用心經營與開放式地領導，全校教職同仁的努力之下，在高雄地區已逐漸建立起口碑，並獲得家長們的肯定與信任。今年國一新生有九班，高一普通科八班，職一資料處理科三班，全校學生二千四百餘人，在質與量上均呈現成長的趨勢。在「真、善、美、聖」的精神薰陶下，和追求「創新、卓越」的辦學治校理念下，除了常規教育外，更重視生命教育及雙語教育的陶成，英文會話師資遴聘數位優秀的外籍專任教師，以生活美語及視聽美語等教學方式與生活中的交談，普遍提升學生的語文能力，在歷年英檢中均有突出的表現。
    明誠實驗小學跨入第二年，以小班教學及生活美語的教學特色，在董事會與家長委員會支持下，不斷充實師資陣容與嶄新的視訊教學設備，在校長、主任暨小學部教師群和聖心使徒修女們的齊心努力中，呈現新生命的動力。始業式的闖關活動，將富有趣味的「蔥」、「芹」等象徵「聰明又精通」、「勤學又機伶」的意義融入祝福禮中，劉主教與校長裝扮成智慧老人，給予闖關成功者一顆智慧果，在歡笑聲裡，消弭了小朋友對陌生環境的畏怯心理，與會的家長們放心信任地將子女交給學校，展開輕鬆學習、快樂成長的新里程。
    明誠自民國前七年（清光緒三十一年）由聖母昆仲會於四川重慶曾家岩創校，民國五十二年在高雄市復校後已歷四十年。秉承天主教學校「真善美聖」的全人教育理念，以「明理明德昭事天、誠心誠意以待人」的辦學精神，為百年樹人的教育事業繼續奉獻心力。


2548期

第２５４８期( 2005.9.25 出刊 )

二OO五年普世傳教節教宗文告

 洪山川神父榮膺全國宗座傳信善會主任特發表受命感言

台南教區菁寮聖十字架堂五十週年慶　林吉男主教躬臨主禮信友齊歡欣

台北瑰聖母堂建堂金慶誠摯邀請

天主教男女修會會長聯合啟事

我親愛的兄弟及姊妹們：
    1.聖體年中的普世傳教主日，幫助我們更了解我們生命中的「聖體」意義，我們重溫晚餐廳的熱情，當耶穌在祂受難的前夕，把自己奉獻給世界：「在祂被交付的那一夜，拿起餅來，祝謝了，擘開說：這是我的身體，為你們而捨的，你們應這樣行，為記念我。」（格前十一 23∼24）
    在我最新的牧函「主，請同我們一起住下罷！」中，我邀請你們在為全人類奉獻的「擘開的餅」中，瞻仰耶穌。追隨祂的芳蹤，我們也要為我們的兄弟姊妹奉獻自己的生命，特別是那些有需要的人。聖體聖事負有「普世性的標籤」，而且以聖事的方式，預示「每個人享有同一的人性，因聖神在基督內重生，共瞻天主的光榮，同誦『我們的天父』的時刻。」（教會傳教法令7）這樣，當聖體聖事幫助我們了解傳教的豐富意義時，也導引每個信友，尤其是傳教士，成為「為世界的生命擘開的餅」。
人類需要基督「擘開的餅」
    2.今日人類似乎被籠罩在黑暗的陰影下，同時為悲慘的事件所震撼，並為毀滅性的自然災害所打擊。不過，猶如「祂被出賣的那天晚上」（格前十一23），今天耶穌也「把餅擘開」（參瑪二十六26），為了我們，祂在感恩祭中，以愛全人類的聖事標記奉獻自己。這就是為何我強調「聖體聖事不但表達教會生活中的共融，更是全人類守望相助的方案」（「主，請與我們一起住下吧！」27）這是「天上的食糧」給人永生（參若六33），並開啟人心充滿希望。
在聖體聖事中，這同一位看到飢渴的群眾而充滿同情心的救世主「因為它們困苦流離，像沒有牧人的羊。」（瑪九36）祂世世代代繼續對貧困和受苦的人類表示憐憫。
也是因祂的名，牧靈工作者和傳教士篳路藍縷，把救恩的「餅」帶給所有的人。他們深信與「教會的歷史也是人類歷史的中心」（參弗一10；格前一15-20）基督相結合，能夠滿足人心深處的渴望。只有耶穌滿足人對愛的飢餓及對正義的渴望；只有祂能使每個人分享永生：「我是從天上降下的生活的食糧。誰若吃了這食糧，必要生活直到永遠。」（若六51）
教會與基督一起成為「擘開的餅」
    3.當教會團體舉行感恩祭時，特別是在主日，由於信德，經驗到與復活的基督相遇的價值，並更意識到感恩祭是「為大眾」的（瑪二十六28）。我們以被釘又復活的主的聖體聖血受滋養的人，不能把這件「禮物」為自己保留，而要與人分享。對基督的熱愛，使我們勇敢宣報基督；以殉道而作的宣報，成了愛天主及愛人類的最高犧牲，聖體聖事帶領我們成為慷慨的福傳人，積極投入建立一個更正義和有愛的世界。
    我誠心希望聖體年能啟發每個教友團體，以「手足之情，回應世上各種不同的貧窮」（「主，請同我們一起住下吧！」28），因為「透過彼此相愛，尤其透過我們對急需者的關係，世人才能認出我們是基督的真實門徒。（參若十三35；瑪二十五31-46）這樣是評斷我們舉行感恩祭是否真切的標準。」（同上28）
傳教士是為世界生命「擘開的餅」
    4.今日基督仍要求祂的門徒們：「你們給他們吃的吧！」（瑪十四16）因祂的名全世界的傳教士宣報福音並為福音作證，經由他們的努力，再次迴響救主的話：「我就是生命的食糧；到我這裡來的，永不會飢渴；信從我的，總不會渴」（若六35）；他們也成了他們弟兄們的「擘開的餅」，有的甚至犧牲了自己的生命。
我們的時代有那麼多殉道的傳教士！希望他們的榜樣，吸引許多年輕的男女，步武他們英勇而忠於基督的芳蹤！教會需要男士和女士，為了福音的偉大目標，完全奉獻自己。
    普世傳教節，是一個增進我們急需分擔：由地方團體和許多教會組織，特別是宗座傳教善會及傳教修會所承擔的福傳使命的良好機會。這一使命不但要求祈禱和犧牲，也需要具體的物質的奉獻。我藉此機會再次提醒宗座傳教善會所提供的有力服務，我要求大家慷慨地以精神的和物質的合作，支援它們。
    望天主之母童貞瑪利亞，幫助我們重溫晚餐廳的經驗，使我們的教會團體成為真正的「大公」團體；就是「與基督密切共融」的「傳教靈修」（「救主使命」88），緊密與「聖體聖事靈修」相連的團體，聖體靈修的模範是「聖體聖事的女性」瑪利亞（「活於感恩祭的教會」53）；這些團體常對聖神的聲音及人類的需求開放。在這些團體中，信友們，尤其是傳教士們，毫不遲疑地獻出自己作為「為世界生命而擘開的餅」。
    我將宗座降福頒給大家！

教宗若望保祿二世
二○○五年二月二十二日
（聖伯鐸建立宗座慶日）發自梵蒂

                               Top

敬愛的朋友們：
    不少朋友知道我於八月初接受傳信部任命為國內宗座善會的主任，雖然有人問
我是否有足夠的時間完成任務，不過我一向認為新的工作「做了就會」和「勞者多能」，但願很快的能進入狀況，而且我相信在主的護佑下有很多朋友支持，一定能完成教廷所付託的使命。
    還好前任主任伏迺樂神父不斷指導，而且今天，我也召集了各教區宗座善會代表開會討論工作，他們提出很多建議讓我找到可行的工作方向，本人非常感謝他們大力的支持。
    宗座傳信善會每年有三次捐款活動，時間分別在：十月為「普世傳教節」、一月為「宗座聖嬰善會」及六月為「支持本地聖召的培植工作」捐款奉獻。當您收到所寄上的奉獻袋時，不必急著捐款，我認為這是一次很好的福傳機會，可與親朋好友及教外朋友交談：
    1.激發朋友們對已故教宗若望保祿二世的懷念和敬仰。
    2.分享我教會向萬民傳佈福音的使命。
    3.分擔教宗對全世界栽培神職人員及傳教士的經費。
    4.激發我們的小孩幫助全世界為教育、醫藥、貧窮所需要幫忙的兒童。
    朋友們，隨函附上傳教節海報一張及教宗的傳教節文告，海報可以張貼在您家或工作場所，時時提醒傳教工作的需要。當您閱讀、思考過教宗的傳教節文告後，它就成了你交談的話題，你也直接或間接參與了教宗執行主耶穌栽培門徒的工作了，希望大家如果無法奉獻子女當教會的傳教士時，亦可幫忙栽培其他朋友的子女成為傳教士。
    我一向強調在主的教會內「出錢不出力」或「出力不出錢」。我只要求您能多花一點時間向朋友表達參與教宗神聖的工作方法，只要您在捐款劃撥單上加註「捐款抵稅」字樣，我們會即時寄上收據的。
    但願我的請求沒增加您的負擔，反而能增加福傳的機會。願天主報答您！

鐸末洪山川
監獄牧靈總輔導
宗座傳信善會主任

                               Top

    【本刊訊】台南教區的聖十字架堂，為慶祝開教五十週年，於九月十日上午九時三十分，恭請林吉男主教主禮感恩彌撒，蕭明昆、梅義、黃金昆、黃敏正神父共祭。
    菁寮聖十字架堂於一九五五年開教，楊森神父為堂區第一位主任司鐸。聖堂設計由德國Ｇｏｔｔｆｒｉｅｄ　Ｂｏｅｈｍ針對本島的颱風與地震做的錐型構造，矗立在嘉南平原十分醒目。一九八六年他得到普利茲克建築獎，吸引全世界的建築師來參觀台灣的菁寮天主堂。
    起初由德國方濟會負責傳教，後由教區司鐸服務堂區，一九九一年若望使徒會接任傳教工作。歷任堂區主任司鐸十四位，現任本堂為呂天恩神父。
    林吉男主教講道，他說五十週年慶聚集這麼多朋友，一切是天主的祝福。聖十字架堂是菁寮村的地標，連飛機上也看得到，非常有歷史價值的聖堂。感謝方濟會神父打好基礎，也感謝接班神父的辛勞。
    十字架是救恩的源頭，教友是否瞭解聖堂的歷史，為被吸引來的參觀者做好準備。求天主今天降福本堂，能好好利用機會，把信仰發揚光大。
    林主教也提及他去德國科隆參加世界青年日，指出年青人是教會的希望。教友因著好的表樣，引人朝拜耶穌。願上主賜台灣年青人接受天主教會的影響，把信仰放在他們心中。
    領聖體經後，由本堂呂天恩神父致謝辭，謝謝主教來主持彌撒，講道時提醒我們，教會是我們的每一個人的。感謝全省各地趕來參加慶典的教友。也特別謝謝堂區的聖召：中華道明會黃金昆神父、中華道明修女會林秀蘭修女、中華聖母會趙樂倫修女，回鄉與我們一起慶祝。謝謝榮主合唱團，使禮儀很隆重。謝謝台南教友賴德蘭小姐，從去年開始設計展覽會。謝謝四十幾位去德國參加青年日的朋友，今天來此把教宗祝福帶給我們。
    接著由主教送禮物，給曾在菁寮天主堂傳教的神父：郭百濤神父、梅義神父、楊照陽神父、王文神父、韋方濟神父。還有林秀蘭修女及五十年間的傳教員：鄭芳美、廖天文、葉文軒、潘勝三、鐘義明、葉安當、許昭珍、吳美。
    主教向聖母態像獻花，感謝庇佑菁寮天主堂。
    彌撒後，來賓到菁寮國小禮堂，欣賞高雄中正國小樂團的傳統音樂演奏會，十二時再回到教堂參加共融餐會。

                               Top

    【台北訊】今年欣逢台北市玫瑰堂建堂五十週年，一系列的慶祝活動即將展開，邀請每一位弟兄姊妹一起回顧見證我們生命旅程堂中，主耶穌讓我們在「玫瑰聖母堂」所曾經留下的腳印芳蹤。來自曲冰布農族群的朋友們，也將以他們原始而美麗的「八部合音」獻上玫瑰堂的祝福。讓我們一同把這份五十年的感恩與共融的喜樂，分享給社區的鄰居與朋友們。
    為慶祝本堂開教金慶，本堂舉辦系列活動，時間、地點及活動內容請參閱邀請柬或來電（02）23091012洽詢。
    歡迎您也為五十週年堂慶的各項活動提供特別奉獻，願我們的禮讚活動能更光榮天主、孝愛聖母，願天主降福我們闔家平安喜樂！（主任神父侯發德、傳協會長古佳賢及籌備委員誠摯邀請）

                           Top

    男女修會會長聯合會針對目前台灣近十多年來快速變遷的社會現象，在牧靈工作對象、內容……也跟著面臨挑戰，舉辦牧靈關懷系列講習會，將於十月四∼五日兩天在彰化靜山靈修中心舉辦，主題：台灣現代社會的牧靈挑戰—外籍新娘、家庭暴力、失業……。
    講習會將以牧靈工作中實際碰到的外籍新娘嫁到台灣後所衍生之種種問題、現象；家庭暴力、老年人在家居生活中所受到不當的對待….等等來切入，從事牧靈工作者應如何來幫助這些有困難的弟兄姐妹。
    我們特別邀請了在這領域中有相當研究的三位專家教授：世新大學社會發展研究所夏曉鵑教授、東海大學社工系主任高迪理教授，以及暨南大學社工系教授也是曉明社會福利基金會董事施教裕教授來與大家分享。
    歡迎神父、修女、教友，特別是直接從事牧靈工作者前來參加。相信因著大家的參與，這次的講習會將會給我們的福傳、牧靈工作帶來一股新的氣息與助力。
    名額：60名。費用：全宿二晚二千元，一晚一千五百元，不住一千元。
    請先繳費，劃撥帳號19710318 戶名：台灣天主教修會會士協會
    請在九月廿五日前向聯合會秘書羅小姐報名。傳真：02-2371-0124或e-mail: secrt.amrsmw@msa.hinet.net


2549期

第２５４９期( 2005.10.2 出刊 )

1123位新任主教齊往羅集訓　教宗勗勉他們勇作信德導師

 教宗本篤十六世首次接受電視訪談　公開表示希望明年訪問波蘭

古坑耶穌聖心堂重建落成啟用　單樞機主教、劉振忠主教親臨祝聖

大甲天主堂辦台中縣鐸區青年活動

嘉義教區感恩日音樂佈道大會　古坑鄉熱烈舉行鄉民參與盛會

    【梵蒂岡電臺訊】聖座九月八日公佈教宗本篤十六世個人為今年十月將在梵蒂岡召開的第十一屆世界主教常期會議所任命的三十六位與會成員，其中有十五位樞機主教，十九位總主教或主教，兩位神父。他們將和各國主教團選派出來的主教代表一起參加會議。
    三十六位教宗任命的與會成員中有六位華籍主教，他們是臺灣高雄教區主教單國璽樞機，香港教區主教陳日君，中國大陸陝西省西安的李篤安主教，陝西省鳳翔的李鏡峰主教，上海的金魯賢主教，齊齊哈爾的魏景儀主教。
    除了這六位華籍主教外，教宗還任命了德國科隆總主教區的總主教約亞希姆•邁斯納樞機，尼加拉瓜首都馬那瓜榮休總主教奧班多•布拉沃樞機，國際聖體大會委員會主席湯姆各樞機主教，荷蘭烏德勒支總主教區的總主教約翰內斯•西莫尼斯樞機，波士尼亞黑塞戈維納首都薩拉熱窩的總主教溫科•普利奇樞機，印度孟買總主教區的總主教伊萬•迪亞斯樞機，澳大利亞悉尼總主教區的總主教喬治•佩爾樞機，加拿大魁北克總主教區的總主教馬克•韋萊樞機，尼日利亞阿布賈總主教區的總主教約翰•奧奈耶坎，斯里蘭卡首都可倫波的總主教科爾曼•戈米斯，厄立特里亞首都阿斯馬拉教區主教泰斯法馬里阿姆，耶穌會總會長柯文伯神父，共融與解放善會主席胡利安•卡龍神父等等。
    根據世界主教會議章程，教宗有權任命世界主教會議部分成員。本屆世界主教會議將於十月二日揭幕，二十三日結束。

                               Top

【梵蒂岡電台訊】教宗本篤十六世九月十九日上午在岡道爾夫堡夏宮接見來自全球各地的一百一十二位新主教，他們是新近一年來被任命的，目前接受聖座主教部召集，正在羅馬接受短期的“新生訓練”。教宗說他們在履行主教新職務之初，前來羅馬聖伯多祿墓前朝聖，為更新自己的信德，默想反省自己擔任宗徒繼承人的責任，並向教宗表達共融的心意。

    教宗說這是反省主教職務某些重要層面，彼此交換思想和經驗的良好機會。如果有很多理由要求主教們更新進修，那麼他們更需要在擔任新職務之初適當的反省自己所面對的挑戰和問題。於是，教宗指出：“在你們開始擔任主教新職務之際，你們已經發現對天主多麼需要懷著謙遜的信心和具備使徒的勇敢。這樣的勇敢來自信德和當主教的責任感。這一點聖保祿宗徒知道得很清楚，他面對自己的牧靈工作時，總是把自己的希望寄託在上主那裏，他承認他的力量都來自天主”。

    教宗向新主教們強調：“在你們的種種任務之中，我要特別強調的是作為信德的導師。宣講福音是教會的原始任務，也是教會在世界發展以及教友信德成長的途徑。宗徒們非常清楚他們所肩負的這項首要的任務，所以才挑選了執事從事愛德的工作，以便自己專心宣講福音的使命。你們作為宗徒的繼承人，就應該成為信德的導師，以基督的權威向天主的子民宣講應該信仰和生活的信德。對託付給你們照顧信仰生活的信友，你們應該使他們發現信德的喜樂，為自己被天主所愛而歡躍，因為天主為了我們的得救而賜給我們他的聖子基督”。

                               Top

    【本刊訊】經過六年引頸地企盼，古坑耶穌聖心堂終於重建完成，並於九月十七日上午十時祝聖啟用，隆重的祝聖大禮彌撒由單樞機主教親臨主禮，劉振忠主教、吳終源署理暨22位神父共祭，共有來自全省各地的修士、修女、教友1200餘人參禮。不但新聖堂座無虛席，連聖堂外臨時搭設的帳篷、幼稚園的教室也都擠滿了教友，透過視訊轉播，大家虔誠地參與神聖的祝聖大典。
古坑聖堂係毀於921大地震，經教區的規劃、古坑堂教友的努力，一座屬神的殿宇終於在921即將屆滿6週年的前夕落成啟用，真是別具意義。古坑堂雖然教友人數不多，但他們為了聖堂的重建可說全堂上下團結一致，有錢出錢、有力出力，任何地方有活動，他們便前往擺攤義賣古坑咖啡以籌募建堂經費，真的是用盡一切可行的方法。他們的努力令人感動，相信也必得到天主百倍的賞報。為了讓古坑堂的落成不再只是天主教會的「家務事」，而是古坑地區的一件大事，嘉義教區教友傳協會全力支援配合古坑堂，在落成前夕連續舉辦了三天的活動。藉由古坑堂的重建落成，教會結合了社區團體，共同舉辦一系列「認識、關懷大自然」、「宗教建築藝術欣賞」……等活動，以活動融入社區，再以最後一天的佈道晚會將系列活動帶到最高峰，期盼將福音的種子再次播撒在古坑這塊土地上。
9月17日的祝聖大典於上午十時準時開始，首先由單樞機主教、劉振忠主教、吳終源署理、浦英雄秘書長……等貴賓行剪彩儀式，接著各項祝聖禮儀按程序有條不紊地進行。彌撒中，樞機主教告訴大家聖堂是天主的聖殿，也是教友的家，教友從出生、成長、結婚、生子直到死亡都和聖堂有著密切關係，聖堂更是一所學校，教友在這裡學習讓自己的精神生命過得更美好，因為耶穌是最好的老師……樞機主教簡短的道理後，請劉主教講道。劉主教除恭喜古坑堂神父教友有了新聖堂外，也勉勵教友們既然「鳥籠」已經做好了，就要努力去抓小鳥來養，不要讓它空著、不要讓它閒置在那裡。主教也提醒教友們不要忘記40多年前來此地開教的江珠京神父與其他前輩們，應時時懷著感恩的心，追隨著他們的腳步，繼續向前邁進。在感恩祭典中，單樞機主教亦為八位慕道者付洗……。在禮儀結束前，古坑堂主席蘇貴芳特別致詞感謝全省各地1000多位兄弟為古坑堂重建做奉獻，蘇主席並當場將本日彌撒奉獻10萬元轉贈給台東嘉蘭天主堂，做為協助該堂重建之用，充分發揮教會內兄弟愛的精神，由該堂主席代表接受。全部禮儀在中午12點半圓滿結束。古坑堂席開130桌宴請各地來參禮的教友，賓主盡歡，為新堂落成大典畫下圓滿的句點。

                               Top

    【本刊訊】台中縣鐸區青年活動，於九月十七日在大甲天主堂舉行，為台中縣九堂區中學生之聯誼活動，由指導神師霧峰天主堂主任司鐸高福南神父，率台中教區中學生（國、高中生）聯會、台中縣鐸區各堂區青年會輔導、神父、修女共同研議、策劃，主題訂為追星一族，目的是為藉此活動，讓青年信仰的紮根工作更落實、號召青年回歸本堂，並培育幹部輔導人才。
    是日上午九時，各堂區青年抵達大甲天主堂報到後，首先由高神父歡迎大家來參與活動，接著由本堂潘傳真神父感謝並歡迎大家的蒞臨。相見歡的律動、歌唱讚美及分組部分，由豐原天主堂青年會負責，並教唱新歌及練彌撒歌曲，很快的大家就學會了「認識你真好」與「捨得」兩首歌曲，在歡樂的歌聲中，將大家帶到外面廣場做團康活動，在遊戲裡將各堂區青年分為三小組，讓大家能在各小組中互相認識、瞭解。
    十時至十二時是整個活動的高潮，這部分的設計是將枯燥、嚴肅的課程融合在團體活動中，共分為三站、由甘俊雄神父、聖母聖心修女會王修女、張世杰弟兄擔任站長，每組抵達一站接受挑戰後，再到下一站。第一站甘神父問大家對自己生活空間的感覺及對此活動的感想等，由青年們自由回答；抵達王修女那站時，王修女先要大家躺在地上，沈澱一下心情，去感受心裡的聲音，再由高中青年演出耶穌進入耶路撒冷時，遇到寡婦的兒子出殯並復活寡婦兒子的事蹟，聖經短劇結束後，問青年重生之後最想做什麼及對死亡的看法等；另一站由張世杰弟兄負責，他從問題中瞭解到青年們對團體及教會的認識及需要，透過自身的經驗，傳達過來人的訊息。
    午餐時刻，由堂區熱心教友及聖母軍準備了豐盛的佳餚，讓飢腸轆轆的孩子們吃得相當開心。結束了休息時間，接著是小組討論及小組的展現，進行的方式是，透過活動來展現成果，有聖經劇、帶動唱及舞蹈的表演，在在展現了年輕人的活力及創意。壓軸的是感恩聖事的舉行，由本堂潘神父主祭，與祭者為高神父、甘神父。
    此次活動，雖然來的堂區沒有原先計畫來的踴躍，但為來參加的青年，有了一個很好的學習經驗，看到了豐原堂青年會組織的健全及活力，大甲堂的青年也起而效尤，已積極展開籌組青年會的工作，大家都願犧牲個人時間，全心奉獻地與主在一起。

                           Top

    【雲林訊】嘉義教區感恩日活動於九月十六日晚上假古坑鄉老人會?前廣場以溫馨的音樂晚會形態來舉行，來自嘉雲地區各堂口的教友，踴躍的陪同慕道朋友前來參加，估計連同古坑地區的鄉親共約有七、八百人參與此盛會。
    活動於晚上七點二十分在西螺磐石青年樂團以聖歌帶領大家一齊作會前祈禱後正式開始，教區大家長吳終源署理致詞歡迎古坑的鄉親及各地教友共同來參與天主教會的感恩日活動，希望這個活動帶給大家一個不一樣的中秋節。接著晚會主持人介紹在場貴賓，計有天主教之聲傳播協會理事長姚凌森弟兄﹝本次活動天主教之聲傳播協會亦是主辦單位之一﹞、聖母軍台灣分團長張碧耀姐妹、副團長張世芬姐妹……等人蒞臨會場。在場教友對他們從遠道專程前來皆報以熱烈的掌聲來感謝他們。整個音樂佈道晚會在兩位主持人李瑞芬、沈秀玲姐妹幽默串場下相當順暢地進行。晚會活動的主軸─佈道部分由趙士儀神父擔綱，趙神父由古坑生態環境、地方文化特色的角度切入，以活潑生動的方式將天主教信仰的特色做最佳的詮釋。然後由逢甲大學黃宗立教授、杜佳陽老師賢伉儷，陳為宗校長，雲林科技大學謝省民所長全家福分別做信仰見證。他們以自身的經驗與大家一起分享這份美好、甘甜的信仰。在信仰見證分享當中，亦穿插著為慶祝古坑堂落成系列活動之一的兒童繪畫著色比賽優勝者的頒獎，以及磐石樂團精彩的表演。佈道晚會最後的壓軸是古坑堂蘇貴芳主席主持的聖經猜謎有獎問答。由於獎品豐富，反應相當熱烈。全部活動在教區吳署理、浦秘書長等神長隆重的祝福下圓滿結束。


2550期

第２５５０期( 2005.10.09 出刊 )

第21屆世界主教會議在梵蒂岡揭幕　256位主教共聚討論

教宗選定明年世界社會傳播日主題：媒體是溝通．共融與合作之綱

台中教區十月舉行隆重聖體年閉幕典禮

新竹教區聖彌格爾堂歡祝堂慶　劉獻堂主教躬臨主持感恩祭典

天主教博愛基金會敬邀全國志工參加志工大會師暨表揚大會

    【梵蒂岡電臺訊】第廿一屆主教會議在十月二日上午以教宗本篤十六世主持的一台隆重彌撒典禮打開序幕。彌撒於今天上午九點半在聖伯多祿大殿舉行，與教宗一同獻祭的有三○○多位教會神長，包括五士五位樞機主教、七位宗主教、一八二位主教。從二日起到廿三日，參加主教會議的二五六位主教每天在梵蒂岡聚集，以「聖體聖事」為中心進行討論。在十月一日會議展開的前夕，主教會議秘書長埃泰羅維奇總主教在聖座新聞室主持了一個新聞發佈會，向新聞界人士闡釋了這第廿一屆世界主教會議的主題、與會人士以及會議的新穎處。
    從教會誕生直到今天的三千年代，聖體聖事一直是教會歷史和信仰的生命力。需要保護這聖事不受世俗化的侵犯，不被所謂的「創造性」或其他的濫用現象損害。參加主教會議的主教們便是要從這兩方面進行有關聖體聖事課題的討論。正如會議的主題說的，聖體聖事是教會生活與使命的泉源與顛峰。二五六位主教中，二一六位由各國主教團選出，四十位由教宗任命，此外，還有卅多位專家和卅多位旁聽者，也應邀出席會議。按：台灣主教團是選出林吉男主教代表與會，單樞機乃樞機團代表。
    出席會議的主教們來自五大洲一一八個國家，他們的思想、文化各有不同，大家通過「會議議事文件」而進行討論，其間並穿插與會主教們的發言。討論的內容包括：今日人類失去了神聖的意識、許多信友只在主日參與彌撒、信友所宣示的信仰與日常生活中的倫理觀有距離。此外，主教們在會議中也要重申聖體聖事自建立以來所代表和所宣揚的事實，就是：基督的死亡與復活、祂的戰勝死亡、教會的團結共融、天主對人的愛。
    在教宗保祿六世設立世界主教會議四十年後，這第廿一屆會議也有許多新穎處。主教會議秘書長埃泰羅維奇總主教向在場的新聞記者介紹時指出，每天的會議將有一小時自由發言，使與會主教們可以更自由地談他們的情況和想法而沒有像預定的發言那麼正式化。而預定的發言則從八分鐘減少到六分鐘。這次的主教會議不再是四個星期，而是三個星期。投票將使用電子機器進行。會場也有改善，如燈光、空氣的流通、和工具設備。使用的語言為義大利語、法語、英語、西班牙語、德語和拉丁語。會議結束時將發表一個文件，將由八位與會主教和四位教宗任命的人士組成的委員會擬定。主教會議的成果將呈交教宗。

                               Top

    【梵蒂岡電臺訊】教宗本篤十六世為明年二零零六年，第四十屆世界社會傳播日選定的主題是：「媒體：溝通、共融與合作之網」。
    聖座社會傳播委員會主席，美國籍的約翰•帕特里克•弗利總主教說：教宗所選定的主題顯示他重視媒體的功能，這個功能不但使人知道必要的消息，而且也促進人與人之間有效的合作。
    在大部分的國家，世界社會傳播日通常在聖神降臨節前一個星期日舉行，這也是梵蒂岡第二屆大公會議唯一制定的世界性節日。而這個節日的主題通常在每年九月二十九日，紀念聖米格爾、聖拉法厄爾、聖嘉庇厄爾三位總領天使節日當天宣佈的。
    【又訊】聖座宣聖部九月二十九日發表宣聖宣福新措施。根據新措施第一點，宣聖禮儀仍由教宗親自主持，因為對聖人的敬禮是屬於普世教會性質的。至於宣福禮儀，它雖然也是屬於宗座的行為，但將由教宗的一位代表來主持，這位代表通常是聖座宣聖部部長。
    新措施第二點，宣福的禮儀在推動宣福的教區或在其他適當的地方舉行。第三點，在主教和推動宣福當事人要求下，並徵詢聖座國務院意見後，宣福的禮儀得在羅馬舉行。最後第四點，宣福禮儀當在彌撒聖祭中舉行，除非有特殊的禮儀因素，則宣福禮儀亦可在聖道禮儀或頌念日課禮儀中進行。
    聖座宣聖部說這項新措施是在經過相關的神學研究和考慮到牧靈的需要之後，經由教宗批准才公佈的。

                               Top

    【台中訊】教區訂於九十四年十月二十九日（星期六）在草屯炎峰國小舉行二○○五年聖體年閉幕禮，九十四年九月十日上午十時召開第一次籌備會，主教指派鄭文宏副主教為籌備會主任、南投縣平地胡明良總鐸及原住民山區幸朝明總鐸為副主席。委員由各總鐸區派代表出席，會議由鄭副主教主持，副主教表示：此次在南投地區舉行聖體年的閉幕禮，主要意義在六年前的九月二十一日南投地區發生百年來的大地震，嚴重破壞了許多聖堂、房屋的倒塌，許多人失去了親人，六年後的今天，感謝天主，聖堂的重建與修繕大部分已完成，南投地區的教友與百姓也紛紛走出地震的陰霾。聖體也代表感恩與祈福，因此這次大會主題就是「怠恩與祈福」。
    籌備會中決定上午十時聖體遊行，由草屯中山公園遊行至炎峰國小，十一時三十分舉行聖體降福，中午用餐後並有專題演講，最後在感恩彌撒後結束。

                               Top

    【本刊訊】九月二十五日上午十一點，新竹聖彌格爾教堂坐滿了教友，來自新竹各堂區的教友也來到這座敬禮手持利劍，足踏古蛇的聖米格爾天使教堂，聆聽劉獻堂主教的證道，參與劉傳璽博士的歸入天主教會的聖禮，聆聽新加入天主大家庭朋友的見證，品味熱騰騰的佳餚，大家也願謹遵天主聖訓，度虔敬生活。
    該日慶賀四十九週年的大禮彌撒由劉獻堂主教主祭，包括孫茂學、狄仁傑、及本堂李日新等神父共祭，劉主教除介紹彌格爾大天使外，還告訴教友們佳播天使和來福天使聖經出處和他們的作為，如聖佳播天使是外交和交通主保，來福天使是醫生主保，協助大家在歡樂中認識天使的職分，很有趣味的。主教也勉勵大家靠神不靠人，因人有限且常自身難保，要常與天使合作，遵照天使提示，躲避罪惡努力向善，也求天使保護我們的國家，家庭及個人。
    劉傳璽博士是趙松喬老師的女婿，本是基督教弟兄，今日加入天主教會全家歸主喜樂之情溢於言表，劉主教以該堂主保賜劉弟兄聖名為彌格，該堂傳教員徐瑞霞小姐特以大字版編寫聖禮文，方便他與主禮答唱應合，全場也聽的清楚，值得學習。
    於彌撒後劉弟兄等分享歸於一棧一牧之始末，大家為他歡喜。原來一場天主教的追思彌撒打開了他進入天主教的大門，天主用的方法常是人無法想到的。該堂傳教員徐瑞霞說聖禮本外頁也設計了耶穌於門外敲們的聖像，使劉弟兄格外喜歡。
    彌格爾堂位於新竹國立清華大學文教區附近，莘莘學子穿梭不息，青春的迷惘，真理的疑難，成長的誘惑，人生何去何從？在在是現代學青的挑戰，願強而有力的彌格爾總領天神守護該地，在天使佑護下，經過該堂的人群有機會體會靈性生活之美，超凡脫俗，認識真道，認識耶穌，也願彌格爾天主護守大新竹天主教家庭全家歸主光榮聖三。

                           Top

敬愛的主內各善會團體及志工伙伴們：
    為增進全國天主教志工們的技能，提升服務水準，認識新朋友，串起全國志工愛的連線，敬邀全國的天主教志工們於二○○五年十月廿一∼廿三日（週五晚到週日午後）到有美麗山水的花蓮，來參加天主志工大會師暨服務績效表揚大會。
    主辦單位將代表教會感謝您的付出與奉獻，希望各團體主事者，能鼓勵所屬志工踴躍參加，同時對於表現良好的模範志工，也請大力推薦，給予表揚頒獎，好群起效尤為人表率。循例的，您從遠方來也備有食宿招待和交通津貼，希望為天主教志工的發展與發揮團隊力量來盡一份心力，更接間的促成福傳的宏效。
    一、日期：10/21（週五晚）16：30起報到，10/22（週六）, 10/23（週日）15：00結束。
    二、地點：花蓮縣花蓮市民權一街2號，保祿牧靈中心。 Tel：03-8327540, 8342537
    三、報名時間：即日起。
    四、提報績優志工名單日期：九十四年十月十一日止。
    五、績優模範志工條件認定，概由各推薦單位自行評鑑與負責。報請主教團秘書處表揚。
    六、被表揚之志工請填具
    1.姓名2.身分證字號3.服務單位4.服務事項5.服務時數6.特別表揚事蹟（無免填）
    七、活動內容：詳見附表。
    八、活動費用：食宿免費。
    九、交通：請自行安排；花蓮火車站前備有接駁車輛至牧靈中心。
    十、交通津貼：花東地區外，將予以補助火車交通費。或得以斟酌情況補助車輛燃油費，所有憑證都請註明 「天主教博愛基金會」為 『抬頭』，及 列示 統一編號：83851673
    十一、住宿：以遠道優先，早報到早選房；2或3,5人一間。
    十二、請攜帶：志工＋助興表演之節目＋志工背心。
  這將是一場有知性有感性的活動。敬待您的光臨，也盼望參與協助大會的籌備與服務。

  祈

主佑平安！

天主教博愛基金會 敬邀


2551期

第２５５１期( 2005.10.16 出刊 )

第21屆世界主教會議積極進行主題討論　聖座裏儀部長剴切答覆媒體的提問

教廷宗教藝術品巡迴至新加坡博物館展覽

台南市濟生街聖十字堂重新大開堂門

嘉義教區虎尾若瑟醫院為雲林地區設立首座安寧病房

2005國際失智日新竹教區與寧園安養院合辦「彩憶人生」活動

    【梵蒂岡電臺訊】目前在梵蒂岡舉行的世界主教會議，以「聖體聖事」為中心進行討論。聖座聖事禮儀部部長阿林澤樞機是代表教宗主持主教會議的三位主席之一，部長很具體地答覆了電台記者們所問有關聖體的問題。
    他說：每位參與會議的主教都可以自由地談以下四點，就是：在今日世界中的聖體聖事，教會對聖體聖事的信德，聖體聖事是教會的生命，聖體聖事是教會的使命。每位主教可以自由選擇其中的一個課題來談。當然，每位樞機、每位主教會表達他們自己的著重點，但我認為，也必須談舉行這個聖事的方式，就是說，舉行彌撒的方式要能表達出信德，並滋養信德，成為教會的真正喜悅和活動。所有參與彌撒的人，從神父開始，都感覺到受教會的派遣。舉行彌撒絕不是私人的事。會議中當然也要談有關共融、教會性、聖體聖事的課題。領聖體的人必須在信仰上在教會生活中已經共融，已經與主教和教宗團結在一起。舉行彌撒不是舉行大公禮儀。我們應該推動大公合一，但彌撒不是推動大公合一的工具，彌撒不屬於我們個人所有，不是我們可以隨意給予我們的朋友的。彌撒是一個已經合一的教會所舉行的禮儀，不是對彌撒有不同信仰的所有基督信徒可以一同舉行的禮儀。澄清這一點非常重要。聖體聖事的使命也同樣重要，因為聖體聖事派遣我們去傳播福音。因此，會議也必須討論這個課題。
    致於聖體聖事與告解聖事間有什麼關聯？阿林澤部長言簡意賅地敘述說：
    兩者有非常密切的關聯，因為告解聖事為我們做好準備來領受耶穌，領受耶穌的聖體聖血；聖體聖事為我們做好準備來與天主相會。每一台彌撒都是以懺悔開始，但這不是聖事，而是假定信友們已經先辦了告解。犯了大罪的人必須向代表耶穌和教會的神父告解並得到寬恕。只有這樣，他才能重新有份於教會中的共融，並領受耶穌。這一點非常重要。很多人領聖體，卻從不辦告解，因此，一定有什麼地方不妥當。
    記者又問：您認為，人們對這個以聖體聖事為主題的主教會議有什麼期望？
    樞機說：每一個人都有他自己的期望，不過，我相信，天主子民期望主教會議再度肯定我們天主教會對聖體聖事的信仰，相信聖體聖事是基督的犧牲、是一件聖事、有基督真正的臨在。當然，這不是一個新的教義，而是對一直便有的教義的重申。信友們也期待主教會議鼓勵大家懷著滿心信德來參與彌撒。信德在彌撒中表現出來，而彌撒也滋養我們的信德。人們也期待得到傳教和教會生活方面的鼓勵：神職人員、會士、修女、教友，大家都從聖體聖事獲得滋養，聖體聖事是整個教會生活的泉源和顛峰。
    聖體年即將結束，教會在一年中的活動其評價如何呢？聖體部長詮釋說：
    教宗若望保祿二世在他最後一年的任期中做出了舉行聖體年的重要決定，使得教會獲得了許多美妙的恩寵。各地慶祝聖體年的成果不同，這要看各本堂神父、各教區、大學校長或修院院長的情況。總的來說，感謝天主，今天人們更加重視天主教會對聖體聖事的信德以及在舉行彌撒時所表現出的對聖體聖事的信德。各地教會在大學和大修院的推動下舉行了有關的研討。我在尼日利亞和其他的地方，看到整天甚至整夜明供聖體。我們要為這一切感謝天主，因為我們守在隱藏於聖體中的耶穌前的時刻是非常寶貴的。

                               Top

    【香港公報訊】新加坡展出一批梵蒂岡藝術展品，讓民眾從美的角度去認識天主教傳統的基督信仰。
    新加坡「亞洲文明博物館」與梵蒂岡博物館合作，六月中至十月初在新加坡舉辦「信仰之旅─梵蒂岡的藝術與歷史珍藏」，展出逾一百四十件來自梵蒂岡的珍貴藝術品。
    整個展覽分為六個主題，包括「以耶穌的一生為旅程」、「廣傳福音」、「羅馬城中的見證人」、「君士坦丁時期的和平」、「朝聖者與朝聖旅程」、「亞洲的傳教之旅」。博物館稱，這是梵蒂岡歷來向亞洲借出的最大批展品。藝術品中，包括教宗庇護九世和若望廿三世使用過的三重冠，開啟聖門儀式中使用的鎚子及泥刀等。
    為了給參加者多認識基督宗教在新加坡的臨在，在展覽最後一部份，博物館特別展出一批富亞洲色彩的基督宗教藝術品。
    梵蒂岡博物館館長伯博士（Francesco Buranelli）六月談及這次展覽時說：「藝術是表達宗教信仰的特殊方式。透過藝術，人們更能夠以尊重、善意參與和交談的態度，去學習和認識其他宗教。這次展覽吸引不同背景的人一同觀賞，期望它能夠成為交談與友誼的『希望標記』。」註：期盼也能至台灣展出。

                               Top

    【本刊訊】自數年前仁愛修女會院遷離堂區以及原空軍醫院、眷舍的遷移，導致教友住戶搬至新社區，使得教友人數驟減、堂務陷入停擺的台南市濟生街聖十字架堂，在今年的四月一日台南教區林吉男主教任命越南籍的阮光足神父為本堂代理主任司鐸，並由二十餘位各堂區熱心教友組成了堂慶籌備小組，開始積極的整理堂區環境、拜訪教友、修繕堂區以及寄發通知、廣為宣傳，經過短短四個多月的努力，將聖堂重新打造的美輪美奐，並於九月十七日堂慶主保瞻禮當日，由主教親自主持感恩聖祭，為濟生街聖十字架堂的福傳大業開啟了一個新的里程碑。
    林主教在彌撒證道中欣慰的表示：雖然濟生街天主堂的堂務工作停頓了一段時間，但是天主的偉業並沒有消失，只是休息，而休息是為了走更長遠的路。今天上午的傾盆大雨，雖然讓籌備小組為下午的堂慶活動是否順利舉辦而擔憂，但是下午的雲淡風輕、風和日麗讓大夥鬆了口氣，同時也正由於上午的這場雨，使氣溫降低不少，讓這間沒有冷氣的教堂，顯得涼爽宜人，讓我們充分感受到來自天主的祝福。
    由於台南教區傳協會的全力支持與動員，來自各聖堂的教友們將偌大的教堂擠得的座無虛席，大家都感受到主內同一個肢體和樂共榮、那種合一的歡欣與喜樂。而濟生街天主堂的最大特色，就是聖堂內的巨大木製十字架，那是多少教友信仰生活的希望象徵。讓我們彼此代禱、互相勉勵，大家一起來為福傳共同努力、相互期許，就如同一首「高舉主耶穌」的聖歌的歌詞那樣唱著：「祂說：若我被舉起來，就要吸引萬人歸我！」藉著濟生街聖堂的「老堂新開」，讓我們看到了教會復興的希望與遠景！

                               Top

    【本刊訊】五十年前嘉義教區牛會卿主教有鑑於雲林地區醫療資源嚴重缺乏，民眾健康備受威脅，特於雲林縣虎尾鎮創辦了若瑟醫院，開始肩負起守護雲林地區民眾健康的重責，五十年後的今天，若瑟醫院因癌症末期病患迫切的需要，將負起另一個使命→設立安寧病房，照顧臨終病患與家屬。
    依據衛生單位的統計癌症高居台灣十大死因之首，因癌症死亡的人數亦逐年升高，二○○二年有三四三四二位國人死於癌症，佔死亡人數的廿七•○五％，而屬於農業縣的雲林，醫療資源本就不足，雖近年來略有改善，然對於癌症末期病患的醫療照顧仍然十分欠缺，若瑟醫院為能協助癌末病患及家屬在身、心、靈 獲得完整的臨終照護，持續的派員接受相關專門訓練，已建立了良好的基楚，最近並結合院內醫療、院牧、社區服務等相關人員成立「安寧照顧小組」積極進行安寧病房設置工作，按規劃初期將先設置十二床，貼心的病房設計將讓患者有【家】的感覺，溫馨的客廳提供家屬相聚及病友交流的場所，靜謐的休息室讓身心疲憊的家屬得以歇息，優雅寧靜的祈禱室讓飽受病痛折磨的心靈得到慰藉……期盼安寧病房成為臨終者在經歷病痛、面對死亡的過程中有一個讓他們身心靈得到慰藉的中途站。
    長期照護雲林地區民眾的若瑟醫院，近年來因醫療大樓的擴建負擔相當沉重，雖然深知安寧病房的設置需龐大的經費，但本著發揚天主的愛及醫療福傳的精神，仍然於十月一日動工進行各項整建工程，預計九十四年十二月底完工正式啟用，他們的堅持與用心，得到教內外人士及社區民眾熱烈的迴響，已募得貳百餘萬元，目前尚缺八佰萬元需大家的協助，因著你的愛心，臨終病患得以尊嚴地走完生命最後一程，因著你的支持，教會醫療福傳工作將開創另一個空間，如蒙捐贈：請郵政劃撥：20210977 戶名：財團法人天主教若瑟醫院

                           Top

    【新竹訊】由新竹教區及台灣寧園安養院等合辦的二○○五年國際失智日新竹地區宣導活動「彩憶人生」於新竹文化局廣場熱鬧展開，因有大夥莘莘學子參加，現場充滿朝氣，好心的志工推出各樣點心義賣，味道不錯，有愛最美，失智的長者在智工攙扶下一步步慢走，總是溫馨畫面。
    開幕儀式中包括新竹縣副縣長，新竹教區劉獻堂主教，仁慈醫院院長謝國雄和長安老人安養中心汪甲－主任都分別致詞。
    劉獻堂主教於致詞時表示：許多人不願關心老人，卻願關懷一些孩童，因為孩子可愛的模樣及給人帶來希望感，但台灣已有上百萬的失智老人了願大家多注意多關懷老人使他們活的有尊嚴。當年他們為國家社會的付出許多，希望大家協助他們有個美好安定的晚年。
    新竹縣彭副縣長表示：「預防勝於治療」祝宣導活動成功，謝國雄院長很感性的說雖然新聞常事打架搶奪，但是「愛」仍是最大的！希望大家更多關懷失智老人。
    安老人安養中心汪甲一主任也表示天主教會總是看到當代社會需要時就開辦不同因應時代需要的機構，寧園等就是如此，今天舉辦宣導活動，這樣的主動走出去讓社會知道關懷失智老人很有意義。
    此項彩憶人生活動包含健走及慈善表演和善心人士提供的各式攤位，有吃有玩，李媽媽美食表示：認識寧園五六年了，這次園遊會中提供的美食連本帶利都將奉獻給寧園，寧園護士彭秋蓉彭嘉苓也設攤位賣碗糕和菜包，另外包括明新科大等好幾個學校設攤，生手做活，挺有趣！
    當天有曙光，內思，明新科技大學，玄奘大學等許多同學都來參與關懷，有的同學表示他們課餘時間常去關懷一些失智老人，一位玄奘大學社會福利系的范同學表示，就是因為對老人福利有興趣才報考相關科系。看到如此多的青年朋友共襄盛舉，寧園的上司都覺的欣慰。因為如果從年輕時就認識失智症並關懷失智老人，會節省許多社會成本，也是很好的社教培育。
    寧園安養院為全台第一家照顧失智症的安養機構，公辦民營，成立以來嘉惠許多病患及家屬。
    據寧園安養院表示：這是九十三年加入國際性的關懷失智症病患的阿茲海默協會後，寧園今年首次主辦國際失智日宣導活動，與全台九地區同步進行宣導活動。
    九一七活動以園遊會形式舉辦，有失智人參與，讓他們與社群接觸，擴大失智者的心靈世界，健走活動，關懷表演，及園遊會都是要參與者打成一片，大家都體會關懷的美好，付出的喜樂。
    寧園歡迎大家同心關懷弱勢族群，認識失智症。寧園總機聯絡電話：03－5979066轉


2552期

第２５５２期( 2005.10.23 出刊 )

第11屆世界主教會議第一階段結束　香港陳日君主教談及中國大陸教會現況

單國璽樞機主教及林吉男主教在世界主教會議中發言

龍王颱風折損福傳尖兵　豐濱群羊失牧人　裴德神父安息天鄉

慶祝東港聖彌額爾堂五十週年堂慶　劉主教勗勉加速培育本土化聖召

高雄教友傳教協進會程肇陽主席榮獲高醫大藥學系傑出校友獎

    【梵蒂岡電台訊】經過十天的熱烈發言，第十一屆世界主教會議第一階段於十月十二日下午結束。十三日上午與會主教神長開始進行分組討論，準備會議報告，提交大會審議。這天中午過後，主教會議首席代理主席，聖座禮儀聖事部部長阿林澤樞機主教在梵蒂岡新聞室主持記者招待會，向媒體界談會議第一階段的討論內容。出席記者招待會的還有主教會議第二位代理主席，墨西哥瓜達拉哈拉的總主教胡安•桑多瓦爾•伊尼格斯樞機，聖座社會傳播委員會主席弗利總主教，以及來自烏克蘭的索夫龍•斯特凡•穆德里主教。
    記者會中談論的重點集中在離婚者可否領聖體的問題，司鐸的獨身問題，西方的危機導致教友不再瞭解聖體聖事奧跡的問題。胡安•桑多瓦爾•伊尼格斯樞機主教首先以感激的心，向新聞界人士談到教宗本篤十六世參與會議的情形。他說：「教宗以非常簡樸的方式在會議中發言，他在星期一那天首先和全體與會者分享一篇精神默想講話，一篇非常美好的反省，他沒有使用講稿，是即興的談話，卻給每個人留下非常深刻的靈修滋味。那天下午六點至七點，是舉手自由發言時刻，教宗也像我們當中的一員一樣地參加，並以非常的智慧澄清某些看法。我覺得教宗就像我們每個人一樣，但充滿牧人的氣質」。
    接著，阿林澤樞機主教談到教會內非常重要的一個問題，就是離婚者可否領聖體的問題。阿林澤樞機主教說：「我們不把這個問題當作教會的法律問題，而是天主的法律問題。這個問題是：如果兩個人結了婚，而這個婚姻在天主和在教會面前都是有效的，卻不是一樁成功的婚姻，但我們又沒有權柄解除這件在天主和教會面前都有效的婚事，那怎麼辦呢？我們對這樣的處境表示同情，因為他們當事人受苦，這是一件事；可是說他們可以再找另一個妻子或丈夫，兩人一起生活，並領聖體，這又完全是另一件事，因為他們的作為不再反映我們的信仰所教導的婚姻的形象。離婚的教友仍然是教會的一份子，但此時不能再領聖體，這是生活的事實。不要忘記，我們僅僅是執行分施聖事的人，我們必須向天主交待。這就是問題的所在」。
    主教會議中也談到司鐸獨身的問題。來自烏克蘭的索夫龍•斯特凡•穆德里主教就這一點向新聞界敘述他本國的經驗，指出已婚的人士晉升司鐸會遇到社會上種種嚴重的實際困難，比方說住家的問題，調動本堂區牽涉到子女上學的問題等等，這些都與司鐸全心奉獻事主，為人服務的要求無法並存。這位主教說：「司鐸不獨身是個問題，而不是解決問題。各位知道東方禮節的天主教司鐸是有結婚的。參與這次主教會議的，有三、四位來自東方禮節教會團體的教長發言指出：雖然他們的教會團體准許司鐸結婚，但是聖召危機仍然存在，司鐸們沒有時間讀書進修，他們必須工作很多，以便養活妻子子女；有些司鐸又離婚了，有些則請求主教維持他們的家計」。
    有記者問及這次世界主教會議是否有意對以地方民俗歌詠方式來舉行彌撒聖祭的作法加以限制緊縮。負責教會禮儀聖事的阿林澤樞機主教解釋說：「如果限制緊縮意味著禁止把彌撒禮儀變為半娛樂，半彌撒的話，那就沒錯。彌撒禮儀本地化是一種需求，但需要從神學、民族學等各相關的學問中進行研究」。桑多瓦爾•伊尼格斯樞機主教則表示：「彌撒禮儀固然需要具有舉行彌撒者本地的文化氣息，所謂的本地化就是它的基礎。但是本地化彌撒禮儀所應該激發的不是娛樂消遣，而是使彌撒聖祭成為內在生活」。
    主教會議中也談到與東方教會傳統的關係問題，阿林澤樞機主教提醒：不要抄襲別的禮儀的內容，不要從東方禮節抄襲一些作法樣式，把他們搬到到拉丁禮節中。重要的是認識自己的禮節意義，並忠實地、有信德地、熱心地活出這個禮節。
    香港陳日君主教於十月十二日在主教會議中發言，說中國教會只是一個教會，所有的主教都願意與教宗共融合一。陳主教這樣說：
    中國教會，表面看來分成兩個，一個是政府承認的官方教會，一個是拒絕獨立于羅馬的地下教會，但實際上卻只是一個教會，因為大家都願意與教宗共融合一。
    在多年被迫分離後，官方教會中絕大部分的主教都因教宗的寬宏大量而成為合法主教。
    尤其在最近幾年中越來越清楚看到，凡不經羅馬教宗批准而祝聖的主教，神職人員和教友都不接納。
    大家希望面對這個教會意識，政府能看到使情況正常化的利益，即使官方教會中一些「保守」者反對。他們反對顯然是為了利益緣故。
    教宗邀請四位主教前來參加主教會議原是一個好機會，看來這個機會被糟蹋了。
妥善舉行聖體聖事，一定能令中國人民獲得宗教自由的時刻加速來到。

                               Top

    【梵蒂岡電台訊】由教宗本篤十六世特別指定，參與第十一屆世界主教會議的臺灣高雄教區主教單國璽樞機，在十月十日上午舉行的第十一次會議中發言。他談到一九九八年四月在梵蒂岡舉行的亞洲主教特別會議的部分成果。單樞機表示：要綜合亞洲主教特別會議的全部成果不是一件容易的事，因為亞洲各地教會的背景和環境差異相當大，各地的文化、傳統、語言、經濟、社會、種族、地理政治因素都非常不同，因此無法在有限時間內完備述說。
    單樞機主教還是從基督學、聖神學和教會學這三方面扼要的舉出會議的成果。他說：在亞洲主教特別會議結束之後，亞洲各地教會對耶穌基督是人類唯一和普世性的救贖主有了更良好的瞭解。尤其在先教宗若望保祿二世在會議後頒佈了《亞洲的教會》勸諭後，社會上和教會內所出現的相反主教會議立場的文章和意見已經大為減少。那次亞洲主教特別會議的主題是“救主耶穌基督和他在亞洲的愛與服務的使命……為使他們獲得生命，而且獲得更豐富的生命”。單國璽樞機主教在那次會議中擔任總報告人。
    單樞機指出：亞洲主教特別會議之後，政治界和各地教會人士也改變了立場，他們承認天主教會在有關共融與合一的信仰教義上是不能妥協的。
    十日這一天上午，代表臺灣主教團出席本屆世界主教會議的台南主教林吉男也發言，他指出三點：第一點，在今年聖體年內，臺灣各地教會廣泛推行對聖體的敬禮，司鐸在主日彌撒講道中加強對聖體聖事奧跡的講解；明供聖體的時間和次數也顯著增加；參與守聖時的教友也非常踴躍。這一切都點燃了教友朝拜聖體聖事的熱火，增強了他們向鄰人宣講基督的心願，許多成年人因此領受了聖洗。
    林主教又談到聖體聖事乃是合一與共融的聖事。他說：中國人的數目正在增加，中國天主教徒的人數同樣也在增加。我們應該關心的事只有一個，就是缺乏宗教信仰自由。為此，我們必須熱心祈禱，使我們中國教友都形成唯一的身體，唯一的精神，一如我們都蒙召來建立主耶穌唯一的身體一樣。
    最後，林主教指出：聖體聖事乃是教會和教友精神生活的泉源和巔峰，因此有必要加強並推廣有關聖體聖事的要理講授，好使每位信友都更深入地瞭解自己與聖體聖事的契合與共融的關係，進而勇敢地履行宣講福音的神聖使命，讓人人都歸於一牧一棧。

                               Top

    【本刊花蓮訊】台灣今年十月一日，第三個颱風龍王侵襲花蓮地區之際，宜蘭花蓮地區首當其衝，民房農作物、公共設施東倒西歪，天主教花蓮保祿牧靈中心，二樓三樓玻璃窗全毀，水源地窮人聖母朝聖地也損失慘重，教會的其他機構亦有損失。
    而距離花蓮市南方六十公里的豐濱天主教堂，因龍王颱風的狂風暴雨交加時，卻折損了一位本堂司鐸，法籍的斐德神父（Rev.Bareigts Andre M.E.P）在沐浴後可能欲早點休息，不料滑倒在浴室裡頭部重撞無人知道，次日即是主日天，被上教堂的傳教員、教友，呼叫數次後毫無回應，經破門進入室內時，發現他躺在地上已無生命氣息多時了，傳教員只好向街道正對面的警察派駐所報案，同時向巴黎外方傳教會與花蓮教區傳告斐神父的不辛噩耗，堂區傳協會、各善會不約而同地搭設追悼故斐德神父的靈堂，十二個分堂教友輪流或自動守靈敬悼和唸經誦禱，使斐神父早日安息於天父的懷抱。
    法籍巴黎外方傳教會、花蓮教區與豐濱堂區傳協會，在悲慟中商議後擇日於十月七日星期五，在豐濱天主教堂庭院內，舉行故斐德神父安息彌撒。當日參加故斐德神父追思彌撒的神長修女教友約七百人，其中有賈彥文總主教、錢志純主教，現任的曾建次輔理主教，現任的黃兆明主教，共祭的司鐸卅一位，參禮修女卅五位；追思彌撒由花蓮教區主教黃兆明主教主禮，林貴明和張德泮二位執事襄禮。
    在恭讀若望福音十二章「落地的麥子」後，黃主教闡述了死亡的定義，也精闢地述說主耶穌基督逾越奧跡的真義，黃主教隨之講述了故斐德神父在台灣傳教牧靈的認真與毫無保留的奉獻，也道出了斐神父為豐演鄉原住民的文化、傳統習俗的執著，平時以民族學者的立場全心盡力地記錄和保留，也盡心投入教會木土化的福傳工作成續非凡，他的成果令中央研究院民族發展所的學者所賞識。黃主教說：「斐神父傳教方式與眾不同，如今斐德離我們而去回歸天父，是教區損失；但斐神父為教區為堂區付出了一生和所有的一切，我們只有一齊感謝天主，希望他在天主內安息。」
    在領聖體後，黃主教向全體參禮者致感謝詞，首先代表教區向斐神父的二位弟弟和夫人致上感恩的敬意，是父母奉獻和親人的支持，斐神父纔能獻身為主為教會，斐神纔能來台灣傳福音。隨後黃主教向豐濱堂區的全體教友致感謝的敬意，豐濱堂區教友們合作，使得斐神父能在台灣服務卅六年之久。黃主教隨之宣佈人事命令，豐濱堂區司鐸缺，暫由臨近的水璉天主堂的戴神父或富田堂區陸神父，在相互協調後支援豐濱堂區的傳教與牧靈工作；同時企望全體教友多為聖召祈禱，使更多的青年答覆天主的召喚，成為基督的司祭，好能服務教會與人群社會。
    此後，黃主教邀請曾輔理主教和二位榮休的賈總主教、錢主教致詞，以勉勵教友信仰生活。黃主教也邀請法籍的巴黎外方傳教會會長劉一峰神父致詞，劉神父代表修會用國語、阿美語、法語向在場參禮者致上最真誠的謝忱，言詞雖然不多很感性令人動容，劉神父也促請教友們為已故的斐神父和豐濱堂區多祈禱。

                               Top

    【本刊訊】高雄教區東港聖彌額爾堂於十月二日歡度五十週年堂慶，本堂神父孔德祿與信友們以辦喜事的心情，將聖堂布置的煥然一新，迎接來自各友堂的弟兄姊妹，尤其是早已遷居北、中部，多年未曾謀面的資深信友，見面時以熱忱的擁抱，親切的問候，表達對神職人員的敬愛；劉振忠助理主教蒞臨主持感恩彌撒，整個慶祝過程充滿喜樂。
    五十週年堂慶對任何聖堂都是大事，東港聖堂更是慎重其事，為了呈現最美好的一面，這個地處南台灣以黑鮪魚、櫻花蝦聞名全省的漁港小鎮的教堂，早已擬妥縝密計畫，信友們團結一志，彼此分工合作，抱著輸人不輸陣的決心，全力以赴，終有亮麗成果。
    東港聖堂最與眾不同之處就是帳棚樣式的建築，它是根據舊約記載天主派遣梅瑟帶領以色列子民，用四十年時間自埃及走到巴勒斯坦福地，他們攜帶一個大帳棚，旅程中休息時，在帳棚內一起祭拜雅威。身處全省唯一引以為傲的帳棚式聖堂，時時提醒東港信友，向往來於此地的遊客及進堂的友人，藉著介紹這座別緻的建築而認識基督。
    十時正彌撒準時開始，偌大的聖堂座無虛席，在音樂老師劉清雪的伴奏中，司祭團列隊步上莊嚴的祭台，心中始終充滿平安與喜樂的劉主教證道時，感謝上主五十年前差遣德籍道明會傳教士及聖若瑟道明會修女前來東港開教，歷任本堂神父、修女、傳教人員的努力，建立了福傳的堅固基礎，但東港現有教友數與人口數相比，確屬偏低，三個月前
吳鄭弘神父的晉鐸，為本土化聖召帶來無限希望，仍期盼本地有更多父母，願把子女奉獻給教會，有更多年輕人願意走上聖召之路。
    彌撒之後，全體信友為孔神父的晉鐸金慶而報以熱烈掌聲，鮮花、蛋糕、悠揚的歌聲讓他笑得合不攏嘴，甚至手舞足蹈，場面真是既溫馨又感人，欣逢聖堂與晉鐸雙喜臨門的金慶，這位甚受地方各界敬重的傑出傳教士，仍謙虛的以平常心待之，將成就與榮譽全歸於慈愛的聖父。
    自助式午餐讓與會者有更多寒喧時間，老朋友間的敘舊，是另一種收穫，意見交換中觸及到現實問題，近年來各地聖堂五十週年堂慶的喜訊頻傳，大事慶祝一番，感激前人種樹後人乘涼之餘，對於社會變遷與神職人員平均年事偏高、年輕人的聖召等等。
    誠如孔神父在五十週年堂慶禮儀本的題詞：感謝天主藉著教會帶給很多人信德、望德、愛德，我們相信耶穌基督是人類的救主，祈求天主降福大家，繼續領導我們。

                           Top

    【本刊訊】高雄教區教友傳教協進會主席程肇陽弟兄榮獲高雄醫學大學藥學院第二屆藥傑出校友獎，這次獲獎者有三位，均在社會上不同領域有所成就，三位傑出校友的演講也讓在校生很快的了解未來踏入社會，在不同領域該具備的條件。
    程主席在演講中感謝高雄醫學大學院藥學院文教基金會的推薦與肯定，當選從事社會人類文化服務傑出校友，程主席在演講中分享心路歷程感慨萬千，當初是帶著爸爸失望的心情到高醫藥學系報到，聯考分數達到醫科，但填志願順序顛倒以致於沒分到要選的科系，但也不後悔，因為在高醫有優良的成長環境，特別是師長的教誨，學長的提攜，同學的友愛照顧。
    特別感謝天主教讓他有機會服務人群，並舉出瑪竇福音第二十五章四十節「凡你們為我弟兄中最小的一個所做的，你們就是為我所做的」人類是我們服務的對象（思想全球化），近人是我們服侍的對象（行動地方化），在別人的需要上看到自己的責任，在自己的軟弱上看到天主的大能。
    程主席在得獎時也不忘福傳，在他的講詞中三分之二是講解教會的社服機構為社會所做的服務貢獻及分享他的進教過程，同時感謝夫人的辛勞讓程主席在做社會服務工作時無後顧之憂。晚間餐會席開一○七桌、高醫校長、黃昭順立委、內政部次長張文英、前嘉義縣長張博雅(三位都是高醫校友)還有高醫北美校友一百二十餘位參加，場面壯觀。


2553期

第２５５３期( 2005.10.30 出刊 )

世界主教會議已完成各階段討論　閉幕前夕表決會議建議內容

教宗主持世界主教會議暨聖體年閉幕彌撒　慶祝普世傳教節冊封五位新聖人

鄭�嶆A發總主教偕安代辦訪問新竹縣府

新竹芎林隱修院慶祝會祖大德蘭瞻禮張副主教主持祭典信友分享慶喜

礁溪中華殉道聖人之后堂落成　鄭再發總主教主禮二千餘眾參與

    【梵蒂岡電台訊】為期三周的第十一屆世界主教會議於十月二十二日圓滿結束。這幾天主教們大都聚精會神在分組會議中討論大會建議書和告全體天主子民書的內容。這是每一屆世界主教會議最主要的工作和內容。大會建議書是不對外公開的文件，是大會的成果，這個成果將直接呈給教宗，作為他來日撰寫相關的“勸諭”的參考資料。至於告全體天主子民書則是會議結束時，代表全球主教的與會主教們為這次大會向普世教會的信友發表的訊息。
    十月十九日傍晚，主教會議成員欣賞了預映的一部電視電影，名叫「聖伯多祿」。這部影片是義大利導演朱利奧•巴塞的作品，義大利公營電視臺於十月二十四、二十五兩日播出。十月二十日下午六點，主教們又在梵蒂岡保祿六世大廳欣賞了一場非同小可的音樂會。這場音樂會是為教宗本篤十六世而獻演的，由羅蘭•布赫納和克利斯蒂安•蒂勒曼兩人分別指揮，德國慕尼黑交響樂團演奏，雷根斯堡兒童合唱團演唱，演出的作品包括路易吉•巴勒斯特里納、菲力克斯•蒙德爾頌、莫札特、李斯特、華格納以及教宗本篤十六世的哥哥格奧爾格•拉青格蒙席等名家所作的曲。
    本屆世界主教會議的中心議題是聖體聖事，由於各國各地區的文化、傳統、習慣不同，所以在敬禮聖體聖事的方式也因著社會情況的不同而有所差別。關於這一點，耶路撒冷天主教拉丁禮的宗主教邁克爾•薩巴赫說明幾個問題：
    問：宗主教，請您談一談各地不同的社會狀況與聖體聖事關係？
    答：本屆世界主教會議的主要任務就在從神修和神學方面深入認識聖體聖事的奧義。由於各地教會的實際處境不同，所以在與聖體聖事有關的問題上也出現不同的困難。無論如何，教會關心全球的實際狀況，例如離婚又再結婚者的處境以及其他許多類似的狀況，都吸引與會主教們的注意。教會的心很關懷這些人精神上的痛苦。
    問：薩巴赫宗主教，請您談一談中東地區敬禮聖體的情況。
    答：聖體聖事是我們的主耶穌基督在耶路撒冷的晚餐廳中建立的。這是一個標記，一個象徵，意義非常多。可是就在耶穌建立聖體聖事的地方，偏偏就是沒有聖體聖事的存在。這為我來說乃是耶路撒冷整個玄妙奧秘的一部分。耶路撒冷仍然是個小小的教會團體，一個見證者或者朝聖者的教會，而不是一個向全國散佈恩寵的教會。天主的奧跡在這塊聖地是空洞的，或者說是沒有受到接納的。聖體聖事意味著共融、友愛、寬恕，可是在聖地，人與人之間以及巴勒斯坦和以色列兩個民族之間所缺乏的就是這些。在這種種敵對衝突中實在需要天主的臨在。政界負責人士需要睜開眼睛，需要意識到聖地的歷史不是只由人、只由政治領導人來寫。天主臨在這裏，所以政界領導人必須時時刻刻牢記天主的奧跡臨在這個地方，否則戰爭將繼續下去。這裏有些時候比較安靜，就如這幾天，有時候則充滿暴力。可是真正地走向和平尚未實在地開始。

                               Top

    【梵蒂岡電台訊】第十一屆世界主教會議全部議程於十月二十二日上午結束。與會教長們投票表決了本屆會議向全體天主子民發表的文告，以及會議呈給教宗的五十項建議。文告的名稱叫作「聖體聖事：世界和平的活食糧」。本屆主教會議與過去不同的特點就是教宗本篤十六世決定公佈主教會議所提出的全部建議。這樣的建議在過去每屆會議後都僅呈給教宗作為參考，供教宗撰寫主教會議後的勸諭的資料。這也是參加本屆會議的主教們的心意，讓會議內容更公開。
    教宗將於今天十月二十三日上午在聖伯多祿廣場主持隆重彌撒聖祭，為世界主教會議和聖體年舉行閉幕禮，同時在彌撒中冊封五位新聖人，共同慶祝今年的世界傳教日。
    這五位被冊封的新聖人，他們分別是：生活在十八世紀的尼科西亞方濟各加布遣會士菲利切；利沃夫總主教約瑟夫•比爾切維斯基；曾經在利沃夫生活的波蘭神父齊格蒙特•格拉斯多維斯基；義大利南部的本堂神父加埃塔諾•卡塔諾索；智利籍耶穌會會士烏爾塔多•克魯查加。
    尼科西亞的方濟各加布遣會士菲利切以謙遜著稱。他不識字，甚至同會兄弟也因他的無知譏笑過他，但他全都忍受了。他是個溫良的人，尤其為窮人和監獄中的服刑人服務。他知道生命的秘密不是將我們的願望強加給天主，而是常喜悅地順從天主的聖意。
    拉丁禮天主教利沃夫的總主教約瑟夫•比爾切維斯基，波蘭人，生於一八六○年，在第一次世界大戰期間幫助了今日烏克蘭境內的天主教徒、東正教徒和猶太人。他度的是祈禱和工作的一生，在這樣的一生中棄絕自己，追隨耶穌，為他人服務。他精心牧善信友的靈魂，也展開心胸接納非天主教徒，因兄弟般友誼與他們交往。
    生活在廿世紀初的齊格蒙特•格拉斯多維斯基神父也是波蘭人，並且也在利沃夫生活過，是聖若瑟修女會的創會人，一生中尤其為窮人和病患服務。拉多姆的主教濟莫維斯基描述他說：這個人將自己奉獻給利沃夫城最貧窮的人。這位聖人說，每個人都該像麵包那麼好，一塊擺在桌子上的麵包，任何一個人都能接近它，想拿它就拿。格拉斯神父為窮人指出了滋養希望之路。
    義大利卡拉布里亞的司鐸加埃塔諾•卡塔諾索，一八七九年出生，一九六三年去世。曾是一個小鄉鎮的本堂神父，傳播對聖體聖事和對聖母的敬禮。為協助最弱小的人，創立了耶穌聖容修女會。那麼他給今天的人留下什麼訊息呢？為他封聖提出申請的達斯柯拉蒙席說：他忠於教宗，忠於主教，他對主教從不說「不」。
    最後一位聖人是智利籍耶穌會士烏爾塔多•克魯查加，曾為許多原住民爭取尊嚴，為他們指出希望並使他們得到他的情感。法律系畢業後，廿二歲進入耶穌會。畢生為收容無家可歸者的「基督之家」貢獻自己的精力。

                               Top

    【本刊訊】是一場溫馨的會晤，是一次政府與教會的惺惺相惜，十月十四日上午鄭再發總主教與教廷駐華代辦安博思聯袂蒞臨新竹縣政府，陪同前往的有新竹教區張耀先副主教和汪文麟財務長等，此行是表達天主教會對新竹縣長鄭永金這些年來對教會的關愛支持，也對目前芎林隱修院鄰近的線道一二○號的開拓表示關切，由於縣長修正了原計畫，也將不會影響修女們的清修。
    在尖石服務四十多年的趙秀容修女，也因鄭縣長曾協助輔導立案，因而有了合法的托兒所，也特來縣府再次表示感謝，鄭縣長目睹奉獻一生的趙修女，一時感動的哽咽，場面格外溫馨。
    十月十四日大德蘭瞻禮前夕，鄭總主教與安博思代辦訪會了新竹縣長鄭永金，由鄭縣長親自接待，鄭縣長連連表示不敢當，而且表示常向別人說新竹縣真該叫「天主縣」，許多的社會服務都是於天主教率先做起，深入基層協助貧病老弱，他覺得身為公務員更要有傳教士的精神。
    肋傷會趙秀容修女也特別前來向鄭縣長表示謝意，縣長看到常居內山，由廿八歲就來到尖石鄉為原住民打拼了數十年，青絲化為華髮，少女成為阿嬤的趙修女感動的數度哽咽，趙修女則再次感恩訴說著鄭縣長多方協助她在尖石鄉傳教，並使方濟托兒所合法化為原民謀福。二○○三年間鄭縣長也協助了五峰鄉聖心托兒所的合法化，使山上更多的孩子享受幼教福利，原民家長無後顧之憂，安心上班。縣長表示天主教作了許多社福工作，該給天主教更大的空間，因此，最近也調整一二○縣道的拓寬路線使芎林隱修會可以不被切開，修女會建築不被拆除。
    另外，鄭總主教與安代辦也分別致詞表達教會對縣長的感謝，及對隱修會的關切，鄭總主教表示：隱修會是天主教的兵工廠，地位重要。天主教只熱心為人服務，宣講福音，別無所圖，教會和社會要結合在一起多多發揮服務空間。鄭縣長對地方的教育與社福機構的支持與愛心也讓教會深深感動。
    安代辦則表示十分高興來到新竹縣政府，教會樂意服務，並願與大家一起服務，因天主之名感謝新竹縣府對教會的關愛。
    當天，鄭永金縣長就把不拆除芎林隱修院的公文交給鄭總主教，會晤結束前，新竹縣長與縣府工作人員及天主教與會人員另有鄉長代表等一起祈禱，場面祥和溫馨。有大家長風範的縣長與大家留影，還贈送大家客家好茶呢！
    當天鄭總主教因公需迅速北返，隨後安代辦等一行則前往芎林隱修會告知保拉姆姆及修女們這個好消息，修女們真的喜悅的「開門」迎接大家！
    安代辦向修女們表示：他帶來兩個好消息，一是他拜會了當今教宗，教宗感謝台灣神父修女及教友為他所做的祈禱，二是在修會會母大德蘭瞻禮前夕，芎林隱修會的土地獲得了保留，不被拆除，而這要感謝汪文麟神父及張耀先蒙席等的努力，才有這個好消息。只見汪神父開心的笑著，因為今天是他的生日！
    天主教會做光做鹽，讓社會各界肯定，新竹縣區內有多所天主教的安養慈幼及關懷青少年等機構，使鄭縣長多次表示新竹縣的幸福指數在全國名列前茅，天主教會功不可沒。而鄭縣長多年關心天主教會團體，常問有什麼可以幫忙，在教會慶節也常想到這些團體給予鼓勵新竹天主教會亦感激在心，但願能如鄭總主教的鼓勵：政府與民間，社會與教會多多結合，共謀社福，彼此相愛共同努力！

                               Top

    【芎林訊】「隱修會雖不開門，卻像一座燈塔照亮了世界，隱修會修女因為遇見了活泉耶穌，常常臉上洋溢著喜悅，我們也要求耶穌賜給我們活水喝，不要在工作中離開默觀，要手忙心不忙」，這是新竹教區張耀先副主教十月十五日在新竹芎林隱修會中證道的重點。
    十月十五日上午九點，芎林隱修會響起了莊嚴的鐘聲，來自各地的教友喜悅靜默的端坐在聖堂內，大禮彌撒的隆重，又加上由簡玉老師帶領的聖愛樂合唱團演唱中華聖母彌撒曲，及石牌教友們的獻唱，更頻添禮儀之美，吸引人心向主詠讚。
    當天的主禮為新竹教區張耀先副主教，張副主教表示：十六世紀西班牙聖衣會會規鬆弛，聖女大德蘭與聖十字若望合作更新修會，大德蘭也因而成為聖母聖衣隱修會的會母。一九七○年保祿六世欽定聖女大德蘭為教會聖師。
    梵二大公會議認為默觀生活是『教會的榮耀，天上恩寵的泉源』，聖衣會雖不開門，卻像一座燈塔照亮世界。
    張副主教表示：「雖然不是每個人都可入隱修會，但我們可以多研究聖衣會的歷史沿革，也可以加入聖衣第三會分享修會的神恩，在混亂的時代，找到平安幸福的根源。我們也要效法大德蘭作教會的女兒，聖母的女兒。聖母把聖衣交給聖西滿，就是希望大家作教會的女兒，聖母的女兒。
    我們今天來到這裡，好像撒瑪利亞婦人來到井畔打水，許多人常說，隱修會的修女他們臉上常帶著笑容，他們多麼快樂，因為天主在修女的心中流出了活水，我們也要像撒瑪利亞婦人向主說：『主啊，請你常給我水喝』！我們要常祈禱念玫瑰經，與主相遇，好能找到耶穌許下的在我們心中有活水泉源，耶穌在我們中間，我們將找到幸福與平安！」張副主教這席勉勵，深深打動人心。
    的確，誠如今天彌撒頌謝詞對耶穌的讚美：「居住在我們心中的耶穌是我們靈魂的朋友和新郎，是永不耗竭的聖德活水」，隱院修女安貧樂道，臉上返照著天主的榮光，天主的恩寵寫在他們的臉上，雖未直接向外傳播福音，卻如同聖保祿宗徒所說的「以那在耶穌基督面貌上，所閃耀的天主的光榮知識，來光照別人」。
    彌撒後，修女們以簡單的茶水招待大家，教友們又蜂擁而去隔著欄杆和修女交談。想到修女們足不出戶，但與大家的喜樂痛苦打成一片，真是十分感動。
    近期天災人禍不少，許多善款送到災區，但願大家行有餘力，也要感恩回報給隱院修女，因為她們是教會的心臟，是教會的發動機。若有感動，請劃撥：「新竹聖衣會女修院」，帳號：05414285

                           Top

    【本刊訊】十月一日因颱風延後至十月廿二日落成的聖母山莊朝聖地，在全台神長教友們萬千的期待裏終於榮耀歡呼落成啟用，聖母山莊山角下新建的中華殉道聖人之后堂也同時美好主現；廿餘年成千上萬人的殷切期盼也在這一天圓夢實現。
    十月廿日中華殉道聖人之后朝聖地落成紀念日，適逢星期六假日，蘭陽的天空雖然不作美，但來自全省各地的教友清晨六時許已抵達停車場，等待迎接落成大典的美好一刻。十時慶典禮儀正式開啟，雖然還是細雨紛飛，二千餘人的人潮已擠滿廣場各地及地下室。台地總教區鄭再發總主教主持彌撒聖祭及慶禮事宜，剪彩人員邀請縣議會張議長、建築師、營造負責人等，教內計有鄭再發總主教、賈彥文總主教、花蓮黃主教，教廷代辦共同剪彩，台地教區四十餘位神長共同參與彌撒陪祭，隆重的盛典禮儀於十二時三十分完成。而後邀請貴賓等上台致詞，為聖母山莊的過去、現在及未來共同表達心聲及願望。
    在彌撒聖祭的講道致詞中特別闡示聖殿的意義，尤期待每位教友因有愛的相處，能夠使外教人感覺不一樣，教友似乎像一座教堂－活動性的教堂，因而在自己的生活圈裏儘量去影響外教人，勇於表現教友身份的特徵，偶而主動去幫助別人，勇為主耶穌的見證人。主教也把福音的要點說明，當許多人還再猶疑耶穌的身份等，主耶穌要十二宗徒們肯地的回答，西滿伯鐸勇敢站出來說：「你是默西亞，永生天主之子。」由於聖伯鐸的蒙受特恩，日後帶領宗徒們宣揚聖教為主見證而捐軀，天主的聖教會因而代代傳承迄今。
    主教最後提到朝聖地風水問題表示，許多朋友告訴他，聖堂朝聖地的方位正中風水絕佳，但這不是最重要的問題，我們最關心的今後有沒有人來，因此希望大家來朝聖，辦活動式避靜等，好好使用不要浪費資源。
    鄭總主教簡短的講道不失他一貫的：語調中肯條理分明，也使聽者的接受度更高。主教雖到任不久，但有關中華殉道聖人之后堂的興建，以及聖母山莊往事史蹟，他非常瞭解與關心。台北教區包括台北縣市及宜蘭，可謂面積廣大人口最多，主事神長要面面俱到有效管理本非易事，現又增加新竹教區更要有超體力和能力，而這一次都是屬於天主的事業，深信全能的上主會予以主教神長們更多的恩寵與祝福，就恍如聖母山莊一路走過的成長過程，有主皂依靠和聖母的恩佑，諸事必會如願完成。


2554期

第２５５４期( 2005.11.06 出刊 )

世界主教會議發告全體天主子民書　闡述教會與世界當前生活積極和消極面

教宗第92屆移民難民日文告　呼籲基督信徒善待移民難民

花蓮教區大喜訊

高雄玫瑰聖母聖殿開教146週年堂慶　單樞機主教躬臨主禮並為四位爵士授勳

欣賀慈幼會姚維義神父90華誕　天主教少年城熱烈慶祝四喜臨門

    【梵蒂岡電台訊】十月二十一日第十一屆世界主教會議結束前一天午後，會議有關神長在梵蒂岡新聞室舉行記者招待會，介紹主教會議向全體天主子民發表的文告。這份文告雖然在當時仍然尚未百分之百定稿，不過主要思想已經都包括在裏面。文告全文以大會使用的五種官方語言平行寫成，共列出二十六點，其中包括教會和世界當前生活狀況積極和消極的一面，有喜樂的，也有痛苦的。
    文告進入正題之前，代表全球主教的兩百五十多位全體與會主教們首先特別向在中國大陸的地方教會和這個教會團體的主教們致意，雖然教宗本篤十六世委派的大陸四位主教未能前來羅馬參加全球主教會議，但是他們在全體與會的主教們心中和祈禱中佔有特殊的地位。
    接著，文告縱觀了世界局勢，指出與會教長們都非常留意世界局勢的走向，尤其為中東和非洲的戰亂、以及拉丁美洲、亞洲和非洲的不正義現象和極度貧窮感到痛苦。文告並指責西方世界對宗教的冷漠，同時呼籲各國元首關切每個人的人性尊嚴，維護人類從受孕之初到自然死亡為止的生命，並努力促進人和社會的發展。
  接下來，文告轉入正題，根據本屆會議的主題「聖體聖事是教會生活和使命的泉源與巔峰」，向普世教會子民表明它的看法和期待。文告首先舉出主教們對教會當前生活狀況的安慰之處，那就是教友對主日彌撒的逐漸重視，世界不少地區的司鐸和修會聖召逐漸在增加；許多受過信仰陶成的青年正在體驗真正的教會生活，這也是世界青年日帶來的效果。
    除了這些正面積極的現象之外，主教會議文告也點出當前及未來教會和世界消極負面的現象。主教們直截了當地強調：沒有人可以自以為是教會禮儀的主人；主教和司鐸們應該率先努力把修和聖事帶回信仰生活的中心位置，並敦促教友們在公開場合中表現信仰上言行一致的生活；主教和神父們應該更積極地推動司鐸聖召牧靈工作，因為司鐸的缺乏將使許多地方無法舉行彌撒聖祭。
    本屆世界主教會議也深入討論了教會大公合一運動中分享聖體聖事的重大問題。文告首先邀請各不同教會團體的基督信徒熱心祈禱，使教會在舉行聖體聖事上有形可見的合一時刻早日成熟。但是在目前的狀況下，天主教會痛苦地感到尚無法與分離的教會一同舉行彌撒聖祭。
    本屆世界主教會議最令傳播媒體以及社會輿論關切的問題無非是離婚再婚的基督信徒能否領聖體的問題。會議文告首先指出主教們瞭解處在這種生活狀況中的信友的內心痛苦和折磨，主教們固然不能同意這些信友的選擇，卻邀請他們不要自以為被排除在教會生活之外，但仍然要參與主日彌撒，聆聽天主聖言。
對一般教友家庭，主教們表示他們知道家庭的脆弱和當今社會對家庭體制的種種威脅，因此勉勵信友家庭保持良好的習慣，一起參與主日彌撒。
    文告最後幾段是對教會內各不同職務的人的勸勉：勉勵神職人員效法教宗本篤十六世，作個上主葡萄園內謙虛的園丁；對其他各職分的人士，文告希望他們努力使他們肩負的職務產生豐碩的成果；對「清晨守衛」的青年，主教們激勵他們發揮世界良好的價值觀，努力改革社會不正義和暴力的現象。
    文告以兩個形象作結束：一個是第四世紀北非阿比泰內的殉道基督信徒，這批殉道者有句銘言說：「沒有主日，我們不能生活」。另一個形象是厄瑪烏路上的兩位耶穌的門徒。這兩個形象都在強調耶穌復活和聖體聖事在信仰生活中的中心地位。

                               Top

    【梵蒂岡電台訊】聖座移民與觀光旅遊委員會主席濱尾文朗樞機主教和該委員會秘書長馬爾凱托總主教十月二十八日上午在梵蒂岡新聞室舉行記者招待會，介紹教宗本篤十六世為明年二零零六年元月十五日的第九十二屆世界移民難民日所寫的文告。這篇文告有個特性，就是把注意力集中在女性移民身上。
    全球化的進程使移民成了公元三千年代世界上的定型結構現象，而且這個結構現象也逐漸改變了面貌。在二十世紀的時代，移民者絕大多數是男性，他們為了經濟因素離鄉背井，前往其他國家謀生，以維持家計。如今，不只因為貧窮，更因為許多大大小小的戰亂促使無數男女老幼設法前往他國尋求比較安定的生活。然而今天的現象有了新的改變，那就是越來有越多的女性隻身設法移民，成為她們所留在背後的家庭的主要經濟淶源。不幸的是這些女性經常在前往的國家中成了遭受種種剝削的對象。
    濱尾文朗樞機主教向新聞界人士說：「教宗本篤十六世的文告延續梵蒂岡第二屆大公會議的精神，以積極正面的態度來看移民現象為一種機遇，幾乎可以說是一種挑戰。事實上，移民現象有助於彼此的認識，也是對話和共融的機會，甚至能夠使眾人在各層次彼此熔為一爐」。這位日本籍的聖座部會首長又說：「移民是使單一文化的社會過渡到多種族和多文化社會的工具，這個現象可以被視為天主活生生臨在歷史中和人類團體中的標記，因為移民提供天主上智所安排的機會，為實現天主要全球人類共融的計畫」。
    教宗的文告描寫二十一世紀移民千變萬化的情景，其中有國家內部的移民，有跨國性的移民，有被迫的移民，也有自願的移民，有合法的移民，也有非法的移民，這些非法的移民是遭剝削利用的對象，此外更有越來越多的青年學生前往條件更好的國家求學，接受教育。在這種種移民現象中，教宗首先注意到的是移民的女性化。教宗為此呼籲基督信徒為基督信仰作證，給婦女移民合理的待遇，尊重她們的女性，承認她們享有平等權利。
    不過教宗對女性移民也有他的擔憂，因為作為女性移民，經常意味著她們的尊嚴會遭受侵犯。教宗因此明確地揭發她們遭受侵犯的現象，教宗以先教宗若望保祿二世的話譴責這樣的現象，指出這是享樂主義和買賣行為文化的氾濫。所以他呼籲基督信徒說：「這裏有著基督信徒不能推諉的拯救和釋放（遭剝削者）的任務」。
    教宗的文告也談到難民和尋求庇護者的問題。他說一般的習慣總是探問移民進入本國所帶來的問題，而幾乎從不過問移民為何逃離本國的原因。教宗表示：「無論如何，教會懷著耶穌基督的眼光來看這個充滿痛苦和暴力的世界。教會知道本著希望、勇敢和愛的心情，讓愛德的想像力來引導」。

                               Top

  謹訂於主曆二○○五年十一月十九日（星期六）上午十時正，假花蓮進教之佑主教座堂（花蓮市中美路一六八號。TEL：03-8224314），舉行林貴明、張德泮執事晉鐸暨聖體年閉幕大典，禮畢備有午餐及節目。敬請諸位神長、貴賓、修士、修女及主內兄弟姊妹們。
蒞臨參禮
共頌主恩

                                                 天主教花蓮教區　　黃兆明主教
                                                 卓溪堂區主任司鐸　賈士林神父
                                                 鳳林堂區主任司鐸　吳維理神父　　　敬邀
                                                 卓溪堂區傳教協進會　李萬居總會長
                                                 鳳林堂區傳教協進會　李守正總會長

                               Top

    【本刊訊】高雄玫瑰聖母聖殿主教座堂為慶祝主保暨開教，一四六週年，於十月廿七日起舉行三日敬禮，而三十日的隆重慶典由單樞機主教主禮，劉振忠主教與本堂黃忠偉副主教陪祭。彌撒中並舉行領洗聖事暨四位爵士授勳禮，共祭神父廿多人，參與信眾逾千人，擠暴了整座聖殿延伸至二樓通廊。
    三日敬禮的慶典開始，首先由中華道明會會長黃金昆神父主禮。講道中他強調，基督以奧密的方式教導我們，世上一切，均以基督為終結；所有的生命都要結合在基督內才有意義。基督選擇以無聲息的方式卑降凡塵，以等同人性來取代全能君王的面貌與人共處；謙卑至無，屈膝為門徒洗腳－立下愛情、謙卑、服務的善表。但不知，人學習多少？生命只有一次，你和我都在邁向終結，每人都為自己在撰寫生命冊，唯「修德」是生命中最難呈現給天主的功課，也反應在天主教在台灣的無力與凋萎上。欲重振教會，唯從「修德」做起，內聖才能去外傳，才能吸引教外人在我們身上發現基督的美善，福傳才能找到窗口。
    第二天是由前老本堂潘瓊輝神父主禮。他敘述聖母瑪利亞在教會中的地位及各種救恩史實，玫瑰經是克魔制敵的利器。勤唸玫瑰經，藉由聖母的轉禱，讓地球人間更祥和有愛，也為自己兼善修德。
    第三天是本堂黃忠偉神父主禮。道理中他引用狄更斯的格言道：「那是美好的時代；那是糟糕的時代。那是智慧的年頭；那是愚蠢的年頭。那是信仰的時期；那是懷疑的時期。那是光明的季節；那是黑暗的季節。那是希望的春天；那是失望的春天。」說明凡事一體兩面。神父引故事來陳述，如何將危幾變成轉機的智慧心。
    三十日是慶祝玫瑰聖母大瞻禮的最高峰，由單國璽樞機主教主禮。下午四點正，玫瑰堂的國樂二胡及直笛開始吹奏進堂曲－「玫瑰祝聖歌」；信眾齊聲合唱中，司祭團與爵士隊隆重進堂，彌撒正式開始。
    講道中，單樞機以經上的記載頌稱聖母是「萬福、滿被聖寵；天使中的首位者、教會之母及天上之后。」她不時在為我們轉禱與助佑。也因聖母與基督的秘切關係，基督與人類有了共同的血緣，我們得以繼承天國的產業。
    道理後，隨即進行五位成人及兩位兒童的受洗聖事，在大家熱烈的掌聲歡迎中，羊棧內多出了新成員。隨後是四位受教宗本篤十六世冊封為聖思維爵士勳銜的－鐘治世、李炳成、蕭擲吉、李營生等授勳禮，過程在榮耀中帶有莊嚴。單樞機一再叮嚀他們，為基督去奮鬥，要在牧靈及各方面做教友的楷模；去服侍人，而非受服侍。
    整個慶典，莊嚴肅穆，加上在這開教之母地，有著哥德式建築風格的聖殿中舉行感恩祭，讓教內外朋友更感受到濃郁的宗教氛圍，內心無比平安。信友連日來在聖言與聖祭的餐桌上，飽饗聖宴，被聖化的心靈，更裝備著我們去廣揚主愛的使命。
    步出聖殿，玫瑰堂的西洋管弦隊，老青中小的成員，傳承著對天主的讚美，正用心吹奏著，表達對基督第二的司祭們崇高的敬意，除此也帶動敬禮的層次。
    廣場所見，彼此問安、交談、笑聲一片，呈現祥和主愛的畫面。新封爵士們也忙著在天主教中心二樓，備餐招待應邀來參禮祝賀的親朋好友，是另類的福傳方式。

                           Top

    【本刊訊】位於屏東縣潮州鎮的天主教少年城，十月廿二日熱烈慶祝慈幼會姚維義神父九十大壽、蕭文元蒙席及孔德祿神父晉鐸金慶暨玫瑰聖母少年城主保，喜事連連，不僅吸引來自臺南、高雄、屏東的信友，甚至香港信友和斗南中華道明修女會黃會長修女，都齊來恭賀姚神父生日快樂，高雄教區劉助理主教也蒞臨全程參加感恩禮儀並致賀詞。
    慈幼會自接管少年城之後，以會祖鮑斯高神父愛護年輕人的精神服務院童，尤其張默石神父擔任院長、王純仁神父接任主任以來，與各地教友互動良好，深得愛戴，舉辦活動均主動通知鄰近堂區，信友受其聖德感召，甚願積極配合。
    是日下午五時，作為慶典場地的少年城前廣場，早已在王神父精心設計下佈置的莊嚴、美觀，來自各地的信友，已準時入座，司儀報告這是一台四喜臨門的感恩祭典。
    蕭蒙席引用瑪竇福音第六章「歸向天主的純潔之心」講道：你們不要在地上為自己積聚財寶，因為在地上有蟲蛀、有銹蝕，但該在天上為自己積聚財寶，因為那裡沒有蟲蛀、沒有銹蝕」，作為姚神父的遐齡賀詞。姚神父早已在天上積聚了三項財富，首先是信仰的財寶，在八位兄弟姊妹中二位當神父、一位修女，他是慈幼會標準會士，經常以慈愛的笑容吸引年輕人到耶穌面前，當世人注重物質享受，教會傾向世俗化的時代，姚神父熱心祈禱，無論在哪裡服務，均樂於幫助急需的人，傳佈信仰與愛心，在眾人之前埋沒自己，因著他不平凡的信德，使許多迷失羊群重歸耶穌懷抱，藉著告解和交談，他也是教友們心靈的養護師。
    其次、姚神父是病人的好朋友，年齡雖然大了，仍樂意四處探望，為病患帶來溫暖與希望。他是上主忠實的僕人，洞悉每人心靈的痛苦，也感同身受。
    第三、姚神父有福傳的使命感，深感福傳之火若熄滅了，那麼聖人聖女的血就會白流，文章是福傳工具之一，他經常鼓勵別人寫文章；更鼓勵年輕人參加修會，少說話、多作事，敬主愛人。
    對於蕭蒙席的讚美，虛懷若谷的姚神父好幾次的臉部展現深覺不敢當的表情。
    崇隆的感恩祭結束之前，劉主教應邀致詞，他非常羨慕少年城，家有一老如有一寶，我們整天忙碌於積聚地上的財富，該靜下心來反省一下，學一學姚神父多積聚天上的財富，也經常為聖召祈求，不斷的求，苦苦的求，教會需要年輕人，年輕人亦需要教會；教會的聖人我們只能在書本上閱讀，今天的老壽星就是一位活聖人。
    少年城特地為四喜臨門準備了四層蛋糕，在生日快樂的歌聲中，姚神父始終保持著親切笑容，院童們適時遞上飯前酒，增添聚餐的熱鬧氣氛，豐富的晚宴，舉杯恭賀姚神父能享有，一二○歲高壽，也祝賀蕭蒙席、孔神父晉鐸金慶誌喜，更是祝福少年城主保快樂，院童們身心康泰。


2555期

第２５５５期( 2005.11.13 出刊 )

巴義慈神父及馬玉芳修女榮獲桃園縣第一屆奉獻獎

靜宜大學創辦人蓋夏姆姆逝世41週年　靜宜大學舉行追思彌撒

為落實信望愛福傳堂區路竹天主堂於聖體年建構主日學網站

彰化聖十字架堂舉辦禮儀研習活動

第二屆全國聖經研習共融營盛大舉行　鄭再發總主教開幕劉振忠主教閉幕成果圓滿

    【本刊訊】桃園縣政府於十月二十六日下午在桃縣文化局隆重頒發第一屆桃園奉獻獎，共有十位得獎者，頒贈獎座的是桃園縣年輕的朱立倫縣長，朱縣長態度謙和，他表示希望藉著此活動能喚起社會的善意與良知，勉勵悲天憫人的人性關懷。
    來自「外地」的天主教巴義慈神父和馬玉芳修女雙雙奏凱榮獲「一生守候桃園的人」獎座，義籍神父巴義慈四十年前於後山服務原住民，保護泰雅文化擔任泰雅語教師，桃園聖保祿醫院首任院長馬玉芳修女守護大桃園，四十年前雙手空空卻一身是膽，由香港到桃園創立醫療診所，特別關愛貧苦老弱，施藥濟貧，撫慰往生者家庭，高齡九十，繼續服務，實為楷模。
    桃園縣政府為肯定並獎勵默默服務獻身桃園，勞苦功高的「守候桃園」這塊土地的人士曾於去年由各界推薦並選拔出十位熱愛生命，熱愛桃園的人士來為追逐名利的社會注入一股清流，煥發更多喜悅。而來自外籍的巴神父及馬修女他們生命的美麗與傳奇更讓大家感動。天主教會除新竹教區張耀先副主教及白正龍蒙席外另有多位神父修女教友參與頒獎典禮。
    廿六日下午的桃園縣文化局演藝廳嘉賓滿座，因為這十位充滿光熱的人士使大家對人性以及對社會再度燃起希望的火花，十位受獎者都不年輕，除巴神父及馬修女外，另有台灣文學推手名作家鍾肇政，及現年九十二歲繼續當義工的台灣教育史上第一位女性小學校長廖秀年女士，有輔導青年學子的「終身的張老師」葉雪雄先生及上山下海為鄉土文化留下記錄的黃厚源及劉慶茂先生，還有充滿愛心興建桃園孔廟設立清寒獎金為流浪漢收屍的簡麒標里長伯，和關懷弱勢長期免費提供弱勢團體蔬果的謝文和以及經常捐血又做愛心義剪志工的傅木枝兩位先生，都是各行業中善心人，特別值的提出他們的共同點就是他們都充滿對生命對人群的熱愛，非常謙虛，非常好學，非常喜樂，看到他們，令人如沐春風，並感受到生命的馨香。
    廿六日巴神父在受獎典禮上表示：天主聖子降生來到人間，是為和人打成一片，因此教會傳福音不是只在教堂而是要和社會合在一起，共同合作發展。
    巴神父一口標準的華語，令人驚歎，是被鎂光燈下搶拍的人物，但見他從容不迫娓娓道來完成一場即席的福音傳播。
    巴神父是方濟會會士，廿七歲就來到桃園復興鄉為原住民服務，尊重並發展當地泰雅文化，寫作「泰雅爾語文法」及「泰雅音標」等書，是義大利人卻成為教導泰雅母語的教師，四十年來融入當地人的生活，分享他們的悲傷喜樂，得到原民信任，有事情大家找他商量，在社區成為意見領袖，並於今年年初獲得復興鄉榮譽鄉民證。
    另一位天主教的獲獎者是馬玉芳修女，她是沙爾德聖保祿修女會的修女，一九一七年生於香港，廿二歲發願成了修女，民國四十九年由香港來到當時十分偏僻的桃園鄉間，一口廣東國語，矮小瘦弱的身子，令人很難想像赤手空拳也不是學醫的她如何創醫院的？但在她瘦弱的臂彎裡卻安撫了不知多少病弱傷心的人們，不但服務平地人，也特別關懷榮民及原住民朋友，免費施藥及把修女們的營養品也捐助貧病弱勢是常有的事。馬修女由早期一步一步背著行囊去山上做醫療傳道，到騎著腳踏車傳福音常在顛簸的路上跌的鼻青臉腫依然爬起來繼續前進，也經過診所改建醫院的艱辛繁瑣，到垂然老去依然奉獻的熱情，背後的靠山就是萬軍的上主。
    修女不擅言詞，但一臉慈祥，一臉歲月的痕跡，平凡的像鄰居的阿嬤，卻靠主成就了救世的大業，創造了生命的美麗與驚奇。不但是第八屆醫療奉獻獎得主，現在也是被桃園人珍愛肯定的奉獻給桃園這塊土地的外地人，而大家也都知道這位九十歲的香港阿?是有心要對桃園人服務到生命的終點的。
    那天大家都笑著，那天大家都溫暖，陌生人也彼此打著招呼道聲好，相信這十位愛家園愛土地的善心人的德表深深感動每一位參與的人，相信台灣有著更多默默服務的好人，相信人性依舊光輝！

                               Top

    【台中訊】靜宜大學為紀念創辦人蓋夏姆姆逝世四十一週年，十月二十七日舉行「蓋夏姆姆追思彌撒」。
    蓋夏姆姆追思彌撒由靜宜大學校牧沈拉蒙神父主禮，靜宜大學俞明德校長與教職員生一同參禮，由英文系副教授傅雅蘭修女緬懷蓋夏姆姆的一生及貢獻。
    靜宜大學校牧沈拉蒙神父說，我們可敬的蓋夏姆姆，靜宜大學的創辦人，為了福音與教育工作奉獻了她的一生，願她的精神及她對天主的大愛，能繼續激勵靜宜的師生。
    蓋夏姆姆於一九○六年加入美國印地安那州聖瑪利森林的主顧修女會；一九二○年，初次抵華傳教，並開始她的教育生涯；一九二一年創辦華美學校，設初中和小學兩部；一九三二年於河南開封創辦靜宜女中。一九三七年，中日戰爭爆發，開封所有學校均因戰爭被迫關閉。當時蓋夏姆姆除帶領所屬修女參加火車站急救醫療工作之外，並將停課的靜宜校園闢為臨時難民營，收容受到戰火波及的中國難民，提供醫療與照顧。一九四八年，蓋夏姆姆來到台灣，開始積極投入復校的事宜。來台次年，蓋夏姆姆在台中市籌辦天主教英語補習學校，接著於一九五三年興建台中市復興路校舍，直至一九五六年正式向教育部立案成立了「靜宜女子英語專科學校」，奠定今天靜宜大學的良基。一九六三年靜宜女子英專以辦學績優獲准升格，改制為「靜宜女子文理學院」，成為當時全台唯一的女子學院，亦是中部第一所開設夜間部的學院。就在校務與校譽蒸蒸日上之際，蓋夏姆姆卻因積勞成疾，於1964年蒙召升天。蓋夏姆姆畢生貢獻於教育工作，歷盡艱辛，經歷時局動盪的考驗，堅守使命，陶冶學生品德，培育人才，實為偉大女性之楷模。

                               Top

    【本刊訊】為落實建立信望愛福傳堂區，高雄教區路竹天主堂，於聖體年在該堂主日學生活營營長吳育贊弟兄的規劃下，建構主日學校網站，用於介紹該堂最具特色的主日學兒童生活營，暨主日學青年福傳工作團。
    吳弟兄表示，路竹天主堂於二○○二年七月為響應建立信望愛的福傳家庭，已推出「成長的喜悅DVD」1000片，用來介紹該堂兒童主日學成長的心路歷程。並贈送各堂兄姊分享，三年來已獲得全國各教區熱愛主日學工作之兄姊熱烈迴響，紛紛來電索取主日學各項資料。唯礙於堂區經費有限無法一一 贈送，遂將主日學全部資料作一整理，製成網頁，並透過天主教之聲傳播學會網站，送到各位兄姊的手上。期望有助於兒童的培育及青年的陶成。
    今年七月，該堂主日學校更於鐸區敬禮聖體日，舉辦主日學生活營教學觀摩，製成「薪傳DVD」。該片光碟係見證一個斷層嚴重，教友僅剩不到十位的堂區，在資源極其短缺的環境中，如何藉著兒童主日學的培育，紮下「傳承」的根基。同時孕育出卅五位活力青福團員。投入在堂區、社區、及教區間福傳帶領，並分享他們成長的喜悅。
    吳弟兄再次表示，「薪傳DVD」為其主日學生活營的動態寫真，透過此片將可提供各堂區主日學老師及學青們參考。各堂兄姊如有需要者，可來電0920-659135，與吳育贊弟兄聯絡。如欲進一步了解該堂主日學生活營運作者，可進入天主教之聲傳播協會網站，點選路竹天主堂主日學校，它將提供您豐沛的主日學資料。吳弟兄企盼主內兄姊們，有錢出錢、有力出力，大家一起來為堂區「薪傳」工作盡個人棉薄之心力。

                               Top

    【彰化訊】彰化縣彰化市聖十字架堂於十一月五日，上午九時至下午五時舉辦禮儀研習，邀請輔仁大學神學院禮儀研究中心錢玲珠主任主講，此次研習課程是由彰化天主堂傳教協進會承辦，禮儀小組籌辦規劃。目的為使信友們能更深切地明白，感恩聖筵是我們信仰生活的中心，而能主動地、有意識地、積極地參與主賜予我們這偉大的奧跡。
    此次課程規劃是秉承梵二大公會議及前教宗若望保祿二世推動聖體年所頒佈的宗座牧函：「主！請同我們一起住下罷﹗」的主旨與精神，讓大家更能加深信仰的深度及與主相遇的機會，讓救主基督所親臨的感恩聖祭，能激發每人的熱情與愛火，而和基督一起祭獻我們的生命。錢主任先從禮儀聖事導論讓大家明瞭禮儀聖事的意義、本質、向度、靈修、果實和聖事的建立，再從聖體年所帶給我們的訊息切入，最後讓大家再一次地進入感恩禮結構的精神與靈修中。下午播放錢主任在美國進修時，帶回四個堂區舉行感恩禮的影片，供大家一個觀摩及討論的機會，課程的尾聲是以感恩禮的慶祝，讓大家進入整個研習課程與信仰生活的高峰。
    聖體年的閉幕並非結束，而是火種的點燃，在這閉幕的時刻裡，彰化天主堂再規劃舉辦禮儀研習課程，為的是讓這個火源能繼續傳下去，並延續受人景仰的前教宗若望保祿二世，要我們將感恩（聖體）聖事的精神生活出來的殷切期望。

                           Top

    【本刊訊】第二屆全國聖經研習共融營於十月廿八日至三十日，在台北淡水聖本篤靈修中心盛大舉行，來自全台灣各教區聖經協會的神師和代表七十多人參加。此項研習由中華聖經協會主辦，台北總教區聖經協會所承辦。台北的鄭再發總主教和主教團聖經委員劉振忠主教，分別主持了開、閉幕禮，研習賴聖神引導圓滿順利。
    研習主題：聖經中的聖母和聖母的靈修。由黃懷秋教授主講「新約聖經的聖母瑪利亞」，曾慶導神父主講「聖母瑪利亞的靈修」。
    十月廿八日下午五時各教區代表，絡繹到達聖本篤靈修中心會場報到，六時正在二樓大禮堂（加納廳）由台北壬榮和副主教（台北聖經協會神師）主持供奉聖經禮，讀經分享後，鄭總主教以地主大家長身份致歡迎詞，並勉勵大家細心聆聽天主聖言，不只加強個人靈修，且能發光發熱影響他人。晚間各教區聖經協會分別簡報讀經活動情況。然後在讀經心靈交流和晚禱、休息。
    十月廿九日早上感恩祭由陳春光神父主禮，張欽真和賴泉雄神父共祭。九時正黃懷秋教授分別作了兩堂專題演講「新約聖經的聖母瑪利亞」，十一時研習者分成五個小組，分別在五個研習室作分享，加深對聖經和聖母的認知和敬重。下午二時仍是黃教授的專題演講，結尾她指出在十字架下，一個家庭（必要成員，母親和兒子）誕生了，由基徒組成的家庭（我們的教會團體）。下午三時的迴響，黃教授花了一個小時回答有關專題的詢問。下午四時大家同乘兩部遊覽車，作淡水攬勝之遊，再在餐館同饗海鮮。然後返回研習營晚禱後休息。
    十月三十日上午八時半，由曾慶導神父主講「聖母瑪利亞的靈修」，先後以兩個小時從聖經中分析了聖母靈修的內涵，然後用一個小時回答大家的問題，以作個人靈修的指南。十一時半閉幕禮的感恩祭，由主教團聖經委員會委員劉振忠主教主禮、張欽真、陳春光、賴泉雄、曾慶導神父共祭，劉主教在彌撒中證道指出聖經永遠是現代的，是世人生活的指標，讀聖經要從中找到生活和真理，先革新改變自己才能改變別人接受福音。研習是學習和成長，必須謙遜才能進步。劉主教謝謝兩位講師和承辦的台北聖經協會，也向參加研習的代表致謝，希望大家回到崗位把天主聖言生活出來。閉幕後，午餐完畢大家依依互道主祐賦歸。


2556期

第２５５６期( 2005.11.20 出刊 )

第十一屆世界主教會議閉幕致天主子民書

基隆耶穌君王堂115週年慶　姚宗鑑副主教主禮

舞動歡蓮感動心田　2005年志工大會師

道明會天主之母隱修院耶穌之瑪利亞平安修女宣發永願

主教牧者為堂．我眾頌揚主名　劉丹桂主教后理天主堂首祭

親愛的主教弟兄們，
親愛的司鐸和執事們，
親愛的弟兄姊妹們：
    1. 「願你們平安！」。因著在複活當日傍晚的晚餐廳中顯現的主的名字，我們重複說：「願你們平安！」。但願他的死亡和復活的奧蹟給你們帶來安慰，並給你們的全部生活賦予意義！但願他在希望的喜樂中保護你們！因為基督在他的教會內生活：根據他的許諾，他和我們天天在一起，直到今世的終結（參瑪二八20）。在至聖聖體聖事中，他將自己交付給我們，藉著他自己賜給我們愛的恩寵，就是如同他一樣去愛，要求我們與全世界的兄弟姊妹們分享他的勝利之愛。親愛的兄弟姊妹們，這就是在有關聖體聖事的世界主教會議結束的時刻我們要通傳給你們的喜樂的訊息。
    願我們的主耶穌基督的天主受讚美，因為是他將我們重新聚集在一起，如同在晚餐廳中一樣，與瑪利亞、天主之母和我們的母親一起，來紀念至聖聖體的偉大恩寵。
    2.由可敬的先教宗若望保祿二世召集，並得到本篤十六世的認可，我們從五大洲聚集在羅馬，為能一起祈禱並反思有關聖體聖事的內容，聖體聖事是教會生活和使命的泉源和高峰。本次主教會議的目的是為了向聖父教宗提出一些實際的為教會有關聖體聖事的牧靈的建議。我們體驗到了至聖聖體從起初就有的意義：同一個信仰，同一個教會，就是由同一的生命之糧所滋養的，與伯多祿的繼承人可見的共融的教會。
    3.主教與旁聽者以及與大公主義的代表之間的兄弟式的對話使我們重新發現，一方面，至聖聖體可以改變並更新我們東方和西方地方教會的生活，同時也可以更新我們所生活的不同環境的各種活動。當我們看到在不同的禮儀、文化以及牧靈現實中所具有的對於聖體聖事的信仰的統一，我們體驗到了深深的喜樂。這麼多的主教弟兄們的臨在使我們以更直接的方式經驗到了不同的禮儀傳統的富藏。這一富藏使唯一聖體聖事的深度更為深刻。
    所有信仰基督的兄弟姊妹們，我們邀請你們更熱切的祈禱，以便有一天能夠達到舉行聖體聖事方面的和解以及教會可見的完全的合一，如同主在他的死亡前夕的祈禱中所表達的：「願眾人都合而為一！父啊！願他們在我們內合而為一，就如你在我內，我在你內，為叫世界相信是你派遣了我」（若十七21）。
    4.我們深深的感謝天主，因為在聖父教宗若望保祿二世的任期內，在《主，請同我們一起住下》宗座文告之後，發表了他的最後一部通諭《聖體聖事的教會》，借此開啟了聖體聖事年。我們祈求天主使（先教宗）的見證和教導的果實不斷增多。我們也感謝全體天主子民，在這三個星期的祈禱和反思之中，我們可以感受到他們的臨在和支持。在中國的地方教會，他們的主教不能和我們一起工作，這在我們的反思和祈禱中有一個獨特的位置。
    對你們所有的人，主教，司鐸和執事們，全世界的傳教士們，度奉獻生活的男女會士們，平信徒，也包括所有善心的人們以及大眾傳媒的負責人們：因著複活了的基督的名字：在聖神內的平安和喜樂！
聆聽世界的痛苦：
    5.主教會議是一段特別有關不同大洲之間的教會生活的交流和見證的時期。我們意識到，由於戰爭、饑餓以及其他形式的恐怖主義和不正義所帶來的痛苦和悲慘處境，這直接影響到成千上萬的人的日常生活。中東和非洲的暴力使我們特別感受到非洲大陸被世界公共輿論所遺忘。日益頻繁的自然災害要求我們對於大自然更多的尊重並努力促進不同民族之間的互相關懷。
    對於由俗化所帶來的嚴重問題，特別是在西方，造成了對於宗教的漠不關心和不同形式的相對主義，我們沒有保持沉默。我們譴責世界各地的不正義和極端的貧窮現象，特別是在拉丁美洲、非洲和亞洲。所有的這些痛苦都在向天主呼喊，要求人類有意識的參與。面對這一切，我們在問：在一個走向廢墟的威脅中，我們的地球村會變成什麼樣子呢？在全球化的時代，為能使關懷戰勝痛苦和悲慘，我們應該做什麼？我們的思想也指向各國的執政者，他們應該努力謀求所有人的共同益處，並推動每個人的尊嚴的實現，從人的受孕開始直到自然死亡。我們請求他們所推行的法律尊重有關婚姻和家庭的自然規律。至於我們，我們會繼續積極的努力參與創建為人類大家庭真正可持續發展的條件，其中沒有人會缺乏每天的食糧。
    6.我們將這些痛苦和問題帶到舉行和朝拜聖體聖事中。在我們的對話中，在彼此深入的聆聽中，世界上幾個地方的殉道的見證深深的觸動了我們，如同在整個教會歷史上，今天的教會並不缺乏殉道者。主教會議的教長們提到，藉著至聖聖體的力量，殉道者以愛戰勝了仇恨，以寬恕戰勝了暴力。
「你們要這樣做，來紀念我」
    7.在受難前夕，「耶穌拿起餅來，祝福了，擘開，遞給門徒說：『你們拿去吃吧，這是我的身體』。然後，又拿起杯來，祝謝了，遞給他們說：『你們都由其中喝吧！因為這是我的血，新約的血，為大眾傾流，以赦免罪過』」（瑪二六25∼28），「你們要這樣做，來紀念我」（路二二，19；格前十一，24∼25）。從起初，教會就以耶穌自己的話，和他在最後晚餐中的行為來紀念他的死亡和復活，呼求聖神將餅和葡萄酒轉化為主的身體和血。藉著教會恆久的傳統，我們堅信並教導，在彌撒中司鐸所說的耶穌的話語，藉著聖神的能力實現其中所表達的。實現復活的基督真實的臨在（《天主教教理》，1366）。教會生活這一恩寵，因為就是聖體聖事將她聚集在一起，淨化她，並藉著聖神，在基督的唯一身體內轉變她。
    聖體聖事是聖父愛的恩寵，他派遣了自己的獨生子為能使世界藉著他得救（參若三17），基督愛我們愛到了極點（參若十三1），是藉著聖神傾注在我們心中的天主的愛（參羅五5），藉此在我們內呼喊「阿爸，父啊」（迦四6；羅八15）。這樣在舉行彌撒聖祭中，我們喜樂的宣報世界的救恩，宣報主的勝利的死亡直到他再來；藉著領受他的身體，我們領受復活的初果。
    8.梵二大公會議四十年之後，我們願意確認，我們的禮儀團體應該適宜的舉行我們信仰的奧蹟所表達的內容。主教會議重新確認梵二大公會議確立了真正的禮儀改革的必要基礎。需要重視禮儀改革的成果並糾正在禮儀實踐中所出現的錯誤。我們認為需要尊重禮儀的神聖性，要忠於禮儀規則以及合法的長上。承認主的臨在的生活信德是禮儀舉行的第一條件，其中以對天主光榮的「阿門」做總結。
教會的聖體聖事生活中的積極方面
    9.主教會議在喜樂和友愛的氣氛中進行，其中包括對於一些問題的爭論以及聖體聖事年的成果的即時分享。我們的聖父教宗本篤十六世的聆聽和參與，為我們所有的人都是一個榜樣和重要的幫助。很多的見證都談到了積極和令人感到安慰的層面。比如：對於主日彌撒的重要性意識的增強；在世界上幾個地方司鐸和獨身聖召的增加；在德國科隆所舉行的世界青年日的豐富經驗；在全世界推動朝拜聖體的活動；在《天主教教理》的指引下，對於有關聖洗和聖體聖事的要理講授的更新；為新福傳而產生的新興運動和團體的增加；輔祭團的增加以及隨之而來的新聖召增加的希望；還有很多其他的經驗都使我們去感恩。
    總之，主教會議的教長們希望，聖體聖事年成為由聖體聖事開始的在人類全球化的過程中新福傳的起點和支持點。
    10.我們希望「聖體聖事的渴望」（聖體聖事的教會，6號）能夠使信友們越來越強烈的度信德的生活。為此，東方的傳統，包括東正教和天主教，提倡神聖禮儀的舉行，就是包括耶穌的祈禱，聖體齋；而拉丁傳統提出一個「聖體聖事的靈修」，這在聖體聖事的舉行中達到高峰，也包括彌撒外朝拜聖體，聖體降福，聖體遊行，以及其他健康的普通民眾的敬禮。毫無疑問，這一靈修將為支持日常生活和見證都最為有效。
    11.我們感謝天主，因為在很多國家中曾經缺乏司鐸或者處於不自由的狀態中，而現在可以自由的舉行這神聖的奧蹟。在非基督信仰的地區逐漸的可以自由的福傳，並且人們的熱忱也在慢慢蘇醒。我們特別的問候那些還處於受迫害的情形下的司鐸們。我們也請求在基督徒處於少數的地區可以完全自由的慶祝主日。
對於聖體聖事更新尚需要努力的方面
    12.我們的教會生活也充滿了陰影和問題，這一點我們不應該忽視。首先我們想到的是罪惡感的喪失，以及由此而產生的懺悔聖事的危機。需要重新發現其中深入的意義：是皈依，是基督所賜給我們的赦免罪過的很好的方式（參若二十23），是對於天主和近人的愛的增長的方式。
    需要強調很多年輕人在接受了適當的要理講授之後，為能妥當的領受聖體需要個人性的告解並表達和好的意願。
    13.另外一方面，我們特別關注缺乏司鐸來舉行主日彌撒，這要求我們祈禱並更積極推動司鐸聖召。很多司鐸必須多次舉行彌撒，並從一個地方到另一個地方為盡可能的滿足信友的需要，這樣司鐸們很疲憊，這樣的做法值得我們的尊敬和關懷。我們也感謝眾多的傳教士們，他們忠於主的誡命，熱情的向全世界宣講福音並因主的名授洗（參瑪二八19）。
    14.外一方面，我們憂慮的看到，由於缺乏司鐸而不能在主日舉行彌撒。在不同的大洲由於缺乏司鐸而采取其他形式來舉行主日的慶祝。一方面是特別受到教會傳統推崇的「神領聖體」，確實需要並且可以，推行並更好的解釋這種方式，為能安慰那些由於各種原因不能領受基督的聖體和聖血的人。我們相信這種方式可以幫助那些孤獨的人、殘疾人、老人、囚犯和在外的人。
    15.我們知道那些由於家庭環境並不符合主的教導的人（參瑪十九3∼9）而不能領受聖體的人所有的憂慮。有一些離婚又再婚的人，他們痛苦的接受不能領受聖體，並將之奉獻給天主。另外一些人並不理解這一紀律，生活在內在的失敗中。盡管我們不贊成他們的選擇（參《天主教教理》2384），但是我們重新強調他們並沒有被排除在教會生活之外。我們請他們參與主日彌撒，經常聆聽天主的話，得以滋養他們的信德、愛德和皈依的生活。我們願意告訴他們，我們藉著祈禱和牧靈關懷與他們在一起。我們一起懇求主忠實的服從他的旨意。
    16.我們也看到在一些情形下，神聖感在減少，這不僅影響到信友們積極而有效的參與彌撒，同時也影響到舉行彌撒的方式，以及基督徒蒙召所做的生活的見證的質量。我們應該努力藉著聖體聖事重新生活出隸屬於教會團體的喜樂和意義，因為在很多國家有很多人放棄教會團體。基督信仰的俗化要求在家庭中更好的陶成基督徒的生活，為能在聖事的實踐中更新，並真正的顯示出信仰的內容。我們邀請父母、神長以及教理講授員在這新的一千年的開始，推動福傳的工作和信仰的教育。
    17.面對歷史的主和世界的未來，窮人、不正義的犧牲者越來越多，還有所有世上被人遺忘的人，都不斷使我們想起痛苦中的基督，直到歷史的終結。這些痛苦不能排除在聖體奧蹟的舉行之外，這要求我們所有的人都積極而有意識的為了正義和世界的轉變而工作，藉著教會的訓導推動人性的尊嚴。
    「我們不能欺騙自己，是藉著彼此相愛，特別是對那些有需要的人的關懷，別人可以認出我們是基督真正的門徒（參若十三35；瑪二五31-46）。這是確定我們聖體聖事的舉行真實性的標準」（《主，請同我們一起住下》28）。
你們要為我作證
    18.「耶穌既然愛了世上屬於自己的人，就愛他們到底」（若十三1）。聖若望藉著洗腳的敘述來表達建立聖體聖事的意義（參若十三1-20）。耶穌俯下身為門徒們洗腳作為愛的記號。這一先知性的行為，提前了他在第二天在十字架上的死亡，藉此來補贖世界的罪惡，並洗淨我們靈魂的污點。至聖聖體是愛的恩寵，是與愛我們的天主的相遇，是我們永恒生命的泉源。主教、神父和執事們，我們是這愛的首先的見證和服務者。
    19.親愛的司鐸們，這幾天我們特別的想到了你們。我們知道你們的慷慨，以及你們的責任。在與你們的主教的共融中，你們肩負起為天主子民日常的牧靈服務。你們宣讀天主的話，並帶領信友進入聖體奧蹟。你們的職務是多麼偉大的恩寵！我們與你們一起祈禱、並為你們祈禱，為使我們一起忠於主的愛；我們請求你們與我們一起，以聖父教宗本篤十六世為榜樣，成為「主的葡萄園中謙卑的工人」，要與你們的司鐸生活相符合。但願你們對於悔改的罪人以及聖體聖事的團體，所給予的基督的平安，能夠在你們內以及藉著你們的見證所生活的團體內照耀。我們以感激的心情想到了終身執事、教理講授員、牧靈工作者以及團體中積極工作的平信徒們，但願你們常能慷慨的服務並有成效，表達在與你們的團體的牧人的行為和意向的完全的共融中。
    20.親愛的兄弟姐妹們，不管你們藉著聖洗聖事所蒙召生活的具體環境如何，我們都要具有與基督耶穌相同的思想（參斐二2），我們要謙卑的以耶穌基督為榜樣，彼此服侍。我們彼此之間的愛德不單是模仿基督，而是他在我們中間生活的臨在的表示。我們問候並感謝所有度奉獻生活的人，你們是主的葡萄園中特選的一部分，你們見證要來的新郎的福音（參默二二17-20）。你們跟隨基督的聖體聖事的見證是在世界的黑暗中愛的呼聲，是痛苦聖母頌（STABAT MATER）、謝主曲（MAGNIFICAT）的回響。她是以聖體聖事為中心的女性，她頭戴星辰的王冠、她是榮召升天之后，是無染原罪之后，是她在復活的喜樂中保護你們，為了世界的希望而為天主和窮人服務。
    21.親愛的年輕人們，聖父教宗本篤十六世已經告訴你們將自己交付給基督不會失去什麼。我們重複他在就任彌撒中對你們所說的嚴肅而有力的話，這會使你們找到真正的幸福，完全尊重你們的自由：「你們不要害怕基督！他不會奪走什麼，他給予全部。誰將自己交付給他，會接受百倍的賞報。是的，你們要敞開，你們要向基督完全的敞開你們的大門，你們會得到真正的生命」。我們相信你們的能力，和實現世界積極的價值、改變暴力和不正義的渴望。我們以祈禱和支持與你們一起，來實現在基督內建設的任務。你們是「黎明的曙光」，是「未來的開拓者」。你們要不停的從至聖聖體的神聖力量的泉源中飽飲，以便能夠實現必要的改變。
    對於準備司鐸職的年輕的修生門，你們與其他年輕人一起分享未來的希望，我們希望你們的陶成生活充滿聖體聖事的靈修。
    22.親愛的基督徒夫婦和家庭，你們作為家庭教會的成聖的聖召，藉著聖體聖事的筵席得以滋養。在婚姻聖事中，你們的信德將夫婦的結合形成為聖神的宮殿，成為藉著你們的愛而產生子女的新生命的泉源。我們在主教會議中多次的談到了你們，因為我們知道，現代世界的問題和不穩定。你們要不停的在信德中教育你們的子女。你們是司鐸和奉獻生活聖召的播種者。你們不要忘記基督就生活在你們的合一中，他會為你們度聖潔的生活所需要的各種恩寵來祝福你們。我們鼓勵你們保持全家參與主日彌撒的習慣。這樣你們會悅樂耶穌的心，因為他說過：「你們要讓小孩子到我跟前來」（谷十14）。
    23.我們願意特別的問候所有受苦的人，特別是病人和殘疾人，你們藉著痛苦與基督的祭獻結合（參羅十二2）。藉著身體和心靈所受的痛苦，你們以特殊的方式參與聖體聖事的祭獻，你們是由聖體聖事所產生的愛的特殊見證。我們確定，當我們體驗自身的軟弱和限度的時候，聖體聖事的力量會成為巨大的幫助。結合於基督的逾越奧蹟，我們可以找到對於痛苦和死亡的答覆，特別是無辜的嬰兒的病痛。我們感受到與你們在一起，特別是那些臨終者，領受基督的身體作為他們進入天國的最後步驟。
願眾人都合而為一
    24.聖父教宗本篤十六世隆重的承諾，教會要重視大公合一運動。我們所有的人都是合一的負責人（參若十七21），因為藉著聖洗聖事，我們是天主家庭的成員，我們領受了同樣的恩寵和尊嚴，我們分享神聖生命聖事性的無限恩寵。我們都能感受到由於分裂而阻止至聖聖體共融的痛苦。我們願意在團體中加強為合一的祈禱，教會以及教會團體之間的恩寵的相通，以及彼此之間互相尊重和友愛的接觸，為能更好的彼此了解和相愛，尊重並欣賞彼此之間的不同以及共同的價值。教會的具體規定會確定如何與尚未與我們達到完全共融的兄弟姐妹們走向聖體聖事的共融。一個健康的紀律會避免混淆，而放棄這些只會增加真正共融的困難。
    25.作為基督徒，我們承認我們與所有亞巴郎的子孫特別的聯系：包括猶太人，他們是第一盟約的繼承人，還有穆斯林。在舉行聖體聖事的時候，如同聖奧斯定所說的，我們認為我們是「全人類的聖事」（《天主之城》16），其中包括全世界對天主的祈禱和懇求。
結論：充滿希望的和平
親愛的兄弟姊妹們，
    26.我們為第十一屆世界主教會議而感謝天主，使我們在梵蒂岡第二屆大公會議四十年之後重新回到教會奧蹟的泉源。這樣，我們在合一和宗徒以及傳教的熱忱中更新，幸福的結束了聖體聖事年。
在第四世紀之初，基督徒的敬禮是受到羅馬帝國當局的禁止的。非洲北部的基督徒，藉著主日的舉行所得到的力量，解除了當時的禁令。曾經有殉道者在殉道之前宣稱，如果沒有主日聖體聖事的舉行就沒有辦法生活。但願在ABITINIA緻命的49位殉道者以及其他以聖體聖事為生活中心的聖人和真福們，在這新千年的開始為我們轉禱，教導我們忠實的與新約複活的基督相遇。
    在本屆世界主教會議結束的時刻，我們體驗到了厄瑪烏的門徒以火熱的心由復活的主所領受的充滿希望的和平。他們立刻起身返回耶路撒冷為能與在信德內的兄弟姊妹們分享他們的喜樂。我們希望，你們喜樂的在聖體聖事中與他相遇，並體驗他的話的真理：「我和你們天天在一起，直到今世的終結」（瑪二八20）。
親愛的兄弟姐妹們，願你們平安！

                               Top

    【本刊訊】基隆市耶穌君王堂一年一度的主保堂慶，特擇於十一月十二日（星期二）隆重舉行。因教區大家長鄭再發總主教不克前往。該堂主任黃金晟神父特邀老副主教姚宗鑑主持堂慶彌撒，參與共祭的神父計有八人，教區內堂區代表逾二百位，尤其來自萬華聖女小德蘭朝聖地近五十位教友熱心與會精神可嘉。來自內湖天主堂聖母軍負責餐飯提供，潘榮軀弟兄及夫人每年均奉獻近萬元的食材費用值得鼓勵，新莊聖保祿堂聖詠團兄姊們在百忙中仍參與聖歌演唱……。近八年來，每年該堂主保堂慶總是在熱鬧與溫的氣氛中度過，與平常日的主日彌撒參與教友不到十人的景況真有天壤之別。
    君王堂主保及建堂一百十五周年紀念活動，於上午九時三十分起展開，教友們先齊聚二樓恭唸玫瑰經，感謝天上聖母護佑，本堂在風雨中走過漫長的一個世紀有餘；達從日本殖民統治又歷國民政府遷台，好不容易的踏進科技化的新時代門鑑。耶穌君王堂仍屹立在這塊美好土地上，賡續為主廣傳福音宏揚聖教。
    堂慶彌撒感恩祭於十時三十舉行，全體參與神父及教友們再次感謝天主，感謝主耶穌無盡的大愛恩賜國泰民安。十二時許彌撒彼黃金成神父以簡短方式感性致詞。他由衷感謝所有參加慶典的神父及教友們，雖來自四面八方但都有同樣的愛心關愛君王堂，期待大家在未來的每一個堂慶裏都能抽空參與，再次感謝大家的奉獻與鼓勵。
    彌撒後堂區提供簡餐招待，一樓與二樓均有餐位享用美食，雖非大魚大肉但也吃得津津有味。任職已八年的黃金晟神父適逢六十歲生日，教友們不忘買蛋糕慶祝，來自越南的黃神父以一口不「輪轉」的國語頻頻謝謝大家，聽來有點怪又不怪的笑料百出，也為將結束的慶典活動留下無窮回味。

                               Top

    【花蓮訊】二○○五天主教志工大會師暨表揚典禮，選在花蓮舉行，是兌現前次大會中花蓮志工們的熱情邀請。故縱然主辦單位遠在台北有可能鞭長莫及之顧慮，又歷經「龍王」颱風肆虐，作為會場的保祿牧靈中心飽受摧殘受損不輕，但整個活動還是順利進行也圓滿結束，感謝天主應許了我們的祈求。
    許多志工們自四面八方而來奔馳在東部的鐵軌上，群聚在美崙山的保祿牧靈中心，參加一場豐盛的心靈饗宴。特別情商聲遠之家的志工群組成車輛調度小組，為遠道而來的嘉賓做接駁運送服務，分別奔波於火車站、機場、窮人聖母朝聖地與會場之間，備極辛勞。
    在相見歡之夜，聖瑪爾大修女會胡月美會長及博愛基金會廖修三董事長分別以地主及主辦人的身份熱烈歡迎大家的蒞臨，尤其遠自澎湖跨海而來在惠民醫院服務的蔡春梅姊妹，熱誠更讓人感佩。這次活動並選定「讓生命會發光」作為這次的大會歌之一，由聲遠會院院長黃修女教唱，在學唱的過程中，也讓大家感動得激盪出更多的愛心。在帶動唱中，讓我們驅走了陌生，牽起手來成為一家人般。「比比看」遊戲，讓每個人的特色也得以發揮。這次盛會有泰半的原住民志工參與，也選了「海洋之歌」作為大會舞，讓大家馬上感染了原住民的熱情，迅速地融合成一體。
    第二天的課程，由花蓮縣府社會局長，也是教友的栗國軫弟兄就政府主管業務的實務案例中，讓志工們更熟悉政府的服務業務範圍，民間社團如何可以發揮相輔相成的效益。台北總修院神師的姜嶺神父，給志工們的靈修指導中，對於「捨得」與「貧窮」更有新的體認，更是喜出望外。基金會執行長歐晉仁博士談到關於教會的「藍海策略」也為教會的未來運作思維提出了遠景。
    王文娟老師是社工專家，傳授了社工與志工角色的扮演專業知識與技巧，也和大家做了討論，是理論與實務的兼行並顧。林國泰前法官講述許多審理家暴的案例，有些駭人聽聞，但卻也具體反映的真實存在著；希望志工在服務時，知道如何幫助對象，有了正確的認知，才能給予適切的建議與協助，扮演好志工的角色。
    順應志工的反映，希望更有機會多聯誼同樂，特把當晚廖董事長與陳校長兩大名嘴的課調到晚餐前，雖然事前二人推辭讓賢，但兩人默契十足，精美簡潔的課程，依舊如往例風靡了志工們獲得滿堂彩。
    聖體年即將結束，有幸請到輔大禮儀中心錢玲珠主任，為志工們做一回顧與新解。對於彌撒禮儀的正確認識，讓心靈有新的體認，修正過去許多疏失之處，更收溫故知新之效。馬上在隨後的彌撒中做驗證，在錢主任的指導下，有了一場別開生面的新體驗。循例為志工行派遣禮，榮幸地請到彌撒主禮的花蓮教區黃兆明主教繼續主禮並給予降福，這是個感人的時刻，以往都聽到志工們的感動心聲，今年依然是令人內心激動澎湃。表揚優良志工，當天到場者更多的是表現非凡但仍有許多向隅者，實在是要配合大會作業時間，難免有遺珠之憾，但卻也應無損大家的服務事蹟與愛心。同是由志工組成的天主教志工合唱團更以拉丁文版聖母頌等多首歌曲頌揚天主大恩，敬禮聖母，並向志工們致敬。
    十月是聖母玫瑰月，在大會前在牧靈中心購置了許多聖物，請聲遠之家志工們到窮人聖母朝聖地藏寶，由黃兆明主教率領十餘部車輛浩浩蕩蕩地出發。群聚在聖母亭前祈禱，聆聽鄭德泮神父講述窮人聖母朝聖地之由來與意義，接著展開尋寶遊戲，只見大家分赴園區中尋覓寶物，找到寶物的歡呼聲此起彼落，藉著尋寶是讓大家更能體認到救世主才是珍寶。在主教的降福後跟神父與志工們的告別聲中，為這次於花蓮舉行的志工大會師譜下休止符。

                               Top

    【萬金訊】「今天是諸聖的慶節，我們要在主內歡唱喜樂﹔天使也為這佳節而歡喜，與我們同聲讚頌天主聖子。」就這樣開始了洪秀蓮修女（會名：耶穌之瑪莉亞平安修女）宣發隆重永願的感恩祭典。洪修女宣發隆重永願典禮，恭請單樞機主教主禮，隱修院是特別的會院所以貴賓雲集，與祭者除了劉振忠主教還有道明會黃金昆會長等二十五位神父，另有四位修士和約二百位的修女和教友參禮。
    萬金的道明會天主之母隱修院很美，從大門「半點紅塵飛不進」「滿院白蘭散香來」的對聯就能一窺其奧，其生活的意境，讓不是特別的人進不了這特別的地方！正如單樞機主教證道時所說的，隱修院就像天堂的前庭，修女們時刻等待天主的召叫，三十多位修女生活在這美麗的前庭，隨時可窺見天堂的榮福，今天洪修女宣發隆重永願，參與了耶穌的苦難、聖死和復活，獻身於天主，獻身於兄弟姊妹，用祈禱帶領世人歸向天主，她死於自己，超越現世的榮華富貴、名利和家庭生活，就如聖母媽媽、眾天使和聖人聖女一樣，天天詠唱歌頌天主的仁慈！
    進入隱修院已十一年的洪修女是高雄鼓山露德聖母堂的第五代教友，父親洪朝聘，母親李治。今天洪家兩老興奮之情溢於言表，修會特別安排他倆呈獻「戒指」和「每日頌禱經書」給主禮送給修女當作「聖願的標誌」，這種飲水思源的做法真叫人感動，相信洪家兩老一定滿懷感恩與喜樂，天天在天主台前與洪修女一起頌禱！
    從宣發永願的禮儀本，可以看出道明會天主之母隱修院的修女宣發永願典禮原則上都是安排在十一月一日的諸聖節當天舉行，不知是否要效法諸聖在天上的生活。在今天禮儀中，我特別清楚感受到的是修女們天使般的歌聲，時而拉丁文時而中文，這天籟之音讓參禮者沉醉其中，有如身處人間仙境。在隱修院的感恩祭中，教友是看不到修女發願的過程的，但大家都能靜心虔誠的參禮，我想除了信德外就是被那美妙的歌聲所攝然！
    另一個美麗的儀式是「散花」。在祈禱之後，發願修女以「十」形狀伏於地，由兩位修女在其身上撒花瓣，全體修女則唱賀歌「Amo Christum……」，表示以愛的花瓣覆蓋發願者，此時司儀特別邀請參禮者前往觀賞這感人的畫面，典禮結束之後，大家都特別分享這難忘的美好時刻，但也只有宣發隆重永願的修女方能親身感受個中滋味。
    在道明會天主之母隱修院出版的「承諾史話」一書中，第十二章「神婚之日」就是描述隱修院修女「隆重發願」前後的準備與心境，茲引用一段供各位兄弟姊妹品味：
    藉鮮活的謙遜製造我們空無的深度：沒有比這更接近天主的境界。
    要勇敢地從驕傲跳進謙遜，從謊言跳進真理……這真理使我們知道天主是誰？我們是誰……。
    天主是萬有的光明，我們是空無的黑影。
    光彩的白天，暗淡的黑夜。
    對這種光暗的深刻認識，唯有天主神聖以祂的神恩引發到靈魂內。
    隆重而極為鮮活的發願給靈魂一種壯大的準備，為使她取得這些天主的實質。
    隆重發願！這是天主賜給微小受造物的禮物，使人能在時間許配給祂……
    作為永恆婚宴的前奏。

                           Top

    【本刊訊】台中教區主教公署十月廿五日公告：敦聘劉丹桂主教為台中縣后里天主堂主任司鐸。此訊息在教區月誌刊登出來後，后里天主堂上下莫不興奮不已、爭相走告，這是何等的榮幸啊！十一月六日為劉主教在后里的首祭，來自各地的神父、修女、信友們齊聚一堂，充滿了整個小聖堂，大家皆懷著感恩與喜悅之情，來參與這台主恩滿溢的感恩禮。
    此次參與共祭的神父有來自主教團的秘書長陳琨鎮神父、后里代理本堂的蘇耀文神父、瑪利諾會美籍范神父、菲律賓籍卡神父。東勢的阮神父在主禮完東勢堂的感恩禮後，也趕在彌撒結束前，帶領十多位越南教友獻唱感恩歡迎歌曲。陳神父與蘇神父也為大家介紹了堂牧的為人，他的良善、謙卑與愛心及平易近人的個性，在在活出了基督的精神，是大家學習的典範，也是后里地區的福氣。劉主教自己也分享了天主給他的種種恩典，他更以聖堂上方的提字聖、聖、聖（holy）英文的諧音來引喻為厚禮（后里），這真是主最美好的安排與禮物，要他來照顧這群飢渴的羊群，也讓他能繼續往成聖之路前進。
    在福音講道的前段，劉主教也特別說明了，一月份接任新竹教區主教工作後的不適應與壓力，導致後來生病回台中休養。六月份曾向王主教報告休息差不多，想到堂區服務。上個月台中水湳天主堂慶祝建堂五十週年堂慶時，王主教突然說給「后里」，當時正在講別的事，一時未能會意過來，以為王主教要送一份厚禮，正摸不著頭緒時，主教再問：「你不是想要到堂區服務嗎？就是要請你到是后里天主堂啊！」天主真的給了這份厚重的禮物。按禮儀年的循環來看，甲年即將告一段落，十一月特別為煉獄靈魂來默想天堂、地獄、煉獄與死亡的道理和我們的關係。今日的福音說五位聰明的和五位糊塗的童女的故事，主耶穌邀請我們不要做糊塗的，而要學作聰明的童女，要時時警醒，因為想都想不到那隨時會來的日子，主耶穌給的智慧，讓我們做聰明的人，所以要常讀聖經，特別是要以福音常做默想，不要糊里糊塗過日子，而要聰明的度基督徒的生活。
    感恩禮結束後，還安排了舞獅舞龍來歡迎，笛子、古箏、大提琴等樂器的演奏；小朋友民族舞蹈的表演等，最後由媽媽們各展手藝的準備了豐盛的餐點，大家都浸潤在這歡欣共融的氣氛裡。參加的來賓有靜宜大學主顧會的修女、耶穌聖心會修女及附近堂區的豐原天主堂、東勢天主堂教友五、六十人，及劉主教曾服務過的田中、台中三民堂、員林、大甲、台北的教友都遠道來參與這感恩與歡慶的活動，人數約近兩百人，可謂是后里堂三、四十年來的盛事。謙卑的劉主教原不希望如此隆重盛大的歡迎，但他是一位受人喜愛、謙沖為懷與大家最親密的好牧者，所以大家都希望能親自來參與，並給予最直接、最多的祝福。


2557期

第２５５７期( 2005.11.27 出刊 )

台中教區教友引頸期盼下王友良及高豪兩位執事領受司鐸聖秩

聖言會劉維和神父及薛保綸神父晉鐸金慶　四百餘位教友齊聚慶賀共謝主恩

台灣在俗方濟會2005年歲末大聚會　舉行十六新會士發願入會典禮

天主教善牧社會福利基金會舉辦「善牧之友年展會」

高雄教區唱經員培訓圓滿結業

    【本刊訊】在聖召極為缺乏的今天，台中教區教友和神長們以歡欣鼓舞的心情前來參加於十一月十二日（星期六）上午十時在台中市雙十路法蒂瑪聖母堂為王友良及高豪二位執事所舉行司鐸聖秩授予儀式，前來參加典禮的還包括高豪執事叔公一○八歲高齡的高師謙神父、香港聖母神學院李達修院牧、美國加州新明谷修院戴維斯院牧、高豪執事家人、王友良執事馬來西亞的家人等，估計參禮的人數將近七○○人。
    感恩祭典和授予儀式準時在上午十時開始，由台中教區大家長王愈榮主教主禮，禮儀在教宗旗與國旗引導下，禮儀團緩緩進場，這時由台中教區主教座堂聖心合唱團領唱讚頌感謝天主，感謝天主為台中教區培育二位新司鐸。在恭讀福音後開始進行司鐸聖秩授予儀式，儀式隆重而莊嚴。禮儀進行到新司鐸穿祭披，王友良執事是由他的父母為他穿上祭披，而高豪執事由其母親及大哥為他披上新祭衣，此時聖堂響起了鐘聲，合唱團唱出「伏求聖神降臨」的聖歌，同時也響起了如雷的掌聲，因為二位新司鐸誕生了。
    在感恩祭典禮成前，先由新司鐸王友良神父致詞，王神父感性的表達內心的感謝，感謝培育他聖召的人，他說今天除了感恩、感謝與感激的字眼來表達外，找不到更好的形容詞來表達他此時此刻的心情，感謝天父藉著主教的手促成為他聖子的子弟，同時也藉著聖神的恩寵為天國子民，直到相見天父的那一天。當他談到他的父母親時一度哽咽地說：感謝我的父母，爸、媽！謝謝您！謝謝您將我辛勞的養育成人，讓我能成為天主教這份美好的信仰，當我受到挫折時，謝謝您們，盡管在我的聖召之路您們受到嘲笑，您們藉著財務與祈禱在漫長的歲月中不知流下多少眼淚，謝謝您們！最後王神父呼籲在場的年輕人說：今天的禮儀你們心動了嗎？我們常聽到心動不如行動，慈母教會需要你，台中教區更需要你，修道的路固然不容易走，但是值得的，因為天主就在我們中間，得到天父得到一切。年輕人！你還在等待什麼？
    接著由高豪神父致詞；高神父說：感謝天主的帶領和幫忙，使他能在隱修的過程中，不但能事奉天主，也賜給他恩寵，藉著聖體聖事服務教會與隱修會會院，同時感謝他的家人以及關心他的叔公高師謙神父，並感謝與他共事的神長及同事，他說沒有這些人助佑他今天就無法站在這裡。接著高豪神父的叔公也就是高齡一○八歲的高師謙神父致詞，雖然高老神父已一○八歲，但說起話來鏗然有力，高老神父用福州國語的口音說：感謝天主我有二個奇蹟，第一個奇蹟：高豪神父是我的三代孫子，他的父母的婚配彌撒是我主禮，現在祝聖神父的是我的三代孫子，這是第一個奇蹟，這代表了傳承。高老神父又說：他能活到一○八歲是第二個奇蹟，他能活到一○八歲不是因為仙丹，也不是靠補藥，更不是用錢得來的，是天主賜給他的，我們要依靠天主。他拿出身上的念珠說：這念珠是從他當神父到現在已七十二年了，每天念十五端玫瑰經現在念二十端，已七十二年了。他今天要送二位新司鐸的禮物是念珠，他幽默的說不是他手上的念珠，他手上的念珠是不能送的，他要二位新司鐸要跟他一樣要念七十二年玫瑰經，引起全場大笑。接著致詞的是來自美國加州的戴院牧及香港會院的李院牧。
彌撒後教區準備餐點供教友享用，由於十一月十二日當天同時也是王主教就任台中教區主教十九周年，教區也特別準備雙層大蛋糕，祝福王主教身體健康，繼續領導台中教區。最後每位教友在新司鐸個別降福後結束了今天的授予聖秩大典。

                               Top

    【嘉義訊】嘉義教區聖言會士劉維和神父、薛保綸神父於十一月五日歡度晉鐸五十週年金慶，金慶感恩彌撒於上午十時假嘉義縣中埔鄉頂六聖母無玷聖心堂隆重舉行，彌撒聖祭由劉維和神父主祭，嘉義教區吳終源署理、聖言會葉會長陪祭，三十六位神父共祭，台灣長老教會前任總會議長陳牧師暨來自各地的修士、修女、教友、地方人士近五百人參禮，不但聖堂座無虛席，連聖堂外臨時搭設的帳篷也坐滿教友。這是頂六天主堂建堂以來第一次有那麼多教友共同參與彌撒，大家虔誠地感謝天主恩賜兩位神父五十年來忠心為天主、為教會、為天主子民服務，也祈求天主降福兩位老神父神形康泰。
    彌撒中聖言會葉德華會長告訴大家：看到一位神父、修女順利地發願祝聖，是很高興的事。但能參加一位神父、修女歡度金慶，那真值得大大地慶賀。葉會長也分享他和劉神父在台南共事一年多的點點滴滴，他說：「這是一段很美的回憶，劉神父做任何事都有條不紊，任何小細節他都會顧慮的十分周全。」嘉義教區吳終源署理也代表教區感謝劉維和神父將一生大部分的時間都貢獻給嘉義教區，在斗南、中埔、頂六、大埔、特富野……等處處都留有劉神父的服務足跡與福傳成果。劉神父雖是一位聖言會士，但卻與教區合作無間，為大家樹立了一良好典範……。聖言會副省會長洪山川神父亦以台語致詞。洪神父說：「劉神父一生用大愛來做小事，他關心每一位兄弟姐妹。」洪神父也首度道出深埋心中三十多年的秘密：要不是有劉神父，就沒有今天的洪神父。今天能有四、五百人共聚於此，不是沒有道理的……。
    彌撒聖祭在台南影三堂的聖詠團領唱帶領下，垂憐曲、光榮頌…羔羊讚拉丁文吟唱，讓所有參禮者都浸淫在濃郁的祈禱氣氛中……。彌撒結束前，劉維和神父致詞感謝今天從各地前來參加金慶感恩活動的所有神父、修女、教友及貴賓們。劉神父表示，他四十歲離開故鄉山東，今年已八十五歲，整整四十五年了。父母親友大多早已亡故，在場的每一位都是他的親友，他的兄弟姐妹。他感謝大家多年來的關心，也祝福大家時時平安喜樂……。彌撒結束後，大家徒步至附近的聖言會舊會院享用豐盛的午宴，餐會中有來自南投眉溪、中原、阿里山特富野、達邦等教友獻唱表演，大家同聲祝賀劉神父身體健康，天主祝福滿滿。

                               Top

    【台北訊】台灣在俗方濟會的慣例，會士們除了每月由各分會自行辦理的靈修聚會外，每半年就有一次全省的大聚會，上半年是在四月中旬（重發誓願禮），下半年則於靠近十月四日（聖方濟紀念日）的星期日。今年為配合台北教區於十月一日假宜蘭礁溪舉行聖母山莊中華殉道聖人之后朝聖地開幕典禮，所以延至十一月五日星期六才假泰山明志路方濟會院舉行新會士入會發願典禮。
    早上九點報到共融後的第一個課題，是由方濟第一會高省會長征財神父的講題「重申在俗方濟會的使命感」，拉開序幕。高省會長強調在俗會士，應以聖方濟的精神步耶穌的足蹤，在各人的工作崗位上，將福音的精神，實現在自己的生活上。也就是要在每日的祈禱中聆聽主的旨意，過樸素淡泊的生活，常懷做補贖（metanoia）的精神。發揮會士的優點和德行，熱愛被釘的耶穌，絕對服從教會，真心愛人，並關懷受難的人和罪人，表現福傳救人的胸懷，將世俗的特性顯現出來。接下來是各分會會長及蕭烽政副省會長的回顧與展望。本會的高省會長所主持的參事會也利用中午吃便當的時間完成，會中達成多項共識和決議，希望台灣在俗方濟會明年能結出更豐碩的果實。
    下午一點半開始的彌撒暨新會士入會發願禮，參與聚會的會士把整座明志堂坐得滿滿的。今年通過入會標準者總共有十八人，除了張海宇弟兄和李翠蓮姊妹二人當天有事無法參加發願典禮，其餘發願者皆在莊嚴隆重的彌撒禮儀中發願。詳細名單如後：計有第一分會（聖麗莎分會）黃金蘭姊妹，第二分會（聖安琪分會）李翠蓮姊妹、林素程姊妹、丁彩芬姊妹、蕭德侯弟兄、蘇志華弟兄、陳雪羚姊妹，第三分會（聖文德分會）劉所足姊妹，第四分會（聖加大利納分會）蕭瓊珠姊妹、劉陳菜姊妹、蔡素女姊妹，第七分會（聖方濟分會）姚定聰弟兄、許見榮弟兄、陳淑凌姊妹、夏慕蓉姊妹、陳碧娟姊妹等人。整個禮儀在下午二點半圓滿結束。

                               Top

        【本刊訊】天主教善牧基金會訂於十一月二十六日（星期六）下午五時，假台中高農大禮堂舉辦『善牧之友年展會』。現場將展覽該基金會近年來在中部地區的工作成果，並以表演餐會方式向各界善心人士募款，籌措該基金會日益吃緊的經費。
    善牧基金會是起源於法國善牧修女會，創辦迄今已有一百多年歷史。長期以來一直致力於拯救社會中不幸婦女、雛妓以及家暴受害者；此外更為誤入歧途的青少年安置中途之家等多項服務。該會工作甚為艱辛，不僅要提供收容人食宿並提供醫療教育等費用，所需支出十分龐大。目前除了政府補助外，不足部份全靠社會募款所得勉強維持。希望透過這次年展會邀請各界善心人士，再次伸出援手給予支持和贊助，讓善牧的愛繼續飛揚在大台中。
    本次年展會特別情商南投縣仁愛鄉原住民朋友前來歌舞表演，節目精彩可期，希望各界人士屆時能來熱情參與共襄盛舉。餐券每張新台幣一千元，有意購買者請電洽：04-2285-2635或劃撥帳號18224011天主教善牧基金會並註明『善牧之友年展會餐券』。

                           Top

    【本刊訊】台灣主教團為使教會禮儀更符合教會規範與傳統，並習得由主教團禮儀委員會歷盡艱辛所編撰、審訂的正規聖樂能全面普及善用，通過由禮儀委員會徐景漢老師推廣「唱經員培訓」。意使缺乏歌詠團的堂區，藉由受過正式訓練的唱經員，在本堂適當地擔起領導和鼓勵信友詠唱的角色；期能以優美的韻律來表達對天主的敬拜與讚美，如教宗本篤十六世所言：「高水準的音樂，有淨化、提昇的效果，令人感覺到天主的偉大和美妙善---它是探尋愛的普世語言……。」
    唱經員培訓班，已在北、中、南各教區舉辦十餘次，今年六月再臨高雄玫瑰主教座堂做第二梯次的培訓，為期七週約一三○小時久，中間曾因老師帶團至羅馬演唱停頓，最後於十一月五、六日續課結業。課程概括－聖樂概論、感恩祭與聖歌、讀譜與聲樂、基礎指揮法、歌唱詮釋法、聖歌教唱法帶領等。
    陶成中，老師從教會的立場、教廷聖禮部所訂之各項規範去詮釋禮儀的本質，灌輸我們「要唱！好的聖歌；要唱好，聖歌。」區分「美感音樂與快感音樂」的價值。隨著課程的次數，學員對聖樂的涉獵漸進深廣並從中體會到教會當局對聖樂的固守之用心；及對教廷禮儀聖部在「聖禮中的音樂」訓令中所明示－聖樂的目地是榮耀天主及聖化信友，必須是「高雅及聖神專為舉行崇敬天主的儀式而作的音樂，不可流俗」的呼應。
    老師教學深諳要領，跳脫傳統、明快易懂，讓劣童也能點石成金、速見功效。而一天持續九個小時的講授，聲不失喉不啞，也印證他的真傳－訓練我們講話不傷聲帶的訣竅，受益深遠。值得提的是六月裡，他北下途中，接獲父喪電話，卻強忍不宣，哀慟留下為我們上完兩天的課程，再趕回奔喪。身為長子，這份奉主名而來的超然大愛，我們銘刻在心。感動之餘，更珍惜一起學習的時光，讓天主再充滿的美景。
    十一月六日下午，上完最後一堂課，收斂起心神齊赴聖殿準備在四點的彌撒中接受派遣。「答唱詠」時由學員中的一位領唱，律動的樂聲取代過去乏調的唸讀更表露對父話語的傾訴，一新耳目。派遣儀式由本堂黃忠偉副主教主持，各堂區學員：陳木麗、吳秀玉、潘坤謀、方晛輝、潘高、葛秋霞、邱麗玉、胡芳靈、林淑英、張碧華、許碧桃、沈福秀、劉燦芬等十二人接受證書及派遣。禮畢，學員們逐一將手中的蠟燭奉上祭台前，搖曳的燭光相互輝映著－眾等靈魂也在靜穆中祈禱「主」與同行。
    感謝徐景漢老師豐富我們地心田，感謝高雄教區聖詠團聯誼會團長－徐佑文夫妻的接洽與聯絡，如今又一次階段的完成，這批唱經員將融入教區唱經委員會的團體，會長洪惠寬將會帶領著我們－去傳揚……。


2558期

第２５５８期( 2005.12.4 出刊 )

教廷不主動與台灣斷交　在宗教自由前提下考慮與中國建立關係

梵蒂岡陶然樞機主教首度來台訪問先後在北中南三所大學演講　在高雄備受歡迎並祝單樞機壽慶

善度將臨期　內壢天主堂二度舉辦泰澤祈禱

高雄教區送聖體服務員培訓完成　115人接受劉助理主教之派遣及授證

花蓮教區隆重迎慶三喜臨門　基督君王節聖體年閉幕暨二位執事晉鐸

  【台北訊】輔仁大學若望保祿二世和平研究中心於十一月二十二日假輔仁大學濟時樓九樓演講廳，舉辦陶然樞機(Jean-Louis TAURAN)主教專題演講，演講題目為「為何宗座需要外交？教宗是政治強人嗎？」。樞機主教於演講中提到，教廷不會主動與其他國家建交，也不會主動斷交，建交與斷交的關係建立端看對方國家的態度。他表示非常欣賞中華民國對人權的重視及公民能有自由實現自己理想的權利等等。提到與中華人民共和國的關係時，他也表示，目前其目前最大的問題在於宗教的不自由，若是此情況有所改善，且在不違背國際關係法與不影響教廷與台灣的關係前提之下，教廷並不排除與他們建立新的關係，因為天主是父親，應臨在於所有信仰天主教的國家中。
    專題演講進行的十分順利，最後也開放四個問題給與會的來賓，其中，最讓人關心的就是教廷與我國現今外交關係的部份，針對這點樞機主教表示，若是中國大陸能開放宗教自由，教廷會考慮與其建立新的關係，但前提是以不破壞與台灣的關係為原則。另外，他也提到，教廷與其他未建交國家還是有很多聯絡的管道，包括透過中介者，或是各國主教間彼此的討論交流等。樞機主教以輕鬆幽默的方式回應敏感的外交問題，也使台灣與教廷的關係暫時鬆了一口氣。
    針對演講題目「教廷是政治強權嗎？」樞機主教表示，「教廷」此一名詞代表的意義遠超過政治強權，它是旅途上的伴侶，陪伴人類走過歷史的旅程。它是聆聽與交談的同伴，代表的意義應是不取代政治領袖、國民及他們的責任，而是關心人的良知覺醒。
    此外，他也強調，構成教廷國際行動的基礎有三點，第一，人及其不可剝奪的權力構成司法順序的優先性，其次是促進並維護和平必須重於使用武力，最後一點則是以和平及有尊嚴的方式解決國與國之間不可避免的爭議，其最恰當的途徑便是尊重國際關係法。
    最後，樞機主教以幽默的口吻表示，今天的演講像是政治學的考試，並且希望能順利過關。而輔仁大學校長黎建球則以致贈樞機主教來訪輔仁大學的相片象徵是通過考試的畢業證書，並且以中國文化意謂濃厚的棉襖作為禮物，希望樞機主教有非常愉快的台灣之旅。
    陶然樞機主教出生於一九四三年、一九六九年祝聖成為神父、一九九一年祝聖為總主教、並於二○○三年被選任為樞機主教。陶然樞機主教曾任梵蒂岡國務院外交部長，現為梵蒂岡國務院委員、特別管理外交關係，亦為天主教梵蒂岡檔案主任、梵蒂岡圖書館館長、信仰部委員、東方教會部委員、主教部委員等要職。

                               Top

    【本刊訊】梵蒂岡前教廷外交部長陶然樞機主教於十一月二十一日中午搭機抵台，單樞機主教、安博思代辦、外教部官員等人至中正機場迎接，在台灣訪問一星期，並會晤陳水扁總統，接受「特種大十一月綬景星勳章」。
    陶然樞機主教一九四三年生，精通法文、英文及義大利文。一九九一年祝聖成為總主教、二○○三年祝聖為樞機主教、二○○三年十一月二十四日起擔任梵蒂岡圖書館館長。並曾任教廷駐黎巴嫩大使館副館長、教廷外交部次長、教廷外交部部長等要職。
    單樞機主教表示︰陶然樞機主教擔任十三年外交部長，教廷在全世界建立邦交的國家有一七四國。有關中梵斷交之事，媒體報導不太正確，教廷對於道德倫理、世界和平沒有一個國家能比，最近陶然樞機因身體不好，現職是圖書館館長。
    陶然樞機主教訪台行程中︰前往北、中、南三所大學演講主題均與外交有關︰十一月二十二日到台北輔仁大學演講。十一月二十三日到台中靜宜大學演講，並榮獲榮譽博士、晚間七時抵達高雄，由高雄教區傳協會宴請，並為單樞機主教提前過生日。十一月二十四日上午到高雄文藻外語學院演講，隨後到佛光山拜會星雲大師。十一月二十五日上午至總統府拜會陳水扁總統，總統頒授「特種大綬景星勳章」給陶然樞機主教表示︰對聖誕節放假問題目前只紀念不放假，將尋求修法解決讓行憲紀念日當日也能休假，中午安代辦在教廷駐華大使館設宴。十一月二十六日晚間搭乘華航班機離台。
    十一月二十三日晚間陶然樞機主教在警車及十位隨扈的引下，乘坐外交部禮車，由單樞機主教、劉振忠助理主教、安博思代辦陪同於晚間七時抵達高雄市河邊餐廳，高雄教區傳協會程肇陽主席偕同常務理監事在餐廳列隊鼓掌歡迎，當晚為單樞機主教提前慶生，並歡迎陶然樞機，席開四桌，場面喜樂溫馨。
    陶然樞機在宴會上表示︰這是第一次訪台，發覺這個國家很仁慈、熱情、好客，衷心感謝，我們是大家庭，雖然語言不能溝通，看肢體語言表達善意，很高興慶祝單樞機生日，中國式的慶祝不是常有的，把教宗的祝福帶給各位，並指出︰教宗永遠沒有放棄你們，他保證教宗不會放棄你們。
    河邊餐廳董事長特別準備蛋糕，在場理事們及貴賓為單樞機祝壽，唱著生日快樂歌，單樞機主教許了三個願︰1.去年千人領洗2.今年千人領堅振3.明年千人領洗。單樞機主教贈送禮物「唐山彩麒麟」一對給陶然樞機。陶然樞機祝福教宗身體康泰，單樞機主教政躬康泰。

                               Top

【本刊訊】為迎接將臨期，期待主耶穌的來到，並幫助教友預作準備，以及默想耶穌基督的誕生所帶來的啟示，內壢聖安多尼堂預定於十二月十日（週六）晚上七點在該堂舉行將臨期泰澤祈禱。
    據主辦單位表示：這是該堂今年第二次舉辦「泰澤祈禱會」，前一次是六月十日，為了慶祝該堂五十一週年堂慶。那次來自楊梅、桃園、中壢的兄姊們與該堂教友歡聚一堂。會後大家都覺得祈禱會時間太短，令人意猶未盡。
    泰澤祈禱，以歌唱向上主呼求，而「泰澤」的歌都是「靈歌」，也就是當人在與主密契，深度與主接觸時，直接發自內心的反覆頌禱。「泰澤祈禱」可以說是非常適合天主教會、教友的敬拜讚美；含蓄虔誠、靜中有動。
    而這次的祈禱會又加上了兩位教友見證分享，希望能藉此帶給更多的教友對主耶穌誕生的意義，有更深一層的了解。
    主辦單位表示：對於從未參與過泰澤祈禱的人而言，這一次的祈禱會是非常難得的機會，歡迎大家前來共融於主內。
    內壢天主堂地址（中壢市內壢文化路130巷5號）祈禱會聯絡人游文鏞修士，電話：03-4343739或0916158942，行車路線請參考內壢天主堂網站（http://www.catholic.org.tw/nanthony）上的交通地圖。

                               Top

    【本刊訊】天主教高雄教區送聖體服務員二○○五年秋季培訓課程於十一月十二、十九日（星期六）假天主教中心二樓舉行，參與者經各堂區本堂神父及各單位神師推薦或個人抱學習之心參加聽課者共一二○人，一一五人接受劉振忠助理主教派遣並頒發證照。
    高雄教區送聖體服務員二○○五年培訓，主辦單位高雄教區牧靈委員會、高雄教區禮儀委員會。承辦單位︰高雄教區傳教協進會。十一月十二日（六）上午九時在劉振忠助理主教主持開幕式揭開「高雄教區送聖體員培育」序幕，兩天的課程內容充實︰劉振忠助理主教主講-「送聖體員職務的恩賜」。張隆順神父主講-1.「感恩禮的結構」2.「送聖體員之個人靈修/讀經/祈禱生活」。黃金昆神父主講-「感恩聖事的信友靈修」。蕭擲吉弟兄主講-1.「聖堂內送聖體實務（實習）」2.「送聖體員職務」。王素玲姐妹主講-「為病人、年長者、行動不便者送聖體與探訪的技巧」。李炳成弟兄主講-「聖堂外送聖體/送聖體實務（實習）」。講師們兩天課程的講議，承辦單位製作成Power Point，配合講師在講課時放映，學員們更加容易了解課程內容，提升了學習效果，「敬拜讚美」與「聖體降福」分別由潘琴花、施麗華姐妹用心的安排，更增添了會場聖神臨在的氣芬。
    十二月十九日下午四時五十分由劉振忠主教主持授職儀式，一一五位送聖體員由不同的堂區或單位代表到主禮面前，接受委派。劉主教致詞中告訴大家這是工作的開始，不是知識領域而是實實在在的神靈工作，要從心裡喜歡，要好好的實習，因為這是天主恩賜的禮物。

                           Top

    【花蓮訊】花蓮教區於十一月十九日三喜臨門，分別慶祝耶穌普世君王節、聖體年閉幕禮及張德泮、林貴明二位執事晉鐸大典。當日前來參禮的貴賓有台北總教區榮休的總主教賈彥文總主教、狄剛總主教，花蓮教區榮休的錢志純主教，台灣總修院前院長蕭文元神父、陳興翼神父和四十六位教區神長；修女、教友和林貴明、張德泮執事家人等，約計一千三百人左右，擠滿整座主教座堂的各層樓、大堂等座無虛席。
    晉鐸大典中由阿美族瑪爾大會的林秀鳳修女及農族花蓮教區李建民修士擔任司儀。慶典前司儀分別將二位執事成長、修道和留學義大利羅馬時的點滴及生活照，藉著投影呈現，讓大家印象深刻。隨後練唱彌撒歌曲，不知覺中凝聚了所有前來參禮者的心神更舉向上。
    十時許歌詠團高唱「多一點喜樂」的進堂曲，基督十字聖架前導，司祭團魚貫進堂。祭台正前寫著「永為司祭」四個大字，正是今天晉鐸典禮的主題，而大堂正中「進教之母」壁畫的兩側各用紅布以二執事之名寫的對聯－右「珍貴生命多為主榮、光明照世默救人靈」－指林貴明多默；左「德園繁茂榮主救人、泮府花開養性修身」－指張德泮若瑟，真是貼切。
    祭台前，黃兆明主教說明本日慶典的「三喜臨門」，隨之向全體陳述聖體年是遵照已故教宗若望保祿二世的遺令－宣講主耶穌基督在最後晚餐中所建立的感恩祭禮、聖體聖事的意義。如今有二位執事願意追隨並遵從主耶穌的遺訓晉鐸，繼續將感恩祭和聖體聖事分施在世代的信友們中，在現時代中是難能可貴的，請大家務必為司鐸的聖召和兩位新鐸祈禱。此後黃主教向大家逐一介紹貴賓們及兩位執事的本堂司鐸－都年近八十的賈士林神父和鳳林堂的吳維理神父及二位執事的父母與家屬，全體抱以熱列掌聲萬分敬意。
    晉鐸禮儀中有曾俊源副主教與田力強院長襄禮，主教徵詢執事的意願後，二位執事伏身在地象徵死於舊我、活出基督，全堂默靜祝禱。隨後黃主教對晉鐸訓言，二位執事當眾宣示晉鐸意願並誓發服從愿，全體則跪地呼求諸聖為新鐸代禱，接著全體聖職一一上前為新鐸覆手，並在黃主教祝聖新鐸為兩人傅油後，新鐸在家長及本堂神父的協助下穿上新祭服－永為司祭的開始並參加共祭。
    領聖體後，黃主教容光煥發地邀請席中遠道且德高望重的長輩對新鐸訓勉及祝賀，接著主教們一一致詞；曾輔理主教則報告各教區現有原住民司鐸的總數及不足，呼籲多為聖職、修會聖召祈禱。隨後二位新鐸的其本堂神父分別發表感言，致謝各位參禮者並為聖召祈禱。
最後，二位新鐸致謝詞，說出了晉鐸的感言，道出了修道心路歷程的不易，實需更多神長、修女、教友們的不斷祈禱，才能克服種種的阻礙，並向所有的恩人致謝。
    禮成後教區備有午筵及各團體的歌舞表演等餘興節目以慶賀是日的三喜臨門。


2559期

第２５５９期( 2005.12.11 出刊 )

台南教區隆重舉行聖體年閉幕典禮

新竹教區慶祝耶穌基督君王節並舉行聖體年閉幕典禮

豐原天主堂福傳大會　有主相伴與主親密同行

基督活力運動總會舉辦全國活力研習會

嘉義教區慶祝基督君王節暨聖體年閉幕

    【本刊訊】台南教區於九十四年十一月二十日（基督普世君王節）在台南市慈幼工商大禮堂，舉行二○○五年聖體年閉幕禮。因為是整個教區舉行「聖體年閉幕典禮」，所以當天各堂區的主日彌撒暫停，為的就是希望神父們儘可能鼓勵各堂區的教友前來參與，讓整個教區的教友藉此敬禮聖體活動團聚一堂，共同以恭唸玫瑰經、大禮彌撒、聖體遊行以及聖體降福來顯揚、榮耀主名並為國祈福。
    同時，台南教區青年使徒工作委員會為了凝聚教區內各堂區、教育機構的青少年與兒童，使之彼此認識與交流，更為了加強年輕教友對基督聖體的認識與重視，特別在十九、二十兩日在同一地點舉行台南教區青、少年日。藉著團體表演與帶動、聖歌教唱、音樂舞蹈、聖經劇、瑪納之夜晚會以及信仰生命體驗教育等等，來促進年輕教友靈命的成長。當晚則以露營方式在學校住宿一晚，夜間活動有燭光遊行、徹夜泰澤祈禱等等，願意學習伯多祿在耶穌顯聖容的當晚跟耶穌所說：「主啊，我們在這裡真好！」並搭些帳棚邀請耶穌同我們一起住下。隔天安排了專題講座、團體分享與聖體大會歌曲教唱等節目。到了下午則全體參加「聖體年閉幕典禮」。相信有了這些年輕人的參與，將不但使得「聖體年閉幕典禮」更莊嚴、隆重且更有意義。（咼永達）

                               Top

    【本刊訊】是「盛」會也是「聖」會，新竹教區於十一月二十日耶穌基督普世君王節舉行聖體年閉幕典禮，聖母聖心主教座堂湧近約四百位的參禮者，現場溫馨敬虔。
    該日中午十二點至下午兩點為明供聖體及守聖時，包括神父修女及各善會團體多人參與，下午三時起舉行大禮彌撒，彌撒由榮休劉獻堂主教主持，二十位神父共祭，隆重的禮儀真表達出天主的偉大及天主教的禮儀之美！
    劉主教的證道融合耶穌君王節與聖體道理，綜合的重點如下：
    （1）聖體內的耶穌在聖體內天天與我們同在。
    （2）耶穌於被捕時回答比拉多表示自己是君王，但他的國不屬於這個世界。
    （3）基督的王國在「現世」也是可有的，那就是讓耶穌於我們的心中當家作主，在我們心中為王，而把耶穌於心中作主做王的精神表達出來就是按瑪竇福音二十五章公審判中所?的為小弟兄服務如同為耶穌服務，我們做的醫療，啟智，安老等工作都表明此點。
    （4）我們所信仰崇拜的耶穌現今就在聖體聖事中，我們的心要常保持純潔無罪，以聖德為裝飾，讓耶穌安居於我們心中，我們也互勉熱情參與彌撒，讓耶穌在我們生命中為主為王。
    （5）耶穌死而復活，打敗死亡打敗魔鬼，當他為王審判世界時，將有新天新地，得到整個勝利，成為普世君王。
    主教證道後舉行聖體生活團奉獻禮，有十一位新團員加入，一起與其他的複獻團員更表明自己是基督大君王的軍隊耶穌聖體的侍衛。
    領聖體後，大家齊唸奉獻中華民族暨萬民於耶穌聖心頌，最後以隆重降福禮結束。
    聖體年新竹教區有許多活動，例如：去年耶穌君王節，教區曾舉辦過聖體遊行，許多堂區定期明供聖體守聖時，青年團隊曾舉辦過澈夜祈禱，有的活動更積極表明回應主教團於去年五月發出的「崇拜耶穌聖體關懷社會大眾」牧函，在媒體上可看見的有：仁慈醫院在湖口媽祖廟廣場前舉辦的「社區安寧療護宣導」，寧園安養院於新竹縣文化中心廣場舉辦的「彩憶人生」大型戶外宣導關懷失智症活動，仁愛啟智中心於新竹市文化中心舉辦的「愛在天使」的啟智宣導活動，及華光智能發展中心於新竹縣政府大禮堂參與關懷的「愛．地球．童心夢」的義演，另有越南神父們熱烈投入對越南外勞的權益保護，邊緣青少年服務中心舉辦系列的惠爾咖啡站座談會，還有宗教交談美好的示範堂區－老湖口天主堂積極參與湖口老街的社造博覽會，及一些善會的祈禱與證道活動也關懷了榮民及憂鬱症族群等，而巴義慈神父馬玉芳修女更雙雙獲得桃園縣政府頒贈的奉獻獎的肯定等。
    而外人不見得知道，但天主都一目了然的是更多的神父修女教友常年默默奉獻給教會，社會，家庭，他們的生命言行再再活出了「敬禮聖體共融團結」的勸諭，因為他們的生命成了擘餅，參與耶穌的死亡與復活，在與其接觸的人事與環境中為耶穌君王作證。
    聖體年雖閉幕，但終其一生，熱愛天主的天主子民永遠是聖體的朝拜者，愛慕者將持續發展「崇拜耶穌聖體關懷社會大眾」的靈修生活。

                               Top

    【本刊刊】台中教區豐原天主堂二○○五年第二次的年度福傳大會—與主親密同行，經過近二、三個月的籌畫、準備、祈禱，於十一月十九日舉行，會中吸引近百餘位教友及慕道者，一起前來聆聽兄弟姊妹們的見證分享。
    大會於上午九時卅分，在創作才子張益滔帶領的敬拜讚美歌聲中展開，此次指導神師為鄭文宏副主教、胡明良神父、蘇耀文神父，由來自台中撒慕爾神恩祈禱團體的溫靜美姊妹、吳經民弟兄、陳振錫弟兄為大家作信仰生活的見證分享，受邀參加的對象是凡願意領受天主聖神特恩的教內外朋友，除了豐原地區外，尚有來自大里、后里、台中等地的朋友，在敬拜讚美的歌聲中，領著大家進入與主同行的氛圍裡。首先，由溫靜美姊妹將她生活讀經中所獲得的恩寵作分享，溫姊妹的講詞，不但生動、有力，更令人信服的是，她總是能引述聖經的話語，來結合生活遭遇的情境，給予不同的啟示；第二位是才領洗四年的吳經民弟兄，他將生活上所遭遇的種種及聖經帶他如何與主相遇，徹底改變了他頑強個性的歷程傳述給在座的人；下午由陳振錫弟兄將主題用最生活化的方式帶入，他講的是我們的悔改之路，讓我們更體認主愛我們，在愛中不定我們的罪，是天主先愛了我們，我們才能不斷地有悔改的機會。與會者無不聚精會神的聆聽，會後都深受感動，並學到了如何與主更親近的秘訣與要領。
    最後，是由鄭文宏副主教、胡明良神父、蘇耀文神父為大家做覆手祈禱，前往接受祈禱的人相當踴躍，有許多人的心靈因而獲得釋放或醫治，大會在眾人都體驗到天主大愛之際落幕了，大家都滿懷著主的恩寵，洋溢著喜悅的笑容踏上歸途，另有多位慕道者對今日所聽的見證，都充滿了期待，皆紛紛留下了聯絡電話，想再進一步地瞭解及認識生活的主。（通訊員王力平）

                               Top

    【本刊訊】嘉義教區於十一月十九日（星期六）在朴子耶穌君王堂隆重舉行聖體年閉幕禮暨慶祝基督普世君王節，上午七點半過後，各牧靈區負責製作佈置的花車與五百餘位來自嘉義、雲林三縣市的教友便陸續來到朴子天主堂。頓時間，整個朴子堂顯得熱鬧非常，也再次讓人感受到地方教會的凝聚力。
    慶祝禮儀分為四大部份─明供聖體、感恩祭典、聖體遊行及聖體降福。上午八點準時由朴子四湖牧靈區指導司鐸楊伯鐸神父主禮明供聖體，完成報到的各堂區教友陸陸續續的進入聖堂守聖時、跪拜聖體，他們為普世教會、為嘉義教區….來向主基督感恩、稱謝，一個小時的守聖時禮儀由基督活力嘉義分會及教區神恩復興小組共同帶領。九點十分，感恩聖祭隆重舉行，由教區署理吳終源神父主禮，教區浦英雄秘書長等十五位神父共祭，令人感動的是朴子堂前任本堂尹墨林神父剛開完刀甫出院二天，亦全程參與彌撒共祭及其他禮儀，尹神父熱愛聖體的好榜樣令教友動容。教區吳終源署理於彌撒講道中提示大家：該為過去一年天主賞賜給教區無數的恩典來感謝主，爾後應更熱心與天主深度的結合，在耶穌君王的領導下，我們什麼也不用怕，因為只要我們全心依靠祂，祂必引導我們度充滿喜樂、平安的生活。吳署理也再次提醒教友們，在世界末日要審判我們的君王耶穌基督，祂的審判標準是你是否有愛心，你有沒有對最小的兄弟姊妹施捨過一杯水或…..這個標準看起來很簡單，但實際上也是相當嚴格的，因為如果我們沒有那一份愛心，我們恐將受到處罰。過去一年教區持續舉辦了許多靈修活動，鼓勵大家熱心恭敬聖體，但人總是軟弱的，我們尚有許多不圓滿的地方，但天主不會計較這些，天主只看我們有沒有那份心。吳終源署理期勉大家在禮儀年最後一週齊聚於此，一齊慶祝基督普世君王節及聖體年閉幕，希望大家能將聖體年中所努力的成果在閉幕禮後繼續的延續下去，彌撒結束後署理隨即恭請聖體上聖體車開始聖體遊行。
    遊行隊伍在聖樂花車的前導引領下按十字架花車→聖體車→司祭團、修女→輔祭團、聖詠團→各牧靈區教友之順序，相當有次序的在朴子市的幾條主要街道行進，在各牧靈區行列中穿插有聖母花車、耶穌君王等等花車，隊伍的前後亦安排廣播車分別用國、台語帶領參加遊行教友沿途誦唸玫瑰經，因此整個遊行隊伍保持著濃郁的祈禱氣氛。遊行途中安排一次聖體降福，五百多位修女、教友虔誠的跪在大馬路上接受聖體降福，也公開表達我們的信仰與敬禮耶穌聖體的心。十一時二十分遊行隊伍回到朴子聖堂舉行隆重的聖體降福，全部禮儀在中午十二時圓滿結束。

                           Top

    【台北訊】為培育教會在職青年，對於信仰的真理能有更清楚的認識，而且在面對他人對於信仰的詢問，能夠以真理答覆。友誼教友活動中心將於十二月起設立「青年神學苑」，提供二十∼四十歲在職青年一整年度的【答覆真道】短期神學課程。「青年神學苑」於本週六在教友中心由青年及中心主任司鐸歐義明神父的共同參與下，熱鬧舉行開學典禮！這項課程特別針對上班族的青年們，因此由青年們共同揭開學習的序幕，也別具意義！希望「青年神學苑」的開課，能激發青年信仰的熱誠，也讓教會青年能更加認識所信仰之真理！
    這項神學課程取名為【答覆真道】短期神學課程，主要是來自聖經上的教導，「若有人詢問你們心中所懷希望的理由，你們要時常準備答覆」（伯前3：15）「務要宣講真道，不論順境逆境，總要堅持不變」（弟後4：2）【答覆真道】期許教會年輕人能夠依照聖經上的教導，能宣講真道，也能答覆眾人內心所懷有的盼望。提到為什麼有【答覆真道】一系列神學課程的誕生，歐義明神父說：「這些年來和教會青年談話中，我觀察到由於時代的不同，促使青年們生活的重心大多放在社會中努力工作，然而我卻感受教會年輕人的內心，其實對於真理的追求，對於生命的尋找，仍然是有著無限的渴望。因此，我著手計畫準備一個符合年輕人的神學課程。一個從神學的角度出發，可以讓他們忙碌的工作中，滿足他們內心追求認識我們所信仰的真道！更近一步能成為熱切愛主愛人、服務和傳福音的教友。」
    本次課程邀請之講師，皆為教會內在各領域中之一時之選！本系列課程從十二月十五日展開第一堂課，第一堂課邀請鍾安住神父，主題為：人類生命道德（倫理神學課程）。課程陸續將有曾慶導神父、柏殿宏神父、房志榮神父、韋薇修女、吳偉立神父、林燦仁先生、潘永達神父、墨朗神父、古偉瀛教授、張毅民先生、葛素玲修女、潘家駿神父、董芳苑牧師等（依開課順序排列），講師大多為輔大神學院之教授。課程的主題內容經由青年票選後，以青年們渴望的主題，分別涵蓋有：基督徒的靈修、當科學遇到宗教、社會正義（教會對今日台灣之貢獻）、救贖與和好、教會歷史（從教會歷史看《達文西密碼》之謬思）、教會禮儀音樂、智慧篇和新約中的女性（今日女性在教會中之省思）、婚姻神學、及台灣社會的宗教現象與基督宗教之差異等十個主題。
    【答覆真道】的課程為符合大多數上班族青年的時間，因此課程利用下班後的晚上，課程時間短期，每一門課程共四次，一週一次，因此一個月的時間即可完成一門課的學習。同時課程內容精選扼要，因此能夠讓工作忙碌的一星期安排一個晚上的時間，學習不同的神學課程的內涵。為了讓課程符合現代青年的需要，這些課程也以生活化及現代化的方向設計，從一個現代的青年基督徒的需要出發，希望能讓身處ｅ世代的青年，在面對世俗的價值觀時，能更以基督的眼光，宣講並答覆真道。
    課程即日起開放選課，青年可以依照自己的興趣及時間，選擇需要的課程進修，詳細課程大綱及時間，請上網www.catholic.org.tw/friendship查詢，或來電教友中心洽詢02-23141833。


2560期

第２５６０期( 2005.12.18 出刊 )

高雄教區聖體年閉幕暨青年會師大典　千人領堅振慶萬金聖殿主保暨陳君傑聖執事禮

新竹市仁愛啟智中心成立30週年紀念特別舉辦「因為有您」感恩音樂會

台東縣五位神職與十一位修女聖誕節將榮獲永久居留證

高雄教區聖若瑟道明修女會三喜臨門　劉助理主教恭賀三位修女發願週年

各教區聖經協會聯席會議於高雄教區主教公署召開

    【本刊訊】十二月十一日萬金無染原罪聖母聖殿舉行「聖體年閉幕禮、萬金聖母殿主保、台灣青年大會師、千人領堅振、陳君傑授與執事聖事」五喜臨門。高雄教區「聖體年閉幕禮、萬金聖母無原罪主保暨台灣天主教青年大會師」活動，於十二月十日晚間八時在萬金聖殿廣場舉行，五百多位青年參與的「台灣青年大會師」，為聖體年閉幕禮暖身。
    十二月十日晚間八時萬金聖殿廣場「台灣青年大會師」，五百多位青年如選舉般熱烈的氣氛，「嗨」到最高點。舞蹈表演、「世界青年日」參與的青年們感人的見證分享，朝拜聖體及青年們徹夜祈禱至天明六時。
    劉助理主教在致詞中鼓勵、感謝並歡迎青年們，從不同的地方來到萬金聖殿，青年朋友是教會的將來，社會的將來，國家的將來，你們身負重任，主耶穌是你們最佳的導師。
    安代辦表示很高興代表教宗本篤十六世，第三次來到萬金，在主的聖體聖血裡分享共同的信仰。要相信天主的臨在。「青年大會師」活動至清晨，劉振忠助理主教、程肇陽主席、申榮賓神父等全程參與陪同，讓青年們留下深刻的回憶。為了領受同一天主的祝福，聚集在一齊。其次劉主教表示也感謝籌備「青年大會師」高雄教區的大專同學會、中學生聯誼會的神師及幹部的辛苦，希望藉著兩天的慶典領受天主的恩寵，能夠在我們的人生旅途上充滿了活力，充滿了天主的愛，也見證天主的愛。
    單樞機主教在致詞中幽默的說︰兩位主持人說今天好像是選舉造勢，我們投票選舉一個人，你們要選的是誰呀！耶穌，在這唯物、無神、世俗化的時代，人們都想把天主耶穌逐出社會之外，但是我們信仰天主、信仰基督的，我們要選擇天主、選擇耶穌，要放棄魔鬼，放棄社會上的黑暗，放棄社會上的罪惡，打擊在幕後的黑手魔鬼，追隨耶穌，要把黑暗罪惡踢出去，需要更多的人接受福音，領洗進教發揚福音的精神，按照福音渡生活，才能夠改革社會及不良的風氣，青年人有抱負有使命，每個人都要有捨我其誰的使命感。
    單樞機主教呼籲天主教的青年們，除了在學校努力的讀書做一個出類拔粹的學生，除此之外希望還要有一個使命感，在學校裡找一些志同道合的同學，帶領他們認識耶穌、認識天主接受福音，人多力量大，就能改革社會。
    單樞機主教希望每位青年朋友，無論將來要做什麼，常要有一個目標、使命感，把基督的福音傳給更多的人，讓更多的人認識天主，帶領他們進入天國，將來升天堂敲門，開門時，只有你一個人，可能就關門了。大家要熱心祈禱，讓每個人都充滿了傳福音的熱誠，如同聖保祿說基督的愛在催著我們每一個人，把福音傳給別人，選擇基督。這樣才能把魔鬼驅逐出去勢。
    高雄教區「聖體年閉幕禮」於十二月十一日上午九時三十分在教區聖詠團「光榮歸天主」宏偉的歌聲中，揭開大會序幕。單樞機主教、安博思代辦、台南教區林吉男主教、花蓮教區黃兆明主教、旗山大修院安敦平主教、劉振忠助理主教、黃忠偉副主教、台北總修院、旗山大修院修士、爵士騎士聯誼會、中學生聯誼會神師申榮賓神父、大專同學會神師王志偉神父、萬金聖殿盧懷信神父等八十位神父，修女、教友七千餘人，場面莊嚴、熱鬧、歡欣。
    聖道禮儀中杜勇雄神父恭讀福音高亮的歌聲響徹雲霄，聖神降臨感動整場。幸運的六百十九位領堅振者分十二組，藉著十二位施禮者親自走到每位領堅振者面前覆手和傅油禮領受聖神，施禮者以右手母指蘸聖油，在領受者額上劃十字使聖洗的恩寵得以圓滿，能確切地加入教會，認清自己的使命，做基督的傳人。
    彌撒中陳君傑授與執事聖秩，伏在地上，全體肅立祈禱，覆手禮後由黃忠偉副主教、張默石神父為陳執事佩上領帶，穿上執事服，走到樞機主教前跪下，主教授予福音書，執事聖秩禮成。彌撒在主教降福，基督勝利的歌聲中禮成。
    下午一時三十分聖體遊行(萬金、赤山社區)，沿途教友有的跪下有的肅立恭迎聖體，再回到聖殿，劉助理主教、爵士騎士團在聖殿大門口恭迎聖體進場，舉行聖體降福，降福禮由單樞機躬親主持，儀式壯嚴肅穆，人人敬謹跪地接受聖體降福。
    此次活動，大會做了一些改進，去年教友們的反應廁所髒亂，今年廁所的一切服務及清潔比美五星級飯店，內有音樂、美麗的聖誕紅花飾，大家在心情愉快之餘，感謝大會的用心。

                               Top

    【新竹訊】三十年前耶穌會葉由根神父創辦的天主教新竹市仁愛啟智中心為了感謝天主及社會大眾的關懷和支持，於十二月十日在新竹市立演藝廳舉辦「因為有您」感恩音樂會，該中心的「天使打擊樂團」團員和老師，在辛勤練習中很高興能以打擊樂的樂聲，表達內心的感恩及展現其學習成果。
    當晚音樂會將由IC之音廣播電台節目主持人王翠芳主持，歡迎大家能撥空參與！
    仁啟三十年來陪伴著上千位的智能障礙者和家庭走過艱辛的成長歲月，該中心的努力連獲內政部的頒發的「優等」獎的殊榮。而該中心上下合作打拼共同為弱勢族群奮鬥的精神大家有目共睹。
    仁啟的天使打擊樂團成立於民國八十七年，七八年來協助了憨兒們突破一些學習的瓶頸，發揮了他們音樂的潛能，在一個有愛及有趣的環境下學習，孩子們更展現了生命的喜悅，也促進親子師生等互動，更推及及人將他們單純的喜樂傳向四方。老人院，育幼院，監獄都可看到他們天真的面龐與專注打擊，在身心障礙下，他們依然訴說著：「活著真好！加油呀！」無形中，他們教育了許多人。
    仁啟陳寶珠主任表示：「音樂是人類共同的語言，智障學童藉著打擊樂發出聲命力，他們用音樂在寫生命，一般人有很多表達自我的空間，但喜憨兒的表達場合卻很少，希望各界給予他們更多的表演舞台」。
    「天使打擊樂團」音樂總監林淑美與團長洪美玲表示：『天使打擊樂團」在歷經七年、一百七十餘場的淬礪之後，完成了許多不可能的任務。去年欣慰地看到團員突破自我，學會了用鍵盤敲打出優美的旋律，所以，今年另有一個新的嘗試，希望結合戲劇與打擊的表演方式，讓社會大眾進一步了解團員的學習生活，如在表演藝術課裡，引導團員去觀察貓咪的生活與動作，然後模仿貓咪的動作，進而融入自己的創作，於是促成了「踩到貓兒」打擊樂曲的誕生。』
    仁愛啟智中心也感謝天主教會三十年來提供聖若瑟天主堂的房舍給中心做為校舍，但因服務個案不斷增多，空間不足、且缺乏無障礙設施，故極需興建一所無障礙的學習場所，善心人士蔡炳禮先生捐出一五○○坪的土地，使仁愛啟智中心擁有「多元化、無障礙學習園地」的夢想成真。
    「晨曦學園」興建期間，雖然歷經了許多困難，但在政府及社會大眾的愛心幫助下，已完成主體建築，現正進行機電、設施設備等工程，預定九十五年夏天可以落成啟用，而原水源街仁愛啟智中心的部份房舍，仍將繼續提供成人就業服務。
    回想三十年來受到天主及教會社會各方面的協助，仁愛啟智中心「天使打擊樂團」將滿懷著感恩和歡喜於十二月十日（星期六）下午七時三十分在新竹市立演藝廳演出，希望天使的樂聲，能敲響和溫暖每一個人心中的愛！
    是的，因為有你，仁啟更好，因為有你，明天更好，因為有你，台灣更好！
    若您願意支持啟智工作，捐款劃撥帳號：10000745戶名：仁愛啟智中心。

                               Top

    【本刊台東訊黃連生報導】 當所有基督徒浸浴在聖誕佳節的氣份時，花蓮教區台東白冷外方傳教會會士和聖十架慈愛修女會、仁愛修女會的幾位修女，卻從台灣政府手中獲得一份天主所賞賜的特別禮物，就是在「台永久的居留證」。
    每年的十二月廿七日若望宗徒瞻禮的晚上，正時台東地區天主教聖職與修會聯合舉行慶祝救主耶穌基督聖誕的活動，有感恩祭典，有會餐，趣味性的娛樂節目等；然而在今年比往年特別，在聖堂內舉行了頒授外籍人士在台的永久居留證書，得到的神父、修女有十六位，因他們在台東長期服務，對地方貢獻無數因而受各界人士的肯定，特在聖誕節後受表揚和肯定。他們的芳名是：葛德神父、李懷仁神父、賈斯德神父、吳若石神父、歐思定修士、布素曼修女、饒培德修女、石秀玉修女、葛玉霞修女、馬惠仁修女、陶慧音修女、宋玉潔修女、斐彩雲修女、艾苛瑛修女、淑華修女、蕭玉鳴修女。
     頒證的儀式有國立成功商水高中校長張佳雄先生主持，張校長首先介紹貴賓瑞士經濟文化辦事處副主任恩力可. 畢安達先生，台東縣政府副縣長劉櫂豪先生，花蓮教區大家長黃兆明主教，聖十字架會修女、仁愛會修女，瑪爾大會修女等人，而在場觀禮的尚有數十位教友，合計近百人位。在頒發永久居留證書前，有白冷會會士薛弘道修士給大家播訪記錄影片，追憶白冷會五十年前在東北傳教足跡包括堂區、醫療、學校、社服等和人士專訪，從他們的口心中得知那時憧憬與現在的不同，以及現在教友如何保留、持守、傳承，他們當時由白冷會會士與聖十字架會修女所傳授的基督信仰及基督化的現世生活。
    此後由黃兆明主教致詞并向大家祝賀聖誕節快樂，并祝福在新的一年中事事如意。接著由瑞士駐台經濟文化辦事處副主任恩力可. 畢安達先生致詞說：在台灣的台東有瑞士來的天主教會團體在此服務，並長期的犧牲奉獻令人敬佩，本人深感榮幸也引以為傲。同時在此祝福每位弟兄姊妹們聖誕佳節愉快。
    在兩位致詞後，台東縣副縣長劉櫂豪先生向十六位聖職與修女頒授永久居留證，而每位上前榮獲證件者都獲得在場人士的掌聲。之後劉副縣長致詞時說道，天主教會在五十年來對地方的付出和貢獻實在甚多，有辦教育，蓋醫院，職業訓練中心，教養院，療養院等的機構，在傳教與牧靈工作上在在提昇所有百姓的生活素質，在此致上萬份的謝意，由剛才觀賞的記錄片中得知天主教對百姓的愛護與尊重令人感佩萬千。在來此地之前小女有意跟著來因當心會帶來一些困擾而被本人阻止了，但在觀賞了記錄片後本人有點後悔沒有答應小女前來，她若是來了可以從各位言行舉止和記錄片中學習做人處事的真理，讓她分沾上帝的愛是不分種族、語言、膚色、地域的。最後祝大家聖誕快樂并恭祝每位在新的一年心想事成心身安康。頒發永久居留證後時過六點正餐廳香味撲鼻，每位在晚餐中舉柸互祝聖誕快樂新年安康。

                               Top

    【本刊訊】位於屏東縣東港鎮的聖若瑟道明修女會為慶祝羅擇德修女發願60週年、范素蘭修女發願五十週年、詹美枝修女發願廿五週年，於十二月十日假東港聖彌格堂舉行感恩祭，劉振忠助理主教主祭並恭賀三喜臨門。
    是日上午十時，司儀孫招鑾姊妹宣布彌撒開始，潮州聖若翰聖詠團以嘹喨歌聲，恭迎共祭團進入以鮮花佈置得莊嚴、典雅的祭台，來自各地的修會代表或各聖堂的信友們，早已擠滿偌大的聖堂，可見三位修女平日默默的為主工作，為教會付出，獲得豐富的回饋。
    劉主教證道時先祝賀三位修女的發願週年，過銀慶的修女，年齡約四十歲以上，過金慶、鑽石慶的修女，年齡約七十歲以上，感謝天主的恩賜，在修道程途中，因一路有聖寵陪伴而平安走過。雖然修女們謙虛的說，發願週年是個人的事，不要張揚，默存心中，在祈禱時奉獻給慈愛的聖父就已心滿意足，但是聖經告訴我們，點燈不是放在斗底下，而是要放在燈台上，照亮別人，帶來光明，尤其羅修女、范修女遠度重洋，在五十年前台灣一般人生活最清苦時，心甘情願選擇窮鄉僻壤傳揚福音，做為天主卑微的俾女，將所有時間奉獻給教會，足以為年輕人表率。
    當三位修女向天主聖三及代理者高修女，滿欣喜悅地重宣貧窮、獨身、服從誓願，真是感人時刻，如雷般且持續的掌聲，表達對三位修女最崇高的敬意，這是應得的榮耀，因為他們平日點點滴滴的愛心，累積成今日感恩之塔。
    感恩祭結束，一波接一波的與會者主動、競相在祭台前與劉主教及三位修女合照，展現魅力又是另一次的感動，感謝全能的天父，差遣三位如此優秀的修女，也感謝聖若瑟道明修女會全體修女們，在崎嶇的信仰之途，有你們真好！

                           Top

    【本刊訊】主教團聖經委員會委員劉振忠主教，於十二月二日上午十時，邀集各教區聖經協會代表，在高雄教區主教公署召開聯席會議，目的是為聯合各教區聖經協會，共同回顧今年推廣讀經活動的成效和得失，藉由相互的分享，以增進彼此間的共融，並研議如何以更有效的方式，來推廣讀經活動，達到家家有聖經，信友都熱愛讀經的共同目標。
    出席此次會議的有來自台北、台中、嘉義、台南、高雄等教區之協會代表共十六位。會議於十時三十分準時召開，首先由中華聖經協會理事長張在明弟兄帶領會前祈禱及選讀若望福音第十五章「彼此相愛的命令」。在劉主教的致詞勉勵中，提醒大家要按主耶穌的告誡彼此相親相愛，表現出教會的精神，向週遭的人以愛來表達我們的信仰，地震後國土分裂了，我們用愛來彌補，但人心分裂了，要用什麼來彌補呢？因為更大的愛，要從我們基督徒做起，主揀選我們成為愛的見證人，我們的使命就是要推動生活聖言，從聖經中去生活，檢討家庭生活中少了什麼？所以，我們應努力來推動讀經，讓我們靈性生命能更成長。在報告事項中，中華聖經協會及各教區聖經協會代表，皆一一報告了年度活動情形。是日，欣逢單樞機主教八十三歲壽辰，大夥兒與有榮焉地與單樞機共進午餐慶賀生日。在下午的研討事項裡，各教區聖經協會也將明年度預定的活動提出，藉此互相參考並研議更理想的推動方式；中華聖經協會總幹事帥崇義弟兄也為大家說明「華語聖經協會聯合會」的成立背景及其發展經過，並籲大家支持會務推動之經費及「融」季刊之訂閱。臨時動議中，與會代表提議：應建立各教區代表之電子郵件聯絡網及推動主日學讀經活動，由小孩開始紮根，培養主日學學生讀經的習慣及興趣。
    主教於結語中，再一次地勉勵大家，要珍惜我們的信仰，時時求上進，才能帶領其他人，一起走信仰的旅程，進而影響我們周邊的人。總之，一切都應從自身周邊做起。


2561期

第２５６１期( 2005.12.25 出刊 )

明年世界和平日教宗文告主題　強調真理帶來和平謊言阻礙和平

台東池上新聖堂落成　黃兆明主教祝聖啟用

桃園聖保祿醫院四十年院慶　展開平安健康喜樂系列活動

高雄教區方中和蒙席殯葬式備極哀榮　單樞機主禮六十餘位神父共祭場面感人

教會網路書城啟用

    【梵蒂岡電台訊】聖座正義與和平委員會主席雷納托•馬蒂諾樞機主教十二月十三日在梵蒂岡新聞室舉行記者招待會，介紹明年元旦教宗本篤十六世世界和平日文告的內容。陪同馬蒂諾樞機主教主持記者會的還有該委員會秘書長克雷帕爾迪主教和副秘書長弗蘭克•德肯蒙席。
    教宗在文告中強調：聖座堅決繼續為世界和平而努力，而他在當選為教宗時之所以選擇「本篤」為他的名號，一則因為歐洲的主保聖本篤乃是歐洲大陸和平文明的啟發者，再則本篤十五世教宗曾嚴厲譴責第一次世界大戰，指出那是毫無用處的浩劫，他並竭盡全力說服所有的人都承認和平至上。
    這是教宗本篤十六世第一篇世界和平日文告，內容特別強調真理與謊言的對立。他指出真理帶來和平，謊言阻礙和平。教宗說在人類歷史之初便有謊言之父，罪惡的悲劇與他關係密切，結果是個人和各民族的生命遭到嚴重的破壞。教宗說遠的不必談，只要看上個世紀所發生的一切便一目了然；那些背離正道的意識形態和政治體制有系統地蒙蔽了真理，使無以計數的人遭到剝削和殺害，甚至把整個家庭和團體都滅絕。
    教宗又指出我們當代有另一種謊言，在世界不少地區製造威脅死亡的悲劇。教宗清楚地指出這種謊言就是破壞和拒絕和平的恐怖暴力主義。這種主義從悲哀和令人震驚的虛無主義吸取靈感。教宗指出還有另一種虛無主義，它否認任何真理的存在，這也就是我們這個時代的另一種謊言，那就是宗教狂熱，或稱為原教旨主義，支持這種思想的人用暴力把自己所認為的真理強加給人。這種行為就是侵犯人的尊嚴，也是侮辱天主，因為人是天主的肖像。
    教宗視虛無主義和原教旨主義的宗教狂熱為一丘之貉，因為它們都歪曲真理，都危險地鄙視人和人的生命，也因此卑視天主。事實上，虛無主義否認天主的存在，否認天主臨在人類歷史中；而帶著宗教狂熱的原教旨主義則破壞天主仁愛慈祥的面貌。
    教宗又指出第三種謊言，那就是最近幾十年來某些國家政府信賴核子武器的威懾力量，靠這種武器來保證自己的安全。教宗說這種看法除了極端有害和不幸之外，也是自欺欺人，因為一旦發生核子戰爭，根本不會有戰勝者，只有同歸於盡而已。教宗於是嚴厲譴責世界軍費令人擔憂地增加，而武器交易又始終繁榮，至於裁軍的行動則一直停滯不前，沒有人感興趣。許多花費在武器上的資源原本應該可以用來推行發展的計畫，協助貧窮國家改善生活。
    世界的謊言很多，教宗又指出一個，那就是把和平單純地視為沒有武裝衝突。其實，真正的和平乃是天主所要的、由真理、正義、自由和愛所統治的秩序的成果。如果不服膺事物的超然秩序，如果不尊重銘刻在人心的普遍道德律的對話規則，如果人的基本權利和人的整體發展受到阻礙，如果許多民族仍然被迫忍受不正義和不可容忍的不平等，則休想談和平。
    教宗在他的第一篇世界和平日文告中強調：面對這些問題，每個人都有責任；真理與謊言的問題關係到每個人，而且是我們這個地球和平前途的關鍵。每個人必須有意識地肩負責任，不使任何虛偽滲入人際和國際關係之中，予以破壞污染。畢竟所有人都屬於同一個家庭，激烈狂熱地標示自己的與眾不同，是違反這個真理的。
    教宗呼籲每個人重新意識到大家的命運一致，以便能夠更合理更妥當地珍視彼此的歷史文化差異，而不致於因為差異而產生對立，反而能夠因為彼此背景的有所不同而互相協調合作。教宗強調：就是這些簡樸單純的真理使和平成為可能。和平的真理召喚每個人培養真誠有益的關係，激發每個人尋求並走向寬恕與修和的道路，處世為人光明正大，信守承諾，言出必行。

                               Top

    【本刊台東訊】池上天主教堂是，台東縣境花東縱谷線上最北的聖堂。池上堂區是由白冷外方傳教會紀守常神父，於一九五五年拓荒開教的天主葡萄園。隨後孫惠眾神父向民間租借房屋作為傳道所。第一座聖堂是一九五七年以水泥木料瓦片興建，由當時的白冷會會長錫質平神父與孫惠眾神父共同合作建蓋的天主聖所，取名為「善牧堂」至今未變。上主的聖所歷經每年數次的地震、颱風，堂區教友也一再、再而三的修建，天主的聖所在多年來的修修補補，教堂的水泥、木料、磚瓦等結構體已不堪負荷。
    一九九九（八十八）年的碧利颱風幾乎將教堂的吹毀，又一次的大整修，此時激起了閩南、客家和原住民的近卅戶教友有重建天主聖所的意念。從此，全體教友在本堂司鐸李天明神父和黃文科執事的鼓勵下，詹順江先生和幼稚園楊所長的帶領，動員教友傳協會籌募建堂經費，歷經七年的時光，才有了相當的工程費，及至今年十月完工；在清算教友全力的捐獻後，重建聖堂的總工程費多達新台幣四佰柒拾萬元，這在池上堂近卅戶的教友團體來說實在很吃力，但因為敬天愛主的熱忱，該堂全體教友同心協力埋頭苦幹，確實勝過了一切困難，新興而美奐的天主聖所，現今已展現在天地與人間了。
    天主聖所的面貌在全體教友的全力奉獻下煥然一新，聖堂內有彩繪聖經故事圖騰的玻璃窗，堂外環境美化的優雅美麗，令人歡喜又興奮；池上堂的這群教友們真是可愛，在興建這座聖所表露無遺他們對天主的信心。國內教友若到花東縱谷旅遊時在想吃或吃過了池上米飯後，不妨來池上聖堂看看，主耶穌基督必定與你會心一笑地擁抱你、降福你。
    今年（二○○五）十一月十二日，是「上主天主所選定一天」。該堂教友們，邀請了花蓮教區的教友團體前來與他們一齊同聲讚美天主的大恩，慶祝新建聖堂的落成和祝聖啟用典禮。
    是日聞訊而來的賓客實在非常踴躍，有台北總主教區榮休的賈彥文總主教，花蓮教區黃兆明主教，花蓮教區輔理主教曾建次主教，台東開教元老曹經五蒙席，十五位共祭神父，卅位參禮修女，及自來各堂區的六百餘位教友。
    祝聖典禮有黃兆明主教主禮，曹經五蒙席和林貴明執事在禮儀中襄禮。福音後講道時黃主教以感性的語氣概述池上堂區初傳天主福音時傳教士的努力和辛勞，同時陳述了歷任在此傳教的神父、修女們，及開辦幼童教育，是與地方上農工商人士接觸和相處，並為主作證的有益方法。黃主教也稱讚了池上教友多年來對基督信仰的執著，教友在池上鄉裡是少數的一群團體，而信仰生活不比其他地方差，因著神父、修女、修士們的教導有方，教友們的團結合作和一心一意，美麗的天主聖所，如今呈現在來往的外教人眼中，這就是最大又最好的見證。
    在領聖體後經後，黃主教以花蓮教區大家長的身份，感謝池上堂區教友們在這幾年來為籌募建堂經費上的努力和辛勞。這時在堂內的全體教友都以掌聲來表達，衷心鼓勵和敬意。本堂主任李天明神父亦致謝詞。全部活動直至下午三時許興盡後，才各奔歸途。

                               Top

    【桃園訊】醫療傳愛四十載，攜手深耕創未來！聖保祿醫院在桃園提供醫療服務四十年了，從十一月底至十二月中旬，將舉行一系列慶祝活動，有動態慶祝活動，靜態的古文物展覽，有學術研討會、活潑有趣尋找保祿寶寶活動、感恩彌撒、園遊會等，歡迎大家一起來參與，分享聖保祿醫院的喜悅。
    聖保祿醫院四十不惑的歲月，沙爾德聖保祿修女會回憶一九六○年，當初由香港來臺灣服務的代價很大，要努力學習語言，也學習騎腳踏車，因為要家訪教友、到龜山監獄傳福音。修女們在一九六五年桃園設立聖保祿醫院，以修女的愛，進行醫療傳道工作，一路走來，有辛酸，有喜樂，感謝天主保佑，讓修女愛不止息。
    院慶活動從十一月廿六日起至十二月十日，為期十五天，規劃「平安、健康及喜樂」三大系列，活動兼具動態、靜態，有學術、歡樂，有身、心、靈平安等多元項目，可說是全院員工動起來，歡慶鼓舞慶週年。
    平安系列方面，有保祿歷史的「文史」篇、保祿保寶「人物」篇—保寶對對碰、員工的作品展、美淪美渙的聖誕佈置、後花園的聖誕燈夜景等，讓社區民眾回顧修女愛的傳揚，也展現傳承傳統的努力；健康系列方面，有骨科學術研討會、山地醫療研討會—守護山地居民健康的天使、失智症研討會及健康奇兵總動員，讓醫院的醫療服務品質更提升；喜樂系列方面，有週年慶慶祝大會、感恩彌撒、聖誕晚會、園遊會及跳蚤市場，增進與社區民眾互動機會，貼近社區民眾生活。
    這次不少尋舊活動，意外有了很多新收穫，因為尋找保祿保寶，找到四十年前第一個在醫院出生的寶寶，發現有十多個員工竟是保祿保寶，更有不少感人故事；尋找保祿的古文物，竟發現四十年前創院的聖保祿修女會省會長貝修女的手寫真跡，發現修女保存四十年完好的出生證明，見證修女做事細心。
    院慶活動已陸續展開，遠從澳洲來修女、香港的醫院工作人員與修女共三十五人，一起分享台灣聖保祿醫院成長的喜悅，竭誠歡迎大家一起來參與各項慶典，同賀聖保祿醫院深耕桃園，共創美好的未來。

                               Top

    【本刊訊】路竹聖若瑟堂主任神父方中和蒙席於十二月十一日晚上九時四十五分安然長逝於主懷抱。十二月廿七日在路竹聖若瑟堂庭院舉行殯葬彌撒，單樞機主教主祭行禮如儀，有五百餘位來自各堂區的教友參與，單樞機主教、台南教區林吉男主教、劉振忠助理主教、黃忠偉副主教、曹世鐸蒙席、陳尚禮蒙席等六十多位神父共祭，高雄教區傳協會程肇陽主席等場面傷感。
    殯葬彌撒在榮主和唱團「思念親人朋友……」悲傷的歌聲中開始，單樞機主教在證道中指出：「方蒙席畢生樂觀進取，為人熱誠又率真，處事開明做事積極又圓融，在他擔任過的堂區，都特別鼓勵教友領袖一起為堂區做福傳，尤其在路竹天主堂方神父領導及熱心教友合作下，福傳和牧靈方面、主日學的耕耘皆有長足進步，堪為其他堂區楷模，方神父在台數十年貢獻於高雄教區，任勞任怨，克盡厥職，令人敬佩。單樞機主教並指出︰記得在聖地，樞機主教正在開會時第一次得知前任教宗若望保祿二世逝世時，後來說沒有。第二次正在晚餐時，得知逝世，這次消息正確，大家鼓掌，一來教宗終於脫離苦海。二來教宗功德圓滿，回到天國」。
    劉振忠助理主教代表教廷駐華大使館安博思代辦頌唸追悼詞「方中和蒙席，蒙主寵召，其辭世令人感傷，謹向單樞機主教、劉主教、各位神父、修女以及路竹堂區全體教友，致以弔慰之忱。……願他的靈魂獲得安息，並祈求復活的上主恩賜他的靈魂，永恆的幸福」。劉主教並感謝路竹天主堂傳協主席及全體教友在方蒙席病中無微不至的輪流照顧。
    家祭由單樞機主教率領劉主教、六十多位神父與祭，路竹天主堂教友及青年團學青三十五位，吳曉芳代表頌唸祭文，寄往天國的一封信︰「子規夜半猶啼血，不信東風喚不回……」。道出了方神父對路竹天主堂的耕耘和建樹，對主日學、兒童生活營、青年團的關懷和照顧，以及青年們對方爺爺的追思與懷念。全場兄姐為之動容，聲淚俱下。
    公祭後全體教友、青年團繞中華路經中山路，送敬愛的方爺爺最後一程。單樞機主教、劉主教、曹世鐸蒙席、陳尚禮蒙席、呂保祿神父、溫宏昭神父及教友護送靈柩至高松墓園。

                           Top

    【台北訊】台灣天主教會各出版社所組成的網路【聯合書城】從十二月十五日（星期四）開始啟用，讀者不用出家門，只要透過網路就可以買到想要的教會書籍。
    天主教網路【聯合書城】http://books.catholic.tw 集合光啟（文化事業）、上智（保祿）、聞道、思高、慈幼、主教團秘書處等多家出版社，將其最新書籍與好書存放在網路上，猶如百貨公司一般，每家出版社有自己的櫥窗，陳列自己的書籍，讀者可以隨意溜覽各家的貨品（書籍），或鎖定某家出版社的某一本書，進一步了解書籍的內容概要。
    【聯合書城】為了讓所有讀者容易找到想要的書籍，將書籍分成神學類、靈修類……近三十種類別，並建立搜尋系統，可以透過書名、作者與譯者找尋到。每一本書在網路上除了可以看到書的實體封面圖外，還會有書名、作者、出版社、價格、書籍簡介等相關資訊，以供讀者選擇參考；當讀者決定購買某些書籍，點選該書籍置入網上「購物車」，配合「線上信用卡機制」完成交易，書籍約在一個星期左右就可以收到。
    天主教網路【聯合書城】是在主教團社會傳播委員會與秘書處指導之下，臺灣天主教會各出版社的全力配合，『真理電台』負責籌劃製作，經一年的努力終告完成，這不僅是天主教會出版事業的大合作，也為教會傳播事業建立新的里程碑。


2562期

第２５６２期( 2006.1.01 出刊 )

聖誕節教宗躬親主子夜彌撒　祈求中東早日和平．首次發表聖誕節文告

天主教台灣地區主教團公告

台灣區主教團秋季會議在知本召開　訂定2006年牧靈福傳主題

台中教區主教座堂隆重慶祝開教九十週年慶

高雄明誠中學及實驗小學校慶　單樞機躬親主持聖誕彌撒並頒佘祥磊校長聖思維爵士爵位

    【外電報導】天主教教宗本篤十六世二十五日於梵蒂岡聖伯多祿大教堂主持其上任後的首次子夜彌撒時，為中東和平請命。稍晚他在聖誕節文告中又表示，伊拉克、中東與黎巴嫩的和平曙光，必須透過公正智慧的實際行動來確保。
    聖伯多祿大教堂在聖誕夜這一天擠滿了成千上萬名教徒，聆聽教宗在傳統子夜彌撒的佈道。就在教宗演說同時，羅馬天主教會派駐耶路撒冷最高官員、拉丁大主教薩巴，也在耶穌誕生之地伯利恆慶祝子夜彌撒，巴勒斯坦自治政府主席阿巴斯也到場觀禮。
    教宗表示：「在今夜，當我們仰望伯利恆時，讓我們用特別的方式，為我們的救世主出生地禱告，以及為在那裡居住與受苦的男女們禱告。我們希望為聖地的和平祈禱。主啊！請看著世間的這塊角落，您的故土，它對您也是非常的珍貴。就讓您的光芒照耀在它身上！讓它知道和平。」
    教宗也特別提到未出世的孩子們，明確表達羅馬教會反對墮胎的立場。他在提到耶穌的誕生時說：「主的力量之大，以致可以讓自己看來脆弱，並以一個毫無防禦能力的小孩身分來到我們世上。」他說，聖誕節的光輝「照耀在每個小孩身上，甚至也照在那些尚未出世者的身上。」
    這是現年七十八歲，出生於德國的本篤十六世自今年四月十九日獲選為教宗以來，第一次發表耶誕子夜彌撒，也是他第一次公開參與梵蒂岡在耶誕節期間的大型活動。
    在隆重的儀式開始時，十二名來自亞洲、歐洲、非洲與拉丁美洲的兒童，帶著鮮花來到中間祭壇前，將花置花耶穌嬰兒雕像附近，而由成人與兒童合組的唱詩班，則唱著動人的聖歌。
    教宗穿著金色的寬袍抵達教堂，並祝福現場群眾。由於現場擠得水洩不通，教廷在聖伯多祿大教堂設置兩座超大螢幕。
    稍後，教宗在教堂陽台上發表同樣是就任以來的首次聖誕文告。他延續前任若望保祿二世留下來的傳統，利用演說反省世界各地的局勢，並喟嘆仍困擾許多人的暴力與貧窮問題。他向上帝祈禱，「希望給予聖地、伊拉克與黎巴嫩的好人們勇氣，這裡雖不缺和平曙光，但還需要公平與智慧的行動來加以確認。」他也呼籲保護那些在蘇丹達佛爾以及其他非洲地區慘遭人道悲劇危機的人。

教宗本篤十六世2005年聖誕節文告

    「我給你們報告一個大喜訊……今天在達味城中為你們誕生了一位救生者，他是主默西亞」（路2，10∼11）。今夜，當天主子取了人性，誕生在一個簡樸的山洞里，寄居在我們中間時，我們再次聆聽到天使給牧童們說的話，也重溫了至聖之夜、白冷之夜的氣氛。在這莊嚴隆重的一天，天使的宣報再次繚響，邀請我們第三千年代的男男女女接納救世主。今天的人類，不要遲疑讓他進入自己的家，進入自己的城市，進入自己的國家和大地每個角落！沒錯，在剛才結束不久的前一千年，特別是在最後那幾個世紀，科技上有許許多多的進展；今天我們所能夠支配利用的物質資源非常廣泛。然而，技術時代的人如果精神萎縮，心靈空虛，他們將陷入險境，成為自己聰明才智的成就和行動努力的成果的受害者。為此，向基督聖誕敞開自己的心智是很重要的事，因為基督聖誕乃是人類得救的大事，足以給每個人的存在帶來新的希望。
    「人，醒來吧，因為天主已經為你降生為人了」（聖奧斯定言論集185）。醒來吧，第三千年代的人！在聖誕節，全能者使自己成了嬰兒，請求幫助和保護。他作天主的方式使我們作人的方式變得尷尬難堪；他敲我們的門，乃在質問我們，質問我們的自由，並要求我們重新審察一下我們與生命的關係，以及我們理解領會生命的方式。現今這個時代經常被視為人的理性從昏睡中蘇醒的時代，好像人類從黑暗時期中出現，重見光明一樣。然而，如果沒有基督，理性之光還是不足以照耀人和世界。為此，聖誕節這天彌撒福音所說的「那普照每個人的真光，正在進入這個世界」（若1，9）這句話，比任何時候更響徹雲霄，它在向所有的人宣佈得救。「人的奧跡在降生為人的聖言的奧跡內找到光明」（喜樂與希望憲章22）。教會孜孜不倦地重複四十年前閉幕的梵蒂岡第二屆大公會議所強調的這個希望的訊息。
    現代人啊，你固然成熟，但在思想和意志上卻時而軟弱，讓白冷的嬰兒來引導你吧！你不要害怕，信賴他吧！他那賦給生命的光的力量將支持你努力建立一個以正確的倫理道德和經濟關係為基礎的新的世界秩序。願他的愛引導各民族，照亮他們的良知，使他們都意識到同屬一個家庭，都蒙召去建立互信互助的關係。團結合一的人類能夠面對當今許多令人擔憂的問題：從恐怖暴力的威脅到令千千萬萬人受辱的貧苦生活條件，從武器的擴散到傳染病，乃至威脅地球前途的環境惡化。
    願為了愛人類而降生為人的天主支援獻身非洲和平事業及全面發展、反對同胞彼此屠殺的所有人士，穩固目前仍然脆弱的政治過度時期，讓達爾福爾及非洲中部其他地區身陷人道悲哀處境者的基本人權得到維護。願天主引領拉丁美洲人民生活在和平與和諧之中。求天主賦給在聖地、在伊拉克、在黎巴嫩服務的善心人士勇氣，這些地方固然不乏希望的標記，但是仍然有待忠誠與智慧的態度來予以肯定。求天主使朝鮮半島和亞洲其他國家的對話有所進展，使在超越危險的歧見後，終於在友誼的精神中獲得那些民族所一致期待的和平結果。
    在聖誕節，我們的心靈向希望敞開大門，默觀隱藏在馬槽中，裹著繈褓的嬰兒的貧窮中的天主的光榮：那變為脆弱無力的新生嬰兒，是宇宙的創造者！接受這個矛盾，聖誕節的矛盾，就是發現使人自由的真理，發現改變人生的天主的愛。在白冷的夜里，救贖主成了我們中間的一個，為在歷史陰險狡詐的路途上與我們同行。讓我們迎接他伸向我們的手：這隻手只願意給予，而不奪去我們任何東西。
    瑪利亞是天主奇妙誕生的靜默見證，在她慈愛的注視下，我們和牧童一起進入白冷的馬棚中。願她，瑪利亞，幫助我們善度聖誕節；教導我們在內心保存為我們降生為人的天主的奧跡；帶領我們在世上為他的真理、他的愛、他的和平作證。

                               Top

主教團秋季大會中決議公佈

＜一＞2006年牧靈福傳主題：聖體聖事－堂區與善會的生命及頂峰

＜二＞為利彌撒禮儀之進行：

（1） 彌撒中宣讀讀經一、讀經二及福音後，結束語，均為：「以上是天主的聖言」
（2） 送聖體時，如有教友無法領聖體，或父母帶?小朋友或教外朋友前來時，可以給予簡單的降福，不必說任何經文。
（3） 彌撒結束時，在「彌撒禮成」後加念一句：「你們去傳佈福音吧！」
（4） 朱建仁及張義民二位弟兄所編答唱詠等不符合禮儀委員會彌撒禮儀審查標準，不適合在彌撒禮儀中應用。

此二位弟兄所編歌曲可在教友聚會時採用。希望二位繼續努力，來日能譜出更合乎彌撒禮儀中應用的歌曲。

＜三＞凡在各教區所舉辦之各項研習會、祈禱會等活動，應先取得教區主教之許可。

                                                        主教團全體主教 敬啟

                               Top

    【本刊訊】台灣區主教團秋季會議，原訂在基督君王節之後舉行，今年由於巧逢「世界主教會議」於是時在羅馬舉行，主教主席－單樞主教及台南教區林主教，則代表台灣教會出席會議。加上十二月十一日萬金聖母聖殿主保堂慶、高雄教區聖體年閉幕大典暨全國青年大會師等全國性朝聖活動，時間上挪不開。主教團乃擇於萬金聖殿活動結束之次日，十二月十三日至十六日，假花蓮教區的台東縣知本舉行今年度之秋季會議。所有教區主教兼程馳往知本地方，開誠佈公的會議，共商教會大是。
    三天的會議討論，主教們共同分享了各教區在聖體年中所舉辦的各項敬禮及成果，大家都肯定了這些活動在聖體聖事中對聖體的敬拜禮，給教會帶來諸多新活力。諸如一年來很多總鐸區或堂區都有舉行明供聖體及聖體降福或舉行聖體聖事講座研習或聖體感恩祭等禮儀活動，這是一項很落實的措施，使神父和教友們更密切地與基督生命結合，並領受基督聖體給人的豐厚的恩寵。藉著敬禮聖體激發堂區和善會活力去實踐福傳使命。我們台灣教會連續三年以「聖體聖事」作為教會生活的中心和主題，主教團懇切希望使「聖體聖事」作為我們教會生命的泉源，因此在這次秋季會議裡，訂定二○○六年的牧靈福傳主題為「聖體聖事是堂區與善會生命的泉源及頂峰」。
    會議結束後眾主教們特別驅車前往關山和知天主堂舉行彌撒與該地神父和教友同心感謝天主。另外主教們又專程歡看因去年大颱風侵襲而塌毀的嘉蘭天主堂，真是令人唏噓，大家祝盼該堂能早日復建成功，會議閉幕主教們特別感謝花蓮教區的安排也感謝知本聖堂的神父和教友們的勞心和接待，祈主降福他們。

                               Top

    【本刊訊】台中教區耶穌救主總堂於十二月二十五日也就是聖誕節當日慶祝開教九十週年，王愈榮主教在開教九十週年特刊中指出，一九一四年（民國三年）住羅厝的道明會會長兼本堂神父馬守仁，到台中市中心購得一棟房屋（現在主教座堂基地），當作傳教所，開始佈教，並自羅厝派姑婆教婦女要理，傳教成績不錯，一直到一九五一年，教廷將台中教區託瑪利諾會士管理，一九五七年萬民寧神父奉命著手建教堂，歷時一年完工，蔡文興主教（當時監牧）予以祝聖，奉「耶穌救主」為主保，立為主教座堂。
    耶穌救主堂，歷經十四任本堂神父，現有教友七二五戶，堂區中已成立堂區傳教協進會、聖母軍有仁慈之母，至聖玫瑰之后，露德聖母等三個支團、在俗道明會救主會區、聖心之友會三民支會、金年會、活泉青年會、兒童道理主日班、聖詠團有三團救主聖詠團，道明聖詠團，聖心聖詠團、慕道班、讀經班、基督活力員等善會組織及團體，該堂組織相當完整。現任本堂主任司鐸劉徵祥神父表示；今欣逢慶賀本堂九十週年，該有感恩的心，要讓基督的話充分地保存在大家心中，以各種智慧彼此教導，互相規勸，懷著感恩的心情，以聖詠和詩歌讚頌天主。你們無論作什麼，在言語和行為上一切都該因主耶穌的名而工作，藉著祂感謝天主聖父（歌三章15∼17節）。
    感恩彌撒在教友恭唸早課後，於當日上午八時三十分準時開始，彌撒是由王愈榮主教親自主禮，本堂主任司鐸劉徵祥神父、副本堂徐廷儀神父以及主教團秘書長陳琨鎮神父共祭，王主教在講道中特別緬懷過去的先賢，許多神父、修女、傳教員，他們的犧牲、奉獻。王主教表示九十年前都是要靠教友來傳教，外國神父因為語言關係，都需要教友轉達，在慶祝九十周年的今天，感謝天主臨在我們中間，除了緬懷先賢，更要感謝天主九十年來給予堂區許多恩惠，並要效法先賢以耶穌聖言傳給許多不認識天主的人。在廿一世紀，還是要靠教友來傳教，當然教友要不斷研讀聖言，將聖言放在心中，因此除了感謝天主臨在我們中間，教友也要負起傳教的責任。
    彌撒後，堂區在台中市光復路教友聯誼會舉行慶祝餐會，席開五十桌，在餐會中有各善會團体的表演，由兒童道理班四、五年級兒童帶動唱表演，一直到金年會七、八十歲阿公、阿媽的表演，都不輸職業水準，餐會中最吸引人的還是摸彩活動，驚叫聲時起時落，餐會最後在互祝平安中畫下完美的句點。

                           Top

    【本刊訊】高雄教區的明誠中學暨實驗小學校慶，十二月廿四日上午八時三十分，在學校操場的司令台舉行聖誕彌撒，恭請單國璽樞機主教主禮，陳尚禮蒙席和林吉城神父等共祭。彌撒開始，樞機主教向貴賓及學生說，今天是校慶和校長佘祥磊晉封教廷爵士的大喜日子，也是聖誕節，可謂三喜臨門，以感恩的心情舉行校慶，感謝天主過去賜予明誠中小學的恩寵。單樞機講道說，在教會內無論什麼職位，職位愈高，責任愈重。一切職位是為了服務眾人，教宗自稱眾僕之僕，因救主耶穌誕生，不是受人服伺，而是為服伺人，且為眾人犧牲性命。今日佘校長封爵士，是平信徒最高職位。爵士是教廷的貴族，被世界各國承認的，但得到教宗冊封為爵士的教友領袖，皆是為別人服務的。
    單樞機向同學們解釋聖誕節的意義：天主創造萬物，然而人墮落了，對世物有貪慾，甚至有人成為權勢的奴隸，所以耶穌選擇降生在貧窮中，是要把人類從奴役中救出來，耶穌降生提升了人性，使我們成為天主的義子義女，也為人性注入了天主生命，能分享天主的永恒幸福。耶穌自身就是真理，接受耶穌，信仰耶穌才能把握真理。
    單樞機主教代表教宗本篤十六世，頒授佘祥磊校長聖思維爵士榮銜。貴賓和學生及佘教長的親友觀禮，由樞機主教頒授教宗詔書，授禮冠，十字勳章，佩劍，新爵士並宣誓效忠教廷。
    佘祥磊爵士是國立中興大學畢業，赴美修教育碩士學位。曾任天主教社會慈善福利基金會執行長，後轉任明誠中學總務主任、教務主任等資歷，去年二月接任校長迄今。佘弟兄一直在教會內服務，所以教宗嘉許他「盡心盡力協助教會，功勳卓著堪予嘉勉。」晉封領受聖思維教宗騎士團爵士榮銜。
    彌撒後，單樞機主教以明誠中學董事長，主持校慶活動的開幕式。佘校長致辭時，略述自己的信仰歷程，感謝一路走來的諸多神長恩人，且要效法耶穌，為同學為社區更謙遜的服務。


2563期

第２５６３期( 2006.1.08 出刊 )

教宗本篤十六世2006年世界和平日文告∼真理中的和平

楠梓聖家堂開教五十週年金慶單樞機主教躬臨主持感恩彌撒　利繼德神父榮休謝聰智神父接任

天主之母節左營德蘭堂四喜臨門　聖堂祝福洪元明封爵楊縣長康司令受降福狀

天主教輔仁大學醫學院與署立桃園醫院歡喜結親家

各地聖誕節活動花絮

    1.在這新年之始，依照慣例所發佈的世界和平日文告中，我願先向世界各地男女人士致上衷心的問候及祝福，特別是那些深受暴力和軍事衝突之苦的人。我深深盼望世界能更祥和，盼望越來越多的個人與團體能為和平與正義之路而奉獻己力。
    2.首先我要向兩位前任，教宗保祿六世和若望保祿二世這二位偉大的教宗，表達衷心的感激，他們能幹多才，推動和平不遺餘力。他們擔任教宗期間，本著真福八端的精神，在所發生的許多歷史事件中，分辨天主的聖意，因為天主從未停止關心人類的未來。他們傳揚福音，不知疲倦，時時勸勉每一個人，在努力促進全世界的和諧及和平時，要以天主為起始點。我的第一篇世界和平日文告，就是要追隨他們的崇高教導；也願意重申教廷繼續為促進和平而努力的堅定決心。我當選為伯多祿在世代表那天所選用的名號本篤，就是個人願致力於世界和平的表記。選用本篤為名號，是希望喚起人們對這位歐洲主保聖人以及對教宗本篤十五世的回憶。歐洲主保聖本篤啟發了全歐洲大陸的「和平的文明」；教宗本篤十五世則譴責第一次世界大戰，說那是一場「毫無用處的大屠殺」(useless slaughter)1，並竭力使全世界承認，和平是人類至高無上的需求。
    3.今年世界和平日的主題：「真理中的和平」，表達的信念就是，不論何時何地，只要人們受到真理的光輝所啟迪，自然會走上和平的道路。四十年前，梵二大公會議結束時頒佈的《論教會在現代世界牧職憲章》就說，人類「除非以新的精神朝向和平的真理邁進，為全球人類建設一個真正適合人性尊嚴的世界之偉大工程，決不可能完成」2。但「和平的真理」究竟是什麼意思呢？為了充分回答這問題，我們必須認清，不能把和平視為僅僅是沒有軍事衝突，而應理解為「造物主為人類所安置的秩序的成果」，這秩序「應由渴求更完美正義的人們，見諸實行」3。和平就是天主之愛所安置、所願意的秩序的結果，因此和平本身就具有真正的、不容駁倒的真理，而且能符合「我們內心深處無法壓抑的渴求與希望」4。
    4.這樣看來，和平顯然就是天賜的禮物，是天主的恩寵，要求每一階層的人都履行這最高的責任：讓人類歷史在真理、正義、自由與愛中，符合神的秩序。只要失去了對超性秩序的忠誠，失去了對「交談」規則——那是銘刻在人類心中的普世道德律——的尊重5；只要人的整體發展和基本尊嚴的保障受到阻撓或被否定，只要有數不清的人被迫承受難以容忍的不義和不平等，我們又怎能希望和平的「善」能夠實現呢？我們缺少了構成這「善」的必要成分。聖奧斯定形容和平為「秩序的和諧」6。他的意思是說，有了和諧的秩序，有關人的真理最後終能得到充分的尊重與實現。
    5.那麼，是什麼人、什麼事，能阻止和平的來臨呢？聖經的第一部書《創世紀》就指出，在歷史之初，就有口是心非的動物說了謊話，聖史若望稱之為「撒謊者的父親」（若八44）。聖經最後一部書《默示錄》的最後一章，也提到說謊是一種罪過，而且禁止撒謊的人進入天上的耶路撒冷：「一切喜愛撒謊的人……都留在城外」（廿二15）。撒謊與罪惡的悲劇有關係，也與罪惡的後果有關係，結果是個人及各民族的生命遭到嚴重破壞，而且還會持續下去。只要看看上個世紀發生的幾件大事，那些背離正道的意識形態和政治體制任意扭曲了真理，結果使無數人遭到剝削和殺害，許多家庭和團體整個遭到滅絕。有過這一類的經驗後，我們怎能不真正關心當前這個時代的謊言？在世界上許多地方，正是這些謊言造成了死亡威脅的景象。只要是真正追求和平，就必須先了解，「真實或不真實」的問題，是每一個人都關切的事；也是我們這地球未來和平的關鍵。
    6.和平是存在於每一個人心中、無法壓抑的渴望，無關個人的文化認同。因此，每一個人都應該感到受託付，要為這偉大的「善」貢獻己力，應該盡力阻止任何形式的謊言來毒害人與人的關係。所有人民都是同一個家庭裡的成員。過度使差異加深，就與這重要的真理相衝突。必須再次明白，我們有共同的命運，這命運最後要走向超性，為了好好利用我們的歷史和文化差異，不要與屬於其他文化的人作對，而要與他們合作。就是這些簡單的真理，使和平成為可以達到的目標；只要我們以純潔的意向來聆聽自己的內心，會發現這些真理很容易了解。這樣，我們從一個新的角度來看和平：和平不是僅僅指沒有戰爭，而是在一個有公義的社會中，每個人都能和諧共存，在這樣的社會中，每一個人也都能盡可能地得到「善」。和平的真理召喚每一個人培養豐富且真誠的關係；鼓勵他們走在寬恕和好的道路上，與他人的交往透明、言而有信。基督的門徒更特別要承認邪惡的存在，承認我們都需要天主帶來的救恩，懷著信心仰賴他，知道「他沒有犯過罪，他口中也未出過謊言」（伯前二22；參看依五三9）。耶穌說他自己就是真理，他對默示錄的觀看者發言時，說出了他對「一切喜愛撒謊並實在撒謊的人」（默廿二15）的厭惡。他也說出了有關人類及人類歷史的全部真理。他的恩寵使人類能依照真理生活，並生活在真理之中，因為唯有他才是完全真實及信實的。耶穌就是賜給我們和平的真理。
    7.和平的真理也必須讓它慈悲的光明照耀，甚至照耀在可悲的戰爭中。梵二大公會議的教父們在《論教會在現代世界牧職憲章》中指出，「一旦不幸爆發戰爭，作戰的雙方並不因此而可以為所欲為」7。為了儘可能限制戰爭造成的毀滅性後果，尤其是對老百姓造成的破壞，國際團體制訂了國際人道法（International Humanitarian Law）。教廷在許多不同的情況或場合中，都曾表達對這法律的支持，也呼籲人們尊重這法律，並迅速落實，因為教廷深信，即使在戰爭中，也存在著和平的真理。我們應該認為，國際人道法最完美、最有效地表達了和平真理的內在需求。正因為如此，所有人都有義務尊重這法律。它的價值應受到所有人的重視，且保證能正確地應用這法律。同時，由於今天軍事衝突的場景時有改變，使用的武器也越來越新穎、精良，國際人道法的應用也要能跟得上時代，確實因應這些改變。
    8.在此我願向參與應用國際人道法的所有人士以及國際組織表達感謝之意。我也不能不提起許多解決衝突、恢復達到和平的必要條件的軍人。我要提醒他們記得梵二大公會議中的話：「為祖國服兵役者，應知自身是為保障同胞安全及自由而服務；他們如能善盡厥職，也對建立和平有所貢獻」8。天主教會的隨軍主教（military ordinariate）就是在這樣的要求下，在第一線上執行牧靈工作：我鼓勵隨軍教主長和隨軍司鐸，在任何情況或任何環境下，都能做忠實的和平真理的先驅。
    9.今天，和平的真理仍然不斷地受到恐怖主義嚴重的危害與排斥，恐怖主義可恥的威脅和攻擊，使這世界處在恐懼和不安全的狀態中。我的前任保祿六世和若望保祿二世，經常指出恐怖份子所應負起的可怕責任，同時譴責他們愚蠢又致命的策略。這些常是可悲、令人不安的恐怖行為的產物，若望保祿如此形容：「以恐怖行動殺人的人，滋長輕賤人性的心態，表現出對生命、對未來的絕望。在他們眼中，一切事物都是可憎的，都應被毀滅」9。不只是恐怖行為，今天被稱為基本教義派的宗教狂熱者，也都能煽動並鼓勵恐怖份子的思想和行動。教宗若望保祿二世從一開始就注意到狂熱的基本教義派激增的危險，並慷慨激昂地加以指責，同時警告大家不要強迫他人接受自己所認為的真理，只能提出建議，讓他人自由決定是否接受。教宗說：「以暴力的方式強迫他人接受自己所認為的真理，是違反人性的尊嚴，到最後也侵犯了我們所佩戴的肖像—天主」10。
    10.仔細看看，我們前面所說的恐怖行為和基本教義派，與真理都有同樣錯誤的關係：恐怖份子否定真理的存在，基本教義派則宣稱他們能以武力把真理加在別人身上。雖然他們的起源不同，文化背景有異，二者都表現出對人類及人類生命的輕視，也因此而輕視天主，這都是很危險的。的確，這樣會因為扭曲有關天主的真理，而造成悲劇性的結果：恐怖主義否認天主的存在，否認眷顧世人的天主臨在於歷史中，狂熱的基本教義派則破壞天主仁愛慈祥的面容，代之以按自己形象所造的偶像。在分析現代恐怖主義現象的原因時，不但要考慮到政治和社會因素，也要考慮到更深的文化、宗教和意識形態等動機。
    11.有鑒於人類在當前所面對的危險，世界各地的天主教徒都有責任宣揚並更充份地具體表現出「和平的福音」，而且要讓人看到，承認天主的全部真理，是鞏固和平真理的首要、也是不可少的條件。天主是愛，給我們救恩，天主是一位慈父，願看到他的子女像兄弟姊妹一樣彼此對待，負責任地工作，貢獻聰明才智，為人類大家庭的共同利益而服務。天主是取之不盡的希望的泉源，使個人及團體的生命有意義。天主，也唯有天主，能使每一件善的工作及和平的工作得以達成。歷史已充份證明，為了將天主從人類心中除去而對天主宣戰，只會帶領膽怯、貧困的人類做出終究是徒勞無功的決定。這樣的認知，必會驅使基督的信徒成為天主—不可分割的真理與愛—的可信證人，並廣泛地與其他基督徒、其他宗教信徒，也與所有善心人士合作，來親自為和平服務。
    12.對於目前的世界局勢，我們在建立和平的工作上，看到了一些希望的標記，而感到滿意。例如，軍事衝突的次數減少了。我們在此所說的是和平之路上一些十分有試驗性質的做法，即使是現在，這些做法也能帶給我們更祥和的未來，特別是為耶穌的故鄉—巴勒斯坦受苦的人民，以及住在非洲和亞洲某些地區的人民，他們已經等待多年，希望持續進行的和解及和好過程，能得到正面的結論。這些標記都很有鼓勵性，必須得到肯定，也必須藉無休止的合作及行動使其加強，尤其是承擔重任，去防止衝突並提供和平的解決之道的國際團體及國際組織。
    13.然而對這一切，我們不可天真地抱著樂觀的看法。不要忘了，世界上有許多地方，仍然進行著悲劇性的、殘暴的自相殘殺的戰爭，使人悲傷，奪人性命。許多的衝突戰爭，就像灰燼下的火焰，會再度熊熊燃燒，造成巨大的破壞力。這種情況仍然存在。那些當權者，不但不盡力推動和平，反而煽動人民對其他國家或民族產生敵意，他們真要負很大的責任：在處境特別危險的地區，由於耐心談判好不容易才建立的微妙平衡，也被他們破壞了，使人類的未來更加不確定，也更不樂觀。至於那些把核子武器當作國家安全保障的政府，我們又該怎麼說呢？我們可以與無數善心人士一起聲明，這個想法不但有害，而且根本就是錯誤。在核子戰爭中，不會有贏家，只有受害者。和平的真理要求所有政府—不論是公開或秘密擁有核子武器的政府，或是計劃擁有核武的政府—同意，以明確堅定的決定來改變路線，並努力追求循序漸進、作法一致的裁減核子軍備。這樣，所節省的資源可用來推動發展工作，使全體人民受益，特別是貧苦的人。
    14.關於這方面，我們感傷地注意到，軍事花費不斷增加，武器交易方興未艾，而國際社會為推動裁減軍備而建立的政治和法律程序，則因為大家的冷漠而停滯不前。如果我們的投資仍是用在武器的製造、研發上，未來又怎會有和平呢？我們只能希望國際社會發揮智慧和勇氣，共同以更新的信念再次進行裁減軍備，使每個人、每個民族享受和平的權利，能得到具體的保證。國際社會的各個不同組織，因著致力於維護「和平的善」，能重新得到權威，使他們的作為獲得信任，並且產生效力。
    15.果決地選擇裁減軍備，首先受益的就是貧窮國家，他們已聽了太多承諾，現在他們理所當然地要求發展的權利能具體落實。今年聯合國慶祝成立六十週年，大會也一致重申了貧窮國家應有的權利。天主教會一方面肯定對此國際組織的信心，一方面也呼籲制度和運作上的革新，才能回應目前全球化現象中必須有的改變。聯合國應成為一個更有效的工具，來推動這世界上正義、團結及和平的價值觀。至於教會，為忠於她從創立者那兒領受的使命，則必須致力於向四處宣揚「和平的福音」，她秉持堅定的信念，向所有努力推動和平者提供不可或缺的服務，而提醒每一個人，若要獲得真正持久的和平，這和平必須建立在有關天主的真理，及有關人的真理上。唯有這真理能使人敏銳地注意到有關正義的問題，也願敞開心懷，接受愛與團結，同時能鼓勵每一個人，為建立真正自由、和諧的人類家庭而努力。真正的和平，是建立在有關天主及人的真理的基礎之上。
    16.在此文告最後，我願特別向所有的基督徒說幾句話，再次邀請他們成為懇切、慷慨的天主門徒。親愛的弟兄姊妹，當我們聽到福音時，能學習在受到愛的誡命所激勵的日常生活的真理上，建立和平。每一個團體都應該擔負起全面的教育和見證過程，目的是使每一個人更意識到充份重視和平真理的需要。同時我也要求大家多祈禱，因為最重要的是，和平是天主所賜，我們要不斷地懇求這恩賜。藉著天主的幫助，我們宣揚和平真理以及所做的見證，會格外具有說服力，也格外有啟發性。讓我們懷著信心及全然的孝愛之心，舉目向著和平之子的母親聖母瑪利亞。在這新年之始，讓我們祈求她幫助所有的天主子民，不論他們在哪裡，都能在使人自由的真理之光的引導下（參若八32），為和平而努力。藉著聖母的代禱，願全人類都能越來越尊重這基本的善，並使這「善」更能常存於世，給後代子孫締造更安全更詳和的未來。

                                      二○○五年十二月八日 發自梵蒂岡
                                                           本篤十六世

                               Top

    【本刊訊】高雄教區楠梓聖家堂，十二月卅日欣逢開教五十週年金慶、福音種子在此撒種屆滿半世紀，在這千載難逢值得紀念及歡慶的日子將至，該堂教友群策群力，籌劃要隆重的慶祝。經大家同心協力合作下，一切準備就緒，確定今年聖家瞻禮日舉行五十金慶感恩典禮。
    聖家堂向來與仁武鄉的聖母榮升天堂，同屬一位神父管理，是以兩個堂區的特性如姊妹，各項活動常是一起辦理。聖家堂之緣起，是主曆一九五三年，當時高雄監牧陳若瑟首先派一位國籍傅神父至楠梓火車站前，祖下民房設傳道所，定時在此佈道。一九五八年左營小德肋撒堂主任，西班牙籍道明會士－高道隆神父，受命在楠梓客運站附近，購買農地六百坪，計劃以後建聖堂、此期間高神父經常帶傳道師及姑婆來此講道慕道者漸多。一九六一年陳監牧改派仁武營的會士嘉西力神父，就近兼理楠梓佈道所。次年喜神父另租較大民宅做臨時聖堂。一九七年初，喜神父運籌下，在高神父買來的預定地，興連一座磚造平頂式聖堂，一九七九年十二月卅日落成，定名「聖家堂」。一九八七年六月利繼德神父調任「仁武及楠梓」堂區主任，積極傳教並計劃為社區兒童籌建托兒所。利神父匠心臂劃，善用市府道路神償金及道明會館的神父，個人國內外募款資助之下，於一九八九年十二月卅一日堂區主保日，請鄭總主教破土祝福，鳩工興建二樓百坪的「聖家托兒所」，一九九○年十二月卅日下午三時，由林吉男署理祝聖落成服務地方民眾。一九九七年利神父再大事修繕聖堂，使堂貌煥然一新，是年五月十八日由單樞機主教蒞臨祝福啟用，以迄於今。
    二○○五年十二月卅一日下午四時，聖家堂隆重慶祝開教五十週年金慶感恩慶典，祭典由單樞機躬臨主禮，共祭神長有利繼德神父、謝聰智神父、盧懷信會長、何弘道神父、徐天德神父、葉慕德神父、謝光華神父、李漢民神父、陳尚禮蒙席、潘瓊輝神父、杜武吉神父、教友來來賓約三百人，真是盛況一時。
    彌撒中單樞機講道，略謂：「今天我們這麼多人聚在這裡，慶祝本堂主保聖家三聖以及開教金慶，天主賞給我們每人有個家，更給世人立了一個聖家（即聖母、聖若瑟及小耶穌），聖家乃所有家庭的典範，他們每人地位都是那麼崇高重要，但他們恪守家庭倫理，各盡其職，充滿和樂平安。家庭乃社會之基礎。當今社會由於大環境複雜變革，致使許多家庭破裂解體、夫妻離異、子女失去管教而步入歧途、造成倫理崩解，少年作奸犯科屢有新聞……令人三嘆。過去社會五代或三代同堂之風已不復見……聖家是個充滿信望愛的模範；我們基督徒當效法聖家的持家態度及精神，生活中遇到任何風浪挫折，務必從信望愛三德方面去思考，取法聖家的寬容，互愛、信持、信仰主必厚愛我們。
    單樞機也以個人一生經歷，雖逢諸多困難，但一心一德，全心依靠天主，並全力以赴，天主皆慈悲成全他的宿望。講道後，主教也為一個慕道家庭黃先生一家五口付洗，主保慶日有新成員加入教會大家庭，令人欣慰可喜。祭禮壯嚴肅進行，在隆福前主教為聖家堂新舊主任神父舉行移交儀式，因為自元旦起，仁武及楠梓兩堂區，將由道明會移交給教區接管，利神父將榮休，謝聰智神父將接掌兼管此二堂區。
    利神父將聖堂領洗簿及聖體龕鎖匙交給主教主教轉給謝神父完成移交禮，然後兩位分別致詞，迎新送舊之情，令教友不禁熱淚盈眶，但一切皆是為榮耀上主，我們衷心祝福。
    彌撒後教友準備了豐盛自助餐，賓主盡歡直到下午七時許，大家始盡與分別賦歸。在這五十年大慶之喜日，我們祝福聖家堂，今後福傳及牧靈大業能宏圖大展。

                               Top

    【本刊訊】二○○六年元旦左營德蘭堂四喜臨門其一是聖堂修繕完工祝福禮。其二是一位領洗及四位領授堅振。其三是楊秋興縣長、康景文司令接受降福狀。其四是壓軸，教宗若望保祿二世冊封洪元明弟兄為聖大額我略教宗騎士團爵士勳位。主禮者單國璽樞機主教、共餐者劉振忠助理主教、神父、貴賓有高雄縣楊秋興縣長、燕巢鄉農會總幹事、康景文司令、爵士騎士團及修女、教友等聖數百人使全堂座無虛席。
    天主之母彌撒恭請單樞機主教主禮，單樞機在致詞中表示︰元旦是新的一年開始，希望大家在信仰方面、福傳方面能夠進步。教會訂元旦為和平日，每年教宗要向世界發表和平文告。
    單樞機主教並指出，今天還是聖誕期，所以信仰天主的人要把基督帶來的好消息傳給每個人，把基督帶來的救恩給別人分享，因為社會正義、世界和平、人類平等、基本人權、民族自由等這種普世的價值觀念是從耶穌誕生出來的。在聖誕節的氣氛裡，要照顧社會的邊緣人、貧窮人。
彌撒中第一部份是聖堂及祭台祝聖典禮，行禮如儀。第二部份有一位領洗及四位領堅振者在講道後舉行，大家以熱烈的掌聲歡迎。
    領聖體後進入第三部份頒降福狀，楊秋興縣長，康景文司令接受頒降福狀，教宗降福狀，由利志誠神父用英文宣讀，王志偉蒙席用中文宣讀。單樞機主教介紹楊縣長非常清廉，勤政愛民，對教會幫忙很多，真福山開發計劃進行順利，感謝楊縣長。康司令從小讀教會幼稚園、小學、中學都在教會學校讀的，他從逃難、流亡學生、一直到台灣，在各方面都與教會保持密切關係。
    第四部份壓軸，聖大額我略爵士冊封典禮，「教宗若望保祿二世冊封洪元明弟兄為聖大額我略教宗騎士團爵士榮銜」。單樞機頒予詔書、授禮冠、授聖大額我略十字勳章、授佩劍，洪元明弟兄宣誓效忠。
    單樞機指出︰一九九一年到高雄與洪元明弟兄接觸，他對教會的熱心、對建築業工程的了解為教會出力。洪弟兄擔任左營德蘭堂傳協會經建組組長七任十四年，任內完成聖女小德蘭南部朝聖地之籌備、募款、興建、落成等工作及兩次聖堂屋頂工程之整建、興建德蘭堂前店面房子。協助教區對真福山社福園區土地地目變更之申請、協助東港天主教新基中學遷校事宜等。
    得到這項榮銜，洪元明弟兄說︰四十二年前不到十八歲，父母過世，獨自照顧二弟一妹、艱苦中接受教會的愛及教友的贊助，讓他度過那段最困難的時日。
    洪弟兄表示︰十三年前1992年單樞機主教為了肯定與鼓勵他，從羅馬教廷申請爵士，當時才四十多歲，心裡感覺在教會、社會的工作做得還不夠，又正在辦移民加拿大，所以不敢接受，單樞機也常問起這事，一直到最近，全家都回台灣，也六十歲了，決定在元旦接受這項殊榮。洪弟兄說今後當勉力奉獻心智、服膺主的厚愛。單樞機主教交待的事情，教會有需要的一定秉持初衷全力以赴。

                               Top

    【台北訊】輔仁大學醫學院與行政院衛生署桃園醫院於十二月二十八日假野聲樓第一會議室舉行建教合作簽約典禮。校長黎建球表示，輔大是私校綜合大學中唯一有醫學院的學校，因此醫學院生所享有的人文社會資源十分豐富，有鑒於現今醫學倫理日益沉淪，相信輔大醫學院生在經由如此健全的道德人文培育後，對台灣未來的醫學會有重大的貢獻。
    桃園醫院院長何豐名於致詞時表示，這次的建教合作主要是希望能讓院內醫生與輔大醫學生互通有無，除了可以藉此激勵醫生在醫學方面的成長進步，也可以使醫學生瞭解醫學於社會中的實際狀況，而輔大對於學生在專業倫理方面的培訓，更是經過嚴格縝密的人格陶冶，相信藉由兩個單位的合作，必能激起輔大醫學院與桃園醫院之間的火花。
    簽約儀式中輔大校長黎建球也幽默的表示，簽約儀式完成象徵輔大與桃園醫院已完婚，而依照天主教的精神，結了婚就不可以離婚。此外，他也指出，輔大醫學院生的認真從業界的評價「很難搞」就可以看出，因為輔大學生在醫院實習時總是不斷提出問題、有豐富的求知精神，也促使院內醫生更精進向上。
    醫學院院長江漢聲在簡介醫學院時指出，輔大醫學系在國內是唯一推行全面醫學教改的學系，「以問題為導向（PBL；Problem Based Learning）」用個案學習的方式進行小班教學，得到台灣醫學教育評鑑委員會很好的評價。

                           Top

（A）嘉義教區監獄牧靈小組雲林監獄報佳音與受刑人共度聖誕佳節

    嘉義教區雲林牧靈區監獄工作小組於二○○五年十二月廿三日下午在指導神師吳友梅神父及小組召集人劉麗花姐妹的帶領下，一行四十餘人前往雲林監獄為受刑人舉辦二○○五年聖誕節報佳音聯歡活動，將主耶穌誕生所帶來的平安與喜樂分享給全體受刑人。
    聯歡活動於下午一點三十分假該監大禮堂舉行，有近三○○位收容人參加，雲林監獄吳中和典獄長、戒護科劉科長、教化科蔡老師暨多位同仁亦全程參與。活動在吳典獄長致歡迎詞中揭開序幕，指導神師吳友梅神父簡單地與收容同學說明耶穌誕生的經過及其真正的意義。吳神父致詞後，接著是各項表演節目，藉此機祝賀獄友們聖快樂。（廖文通）

（B）天主教博愛基金會策劃台北市府文化局及德文經協會　聖誕老人親臨台北城

    只是因為教宗本篤十六來自德國的因緣，今年歲末台北市政府文化局在中山堂廣場舉行的德國文化月活動，由中德文經協會偕同台北市文化藝術促進會及天主教博愛基金會策劃活動。
    中山堂廣場在二○○五年十二月二十一日已在天主教志工們的努力下顯出聖誕節氣氛。聖誕樹及雪人是由光啟社弟兄們一釘一鎚下完成，靜修女中及景美女中學生所精製的「為台灣祈福」卡滿掛廣場四周的十七棵榕樹，讓路過行人感動萬分。當晚的點燈儀式，由前副市長歐晉德，德國在台協會處長薄達夫及市政府文化局長廖咸浩共同主持。在景美天使合唱團的聖詩中，歐晉德博士宣讀單樞機主教為台灣祈福祈禱文，在聖誕?光瑞雪飄飛下，場面溫馨感人，德國音樂及香腸紅酒更讓賓客晝歡。
    二○○五年十二月二十四及二十五日聖誕園遊會的二十多德國文化風情食品攤位吸引了近兩萬市民攜幼扶老參加。風和日麗加上德國音樂、香腸、啤酒令歐洲風味的聖誕節充滿台北街頭。（天主教博愛基金會）

（C）天仁幼稚園小天使至台東聖母醫院報佳音

    天主教台東聖母醫院二○○五年十二月廿三日早上十點半多了一群白色小天使們吟唱著歡樂活潑的聖誕歌曲。天仁幼稚園生在老師的帶領下，穿戴著自製的頭巾、服裝及道具從文化局延著新生路到正氣路，最後終點到台東聖母醫院報佳音，祝福大家來年幸福喜樂;聖誕節的溫馨氣氛在這群小朋友的歌聲下渲染了台東聖母醫院。
    耶誕節前夕，二○○五年十二月廿三日一早，天仁幼稚園一五○多位小朋友在主任邱滿悅的帶領下，浩浩蕩蕩的由文化局到台東聖母醫院一路報佳音，各種新奇有趣的造型令在場的民眾目不遐給。隨後至台東聖母醫院大廳裡表演，受到員工、病患及家屬熱情回應，小朋友可愛又奇特的造型，頓時成鎂光燈的焦點，大家爭相拍照，留下美好回憶。


2564期

第２５６４期( 2006.1.15 出刊 )

單國璽樞機卸任高雄教區主教職　教廷發佈劉振忠助理主教接任教區首長

台灣地區主教團2006年牧函

慶祝劉獻堂主教晉牧25週年感恩彌撒　新竹座堂張燈結綵賀客盈門

教宗向駐聖座外交使節團賀年　籲以正義、自由、寬恕與修和締造和平

基督活力運動高雄分會啟事

    【梵蒂岡電台訊】全球唯一華人樞機主教，現年八十三歲的臺灣高雄教區主教單國璽，獲教宗本篤十六世批准榮休。聖座元月五日發表這項消息，同時宣佈高雄教區助理主教劉振忠接任教區首長職。
    單國璽樞機主教一九二三年十二月二日生於河北省濮陽，一九五五年三月十八日在菲律賓碧瑤晉鐸。一九七九年十一月十五日被若望保祿二世教宗任命為臺灣花蓮教區主教，一九八零年二月十四日在花蓮祝聖並就職。一九九一年若望保祿二世教宗調任他為高雄教區主教。一九九八年元月十八日同一位教宗擢升他為樞機。早在一九八七年四月七日，單國璽樞機主教就當選為臺灣主教團團長。這項職務每四年改選一次，單國璽樞機主教一直連任至今。
    高雄教區新任主教劉振忠一九五一年五月十三日生於臺灣嘉義縣，一九八零年四月三日在嘉義縣斗六鎮天主教正心中學晉鐸。一九九四年七月一日被若望保祿二世教宗任命為嘉義教區主教，同年九月二十八日在斗六正心中學祝聖並就職。二零零四年六月二十四日先教宗若望保祿二世任命他為高雄教區助理主教至今。

                               Top

各位敬愛的神父、修士、修女及信友：
前言：
    從聖體聖事的舉行可以看出一個堂區及善會是否充滿生命力。三年來，台灣天主教會推行新世紀新福傳決議案，以建立信望愛的福傳家庭及堂區為目標。去年更配合普世教會的聖體年，以聖體聖事為建立信望愛福傳堂區為主題。根據各教區的報告，信友們對聖體的認識與敬禮普遍皆有進步。今年主教團決議延續去年的成果，繼續加深對聖體聖事的體會與熱愛，做為堂區與善會活動的主題，使堂區及善會充滿生命與活力，貫徹實踐牧靈及福傳的使命。去年十月世界主教會議也是以「聖體聖事－教會生命及使命的泉源與顛峰」為主題。
生命之源
    耶穌說：「我是從天上降下的生活的食糧；誰若吃了這食糧，必要生活直到永遠。我所要賜給的食糧，就是我的肉，是為世界的生命而賜給的。」（若六51）
我們身處多元化且商業化的社會，各行各業為生存競爭，莫不以刺激人們的慾望為能事，使得生活緊張，壓力加大，面對各種可能性，反而目迷五色，不知如何作決定。即在精神生活的層次，也是如此，有人說這是一個知識爆炸的世界，各式各樣的理論層出不窮，新興宗教也有如雨後春筍，五花八門的各式靈修卻難以滿足日益空虛的心靈。
    孔子說：「君子務本，本立而道生」（論語學而）；我們相信，人是天主按照祂的肖像所創造的，天主賦予人最深的渴望就是認識天主，並在天主內得到安息，而耶穌基督是天主的唯一子，他降生成人就是為拯救人，恢復人類因罪惡而喪失的恩寵生命。他的方法就經由逾越奧蹟建立了感恩祭，使人因領受他的聖體聖血而分享他的生命。教會從存在的開始，就以聖體聖事作為生活的中心，初興的教會是普世教會的原型，他們專心聽取宗徒的訓誨，時常團聚，擘餅，祈禱（宗二42）；此後教會的發展也是以聖體聖事為中心。故梵二大公會議宣稱感恩祭是「整個基督徒生活的泉源與高峰」（《教會憲章》11）。
延續聖體年的成果
    在去年主教團的牧函中，我們清楚闡明聖體聖事與建立信望愛堂區的重要關係，藉著聖體的靈修，更新我們的生活；藉著聖體要理講授，使感恩祭的舉行更活潑而富意義；因著彌撒外的朝拜聖體，改變許多個人和團體，表達出更成熟的信仰；因著更有意識、更妥善地舉行感恩祭，促進了團體的共融與歸屬感，因此得到福傳的動力，以建造「聖體的文化」，即「共融的文化」、「對話的文化」、「合一的文化」，為被撕裂的台灣社會帶來和諧與包容。聖體聖事也要求我們關懷照顧弱小者，在痛苦指數不斷上漲的社會，提倡生命教育，愛惜生命，因為生命是上天最大的恩賜。
    我們發現熱心的教友從聖體年中獲得極大的好處，但還有廣大的失聯教友或節慶教友，並沒有得到同樣的好處，尤其在對外福傳上，仍有許多努力的空間。因此我們今年願意再次強調聖體聖事做為教友的生命與使命之泉源與頂峰。
妥善舉行感恩聖祭
    在這事事講求完美的時代，雖然我們知道人不可能完美，但我們所負責的事情卻應該力求完美，才能感動人心，達到近悅遠來的效果。因此，我們希望全國各堂區致力於感恩聖祭的妥善舉行，除了按照新彌撒總論的指導，使彌撒進行得盡善盡美之外，在歌唱與聖言分享上能更多著力，領唱員的培訓是今年主教團努力推動的項目，希望各教區配合，使聖歌的饗宴，能深入參與者的心坎；其他禮儀服務人員也都能事先準備，要知道，禮儀服務是莫大的光榮，不應是臨時拉夫應景，讀經員應學習朗誦的方法，並善用擴音設備，使參與的人不用經本，也能聽清楚每一句話，並深受感動。信友禱詞要能配合當時當地的需要，而不是照本宣科，使信友禱詞真正成為信友的心聲，並觸動參與者的心靈。主祭的神父具有不可取代的角色，更需要好好準備，尤其是主日的道理。
    希望能以善會組織的力量，積極參與感恩祭的準備與舉行，要記住，我們的信仰不是個人單獨面對天主，而是在教會團體中傳承、發展、成熟。善會的作用正是以更親密的友誼共融，彼此幫助、相互扶持。一起準備感恩祭的舉行，能凝聚善會的力量，強化善會的生命。
溶入生活中的聖體敬禮
    彌撒外的聖體敬禮是感恩祭的延續，同時也是感恩奧蹟最好的預備，為個人和善會團體的靈修都有很大的幫助。能與耶穌共處、像他所愛的那位門徒一樣，靠在耶穌懷裡（參若十三25），並感受到他心中對我們無窮的愛，是一件幸福的事。使我們能與恩寵的泉源更長時間的接觸，如入芝蘭之室，久了也會沾染了靈性的芬芳，這樣的熱心敬禮，使我們因默觀基督的面容，改變個人及團體的生活方式，更深入地分享基督永恆的生命，也因著跟基督建立的親密關係，更能體會天主的旨意，在生活上順從天主的安排，而成為有福的人。
    我們希望更多堂區能定時明供聖體、守聖時及舉行聖體降福，善會團體要能一齊舉行聖體敬禮，一定可以凝聚團體的力量，並且請一善會負責禮儀活動。
聖體聖事賦予信友的使命
    在聖體聖事中我們獲得力量，在日常生活中成為見證人和福傳者。猶如厄瑪烏兩位門徒，在分餅禮中認出了耶穌之後，馬不停蹄，星夜趕回耶路撒冷，為傳報基督復活的好消息。初興的教會深深體會到聖保祿宗徒的話：「我若不傳福音，我就有禍了」（格前九16），因著他們的努力傳福音，「上主天天使那些得救的人加入會眾」（宗二47）。為了強調這福傳的使命，主教團決議在「彌撒禮成」之後，加上一句「你們去傳佈福音吧」，這小小的變動，提醒我們聖體聖事所賦予的重大使命。若望福音記載的最後晚餐，不提建立聖體，卻強調耶穌為宗徒洗腳，並告訴門徒們要彼此洗腳：「我給你們立了榜樣，叫你們也照我給你們所做的去做」（若十三15），這和成聖體禮中「你們要這樣做，來紀念我」相互呼應，使感恩禮轉化為服務的力量，去實踐福傳的使命。
彌撒後的共融
    許多堂區在彌撒後，教友們或善會團體，繼續留在堂區庭院或聚會所，有人處理彌撒中收的奉獻，有人彼此交談，交換所聽的道理或生活體驗，有些堂區為小孩子開主日學，或公青會聚會，這是非常好的習慣，我們希望教友們能善用這個寶貴的時間，不要一哄而散，要是能安排教友進修，當然更為理想，在這講究終身學習的社會，如果教友不進修，面對日新月異的社會，有時連自己的信仰都會起疑惑，如何奢談向外傳福音。如能安排教友家庭之間的互訪，家庭祈禱，將可增加堂區與善會的團結與力量，共同面對福傳的需要。
走向社區
    耶穌曾派遣門徒兩個兩個地在他前面，到他自己將要去的各城各地去（路十1）。台灣社會愈來愈重視社區的維護和經營。尤其政府當局更是極力推動社區的整體營造：歷史的傳承、人與人之間的互動、自然環境的維護，都是社區營造的主要項目。但我們認為最重要的還是心靈的提升，基督的福音正是社區營造不可或缺的精神，投身社區服務，就是以基督要我們彼此相愛的福音精神，造就祥和的社區，使最弱小的人都能得到適當的照顧，因此，社區服務是教會本有的使命。
    台灣社會由於經濟的快速發展，金錢遊戲盛行，多次金融危機使人們生活形態大大改變，加上政治上權利慾望的不斷擴張，族群關係橫遭撕裂，美麗之島變成了貪婪之島，新的需求，新的渴望不斷產生，我們要走出教堂的象牙塔，走向社區，關懷社區，以福音的精神服務社區，活出愛的見證，以寬恕包容的心療傷止痛，共建祥和的社會，才能在這多元化的社會中，發現福傳的新據點，為天主恩寵的來臨舖設一條平坦的道路。
結語
    耶穌說「我實實在在告訴你們：你們若不吃人子的肉，不喝他的血，在你們內，便沒有生命」（若六53）。善領耶穌聖體，是堂區與善會生命力量的來源。為善領聖體，除了和好聖事外，更要盡可能妥善舉行感恩祭，使能達到真善美聖的極致。而聖體聖事的效果必然要求我們善與人同，在我們所處的社會上執行基督所託付給我們的司祭、先知、君王的使命。正如瑪利亞得到天使報喜之後，第一個行動就是急速往山區去，為幫助年老懷孕的表姊麗莎（路一39），我們也需要以服務的行動來圓滿達成耶穌基督藉著聖體聖事賦予我們的使命。
    希望基督的聖體在新的一年，帶給我們更豐富的恩寵生命，我們的福傳使命也結出豐碩的果實。

敬祝
新年快樂！主恩滿溢！

台灣地區主教團全體主教 謹啟
主曆二００六年元月十五日
主教團2006年牧函

                               Top

    【新竹訊】元旦，新竹主教座堂教堂張燈結彩，元旦新竹教中心貴客盈門，喜悅與讚美的歌聲充滿在新竹主教座堂！鮮花與祝福，歌聲與禱聲，神長們的高貴風采，孩童的歌舞助興，在座堂外院，在夕陽與星光下舉辦的歐式庭園聚餐，高大的椰子樹迎風搖曳，甜美的笑容與聖誕燭光交相輝映，那天，所有來賓分享了劉獻堂主教晉牧銀慶的喜樂。
    二十五年前的元旦，五十二歲，原為桃園振聲中學劉獻堂校長神父於新竹祝聖為主教，二○○六年元旦，新竹教區於下午三點三十分在主教座堂舉辦劉獻堂主教晉牧銀慶大禮彌撒，當天除中外神父修女教友多人參與外，駐華代辦安博思，單國璽樞機主教及劉振忠主教，劉丹桂主教，台灣總修院院長李克勉神父等也前來參與盛典，十一月三十日劉獻堂主教也將歡度晉鐸金慶。
    數十位的司祭團由教區中心遊行到主教座堂，在莊嚴隆重的大禮彌撒中，劉獻堂主教表示千萬話語化成聲聲感謝，感謝天主的揀選，使他成為天主教神父，蒙主不棄，又做了主教，他也感謝教區上下同心為天主服務，新竹教區是他服務年代最久也是他最愛的教區。
    安博思代辦也帶來了教宗的祝福，內容為：『致可敬路加劉獻堂弟兄新竹教區榮休主教，欣逢閣下將於元月一日慶祝晉牧二十五週年銀慶及於十一月尾慶祝晉鐸金慶，為此雙重慶典衷心向您祝賀，閣下已勤敏忠實地為信眾神益，盡到牧靈所有職務。
    仰賴天主之母童貞瑪利亞之轉求確保獲得天主之賞報，並為表達愛心，欣然賜您宗座遐福。教宗本篤十六世 主曆二○○五年十二月十日頒自梵蒂岡』，安代辦說稍來教宗的祝福，他深感榮幸。
    單國璽樞機主教則在證道中感謝劉獻堂主教在教育及培育修道士，對社會及教會的貢獻，對於劉主教在位其間教區大興土木更新建築教堂房舍等，單樞機也引用前教廷代辦尤雅士讚稱新竹教區是（Ecclesia Aedificans）∼建設的教會，也同樣一語雙關的蘊含讚賞劉獻堂主教培育樹人的熱心。
    劉獻堂主教一九二八年十二月廿一日生於河北，一九五六年十一月三十日成為神父，一九八一年一月一日祝聖主教，一九八三年六月廿九日升任新竹教區主教。二○○四年十二月四日年滿七十六歲退休，二○○五年一月六日遷至新竹市中華路五段722號香山牧靈中心。
    劉獻堂主教在任主教職前為桃園振聲中學首任校長，春風化雨，慈藹風範很得家長及學生信任。
    新竹教區的各項教育慈善事業也能彰顯劉主教的敬天愛人思想，特別對弱勢族群的照顧，主教率同神父修女常是『別人不做的，天主教去做！』大家有目共睹。收留照顧颱風夜中瑟縮一團的小狗，收養培育滅門血案的孤兒，平日喜愛植樹種花，但更愛將生命與希望的種子撒在人的心田。『壓傷的蘆葦不折斷，將熄的燈心不吹熄』，劉主教有顆耶穌善牧之心。
    劉主教在新竹教區服務數十年，將美好的青春給了新竹教區，如今，老當益壯退而不休依然滿懷愛心為天主和教會服務，教友們也關愛他，很多堂區活動，堂區金慶或堅振聖事的舉行主教均被邀去主禮以示隆重，日常生活由聖家會修女照顧，無憂無慮。
    常以『隨遇而安』四字自勉，能欣賞夕陽西下之美的主教，退休生活恬淡充實，每日祈禱，每日閱讀，每日運動，依然是『天行健，君子自強不息』。

                               Top

    【梵蒂岡電台訊】教宗本篤十六世，於元月九日接見駐聖座外交使節團，彼此祝賀新年，並向他們發表重要談話。他說：「我以基督的喜樂向各位大使閣下和各位所代表的人民與政府、你們的家庭和同事致賀意。願這是基督所帶來的普世博愛的喜樂，這個喜樂富有真實的價值，供眾人慷慨地分享。願這喜樂陪伴你們新年的每一日，並日日增長」 並針對問題，回答：「今日騷動世界的不少嚴重問題，是你們所關懷的，也是聖座和普世教會所關懷的。我們彼此感到要團結一致，一如負有共同的使命，這個使命使我們常面對著新的巨大挑戰。但我們仍將本著信心，懷著互相支持的心願，各盡職責，正視我們共同的大目標」。
    最後提出四點共同反省「：一、努力追求真理乃正義的靈魂。二、努力追求真理賦予自由的權利以基礎和活力。三、努力追求真理敞開寬恕與修和的道路。四、努力追求和平帶來新希望。又道，和平不是沒有槍炮聲，而是在國際關係中促成一種新的活力，並讓這些活力成為維持和平的要素。只有當這些活力符合人的真理，符合人性尊嚴時，它們才能產生效用。正因如此，什麼地方缺乏度人性尊嚴所必須的基本條件，例如饑餓的地方，那裡即使沒有戰爭，同樣沒有和平」。

                           Top

    有關本分會於善導週刊第2561∼2562期刊載舉辦男一○四屆、女九○屆實習班邀請函事宜,茲將內容更新修正如下:
    一、舉辦時間：主曆二○○六年二月二日至五日（男女班同步分班舉辦；女班原訂二月九日至十二日）
    二、舉辦地點：道明中學于斌樓（男女班原訂高雄市救世主堂—若瑟小修院）
    三、實習員條件:
    （一）二十歲以上之男女平信徒。
    （二）能領聖體聖事者。
    （三）身心靈狀況良好,無重大疾病、心智平衡、無聽覺等障礙者。
    四、實習費用：自由奉獻。
    五、申請辦法：向各堂活力員索取報名表。
    六、奉獻劃撥帳號：41873072； 戶名：高弘博

                              基督活力運動高雄分會神師于惠霖神父
                                                  主任高弘博弟兄


2565期

第２５６５期( 2006.1.22 出刊 )

教宗任命洪山川神父為嘉義教區主教

單樞機主教榮休感恩彌撒主教、神父百位共祭　近千教友參禮

彰化縣二林天主堂歡度五十週年金慶　新建聖家大樓落成舉行祝聖大典

南韓外方傳教會朴奉和修士晉執事　鄭再發總主教在新豐聖堂親予授秩

答覆真道青年神學苑首期結業　曾慶導神父主講【基督徒的靈修】接棒

【主教團訊】教廷駐華大使館代辦安博思蒙席於二○○六年元月十六日正式宣佈，教宗本篤十六世任命洪山川神父為嘉義教區主教，繼承劉振忠主教之牧職。

    洪山川神父於一九四三年十一月二十日出生於嘉義，一九七三年六月二十三日晉鐸，為聖言會會士。

    洪神父目前擔任嘉義輔仁中學校長，中華民國天主教監獄服務社召集人和全國宗座傳信善會主任。

二○○六年一月十六日

【小檔案】
新任主教一九四三年九月二十日生於澎湖。一九六七年在菲律賓進入聖言會初學，一九七三年宣發永願，同年六月二十三日在菲律賓晉鐸。美國華盛頓天主教大學教育學博士。在聖言會內曾任臺灣會省諮議和副省會長，在牧靈工作上曾擔任本堂神父、臺灣主教團福傳委員會和教友委員會秘書，天主教職工青年會全國總指導司鐸，臺北輔仁大學副教授和天主教中心主任，學生事務主任，全國監獄輔導司鐸等職。
嘉義教區於一九六二年成立，面積三千兩百四十四平方公里，人口一百五十七萬三千餘人，天主教友一萬餘人，本堂區三十三個，教區神職人員三十七位，修會神父二十位，三位大修院修士，五十八位修女。
自從二零零四年六月二十四日，教宗委任嘉義教區原任主教劉振忠為高雄教區助理主教後，嘉義教區主教一職便懸缺至今。

學 歷：美國天主教大學教育博士、美國天主教大學心理輔導碩士、菲律賓聖言哲學院哲學碩士

經 歷：輔仁中學現任校長 〈1992.8-2006〉
       全國宗座傳信善會主任（2005…）
       輔仁大學副教授兼訓導長 〈1987.8-1992.7〉
       輔仁大學副教授兼宗教輔導中心主任 〈1986.6-1987.7〉
       天主教主教團福傳委員會和教友委員會秘書〈1979.8-1981〉
       全國天主教職工青年會總輔導〈1979.8-1981〉
       輔仁中學英文教師兼輔導主任 〈 1977.8-1979.7〉
       嘉義市生命線義務顧問〈1977.8-1979.7〉
       嘉義竹崎天主堂主任司鐸 〈1975-1978.7〉

榮譽事蹟：「中華民國天主教監獄服務社」創辦人 〈1992〉
            中華民國私教協會九十一年度第二十六屆弘道獎
            教育部八十學年度大學暨獨立學院教學特優教師

  Top

    【本刊訊】高雄教區單國璽樞機主教榮休於九十五年元月十四日在玫瑰聖母聖殿主教座堂舉行感恩彌撒，參與者，安博思代辦、新竹教區劉丹桂主教、台中教區王愈榮主教、花蓮教區黃兆明主教、台南教區林吉男主教、嘉義教區吳終源署理、劉獻堂主教、賈總主教、錢志純主教、詹德隆會長、高雄教區劉振忠主教、高雄教區神父、修會神父六十四位、修女三十餘人、教友五○○餘人，計五六○餘人。感恩彌撒恭請單樞機主教主禮。
    單樞機主教榮休感恩彌撒於元月十四日上午十時卅分在教區聖詠團宏亮的聖樂聲中開始，彌撒禮儀行禮如儀，王愈榮主教在證道中表示︰樞機主教是一位終身奉獻給天主，為教會服務的人，樞機主教是一個愛國家的人，單樞機是一位謙謙君子虛懷若谷，雖然屬於高位但從不顯耀，他內方外圓，內方因為他堅持真理，外圓因為他以圓融的態度去說服人家，樞機主教是高山，是景行，高山仰止，景行行止，我們雖不能止，然心嚮往之。
    安代辦在致詞中表示︰樞機對教會、社會的貢獻實不能用筆墨來形容，謹代表教宗本篤十六世及賽佩樞機主教衷心感謝你對台灣及普世教會所付出的輝煌貢獻。接著由黃忠偉副主教宣讀教廷駐華使館所頒佈的致高雄教區神父修士修女和兄弟姐妹們的函件及狄剛總主教和鄭總主教賀電。
    劉振忠主教在致詞中首先感謝大家撥空來參加單樞機主教光榮退休的感恩聖祭，一起為他祈禱祝福，分享他的光榮跟喜樂，退休為單樞機個人是光榮的事值得高興跟慶祝，但為高雄教區的天主子民是萬分的不捨跟損失，衷心的祝福他老當益壯、身體健康、心靈平安。
    樞機主教雖然在負責教區的行政工作上退休，可是他的司鐸或者是主教職務，尤其是在宣講、行聖事、舉行彌撒仍然可以很自由的接受各堂區、善會組織、教友團體的邀請，繼續奉獻他的所有跟所能，我也相信樞機主教也不會推辭，不過要適可而止，不要讓他太勞累，這是我對堂區與教友團體的提醒，同時也是對樞機的懇求。
    單樞機主教最後致詞中表示，首先感謝天主，天主對我實行了他無數的恩惠，我可以說祂從塵埃中把我提起，如同聖詠裡面所說的︰讓我與公卿同席，與帝王同坐，從小的時候想要做鄉村一個小地方的神父，做一輩子神父就好了，就在我升神父的時候，我起了一個格言，就是聖保祿宗徒跟弟茂德所寫的後書裡的一句話，你要努力的工作，如同一個小兵，所以我一直想要好好做一個小兵，一輩子為天主為別人服務，這些年實際上提了四次書面辭呈，第一次辭是六十七歲，先教宗用很簡單的話︰「你還沒有到法定年齡」，主教團法定年齡是七十五歲，第二次辭是74歲生日，教宗沒有回答，不久就任命我做樞機，後來傳信部長跟我說︰「教宗說這就是他的回答，給你一個紅帽子」。第三次辭呈先教宗接到後跟傳信部長說︰「中國人活的年齡都很長，不能讓他辭」。教宗說這話大慨想到上海的龔樞機，龔樞機差三個月一○二歲。
    最後樞機感謝兩位教宗，從塵埃提升備極尊榮。感謝主教團主教的信任，合作愉快。感謝兩位輔理主教、高雄教區、花蓮教區、各修會神父修女。感謝高雄教區傳協會各方面的支持。樞機為自己的限度、脆弱、缺失無意的讓大家受傷，請大家原諒。特別感謝劉主教繼任教區主教，年青主教，新活力新構想。樞機感人的一席話，讓在場參禮者為之感動。感恩彌撒後十二時國軍英雄館餐會，席開五十六桌，由蕭擲吉弟兄製作放映Power point 樞機生平影片 ，神父修女教友們紛紛向樞機敬酒，場面溫馨。

  Top

    【本刊訊】位於彰化縣靠近海邊的二林鎮，平日寧靜的街道，二○○五年十二月三十一日當天也是一年的歲末，街道特別擁塞，因為二林天主堂這天要慶祝五十週年金慶暨聖家大樓落成祝聖大典。
    該堂一九五四年瑪利諾會士胡德奉前台中教區蔡文興主教之命來到二林鎮租屋傳教，第二年由家住中山路之殷商陳碎先生慷慨提供二林國小西側近千坪土地及一棟四十餘坪的磚造平房作為聖堂，二林天主教會因此正式成立，並以聖家為該堂之主保。聖家堂前後共歷經十二任神父，其中第四任本堂司鐸為高德輝神父到任後積極推展教務並向美國教會教友籌資募款，創辦啟聰班、推動儲蓄互助社、將平房改為幼稚園場所。此時教友已達數千人，為二林天主堂鼎盛時期。一九九四年蔡文興主教榮退，由王玉榮主教派林天德神父繼續推展自養、自治的堂區團體。並成立教友活動中心籌建委員會，積極進行籌建聖家大樓。二○○三年七月王主教再派劉思德神父兼任第十二任本堂司鐸，聖家大樓於二○○四年由王主教主教主持奠基典禮，一棟美輪美奐的現代大樓於二○○五年竣工，並於十二月三十一日堂區五十周年金慶當天並舉行聖家大樓落成祝聖大典。
    當天的感恩彌撒由王愈榮主教親自主禮，參與彌撒將近六○○餘人，王主教在講道時勉勵教友效法聖家精神在新的一年和新大樓再發揚二林堂區鼎盛時期努力，熱心傳教，請以前的離開的教友再回到堂區來敬拜天主。
    彌撒結束後，開始祝聖大樓，剪綵是由王主教、傳協會主席、籌建委員會主任委員、營造公司以及本堂神父等，主持剪綵後王主教祝聖大樓各項設施，典禮結束後該堂準備豐富的自助餐款待前來參加的教友及來賓大家在歡樂下結束當天的慶典。

  Top

    【本刊訊】只因愛上耶穌，答覆耶穌愛的召叫，只因大司牧的『你們往普天下去傳福音』的呼聲，深深烙印在心田，來自大韓民國的朴奉和選擇進入修會，並進入韓國外方傳教會，一月四日他矢發終身願，一月五日由鄭再發總主教授予執事聖職，典禮上，朴修士流淚了！
    一月五日晚上七點半，在古色古香，建築充滿東方色彩的新竹縣新豐聖母領報堂舉行韓國外方傳教會朴奉和修士的晉陞執事大典，寒風抵不過大家的熱情，整個聖堂座無虛席。貴賓席上引人注目的是穿著豔麗的韓服，專程自韓國而來的朴修士的姊姊及一些韓國修女和朋友，在異鄉，因耶穌之名大家歡聚一起。
    鄭再發總主教的主禮，包括劉獻堂榮休主教，張耀先副主教及韓國外方傳教會金總會長和十餘位中外神長們的共祭，以及永泉教義研究中心所帶領的禮儀進行；悠揚聖歌的詠唱都使典禮進行的肅穆莊嚴又順暢。大家齊聚於中國宮殿式的聖堂內，答唱詠中『上主，住在你的殿裡的人，真有福氣！』真是描繪的傳神。
    特別在韓國外方傳教會金會長和會士們的祝福裡，朴修士自由的奉獻自我，經會方推薦，主教揀選，民眾認同，並藉著宗徒傳下來的的覆手禮而被祝聖，與祭台結下永恆的盟約，當朴修士說『我願意』時，大家都看到他的閃閃淚光，但這不是哀傷，是喜悅，是承諾，是感動，是交付一生的熱情，是更近祭台的委身。
    執事大典中，金會長於致謝時表示，雖然朴修士的母親因年老生病無法親自參與，但是請朴修士的家人放心，他們一定會好好愛護著朴修士的。
    金會長和朴修士都特別感謝由台北趕來主禮的鄭總主教和新竹教區榮休劉獻堂主教及張耀先副主教等共祭，及永泉教義研究中心的美好的禮儀服務。朴修士也感謝修會的栽培和新豐天主堂全體的合作。
    朴修士於受訪時表示，他在大學畢業後工作其間，聽到耶穌的召喚，常常思索要結婚還是要修道，最後答覆耶穌愛的召叫並選擇以向外地福傳為修會特要事工的韓國外方傳教會，他對耶穌的揀選充滿感恩。
    朴奉和修士，1960年11月11日出生，1980年領受洗禮，聖名若翰維雅，1999年入會，去年八月來台灣，晉陞執事後將在竹南天主堂作牧靈實習，預計今年七月後回韓國準備晉鐸。朴修士善良溫雅，對人親切有禮，做事認真，常主動與教友親近，與身邊人互動良好，很有人緣，韓國外方傳教會於十多年前來到新竹教區服務，會院設於新竹縣新豐天主堂內。

  Top

    【本刊訊】由友誼教友活動中心舉辦之短期神學課程【答覆真道青年神學苑】，第一堂課程由倫理神學博士－鍾安住神父主講，主題是：人類生命道德－倫理神學課程已於本週結業。每一位參加課程的學員皆獲得一份結業證書。這項短期神學進修課程是專為20-40歲的教會青年設計規劃，共有十項符合現代化之神學課程，課程於晚上進修，是教會青年能更加認識所信仰真理的一個好途徑！

    在課程中鍾安住神父不斷提及：生命是天主恩賜給人最基本的禮物，「我來，卻是為叫他們獲得生命，且獲得更豐富的生命」(若十10)。我們該善用天主給的禮物(生命)做悅樂天主的事。他強調生命從胚胎結合起，就已經存在了。因此尊重生命道德及人權維護，從生命肇始之際早已開始。課程中更進一步從不同的四大類主題，１.醫學道德、複製人、幹細胞。２.人工生殖(遺體取精留後)、代理孕母。３.墮胎、自殺。４.安樂死、臨終關懷、死刑的存廢。同時神父更在課程中將一般社會的觀點及教會對於各項主題的立場，以及不贊成危害生命的理由，一一具體說明。尤其針對上述議題一般贊成者多以功利主義為目的，而教會則是以人權及道德為出發。鍾神父在課程中也指出：人對生命只有使用權，並無所有權，人的生命完全操在天主手中。故該以有限的生命，完成天主的旨意。

    課程中鍾神父除了清楚闡明教會倫理及訓導指示的生命倫理原則外，更開放時間讓青年們提問，青年們也很踴躍的提出對於教會教導不明白的地方，尤其是青年面對當代有許多的價值觀與教會教導的價值觀有許多衝突之處時，常常也會逐漸的糢糊了對信仰該抱持的態度。鍾神父一一以基督之光去面對當代醫學科技所產生的倫理問題回答青年，並鼓勵青年從愛為出發點，去面對這些問題。

    【答覆真道青年神學苑】將於３月２日展開第二個主題課，本次課程邀請之講師為目前於輔大神學院任教之神學博士曾慶導神父，主題是與教友們密切相關的課程--『基督徒的靈修』。身為教友我們都需要靈修來保持平衡和平安。天主教豐富的靈修傳統，可以幫助我們過好一個天主子女的生活，在這四次的課程中，我們會討論以下四個題目：1.「天主教靈修」的意義、2. 「靈修的淨化與聖化幅度」、3. 「祈禱是什麼？」、4. 「祈禱的方法與種類」。歡迎教會青年利用下班後時間前來認識我們所信仰的真道！未來更能成為熱切愛主愛人、服務教會和傳福音的教友。

    【答覆真道】的課程為符合大多數上班族青年的時間，因此課程利用下班後的晚上，課程時間短期，每一門課程共四次，一週一次，共計八小時。因此一個月的時間即可完成一門課的學習．同時課程內容精選扼要，因此能夠讓工作忙碌的一星情安排一個晚上的時間，學習不同的神學課程的內涵。為了讓課程符合現代青年的需要，這些課程也以生活化及現代化的方向設計，從一個現代的青年基督徒的需要出發，希望能讓身處ｅ世代的青年，在面對世俗的價值觀時，能更以基督的眼光，宣講並答覆真道。

    課程即日起開放選課，青年可以依照自己的興趣及時間，選擇需要的課程進修，詳細課程大綱及時間，請上網www.catholic.org.tw/friendship查詢，或來電教友中心洽詢02-23141833。


2566期

第２５６６期( 2006.1.29 出刊 )

教宗頒佈就任後第一道通諭∼天主是愛

教宗本篤十六世首次接見新慕道團　派遣兩百家庭往失落基督信仰地區傳福音

十一宗教聯合為國家祈福　舉辦「和諧共融音樂祈福晚會」

屏東市聖劉方濟堂四十三週年堂慶　單樞機親臨主禮該堂成立在俗道明會

紀念基督徒合一祈禱週　高市合一祈禱音樂會在玫瑰堂聖殿舉行

    【梵蒂岡電台訊】八千多位來自各國的朝聖人士，元月十八日星期三在雨中聚集在梵蒂岡保祿六世大廳，參與教宗本篤十六世主持的週三公開接見活動。這一天正好是今年度基督信徒合一祈禱周的第一天，所以教宗向他們講解要理的主題與基督信徒的合一有關，主題取自瑪竇福音第十八章第十九節：「若你們中兩人，在地上同心合意，無論為什麼事祈禱，我在天之父必要給他們成就」。講完要理，教宗親自當場宣佈，將於本月二十五日聖保祿宗徒歸化當天頒佈他的第一道通諭，名叫《天主是愛》。
    教宗這樣說：「本月二十五日，下星期二，我將步武先教宗若望保祿二世的芳蹤，前往聖保祿大殿，同東正教和誓反教的弟兄們一起祈禱，為感謝上主所賜給我們的一切，也為祈求上主引導我們走在基督信徒合一的道路上」。接著，教宗又說：「在二十五日那同一天，也將發表我的第一道通諭，名稱大家都已經知道，即《天主是愛》」。
    教宗於是自己扼要地介紹他的通諭說：「這不是一個使人立刻想到大公合一的主題名稱，但它的大原則或背景可以說是如此，因為天主的愛和我們的愛乃是基督信徒合一的條件，也是世界和平的條件。在這道通諭裡面，我要指出有關愛的各種不同層次的概念。在今天使用的名詞中，愛這個字如果從基督信仰的愛德來看，經常非常遠離基督信徒所想像的，但是我願意指出：愛其實是唯一的行動，只不過有不同的層次而已」。
    教宗繼續說：「性愛（eros）是男女之間的愛的贈與，它來自造物主同一個慈愛的泉源，可以發展為捨己為人的愛；性愛也會發展為兩個真正彼此相愛的人的分享，使人不再尋求個人自私自利的快樂享受，而是首先尋求對方的好處。於是，性愛便改變為愛德，這個愛德在經過一番淨化和昇華之後，就擴大為對自己的家庭、對社會的大家庭、對教會的家庭、對世界的家庭愛」。
    教宗進一步解釋他的新通諭說：「我也設法指出那來自天主的、極為個人化的愛的行為，唯一的愛的行為，也應該表現為教會的有組織的行為。如果說教會的的確確是天主愛他所創造的人類的表徵，則信德的基本行為也應該產生教會的行為，也就是教會必須愛。這就是所謂的愛德（caritas）。愛德不是一種單純的組織機構，就像其他的組織機構一樣，而是天主在我們心中所創造的個人的愛這個最深刻行為的必要表現，也是天主之所以為天主的行為的反射，它反射出我們是天主的肖像」。
    教宗表示，他的通諭寫好又經過翻譯後，也過了一段時間了。現在，似乎也是天主聖意的安排，就在大家一起為基督信徒的合一祈禱的那一天，通諭能夠與大家見面。他希望這道文獻有助於光照並幫助基督信徒的生活。
    在此之前，教宗在講解有關基督信徒合一的要理中強調：「天主教的基督信徒大公合一運動不同於和其他宗教或意識形態的對話關係。這一點，梵蒂岡第二屆大公會議所頒佈的《大公主義法令》第一節說：『這個合一運動，又稱為大公運動，參加的人都呼求三位一體的天主，並承認耶穌為主和救世者』」。足見不具有這種信仰的人士不是屬於這個大公合一運動的範圍。
    教宗指出：「為基督信徒合一祈禱表達了促使全體基督信徒重建圓滿的共融的共同心願。這樣的祈禱，毫無疑問，是求得合一恩寵非常有效的途徑」。

  Top

    【梵蒂岡電台訊】教宗本篤十六世就任將近九個月以來，於元月十二日在梵蒂岡保祿六世大廳第一次接見天主教新興傳教團體，新慕道團。在接見活動中，教宗同時派遣兩百個屬於新慕道團的家庭前往世界上最失落基督信仰的地方，重新展開傳播福音的使命工作。
    新慕道團目前在全球九百個教區服務，有兩萬個團體，分佈在六千個本堂區協助傳教的工作。參加這次覲見教宗的神職教友計有五位樞機主教、三十位主教、一千一百多位從新慕道團的六十三所「救主之母」修院所培育出來的傳教士神父、兩千多位分屬於這個團體的許多修院的修生和院長、七百多位在世界各地巡迴講授要理的傳教員、以及羅馬地區新慕道團代表，總共約一萬人。
    教宗接見新慕道團過程中的高潮是派遣團體中的兩百個家庭，前往世界五大洲最貧困、也最失落基督信仰的地區，在那裡重新展開傳播福音的工作使命。教宗交給其中每個家庭一個十字苦像，讓這個苦像伴隨他們未來的傳教生活。這些家庭將在被派遣前往的地方重新建立基督信仰的教會根基，那些地方多半已經不再與教會有任何來往接觸。
    教宗在接見他們的時候，特別向這些肩負著使命的家庭說：「這項任務是新傳播福音工作中的一部分，而在新傳播福音工作中，家庭扮演著空前重要的角色。當你們以自己的傳教行動，宣講只有在死而復活的耶穌基督身上才有救援的道理時，你們所領受的十字苦像將是你們旅途中不能分離的伴侶」。
    教宗勉勵他們說：「你們要不斷地祈禱，聆聽天主的聖言，參與你們被派前往的地方教會的禮儀生活，本著簡樸和神貧的生活態度，在各大洲的大街小巷，謙遜又喜樂地作基督的見證」。教宗又說：「可愛的每個家庭，你們可以用自己的生活經歷證明上主絕不遺棄信賴依靠他的人。你們要繼續傳揚生命的福音。在這個只尋求人性保障和現世安全的世界，你們要讓別人看出基督是唯一穩固的磐石，在這磐石上得以建造自己的存在，誰信賴基督，決不會落空」。
    成立沒有多久的新慕道團這些年來在全球培育了許多神職人員和修會會士，教宗對這樣的成果予以非常的肯定，他進一步強調：「教會禮儀所慶祝的耶穌基督奧跡的核心，乃是建立既有活力又有恒心的基督信徒團體的絕佳和必要途徑。為此，如果好好地遵守聖座禮儀聖事部最近所頒佈的文件的規則生活，則新慕道團在與教宗和地方主教配合共融下，它的使徒工作必定更有成效，而上主也必將繼續以豐厚的牧靈成果來降福你們」。

  Top

    【本刊訊】ㄧ年一度由全國宗教界領袖帶領，為國祈福音樂晚會，將於元月二十三日晚上七時三十分，假台北市國父紀念館舉行。
    有鑑於台灣社會近年亂象頻仍、人心不安，主辦本次活動之文化總會宗教委員會，特將今年祈福晚會主題定為《和諧共融音樂祈福大會》，希望藉宗教信仰之力量，為台灣社會喚起祥和共融的氣氛。
    今年祈福晚會將由天主教會樞機主教單國璽擔任主禮，佛教、道教、 ㄧ貫道、軒轅教、台灣基督長老教會、回教、天帝教、天德教……等各宗教領袖陪同，帶領各宗教信徒為台灣社會各界祈福；總統則代表全體人民接受宗教界之祈福；呂副總統將親臨致詞，並與全體人民及宗教界一同祈福。
    會中並安排具不同宗教特色之音樂舞蹈演出，期望藉由音樂的禮讚與祈福，達到與大地和諧、與人共融，為世界譜出更美好的未來。有意參與之民眾可於當日親至國父紀念館向大會主辦單位索票。

  Top

    【屏東訊】今年開春主耶穌即送給姊妹們ㄧ項大禮，那就是領我們進入在俗道明會成為會友，之前準備入會已籌備十五個月，在望會的這段時間，由籌備會區會長賴明惠姊妹統籌處理，她的刻苦與努力令人敬佩。我們望會導師蔡美香姊妹、神師鄭強華修女ㄧ起陪伴我們成長才能順利入會，姊妹們都非常感佩。
    元月十五日主日當天欣逢屏東方濟堂慶祝四十三週年主保堂慶，我們在這天入初學，當日彌撒由單樞機主禮安代辦，本堂葉慕德神父、申德利神父、利繼德神父、嚴哲泰神父和香港來的謝神父共祭。
    參加堂慶及觀禮者約兩百多人，樞機主教證道時強調福傳的重要，樞機的道理深入淺出，非常生活化，其中ㄧ例&#26160;這樣說的「假如你看到ㄧ名孩童快要跌入水坑，你是否要拉他ㄧ把？就如同有人將跳入地獄裡，你不制止他嗎？」福傳是多麼重要、急切的工作。
    接下來十五位姊妹進入在俗道明會入初學禮儀，從台北來的省會長劉智清弟兄、吳美錦姊妹蒞臨指導，由南區副會長林秀鳳姊妹主持，並授與會員會衣、徽章，禮儀簡單隆重。
    入初學的姊妹們順利入會，我們身上這襲白衣，代表著今後肩上的擔子更重了，時時刻刻要效法會祖聖道明及會母加大利納的精神，讓我們互相勉勵、彼此代禱，再此僅代表屏東方濟會會區會友，感謝大家的幫助，願主耶穌降福大家。

  Top

    【本刊訊】高雄基督徒合一祈禱見證音樂會於二○○六年一月十九日晚間七時卅分假高雄市玫瑰聖母聖殿主教座堂舉行，參與貴賓︰單國璽樞機主教、劉振忠主教、江綺雯爵士、基督教靈糧堂神學院教授蔡慕道牧師、「高雄基督徒合一祈禱見證音樂會」主任委員張隆順神父、增德兒童合唱團石高額老師及團員、道明堂聖詠團老師李阿美及團員、基督活力運動高雄分會神師于惠霖神父、基督教迦南長老教會曾燦焜牧師、高雄牧者合唱團團長黃國榮牧師、郭老師，高雄教區傳協會主席程肇陽主席、教區聖詠團聯誼會徐佑文團長、玫瑰聖母聖殿聖樂團團長曾月婷老師等。
    音樂會在單樞機主教致詞揭開序幕，首先由天主教增德兒童少年合唱團演唱「聖母頌、更高處」。高雄教區劉振忠主教專題演講主題︰「基督徒合一現況及未來展望」。道明堂聖詠團獻唱兩首︰「可愛的小聖堂、我是真的葡萄樹」。靈糧堂神學院教授蔡慕道牧師誦福音及證道。于惠霖神父領唱「信友禱詞」。迦南長老教會曾燦焜牧師表演鋸琴「耶穌從天降臨、奇異恩典」。基督教高雄牧者合唱團演出「恩惠高嶺和祝福」。玫瑰聖母聖殿聖樂團演出「聖母頌、天主經、玫瑰聖母」。主辦單位由高雄教區傳協會程肇陽主席致謝詞。最後在單樞機主教和劉振忠主教的降福禮中圓滿結束。


2567期

第２５６７期( 2006.2.19 出刊 )

單樞機榮獲陳總統頒授國家「一等景星勳章」單樞機主教致謝詞

台東縣都蘭天主堂新建落成　曾建次輔理主教主持祝聖啟用典禮

沙爾德聖保祿修女會慶進會鑽金銀慶紀念　於香港舉行感恩聖祭

慈幼會來華一世紀　台北聖鮑思高堂隆重慶祝

教宗接受土耳其總統之邀請將於今年十一月底訪問該國

（二○○六年二月十六日在總統府三樓台灣晴廳）

    總統閣下、陳秘書長、外交部黃部長、內政部李部長、農委會蘇主委、各位貴賓、各位朋友：

    今天　總統所頒授的國家一等「景星勳章」，顧名思義，受勳者應該是對國家、社會有特殊貢獻的人。我曾反躬自問：我有何功何德，以及對國家社會有何卓越貢獻，堪領受此一殊榮？我不過只是一個平庸的聖職人員，在台灣生活工作四十多年，只是按照耶穌的服務犧牲精神，為社會上有需要的人做些微不足道的服務而已。這是我的職責，有何功何德可言？耶穌教訓他的門徒說：做完了分內的事之後，仍然要說：「我們是無用的僕人，我們不過只做了我們應該做的事！」（路加福音十七,10）。
    總統原來在去年五月就有意為我頒授此一勳章。當時我的內心深感愧不敢當，請求　總統暫緩，承蒙　總統慨允。今年元月五日自高雄教區主教的職務退休之後，　總統再次提議授勳一事。這次不敢再違背　總統的美意，恭敬不如從命。同時我也相信，這個勳章不只是為我個人，我只是代表天主教在台灣服務的各位主教、神父、修士、修女及全體教友，以表揚他們在推展倫理、道德、教育、文化、慈善、醫療等默默的行善，以及改革社會風氣和促進中梵邦交等方面所做的努力與貢獻。
    關於促進中梵邦交方面，我只是扮演了一個微不足道的橋樑角色。教廷外交的主要目的不是政治、軍事、經濟、商業等世俗的利益，而是衛護發揚宗教自由、基本人權、社會正義、世界和平等普世人類所接受的永恆價值。我國有充分的宗教信仰自由，在衛護基本人權、推行民主自由、實行社會正義、以及促進世界和平等方面，做了很大的努力，也有了一份很好的成績單。此外，我國雖不是聯合國的正式成員，但在救濟世界各國天災地禍時，從不落人之後。德不孤必有鄰，教廷非常欽佩我國的宗教自由以及慷慨救助災民的義行。這纔是鞏固中梵友誼和邦交的真正因素。
今天我謹代表天主教在台灣的全體聖職人員和教友，向　總統深致由衷的謝忱。感謝　總統對宗教信仰自由的衛護。對在台灣的外國傳教士的厚愛，使他們獲得永久居留權。也感謝　總統對中梵邦交的重視，去年四月　總統親赴羅馬參與先教宗若望保祿二世的喪禮。特別感謝　總統授予我一等景星大勳章，我會終生珍惜這份殊榮。我也感謝各位貴賓及朋友來參禮和我一起分享這份榮譽。

  Top

    【台東訊】花蓮教區台東都蘭天主教堂新建的聖堂，於元月十四日星期六舉行落成典禮，由花蓮教區輔理主教曾建次主教主禮祝聖啟用感恩祭典，尚有十位司鐸共祭；當日聚集了來自各地的神長、修女、教友們參禮，就報到的約計千人。新聖堂大門上寫著「耶穌君王堂」，表明了這新聖堂的新名稱，不再是以前的「聖母諸惠堂」，而堂內高懸的十字架兩側掛著紅布，上聯寫著「巍巍聖殿似天庭天使觀唱」，下聯寫著「耶穌君王居其中舉世欽崇」。
    整座聖堂像似一艘船，船上充滿天主子民的讚美與感恩，外形從遠處看屋頂好似「乘風破浪、上昇飛揚」，前有基督的十字架帶領邁向天庭；這樣的設計真是與眾不同別有獨特的風格和意味，其創意應是取意諾厄方舟，象徵教會乃引人得救之所，這新堂若建在省道旁真會吸引不少教友和觀光客下車參訪拍照攝影。
    十時正祝聖啟用的禮儀開始，有六位年青婦女在優揚的歌詩曲中以現代舞蹈揭開序幕歡迎司祭團，司祭團就在十字架的引導下由舊教堂走進新堂大門。這時曾輔理主教要全體教友坐下，向大家報告花蓮教區正權黃兆明主教，不克親自主持祝聖典禮，是因為同時間黃主教參加高雄教區主教單樞機榮休的感恩祭禮的原因。隨即講述了在日據時代台灣原住民被迫信仰神道教的「阿媽帝拉斯」（至高神），光復後國民政府來台，在宗教上給原住民完全的開放和自由，可回復信奉祖靈崇拜，或是信奉自己所選擇的不同宗教。在當時原住民各家族有的有家族家祠，有的什麼都沒有，但在每一個部落都有頭目在統馭全部落的宗教行動和祭祀。就在民國四十年前後基督教或其他宗派紛紛地在原住民的族群中宣教，有不少人加入信奉了。天主教當時也有隆道行神父在花蓮、台東兩縣境內傳教，只是一人孤軍奮鬥成果不大，就在四十二年起台東有了白冷會神父陸續來傳教，早期有錫質平神父，姚秉彝神父等等的會士把天主教傳來，原住民的族群又有了不同的宗教選擇，在那時有更多的人信奉了主耶穌基督。
    早年興建的聖由於不識海沙屋之害，住四十年終成為龜列的危屋了。都蘭天主教堂教友在徐生明會長，向當時的魏主安會長提議，逐年籌募建堂基金歷經十二年的時光有了一些積蓄，四百多萬元作為興建教堂，至今不足的部份還向教會的基善團體儲蓄互助社貸款二百萬元，整個聖堂興建總工程費約七百多萬元，始完成改建工程。
    無論如何過去的和現在的神父、教友都在努力地傳揚天主的福音，為主耶穌作見證，在這東海岸地區建立基督的教會。所以現在的我們要感謝前輩們的付出；在這時我們也要向在這十二年來慷慨解囊奉獻的所有教友們和新聖堂工程的營造者包商致謝，他們的合作與負責蓋好這座聖堂，我們現在謝謝鍾耀漳先生。
    這時全體在場的教友以掌聲向鍾先生的致意，鍾先生將聖堂的使用執照和鑰匙交在曾主教的手中，隨即轉交本堂司鐸保管。
    曾主教致候與邀同全體祝禱後，在眾目睽睽下以權杖向聖堂大門敲打三下。曾主教高聲說：「我們要進入上主的門庭，報謝主恩，高唱讚美詩，進入祂的庭院。」，全體參禮者在楊讚妹傳道的帶領，詠唱著聖詠一百篇4-5節「上主庭院」的詩歌。而曾主教向新聖堂的四周灑聖水，說：「願仁慈的天父、上主，居住在這祈禱所；願聖神的恩寵淨化我們，因為我們是祂所居住的聖殿」。
    講道時曾主教說：（大意）今天是主顯節的最後一天，所以我們聽到的福音中提到救主的誕生，有東方賢士從遙遠的地方見到異星特地來耶路撒冷輔拜新生的君王。而今天都蘭天主教堂的新名稱就是「耶穌君王」堂，如今都蘭天主教聖堂取名為「耶穌君王」堂，希望每位教友都能效法東方賢士不辭辛勞困苦和一切阻礙，都要克服地前來信奉敬拜唯一的救主耶穌基督，至死不渝纔是。接著繼續祝聖祭台及聖堂內部，在祭台上及四角堂柱傅聖油，舖上祭台中，安置大蠟燭，續行聖禮日。
    感恩祭禮後，曾輔理主教向大家介紹，前來祝賀共祭的司鐸們和負責的堂區，最後也介紹土生土長都蘭堂的高素雲修女，現任聖十字架慈愛修女會台灣區會長職；接著曾輔理主教介紹神父們和修女，都以熱烈掌聲來表達對他們的支持和敬意。在聖召缺乏的時代裡教友特別需要聖職人員的奉獻，所以曾輔理主教，請求全體教友多為聖召祈禱，好使將來有足夠的聖職人員在各堂區服務，教友又以掌聲來回應此項呼籲。午餐前本堂司鐸與教友傳協會會長不約而同地輪流致詞向所有參禮的神父、修女和教友致上萬分的謝意。

  Top

    【高雄訊】沙爾德聖保祿修女會，香港省會為進會白金之禧（七十週年）的李金玉修女、進會金慶之禧（五十週年）的黃芝英修女，李佩莒修女與進會銀慶之禧（二十五週年）的任潔梅修女、林淑貞修女、馬梨修女等六位修女特於香港修院擴大舉行感恩彌撒。
    於高雄教區法蒂瑪聖母堂服務三十幾年已退休的黃芝英修女，適逢金慶之禧，該堂傳協會為參與此盛會，特由高弘博主席率團於二○○六年元月廿四日起程前往香港參加。在元月廿五日於香港銅鑼灣東院道之基督君王堂所舉行的感恩聖祭。有感於黃修女對教堂及教友的奉獻與服務，該堂每位教友亦獻上由衷的謝意。也祈求天主保佑黃修女及所有修女能健健康康，繼續來傳揚福音。
    據參與該慶典的高主席所言，沙爾德聖保祿修女會於香港地區便擁有二間醫院及多所學校。多年來一直為社會服務盡心盡力。幫助弱小並廣傳天主「愛」的福音。該修會於台灣亦設有桃園聖保祿醫院（位於桃園市建新街一二三號）及沙爾德保祿大專女生宿舍（位於泰山鄉貴子路一九號）高雄會院設有女子宿舍及聖神堂（位於三民區遼寧一街一一五號）該修會來台四十多年也是完全的投入社會工作，為天主而工作，希望藉由她們的付出能引導迷途的羊群，回到主的懷抱。沙爾聖保祿修女會祈求天主派遣更多的人加入她們的行列，支持她們。

  Top

    【台北訊】台北聖鮑思高堂堂慶適逢丙戌年春節年初三，可謂雙喜臨門。本堂簡安德神父特別為堂區內六十五歲以上，身體欠安的長輩舉行傅油聖事，當天連同道明會的修女等共有卅九位接受了這特別的神恩降福，願他們福躬康泰。
    在講道時神父簡短地介紹了鮑思高會祖。兩歲喪父，童年在廚房裡得濡染在母親的虔誠信仰中，讓愛人如己的種子在心中萌芽。九歲時，在一個神視中看見了耶穌與聖母，得到了未來天主要他照顧無家可歸孩子的聖召，也夢到了要來東方中國傳教。廿六歲祝聖成為神父，一八五九年十二月九日（年四十四）歲)在義大利創立了慈幼會。它是一個現代的修道團體。據聞它已是世上第三大之男修會，約有一萬八千位神父、修士，為一百零七個國家的青年提供各種服務。聖人鮑思高成了現代青年的慈父，兒童的導師。
    一九○六年二月十三日，首批的慈幼會士合共六人，由當時的雷鳴道神父帶領下，從意大利啟程飄洋過海東來，踏上了我神州大地，首先在澳門展開服務，繼而與高惠黎神父血染連江殉道（二○○一年十月一日冊封為聖人），為華夏美地撒下了慈幼會的種子。港澳遂成為福傳中華的灘頭堡。之後又遠至申滬拓荒，故今日中華會省得的會士前輩們都會操流利的廣東話或是上海話，經由這些先鋒將鮑思高神父的精神和愛心，深植中華青年兒女的心田。
    歲月如梭，今年已是慈幼會來華的一百週年紀念，港澳及大陸分別揭開慶祝活動的序幕。既緬懷先人的犧牲奮鬥福傳播種，歌頌祈求上主的神恩滿溢，又冀望我中華信友日興繁茂昌隆。
    慈幼會總會長查偉思神父Don Pascual Chavez，將由中華會省韓大輝會長神父陪同首次來華，於二月十七日台南慈幼高工舉行的慶祝活動中與大家庭成員團聚，台北鮑思高堂教友也將熱情赴會。每個與會的慈幼會團體都準備了精彩的節目，這是一個盛況可期的嘉年華會。
    鮑思高神父在神夢中，曾見到遠東傳教將開花結果。兩位殉道聖人已用生命在中國播下種子；犧牲的鮮血，滋潤了久望福傳甘霖的旱地。繪出了愛與恩典的藍圖。
    成立慈幼會的十九位成員之一的賈烈勞（Cagliero）說了一句鏗鏘有聲的史話：「不管是不是會士，我要跟鮑思高神父在一起。」用它作我們的座右銘吧！讓慈幼家庭每一成員都謹記會祖的訓誨，努力耕耘灌溉，使基督的神國早日在神洲大地上開枝散葉和開花結果。作為慶祝堂慶，慶祝慈幼會來華百週年的最佳賀禮。

  Top

    【梵蒂岡電台訊】聖座新聞室主任納瓦羅博士二月九日中午發表聲名，指出教宗本篤十六世已經接受土耳其總統艾哈邁德•內傑代特•塞澤爾的邀請，將於今年十一月二十八日至三十日訪問土耳其。有關訪問的方式目前已在商討中。
    去年十一月三十日，聖安德肋宗徒瞻禮，也是君士坦丁堡東正教的主保慶日，當時教宗本篤十六世曾按照往年慣例，派遣聖座促進基督信徒合一委員會主席卡斯帕樞機主教為特使，率領聖座代表團專程前往參加慶典申賀。卡斯帕樞機主教並攜帶教宗致東正教領袖巴爾多祿茂一世一封親筆函。函中，教宗重申「天主教義無反顧，努力推動任何有利於加強愛德、彼此關懷和神學對話的創舉」。
    當時教宗又表示：希望天主教和君士坦丁堡東正教能夠達致日益深入的共融，以克服仍然存在的障礙，使雙方都能一起舉行基督為世界的生命所犧牲的聖體祭。在那封親筆信中，教宗甚至表示他曾希望在去年二零零五年聖安德肋宗徒瞻禮當天，親自前往參與在君士坦丁堡舉行的主保慶典。
    【又訊】聖座於年初即公布教宗今年春季一∼四月間的主要活動，一月份已如期完成他的牧靈行止，三月及四月份之主要活動如下：
    三月一日，四旬期第一天，教宗將主持彌撒聖祭，祭禮中教宗要按照傳統慣例，祝聖聖灰並領受聖灰，同時為部分參禮信友點聖灰。三月五日至十一日，教宗將率領聖座各部門作今年度的避靜退省神功，這段期間，聖座各項活動都將暫停。
    三月十九日大聖若瑟勞工瞻禮，教宗將為勞動界人士舉行彌撒聖祭。三月廿六日，教宗要訪問羅馬慈悲天父堂區。四月三日，先教宗若望保祿二世去世一周年，教宗將在聖伯多祿大殿主持追思彌撒。四月九日聖枝主日，教宗要為聖周的開始主持祝聖聖枝禮儀。隨後，聖周逾越第三天慶典，教宗將有更忙碌的禮儀活動。
    四月十六日耶穌復活節，也是教宗七十九歲誕辰，教宗將在聖伯多祿廣場主持隆重的彌撒慶典。四月十九日，將是教宗本篤十六世當選為伯多祿繼承人一周年紀念日。


2568期

第２５６８期( 2006.2.26 出刊 )

陳水扁總統頒授國家「一等景星勳章」予單樞機主教

台南教區醫院牧靈起跑　林吉男主教規劃暨祈福

台中教區舉行2006年世界病人日祈福禮

高雄教區唱經員聯席會開籌備會　訂定章程選舉幹部

高雄教區第廿一屆兒童生活營在台南碧岳牧靈中心圓滿完成

    【中時報記者邱燕玲報導】陳水扁總統在總統府頒授「一等景星勳章」天主教樞機主教單國璽，以表彰他多年來協助政府對教廷外交，鞏固兩國邦誼的貢獻。
    包括教廷駐華大使館代辦安博思、台北教區總主教鄭再發、高雄教區主教劉振忠、輔仁大學校長黎建球、靜宜大學校長俞明德及總統府秘書長陳唐山、外交部長黃志芳、內政部長李逸洋、農委會主委蘇嘉全等人昨天均在場觀禮致賀。
    單國璽樞機致詞表示，教廷外交的主要目的不是政治、經濟等世俗利益，而是維護發揚宗教自由、基本人權、社會正義、世界和平等普世價值，台灣不僅有充分的宗教信仰自由，在維護基本人權、推動民主自由等方面，都作了很多努力。
（致謝詞已刊登於2567期）

  Top

    【本刊訊】台南教區林吉男主教，在署立台南醫院七樓安寧病房小禮堂舉行「天主教台南教區世界病患日祈福禮」，並規劃各堂區各有專司負責的醫院牧靈責任區，由此日開始為深受病苦之「小兄弟」服務奉獻。
    大家長此英明之指示領導，獲得許多原來即在醫院作志工，及監獄牧靈工作教友團隊之支持，現場共有來自各堂約四十餘教友及數位神長修女代表參加。
    一八五八年二月十一日露德聖母顯現以來，世界各地前往祈福的許多病人獲得痊癒，這由沿路許多癒後棄而不用的柺杖可證，教會因而定此日為「世界病患日」。林主教證道時說：每年「世界病患日」教宗都會特選一個國家，請全世界的人同心協力為它祈禱。今年選擇的是澳洲，特別關心的病患對象是智障者。林主教指出，全世界將近有五億智障病患，他們需要格外的照顧教導，亟需週遭的人及早伸出援手。感謝我們政府在許多社會福利政策上多有嘉惠這些弱勢同胞，而在我們台南教區，天主教會即設有五家啟智中心：瑞復益智中心、惠民啟智中心、德蘭啟智中心、蘆葦啟智中心、伯利恆文教基金會，多年在此福傳的寶地上深耕播種而能有成。聖女德勒撒姆姆曾告訴她的修女及世人說，她在病人身上看到耶穌形象，勉勵他們要侍奉照顧這些「小兄弟」使他們至終也能活得有尊嚴。求主降福病人也賞賜醫護人員恩典，有能力及愛心幫助更多的病人。
    署南醫院安寧團隊的陳曜明醫師、林淑芬督導、李足珠護理長等都在場觀禮並致歡迎辭，表示他們才是受惠者，由家屬及病患身上學得了許多，特別是珍惜生命及掌握當下。儀式簡單神聖，教友們心志高亢地高歌「主啊！求你派遣我」及「跟隨主」表達基督勇兵誓師之情，並在吟唱「露德聖母」誦後，懷著祈禱的心情，展開了這項福傳使命。

  Top

    【本刊訊】台中教區於二○○六年二月十一日下午三時整在台中市三民路主教座堂舉行隆重祈福禮，來自中部地區不論身心有障礙的或年長者或者是身心健全需要祈福者，均前來參加祈福禮，禮儀是王愈榮主教親自主禮。禮儀開始後舉行灑聖水禮。接著呈送代禱卡由蔡冰姿姐妹代表將無法親自前來參禮者以代禱卡方式呈送主禮共同祈福，接著是講道，王主教說：今天全世界都在為病患祈禱，教宗在文告中指出希望精神病患的人能實際得到幫助，由於很多國家缺乏照顧精神病患的法律，有的根本不存在，因此教宗並特別讚揚幫助這些病患的兄弟姐妹。王主教也要求病患所受到的痛苦與耶穌基督受苦結合在一起，因此任何痛苦與忍受都是有功勞的。並非所有精神病患都是危險的，這些病患平常時候與一般人都一樣需要大家的照顧與交往。同樣特別感謝所有養護中心、醫院在照顧病痛的人提供醫療及牧靈上的幫助，並尊重每一個人之尊嚴。聖母瑪利亞是病人之痊，由於她的幫助見證到天主的慈愛。今天在為所有病患祈禱就如當年耶穌苦難時聖母瑪利亞在十字架前陪伴耶穌一樣，因此我們對病患雖無能為力，但能減少病患的痛苦。耶穌說：你們為我最小弟兄所作的就是為我做的。因此在場有許多小兄弟需要大家的服務，你們的服務就是為耶穌基督的服務。最後王主教為在場所有參禮者覆手祈福後圓滿結束這次祈福禮。
    此次祈福禮主辦單位特別安排由澄清醫院醫療團隊前來義診，包括量血壓、測骨質疏鬆值，並有醫師解說病情等。台中市衛生局也派員前來宣導衛生教育，對前來參加者獲益良多。

  Top

    【本刊訊】天主教「高雄教區唱經員聯席會」籌備會於九十五年二月十一日下午二時假天主教中心八樓會議室召開，參與者張隆順神父、徐景漢教授夫婦、高雄教區傳協會程肇陽主席、曾領受唱經員委任及派遣者計二十五人。
    籌備已久的高雄教區唱經員聯席會，在張隆順神父、徐景漢教授指導下終於在元宵節前一天（二月十一日）的會議中將該會章程、幹部組織及職掌敲定，委員們在會中熱心的紛紛提出許多建設性意見。
    會中並決議幾項題案︰（一）章程經大會審核修改通過，待呈劉主教核准後正式實施。（二）高雄教區唱經員聯席會指導神師︰張隆順神父、指導老師︰徐景漢教授、顧問︰程肇陽爵士、會中並選出幹部︰會長︰洪惠寬。副會長︰洪昱軒、徐佑文。秘書組︰許碧桃。靈修組︰葉翠香。學術組︰潘坤謀。活動組︰林淑英。人事組︰吳秀玉。總務組︰李增德。文宣組︰唐玉瑛。（三）每組二○○六年工作計劃於二月二十七日以前排出。（四）積極推動堂區彌撒中詠唱答唱詠，有困難的堂區，請程顧問與洪會長到堂區溝通。（五）經費-會員年費一○○○元。
    最後洪會長感謝徐教授夫婦從台北趕來指導，程肇陽主席的陪伴，使會議得以圓滿成功。

  Top

    【本刊訊】由中學生聯誼會為國小三至六年級兒童信仰培育所舉辦的「高雄教區第廿一屆兒童生活營」，於一月廿五至廿七日假「台南碧岳牧靈中心」舉行，報名參加的學員共七十一位，營主任為中聯會輔導神師申榮賓神父，營長由中聯會會長王思涵同學擔任。
    於寒假中為學童的信仰培育及學習團體生活而舉辦兒童營，已經邁入第廿一屆。為配合主教團訂定今年牧靈方向，營隊精神以「真福運動」為主軸，營標訂為—「Be an Angel!」。希望透過活動讓學童瞭解天使定義，並學習如何成為一個天使，一個散播愛與關懷的天使。
    以此方向訂定三個主題課程，主題一由黃佳音老師主講「我就是天使」：透過三位總領天使讓學員瞭解天使的定義後，讓學員自行製作天使並分享成為天使的困難與障礙，以及祈求天主幫助擁有天使的特質。。主題二由葉素娟老師主講「成為家庭的天使」經由影片、遊戲，讓學員彼此分享生活中如何協助爸爸、媽媽完成家事，並幫助學員學習如何成為家庭的小天使。主題三「成為朋友的天使」由張宗德老師主講，張老師將「把愛傳出去」影片分斷設計問題，讓學員透過問題，學習如何在生活中，以實際的行動去幫助需要協助的朋友及同學。
    三個主題課程各安排於每一天的活動中，成為當天活動設計的方向。除此之外，還有不同形式的早、晚禱，結合靈修的大地遊戲、精彩的晚會，讓學員藉由各種不同的遊戲，去認識、瞭解信仰，進而更去體認信仰。
    廿七日下午二點「閉幕彌撒」由高雄教區主教劉正忠主禮，營主任申榮賓神父襄理，劉主教於證道中，以生動活潑的方式，鼓勵學員學習成為家人、朋友的天使。彌撒後，營隊於五點三十分平安的回到高雄，也為這次快樂的營隊正式的劃下句點。
    兒童營除了為兒童的信仰培育外另一目標則培育高中青年領導能力，藉由活動的帶領，學習領導、團康帶領，除此，營前也有特為工作人員而設計的主題課程，對高中青年更是信仰的再陶成。所以工作人員除神父、老師及大專生外還有高中生共同參與企畫執行，讓教區的培育工作，由主日學孩童至大專青年連貫不至中斷。


2568期

第２５６９期( 2006.3.05 出刊 )

教宗本篤十六世任命香港主教陳日君及其他十四位主教神長為樞機

教宗本篤十六世 2006年四旬期文告

台中教區羅娜天主堂開教五十週年慶

明愛會緊急啟事

當原住民巫術 遇上基督宗教

（梵蒂岡電台訊）教宗本篤十六世二月二十二日在梵蒂岡保祿六世大廳主持的週三公開接見活動結束之前，親自宣佈他將於今年三月二十四日主持樞密會議，會中正式任命十五位新樞機，其中之一是香港教區的陳日君主教。

陳日君主教一九三二年元月十三日生於上海；一九六一年二月十一日晉鐸；一九九六年九月十三日由先教宗若望保祿二世任命為香港教區助理主教，當年十二月九日晉牧；二零零二年九月二十三日就任香港教區主教。

教宗這樣宣佈說：“（今天）建立伯多祿宗座慶節，是非常適當宣佈今年三月二十四日我將主持樞密會議的日子。在那一天，我將任命樞機主教團新的成員。這項宣佈之所以適當地安排在建立宗座慶日，因為樞機們有義務支持並襄佐伯多祿的繼承人履行託付給他為教會服務的宗徒職務。在教會古代文獻中，教宗們形容樞機團為‘我們身體的一部分’，這決非偶然的。事實上，樞機們在教宗身邊組成一個類似元老院的機構，因為教宗借重他們來履行與他的職務有關的任務，他的職務就是作為信仰一致與共融的永久可見的原則與基礎”。

教宗接著說：“我之所以擢升新樞機，目的在補全樞機主教團保持一百二十位選舉教宗的人數，這是可敬的保祿六世所明定的數目”。於是，教宗宣佈新樞機的芳名，依次為：聖座教義部部長威廉•若瑟•萊瓦達總主教；聖座修會部部長弗蘭克•羅德總主教；聖座最高法院院長奧斯定•瓦利尼總主教；委內瑞拉首都加拉加斯的總主教豪爾赫•立韋托拉•烏羅斯•薩比諾；菲律賓馬尼拉的總主教高登西奧•羅薩萊斯；法國波爾多的總主教讓•皮埃爾•里卡德；西班牙托萊多的總主教安東尼奧•卡尼薩雷斯•略韋拉；韓國首都索爾的總主教鄭鎮碩（譯音）；美國波士頓的總主教肖恩•帕特里克•奧馬利；波蘭克拉科夫的總主教，先教宗若望保祿二世的私人秘書，斯坦尼斯瓦夫•基維齊總主教；義大利博羅尼奧的總主教卡洛•卡法拉；香港教區主教陳日君。

宣佈了上面這十二位八十歲以下、享有選舉教宗權利的候任樞機外，教宗接著又說：“此外，我也決定擢升三位年逾八十的教會人士於樞機尊位，他們以模範的忠信和令人敬佩的奉獻精神為教會服務。他們是羅馬聖保祿大殿總鐸，安德肋•蘭扎•蒙泰澤莫洛總主教；西非加納共和國塔馬利教區榮休主教彼得•波雷庫•德里；宗座聖經學院榮休院長及聖座聖經委員會榮休秘書阿爾貝•瓦霍耶神父”。

宣佈了這三位年逾八十、但以言以行對教會有所貢獻的神長為樞機後，教宗又說：“新樞機行列很能反映教會的普世性；他們來自世界不同地區，在服務天主子民中也擔任不同的職務。為了他們，我邀請各位舉心向天主特別祈禱，求上主賜給他們必要的恩寵，好能慷慨地執行他們的使命”。

最後，教宗說：“一如我開始所說的，三月二十四日我將主持已經宣佈的樞密會議，次日，三月二十五日，聖母領報瞻禮，我將和新任樞機們舉行一台共祭彌撒，同時邀請樞機主教團全體成員參與。我也決定在三月二十三日和全體樞機們舉行一次反省祈禱會議”。

教宗任命這一批新樞機之後，全球樞機人數達一百九十三位，其中一百二十位八十歲以下，有選舉教宗的權利。樞機團加入新成員之後按地區分劃，歐洲有一百位，拉丁美洲三十二位，北美洲二十位，亞洲二十位，非洲十七位，大洋州四位。

  Top

教宗本篤十六世 2006年四旬期文告

耶穌一見到群眾，就對他們動了慈心(瑪九36)

親愛的弟兄姊妹！

四旬期是一段享有特恩的時期，是一次內在的朝聖之旅，讓我們走向「祂」——仁慈之泉源。在這趟朝聖旅途中，耶穌親自陪同我們走過我們的「貧窮」荒漠，在走向復活節極度喜樂的路上，支持著我們。即使處在聖詠作者所說的「陰森的幽谷」(詠廿三4)中，誘惑者要讓我們感到絕望，或對自己手中的工作不抱任何希望時，天主仍然守護、支持著我們。是的，即使在今天，上主仍聽到眾人渴望喜樂、和平及愛的呼求聲。跟每一個時代的人一樣，他們感到被遺棄。然而，即使是在兒童、成人和老人均無法倖免其害的不幸、孤單、暴力、飢餓等等的荒漠中，天主仍然不容許黑暗佔上風。事實上，用我可敬的前任，教宗若望保祿二世的話，「天主對邪惡給以限制」，天主所給的限制就是「慈悲之心」(參看《記憶與真相》)。我就是抱著這樣的想法，選了福音中的這段話「耶穌一見到群眾，就對他們動了慈心」(瑪九36)，做為今年四旬期文告的主題。
在這個觀點下，我願先反省一個在今天常受爭議的議題：「發展」的問題。即使現在，基督充滿同情的「眼光」，仍然落在個人和民族上面。他留神看著他們，知道在神的「計劃」中，也包括了召叫他們得救。耶穌知道有種種險境使祂的計劃岌岌可危，祂也對群眾動了慈心。祂決定保護他們免於各種不幸，即使犧牲自己的性命也在所不惜。耶穌的眼光放在個人和群眾身上，祂把他們全部帶到天父面前，並獻上自己做為贖罪祭。

在此逾越奧蹟真理的啟迪下，教會知道，如果要促進完全的發展，那麼，我們自己注視人類的「眼光」，應該相當於基督的眼光。事實上，回應人民物質和社會的需要，以及滿足他們內心深處的渴望，二者不可能分開。在今天這個快速變遷的世界，格外須強調此點，因為如今我們對窮人的責任更加明確而迫切。我可敬的前任，教宗保祿六世說得好，他說，低度開發是一種恥辱，是違反人性的暴行。教宗在《民族發展》通諭中，就是從這個意義來指責：「缺乏物質上的必需，以致使人們生活中的最低需求都無法得到滿足；缺乏道德觀念，以致使人們被自私所?損」以及「由於濫用自己的所有、濫用權力，或是由於剝削勞工，或是不義的交易，而產生壓迫性的社會結構」(同上21)。保祿六世建議，要消除這樣的邪惡，不但要「提升對他人人性尊嚴的重視、轉向安貧樂道的精神、為公眾利益而合作、有追求和平的決心與渴望」，而且要「認識至高的價值觀，並認識天主——他們的來處及終向」(同上)。教宗順著這樣的思路繼續建議，他說最重要的是「信德——善心人所領受的天恩，以及在基督的愛中合一」(同上)。因此，基督對眾人的「注視」，驅使我們肯定這「完全人性化」的真正內涵，按保祿六世的看法，完全人性化就是「全體人類和每一個人的充分發展」(同上42)。因此之故，教會對人類及民族發展的最主要貢獻，不僅僅在於物質或科技方面。更重要的是要宣揚基督的真理，因基督培育我們的良知，教導我們認識人與工作的真正尊嚴；也就是說，應推動一個能真正回應人類一切問題的文化。

今天，世上有這麼多人深受貧窮之害，在面對此一嚴重挑戰時，冷漠和以自我為中心的孤立，恰好與基督的「注視」成了鮮明的對比。因此，教會為使我們善度四旬期，所提出的齋戒、施捨，加上祈禱，是很適當的做法，可讓我們與基督的「注視」相似。聖人的榜樣、教會傳福音的長遠歷史，給了我們可貴的指示，讓我們看到促進發展的最有效方式。即使在今天這個全球相互依賴的時代，我們還是看得很清楚，把自己奉獻出來，向他人表達愛的行動，不是任何經濟、社會或政治方案所能取代的。凡是按照福音教訓行事的人，都實踐了與降生成人的天主為友的信仰，同時像耶穌一樣，承擔起滿足鄰人精神和物質方面的需要的責任。他們把這承擔視為無盡的奧秘，值得投入無限的關注。他們知道，不帶領人認識天主，就是付出的不夠；正如真福德蕾莎姆姆(Blessed Teresa of Calcutta)常常注意到的，最糟的貧窮就是不認識基督。因此我們必須幫助他們在基督慈悲的面容上找到天主。若無這樣的看法，文明就缺乏堅實的基礎。

多虧許多順從天主聖神的男女人士，使教會出現了各類以促進發展為意向的仁愛工作：醫院、大學、職業訓練學校、小型企業等等。這些開社會風氣之先的行動，證明受到福音感召而發出的真正的人性關懷，遠遠超過其他形式的社會福利。這些仁愛工作指出，達到全球化之道，就是以人類真正福祉為重心，因此也是走向真正和平的道路。今天的教會像耶穌一樣，對群眾動了慈悲之心，認為她有責任要求政治領袖，以及擁有財經權力的人，能以尊重每一個人的尊嚴為基礎，來促進發展。要測試他們的努力是否成功，有一個重要的指標，就是宗教自由，不只是有宣揚基督福音、敬拜基督的自由，也要有機會貢獻己力，建造一個受愛德激發的世界。這些努力必須包括，在回應人類最深的關切，並為每個人的個人及社會責任提供道德動機時，應該承認，真正的宗教價值觀扮演著極重要的角色。基督徒應該以這些為標準，來評估他們領袖的政治活動。
我們不能忽視一個事實：歷史上的錯誤，許多都是自稱為耶穌門徒的人所犯的。在必須應付重大問題時，他們往往認為得先改善這世界，然後才能把心思放在下一個問題上。在面對急迫的需要時，他們受到的試探就是，改變外在的結構才是第一件必要措施。對有些人來說，這樣做的後果就是使基督信仰成為一種道德主義，「作為」取代了「信德」。因此我的前任——教宗若望保祿二世，很正確地觀察到：「今天的誘惑是把基督教義貶低至僅僅為屬人的智慧，是一個有關人類福祉的虛假科學。在這個嚴重世俗化的世界裡，已經出現『救恩的逐漸世俗化』，於是人們追求屬人的好處，可是遭到切割的人類……。然而，我們知道耶穌降世，是為帶來完整的救恩」(《救主使命》通諭11)。

四旬期所要帶給我們的，正是這完整的救恩，使我們看到基督會戰勝壓迫我們的一切邪惡。我們轉向這位神聖的上主，我們歸向他，透過和好聖事來體驗他的仁慈，這樣我們就會發現，他的「目光」正深深注視著我們，並給群眾及我們每一個人新的生命。對那些不屈服於懷疑主義的人，它恢復了他們的信賴之心，讓他們看到永恒的真福。在整個歷史上，即使「恨」似乎佔了上風，我們仍從不缺乏「天主之愛」的光明見證。我們把四旬期之旅託付在聖母瑪利亞——這位「希望的活泉」(但丁《神曲》天堂篇，XXXIII，12)手中，讓她帶領我們走向她的愛子。我特別要將眾多在貧窮中哭求幫助、支持和了解的人交託給她。我懷著這樣的心情，誠摯地賜給各位特別的宗座降福。

二○○五年九月廿九日 發自梵蒂岡

  Top

台中教區羅娜天主堂開教五十週年慶

二月十二日南投縣信義鄉羅娜天主堂，舉行開教五十週年慶祝活動，來自各堂區的代表，共約千餘人前來共襄盛舉，增添慶祝活動的隆重及信友們參與的熱忱。

羅娜村位於南投縣信義鄉新中橫公路旁，傍著中央山脈的一座小山上，沿著山路蜿延而上，映入眼簾的是一片片已收成的葡萄園、一畦畦的高山蔬菜園及住家牆上所粧點出原住民色彩的圖騰，眼之所見皆是上主最奇妙的化工。「多少天主子民在追尋天主的聖殿中奉獻一生，在玉山山腳下、陳有蘭溪流域畔，藉著天主聖神將堅定的信德深根於這塊土地上，走過了五十年春夏秋冬，一切光榮歸於天主」。在邀請大家的請柬上，寫下這段極富深意的文字，它也真正勾勒出這個小而美的天主聖殿，與它所孕育的這群天主子民對主的依侍之心。

民國45年瑪利諾會會士伏智神父擔任水里本堂神父，在信義鄉地利村傳教期間，獲知羅娜村還沒有神父及傳教師前去傳教，於是派教友到羅娜村調查、訪問，找到幾位願意學教義、聽道理的村民，伏神父就在傳教師的陪同下，到羅娜村傳福音，此時羅娜開教的雛形已逐漸形成，而在無固定聚會所及慕道人數日益增加之情況下，經商議決定覓一處固定地點，大家抱著眾志成城、不畏艱難的精神，在教友史中國的土地上，完成了麻竹等物所自建的聚會所，扶神父又感於福傳若要順利推展，必須得到在地人的協助，乃陸續派人去參加傳教師的訓練。民國四十八年後，瑪利諾會會士周重德神父，有鑑於當年所自建的聚會所，因漏雨無法長期使用，便展開興建聖堂的工作，五十一年將聖堂順利建造完成，得蔡文興主教允許，尊奉露德聖母為本堂主保，羅娜露德聖母堂便成了信義鄉第二個堂區。中間歷任數位神父，皆全心投入福傳工作而不虞餘力，在窮鄉僻壤的山區服務，是極度艱困的工作，但傳教先驅們憑藉著愛主愛人的精神，終使羅娜堂堂務蒸蒸日上。民國七十四年，當時的主任司鐸幸朝明神父，鑑於羅娜堂為朝聖地，常有教友來訪，礙於設備不足，無法提供多元化的服務，於是在民國八十四年的信友大會中，通過了重建聖堂的提案，於八十六年由王主教舉行破土典禮，這期間雖經歷了賀伯颱風等重大災害，使得工程幾乎停滯不前，但一路上感謝有主的引導，在八十八年興建完成，讓堂務的推展得以更上層樓。

上午十點，在張益滔弟兄帶領的敬拜讚美歌聲的餘音中，漸漸地進入了整個慶典的最高潮—感恩禮，由教區大家長王愈榮主教主祭，參與共祭的有鄭副主教及歷任本堂或與羅娜有淵源的十四位神父，王主教在證道中勉勵大家：「聖母是從領報開始，就與天主合作幫助世人。本堂主保為露德聖母，當聖母在露?小鎮顯奇蹟時，是以最儉樸及光明的方式出現，她給世人的訊息是謙卑、懺悔、多祈禱，她是罪人的依靠。露德為世上身心靈受創之人的希望之地，歡迎所有的人去朝聖，許多病痛無法在當時治好的病患，回去後也因而改變了生活的態度，因為她為我們分擔了憂苦與失望。五十年來，有許多神父、修女、傳教員，在此奮鬥、犧牲，貢獻一生，傳教工作是很不容易的，要走的路很遠，感謝天主及聖母，將耶穌帶到這裡，要如何向主報恩，去向人傳福音，人人都要努力，善度教友生活。在慶祝的同時，要祈禱賜堂區更成熟，能自己傳教、自養、幫神父管理堂區，幫助教區的其他堂區。今後，要努力的方向是在信仰的培育及成長，以成為其他堂區的模範」。感恩禮中也安排了新、舊任傳教協進會總會長交接儀式，目的是為鼓勵教友重視傳協會的功能。在領聖體後經之後，邀請了歷任本堂神父與大家互勉，隨著神父們的緬懷與感謝，更堅定了信友們日後努力的方向。

感恩禮結束後，是高海拔之饗宴，午宴中除準備了豐盛的餐點外，更有精神層面的享受，來自附近的曲冰、地利、萬豐、中正、春陽及潭南等堂區，帶來了聞名國際的布農族八部合音與傳統的原住民歌舞表演，而來自彰化、豐原地區的都市原住民，也一同來分享慶祝表演活動的喜悅，大家在主恩滿盈的歡樂氣氛中，快樂賦歸。

  Top

明愛會緊急啟事

驚聞菲律賓發生悲劇

2006年2月17日上午Leyte島及菲律賓境內發生慘劇災難不斷，山崩造成土石流淹沒了農村；摧毀了許多家園。死亡及失蹤人口數目不斷增加，工作人員正緊急搶救；挖掘及找尋生還者。

菲律賓明愛會請求國際明愛會協助，國際明愛會已責成重建專案，並呼籲各國明愛會伸出援手共襄盛舉。

重建工作又添一案，盼我教友同發善心幫助救災。

也請為災難中的人們祈禱，求主安慰他們！

劃撥帳號：19143701（請註明：為菲律賓土石流）

劃撥帳戶：財團法人台灣明愛文教基金會

  Top

當原住民巫術 遇上基督宗教

一場有趣的「東亞地域傳統原住民宗教-薩滿教/巫術與基督宗教的相遇」研
討會，2月7日至9日（星期2-4）在台東市貞德文教中心召開天。東亞地區包括台灣共計三十餘人與會，均為對原住民薩滿教/巫術有深入研究的人類學家、神學家及原住民牧靈工作人員。

「薩滿教」原來是西伯利亞境內狩獵社會的宗教行為，是人們跟獸靈的一種象徵性交易行為，現泛指一般所謂的巫術，在東亞土著民族相當普遍，尤其是以狩獵為重要文化因素的民族，台灣原住民為其中一例。早期台灣原住民部落沒有醫生治病，也沒有警察 負責維持秩序與治安，凡是有病痛、東西失竊或受污辱等大小事情，都會找巫師祭獻作法以消災免厄。巫術的儀式和祖先的靈魂、大自然的靈魂緊密相連，不僅帶給原住民心靈上的安定，也為部落社會帶來和諧，因此巫師在部落有崇高的地位。

研討會在台東舉辦有特別深遠的意義，台東位於台灣東南方的太平洋海岸，是六種不同原住民族地區的中心，與會人員可以利用有限的時間參訪部落、接觸不同原住民族群，並訪問當地的巫師教友。本次研討會由輔大神學院原住民神學研究中心、天主教原住民社會文化發展協會主辦，主教團原住民牧靈委員會、利氏學社及花蓮教區協辦，指導單位是行政院原住民委員會及耶穌會。

三天的研討會共發表了11篇專題，內容包含西伯利亞、韓國、馬來西亞、澳洲、四川彝族及台灣等不同地區的相關研究。為了讓學者專家們有機會一探台灣原住民部落風貌，主辦單位特別安排一個下午，參觀知本教堂、走訪土?部落，實地了解台灣原住民地區教會本位化落實的情形，並與兩位已皈依天主教的女巫師對談。當天晚上的「部落之夜」，四個村落、不同族群的原住民，在曾主教的號召下聚集新園村，以原住民傳統美食、小米酒及熱情的歌舞饗宴招待貴賓，青少年天真爛漫賣力的演出，穿插主持人的幽默風趣，尾聲賓主共舞讓部落之夜high到最高點，這些遠從國外來的學者專家們一致表示這是難忘的一夜。

由16位專家學者發表的專題論文及經驗分享，除協助原住民地區牧靈工作、了解基督宗教與原住民傳統信仰的對話及相互關係外，對原住民傳統文化的保留更有深遠的意義，將由台北利氏學社協助編輯出版，中英對照。


2568期

第２５７０期( 2006.3.12 出刊 )

嘉義教區隆重舉行洪山川主教晉牧大典

關西露德聖母朝聖地隆重慶祝主保

輔大傅良敬修士安息主懷成立關懷基金遺愛人間

新竹教區苗栗總鐸區有喜訊

《宗座年鑑》新版發佈　2004年全球教友十億九千八百萬人

    【嘉義訊】嘉義教區新任主教洪山川神父祝聖暨就職大典於二月二十八日（星期二）上午十時假嘉義市輔仁中學文康中心隆重舉行，祝聖大禮彌撒由單國璽樞機主教主祭，主教團主席鄭再發總主教、高雄教區劉振忠主教襄禮，教廷駐華代辦、台灣地區各教區暨來自菲律賓、羅馬……等地的十三位主教、聖言會總會長，以及二二八位神父共祭，參禮的政府首長有呂副總統、王金平院長、外交部歐洲司長、科長，嘉義市黃市長、陳明文縣長、市議會蔡議長、釋昭慧法師及眾法師聖公會簡啟聰主教等各界貴賓暨全省各地教友，約四千五百人參與此次盛會，場面冠蓋雲集、盛況空前。這也是嘉雲地區天主教會近年來最大一次集會，委員令人欽羨。
    上午九點五十分，在立仁工商的樂團前導下，三十位台灣總修院的修士、廿一位爵騎士、二二八位神父、十三位主教列隊隆重地遊行進堂，壯觀的隊伍讓與會者無不深受感動。感恩聖祭行禮如儀，福音後舉行主教聖秩授予儀式，授秩典禮，首先是主禮就位，受祝聖者就位，然後全體齊唱伏來聖神降臨頌，接著是教區吳署理推薦受秩者，其次由教廷代辦安博思、宣讀教宗任命狀，然後教區秘書浦神父宣讀中文譯文。主禮單樞機訓勉新任主教應按照基督的教訓，上司行事要像下屬，領袖行事要如僕人，無論在順境或逆境都要宣講真道……。接著樞機主教依禮為洪山川神父舉行覆手禮、覆聖經禮、傅油禮，並授與福音經書、權戒、禮冠、牧杖等。儀式後，洪主教正式登上主教寶座，新主教就座後，教區署理吳終源神父帶領教區神父、男女修會代表、教友傳協會代表等向新主教表示服從。全部禮儀歷時兩個多小時，典禮肅穆莊嚴，氣氛溫馨感人。禮儀結束前，教廷駐華安代辦致賀詞（以國台語）他欣悅而剴切的祝賀嘉義教區，等候一年半後，終於產了一位眾望所歸，德學兼備福傳牧靈有經驗的新主教，對新主教恭賀有加，並殷切期望能一展才獻……。又誠摯地感謝吳署理任務代教務……。洪主教特別致詞感謝所有曾協助過他的人，也表示未來他將致力於朴子聖心教養院重殘中心的籌建工作，使其早日完工，並將繼續關注原住民之文化與教育工作，以及嘉雲地區外勞與新住民之輔導工作，讓原住民、早住民、新住民都能相互尊重彼此包容，達到族群共融，洪主教表示；這也是他選在二二八和平紀念日就職的主要意義，至於原本進行之全省五十所監獄服務志工培訓工作也將持續進行。之後呂秀蓮副總統趕抵會場，全場歡聲雷動，他登感謝及恭賀洪主教，榮膺新牧，期望天主教繼續發揮功能，促進社會安和樂利。然後是鄭總主教致賀詞。
    祝聖就職大典完成後，嘉義教區為盡地主之誼，特席開四○○○餘桌宴請各地遠道前來參禮的貴賓。餐會中，立法院王金平院長、外交部歐洲司王司長等貴賓相繼上台致詞祝賀，新主教亦上台舉杯，感謝大家風塵僕僕前來道賀的盛情。餐會就在此歡樂的氣氛中，賓主盡歡，為此次的大典畫下圓滿的句點。

  Top

    【本刊訊】二月十一日是露德聖母慶日，也是關西聖母山一年一度的大瞻禮。當天的天氣晴朗、風和日麗；有許多各地的兄弟姊妹，當中或是病患或為長者前來朝聖，在彌撒中領受傅油聖事，祈求露德聖母的轉禱與恩寵。所有的接待以及禮儀的服務，由關西堂區職工青年會和聖母山義工們所負責。
    在大家恭唸玫瑰經榮福五端之後，早上的朝聖彌撒在十點開始，由張副主教耀先蒙席主禮，朝聖地主任楊安仁神父及多位外地的神長襄禮。張副主教在彌撒講道時，指出十四年前，教宗若望保祿二世明訂露德聖母慶日為世界病患日。而聖母正是諸寵中保，透過聖母的轉禱，可以求得所有我們所需要的恩寵。聖雅各伯宗徒說過：你們之中有病人嗎？請神父來傅油吧！天主藉著傅油聖事，使病者得安慰。在法國的露德聖母朝聖地，朝聖者在那裡就算沒有奇蹟發生，也必得其他的恩寵，而所得的恩寵也往往比痊癒的恩寵更大。彌撒當中也進行教會七件聖事中的傅油聖事，參與朝聖的病患和長者安排在最前面的座位，方便各位神長們為他們覆手及傅油。張副主教特別提醒我們，領受傅油聖事之前，心裡必須發痛悔之心來妥善準備領受聖事。
    下午的朝聖彌撒則是邀請劉丹桂主教主禮，教廷大使館代辦安博思蒙席、主教團健康照護牧靈委員會執行秘書汪文麟神父、病患之友會神師林吉雄神父其他多位外地神長和朝聖地主任司鐸襄禮。劉主教注意到福音中加納婚宴耶穌第一次顯奇蹟把清水變成酒，正是因為聖母媽媽細膩的觀察到主人的需要。為此，我們知道我們可以將一切的需要交託給聖母，為我們做強而有力的轉禱。在今天彌撒的集禱經中，我們祈求要脫離罪惡的生活，必須祈求天主治癒我們。我們不只有肉體上的病痛，還有心靈上的毛病需要痊癒。經上說：喜樂的心，是治病的良藥！所謂的「JOY」（即英文喜樂的意思），J指的是把Jesus（耶穌）放在生命中的第一位，再來Others（其他人）放在第二位，最後Yourself（你自己）放在最末位；當我們按照著這樣的精神來生活時，就能得到喜樂，同時也將喜樂帶給其他人。新任教宗本篤十六世在一月前剛剛發表的第一篇通諭，即表達了「天主是愛」。要得到來自天主的喜樂，即是要遵守「愛天主於萬有之上, 同時愛人如己」的誡命。最後，劉主教也勉勵在場病患、長者，將己身的病痛之苦交托出來獻給天主，來陪伴其他更受苦的病人。如此，天主必定賜予特別的恩寵。
    彌撒最後，神長們行祝聖露德聖水禮並向露德聖母行敬禮。在安代辦、汪神父及病患之友會潘理事長的感謝及祝福聲中，露德聖母慶日暨世界病患日即劃下句點，參與當日朝聖活動來自各地和當地的朝聖者，也帶著平安與喜樂踏上歸途。

  Top

    【台北訊】輔仁大學於九十五年二月十五日假淨心堂舉辦「傅良敬修士殯葬彌撒」，由總主教鄭再發擔任主禮，在場坐滿了前來緬懷傅修士的神職人員及親朋好友。傅修士一生為輔大貢獻良多，個性內斂只求為他人奉獻服務，甚至因為照顧校內流浪狗的用心而使「流浪狗志工團體」隊員到場向他致上最高的敬意。傅修士遺體於儀式後隨即發引安葬於天主教三峽公墓，而所有奠儀收入也將成立「傅良敬修士關懷基金」，將他的遺愛永存世間。
    傅良敬修士，聖名方濟，於九十五年二月五日蒙主恩召，病逝於輔大聖言會會院，享年七十一歲。
    傅修士一九三五年四月五日生於奧地利格蘭茲附近的一個小村落。曾在乃密的聖言會建築計畫室接受訓練，於一九七二年宣發永愿後，一九七三年就被派到台灣工作。七十一歲的生命中，有三十三年的時光默默地奉獻給了輔大校園和師生們。不管是監督新建築、修屋頂或建牆壁，
    他總是很用心且謹慎地看待每項工程。他常靜靜的、謙卑的工作，以行動不以言語傳教。對工作不力的工人，最初他也偶爾會生氣，但他學習內斂，變的越發和善，臉上常掛笑容。對他手下的工人，他教導、愛護，為他們爭取福利。他也有一顆愛心，對窮困者常加施助，愛護動物，但對自己卻非常節省。
    傅修士也是個藝術天才，喜歡種花、裝飾聖堂，經常在校園裡可看見他的身影，開著鋤草機在整理校園。他總是靜靜地、謙卑地工作，對同仁、學生都很照顧，臉上常掛著笑容，是一位很務實的傳教士。

  Top

    台灣新竹教區苗栗總鐸區有喜訊傳出：
    耶穌瑪利亞聖心修女會在兩年前承劉主教、白副主教和李平和神父的關愛，非常喜歡想在總會院山下的靈修中心，加強它成為靈修朝聖之地。
    耶穌瑪利亞聖心修女會對於聖母領報的聖屋（納匝肋聖母領報的居所，部份在十二世紀時遷到義大利的Loreto）即Loreto聖母聖屋有著獨鐘深愛之情而決心努力，願此『聖屋』景像在台實現。
    『天神報喜，聖母領報』主降生救贖的聖屋計劃工程由此展開。
    為了福傳、為了基督徒們靈修渴求，聖心修女會和多位熱衷此意的教友們，先是去朝聖，後繼組成委員會，兩年來的研討希望實現此使命感。
    擬訂於三月十九日藉大聖若瑟聖家之長瞻禮日下午二點，舉行動工建築典禮。
    敬請各神長主內弟兄姐妹努力支持，並代禱！
    靈修朝聖地址：苗栗縣頭屋鄉中正街22號

  Top

    【梵蒂岡電台訊】教廷最新資料顯示，全珠天主教徒人數於二○○四年為十億九千八百萬，人數比前一年多出百分之一點一；同年天主教徒人口佔全球總人口百分之十七點二，比前一年下跌千分之一。
    聖座國務卿索達諾樞機和副國務卿桑德里總主教，二月十八日把聖座二○○六年︽宗座年鑑︾呈獻給教宗本篤十六世。教宗感謝編輯工作的辛苦，並對新年鑑內容感興趣。新年鑑的內容以從二○○三年到二○○四年的統計數位為根據。
    新年鑑指出，全球天主教徒人數從二○○三年的十億八千六百萬，增加到二○○四年的十億九千八百萬，計增加了一千兩百萬人，合百分之一點一。
    在這同一時期，世界人口總收從六十三億零一百萬增加到六十三億八千八百萬。如果和世界人口作比較，則全球天主教徒人數佔世界人口人數的百分之十七點一，比二○○三年減少了千分之一，因為世界人口增長率比天主教徒增長率快。
    二○○四年全球神職人員共計四十萬零五千八百九十一位，比二○○三年增加了四百四十一位。神職人員中，修會神父佔三分之一，教區神職人員佔三分之二。
    每個洲的神職人員增減率不同，亞洲和非洲一年內各增加一千四百二十二位和八百四十位；美洲和大洋洲數目大致不變，歐洲則減少了一千八百七十六位。


2571期

第２５７１期( 2006.3.19 出刊 )

教宗本篤十六世年度避靜結束並指出：要向世界傳喜訊須與基督契合

中華聖母會喜添四位初學修女

聖座重要人事命令

新竹教區苗栗總鐸區有喜訊

「大地之母．森森不息」植樹活動　吸引諸多善心人士踴躍認養樹苗

    【梵蒂岡電臺訊】以教宗本篤十六世為首的梵蒂岡四旬封齋期年度一週退省避靜，於三月十一日上午結束。在出靜之前，教宗在同他一起參與避靜的聖座幕僚面前，感謝帶領避靜默想的威尼斯榮休宗主教馬爾谷•切樞機，說他在默想道理中強調了避靜所具有的教會和基督學特色，又說：「您重新給我們肯定：即使有歷史的種種風暴，在我們這艘船上始終有基督臨在」。
    教宗於是向馬爾谷•切樞機主教說：「敬愛的樞機，我們為此感激您，我們能夠以新的力量和新的喜悅，與基督和他的門徒們走向巴斯卦」。
    教宗談到這次年度退省說：「這是身體和精神休息的一段時期，它並不是個人私下的退省，而是具有深刻的教會特性。藉著退省，我們表達了我們對教會的關懷，回應了我們身為牧人的責任」。教宗又說：「如果我們沒有與基督密切契合，如果我們個人沒有深刻認識基督，如果我們沒有靠他的話生活，我們就無法向世界宣報基督的喜訊」。
    教宗還說：「這幾天，我的視線都集中在這座聖堂牆壁上的聖母領報細石鑲嵌上，它之所以深深吸引著我，因為嘉庇厄爾總領天使手上拿著一幅代表聖經的書卷，在書卷內有一幅瑪利亞跪著的像。瑪利亞，她的一生都生活在天主聖言內，她的心思、意志、行為都沉浸在天主聖言中」。
    教宗強調：「聖母瑪利亞的生活旅途召喚我們也加入天主聖言中，把我們的生命安置在天主聖言裡，讓天主聖言充滿我們的生命，使我們能夠在這個時代作天主生活的聖言的見證。這樣，我們就能夠以新的勇氣和新的喜悅走向巴斯卦，慶祝基督的奧跡」。
    教宗最後這樣祈禱說：「讓我們向上主祈禱，求他幫助我們步武他的芳蹤，作他託付給我們的羊群的嚮導和牧人」。

  Top

    【嘉義訊】三月五日是個喜洋洋的日子，嘉義教區新上任的洪山川主教帶領二十四位神父和一位執事，祝福了四位初學修女，在四百餘位教內外親朋好友的見證下，四位初學修女完成了穿會衣的儀式，開始了人生的另一旅程，就如聖母領受天使報喜一樣，從此是天天與主同在，時時恩寵滿盈！
    禮儀在合唱團高唱普天下頌揚天主歌聲中開始，此時四位尚是望會生的小姐，身穿白色洋裝頭帶白紗花冠，由會長陳美惠修女帶領走在司祭團前，吸引了眾人的目光，她們好比新娘般的美麗！在主教講道之後，他們領受會衣並步出聖堂去更換，當他們再度進入聖堂時，是著白頭紗黑色會服和黑色皮鞋，因著服裝的改變，讓大家意識到在人生的舞台上，她們已更換角色，今後兩年她們將由初學導師趙瑛琳修女陪伴，在初學院中修習所領受的會憲，過著深度靈修的團體生活。
    唯有特殊的人，才能走特殊的路，當然在成長的過程中也一定有特殊的人陪伴，更因她們有慧根才能聽得懂主的召叫，這四位初學修女分別是阮瓊瑩、武玉娥、張曉嵐和張淑德。瓊瑩和玉娥來自越南，於二○○二年八月由阮梅山神父介紹進入中華聖母會，兩位都是阮神父的親戚，望會期間她們還要前往成功大學學習中文，真是辛苦，但為追隨主耶穌，吃苦如吃補，終於達到修會的門檻進入初學；曉嵐是嘉義水上露德聖母堂的教友，從小就有藏祥明神父的支持與鼓勵，藏神父並協助其完成永泉傳教學校的課業，加上親朋好友的祈禱與鼓勵，特別是她父母親的應允，讓其無後顧之憂的走上修道之路；淑德是台中教區員林聖體堂的教友，其父母親都是台中教區的教友領袖，雖然對她的決定都表達鼓勵支持，但離開身體違和的母親身旁，淑德表露了修道的決心，而其母親無私的奉獻精神更叫我們欽佩！淑德在美國拿到音樂治療的碩士學位，是雲嘉地區第一位音樂治療師，特別感謝恩師華淑芳修女長期默默為她的聖召祈禱！
    洪主教在証道時祝福中華聖母會的四位初學生，並希望在天主的助佑下明年能更增多初學生！他並以說故事的方式來詮釋教會的道理，活潑生動風趣不八股，整個講道時間台上台下互動頻頻笑聲不斷，相信聽了這種意義深長的故事，會永遠記在腦海裡並在生活中隨時提醒自己！茲簡述幾則與大家分享：首先講的是一位猶太教的經師，於安息日跑去打高爾夫球，天主讓他一而再的一杆進洞，雖然當時他非常興奮，但他因犯了守安息日的規定不敢與旁人分享而痛苦萬分，而今天卻有滿堂的朋友來分享四位初學生的喜樂，讓我們了解到分享的喜樂是加倍的多！另有位媽媽的小孩不睡覺，她就帶著小孩來見神父，請求神父講個小道裡，因為平時神父講道時，教友都會睡著的。另當主教還是本堂神父去拜訪教友時，有位媽媽當著小孩的面向他抱怨小孩不乖，希望神父抓他們去當神父修女。主教問大家當神父修女的都是家裡不乖的小孩嗎？主教還請曾為子女能成為神父修女祈禱的教友舉手，也請祈禱他人的子女去當神父修女的教友舉手，還真有不少的人在為聖召祈禱呢！但我想主教忘了問是否有人在為自己的聖召祈禱，因為在座有很多年輕人呢！最後主教更語重心長的提醒度奉獻生活的人要練習微笑，用微笑來告訴旁人自己的生活是喜樂的！
    陳美惠會長在致謝詞時感謝大家來參禮與支持協助，感謝四位初學修女的父母親和家人，並告訴他們並沒有失去女兒，反而是獲得更多的女兒，因為所有中華聖母會的修女都是他們的親人。並稱洪主教是師叔，因為中華聖母會的會祖是聖言會的田耕莘樞機主教，而今天能在會祖的紀念堂舉行入初學禮更是意義非凡！請大家繼續為中華聖母會和四位初學修女祈禱。
    會後並準備了豐盛的餐點，邀請大家一齊分享中華聖母會的喜樂！

  Top

    【梵蒂岡電台訊】教宗本篤十六世三月十一日發表聖座重要人事命令：聖座移民觀光委員會主席一職併入聖座正義與和平委員會主席一職，由後者現任主席雷納托•馬蒂諾樞機主教兼任。原移民觀光委員會主席，日本籍的濱尾文朗樞機主教於本月九日屆滿七十六歲，呈請退休獲准。
    教宗同日將聖座宗教協談委員會主席一職併入聖座文化委員會主席一職，由現任文化委員會主席，法國籍的保羅•普帕爾樞機主教兼任。原任宗教協談委員會主席，英國籍的路易士•邁克爾•菲茨傑拉德總主教，已在月前受命派駐埃及與阿拉伯國家聯盟組織大使。
    教宗是在梵蒂岡四旬封齋期年度退省避靜結束時，發表這項聖座部會首長的人事命令的。

  Top

    【台東訊】天主教台東聖母醫院民國五十年創立，是台東最早成立的醫院，但醫院照顧台東弱勢病人，終究面臨經費不足、年年虧損的窘境，醫療收入已無法彌補濟助貧困患者的支出，修女們曾對外募款，但所得有限。
    菲律賓籍的七十歲修女馬麗德開始收集吃完的水果種子，播種後，長出可愛的果苗，馬修女在醫院成立「種子銀行」，在一小地方放著大小不同種類的果苗盆栽，有荔枝、木瓜、柚子樹、芒果、櫻桃、橘子等，供人認養或購買，一盆五○○元；待果苗長大，移植到較大的土地上，民眾來台東還能享受摘果樂。
    不過，由於民眾及各界捐贈「種子銀行」的果樹苗數量日增，原本存放的地點似顯不夠，台東聖母醫院正透過管道，積極尋覓是否有人願意免費提供該院借為栽植這些果苗，可做為美化、綠化之用，亦可保護地球生態資源。
    結果在台東市的溫秀琴女士，獲悉後主動向院長鄭雲表達願意提供住家後方土地，做為栽植的場所，然後向即將卸任的台東市公所賴坤成市長爭取一筆經費，進行土地整理、水管埋設等，並於廿八日進行「大地之母 森森不息」植樹活動。
    二月廿八日的揭幕儀式於上午九時舉行，由鄭雲院長主持，台東市長賴坤成、天主教鄭鴻聲神父、台東縣府秘書吳信和、前副縣長劉櫂豪、縣長參選人鄺麗貞的代表等多位貴賓，以及東基老人日托東興站的老人與東興村少年舞蹈團等參與，在鄭神父以天主教儀式祈禱、東興村達魯瑪克部落頭目古明德祈福後，進行植樹的活動，在佔地二五五五平方公尺土地上，總計種植五○○棵的樹苗，醫院鄭院長、蕭修女等人還仔細的教導小朋友如何種樹，並當場有人認養，其中一位蔡宜芳小姐一下子就認養十棵，前縣長吳俊立與縣長參選人鄺麗貞也各認養一棵。
    鄭神父及鄭院長在致詞時表示，大地是孕育人類生生不息的母親，我們一直破壞它，結果一位來自菲律賓的修女卻默默的在做培植的工作，教育我們的下一代，我們應該跟他學習才對。

  Top

    【本刊訊】台南監獄服務社於台南監獄內服務的工作小組——每期三個月的「慕道班」，第三期結業式在監獄內的天主教教堂隆重舉行。為了配合課程需要，讓慕道班的同學身歷其境的參與，也是為了特別感謝天主的臨在與降福，讓慕道班課程得以順利進行，在教學相長中互有收獲。慕道班班主任咼永達弟兄特別安排了一場感恩祭典，讓慕道班的學員大都是生平頭一遭的參與了這場意義不凡的彌撒聖祭。
    當日由於監獄服務社的指導神師費格德神父有要事在身，無法出席，而由羅建屏神父代班主持，並有主教座堂曾修女、監獄服務社社長許昭珍等共十一名兄姊共同參與。在領聖體禮中，參與教友前往恭領聖體，而監所同學則全部自動自發的雙手交叉胸前領受降福，真是一場天主祝福滿滿的感恩聖宴。
    在頒授結業證書後，一位同學代表致詞，並致贈親手繪製的感謝卡，圖文並茂的感謝慕道班的服務志工三個月來的犧牲奉獻，讓他們認識了主耶穌基督，並從唸玫瑰經及祈禱中獲得許多恩典。現場溫馨而感人，令參與服務的兄姊，不但領受了來自天主的恩寵，也在受刑人身上，得到豐富的回饋。
    台南監獄服務社又多了一項服務事工—愛滋受刑人讀書會。這項監獄內的讀書會是由監牧小組特別邀請到呂興昌教授來負責、王慧琴姊妹協助。監牧小組也在此再度邀請更多的兄姊，加入這項為耶穌親自指名及教導的一項有意義的福傳事工。用我們溫暖的關懷激勵處在沮喪失望灰心的朋友，重新站立發奮圖強。


2572期

第２５７２期( 2006.3.26 出刊 )

台北總教區第一鐸區聯合舉行聖枝遊行

從牧靈禮儀的角度看嘉義教區洪山川主教祝聖及就職禮儀手冊

花蓮教區鹿野和平天主堂重建殷望各方善士慷慨贊助

天主教輔仁中學徵求推薦第三任校長候選人啟事

滿天星婦女團體聯盟慶祝婦幼關懷婦女身心安全「心火相傳．延續10年」

    【台北訊】國際第四世界運動於二○○四年深根大會文件中提到，每一個人無論身份地位如何，都享有平等的尊嚴，它應該受到尊重，沒有任何人可以用任何理由加以剝奪。平等的尊嚴是基本人權的基礎，特別是表達的自由、和家人一起生活、獲得適當住所、享有醫療照顧及工作的權利等。當人權被侵犯、剝奪時，生活在極端貧窮中的人往往是首批的犧牲者。
    任何人都無法接受極端貧窮的情況，因為它使最貧窮的人經受不正義、無力感、羞恥、屈辱及被排斥的經驗。我們最優先的使命是要觸及到最貧窮和最被忽略的人，以他們已做的努力為基礎，與他們建立連結，並讓他們之間建立起聯繫，唯有確保赤貧者位於所有計畫的核心，聆聽他們對自己及孩子的夢想以及願望，我們才能達成相互的理解。當不斷被排除在外的人也能夠平等的對社會貢獻自己的知識與經驗時，極端貧窮才會被消滅。
    今年天主教明愛會發起的四旬期愛德運動，也是以「我願持守承諾：終止貧窮（Stop Poverty）」為主題，因此天主教台北總教區第一總鐸區特別安排在聖枝主日前一天，即四月八日星期六下午四時開始聯合舉行聖枝遊行，除了幫助教友體認聖枝遊行不是一個形式化的禮儀之外，也希望藉此機會喚起社會大眾對貧窮問題的重視，期盼台灣在每個人攜手努力下能達到「終止貧窮」的偉大目標。

  Top

從牧靈禮儀的角度看嘉義教區洪山川主教祝聖及就職禮儀手冊

雷蕙琅

（一）A）恭喜嘉義教區秘書處設計了精美又有清楚計畫的禮儀手冊！
      B）可惜沒有印出主持祝聖禮的主禮主教及兩位襄禮主教的名字，或至少寫「所有在場的主教們，與主禮單國璽樞機主教共同舉行祝聖典禮」。∼洪主教的聖名，除了出現在教宗的任命狀之外，也該在別處被提及。這樣，教友們可以很清楚地了解，我們確實是從宗徒們傳下來的教會。（參閱《授秩禮典（四）》主教聖秩授予儀式中「應注意事項」2）∼事先發出的邀請卡，也應加入此項目。

（二）A）聖歌方面印得很整齊並清楚，我也高興地發現了，許多聖歌選自「永泉」所出版的《賀三納》歌本！（讀者不要想：別的歌本有同樣的歌，所以不必指出此點。實際上，在調子及歌詞上，確有區別！《賀三納》歌本以原文或原來的曲子做出發點，有時也加寫一段適合的歌詞。）
    彌撒曲採用李振邦神父所作的整套曲子，是大可讚美的！可惜沒有選用由他作曲的天主經。
      B）在那麼多首的聖歌中，只有一首寫了詞曲作者，難道所有其它聖歌是無名的天使所寫，或是已不知道詞曲作者的傳統聖歌？其實並非如此！這是本地教會容易疏忽的事。（在花蓮教區主教就職的禮儀手冊上，有過同樣的問題，而本人也曾提出此事項。）

（三）非常可惜的是，在彌撒禮儀中最隆重的「阿們」∼「聖三頌」（感恩經結束時）只唱了簡單的「阿們」，卻在平安禮前唱了隆重的「阿們」。

（四）至於「天主經」，我有一個疑問：此禮儀手冊所用的「天主經」，原是本人多年前，在羅馬國際神恩復興運動的大聚會中發現並特別欣賞，而細心翻譯並經過新竹教區劉獻堂主教准用的。一段時間以來，不知道誰把詞句改了，而這次的手冊也用這一套！既不是主教團的詞句，又不是我原來的，真令人難以了解！若修改得比原來的好，我也歡迎！但改得並不高明。我很痛心，為什麼不尊重原作或至少問我呢？舉例來說：原來是：「我們的父，你在天上」，被改為：「我們的天父，你在天上」。「天父」就是在天上！難道有「在地上或月球或其它星球上的天父」嗎？我的中文程度當然不高，但這一類的話：「我們的天父，你天上」，讓我想到，現代許多國文老師很頭痛……我認為，在我們教會的歌詞上，特別是主要經文上，我們該加以留意！

（五）A）福音前「阿肋路亞」的安排，也可以改進：為什麼在五段歌詞後，才寫了專用的歡呼詞？
      B）在五處寫了「司儀」說的一句話，別處沒有寫，沒有整體感！而且所謂的「司儀」的話，本來無需寫在禮儀手冊上。
      C）為什麼在「諸聖禱文」報告「請起立」？原來唱或念「諸聖禱文」時，除了在復活期內，大家跪下！當然，或許是因為場地的因素，不方便跪。但在這種情況之下，也該在感恩經前或祝聖聖體聖血前寫出並報告：「請肅立」。如此禮儀手冊才有一致性的設計。

  Top

    【台東訊】台東縣鹿野鄉（村）和平天主堂，位在省道台九線355公里處，距台東市23公里，鹿野車站三公里，是一阿美族部落。
    民國四十二年初，法籍巴黎外方傳教會士隆道行神父至和平村落宣教。是為「懇荒宣教」者。前往玉里前，特別邀請白冷會士錫質平神父前往探訪當地長老，至此，積極展開宣教、建堂等工作。由於信奉者日漸增多，租借的房舍已不敷使用，決議籌建聖堂與神父宿舍一棟。在與信徒的通力合作下，終於大功告成；此座聖堂為台東縣鐵路線的首座聖堂，僅次於台東福建路與馬蘭教堂，是台東縣境內第三座教堂。並命名為「光榮十字聖架堂」。
    民國六十五年五月十四日，鹿野鄉和平天主堂原木造聖堂因賽洛瑪颱風的襲擊，在半毀情況下，重建一座小聖堂，邀請花蓮教區賈彥文主教親臨祝聖。至今歷經三十個年頭。本村落年輕教友雖在外工作居多，但逢年過節或假日經常回鄉，看著陪伴自己成長的精神堡塔（教堂），窄小無法容納漸多的教友，而且教堂座落的土地屬於國有財產局所有，是一無使用執照之建築物，因此，在教友的商討下，決議興建一座較大的祈禱聖所。並於去（94）年，完成購置土地手續，如今即將建堂，經費短缺，期盼教內、外朋友，慷慨解囊，以完成建堂心願。
使教友在合於法規、安全的聖堂，敬拜、讚美、感謝天主，光榮天主聖名。
願天主降福您閤家平安、快樂、事業順利、主恩滿溢。
    本堂籌備委員會的建堂概算為四二○萬（總建地七十坪）。
    我們的劃撥 帳號：06619037 戶名：財團法人天主教會花蓮教區
    【註明：為籌建鹿野和平天主堂】。
    註：若須要收據，請註明個人或公司行號抬頭及住址。謝謝您！
若有疑問，請洽（089）551648 黃源隆先生（籌建委員會主任委員）

  Top

    一、本校公開徵求校長，歡迎相關教育團體推薦適當人選。
    二、校長候選人，除應符合有關法律之規定外，並具備下列條件：
    （一）年齡六十五歲以下，健康情況良好；
    （二）具有「教育人員任用條例」第六條各款資格之一；
    （三）認同天主教信仰及本校辦學宗旨。
    三、凡有意推薦之團體，請至本校網站下載推薦表格或用電話方式索取，並於九十五年三月二十八日前(郵戳為憑)以掛號方式寄至本會。
    天主教輔仁高級中學校長遴選委員會 啟
    通訊地址：600嘉義市吳鳳南路270號
    天主教輔仁高級中學校長遴選委員會收
    本校網址： www.fjsh.cy.edu.tw/index2.htm
    洽詢電話：（05）2281001轉103或104 傳真：（05）2252349

  Top

    【高雄訊】彭婉如女士逝世十週年暨婦女人身安全受害者紀念追思會，在天主教玫瑰堂來舉行、吳慈恩師主禮，舉辦婦女人身安全關懷與實踐系列活動。今年是彭婉如女世十週年。高雄市滿天星婦女團慶三月七日上午，在天主玫瑰堂以追思會的形式來紀念彭婉如人身安全受害的女性們：同時發表「反性別暴力宣言」，以「接納差異、減少暴力、多元共榮」訴求為目標，對繼續關懷婦女人身安全的決心許下另一個期待。
    為了顯示反性別暴力不分宗教與族群，滿天星婦女團體聯盟特別選擇在一四七年歷史的天主教玫瑰堂，以基督教儀式來舉行，共有一百多位關心婦女人十及天主教基督徒吳益政議員黃柏霖議員參加。該追思會由長期在婦女耕耘的吳慈恩牧師主禮，吳慈恩以聖經上所說「一粒麥子不落在地裏死了是死了就結出許多子粒來（約翰福音十二章廿四）。」來引述彭婉如士之死之火，見證十年來高雄市婦女團體在人身安全議題上的努力，亦為後繼者繼續努力加油鼓勵。紀念會令人感動，同時也展示了很多維護婦女權益的相關材料。


2573期

第２５７３期( 2006.4.2 出刊 )

教宗聖伯多祿廣場擢升十五位新樞機

高雄教區真福山社福園區牧靈中心動土　單樞機躬親舉行祝福禮

台中教區歡慶霧峰聖若瑟堂落成祝聖大典

世界第三座亞洲唯一的洛雷托聖母聖屋於苗栗頭屋舉行破土典禮

第四屆亞洲青年節開始接受台灣青年報名

（梵蒂岡電台訊）教宗本篤十六世三月二十四日在梵蒂岡聖伯多祿廣場主持擢升十五位新樞機大典，來自各國的代表團共約一萬五千人聚集在廣場參與盛典。這是本篤十六世教宗當選就職整整十一個月以來，第一次擢升樞機。樞機者，在中世紀被稱為親王，今天被稱為教宗的顧問，他們組成的樞機團也被稱為教宗的元老院，主要任務在襄助教宗治理普世教會。
昨天的典禮在陰天中舉行，以聖道禮儀方式進行，全長約一個半小時。禮儀中，教宗講道，提醒新樞機有義務作教宗最親近的合作人，而且勇敢大無畏地在羅馬和在世界最遙遠的地區為基督和他的福音作證。新樞機們也當眾公開宣誓效忠基督和教宗。
教宗在講道中指出：鮮紅色的長袍使穿著它的人成為基督的愛的典範，成為教宗最密切的合作人，這個顏色叫人想到耶穌的殉道。他們既是教宗最密切的合作人，所以形成類似元老院的機構，位居教會聖統的最高峰。
教宗向新樞機們強調：“我願意用我第一道通諭中心的那個字來概含你們接受新的召叫的意義。那個字就是愛。愛這個字很適合樞機的顏色。願你們穿戴的鮮紅色衣帽永遠表現出基督的愛，也激發你們熱愛基督，熱愛他的教會，熱愛人類”。
教宗任命十五位新樞機中的第一位是聖座教義部部長，美國三藩市榮休總主教威廉•若瑟•萊瓦達，他代表全體新樞機向教宗致詞，感謝教宗的厚愛與信任，並表示將效忠他們的衣帽的顏色所象徵的意義。萊瓦達樞機主教說：“我們深深感到責任重大，這項責任要求我們進一步地忠誠奉獻。正因為如此，它也要求我們對上主基督和基督的子民不斷獻上全部的愛心和無條件的忠貞”。擢升新樞機的聖道禮儀中有兩篇讀經，第一篇取自《伯多祿前書》第五章第一節至第十五節，內容在談司牧和信友間的關係，指出當牧者的人應該如何善盡自己的職責，作信友的人應該如何聽從牧人的教誨。聖伯多祿激勵當牧者的人要節制，要醒悟，因為他們的仇敵魔鬼如同咆哮的獅子巡遊，尋找可吞噬的人。聖伯多祿勉勵牧人以堅固的信德抵抗魔鬼，他告訴他們在世上的兄弟都遭受同樣的痛苦。
第二篇讀經取自馬爾谷福音第十章三十二節至四十五節，內容記載耶穌向宗徒們三次預言自己將受難並復活，而且提醒他們：誰若願意在眾人中為首，就該作眾人的奴僕，因為人子不是來受服事，而是來服事人，並交出自己的性命為大眾作贖價。
兩篇讀經完畢，教宗發表講道指出：“如果歷代以來有關樞機團的事曾有過許多改變，然而教會的這個重要機構的主要本質並沒有改變。樞機團的古代根源，在歷史上的發展，以及今日的結構，在在使它形成一個元老院，受命與伯多祿的繼承人密切合作，以貫徹他所肩負的宗徒普世性的職務”。
教宗的講道特別指向每位繼承宗徒職務的人、也就是主教的角色，他們的典範是基督，他們是僕人，教宗也是主教，所以教宗是天主眾僕人的僕人，他的職務是率先作眾人的僕人。教宗指著聖伯多祿前書的話又說：“那些話將在你們所負的新責任中得到進一步和有力的肯定。由於你們與伯多祿的繼承人的關係更為密切，所以你們將應命與他合作，貫徹他為教會所作的特殊服務。這為你們也就意味著更熱切地參與十字架的奧跡，分擔基督的痛苦”。

  Top

    【本刊訊】天主教高雄教區真福山社福園區首期工程牧靈中心動土祝福禮於二○○六年年三月廿五日（六）上午十時假高雄縣杉林鄉真福山第一期工程—牧靈會議中心舉行，參與人士︰單樞機主教、高雄縣副縣長吳裕文、立法委員李復興爵士、高雄教區主教劉振忠、杉林鄉鄉長林榮城、教區教友傳協會主席程肇陽爵士、設計真福山社福園區會議牧靈中心工程賈孝遠建築師、高雄市家扶中心理事長、廣築建設開發公司宋國榮董事長、高雄教區 洪元明爵士、杉林代表會主席曾成榮先生、杉林村村長陳正恭先生、高雄東南扶輪社社區服務主委鐘治世爵士、高雄市現任市議員吳益政、毅太企業股份有限公司洪團樟董事長、天主教全國教友傳教協進會主席范姜群暐、輔仁大學南區校友會黃德強先生、明誠中學校長佘祥磊、海青塗料有限公司 呂惠宏董事長、教區總務曹世鐸蒙席、承包真福山建築工程五龍營造有限公司邱仁君董事長、安敦平主教、高雄縣民政局宗教禮俗課蔡振坤課長、高雄縣民政局宗教禮俗課蔡振坤課長、神父、修女、各總鐸區教友代表計六百餘人。恭請單樞機主教主禮。
    真福山牧靈中心動土典禮在榮主合唱團優美的歌聲中揭開序幕，首先由建築工程營造施工代表報告工程建築概況︰真福山牧靈中心施工總樓地板面積12470.36平方公尺。主要結構用途︰地上五層，地下一層，鋼筋混泥土結構物。牧靈中心工程內包含國際會議廳、大聖堂、中樓、展覽室、宿舍、餐廳等設施。天主教真福山是全球第四十九個社福園區，牧靈中心係興建真福山社福園區第一期建築工程，預計於動工後五一○個日曆天完工，真福山與佛光山相距僅約四十分鐘的車程，單樞機希望公教團體能夠相互合作，共同提升社會精神生活與倫理價值，並且能夠在杉林鄉造就另一處宗教聖地，五龍營造公司秉持敬業樂群、品質優先的經營理念，有足夠專業技術的團隊，定能如期如質完工。
    單樞機在講道中表示︰到高雄教區就職十五年，在一九九一年六月十七日到高雄就職的那一天，親吻高雄土地時就有一個夢想，為南部民眾做一些事，這個夢已經十五年了，想不到這個夢在退休後二個月第一期工程就要動工了，耶穌也有夢，耶穌說︰我是多麼渴望把這攤火扔在這世界上，讓它燃燒起來，耶穌愛人的愛火、關心人、救人的這把火，已經燃燒了二○○○年，我相信只要有人類存在，一直到世界末日，這把火還在燃燒，我的夢沒有耶穌那麼大，那麼久遠，雖然一時不能完全完成，但是信仰告訴我們，相信天主的人一切都在祂手中，天主願意在祂預定的時間裡完成祂的計劃。
    單樞機指出；在我一生裡面，凡是為天主所做的事業，天主一次沒有讓我失望過，都在祂預定的時間完成。來到高雄教區與高雄教區諮議會、參議會商量達成共識，需要幾個特殊的為教會為社會服務的機構，當時有五個計劃，買到這塊廿八公頃土地時還沒有問題，正式邀請開發公司設計，做了一些計劃，就在那年台灣有三個大颱風，很多山坡地流失，政府立法規定水源區一公里之內不能開發，當時就停頓了。三年前政府的法律修訂，在開發十公頃以內，地方政府就可以許可，楊縣長有一個構想，願意把高雄建築成一個宗教觀光聖地，大樹有佛光山，杉林有真福山，六龜有一貫道，甲仙有錫安山。
    單樞機說︰真福山牧靈中心是多用途的，耗資兩億六千多，希望利用這個中心把南部真正的精神價值，生活提高，普通日子天主教學生在畢業前可來這美麗安靜的地方靈修了解人生的意義、人生的目標、人生的規劃、對社會的責任，不僅給他們好的教育，也要給他們精神食糧，週末假日為一般的教友、群眾靈修活動。這個夢只是一部份，還有育幼院、安老院、修道院、天主教歷史博物館。
    樞機說這個夢是非常遙遠的夢，但是他已經看到，等這幾個大工程都完了以後，這個小山如同世外桃源。有的地方可以做原始森林步道、有的地方可以種果園、種菜。並且可以預見育幼院的小朋友在大的草坪上奔跑、玩耍、嬉戲，預見有些涼亭，老人家在裡面飲茶談古論今，可以預見從台灣各地，甚至國外來參加活動的人，在真福山路的兩邊散步，也可以預見很多人在這裡得到幸福，並祈求天主降福每一位參與者及祝福工程如期完成。
    信友禱詞後祝禱︰主禮上香-獻乳香，繞行工地基柱、綵棚。獻花-願這座牧靈中心為教會福傳牧靈永恒的基業，散播福音的芬芳。獻果-願這座締造社會福利的事業有如溪邊的小樹，按時結出美果。動土禮－單樞機首先祝福工程基地、灑聖水，由明誠中學二十位儀隊同學擔任敬禮職務，邀請參與動土貴賓：單樞機主教、高雄縣副縣長吳裕文、立法委員李復興爵士、高雄教區主教劉振忠、杉林鄉鄉長林榮城、教區教友傳協會主席程肇陽爵士、設計真福山社福園區會議牧靈中心工程賈孝遠建築師、廣築建設開發公司宋國榮董事長、高雄教區洪元明爵士、杉林代表會主席曾成榮先生、杉林村村長陳正恭先生、高雄東南扶輪社社區服務主委鐘治世爵士、高雄市現任市議員吳益政、毅太企業股份有限公司洪團樟董事長、天主教全國教友傳教協進會主席范姜群暐、輔仁大學南區校友會黃德強先生、明誠中學校長佘祥磊、海青塗料有限公司呂惠宏董事長、教區總務曹世鐸蒙席、承包真福山建築工程五龍營造有限公司邱仁君董事長、二十位嘉賓雙手執鍬墾土培土三次覆於基柱上。過程中由榮主合唱團領唱天主經、讚美之泉、天主的祝福滿滿，悠揚的歌聲響徹山野。
    禮成後劉主教感謝單樞機是很好的領航人，為台灣、中國、普世教會奉獻。海內外捐款近一億，還差一億八千萬，數目尚有一段距離，希望各界支持，並感謝楊縣長、杉林鄉長、在地村長等。當場李復興立委捐100萬、宋國榮董事長捐一百萬。
    這次真福山牧靈中心動土祝福禮感謝教區傳協會、教區婦女會事前的準備工作，當天明誠中學儀隊同學服務、報到處單樞機榮休紀念郵票義賣及現場捐款143900.元 。（徵信－下次會在善導報真福山牧靈中心專欄刊登）。

  Top

（本刊訊）中部地區三月十八日（星期六）天氣艷陽高照，太陽公公帶?笑臉一同慶祝並迎接霧峰聖若瑟堂的落成，雖然祝聖大典上午十時才開始，但八點起來自台中教區各堂區、修會以及各地的貴賓將近一千人陸續抵達，貴賓中還包括有一位遠來自巴西來的巴西地區博愛基金會執行長。在祝聖大典開始前有來自嘉義教區西螺青年樂團現場聖歌帶動唱表演，並有四位書法家當場揮毫義賣，十分熱鬧。
祝聖大典準時在十點開始，司祭團在十字架、教宗旗及國旗引導下進入聖堂前廣場，祝聖大典由台中教區大家長王愈榮主教親自主持，首先是剪綵，由王愈榮主教、劉丹桂主教、鄭文宏副主教、瑪利諾會潘傳真會長、高福南神父、傳協會會長等共同主持，隨後在十字架前導之下，王主教帶領司祭團及全體教友高唱「普天地頌揚天主」進入聖堂。
祝聖彌撒由王主教主禮，來自台中教區40餘位神父共祭。王主教在講道中表示：1999年921大地震，霧峰天主堂損害不大，但霧峰鄉受害卻很大，由於高神父特別關懷原住民小孩，因此原計畫在聖堂旁空地蓋小聖堂，而原有聖堂改為兒童及青少年活動之用。但王主教認為台中市應該為大聖若瑟蓋一座較大的聖堂，作為教友朝聖之用，於是祈求聖若瑟幫忙，終於在高神父及教友們辛勤監造下完成建堂的工作。王主教除了感謝天主和聖若瑟外也感謝許多恩人和教區許多神父、修女及教友的祈禱和資助，以及高神父所領導的團隊，特別感謝博愛基金會的大力支援。王主教也勉勵霧峰堂區教友硬體工程完成，接下來是軟體的福傳工作，使更多的人認識耶穌信從福音。講道後接?是祝聖儀式首先是諸聖禱文，接?祝聖經文，之後主禮在祭台及聖堂牆壁傅油並向祭台上香，最後點燃祭台及聖堂蠟燭和燈光。
彌撒結束前高福南本堂神父上台感謝許許多多的人，包括王主教的支持與協助、聖母聖心修女會、耶穌聖心修女會、傳協會等等，還要感謝博愛基金會歐晉德執行長大力支持，高神富還講了一個募款的小故事，他說他第一次募款是在主教座堂，當時有一位小朋友問高神父說：神父你不是要蓋聖堂嗎？從身上拿出一塊錢給高神父蓋聖堂，神父非常感動。高神父說如果那位小朋友今天在場的話，他會給他一千元獎勵。接?歐晉德執行長表示：今天來特別表彰霧峰天主堂前青年會會長，他不幸在921地震時過世，他生前為霧峰青年做的貢獻值得表彰。
彌撒結束後霧峰教友為來賓準備豐盛的午餐，並請王主教切三層的生日大蛋糕，餐後並安排各堂區的表演節目。

  Top

319日遊行，是的！天主教新竹教區319有遊行！包括主教神父修女四百多人，但沒有吶喊，沒有激情，整齊的隊伍，和平的心，大家或唱著美麗的聖歌，奉獻束束鮮花伴著尊貴的聖母，或含著淚排隊辦告解，或默默於一角寧靜的沈思，在風景幽雅的苗栗頭屋耶穌瑪利亞聖心修女會會院歡迎世界第三座，亞洲唯一的洛雷托聖母聖屋蒞臨苗栗頭屋！

三月十九日下午二點，於該修女會舉行Loreto的聖母聖屋動工建築典禮。典禮由新竹教區榮休主教劉獻堂主持。劉主教表示：目前將要興建的小聖屋是八尺寬五尺長，計畫以後外圍再蓋大的場所環繞著，以免朝聖者被風吹雨打，劉主教誠摯邀請大家有錢出錢有力出力建設聖母家園。苗栗的洛雷托聖母聖屋預計明年三月下旬落成。

據該修女會長王立堅修女表示這是亞洲唯一仿造義大利（洛雷托）的聖母聖屋，目前全世界也只有義大利，捷克，台灣有此聖屋。為慎重，請建築師除參照相片和資訊並親自到義大利Loreto聖母之家朝聖收集資料，經多時構思醞釀，目前詳細圖案已出爐。

    專程去義大利訪視的耶穌瑪利亞聖心修女會對於聖母領報的聖屋_耶穌的故鄉納匝肋聖母領報的居所，部份在十二世紀時遷到義大利的Loreto即Loreto聖屋，修女們驚喜於聖母聖屋所充盈的平安溫馨聖潔，有著深愛之情而同心努力，願此『聖屋』景像在台實現。義大利的Loreto聖屋今天已得到歷史和考古學上的證實。

3月19日下午兩點半在修女院庭院內祝聖Loreto聖母像，隨後環繞修院外院舉行聖母像遊行，三點彌撒，包括苗栗總鐸陳遠皓神父，瑪利諾會神父等十餘位中外神長共祭，四點半動土典禮，由張耀先副主教主持祝福灑聖水禮，四百人的帳棚聚會很難要求有條不紊，但在張再基弟兄的調度下，整個禮儀充滿喜樂平安，和濃濃的在地人的溫馨感。大家看著黑黑的聖母像直問這是座原住民聖母像嗎？是黑人聖母嗎？耶穌和聖母的家怎麼由納匝肋飄洋過海到義大利去了呢？現在為什麼台灣也有『分殿』？

劉獻堂主教於講道時告訴大家原來按歷史記載大約1294年左右當時一個小國王嫁女兒把聖母的房子當作女兒的陪嫁到了義大利的Loreto（洛雷托）。聖母像黑黑的是怎麼一回事呢？去過義大利的洛雷托朝聖的張在基弟兄仔細向朝聖地詢問後，知道這聖母像原是用一種黑木質材雕塑而成，不是像一般人所說的是被多年祈禱的香爐的香火『燻』成黑色的！很有趣哦！

祝聖聖母時，遊行時，彌撒中，破土時，來賓的每張笑臉似乎都寫著：『媽媽來了，真好！聖母媽媽的家搬來了，好棒！』王立堅會長修女含著眼淚掛著微笑說著『滿心歡喜，滿懷感恩』。聖母媽媽家怎麼也要來到台灣頭屋？王會長表示因為兩年前新竹教區劉獻堂主教白正龍副主教及李平和神父等建議居於苗栗山區環境清幽的苗栗頭屋耶穌瑪利亞聖心修女會建造聖母聖屋，修女會想到該修會與聖母瑪利亞的淵源，也懷念修會會祖已故唐汝琪主教熱愛聖母瑪利亞的精神，同時體會到現代人總是忙碌，與時間賽跑，難得有心靈的安寧，在苗栗做社服工作多年成效有目共睹的耶穌瑪利亞聖心修女會更渴望給予此間民眾和教友一塊心靈淨土，經過分辨，修女們都心有感動，因而接受劉獻堂主教等的意見，將修院土地上原有的靈修中心擴建，建築一所安寧的聖母聖屋，其特色為仿照義大利的Loreto（洛雷托）的聖母聖屋，願成為靈修朝聖之地，為苗栗區亦為台灣教會開放這一座「聖母之家」靈修聖地，深信慈愛聖母必保佑台灣，Loreto聖母也將為台灣教會靈修開創新的一頁。

Loreto聖母聖屋的另一特色是表達聖母瑪利亞接受天主的揀選成為耶穌基督的母親，她滿含慈愛給耶穌一個家，培育耶穌長大成人，耶穌的救世事業，聖母也是背後支持力量。耶穌降生成人，在世界上有個溫暖的家，這也表達出天主教對家庭生活的重視，對社會教育有正向意義。

  王會長修女表示：苗栗的洛雷托聖母聖屋預計明年三月落成。由於尚未落成，空間窄小，目前尚無法接受大型團體朝聖，但歡迎家庭式，小型的朝聖團隊前來朝聖。

靈修朝聖地址：苗栗縣頭屋鄉中正街22號，電話：037250741，有意贊助者請劃撥22607553戶名：財團法人天主教耶穌瑪利亞聖心修女會鄭亞芯

  Top

    【本刊訊】為持續培育天主教青年對教會的熱火及信仰的加深，前任教宗若望保祿二世推動了青年日的活動。延續至今，每三年左右普世教會的青年都會以朝聖的心情共聚一堂，去年（二○○五年八月）青年們歡慶了二十屆的科隆世界青年日。
    亞洲天主教青年響應教宗的邀請，從一九九九年開始，每二至三年有大約五百位的亞洲青年，聚在亞洲的不同城市（泰國華欣一九九九，台灣台北二○○一，印度班加羅爾二○○三）舉辦一週的亞洲青年節活動，共同關注亞洲的信仰議題，透過工作坊、討論與交談、文化活動、教會禮儀、祈禱生活等等，共同經驗在聖神內的推動，彼此鼓勵激發青年的創造力與各種可能性，活出對天主的信心與希望。
    第四屆亞洲青年日即將於今年的七月二十八日至八月五日在香港舉行。此次大會主題為「青年……亞洲家庭的希望」，主要表達在看似悲劇的天災煎熬、貧窮，或者是社會及經濟的動盪下，亞洲的家庭如何仍然能夠找到希望。而青年在這些困境中努力的家庭內，可以擔當怎樣的積極角色呢？
    香港籌備單位將於亞洲青年節聚會之前，安排二天的堂區接待日，讓與會的青年和香港教友接待家庭共融。台灣團也將於會後安排延伸靈性之旅，包括上川島尋方濟沙勿略之旅及澳門教堂巡禮等行程，預期將是一趟充滿恩寵之信仰旅程。
    為讓台灣的天主教青年，有機會積極的參與此有意義的盛宴，台灣地區主教團教友委員會青年小組也已開始各項相關的籌備工作，並開始接收報名。但在香港大會的安排下台灣地區的參與名額僅四十名，歡迎有意願的青年朋友趕緊請上網詳閱活動內容與報名，為配合後續的甄選與培訓，請在四月十日前報名。
    網址：http://www.catholic.org.tw/youthday，聯絡處：財團法人樂銘文教基金會02-29107088。


2574期

第２５７４期( 2006.4.9 出刊 )

男女修會會長聯合會第42屆常年大會改選執行委員

紀念先教宗若望保祿二世逝世週年梵蒂岡舉行晚禱與彌撒

內埔聖堂主辦總鐸區四旬期避靜

台灣牧靈研習中心與赤足加爾默羅在俗會合辦兩天靈修講習會

新竹張耀先神父發起尊重生命保護胎兒運動

    【本刊訊】台灣天主教男、女修會會長聯合會第四十二屆常年大會於三月十三日至十六日在花蓮保祿牧靈中心舉行。有來自全國十四個男修會會長或代表，三十七個女修會會長或代表參加本年度會議。主教團主席鄭總主教因公務繁忙，未能出席，但仍祝禱大會圓滿成功。花蓮教區黃兆明主教以教區大家長的身份，歡迎會長們來到好山好水的花蓮開大會；教廷代辦安博思蒙席也代表聖座感謝男女會士獻身為普世教會與世界服務；台灣最近祝聖一位新的會士主教，而教宗剛任命的15位樞機主教中有四位是修會會士，這表示教宗認可會士在世界各地所做的工作。最後安代辦鼓勵與會的會長們，在現代化的台灣過修會生活不容易，也不易吸引聖召。但是，祈望會長們把修會的神恩生活出來，並能成為其他會士、教區司鐸、修生、初學生的明燈。
    此次大會中特別針對當前中梵建交的議題，邀請前駐梵蒂岡大使戴瑞明大使、文藻外語學院國際事務系教授梁潔芬教授（耶穌寶血會修女）、台灣牧靈研習中心主任趙榮珠主任及國立東華大學民族發展研究所孫大川副教授分別以基督信友的角色看中梵建交。戴大使呼籲我們要以關心「宗教自由」的心去看教廷與臺、海兩岸之間的關係。要宣揚台灣的「民主自由」才有未來。不要將宗教政治化，而要以「人」的立場去關心中、梵建交的議題。對中梵關係有多年且深入研究的梁潔芬教授則以台灣的觀點來反思中台梵三邊關係，建議政府在台梵外交關係改變後，能盡量為台灣爭取利益。
    趙榮珠主任還為此議題訪詢多方教友的心聲，台灣教會在中梵建交後如何樹立願景、明確的方向，讓教會內的人知道如何投注我們的熱情，孫大川副教授也積極認為要加強大陸民主化、以社會發展為精神領域標準，台灣要更有活力與發展。
    大會還特別安排半天的時間，邀請上合會計師事務所饒月琴會計師同時也是文化大學會計系講師，精闢講解修會團體、機構有關財團法人財務與稅務相關規定，此時段開放給各機構從事會計相關人員參加，頗獲與會研習者好評。
    大會中討論會務、擬辦靈修研習、與主教團合作會議議題外並改選男、女修會會長聯合會的執行委員，新當選名單如下：
    男修會：主席—麥安泰會長（主徒會）
    副主席—葉德華會長（聖言會）
    執委—詹德隆會長（耶穌會）
    劉一峰會長（巴黎外方傳教會）
    王承前會長（遣使會）
    女修會：主席—杜金換會長（聖家獻女傳教修會）
    副主席—羅慧兒會長（主顧傳教修女會）
    執委—劉超然會長（聖母聖心修女會）
    蔡素琴會長（聖功修女會）
    陳琦玲會長（瑪利亞方濟各傳教女修會）

  Top

    【梵蒂岡電台訊】先教宗若望保祿二世去世一周年的日子即將來到，梵蒂岡和羅馬教區早已經積極準備追思紀念活動。先教宗於去年四月二日晚間九點三十七分安息主懷，教宗的羅馬教區已經準備好在今年的同一天晚間，在梵蒂岡聖伯多祿廣場舉行以頌念玫瑰經為主的祈禱追思活動。
    當晚八點三十分，羅馬教區歌詠團將開始帶領廣場的信眾詠唱聖母聖歌，誦讀先教宗的遺著。晚間九點整，教宗本篤十六世將出現在宗座大樓他的書房窗口，與廣場上的信友一同頌念玫瑰經。祈禱中，也將選讀幾段先教宗所寫的《童貞瑪利亞的玫瑰經》牧函，以及幾段他的訓導。約在九點三十七分，也就是先教宗撒手人寰那個時刻，教宗本篤十六世將向在場的全體信友發表講話，並降福他們。
    四月三日下午五點三十分，教宗本篤十六世將在聖伯多祿廣場主持紀念先教宗的追思彌撒，全球各國地方教會亦將同步追思祈禱。

  Top

    【本刊訊】內埔天主堂主辦高雄教區第七總鐸區四旬期聯合避靜，於三月廿六日假佳冬天主堂舉行，所屬八個堂區與鄰近友堂及在俗道明會佳播、來福二個會區均熱誠參與，于惠霖神父、林作舟執事分任國台語講師，佳冬堂巴路神父與傳協會全力支援、黃美田主席領導有方、黃家三姊弟小貞、于浩、于杰合作無間，讓整天的課程在感恩、聆聽、靜默中圓滿結束，信友在靈修上獲益無窮。
    是日八點，各堂參加避靜的信友搭乘各種代步工具，陸續抵達，佳冬堂經過一番布置，更顯莊嚴、祥和之氣，熱心服務的張秋生、陳麗櫻夫婦親切的受理報到，主辦堂區出動陣容龐大的隊伍，破天荒的以遊覽車載運。
    九時一到，內埔堂青年會用「主，求妳差遣我」的嘹喨歌聲揭開序幕，黃主席以優美、懇切的禱詞，祈求慈愛的聖父派遣聖神，帶領整個靈修過程，吳見祐主席的讀經與孔神父的證道之後，隨即分為國、台語二班，于神父負責國語班，林執事帶台語班。
    林執事以儒雅語調，娓娓道出他的聖召心路，即將於二個月後被祝聖為司鐸，無論是求學、家庭甚至找尋信仰的歷程，天主聖神始終緊密陪伴，一路走來，甘之如飴。
    身兼數職的于神父，則以詼諧、淺顯的小故事，配合豐富的肢體動作，讓信友們在喜樂氣氛中，了解聖體聖事的奧秘。
    為了補充體力，儲備下午課程能量，王文香主席早已準備多樣口味的午餐，信友們也非常捧場，所有食物、水果均沒有浪費，事先的環保宣導與垃圾分類，使環境依然整潔。
    午後第一項課程由內埔堂青年會帶領甫成軍的卅三位主日學兒童，一起做聖歌帶動唱，整齊的動作配合小貞輕快的伴奏，早已驅離睡意，精神為之一振。
    來自義大利屬新慕道團福傳成員的馬爾谷弟兄，分享他於十九年前帶著家眷初臨高雄的慘痛經驗，種種困難全賴祈禱中懇求天父恩寵，終能一一克服，平安度過難關。
    公拜苦路每堂負責二處，跟隨基督受苦歷程，激發克苦、補贖、守齋、悔改，善度信仰生活。
    隨著感恩祭的結束，將場地歸位後，大家帶著滿滿的恩寵，踏上歸途，感謝全能的聖父。

  Top

    【本報訊】台灣牧靈研習中心與赤足加爾默羅在俗修會合辦為期兩天三月十八∼十九日的聖十字若望的靈修講習會，已於三月十九日下午圓滿結束。參與此次講座的學員十分踴躍，全場幾乎座無虛席。
    來自美國的主講人何瑞臣博士在兩天的講習中分從一 基督徒的神秘觀；二 聖十字若望的生活；三 聖十字若望的生命標的；四 心靈黑夜等四點為學員說明聖十字若望的靈修精神。講者娓娓道來，如和風吹拂，帶領學員親炙聖十字若望的靈修風範，了解天主對人類的至情摯愛，以及如何在生活中活出天主的愛。這一切的基礎是在於讓天主的光穿透我們，以認識自我、淨化自我。這些教導在四旬期中，更顯得別具意義。學員紛紛表示受益良多，並要求主辦單位能再次邀請主講人何博士來台講演，在獲得主講人首肯後，暫定明年下半年將來台主講「聖女大德蘭的靈修」。
    講習結束後的彌撒，由聖衣會葉元良神父主禮，神父訓勉大家要體驗天主的愛，並學習降服。最後，學員帶著滿滿的祝福與精神食糧，踏上歸途。

  Top

時值兒童節，但新竹教區張耀先神父內心更覺沈重，社會上墮胎情形嚴重，使胎兒無法出生成長，他表示：「因為看到於聯合報九十五年二月廿三日A６版刊出衛生署
國民健康局行將修『正』優生保健法，放寬墮胎限制，這樣一來，如果法案通過，將有無數胎兒被殺害」。因而他願發起『尊重生命保護胎兒運動』，他表示：凡願意參加該善舉者，請與他聯絡。該運動已獲鄭總主教及安博思代辦首肯支持。
發起人：張耀先神父
地址：新竹市中正路一五六之一號
電話：（03）5254198
傳真：（03）5264786
的確：「人的生命，自受孕之開始，就應開絕對的受到尊重和保護，人自開始存在的一刻，作為一個人的所有的權利，就應該受到承認，無辜者對生命的不可侵犯的權利，便是其一」。（參閱天主教教裡五二三頁、二二七○號）


2575期

第２５７５期( 2006.4.16 出刊 )

教宗本篤十六世 二００六年第廿一屆世界青年日文告

台灣聯合總修院院長李克勉榮獲教宗任命為新竹教區新主教

虎尾若瑟醫院安寧病房祝福啟用　高齡九十的松喬神父宏願達成

教宗若望保祿二世逝世週年高雄教區主教座堂緬懷追思

曾慶導神父主講「基督徒的靈修」　效法耶穌過天主子女的生活

親愛的青年朋友！

    我以非常喜樂的心情向你們致賀，因為您們在準備第廿一屆世界青年日。我重新回想和經歷，去年八月在德國的經驗。今年的世界青年日將會在地方教會舉辦，而這將會是一個很好的機會，把在科隆所喚醒的熱火再次點燃，你們有很多人都把這熱誠帶回你們家庭、堂區、組織和運動中。同時，這將會是一個很好的機會，邀請你們很多的朋友去參加這個年輕時代的靈修朝聖，走向基督。

我向你們提議的主題是一句來自聖詠一一九的章節：「?的言語是我步履前的靈燈，是我路途上的光明」。我們所敬愛的教宗若望保祿二世如此解釋這句聖詠：「誰若祈禱，便吐露他對天主律法的感恩心情，因為在生命經常黑暗的路途上，他以天主的律法來光照他的步伐」（2001/11/14週三接見）。天主在歷史中自我啟示，祂向人類說話,，而祂所說出的話語是具有創造力的。希伯來文「dabar」,這個詞彙，通常是翻譯為「話語」，這辭真正的同時表達語言與行動。天主說祂所做的，又做祂所說的。聖經舊約向以色列的兒女們宣佈默西亞的來臨，以及一個「嶄新」盟約的成立；祂在降生成人的聖言中履行了祂的許諾。在天主教教理中很清楚的表明：降生成人的天主子基督，是聖父的唯一、完美及決定性的聖言，天父藉祂說了一切，除祂以外將不再有其他的話(n.65)。那啟示聖經作者的聖神這樣帶領了天主的選民，祂打開信者的心，使他們明白聖經的意思。當司鐸在彌撒聖祭中，以基督的身份說出祝聖的禱文，同一的聖神積極的臨在，把餅和酒變為基督的聖體、聖血，成為教友們的精神食糧。為了使我們在世上往天國的旅途上前進，我們所有的人都需要被永生的話語和食糧來餵養，這兩者是不可分離的。

宗徒們領受了救恩的聖言，並把它傳給他們的繼承人，如同一顆貴重的珍珠安全的放在教會的寶庫裏，如果沒有教會，這珍珠會有遺失或毀壞的危險。我親愛的青年朋友們，你們要愛天主的聖言，並且要愛教會，這將會給你們機會獲得一個非常有價值的寶藏，並且會教導你們怎樣去欣賞它的財富。你們要喜愛並跟隨教會，因為她由她的「創立者」領受了向人們指出到達真正幸福的途徑與使命。在這個我們所生活的世界裡，並不容易辦認和找到真正的幸福，在世界裡有很多人都做了流行思想的俘虜。他們以為他們是「自由的」，但是他們卻被誤導了，在一些子虛烏有的意識形態中迷失了，「自由本身須要被釋放」 (真理的光輝86)，而人們在黑暗中摸索、尋找，這黑暗必須被光照、啟發。耶穌教導了我們怎麼樣實行這句話：「你們如果固守我的話，就的確是我的門徒，也會認識真理，而真理必會使你們獲得自由」(若 8：31-32)。降生成人的聖言，真理的聖言，使我們自由，並且把我們的自由引領到美善。我親愛的青年朋友們，你們要常常默想天主的聖言，並且要讓聖神作你們的導師。那麼，你們將會發現天主的想法是與人的想法不同的。你們會發現你們被帶領去瞻仰真真的天主，並且透過祂的眼睛去看歷史上的事物。你們會完全體驗到，來自真理的喜樂。在人生的旅途上，並非是容易或沒有失望的，你們將會遇到困難或受苦，並且有時候你們會被迫與聖詠作者一起喊叫「上主，我已經受苦很重」(詠119：107)，但你們不要忘記如同聖詠作者加上：「照你的諾言，保我生命…我的生命常處於危險，但我仍不忘記你的法典」(詠107；109)。透過祂的聖言，天主慈愛的臨在就是那明燈，驅散使人害怕的黑暗，更在困頓歲月中照亮人生的路途。希伯來書的作者說：「天主的話確實是生活的，是有效力的，比各種雙刃的劍還銳利，直穿入靈魂和神魂，關節與骨髓的分離點，且可辨別心中的感覺和思念」(希4：12)。

我們必須嚴肅的考慮這指令；天主聖言是在靈修的戰鬥中不可欠缺的武器。如果我們學習聆聽天主聖言以及服從它，這將會是有效的並產生效果，在天主教教義解釋說：「在信德中服從 (服從，拉丁文 ob-audir意指聽從)是自由地順從所聽到的聖言，因為它的真理是由天主所保証，而天主就是真理本身。聖經給我們提示亞巴郎是這服從的典範，童貞瑪利亞則是這服從最完美的實現者」(n.144)。亞巴郎立下了聆聽－－服從的榜樣，而撒羅滿卻是一個努力不懈的探索者－－探索隱藏在聖言裡的智慧。當天主向他說：「你不拘求什麼，我必給你。」那智慧的國王回答說：「求你賜給你的僕人一顆慧心」 (列王前三：5,9)。尋求一顆明達的心的秘密是訓練你們的心去聆聽，透過孜孜不倦的對天主聖言的默想，要更加增認識天主聖言的決心以及在天主聖言裡札根，這將會達到。

我親愛的青年朋友們，我催促你們要熟悉聖經，並且要常常放在手上，好使它能成為你們的指南針，指出你們要走的道路，透過閱讀聖經你們將會認識基督。你們聽聽熱羅尼摩（Jerome）在這方面所說的話；「不認識聖經就是不認識基督」(PL 24,17; 參看天主的啟示教義憲章25)。一個學習和體驗天主聖言的千秋萬代的方法就是「閱讀聖經」（lectio divina），這是一個真正、真實、按步就班的靈修旅程。在閱讀聖經（lectio）之後，就是一次再次的重新閱讀聖經的一段章節，並且吸收章節裡面的主要部分，我們便繼續下去到默想（meditatio）。這是一個內心反省的時刻，在這時刻裡靈魂轉向天主，並且儘量明白祂的聖言今天對我們所說的話。然後便是祈禱（oratio），在祈禱中我們停頓著為的是要直接跟天主談話。最後，我們到了「靜觀默想」（contemplatio）。這幫助我們，使我們的心注意基督的臨在，祂的聖言：「就如留神在暗中發光的燈，直到天亮，晨星在你們的心中昇起的時候」(伯後一：19)。閱讀、研究和默想天主的聖言，應該與生活融合在一起，使我們言行一致，忠心於基督及祂的教導。

聖雅格宗徒告訴我們：「你們應按這聖言來實行，不要只聽，自己欺騙自己；因為，誰若只聽聖言而不去實行，他就像一個人，對著鏡子照自己生來的面貌，照完以後，就離去，遂即忘卻了自己是什麼樣子。至於那細察賜予自由的完美法律，而又保持不變，不隨聽隨忘，卻實際力行的，這人因他的作為必是有福的」(雅一：22-25)。那些聆聽天主聖言，以及經常查閱它的人是將他們的人生建立在鞏固的基礎上。耶穌說過：「凡聽了我這些話而實行的，就好像一個聰明人，把自己的房屋建在磐石上」 (瑪七：24).。狂風暴雨來臨時，絕不會倒塌。

將你們的生命建立在基督上，以喜悅的心情去接納聖言，並且把它的教導付諸實行，這應該是你們－－第三千禧年青年人的計劃！我們極需要有新的一代宗徒，默默的在基督聖言裡札根，能夠回應我們時代的挑戰，並且作好準備把福音傳播到遠近。這是上主向你們所要求的，這是教會邀請你們去做的，這也是這世界期盼從你們那裡所得到的，縱使世人不會察覺到！如果耶穌召喚你們，你們不要害怕，以慷慨的心去回應祂，特別是當祂要求你們來跟隨祂，度修道或司鐸生活。

你們不要害怕！你們要相信祂，你們必定不會失望的。

親愛的朋友們，在四月九號，聖枝主日我們將要慶祝第廿一屆世界青年日，我們將會由我們的心裡出發，開始一個朝聖旅程到世上去，與世界的青年聚會，這聚會將在2008年７月在雪梨舉行，我們將會為這個盛大的約會，按步就班的作準備，同時一起反省天主聖神和「使命」這個題目。今年我們的注意力將會集中在天主聖神、真理的聖神上面－祂向我啟示基督、降生成人的聖言，同時打開每一個人的心，同時使每一個人的心向救恩的聖言打開，而這救恩的聖言帶領我們到完整的真理去。明年2007年我們將會默想一句若望福音的章節「你們該彼此相愛，如同我愛了你們」(若十三34)。我們將會發現更多有關天主聖神、愛的聖神的道理－祂把天主的愛灌注在我們心中，並且使我們察覺到我們兄弟姊妹在物質和靈修上的需要。最後我們將會到達2008年的世界聚會，它的主題將是：「聖神降臨於你們身上時，你們將充滿聖神的德能」(宗一：8)。

從這時刻開始，我親愛的青年朋友們，在一個持續不斷聆聽的氣氛中，對天主聖言的聆聽，你們要呼求聖神、剛毅與見證的聖神，好使你們能夠毫無畏懼的宣揚福音，甚至到世界的盡頭。當宗徒們在晚餐廳，等待聖神降臨的時候，聖母也與宗徒們在一起。願她成為你們的母親和領導人。願她教導你們去領受天主的聖言，去珍藏它，並且在你們的心中默想它（參路二：19），正如她一生所作的一樣。願她鼓勵你們向上主說出：「是的」，正如你們把信仰上的「服從」活出來一樣。讓她幫助你們在信德上堅定不移，在望德上穩固結實，在愛德上力爭上游，常常關心、注意天主的聖言。在祈禱中我與你們在一起，我衷心降福你們每一個人。

教宗本篤十六世2006/2/22梵蒂岡
聖伯多祿建立宗座慶日

  Top

【主教團訊】教廷駐華大使館代辦安博思蒙席於二○○六年4月6六日正式宣佈，教宗本篤十六世任命李克勉神父為新竹教區主教，繼承劉丹桂主教之牧職。

The Apostolic Nunciature in China announces that today April 6, 2006, His Holiness Pope Benedict XVI has appointed Very Rev. Fr. John Baptist Lee Ke-mian, as Bishop of the diocese of Hsinchu. He succeeds Most Rev. Bishop James Liu Tan-kuei of Hsinchu.
Fr. John Baptist Lee keh-mian is a priest of the diocese of Hsinchu and presently Rector of Taiwan Major Seminary.

Taipei, 6 April 2006

【小檔案】
�� 姓名：李克勉
�� 出生年月日： 1958年8月23日
�� 出生地：台南
�� 所屬：新竹教區
�� 晉鐸：1990年5月27日

�� 學 歷：輔仁大學哲學系1985
愛爾蘭美諾斯神學系畢業 (NOS MAGNUS CANCELLARIUS ATHENAEI S. PATRITII APUD MAYNOOTH)1989
菲律賓聖多瑪斯大學教會法碩士1999
菲律賓聖多瑪斯大學教會法博士 2003

�� 經 歷：1980年8月 新竹教區杜主教接受，成為教區修士．
1980年9月 在多瑪斯大修院體驗一個月
1980年10月 服役
1982年9月 進多瑪斯修院修道
1985年6月 輔仁大學哲學系畢業
1985年8月 在四維備修院幫忙
1986年1月 赴愛爾蘭住在聖高隆會會院
1989年11月 愛爾蘭美諾斯神學系畢業 (NOS MAGNUS CANCELLARIUS ATHENAEI S. PATRITII APUD MAYNOOTH)
1989年12月 升執事
1990年5月 晉鐸
1990年8月 任四維備修院院長
1996年4月 赴菲律賓攻讀教會法並在美倫堂區服務
1999年9月 在菲律賓聖多瑪斯大學獲教會法學碩士學位
2002年7月 任新竹市聖母聖心堂副主任司鐸
2003年1月 任新竹市聖母聖心堂主任司鐸
2003年3月 在菲律賓聖多瑪斯大學獲教會法學博士學位
2003年8月 任天主教台灣總修院院長

  Top

【本刊訊】由友誼教友活動中心舉辦之短期神學課程【答覆真道青年神學苑】，第二堂課程由信理神學博士－曾慶導神父主講，主題是：『基督徒的靈修』。曾神父從如何增長個人的靈修生活出發，與青年互動！鼓勵青年仿效基督的生活，進而生活基督化，恰如聖保祿宗徒所說的「穿上基督」和基督合而為一。

曾慶導神父在第一堂課首先和大家一起認識靈修的重要，並提醒參加青年：我們都是天主的子女，應效法耶穌，在聖神的幫助下，過天主子女的生活。因為除本性生命外，由信德及洗禮開始一個超性的奧妙生命，藉聖寵分沾天主聖三的生命。神父由天主是誰？人是誰？帶領大家去認識我們的身分！「世人算什麼，你竟對他懷念不忘？」(詠八：5)。無限全能的天主擁有無限的愛，而我們人唯一可以給天主的就是愛天主、愛人。然而愛人很困難嗎？神父提到：其實任何時候若能感受到愛，懂得去愛的，就是身處現世的天堂。神父還提到十字架逾越奧跡的靈修：為什麼有十字架？是因為罪．但是十字架被救贖，反而是通往生命復活的路，對於許多人在現世所受的苦，神父也提到：若沒有受苦，也就不知道受苦的滋味。但要記得：祂許諾我們背祂的十字架，也必會跟祂一起復活。

靈修生活就是幫助我們成為一個會做人的人，有和諧的人際關係。靈修的高峰應該是像聖人看齊，聖人是有信望愛的人，有信望愛會帶來喜樂！“成聖”是我們每一個人的目標。聖人可以超越自我，靠著天主的恩寵，我們也可以。為這恩寵的來由，我們需要天主的幫助，更要祈禱。

談到青年們都很關心應如何祈禱，曾神父強調教友每天應該儘量有20分鐘的祈禱時間，而且祈禱的習慣是要養成的，且要有紀律！如果我們一整天都生活在耶穌的氛圍，心神與主耶穌契合，生命就會改變。譬如：看到負重擔者的憂鬱，看到路上發生車禍，都可以祈禱，天主會用你的愛心，降福他們。從”小小”的事上，為”愛”去做，你就會很喜樂！只要是為天主去做，就算是辛苦，任何事都會有永恆的喜樂。所以經常祈禱，就會感受到天主的臨在，天主聖神會在一切事上教導你。

參加彌撒其實就是祈禱最好的方式。也是教友的力量泉源及敬天的高峰，給我們神力去愛、去寬恕。也是我們在”地上”能做到天人合一的極致。神父提醒青年們：不要機械式的去做，而是有意識到這是天人合一的珍貴時刻。彌撒是隆重與尊貴的，因此我們領受生命之食糧前，更應省察自己，譬如是否有驕傲、忌妒、或是該做而沒有做的事等等。
從每日省察中反省自己在思、言、行為上是否造成傷害，是一件非常重要的功課。因為傷害往往會帶來不好的後果，這樣的傷害會像漣漪一般的擴散。我們都知道有些事是不該做的，但是常常我們靠自己辦不到，因此需依附主耶穌，靠天主的幫助克服不好的習慣。譬如：我們有說人家閒話的壞習慣，就可以每天祈求天主也請聖母轉禱，意識到自己有這樣的習慣。雖非立見成效，但一段時間後，一定會有改變。神父進一步提到，罪惡造成的後果就是痛苦、仇恨、流血、猜忌、不信任和冷戰。因此，應學習聖化自己，從團體來看，可藉由禮儀、彌撒；從個人來看，可在讀經、祈禱、音樂．讓聖善填滿我們的心靈。當然，更不要忘記教會寶貴的聖事，如聖體聖事，和好聖事。

【答覆真道青年神學苑】將於4月6日展開第三堂課，這次講題為「科學與宗教」。愈來愈多的科學家研究的結果，發現科學並不會與宗教相互悖離，反而能印證我們的信仰。中心特邀現任輔仁大學宗教系教授柏殿宏神父主講。讓青年體驗宇宙的奧秘與智慧，明白我們的信仰是生活的，是經得起時代挑戰的；進一步看如何從科學的角度見證基督的信仰。

【答覆真道】的課程為符合大多數上班族青年的時間，因此課程利用下班後的晚上，每一門課程共四次，一週一次，共計八小時。這項課程專為20－40歲的教會年輕人設計規劃，是教會青年信仰生命成長的一個好途徑！希望能讓身處ｅ世代的青年，在面對世俗的價值觀時，能更以基督的眼光，宣講並答覆真道。詳細課程大綱及時間，請上網www.catholic.org.tw/friendship查詢，或來電教友中心洽詢02-23141833。

  Top

【本刊訊】紀念先教宗若望保祿二世逝世週年，高雄教區於四月三日星期一晚上七時三十分於玫瑰聖母聖殿主教座堂，由劉振忠主教主持追思彌撒，單樞機主教暨二十餘位神父們共祭，修女們暨教友們在莊重的禮儀與樂聲中一起緬懷追思教宗。
追思禮以三十分鐘大銀幕播出追思教宗若望保祿二世的生平事略，暨教宗就職廿五週年時所製作的專輯開始，從選輯中呈現教宗許多珍貴的記錄片。在多次世界青年日教宗凝聚一股青年們的力量，並剴切的期勉青年們說：「你們是清晨的守望者，是和平的守望者……是世界未來的希望、是教會未來的希望……」。在世界家庭日的慶典中重申重視家庭的價值與婚姻的價值與關注生命的價值，教宗說：「孩子是天主給的珍貴的禮物……」，他義正詞嚴地譴責現今世界充刺著一種「死亡的文化」，在今日離婚率逐年升高的社會，重申「生命的福音」。
在寬恕的專輯裡令人深受感動，教宗是一位身體力行福音的精神與價值的實踐者，他以具體的行動代表天主教會向歷史上所造成的諸多衝突與社會良知道歉，他向新教徒、猶太教徒、東方教會及奴隸制度所造成的錯誤請求寬恕，為帶領教會跨越千禧年，所傾注的是一股清新的氣息、正義的呼聲、良心的自省。教宗晚年仍忍受著病苦奔波訪問，堅強地履行牧者的職務，他提到自己面對老年、面對痛苦的經驗。「生命的文化，需要在苦難中完成」一股震憾的力量與珍貴的畫面，激發人深刻地重新省思生命的意義與價值。
劉主教講道中提到教宗關切中華地方教會，台灣主教團現有的主教們都是教宗所提拔任命。教宗曾於訪問韓國期間盼望有機會訪問中國大陸，遺憾的是心願一直未能達成，為喧囂多時且一再重提的中梵建交議題，適時地給予教友們穩定的認知與信心。劉主教指出：教宗善於發揮言語的力量，以正義捍衛人權和護衛人性的尊嚴，激發人的自覺以推翻極權統治，歷史上已有多次的教訓，共產主義及極權統治者無不擔心害怕宗教自由所產生的力量；從波蘭、東歐等國家反抗共產政權，到推倒柏林圍牆及蘇聯放棄共產主義，以後促成歐洲的團結聯盟，教宗居功厥偉，這也是中共政權所擔憂的事。
單樞機主教致詞提到教宗若望保祿二世鮮為人知的軼事。他說：教宗寓所的聖堂舖的是大理石地面，唯獨中間有一塊是木板的，原來有一位樞機意外的發現，教宗每天夜裡都俯伏在地祈禱，以五體投地的肢體與冰冷的大理石地板接觸且長達三至四個小時，擔心年長的教宗何以受得，遂找人舖了這面木質的地板。從這裡看出教宗的祈禱生活，他與天主之間有非常深刻的關係，他身負重責大任卻常常回歸到天父的懷裡，以祈禱來支持他的意志力，值得我們效法學習。

  Top

時值兒童節，但新竹教區張耀先神父內心更覺沈重，社會上墮胎情形嚴重，使胎兒無法出生成長，他表示：「因為看到於聯合報九十五年二月廿三日A６版刊出衛生署
國民健康局行將修『正』優生保健法，放寬墮胎限制，這樣一來，如果法案通過，將有無數胎兒被殺害」。因而他願發起『尊重生命保護胎兒運動』，他表示：凡願意參加該善舉者，請與他聯絡。該運動已獲鄭總主教及安博思代辦首肯支持。
發起人：張耀先神父
地址：新竹市中正路一五六之一號
電話：（03）5254198
傳真：（03）5264786
的確：「人的生命，自受孕之開始，就應開絕對的受到尊重和保護，人自開始存在的一刻，作為一個人的所有的權利，就應該受到承認，無辜者對生命的不可侵犯的權利，便是其一」。（參閱天主教教裡五二三頁、二二七○號）


2576期

第２５７６期( 2006.4.23 出刊 )

教宗本篤十六世 二００六年復活節文告

嘉義教區齋戒日　關懷外籍朋友苦路祈福禮

在俗道明會中部八會區四旬期在斗六聯合避靜

高雄教區慶祝司鐸日及祝聖聖油彌撒

新竹主教座堂隆重舉行逾越三日慶典

各位親愛的兄弟姐妹們！
耶穌已經復活了！
    昨夜的的大守夜禮讓我們重溫了基督信仰的中心奧跡，也就是耶穌復活決定性、也是萬古常新的事件。各地聖堂點亮的無數巴斯卦燭光象徵著曾經照亮、也繼續在照亮人類的基督真光，這道光永遠戰勝了罪惡和邪惡的黑暗。那幾句讓在安息日過後第一天清晨，奔赴從十字架上匆忙卸下來安葬的耶穌屍體的墳墓的婦女吃驚的話，今天仍然強有力地迴響著。因為失去老師而傷心悲哀的她們，看到那塊巨石已從墓門挪開了，她們進去，發現耶穌的屍體不見了。當她們呆在那裡悵然若失的時候，有兩個穿著耀目衣服的人，忽然向她們說：「你們為什麼在死人中找活人呢？他不在這裡了，他已經復活了」（路24，5∼6）。從那個清晨開始，這些話不停地在世界中迴響，許多世紀以來這個喜樂的宣報從未改變過，同而且充滿著無限和常新的共鳴。
    「他不在這裡……他已經復活了」。天使首先通報耶穌「不在這裡」：天主子沒有留在墳墓裡，因為他不能做死亡的囚犯（參見宗2，24）而墳墓也不能留住「生活者」（默1，18），他是生命的根源本身。就像約納在魚腹裡面，同樣，被釘死在十字架上的基督也被吞噬在地裡（參見瑪12，40），等候安息日的過去。也的確，就如聖史若望所寫的，「那個安息日是個大節日」（若19，31）：歷史上最大的節日，因為在這一天「安息日的上主」（瑪12，8）完成了創造的工程（參見創2，1∼4a），把人和整個宇宙提升到天主子女光榮的自由中（參見羅8，21）。完成了這項特殊的工程之後，死去的身體被天主生命的氣息所吹拂，衝破了墳墓的屏障，光榮地復活起來。就因為如此，天使們宣報：「他不在這裡」，他不能再躺在墳墓裡面。他走過人類大地，在墳墓裡頭結束了他的旅途，一如所有的人一樣。然而，他戰勝了死亡，並以嶄新的方式，以純粹愛的行為，打開了大地，使大地通向天庭。
他的復活，因著使我們與他結為一體的聖洗，也成了我們的復活。厄則克爾先知曾預言說：「看，我要親自打開你們的墳墓，我的百姓，我要從你們的墳墓中把你們領出來，引你們進入以色列地方」（則37，12）。先知預言的這些話在在巴斯卦節這一天具有特殊的意義，因為造物主的許諾今天實現了；今天，即使在我們這個充滿不安穩的時代，我們也重溫改變我們生命面貌和改變人類歷史的復活事件。所有遭受痛苦和死亡約束的壓迫的人，即使沒有意識到，也都把希望寄託在復活的基督身上。
    願復活的基督的神特別帶給非洲安慰與安全，尤其是達爾福爾地區的人民，他們處在人道上再也無法忍受的悲哀境地；也帶給大湖區的人民，那裡還有許多創傷尚未癒合；更帶給非洲各民族，他們渴望修和、正義與發展。願和平在伊拉克終於克服不斷在製造大批犧牲的悲慘暴力。我也為在聖地捲入衝突戰事的人熱切祈求和平，我邀請他們進行耐心有恆的對話，排除新舊的障埃，避免報復的引誘，教導新一代的人彼此尊重。我也祝望重新肯定以色列在和平中生存的正當權利的國際團體，也協助巴勒斯坦人民克服他們不穩定的生活局勢，建設他們的未來，走向建立一個真正並屬於自己的國家。願復活的基督的神在拉丁美洲各國激發更新的活力，改善千百萬人民生活的條件，剷除令人深惡痛絕的綁架人質的罪行，本著和諧與關懷的精神鞏固民主的體制。至於涉及核子問題的國際危機，希望它能經由嚴肅誠實的談判，達致使各方都有體面的調解，同時也祝望各國和各國際團體負責人士增強毅力，實現各民族、各文化和各宗教的和睦共存，使恐怖暴力主義的威脅遠離。
    願復活的上主使任何地方都感受到他的生命、和平與自由的力量。今天，也向所有的人發出巴斯卦清晨天使向害怕的婦女所保證的話：「你們不要害怕！……他不在這裡。他已經復活了」（瑪285∼6）。耶穌復活了，他賜給我們平安；他自己就是平安。就因為如此，教會才高聲重複地說：「基督復活了」。第三千年代的人，你們不要害怕給基督敞開自己的心。他的福音要填滿每個人心中對和平與幸福的渴望。如今，基督是活著，並與我們同行。這是愛的無邊奧跡！基督已經復活了，因為天主是愛！阿肋路！

  Top

    【嘉義訊】嘉義教區選定四月九日聖枝主日為教區齋戒日，當日下午全教區教友約有三百餘人，分別來自嘉義縣市及雲林縣等地，大家聚集在嘉義市嘉義公園，在洪主教的帶領下，舉辦苦路祈福禮；苦路祈福之對象並鎖定社會上遭受苦難之各族群，包括外籍勞工、外籍新娘及外籍媽媽等等。
    當我們的社會出現愈來愈多的外籍人士時，對於這群離鄉背井的外籍朋友，他們到底需要我們何種協助？教會團體站在人道的立場又可以為他們做些什麼？新上任的洪主教特別關注此項議題。因此在苦路祈福禮之前，籌備小組特別邀請北港鎮「笨港讀書會」贊助演出「外籍新娘的美夢」，他們熱情逼真的演出，立即引起教友熱烈的迴響。
    緊接著洪主教說明教區預備為外籍人士服務的活動計畫，在諸位外籍神父及修女的支持之下，相信可以陸續展開有關之服務活動。當日為蒐集後續服務之需求，除廣泛邀請外籍朋友蒞臨參與外，同時邀請本籍為越南、菲律賓及印尼等地之神父及修女至現場負責接待與解說，設計登記表供外籍朋友填寫，籌備小組並設計外籍神長之聯絡網，以利後續之聯繫與服務。
    其後進行「苦路祈福禮」，每一處均設計貼切之福音及默想詞，再由教友一起祈禱，共同參與與承諾，領經員用心誦唸且投入感情多處哽咽，營造出溫馨感人的祈禱氣氛；各堂輪流背負超大型沉重的十字架，並在服務人員引領之下，大家秩序井然，藉著體驗耶穌行走最後的苦路-耶穌受難前的至痛苦經歷，來喚醒教友及社會大眾對於外籍朋友的人道關懷及待遇，並藉祈禱的力量協助大家釋放過於沉重的壓力，帶給大家所需要的平安。

  Top

    【斗六訊】在俗道明會中部八個會區四旬期聯合避靜於四月九日上午九點開始，假雲林斗六天主堂舉行，由道明會玫瑰會省台灣區會長盧懷信神父帶領，共有來自台中、彰化、雲林等近百位會友參加，台中教區主教座堂劉徵詳神父、斗南道明會劉小清修女、在俗道明會台灣會省省會長劉智清弟兄全程陪同。
    帶領的盧神父以「天主是愛」為主題，諄諄地引導會友們做自我的反省，盧神父說，天主給我們生命，也給我們自由，我們是自由的人，天主不希望我們因此怕才來跟隨祂，這種奴隸性的跟隨，天主不喜歡。神父也提醒大家要時時警醒小心，因為凡大聲說我不會跌倒的人往往是第一個跌倒人……。神父全程以台語講道，內容充實且風趣幽默，大家皆覺得獲益良多。
    利用中午休息時間，省會長劉智清弟兄進行會區的視察工作，檢閱各會區會務推動情行及各項文書資料，接著由中區副省會長陳春蓮姐妹主持中部各會區聯合會議，並議決多項重要議案……。下午一點三十分開始公唸玫瑰經，劉徵詳神父聽告解，方便會友辦和好聖事。兩點三十分舉行彌撒聖祭，全部活動在下午四點圓滿結束。
    按在俗道明會中部各會區在副省會長陳春蓮姐妹及各會區會長的帶領下活力十足，且遵奉道明會的精神，積極進行培育工作，各會區會友投入堂區宣講福傳工作者不在少數，且能堅持不斷進修、不斷成長之理念，定期聯合舉辦各項研習活動，更是難能可貴，值得大家給予喝采與鼓勵。

  Top

    【本刊訊】高雄教區於九十五年四月十一日上午十時卅分假玫瑰聖母聖殿主教座堂舉行司鐸日祝聖聖油彌撒，參與者，劉振忠主教、旗山大修院 主教、黃忠偉副主教、神父、修女、教區傳協會程肇陽主席、明誠中學佘祥磊校長、教友等百餘人，彌撒由劉振忠主教主禮、八十位神父共祭，場面隆重莊嚴。
    祝聖聖油彌撒禮儀在司儀張隆順神父的帶動，宏亮的歌聲「你是司祭」揭開序幕，彌撒中多唱拉丁曲，行禮如儀。
    劉主教在講道中說︰「首先我們舉行共融彌撒，就是主教跟神父們共祭，彼此共融在基督內。其次彼此祝福在一年當中為病人、為準備領洗的望教友跟堅固強化教友的信仰或者是心靈的需要祝福堅振聖油，當然也為了祝聖神父、祝聖主教，所有的堅振油。第三神父們在今天也特別重發晉鐸的時候所發的誓言，再做一次的反省，為了讓今後的日子更踏實、更實在，更符合耶穌基督的旨意。第四也請教友們為主教、神父為你們服務的這些僕人來祈禱，按照過去的慣例，教宗在聖週四都會給神父們寫一封慰勉信，不曉得現任教宗有沒有，到現在還沒有收到，如果有收到，希望各位神父好好去品味，細讀，也是很好的默想題材。」「這一台祝聖聖油的彌撒，有教區主教主持，教區全體神父們圍繞在統一的祭桌前共祭，表示聖統人員的共融與合一，神父們在服務並領導天主的子民，尤其在執行聖化、宣講跟管理三項的任務，晉司鐸、先知跟君王的職務時，首先要與主教彼此共融合一，才能產生實際的效應，才有足夠的力量將世上的天主子民聚集歸一，重視聖保祿的教會，不能沒有繼承宗徒職位的主教，主教更不能沒有他的合作者，神父們就是主教最得力的助手、合作者。」「可敬的神父們，真心感謝你們在服務教會及天主子民的認同與犧牲奉獻，更欽佩你們有時必需忍受生理上或者精神上無比的痛苦與壓力或煎熬，可能來自主教們、神父弟兄或者是教友，在此刻，讓我們想起因為年老健康不佳、行動不方便，或者因為牧靈的理由，此時此刻不在現場跟我們一起共同共祭的神父們。」
    「其次談到祝聖聖油的妙用，主教跟神父們共祭，一起祝聖堅振聖油，並祝福病人聖油跟聖洗聖油，表達天主關心祂的子民們，藉著祂所揀選的聖職人員，為祂的子民在人生旅徒的各種不同境遇中所需要的照顧與服務。首先候洗者藉著領受聖洗聖油，增強信望愛三德，與強化身心靈，在到達聖洗池之前，先接受抗拒惡勢力、罪惡的力量，藉著傅領堅振聖油，領受聖神的德能與恩惠，成為教友、成為神職人員、成為宗徒的繼承人。最後為病人傅於聖油，提供病人身心靈的良藥，讓病人勇敢的忍受痛苦，抵抗邪惡並獲得最後的寬恕，終能獲得病人的痊癒，身心靈的健康或者是安然見主，獲享永遠的福樂。」
    「第三重發司鐸誓願︰誠懇的邀請各位神職弟兄們重發司鐸誓願，回憶領受司鐸聖職前後的真誠與熱心志向，今天再一次的公開表示願意捨棄自己追隨導師基督，生活聖潔、行為正直，虔誠侍主，終身不渝，信守晉鐸所許下的承諾，相信再一次回頭轉向天主，必定獲得天主完全的寬恕與心身的力量。」「親愛的弟兄姐妹們︰請你們愛護並為有心為天主為教會為天主子民服務，但是也帶著人性的軟弱會犯錯，也需要悔改的主教神父們祈禱，祈求天主賞賜力量跟恩寵，能夠忍辱負重再接再勵，一方面自己努力修德成聖，另一方面能夠善盡牧靈與福傳的職務，希望大家在福傳工作上尊重神父的教導與神父合作，一起為天主的愛，天主的國臨在我們中間做最美好的見證。」
「最後願意跟神父們說幾句話︰首先要做天主重視的僕人，好像讀經一中依撒依亞接受派遣，接受使命責任在身，就有努力圓滿的達成任務，成己成人，神父是教友信仰生活的導師，個人要重視神修，每日要頌唸日課，默想天主的聖言，領導天主的子民走向天國。」
    「第二要善度司鐸的生活，善盡司鐸的職務，生活要儉樸要聖善要做群羊的模範，盡心宣導聖道，講授教理，認真而虔誠的舉行聖秩，秉持著萬事莫如救靈要緊。盡好司鐸的職務。」
    「第三要常表達愛跟關懷，使自己同時也鼓勵教友們對堂區的教友甚至對社區的居民表達我們的關懷，尤其要照顧貧病、孤獨、無居所的老人、遭變故的家庭、破碎的家庭。」
    「第四要鼓勵年青人要響應聖召，每天為求司鐸聖召虔誠的祈禱，最有效的方法就是行事為人要活出基督的形像，讓我們共同努力彼此代禱。」
    「一個提醒，聖週四舉行主的晚餐禮，有洗腳禮，為了避免不必要的爭議，仍然按照傳統，只為男性教友洗腳。各位兄弟姐妹們，我們如跟主耶穌基督同受苦難，必定也會與主同喜樂，共享永生，祝大家有一個充滿獲得天主恩寵的願景，祝大家復活節快樂。」
    在主教講道後，即舉行神父們重發司鐸誓願；之後舉行祝聖聖油儀式，由四位神父手持聖洗聖油、持病人聖油、持堅振聖油、持餅酒水，由聖堂門口到祭台前向主教呈上聖油，主教與共祭神父們開始進行祝聖禮；首先祝福病人聖油、接著祝福聖洗油、祝福堅振油。
    祝聖聖油彌撒結束已午時，教區傳協會與明誠中學在天主教中心二樓準備好美味可口的午餐，劉主教、孟主教、黃忠偉副主教、神父、修女、教友共聚午餐，傳協會的常務理事現場服務，氣氛溫馨。

  Top

    【本刊訊】新竹主教座堂逾越三日慶典，劉獻堂榮休主教應邀主禮，聖週四的濯足禮，聖週五的朝拜十字聖架，及復活前夕的八人受洗，都在神長與教友的合作下，使禮儀顯的更為隆重，也對耶穌受難始末有更深的體認。而永泉學員擔任釋經員的工作，將禮儀氣氛拿捏的可圈可點，尤其近期教導、陪伴協助新領洗者入門，善盡傳道員職責，看到身穿白衣的新領洗者，該更是格外喜悅吧！聖母軍姊妹預備的復活彩蛋，以及在長達兩個半小時復活前夕彌撒後劉主教及本堂王金安神父歡欣的與大家共用茶點都讓人體會主內一家的溫馨，劉獻堂主教講道大綱如下：
聖週四：
    在今天的禮儀中，耶穌立了兩件聖事：聖體聖事和鐸品聖事舊約中以民吃羔羊；門楣塗血逃過長子被殺。新約中耶穌象徵無玷羔羊流血為人除卻罪惡，今日彌撒以不流血的方式，天主悅納此祭獻。酒水摻合表明教友與神父都是司祭，神父是公務司祭，教友是普通司祭職，與神父一起奉獻，耶穌在聖體聖事中與我們同在，結合。
    感謝耶穌立了聖體聖事和聖秩聖事，使耶穌與我們同在直到世界終結。
聖週五：
    我們聽到耶穌受難始末，耶穌受到不公不義被定死罪，耶穌給我們立了謙卑忍耐的榜樣，在我們的生活上，我們有時遭到誤解也不需力爭到底，很多時候可以沈默，讓我們效法基督謙卑忍耐，有開闊的胸懷，使生活更愉快。
復活前夕彌撒：
    今天的讀經吃巴斯卦羔羊，以民過紅海，耶穌基督第三天由死者中復活，都讓我們看到死亡與生命的交戰，生命的逾越。
    我們領洗就是死於罪過復活於天主，也是與耶穌一起死亡，一起復活，今天有人領洗，就表示舊的生命已經同耶穌埋葬，我們要永遠對天主對耶穌的救贖懷著感恩之心。


2577期

第２５７７期( 2006.4.30 出刊 )

紀念聖伯多祿大殿奠基五百周年　梵蒂岡將舉行多項活動隆重

教宗本篤十六世就職週年慶祝會　教廷代辦安博思致辭

花蓮教區慶祝司鐸日分別在花東二縣舉行

嘉義教區虎尾聖心堂慶祝復活節　洪山川主教主持感恩祭並為11位慕道者施行堅振

CJOICE2006年深度成長營暨四旬期退省

（梵蒂岡電台訊）梵蒂岡四月二十日舉行記者招待會，介紹今年為了紀念聖伯多祿大殿奠基五百周年將舉行的有關活動。主持這項記者招待會的是聖伯多祿大殿總鐸弗蘭切斯科•馬爾基薩諾樞機主教、梵蒂岡聖伯多祿工程處處長兼教宗梵蒂岡城國代理主教安傑洛•科馬斯特裏總主教、以及其他相關人員。

第一項活動是定於六月二十九日聖伯多祿瞻禮當天舉行的彌撒慶典。第二項活動是十月三日揭幕的展覽，這項展覽定名為“伯多祿在此”，因為在梵蒂岡山丘下，也就是今天聖伯多祿大殿的地下，曾發現一塊刻有“伯多祿在此”的石頭，指明伯多祿殉道後埋藏的地點。展覽地點在聖伯多祿廣場右臂的卡洛馬尼奧廳廊。展覽內容是聖伯多祿大殿建造過程中有關建築和藝術方面最具意義的部分檔案資料，這些檔案資料包括出土的文物、建築項目、繪畫以及文獻。此外，也將展出最新出土的文物，例如二零零三年發現的一具屬於西元二百七十年左右的石棺。

除此以外，梵蒂岡將舉辦一項有關的國際會議以及一場音樂會。梵蒂岡郵局也將發行紀念章和郵票，好讓全球知道這座舉世無雙的建築在宗教和歷史重要性。馬爾基薩諾樞機主教說：“聖伯多祿大殿有個驚人的檔案室，內容包括三百零五萬件資料，從開始建造至今，全都與這座聖殿有關。從這些文獻可以詳細知道五百年來建造、美化、裝飾、維修、增建的所有工程史料。聖伯多祿大殿是全球參訪人士最多的古跡之一，平均每日至少有五千、多則三萬人來參訪”。

四月十八日是聖伯多祿大殿奠基五百周年紀念日，當天中午教宗本篤十六世在岡道爾夫堡夏宮向覲見他的各國人士特別提到這個歷史上值得紀念的日子。他說公元一五零六年四月十八日，儒略二世教宗為這座普世最偉大、最壯麗的聖殿行奠基禮。而歷代教宗又相繼在聖伯多祿的墳墓上營造出這座傑出的聖殿。教宗感激歷代藝術家為建造和裝飾聖殿所貢獻的才華，同時感謝歷代以來聖伯多祿工程處人員為了維護和整修這座藝術和信仰寶殿所付出的心力。

  Top

    陳總統閣下、立法院王院長、敬愛的單樞機主教、總統府陳秘書長、外交部黃部長、可敬的鄭總主教、各位主教和宗教代表、外交部次長、各位長官、各位立委及代表們、外交使節團團長薩瓦多哥大使及夫人、各位大使、駐華代表、各位神父、修女、修士，各位女士、先生：

大家晚安！

    在教宗本篤十六世當選與就職週年慶祝會上來致辭，歡迎各位嘉賓，是我莫大的榮幸。就在一年前的今天，羅馬當地時間下午六點四十四分，數以千萬的群眾聚集在聖伯多祿廣場、梵蒂岡以及世界各地，人們將他們的目光集中於電視機上，來聆聽這永生難忘的喜訊，Jorge Arturo Medina Estevez樞機主教宣佈說：「我們已有了新教宗！」自從那天起，全世界就更認識這位拉辛格樞機主教，取名為本篤十六世，而成為了自第一任教宗聖伯多祿之後的第264位繼任者。今天我們的確滿心歡喜來舉行慶祝教宗就職一週年酒會，感謝各位蒞臨教廷大使館。特別是陳總統閣下在百忙之中，撥冗蒞臨敝大使館，與我們共同來慶祝教宗本篤十六世的當選就任聖職一週年，更是令我感激難言。

    在今天我要感謝陳總統閣下，率領代表團專程赴梵蒂岡與世界各國領袖，向我們所敬愛的教宗若望保祿二世，致最後的敬意。同時我也要感謝貴國當時之內政部長蘇嘉全先生，代表貴國政府參與教宗本篤十六世的就職大典。這兩次台灣政府當局的參與，表現出中華民國政府和人民對天主教會領導者最崇高的敬意。

    教廷與中華民國的外交關係直至目前依然穩固。兩國持續推動民主人權與世界和平。教廷對中華民國政府在本國享有宗教自由、尊重人權的努力，以及在世界上遭逢苦難與貧窮的國家中，致力人道與經濟的救援，深表激賞。我謹代表教廷誠摯表達對陳總統以及中華民國人民由衷的感激之情。教廷是因宗教本質而存在，關心世界各國的宗教自由。她的一切行動都是以宗教動機以及減輕世人的苦難為大前提。

    我要藉此場合向外交部表達感謝之意，貴部促成了去年天主教合唱團的羅馬聖樂節之行，以及在德國科隆所舉辦的世界青年日大會的成行。謝謝！

    同時，我也要向所有的傳教士表達熱切的感謝之意，在這個島嶼上他們每日為本地人精神與物質的福祉來奉獻，特別是在心靈、教育、文化、社會、媒體與醫學的領域。他們視台灣為自己的本鄉本土 ，而贏得了可敬的台灣人民的友誼和信賴。無論在何地，教會始終在服務人群。要是有自由，天主教會定會本著聖瑪爾谷福音裡，窮寡婦從自己不足的生活中奉獻一切的精神，在世界各地為世人的福祉來奉獻一己微薄之心力。

    最後，在這個愉快的場合上，請容許我邀請全體嘉賓為陳總統和貴國人民的身體健康、國運昌隆以及那存在於教廷與中華民國之間的友誼來舉杯。

  Top

    【本刊訊】花蓮教區慶祝司鐸日暨祝聖聖油儀式，分別於四月十一日十三日在台東市貞德文教中心及花蓮市主教座堂舉行，皆由黃兆明主教主禮。
    十三日（週四）上午十時卅分，黃主教於主教座堂主持彌撒，榮休賈總主教，錢主教及廿餘位神父共祭，一百餘位修女、教友及安德啟智中心學員特別前來參加。
    在證道中，黃主教首先恭賀神父們司鐸日快樂，謝謝教友們前來參與彌撒。今天紀念耶穌建立聖體聖事，主角不僅是神父，亦是教友，也就是整個教會一起慶祝。
    今年教宗四旬期文告的主題：「耶穌一見到群眾，就對他們動了慈心。」主教指出神父們的使命是服務教友及不認識天主的人，因此應用心去瞭解他們的需要。至於服務的工作有無效果，應作反省，以免只顧原則、標準，而因習慣，以致服務變成僵化。
    司鐸日是教友們向神父表達關懷與鼓勵的時刻，主教勉勵教友們應為神父們祈禱，以期神父們有好的服務態度和精神。並願天主賜豐富恩寵，引導我們達到得救的效益。
    隨即舉行神父們重發司鐸誓願，以及主教祝聖病人、聖洗、堅振三類聖油儀式，以期成為聖寵的工具。
    彌撒結束時，教友們齊向與祭的神父鞠躬、鼓掌，表達感謝之意。
    中午十二時，教區假保祿牧靈中心聚餐，並由主教們切蛋糕祝賀神父們司鐸快樂。

  Top

    【虎尾訊】嘉義教區虎尾堂，復活節異於往年，喜氣洋洋，原因是落實實現了「你們去傳福音」的使命感，同時是洪主教祝聖後的第一個復活節，蒞臨虎尾堂主持彌撒聖祭，領洗與堅振了十一位新教友，復活了新生命，聖道中主教道理精采、生動，全堂喝采，帶來平安喜樂，煥然一新的感觸。
    禮儀結束後，主教與教友共融片刻，隨即趕往若瑟醫院，探視清晨剛過世的徐明波神父，並由鄭秀綿姊妹陪同探視兩位重病的住院教友，由主教預計要下鄉探訪虎尾長久臥病或殘障未能進堂教友共八個家庭，由本堂江神父，與教友陪同前往，主教每到一處受到教友感動，他將復活的平安喜樂，基督的愛帶入每個患病瘃庭中，並祝福了他們，結束虎尾復活節的活動，繼續另一個行程。
    讓我們衷心感謝，求天主賞賜主教豐富的智慧，身體康泰，領導嘉義教區天主的子民邁向前進。

  Top

    【新竹香山訊】天主教選擇成長會為準備四旬期及凝聚青年的能量所舉辦的二○○六年深度成長營在香山隆重揭幕，共有將近五十位青年接受了這份來自天上的激勵與成長。
    這次的成長營特別由黃敏正神父及朱蒙泉神父規劃設計，並配合四旬期，以專題分享、反省默想、共融分享及聖歌詠唱的方式，準備我們的心靈，在生命的愛與共融中，體驗基督死亡與復活的奧蹟，並在主恩中激盪青年內在的生命活力，為即將在八月廿三∼廿七日於台北舉辦的天主教選擇成長會亞洲聯會蓄積能量，邁出青年同心合意的成長步伐。
    深度成長營是以「生命高峰經驗」為主題，在第一天我們特別藉著朱蒙泉神父的引導，進入抉擇心理學的信仰層次，神父教導我們如何在抉擇中成長，追尋愛的豐富生命，達到人生幸福的目標。朱神父僅管身罹重病，但他以昂揚的生命力及對青年的熱愛，為我們侃侃道出生命的激勵珍寶，讓與會的CHOICE青年為之動容。
    接著黃敏正神父以福傳需要東風，談出如何以治理（培育團體）、訓導（宣講聖言）及聖化（舉行聖事），激勵青年的生命力，為教會、團體及個人吹起東風。特別黃神父鼓勵青年彼此激勵珍視一路走來的生命歷程，在俯仰之間，讓旭日在自我生命中揮灑，並調整自我的生活態度，以柔性的互動增進共融，肯定生命更深的召喚，接受福音更高的挑戰。
    第二天的活動，我們不只以高亢的聖樂詠唱，火熱心神，並以自己刻骨銘心的經驗來分享生命的領悟。尤其黃神父在「臥底天國」的主題中，啟示我們的生命從受魔鬼的誘惑轄制，進而改變讓天主在我們的生命中掌權為王，就是天國的實現。
    在深度成長營中黃神父一再問我們「耶穌說的天國的什麼？」「依我自己的理解，天國意指什麼？」黃神父帶領我們藉著耶穌被引到曠野受魔鬼的試誘，以來自屬天的權威及經上所記來斥退魔鬼，不受魔鬼的轄制，為人性勝利帶來了的希望與信心，一掃亞當厄娃屈服於魔鬼的墮胎與失敗。進而耶穌以施恩行善、教訓萬民、苦難死亡、復活得榮、尤其賜下聖神，使我們與耶穌的心思為一，展佈建立天國的宏基。
    在與主偕行的心路歷程中，求主幫助我們，讓我們更明白天主聖三、愛及天主偉大豐富的奧秘，讓我們更了解天主創造、救贖、盟約及降生的旨意，也讓我更透澈十字架、寬恕及天國的智慧。尤其讓我們更知道我們所具有原罪的有限和軟弱，及明白自我來自於天主肖像的尊嚴。就在如此深奧的認識中，讓我們全然更新，走出自我，邁向生命之源及天國的新境界。正如那首歌「愛的呼聲」的歌詞：「你的平安為教我懂得愛的溫馨，你的魔難及教我懂得如何去愛，你的寬恕為教我懂得彼此信任，你的死亡為教我懂得生命真諦，主啊！當我了解這一切時，我願將我的生命奉回……」。
    在最後的共融彌撒中，兩天的成長營結束了，感謝朱蒙泉、黃敏正神父的帶領、CHOICE夥伴的互相激勵成長，天國的領悟仍迴盪心中，青年的熱火逐漸挑旺，青年的心更多的渴慕－認識、愛慕及為主服侍，但願青年在答覆主的召叫，承接來自屬天的生命旨意中，這一年是屬於青年生命感動年，也是掀起青年活力的抉擇行動年。（黃偉民）


2578期

第２５７８期( 2006.5.07 出刊 )

天主教會台灣地區主教團關懷社會公開信

主教團2006年春季會議精簡並調整委員會及主任委員

第四十三屆聖召節教宗文告

「終止飢餓．分享天使的祝福」遊行五月廿一日台灣經辦單位與全球NGO同走

    天主教會一向關懷現時現地的人間手足，特別是「我們這時代的人，尤其是貧困者和遭受折磨者，他們所有的喜樂與期望、愁苦與焦慮，亦是基督信徒的喜樂與期望、愁苦和焦慮。凡屬於人類的種種，在基督信徒心靈內，莫不有所反應。」（梵蒂岡第二屆大公會議現代牧職憲章n.1）

    四十年來，台灣雖然在經濟上取得了傲人的成就，但繼之而來的卻是「價格」取代了「價值」，特權取代了公義，怨懟取代了關懷，猜忌取代了信任；某些掌權者欺瞞掩飾，以口號代替政策，以意識型態作為善惡忠奸的判準，讓無權可依、無勢可倚、無法可行、無錢可活的百姓身陷絕苦而難以自救。

    我們也看到，一些恃強凌弱、巧取豪奪、政商糾結，欠缺同胞手足之情的不法事件一再重演。想想某些對待外勞的不當方式與態度、對外籍配偶的歧視、排斥、移民法規的未盡完善。卡奴問題、金控弊案、詐騙、自殺等事件，攪得人心浮動、社會不寧。

    近日民調中對政府的缺乏信任，只是公民社會向政府表達意見與期待的一種方式。在安定中求改革與進步，多年來一直是國人要求的基調，民間的期望其實不高，只是期望一個有誠信、負責、肯聆聽的政府。即所謂「天聽自我民聽，天視自我民視」。

    若細察百姓的訴求，其實都是政府當局應做而未做好的事務而已，其中包括教育、交通、治安、人權、社會福利、生活品質、生態環保等層面。必須由整體的施政方向、政策方針、內政外交等各方面著手。

    為此，我們呼籲政府，尊重人的價值及其尊嚴，秉持上天所賦與人的基本良知與善念，在正義、真理內作全面的調整規劃與落實，並在行政事務上，以更開放、寬廣的觀點為民服務。針對社會發生的各項問題，提出適時、有效、具體的改善辦法。

    前任教宗若望保祿二世，暨現任本篤十六世皆以耶穌基督的心懷，關心世界各地的人權，並竭力維護世界的和平；教宗領導天主教會深入各民族、國家，以基督徒的良心關懷社會各項事務。我們－天主教會，對台灣社會近來諸多的「異象」十分憂心。我們要求基督徒，特別是從政的基督徒及民意代表，均能秉持「天主是愛」的核心思維，及梵蒂岡第二次大公會議現代牧職憲章的精神，時時協助領導者及政府為這塊土地及生活其上的各族群、新舊移民、及社會安定、進步、和諧而貢獻心力及祈禱；並鼓勵全體教友，能從「心」改革，主動積極的與斯土斯民，我們的人間手足，共同參與並承擔「讓你我的存在，成為眾人的祝福」！讓自己成為「世界的光，地上的鹽」，成為社會革新、安定的力量。

    我們在此呼籲所有愛護、疼惜台灣的同胞，及各宗教、族群的朋友們：讓我們並肩同步，以熱情、積極的行動，努力在各自的崗位上再多點堅持、多點信心、多點承擔，當然更要多點風骨與道德勇氣。不再以分裂的心情、雙重的標準、面對社會及個人生活中各種難解的現象及問題。由內而外，重新對焦：發覺、尊重、善用上天賦予每個人內在生命中的真善美聖及其所含的力量；並以更新的眼光看見事物的真相。我們亦鼓勵每一個人都能活出自己的生命，共同營造一個正義、和平的社會。

                                 天主教台灣地區主教團全體主教 謹啟
                                 主曆二○○六年四月二十六日

  Top

    【本刊訊】主教團春季會議於四月二十四日至二十八日，假台中教區南投縣魚池鄉的三育健康教育中心召開。此次會議由新任主席鄭再發總主教主持，鄭總主教在會議的開始，熱烈歡迎二位新主教，即嘉義教區洪山川主教及新竹教區李克勉主教加入主教團。
    議程中，主教們為加強主教團各委員會的功能，使之能更積極推展教會的牧靈、福傳工作，將委員會精簡及調整；又因有新主教的加入，也重新安排了主任委員及委員來負責委員會的事務。主教們亦對禮儀歌曲的審核與規範作深入的討論，期能鼓勵更多的禮儀音樂的創作，並經由教區及主教團的禮儀委員會，發揮審核機制，使彌撒中所使用的歌曲，更能表達禮儀及祈禱的精神。主教們亦鼓勵堂區主任及教友們開放堂區，針對地區的特性及需要使堂區成為社區的中心；同時能多照顧新移民及新台灣子。主教團所討論的其它事項，請看主教團月誌。
    二十七日，會議之餘，主教們亦前往日月潭、埔里酒廠及濟南大學作一日遊。幾位榮休主教：單國璽樞機，成世光主教及劉丹桂主教亦前來與主教們共融。同時慶賀王愈榮主教七十五壽辰。教廷代辦安柏斯蒙席在會議幾天中，與主教們一起祈禱、生活，以親身臨在來表達教廷對台灣教會的關懷。

  Top

可敬的各位主教，
親愛的弟兄姊妹們：
    為即將來到的第43屆為聖召祈禱日給我這個機會邀請全體天主子民默想「在教會奧蹟內的聖召」。聖保祿宗徒寫說：「願我們的主耶穌基督的天主和父受讚美……，祂於創世以前，在基督內已揀選了我們……在愛內預定了我們藉著耶穌基督獲得義子的名分」（弗一3-5）。在創世以前，在我們尚未存在以前，天父個別地揀選我們，召叫我們藉著耶穌基督，在聖神的引導下，以子女的身份與祂建立關係。耶穌為我們而死，把我們引進天父愛的奧秘中，這是完全擁抱祂的兒子──父把祂賜給了我們──的愛。這樣，我們與耶穌──祂是頭──結合，成為一個唯一的身體，即教會。
    兩千年歷史的重負，使人難以理解天主接受我們為義子女這一奇妙奧秘的新穎所在，這是聖保祿教導的中心思想。如同宗徒提醒我們的，天父「使我們知道祂旨意的奧秘…，使萬有總歸於基督元首」（弗一9-10）。他滿懷熱情地加上：「天主使一切協助那些愛祂的人，就是那些按祂的旨意蒙召的人，獲得益處，因為祂所預選的人，也預定他們與自己的兒子的肖像相同，好使祂在眾多弟兄中作長子」（羅八28-29）。這個思想確實令人驚異：我們蒙召有如耶穌的弟兄與姊妹地生活，體會到我們是同一天父的子女。這是一個禮物，它顛覆所有屬人的想法與計畫。對此一真實信仰的宣認，使我們面對天主無限的奧秘時能敞開我們的心靈，天主的奧秘滲透人的存在。現今，這個誘惑非常強烈，即感覺到我們自己是如此的自足，以致面對天主對我們所懷有的奧妙計畫時而自我封閉，對於這個誘惑，我們要說甚麼呢？它是天父的愛──藉基督而啟示的，向我們所提出的問題。
    為答覆天主的召叫，並向著我們的旅程邁步前進，不是必須已臻完美。我們知道，因為覺察到自己的罪，使蕩子踏上歸家之路，並因此感受到與父親和好的喜樂。軟弱和人性的限度不代表障礙，只要它們能幫助我們更意識到我們需要基督救恩的事實。這是聖保祿的經驗，他坦承：「我心甘情願誇耀我的軟弱，好叫基督的德能常在我身上」（格後十二9）。在教會──基督的奧體的奧蹟內，愛的德能轉化人的心靈，使人能將天主的愛通傳給他的弟兄姊妹。從古至今，許多的男士、女士，受到天主愛的轉化，他們為了天國自我奉獻。在加里肋亞海海岸，已有許多人願意讓自己臣服於耶穌：他們尋求身體或精神的治愈，他們被耶穌恩寵的力量觸動。另一些人是耶穌親自揀選他們、作祂的門徒。我們也看到瑪麗德蓮及其他的婦女，出於愛，她們以自己的主動性跟隨耶穌。如同若望宗徒，他們在祂的心中也都有著一個特別的地位。這些男士、女士透過耶穌，他們知道天父愛的奧密，代表了聖召的多樣性，這種多樣性一直存在於教會內。其中作為典範的一位，蒙召以特殊的方式為天主的愛作證，就是瑪利亞，耶穌的母親，在她信仰的旅程中，她與降生及救贖的奧蹟結合。
    在基督內，基督是教會──祂的身體的頭，所有的基督徒組成「一個特選的種族，王家的司祭，聖潔的國民，屬於主的民族，為叫你們稱揚祂的奇妙作為」（伯前二9）。教會是聖的，即使她的成員需要淨化，為使聖德──這是天主的禮物──能在他們身上全然地彰顯光芒。梵二大公會議強調聖德的普遍性，它這樣的肯定：「隨從基督的人，並非因自己的功勞，而是因天主的善意及聖寵，為天主所號召，並因主耶穌而歸義，因信仰的洗禮真實地成為天主的子女，參與天主的性體，所以真是聖徒」（教會憲章40號）。在這個普遍性召叫的框架下，基督、大司祭、因祂對教會的牽掛，在每個世代祂召叫那些照顧祂子民的人，尤其召叫鐸職人士施行如父親般的職務，其根源是天主的父性（參弗三14）。在教會中司鐸的使命是不能被替代的。因此，即使在一些地區缺乏聖職人士，不應該懷疑基督繼續選立如同宗徒的人士，放下其它所有的工作，完全獻身於舉行神聖奧蹟──聖祭，宣講福音，執行牧靈職務。我可敬的前任教宗若望保祿二世在「我要給你們牧者」勸諭中針對這一點寫道：「司鐸與基督，並在基督內與教會的關係，在司鐸本質內，即藉聖事的祝聖／傅油，及各種活動中，即其使命和職務中都能找到。特別是『公職司鐸』身為基督忠僕，臨在於奧秘、共融與使命的教會內。藉分享基督的『傅油』和『使命』，司鐸能在教會內繼續基督的祈禱、證道、犧牲和救贖行動。因此司鐸是『奧蹟』教會的僕役，因為他促使復活的基督、臨在於教會內的聖事標記中。」（16號）
    另一種特別的、稱為奉獻生活的聖召在教會內佔有一個尊貴的地位。效法伯達尼的瑪利亞的芳表「坐在主的腳前聽祂講話」（路十39），許多男士、女士奉獻自己以完全和徹底的方式跟隨基督。雖然他們在培育人性的領域中提供各種不同的服務，照顧窮人，教書或協助病患，他們不把這些活動視為他們生活的主要目的，因為，如同教會法典所強調的：「默觀天主的事理，殷勤地在祈禱中與天主結合是所有會士第一和主要的職務」（663條1項）。此外，在「奉獻生活」勸諭中若望保祿二世指出：「按照教會的傳承修道生活的誓願確實是聖洗誓願的加深及強化。始於聖洗的與基督的相契相似，經由福音勸諭的誓願，能進展為更真實的更圓滿地肖似基督。」（30號）
    想到耶穌的忠告：「莊稼固多，工人卻少，所以你們應當求莊稼的主人派遣工人，來收他的莊稼」（瑪九37）。我們承認極需要為司鐸及奉獻生活的聖召祈禱。這不會令人驚訝，即那裡人們熱誠祈禱，那裡的聖召就蓬勃。教會的聖德主要在於與基督的結合，及向那在基督徒心中運作的恩寵的奧密開放。因此，我願邀請所有的信友培育與基督之間的親切關係，祂是其子民的導師與牧人，效法瑪利亞將天主的奧密默存心中，反覆思想（參路二19）。讓我們與她一齊祈禱──她在教會的奧蹟中居於中心的地位：
    仁慈的天父，求婀在基督信徒當中喚起更多的和聖善的司鐸聖召，使信德禱詞活躍，並且藉著宣講?聖子耶穌的聖道和舉行聖事，不斷更新婀的信徒，以便對婀的聖子保持美好的紀念。
    求婀恩賜婀祭台聖善的服務人員，讓他們細心的並熱忱的維護聖體聖事，使基督為拯救世界恩賜的最高禮物。
    求婀召喚為婀慈悲的服務人員，他們藉著和好聖事，傳播婀寬恕的喜樂。
    天父！求婀恩賜教會喜悅的歡迎婀聖子聖神的眾多啟發，並請服從祂的教導，使教會關注公務司祭職的以及奉獻生活的聖召。
    求婀支援主教、司鐸、執事、奉獻生活的男女以及所有在基督內受洗的人，使他們在服務福音方面能忠實的滿全他們的使命，以上所求是靠我們的主基督。阿們。

                      2006/3/5 發自梵蒂岡
                      本篤十六世

  Top

【台北訊】根據聯合國統計全球約有8億5千2百萬的人沒有足夠的食物可以吃，平均每5秒就有一位孩童因為飢餓而死亡。然而您是否想過，只要台幣7元就可以幫助一位孩童擁有一天的食物，避免因為斷糧而餓死。今年聯合國誠懇的邀請全球各地NGO及善心人士於五月二十一日當天，在全世界各個角落一起為「終止飢餓」而走。天主教國際明愛會、修會總會聯合會以及羅馬正義和平委員會均積極響應，並呼籲普世教會共同參與此項意義非凡的活動！截至目前為止，全世界包括台灣已經有75個國家186個組織共襄盛舉，而且報名參與的團體正陸續增加當中。
    天主教台灣地區主教團與明愛會、男女修會正義和平組，以及第四世界運動台灣朋友團體合作，將於2006年5月21日（週日）在台北市與全世界同步舉辦「終止飢餓：分享天使的祝福」遊行，當天下午1時30分從古亭耶穌聖心堂（台北市辛亥路1段22號）集合出發，遊行經過羅斯福路二段、和平東路一段以及新生南路二段，一直到目的地聖家堂（台北市新生南路2段50號），沿途將以音樂、旗幟、標語喚醒社會大眾對全球兒童飢餓問題的重視。
    抵達遊行的終點—聖家堂之後，第四世界運動台灣朋友將與參與者分享貧窮與飢餓的經驗，以親身經歷教導世人認識貧窮。天主教主教、神長與全體教友也將在活動中再一次重申「持守承諾：終止貧窮」的誓言，並透過明愛會落實救援行動，援助世界上飢餓的兒童。
    本活動主辦單位：主教團。協辦單位：明愛會、修會會長聯合會、台北總教區教友傳協會、第四世界運動台灣朋友團體。


2579期

第２５７９期( 2006.5.14 出刊 )

中共愛國教會未經教宗批准擅自任命並祝聖兩位新主教嚴重違反教會法　教廷發表五點聲明

教宗指示宣福列聖三個基本原則

來自梵蒂岡的平安消息

主教團秘書處公告

慶祝國際聖召節高雄教區辦共融活動

    【梵蒂岡電台訊】中國大陸雲南省昆明市於四月三十日舉行祝聖馬英林神父為昆明教區主教禮儀，安徽省蕪湖市也於五月三日舉行祝聖劉新紅神父為主教禮儀。這兩項祝聖行動都沒有獲得教宗本篤十六世的授權，是違反教會法的行為。聖座新聞室五月四日特別為此發表五點聲明如下：
    「從不同地方傳來要求，希望知道聖座對若瑟馬英林神父和若瑟劉新紅神父被祝聖為主教的立場。他們的祝聖禮分別於四月三十日在雲南省昆明和五月三日在安徽省蕪湖市舉行。在收集有關事件發生的消息之後，如今明確指出如下：
    第一點：教宗得知消息後，深感遺憾，因為一項對教會生活如此嚴重的舉動，有如祝聖主教者，在兩個事件上都沒有尊重與教宗共融的要求而擅自行使。這對教會的合一是嚴重的傷害，就如眾所周知，教會法對此有嚴厲的處分（參見教會法典1382條）。
    第二點：根據所得到的消息，主教和神父們都受到外於教會的機關的強烈壓力和威脅，逼迫他們參與祝聖主教的儀式，這些祝聖因為缺乏教宗的授權，所以是非法的，而且也違背他們的良心。不少主教拒絕這樣的壓力，另一些主教則不得不懷著內心巨大的痛苦，忍受這些壓力。類似的事件不但在天主教團體裡面製造內心的哀痛，也給良知帶來悲哀。
    第三點：因此，我們所面對的乃是對宗教自由的嚴重侵犯，即使也曾藉口把這兩項祝聖主教的行動解釋為為主教出缺的教區提供牧人。
    第四點：聖座關心留意天主教在中國的痛苦旅途，聖座固然瞭解這條旅途的某些特性，卻以為、也曾希望類似令人哀痛的事件早已成過去。如今，聖座認為它的明確義務就是為整個天主教會的痛苦、特別是為在中國的天主教團體的痛苦、尤其是為主教和神父們的痛苦伸冤，他們被迫違反自己的良心，去做或去參與祝聖主教的事，這些事既不是候任主教、也不是祝聖者願意在沒有接獲教宗授權之前行使的。
    如果將以同樣方式繼續祝聖其他主教的消息屬實，則聖座重申必須尊重教會和教會體制機構免於任何外來干涉的自由和自主，同時深深祝禱類似令人無法接受的蠻橫和該當受到責斥的行為不再發生」。
    第五點：聖座在不同機會曾經重申與中國有關當局進行誠懇和有建設性的對話的意願，以便尋找出滿足雙方合法要求的解決途徑。然而，上述所指的作法非但無助於對話，反而製造不利於此的新障礙。
    二○○六年五月四日星期四。
    以上宣讀的，是聖座新聞室對中國大陸五天以來擅自祝聖兩位主教所發表的嚴肅聲明。

  Top

  【梵蒂岡電臺訊】教宗本篤十六世四月二十七日給聖座封聖部發表一篇書面文告，指出教會宣佈真福和冊封聖人的三個基本準則。聖座封聖部這幾日正在舉行聖部大會，參加會議的有全體委員，即樞機主教、總主教和主教，以及顧問、專家和醫師。在文告中，教宗根據這次會議的三個議題，指示他們在進行審察宣福列聖的案件時，必須本著最嚴謹仔細的態度。
    第一個議題是有關教區當地對宣福列聖所進行的初步審察程序，教宗說：「宣福列聖案件必須以最嚴謹仔細的態度予以研究審查，透過見證人和文件的證實，孜孜不倦地尋求歷史真理」。教宗說教區主教們有義務審察真福與聖人候選者是否真正享有聖德，顯過奇跡，或是殉道者。如果缺乏這些鑿實的證據，則不可以展開宣福列聖的調查審核程序。
    第二個議題是關於奇跡。教宗祝望這個問題要按照教會的傳統、當今的神學、以及最可信的科學新知予以深入的研究。一旦證實有物理上的奇跡，而不只是倫理道德上的奇跡，則讓神學來作最後的定論。
    第三個議題是關於殉道。教宗對此要求非常深入的評估判斷，他說：「如果導致殉道的動機沒有改變，是以基督為理由和典範，但是殉道的文化背景和迫害的計謀有所改變，那就必須尋找無可辯駁的證據，證實接受流血殉道的意願，以及迫害者直接間接顯示仇教的心態。如果缺乏這樣的要素，則根據教會永恆的神學和法律訓導，不構成真正的殉道事件」。

  Top

    親愛的主內兄姐，五月四日中午我們爵騎士一行三人－輔大黎建球校長、明誠中學佘校長祥磊及前立委江綺雯博士在杜筑生大使的陪同下，親見教廷外交部次長卜洛林蒙席，他誠懇詳盡的談話令我們感受到基督的大愛和深深的平安。以下是大約的談話內容。
    問：敬愛的蒙席，我們三人來到梵蒂岡為表達台灣教友們堅持合一共融的教會以及對教宗本篤十六世的效忠，不過我們有些困惑想請您代為釋疑。近年來媒體反覆報導教廷與台灣關係生變，將與中國建交之議題一再被炒做，非常困擾兩岸基督信徒，尤其四月卅日及五月三日連續昆明和安徽兩位主教未經聖座認可自行祝聖主教的事件，台灣人民更感不安；香港陳日君樞機甚至認為教廷應停止和中國大陸關於「關係正常化」的建交談判。目前教廷與中國大陸的談判情形如何？您能為我們說明教廷的看法嗎？
    答：對於昆明和安徽祝聖主教一事，教廷深感遺憾，已在香港函告（並非經由陳日君樞機）各界這兩位由愛國會任命的主教未經宗座認可，原因有二，一是牧靈經驗不足，一是兩位擔任政務委員打擊地下教會、涉入政治過深、有違教會法典。有關與中共建交一事，教廷多年與中國僅止於接觸（Contact），例如去年教廷曾經由義大利大使館向北京聯絡，邀請四位大陸主教參加世界主教會議（結果未果）以及有關陳日君主教晉升樞機一事，這種接觸（Contact）都在建構對話（Dialogue）的氛圍，但是不太成功；而正式的對話（Dialogue）從未開始，北京對聖統制、主教任命權以及宗教自由的強硬態度一直是阻隔雙方對談的大石頭。
    問：親愛的蒙席，昨天早上我們三人蒙主恩賜，親自向教宗獻上善牧琉璃一座，並表達耶穌手上所抱的羊是台灣教友，腳邊的羊則是大陸信徒，懇請聖座兩隻都照顧。請問蒙席，未來教廷若與大陸建交，是否兩邊都承認？您對越南模式有過對談經驗，越南模式適用在中國大陸嗎？
    答：教會的使命是照顧普世人類，而教廷首要的關注不是中國政府而是中國人民，我們關懷地下教會的處境以及中國天主教會的未來，所以梵蒂岡一如母親，不會放棄任何孩子，不過是對生病的孩子（大陸）付出較多關注，但這並不表示對健康孩子（台灣）的照顧有任何剝奪。至於邦交的承認，教廷一向重視合一，所以只承認一個中國，而越南模式目前尚看不出是否適合運用在中國，因為每個地區有其特性。
    問：親愛的蒙席，面對兩岸與教廷的情勢發展，您對我們在台灣教友有什麼建議？
    答：請代為感謝台灣教友對教廷的忠誠以及對合一的堅持，我建議大家可作兩件事：一、以生活作基督的見證及服務他人；二、因為台灣教會不大，教友務必要團結合一，不要被分化。此外，繼續橋樑教會的工作，不斷祈禱尋求合一的未來。
    在和卜洛林蒙席談了一個多小時後，他說：「希望今天的談話讓你們不再困惑、心中感到平安而且不再覺得會被拋棄---Feel peaceful and don’t feel abandoned」，我們三人的確帶著瞭解和平安離開梵蒂岡國務院，並以此文向各位主內兄姐報告此行之片斷。感謝天主對華人教友之眷顧，因為教廷正義暨和平委員會馬丁諾樞機和耶路撒冷聖墓騎士團總監福諾樞機都向我們表達教廷對台灣的關愛並鼓勵我們不要向邪惡屈服，繼續為正義和平奮鬥，為教會在「主內合一」不斷祈禱。
    最後，我們要向杜大使及我駐教廷大使館的全體同仁致敬，因為他們平日建立的良好邦誼，使得我們此行能以平信徒的身份親見教宗及教廷重要神長，帶來梵蒂岡滿滿的平安與祝福。（江綺雯、余祥磊）

  Top

    籲請教友們以明辨、慎思之態度看「達文西密碼」這本小說或電影。
    Dan Brown所寫的「達文西密碼」為一虛構故事，為此不能以史實看待。就小說而言，其節奏緊湊、情節豐富、精彩；但其中卻有諸多影射基督信仰、主業會及教會之篇幅，內容似是而非，易使人混淆，甚至被誤導。
    為基督徒來說，當面對信仰遭質疑，被人以各種方式曲解、混淆、誤導，甚至攻擊時，應加以分辨，祈求聖神光照，而且常能回到我們信仰的根基－聖經上面尋求真理及答案。鼓勵堂區、團體藉此機會尋求正解，並加以討論，因而能更加深自己的信仰。
    主耶穌曾就我們所處的環境，及該懷有的態度說道：「看，我派遣你們好像羊進入狼群，所以你們要機警如同蛇，純樸如同鴿子」（瑪10:16）。伯多祿宗徒亦勉勵信徒，「若有人詢問你們心中所懷希望的理由，你們要時常準備答覆，且要以溫和，以敬畏之心答覆」（伯前3:15）。
    教友們可參考有關「達文西密碼」的網站：
    「達文西密碼」的誤導? 小清泉 (教友生活週刊)
    http://www.catholic.org.tw/cathlife/2004/2581/1020-5.htm
    揭開「達文西密碼」的面紗　陳韻琳
    http://life.fhl.net/Culture/davincode/
    「達文西密碼反擊　閔泳珍
    http://www.biblesociety-tw.org/bmag/bmag15/code.htm
    「達文西密碼」的信仰弔詭　莊信德（東南亞神學院博士，傳道）
    http://bible.fhl.net/preach/preach31.html
    「達文西密碼」一書的錯誤（文章討論區）
    http://bibletimes.netfirms.com/cgi-bin/topic.cgi?forum=4&topic=1222&show=0
    願復活的基督的平安常與您同在

                        秘書長　陳琨鎮神父
                                2006年 5月3日

  Top

    【本刊訊】高雄教區慶祝國際聖召節於5月6日上午9:00至12:30假天主教中心二樓禮堂舉辦聖召共融活動，參與者單樞機、劉振忠主教、神父、旗山大修院修士、修女、教友計300餘人，劉主教全程參與指導，場面溫馨共融。
    今年的聖召共融活動由高雄教區主辦，國際聖召會91區高雄分會承辦，高雄教區傳協會協辦，活動內容有︰單樞機、劉主教、修女、執事、神父們感動的聖召歷程分享，神父爸爸媽媽奉獻兒女給天主的感想，讓來賓讚不絕口的精彩聖經話劇比賽，最後的壓軸恭請單樞機與劉主教頒發「神父晉鐸發願及修女入會50週年」以上的獎金，兩位準修生（林凱、叢祥威）補助金各20000元。
    今年神父晉鐸發願50週年以上︰道明會戴剛德神父72年，道明會利繼德神父60年、新慕道團安敦平主教60年、慈幼會姚維義神父55年，奧思會聖尼各老省董鳳藻神父55年、教區呂保祿神父54年、教區俞賢圭神父54年，中華道明會陳紹基神父53年、德鐸道明會魏政賢神父53年、德鐸道明會桂偉神父53年、德鐸道明會傅路加神父53年、遣使會紀律神父52年、奧思會聖尼各老省何時莘神父52年、奧思會聖尼各老省孫存彥神父52年、教區單國璽樞機51年、德鐸道明會孔德祿神父51年、道明會洪鐸聲神父50年。
    修女入會50週年以上︰聖功修女會韓永貞修女69年、聖功修女會司德望修女68年、聖功修女會李振傑修女66年、中華道明會繆舜英修女65年、聖功修女會劉慧智修女65年、玫瑰道明傳教修女會馮美玉修女64年、玫瑰道明傳教修女會李碧霞修女64年、聖若瑟道明修女會羅擇德修女64年，沙爾德保祿修女會黃芝英修女56年、吳甦樂羅馬聯合會麥雷修女52年、聖功修女會傅正彩修女52年、沙爾德保祿修女會林桂屏修女52年、聖道明天主之母隱修會麥珍妮修女52年、聖道明天主之母隱修會賴碧達修女52年、吳甦樂羅馬聯合會林綺雲修女51年、聖若瑟道明修女會范素蘭修女51年、聖若瑟道明修女會高文英修女51年、聖保祿孝女會平曉明修女51年、中華道明會趙師貞修女50年、中華道明會羅一慧修女50年、沙爾德保祿修女會張佩瓊修女50年。
    聖召話劇比賽由第四總鐸區耶穌聖名堂奪得了第一名，第六總鐸區萬金聖母聖殿第二名，第三名是（1）第五總鐸區岡山聖文生堂（2）第六總鐸區聖劉方濟堂。
    國際聖召會神師謝聰智神父在致謝詞中謙虛的表示要少說一點，請「鼓山露德堂聖詠團」天使般的歌聲來表達感謝天主、感謝工作人員的辛勞及大家的參與，使這次活動圓滿成功。


2580期

第２５８０ 期( 2006.5.21 出刊 )

教宗本篤十六世第四十屆大眾傳播節文告

2006聖母禮讚∼玫瑰經音樂會

生命的希望　向辛勞的媽媽致敬

台中露德之家關懷志工招募

真福山社福園區建設委員會召開第二次委員會底定委員職責

親愛的兄弟姊妹們：

    1.在梵二大公會議閉幕四十週年之後，我很高興回想起它有關社會傳播管道的法令，即（大眾傳播工具法令）（Inter Mirifica）。這法令特別認出媒體影響整個人類社會的力量。因著為全人類的利益而善用這力量的需要，促使我在這第一封為大眾傳播節的文告中，簡短地來反省，媒體作為促成傳播、共融與合作的網路之概念。
    聖保祿在致厄弗所人書中，生動地描述我們人類的天職乃是成為「分享神性的人」（「天主的啟示教義憲章」，2）：藉著基督，我們得以在同一聖神內進到天父面前；因此我們不再是外方人或旅客，而是聖徒的同胞，天主的家人，逐漸成為一座聖殿，成為天主的住所（參閱弗二18∼22）。這幅描繪共融生活的崇高圖像，涵蓋我們基督徒生命的所有層面。天主在基督內的自我通傳，事實上，即是召喚我們認出祂在我們內的推動力，這力量會積極尋求向外散播給他人，好讓基督的愛真正成為普世通行的標準（參閱二○○五年八月廿一日科隆的「世界青年日講道詞」）。
    2.科技在媒體上的進步，已在一些特定層面征服了時空，讓人與人之間縱使相隔千里，仍能即時而直接地溝通。這發展呈現了為公益服務的巨大潛力，並「構成一份值得保護和提倡的傳承財產」（「快速發展」，10）。然而我們也都知道，我們的世界離完美還很遙遠。我們每天都被提醒，傳播的迅捷不見得能促成社會合作與共融的建立。
    要讓個人良心獲得資訊，且能協助形塑個人的思考，絕不是一件簡易的任務。真正的傳播需要以勇氣與決心為原則。這需要從事媒體工作者下定決心，不在眾多資訊的重壓下變得頹弱，甚至也不以部分或一時的真相為滿足。相對地，它既需追尋也要傳達人類個人與社會存在的終極基礎與意義（參閱「信仰與理性」通諭，5）。如此，媒體方能對一切真與善的傳播做出建設性的貢獻。
    3.今日媒體應按它的召叫負起責任，成為真理的倡導者與延續和平的促進者，這召叫本身伴隨著幾個挑戰。在種種大眾傳播工具助長資訊、思想的交流以及群體之間相互瞭解的同時，它們也沾染了模稜兩可的性質。媒體固然提供了對話的「大圓桌」，但它本身亦會引發某些特定、單一文化的傾向，而讓有創意的天才黯然無光，讓複雜思想的精微受挫萎縮，並貶低了文化習俗之殊異與宗教信仰之特別。當媒體事業變得只為自我服務或單受利益驅使，而失去對公益的責任感時，這些扭曲的現象就會發生。
    對於事件的確實報導、對公眾關切議題的充分解釋，以及對分歧觀點的公平呈現，必須永受獎掖。維護並支持婚姻與家庭生活的這項需要，尤其重要，正因為它關乎每個文化與社會的基礎（參閱「教友傳教法令」）。在與父母們合作之下，大眾傳播和娛樂事業能透過具有教化意義的人類生活與愛的典範的呈現，協助父母來撫育子女成長這項困難、崇高，又令人心滿意足的聖召（參閱「大眾傳播工具法令」）。然而，事實並非如此，這令我人多麼氣餒，又造成多大的破壞啊！尤其是當我們的年輕人受制於那些媒體墮落、虛假的表達愛的方式，這些方式嘲笑天主賦予每個人的尊嚴並損害家庭利益時，我們的心難道不會哭泣吶喊嗎？
    4.為鼓勵媒體在社會中能同時成為有建設性的存在，且提供積極正面的認知，我願重申可敬的前任教宗若望保祿二世所體認的，讓媒體能為公益服務的三個必要步驟：培育、參與、對話（參閱「快速發展」，11）。
    培育負責及批判性使用媒體能幫助人明智及合宜地使用它們。新的字彙及圖像—特別是電子媒體是那麼容易介入到社會裡—給予精神的深刻影響,不應該給它過高的評價。這是因為現代媒體塑造大眾文化，媒體本身必須超越任何企圖操控的誘惑，尤其是針對年輕人；而是應該追求渴望去培育和服務。這樣，它們就是保護合於人性的社會的結構而不是侵蝕。
    參與大眾媒體是由於其本質即是為了所有人的利益。既是公眾服務，社會溝通要求合作及共同負責的精神，以及對使用公共資源及執行公信職份的強烈責任（參閱「傳播倫理」，20），同時也包括有賴於為達此目標，而訂定的管制準則及其他措施或結構。
    最後，大眾媒體能藉由相互交流學習、表達休戚相關及支持和平，來促進對話，這呈現在眼前的大好機會，不容錯失並且必須運用。以此方式，大眾媒體會成為具影響力且備受重視的資源，為建立所有民族所嚮往的愛的文明而服務。
    我深信認真地致力倡導這三個步驟，將協助媒體健全地發展，成為傳播、共融與合作的網路，幫助普世男女與兒童變得更加意識到人類的尊嚴、更負責，也對他人更加開放，尤其是對那些最需要、最弱小的社會成員們（參閱「人類救主」，15；「傳播倫理」，4）。
    總而言之，我要回到聖保祿的勉勵之詞：基督是我們的和平。在祂內我們合而為一（參閱弗二14）。讓我們一起拆掉敵意的高牆，而按造物主藉祂聖子耶穌讓人知曉的計畫，建立愛的共融！

                                                            本篤十六世

                                                            二○○六年一月二十四日

                                                            聖方濟沙雷慶日於梵蒂岡

  Top

    【本刊訊】五月聖母月的第一個週末五月六日下午二時三十分，在台中市復興路舊酒場--台灣藝術、設計與建築展演中心有一場不一樣的音樂會；二○○六聖母禮讚－玫瑰經音樂會。這是由天籟之音小組精心策劃音樂會，從歡喜一端天使報喜至耶穌復活以及耶穌升天，這次音樂會有如一部耶穌的救世史。玫瑰經從歡喜、痛苦、榮福而到光明，以歌詠方式引領祈禱，讓前來參加的教友及來賓如痴如醉陶醉在聖母的懷抱裡。
    此次音樂會是由張益滔弟兄策劃，張弟兄表示：每個人在世界上都有一位母親，而在天上更有一位好母親－聖母瑪利亞，她時時看顧我們，是我們與天主溝通的橋樑；在每天的祈禱生活中，我們也常常唸玫瑰經請求聖母為我們代禱，因為聖母瑪利亞是我們的母親又是天主之母，所以她了解我們的需要，她的代禱也更為有力！
    因此在敬禮聖母的五月裡，我們願意用歌曲祈禱的方式，結合玫瑰經二十端的祈禱意向，挑選出合適的歌曲（包括拉丁文聖歌、法文聖歌、越南聖歌、賀三納、輕歌讚主榮、新歌傳主愛、原聲福音及創作詩歌……），並邀請有音樂恩典的神職人員、教友、聖詠團及音樂團體共同參與演出，使聽眾能夠溶入與聖母作更深的祈禱與默想，進而落實恭敬聖母、學習聖母的好榜樣。
    音樂會由王愈榮主教親自以拉丁文唱「信經」展開序幕，演出者除台中市各聖詠團及善會團體聯合演出。演出現場還有由楊麗蘋姐妹利用破碎的瓷器組成「玫瑰經藝術創作」，這項展出一直展出到五月十三日下午五時結束，每日吸引許多愛好音樂者前來欣賞。

  Top

    【高雄訊】五月六日上午在道明中學于斌樓，天主教加大博愛協會，為高雄市自閉症、調色板、大仁國中特教班、樹德家商特教班的媽媽們，舉辦場非常成功、也非常溫馨的母親節。
    此次來賓、貴賓和工作人員，將近三百人參加盛會。讓本會工作人員，和協助本會的單位都極振奮。社會局代表余鎮軍先生、議員吳益政先生、自閉症協會理事長周美媛女士、社會局第五科婦女股股長劉美鐶小姐、五權里長賴清榮先生、救世主堂申榮賓神父、善導社會服務中心張隆順神父、李漢民神父……都蒞臨指導，他們都一致肯定本會所做的努力和讚美。
    聖功醫院也贊助義診，替來賓量血壓，加上心靈講座和會後自助午餐。參加本次活動，媽媽們心靈、身靈和精神的滿意都可從她們掛在臉上的笑容得到回應。
    主持人是道明中學風趣自然的黃齡慧老師。中華道明會長黃金昆神父專題講座『生命的希望』，是本次活重精華，雖只有一小時，但卻是今天最讓人感動的呼吸，媽媽們都非常喜愛這短短的一小時，孩子們也都出奇的安靜，自閉的孩子，很少能在一兩個小時中，這麼乖。自閉協會理事長周美媛說：「今天孩子好像很安靜也很乖，可能是在天主祝福下才這樣」。讓人備感欣慰，一個非教友，卻可如此體會天主的奧妙。
    加大博愛協會理事長也覺得今天很成功，若可以，以後每年都可為社會小角落的母親們，慶祝一個有關懷、有愛的母親節。
    此外也非常感謝空大課研社志工團、崗山仔老人中心的十八位高齡表演團隊、和樹德家商特教班自閉症兒涂韋光同學，表演手風琴，獻給所有與會者，讓每個媽媽提前過了一個感恩的母親節。

  Top

台灣感染愛滋病毒人數急遽攀昇，雖然愛滋病毒的傳染途徑已經很明確地是由不安全的性行為、共用針具或溶劑，母子垂直傳染。但是，若你我週遭的兄弟姐妹仍缺乏對愛滋病有正確的認知，如誤以為蚊子也會傳染愛滋等，極有可能在無知中造成彼此的傷害，冷漠對待愛滋朋友而產生人際疏離。露德之家長期投入關懷愛滋朋友的服務工作，特別對於在監獄服刑、住院或不良於行的愛滋病患，提供定期探視服務。我們需要有志之士，以正確的認知及實際的愛德行動加入我們的行列。
培訓時間：
95年5月27日（六）至95年5月28日（日）
培訓地點：
維他露基金會　地址：404台中市雙十路一段123號1樓
培訓課程：
愛滋體驗、愛滋病治療、感染朋友的心路歷程分享、愛滋感染者社區照顧、愛滋志工經驗談（含倫理）。
報名日期：
即日起至95年5月25日止。（課程完全免費）
簡章索取
天主教露德之家台中辦公室
聯絡人：蔡黃雄 社工員　電話：04-2229-5550

  Top

    【本刊訊】「真福山社福園區建設委員會」第二次會議於5月13日下午3:00假天主教高雄教區中心八樓會議室召開，參與者主任委員劉振忠主教，副主任委員黃忠偉副主教、程肇陽、洪元明，總幹事曹世鐸蒙席，公關組︰一般公關-江綺雯、工程公關-高弘博，企劃組︰佘祥磊，會計組︰徐森川，總務組︰翁秀雄，募款組︰鐘治世，企劃組︰佘祥磊，工程組︰陳弘裕，靈修組︰李炳成，秘書組︰譚珊芝等16人，會議由劉振忠主教主持。
    劉主教在致詞中說︰召開這次會議也是為準備工作、委員之內的名單分組，及強化各組的功能、普遍性、專業性。
    各組的計劃、工作的進度、及還有糢糊的地方提出來，讓問題更清楚更明朗化，因為「真福山」目前的進度，土木發包了，機電下星期三也要發包了，一開工，按照施工的進度就會很快，所以準備工作也不能太遲延，要更積極。第一現場的、理財的、文宣、企劃各方面，機制建立以後 。
    凡事起頭難，如同格林多前書第十二章27∼31節；「你們是基督的身體，各自都是肢體」，基督是頭，我們都互為肢體，在奧秘肢體裡面，有的做宗徒、有的做先知、有的做教師、有的治病，各種神恩要發揮，不能深藏不露，否則就是埋沒人才，不要把天主的神恩埋沒了，提拔人才，讓各自的才能用在洽當的地方，發揮到最完美的程度，事情會做得更好。將來我們會感覺到出錢、出力、勞神、費心所建造的，會欣賞它，會喜歡它。
    會中各組作工作進度報告，並討論各組問題，解決各組問題，決議下次會議時間︰95年6月17日下午3:00。地點︰主教公署。最後劉主教祝大家母親節快樂，大家祝主教生日快樂。會議於下午6:00圓滿結束。


2581期

第２５８１期( 2006.5.28 出刊 )

教宗本篤十六世發佈的通諭~天主是愛~中文譯本已出版

教宗發表聖座重要人事命令

高雄教區陳君傑執事簡介

良如柏神父逝世畢生奉獻台灣　花蓮民眾感念喪禮哀榮備至

修會會長聯合會正義和平組策劃「胸懷基督心繫社會」研討會系列之二

    【台北訊】教宗本篤十六世於今年元月廿五日，亦即聖保祿（保羅）歸化耶穌的日子，發佈了其就職後的第一篇通諭，以拉丁文Deus Caritas est 為題，意即《天主是愛》。原文應是以德語寫成。
    教宗於聖保祿歸化日發佈此通諭，暗示他將致力於所有基督徒的合一，以及世界各宗教、各民族的和平共存。因為天主和人類之間的愛是合一共融的基礎。沒有天主，就沒有愛，那天下大同，四海一家的理想，就將僅是口號而已。拉丁原文的 Caritas 有別於一般的「愛」(love)。 教宗對「愛」的意義作了深刻的分析與反省。他在前言這麼說：「我希望強調某些要點，期能在世界上激發人們一股新的動力與承諾，以回應天主的愛。」
    本通諭分兩大部分論述「天主是愛」這個主題。
    第一部分，教宗對愛的不同意義提出了神學與哲學的反省。教宗說，愛是今天人們常用，也被濫用的一個名詞。但是，如果深入地去瞭解，「愛」源自一個源頭，就是造物主的恩惠。教宗以聖經關於愛的幾個名詞，來說明愛的多重意義。第一個名詞Eros指男女間之愛，可譯為性愛或情愛。第二個表達愛的自是 phiia 指朋友間的愛；第三個字是Agape是新約聖經喜歡用的名詞，表達基督信仰中對愛的新觀點，中文可譯為「純愛」或「貞愛」。 教宗藉此三個表達「愛」的希臘字對愛的不同層面做了詳細的詮釋和反省。天主對人的愛是哪種愛，人類彼此之間應如何相愛，教宗也做了詳盡的論述。
    通諭的第二部分，教宗具體地指出如何在人間去實踐「仁愛」。教宗指出教會是一個實踐仁愛服務的團體，她表達天主對人類的深情厚愛。教宗以聖保祿宗徒在他的愛的頌歌中(參格前十三)所表達的，「仁愛不只是一個行動：『我若把我所有的財產全施捨了，我若捨身投火被焚；但我若沒有愛，為我毫無益處』」(十三3)。這首詩歌作為所有教會服務工作的大憲章（Magna Carta）；也是這首詩歌「綜括了我在這部通諭中對於愛所作的全部反省」。
    教宗也指出教會與政府的關係。「教會希望在政治領域中幫助良知的培育，促使人更領悟到正義的真正要求，而同時，也常準備好按此要求而付諸實行，即使這樣作可能與個人的利害關係相衝突。這意謂著建構社會和國家的正義秩序是每一個人應負的基本責任，而且每個世代應重新予以正視」。教宗期望政府在促進正義與推行仁愛服務工作兩者應考慮兩個基本情況：
    （1）謀求社會和國家的正義秩序是政治的主要職責。一個國家如果不是按照正義來治理，那只是一個強大的竊盜集團。
    （2）愛－caritas－是必要的，即使在最正義的社會中亦然。沒有任何一個國家的正義秩序能排除仁愛服務的需要。誰試圖忽視愛，就是走向忽視人之為人的事實。
    「天主是愛」這通諭可說是教宗本篤十六世生命、信仰的精華，其文字內容簡賅扼要，思想卻極為豐富。為認識天主教的信仰，是很值得一看的書籍。

  Top

    【梵蒂岡電台訊】教宗本篤十六世5月20日發表聖座重要人事命令：聖座萬民福音部部長克雷申齊奧•塞佩樞機主教出任義大利南部那波利總主教區的總主教，原任總主教米凱萊•焦爾達諾樞機屆齡呈請退休獲准。同一日，教宗任命印度孟買總主教區總主教伊萬•迪亞斯樞機主教為聖座萬民福音部新任部長。
    塞佩樞機主教1943年6月2日生於義大利南部那波利附近的阿維爾撒；1967年3月12日晉鐸；先在聖座外交學院研讀，畢業後1972年進入聖座國務院外交界服務，曾擔任聖座駐巴西大使館秘書，後來調回國務院，在國際組織部門任職；1987年出任國務院常務部助理副國務卿；1992年晉升總主教，出任聖座聖職部秘書長；1997年11月3日先教宗若望保祿二世任命他為二千大禧年中央委員會兼大禧年主席團委員會秘書長；2001年2月21日由先教宗擢升為樞機主教；同年4月出任萬民福音部部長至今。
    聖座萬民福音部新任部長伊萬•迪亞斯樞機主教1936年4月14日生於印度孟買；1958年12月8日晉鐸；1961年進入聖座外交學院；1964年進入國務院服務，籌備保祿六世教宗訪問印度，主持在孟買舉行的國際聖體大會事宜；1965年至1982年間先後在聖座駐北歐四國及冰島、以及聖座駐印尼、馬達加斯加、留尼旺、科摩羅、毛里求斯等國大使館服務；1982年被任命為聖座駐加納、多哥和貝寧大使；1987年調駐南韓大使；1991年駐阿爾巴尼亞大使；1996年11月8日被任命為印度孟買的總主教，2001年2月21日被先教宗擢升為樞機主教。

  Top

姓名：陳君傑（CHAN KWAN－KIT）
聖名：PAUL 保祿
出生日期：1954年5月28日
領洗日期：1954年6月6日
領堅振日期：1963年6月23日
    1954年5月28日生於越南堤岸。四代教友家庭，兄4人／姊妹弟各1人，排行第6。
    1972年越戰加劇，起程回香港。同年加入尖沙咀玫瑰堂聖母軍。
    1985年9月移民澳洲。
    1985∼1990年任職超商售貨員，同年工作於Lidcombe Hospital catering dept. .Hospital Asst.G.2.
    1993∼1995年出任讀經組組長（任期2年），加入堂區委員會。是年協助堂區籌款幫助中國海豐縣浦中央村興建小學（聖心小學）（由善導之母堂，聖雲先堂，聖文德堂，聖博德堂聯合籌辦）。
1995年9月離港回澳定居。
1995∼1996年參加職業培訓，於聖雲先醫院擔任義工。96年9月回港任職皮具廠生產部主管。開始與慈幼會接觸。
1997年9月到台灣潮州聖若翰堂跟隨張默石神父學習和體驗（2個月）。同年11月28日加入慈幼會做保守生，在鄧鏡波學校協助管理學生，代課，協助堂區工作和輔祭會，夜間修讀哲學和神學導論。
1998年8月15日在屏東少年城進行初學。
1999年4月5日加入高雄教區，於主教座堂聖母玫瑰堂服務。同年9月入讀總修院哲學1年班。主日在中華聖母堂服務。
2001年6月哲學畢業。
2001年9月入讀神學院。（主日服務：2001顯靈聖牌堂2002聖母無原罪主教座堂2003中和天主之母堂）。
2004年4月4日領授讀經職。
2004年6月神學畢業。
2004年7月CPE牧靈臨床實習課程。
2005年6月26日畢業完成牧靈實習（總修院培育畢業）。
2005年7月回高雄教區，於主教座堂聖母玫瑰堂服務。
2005年11月20日於鳳山耶穌君王堂高雄教區由劉振忠主教接受收錄禮。
2005年12月11日於萬金聖母聖殿由單國璽樞機主教授予執事聖職。
2005年12月12日在主教座堂聖母玫瑰堂服務。
2006年 6 月 3 日上午十時於主教座堂聖母玫瑰堂聖殿由劉振忠主教授予聖秩聖職。

  Top

    【花蓮訊】良如柏神父，聖名奧斯定，巴黎外方傳教會會士，慟於主曆二○○六年五月十日凌晨三點在富里寓所注玉里醫院途中蒙主恩召，距生於主曆一九二九年八月廿七日，享年七十八歲。謹擇於五月十五日（星期一）上午九時卅分假美崙天主堂，舉行殯葬彌撒暨告別禮。喪禮由黃兆明主教主禮，其本會會士弟兄和教區神父數十人共祭，各地修女教友和民眾數百人參禮哀悼、哀榮備至。
    良神父來台「入境隨俗」，以台語傳教，有時也會哼台灣流行歌曲，
喜好球類運動，在花蓮民國路傳教三十五年與民國路教友們打成一片，尤其是為教友們的信仰靈修奠定良好的基礎。一九八五年六月十六日當民國路現在的三層樓聖堂蓋好時，二樓供「生命線協會」使用，三樓供「菲律賓」外籍勞工使用，神父對人和善，不分國籍與宗教，只要是有需要的能做到的他都很熱意幫忙。所謂「一粒麥子不落入地裏，怎會結出許多子粒來呢？」神父在晚年面對病痛，我們知道是天主的愛，召叫他回到父那裡去，在那兒他仍會為我們祈禱轉求。
良如柏神父（REV.LESPADE Aauguste MEP）
    一九二九年八月廿七日生於法國西南部（Gamarthe）。
    一九五四年五月卅日於巴黎外方傳教會總會晉鐸。
    一九五六年六月六日派往緬甸傳教，學習緬甸語。
    一九五八年－一九六六年在緬甸的欽道大教區（Chin Hills）傳教，另學習了當地原住民語言。一九六六年被緬甸社會主義政府驅逐出境。
    一九六七年十一月廿一日派往花蓮傳教，並先至台中學習台語。
    一九六九年六月－二○○四年九月在花蓮民國路聖保祿堂任職本堂傳教其間重建聖堂二次，並與佟保範修女引進生命線，成立了花蓮縣生命線。
    二○○四年九月－二○○六年五月九日在富里天主堂傳教，於五月十日凌晨三時蒙主恩召。（主教公署）

  Top

    【本刊訊】近年來，社會議題的探討在教會逐漸形成一股風氣，但大多還停留在「知」的層面，「行」的動力仍有不足。自第一份關懷社會事務的《新事》通諭頒佈以來，普世教會持續地就當時的政治經濟及社會發展情況作分析、提出問題，並針對所面對的新挑戰作回應，提出新概念及新思維。
    這些社會訓導為不同時代的人們，根據福音精神和教會傳統，結合神學反省，並以信友在生活中實際的社會經驗為基礎，提供合乎人性尊嚴觀點的社會行為準則，以開放和關懷人類的態度，因應時代需要，所提出的道德考慮和行動指引。
    這一系列的研討會，是為讓與會者更明瞭普世教會社會思想的基礎，並將靈性生活與社會實踐結合，以延續耶穌基督新天新地的使命。本次內容有：教會社會思想之基礎－聖經、社會訓導；社會訓導之核心－財產的社會性：權力與責任、工作的意義及工人的權利、經濟發展等。歡迎踴躍報名參加。
時　　間： 2006年6月3日（星期六）09:00∼17:00（08:30報到）
地　　點：高雄市道明中學于斌樓五樓（高雄市建國一路354號）
合作單位：修會會長聯合會正義和平組、台灣道明之家正義和平組
對　　象：修會會士、教區神職人員及關懷社會事務之人士
名　　額：60人（請自備水杯及筷子，會場不提供紙杯及免洗筷。）
費　　用：每人200元（現場繳即可）
報名日期：即日起至5月26日止。報名請利用傳真（02）2371-0124註明姓名、聯絡電話或手機。
洽詢電話：修會會長聯合會正義和平組（02）2371-9611


2582期

第２５８２期( 2006.6.04 出刊 )

教宗啟程首次牧靈訪問波蘭

單國璽樞機與星雲大師對談社會局勢

慶祝 聖家修女會遷臺五十週年

高雄教區主教公署公告

潮州天主堂慶祝溫馨感人的母親節　誠懇邀請林作舟執事與林媽媽參加

【梵蒂岡電台訊】教宗本篤十六世5月25日上午從羅馬達芬奇國際機場啟程，搭乘義大利航空公司310空中巴士專機飛往波蘭，進行為期4天的牧靈訪問。這是他就任教宗一年又一個月以來，第一次真正的國際性牧靈訪問。去年8月份他曾經到德國的科隆，主持世界青年日全球青年大會師的活動，那項活動是先教宗若望保祿二世早已經計畫安排好的，所以不能算是出於當今教宗的本意。當然，如果沒有先教宗的計畫安排，相信他同樣會到科隆會晤世界青年的。
    教宗本篤十六世選擇波蘭作為他第一次牧靈訪問的國家，理由相當清楚，就如他自己在華沙機場歡迎儀式中所說的，是為了緬懷並感謝先教宗若望保祿二世為教會、為人類所作的非凡貢獻。的確，先教宗27年任期給教會和世界帶來巨大的變化，當今教宗本篤十六世在他的庇蔭下繼往開來，因此以先教宗的祖國波蘭為第一次國際牧靈訪問的對象，實在理所當然。再說，先教宗在波蘭人民心目中已經成為他們生活行動的指標，在痛失這位心靈的父親後，他的繼任者在情感上似乎也自然而然地樂意前往他前人的故國巡禮一番，以便感謝、安慰和激勵一向表現出色的波蘭人民。
    教宗的座機於上午9點前幾分時起飛，途徑克羅地亞、斯洛文尼亞、奧地利、斯洛伐克等國，在兩個小時又20分鐘後，降落在華沙奧肯切國際機場。這時波蘭全國各地的聖堂都敲響了鐘聲，報告教宗已經安全抵達，並予以鳴鐘歡迎。波蘭總統萊赫•卡欽斯基率領全國政教要員在機場迎接，另有三千多名民眾也聚集到機場歡迎他。今早華沙的天氣還有點不穩定，教宗抵達時卻出了大太陽，但刮著強烈的風，氣溫相當地低，波蘭總統還穿著大衣，而教宗也披著深紅色的羊毛肩袍。卡欽斯基總統伉儷在飛機樓梯底下迎接微笑的教宗走下來，一條紅地毯帶著他們走向國賓禮壇。一切行禮如儀，雄壯的軍樂隊奏著梵蒂岡國歌“教宗進行曲”和波蘭的國歌，兩首都非常優美。三軍儀仗隊從站在禮壇上的教宗和總統面前列隊經過，讓他們檢閱。教宗很有趣地用波蘭語向隊伍說：「士兵們，向你們致敬！」。
    卡欽斯基總統致歡迎詞，多次強調波蘭是以基督信仰為根的民族和國家，他非常感激教宗選擇波蘭為他第一個牧靈訪問的國家，他說波蘭人民從新教宗一當選後，便期待他的來訪。總統感謝新教宗繼續先教宗的使命，他說繼波蘭教宗之後，來了一位德國教宗，相信這是天主聖意的安排；又說：波蘭和德國是鄰國，不幸的是他們的歷史經常是分裂的。然而，今天他們都相信兩國的修和是可能的。卡欽斯基總統強調：當一個人有良知的時候，民主便能發生作用。波蘭總統最後說：每次教宗的來訪，為波蘭全國都是作避靜退省的時刻。在每次教宗訪問結束後，波蘭人民都變得更好，希望這次也是如此！
    教宗在他的致謝詞的每段開頭都用波蘭文說出，也有幾段用義大利文說，其他的都由聖座國務院一位波蘭籍的蒙席代他宣讀。教宗表示他一直深深渴望來波蘭訪問，探望可敬的先教宗的同胞們，他說他波蘭此行的行程都是卡洛•沃伊提瓦生活和牧靈工作、以及擔任教宗後回國朝聖時留下足跡的地方。
    教宗強調此行的主題是「你們應屹立在信德上」（格前16,13），所以這第一次牧靈訪問固然具有感情成分，但不僅僅如此而已，更是一次信德之旅，是上主在伯多祿宗徒身上託付給他的使命，一項堅固兄弟們的信德的使命。教宗說一千多年來波蘭一直是深深信仰基督的國家，但現在卻遭到俗化主義的影響。教宗勉勵波蘭人民：面對這些脆弱的思想，不要害怕為福音作證，而且要度堅強的信德生活，這樣的信德知道與他人對話，因為它的身份立場非常鮮明。
    教宗再次勉勵波蘭全國上下屹立在信德上，他希望這幾天的訪問能夠使波蘭人民和他個人的信德都變得更為堅固。對尚未領受信德恩典的善心人士，教宗祝望他的來訪是個友愛、慈善和希望的時刻。他說這些屬於人性的永恆價值乃是建立一個更好的世界的堅固基礎，在這樣的世界中，人人都能夠享受物質的豐富和精神的幸福！
    中午十二點整，教宗乘著他那部特製的四面透明玻璃的白色專車離開機場，隨著車隊進城，很多市民夾道歡迎。路程比原來的長了一些，目的在使教宗經過華沙幾個具有歷史性的地點。

  Top

    【本刊訊】輔仁大學於九十五年五月二十四日假濟時樓舉辦佛光山開山宗長星雲大師與單國璽樞機主教之「大師對談」，兩位宗教界意見領袖於會場侃侃而談，大師的風範與氣度更讓與會者大呼收穫豐富。星雲法師在談到各宗教的教主無你我之別時還幽默的表示，「如果單樞機喜歡，我可以把佛光山給他。問我該何去何從？我去真福山。」（註：「杉林鄉天主教真福山修道院暨社福園區」位於杉林鄉杉林段，園內計畫興建修道院、青少年教養院、安養院、育幼院及國際會議中心，將會是一座具有國際籍的社福園區。）
    對談一開始校長黎建球即要求與會者起立，為今年適逢八十歲的星雲法師祝賀，並且興奮的表示，今年十二月十五日即將於國父紀念館舉辦「大師對談二」，屆時亦將頒授「法學名譽博士學位」給星雲法師，歡迎大家再度前往共襄盛會。
    在提到兩位大師如何決定皈依宗教時，星雲大師認為小時候的貧窮經驗對他是種恩惠，讓他因此而得到進入佛法的機緣。單樞機則表示，他曾經想做過醫生甚至水利工程師，但最後體認到，若是能改變人心，讓更多人為善，那才是最有效也最強大的力量。
    校長黎建球為此次對談的主持人，幽默機智的串場讓會場充滿熱鬧的氣氛又不失莊嚴。在問到發願不謀取職位的單樞機為何還擔任到樞機主教如此大職時，單樞機幽默的回應，「我的確發願過要去做別人不做的事情，也發願不謀取職位，但是我最為難的是，我也同樣發願要服從教宗的命令。」此話一出，現場又是笑聲連連。
    提到對社會大眾的具體建議，星雲法師與單樞機不約而同的表示，最重要的是「做人」，要先學會如何為人，才有討論其它事情的空間。星雲法師認為最重要的是要有因果觀念，並且保持慈悲，唯有相互友好，人生在世才會覺得可愛。而單樞機則進一步強調，天主愛人，尚且需要藉人來傳播愛，如果連成為一個人都不懂，那更提不上發揮天主大愛。
    談到以宗教辦教育，辦學經驗豐富的星雲法師與單樞機都有自己的一套見解。單樞機表示，教育最重要的是傳播「真」理，並且教導做人為「善」，加上由天主形象所得到「美」的概念，最後便進入超凡入「聖」的境界。星雲法師則強調生活教育的重要性，認為很多大學生連吃飯這種小事所應該存的「感恩」之心也不懂，讓人很擔心。
最後，有與會者提問兩位大師對於此次宗教交談的看法，星雲法師與單樞機皆認為「包容、友好與尊重」是最重要的，宗教本來就是在異中求同、同中存異。唯有互相習得對方宗教的教義，並保持對話與關係的暢通，才能在結合大家的力量下，期許一個更好更完美的世界。
本次尚有佛光人文社會學院的校長趙寧前來成為座上嘉賓，並與校長黎建球交換辦學心得。對談由人間衛視全程錄影，並於五月二十八日（星期日）晚間19：00至21：00首播，六月四日(星期日)晚間19：00至21：00重播。

  Top

【本刊訊】五月十四日適逢母親節，也是聖家修女會在德光女中舉行「慶祝遷臺五十週年暨聖家親情園慶祝母親節」活動的日子，為什麼這次的活動會選在台南的德光女中呢？因為這個地方是修女們來台後建立的第一所學校，當時修女們一寸土一寸地的細心監工，成就了今日的德光女中，這是修女們在台唯一建立的學校，雖然修女們為了全心在福傳工作而放棄了學校，將它奉獻給台南教區，但學校為修女們來說是一個值得為這來臺五十年紀念的一個地方，同時也為了感念當時在台南曾經幫助過修會的羅光主教及成世光主教吧！
整個活動的安排都是修女會一手策劃的，由其所屬的聖家善會協助活動的進行，聖家會本著聖家的精神即「同心同德弘真道、獻靈獻身法聖家」，不遺餘力發揚納匝肋聖家的精神，也將這種愛主的精神擴及到愛人方面。修女們為了連絡修女們家人的感情及與整個大家族的共融，不定期會舉行親情園活動，原始只有修女及其家人親屬參加，這近十年因為成立了聖家善會，善會成員也都成了修女的家人，大家都一塊在這聖家大家族裡相見歡，在這裡我深深的感受到一家親的溫暖，台北來的、新竹到的、台中來的、馬祖飛來的，嘉義台南高雄的家族．．．等等，魚貫陸續的到來，大家不辭辛苦的來到這裡相會，為的是什麼？就是天主的愛讓我們相聚在一起的。修女們互相的問好寒暄，弟兄姐妹們熱情的握手擁抱，大家相見歡，好像忘了整個大會的程序似的，只因為大家見一面都非常的高興。
活動由修女會來臺五十週年的簡報開始，藉由一張張泛黃的黑白照片，記錄著修會的歷史，由杜總會長旁白介紹照片的歷史，有老舊的會院，有過逝的修女，有當年還在初學的修女，杜會長還不時的點到「這不是某某修女嗎？這不是誰在做什麼嗎？那個修女在跳舞，那個修女在辦活動．．．」點點滴滴述說著往事，感覺好像才剛剛發生的事似的。杜會長也介紹目前在大陸聖家會修女的現況及工作，讓我們現場的兄妹們瞭解修女們在大陸做了什麼，及她們在大陸的聖召情形。一路走來人生由黑白變彩色，修女們的照片記載著她們來台五十年的點滴，也許不夠詳細，但也可以讓我們簡略的瞭解這五十年來修會的成長，修女的默默付出，俗語說：「人在做，天在看」，相信天主都看到了。非常感謝聖家善會高雄分會翁似蘭姊妹幫忙製作的簡報資料，杜修女希望大家能儘量再提供一些遺漏的有關聖家會的珍貴歷史照片，來圓滿這五十年的遷台步履。
簡報結束後，工作人員推出了一個五層的大蛋糕，請所有的修女站出來，由杜總會長代表切蛋糕及慶祝母親節，修女們合唱了一首「媽媽的愛」獻給所有的母親們感念母愛的偉大。之後是慶祝母親節的表演節目，首先由高雄善會的兄姐們表演短劇，台南善會的兄姐們表演「在主愛中」的帶動唱，及聖家善會總會「感恩的心」手語歌做為這上午活動的結束。感謝台南的陳輝神父於近十二點時抽空來參加活動（陳神父為影三聖彌格天堂的主任司鐸，該堂一直以來都由聖家會的修女服務，目前該堂聖家善會的成員約五十多人，神父笑說主日天聖家會辦活動，教堂教友走了一半以上）。中午陳神父和大家一起享用簡單的自助餐後離開，用餐後大家也稍作休息。約一點半左右德光的孫校長前來帶領大家作校園巡禮，孫校長很歡迎這次修女會來這裡辦活動，給很多的幫忙及支援而且還免費出借場地給我們，雖然校長很客氣說沒有聖家修女會就沒有今日的德光女中，但也是歷屆校長及教職員們的努力耕耘，才有今日的德光，這是不可否認的。
下午２點到３點是安排台北下來的吳寶芬姊妹（她是台北聖家善會的成員）分享健康養生之道，吳姊妹用簡單的話於談笑中教導我們如何吃出健康，讓我們在短短的一個小時中，獲益匪淺，而且在這最容易打瞌睡的當兒，竟沒有一個人睡著，可想而知吳姊妹的用心教導及題材的吸引，這一課不但讓我們對吃的觀念改變，也對食物有更一層的認識，謝謝吳姊妹。
下午３點由高雄教區的杜武吉神父來主持彌撒，這次彌撒中的信友禱詞特別採用義竹天主堂翁榮二弟兄所寫台語七句聯來祈禱，是這次彌撒中比較特別的地方，且由修女們來朗讀，真的辛苦修女們了。（彌撒前我就看到被安排唸信友禱詞的修女們在請教專家如何唸這些禱詞了）今天來參加活動的人數原本預計約1１0人，沒想到竟來了160人左右，要不是因為母親節的原故，我想應該有更多的人會來參加分享這充滿溫馨的活動，在杜神父的降福派遣中結束了今天的慶祝活動。非常謝謝今天忙了一整天的會場主持人－高雄分會的蕭擲吉弟兄，他?重的台風及風趣的言談，讓大會活動錦上添花增色不少。
４點多大家陸續的離開，高興與不捨之情顯露於臉上，沒關係今年十月份我們還有一個約會，是要正式慶祝修女會遷台五十週年及聖家善會成立十週年的活動，今天只是暖壽而已，可愛的聖家大家族十月份見了。

  Top

高雄教區主教公署公告

一. 堂區神父異動任免令

1. 黃忠偉神父免任高雄市玫瑰聖母聖殿主教座堂主任司鐸，並出任高雄市法蒂瑪聖母堂主任司鐸。
2. 朱飛神父免任高雄市玫瑰聖母聖殿主教座堂副主任司鐸，並專任高雄市玫瑰聖母聖殿主教座堂聽告解司鐸。
3. 王志偉神父免任高雄市法蒂瑪聖母堂主任司鐸，並續任高雄市左營聖女小德蘭堂主任司鐸。
4. 溫宏昭神父續任高雄市鹽埕聖母堂主任司鐸，並出任高雄市旗津海星聖母堂主任司鐸。
5. 杜勇明神父免任高雄市聖多瑪斯堂副主任司鐸，並出任高雄縣橋頭聖道明堂、梓官露庇聖母堂主任司鐸。
6. 申榮賓神父免任高雄市救世主堂主任司鐸，因將出國進修。
7. 利志誠神父免任左營聖女小德蘭堂副主任司鐸，並出任高雄市善導之母堂主任司鐸。
8. 張隆順神父免任高雄市善導之母堂主任司鐸，因修會另有任用。
9. 巴愛華神父免任高雄市法蒂瑪聖母堂副主任司鐸，並出任高雄市前鎮聖家堂主任司鐸、善導之母堂副主任司鐸。
10. 謝聰智神父免任高雄市鼓山露德聖母堂、楠梓聖家堂、高雄縣仁武聖母升天堂主任司鐸，並出任高雄市玫瑰聖母聖殿主教座堂主任司鐸。
11. 陳光煌神父免任高雄市旗津海星聖母堂、前鎮聖家堂主任司鐸，並出任高雄市鼓山露德聖母堂主任司鐸。
12. 謝光華神父免任高雄市鼓山露德聖母堂副主任司鐸，並升任高雄市楠梓聖家堂、高雄縣仁武聖母升天堂主任司鐸。
13. 杜武吉神父免任高雄縣橋頭道明堂、梓官露庇聖母堂主任司鐸，並出任高雄市救世主堂主任司鐸。
14. 裴光平神父出任高雄縣路竹聖若瑟堂主任司鐸。
15. 貝立民神父免任高雄市小港青島村聖若瑟堂主任司鐸，因修會另有任用。
16. 桑亭亮神父出任高雄市小港青島村聖若瑟堂主任司鐸。
17. 陳君傑神父出任高雄市聖多瑪斯堂主任司鐸、玫瑰聖母聖殿主教座堂副主任司鐸

二. 以上任免令自主曆二ＯＯ六年七月一日生效。

                                                高雄教區主教

                                                          劉振忠 主教

                                                主曆二ＯＯ六年六月四日

  Top

    【本刊訊】高雄教區潮州天主堂的信友們，為了讓今年的母親節過得更有意義，經過傳協會理事們悉心籌畫慶祝方式，讓不同年齡層的媽媽分梯次上台，接受子女們獻花、擁抱，使親情自然流露，最特別的是邀請到本堂教友、即將於5月31日假雲林縣斗六鎮正心中學?鐸的林作舟執事與他的媽媽連袂參加本堂慶祝活動，在獻花、禱詞、聖歌與掌聲中，共融於天主的聖愛內。
    是日上午8時45分，全體信友們齊聚聖母亭前，在司儀帶領下恭唸玫瑰經光明五端，懇求至仁慈的聖母媽媽為我們轉求，感謝媽媽們終日為家庭、為子女的辛勞。
    9時起，張默石神父由林執事與輔祭團陪同，在聖歌中步上祭台，張神父首先介紹即將晉鐸的林執事，更介紹生平第一次進入聖堂、參與彌撒聖祭的林媽媽，熱烈的掌聲，讓她深受感動。
    在領聖體後經之後，隨即展開慶祝母親節節目，首先全體信友依序列隊至聖母態像前，恭敬地呈獻鮮花，多年來對於天上的媽媽為家庭幸福、家人平安的轉求，表達無盡的感恩。
    林執事在牧靈與福傳的成聖路途中，媽媽的支持，一路走來，始終有親情陪伴；為了羊群，一個好牧人知道何處有豐美鮮嫩的青草？何處有清澈甘甜的溪水？何處有清涼舒適的樹蔭？他更知道要盡全力保護羊群安全，免受野狼侵害，相信林執事必會成為一位優秀的牧羊人。
    第二梯次由林執事向林媽媽獻上一束鮮花，感激母親養育之恩，手捧花束的林媽媽泉湧的感激淚水，信友們回報以熱烈掌聲，林執事並分享他曾經在家中樓梯間放置一尊漂亮的聖母像，放假回家卻發現又被請回他的房間內的小故事。
    接下來的三個梯次，分別是65歲以上、45歲以上、45歲以下的老中青三代媽媽們，上台接受子女的獻花與賀禮，母親與子女互相擁抱的那一刻，溫馨的親情，真是人間最美好的畫面，尤其是婆媳，擁抱間坦誠的感謝與激動的眼淚，深深觸動與會者心靈深處，此刻的聖堂確信已昇華成人間天堂，感念媽媽們的雙腳，不知走過多少艱辛路，雙肩不知挑過多少重擔，任憑汗水溼透全身，無論口有多渴、腰有多酸，為了子女，仍願咬牙苦撐，這就是媽媽。
    整個慶祝活動在張神父降福後結束，緊接著是一戶一菜的聚餐，目睹兒孫們蹲在老媽媽膝前，細心地餵食，又是引起一陣深深的感動，願將所有溫馨、誠摯與親情，藉著祈禱，請求天上的媽媽轉求，獻給全能的聖父。


2583期

第２５８３期( 2006.6.11 出刊 )

教宗回憶波蘭牧靈訪問之旅呼籲大眾為東帝汶動亂早日和平祈禱

新竹教區大喜訊

高雄教區聖神降臨前夕舉行晉鐸典禮　 陳君傑執事榮登司鐸聖秩各方齊歡祝

嘉義教區慶祝聖召節作舟執事領受司鐸聖品　洪山川主教主禮一千餘位教友參禮共沐主恩

一個部落小教堂的落成∼吉利小部落夢的完成

    【梵蒂岡電台訊】教宗本篤十六世五月三十一日星期三上午，在梵蒂岡聖伯多祿廣場接見三萬五千名來自世界各地的朝聖人士，向他們回憶了方才結束兩天的波蘭牧靈訪問之行。教宗於五月廿五日上午從羅馬出發，廿八日深夜回到羅馬，前後共4天，先後訪問了首都華沙，最重要的聖母朝聖地耶斯納古拉，先教宗若望保祿二世的家鄉瓦多維采，年青時經常去朝聖的卡爾瓦裏亞耶穌受難和憂苦聖母朝聖地，以及聖女傅天娜宣揚天主慈悲的朝聖地，先教宗昔日擔任總主教的克拉科夫城。在告別波蘭之前，又到奧斯維茨和比肯腦兩個納粹集中營憑弔。
    教宗第一次牧靈訪問波蘭的中心意向是勉勵波蘭全國人民屹立在信德之上，他在每個地方會晤各界人士時，都激勵他們堅守自己對基督和對教會的忠貞，不使歐洲和世界缺乏他們為福音所作的見證。教宗說每位基督信徒都必須努力為此作證，以免第三千年代的人類再次嘗受奧斯維茨和比肯腦集中營的可怕悲劇。
    教宗回憶說：「在我啟程返回羅馬之前，我願意在那聞名世界的悲慘地方停留。在奧斯維茨和比肯腦集中營，以及其他類似的地方，希特勒消滅了六百萬以上的猶太人，在奧斯維茨和比肯腦，也有十五萬波蘭人和數萬其他國家民族的人遭屠殺。面對奧斯維茨的慘劇，除了基督的十字架外，沒有別的回答。那下降到邪惡深淵的愛，把人類從甚至有自由反抗天主的地方徹底解救出來。今天的人類不能忘記奧斯維茨和其他製造死亡的工廠，在這些地點，納粹政權曾企圖剷除天主，取而代之！所以，人類不可以受到種族仇恨的引誘，這是最惡劣的反猶太人的方式的根源！」
    教宗向德國朝聖人士說：「不可以再存在類似奧斯維茨和比肯腦的集中營。人類必須回頭承認天主是眾人的父親，他召喚每個人在基督內攜手建立一個正義、真理與和平的世界！」
    教宗告訴聖伯多祿廣場的各國朝聖人士，他在訪問先教宗若望保祿二世這位孜孜不倦傳播福音的人的家鄉時，心中感到非常激動。他說：「先教宗堅固的信德、開放和富有人性、熱愛美和真理、對聖母的孝愛、對教會的熱愛、尤其是對成聖的熱衷，這些特點都根源在他出生、受洗的瓦多維采，在這裡他接受了最初的教育和培養」。
    教宗又談到他在華沙總主教座堂指出：重建基督信徒有形可見的合一是他的首要使命；也提到他不能不到琴斯托霍瓦的耶斯納古拉、卡爾瓦裏亞、以及天主慈悲朝聖地朝聖，因為這些地方給先教宗的司鐸和主教生活留下深刻的影響。教宗說在波蘭心臟地耶斯納古拉聖母朝聖地，他重申信德是整個人的精神基本態度；在卡爾瓦裏亞，他祈求聖母在艱困和考驗的時刻支持教會團體的信德；在天主慈悲朝聖地，他強調只有天主的慈悲能夠光照人的奧跡；在天主慈悲朝聖地附近的修女院，他體驗到聖女傅天娜所領受的對人類懷抱信念的訊息，這個訊息受到先教宗大力的宣揚。
    教宗在結束公開接見活動之前，特別為這幾天陷入動亂中的東帝汶呼籲說：「我在勉勵東帝汶教會和天主教組織繼續與其他國際組織一起，努力協助流離失所的人士的同時，也邀請你們祈求聖母瑪利亞，以她的母愛保佑支持所有竭盡心力、促成人心和平與恢復正常秩序的人士們」。

  Top

    謹訂於民國九十五年六月二十四日（星期六）上午十時假新竹市磐石中學獻堂館舉行本教區新任主教李克勉晉牧暨就職大典。恭請劉獻堂主教主禮。

    晉牧及就職大典時間表：

    （一）上午九時∼報到
    （二）九時五十分∼司祭團遊行禮
    （三）十時正晉牧暨就職大典

李克勉主教簡歷：

1958年8月23日生於台南縣。台北文化大學農業系畢業。服兵役後進入台灣聖多瑪斯聯合總修院。臺灣輔仁大學哲學系畢業，愛爾蘭梅努斯大學神學院畢業。

1990年5月27日晉鐸。2002年畢業於菲律賓馬尼拉聖多瑪斯大學教會法律系。

  Top

    【本刊訊】天主教高雄教區陳君傑執事晉鐸大典於九十五年六月三日上午十時假玫瑰聖母聖殿主教座堂舉行，參與者單樞機、台北總修院李克勉院長和修士們、旗山大修院龔神父和修士們、陳君傑神父的媽媽姐姐兄弟及親友、教友計六○○餘人參禮，共祭神父八十位，劉振忠主教主禮。場面莊嚴隆重。
    感恩彌撒在露德聖詠團「榮耀歸天主」優美歌聲中揭開序幕，禮儀在林吉城神父引導中行禮如儀。蕭擲吉弟兄擔任司儀，聖道禮儀後黃忠偉副主教任襄禮舉行聖秩授予儀式，覆手禮陳執事到主教前跪下，主教在他頭上覆手，隨後在場的八十位神父為陳執事覆手，祝聖經文結束後，由主教為陳神父帶上禮冠，陳媽媽呈獻祭服，李克勉神父為陳神父的斜帶移至胸前，為他穿上祭披，主教傅聖油在陳神父手掌上，由陳神父之家人呈獻禮品，在陳神父與主教、神父行平安禮擁抱時，在場的教友均感動落淚。
    新科神父陳君傑在感言中表示︰在一生的歲月裡恩人無數，記得名字的有卅七人之多，有這麼多的恩人關愛照顧，請媽媽放心，可以高枕無憂了。幽默的說︰以前種種不好的行為真是罄竹難書下定決心還是要跟隨耶穌，飄泊多年，也在社會上工作了多年，二十年當中不斷的拒絕天主，感謝天主一直沒有放棄我。在生命中最感動的是張 神父在越南為我播下聖召的種子，兩位修女照顧我的爸爸媽媽使我聖召萌芽，成長，靠慈幼會神長的照顧，如果沒有慈幼會我就沒有今天，沒有我的初學導師吳 院長我也沒有今天，是他把我當禮物送到高雄教區的，感謝單樞機把我攔截下來，收留我、教導我、培植我。
    一九九九年四月五日慈幼會會士吳院長把我們十幾個小孩送到主教座堂，當時我心情十分不穩，感謝黃忠偉神父給我一個定心丸，他說︰我們有什麼？吃什麼？那時才八十公斤，現在九十多公斤了。修道六年當中要感謝很多的人，在修院歷經三任院長副院長的教導，使我成為很好的修士。恩人恩情今生難以回報，只能常常祈禱努力做一個好神父。陳神父在感言中幽默風趣的言談一再獲得全場熱烈的掌聲。
    感恩彌撒於午時圓滿結束，餐會在國軍英雄館席開五十桌，感謝教區傳協會、教區婦女會、以及參加籌備會各善會熱心工作的兄弟姐妹們，從清晨到傍晚，舉凡聖堂佈置、掛紅布條、餐會席次編排、現場的服務和接待來賓，使這次祝聖大典得以圓滿。

  Top

    【本刊訊】五月三十一日嘉義教區在斗六正心中學舉行聖召節慶祝活動，活動於上午九點開始，四百多位國、高中的青年學生在父母的陪伴，神長、修女及教區聖召基信團男女青年的帶領下，展開系列的活動。會場有聖言會、耶穌會、遣使會、中華道明會、中華聖母會、主顧傳教修女會、聖神婢女傳教會、嘉爾默羅傳教修女會、教區神職、宗徒事業輔助者、聖召家庭等十一個修會及團體分別設站，各個團體都使出渾身解數，藉由各種方式努力的將自己的團體介紹給大家認識，期盼藉由本次活動幫助青少年朋友對不同的聖召生活型態有更深的認識，進而勇敢接受主的召叫。活動的最高峰是作舟執事領受司鐸聖秩的大典，祝聖大典於下午假正心堂隆重舉行，由教區洪山川主教主禮，李克勉院長（即將於六月廿四日祝聖為新竹教區主教）、吳終源副主教陪祭，六十八位神父共祭，來自各地的貴賓、修女、教友一三○○餘人參與盛典。
    大禮彌撒於下午二時卅分準時開始，司祭團及即將晉鐸的林執事在優美的歌聲中緩步遊行進場，聖道禮儀後隨即進行聖秩授予儀式，經由吳終源副主教的召叫、推薦、主教的揀選、教友同意後，主教給予準備領受鐸品者訓勉，新鐸並應許服從。接著進行諸聖禱文、覆手禮、授領帶與祭服、傅聖油等程序，新鐸的付洗神父馬永定神父、吳終源副主教、張欽真神父親自為新神父穿上祭披，這時全場響起熱烈的掌聲，無數的教友激動地熱淚盈眶……。
    聖祭禮儀時，新神父的父母、姐妹分別獻上蠟燭、鮮花，弟弟更將自己家裡出產的芒果獻給天主，代表願意將新神父的青春與生命全然獻予天主。在雲林牧靈區聖詠團悠揚的歌聲中，及司儀蘇貴芳弟兄平穩地掌控流程下，大禮彌撒相當順暢地進行。禮儀結束前，洪主教特別向林神父的阿公、父母親深深一鞠躬，代表教會感謝林神父的父母願意將這麼一位優秀的孩子奉獻給教會。主教也感謝全省各地教友放棄欣賞龍舟賽，專程到雲林看「作舟」，洪主教並呼籲全體教友共同來推動聖召工作，因為聖召的短缺是台灣教會發展的一大危機，惟有大家共同來努力，才能化危機為轉機。接著主教邀請參禮的貴賓雲林縣蘇治芬縣長上台致詞，蘇縣長除向林神父及其家人恭喜外，也一再感謝與肯定天主教會數十年來在雲林地區默默地付出。
接著是最感人的時刻，由林神父致詞感謝天主的大恩，讓他在十二年前認識了主；感謝一路陪伴他的神長、修女；感謝養育他的祖父母及雙親；感謝家中兄弟姐妹的支持；感謝主內弟兄的祈禱與關懷；感謝費心籌備今天祝聖大典的所有工作人員……。最後，林神父特別獻上一束鮮花給媽媽，感謝媽媽對他選擇修道之路的成全與支持，母子相擁，兩人皆喜極而泣，全場觀禮者亦為之動容。
全部禮儀在下午四時卅分圓滿結束，嘉義教區特席開一二○桌，宴請全體參禮的神長、修女與教友，在歡樂的氣氛中，大家不忘同聲感謝天主、讚美天主。

  Top

    大家還記得嗎？在九十三年底我們報導了台東「利吉」小部落，這裡的教友們有意興建一個新的教堂，從夢想的起程點至今，如今這個夢，他們完成了，新的聖堂將於六月十七日落成啟用。
    以下就是這個聖堂背後的一些感動人心的分享，「利吉」小部落，這兒的教友並不富裕，但在不景氣的經濟情況下，他們存下一百五十萬為了蓋教堂，而九十三年底經過教會「一個小部落興建教堂之－夢的起程」這篇文章的報導後，也感謝各界慷慨捐款，為教堂又籌募了約五十萬，另外也向儲蓄互助社貸款了二佰萬，在此情形下也鼓勵大家努力奉獻，其中有一個感人的小插曲特別值得提出來，就是這個部落有一個六個人的所組成年輕人團體，他們有一次因參加某項比賽而得到一些獎金，雖然不是很多，但這六位青年決定將全部的獎金捐贈為興建教堂，他們的有心和這樣的精神，值得我們感動。因此以上的四百萬就使得教堂有一莊嚴美觀的外貌了。
    至於內部的設備呢？錢從那裡來呢？所以，教友們也主動的每星期用二天或三天的時間，到市區及大街小巷去做資源回收的工作（如撿紙箱、鐵鋁罐或廢鐵等等），這樣的回收資金經過一年多努力後，也籌資了十幾萬，為教堂買進了新的跪凳，（如今回收資源仍然繼續，這個方法可以補貼教堂所需費用及償還儲蓄互助社貸款）。另外聖堂內的祭台，苦像與聖體龕或聖像呢？經費是用認捐方式，如一個家庭或兩個家庭合資購買苦像，或是兩個、五個、十個人一組共同出一點經費建祭台與購買聖像，在大家同心合意的努力以赴中，聖堂內部也都齊全了，而且教堂內部設計是充滿原住民風味的，把文化和地方特色融為一體，歡迎您親自前來參與落成典禮。
    此外，落成典禮的晏客？在教友們商量後，「利吉」小部落的教友們願以自家的原味來晏請大家，提供一個經濟實惠又健康環保的午餐，更值得高興的是，在這一年多的興建教堂時期，有些曾經失去的小羊又陸續開始回到這個家，大家如今都滿心喜悅的等待教堂落成之日的到來，歡迎您六月十七日到「利吉」小部落來，看看我們部落的家「一個天主的家，一個小聖殿」。更相信這個新教堂的啟用，會給部落帶來祝福與新福傳。（曾建次主教口述－若望修女整理）


2584期

第２５８４期( 2006.6.18 出刊 )

教宗本篤十六世聖伯鐸大殿聖油彌撒講道

教宗今年傳教節文告主題∼愛德是傳教使命的靈魂

2006年青年體驗營

內壢天主堂被燒毀亟待各方資助修建

聖座發表西安主教李篤安蒙主恩召　喪禮哀榮百餘神父共祭五千教友送葬

親愛的兄弟姊妹：
    聖週四，這一天是上主給予十二宗徒司祭職務的日子，藉著餅與酒，舉行祂聖體聖血的聖事，直到祂再度來臨。祂以自己作為禮物，即聖體聖血的恩賜，取代了逾越節的羔羊與舊約的所有祭獻。因此，新的崇拜儀式即是建基於此一事實，首先，天主給予我們一個禮物，我們因充滿這禮物而成為祂的，受造物回歸造物主。因此，司祭職也成為新的事物；不再由世襲而來，而是在耶穌基督的奧蹟中找到自己。祂總是一位給予者，吸引我們歸向祂。
    只有祂能說：「這是我的身體……這是我的血」。教會司祭職的奧秘在於，我們可憐的人類，藉著聖事，能夠以基督的身分（in persona Christi），跟祂一起說「我」。祂希望通過我們實踐祂的司祭職。這動人的奧秘，在每一次舉行聖事時都重新感動我們，尤其是在聖週四，我們更以特別的方式來紀念。為使這偉大的奧秘不致成為例行公事，我們需要這一個特別的紀念，我們需要回到那一時刻，即祂把手放在我們身上，使我們分享祂的奧蹟的時刻。
    讓我們再度回想起，我們被賦予這聖事的標記。回到最核心，這非常古老的覆手儀式，藉此，祂擁有了我，同時向我說：「你屬於我」。然而，在這樣作的時候，祂同時也說：「你在我雙手的保護之下，你在我心的保護之下。你在我的手中是安全的，正因為這樣，你可發現自己在我聖愛的汪洋中，停留在我手中，把你的手交給我」。
讓我們回想起，我們的雙手是傅了油的，油是聖神及其德能的標記。為什麼是雙手？手是人類行動的工具，是人面對世界時有能力的記號，準確地說就是「著手處理」（take it in hand）。上主把祂的手放在我們身上，祂現在需要我們的手，使成為祂在世上的手。祂希望這雙手不再是為自我支配東西、人或世界的工具，以據為己有；相反地，祂希望我們為祂的愛服務，以傳遞祂神聖的化工。祂要我們的手成為服務的工具，因此，能表達整個人的使命，擔保祂，把祂帶給人。如果人的手象徵性地代表人類的才能，更普遍地說，就是用以處理世界的能力與技巧，那麼，傅過油的手應該是人類給予的能力、以愛塑造世界的創造力的標誌。為此緣故，毫無疑問地，我們需要天主聖神。
    在舊約中，傅油是進入服務的記號：君王、先知、司祭，各個成就且付出超過其自身的能力。以某種方式，他們空虛了自己，把自己交付給比他們更強的那一位，好能去服務。如果，在今天的福音中，耶穌呈現祂自己就是天主所傅油的那一位，這基督，就是說，祂在聖神的合一中承行了天父的使命。祂因此給予世界一個新的王權，新的司祭職，新的方式成為先知，他們不尋求自我，而是為世界以祂為目的而被創造的那一位而生活。今天，讓我們再一次把我們的手放在祂的手中，祈求祂再一次緊握我們的手，引領我們。
    主教聖事性的覆手，是主自己給我們覆手。這聖事性的標記綜括整個存在的過程。如同當初的門徒們，我們曾與主相遇，聽祂的話：「跟隨我！」也許在開始時，我們對跟隨祂有點遲疑，瞻前顧後，思慮這是否真是我該走的道路。在路途中的某一點，我們可能有著伯鐸在捕魚奇蹟後一樣的經驗，也就是說，我們可能因為太多而嚇壞了，工作太多，也由於可憐的自我實在不堪當，所以我們想退卻：「主，請你離開我，因為我是個罪人」（路五8）。 然後，祂以極大的仁慈，緊握我們的手，把我們拉近，並向我們說：「不要怕！我與你同在，我不會放棄你，你也不要離開我！」 不只一次，我們也會經驗到伯鐸所經驗過的事：當他在水面上走向主的時候，他突然發現水並沒有撐著他，他開始沉下去。也像伯鐸一樣，我們大喊：「主，救我罷」（瑪十四30）！然後，我們轉向祂……祂握住我們的手，給我們一個新的「特定重量」：由信德而來的輕快，吸引我們向上。然後祂把手伸向我們，支撐我們，帶著我們，祂支持我們。讓我們一再定睛看著祂，把手伸向祂。讓祂的手握著我們的手，如此，我們就不會下沉，而能為生命，因它強過死亡，為愛，因它勝過憎恨來服務。信仰耶穌，永生天主之子，經過祂，我們能再一次緊握耶穌的手，祂也握住我們的手，並引導我們。我很喜歡的一個祈禱是在領聖體前，根據禮儀要念的祈求：「……使我永不離開你」。我們祈禱，讓我們總不會離開與祂身體的共融，不離開基督自己，讓我們總不離開聖體的奧蹟。讓我們求祂總不要放開我們的手。
    主把手放在我們身上。並說明祂動作的意義：「我不再稱你們為僕人，因為僕人不知道他主人所做的事。我稱你們為朋友，因為凡由我父聽來的一切，我都顯示給你們了」（若十五15）。我不再稱你們為僕人，而稱你們為朋友；在這話中，我們可以實際感受到司祭職的建立。主讓我們成為祂的朋友；祂把一切交托給我們，祂把自己交托給我們，以致我們能以基督首領的身分（in persona Christi ?capitis）發言。這是何等的信賴，祂真的把自己交付在我們手中。祝聖司鐸禮的主要標記，基本上是這些話的表達：覆手；交付聖經──祂交給我們的話；交付聖爵，藉此祂把祂最深與最個人化的奧蹟傳給我們。赦罪的權柄也是其中的一部分。祂讓我們分享祂的認知，即罪惡的可憐，和世上所有的黑暗面，並把重開天父房屋的鑰匙交在我們手中。
    我不再稱你們為僕人，而稱你們為朋友。這是做為司鐸的深刻意義：成為耶穌基督的朋友。為此友誼，我們必須每天重新托付我們自己。友誼意謂分享思想與意志。我們必須實踐此一與耶穌思想的共融，如同聖保祿在致斐理伯人書中告訴我們的（參斐二2∼5）。而這思想的共融不是純理智的事情，而是分享感情與意志，因此也包含行動。這就是說，我們必須以一種越來越個人化的方式認識耶穌，聆聽祂，與祂一起生活，停留在祂那裡。在讀經時聆聽祂，即是說，以非學術性，而是靈性的方式讀聖經；如此，我們學著遇見向我們講話而臨在的耶穌。我們必須在祂跟前，同祂一起思考、反省祂的話語與行動。讀聖經是祈禱，必須是祈禱─它必須由祈禱而發並歸向祈禱。福音作者告訴我們，主常整夜退到「山上」，獨自祈禱。我們也需要這個「山上」：那是我們必須攀登的內在高峰，祈禱的山。只有以此方法，友誼才能發展。只有此方法我們才能實踐我們的司鐸服務，只有此方法，我們才能夠把基督和祂的福音帶給人。單純的行動主義本身能是英勇的，但外在的行動如果不是出於內在深處與基督的共融，終究是沒有效果的，也失去它的效率。我們在此所花的時間，是真正牧靈行動的時間，是真正牧靈的作為。司鐸首先應該是一個祈禱的人。世界在狂熱的行動主義中常會失去它的方向。如果缺少流出生命之水以澆灌乾旱之地的祈禱的力量，其行動和能力會變成?滅性的。
    我不再稱你們僕人，而稱你們為朋友。司鐸職的中心就是成為耶穌基督的朋友。只有如此，我們才能真正以基督的身分說話，即使我們內裡遠離了基督，也不能危害聖事的有效性。成為耶穌的朋友，成為一個司鐸，意思是成為一個祈禱的人。如此，我們認識祂，並從單純無知的僕人中脫穎而出。我們因此學習與祂一起，為祂而生活、受苦和行動。做基督的朋友就是常與祂的跟隨者保持友誼。只有在由主賦予生命的教會豐盛的葡萄樹中，與整個基督，頭和身體共融，我們才能成為耶穌的朋友。只有在教會內，藉著上主，聖經才成為活生生的真實的聖言。如果沒有超越時空的教會活生生的主體，聖經將碎裂為由各種不同成分構成的著作，也會成為過氣的一本書。聖經在現在仍是令人感動的，完全是因為有「存在者」在──在教會的身體內，基督永遠是我們同時代的人。
    作為一個司鐸，就是以我們整個存在成為耶穌基督更親蜜的朋友。世界需要天主──不只是任何一個神，而是耶穌基督的天主，成為血肉的天主，祂愛我們直到為我們而死，祂復活並在自己內創造了一個為人而有的空間。此天主必須生活在我們內，我們也在祂內。這就是我們的司鐸聖召：只有如此，我們作為司鐸的行動才能結出果實。
    結束這道理前，我要提一下安德烈。桑多若，羅馬教區的神父，他在特拉勃森（Trebizond，土耳其東北部一省）於祈禱時被殺害。謝樞機（Cardinal Ce） 在避靜的時候向我們轉訴桑多若神父的這些話：「我在這裡，為留在這些人民之中，也將我的肉體提供給耶穌，好讓祂也留在這裡…只有當一個人奉獻自己的血肉時，才能獲得救恩。必須承擔世界的惡，分受世界的痛苦，將之完全消化到自己的肉體中，像耶穌所做過的一樣」。耶穌取了我們的身體，讓我們也獻給祂我們自己的，如此，祂可以進入世界，改變世界，阿門！

  Top

    【梵蒂岡電台訊】聖座六月二日公佈教宗本篤十六世為今年十月廿二日世界傳教節所寫的文告。今年傳教節的主題是「愛德是傳教使命的靈魂」。
    教宗在文告中指出：「如果傳教使命不由愛德來引導，不從天主聖愛的行動產生，則有淪為單純的社會慈善工作的危險」。教宗強調：「對所有的基督信徒傳教是不能放棄的永久使命，這個使命在讓所有的人認識天主是愛，這個愛充滿在整個受造的世界和人類歷史中，它令人驚訝的標記是十字架。十字架是表現這個愛的最徹底方式，在這個方式中，天主甚至起來反對他自己，犧牲自己，目的只為把人類扶起來，救過來。從這個角度看，一個基督信徒便能夠斷定愛是什麼，進而找到自己生活和愛的道路」。
教宗因此說：「為能夠按照天主的方式愛，就必須生活在天主內，並賴天主而生活。天主是人的第一個家，只有住在天主內的人才有能力點起足以『燃燒』世界的天主聖愛的熱火。難道這不是教會在任何時代的使命嗎？」。
    教宗提示：「作一位傳教士意味著全心愛天主，甚至必要時為他獻出性命。多少神父、會士、修女和在俗教友，包括今天的人，為了證明天主是愛而以身殉道」。教宗指出：「在這些站在傳播福音陣線最前線的人的身邊，是所有的兒童、青年和成年人，他們以祈禱和不同的合作方式協助傳教士在地上擴展天主的神國。所以，為福音效命決不是孤單的冒險，而是教會任何團體都分擔的使命任務」。

  Top

主題: Change，because of You

時間: 2006年7月6日—7月9日

地點: 天主教達義青年活動中心(萬里鄉龜吼村玉田路61-1號)

對象: 天主教堂區高、國中生及學校青年會同學

營隊特色:

1. 在多元的課程中，學習了解自我、肯定自我，發揮天賦的潛能。
2. 在好玩的活動裡，體驗用更成熟的態度與人溝通、合作。
3. 在活潑的靈修中，更親近天主，和天主成為好朋友。

費用:

一人報名每人收費 3500元

兩人報名每人收費 3400元

三人以上報名每人收費 3200元

※含活動課程、車資、住宿、膳食、場地、保險、營服等

繳費方式: 郵局劃撥帳號: 『18705452』

戶名: 『財團法人天主教會台北教區中學生聯會』 (請註明參加營隊名稱、學生姓名，並將收據傳真回中聯會既完成報
名；活動開始前七日內，因故不能參加營隊者，酌扣報名費600元為手續費)

報名截止日: 即日起至6/26(星期一)，額滿人數80人…名額有限，快點報名喔!

主辦單位: 天主教台北教區中學生聯會

洽詢電話: (02) 2700-8900 (藍翎 小姐)

傳真: (02)2700-7666　 網址: www.ycs.org.tw　 E-mail: ycs.tpe@msa.hinet.net

地址: 台北市和平東路二段265巷9號4樓 天主教台北教區中學生聯會

  Top

6月4日聖神降臨節,由於本堂教友都有點燃蠟燭祈禱用的習慣,剛好這個月又是耶穌聖心月,教友們點燃蠟燭又比往常還要多,以致於引起祝融之災,雖然聖堂己燒得面目全非,觸目驚心,但所幸的事是大家皆平安。當教友們看到被燒燬的聖堂時,每個人的心都非常地難過,希望聖神之熱火,能夠澆熄這祝融之火,也特別祈求耶穌聖心安撫每個教友的心,讓重建整修聖堂能早日開始。
相信每一件事情的發生都是來自天主的啟示，水火真的很無情，藉此提醒大家平常要小心火燭，預防勝於治療，多一分準備，就可以少一分的損失。
在此等待籌備整修聖堂時，我們真的很需要各位主內弟兄姐妹們的祈禱和贊助，讓我們的聖堂能早日恢復原貌，你們的慷慨奉獻，相信天主會百倍地償報給大家！
敬祝大家平安

捐款帳號：19087251

戶名：財團法人台灣省天主教會新竹教區

註明：為內壢天主堂重修捐款

連絡電話：03-4343739

傳真：03-4516853

  Top

    【梵蒂岡電臺訊】中國西安李篤安主教于五月廿五日去世，聖座昨天五月卅一日正式發表以下消息：
    二○○六年五月廿五日，吾主耶穌基督升天占禮當日，中國大陸陝西省西安總主教區總主教安多尼李篤安安息主懷，享年八十歲。
    李主教生於一九二七年六月十三日，一九五一年四月十一日晉鐸，一九八七年四月五日祝聖為主教。任司鐸期間曾坐牢廿年：對他為信仰而遭迫害、坐監和勞改的可怕年代的描述舉不勝舉。
    在李篤安主教的帶領下，西安總教區得到蓬勃的發展。主教付出的牧靈心血令人可敬可佩。他尤其注意培養年輕的司鐸和修女，建立了適當的培育機構。一九八五年在主教座堂所屬地區為中國西北省份開設地區神哲修道院。一九九五年，修道院的會址遷移到城南，一個環境更寬廣更適宜的地方。幾年以來從這個地區修道院培育出來的司鐸已有數百名。
    開辦地區修道院和修女培訓中心提供的巨大貢獻，無疑地不僅他的總主教區，整個陝西省也獲益匪淺。身為總主教，他關心陝西八個教區的教務情況，親自探訪主教和司鐸弟兄們，常敦請他們相互瞭解和對話。他將教會和傳福音的事業放在心上，不遺餘力，全力以赴，從不向疾病低頭。
    西安總主教區的天主教徒超過兩萬人：司鐸三十幾位，幾乎都是年輕一代，四十四座教堂，包括文化活動的場所。在大修院有一五六名修士，他們來自卅五個教區，小修院中有六十五名學生。
    方濟各聖心傳教女修會的修女三一○名，而在西安接受培育的修女還有六十四位，她們分屬廿一個修會。在總主教區的社會工作中值得提出的是社會服務中心和教區協調辦公室。
    李篤安主教的遺體恭放在西安的主教座堂直到五月廿八日，期間彌撒和念玫瑰經禮儀從未間斷。葬禮彌撒已於五月廿八日主日當天在臨潼縣公義村的聖堂舉行，李篤安主教曾在那里任本堂。葬禮彌撒由李主教的繼承人安多尼党明彥主教主持，許多主教、上百名司鐸和五千名信友出席。


2585期

第２５８５期( 2006.6.25 出刊 )

教宗本篤十六世聖伯鐸大殿聖油彌撒講道

主教團禮儀委員會秉承主教團春季大會交託發表聲明

文藻畢業典禮風雨中登場　立法院王金平院長光臨祝福

嘉義教區聖經協會假本篤會院舉辦聖經研習共融營活動

聖馬爾定醫院在阿里山南三村長年服務　造福山區居民備受健保局及各界嘉許

    【梵蒂岡電台訊】教宗本篤十六世六月十五日星期四耶穌聖體聖血瞻禮當天下午七點鐘，在羅馬主教座堂聖若望拉特朗大殿廣場主持隆重的彌撒聖祭，並在彌撒後帶領神職信友作聖體遊行。
    教宗在去年四月二十日，也就是他當選為第二六四任伯多祿繼承人次日，在梵蒂岡西斯汀聖堂為全體樞機主教舉行彌撒時曾說：「聖體聖事不能不作為託付給我的伯多祿職務的恒常中心和泉源。聖體聖事是基督信仰生活的中心，從聖體聖事產生信友之間的共融，產生宣講福音和為福音作證的承諾，產生對他人、尤其是對弱小者的愛德的熱火」。
    去年五月二十九日，教宗到義大利東海岸巴里主持義大利全國聖體大會時說：「聖體聖事叫我們知道基督信仰並不是一種思想理念，也不是單純的倫理道德，而是一件事實，是與生活的天主相會」。耶穌曾向猶太人說：「如果你們不吃人子的肉，不喝人子的血，在你們內就沒有生命」。很多人覺得這樣的話無法聽進去，調頭便走了，就連耶穌的門徒也覺得耶穌的話很硬難聽。
    關於耶穌說的那些話，教宗在巴里聖體大會中又說：「耶穌當然可以退一步向群眾說：朋友們，請不要見怪，你們放心好了！我所說的肉只是個象徵而已，我要說的只不過是指我們情感上的深深共融而已。可是耶穌並沒有這麼說，他沒有使用溫和的言語來緩和群眾的驚訝。面對許多門徒棄他而走，耶穌仍然保持自己的堅定立場，堅持他的話的實在性」。
    然而，吃耶穌的肉到底意味著什麼？去年五月二十六日耶穌聖體聖血瞻禮當天，教宗在聖若望拉特朗大殿的彌撒講道中說：「吃耶穌的肉就是領聖體，就是與生活的上主進入共融之中。領他的聖體，吃他的肉的這個舉動，是兩個人之間的的確確的相會，是讓上主、我的創造者和救贖者的生命進入我的生命中。領聖體、與上主共融的目的，是讓我們的生命相似他的生命；使我們變得和他一樣，他是活生生的愛」。
    我們都需要親近我們、也愛我們的天主。在聖體聖事中，耶穌基督真實地臨在我們中間，他緊緊抓住我們，要我們屬於他，相似他。他叫我們走出自己的小世界，為和他形成一體。於是，就如教宗去年在巴里說的：「我們彼此之間若不先共融，我們絕對無法與基督共融。如果我們願意來到基督面前相聚，我們必須先和其他的兄弟姐妹共融。為此，我們需要學習寬恕，不要讓怨恨不滿糾纏在我們心中，但要敞開心胸，寬大為懷地傾聽他人的心聲」。
    聖體聖事也讓我們神妙地、卻實際地面對耶穌基督的死亡與復活。耶穌把暴力改變為愛，把死亡改變為生命。只有耶穌這種改變的能力能夠更新世界的內外，任何其他的改變都只流於表面和空虛，無法拯救人類於絕境。為此，必須把耶穌基督帶到大街小巷，帶到全世界。這就是去年聖體聖血瞻禮教宗所講解的聖體遊行的意義，他說：「我們把臨在於?餅形象中的耶穌基督帶到我們城市的街道。我們都把這些街道、這些住家、還有我們每天的生活，都託付給耶穌良善的心。願我們的街道成為耶穌的街道，我們的家成為他的家，我們的每日生命都有他深入的臨在。……聖體遊行意味著讓耶穌大大地公開地降福我們這座城市。基督本身的存在已經是天主對世界的降福，願他的降福廣及我們每個人！」。
    這個世界有許多噪音，有許多迷失，所以需要默默地朝拜隱藏在?餅形下的耶穌。朝拜聖體中的耶穌是什麼意思呢？去年十月十五日教宗在聖伯多祿大殿會晤初領聖體的小朋友們說：「朝拜聖體就是向耶穌說：『耶穌，我是你的，在我的一生中我都要跟隨你，我決不願意失落這個友誼，不願意失去與你的共融。我也可以說朝拜聖體就是擁抱耶穌，向耶穌說：我是你的，我請求你永遠和我在一起』」。

  Top

主教團禮儀委員會秉承主教團春季大會交託發表以下聲明：

    主教團二○○五秋季大會針對教會活動、禮節、禮儀音樂等作出若干決議（註1）。其中「公告」（二）之（4）項對朱健仁及張毅民二位弟兄所編答唱詠之指示，引起了一些人的誤解與反彈。為此今作以下之說明：

一、主教團審查出版之法源及意義：

    1.「禮儀經書應經宗座或主教團批准始得出版。」（教會法典826條,823.824.825條）
    2.「主教團有權決定那些音樂體裁、曲調和樂器，適合在禮儀中採用」（彌撒經書總論,393條,2003年版）
    然而，從另一個角度看「權」也是「責」：基於要保證信友能有符合教會傳統及有素質的禮儀音樂，管理單位《在人手極度的缺乏之下》，仍得對禮儀歌曲的創作及使用作出裁決。
    在裁決的過程中，若有欠周詳的地方，是可以溝通及調整的。

二、對朱健仁及張毅民二位弟兄「指示」（註2）的背景及意義：

    1.朱健仁弟兄部份
    朱健仁弟兄的作品於（2004年6月底）送審後，主教團禮儀音樂審查委員會於7月7日審查要求朱弟兄修改後，再次送審。（註3）

     2.張毅民弟兄部份
    張毅民弟兄的作品在送審過程中，仍未經主教團禮儀音樂審查委員的審核。（註4）
    故此主教團公告中所作的指示，其積極的解釋是：朱健仁弟兄的作品，經過一定的調整，或有新的作品，送審通過後可以被採納於禮儀中使用。張毅民弟兄的作品經過審核通過後，也能使用。

    故指示應解讀為：凡未通過審查及批准的作品，以及未經審核的作品，不宜用於禮儀中。

    希望以上的解釋有助於增進彼此的了解。我們對公告所引起的疑慮及誤解，表示遺憾。
    以歌聲讚美天主是一件美事，我們希望教會的禮儀音樂能夠建立在一個信仰及愛德的基礎上，靠著大家的團結與合作，能向天主獻上「真理及心神」的崇拜。

（註1）（請閱「主教團月誌」278號）

（註2） 朱健仁及張毅民二位弟兄所編答唱詠等不符禮儀委員會彌撒禮儀歌曲審查標準，不適合在彌撒禮中應用。此二位弟兄所編歌曲可在教友聚會時採用。希望二位繼續努力，來日能譜出更適合於彌撒禮儀中應用的歌曲。

（註3） 朱健仁弟兄的作品為原創，為不少教友的喜愛，自有它優勝之處；針對評審委員的意見，朱健仁弟兄正積極的與有關人士溝通。

（註4） 張毅民的作品來自美國，反應與朱弟兄的相仿。

主教團禮儀委員會 謹啟
2006年6月2日

  Top

    【高雄訊】文藻外語學院畢業典禮六月十一日登場，雖然下著大雨到處積水，所有一○八八名畢業生、家長及貴賓仍冒著大雨前來參加。立法院王金平院長代表貴賓致詞時，特別稱讚文藻的優質教育，更祝福所有的畢業生鵬程萬里遇水則發。高雄市交通局局長賴文泰、私校文教協會理事長暨建國科技大學董事長吳聯星、外交部領務局高雄辦事處主任王鼎基、高雄市議員王齡嬌及周鍾却、救國團總幹事葉大強、高雄市議會公關專員曹勵生、文藻校友總會理事李康綺、家長聯誼會會長白桂華等人蒞臨觀禮，見證歷史的一刻。該校今年也因應學生人數的增加，首次將大學部及五專部分為上下午舉行，讓所有的畢業生均能享受學校為他們準備的祝福典禮。
    早上九點整，大學部畢業典禮，準時於該校化雨堂登場，在播放畢業生校園生活VCD中揭開序幕，畢業生也跟著回顧自己從青澀到成熟的成長。典禮開始後，由王金平院長首先上台致詞。他盛讚文藻是一所兼具專業及信仰的學校，因此培養出來的學生不僅具有專業能力，同時也有獨立判斷的能力，相當難得。他以四點勉勵在場的畢業生，首先，需具備使用國際語言的能力，尤其未來在從事國際金融及產業等領域，更需具備能精確使用外語的溝通能力。第二，培養行動力，無論到哪個場合均能很有自信。第三，為適應當地文化的能力，不論是語言或生活，只要把自己內心的各種人文意識培養好，屆時即能化阻力為助力。最後就是，培養崇高的人生價值觀。他也以今天的風雨，比喻為當前台灣所面臨的「政局的風雨」，雖然未來的發展尚未明朗，但他也期望每位畢業生能立定志向，並且知所進退，貢獻己力。
    王院長致詞完後，由李文瑞校長隨後將畢業證書頒送給每位畢業班代表，其中也包括了該校今年的第一屆日四技畢業生、及第一屆二技企管系的畢業生。並親自為各班代表撥穗，象徵成熟的稻麥撒入土，接續志業繼續成長。現場也同時頒發課外活動表現優異、U-45優秀畢業生服務、以及考取預備士官等三個獎項。文藻王曉風董事長致詞時，則以兩個小故事，勉勵畢業生要具內在的價值觀，獨立思考的能力，以及與人相處的能力，期望他們在未來能以「敬天愛人」的校訓，繼續發揮自己的才能，並能全力以赴。
    最特別的是，今年應屆畢業生代表致詞時，用流行歌曲改編成說唱組曲，演出了四年來的酸甜苦辣，活潑逗趣的表演，贏得大家熱烈的掌聲。此外，為了協助校方興建大樓的經費困難，九十四級進修部全體畢業生捐出三萬元，響應「在文藻砌一塊磚」的募款活動，專科部畢業生亦捐出一萬五仟元的款項，由李文瑞校長代表接受。該校也特別準備了文藻成立四十週年的銅製紀念鑰匙圈乙只，贈送給每位畢業生作為留念。典禮最後在畢業生合唱畢業歌聲中畫下句點。
    據了解，文藻每位畢業生在前一晚六月十日均參加了該校所舉辦的「畢業感恩彌撒暨授帶禮」，首先由主禮神父費格德將代表「從天主而來」的黃綠色禮帶授予董事長斐德修女，再傳送給李文瑞校長，之後傳遞給各系主任、及各班導師，最後再由各班導師親自為畢業生披掛禮帶，代表教育的傳承，及文藻精神的生生不息。文藻每年的畢業生約有百分之八十選擇繼續升學，而選擇就業的同學則廣佈於觀光旅遊、國際貿易、秘書佐理、外語文教、餐旅管理、翻譯工作、大眾傳播、航空管理、金融管理、企業管理及藝術工作等十大行業，廣獲各界的好評。

  Top

    【本刊訊】嘉義教區聖經協會於六月十七、十八日假本篤會院舉辦為期兩天的聖經研習共融營，共有來自各堂區的代表六十一位弟兄姐妹參加，台灣區主教團聖經委員會執行秘書帥崇義弟兄專程從台北南下加油鼓勵。
    十七日上午九點由本次活動指導神師-台南愛德之家楊惠里神父以隆重的聖經恭奉禮為兩天的研習活動揭開序幕，在協會理事長蔣淑珍姐妹暨帥崇義弟兄簡單的致詞後，正式展開研習活動。本次研習活動內容的設計豐富多元，有神師的專題指導，也有小組討論會與經驗分享，更有實際的聖經導讀，而楊惠里神父用深入淺出的方式為大家解說讀經的美妙及可能遇到的困難，更使與會兄姐們心領神會。楊神父說：聖經是天主的語言，一定要超越其字面的意義，要用信德的眼光才能真正得到讀經的好處。讀經不是讀書，一個讀經的人一定要避免成為讀書人，一個沒有信仰的人，一樣可以讀神學院，可以得到神學學位，但他不可能真正經驗到天主。聖經是由聖神默感而寫成，因此就必需由同一聖神的指引去閱讀、去領悟……。楊神父精闢的解析與導讀讓所有參加弟兄姐妹均感到受益良多。
    教區洪山川主教亦在百忙中特別撥空來到研習會場鼓勵大家，洪主教昂勉大家：聖經是信仰的基礎，是所有善會中最重要的一個，沒有聖經做基礎，我們的信仰是不牢固、容易跌倒的。洪主教也告訴大家，不必等一切都準備好才去工作，要邊做邊充實自己，福傳工作片刻都不能等的……。
    十八日下午的結業彌撒由教區吳終源副主教親臨主禮，吳終源副主教在彌撒道理中特別提到，本次研習活動參加成員有來自阿里山上的姐妹、也有來自台西四湖海邊的兄姊，真正含蓋本教區各個角落，副主教期望藉著聖經協會會員積極的推動，讓更多的教友喜歡讀經、參與讀經、天天讀經。兩天的聖經研習活動就在隆重的感恩祭典中圓滿結束。
    嘉義教區聖經協會於今年元月十四日完成改組，並選出改組後第一屆理事，二月十八日召開第一次理事會，選出相關職務幹部：理事長：蔣淑珍、副理事長：古偉勳、總幹事：楊效齡、秘書：林勸、財務長：莊勝。目前協會會務在指導神師張淑貞修女及蔣理事長積極的帶領下，正常的運作，本次聖經研習係年度工作計畫之一，協會將持續辦理讀經領導人培育及推動小堂區成立讀經班等工作。（廖文通撰稿）

  Top

阿里山鄉因地理環境特殊無法吸引醫師前往執業，除阿里山鄉衛生所外，沒有任何其他診所，導致醫療資源缺乏。健保局南區分局為了照顧當地居民醫療需求，自89年起每年投入相當多的資源辦理山地離島地區醫療效益給付提昇計畫(IDS計畫)，整合醫療院所與當地衛生所共組醫療團隊，由財團法人天主教聖馬爾定醫院、財團法人嘉義基督教醫院及阿里山鄉衛生所提供平日及假日門急診服務、各項專科醫療照護、預防保健服務、居家照護與各項健康篩檢活動及衛生教育等服務內容，以增加當地民眾看病的便利性並改善醫療服務品質。

對於南三村(山美村、新美村、茶山村)居民促增設醫療站乙事，阿里山IDS醫療團隊說明指出，阿里山鄉於IDS計畫實施後，於南三村各村落每月至少提供16次門診(沒有IDS計畫前每月僅提供4次門診)，並不定期針對當地居民疾病需求提供專科門診與辦理衛生教育。衛生室與IDS計畫承作醫院夜間及假日亦有提供門診、待診等醫療服務，且居民及遊客於阿里山上之就醫都得免除部份負擔費用。

山地醫療資源和密度相對於都市而言於全省各地都有一定落差。因此，對於增設醫療站乙事，醫療團隊也會重視居民對醫療提供之期望，對設站之地點、設備、人力及經費進行評估，並朝提供居民更多專科醫療服務及增進就醫方便性方向努力。

整體而言，長期以來健保IDS計畫對阿里山鄉居民就醫之幫助仍是有目共睹且值得鼓勵的，現年41歲居住於新美村的楊佩珍表示：我有四個小孩，老大出生當時山上並沒有IDS巡診，每次老大生病時，先生都要請假向別人借車帶小孩下山去看醫生，看病不只時間長花費高也影響家庭收入，現在有IDS巡診山下醫師不辭辛勞，刮風下雨也到山上來，帶老二、老三及老四看病只要5分鐘的路程，差異非常大，感受特別深刻。

現年75歲居住於茶山村本身有高血壓疾病的莊萬吉表示：在IDS計畫實施之前每週只有一次門診，假日無門診，就醫非常不方便，因家中無交通工具，常常須請別人幫忙載送就醫，在時間及交通上的花費相當可觀。現在有IDS巡診，不僅平日診次增多，假日也有門診，看病不用再到外地了，對於阿里山上老人和小孩生病更有安全感，而且節省了相當多的時間與金錢。對現在假日都有大批遊客拜訪阿里山也更有保障。


2586期

第２５８６期( 2006.7.02 出刊 )

教宗發表聖座最重要人事命令

新竹教區隆重舉行晉牧大典　李克勉院長榮膺新竹主教典禮冠蓋雲集

貧窮的教會在貧窮的國家

聖心教養院創院十六週年　洪山川主教蒞臨主持感恩彌撒

明誠實小英語教學成果發表精彩　「GO FISH」親師生共譜溫馨情

    【梵蒂岡電台訊】教宗本篤十六世六月二十二日發表聖座最重要人事命令，義大利西北部大港熱那亞總主教區的總主教，塔爾奇西奧•貝爾托內（Tarcisio Bertone）樞機主教，將接任安傑洛•索達諾（Angelo Sodano）樞機主教為聖座國務卿；聖座國務院現任主管外交事務的拉約洛（Giovanni Lajolo）總主教，將接任艾德蒙•卡齊米爾•索卡（Edmund Casimier Szoka）樞機主教為聖座梵蒂岡城國委員會主席及梵蒂岡城國政府主席。這兩項新任命將於今年九月十五日正式交接。
    教宗在宣佈這兩項任命時並表示：屆時將接見國務院各級人員，公開向將卸任的國務卿索達諾樞機主教表示謝忱，感謝他多年來為聖座的慷慨服務，並介紹新任國務卿貝爾托內樞機主教。
    新任國務卿貝爾托內樞機主教一九三四年十二月二日生於義大利西北部皮埃蒙特行政區都靈省的伊夫雷亞（Ivrea）教區，慈幼會士，一九六○年晉鐸；都靈慈幼會神學院神學碩士，羅馬宗座慈幼大學教會法學博士；一九六七年出任慈幼大學特別倫理神學教授，隨後在同一所大學先後教授教會公法、國際法、未成年法等科目；一九八九年出任慈幼大學校長；一九九一年八月一日先教宗若望保祿二世任命他為義大利皮埃蒙特行政區維切利總主教區總主教；一九九三年擔任義大利主教團正義與和平委員會主任委員；一九九五年六月十三日先教宗任命他為聖座教義部秘書長，成為當時拉青格部長樞機主教的右手；二○○二年先教宗任命他為熱那亞的總主教，翌年被擢升為樞機。
    再過大約三個月將卸任的現任國務卿索達諾樞機主教也是皮埃蒙特行政區人，一九二七年十一月廿三日出生於阿斯蒂（Asti）；一九五○年晉鐸；一九五九年進入聖座服務，一九七七年至一九八八年間出任聖座駐智利大使，期間最值的一提的是代表先教宗若望保祿二世，出面協調智利與阿根廷兩國為了國界南端的領土糾紛，消解劍拔弩張的緊張局勢，並得到圓滿的解決。一九八八年五月廿八日先教宗任命他擔任聖座國務院教會公共事務理事會秘書長。次年一九八九年三月一日，先教宗發表《善牧憲章》，更改聖座各部門組織系統，教會公共事務理事會更名為國務院與各國關係部，索達諾總主教繼續擔任新部門秘書長一職，同時擔任聖座俄羅斯委員會主席；一九九○年十二月一日，先教宗任命他為代理國務卿；翌年一九九一年六月廿八日由先教宗擢升為樞機主教，次日任命國務卿一職；二○○五年四月卅日，新任教宗本篤十六世留任他為國務卿，並由樞機主教團推選為樞機團團長。
    新任聖座梵蒂岡城國委員會主席兼梵蒂岡政府主席拉約洛總主教也是義大利皮埃蒙特行政區的人，一九三五年一月三日生於諾瓦拉城（Novara），一九六　○年晉鐸；一九八九年晉升總主教，擔任聖座駐德國大使；二○○三年出任聖座國務院與各國關係部秘書長，主管聖座外交事務至今。
    聖座梵蒂岡城國委員會兼梵蒂岡城國政府主席的艾德蒙•卡齊米爾•索卡樞機主教，一九二七年九月十四日生於美國密歇根州急流城，，一九五四年六月五日晉鐸；一九七一年七月二十日晉升主教；一九八一年三月廿一日調升底特律總主教區總主教，一九八八年六月廿八日由先教宗擢升為樞機主教；一九九七年十月十四日先教宗任命他為梵蒂岡城國委員會兼政府主席至今。
    索達諾樞機主教和索卡樞機主教兩位均年屆七十九歲，他們遵照教會法典第354條規定，早已呈請退休，但蒙先教宗慰留，繼續服務。去年四月十九日拉青格樞機主教當選為教宗後，邀請當時在職的聖座各部會首長留任，等到有新的安排為止。

  Top

    【本刊訊】廿四日上午，新竹教區李克勉主教晉牧就職大典於新竹磐石中學獻堂館舉行，會場洋溢一片喜樂，因為天主愛我們，賜給我們一位牧者！
    新竹教區新任主教李克勉於六月廿四日洗者聖若翰誕辰，也是李主教的主保慶辰，李主教在天主和眾人面前接下主教聖職，在聲聲『我願意』中，在天使歡唱和諸聖的代禱中，頭戴禮冠，手持牧杖，含笑巡迴全場，順利完成晉牧就職禮典。該日慶典由劉獻堂主教主禮，鄭再發總主教及劉丹桂主教襄禮。
    以『共融福傳』作為牧職標竿的李主教，原是一位喜愛靜獨，不愛拍照，如今邁開主教生涯的第一步，在鮮花歡呼，記者的採訪與群眾的簇擁中，只因接受天主揀選與託付，努力與大家打成一片的苦心，願以基督的心為心，也表明了『生活為我原是基督』。
    在牧職大典中的新主教致詞中，李主教更在眾人面前揭示自己的缺失，感謝大家的包容，承認自己的渺小，讓眾人不要注視他，而要轉眼看耶穌善牧，欣然為主加冠，將榮耀歸於天主，表明有著上主僕人的心願，也傳承了他的主保聖若翰為主作前驅的精神。
    該日有來自海外及全省各地的中外貴賓，梵蒂岡駐台代辦安博思蒙席、台灣八位主教，李主教的父母兄姐老師親友以及神長教友約兩千人前來參加恭賀。鄭再發總主教的厚愛，安博思代辦再三請大家好好照顧李主教，由看著李主教長大的劉獻堂主教主禮，磐石中學全程錄影，並以電視牆即時播放，場面既熱鬧也敬虔溫馨！
    負責禮儀進行的永泉教義研究中心也考慮到新竹教區約有五萬多位教友，其中有不少客家人與原住民教友，祝聖典禮中讀經特別以台語、客家話朗讀，答唱詠以泰雅語吟唱，福音用中文。有兩百多位桃竹苗教友組成的大聖詠團，奉獻遊行是山地歌舞領隊，奉獻禮品者穿著菲律賓，印尼，越南，中國等本國服裝有四海一家族群共融含意，再一次以禮儀昭示李主教的牧靈期許『共融福傳』，李主教年邁的雙親，手持餅酒，欣然再次將愛子奉獻給天主及教會，也令人深深感動。
    主教晉牧就職大典首先由司祭團兩百位神長遊行展開，十分隆重，聖道禮儀後進行聖秩授予儀式由劉獻堂主教祝福戒指、牧杖禮冠、安博思宣讀教宗任命狀，劉主教為即將為新主教的李克勉神父說：『主教不是一種榮譽，而是職務的名稱，主教的職責與其說是治理，不如說是服務。』隨後主禮主教訓勉，新主教也以『我願意』允諾善盡主教牧職，主禮主教伸開雙手進行祝聖儀式，傅油、授福音經書、授戒指、授禮冠，授牧杖，最後主禮引領新主教登上主教座位。
    新任主教李克勉頭戴高帽手持權杖致詞表示，他一身這樣的打扮有些不自在，請大家多接納包涵。他表示由當神父到國外進修及成為總修院院長和作了主教，都是天主的憐憫慈悲與接納，他發現自己有許多的缺點，他也從未想到上述職位，他發現耶穌不是挑選最好的，而是挑可以面對認清自己，在挫折、調適、到真正服從祂的人。耶穌才是唯一的善牧，祂的隨時陪伴幫忙，因著祂讓他有能力陪伴所有兄弟姊妹們，一起在挫敗、調適、服從的過程中成長。李主教並感謝大家的接納與包容，也向可能因他的疏忽所得罪的人請求原諒，這樣出人意外的致詞使全場在一片肅穆中更深的感恩，感謝天主賞賜我們一位神貧謙虛活出真我的神長，同時也歡喜的將目光轉向唯一的善牧?耶穌基督，我似乎聽到曠野的呼聲再度響起：『看，天主的羔羊，除免世罪者，祂就是天主子』！
    李克勉主教一九五八年生於台南縣，輔仁大學哲學系畢業，愛爾蘭梅努斯大學神學院畢業，二○○三年獲菲律賓馬尼拉聖多瑪斯大學教會法學博士學位，同年任天主教台灣總修院院長，今年四月六日獲教宗本篤十六世任命為臺灣新竹教區主教。六月廿四日晉牧就職。（新竹教區新聞秘書王銅梅供稿）

  Top

．洪山川主教．

     今年五月初，我參加了傳信部每年在羅馬召開的「宗座傳信善會世界各國主任會議」，這是我去年八月起擔任台灣地區全國宗座傳信善會組主任以來，第一次參加來自一百二十多個國家的會議。在會議中僅有四位主教是身兼主任身分，而我則是唯一的教區主教，由於我任職的教區不大，所以我繼續受任為宗座傳信善會主任。
    身為教區主教，我有二次機會受到特別禮遇，第一次是受邀以英語為大會主祭，第二次則於親見教宗時，安排在第一排座位，最感到訝異的是，進出梵諦岡時，瑞士侍衛隊還特別向身著主教服的我敬禮，令我受寵若驚。
    第一週的會議中，安排許多場演講和討論會，第二週則進入討論來自全世界各地向傳信部申請的補助案件。其中最讓我難忘的是，某南非教區向傳信部申請一輛摩托車代替騎了數十年的腳踏車，這讓第一、第二世界國家的主任們，都挺有默契的會心一笑，並且儘速舉手贊成通過此申請案。大部分第三、第四世界中的教會所提出的申請金額，差不多都在美金一萬元左右，有時候為了這一萬美元還需動用該國善會主任說明，然後由大會表決是否通過，反觀我們教會，若將美金一萬元放在台灣的任何一個堂區，可能不足以支付一位職員的年薪。
    傳信部大會的討論過程給我幾個感想：
    第一、傳信部在批准全世界各地申請經費的過程中相當謹慎，他們很珍惜來自世界各教區捐獻給教宗的各類款項，如傳教節、聖童善會、聖召及為教宗慈善事業救苦救難的款項等（六月二十九日聖伯鐸節捐獻）。
    第二、貧窮的教會在不富裕的國家內，擁有的小錢幾乎是天大的數目，得到一萬美金的捐助時，該國主任會覺得欣喜萬分。
    第三、在訓練人才和培養聖召上，比撥款蓋聖堂及整修硬體設備較為優先，救災救難則有專人和專款處理。
    最後，我漸漸體驗到台灣教會不大，捐款不多，只靠教友捐獻建設教會或維修更是不易，我衷心佩服台中教區在王主教領導下能由九二一的廢墟中重蓋教堂。我真不敢想像國外教會是否能夠瞭解台灣的處境？他們印象中的台灣曾是世界外匯存底領先的國家，可是國家的財源和教會小羊群的力量似乎不成比例。若我們真要向傳信部申請補助的話，還得費一番功夫來解釋我們這個小教會在富有國家的處境。
    走筆至此，我好感激教會內外對宗座傳信善會的捐款，使教宗能夠自由的協助世界各地，特別是第三、第四世界教會的需要。我也很佩服各教區資深主教們數十年來任勞任怨，使我們教區內的建設、學校教育及弱勢族群的服務工作成為全國慈善事業的先鋒及榜樣，這些教會臨在的能見度在國內也象徵全體神父、修女和教友在這五十年來的努力。
    我深有所感，在貧窮地區管理不太富裕的教會，似乎還有蠻大的發展空間；反之，我們這羊群不多的台灣教會在這被認為富裕國家的能見度就更富有挑戰性了。

  Top

    【本刊訊】聖心教養院慶祝創院十六週年並迎接新任主教洪山川，廿三日上午在院內廣場舉辦十六週年感恩彌撒，由洪山川主教主禮感恩彌撒祭，菲律賓小姐以舞蹈方式焚香並奉獻花、燭、餅酒，原住民員工獻唱感恩曲，大家共同在許願球上寫下心願，祈禱籌建中的敏道家園早日完工，當師生手中的汽球緩緩升起，現場洋溢著歡樂氣息。
    洪山川主教證道時舉加納婚宴為例，聖母瑪利亞與耶穌受邀參加一對新婚夫妻的喜宴，聖母瑪利亞發現宴席上酒已經快喝完，於是告訴耶穌。耶穌差人準備六缸水，並將水變成酒。只要人願意付出，天主隨時會照顧到人們的需要。此外，洪主教提及台東一天主堂受到大火無情的吞噬，殘留一尊燻黑且斷手斷腳的耶穌像，邀請大家一起做耶穌的手與腳，為祂工作。
    十六年前教養院創辦人蒲敏道神父為發揚耶穌基督博愛精神，將教養院命名為「聖心」，期待大家以心體心、以愛還愛，共同服務身心障礙朋友，分享天主的愛。教養院每年的耶穌聖心節當天舉辦感恩彌撒，祈禱、沈思默想天主對教養院的厚愛，洪山川主教勉勵工作人員參與宣道救人的使命：將天主的愛帶給人群，讓身心障礙朋友在愛的護佑下平安長大。
    領聖體禮後，院生小慈將毛巾送給洪山川主教，洪主教溫柔地擦拭院生的口水，期許師生們以天主愛人的心來服務最弱小的弟兄姐妹，而全體師生在劉振旺院長帶領下進行愛的宣誓，承諾服務的初衷。最後，十六週年活動在師生趣味活動下圓滿落幕。

  Top

    【高雄訊】語言是一種環境營造下的刺激學習，統合各領域包含藝術、人文、語文、肢體協調…等。高雄市明誠中學附設實驗小學全體教師協同策劃，將英語教學成果展現在年度的英語話劇中，Sr.Virginia是這次策動主體課程的靈魂人物，在Teacher Sr.Mary及Teacher Sr.Daniela和教職員全力配合下，呈現了完美的演出。
    「GO FISH」故事是從一場遊戲開始的。在嬉戲中魚群間遇到了一些難題，最後魚兒發現了每個人獨特的本質，才使其發光發亮，體驗到不須畏懼自己是否無法與人相比，每個人的特色會使團體更加美麗與豐富。
    孩子們裝扮成五彩繽紛的海底世界，在舞台劇中每一位同學認真地參與，將自己的角色用心地發揮，學習與別人、與團體的協調合作。在話劇寓意的背後，無形間也塑造了孩子純真的人格。主題課程不僅讓孩子從基本的英語對話中，將語言輕鬆的帶入生活，且在舞台上演出。五月三十日活動當天孩子們興奮的心情全寫在臉上，聚光燈下呈現孩子們的興奮與笑容，加上家長的熱情參與及讚美的掌聲，舞動了孩子們的心靈。為幫助關懷弱勢團體，活動中安排親師樂捐的活動，為他們奉獻捐贈食物或是儲蓄的零用錢，家長們的迴響及反應空前熱烈。「愛與分享」是一種生活態度表達，經由活動讓親師生之間的連繫更加緊密。
    有些家長與我分享，這樣的英語話劇活動讓他很感動，他說：「他見到孩子在明誠的成長與老師的用心，尤其活動的豐富意涵，如：捐出自己的財物幫助弱小，這種無私分享的行為多少都會影響孩子的教育，把孩子交付給明誠我很放心。」肯定與支持是我們團隊的鼓勵與動力之源，在培育工作上「百年樹人」的使命，推動著我們精益求精。
    募捐的罐頭食品和一萬元款項，分別在六月二日及九日由佘祥磊校長及一級主管、學生代表等分別訪問天主教隱修院、屏東少年城、屏東少女城、潮州孝愛仁愛之家……等機構，分享我們的愛。活動在一片歡愉聲中畫下句點，愛與溫馨仍在延續光與熱。


2587期

第２５８７期( 2006.7.09 出刊 )

教宗主持御前會議　批准四項真福宣聖案件

教宗本篤十六世6月29日慶祝晉鐸55周年　回憶自己響應聖召的歷程

耶穌聖心敬禮／單國璽樞機主教講道詞

三位名師主講「從教會歷史看達文西密碼之謬思」　由教會歷史脈絡看聖神在教會內更新的工程

首屆原住民福傳員培育班結業式　歡迎各界神長教友光臨參禮

    【梵蒂岡電台訊】教宗本篤十六世七月一日在梵蒂岡宗座大樓主持御前會議，由聖座宣聖部部長若澤•薩萊瓦•馬丁斯樞機主教向教宗宣讀四位真福列聖品案件，並由在場參禮的樞機主教和總主教表決通過申請列聖品的案件，教宗並宣佈將於今年十月十五日星期天親自主持宣聖大典。
    四位未來的聖人聖女分別是二十世紀墨西哥韋拉克魯斯教區的主教，拉斐爾•吉薩爾•巴倫西亞（Rafael Guizar Valencia），他是墨西哥偉大的傳播福音者，在墨西哥迫害教會的艱困時期，奮不顧身地從事使徒的工作，熱心向社會廣大民眾傳播福音。
    第二位是十九世紀義大利南部那波利的神父斐理伯•斯馬爾多內（Filippo Smaldone），他創立了耶穌聖母聖心撒肋爵修女會，也是有名的聾啞者的使徒，他在義大利建國時期從事的慈善工作特別多，經常前往醫院探訪病患，帶給他們安慰心靈的話。
    第三位是義大利十七世紀「虔誠女教師修會」的創會人羅撒•韋內里尼（Rosa Venerini）修女，她致力於窮苦人士的教育，西元一六八五年在維太爾博（Viterbo）創立第一所女兒童免費學校。克萊孟十一世教宗非常景仰她的愛德工作。今天，“虔誠女教師修會”的修女在全球許多地方從事教育貧苦家庭子女的使命。
    第四位未來的聖女是聖母瑪利亞主顧修女會創會人特奧朵拉•格林（Teodora Guerin）修女。這位修女從小熱愛祈禱，十歲時便向本堂神父表示自己有獻身事主的聖召。她的修會特別著重於扶助貧困的人士，在美國的傳教牧靈工作成果特別豐碩。

  Top

    【梵蒂岡電台訊】教宗本篤十六世昨天29日慶祝晉鐸55周年。那是1951年的6月29日：24歲的約瑟夫•拉青格同他的哥哥格奧爾格在弗賴辛的主教座堂一起領受了司鐸品。“那是夏季一個陽光燦爛的日子，是我一生中最重要的時刻，終身難忘。”本篤十六世在他的自傳中這樣記述了他晉鐸的那一天。今年4月6日，他在聖伯多祿廣場會見為世界青年日作準備的青年們時敘述了在納粹政權下的德國他是如何作出當神父的決定的。教宗說：

“當時的納粹政權告訴我們：‘在新的德國中將不再需要神父，不再有獻身生活，我們不再需要這些人，你們另擇職業吧。’然而，正是與這個殘暴的政權、與這個相反人性的文化相比較之後，聽到這些‘強烈的聲音’，我明白了非常需要神父。這個對比，看到反人性的文化，使我證實了一個信念，即天主、福音、信仰給我們指出的道路才是正確的，我們必須幫助，使這條道路得勝。”

教宗回憶說：“聖召很自然地與我一起成長，即使不是沒有困難。”：

“我曾自問是否能夠度獨身的生活？當時我自己是個接受理論培育而沒有實際經歷的人，我知道專靠熱愛神學並不保證可以當個好神父，還需要具備隨時樂意為病人、為窮人、為青年和老人服務的精神，在平凡的人中作個平凡的人。神學是美好的，但基督徒生活和話語的單純也是必要的。於是，我自問我是否有能力度這樣的生活，不僅是單方面的，不僅是個神學家？結果天主幫助了我，我得到同伴朋友和良好的司鐸的協助。”

本篤十六世向青年們談了聖召：為辨認出聖召“重要的是留意天主的標記”，這個標記經由所發生的事件、所接觸的人和相會向我們說話。也尤其需要“實際進入與耶穌的友誼，與他建立個人關係”，好明白他向我們提出的要求。儘管如此，教宗說，這樣的疑問總是留在我們的腦海中：“天主要我做什麼？”教宗說：

“當然，這樣做總是冒很大的風險，可是只要我們有冒險的勇氣生命才會成功，相信天主從不讓我單獨一人，天主將陪伴著我，幫助我。”

  Top

耶穌聖心敬禮／ 單國璽

前 言

四十一年前在羅馬參加一個重要的會議時，有人建議應該將「耶穌聖心敬禮」取消。他的理由有二：（一）人們應該敬禮完整的耶穌，而不應該將他切割；為什麼只敬禮他的心，而不特別敬禮他的頭、手、足等肢體呢。（二）聖心敬禮已經過時了，現代的人不懂。我當時便起立反駁他說：（一）「心」字在聖經上以及對我們東方人來說是一個非常豐富的用詞。它不只表示血肉的器官──心臟，而且往往表示整個人的人格以及他的思想與情感。（二）聖心敬禮一點也不過時，現代表示愛情最常用的圖案就是「心」的形狀。在大街小巷的牆壁上以及公園的大樹上，大家都可以看到表示愛情的「心」形圖案。耶穌聖心的敬禮不但不過時，而且正是我們這個唯物、自私、仇恨、戰亂的世界所最需要的一種救藥。
現在我願簡單地和大家分享耶穌聖心敬禮的三個反省：一、耶穌聖心是天主對人無限大愛的標記；二、耶穌聖心是基督徒取之不盡、用之不竭的恩寵泉源；三、耶穌聖心之夢留待我們基督徒共同去圓。

一、　耶穌聖心是天主對人無限大愛的標記

聖經上給天主下的定義：「天主是愛」（若望壹書四章8及16節）。天主是無形無像的，祂的無限大愛也是無形無像的。祂願意我們渺小而又受到感官限制的人，能夠認識祂的大愛，便遣發祂的聖子降生成人，有可以看見觸摸的肉身，也有一顆血肉的心。耶穌的肉身為救贖我們，遭受十字架的酷刑，死後耶穌的肋膀還被「一士兵用長槍刺透了肋膀，立刻流出了血和水」（若望福音十九,34）。耶穌的肋膀被刺透，祂的心臟也被打開，為我們「流出了血和水」。「血」象徵聖體聖事，以祂的體血作我們的神糧，養活我們的超性生命。「水」代表聖洗聖事，以祂的苦難聖死洗淨我們的罪污，使我們獲得新生。「血和水」也象徵天主的恩寵，洞開的耶穌聖心象徵恩寵的泉源，從此祂的慈愛與恩寵使川流不息，灌溉人間，使人藉著可見及可觸摸的聖心，感受到天主無限的大愛。為這個緣故，耶穌聖心確實是天主對人類無限大愛最適當的標記。

二、　耶穌聖心是基督徒取之不盡用之不竭的恩寵泉源

自從耶穌在十字架斷了氣，「一個士兵用長槍刺透了祂的肋膀，立刻就流出了血和水」（若十九,34）之後，這個恩寵的泉源便川流不息。依撒意亞先知曾預報這個奧蹟的喜訊說：「你們要愉快地從救恩的泉源裏汲水」（依十二,3）。耶穌聖心這個川流不息的泉源，不但供給我們聖洗與告解聖事赦罪的恩寵，而且也供給我們聖體聖血養活我們靈魂的神糧。耶穌聖心這個川流不息的泉源，流出各式各樣的恩寵，只等我們去汲取。
耶穌自己也邀請我們說：「誰渴了，到我這裏來喝罷！」（若七,37）。耶穌既然這樣愛了我們，為我們犧牲了祂的性命，賺來了無數的恩寵，我們還猶豫什麼！我們要放心大膽地投奔到祂洞開的聖心前，暢飲祂的救恩。你渾身是罪污麼？不要怕，只要抱著依靠天主無限仁慈的信心，真正悔罪，誠懇謙虛地告解，天主一定會寬恕你，用耶穌聖心所流出來的水洗淨你。「縱然我們的心責備我們，我們還可以放心，因為天主比我們的心大」（若望壹書三章20）。
你的家庭生活不愉快麼？夫妻不睦麼？子女不孝，不服從管教麼？耶穌聖心是寬恕、和好、相愛、和平、喜樂、愉快、幸福的泉源。如果一個家庭能恭迎耶穌聖心入王於自己的家中，作一家之主，每日全家在聖心像前一起作些祈禱，這個家庭一定會得到耶穌聖心的降福，享受寬恕、和好、相愛、和平、喜樂、愉快、幸福的家庭生活。
你的學業不理想，事業不順利麼？如果你虔誠地敬禮耶穌聖心，每日作些祈禱，讀幾段聖經，將你的學業和事業托靠給耶穌聖心，耶穌一定會使你順利完成你的學業或事業。
你在度教友生活方面有困難麼？如果你能全心依靠耶穌聖心，每日向祂祈禱，求祂增強你的信德，就如耶穌所說：「凡信從我的人，就如經上說：『從他的心中要流出活水的江河。』他說這話是指那信仰他的人將要領受的聖神」（若七,28-29）。全心信賴耶穌聖心的人，必定充滿聖神，聖神是靈性生命的啟發者，像湧流不息活水的江河，灌溉信望愛以及各種德性，使之茁壯開花結果，使你的信仰生活豐收。

三、　耶穌聖心之夢留待基督徒共同去圓

人人心裏都有一個夢。耶穌聖心也不例外，祂的夢就是「我來是為把火投到地上，我是多麼切望它已經燃燒起來！」（路十二,49）。耶穌來到世界上所投的第一把火，是祂自己犧牲性命救贖人類彰顯天主無限大愛的火。耶穌聖心是多麼渴望這把火能燒起來，讓世人藉著看基督徒的服務犧牲，彰顯天主對人類的大愛。許多傳教士及虔誠的教友們雖然做了許多服務犧牲，但都還是燃燒了一些點，還沒有普及世界的全面，有待我們共同努力用生活見證去燃燒全球。
耶穌聖心之夢的第二把火是：福傳救人的熱忱。耶穌在離世升天之前，還念念不忘吩咐門徒們說：「你們往普天下去，向一切受造物宣傳福音！」（谷十六15）。雖然福音已傳遍了全世界，但真正接受福音，並遵照福音生活的人?不多。我們需要加倍努力，讓更多的人聽到福音、按照福音度生活，並負起宣傳福音的責任。福傳的火也只燃燒了幾個點，我們必須使世界普遍燃燒起來。在我們自己國家還有那麼多的人不認識天主，還沒有受到福音的光照，我們要共同努力以圓耶穌聖心福傳救人之夢。

結 論

耶穌聖心是天主給教會的一個取之不盡用之不竭的寶庫。我們要努力推行耶穌聖心敬禮，使每一位教友的信仰生活得到充分的滋養，使信望愛及諸德得以茁壯、開花、結果。我們要努力推行耶穌聖心入王於家庭，聖化每一個家庭，使每一個教友家庭成為信望愛及福傳的苗圃及幸福、相愛的樂園。我們要將堂區及許多教友善會團體奉獻給耶穌聖心，使之成為社會福傳的加油站，教友共融、互愛、互助的園地，改革社會的中心，教會發展的原動力。

  Top

    【台北訊】由友誼教友活動中心舉辦的短期神學課程【答覆真道青年神學苑】，第五個主題課程由輔大神學院教授－房志榮神父、墨朗神父及台大歷史系古偉瀛教授講授，主題是：從教會歷史看達文西密碼之錯謬。三位主講者都是學有精專的學者，房神父從聖經的角度切入主題、墨神父從教會歷史、古教授由近代教會的發展並針對〈達文西密碼〉中所提及的誇大不實的地方給予事實的教導。
    喧騰一時的達文西密碼電影，未演先轟動的原因是小說之賣座，高居暢銷書排行榜不下，再加上映電影的商業包裝手法，使它成為眾所矚目的焦點。對基督徒而言，是信仰危機亦或是信仰成長的機會呢！各教會均有不同聲音呈現，由此也可見大家共同關心的焦點---教會，走過風風雨雨二千多年，在世俗商業電影小說的炒作中，讓基督徒重新審視自己與天主與教會的關係，並以一種新的眼光看天主的愛如何在人類救恩歷史中呈現﹗
    在第一節課房神父非常有條理的給青年們介紹聖經如何形成，並說明偽經的內容性質及目的，同時提醒選課的青年，認識耶穌最好的方法就是讀經和參與每日的彌撒，從彌撒讀經中去聆聽並瞭解耶穌的為人處事，與天父的關係等。
    在第二與第三節課墨神父帶領青年們認識中古時期的教會如何發展？並且說明當時教會與政治之間的關係，進一步讓青年瞭解中世紀的歐洲史和與教會歷史是密不可分的。墨神父所準備的材料之豐富，可說是文圖並茂。神父解釋當時教宗與皇帝之間的衝突、十字軍東征的起因與動機。在這其中可看到教會軟弱黑暗的一面，墨神父同時也提醒大家，許多不合理或荒謬的規定皆來自人的規定，而非來自天主，鼓勵選課的青年從教會歷史的過程中，去看天主大能的手在引導並保護教會不受世俗的摧毀，且看天主聖神更新的力量，教會經歷二千多年的大風大浪仍屹立不搖的在傳達天主愛的救恩。
    最後一堂課古教授以投影片方式介紹宗教改革的起源、馬丁路德的思想和他的改革路線，以及在路德之後的改革者的主張。在這改革時期，天主教會內許多高層人士也意識到教會內部改革的重要性。而在哥倫布發現新大陸後，教會也開始興起外方傳教的熱潮，教廷進而建立傳信部，開始向美洲、非洲、亞洲地區進行傳教事務，古教授一一地介紹外方傳教在亞洲的傳教史。最後古教授就〈達文西密碼〉電影所提及的錯誤訊息，例如：對主業會的誤解及錫安會祕密組織的創始年代皆是作者所杜撰而非事實。整個課程在與青年們熱烈互動中劃下句點。
    【答覆真道青年神學苑】第六個主題課程「救贖與和好」將於七月十九日星期三晚上七點卅分上課，由輔大神學院教授---潘永達神父主講。此課程將從以下的幾個觀點來探討救贖及和好聖事，讓我們在天主前做一個更自由的人：
    1.人為什麼需要救贖？救贖的觀念不只是在基督宗教裏面才有，所有的宗教、文化在基本上都有。
    2.從聖經的角度去看猶太人和各宗教所表達的救贖，真正的意義是什麼？它和一般宗教所瞭解的救贖意義有什麼分別？
    3.救贖不只是個人的事情，也是一個團體的幅度。救贖工程的開始和完成，必須透過在團體裏面和好的氣氛，良好的生命共融是救贖的開始。進一步瞭解教會和好聖事的原因。
    4.到底該如何去辦一個妥當的和好聖事？教會內舉行和好的儀式有很多種，充分了解後，可加深教友對和好聖事的渴望，獲得更多的平安！
    【答覆真道】的課程為符合大多數上班族青年的時間，因此課程利用下班後的晚上，每一門課程共四次，一週一次，共計八小時。這項課程專為二十－四十歲的教會年輕人設計規劃，是教會青年信仰生命成長的一個好途徑！希望能讓身處ｅ世代的青年，在面對世俗的價值觀時，能更以基督的眼光，宣講並答覆真道。課程即日起開放選課，青年可以依照自己的興趣及時間，選擇需要的課程進修，詳細課程大綱及時間，請上網www.catholic.org.tw/friendship查詢，或來電教友中心洽詢02-23141833。

  Top

    【花蓮訊】花蓮教區所主辦，期兩年的「天主教原住民福傳員培育班」，已完成了二年學制。行將於二○○六年七月十五日（星期六）上午十時，在花蓮主教座堂，由黃兆明主教躬親主持結業式及感恩彌撒。教區黃兆明主教暨培育中心主任曾建次主教，共同署名發出請柬，誠摯地邀請各地神父、修女、教友和對本班關懷贊助的善心大德們，屆時能光臨參禮共同分享本屆畢業學員們的喜悅，給這批莘莘學子風雨寒暑兩年努力學習，終能完成階段性的福傳專業課程表示鼓勵，今後他們回到自己教區自己的堂口服務，為榮主救靈，傳揚福音而一展長才，踏入社會人群服務教會。
    有意參禮的貴賓們，請盡速與花蓮教區公署秘書處聯絡，有接到請函者亦請回帖知照，聯絡電話：（03）8224314。傳真：（03）8237920。


2593期

第２５９３期( 2006.8.20 出刊 )

教宗再次為黎巴嫩的和平發出迫切呼籲　要求以善心信賴及尊重取代武器

賀星雲大師八十壽辰　劉振忠主教親臨祝賀

台南教區聖樂倫堂五十週年堂慶　林吉男主教親臨主禮廿二位神父共祭

畢生熱愛台灣服務原住民地區卅七載　瑞士籍李懷仁神父將返國安養

蘭陽青年會成立四十週年　精華舞姿隆重登場

    【梵蒂岡電臺訊】教宗本篤十六世九日在舉行週三公開接見群眾活動時，再次為目前受戰爭痛苦的黎巴嫩迫切呼籲和平。他要求各方人士以善心、信賴及尊重來取代武器。他說，不要再互相敵對，而要在理性、善意、尊重、信賴的基礎上尋找合理與持久的途徑來解決黎巴嫩的衝突。昨天教宗在公開接見活動中為信友們講授要理的主題是：若望福音中所談論的天主的愛。昨天的公開接見活動是在梵蒂岡保祿六世大廳中舉行的，參加的眾多信友中包括一個來自臺灣教會的蘭陽舞蹈團，教宗特別和團員們拍照留念。以下是本台記者的有關報導：
    「可愛的弟兄姐妹，我再次熱切地想到我所愛的中東地區。在談到當地目前的悲慘衝突時，我要重新提出教宗保祿六世一九六五年十月在聯合國發表演講時所說的話，他說：『不要再互相敵對，永遠不要……如果你們願意做兄弟，請放下武器。』面對此刻人們為令衝突雙方終於停火並找到合理和持久的解決衝突的努力，我要重複前任教宗若望保祿二世的話而說，在理性、善意、對他人信賴、實踐承諾、與負責夥伴合作這些情況受到優先重視時，事情的走向是可以改變的。我再次請大家更加熱心祈禱，以求得眾所渴望的和平恩典。」
    教宗在結束公開接見活動前，引用了先教宗保祿六世和若望保祿二世的話來表達了他此刻的憂慮，並呼籲人們懷有善意、信賴和尊重之心。而在這些人性的價值之上的則是：愛。愛，天主的愛，也正是教宗昨天在週三公開接見活動中所講授的要理的主題。教宗說：「天主是愛」這個課題不僅是聖使若望在福音和書信中的典型課題，也是整個基督宗教的一個「獨特情況」，這也是基督信仰與其他信仰不同之處。教宗指出，若望談論天主的愛，不以抽象的方式來談，而是以具體的，可以證實的方式來談。他將天主的愛分為三個時刻，就是：天主的本體就是愛，天主的愛經由耶穌而進入人類歷史中，以及人類蒙召對愛的新誡命做出「愛的回應」。教宗說：
    「請注意：若望沒有單單肯定『天主是愛』，也沒有單單說『愛便是天主』！換句話說，若望並不限於描述天主的行動，而是深入這行動的根源。此外，他也無意將天主的愛的特性賦予普通的愛、一般的愛；他不由愛而談論天主，而是直接轉向天主，以無止境的愛來說出天主是怎樣的。若望以這個方式說出構成天主本體的是愛：天主所做的一切，都是為了愛，也都是以愛來做的。即使我們不能立刻瞭解這是愛，而實際上，這是真正的愛。」
在天主的愛的第二個時刻，有聖子在，他降生成人，並為人類死亡、復活。教宗說，天主透過耶穌而親自投入了這件事，並親自為人類償付了贖價。人在默想天主對他的偉大的愛時，不能不自問他應該如何做出回應。而這正是天主的愛的第三個時刻。教宗指出，人應該做出活躍的回應，為了相稱於天主的大愛，人也必須以愛來回應。人的回答應該和耶穌的新誡命一樣新穎，就是，不僅要愛人如己，更要像基督一樣地愛他人。教宗說，這才是基督信徒的愛，是沒有限制的愛。
    在結束接見活動時，教宗照例用不同語言向在場的信友和團體致意，他特別問候了義大利大修院的修生們，他們這幾天正在舉行夏季聚會；教宗也問候了參加方濟各會院修會主辦的國際聚會的青年們，請他們追隨聖方濟各的芳表，更加努力做和平的締造者。昨天九日是歐洲主保之一：聖女十字架本篤德肋撒，也就是聖女艾迪斯•施泰恩的占禮，教宗特別向信友們談到這位在納粹時代為信仰致命的聖女，他祝願這位聖女為福音作的英勇見證幫助大家常常信賴基督，並在自己的生命中活出基督的救世訊息。

  Top

    八月十四日上午高雄教區劉主教訪問佛光山專程向星雲大師祝賀八十壽辰，同時代表單樞機主教暨高雄教區向大師的祝賀之忱。陪同拜訪的有教友傳教協進會主席程肇陽弟兄及樞機秘書蕭擲吉弟兄。
    星雲大師與單樞機主教持相同的理念而成為知交，共同關切不同宗教信仰間的交流。言談間星雲大師肯定天主教會多次辦理國際性的不同宗教間的交談會議，共同為普世人類的價值尋求新的理解與合作，一九九七年星雲大師與前教宗若望保祿二世會面，兩位世界級宗教領袖對雙方成就表達肯定，也對彼此教義的研究和交流具體化表現出高度興趣，在義大利亞西西也和回教領袖、聖方濟各修會、普世博愛運動總會對話，強化不同宗教間的交談與合作，促使尋求「合一與愛」的普世價值成為可能。最近六月廿八日訪問梵蒂岡拜會教宗本篤十六世給予他深刻的印象。
    佛光山曾多次舉辦宗教交談會議，曾於一九九五年七月三十一日至八月四日舉辦天主教與佛教國際交談會議，當時由教廷宗教交談委員會安澤霖樞機參與並致詞。教廷樞機主教訪問台灣時，如高澤農樞機、塞佩樞機等都曾前往佛光山拜會星雲大師，顯見雙方在宗教交談上的密切合作與彼此的開放與接納。對海峽兩岸的宗教交流及促進開放天主教與佛教都具有相同的願景，認為唯有真正的宗教自由，纔能加速中國大陸開放的腳步。
    劉主教再次向大師響應真福山社福園區建設計劃，慷慨捐助新台幣伍佰壹拾萬元整的大愛表達致謝，大師謙虛地表示為給佛光山宗會為宗教間的合作立下榜樣，展現出大師的開闊胸襟與大愛。

  Top

    【本刊訊】台南教區的安平路聖樂倫天主堂為慶祝五十週年，於八月十二日星期六上午九時，舉行園遊會及「五十音樂系列禮讚」，邀請各善會和堂區、社區設攤位，還有跳蚤市場義賣活動，所得善款全數捐贈慈善單位。
    「五十音樂系列禮讚」由賴效忠神父和傳協主席韓鴻銘揭開序幕，第一個節目是瑞復益智中心的「大小聲鼓隊」，觀眾報以熱烈掌聲。各節目以接力方式表演至下午四時三十分，主持人張榮芳在炎熱天氣中連續七個小時的串場，功力與耐力確實不簡單。
    下午五時的感恩祭，恭請林吉男主教主禮，廿二位教區神父共祭。林主教講道時，希望教友把美侖美奐的聖樂倫堂，當做祈禱的地方，並效法聖樂倫的慷慨精神，讓聖堂是福傳最佳途徑。林主教說，本堂神父帶領教友把堂區發展的如此好，正如今天福音經文所說的，多種的多收穫，也願意來到這裏的朋友，都得到天主的特別恩寵。
    彌撒結束前，賴效忠神父致謝辭，先請大家多包涵不完美的地方。在安平天主堂五十週年的重要時刻，是積了五十年的信仰力量，更有向外福傳的使命。他特別驚喜的，是成世光主教以九十高齡，專程於下午二時來參觀了安平天主堂的宗教文物館，表達老人家與安平天主堂一起慶祝的心意。
    安平天主堂於一九五六年由遣使會的華克施神父開教，歷任本堂有楊成斌神父、石俊德神父、易典謨神父、胡友松神父、陳介夫神父、姜嶺神父、王文神父。賴神父還介聖衣會的武雅古神父，說許多台南教區神父還是「碧岳」的小修士時，大修士武雅古幫他們剪頭髮。賴神父也表示，推廣聖召的最好方法，是每位神父善度自己的聖召生活。
    傳協主席韓鴻銘代表教友致辭，他說安平堂曾度過三十年寂寞日子，教友愈來愈少，直到賴效忠神父改造教堂，融入社區，「天主教文物館」迎來絡繹不絕的參觀者，把安平堂的平安與大家分享。教友們捨不得賴神父調走，但也向新本堂費格德神父表達歡迎。
    彌撒結束後，在王城西社區活動中心設宴。除教友們的精彩表演，還有林主教高歌一曲「小小羊兒要回家」，司儀請台下「羊群」以咩咩回應「召叫」，場面相當歡樂溫馨。

  Top

    【台東報導】為台東太麻里堂區服務三十七載的瑞士籍天主教李懷仁神父，因病即將返國安養，教友們滿懷不捨及難過的心情，為他舉辦歡送彌撒。教友說，精通台語、排灣族語的李神父很節省，不喜歡鋪張浪費，為了這場活動，大家還瞞著他籌備一切，就怕他不開心。
    民國五十八年，三十三歲的李懷仁神父經瑞士白冷教會分發，進入台東太麻里教區，展開三十七年的宣教歲月。不論是主日彌撒、訪問教友，或是親筆寫聖誕卡鼓勵在外求學的教友們，李神父總是風雨無阻，數十年如一日，才剛在廿八日度過七十歲生日，因患有帕金森氏症告老還鄉，讓教友們相當不捨。
    「節省」是許多教友對李懷仁神父的第一印象，教友麥承山說，因農家子弟出身而保有節儉個性，教會裡放了好多十幾年的「老」文物不捨丟棄，能用則用，連教友送的雪茄，剩下一點點再捲紙重抽，一絲一毫不浪費。
    這種個性連帶影響李神父的理財觀念，讓許多教區內的「資深天主教堂」得以重新整建，但去年海棠颱風來襲，嘉蘭天主教堂遭滾滾溪水沖毀流失，李神父便與教友經過一年募得一○○○萬元重建經費。
    本著宣教精神，李神父的教區裡包含排灣族人、漢人，甚至是客家人，三十餘年來除了使用英語，台語、排灣族語同樣一把罩，部份書信內容更以排灣族語撰寫。
    交接典禮及歡送彌撒，近三百名教友到場送行，差點將太麻里天主教堂擠爆，在花東教區輔理主教曾建次主持下，李懷仁神父將傳教重擔交給布農族的林貴明神父，進行到最後，不捨李懷仁神父離去的教友們，紛紛合影留念並獻上深深的祝福。

  Top

    【台北訊】一九六六年，來自義大利的秘克琳神父在蘭陽平原創立蘭陽青年會，終於在今年邁入第四十年。為慶祝這重要的里程碑，蘭陽青年會將從八月起展開一系列的慶祝活動。活動主要內容有：「蘭陽四十．精華再現」舞展，預定從八月十九、廿日起在台北市城市舞台、八月廿六日在宜蘭縣演藝廳、九月十六日在台中縣文化中心及十月一日在嘉義縣表演藝術中心等地演出；「感恩茶會」預定於九月二日在羅東蘭陽青年會園區舉行，期間並配合進行「青年會風華平面回顧展」。希望各界愛好藝文人士及蘭陽友人一同前來慶祝蘭陽四十這個喜悅的日子。
    一九六四年，隻身從義大利來台的秘克琳神父，秉持對文化藝術的熱愛，培育許多舞蹈藝術的人才，使台灣文化優美的一面，讓全世界更多人認識。秘克琳神父不僅注意舞蹈藝術創作與呈現，他更關心藝術教育及藝術對心靈與生活的啟發。這點從蘭陽舞者身上，所展現自信獨立及優雅大方就能窺知。蘭陽舞者的養成，除了扎實的基本訓練外，更強調生命與人文薰陶。而豐富的演出經驗，更塑造出舞者獨立與互助的性格，這些經驗，是許多家長最後選擇讓孩子在蘭陽學舞最關鍵的原因之一，特別在益加淡薄的社會價值下，蘭陽能屹立四十年，其來有自。
    「蘭陽四十．精華再現」系列活動，由民眾最熟悉的「蘭陽舞蹈團」經典舞展揭開序幕，此次所演出的11支舞碼，是經由蘭陽舞蹈團四十年來所編創150部作品裡，經過層層遴選後才得以定案的最精采作品。內容主題含括蘭陽四十年來各階段最具特色的作品及舞風的演變，有展現傳統文化風情的「江波舞影」、「迎親」、「哪吒」；與充滿地方特色的「山地舞」、「跳月」、「搶孤」；更有氣勢震撼的「擂鼓振軍■」、「鼓動蘭陽」；再加上意境悠美的「孔雀林」、「雨過天青」、「極境」配合全新的舞台設計與服裝道具，讓觀眾重溫蘭陽精湛與動人的舞藝表現。
    本次活動經典舞碼，由蘭陽舞蹈團羅東及台北兩團同台演出。兩團舞者分別來自在羅東及台北兩地，除每年暑期的集訓外，平日少有相聚機會。此次為了『蘭陽四十』，兩團從選舞、服裝、排練、到演出，動員兩團所有幕前幕後的人力，無不希望呈現最佳最美的一面，來共同慶祝這個重要時刻。
    台北團藝術總監陳慧如表示，本次舞展為了讓觀眾們擁有最好的視覺感受，在服裝、道具及舞台全都重新設計，讓本次舞蹈作品能有更精緻與完美的呈現。在整體舞蹈風格上，觀眾可以悠遊在古典美感的中華文化到樸直的原住民與民間文化間，仿佛欣賞一場多元跨文化舞蹈饗宴。羅東團藝術總監邱麗殷也表示，本此所挑選的舞碼跨越了不同時空，作品從創團早期到近期，有古典優美的民族舞，更有氣勢恢宏的鼓樂舞。觀眾們不僅可以看到蘭陽從過去到現在的演變，這些演變宛如台灣舞蹈文化演進歷程濃縮，而蘭陽舞風具體展現了台灣多元文化的風貌。
    走過四十個年頭的蘭陽，見證了台灣舞蹈藝術文化演進過程中的困難與發展，樂觀的秘克琳神父，邀請大家與蘭陽一起來回顧這四十年，從舞蹈、人物、環境、文件、圖照中體驗一路走來的各種甘苦，並以自信展望未來。更重要的，秘克琳神父要繼續用熱情的生命力，為台灣創辦一所藝術學校，灌注台灣這片文化藝術的園地，讓世界各地及後代子孫都能延續發揚這美好的文化藝術果實。
    有關「蘭陽四十」相關活動訊息及「精華舞展」的演出資訊，可洽財團法人天主教蘭陽青年會03-9511161或台北蘭陽藝術中心02-2722-1216；購票可洽年代購票系統www.ticket.com.tw。


2594期

第２５９４期( 2006.8.27 出刊 )

請大家虔誠為單樞機健康祈禱

聖母聖心修女會三位修女撤離花蓮北濱堂　黃主教親臨主持感恩彌撒

新竹教區主僕會修女發願　劉獻堂主教至大園君王堂主禮

紀念于斌樞機主教逝世28週年　輔仁大學舉行追思禮

台南教區傳協會代表大會選出廿五位理事林義榮膺任理事主席

    單國璽樞機主教最近在做體檢時，醫生在他肺部發現有一個小腫瘤，經切片化檢證實是肺腺癌，幸尚未擴散。醫師主張用藥物治療，單樞機主教也願竭力與醫師配合。
    單樞機主教以宗教信仰精神心平氣和地接受此一事實。他不願驚擾大家，只請大家多為他祈禱，使他能夠完全承行天主的旨意。他由衷感謝大家的關懷與代禱。

                                  天主教台灣地區主教團秘書長
                                                            陳琨鎮　　敬啟
                                                            主曆二OO六年八月十七日

  Top

    【本刊訊】在花蓮市北濱堂服務的聖母聖心修女會現任三位修女：閻常珍院長、呂玉英修女及王爾達修女，因總會另有安排，於八月十六日(星期三)撤離花蓮，結束了該會在花蓮服務長達五十六年的歷史。
    八月十三日(主日)上午十時，花蓮教區黃兆明主教親臨主持感恩祈福彌撒，聖堂內座無虛席，有100餘位教友參加。彌撒一開始黃主教即指出，今天是上主的日子，讚美感謝天主，有三件重要慶祝的事情：一、聖母升天節，感謝天主賞賜給我們一位好的母親──聖母瑪利亞。二、歡送3位修女，該會修女們50餘年來在北濱堂為我們服務，如今階段性的任務已完成，即將撤離。三、有四位小朋友初領聖體，充滿喜樂的心與主耶穌親密結合。
    恭讀福音後，主教證道肯定三位修女，因為接受天主的愛，度奉獻生活，服務、付出是有意義、有價值。如今撤離，從人性方面是會捨不得，但是修女照顧我們許多年，值得回憶、感謝。主教闡明慶祝聖母升天節給我們的啟示是──痛苦、煩惱與不幸是原罪的後果，聖母是無染原罪，所以身體、靈魂一齊升天。教友們如果能有超越人性軟弱的觀點，必能獲得恩寵。也就是因著信仰，努力向上，把碰到的困難克苦，變成天主的降福，為我們是一大恩惠。
    彌撒結束時黃主教頒發領聖體證書給四位小朋友，隨即由北濱堂傳協會徐孝哲會長致謝詞──聖母聖心會於北濱堂五十六年來，在歷任修女們無怨無悔的為教友們服務，令人感恩懷念。三位修女就像親人般照顧，使我們靈修獲得很大助益。如今即將撤離，依依不捨，惟順從天主的安排，誠摯祝福三位修女，主恩滿溢，神形康泰。
    教友們獻花給三位修女，並致贈禮物、紅包及祝福賀卡，雷福五弟兄特別題字裱褙，贈送三位修女。
    今天的禮儀由堂區禮儀組全春花小姐負責，她特別敘述聖母聖心修女會於1950年3月26日郭總主教、祁志英總會長偕加俾尼爾修女來花市及田埔履勘，返台中向包萬才神父報告後，遂於4月5日遣發吳程等四位修女來花，設診所於阿眉族群居地田埔。1950年4月7日來北濱堂傳教，並創設德蕾幼稚園，迄今五十六年。如今功成身退，傳教工作由甫出爐的原住民福傳員曹貴光老師接任，遞補呂玉英修女遺缺，德蕾幼稚園由吳甦樂修女會海星幼稚園接手。
    三位修女發表感言表示五十六年的服務時間，開花結果，把一切榮耀獻給天主。平日與教友們相處像大家庭，相親相愛，感謝史神父、傳協會長及教友們的幫助及寬容，內心甚為感激。今天這麼盛大的歡送場面，真不敢當，願主祝福大家恩寵滿被，身體健康。
最後教友們合影留念，珍重再見。
    中午在琉璃光素食館餞別三位修女，有賈總主教、錢主教、黃主教、王效勤神父、張金菊修女、鄭春花修女及70餘位教友參加，場面溫馨感人，為五十六年傳教歷史畫下完美句點。

  Top

    【桃園訊】中華殉道節日，位於桃園大園鄉的新竹教區耶穌君王堂比平日熱鬧，因為一位主僕會的青陽之瑪利修女那天在此發願。
    該日上午十點由劉獻堂主教主禮大禮彌撒，堂區教友及修女的朋友前來參禮並聚餐來分享她們的喜悅。修女們歌聲清幽，引人舉心向上，而出生河北，從小聽河北省殉道者義勇史實的劉主教該日證道時也是慷慨激昂，他列舉中華殉道聖人的義舉，特別講到一九00年庚子年間義和團亂黨於山西太原燒殺亂為，有七位年約20至30歲的年輕的瑪利亞方濟會修女因而殉道，劉主教很傳神的說：『修女被抓，受到迫害，卻聲聲承認信仰天主，修女們掀開自己的頭紗，露出脖子，讓劊子手砍他們的頭，小小動作卻讓人看出她們是那樣的喜悅要去見天主！』一時全場靜默，似乎時光倒流，讓人重回現場，看到那七位『引頸以待』的基督新娘！真是『拋頭顱灑熱血為福音作見證』的好例子。主教充滿聖神的證道發人深省而殉道節日和修女發願放在一起也令人可再多想一下。
    福音後進行發願禮，召喚，徵詢，及更換新頭紗，戴上小小花冠等，領聖體後瑪利修女也領受修會指引書。很特別的是該會初學的培育由數位自家修女參與，如此在傳承及精神上易於孕育出該會的特恩。
    該會導師修女於致詞感謝大家：包括參與共祭的劉主教及道生會神父還有她們熟識的賴甘霖神父，奉獻自己給天主的瑪利修女，最後並求天主繼續賞賜聖召。
    主僕會修女感謝神長及朋友們的熱誠支持，為傳佈福音及宣傳聖召，發初願的修女也分享她的心路歷程給本刊讀者，以下是瑪利修女的自述：
    我在馬來西亞(馬六甲)誕生，家裏有父母親和七位兄弟姊妹。父母親是熱心的?友，所以我們從小就被父母帶去參加彌撒，學要理。比我大一歲的姊姊和我一起上要理課。有一天，要理老師指?我姊姊和我說：「妳們兩人長大後要當修女。」從那時起，只要有人問我長大後要做什麼，我會回答要當修女。
    當我長大後，「修女」這兩個字己不知在那兒。有一天，聖母軍的團長希望兩位聖母軍成員和我能夠參加要理講授(我是聖母軍成員，負責?兒童要理)，我們答應了。可是，我們記錯日子，竟然參加了聖神同禱會。在聖神同禱會，我聽到天主召叫我跟隨祂。我經過一翻掙扎後，最後天主戰勝了我，祂使我知道世上的快樂是短暫的，而且是空虛的。
    我很感謝我的父母和家人，在我修道的過程中，一直用祈禱陪伴我、鼓勵我。
    青年人，當你們聽到天主召叫你們時，不要害怕答覆祂。聖召是一份寶貴的禮物。聖保祿在格前七：25-26說：「關於獨身的人，我沒有主的命令，但是因為我蒙主的仁慈，作為一個忠實的人，我也提出我的意見：依我看來，在目前的困難情形下，獨身倒好。」人只有承行天主的旨意，才會幸福。

  Top

    【台北訊】為感念輔大在台復校首任校長于斌樞機主教復校功績及無私無我的奉獻典範，輔仁大學八月十六日於「于故校長野聲樞機陵園」舉行于樞機逝世28週年紀念追思禮儀，與會者包括前台北教區狄剛總主教、輔大一級主管及教職員生等數十人。
    上午八點十分，莊嚴溫馨的追思儀式在教友唱詠「奇異恩典」追思曲中展開，由校牧鍾安住神父主禮，帶領著輔大一級主管、教職員生，藉由讀經、答唱詠及禱詞表達對于樞機主教的感恩與懷念之情。追思祭禮由校長黎建球擔任主祭，三位副校長(使命副校長郭維夏、行政副校長林思伶、學術副校長陳猷龍)陪祭，獻香、獻花、獻果、獻酒並帶領全體與會者向于故樞機主教遺像行三鞠躬禮及繞行陵墓向于樞機致敬。追思儀式最後在讚詠聖主的感恩歌聲中禮成，而後輩對于斌樞機主教的感恩緬懷之情將長存於心永不落幕。
    于斌樞機主教博古通今、學養俱豐、睿智超凡、悲天憫人，早年留學羅馬並先後取得哲學、神學、政治學三個博士學位，精通十多國語言，集宗教家、哲學家、慈善家、教育家、政治家、外交家於一身。1959年奉教宗若望廿三世命主持輔仁大學在台復校事宜，並於1960年出任第一任校長；1969年獲教宗保祿六世擢升為樞機主教，為中國第二位樞機主教；1978年辭校長職。擔任輔大校長期間盡心盡力、無私無我的奉獻，為輔大擴建校舍、增設學系…等建樹良多，並協助許多學子完成學業、赴歐美深造，作育英才無數。歷經多年努力為輔大底定優良的傳統與基礎，對輔大貢獻卓偉。1978年卸任校長後前往羅馬參加新教宗遴選，但不幸因心臟病發逝世於羅馬，遺體運回國內移靈安厝於輔大于公陵園中，供後世永遠緬懷追念。
    為紀念于斌樞機主教，今天輔大全日開放「中國天主教文物館」（位於輔大野聲樓四樓）供各界參觀。

  Top

【台南訊】台南教區於八月五日下午假台南市耶穌聖心堂召開九十五年教區傳協大會，林吉男主教、蕭明昆副主教、傳協輔導神師蕭文元蒙席及各總鐸區神父多人均全程參與，各堂區及善會代表近五十人出席踴躍。張志揚弟兄因父喪赴美，由副主席林義榮代理主持會議並報告重要工作及財務支出等項目，神師蕭蒙席證道。
    代表大會重頭戲是選舉第十八屆理事，一、二總鐸區各選五位，三、四總鐸區及善會各選三位，澎湖，一位，主教提名五位，共廿五位，當選名單如下：張愛蓮、王麗明、郭珣如、陳海基、韓鴻銘、馬榮富、陳啟聰、張建斌、高崇仁、鄭航東、吳錫濱、張鴻德、李雅慧、王博榮、陳梅琴、余榮祿、吳育賢、盧樂榮、姜熹、林義榮、魏卓群、莊錦山、鄭保祿、雷國慶，澎湖區1未自行推選，現場廿四位當選理事推選林義榮為理事主席，大會在林主教訓勉後，至聖堂宣誓就職，全體與會代表暨新當選理事共同合影後，在八股餐廳會餐共融。
    新任理事主席為中華聖母主教座堂熱心教友，擔任堂區傳協主席時貢獻良多，此次當選教區傳協主席更是信心滿滿，新人新精神，林弟兄將推陳出新，在林主教領導下為教區福傳牧靈工作，做更多的貢獻。


2595期

第２５９５期( 2006.9.03 出刊 )

教宗為第九十二屆世界移民難日2006年文告

高雄教區為單樞機主教健康祈禱三日敬禮

亞洲六國青年聯席大會「同心合意」選擇熱愛生命

天主教監獄服務社台南分社在台南監獄舉辦佈道大會

萬金聖殿職青靈修傳承於舊泰武辦露營活動

親愛的弟兄姐妹們:
    四十年前梵諦岡第二次大公會議閉幕，它豐富的訓導涵蓋了教會許多方面的生活。而《論教會在現代世界牧職憲章》特別對現代世界的複雜情勢作了仔細分析，旨在探尋對今日男女傳揚福音的最佳途徑。
    為了達到這個目標，當年與會的教長響應真福教宗若望二十三世的呼籲，著手檢視各種時代信號，並在福音的光照下詮釋，為新世代面對今生來生及正義的社會關係等永久性的疑問提供可能的適當回應（《牧職憲章》第一部分第四號）。
    當今顯而易見的時代信號之一無疑就是移民，而這一現象在剛過去的上個世紀裡可說產生了各種結構性的特質，成了全世界勞動市場的一個要素，並成了全球化巨大驅力的諸多後果之一。
    這個「時代信號」的成因自然是多樣的，含括了國內與國際的移民、被迫與自願移民，合法與非法移民，同時也易受人口販運的戕害。
    而外籍學生類型的移民在全世界的人數與年俱增，我們也不能忘記。
    關於那些為經濟理由而移民的人們，值得提及的近況就是女性移民的人數不斷增高，也就是移民「女性化」的趨勢。過去移民主要是男性，儘管其中也總有女性，但她們多半是為了陪伴丈夫或父親，或是隨他們而遷移。
    今天，儘管許多這類的移民情況仍然存在，女性移民越來越有自主的傾向。女性跨越了她們故鄉邊境，到他國尋找工作。的確，女性移民往往成了家庭的主要收入來源。而事實上，在低薪的工作部門，女性的臨在尤其普遍。因此，如果我們說移工特別脆弱，女性移工則是更是脆弱。
    女性最通常的工作機會除了家庭幫傭以外，還包括了老人照護、病人照護，與旅館工作。而這些也是基督徒受到召叫去奮鬥的領域，出自於對女性特質的尊重以及對其平權的承認，以為女性移工確保公正的待遇。
    在這脈絡下，有必要提到人口－尤其是女性－的販運。人口販運總在改善生活水準、甚至謀求生存的機會極其受限的地方猖獗。這讓人口販子容易向受害者提供他們所謂的「服務」，而受害者對於即將臨頭的災難，通常甚至未起一丁點疑心。有些個案，成年、未成年女性都註定在其工作上幾如奴隸般地遭受剝削，而在性產業工作也是屢見不鮮。
    雖然我在此無法對於這類移民所造成後果的分析詳加檢視，但我仍要藉著若望保祿二世曾說過的話來同聲譴責，反對「普遍蔓延並助長系統化性剝削的享樂主義與商業文化」（一九九五年六月廿九日《教宗若望保祿二世致女性》牧函，5）。
    這就提綱契領標出了整個救贖與解放的計畫，凡是基督徒都不能置身其外。
    談到其他類型的移民－尋求庇護者和難民－我想特別指出人們多麼傾向止於追究移民的入境，卻忽略他們離開母國的種種原因。
    教會藉著耶穌的眼睛來看這整個苦難與暴力的世界，祂當時一見到群眾，就對他們動了憐憫的心，因為他們困苦流離，好像沒有牧人的羊群。（參閱瑪9：36）。希望、勇氣、仁愛以及「愛德的創新」（《新千年的開始》牧函，50）定會激發必要的人道與基督徒努力，以幫助這些處於苦難中的弟兄姐妹。他們母國的教會將藉派遣有同樣語言、文化的牧靈人員表達教會對他們的關懷，並與在地迎接他們的各特定教會做慈善對話。
    在今日的「時代信號」光照下，外籍學生的現象特別值得注意。多虧大學之間的海外交流計畫，尤其在歐洲，外籍學生的數目正持續上升，而教會不能忽視接踵而至的各種牧靈問題。這對來自發展中國家的留學生而言更是如此，他們的大學經驗會成為靈修成長的卓越時期。
    我呼求上主助祐那些蒙受感動，渴望為促進世界正義與和平的未來而貢獻的人，使他們能將精力用於為人類遷徙而服務的牧靈關懷領域。
    在此我謹以宗座降福的摯愛記號降福大家。

                                                    本篤十六世
                                                            二○○五年十月十八日
                                                                  發自梵蒂岡

  Top

高雄教區為單樞機主教健康祈禱三日敬禮︰
一､高雄地區︰
時 間︰
      1.9月8日(玫瑰聖母聖殿)
晚上7:30 主禮者︰劉振忠主教
2.9月9日(玫瑰聖母聖殿)
下午2:00 主禮者︰劉振忠主教
3.9月10日(玫瑰聖母聖殿)
上午9:00 主禮者：謝聰智神父
二､屏東地區︰
時 間︰
      1.9月8日(萬金聖母聖殿)
        晚上8:00 主禮者︰盧懷信會長
2.9月9日(赤山傳道所)
晚上8:00 主禮者︰盧懷信會長
3.9月10日(萬金聖母聖殿)
晚上8:00 主禮者︰盧懷信會長
1.請教友擁躍參與三日敬禮。
2.請各堂區於九月十日主日彌撒時，特別為單樞機主教的健康奉獻彌撒祈禱。
3.請教友即日起，每天晚上9:00同步為樞機的健康祈禱，期間一個月。

                                                              高雄教區主教 劉振忠

  Top

    【本刊訊】針對青年而存在的選擇成長會CHOICE，八月二十三日至二十七日於台北新店主顧傳教修女會的文翠樓舉辦兩年一度的亞洲六國聯席大會。這是特殊又極具意義的一次共融營，在主題「同心合意」One in Mind, Heart and Spirit的激勵中，一起學習、交流、共融、互勉；在選擇成長會的精神「認識、愛、為你服務」To Know, Love and Serve You的號召下，展現年輕人的熱火，立志走向深深歸屬的生命。
    會前四天，來自馬來西亞的廿二位會員捷足先登，接著陸續出席成員有印尼十七人、新加坡十人、澳門七人、香港四人、台灣十八人，總計八十人與會。幕後籌辦的台灣地主工作團隊約六十人，分文書組（郭惠娥）、禮儀組（張惠真）、場務組（林雅玲）、服務組（胡玉娟）、美工組（劉怡君）、文宣組（周涵君）、會計組（廖玲馨修女）等八小組，他們猶如八部合音一般，在召集人林建修弟兄及神師陳琨鎮神父的協調下，環環相扣，彼此支援，奏出神人共悅的生命樂章，實在難得，實在感動！
    首日開幕彌撒由劉丹桂主教主禮，在道理中滔滔不絕地闡明喜樂JOY的三部曲，令人銘刻於心，引人落實於具體的信仰生活中。第二天來自印尼的Daniele神父為大會擺上四道豐盛的靈修饗宴，在耶穌十字架全燔祭的光照下，首先肯定使命和動機，其次省思各種挑戰與誘惑，第三專注苦架上耶穌的軟弱，及聆聽眾多要求耶穌由苦架上下來的呼聲，最後以真誠卑微的服務，來揭開帳幔，顯示至聖所內天主的榮耀。
    第三天是議題研討和分享。第四天是選舉日，台灣深獲肯定，陳琨鎮神父、曾永裕和吳潤玉夫婦及單青楊志剛等四位當選為下屆亞洲核心，他們將帶領亞洲各國的選擇成長會，落實同心合意、歸屬生命、服務教會及激勵人靈的目標。選舉之後舉行閉幕彌撒，狄剛總主教蒞臨主禮，沛降主恩，祈禱亞洲各國的CHOICE團體、台灣本地團體、我們的家庭及個人自己，都相得益彰，滿渥「成長」之福。
    大會最後重頭戲是文化之夜和啤酒之夜，嘉賓有狄總主教、李鴻皋神父、陳友海神父、台北教區傳協主席鄭萊頤姊妹、全國傳協副主席李亞納姊妹等等。各國代表盛裝表演，兩三百人不分你我，不分台上台下，樂成一團，這是教會共融的活見證，這是天國美景的縮影。
    這次聯會色彩繽紛，不只籌備人員的忘我付出，不只與會人員的全心投入，更有背後許許多多的經濟奧援和默默的祈禱奉獻。由於太多愛心兄姊的捐款，使經費達到五分之一的結餘，這筆超出實際開銷的餘額，將發揮最大的愛德加以善用。這次CHOICE亞洲聯會的主題「同心合意」，不只是限定在本屆活動的目標，更是人們一輩子的精神標竿。「合一」是天主的恩賜，「合意的力量」是無比的，讓這股力量在教會內外順勢擴展開來吧！

  Top

    【本刊訊】天主教監獄服務社台南分社於八月十六日下午二時至四時在台南監獄，為監獄補校同學舉辦一場佈道會。上午九時起，三十餘位監獄服務社志工便集結在主教座堂旁的活動中心內做最後的排練，大夥在一起歡歡喜喜的練歌、練舞，彩排短劇，只為了想以最好的準備、完美的演出去面會耶穌，因為主耶穌曾說：「我在獄中，你們來探望了我。」
    這一次的佈道會，演出陣容可謂相當堅強與「龐大」，除了邀請天主教「瑞復益智中心」的同學表演打鼓外，也邀請到與監獄服務社一直保持良好關係的「蘭陵舞蹈社」，為補校同學表演了兩首芭蕾舞蹈，同時還有高達七位神職人員在場給我們助陣與打氣，包括：台南教區的大家長林吉男主教、費格德神父、羅建屏神父、鄭萬明神父以及曾美虹修女、葛林麗修女與徐阿橋修女等，加上分享員－成功大學呂興昌教授、特別情商支援的Keyboard手咼長芸同學，以及台南教區各項大型活動的主持天后鄭美麗小姐，與我們監獄服務社內部自行成立的小型動唱舞團，「卡司」之堅強，內容之豐富，相信「耶穌」在看到我們的精采演出後，必定會滿意的為我們鼓掌喝采。
    我們先以輕鬆活潑的聖歌－「愛使我們相聚一起」、「一切歌頌」動唱開場，然後是「瑞復益智中心」同學的擊鼓表演。令人想像不到的，這些原本有些先天智能不足的同學，居然能做這樣有節奏性的表演，這是連一般正常人都不一定能夠達到這樣的水準，此可見「瑞復益智中心」教學的用心與其具體成果的展現。陽剛性的震撼擊鼓表演之後，接著是典雅優美的芭蕾舞表演。幾位衣著鮮明豔麗的小天使，在台上像蝴蝶般，隨著輕柔的音樂瀟灑飄逸的來回飛舞，讓每位觀賞著從心底自自然的達到真、善、美的境界。呂教授的見證分享，以閩南語及一些生活俚語拉近了受刑人的距離，他語重心長的提醒受刑人：只要誠心悔改，慈愛的天父必定原諒與接納他。壓軸的節目是本社素有「老頑童」之稱的鄭秀清大哥，集編、導、服裝、道具於一身、精心設計的短劇表演，以聖經「浪子回頭」故事為主軸，其鮮豔的服裝道具、誇張的肢體語言與口白、笑中帶淚的劇情延伸，讓在場的觀眾時而爆笑、時而氣氛凝重、沉思靜默，真是一場寓意深重的精采演出！而主教最後的證道，言簡意賅的點出我們信仰的重心以及天父無限慈悲的愛心，就等著我們悔改而賜下更多豐富的恩寵。
    節目進行當中，我們其他的志工，時而像歌舞團表演般的表演熱舞，時而以輕鬆的聖歌帶動唱來串場，整場節目可說是精采十足、絕無冷場！誠如佈道會結束前副典獄長的致謝詞中所言：他及監獄內的工作人員都最歡迎天主教舉行的佈道會，因為我們的節目內容輕鬆活潑，免除了八股、教條式的說教，卻最能以寓教於樂的方式達到最好的教誨效果。最後我們全體工作人員在台上以輪唱的方式，帶領所有現場人員頌唱天主經，並在主教的降福中圓滿結束這場專為補校同學舉辦的佈道會。

  Top

    【屏東訊】萬金天主職青為了將辦活動及籌劃靈修的經驗傳承給學青，特別在舊泰武舉辦了三天二夜的露營活動，參加人數有三十七人。
    此次的營標為：「盟約的傳遞－愛」，營長由學青的會長擔任，幹部群也由兩個團體中的幹部成員組織而成。流程的安排、活動的規劃、場地勘查，能在極短的幾個月中完成.，是一大考驗。感謝天主的助佑，讓一切籌備圓滿。
    七月廿一日晨八點，所有成員準時到齊，並合力把物品搬上車子，大夥帶著快樂的心情向著營標地出發。到了目的地，在大哥哥的協助下，大夥完成了紮營的工作，也趁著部份夥伴未抵達前，玩了幾個小遊戲。下午一點多，所有人完成報到，生輔長也分配好小組及寢室位置，並抽出小天使與小主人的名單，好能在這幾天互相照顧。接下來的活動由活動組帶領破冰遊戲－碰就跑，拉近彼此的距離，更讓大家活力張顯；而靈修活動－聖母禮讚，藉由祈禱、聖歌，表達對聖母的禮讚。晚餐，在各位大廚的掌廚之下，大家盡情享受，吃得津津有味。飯後，大家一起討論隔天晚會的內容，並由靈修組安排「創世之光」節目，場佈由創世至今所經歷的，以十字架為中心的同心圓蠟燭，點燃於場中的聖道明式泰澤夜禱，以天主經做為結束。就寢前又做了一次總檢討及討論明天的流程，才結束了美好的一天。
    七月廿二日早，大夥梳洗整裝後開始作早禱。藉著禱詞、帶動唱來感謝天主的一切恩賜，也安排大家抽聖言加強靈修。餐畢，在練唱彌撒及泰澤的歌曲後，大哥哥們帶大家沿著營地週圍四處走動。下午的活動，是有趣的尋寶及查經比賽，輸的一組要懲罰(潑水)，而要理問答，真是千奇百怪，還好有些組能答出來，但輸的組別就可要被潑水囉！最後只見大家全身溼答答的。
    為準備當晚營火晚會用的木材，.大家分工合作把木材從下面搬上來挺辛苦的。當天彌撒，是由營神師－盧神父主禮，經文剛好講到領導的比喻，所以大家很用心聽講。更高興是恭領聖體時也領了聖血。
    營活動來到最後的－營火晚會，沒參與露營的青年會，都上山來與大家同樂，節目真是精采、爆笑，大家很用心在演出。遊戲雖簡單，卻拉近了彼此的距離。各組的表演，帶給大家歡笑，使勁的猋舞也讓大家High到最高點。
    在「椅子拿來坐」的遊戲中，廣場的燈光也逐漸暗了下來，角落的場佈也亮起了頭燈；安靜中進入夜禱。是晚的夜禱，延用泰澤方式－以「普世萬民齊來」揭開序幕。靜默時，主持人帶大家ㄧ起回顧這兩天的活動點滴，感性的引言讓多位參與者感動流淚。場佈中的十字架、聖母像、耶穌畫像，更讓大家虔心參與。.晚禱的後半段，也把分享帶入祈禱中，大家輪流分享，很多人被感動得熱淚盈眶。最後在「薪傳」的歌聲中結束。
    七月廿三日是結束日，大家忙著拔營，所有的活動也在中午告一段落，期待下一次再見。
在此，感謝周蓮花姐妹提供給我們那麼好的場地。願主降福她.ㄧ切平安！
    註：萬金學生青年會將慶祝該會成立卅一周年，並舉行迎接新會員及幹部交接。


2596期

第２５９６期( 2006.9.10 出刊 )

教宗與阿爾巴諾教區全體神職人員談心　強調教會面對任何迫害始終永續發展

你一磚我一瓦．一起打造真福山

台灣地區主教團社會發展委員會（函）

嘉義洪山川主教蒞臨西螺天主堂牧靈訪視並赴已故李天一神父故居探訪

合唱韓流．奧林匹克冠軍來台　韓國朝聖者混聲合唱團訪台音樂會

    【梵蒂岡電台訊】教宗本篤十六世八月卅一日在岡道爾夫堡夏宮接見阿爾巴諾教區的神職人員，無拘無束地與他們話家常。阿爾巴諾教區就是教宗夏宮所在的教區，位於羅馬南邊郊區丘陵地帶，這個地帶通常稱為「羅馬城堡區」，由好幾個羅馬帝國時代就存在的小城鎮組成，地區中央是著名的小火山湖，阿爾巴諾湖。阿爾巴諾教區是義大利中部拉吉奧行政區中，除羅馬教區外，人口最多的教區。但是這個教區的神職人員只有一百二十位，事情簡直是忙不過來。
    這些神父們由他們的主教馬爾切洛•塞梅拉羅率領，覲見了教宗，並向他提出幾個有關司鐸生活、牧靈工作、教會禮儀、公教家庭以及青年的問題，請教宗指示。而教宗並沒有準備稿件地隨即答復他們的問題。
    關於司鐸生活，教宗說：「為我們身為司鐸的人，第一件需要做的事是謙虛地承認我們的有限，承認我們必須把大量的工作留給上主來做，因為到了最後畢竟還是要由他來領導他的教會。我們只是以自己所獲得的小小恩典來參與上主的事業，我們只能盡我們自己所能，做那些必要的事，諸如聖事，宣講天主聖言，行愛德」。
    關於祈禱和牧靈工作，教宗說：「內在的祈禱生活並不是佔去我們牧靈工作的時間，因為祈禱事實上也是牧靈工作的一部分，我們也為別人祈禱，為那些不知道如何祈禱的人祈禱，為那些願意祈禱，卻找不出時間祈禱的人祈禱。我們經常留意這種與天主的對話，保持這種內心與天主的交往，這也是牧靈工作」。
    接著，教宗談到教會是曲折、艱困旅途的成果，但是教會永遠存在生活著，教宗說：「自然地，我們都懷有希望：教會是生活的。我們的教會有兩千年的歷史，它受過許多苦難，也有過許多失敗的經驗，而且不斷有很多危機，可是從另一方面看，我們都生活著。教會到底是復活起來，它充滿青春活力。在中世紀宗教改革時代，天主教看來真的是差不多壽終正寢了；再看看後來的啟蒙時代出現了什麼？當時的教會更新自己，結果教會的信德比外界任何熙熙攘攘的思想主義潮流更為堅強有力。再看看上個世紀，希特勒還以為他能夠以各種方法和工具徹底消滅天主教。同樣的，馬克思主義的洪流曾經確信自己是科學的世界，擁有科學的世界觀，為人類開啟未來的大門。豈料教會比它更為堅強」。
    關於教會禮儀生活，教宗建議神父們說：「舉行各項禮儀時，要使堂區的教友感覺到他們與主持禮儀的神父實實在在共融在一起，而且要非常留意舉行禮儀的藝術。我以為在禮儀中，教友們會感覺到我們是否真正在與天主以及和他們交談。教友們會發現我們到底是否和他們一起在共融中祈禱，是否與天主的子女們共融著，或者我們只在做表面的工作而已。因此，舉行禮儀的真正藝術基本要點就是：我們嘴裡所說所念的，應該和心裡所想的和諧一致」。
    關於家庭和婚姻，教宗說：「必須幫助家庭本著耐心善度他們的危機和痛苦的時刻，因為正是婚姻生活中的困難給人敞開新的希望。這是在西班牙巴倫西亞舉行的世界家庭大會的見證。今天的家庭，一發現夫妻個性原來不同，難以終生彼此忍受，便陷入危機，而且說：我們分離吧！可是我們正是從巴倫西亞世界家庭大會的見證中瞭解到，當家庭陷入危機的時候，當夫妻感到彼此再也無法忍受的時候，新希望的門就敞開了，他們進入新的愛情的美妙境界中。我覺得單是和諧的美不是真正的美，它似乎缺少了什麼，是有缺陷的。真正的美也需要有對立，有不一致，我認為這是很重要的。光亮和陰暗相輔相成，葡萄要成熟，不只需要陽光，也需要陰雨，不只需要白天，也需要夜晚。我們也是一樣，我們應該學習需要痛苦，需要危機，學習忍受這一切。只有這樣，生命才會變得豐富。耶穌的五傷為我是很好的啟發和標誌，他的五傷是痛苦和死亡的殘酷的表現，但現在卻是耶穌凱旋勝利之美和他對我們的愛的印記」。
    關於青年，教宗說：「神父們要能夠與青年們相會，必須推動超越出本堂區範圍的牧靈工作。不能讓青年們泡在迪斯可舞廳，但要使他們加入祈禱團體，聆聽天主聖言，從事志工活動，好使青年們保存在心中的那股熱火，在受到基督的愛的啟發後，能在幫助他人的行為中燃燒起來」。

  Top

各位主內的弟兄姐妹暨善心人：
    願基督的平安常與你們同在。天主教會高雄教區為了善盡關懷社會的責任，於民國八十一年在高雄縣杉林鄉購買一筆廿八公頃的山坡地，命名為「天主教真福山」，規劃作為「社福園區」。
    「天主教真福山社福園區」預定開發建築基地面積約十公頃，共分五大建設事業體，計畫分期建設：
    一、社會服務中心－牧靈活動中心
    二、幼吾幼扶養之家－育幼院
    三、銀髮族靜養之家－安老院
    四、救主之母修道院
    五、天主教文物館
    為了開發真福山經歷不少困境，深深地感受到「好事多磨」，雖然如此，仍然滿懷依靠天主的信心，終於克勝了一波又一波的挫折與考驗。目前正在進行社會服務中心的建築工程，包括辦公室、大小聖堂、大小會議室、國際會議廳及可容納三百人住宿與餐飲的空間，預計總經費新台幣三億元。這項浩大工程的完成，不僅為服務高雄教區或是台灣天主教會，更歡迎社會大眾、各階層多加利用。
    這是高雄教區為社會服務所推出的一項希望工程。為了讓工程順利進行，已經成立「真福山建設委員會」，由不同專業的教友們籌組了秘書、文宣、企劃、總務、會計、募款、公關、靈修以及工程監督等，完成了任務編組，而且以非常認真與負責的態度，積極地展開各項作業。
    由於建築經費龐大，不是高雄教區的財力所能負擔，因此首先邀請本教區的天主子民，無論個人、堂區、修會、團體與機構，本著「彼此互為基督奧體的肢體」的親密關係，竭盡心力幫助教區的經費。請各堂區盡力協助「真福山建設委員會」募款組到堂區解說社福園區的功能、工程進度以及募款事宜。希望大家也以喜樂與感恩的心，出錢出力共襄盛舉，讓真福山的建設，因為有你的參與，能早日美夢成真。
    僅靠高雄教區不到五萬的教友，能力及資源實在很有限，懇請主內的弟兄姐妹以及社會各界善心人士或機關團體，認同這個理念，能夠「以心體心」及時伸出友愛的援手，成為「真福山社福園區」強而有力的推手，即便贊助一磚一瓦的善款，都心存感恩。凡我高雄教區的天主子民也要準備自己，成為真福山有力的嚮導與解說員，積極而主動地向教內、外的親朋好友解說與募款。
    過去到現在累積了一群默默關心「真福山社福園區」建築工程的善心人士，已經陸續收到從四面八方，無論教內、教外，國內、外，大、小朋友匯來的善款，銘感五內。祈求全能仁慈的天主豐厚地賞報大家。
    「若非天主興工建屋，建築的人只是徒勞」(詠一二七1)，可見「謀事在人，成事在天」。我們深信：天助自助，只要盡其在我，雖然在人有所不能，但在天主一切都是可能的。因此讓我們投奔到天主台前，真心誠意的向天主呈獻心意與奉獻禱詞。為此，請各堂區至少在每主日彌撒中「領聖體後經」之前，或適當的時間，一齊誦念「為天主教真福山興建工程祈禱詞」，祈求天主感動更多的人持續地祈禱與奉獻，發揮加倍的愛心與付諸行動的力量，並從至高的天廷祝福真福山的建築工程順利進行，並能圓滿完成，也祝福所有來到真福山尋求祂、朝拜祂的人。

                                                        高雄教區主教劉振忠敬啟
                                                                2006、7、25

  Top

可敬的堂區主任及傳協會主席：平安！
    兩年半前，我們台灣天主教會曾熱烈嚮應「送一份愛的禮物」到蒙古。共捐出五個貨櫃的衣服、文具用品、鞋子、不銹鋼餐具、益智玩具等；這些都是蒙古街童、貧窮家庭所急需的。在此再次謝謝各位主內兄弟姊妹的愛心。
    當這些愛的禮物由當地服務的神父修女及工作人員一次次的分送給需要者時，分送的人很感動，受惠者更感激也滿心喜悅。兩年過去了，所有捐助的物質都已發送完。蒙古明愛會及聖母聖心會的神父再次請求我們的幫助。台北總教區及明愛會義不容辭的接下協辦責任。
    我們為配合蒙古的天氣，預定在九月一日發動為蒙古募集衣物活動，預計在十月中由基隆港出口，經天津到烏蘭巴托。
    我們前次的成功是在於全教會的總動員參與，付出大家的愛心及捐出我們所擁有的。我們特別要感謝基隆聖心高中、初中、小學及幼稚園慷慨提供體育場做為整理所有捐來物資的場所，學校的創辦人姚宗鑑蒙席鼓勵全校師生參與捐獻運費及貨櫃、整理衣物。我們也謝謝台北總教區基隆總鐸區全力支援整理、裝箱、裝櫃。我們更感謝各教區的收集站的承擔，代收各教區運送來的箱子，同時幫忙轉送到基隆聖心高中。包括新竹：四維備修院、振聲中學。台中：曉明女中、文興高中。嘉義：輔仁中學、正心中學。台南：黎明高中、德光女中。高雄：東港天主堂、道明中學。花蓮：公東高工、玉里天主堂、保祿牧靈中心。當然，我們也不會忘記許多獨自來或全家來整理衣物、扛箱、裝貨櫃的主內兄弟姊妹的功勞。
    基於上次的成功經驗以及蒙古教會多次迫切呼籲，我們現在敬邀 貴堂區與修會/社服團體/學校，一起來響應「再送一份愛的禮物」給蒙古。
    好的開始是成功的一半。今年我們希望能做到零缺點！那就是絕不捐出破爛及髒舊的衣服。絕不捐出填充式的布玩具送來，絕不捐出高跟鞋為蒙古完全不適用。為此，敬請在彌撒中宣佈「再送一份愛的禮物」這項活動時，請強調按蒙古的實際需要捐獻。貴堂區收集時請確實篩選，並用使用過的紙箱運送到收集點。
    為節省運費，除台北教區自行運送外，每個教區我們設定兩個收集點，請按規定時間交送，過時拒收。

                                                   主教團社會發展委員會暨台灣明愛會

                                                                   為蒙古募集籌備組
                                                                          2006.8.21

  Top

    【本刊訊】 嘉義教區洪山川主教於八月二十七日上午蒞臨西螺天主堂做牧靈訪視，並為慕道者、青年教友舉行授洗、堅振、初領聖體等聖事，下午探訪教友家庭，與教友作堂務運作情形之經驗交流與共融。
二十七日西螺天主堂全體教友以喜悅的心，歡迎祝聖就職後首次蒞臨本堂的洪主教，上午十點三十分洪主教為大家主持主日彌撒，彌撒中主教勉力教友，人生要有目標，而這個目標就是耶穌親自給我們指出：「我所說的話就是神、就是生命」──也就是永生。在我們的人生中，很多時候必需做抉擇，主教勉力大家要學習伯多祿的明智與勇敢，當許多門徒認為耶穌的話很生硬，聽不下去，產生反感，因而決定離開耶穌時，伯多祿卻勇敢的站出來反對這樣的攻擊勢力，選擇和耶穌站在一起，我們的信仰也應如此……主教用幾個深具啟發性的小故事來證道，活潑生動地闡述要理，全場教友莫不專心聆聽。主教也稱許大家，因大家的努力，今天才會有慕道者領洗，期望下次再到西螺訪視時，有更多的慕道者領洗……全部禮儀在中午12點結束。
午餐後，主教接續第二階段的訪視行程------探訪教友家庭。本次傳協會安排主教訪視二崙鄉港後村的教友，也順便巡視已故李天一神父在故居所興建的小聖堂。洪主教十分專注地端視這座五十多年前興建的小聖堂，且在李天一神父的遺像前駐足許久，緬懷追思這位台灣籍的第二位神父。主教並帶領教友吟誦聖母經，為曾在這裡努力過的先驅先賢們祈禱，全部的訪視活動在下午3：20圓滿結束。
按：
西螺堂轄區為西螺、二崙兩鄉鎮，教友人數不多，扣除外出工作者，目前約有150人左右，但近年來在前任本堂趙士儀神父的帶領下，教友的凝聚力相當不錯，主日的進堂率均維持在八成左右，且與社區有良好的互動。現任本堂徐景山神父更在既有的基礎上積極推動各項福傳工作。
另，李天一神父是西螺堂所產出的聖召，雖39歲即英年早逝，但其打拚努力的事蹟一直留存於本堂每一位教友的心中。他在二崙鄉港後村所建的小聖堂雖然簡陋，但卻留有許多美好的記憶，在台灣天主教會發展歷史中，相信有它參考的意義與價值，值得好好保存。

  Top

    【本刊訊】 連續兩屆獲得「奧林匹克國際合唱比賽」中「無伴奏宗教作品組」金牌總冠軍的韓國朝聖者混聲合唱團將於九月底來台巡迴演出了。這支成績優異的合唱隊伍，在世界規模最大的國際合唱比賽中，連續兩屆拿下了困難度極高的「無伴奏宗教作品組」第一名。全體團員都是教友的他們，除了將為台灣的觀眾帶來經典的無伴奏宗教作品外，也將帶來載歌載舞的福音歌曲及風味十足的韓國民謠，喜好音樂的教友及聽眾們，可別錯過這場精采的演出。
韓國朝聖者混聲合唱團成立於1980年，基本信念就是在宗教合唱音樂表演中，達到最高水準且淋漓盡致的演出。該團演出曲目皆為宗教性曲目，期許透過人聲合唱將基督教義推廣至每一個角落，並將宗教歌曲的詮釋推向最高境界。
他們的曲目有非常廣泛接觸，包括各種不同風格及樂派，多為無伴奏人聲合唱曲，同時也有當代樂曲民謠及爵士樂曲的結合演出，也透過完美的合聲及歌唱技巧，配合舞蹈及手勢的動作，賦予合唱樂更多面貌的生命力。
此次音樂會的主辦單位拉縴人男聲合唱團，自2003 -2006年連續四年獲選為行政院文建會扶植演藝團隊，日漸成為專業的合唱團隊，更成為亞洲優秀的男聲合唱團之一。2002年於釜山參加「第二屆奧林匹克國際合唱比賽」，分別與韓國朝聖者混聲合唱團獲得「室內男聲組」及「無伴奏宗教作品組」的金牌總冠軍；2004年於德國布萊梅的「第三屆奧林匹克國際合唱比賽」，兩團更擊敗了歐洲各國強隊，包辦了「無伴奏宗教作品組」的金牌冠亞軍，也因此建立了兩團的友誼。


2597

第２５９７期( 2006.9.17 出刊 )

印度德肋撒修女逝世九週年　仁愛修女會及加爾各答教會舉行紀念活動

2006國際和平日跨宗教祈禱

鄭總主教率主教團秘書處及台北公署同仁遠赴台南地區朝聖旅遊

苗栗頭屋洛雷母朝聖地籌建緊急懇請書

高雄教區2006年查經比賽決賽成績揭曉

    【梵蒂岡電臺訊】德肋撒修女「在天主面前是我們強有力的律師，我們面對所發生的事件和周圍的環境，不該喪失勇氣。」仁愛傳教女修會的總會長尼爾馬拉修女在紀念這位真福去世的紀念日上說了這番話，她說，「這個喜樂的日子和慶節」邀請所有人「成為聖人」。她又說：「現在我們焦慮並懷著希望期待將她列聖品的那一天。」為紀念德肋撒修女去世九周年，加爾各答的總主教斯爾卡昨天五日在仁愛會的母院舉行了一台彌撒聖祭，真福德肋撒的遺體就埋葬在那里。在宗教間關係緊張的艾哈邁達巴德城，昨天上午，信奉各宗教的居民到德肋撒修女的銅像前，向這位將自己的生命獻給「貧窮中最貧窮的人」的人致敬意。尼爾馬拉修女在回答亞洲新聞社關於在印度宗教民族主義抬頭，近期發生印度教極端分子攻擊修女和反對改變宗教的法律的問題時，回答說：「德肋撒修女尊重信奉所有宗教的人，對他們的熱愛勝過他們所屬的宗教身份。」尼爾馬拉修女說：「這也喚起我們每一個人去重新發現我們作為人，作為天主的子女的尊嚴。」認識德肋撒修女向世人介紹自己的方式是美好的，她曾說：「我的血統是阿爾巴尼亞人，國籍是印度人。論到我的信仰，我是天主教的修女。根據我的聖召，我屬於世界。但說到我的心，我整個地屬於耶穌聖心。」

  Top

2006國際和平日跨宗教祈禱

天主教修會會長聯合會正義和平組邀請您與佛教、伊斯蘭教、道教、基督教的朋友一起為世界和平祈禱！

日期：2006年9月21日（星期四）19:30~21:30
地點：天下一家共融廣場B103室（新店市中興路3段219號，捷運新店線大坪林站2或3出口，「天主堂」）

人類唯一的神，
你 創造了宇宙也創造了地球，包括它一切的多元、美麗及脆弱。
各個不同文化與宗教都尋求你，你是萬物的根源。

你不願意我們彼此威脅，而是彼此祝福。
按?的旨意，我們共同的世界本該是大家和平的安居之所。

你選了中東地區，
在各個不同聖地，啟示你的聖名和你的道。
為猶太、伊斯蘭及基督信徒的信仰之父，亞巴郎（亞伯拉罕）在兩河流域，也就是現在的伊拉克，聽從你的召喚。

你給初期及新的選民，以特別的方式應許生命與前途。
身為基督徒，我們特別為我們的主與長兄耶穌基督而感謝?。
祂是我們的和平。
祂來，是為拆卸藩籬，讓所有的人獲得生命與希望。
我們深信自己與中東的教會團體有共同的使命。
我們也為耶穌的福音、為非暴力的力量、為復活作證。

我們也為在中東發源的其他宗教之兄弟姊妹祈禱，
你照自己的肖像創造我們，人人都是?的肖像。
你給所有尋找?的人，一顆渴望正義、期待和平的心。
所有伊斯蘭人、基督信徒及以色列人民，期待和諧。
我們都為那些因仇恨及暴力而受害的人哀痛。
按你的計畫，我們都應該一起建立新天新地。

所以我們懇求你，
憐憫所有受害者及所有加害者，
請你滌除一切暴力、敵對及仇恨的惡性循環。
求你讓所有的人，特別有政治任務的人，深刻地理解，
導向和平的路，不是戰爭，而是為正義、和平去奮鬥。

求你在所有以亞巴郎（亞伯拉罕）為信仰之父的宗教中，
喚醒你的和平工具、超越現世的使者。
求你使人開啟心門，讓戰爭尚未開始之前就結束。
求你給中東一個持久的和平，使它成為所有居民一個安全的祖國。
主，賜給東西南北各宗教所有善意的人，負起共同的責任，
剷平誤會的高山，填滿仇恨的深淵，並追隨共同的前途。

求你在這僅有的世界中，使武器湮沒。
求你使「要求和平」的聲音越來越普遍，越來越大。

主，唯一的上主；
使我們都成為你和平的工具。

  Top

    【本刊訊】台北總教區鄭再發總主教也是台灣主教團主席，特別安排了台北公署和主教團秘書處兩單位的工作同仁，一起到台南作三天兩夜的朝聖參訪遊，加強的情誼。
    八月卅一日早晨七時，主教團秘書長陳琨鎮神父及公署總務主任李裁榮神父帶領的同事共廿多位，登車向台南出發。在李神父帶領大家祈禱後，在車上展開的交誼活動，就是卡拉OK唱高手如雲，但也有荒腔走板的筆者，反正大家哈哈大笑，一樂也。
    中午抵達臺南林鳳營「蓮花世界」，鄭總主教、林吉男主教、蕭文元蒙席等多人，已在那等候。大家聽完蓮花博士林先生簡介蓮花品種後，在蓮花園欣賞不同出水蓮花，接著由台南教區招待大家飽食「蓮花大餐」，所有菜餚中都有蓮子和蓮花搭配，別有口味。飯後、鄭、林兩位主教帶大家參訪烏樹林若望隱修女會修女，四位修女在會客室歡迎接待主教和工同仁，簡介了修女的隱修生活片斷，主教特別降福她們。接著路過台糖蘭花展示館，瀏覽片刻，直奔台南主教公署，這是鄭總的娘家，朝拜聖體後到會議大廳，見正面牆壁上面排列許多像片，是什麼人的？林主教笑說請老主教介紹吧！他比我還清楚。原來這些是在台南開教以來，蒙主召歸神父們的遺照，以至對他們的感念。（筆者早年認識的華克施神父-美籍遣使會士、排在中央）
    然後參觀台南主教座堂-中華聖母堂，這座中國式的大聖堂是羅光總主教任職台南時所建造的。雕樑畫棟古色古香，為遊客常觀賞的景點之一。接著赴大林天主堂參訪，即將榮休的本堂楊成斌神父坐著輪椅在門口迎送，令人動容。天色已晚，鄭總帶大家參觀德光女中。孫碧芳校長親自接待，大家參觀鄭總主教在台南任內興建的若瑟大樓，他「慧眼識英雌」在任該校校長時就把剛從大學畢業的孫小姐拉進德光。如今在孫校長領導下，德光女中已是台灣「名校」之一了。夜幕低垂，孫校長在貴賓室招待大家豐厚的自助晚宴。夜間住宿碧岳牧靈中心。
    九月一日晨六時半、參加陳、李兩神父的感恩祭後，鄭總主教帶領全體赴萬金，先到車城「海洋博物館」參觀。該館分1.台灣水域館，2.珊瑚王國館，3.世界水域館。多采多姿的海洋生物令人目不暇給，不禁讚嘆造物主的偉大奇能。若仔細欣賞至少要四小時以上，只得在該館餐廳午飯，乘車往萬金村前進。到達萬金村先去拜訪「天主之母隱修院」的修女們，在門前鄭總主教按鈴告知造訪，大門打開大家進到一片寧靜的庭院。在特有的會客室中，三十多位可敬的修女隔著窗檻向鄭總主教和大家致意。主教一一介紹兩個單位的工作同仁，修女們非常高興。主教也請她們為單樞機的健康祈禱，修女回答得知樞機有病時早已在為他祈禱。辭別修女後，走到鄰近的「聖母聖殿」朝拜，同唸了一串玫瑰經，祈求聖母轉求天父降福中華兒女。回程中經過萬巒鄉，在那裡享用了「豬腳」晚餐。然後仍回台南碧岳住宿。
    九月二日上午赴台南東門「中華殉道聖人堂」，參加鄭總主教主禮、陳、李、羅神父共祭的聖母彌撒，主教講道時勉勵要效法聖母的各種美德。這聖堂是總主教任職台南時所改建，他特別簡介了堂內的十字架聖像的設計、和四大先知的圖像等。
    然後主教帶同仁到台南歸仁參觀「世界蛇王教育農場」，場長黃國男先生是位教友，他熱誠帶大家觀賞所飼養的蛇、鱷魚、和其它稀有動物並作介紹，共有大蟒蛇千條，毒蛇（包括眼鏡蛇）幾千條，世界各地的蛇都在其中。世界各地的鱷魚千條，真是洋洋大觀。觀賞完畢，黃場長招待每人一碗「蛇肉湯」，其味鮮美。中午林主教招待大家在主教公署，吃公署特有的（牛肉麵），同仁們吃得過癮。最後全體在公署庭院的特別造型的榕樹下合影，朝聖參訪的節目落幕，大家登上返回台北的車，帶著愉悅的心，滿懷感恩的情，一路奔向自已的家。（葆樂）

  Top

    墾請主內的眾兄弟姊妹們一起來幫助我們完成大家的心願吧。不管環境再怎麼的惡裂，社會再怎麼的亂，景氣再怎麼的差。光榮天主讚美聖母的偉大工程更不能停頓下來，或許是我們的經驗不足，還是我們的宣傳不夠。但我們都有一顆火熱的心來光榮天主，讚美聖母永不止息的。
    萬福充滿恩寵者上主與妳同在（路1∼28）。瑪利亞說：看上主的婢女願照你的話成就於我吧（路1∼38）。我們是多麼的有福氣呀！只要您有心肯幫忙一切順利的話明年三月聖母領報之家就要在苗栗頭屋修院落成了，這是世界第三座，也是亞洲唯一的洛雷托聖母領報聖殿朝聖地。感謝各位神長、修女、兄姊們的慷慨奉獻，您們捐獻的四百多萬元在第一期的工程中已用完了，總工程費大約要二千萬元左右，不足款尚差一仟五百萬元，我們已沒工錢可發了，也感到很無力感，當我們最壞的打算，準備把頭屋修院拿去銀行抵押貸款前，我只能再次的借用教會內的大報懇求兄弟姊妹們像外數人建廟一樣熱心的捐獻，請大家告訴大家，來共襄盛舉，天主必會百倍的償報您們的，您的大愛將為亞洲本島地區的兄弟姊妹們帶來方便朝聖的大恩寵，以後不用到羅馬洛雷托聖母之家去朝聖，只要到苗栗頭屋來就能完成心頭。
    樂捐多少我們都很歡迎，而且也為你們代禱，若捐萬元之上我們還為您刻碑留念，收據亦可以抵稅。
劃撥帳號：二二六○七五五三
戶名：財團法人天主教耶穌瑪利亞聖心修女會鄭亞芯。
苗栗頭屋洛雷母朝聖地籌建委員　吳寬懇求頭屋修院電話○三七－二五○七四一

  Top

    【本刊訊】高雄教區為落實推動各鐸區及各堂區讀經風氣，增進教友信仰，以廣揚天主聖言，並達到聖經牧民的理想。主辦單位高雄教區傳教協進會於主曆二○○六年八月十九日下午二點於天主教中心二樓，舉行二○○六年查經比賽決賽，這項比賽由高雄教區聖經協會承辦，於今年三月發函通知各堂區及鐸區自行實施於六月十五日及七月十五日前完成初、複賽。這次決賽共有來自各鐸區及堂區參賽代表77名菁英報名參加，比賽分成（一）國小組（二）國中組（三）學青組（四）成人組等四組，比賽經本採「思高聖經學會譯釋新舊約合訂本聖經」，今年因採納去年神父及教友們的建議，比賽範圍縮小：（一）國小組-馬爾谷福音（二）國中組-路加福音（三）學青組-瑪竇福音（四）成人組-梅瑟五書。
    報到時間，原訂當天下午一點三十分，早上十一點就有大寮尼各老堂學青組參賽者，帶著聖經和午餐到會場提前報到，安靜的研讀聖經，令人感動。
    下午二點當參賽者陸續完成報到及入座之後，高雄教區大家長劉主教暨高雄教區傳教協進會程肇陽主席亦親臨現場，讓酷熱的午後，提振了所有參賽者與工作人員的士氣，並為比賽會場拉開了序幕。首先在聖經協會蕭復蓉理事帶領下，劉主教除了陪大家頌唱「我最寶貴的聖經」以外，還陪大家一起誦讀聖經弟茂德後書第三章14∼17節經句，並以幽默平易近人的口吻，引用聖經學者聖熱羅尼莫的話語：「不認識聖經，即等於不認識基督」來勸勉大家，並強調聖經對基督徒信仰的重要性。之後，高雄教區傳協會程主席也致詞肯定聖經協會在推廣聖經方面的努力成效。在天主的大家庭中，愛無所不在，比賽在講解比賽規則及劉主教和大家一起倒數計時後，於十四點三十分正式開始。
    各組比賽時間，國小組：六十分鐘、國中組：九十分鐘、學青組：九十分鐘、成人組：一百分鐘。比賽開始後，會場一片安靜，只見個個專心查經，振筆疾書，完全沉浸在天主聖言的奧秘中。第二總鐸區輔導神師于惠霖神父、五甲聖體堂安德森神父、萬金聖母聖殿鄭修女、高雄教區聖經協會創會會長王超群弟兄，聖經協會顧問潘松浦弟兄及蘇怡顰姐妹不僅親到現場，為參賽者陪伴加油打氣，更全程參與直至比賽結束，給參賽者無比的精神鼓舞，也是福音推廣的最佳見證者。比賽於下午四點十分結束，高雄教區聖經協會特別於會場報到處，分發每一位參與人員，一本由主教團教義委員會聖經組發行，中華聖經協會出版「真福八端－福音的精神」的福音冊子及精緻的小糕餅點心，以讓每一位弟兄姐妹有生活不僅靠餅，也靠天主聖言的生活體驗。
    經過十天的校對、審閱、統計、登錄，各組優勝名次終於出爐，依照比賽辦法，各組分別依照成績錄取前三名：第一名頒發獎金參仟元獎狀乙禎；第二名頒發獎金貳仟元獎狀乙禎；第三名頒發獎金壹仟元獎狀乙禎，另有團體獎：錄取第一、二、三名各頒發錦旗一面及各組成績達八十分以上者，頒發獎狀乙禎，以資鼓勵。
    比賽試題答案及成績，另公佈在高雄教區聖經協會網站（http：//www.catholic.org.tw/ABDK）
    頒獎日期預訂於主曆二○○六年十一月廿五日在高雄市明誠中學聖體年閉幕活動中舉行。
國小組前三名：
第一名：王韶禎、萬金聖母聖殿。
第二名：施盈盈、岡山聖文生堂。
第三名：徐郁然、玫瑰聖母聖殿。
國中組前三名
第一名：洪若萱、左營小德蘭堂。
第二名：徐嘉晨、耶穌聖名堂。
第三名：賴昀晨、耶穌聖名堂。
學青組前三名
第一名：廖凱莉、聖味增德堂。
第二名：洪薏平、左營小德蘭堂。
第三名：余易儒、大寮尼各老堂
成人組前三名
第一名：徐明誠、法蒂瑪聖母堂
第二名：王麗花、耶穌聖名堂
第三名：卓惠敏、法蒂瑪聖母堂


2598

第２５９８期( 2006.9.24 出刊 )

玫瑰省道明傳教修女會召開省會議．選舉．慶祝

神恩復興運動成員參訪香港聖神內更新團體

聖母升天仁武天主堂堂慶主保

天主教真福山社福園區建設委員會接受劉主教頒發證書及派遣

靜宜大學學生宿舍舉行祝福儀式

    【本刊訊】按會省預定計劃編排在8月初召開三年一次的省會議，欣逢總會於今年五月在西班牙舉行總會議，依規定必需經過三個月後各會省才能舉行會議。所以在此特殊情況下，我們中華之后會省決定延後在9月初開省會議。時間敲定在9月4日至10日，參加的方式以代表性(各團體推派一人)和非代表性(開放接受邀請)。台灣、澳門12位修女共聚於雅森頌會院，此會院座落於萬金聖母聖殿旁，於2004年5月21日動工興建，在完工慶祝落成的前夕，我們的會祖雅森頌•尼格爾修女被教宗本篤十六世列為真福，時間是2006年5月14日，這個日子將成為永恆的紀念，因此特命為雅森頌會院。

     此次會議的進行首先針對會省各團體過去三年內，牧靈工作和團體生活，再次回歸修會創會的精神，並配合時代的現況、反省和檢討，從中找出新的共同點，以新的面貌重新落實在新三年計劃中。難能可貴的是，此次總會議的文告首次有中文翻譯，同步進行，使工作小組在研讀會省章程、決議、及計劃時，有很好的取捨，在群策群力之努力下，甚至還挑燈夜戰，終於比預定的時間提早一天結束。

     會議結束前邀請施絅?、莫容榙神父為我們舉行感恩聖祭，在聖祭中慶祝李碧霞修女發願50週年金慶，方秋靜修女25週年銀慶，林錫熙修女八十大壽、吳素芬及陳玉珍修女七十大壽，和潘錦絨修女的生日。
更值得慶祝的是我們新當選的省會長是方秋靜修女、副會長周艾君修女及諮議員李碧霞修女。謙虛的方秋靜和李碧霞修女以低調的方式，與會省修女們共同慶祝她們的銀、金慶，因為她們認為藉著修會才能成為今日的她們，最好、最直接的方式就是與自己同會的修女一起慶祝更有意義。

  Top

    【本刊訊】八月二十六日由黃清富神父帶領台灣各地二十一位教友參加「香港聖神內更新團體」（以下簡稱「更新團體」）在香港理工大學辦理的千人佈道大會，主題是「8.26好節目－讓生命更精彩」，抵達會場迎面而來的是溫暖團隊喜樂燦爛的笑容和歡迎關懷的問候聲，場地佈置得歡欣喜樂，在活動開始前十五分鐘一千多位與會來賓已經準時有次序地就座完畢，會場氣氛輕鬆、舒服、自在，大家開心地交談著等候饗宴的開始。每一個人的座位上有一袋滿滿的禮物：節目表、五本見證小冊、更新信仰雜誌、聖神內更新團體簡介、團體事工簡介、祈禱會小組介紹、小旗子、鉛筆、問卷與回饋、慕道友的聯絡資料等等。也特別為來自台灣、中國、馬來西亞的朋友準備普通話的即時翻譯，體驗到「更新團體」的體貼和用心。
    活動一開始是熱烈的敬拜讚美，高唱「HOSANNA」讓我們彷彿一起到了耶路撒冷城門高舉聖枝歡迎耶穌的來臨，大家用音樂用心神表達對聖子的愛與歡迎，感謝祂此時此刻將賜給我們更豐富的生命。在「怎樣才算是真的愛」的教導裡說：「愛的能力只能從天主而來，人的能力、時間非常有限，天主的愛是無窮無盡的，我們永遠取之不竭，天主的愛跟你愛的能力有甚麼關係？只要你能開口向天主拿這一份愛，你才能心裡滿足，才能去愛，今天來到這裡就是來向天主取這一份愛，學習一個愛的方法，就是欣賞每個人的優點和缺點，去接納寬恕對方不好的地方，不用擔心要忍受很長的時間，因為當對方拿到天主的愛時，他就會改變。」接著以三個真實的見證來回應前面的教導，讓我們看見生活的天主改變了人的生命，不論老少不論處境多麼艱難，天主的愛都感化冰冷頑固的心，給予愛的滋養。在快樂之城的話劇中，許多男女老少生動活潑演出，表達耶穌願意犧牲自己使我們從魔鬼的綑綁中釋放出來，活出天主子女的喜樂自由。心靈醫治的時候，聖神也深深地打動每個人的心，當場超過一半的慕道者決志願意接受耶穌作為他們生命中的主和救主。
    「更新團體」於二○○○年二月六日成立，目前有四個全職人員及二位半職人員，今年初會員人數超過四百人，這一次佈道大會約有三百多位會員參與，超過七成的人主動積極地投身，看見「更新團體」透過經驗、溫暖、培育、事工、福傳五項平衡所結來的豐盛果實。「更新團體」發展策略重視在人力、預算、節目行事曆、教導、組織評估上力求均勻地發展五項使命；分層成熟，逐步委身；先著重外圈的非教友和非會員逐步向內圈成長，非先向內搞好核心的關係友誼培育等，會員逐步成熟後再往外服務和福傳；只要符合教理與團體遠景使命，會員就可以多元化的行動和嘗試；鼓勵小組祈禱會持續分支，保持小組溫暖親密（約十人）和福傳拓展使命，並栽培能栽培出領導人的領導人。
    這次「更新團體」為台灣參訪教友安排了三天的課程分享他們的成長經驗，如何透過經驗、溫暖、培育、事工、福傳五項平衡達到幫助人不斷悔改更新，在主愛內日益成長，事事讚美感謝天主，委身事工，建設團體和傳揚福音的遠景，感謝天主慷慨地賜予這一趟豐盛的旅程，感謝「更新團體」的傾囊相授，願這經驗給台灣教會注入一股新的精神和方法。

  Top

    【仁武訊】前任本堂神父利繼德於一九八七年六月一日前來仁武，是一位和藹可親，滿面春風，笑臉可掬，神采奕奕的長者，直到二零零五年十二月三十一日止，其時間長達一十八年的經營管理之中，聖堂的天花板折損，鏝上水泥，粉刷油漆，地板墊高，鋪設大理石，設置堅固耐久的木質祭台，遠從西班牙購置耶穌苦像，聖母升天態像，聖若瑟態像，栩栩如生，莊嚴肅穆，令人起敬。
    幼兒教室樓梯的改建，廁所的增設，廚房炊具的現代化設置，都是托兒幼生日常生活的安適。
    聖堂二樓磚造的建設，鐵皮的屋頂，雨季漏水，是缺憾而不週之處。留待以後修繕吧！
    光陰荏苒，終因歲月不撓人，於是年紀的增加，體力日漸的哀弱，不得已於今年，二○○六年1月1日退休，現在在道明會館，清福、靜養，教友經常為文懷念，或趨前探慰談天。八月十五日是聖母升天節，今年巧合是星期二，因此，本堂提前於八月十三日舉行主保及堂慶的喜日，高雄教區，第五總鐸區，路竹、岡山、橋頭、梓官、楠梓、仁武等各堂口，當天下午四時三十分，眾兄弟姐紛至踏來，進堂祈禱，這小小的聖堂，擠滿了人，慢來的教友，只好站在堂外參禮了。
    五時正，準時鳴放的爆竹聲，和著鼓山露德聖母堂，聖歌團隊，在主前清音、珠圓玉潤的讚美歌聲中，五位神父進堂，由本堂神父謝光華主祭，路竹、岡山、橋頭各本堂的神父，以及前任老神父利繼德長者共祭，在聖道禮儀中，橋頭聖堂杜神父恭敬吟唱，聖路加福音、一章三十九至五十六節，唱韻字正腔圓，音調高底快慢，其韻律，有如天籟之聲，字字珠璣，鏗強有力，滿堂的教友，個個傾耳細聽，出神入化，因而句句聲聲入耳。
    長者利繼德神父，講述聖母瑪利亞的嘉行懿德，無染原罪的肉身與靈魂，一齊升天，真是言簡意賅實在是普世的德範。
    自助簡餐，在讚美主的歌聲中，歡欣品嚐共融中，本堂傳協會主席張秋美老師，致詞說謝。謹向各位神父的駕臨，共襄盛禮，鄭修女是本堂兒童及青年的導師，鼓山露德聖母堂，聖歌團隊的美聲讚頌，乃至於鐸區各聖堂兄姐的光臨，以至於本堂傳協會，各位理事的努力，及全體兄弟姐妹的合作，暑期道理班，任課老師的辛勞，大專生擔任輔導員的貼心，藉以有成。簡餐準備的不足，接待不周，不禮之處敬請不吝指教與包容，祝各位平安喜樂。

  Top

    【本刊訊】「天主教真福山社福園區建設委員會」全體委員七十餘人參與九月九日下午二時在高雄市玫瑰聖母聖殿主教座堂舉行為單樞機主教健康祈禱三日敬禮彌撒，祈求仁慈的天父賜給單樞機主教特別恩寵，早日康復。
    彌撒後隨即在天主教中心二樓大廳舉行「天主教真福山社福園區
建設委員會」委員派遣禮，派遣禮在「神主阿！求禰差遣我」的歌聲中掀起序幕，首先由主任委員劉主教做真福山社福園區工程建設簡報，劉主教在簡報中指出︰為讓工程順利進行，高雄教區已成立真福山建設委員會，劉主教擔任主任委員，副主任委員︰黃忠偉副主教、洪元明弟兄、程肇陽弟兄，總幹事︰曹世鐸蒙席、戴志成弟兄、並由不同專業的教友分別組成秘書、文宣、企劃、總務、會計、募款、公關、靈修、工程各組，以非常認真而負責的態度，積極展開作業。
    劉主教表示︰利用個人力量，或辦活動對外募款，透過媒體(電子媒體、平面媒體)募款等。配合文宣加強對各堂區教友宣導工作。
    各堂區至少在每主日彌撒中領聖體後經之前或適當的時間一起頌唸為「天主教真福山興建工程祈禱詞」。募款組每兩星期開會一次
希望各堂區協助募款組募款。
    目前募得的錢不是很多，我們用誠意、祈禱盡心盡力，希望天主憐憫「既然工程開始了，就讓它完成」。用「你一磚我一瓦一起打造真福山」。並放映十五分鐘的「真福山募款及現場工程進度」power point 。
    此次接受派遣的委員程肇陽副主委、總幹事曹世鐸蒙席等一二五位，劉主教親自為每一位在場的委員行覆手禮、授臘燭、頒發聘書，場面融洽。最後在「邁步向前」的歌聲中畫下圓滿的句點。

  Top

    【本刊訊】靜宜大學「學生宿舍祝福禮儀」於思高學苑男生宿舍與希嘉學苑女生宿舍舉行，由校牧沈拉蒙神父主禮，教職員生一同參禮，儀式莊嚴肅穆。

    靜宜大學希嘉學苑與思高學苑共提供3,026床位，為提供更完善的住宿環境，靜宜大學利用三年暑假與寒假時間，重新設計與整建希嘉學苑，增設電梯、冷氣、IC門禁系統，並更新宿舍寢室家具、書櫃、衣櫃、電話、盥洗區設備、消防設施、公共資訊站、自習室、健身室及保全監視系統等，並有e化的貼心設備，提供無限上網與個人視訊及網路點。

    學生宿舍祝福禮儀由校牧沈拉蒙神父主禮，蘇耀文神父、周文光副校長、鄧嘉宏主秘、蔡瑛雲館長、謝國平院長與校內教職員並至思高學苑與希嘉學苑各樓層灑聖水降福，祈求上主賜福思高學苑、希嘉學苑與所有住宿的師生，希望大家在基督慈悲的引導下，努力使宿舍成為信德及愛德的住所，處處散發著基督的馨香，儀式在讚詠上主的歌聲中結束。


2599

第２５９９期( 2006.10.01 出刊 )

教宗再次澄清他被伊斯蘭教世界的誤會

教宗2006年普世傳教節文告

天主教台灣總修院九十五學年開學彌撒恭請劉振忠主教主持

主教團秘書處通告

台南教區主日學聯合開學彌撒　六堂區小朋友150位齊聚共融

    【梵蒂岡電台訊】教宗本篤十六世九月二十日星期三上午從岡道爾夫堡夏宮乘直升機專程返回梵蒂岡，在聖伯多祿廣場主持週三例行的公開接見活動。這天羅馬風和日麗，大約有四萬多來自世界各地的朝聖人士雲集在廣場，會晤教宗，聆聽他的講話。
    就如教宗上星期日中午在岡道爾夫堡夏宮頌念三鐘經的機會中所說的，他將按照慣例，在下星期三的公開接見活動中，與各國信友進一步分享他最近牧靈訪問德國巴伐利亞邦的經驗和心得。這天，教宗講話的內容正是他的德國巴伐利亞邦之行。談到此行，教宗不能不進一步澄清和說明他九月十二日下午在雷根斯堡大學的演講在伊斯蘭教世界所引起的令人意想不到的極端反應。現在我們把教宗公開接見活動中有關的話，完整介紹給各位：
    教宗說：「那天在雷根斯堡大學眾多教授和學生面前發表一篇演講，為我實在是特別美好的經驗。在那裡我曾經以教授身份教了好幾年的書。我很高興能夠再次與大學界見面，在我生命中的一段漫長時期那曾經是我的心靈國度」。
    教宗於是把話題轉入在大學演講的核心，他說：「我選擇的講題是信仰與理性的問題。為了把聽眾引入問題的悲劇性和現時性，我引用了十四世紀一位基督信徒和一位伊斯蘭教徒對話中的幾段，在這些對話中，那位基督信徒，也就是拜占庭皇帝馬努埃萊二世帕萊奧洛戈（Manuele II Paleologo），以令人難以瞭解的粗魯方式向對方伊斯蘭教徒提出宗教與暴力的關係問題。這項引用，不幸得很，竟招致誤會」。
    教宗因此說明：「然而，對留心我的講詞的讀者，自然會明顯地發現我絕無任何意願把中古世紀那位皇帝在對話中所說出的負面的話作為我的話，他們那些具有爭論性的對話內容並不反映我個人的信念。我的心意大不相同：我從馬努埃萊二世隨之以積極的立場所說的一句非常美麗的、關於理智必須引導信仰的傳播的話出發，來解釋宗教不應該與暴力、而應該與理性並肩而行。因此，我演講的主題乃在闡述大學的使命，即信仰與理性的關係：我的心意在邀請基督信仰和現代世界對話，邀請所「但願在我訪問的不同機會中，例如我在慕尼黑就強調必須尊重別人認為神聖的事，這是非常重要的事，已經清楚地彰顯我對大宗教的深深敬意，尤其是對朝拜唯一天主的穆斯林的敬意，我們和他們都攜手努力在為所有的人維護並促進社會正義、倫理道德價值、和平以及自由。為此，我相信繼起初的反應之後，我在雷根斯堡大學的講話能夠成為推動和鼓勵各宗教之間以及現代理性與基督信仰之間積極對話、甚至自我批評的力量」。

  Top

教宗本篤十六世 2006年普世傳教節文告

仁愛：傳教工作的靈魂

1. 我們即將於十月廿二日主日慶祝普世傳教節，這正是反省「仁愛：傳教工作的靈魂」此一主題的好機會。
除非我們以「仁愛」為傳教工作的方向，也就是說，除非傳教工作是發自天主之愛的深奧行動，否則傳教工作就會淪為僅僅是慈善工作和社會工作而已。事實上，天主對每一個人的「愛」，構成了體驗及宣揚福音的「心」，凡接納福音的，就成為福音的見證人。
帶給世人生命的天主的愛，是在耶穌內賜給我們的，是救恩的聖言，是天父慈愛的完美圖象。
因此，我們可以用聖史若望的話總結這救恩訊息：「天主對我們的愛在這事上已顯出來：就是天主把自己的獨生子，打發到世界上來，好使我們藉著他得到生命」(若壹四9)。
耶穌復活後，命令門徒去宣揚這愛的訊息，這些門徒在五旬節那天，藉著聖神的德能，從內心產生改變，開始為死而復活的主作證。從那時起直到現在，教會都繼續同一使命，對所有信者來說，這使命都是不可放棄、持續進行的承諾。

2. 因此每一基督徒團體都受到召叫，去讓世人知道天主是愛。在我發表的《天主是愛》(Deus Caritas Est)通諭中，我願靜心反省我們信仰的主要奧秘：天主將他的愛充滿在整個受造物及人類歷史當中。
在起初，人來自造物主之手，那是天主首先表達的愛之果實。到後來，罪惡遮蔽了人身上的神的形象。
我們的原祖亞當和厄娃受魔鬼欺騙，辜負了與上主相互信賴的關係，他們屈服於魔鬼的誘惑，對天主起了疑心，懷疑上主是他們的敵人，只想限制他們的自由。
由於他們喜愛自己，勝過喜愛天主白白賞賜的愛，因而相信這樣做，是在維護他們的自由意志。但後果卻是失去原有的幸福，嚐到罪惡及死亡的傷痛。
然而天主並未棄他們於不顧。他向他們及他們的後代子孫許諾了救恩，並且預先宣佈，在時期滿的時候，他會派遣獨生子耶穌來顯示天父的愛，這愛能救贖每一個受造的人類，脫離邪惡及死亡的奴役。
因此那不朽的生命，即天主聖三的生命，在基督內通傳給了我們。
幸而我們的善牧基督不放棄迷失的羊，才使萬世萬代的人類都得到保證，能有機會與仁慈的父天主契合──他是隨時準備迎接浪子回家的天父。
十字架就是這愛的驚人標記。我在《天主是愛》通諭中寫道，基督死在十字架上，「是基督相反自己的極致，他交付了自己，好將人高舉、使人得救。這是最徹底的愛的形式……。我們可以在耶穌被刺的肋旁，默觀『天主是愛』的真理。『愛』的定義，也必須從這兒開始。在這默觀中，基督徒發現了他的生命及愛所必須走的道路。」(《天主是愛》，12)

3. 耶穌受難前夕，門徒與他一起聚集在晚餐廳慶祝逾越節，耶穌給了他們「愛的新誡命」，做為他的遺言。他說：「這就是我命令你們的，你們應該彼此相愛」(若十五17)。上主要求他的「朋友」之間的弟兄之愛，是源自於天主對人類的父親之愛。
使徒若望寫道：「凡有愛的，都是生於天主，也認識天主」(若壹四7)。因此，要按天主的方式去愛，必須生活在他內，並為他而生活。天主是人類的第一個「家」，只有住在天主內，人類心中才能燃燒著聖愛的火焰，使世人產生愛之熱火。
因此我們不難了解，真正的傳教工作，亦即教會團體應優先投入的工作，與忠於神的「愛」是相連的，對於每一位基督徒、每一個地方教會團體、每一個教會以及全體天主子民都是如此。
基督門徒之所以慷慨地樂意承擔提升人性及心靈的工作，是由於意識到這共同的使命，因而產生活力。正如我們愛戴的若望保祿二世在《救主使命》(Redemptoris Missio)通諭中所說，這些「工作」都在為一切福傳活動的靈魂──愛德作證。「愛」曾經是、並仍然是傳教的推動力，也是「判斷什麼該做或不該做，什麼該改變或不該改變的唯一準則。它也必須指引每一個行動的原則，並且是每一個行動所必須導向的目標。當我們以愛德的觀點行事，或受愛德的感召而行事，就沒有一件事不適宜，每一件事都是好的」(60號)。
因此，做傳教士即是全心愛天主，必要時甚至為天主犧牲。自古至今，多少神父、男女修道者及平信徒為主殉道，成了至崇高的愛的見證！
做傳教士，意思是像善心的撒瑪黎雅人一樣，屈身去滿足所有人的需要，尤其是關心那些最窮苦、最貧乏的人，因為凡是以基督的心去愛的人，不會尋求自己的利益，只尋求天主的光榮以及鄰人的好處。
這就是傳教士超越國界及文化，把福音傳到天涯海角之傳教成果的奧密！

4. 親愛的弟兄姊妹，願普世傳教節是一個好機會，讓我們更了解，為傳教的靈魂──「愛」作見證，是關乎每一個人的事。的確，服事福音，不應視之為一單打獨鬥的冒險，而是一個應由每一團體共同分擔的承諾。
除了在第一線傳福音的人士──此時我懷著感謝的心想到那些男女傳教士──之外，其他的許多人，包括兒童、年輕人和成人，也都能以祈禱及合作，用不同的方法在世上傳揚天主的國。幸而有這些人的貢獻，這樣的參與可望繼續?長。
我樂意乘此機會表達對教廷萬民福音部(PMS)的感謝，萬民福音部致力於協調世上每一地區為支持第一線傳教士的傳教工作所做的種種努力。
童貞聖母瑪利亞以她在十字架下的臨在、在晚餐廳內的祈禱，積極地與教會初期的使命合作。願童貞聖母瑪亞能支持傳教士的行動，幫助基督內的信友更能表達真正的愛，使他們在這心靈饑渴的世界上，成為源源不斷的活水，我滿懷此一願望，賜給各位宗座降福。

                                 2006年4月29日發自梵蒂岡
                                        本篤十六世

  Top

    【台北訊】九月十七日（主日）下午五時，恭請高雄教區劉振忠主教為總修院舉行九十五學年開學彌撒。新任院長黃清富神父、生活導師林之鼎神父襄禮，續任神師姜嶺神父、教務趙永吉神父、新進神師鮑立仁神父，並有前總修院院長輔仁大學校牧鐘安住神父、神師謝宗茂神父、沈東白神父、厄瑪奴爾團體的柯神父共祭。在場亦有修院教授：高凌霞修女、陳福濱老師、蘇開儀老師，以及數位來賓及全體修士共同參禮。
    新學年有五位新生：有來自新加坡總教區的林念奇修士攻讀神哲學。靈修年共四位：兩位來自花蓮教區，一位是剛剛退伍的李源模修士，另外是胡英俊修士；還有嘉義教區的梁興邦修士及高雄教區的吳孟哲修士；全院共計十九位修士。
    在劉主教的證道中，訓勉我們應該和諧、合一與合作，具體生活實踐。所以在這路途上，讓我們彼此鼓勵和支持，在人世間幫助我們與教友一起走向永生。而藉著學習神哲學知識，讓我們更瞭解聖德的目標及上主的旨意，並祈求天主的助佑去承行。
    在彌撒的尾聲，新任院長率領培育團隊宣發誓詞，而後是教授們宣發誓詞，接著是新舊任學長交接，及新幹部派遣禮，最後新任院長致謝詞。並分享往後的三年工作計劃：
    1.修院重建工程：延續前三年已開始的工作，可望三年後展現出現代修道者應有的生活空間。
    2.聖召培育：靈修生活提昇，引導受培育者積極主動與主耶穌建立位際關係，活出良性的人際互動，時時覺察反省自我，透過當代靈修研習、體悟，達至身心靈的整合。期盼未來三年能在課程及生活領域規劃上，讓靈修年更具獨立性。教育與知識的傳承，落實理論與實際生活結合，神學與牧靈福傳相互輝映。
    3.聖召推展工作：繼續聯合各教區、修會的聖召代表、負責人等，實質地對家庭、兒童、青少年、青年、本堂、學校等，有效廣宣聖召及執行。對於入院前的評量、陪伴能提供資訊，使之具體落實。
    4.聖召後援的恩人：將多聯繫關心培育聖召者，給予回饋，如獻祭、代禱、聯誼、成果報告等。
    5.希望未來三年中，有機會與其他華人地區的修院培育團隊分享經驗或資源等。可望在入院前的聖召宣導工作、入院的培育及畢業晉鐸後的進修三領域獲得寶貴經驗。
    新學年開學彌撒，有新進修士、服務人員，感覺新鮮、充滿新氣象。每年的開學典禮，像似播種的開始感覺不啟眼；經七年之養，透過神長、教授、導師的循循善導教育，有如施肥澆灌，期盼種子發芽、成長、結果。等畢業典禮到來時，正是歡樂欣喜的收成期，參禮者會較前者眾多，是歷年來的常態。
    最後祝福全院培育工作、在神長、教授的付出努力下，修士們能裝備飽滿，以備接受派遣，引領眾人歸主。

  Top

敬愛的總主教、主教、神父、執事、修士、修女、信友：

    教廷駐華代辦安博思蒙席籲請台灣天主教會信友、於十月八日在各聖堂，與全世界的天主教教友藉著誦念「玫瑰經」同步祈禱，把人類生命的維護託付給法蒂瑪榮福童貞瑪利亞。這是由法蒂瑪普世使徒事工協會(The World Apostolate of Fatima) 所發起的，希望十月八日這天全球億萬人同步為人類生命祈禱—邀請教友誦念「玫瑰經」、非天主教徒作二十分鐘的祈禱，以匯聚為一股世界性的祈禱洪流。該協會將於十月四日至八日於法蒂瑪召開一項以「瑪利亞，我們將生命的維護交託在妳手中」( “Mary, to You We Entrust the Cause of Life” ) 為主題的大會。
    敬請各位，能於當天（十月八日）主日彌撒前或彌撒後誦念「玫瑰經」。預先感謝您的協助。
敬頌 主佑

                  主教團秘書處秘書長 陳琨鎮神父 敬啟
                    主曆二○○六年九月十八日

  Top

  〔本刊訊〕台南教區九十五年主日學聯合開學彌撒，九月八日在台南市中山路聖母無原罪天主堂隆重舉行。這項由教區青年使徒工作委員會特別為各聖堂主日學主辦的年度盛會，從上午九時報到開始，一直到下午四時結束，共有來自台南縣市各聖堂包括主教座堂、南寧堂、大灣堂、東門堂、永康堂、中山路堂、母佑堂、玉井堂以及羅蘭青少年中心等將近一百五十位的大小朋友齊聚一堂、共融聯誼。活動內容包括由青年聯誼會提供的短劇表演、勁歌熱舞、聖歌帶動唱以及以單槍作業方式，介紹青年聯誼會簡史以及近年來的各項重大活動回顧。接著由李若望神父介紹今天的活動主題—「五餅二魚」。李神父先簡單扼要的講述聖經中，耶穌以五餅二魚讓數千人吃飽的奇蹟，然後以分組討論的方式，讓各組去討論並分享這段聖經故事的個人領悟及感受，最後各組再派代表做分享的總結報告。
中午休息時間，青年聯誼會召開幹部改選會議，會中選出本屆的各主要幹部，名單如下：會長：呂香瑩(成大，座堂)、行政副會長：呂明璋(南台科大，座堂)、活動副會長：咼長翔(南大附中，座堂)、行政：咼長欣(德光，座堂)、器材：李慶彥(長榮，座堂)、連絡：陳建勳(崑山科大，大灣)、靈修：雷維德(瀛海，座堂)。新的幹部產生後，開始進行寒暑假主日學生活營的各項籌辦作業。
下午的感恩祈福彌撒，林吉男主教風塵僕僕的特別自台南縣後壁鄉安溪寮趕回來主持這台彌撒。林
主教在彌撒證道中提到，上午是參加在安溪寮一項為參加世界青年日的大朋友們所舉辦的聯誼聚會活動，下午則看到這麼多的小朋友在此舉行聯合開學彌撒，林主教為連續看到了教會的希望而欣慰不已，同時林主教勉勵在場的所有小朋友，今後要認真讀書、注意身體保健、保持進堂與祈禱，為將來的福傳工作做準備。整個活動在主教的降福禮中圓滿結束。


2600

第２６００期( 2006.10.08 出刊 )

教宗關懷單樞機的健康　國務卿代教宗來函慰安

嘉義教區李西滿神父殯葬彌撒　吳終源副主教主祭二百餘位教友參禮

輔大神學院倡導前瞻明智的性教育政策　推動倫理生活之「貞潔教育」

道明之家亞太地區正義與和平講習會

台東都歷天主堂慶祝開教五十週年

極敬愛的單樞機主教：
    聖父教宗得知嚴重威脅您健康的疾病之後，要我向您表示他對您的熱誠關懷以及心靈的陪伴。他很欣賞您接受這個疾病的勇氣以及完全契合天主聖意，並將您的生命委托在天主手中作為教會之更大益處的奉獻精神。
    聖父教宗要我向您保證：在您受考驗的這個時刻，他常在祈禱中記念您。他將您身靈各方面的福祉都托靠給慈愛的教會之母聖瑪利的代禱。同時他從內心深處頒賜給您他的宗座降福，希望您在我們的救主耶穌基督內獲得力量及平安。
    我也不忘為您代禱和祝福
The Secretariat of state.Cardinal Tarcisio Bereone

                            國務卿
                                  貝淘恩　敬啟
                     主曆二○○六年九月十八日

  Top

    【本刊訊】嘉義教區於九月二十二日上午九點半假元長鄉鹿寮天主堂為已故李西滿神父舉行殯葬彌撒暨公祭告別儀式，彌撒由吳終源副主教主祭，教區秘書長浦英雄神父等二十七位神父共祭，參禮之修女、教友三百餘人，大家齊聚一起為李神父祈禱，並送李神父最後一程，氣氛相當莊嚴隆重，雲林縣蘇治芬縣長亦親臨弔祭，李神父之遺體於告別式後隨即火化並於下午二點安厝於嘉義教區民雄聖山墓園。
    甫於今年八月初正式奉主教之命退休的李西滿神父於九月十六日上午九點蒙主恩召，回歸天鄉，病逝於虎尾若瑟醫院，享壽八十歲，李神父一九二七年生於山東省陽穀縣，自幼棄俗修道，一九五四年於菲律賓晉鐸，一九六二年來嘉義教區服務，先後擔任斗六堂副本堂，鹿寮堂、樹仔腳堂、沙崙堂、北港堂等堂區之本堂神父，數十年來李神父一直都盡心盡力的投身在第一線之堂區牧靈福傳工作，其服務過的堂區教友，無不時刻感念神父偉大的奉獻精神，二○○五年八月李神父因病住院開刀，唯神父仍一直心繫堂區工作而不願澈底安心靜養，直至二○○六年八月教區洪主教命其退休住進若瑟醫院接受療養，李神父病危之際表達身後想回到他第一次擔任本堂的堂區→鹿寮堂，教區按其遺願，在李神父蒙召後隨即在北港堂教友的守護下移靈至元長鄉鹿寮天主堂，停靈期間鹿寮堂、北港堂……等的教友自動排班日夜守靈祈禱，精神實在令人感動，同時每晚都有來自各堂區教友一、二百人一起為李神父做靈前祈禱及奉獻彌撒，教友以追悼自己的長輩親人的心情來為李神父做人世間最後一次的服務，就如吳終源副主教彌撒中講道時所言：李神父隻身在台，從外表看來，他連一個親友都沒有，但換個角度來看，他有數不清教會內的親戚……，李神父雖已離開人世，但他一生默默為教會、為堂區、為教友所做的一切，相信天主自會給予百倍的賞報，同時也將永存於教友的心中，讓我們再次祈求天主以永恆的光輝照耀他，並早日帶領他進入光明的國度。

  Top

    【台北訊】日前曾經引起廣大爭議的國中性教育手冊「青春達人-國中生自學手冊」，內容極易誤導青少年對性觀念的偏差認知，這個問題令許多國內教育界師長及立委憂心，輔仁大學神學院更是持續推動關係倫理生活之貞潔教育，基於教育工作者的良知與使命感，邀集了輔仁大學黎建球校長、東海大學程海東校長、耕莘護專楊克平校長、板橋國中薛春光校長、曙光女中姚麗英校長等多位師長及雷倩委員、洪秀柱委員，於教師節挺身而出，為關係著廣大台灣青少年切身關係的性教育，召開『前瞻明智的性教育政策--貞潔教育』記者會，對「青春達人－國中生自學手冊」內容客觀的提出質疑及批判。
    記者會中介紹美國官方正式的性教育政策，定位在「貞潔教育」，並提出美國衛生署全國青少年貞潔教育手冊（Teen-chat）、父母貞潔教育手冊（Parent-guide）等官方文件，對照比較國內的性教育政策，反思及批判國內教育部即將發行之全國國中生性教育手冊「青春達人－國中生自學手冊」，與會人士呼籲國內教育界重視這個問題，否則，我們將重蹈20年前美國實施傾向瑞典模式的性教育的失敗經驗。
    輔大神學院指出，美國一九六○年代以來，因受性解放的影響，開始實施瑞典模式的性教育，三十多年來造成美國罹患性病、未婚懷孕和離婚率的比例不斷升高。二○○○年的統計顯示該年度罹患性病人口高達一千九百萬人，其中四分之一是青少年。一九八○年代末期，越來越多的家長團體與教會機構痛定思痛，自發性的開始推動貞潔教育。美國政府意識到這個問題的嚴重性，在性教育政策上作了大幅度修正，目前貞潔教育已成為美國官方正式的性教育政策。台灣現在正在走美國30年前的老路，難道我們要等到二十年後才修正嗎？我們要重蹈覆轍嗎？
    輔大校長黎建球認為，推廣「貞潔教育」等於是為國家培育國力的重要政策，而多位不克出席的大學校長也簽名連署支持「貞潔教育」政策的推廣。 與會學者專家一致強調，「貞潔教育」的內涵是「前瞻明智的性教育政策」，引導青少年認識自己是一個具有身體、心智、情感的全人概念，性關係也非親密關係的唯一內涵，真正的親密關係是建立在忠誠與許諾的基礎上，「貞潔教育」的內涵能真正協助青少年學習忠誠與許諾。（輔大公共事務室）

  Top

  道明之家亞太地區將於十月十六日至二十日在高雄道明中學舉辦正義與和平講習會，主題是：移民、輸販婦孺以及各大宗教有關正義與和平的靈修。此次講習參與者來自東亞、南亞、中亞、東南亞、和澳洲太平洋地區、約六十人與會。
    十月十六日開幕日當天將邀請劉正忠主教舉行開幕感恩祭，之後亞太區道明之家分別報告各地區有關正義與和平的工作情況，晚間則由地主國台灣舉行歡迎晚會。
    十月十七日分組參訪高屏地區幾個弱勢與外勞團體，下午在佛光山參訪。十月十八日主題演講包括：道明會在聯合國的現況、亞太地區有關移民以及輸販婦孺等相反正義與和平的情形。在講習中也安排了小組工作坊，讓各區代表有機會分享交流彼此的看法與經驗。晚間文化之夜，由各區代表上陣表演自己國家的精采節目。
    十月十九日上午八點三十分至十點將邀請前勞委會主委陳菊女士演講台灣的勞工政策，之後探討各大宗教有關正義與和平的靈修。十月十九日當天的活動對外開放，歡迎道明之家成員和高雄教區的神父修女參與。
十月二十日各區主席報告、改選之後，舉行閉幕彌撒，圓滿完成此次研習。
    願天主降福此次研習和參與研習的所有代表，平安順利。

  Top

    【本刊台東訊】台灣天主教會，自二○○二年後，各地堂區或各部落的天主堂，無不紛紛地慶祝開教五十周年或建堂五十周年慶。今年八月十三日全台各地都在慶祝聖母升天節日。花蓮教區台東都歷天主教堂八月十二日三喜臨門，一、前夕慶祝聖母升天節。二、慶祝教堂聖佳蘭主保。三、慶祝建堂五十周年。慶祝活動的意向是「天祐台灣。反貪腐。國泰民安，風調雨順。
    這三個慶節在本堂司鐸陳新華神父指使都歷堂傳教員黃連生、教友傳教協進會主席蔣山陽先生、會計江秋英小姐和成員們的大力支持，發動全體教友好好的地籌辦這五十年來僅有一次的大慶節，於是前三天江秋英、簡伊仙等教友開始佈置裝飾教堂內外，教堂四掛上「把愛傳出去」、「耶穌是生命、真理道路」等的標語旗。邀請成功、東河堂區各堂口的傳協會成員，也邀請了東河堂區的本堂司鐸葛德神父（白冷會現任會長）前來共祭，聖十架會成功會院會布修女，瑪爾大會成功堂聖心幼稚園園長黃修女前來參禮，當日參禮的教友近二百餘位。
    慶祝活動上午八時許，有十字架與聖母態像花車踩街，教友們搭乘農務車、自用轎車、機車遊行，每到教友家前便燃放鞭炮，以示歡迎和敬意。而年長者行動不便不能踩街者都教堂內祈禱。
    九時卅分花車陸續回教堂，教友進堂後由傳教員領大家以念玫瑰經的方式敬禮聖母，希望藉此踩街遊行，祈天主降福全國上下百姓心地正、直誠懇樸實、族群融合、國運昌隆、民生宏展。十時許感恩祭典在「全心感謝天主」的詩歌中如禮進行。讀經一宣讀了聖若望默示錄，聖母身披大陽，腳踏月亮，頭帶十二顆星星。是一位女教友宣讀。福音宣讀了路加第一章卅八節後，「聖母讚頌主」禱詞。陳新華神父先用母語恭讀而後用國語恭讀。
    講道時陳神父以感性的口吻問候大家同時問在場的教友：「一生中你有幾個五十年？」今天我們慶祝都歷天主堂建堂五十年，是令人興奮的事。何為興奮，因為東海岸在五十年前（四十五年興建）這座教堂，是第一個用鋼筋水泥建造的，雖然建築的材料所有的沙石全部取用於海邊搬運來的，在那時為了興建美崙美奐的教堂海邊的沙石唯有的建材。第一代教友與神父合作付出很大的力量，展現了他們當時對基督信仰的執著，後來的教友就是現在的我們，理當珍惜這座教堂的矗立；為此這個教堂至今仍然為我們供獻它存在的目的和意義。在新教堂興建後，它成為幼稚園、道理廳、傳協會會議室、儲蓄互助社教育推廣教室、都歷國小中、低年教室，它陪伴著我們的日常生活與每周的信仰，這是它難能可貴的地方，我們應當感謝天主、讚美天主。
    今天我們同時慶祝聖母瑪利亞升天的大慶節，在我們的日常生活與信仰生活中聖母是我們的模範，因著她的信心、謙卑、服從獲得了天主的歡欣，為此成為天主子的母親，是她將天主愛人的救恩帶給我們。人生的一切喜怒哀樂，聖母比我們更清楚，我們每日的生活中除了信奉唯一天主之外，還該投奔於聖母懷抱效法她的對天主的委身信服，人生得救必得最大的保障。
    此外，八月十一日是聖女佳蘭的主保日，也是都歷堂的主保。教會說聖女佳蘭是富家千金，但為信仰主、天主，為服侍主耶穌基督，拋下一切可擁有的，偕同聖方濟追隨主耶穌基督去服侍社會中最卑微的弱小病患的弟兄姊妹們。因她認為這樣的生活如同聖母一樣，將天主的喜樂平安的救恩帶給他人，是人生最大的福氣。
    在聖體禮時，二位神父送完聖體後，隨向未能領聖體的兒童、青少年、教友、慕道者行覆手祝福禮，鼓勵他們在現世生活中堅守基督信仰。感恩祭將結束時，二位神父以隆重的降福禮祝福大家闔家平安，心身安康，台灣社會安定和樂。
    時針已指向十二時，教友們的目光似乎期待午膳，都歷堂的傳協會早已為參禮者備妥豐盛的佳餚席開廿桌，人人上桌享用原住民式佳餚，餐會中也邀請了成功鎮地方紳士同共享盛會。
    全體用膳後，各堂口的青少年和婦女團體，紛紛換裝身著傳統服飾，在以高亢繞亮的歌喉和嫚妙的舞姿，表達了對這慶典的喜悅和歡欣，年長的男女也不輸年青人，以傳統的歌舞步伐帶動大家跳團體舞。在興盡後互相道別「一路平安，天主保祐」。


2601

第２６０１期( 2006.10.15 出刊 )

社會服務修女會莎拉修女列真福品　教會史上首見在羅馬境外行冊封禮

嘉義教區洪山川主教率教友赴萬華朝聖

遣使會慶祝會祖聖文生瞻禮並賀周公志毅神父百歲華誕

真福山建設委員會第六次會議聽取各組工作進度報告

由世界同步玫瑰經祈禱　簡介玫瑰聖母月

    【外電訊】二○○六年九月十七日匈牙利主教團長爾陡樞機主教(Peter Erdo)代表教宗於匈牙利布達佩斯聖斯德望廣場主持社會服務修女會 (Sara Salkahazi)榮列真福品大典，宣佈將其瞻禮訂為五月十一日。據估計聖斯德望主教座堂前廣場、街道及週遭大樓窗口參禮者共約三萬人。此為匈牙利六百年來無人列聖品後的第一次，舉國歡騰；莎拉修女出生地及服務過之地區如今屬於斯洛伐克，故亦為該國教會盛事，斯洛伐克Kosice總主教及市長亦特別前來參禮。
    莎拉修女於一八九九年五月十一日生於當時屬於匈牙利之Kassa（今之Kosice）。父親經營旅館，其接受良好教育成為教師、活躍之記者，關心社會及政局。一九二八年底遇到剛成立五年半的社會服務修女會，深受吸引，一九二九年初入會，次年發願，其座右銘為「阿肋路亞」。之後從事數種艱難的弱勢服務工作。一九四○年誓發終身聖願，座右銘增加為「阿肋路亞！主！我在這裡，請派遣我！」，並被指派組織天主教女工運動。各種情境無論多麼困難疲累，她總是充滿喜樂熱誠。
    第二次世界大戰爆發，納粹進入匈牙利，猶太人命在旦夕。莎拉修女藏匿他們於自己修院，並協助逃逸。一九四三年在會長及神師的許可下，她秘密地做了奉獻生命的祈禱，以自己的犧牲換取修女們、老人、病人的免受酷刑、保持忠貞。
    一九四四年十二月廿七日她和一位要理老師（工作夥伴）及四位所藏匿的猶太人一起被納粹士兵由住處帶到多瑙河畔，槍殺後丟入河中。她朝拜聖體後離開會院前臉上放光，當時在聖堂一位教友感覺看到聖人，士兵也怔住，回過神來才又抓她。槍殺前一位路人看到她轉身面向劊子手，向天跪下，畫了一個大大的十字聖號，流露出深沉的寧靜。被其援救之猶太人前後至少有一千位。
    來自九個國家之社會服務修女會聯合會(Federation of Sisters of Social Service)修女、聯會會員(Associates)、輔助成員(Auxiliary members)、望會者將近二百人參加大典，台灣有一位出席。社會服務修女會相關活動從九月十五日開始，先分享有關對莎拉修女之了解，九月十六日上午聆聽其日記、禱文、做神學反省，下午參訪布達佩斯修會開創時期及莎拉修女足跡所至之會院，晚上於主教座堂朝拜聖體、守聖時。九月十七日上午十點在廣場開始以聖經、莎拉修女之生平、日記、祈禱、配以歌唱、圖片做準備，十一點開始彌撒，禮儀流暢優美，不覺兩小時就過去。彌撒結束時匈牙利猶太總拉比(Chief Rabbi)上台致詞後，和樞機主教擁抱互祝平安，非常感人。數次聽到人敘述：因為這件大事，促成了匈牙利與斯洛伐克間之和好。也開始聽到一些奇蹟的發生，將另文報導。（社會服務修女會供稿）

  Top

    【嘉義訊】聖女小德蘭朝聖地按傳統，於主保（十月一日）前安排九日敬禮，嘉義教區有幸負責第八日下午三點的朝聖禮儀，祈禱意向為「為建設地方教會祈禱」。為了不辱使命，嘉義教區按朝聖地安排，積極進行各項準備工作，各牧靈區也按教友的意願，分別安排一日及兩日的活動，行程雖略有不同，但都以九月三十日下午在小德蘭朝聖地的朝聖為核心。
    九月三十日下午兩點過後，不論是由宜蘭礁溪聖母山莊下來的，或由雲林北上的八部遊覽車及十多部中小型車，都陸續會合在萬華小德蘭朝聖地，近四百位教友頓時將教堂擠得水洩不通，許多南部赴北工作的兄姐，聞知家鄉的親友北上朝聖，也紛紛趕來相聚，聖堂廣場霎時間彌漫濃厚的親情和鄉音。
    朝聖彌撒於下午三點準時開始，由洪山川主教主禮，吳終源副主教等五位神父共祭。主教在講道時勉勵教友：朝聖不應徒具外在型式，更應從內心有所轉變，吾輩需效法聖女小德蘭「時時心中有愛，言行一致，徹底承行天主旨意」的精神。洪主教更以台東森永天主堂懸掛的那座因火災被燒焦而失去手腳的耶穌苦像為例，勉勵大家一起來當耶穌的手腳，打拚去傳福音，為建設地方教會盡一份力量，不要過度依賴外來聖召，應該努力培育本地聖召。洪主教也以自己小時候放牛的經驗告訴大家：不要一直把牛綁著，試著放開牠，牠自然會去尋覓牠想要的食物。同樣道理，教友往往都有更多有效的福傳方法，多多祈禱，祈求聖神帶領，放心努力地去做吧，天主一定會支持你的！
    彌撒於下午四點二十分圓滿結束，全體教友莫不滿載天主豐盈的祝福，愉快地踏上歸途。（廖文通撰稿）

  Top

    【雲林訊】遣使會在九月二十七日，於雲林縣四湖鄉文生中學慶祝會祖聖文生的瞻禮，並慶祝文生中學創辦人周志毅神父的百歲華誕，同時祝福新建的體育館及教室。當天早上九點半先祝福新建的體育館及教室，由王承前會長主禮，祝福經文後由周志毅神父親自灑聖水祝福這座以他的名字命名的「志毅館」。祝福禮後立刻舉行剪綵，由周神父、王神父、蘇志芬縣長、陳伯達校長、前國大代表吳修量先生，遣使會四湖會院的院長蘇喜德神父及四湖鄉鄉長等共同剪綵。
    祝福完新建的體育館及教室後立即在「志毅館」舉行感恩祭，由高雄教區劉主教主禮。當天參與共祭的有賈總主教、台中教區的王主教、台南教區的林主教，及數十位嘉義教區的神父及遣使會從各會院來的會士們。仁愛會的修女及在嘉義教區內服務的修女會和各善會均有代表；朴子、四湖牧靈區內的一些堂區教友代表，以及四湖、台西、水林聯合堂區的教友們，加上文生中學全體師生參與了感恩聖祭。在講道中劉主教闡述了聖文生服務貧窮人的精神，特別是鄉下的窮人，因著秉持會祖的精神，當年遣使會的神父來到雲林縣沿海地區傳教。在傳教時發現當地沒有初、高中，為了讓當地的孩子能夠就近上學，周神父於四十一年前，排除萬難，在當時四湖鄉長吳修量的幫忙下，創辦了文生中學。主教冀望文生中學全體師生在慶祝聖文生瞻禮暨創辦人周神父百歲華誕時，應學習他們的精神，注意關懷我們社會上的弱小者。
    彌撒結束後，文生的學生們立即為周神父舉行慶生會。學生們準備了輕歌熱舞，學校的管樂團也演奏了精彩的曲目，在全場齊唱生日快樂的祝福聲中，周神父切開了學校為神父精心準備的十層大蛋糕。簡短但精緻的慶生會結束後，全體來賓及學校的教職員工均被邀請至旁邊的會院參與周神父的壽筵。
周公生平簡介
    周公名志毅，一九○七年十月二十日生於河北省稿縣興安村，洗名若瑟。父母俱為虔誠教友，公自幼受其薰陶，年十二，即進入正定教區柏棠小修院，準備獻身教會，為榮主救靈工作。一九二七年小修院畢業，轉入北京大修院，進攻哲學。1928年元月，因思則效聖文生，為窮苦鄉民服務，乃負笈浙江嘉興遣使會修院，入初學靜修。一年後，繼續哲學課程。一九三○年一月二十五日，兩年初學期滿，矢發終身大願。
    一九三四年十月十八日，在嘉興晉鐸。隨後於十一月返回正定，被派在柏棠小修院教拉丁及法文，直至一九三六年，之後擔任福傳工作。一九四八年，大陸北方變色，由齊見賢神父介紹，正定陳啟明主教率領十一位神父至四川萬縣教區之忠縣、豐都、石柱三縣福傳，公在其中。一九四九年十二月，中國南方也不保，遂不得不離開四川，經漢江到香港。時田樞機也避難香港。一九五○年五月應樞機之請，冒險赴北京，與李君武代主教見面，傳達樞機之指示。
    一九五三年三月赴法，至聖文生出生地Berceau修院任教。課餘之暇，則應各本堂之邀，至不同堂區服務。一九五九年被都魯斯省會長任命為該修院副院長。一九六二年總會長Slattery任命其為中國北省省會長（當時遣使會在中國分南北省：南省負責江西及浙江兩省教務和福傳，北省則管理河北省）。
    一九六三年十一月以總會長代表身份來台視察，當視察到在雲林縣窮鄉僻壤工作的四位國籍會友時，大受該地區鄉民歡迎，同時他們提出一要求，希望能設法創立一中學，以教育當地窮苦子弟。國籍會友也贊成辦一學校，作為本會在此生根的事業。
    視察完畢，一九六四年五月返回羅馬，將此地情形稟報總會長，並詢問有無設校之可能。總會長不加可否，也就是說，會裡不補助經費，如自己有辦法籌措財源則可以辦。於是決定在當年十月回台，與國籍會友一同為濱海窮人服務。那時台西、四湖、水林、口湖四鄉都極力爭取這所計畫中的中學，並願無償提供校地。最後選中四湖，因水林已有一縣立初中，東勢也有一初中，台西至東勢，口湖至水林就讀，騎腳踏車都不太困難，而四湖去北港或東勢為小孩都不很方便。
    幾經研討磋商，終於在一九六五年三月十二日，與四湖鄉長吳修量先生，在四湖天主堂正式簽約。三月十五日動土開工，興建教室暨辦公室大樓。建築工程都委由蔡維道神父就近負責。九月文生初級中學參加北港區聯招，錄取新生四班。
    同年三月三十一日，購買鄰近土地二分，興建遣使會院。六月二十一日四湖天主堂遣使會院，依法由總會長批准正式成立，直屬總會。七月二日總會長任命其為第一任院長。一九六八年五月，在會院內加建文生修院，準備招收修生。可惜，多年來雖有不少來文生就讀，但無一成功者。
    此後公曾任職四湖本堂、口湖本堂、學校教務等職，直到一九八九年八月退休靜養。不過一九九六年因王承前院長神父赴美進修，蔡神父兼四湖院長而缺人手，公又再代四湖本堂。二○○○年九月以九四高齡榮退至臺南老吾老院靜養迄今。為後進祈禱，做後學模範。

  Top

    【本刊訊】「天主教真福山建設委員會」第六次會議於九十五年九月二十三日假主教公署會議室召開，參與者主任委員︰劉振忠主教、程肇陽副主委、公關組︰高弘博、總務組︰許建輝、會計組︰董坤明、靈修組︰李炳成、企劃組︰佘祥磊、募款組︰翁秀雄、秘書組︰譚珊芝、「真福山建設」工地嚴文添主任，會議由劉主教主持。
    會中各組工作進度報告︰嚴文添主任在會中表示︰真福山目前工地進度，因為自從七月十四日碧利颱風造成杉林橋封橋，大型機具沒有辦法進出，所以營造廠商一直在提變更的方式，依照廠方提出來的施工方式，估計地下室部份就要增加一千多萬成本，因為成本太多教區還在考慮當中。目前臨時便橋已發包，預計十一月施工完成，而真福山建設工程也可以如期完成，不會增加額外的成本。
    據嚴主任報告，正式新的杉林橋設計是鋼構橋，如果經費沒有問題，預計年底發包，施工時間是一年。
    會中並決議︰1.由企劃組設計真福山奉獻袋。2.真福山捐款繳交地點︰(1) 主教公署 (2)天主教中心八樓(教區傳協辦公室) (3) 每週五早上九時至十一時主教公署－真福山建設委員會辦公室。
    劉主教在致詞中勉勵大家，在窮困中仍滿足，因為擁有天主就擁有一切，我們雖然離目標還有一段距離，大家祈禱、努力分頭去做，願景是看好的。（譚珊芝）

  Top

    前言：十月是聖教會的玫瑰聖母月，普世信友更為熱心誦念玫瑰經，祈求慈祥的天上母親在天父台前轉請祂降福世界和平安樂。日前主教團秘書長陳神父轉達教廷駐華代辦安蒙席信函，籲請臺灣天主教信友，於十月八日在各聖堂和全世界天主教友，藉著「玫瑰經」同步祈禱，把人類生命的維護託付給法蒂瑪聖母。虔誠教友平時莫不以玫瑰經為日課，置此社會動亂政治腐敗的臺灣，關心國是的我們更當虔誠的多念玫瑰經。今特把有關玫瑰聖母月的典故，略作簡介以供參考。
    玫瑰聖母月的來歷：公元十六世紀回教國家土耳其極為強盛，以其強大的海軍艦隊企圖從地中海登陸歐洲，消滅基督文化。當時的教宗碧岳五世號召各國聯軍抗敵，盡力維護教會文化，保護人民生命。可是參戰聯軍艦隊的戰力微弱，和強大敵人勢力懸殊，勝算極少，於是教宗通諭教會一起公念玫瑰經，祈求天上的母后大能助佑聯軍能以弱勝強，解救教會危機。十月七日清晨雙方艦隊在勒邦太海峽會戰，戰前聯軍熱誠念了三小時的玫瑰經，戰爭中教會上下不斷恭念玫瑰經祈禱，原先有利於敵軍艦船的大風，忽然轉向有利於聯軍的船艦，雙方激戰到午夜，聯軍終於以弱勝強，打敗了回軍艦隊得到了輝煌的勝利。教宗碧岳五世深信此次勝利是公念玫瑰經的神效，是玫瑰聖母的護佑，因此他於是欽定十月七日為玫瑰聖母瞻禮，特別以玫瑰經敬禮聖母瑪利亞。以後教會把敬禮推廣，十月就成為玫瑰聖母月了。
    聖母與玫瑰經：有關玫瑰經的由來歷史很久，典故不少，一般認知是相傳在一二○八年，聖道明在法國南部破解亞爾皮異端時，效果低微，他心情憂悶，跪在蒲衣聖母堂虔敬祈求聖母助佑，聖母手持玫瑰串珠顯現出來，並把玫瑰經傳授給他，吩咐他向普世傳揚它。聖道明依賴此新武器∼玫瑰經，果然打敗了異端邪說使無數人歸正。玫瑰經是聖母傳授的，我們誦念玫瑰經是最得聖母歡心的。且看一八五八年聖母在法國露德顯現給聖女伯爾娜黛時，叫她傳話給世人「要多念玫瑰經為罪人祈禱」。一九一七年聖母在葡萄牙法蒂瑪，顯現給路濟亞、小方濟、雅新達的時候，也是叫他們「每天熱心念玫瑰經」。可知玫瑰經在聖母的心目中，對我信友的重要了。
    玫瑰經的內涵：對聖母瑪利亞的認知和敬愛，是我們天主教信友的特色，這也是天主的恩𠖥和聖母的疼愛，我們自然不要疏忽它的寶貴，有關聖母的道理，一般信友知道很多，筆者不必贅言。關於玫瑰經所念的經文，有信經、天主經、聖母經、聖三光榮經、和母后萬福經，這都是大家常念的、也是教友祈禱最好而重要的經文，而這些經文由救恩的奧蹟廿則（歡喜、光明、痛苦、榮福各五端）串連起來，成為四串二十端滿全的玫瑰經。念玫瑰經時、不妨先默想每一端奧蹟的聖經章節，這更符合我們祈禱精神，祈禱而不默想似乎只是念念罷，神效大大的降低。因為玫瑰經的二十端奧蹟，概括耶穌基督的降生救世的救恩簡史，和聖母瑪利亞協助天主聖子完成救贖工程的痛苦和榮耀。
    結語：世界同步誦念「玫瑰經」祈禱的神效、也許不立竿見影，為鼓勵信友平日常熱心恭念玫瑰經，當有其重大意義。


2602

第２６０２期( 2006.10.22 出刊 )

新竹聖彌格爾堂五十週年慶

台南市中山路無玷聖母堂140週年慶　舉行宗教交談：聖母瑪利亞給我們的啟示

台南教區為鼓舞聖召在玉井聖母朝聖地舉行九日敬禮

台中教區慶祝草屯玫瑰堂重建落成

嘉義教區感恩日音樂佈道會假斗六市太平老街熱鬧舉行

    【本刊訊】「我要在眾天使面前歌頌你」，走過半世紀，九月三十日下午四點，這座以總領天使聖彌格爾為名的新竹聖彌格爾堂慶祝五十週年堂慶，大禮彌撒由新竹教區李克勉主教主祭，包括張耀先副主教及彌格爾本堂神父李日新，副本堂狄仁傑等神父共祭，李主教曾於八十年代在該堂擔任代理本堂，重回故地，看到舊識，多一份溫馨喜悅。
    五十悠悠歲月，多少深情往事，物換星移，時空變遷，小屋換成大樓，長江後浪推前浪，不變的依然是天主聖神－教會的領導持續委派神僕服務。
    當日座無虛席，來自各堂區的教友也來到這座敬禮手持利劍，足踏古蛇的聖彌格爾天使教堂，聆聽李克勉主教的講道，唱出對天主的感恩，參與彌撒聖祭，品味熱騰騰的佳餚，大家也願謹遵天主聖訓，接受天使的引領，度虔敬生活。
    李主教介紹「彌格爾」意謂「承行主旨」，承行天主美善旨意：行善除惡及實行愛德，主教也感慨當年大家曾在破舊的小房舍熱心的朝拜天主，也曾有志一同為了改建聖堂奔波出力，人氣旺盛，但等高樓建起，人卻來的反而少了，也失去同心。主教鼓勵大家堅持當初的善念，熱心與愛心，避免紛爭，彼此謙虛服務，更加團結，讓美麗的天主聖殿有更多人前來敬拜天主。隨後，主教幽默又詞鋒銳利一針見血的加上一句說：「有人說驕傲的人是作點好事就尾巴翹起來了，天使沒有尾巴，魔鬼才有，當我們有尾巴的時候就要砍掉！」這句話實在是所有度教友生活的人常常要警惕的，願我們大家都有一雙天使般愛的翅膀，時時行善，處處傳播佳音。主教也告知大家要常與天使合作，也求天使保護我們的國家，家庭及個人。
    彌撒後該堂傳道員徐小姐主持有獎徵答活動，題目為台灣名為聖彌格爾堂的聖堂有幾座及在何處？大家搶答，蠻有趣味，也是常識在此順便一提，答案是台北，桃園，新竹，雲林，台南，屏東等縣市有聖彌格爾堂。
    徐小姐與教堂一起成長，教堂就是他的家，為慶祝該堂五十週年慶，不久前她如數家珍巨細「全都錄」將該堂的成長沿革寫成一篇：感謝主恩五十載－記聖彌格爾堂主的憐愛－刊登於九月下旬的教友生活週刊，為歷史留下見證，值得一看。
    新竹彌格爾堂位於新竹國立清華大學文教區附近，莘莘學子穿梭不息，青春的迷惘，真理的疑難，成長的誘惑，人生何去何從？在在是現代學青的挑戰，該地四通八達，人車頻繁，店家林立，願爭戰得勝的彌格爾總領天神守護該地，願經過該堂的人群有機會體會靈性生活之美，認識真道，認識耶穌，也願彌格爾天主護守新竹天主教會使教務鴻達，有更多年輕有為的傳教士加入福傳行列，領人歸主，光榮聖三。

  Top

    【台南訊】台灣最早的天主堂之一，台南市中山路無染原罪聖母堂，為慶祝開教一百四十週年堂慶，從七月份開始展開為期半年的一系列活動，其中安排了兩場宗教交談節目，分別在九月與十月舉行。
    在十月舉行的座談主題是：「福音書中的『女人』：聖母瑪利亞給我們的啟示」。受邀參加座談的引言人有：
    吳終源神父（天主教嘉義教區副主教）、黃柏和牧師（基督教長老教會台南神學院院長）、陳文珊姐妹（基督教玉山神學院、東海大學講師）、李方濟修女（中華聖母會），由呂興昌教授（成大台灣文學系）主持。時間是二十二日禮拜天下午三點∼五點，地點在台南市中山路八十六號活動中心四樓。
    該堂籌委會表示，一個半世紀來中山路天主堂在聖神的引導下，教務蒸蒸日上，為回報天主的大愛，乃藉這次堂慶進行不同宗教之間的交談，俾使教友虔心聆聽，擴大眼界，加深信德，祈能厚植福傳事工的能量，發光傳熱，彰顯天主的榮光。
    九月份第一場交談─「為何／如何敬拜祖先？普渡月談祖先敬拜」─邀請新營天主堂黃敏正神父、台南妙心寺住持傳道法師、一貫道台南香光聖堂主持陳錫山總經理參與座談，討論熱烈，引起極大迴響，預期十月份第二場交談當更精采，敬請主內兄姊，屆時踴躍參加這場盛會。

  Top

    【本刊訊】台南教區自九月廿九日至十月七日，在玉井「吾樂之緣聖母」朝聖地，舉行九日敬禮。林吉男主教今年牧靈工作的第一優先是「聖召培育」,特別在十月七、八兩日為青少年「與主相遇」大會師，號召台南教區歷年來「聖召」的神父修女，「回娘家」向年青人做見証。
    教區最年輕的陳伯奇神父，己晉鐸三年了，他希望自己不是「最後一位」，但目前沒有教區的修士了，斷層危機令人憂心。陳伯奇神父奉命擔任聖召推行委員會主任，這次的聖召博覽會主題「祂吸引著我」，是陳神父與玉井本堂李若望神父、傳協主席林義榮弟兄共同承辦活動，希望藉著各修會的神父修女「聖召分享」，讓青少年認識修會生活，也請堂區與教友家庭鼓勵聖召。
    十月八日下午三時三十分的感恩聖祭，台南教區的林吉男主教主禮，鄭再發總主教及廿餘位父共祭。林主教講道時，請教友熱心念玫瑰經，為福傳工作祈禱，傳教是教會的本質，傳教工作如果沒有愛，只是社會工作而已。
    藉著今天在玉井朝聖的機會，懷著赤子之心，孝愛聖母，也反省我們的朝聖心態是什麼？古時交通不便，基督徒以克苦、補贖心態來做朝聖之旅。而今有許多教友以各種善工、祈禱，來體驗並明瞭信仰生活，獲得更多力量，達到靈修生活頂峰。我們要像初期教會的信友，往朝聖之路的同一目標邁進，懷著真誠的心，熱誠祈禱，使我們的喜樂圓滿無缺，也讓接觸我們的人，感受這樣的喜樂，這也是福傳的最好見證。

  Top

    【本刊台中訊】七年前也就是民國八十八年九月廿一日，中部地區在一陣天搖地動，重新改寫了台灣地震的歷史，草屯天主堂一夕之間，地殼龜裂、幼稚園教室嚴重受損，聖堂因位處於地震帶不能重建，政府原計畫要將聖堂作為地震博物區，經過二年，由於政府政策改變，同意有條件重建，因此聖堂教友積極展開籌備重建的工作，重建工程於九十二年開始動工興建，工程中因為是地震帶，歷經了種種困難，仍靠著聖母媽媽的助祐，都能一一克服，終於在今年十月七日也就是玫瑰聖母紀念日，當天舉行落成祝福禮。
    由於慶典當日適逢連續假期，來自台中教區各堂區教友、修會千餘人都參與了這次感恩慶典，落成典禮首先由聖母軍彰化分團團長洪源平弟兄帶領下全體教友在聖母的家前恭唸玫瑰經。慶典在十時十五分準時開始，典禮由中正堂區曲冰天主堂廖金池弟兄所帶領，來自信義布農族十餘人八部合音祝福後展開序幕，接著是剪綵由王愈榮主教、劉丹桂主教、鄭文宏副主教、瑪利諾會潘傳真會長、本堂胡明良神父、傳協會蕭國津會長、南投縣長李朝卿、縣議員洪勝雄、草屯鎮長周信利、中寮鄉長陳月英等共同主持剪綵。
    禮儀共分四部份，第一部分為開始禮，首先是王愈榮主教帶領禮儀團及教友進入聖堂，接著祝福水及向教友灑聖水並祝福聖洗場所，並向童貞聖母像祝福。第二部份是聖道禮儀，王主教在講道時特別提到教宗建議我們改善唸玫瑰經的習慣，唸玫瑰經時首先應聆聽天主的話以及有關聖經的章節，然後應靜默片刻，默想耶穌的奧蹟，然後再唸天主經，叫我們全心歸向天父，接著唸十遍聖母經，重複唸聖母經同時產生奧蹟同化的作用，走上同化的道路，聖三光榮頌，因為聖三的光榮是我們基督徒信仰、默觀的目標，我們默觀祈禱是光榮天主聖父、聖子及聖神，教宗希望我們所有的人滿懷信心，再次拿起念珠根據聖經，配合禮儀對每一天生活中重新發現這種祈禱的美妙。因此在慶祝玫瑰聖母瞻禮，讓我們再一次反省一下，我們唸玫瑰經的方式，可能太暸草，沒有去默想玫瑰經的奧蹟，也沒有時間去靜默，讓奧蹟和教友生活結合，在玫瑰聖母堂落成時好好的唸玫瑰經，改善唸玫瑰經的方式，更能敬禮聖母、光榮天主聖三。禮儀第三個部份是奉獻經文及傅油。第四部份是聖祭禮儀，典禮歷時兩個鐘頭圓滿結束。
    本堂胡明良神父在禮儀結束後表示：在慶祝落成之時刻，懷著感恩的心，感謝天主的愛與眷顧，使建堂工作順利完成，感謝眾多恩人的慷慨捐助幫忙，也感謝興建團隊，用心的付出。更感謝草屯教友的鼎力相助，這段時間看到你們的努力、忍耐與成長。
    胡神父並表示草屯玫瑰聖母堂是王主教頒訂的朝聖地，進入聖堂內映入眼簾便是由丁松青神父精心製作四十七樘美輪美奐的彩繪玻璃，為玫瑰經二十端故事以及舊約的啟示，該建築兼具有靈修中心，部份庭園改建為二十端「玫瑰經園」每一座以黃金砂岩製成的小牌樓，牌樓上固定著漢白玉主題浮雕，非常珍貴。還有許多細節值得大家細細品味。
    柷聖典禮結束後，該堂教友準備豐盛的自助餐供教友及來賓享用，餐會後並有餘興節目讓大家分享了喜悅氣氛。

  Top

    【嘉義訊】嘉義教區二○○六年感恩日活動於十月七日(六)晚上七時卅分在斗六市太平路太平老街，以溫馨的音樂晚會型態舉行，在教區主教、神長的鼓勵下，各堂區教友都積極的陪同慕道朋友前來參加，估計連同斗六市區及週邊社區的鄉親，約有四百餘人參與此次盛會。
    音樂晚會於晚上七時卅分在西螺天主堂盤石樂團以聖歌帶領下，大家一起做活動前祈禱，接著晚會便正式開始。斗六天主堂主任司鐸吳終源副主教以地主之身份代表致詞，歡迎大家共同來參與天主教會的感恩日活動，希望藉由活動讓我們更能時時懷有感恩的心，共同來疼惜這塊土地、疼惜我們週邊每一個人……。
    接著晚會主持人介紹與會貴賓，計有教區洪山川主教、正心中學老校長吳友梅蒙席、正心中學現任的丁振遠校長、斗六市長林源泉、源順吳武雄董事長、聖心教養院劉振旺院長。在場的教友、社區民眾都以熱烈的掌聲歡迎這些撥冗參與的貴賓。
    整個音樂晚會在兩位主持人李瑞芬、孔令芬姐妹幽默串場下，相當順暢地進行。晚會活動的主軸－佈道部分，由洪山川主教親自擔綱，主教深諳現代人不喜歡聽大道理的習性，因此透過幾個有趣的小故事，揭示天主教會最基本的信仰。吳武雄弟兄則以自己幾十多年在商場奮鬥的經驗告訴大家：有信仰的人比較容易知足，而懂得節制欲望，就是幸福的開端。主教的佈道搭配著吳弟兄的見證分享，可謂相得益彰，晚會的主題於此展露無遺。
    除了精采的佈道與分享外，晚會也精心安排各種表演節目串場。計有：正心中學管弦樂團、正心幼稚園舞蹈表演、社區媽媽土風舞表演、中華道明修女會聖歌律動、雲林牧靈區聖詠團合唱、大學生的國際標準舞、外籍勞工朋友的勁歌熱舞……。
    節目相當精采。同時在活動現場，虎尾若瑟醫院亦配合做免費的健康檢查與衛生保健諮詢宣導。全部活動在教區洪主教、吳副主教等神長隆重的祝福下，圓滿結束。


2603

第２６０３期( 2006.10.29 出刊 )

輔大老師心懷大愛當志工　印度垂死之家服務貧苦病患

重整奧思定會會士齊聚北葉天主堂紀念聖穆諾逝世百週年

台大醫學院名譽教授呂鴻基博士膺任羅東聖母醫院54年來首任非神職院長

豐原天主堂建堂金慶　千人聚首同歡讚

新竹教區聖女小德蘭朝聖地九日敬禮　李克勉主教親臨主持感恩彌撒

    【台北訊】輔仁大學十餘位參加「印度加爾各答垂死之家服務學習之旅」的老師，十月十七日在輔大舉行的分享座談會中，暢談他們今年八月廿三日至九月二日在印度加爾各答垂死之家學習為貧苦弱小者服務的心得，吸引了七十多位關懷社會弱勢族群的輔大教職員前往聆聽，現場氣氛既溫馨又感人。
    這項服務學習之旅是由輔仁大學耶穌會使命特色發展室發起，參與者包括來自輔大護理系、織品服裝系、臨床心理系、體育系、法律系、企管系、經濟系、博物館學研究所的老師及修女、神父、志工，在 廿三名團員中，有人會設計、裁縫，幫忙垂死之家的婦女們設計縫製顏色亮麗、新款式的衣服；有護理老師幫忙病患清理傷口、換藥打針；有人陪伴精神異常者、老人及青少年，幫忙餵藥、餵飯、更衣、洗澡、散步；也有人每天洗碗盤、杯子、衣服、被單、毛毯，甚至有人說「把一輩子要洗的衣物都洗完了」。團員的專業分工雖不同，但每個人都做得很甘心樂意！輔大耶穌會使命特色發展室主任嚴任吉神父表示，這正是輔大所致力推行的專業課程及人生哲學課程中「服務學習-做中學」的典範。
    法律系陳昭華老師表示，從來自世界各地「心懷大愛做小事」的青年志工身上，看到了熱情付出的愛；臨床心理系陳美琴老師也說，奇蹟藉著志工們的愛心正悄悄的發生了；織品服裝系闕碧芬老師表示，去過印度加爾各答垂死之家後，讓心中的高牆逐漸倒下；企管系周宗穎老師更以「無助遇上天使」道出了他經驗垂死之家的深刻感受--「在這裡，…只做了重覆簡單的事，但你卻得到那麼大的回應；只是回以輕輕的微笑，但你卻感覺那麼大的獎賞；進來時那全然的無助，走時卻是那麼的安寧祥和。來過的人都會知道，這一切都因為遇上了天使！」嚴任吉神父表示，正如加爾各答垂死之家牆上的標語之一「服務產生平安」，此行的團員們在做了簡單的工作後，內心的喜悅與平安是難以言喻的。

  Top

    【本刊訊】屏東縣瑪家鄉的北葉天主堂，十月十五日慶祝「重整奧思定會」傳入亞洲四百年，聖穆賴諾（San Ezequiel Moreno）逝世一百年。該堂青年會於上午九時報到，由神父修女介紹聖人事蹟及信仰生活分享。
    聖穆賴諾是癌症病人的主保。一八四八年生於西班牙，十六歲加入重整奧思定會，一八七一年在馬尼拉晉鐸，服務至一八八五年，被派去南美的哥倫比亞，一八九四年晉牧。在忠於教會及傳教神火上有傑出的表現，成為善牧的模範。一九○六年，因口腔癌回西班治病，聖人以無比的勇氣耐心，非常平靜安詳的辭世升天。聖人過世後，許多癌症病人因他的轉求而痊癒。一九九二年，教宗若望保祿二世宣佈穆賴諾為聖人。
    主日上午十時三十分的感恩彌撒，恭請高雄教區劉振忠主教主禮。劉主教說聖穆賴諾是天主的人，「天主的人」特別會祈禱，把自己的生活奉獻，完全為天主所用，效法耶穌背負十字架的痛苦，為天主的愛做見証，是我們生活的模範，信仰的典型。求天主降福重整奧思定會神父，也求聖人代禱，使我們信仰更堅定。
    北葉天主堂的桑亭亮神父講道，他說今天是歡欣的日子，收割的日子，如果我們真正的慶祝聖穆賴諾逝世一百年，就應該遵行天主的話，以傳教士的精神，把所有人帶回耶穌那裏。
    彌撒結束前，桑神父先感謝天主，再感謝教友的祈禱很有效，讓陰天不下雨，使慶典進行很順利。
    中午餐會的貴賓有鄉長、村長、原民會和立委的代表，屏東三地門、瑪家、高雄小港、林園、大寮的傳協會長。原住民教友及菲律賓教友，上台表演有特色的歌舞。

  Top

    【本刊訊】羅東聖母醫院於十月十二日上午十時至十二時，在外科大樓十一樓大禮堂，舉行呂鴻基院長就任感恩彌撒暨院長交接典禮，十時開始的感恩彌撒由羅東聖母醫院執行長楊家門神父主禮，靈醫會董事長李智神父與病患之友會神師林吉雄神父襄禮，虎尾聖若瑟醫院副院長畢耀遠神父、救主會楊品裕神父、耶穌會徐俊興神父、台北教區林清河神父…等共十幾位神父共祭。彌撒在聖母合唱團「坐在寶座上聖潔羔羊」歌聲中拉開序幕，楊家門神父在證道中表示：我們今天在呂院長就職典禮中，特別安排感恩彌撒，一方面感謝天主的恩典，賜給我們一位好僕人，另一面祈求天主賜給呂院長智慧及力量帶領「聖母醫院」，以聖母慈愛誠心服務，使成為全人身、心、靈醫療照護的典範醫院。感恩彌撒在聖母合唱團「聖母頌」的歌聲中閉幕。
    上午十一時舉行院長交接暨就職典禮，來賓包括：宜蘭縣呂國華縣長、羅東鎮林聰賢鎮長、衛生局劉宜廉局長、中華醫藥促進基金會楊思標董事、敏盛醫療體系楊敏盛董事長率各部會主管、宜蘭縣醫師公會李建成理事長、羅許基金會許文政董事長、署立宜蘭醫院唐高駿院長……等七十幾位貴賓雲集，場面莊嚴隆重。
    羅東聖母醫院打破了54年來的傳統，院長人選由非神職人員擔任，卸任院長李智神父表示：靈醫會在全世界有六十幾家的醫院，共同的使命是「為最小弟兄服務」，近年來有感於醫院管理的重要，靈醫會共同的方向是神職人員將不再接任院長職務，期望呂院長傳承「為最小弟兄服務」的使命。李智神父同時謝謝兩年來與他合作的所有主管與同仁們，更謝謝蘭陽鄉親們給予他的愛戴，特別是范鳳龍紀念大樓所有捐款人的愛心！在場所有與會人員都高喊著「李智神父我們敬愛您！我們感謝您！」這真是羅東聖母醫院歷史性令人感動的一刻！
    新任呂鴻基院長表示：是天主給的派遣，接任羅東聖母醫院54年來首任非神職人員的院長職務，他感到非常的光榮，願以路加福音第十章第九節「你們去醫療病人宣講福音」作為接此任務的明燈。呂院長同時期望蘭陽地區的三家區域醫院與其他的醫療院所，大家共同以合作的藍海政策共同努力，帶給蘭陽地區的民眾更高品質的醫療服務！
    敏盛集團董事長楊敏盛親自率領各醫務主管，遠從桃園前來見證呂院長的就職，楊董事長表示：剛畢業時適逢呂院長學成回國，當時的呂院長是他的偶像，他特別高喊「呂教授大帥哥，你是我們的巧克力！」並致贈禮物給呂院長，全場不但哄堂大笑更是感動萬分！
    就職典禮中更出現了相當感人的畫面：呂院長的老師87歲的楊思標董事親自蒞臨會場並致詞，還有從三歲就開始給呂院長醫治的病人也特別從台北前來致贈呂院長禮物，令在場的與會人員為之動容！就職典禮在隆重祝福禮與羅東聖母醫院院歌「聖嘉彌洛歌」歌聲中、長官及貴賓勉勵、祝福與期許下結束！

  Top

    【豐原訊】台中教區台中縣豐原聖巴德利爵堂，於十月十四日舉行建堂五十週年慶祝活動，來自各堂區的代表，共約千餘人前來共襄盛舉，更增慶祝活動的隆重及參與慶典信友們彼此之間感情的深度。
    「五十年光陰外邦神父留堂史，三鄉鎮福祉本地教胞得主恩」這段極富深意的對聯，由傳協會副會長劉聖潮弟兄親自執筆書寫，短短幾個字道出這個小而美的天主聖殿，歷任神父們的心血與它所孕育的這群天主子民對主的依侍之心。
    是日上午十時，在鳴炮聲中，由王愈榮主教主禮的建堂五十週年的感恩禮正式開始，當神長們在「普天地頌揚天主」悅耳的歌聲中，緩步進入聖堂時，那莊嚴肅穆的氣勢，不禁令人動容，而情不自禁地回溯過往的一切。
    一九五三年初秋，黎類思神父帶著傳道老師劉論修先生和助手魏聰敏先生來到豐原，開始了披荊斬棘的歲月。第二任神父，是興建聖堂的趙德操神父，從藍圖設計、回國募款、招商建照、監督工程，由神父一手策劃，終在一九五六年十月興建完成，恭請教廷駐華大使高大使、蔡文興主教祝聖聖堂，稱聖巴德利爵堂。第三任本堂德明思神父，雖然在豐原的時間很短，但他在教友心裡也札下了愛的根苗，德神父離開後，就面臨了本堂神父荒。直至一九六二年二月第四任本堂洪惠眾神父就任，他是一位勤儉又愛護教友如同家人的好神長，十餘年如一日的關照教友。一九七五年四月萬民寧神父接任，萬神父和藹可親，能擔當、夠負責、善交往、肯寬恕，教育教友自治、自養、自傳，組織教友傳教協進會，共同為堂務發展通力合作，努力不懈。以上幾位神父，全是瑪利諾會會士，在此特別感謝瑪利諾會給豐原天主子民的一切。於今年四月上任的第五任本堂為馬爾定神父，是一位年輕有活力，能言（國、台、英語兼備)、善道(教理)的神父，眼見歷任神父對豐原的關愛，在深受感動之餘，並能體會到豐原鄉親的真誠與善良，更決心追隨前者的腳步，為豐原盡更多的心力。副本堂羅國彥神父，也是一位年輕富活力，客氣、隨和、無架子的好神父，他倆都是遠從阿根廷來台傳教的神父。
    豐原天主堂建堂迄今，歷經五十寒暑，在風雨飄搖中一路走來，蒙受天主鴻恩，始能有今日。她為豐原、潭子、大雅、神岡、石岡幾個鄉鎮的教友，提供了最佳的祈禱靈修場所，帶給大家心靈的安慰與紓解，也為近年來台工作的外籍教友及外籍配偶，提供了心靈休憩的場所。在王主教及甫從美國特地趕回來的萬神父的勉勵下，我們知道，豐原堂真是一個蒙受天主照顧的地方。現今，更期望在這個有活力、有朝氣的堂區中，能感召更多的年輕人，接受主的召喚，也能投身牧職宣道的行列，來照顧主的羊群，提供大家心靈的所需。
    感恩禮結束後，是愛的饗宴，午宴中除準備了豐盛的餐點外，更有精神層面的享受，來自南投的曲冰、羅娜、中正、春陽等原住民堂區，準備了傳統的原住民歌舞表演外，更有曲冰帶來聞名國際的布農族八部合音；而來自附近堂區的東勢客家山歌及后里的大提琴獨奏，也一同來分享慶祝表演活動的喜悅，他們帶來的是另一種不同的精神饗宴；豐原堂區原住民教友的歌舞、合唱及青年學生的歌曲演唱、口琴獨奏等，也是讓人有不同的體驗。大家就在主恩滿盈的歡樂氣氛裡，隨著「感恩的心」歌曲的播放聲中，懷著感動與歡欣的心情賦歸。

  Top

    【本刊訊】新竹教區進行連續九天的聖女小德蘭敬禮，十月一日在風和日麗的午後新竹教區聖女小德蘭朝聖地的綠色山莊又湧進大批朝聖客，新竹教區李克勉主教主禮彌撒，包括張耀先副主教及朝聖地主任司鐸韓籍的李相默神父及多位神長的隆重獻祭，神長們帶領大家與小德蘭一起瞻仰朝拜天主，小德蘭的聖髑多人親吻，小德蘭聖像永遠迷人，時近中秋大家也在柚子的清香中共進餐點，別有一番風味。
李主教講道重點如下：
    （1）「不足」不阻擋我們的福傳：聖女小德蘭是傳教區主保，所謂傳教區，就表示出一種「不足」，在財務，神職，服務等的不足，雖然如此不足但我們仍可傳教，而不是要一切都完全穩妥才可福傳。一些外籍傳教士有語言表達的限制，但卻給我們舉行彌撒，帶來了耶穌，而彌撒、耶穌不就是我們深深需要的嗎？我們還要什麼呢？
    （2）靈修不是追求清心寡欲：身居隱院的小德蘭是敏感細膩的，而所謂靈修也不是製造隔離，追求清心寡欲，麻痺感性。聖女身處隱院，心靈卻與外界不隔離，她以生命奉獻，無時不為救靈事業祈禱，與在外打拼的傳教士同心同理，在修會長上的允准下曾以信件陪伴鼓勵一位神職弟兄，由她在病危逝世前所寫信件，她表示她會與那位傳教士「一起去傳教」，我們在在讀到她的細膩真純之愛，以及開放的心靈與靈修。
    （3）「小小」德蘭也為我們描繪出「大大」天主的可愛：在大多數人認為天主高高在上，天主是可怕令人不敢親近之際，可愛的小德蘭卻為我們打開通天之路，他以自己被愛的經驗，為我們「通傳」出天主是一位可敬可愛的天主，的確，我們平日看到主教神父好像是大人物，但是在彌撒聖祭中，在耶穌面前，我們都是平等的，我們好像是杯子，不分大小杯，個個都滿足，我們全都是耶穌所愛的那一位。
    領聖體後大家聚集於小德蘭態像前請聖女為我們轉禱，並親吻小德蘭聖髑，「痛苦越尖銳，歌聲越柔美」，對天父以孩童般純稚信任的可愛的聖女可讓在俗世流徙的我們有一個仿效的楷模，可愛的聖女也協助減少了天堂與人間，天父與世人的隔離與誤解，教會聖師當之無愧。
    這所位於新竹寶山鄉，建在美麗的大自然景觀中的聖堂，自有一份靈氣，朝聖地那在夜間也閃亮發光的巨幅聖女像俯瞰著中山高速公路，但願有浪子因而皈依，朝聖地客廳也掛出多幅聖女生前照片，栩栩如生，依然美麗，讓人緬懷，那透露著聖德馨香甜美平靜的模樣，讓人看不出心靈的劇苦，美麗清純的眸光傳達天堂，來此朝聖，感受到天主的美善，作天主子民的幸福，玫瑰花雨世世代代澤及蒼生。


2604

第２６０４期( 2006.11.05 出刊 )

教宗發表聖座神職部和聖伯多祿大殿重要人事任命

教廷駐華大使館宣佈教宗任命函

嘉義教區近期活動花絮

台中衛道中學51週年校慶　全體師生虔誠參與感恩彌撒

輔大舉行〝北京輔仁大學校友會〞追思前校友會長王光美

    【梵蒂岡電臺訊】教宗本篤十六世十月三十一日任命巴西聖保羅總主教區的總主教克勞迪奧•胡梅斯樞機主教為聖座聖職部新任部長。原任部長，哥倫比亞籍的達里奧•卡斯特里良•奧約斯樞機主教屆齡請辭獲准。
    同一日，教宗也任命梵蒂岡城國教宗代理主教安傑洛•科馬斯特里總主教為梵蒂岡聖伯多祿大殿總鐸。原任總鐸，現年七十七歲的弗蘭切斯科•馬爾基薩諾樞機主教請辭獲准。
    聖座新任聖職部部長克勞迪奧•胡梅斯樞機主教現年七十二歲，是方濟各會會士，廿四歲時晉升神父，一九七五年被保祿六世教宗任命為主教，一九九八年由若望保祿二世教宗提升為聖保羅的總主教，二○○一年擢升為樞機主教。一九九七年籌畫在里約熱內盧舉行的世界家庭大會，若望保祿二世教宗曾親自前往巴西參與。新部長過去在巴西特別重視推動基督信徒合一的對話，提升在俗教友在教會內的職份，尤其支持勞工界人士和工會，在負責巴西主教團勞工牧靈工作期間，曾以主教身份參與勞工的罷工活動。擢升樞機後，特別重視司鐸的培育和媒體傳播福音的工作。
    聖伯多祿大殿新任總鐸科馬斯特里總主教現年六十三歲，廿四歲時晉鐸，一九九六年至二○○五年間以總主教身份擔任義大利最重要的洛雷托聖母朝聖地宗座代表，二千年大禧年擔任義大利主教團大禧年委員會主席，二○○三年四旬期為若望保祿二世教宗和聖座神長講避靜默想道理。今年2006年四旬期，受教宗本篤十六世邀請撰寫聖週五苦路默想道理。科馬斯特里總主教也是梵蒂岡聖伯多祿工程處處長。

  Top

The Apostolic Nunciature in China announces that today October 31 2006.His Holiness Pope Benedict XVI has appointed Very Rev.Fr. Thomas hung An-zu. As Auxiliary Bishop of Taipei Archdiocese.
    Fr. Thomas Chung An-zu was born on 7 August 1952 in Yunlin County. He was ordained priest for the Diocese of Tainan on 26 Decmber 1981.
    He is presently Chaplain of Fu Jen Catbolic University. Hsinchuang Taipei.
    Taipei,31 October 2006

    二○○六年十月三十一日教廷駐華大使館於今日正式宣佈，教宗本篤十六世任命鍾安住神父為台北總教區輔理主教。

    鍾安住神父於一九五二年八月七日出生於雲林縣，一九八一年十二月二十六日晉鐸。

    鍾神父日前擔任台北縣新莊市輔仁大學校牧。

    二○○六年十月三十一日

鐘安住輔理主教簡歷

    候任主教鍾安住一九五二年八月七日生於台灣省雲林縣，一九六五年進入台南教區達義修院，就讀鮑思高慈幼中學，一九七二年就讀台南碧岳神哲學院，一九八一年六月牧靈年時被任命為達義修院代理院長，同年十二月二十六日在台南德光女中誠敬堂被成主教祝聖為神父，馬上就任為達義修院院長。

    一九八四年四月獲得傳信部獎學金就讀宗座拉特朗大學亞豐索倫理神學院，一九八六年秋取得倫理神學碩士學位後返國，任台南碧岳神學院生活導師兼副神師，同時任教倫理神學及神修學課程。一九八八年七月擔任大灣天主堂本堂神父，一九九一年二月接任台南教區德光女中總務主任兼校牧，一九九二年鄭主教派鍾神父再次出國進修，一九九六年取得了羅馬宗座拉特朗大學亞豐索倫理神學院倫理學博士。

    回國後被任命為台南碧岳牧靈中心主任，同年九月在台灣總修院教(兼任)倫理哲學及神修學課程，一九九七年九月任德光女中校牧，同時獲輔仁大學神學院聘任授倫理神學課程。一九九八年十一月鄭主教任命他為台南教區秘書長及大灣天主堂本堂神父。

    主曆兩千年台灣地區主教團選任鍾神父為台灣總修院院長，二○○三年一月羅馬宗座教育部核准鍾安住神父為輔大神學院常屬副教授資格，同年總修院服務期滿回台南教區，鄭主教九月任命鍾神父為澎湖地區主教代表(Vicarius Episcopalis)，澎湖縣馬公天主堂區暨澎湖縣各堂區主任及惠民啟智中心主任，並擔任澎湖監獄牧靈及福傳工作。九月獲聘為輔仁大學兼任助理教授，二○○四年八月輔大徵召為校牧，十一月獲教育部審定助理教授資格。二○○六年十月三十一日教宗本篤十六世任命鍾安住校牧為台北總教區輔理主教。

  Top

一、西螺天主堂磐石樂團參賽榮獲佳績
    嘉義教區西螺天主堂磐石青年樂團參加山葉YAMAHA熱門音樂大賽榮獲團體組第三名，團長涂凱傑獲得個人最佳鼓手獎，全體團員多年來的努力受到肯定，無不欣喜萬分，並將這份光榮呈獻給天主。
    西螺天主堂磐石青年樂團成立於一九九九年，當時堂區成立樂團之動機乃是希望為青年學生建構一個能讓他們在繁重課業中獲得適度抒解的地方。但這個無心插柳的規劃，卻意外啟發了幾位青年教友的音樂細胞，經過多年持續地努力，如今磐石樂團在雲嘉地區已稍具知名度，除了在教會內各類活動經常見到他們精彩的演出外，他們也應邀在各民間社團、慶典聚會中擔綱演出，甚獲好評。磐石樂團的成員時時懷抱以音樂、歌聲來歌頌讚美天主的心，並努力做福音的傳播，不管在任何場合，他們出場表演的第一句話就是大聲報出：我們是天主教磐石樂團。
    他們也很樂意為各地的教會服務，如果各堂區在堂慶或任何大型活動中需要樂團的支援，請不用客氣，逕與西螺天主堂聯繫。05-5862139
二、教區舉辦唱經員培訓班 圓滿結訓並接受派遣
    教區唱經員培訓班於九月十六日正式開課，連續經過四個週末、日，共計八天六十四小時密集課程的訓練後，於十月廿二日完成所有課程，並在當日下午四時三十分假嘉義市吳鳳南路天主堂舉行結業式及隆重之感恩聖祭，彌撒由教區秘書長浦英雄神父主禮，聖言會郭立志院長、蕭烈神父共祭，培訓班指導老師輔大徐景漢教授率廿五位學員懷著喜悅的心情參與聖祭並將訓練成果呈獻給天主。
    在恭讀福音後舉行委任派遣禮，廿五位學員按唱名一一上前接受主禮神父代表教會的委任及派遣，接著浦神父引用保祿宗徒的話勉勵大家：歌唱是心靈喜樂的表現，我們應同聲歌唱「聖詠、聖詩、聖歌」來贊美天主，聖歌唱得好是雙倍的祈禱，同時浦神父也告訴大家，答唱詠是聖道禮儀的一部分，具有重要的禮儀及牧靈價值，因此，可能的話，應盡量採用歌唱方式，浦神父也不忘稱許所有學員，短短八天的訓練學習，竟然有如此優異的表現，值得嘉許，也期盼大家回到自己的堂區應積極的發揮種子作用，讓所有教友都能大聲唱出贊美天主的歌聲………。整台彌撒在全體學員以最真實、誠摯的歌聲中圓滿結束。
    本次唱經員培訓班共有廿五位學員參加，他們分別來自十一個堂區，學員們在音樂方面的程度不一，有的連讀譜都有困難，但在輔大徐景漢教授的教導下，都有相當不錯的成果，誠如徐教授所言：將一位完全不懂的人教到會，就是最大的成就，徐教授對這個班次學員整體表現相當的滿意，結業就是工作的開始，培訓班的學員決定爾後每個月舉行一次定時聚會，持續做練習，除了是裝備自己外，也希望在彌撒唱經的推廣工作上能盡一點力。

  Top

    【台中訊】衛道中學於十月廿日歡慶五十一週年校慶，當天一早，校園即傳來飄飄樂音，讓師生倍感溫馨。正式活動由校慶感恩祭典揭開序幕，全體師生參與感恩析福彌撒，由台中教區王主教主禮，梁本篤、吳思道兩位神父共祭，並由李政全校長帶領全校師生獻上聖經，象徵我們願以聖經為指引，開啟我們的智慧，按照天主的話，走正確的路。下午舉行教師趣味競賽及學生大隊接力、拔河比賽，老師們架式十足、身手俐落，學生們賣力奮戰，令圍觀的師生大呼過癮，驚嘆聲連連。
    配合校慶，宗輔室修女及老師們用心地請學生以卡片書寫自己對學校的感恩，片片卡片散播出陣陣芳香，在禮堂有書展及科學趣味競賽，學生獲益良多。今年校慶，學校也舉辦「榮退同仁」聯誼會，退休同仁與在校同仁齊聚一堂敘舊，大家倍感愉悅。

  Top

    【台北訊】甫於本月中旬病逝的前中共國家主席劉少奇夫人王光美，在大陸家喻戶曉，除了政治上的盛名外，還有另一個鮮為人知的身份，她自一九八四年起即擔任「北京輔仁大學校友會」會長（一九四三年畢業於北京輔仁大學數理系，一九四五年以宇宙射線研究成為中國第一位女性物理碩士）。十月十三日上午王光美因心臟、腎衰竭在北京病逝，享年八十五歲。輔大為表達對老校友追思之情，特於十月廿四日中午舉辦追思會，校內主管、教職員、學生及各地校友近兩百人參加。
    輔大校長黎建球致詞時表示，這兩年至北京參加校友會活動時，王光美會長均十分關切台灣輔大之發展，並對台灣輔大師生心繫北京輔大校友曾感動落淚，黎建球並肯定王光美在會長任內致力促進輔大與大陸知名高等學府交流，凝聚大陸校友向心力，貢獻卓著。「輔仁大學全球校友總會」會長吳東亮（台新金控董事長）代表校友會於追思會中致詞時表示，王光美為兩岸輔大人的橋樑，晚年獻身「幸福工程」無私無我的奉獻精神更是輔大人的典範，他身為會長將努力結合全球校友密切合作，將真善美聖校訓落實全球輔大人心中。輔大物理系師生亦於會中追懷老學姊，氣氛隆重且溫馨。這場追思會，輔大全程錄影並將製作紀念光碟發送各地校友會。
    王光美出身名門，在大陸有「中國第一夫人」美譽，但曾於文化大革命期間被批鬥誣陷入獄十二年，一九七八年獲得平反。一九九五至二○○五年期間，擔任以救助貧困母親為宗旨的社會公益事業「幸福工程」組織委員會主任，出錢出力，「幸福工程」在她領導下，十一年間共投入資金3.1億人民幣、為貧困母親健檢六十五萬人次、救助貧困家庭15.4萬戶、贈藥一三○○餘萬人民幣，嘉惠無數貧困民眾。大陸特於今年十月十七日追頒「第二屆中國消除貧困獎」特別成就獎，以表彰追念其獻身「幸福工程」社會公益事業的貢獻。


2605

第２６０５期( 2006.11.12 出刊 )

第一屆亞洲福傳大會在泰國清邁舉行　亞洲廿五國代表1047人參加

玫瑰聖母聖殿主保暨147週年堂慶　教友感恩吟歌共融喜盈盈

天主教聖母聖心修女會附設「私立曉明老人福利服務中心」興工典禮

嘉義教區舉辦「推動讀經籽子人員」研習會　馬來亞平信徒聖經研讀學會幹部蒞台指導

耶穌會西班牙籍孫國棟神父百歲嵩壽　「我愛台灣．我愛原住民」道出半世紀傳教感言

    【本刊訊】由亞洲主教團福傳委員會及泰國主教團共同籌辦，費時兩年的第一屆亞洲福傳大會，已於今年十月十八日至二十二日在泰國清邁舉行，共有來自亞洲二十五國的代表及來自泰國當地和世界其他地區的觀察員，共一千零四十七人參加，其中包括教宗特使那不勒斯Sepe樞機主教，羅馬傳信部部長Dias樞機主教，印度、曼谷、及菲律賓的樞機主教，約八十位主教，六百餘位神父，數百位修女及教友。台灣教會有十八位代表出席此一盛會，包括嘉義教區洪山川主教、二位教友；高雄教區一位神父、一位教友；台南教區一位修女；新竹教區一位教友；台北教區二位神父、三位修女、六位教友。

     本次大會的主題為：在亞洲傳述耶穌的故事－－信仰與生命的慶祝。主辦單位強調這不是一個神學性的會議，而是一種牧靈與信仰分享的大會，其目的為：一、在耶穌基督內分享我們信仰的喜悅，二、藉亞洲人民生活與信仰的故事，與文化、其他宗教和鄰人的交談，從事福傳。三、加深亞洲教會的福傳意識。

     四、在個人、家庭和社會生活中彰顯耶穌基督的亞洲面貌，並促使亞洲青年成為基督信仰的有力見證人。

     藉著每天的早禱、感恩祭、專題演講、小組分享、生活見證、信仰反省、舞蹈表演、個人交談、甚至閉幕當天下午的清邁半日遊，在在使我們深刻體驗到耶穌在亞洲人民身上、耶穌在亞洲其他宗教裡、耶穌在亞洲文化中、耶穌在亞洲教會生活內的故事，如此豐富，如此動人，確實令人讚嘆不已。這一切悠久的傳統和多元的呈現都可追溯到同一根源，那就是天主無限的愛與光榮。

     在五天的演講、小組分享、生活見證、與信仰反省裡，不斷出現的話語便是交談－－與不同族群、文化、宗教的交談；基督信徒在絕大多數的亞洲國家中都是少數群體，是小小羊群，然而亞洲人應以自己獨特的方式表達基督信仰，呈現基督的面貌；亞洲的教會不是外黃內白的香蕉教會或椰子教會，而要漸漸成為芳香撲鼻、好吃好看、內外皆黃的芒果教會。相信這些話語也是對所有亞洲的基督信徒說的。身為台灣教會的一份子，讓我們彼此共勉，朝著這目的攜手努力吧。

  Top

    【本刊訊】高雄玫瑰聖母聖殿主教座堂為慶祝主保暨開教一四七週年，於十月廿一日起舉行九日敬禮，並分別邀請到加大利納堂、榮主合唱團及鼓山露德堂的聖歌隊前來擔網。廿九日的隆重慶典由劉振忠主教躬親主禮，本堂謝聰智神父與祭，多位神長共祭。最讓人興奮的是，看到嵩壽九十七高齡的戴剛德老本堂神父的出現，讓人萬分感動、無限崇敬。當日參禮共計六百人。
    前八天的敬禮，分別由于惠霖神父、杜武吉神父、林吉城神父、李漢民神父、王志偉神父、黃忠偉副主教、潘瓊輝神父及尤間運神父等主禮。每天的講道都很生活化，穿插著不同的故事和生活的實例，讓教友更能融入聖言引起共鳴。八天中，如何為老弱病殘、罪人悔改、聖化家庭、青年、本地教會、福音廣傳、社會正義、聖召等意向的實踐力行；尤其面對目前天主教在台灣的無力頹勢，欲重振福音廣傳，正如「工欲善其事，必先利其器」須充實裝備自己、才能在福傳工作上得心應手。再次的啟迪，撼醒了我們漸昏睡的福傳使命。最有趣的是尤間運神父，針對二十年來第一次被邀請到玫瑰聖殿來主禮，那份喜悅溢於言表，道盡了他可愛又幽默的一面。
    廿九日是慶祝玫瑰聖母瞻禮的最高峰。八點不到，大門口有友堂來支援的交通指揮，本堂忙進忙出的工作人員，交織著一片共融。九點到，廣場中－西洋管樂如號角般響起；聖殿內，古典的二胡及直笛國樂悠揚起奏，信眾同聲高唱「玫瑰祝聖歌」進堂曲，迎接司祭團隆重進堂，彌撒正式開始。
    講道中，劉主教說舉行三日或九日的敬禮，都是漸次在深化心靈以準備迎接最後的大瞻禮慶典。身為平信徒，不能再仰賴神父、修女去福傳，教友要起而力行在生活中活出基督，做基督忠實的見證，並祈求天上母后為我們轉禱與助佑。
    領聖體經後，隨即進行新舊傳協理事交接；新任理事授證與宣誓－對基督之效忠；服從本堂神父所交付的福傳使命。隨後新主席發表當選感言並致謝九天來所有為慶典服務的工作者，而本堂謝神父也感佩幾位老神父－朱飛神父、愈賢奎神父及呂保祿神父的牧人精神，並祈望三年後玫瑰堂慶祝開教一五○週年時，也正式戴剛德神父百歲誕辰，他能再度回來，定為他慶百歲生日。大家聽聞，掌聲不斷……。
    整個慶典，莊嚴肅穆，在這獨特的哥德聖殿中舉行感恩祭，另有份濃郁的宗教氛圍，內心無比平安。信友連日來在聖言與聖祭的餐桌上，飽受恩澤，被聖化的心靈，更裝備著我們去廣揚主愛的使命。
    禮成後，廣場所見，彼此問安、交談、笑聲一片。前庭正分送西點餐盒，廣場中備有另類點食，待劉主教降福後，你拿碗，我舀羹湯，交融聲中喜洋洋。

  Top

    【台中訊】聖母聖心修女會附設台中縣私立曉明老人福利服務中心於九十五年十一月一日下午三時，在太平市頭汴坑基地舉行建築工程破土典禮，邀請台中教區大家長王主教愈榮主持動土禮儀，典禮簡單隆重，歷時二十分鐘結束。
    動土典禮由王主教愈榮、大雅路保祿天主堂主任司鐸馬神父世光、本會劉總會長超然修女、曉明長青大學校長吳富柔修女、寶祥營造林董事長梅清及潘冀建築師事務所李彥潔協理共同執鏟動土。
    曉明老人福利服務中心建築工程預訂於民國九十六年六月完工，十月份開始營運服務。曉明老人福利服務中心位於台中縣太平市頭汴里長龍路一段內城巷，將提供住宿、餐飲、社工、養生保健、靈性、志願等服務，屆時歡迎各堂口、神長、教友、及一般民眾多多利用這塊天主所祝福的園地。
    籌設「曉明老人福利服務中心」歷時十三年，自民國八十二年取得太平市頭汴坑段之基地後，歷經環境影響評估、水土保持計畫、山坡地開發許可、雜項執照申請、雜項工程施工、變更地目、建築執照申請等等步驟，期間又遇上八十五年賀伯颱風、八十六年林肯大郡倒塌、八十八年921大地震；各級政府對於山坡地的開發政策更嚴格，本會在申請開發過程也因應法令調整，配合設計出安全係數更高、思慮更縝密的開發計畫，一切均以安全為首要考量。加上配合基地先天的地形、氣候、交通等優越條件，規劃出一片適合長者及一家大小一同出遊的優良環境。

  Top

    【嘉義訊】嘉義教區聖經協會為更積極有效的推動讀經運動，舉辦一天的種子人員研習會，協會特別邀請到馬來西亞平信徒聖經研讀學會總召集人吳瑞良、芥子福音傳播中心何偉錦總幹事、香港天主教聖經學會幹事會長宋蘭友、及馬來西亞平信徒聖經研讀學會推動核心幹部宋慧麗、謝瑞冰、梁妙琴等六位兄弟姊妹專程蒞台，為參加研習活動的人員授課與分享實務經驗。為把握這難得的機會，聖經協會另外規劃於廿七日晚上七點半在主教座堂舉行一場演講會─橙色旋風－有趣讀經講座，期盼能激發更多教友讀經的興趣。
    馬來西亞平信徒聖經研讀學會總召集人吳瑞良謙虛的表示，在馬來西亞多數的教友都讀房志榮神父、張春申神父所著作的靈修書籍，可以說是喝台灣奶水長大的，沒想到今天有機會來到這裡跟大家分享一些推動讀經的經驗，相信是天主特別的恩典，吳弟兄鼓勵大家不要因聖經很厚就不敢打開，在馬來西亞有許多阿公阿嬤連一個字都不認識，但他們卻可以讀經，因此，「相信我們沒有任何理由再推辭拒絕讀經，聖經你〈有去〉讀，才會〈有趣〉……」。
    由馬來西亞的兄弟姊妹寶貴的實務經驗分享當中，與會聽講的人員莫不深刻體會到：原來讀經也可以這麼快樂有趣，同時也知道該如何運用現代科技之設備來激發讀經的興趣。這一場精彩的講座吸引來自雲嘉地區近二百位各堂區的教友參加，將主教座堂擠的爆滿。研習會在主教公署會議廳舉行，為控制學習品質，主辦單位設定本次活動參加人數以六十人為上限，並需堂區神父之推荐，研習活動，由郭正利神父主持始業式，接著即進行密集的研習課程，有小磐石聖經研讀課程介紹、分組實作演練、實務經驗分享、綜合檢討、行動準備……等等。
    教區大家長洪主教也在活動結束前致詞鼓勵大家，主教說：很高興有人來告訴我們讀經是那麼的有趣，確實，越讀聖經就越能認識耶穌，越認識耶穌就越能激發福傳使命感。主教鼓勵大家，裝備好自己就出去工作，把所學的帶回堂區努力推動，並將範圍擴及教外朋友。「不用怕，勇敢站起來走出去，聖言所到之處，將所向無敵！」

  Top

    【本刊訊】編過字典，通曉多國語言，在後山傳道半世紀，看過土石流的恐怖，遇見毒蛇擋路，舉行過數百人的喪禮，目前身患癌症及帕金森病的西班牙神父卻仍然神采奕奕在新竹五峰鄉山地傳布福音，且『活到老學到老』打電腦上網瞭解天下事和親人朋友網上通訊，去年退休後仍在堂區協理教務，矮小的個頭溫煦的性情，不但手無搏雞之力，現在更因帕金森病手足顫抖步履不穩的孫國棟神父卻依然是當地民眾的精神領袖，他真是山中傳奇教會之寶，本來堅持不要慶生的孫神父，最近拗不過當地教友們的熱情，同意10月29日山上的教友為他慶賀百歲，但在他的要求下一切從簡：『一鍋炒米粉』，新竹教區李克勉主教因按原訂行程往聖母山舉行感恩祭，無法前來，但他特別寫了一封賀函，請張德蘭小姐轉達他的敬意與祝福，且送了聖家像感謝孫神父像大家長般的在新竹堂區內照顧人靈，數十年如一日的持續付出，感謝函中還說孫神父是教區之寶，的確，孫神父是教區之寶，更是教會之寶，是天主的寵兒，因為他身上洋溢著滿滿的天主之愛，博學多聞卻謙抑自下，溫柔悲憫的眼神會化解一切的暴戾…

     今天來了不少嘉賓，議員，鄉長，孫神父的醫生等，新竹縣鄭永金縣長也派員致贈禮品前往恭賀，為感謝孫神父半世紀來為原民的服務，原民會衛生福利處長林添輝也代表原民會將刻有『作光•作鹽』的紀念?座頒給，天主也派遣了聲樂家簡文秀女士上山獻唱，沒有舞台，大自然是最美麗的音樂殿堂，無價的天籟美聲迴旋於山林間，也融合著融合著人們對他的感謝…

     新竹縣五峰鄉天主堂慶賀孫國棟百歲慶辰盛會於10月29日（星期日）上午九點於五峰鄉大隘天主堂展開，彌撒感人活動熱鬧，而五十一年前踏上這片土地的孫國棟神父，是今天記者們採訪的焦點人物。因為，一位異國神父，常居深山，百歲人瑞身患癌症還退而不休『一指神功通天下』也算奇談。目前該堂本堂神父是宋恆毅，孫神父目前在該堂協理教務。

     慶賀彌撒由耶穌會雷敦龢神父主禮，孫國棟及宋恆毅神父襄禮，三位全是外國神父，孫國棟及宋恆毅神父都是高齡且在山區傳道數十年的神父，令人感慨。

     雷神父表示期待本地原民聖召早日出現繼承孫神父傳道大業，自己的人用自己的語言文化傳承和生命來澆灌培育這塊土地。

     彌撒後，院落展開慶生會，孫神父除了感謝大家，最後還高呼『原住民萬歲』，大家不禁莞爾，接著聆聽到名滿中外，由台北專程登山獻唱的女聲樂家簡文秀演唱的：聖母頌，是愛，西班牙姑娘，奇異恩典等，另有原住民小朋友表演山地歌舞，很活潑可愛。

     現年100歲，現在仍在五峰教堂服務的耶穌會西班牙籍神父孫國棟於1938年奉派中國，民國41年來台灣於台中傳教及編漢西辭典，51年前來到五峰鄉，從此，半個世紀走過，他也是五峰鄉大隘天主堂和清泉天主堂的開山鼻祖。為了傳教及文化傳薪，孫神父他編泰雅文法字典，但他更用生命編寫奉獻之歌。孫神父通多種語言：西班牙，拉丁文，義大利，法語，英語，日語，但如同今天主禮的雷神父所說，孫神父研究語言不是為作大學教授，而是為了傳布福音。

     多次的颱風，地震，土石流衝不走這些傳教士對這塊土地的炎炎愛火，他們聽到了此地子民對他們的呼喚『主，請與我們住下吧！』因而，他們欣然答覆，以耶穌的臨在，以耶穌的愛生活於此，『我愛台灣，我愛原住民』，就是這些中外傳教士共同的心聲，而願將生命最後一道夕陽給予原民的孫神父也讓我們更深體會天主那份無私及大愛。


2606

第２６０６期( 2006.11.19 出刊 )

教宗勉勵來述職的瑞士主教們　透過聖事要理講述和禮儀重振人們信德

第三屆全國聖經研習共融營　各教區代表齊聚德來妹妹修女院

靜宜大學創辦人蓋夏姆姆逝世四十二週年　全校師生參與追思彌撒

劉振忠主教祝賀萬丹聖母堂四十七週年堂慶

高雄第七總鐸區於牡丹開鐸區會　單樞機與劉主教蒞臨並祝聖該堂祭祖台

    【梵蒂岡電臺訊】瑞士主教們於十一月九日下午結束他們於二○○五年二月開始的述職。當時，他們這五年一次的述職，由於先教宗若望保祿二世病重在醫院留醫而中斷。十一月七日上午，教宗本篤十六世與來述職的瑞士主教們在梵蒂岡救主之母小堂中舉行共祭彌撒，隨後又接見了他們，並用德語和他們談話。聖座於十一月九日公佈了教宗這篇沒有講稿的談話的義大利文翻譯。
    教宗向主教們說，本世紀初的傳播福音工作與教會初期宗徒們的傳播福音工作相同，就是傳播信仰。教宗清楚指出，也許在兩代之前，信德被認為是一件頗為自然的事，人在信德中成長，是人的生活的一部分。今天的俗化思想破壞了這一切，令人們不再相信天主。這樣的文化也同樣影響了基督信徒，他們以「做」為優先，好像只有工作才是有信德。不過，教宗說，信德應該是對天主的信德，對基督的信德。基督信徒有信德，因為他們所注視的是天主和基督，而不是事物。因為信德是一切的靈魂，是一切活動的推動力。信德不是可以發明的，而是因為我們與教會一起信，它使聖經中記載的過去的話具有現實性，使天主的永恆進入「時間」中。教宗指出，這便是大家應該尋找並將之作為我們活動的中心的信德。他再次強調，需要有良好的神學能力，才能形成有智慧的信德，這樣，信德成了智慧，智慧也成了信德。教宗對聖經注釋工作的成就表示欣慰。在要理傳授方面，教宗說，應該努力推動要理傳授的更新，並以為信仰作見證的勇氣作為這個工作的基本，同時需要找到令人能夠明白和接納的方法。教宗說，今天世人不認識宗教的程度已經到了令人震驚的地步，因此，需要找到能夠將宗教知識傳給人的方法。在有關修和聖事方面，教宗說，不僅是我們可以得到寬恕，同時也因為我們需要被寬恕。領修和聖事可以使我們潔淨，令我們內部改變，這樣，我們也能更加瞭解別人和寬恕別人。談到神父的彌撒及講道時，教宗指出，講道並非將禮儀中斷，講道是禮儀的一部分，是把天主的聖言帶給參加禮儀的人，不應該把講道部分和禮儀分開。因此，他強調，神父應該保存自己完整的職務。

  Top

    【新竹訊】第三屆全國聖經研習共融營於二○○六年十月二十日∼十月廿二日在新竹教區桃園德來小姊妹修女會院舉行，全體參與者並與德來會修女們一起明供聖體，在清晨時分、在晚禱、在彌撒中，用聖詠讚頌唱禱，和諧而莊嚴，一起沐浴在寧靜的靈修生活氣氛中。
    第一天晚餐後，舉行開幕式及各教區的會務及參加成員介紹，輪到高雄教區的時候，理事長李營生一開頭就介紹真福山建設及募款計劃。 主持人打岔說，你應該介紹會務還有成員，怎麼打起廣告來了？但是高雄教區的代表反而高喊「真福山！奉獻！」、「真福山！奉獻！」、「真福山！奉獻！」，口號如同紅衫軍，引起各教區弟兄姊妹慷慨解囊，三天下來共募得數萬元，真是感謝讚美天主！
    德來小姊妹會每天早上六點舉行晨禱，近教堂的電梯口六點開燈。我有早起運動的習慣，五點多鐘就起床搭電梯下樓，出了電梯一片漆黑，不慎一腳踩空，從階梯上摔了下來（約有四階）。起身走了一步，又摔了一次（約有三階），摔到一樓。當時我心中想，就算不死，也會跌的頭破血流、鼻青眼腫。驚魂未定之後，檢查了一下，居然毫髮無傷。大夥兒都說，為天主做事工，一定得護佑。阿門！
    十月廿一日晚餐後舉行共融晚會。依照慣例，是各教區表演節目的時間到了。台北、台中、台南教區，因為名稱中都有個「台」字，所以被簡稱為「北中南教區」。因為臨時被編組，來不及準備節目就唱聖歌就急，被主持人戲稱「混得太兇了」。高雄教區的節目是帶動唱。全體參與者在帶領者的引導及歌聲中，或做、或站、或左、或右、忽前、忽後，十分輕鬆愉快。主持人笑說，德來小姊妹會的幼稚園不缺老師了。讓人最high的要算花蓮教區的原住民樂曲及舞蹈。動作熟練劃一，在樂聲中，其他的弟兄姊妹紛紛起身唱跳，加入他們的舞蹈當中，最後大家在台下繞成一圈，真的是共融的最好呈現。最後壓軸的是新竹教區的合唱團演唱，除了歌聲優美令人陶醉之外，令人驚艷的是張家興弟兄的一首順口溜，叫人佩服不已，真可比美機智歌王了。
    新竹教區聖經協會用心策劃此次的活動，加上桃園使徒工作小組全心投入，使得此次研習及共融圓滿成功，大家相約明年嘉義見！

  Top

    【台中訊】靜宜大學為紀念創辦人蓋夏姆姆逝世四十二週年，舉行蓋夏姆姆追思彌撒，由靜宜大學校牧沈拉蒙神父主禮，靜宜大學俞明德校長與教職員生共同參禮，由華文中心夏玉主任回憶她所認識的蓋夏姆姆。
    靜宜大學校牧沈拉蒙神父說，我們可敬的蓋夏姆姆，靜宜大學的創辦人，為了福音與教育工作奉獻了她的一生，願她的精神及她對天主的大愛，能繼續激勵靜宜的師生。
    華文中心夏玉主任在八歲就讀國小時，每天會經過台中市自由路修院門口，當時就與蓋夏姆姆有數面之緣。在一次的機緣中，夏玉主任遇見坐在三輪車上的蓋夏姆姆，蓋夏姆姆親切的對著夏玉主任微笑，令夏玉主任印象非常深刻。
    夏玉主任在考上靜宜後，很幸運有更多的機會與蓋夏姆姆相處，當時在靜宜校園，會看見蓋夏姆姆坐著輪椅，對著師生微笑的打招呼。夏玉主任在大一時，榮獲國語演講比賽第一名，夏玉主任的老師馬修女安排她在修院與蓋夏姆姆見面，蓋夏姆姆以河南腔調的國語對夏玉主任說：「小孩好好唸書」，並贈送她聖牌。夏玉主任在靜宜服務四十多年，深刻的感受到到蓋夏姆姆偉大的貢獻，蓋夏姆姆在天之靈也會繼續的照顧靜宜的師生，讓靜宜校務一切順利。
    蓋夏姆姆於一九○六年加入美國印地安那州聖瑪利森林的主顧修女會；一九二○年，初次抵華傳教，並開始她的教育生涯；一九二一年創辦華美學校，設初中和小學兩部；一九三二年於河南開封創辦靜宜女中。一九三七年，中日戰爭爆發，開封所有學校均因戰爭被迫關閉。當時蓋夏姆姆除帶領所屬修女參加火車站急救醫療工作之外，並將停課的靜宜校園闢為臨時難民營，收容受到戰火波及的中國難民，提供醫療與照顧。一九四八年，蓋夏姆姆來到台灣，開始積極投入復校的事宜。來台次年，蓋夏姆姆在台中市籌辦天主教英語補習學校，接著於一九五三年興建台中市復興路校舍，直至一九五六年正式向教育部立案成立了「靜宜女子英語專科學校」，奠定今天靜宜大學的良基。一九六三年靜宜女子英專以辦學績優獲准升格，改制為「靜宜女子文理學院」，成為當時全台唯一的女子學院，亦是中部第一所開設夜間部的學院。就在校務與校譽蒸蒸日上之際，蓋夏姆姆卻因積勞成疾，於一九六四年蒙召升天。蓋夏姆姆畢生貢獻於教育工作，歷盡艱辛，經歷時局動盪的考驗，堅守使命，陶冶學生品德，培育人才，實為偉大女性之楷模。
    靜宜大學教職員生在莊嚴肅穆的儀式中誦唸禱詞，感念與追思蓋夏姆姆對於社會與靜宜大學的貢獻，參與的師生在恭領聖體與聖血中共融與合一，儀式在讚詠上主的歌聲中結束。追思彌撒結束後，由俞明德校長帶領教職員生至蓋夏姆姆墓園祭拜。

  Top

    【本刊訊】為恭賀高雄教區萬丹玫瑰聖母堂四十七週年堂慶，來自新慕道團、道明會、慈幼會的神父暨鄰近友堂信友、基督活力員齊聚，偌大會場座無虛席，劉主教勖勉天主的恩寵不因堂區大小而有所差別，玫瑰聖母更願照顧弱小者，四十七年來一步一腳印所累積的努力，讓教友逐年遞增，使萬丹地區更多民眾共沐主恩，傳協會主席洪榮財弟兄更當場許下心願，期望建立一座嶄新的聖堂作為慶祝五十週年堂慶的賀禮。
    為迎接堂慶更為對前來祝賀者表達誠摯歡迎，該堂信友在洪榮財、陳清連、蔡美香等核心兄姊積極策劃下，早已將聖堂與感恩祭典會場布置的端莊雅致，十月廿九日下午三點半起，在「普天地頌揚天主」的悠揚歌聲中，輔祭團、八位共祭神父、劉主教依序步上莊嚴的祭台；證道中劉主教首先謙虛的表示，到高雄教區已二年餘，確是第1次抵達萬丹聖堂，還有點迷路，四十七年來，感謝德鐸道明會神父、羅擇德修女等來此開教，為地方帶來福音，也帶來天主的恩寵，慈幼會繼承福傳任務，再交棒給現在的新慕道團，萬丹地區教友人數雖然不多，對教區的各項活動從不缺席，十月份慶祝玫瑰聖母月，是藉著頌唸玫瑰經紀念常因聖母的轉求而扭轉劣勢，她對我們的聖愛是毫無條件，在我們最無助、最困難時永遠與我們同在，經常熱心恭唸玫瑰經，祈求聖母為我們轉求仁慈的聖父，使福傳工作更順利，成果更豐碩。
    感恩祭結束前，洪主席致詞感謝大家的支持與厚愛，各友堂的共襄盛舉，玫瑰聖母聖堂歷經四十七年風雨吹打，屋頂已有多處漏水、樑柱也遭蟲蛀侵蝕，致原本亮麗的聖堂呈現老態，遂當眾許下心願，三年後能夠拆除現有建築物，重新建造一座嶄新、雄偉的聖堂，作為慶祝五十週年金慶賀禮，與會者頓時報以熱烈掌聲，齊祝心想事成。
    作媽媽的一定照顧每一位子女，特別是在健康、學業、工作遭遇困境時，更能顯示出母愛的光輝，我們天上的媽媽更瞭解每一個人的需求，更願意為我們轉求仁慈的聖父，達成我們合理且合適的心願，絕不會離棄我們，置我們於不顧。
    會後的餐會呈現另一種氣氛，各堂區、各善會好友相聚，在主恩滿溢中互相敬酒，在平安喜樂裡彼此祝福，認識天主的人真是有福，跟隨基督的人生命才會圓滿，喜宴雖結束，心底深處仍浮現誠摯的祝福，萬丹玫瑰聖母堂－主保快樂。

  Top

    【本刊訊】敬畏上主並熱心為教會工作的人真是有福，仁慈聖父常以驚喜回報，單樞機主教、劉振忠主教聯袂蒞臨，即是一樁大喜事，親切的寒暄，一股暖流滲入心底，他倆對牡丹鄉福傳的推展，關懷備至，短短三小時內，感恩祭典、祝聖祭祖台、總鐸區會議等在智慧之神導引下一氣呵成，完美無瑕，怎不嘖嘖稱奇！
    十一月五日下午三時，來自高雄教區第七總鐸區的神父、修女、信友約五十位，齊集牡丹鄉聖保祿堂，參加彌撒聖祭。
    劉主教證道時提到，天主創造萬物，尤其造人分享祂的思考推理，人應對造物主心存感恩，但人常自傲的要勝過天主，由於受造物有其限度，絕不可能凌駕造物主，即使叱吒一時，時間一到依然是兩手空空地回去。作為教友每天藉著祈禱更新自己，生活中的每一時刻都是天主的恩賜。
    彌撒結束前，單樞機感謝大家對他健康的關心與祈禱，他一生追求的就是天主的旨意，如果現在還有一點利用價值，也要全心感謝天主，樞機並重申諾言，牡丹開教是活力員在為台灣教會寫歷史，只要領洗教友人數達到一百人，教區即派遣堂區神父。
    原訂於恆春聖堂召開的高雄教區第七總鐸區第四季會議，為了使牡丹鄉福傳氣勢更雄壯，更具吸引力，回應樞機主教感召遂臨時更改會議地點，本次會議孔德祿神父、尤間運神父等因故無法與會，誠屬美中不足，但四十九位各堂代表的參加，確是空前踴躍。
    會議一開始即是新當選的潮州、內埔、恆春等三個堂區傳協會主席孫招鑾、黃于浩、尤美燕等人的自我介紹，祈求天主恩賜這三位敬主愛人且充滿服務熱火的主席。
    會中重點之一就是十一月廿五日教區聖體年閉幕禮暨親子園遊會，競賽項目經分配結果：萬丹堂負責老公揹老婆，潮州堂負責袋鼠跳接力，恆春堂負責二人三腳接力，東港堂負責拔河比賽，佳冬堂與南州堂共同負責1200公尺接力。
    在宣導事項中，內埔教友黃于貞訂於11月11日下午六時在內埔文康中心舉辦音樂會，財務報告、聖母山莊朝聖等均有詳細說明，下次會議輪由萬丹堂主辦。
    會議結束前鐸區秘書感謝大家四年來的配合與支持，新人新氣象，懇求全能的聖父持續眷顧第七總鐸區的理事們，以更堅強活潑的信德，有更周延完美的服務，讓信友們同沾主恩。


2607

第２６０７期( 2006.11.26 出刊 )

明愛會重申對斯里蘭卡人民的承諾

台中教區慶祝王愈榮主教就任二十週年

梵蒂岡博物館藏品首度來台交流「藝術與宗教」繪畫特展三個月

2006萬海慈善音樂饗宴　用愛打造敏道家園

嘉義教區附設十二所幼稚園園長聯袂遠赴香港取經

當人們開始質疑國際人道機構是否盡心進行海嘯復原工作時，我們斯里蘭卡明愛會重申對幫助成千上萬斯里蘭卡居民的承諾。斯里蘭卡明愛會善盡職責，將委託給我們管理的資源公開化和透明化。

天主教社會部門在斯里蘭卡的人道救援已有三十年以上的經驗，所以斯里蘭卡明愛會能在海嘯發生後的短短時間內仗其優勢立即回應。今天，我們協助Colombo、Galle、Matara、Hambantota、Ampara、Batticaloa、Trincomalee和Jaffna等地的家庭和社區重建家園，恢復當地貿易，重建學校並激勵地方經濟。

我們的工作是仰賴著國際明愛會會員組織給斯里蘭卡明愛會的捐款。我們繼續努力執行方案計畫，世界各地的恩人所捐助的海嘯資金才會撥給明愛會。斯里蘭卡明愛會已經花掉了百分之八十八至今所受到的捐款。斯里蘭卡明愛會的海嘯復原成果除了內部審核外，對外也接受一所國際會計事務所的查核，以確保我們的工作從可倫坡總部到全國各教區中心在各層面上都有廉明的財務狀況。

復原之路遙遙漫長，但在過去幾個月斯里蘭卡明愛會已完成了底下的工作：
�� 建造六千七百五十五戶臨時避難所。
�� 二○○六年七月卅一日前完成一千六百九十二間新蓋和修建的永久性房屋。
�� 二○○六年底前要完成另外二千五百五○戶建造和維修中的永久性房屋。
�� 供應四千六百多名漁夫和農家漁網、小船和其他資源。
�� 發送三萬份基本家庭用品和盥洗用具。
�� 建蓋廿二間幼稚園教室，並修復卅七座教學大樓。
�� 發送學校制服、鞋子、文具和書本給一萬八千七百多名學童。
�� 支助我們現已完成的現金為工作（cash-for-work）計劃中的六萬五千多個工作天。
�� 訓練社區裡的工作人員協助孩子和家庭從創傷中慢慢復原。

自從我們在二○○五年初將原本的海嘯復原計劃彙整之後，明愛會就面臨了某些挑戰：二○○五年十二月退出緩衝地帶的政策、建築材料費用持續攀升－幾乎達到原來價格的一倍－已導致該計劃無可避免的延宕。此外，政府不幸地取消了一些已簽署的重建住宅區協議。最近所持續發生的悲慘暴力更進一步中斷我們的海嘯復原工作，迫使我們為那些最近才遷移的人提供緊急救援。

經過這些所有的努力，斯里蘭卡明愛會仍然承諾以公正、負責和透明化的態度全力以赴。

達米安˙費南度神父
斯里蘭卡明愛會社會暨經濟發展中心全國辦公室主任 二○○六年八月廿九日

  Top

【台中訊】台中教區王愈榮主教於十一月十二日屆滿就職台中教區主教二十週年，台中教區於當日上午十時在台中三民路主教座堂為王主教舉行感恩祭典，彌撒是由王主教主禮，本堂劉徵祥神父以及副本堂徐廷儀神父陪祭，進堂詠由道明聖詠團以「讚頌感謝天主」聖歌來感謝天主，感謝天主恩賜王主教二十年來為台中教區所做的貢獻，王主教在講道時，特別就聖馬爾谷福音第十二章，41~44節，一位窮寡婦自己非常貧困，卻把所有的一切都投到奉獻箱。回憶二十年來許許多多地窮寡婦平日節儉的開支，把節省的錢都奉獻給教堂，使許多教堂重新蓋起來。
彌撒結束後主教座堂傳協會準備了慶祝餐會，何富寶老師代表教友感謝王主教，尤其7年前原計劃興建主教公署，由於921大地震，王主教毅然延後主教公署的興建，全力支援山地的教堂重建，這種無私的精神令全體教友的敬佩。雖然王主教已到屆齡退休的年齡，但希望王主教能繼續領導我們，何老師以一首「愛的真諦」帶領道明聖詠團獻唱給為王主教。王主教看到在場曉明女中校長朱南子修女時，特別表示；回想起二十年前就職時，是在曉明女中，當時的校長是朱南子校長，經過二十年，朱南子修女再回來當校長，引起大家哄然大笑。最後大家在祝福中結束慶祝活動。

  Top

    【台北訊】國人有眼福了！梵蒂岡博物館典藏的32幅古董繪畫精品即將首度來台，自12月15日起至明年3月15日在台北國父紀念館中山畫廊隆重展出三個月！

這項特展由國父紀念館、天主教台灣地區主教團、輔仁大學、法藍瓷、聯合報系共同主辦，輔大博物館學研究所策畫執行，展品借自梵蒂岡博物館、義大利西耶納美術館、米蘭卡拉拉藝術學院美術館、米蘭主教座堂博物館、布瑞拉美術館及伯納瑞奇博物館。這批義大利十四至十七世紀西洋繪畫黃金時期的畫作，囊括了西洋藝術的中古時期、文藝復興時期及巴洛克時期，為西洋藝術的源頭。

台灣地區主教團主席鄭再發總主教表示，這項「藝術與宗教-義大利十四至十七世紀黃金時期繪畫特展」，是一個用「生命」來呈現的展覽，主要宗旨是為喚起民眾對生命的重視與認識生命的價值與意義。特展以「生命故事」為主軸，而這些生命故事的表現方式及所蘊涵的知識內涵，跨足了「基督文明」、「生命教育」及「西洋藝術史」三個領域。展覽將以西洋藝術重鎮義大利十四至十七世紀黃金時期的繪畫，來述說「耶穌生命」與「教會生命」。其中「耶穌生命」的部分，從《天使預報耶穌降生》、《耶穌誕生》到《耶穌復活》、《耶穌升天》共21幅，每一幅畫生動描繪耶穌生平與生命事件；「教會生命」的部分，則以11幅畫述說宗徒伯鐸、保祿、四聖史〈瑪竇、馬爾谷、路加與若翰〉及聖奧斯汀、聖本篤、聖道明、聖方濟及聖加大利納等聖人的生命所成就的教會生命。此外，還將以影片方式呈現在台灣這塊土地上活出生命意義的鮮活當今範例，並於展場旁另闢生命劇場讓觀眾分享個人生命故事。

為讓觀眾能充分獲得展覽所欲傳達的豐富訊息，這項特展將以圖表、地圖、說明卡、影像等多元方式，協助觀眾透過不同媒材深入認識展出作品及展覽內涵。策展團隊還嚴格培訓了導覽義工逾三百人，將於特展期間提供免費導覽服務，並接受預約導覽，希望讓每位進場參觀後的觀眾均能不虛此行。此外，特展亦規劃各項多元的教育推廣活動，包括團體導覽、專家導覽、16場名人專題講座、教師研習、音樂欣賞等，期盼為國人帶來一季豐盛的藝術饗宴。

策展人輔仁大學博物館學研究所周功鑫所長表示，這項特展歷經四年的辛苦籌備，借展過程困難重重，台灣地區主教團及單國璽樞機主教大力協助，才讓這個展覽得以解決無數問題順利與國人見面。這樣的主題、展品與展覽方式的展覽，不僅在國內是首次舉辦，於國際間也罕見，希望國內觀眾善加把握這三個月展出的珍貴機會去開開眼界！

特展參觀券自即日起透過年代售票系統預售，團體導覽預約可洽特展活動網站： http://www.museumstudies.fju.edu.tw/

  Top

    【本刊訊】 世界頂級的「聖彼得堡愛樂管絃樂團」一行120人，由指揮大師泰密卡諾夫（Yuri Temirkanov）親自領軍來台。該團受萬海航運慈善基金會之邀於11月10日在台北國家音樂廳演出「2006萬海慈善音樂饗宴」，全部售票所得不扣除活動成本，將全部捐助聖心教養院興建敏道家園。

聖心教養院是嘉義地區最早正式立案的身心障礙教養院，創院院長蒲敏道神父因不忍當地社福資源缺乏，以89歲的高齡創立了聖心教養院；因著蒲神父那份無私的愛，鄰近地區許多不為社會所接納的重度與極重度身心障礙朋友，紛紛在聖心獲得妥善又長遠的安置照顧，近幾年來院內收容人數已經飽和，現有的院舍已無法再容納其他孩子。為讓更多身心障礙朋友有一個棲身場所，也幫助他們的家庭紓解困境，成人重殘養護中心「敏道家園」的興建是蒲神父在臨終前始終掛念的心願。

萬海航運慈善基金會許維新執行長憶及與聖心教養院結緣過程，去年藉由到嘉基捐贈早療專車的機會，與同仁順道拜訪聖心教養院，那時基金會並沒有表明身份，第一次的接觸後，對聖心教養院有初步的認識，腦海裡對蒲敏道神父的印象也由模糊轉為清晰。

在基金會董事會的決議與支持下，萬海評定今年的受贈單位為聖心教養院，特別邀請世界知名「聖彼得堡愛樂管絃樂團」來台慈善演出，期間所有的勸募收入與音樂會門票收入將不扣除成本全數捐贈教養院作為興建「敏道家園」之用。基金會全體同仁卯起全力來賣票，多賣出一張票便能為「敏道家園」多募些款項
，董事長更親自為聖心教養院代言拍攝公益短片，希望將這份有意義的活動感染給社會大眾，集結大家的力量，幫助聖心教養院，完成蒲神父的遺願。

「2006萬海慈善音樂饗宴」在眾人努力下，終於開出亮麗的門票銷售佳績，音樂會上聖心教養院修女推著坐輪椅的院生上台向指揮家及鋼琴家獻花致敬，現場響起如雷的掌聲，不少與會人士感動到熱淚盈眶，後台工作伙伴們更是難掩心中的激動，泛紅了眼眶。這場用愛打造敏道家園的音樂會，有辛苦的汗水，更有充滿欣喜的淚水！

  Top

    【本刊訊】有藉於公私立幼稚園招生競爭激烈，加上「少子化」的衝擊，嘉義教區幼教發展中心提出赴香港辦學成效卓越的幼稚園考察與參訪的學習計畫，由具生命教育領域專長的蕭佳莉老師擔任領隊，協同幼教發展中心執行長帶領教區內14位幼稚園園長及教學主任等人，於11月8日至11月10日赴香港、九龍地區進行為期三天幼稚園生命教育考察與園所實地參訪。

此行選定辦學績效頗受肯定的四所幼稚園進行參訪考察，有九龍地區：德貞幼稚園、母佑會的聖母幼稚園；香港本島地區：聖保祿與聖伯多祿幼稚園。四家頗具規模與歷史的幼稚園在各具特色，在教學與環境上充分展現出天主教學校的信仰氛圍，讓師生在福音化的校園中得到恩寵的薰陶。其中聖伯多祿幼稚園為直屬教區經營的學校，其良好的行政管理制度與教區豐富資源作為支持的後盾，成功地創造出天主教幼稚園的最大特色，就是以培育生命、落實生活常規的「品德教育」及以聖經為基礎的「宗教教育」。
感謝洪主教山川的恩澤與睿智，給予教區園長們一個放眼世界的機會，特別感謝此次與我們同行的領隊蕭佳莉老師事前周詳的規劃及與香港當地各校的聯繫溝通，並在旅程中協助大家整合所見所聞；更感謝慈佑會吳志源神父在最後一天撥冗充當導遊，讓這次的教育參訪能平安順利，圓滿成功。三天的香港參訪，獲益匪淺，各個園長經過這番充電學習，必定更同心合一地持續在我們所熱愛的幼教事業上盡心盡力，祈願讓每一個天主教幼稚園都能在天主的恩佑與眾人的合作下，追求創新與卓越，裨益學子，光榮天主。


2608

第２６０８期( 2006.12.03 出刊 )

單國璽樞機主教與星雲大師「大師對談」座談會　12/16台北國父紀念館隆重登場

志工台灣展現國際影響力　 IAVE Taiwan秘書長黃淑芬當選國際志工協會全球董事席次

「友井建設集團」善心捐贈天主教少年城新大樓破土典禮

台灣區神恩復興運動萬金進修班圓滿落幕

單樞機主教祝賀潮州聖若翰堂53週年堂慶　勖勉學習若翰精神並派遣傳協會孫招鑾主席

還記得今年五月下旬輔仁大學舉辦的首場「大師對談」座談會嗎？當時，在宗教界中分屬不同信仰、地位崇高的兩位意見領袖單國璽樞機主教及佛光山開山宗長星雲大師，充滿智慧的風趣對談令人印象深刻且獲益良多。

告訴大家一個好消息，在廣大信眾殷殷期盼下，第二場「大師對談-當基督遇見佛陀」座談會，即將於95年12月16日（星期六）晚上在台北市國父紀念館再度隆重登場！一生均致力於造福人群的單國璽樞機主教及星雲大師兩位宗教的長者，將面對面暢談天主教與佛教對人類的關懷與奉獻，並將自身的修為福澤社會，灌輸世人正確的處事之道；同時，輔仁大學並將於當天晚上的座談會中頒授星雲大師名譽法學博士學位。

歡迎踴躍參加，盛況可期，索票請早喔！

◎活動名稱：「大師對談- 當基督遇見佛陀」座談會

「頒授星雲大師名譽法學博士學位典禮」

◎與談人：單國璽樞機主教及星雲大師

◎主持人：柴松林教授

◎時間：95年12月16日（星期六）晚上19:00-21:30，

◎地點：台北市國父紀念館大會堂

◎索票處：輔仁大學公共事務室

洽詢電話：(02)2905-2210

E-mail：fjdp1084@mails.fju.edu.tw

  Top

    【本刊訊】台灣志願服務國際交流協會(IAVE Taiwan)秘書長黃淑芬由五十七個國家代表中脫穎而出當選國際志工協會(IAVE)全球董事席位，黃淑芬秘書長多年經營台灣志工國際合作的表現在印度德里舉辦的第十九屆國際志工世界大會獲得國際肯定， 十二日在國家代表全球董事的選舉中，獲得巴拿馬及澳洲國家代表的聯合提名， 並獲在場三分之二國家代表投票支持，順利代表台灣進入全球最大志工組織的董事會，接續IAVE Taiwan理事長吳英明教授國家代表及全球董事的職位。
黃淑芬秘書長表示，能當選全球董事是台灣志工力量的集體展現，過去數年來台灣為全球志工建置國際交流平台IAVE.org，設有五種語言的資訊服務，與世界四十個國家志工中心連結，目前已經成為全球最大志工入口網站；而由青輔會支持設立於台北的國際志工資源中心(IAVE IRC)每日與世界80個會員國進行密切互動，更是國際總會秘書處運作中心，這些都是匯聚台灣志工的智慧所共同達成的， 這份榮耀應該歸屬於為台灣努力的的志工朋友。
台灣志工界自2001年起即積極參與IAVE並設立分會，於阿姆斯特丹與九十五個會員國共同響應聯合國國際志工年後，即成為IAVE會議及合作方案的重要合作夥伴，多年來持續在各項國際場合中發表服務成果及研究方案，得到國際志工界相當的重視與矚目，今年第十九屆國際志工世界志工大會中，台灣代表團展現卓越的志工能量，除了台灣能延續國際董事席次外，國科會所屬國家高速網路與計算中心領導的科學志工由於在IAVE.org的具體貢獻獲得大會頒贈獎章，此次台灣代表在會議中進行四場方案分享及兩場研究發表，其中由清華大學經濟系主任莊惠玲教授與正修科技大學江綺雯教授領導的志工經濟產值研究及由內政部委託IAVE Taiwan黃淑芬秘書長與IAVE資源中心執行長Anthony Carlisle所發表的台灣國家志工中心建置策略研究，獲得與會人士廣大回應，也讓台灣在志工相關領域的研究獲得國際重視。而台灣代表團在會場設置的展覽攤位全天候放映相關影片更成為與會人士駐足交流的重要場域。
此次台灣代表團是由政府部門、企業、民間組織及學術機構代表及青年志工共三十人所組成，每位成員在志工服務領域上都有豐富的經驗，在與來自世界六十五國近千位與會者的交流互動中，充分展現台灣志工的自信與成就，也為志工台灣國際接軌立下重要里程碑。

  Top

    【本刊訊】屏東縣潮州少年城將於11月26日在少年城內舉辦「友井建設集團捐贈少年城綜合大樓破土典禮」。

位於屏東縣潮州鎮的少年城是一家天主教慈幼會所辦理的機構，其宗旨是教育及幫助貧苦失依的青少年成為一個好公民及基督徒。目前已有19名院童在少年城安置照護，主要都是家中貧苦單親的小孩，年紀涵括小學四年級到高中三年級。

少年城近年來正積極取得政府的立案許可，希望能成為合格的安置青少年服務機構，為更多貧苦失依的孩子們服務。為此，今年少年城已向屏東縣政府提出設立青少年安置機構的許可申請，但是前提必須達到硬體設置、人員任用的資格標準。
少年城最擔心的就是硬體部分的經費，因為要去哪裡找這麼龐大的資源為這些孩子提供更完善的硬體環境？

天主教少年城主任王純仁神父表示：友井建設集團這次能大力支持少年城建設新大樓，除了能使機構完成立案的計畫，更可以早日實現協助貧苦失依的孩子在健全完善的生活環境下成長。而少年城的每一位院童們都相當開心的期待著可以早日使用新的大樓。

友井建設鄭氏兄弟及一位日本善心人士，為實現前友井建設集團董事長 鄭博文先生幫助孤苦失依兒童之遺願：友井建設提供了臺仟?佰萬元的大樓建設基金，給天主教少年城，以幫助貧苦失依的青少年有更完善的成長環境，更希望透過這次的捐贈行動也可以喚起其他企業的共襄盛舉，一同關心這群單親貧困院童。

依據少年城主任 王純仁神父的解釋，該新綜合大樓不僅是為院童的家舍，而且將來更可以提供為潮州鎮社區作為推廣「預防教育」之社區中心。但新綜合大樓所需建築經費大約在新台幣肆仟多萬元，這次友井建設公司率先捐出新台幣臺仟?佰萬元的建樓基金，尚不足三仟多萬元；友井建設公司表示，希望以這次的捐贈為?磚引玉方式，邀請社會大眾及企業界共同齊心協力完成這項有意義的社會公益工作，同時也請大家重視青少年教育之重要性。

王神父說目前興建大樓的計畫預計從今年的12月份就先開始改建原有大樓的三樓，預計在明年1月完工，緊接著就是興建新大樓。而預計新大樓的完工，少年城除了將繼續提供原有的青少年安置服務之外也將提供青少年的課後安置計畫服務。

因此請大家在11月26日上午10點時來位於潮州的少年城，和我們及友井建設集團一同迎接新的未來。

  Top

    【本刊訊】台灣區神恩復興運動在11月18~19日兩天一夜在萬金聖母聖殿舉辦進修班，這是台灣區推行委員會第一次來到萬金堂辦此進修班，當天報到有來自各地約100人參與。
進修主題是：認識祈禱小組及其領導任務；分別為三個講題是：第一講題：認識神恩祈禱小組（參考書籍:認識天主教神恩復興運動 ）由洪義成弟兄主講並分享台東目前祈禱小組的成立的情況，第二講題：認識祈禱會，由嚴瑞?弟兄介紹提醒祈禱聚會的重要及應避免的相關問題，第三講題：認識祈禱小組的領導任務，講師黃清富神父教導大家認識領導人應有的職責與任務，每一講題後配合該講題有弟兄姐妹的見證分享及討論。藉此進修後有些人分享他們更認識祈禱會及做個領導人應有的職務及使命。
台灣區神恩復興運動總指導神師劉主教振忠蒞臨為我們主持感恩彌撒及輔導神師黃清富神父共祭，在彌撒中劉主教勉強大家，依靠天主隨時準備自己聽主的召喚，加深信望愛、遵守主誡命；學習聖伯多祿、聖保祿的精神不擔心自己能說或做什麼，聖神將給我們力量。耶穌君王節已近即將是將臨期在末日耶穌以君王出現，讓我們依靠聖神跟蹤耶穌，真實的活在每一天以愛以福音分享給他人走升天之路。
感謝萬金堂本堂蕭神父及祈禱會服務小組的協助及服務委員們的付出，使得活動順利舉辦，願主賜福我們。

  Top

    【本刊訊】高雄教區潮州聖若翰天主堂歡度53週年堂慶，深受景仰的單樞機主教蒞臨祝賀並主持感恩聖祭，勉勵信友學習聖若翰精神，時時刻刻將耶穌放在第一位，謙虛自己，彌撒後由文神父主持堂區新、舊任傳協會主席交接，並恭請單樞機派遣25位新任傳協會主席、副主席及理事，暨頒發當選證書，在充滿和諧、喜樂的恩寵中歡度堂慶。
11月12日既非該堂主保聖人聖若翰生日，亦非致命之日，只為避開惱人的雨季，遂將堂慶挪移，慈祥的單樞機主教總是提早抵達，一一給予恭迎的信友親切的問候，十時正，偌大聖堂早已擠滿信友，前導的輔祭團、三位共祭神父陪同樞機主教，在聖若翰聖詠團主導的「普天地頌揚天主」之宏亮、虔敬的歌聲中準時揭開感恩祭典序幕。
單樞機證道時提及每次來到該堂都會見到新的建設，此次聖堂內地板是漂亮、堅實的大理石，聖堂外則是鋪設整齊、平坦的花磚，聖堂是信友的信仰中心，讚揚本堂文照義神父及傳協會理事們的帶領及信友的慷慨奉獻與配合，將聖堂整理的莊嚴、美觀。
樞機主教勉勵信友學習聖若翰精神，謙虛自己，連解鞋帶都不配，讓自己渺小，以光榮耶穌，無論在什麼時候、什麼地方，都將耶穌放在第一位，聖人是一位前軀，剷平崎嶇的道路，信友以主保聖人為榜樣，顯揚耶穌基督的聖名。
單樞機感謝大家對其健康的關心，但請求不要為他祈求天主而延長壽命，他的一生都是跟隨天主的旨意，期盼回到天鄉面見慈愛的聖父。
堂區報告之後，舉行傳協會新、舊任主席交接，卸任者將一本聖經與信友名冊交還文神父，再轉交給新任孫招鑾主席，象徵任務交替與經驗傳承，熱烈掌聲擁護並祝福孫主席，緊接著是宣誓，新任理事一一唱名上台，面向十字苦像恭讀
誓詞，之後由單樞機主教派遣並頒發當選證書，整個過程緊緊相扣，似行雲流水
，若非天主聖神帶領，豈能如此順暢。
潮州聖若翰堂真是一個共融、圓滿的堂區，閩南、大陸、客家、原住民、外籍勞工或配偶，藉由共同信仰，50幾年來彼此和諧、愉快相處，宛如一家人，沒有族群問題，耶穌基督是唯一的主人，跟隨祂、依靠祂。
潮州聖若翰天主堂歷年來歷經本堂神父、修女、傳教員、傳協會理事們與全體信友的共同努力，早已打好穩固基礎，往後此一優秀傳承，必結美好善果，值此堂慶佳節，謹以誠摯之心，共祝堂慶快樂。


2609

第２６０９ 期( 2006.12.10 出刊 )

全台48所天主教學校 12/4同步聯合點燃生命的希望

天主教承辦2006基督徒聯誼運動會　臺北徐匯中學熱烈舉行功成圓滿

台中教區隆重慶祝耶穌君王節及靜宜大學創校50周年慶

基督活力運動嘉義分會在本篤會院舉辦研習營並成立領導人學校

台灣區神恩復興運動萬金進修班圓滿落幕

菲律賓遭榴槤颱風肆虐災情慘重盼望協助賑災

    【本刊訊】聖誕節的腳步近了！今年輔大首度召集全國48所天主教學校，共同舉辦一項意義深遠的「點燃生命的希望」活動，這項活動是國內創舉，活動內容包括「聯合點燈」、「天主教學校週」(12/18-12/25)、「聯合募款」與「寄關懷卡」，希望以天主教學校敬天愛人、教化人心、重視人文關懷的辦學角色及使命，以愛傳愛，點燃每個生命的希望，在溫馨的聖誕月，傳達關懷、喜樂、平安的訊息給社會上每個渴慕的心靈。

「聯合點燈」活動由輔大策劃結合全國48所天主教學校，於12月4日下午六時同步點亮各自校園內的聖誕燈飾。台灣地區主教團主席鄭再發總主教蒞臨主持在輔大真善美聖廣場舉行的聯合點燈典禮，與輔大校牧鍾安住神父及校長黎建球、新莊市長許炳崑共同聯合點燈，48位代表全國各天主教學校的同學在大型台灣造型燈臺上插上48支心燈，象徵全台48所天主教學校同步共同點燃生命之光，照亮社會每一個陰暗的角落，為社會上需?要幫助的生命發聲，喚醒人們「擁抱生命、實踐希望」、「熱愛生命、創造希望」、「迎接生命、尋找希望」。

此外，為使愛與關懷廣泛傳播給更多的人，輔大以「點燃生命的希望」為題，策劃製作關懷卡、動畫、網站、海報等多媒體文宣。由靜修女中、光仁中學、聖心女中學生，以偶像篇、溫馨關懷篇、開門解套篇、聖經故事為題設計關懷卡，提供全台師生免費索取; 內思高工則負責製作BBS公共論壇，舉辦網路徵文活動；並由輔大影像傳播系製作六支動畫flash與建構網站，提供自由下載轉寄。

「天主教學校週-聯合募款」愛心活動，則為結合全國48所天主教學校，共同為「台東愛德婦女協會」資助的「台東竹湖部落學習中心」長青學苑、學童安親、婦女技藝等服務設施之整建計畫募款，每校勸募兩萬元以上，總募款目標為150萬元，希望藉此活動激發學生燃燒自己、照亮別人的愛心，投入關懷社會行動的行列。

  Top

    【本刊訊】今年的基督徒聯誼運動會於11月18日，在蘆洲市天主教徐匯中學運動場隆重舉行，此項運動會之主旨在於「健全基督徒的身心靈、促進教會聯誼與合一」。此次?加運動會的各教會領隊分別是衛理公會蕢建華會督、長老教會議長陳宇全牧師、聖公會賴榮信主教、YMCA李輝雄總幹事、天主教鄭再發總主教。他們帶領運動員、和各項工作人員及教練，以及參觀的貴賓如：徐匯中學戴校長、天主教全國傳協會范姜主席，牧師神父修女和各教會教友等，約一千五百人以上，現場熱烈歡騰，盛?空前。
十八日上午八時各單位運動員紛紛報到，由於比賽項目多，選手包括中、青、少的男女朋友，運動服的穿?也式樣花色多、會場已多采多姿、令人振奮。九時大會開幕典禮，由大會會長鄭再發總主教主禮，全體運動員列隊在「讚美之泉」聖歌聲中進場，主禮以宗教禮儀祝福大家。恭讀一段聖經後，鄭總主教及各教派牧長、由大會執行長陳琨鎮神父前導走進會場中，向全場會眾灑聖水，會眾高唱「我巳經?定」「讓愛走動」。
然後鄭總主教以大會會長（也是臺北地主）身份致詞，對各教會朋友共同熱心推行此聯誼運動會，非常佩服，今年有幸來承辦大會甚感光榮，但願在基督內的朋友因此不但促進情誼，也帶起運動風氣，基督徒能有健強的體魄作宣揚福音事工。致詞完畢，全體高唱大會會歌「守護天使」，揭開了運動會的序幕。展開此賽以前、由第七總鐸區的?秀娟老師帶動全體做了一次暖身操之後，各項比賽項目正式開始了。
上午比賽的項目有足壘、籃、排、桌球、籠球達陣、彈弓射擊、趣味競賽、躲避球、?踏車比慢、拔河（分組）及飛鏢和接力（分組）賽等。從賽程看出運動會多姿的呈現，看出它不只是比賽爭奪成果而已，宛如一場表演的遊藝會，不論運動員和觀眾及貴?，開懷大笑，呈現和諧友誼。
中午大家同享大會供應的午?和飲料，並在大禮堂休息。下午一時就在大堂中，觀賞（天使之聲）才藝表演。演出的團體為中華循理會成洲教會、YMCA、基督長老教會中正教會、聖公會基隆聖三堂、中和浸信會感恩堂，以及天主教泰山沙勿略堂、明志堂、天主教志工合唱團、布農族旅北教友等單位的聖歌、帶動唱、歡唱獻祭、鬥舞、舞蹈歌唱、等精彩節目，獲得滿堂喝采。各教會人士也因而彼此認識共融打成一片，促進互動。
歡笑中走出大禮堂後，接?進行各比賽項目的準、?賽，已經比賽完畢的運動員，則輕鬆的在一旁欣賞他人賣力的交手、鼓掌加油、是同教派最佳的（啦啦隊）。熱烈的競賽一直到黃昏時分，順利結束。運動上的比賽必有成績，所以各單項的前三名選手，獲金、銀、銅牌獎。運動精神及生活教育的信、望、愛團體獎：分別由長老教會獲信獎，衛理公會獲望獎，聖公會獲愛獎。團體精神總錦標則由天主教獲得。
頒獎典禮由大會會長鄭總主教主持，領獎完畢，並與獲獎人士合影，在一片歡樂及聖歌聲中，為此次基督徒聯誼運動會劃下完美句點。
今年的此項運動大會雖然成功，由於天主教缺少這方面的經驗，整體作業必有小的缺失，但承辦這項籌備的團體和人士，都盡了最大的心力，如：主教團秘書處的工作同仁，多日辛勤的籌備和對外聯絡、徐?中學的大會總幹事潘添財兄弟和工作團隊，從開始忙到大會閉幕的規劃和執行，無一不勞力費心。至於各教會的大力配合支持，牧長帶隊參加大會，寔在可貴。還有附近的教會朋友來到現場觀賞和參予，也使大會生色。此次運動會真正達到「健全基督徒的身心靈 促進教會聯誼與合一」的主旨。願大家同聲讚美仁慈的上主，使光榮天父的事工能以成全。

  Top

    【本刊訊】這幾天中部氣候時雨時晴，但十一月二十五日週六，天主將基督的光芒照在位於台中縣沙鹿的靜宜大學每一寸土地上，氣溫多麼塭和、陽光多麼怡人，因為這一天台中教區將在這裡慶祝耶穌君王節以及靜宜大學創校五十週年。上午九點不到一部部遊覽車及小轎車陸續魚貫開進靜宜大學，靜宜志工以熟練的指揮每一輛車輛到達指定的停車場，下車後一入眼簾，翠綠的樹木及草地、清潔的行道、優雅地校舍，有如身境在世外桃源。靜宜志工熱心的帶領來賓及教友導覽參觀學校設施。
感恩祭典在上午十時準時開始，輔祭團在十字架引導下進入會場，進堂詠由馮惠玲老師所帶領台中教區12個堂區合唱團，將近200餘人組成之聯合聖詠團高唱著耶穌君王歌，彌撒由台中教區王愈榮主教親自主禮，劉丹桂主教、鄭文宏副主教、瑪利諾會潘傳真會長、主教團陳琨鎮秘書長、靜宜大學校牧沈拉蒙神父、宗輔室蘇耀文神父等六位襄禮，另有30位神父共祭。王主教在講道中指出：為了慶祝耶穌普世君王節，教會沒有為我們選擇引人神往的主大顯光榮的記載，卻給我們聖若望所記述的耶穌受難的叫人心酸的情景，當時耶穌頭戴茨冠，受污辱地站在代表強大帝國勢力的比拉多面前。最後王主教說：我們每天念「天主經」時，祈求天父「願?的國來臨」「願?的旨意奉行在人間如同在天上」，我們必須祈禱，求真理、正義、仁愛與和平的國來臨。王主教特別推崇主顧修女會會祖格倫姆姆的創業精神以及她的師妹蓋夏姆姆在台中創立蓼靜宜大學。（詳刊載在慶祝耶穌君王節講道詞）
彌撒結束後，靜宜大學特別將今年十月十五日在羅馬梵蒂岡宣聖的格倫姆姆的一生介紹給與會來賓及教友，同時也將靜宜大學校史作詳盡的簡介，在用餐中，靜宜大學社團並準備精彩的表演節目，有合唱團表演、鋼琴演奏、手語表演等等，最後表演節目在羅娜堂區九美天主堂，表演原住民邵族精彩的傳統舞蹈結束了今天的慶典活動。

  Top

    【本刊訊】為響應基督活力運動全國秘書處，於九月二日在台北召開之第一次委員會決議：在各分會舉辦研習營，講習完整的基督活力理念(包括實習前，中，後)和秘書處及領導人學校。會議結束後，本分會主任王文淵姊妹乃決定和台中分會合辦研習會，後台中因故不能參加，我們仍決定於十一月二十五至二十六假本篤會院舉行，並獲得總會同意協助。

本月二十四日下午五點多，總會主任委員黃金瑜弟兄親自開車，帶領張象文姊妹、孫家寧弟兄和潘忠清弟兄一行四人，抵達會院.晚餐由大家長洪山川主教作東，賓主交談甚歡。 二十五日上午八點半開始，約四十多位活力員來報到，其中有八位來自台南分會，由姜主任領軍，台南分會將在明年二月辦實習班，他們藉這個機會，能完整地去了解活力理念，確是明智之舉。第一節課由孫家寧弟兄宣講本運動之理念---主要的信念及心態，牧靈的選擇，一套標準，和啟發本運動的誕生。內容包涵四個中心思想: 一、本質-----它是一項運動，是教會內的運動，有本身的方法，為教會訓練領導人才。二、目標----以福音的精神，來改變環境，使世界基督化。 三、方法----實習中和實習後。(本身的方法) 四、策略----有特色，擬定計劃，選擇候選人，準備參加實習。第二節課由張象文姊妹擔任，張姊妹參加實習班之後二、三十多年從未曾離開過本運動，由她主講實習三天，極生動地將實習中所有的細節、值得注意件項，一一道來，如數家珍。第三課由總會主委宣報實習後----所謂的第四天，其中最重要的是: 1、小組集會和 2、勵志會。 活力運動在台灣推行迄今將近四十載，其成效不彰，主要原因或許是沒有開好小組集會和勵志會，經過黃弟兄苦口婆心講解其重要性之後，期盼所有活力員都能重視它。最後一節課由陳濟善弟兄主講，題目是:本運動秘書處和領導人學校，他將(The Fundamental Ideas of Curssillo Movement， Curssillo in Christianity-- Leaders' Manual )這兩本有關秘書處和領導人學校部分，有系統地加以整理譯出，並將刪除艱澀部分，易於閱讀。每節課間，有小組討論，並由潘忠清弟兄和夏月英姊妹教唱聖歌，輕鬆生動。晚上七點三十分召開總會第二次委員會議，洪山川主教在百忙中抽空蒞臨，給予會委員們鼓勵、加油。

第二天上午原排定為綜合討論的時間，議程臨時改變為：成立嘉義分會領導人學校，因領導人學校既無一定形式，完全要看當地的需求與條件而定，又無故定名稱，僅是一群活力員心甘情願地為基督作更大的承諾，一起研習活力運動理念而已；但活力員一聽到「學校」，就心生畏懼，沒有人有意願接 (coordinator)這個職務，其實第一天陳濟善弟兄就一直強調，基督活力運動是教會內的運動，它不是一個組織，更不是善會；所有領導人，上至世界組織下到教區秘書處，都稱之為協調人(coordinator)，為易於區別我們才統一名稱，將領導人學校的「協調人」稱為執行長－執行基督命令的人。

台北分會之領導人學校已成立多年，自然累積不少經驗，執行長張象文姊妹乃被請上台說明：該分會領導人學校成立之細節。主持弟兄雖一再邀請兄姊們主動表達意願，但最後卻由一位曾參加靜山第二屆實習班的活力老兵陳濟善弟兄，自告奮勇，願意擔任執行長，感謝天主，一天半的研習會才劃下完美的句點。

  Top

菲律賓隨著榴槤颱風帶來嚴重災情，特別是馬榮火山附近災情最為嚴重，菲律賓總統也已宣布進入緊急救災狀態。
一眼望去的亞眉省，土石流淹沒了村莊，傷心失望難過的災民，有的正徒手挖掘掩沒在爛泥堆裡的家，幸運的人則準備清理家園，令人鼻酸。

國際明愛會、菲律賓明愛會以及台灣明愛會均關心此次的災難，並隨時掌握災情變化，盼望弟兄姊妹大力協助賑災，目前我們已接受愛心捐款敬請利用。感謝！

劃撥帳戶：財團法人台灣明愛文教基金會

劃撥帳號：19143701（請註明：為榴槤風災）


2610

第２６１０期( 2006.12.17 出刊 )

中華民國駐教廷大使館杜筑生代表政府向教宗贈禮並賀聖誕

聖道明隱修女會慶祝創立八百週年　劉振忠主教躬臨主持感恩祭典　羅馬教庭頒賜全大赦給信眾

禮儀專家趙一舟蒙席八十嵩壽　主教團秘書處同仁歡欣祝福

寒冬送暖滿州傳愛

嘉義教區主日學老師培育課程結業

中華民國政府為向教宗本篤十六世祝賀聖誕佳節，並向教宗表達最崇高之敬意，特於本（九十五）年十二月六日捐贈教宗十萬美元，作為聖誕禮物，以幫助亞洲開發中國家在羅馬天主教大學就讀之神職人員。這項捐款係由中華民國駐教廷大使杜筑生代表政府捐贈，並由教廷外交部長孟百第總主教代表教宗接受。

中華民國政府及人民一向積極響應教宗號召，並樂願成為教廷國際慈善活動之忠實伙伴，對教宗本篤十六世對亞洲貧苦人民之關懷與呼籲，尤其感同身受。教宗在「天主是愛」通諭中曾表示：「愛他人是與天主相會之道路」，中華民國政府及人民願藉此捐贈，協助教廷在亞洲之福傳工作。

  Top

    【萬金訊】將臨期第一主日，國際性的聖道明隱修女會在世界各地的會院舉行慶祝創立八百週年感恩祭典。位於高雄教區的萬金隱修院於十二月三日的彌撒中舉行了禧年開幕禮，由劉振忠主教宣布禧年開始，同時也宣布自二○○六年的將臨期第一主日至二○○八年主顯節的禧年中，教宗頒賜全大赦特恩給滿全條件者，歡迎大家把握這大好機會，獲取全大赦的特恩。

    進入隱修院聖堂，「主請來」三個字清楚印入眼簾，引導著眾人靜下心來與主親密交談，在這聖堂內修女們則天天祈禱，以心神、以歌聲呼求著：父阿！請來！天主子民請來！天主子民請起來！天主子民請前來！誠如劉主教在講道中所說：隱修院中的修女每天與天主之間的通話是熱線，他們努力的邁向天上的耶路撒冷，因為他們很清楚一切都會過去，只有天主不變。這充滿神恩的地方，人人響往，所以每次有慶典活動，信眾總是擠得滿滿的。為慶祝這禧年，台灣的萬金隱修院出版一張動聽又能引人進入神聖氛圍的CD，也印製了內容豐富的天主教道明會禮儀年曆，想擁有這兩份禮物的朋友，請加緊腳步趕快前往朝聖。

    由聖道明所創的聖道明隱修女會，專務祈禱，為修院外的世界所有的一切祈禱，隱修會的成立為過奉獻生活的人，為教友，為普世萬民都有好處，修女們以請求代禱及感謝讚美主來活化我們的生命！在這禧年，為被召來偕同教會，在教會內並為了教會而讚頌、祝福、宣講天主的道明會聖召，將是感恩的一年。

    道明會總會長希望聖道明的兒女們，都能滿懷喜樂之情前往聖道明的隱修院朝聖，在那兒暢飲〝初愛〞的那份純樸清爽，靜坐在耶穌的腳前，偕同祂、傾聽著祂。希望大家能熱烈地生活這段恩寵的時期，與靜觀團體一同分享她們獻身的喜樂、她們靜謚中的富饒、她們禮儀的美，以及她們對天主聖言的那份特愛。總會長說：我們理當感謝天主賞賜我們這些靜觀的姊妹們。她們在我們的旅途中支持著我們，以一種特殊的方式與我們的宣道工作合作、相聯。她們接納我們，使我們能將我們巡迴使命中的歡欣與希望、悲傷、與憂愁都托付給她們。她們就像當年瑟納的佳琳一般，鼓勵我們不要害怕，激勵我們奔走在條條的道路上，去迎接那些飢渴著天主的人們，並督促我們熱烈地為基督、為人類而生活。

    羅馬教廷聖赦院頒賜全大赦給滿全下列事項的所有信眾：

    1.領和好聖事、恭領聖體、按教宗的意向祈禱。
    2.真心誠意遠離一切趨向罪惡行為而虔誠參拜下述聖堂－道明會所有隱修院聖堂、羅馬聖沙比納聖殿、波羅納聖道明聖殿。
    a.在慶典的隆重開幕日和閉幕日、在宣道會（道明會）的禮儀日曆上所註明的節日、慶日虔誠地參加一個神聖的儀式或熱心神工。（如：誦唸玫瑰經或拜苦路……）
    b.個人自由地選一天，並誦唸天主經和信經。
    c.多次因著虔誠的推動而集體前往朝聖，並虔誦天主經和信經。

    禧年中萬金隱修院每日開放時間：

    晨禱－5:30　午前經－6:45　彌撒－6:30（主日）7:00（平日）
    午時經、玫瑰經－11:30　午後經－15:00　晚禱－16:30　夜禱－20:00

    禧年祈禱文：

    仁慈的天主，禰以永恆的智慧，召喚了禰的僕人聖道明，以巡迴朝聖者及恩寵宣講者的身份，踏上了旅程。
    聖道明心中及言語流露出禰溫柔的真理之言，他並邀請首批的弟兄姊妹參與他默觀的服務生活，為聖神的宣道服務。
    當慶祝禧年之際，我們懇求禰，將復活基督的神，再次傾注在我們心靈上，重新塑造我們，使我們能忠實、喜悅地宣報和平的福音。以上所求是靠我們的主基督。阿們！

  Top

【本刊訊】慶賀趙一舟蒙席八十嵩壽，十一月廿九日上午在主教團秘書處小聖堂，舉行一台感恩彌撒，由趙一舟蒙席主禮、主教團秘書長陳琨鎮神父和長安堂主任麻神父共祭，參禮者為秘書處工作同仁及博愛志工組員等共二十多人。趙蒙席在彌撒中証道：自1969年任職主教團禮儀委員會迄今，已三十多年，從事梵二以後新禮書的編譯和出版，以及革新禮儀的推行和編寫禮儀書冊，一直沒有安息年。但在去年因心臟手術住院和療養，好似天主安排我一個安息年，使我的工作略停和休養。感謝天主感典使我身體好轉能繼續工作。我已年高但我仍努力為教會的託付，不停的編和寫，為光榮天父而奉獻。

中午秘書處工作同仁赴淡水，在百年古蹟的紅樓餐廳為趙一舟蒙席舉行壽宴。「紅樓」為淡水的百年古蹟，是幢美麗的建築，以紅磚建構的三層洋樓，佇立淡水老街的山坡上，觀音山、淡水河美景盡收眼底。大家在壽宴中祝福趙蒙席身體健康、主恩豊沛。宴會後、同在紅樓大門廣場欣賞淡水河風光，然後轉赴淡水法蒂瑪聖母堂朝拜。

在聖堂中作短簡祈禱後，秘書長陳神父帶大家同唱「聖母經歌」，祈求聖母轉禱助佑臺灣教會的福傳工作。回程中順道到關渡「天主教華福文物中心」參觀，這是一位陳弟兄私人所經營的聖像聖物製造公司，甚受教會人士欣賞，其中所仿作的「佘山聖母」像，相當成功。

趙一舟蒙席原屬河北獻縣教區，先在馬尼拉若石神哲學院讀完哲、神學，晉鐸後赴巴黎天主教大學讀教理講授及禮儀學二研究所，再赴德國學習德文。後回馬尼拉東亞牧靈研究所，從事研究和寫作。1969年來到台灣在主教團禮儀委員會任職，1981年蒙教宗惠賜「蒙席」榮銜，所編寫譯的禮儀書冊難以數計，對臺灣教會和普世華人教會的貢獻，無可言喻。他堅守崗位迄今卅多年。目前雖已年高，仍努力工作一如往昔、其奉獻精神值得吾人師法。

  Top

    【屏東訊】 繼天主教博愛基金會滿州鄉教育關懷站，舉辦二○○六「遊戲一夏，滿州嘉禾」兒童生命體驗營，暨滿州鄉家庭、婦女服務中心落成啟用典禮後,天主教之聲傳播協會高雄分會，偕同天主教滿州鄉教育關懷站、路竹天主堂、牡丹天主堂、恆春天主堂定於十二月十六日十時假滿州鄉公所圖書館舉辦「寒冬送暖， 滿州傳愛」 活動。
    此次活動的主要目的是「傳愛」；對象是滿州鄉弱勢兒童、獨居老人、南洋姐妹、及其兒女。同時對鄉民們傳報聖誕佳節喜訊。
    據傳播協會高雄分會吳育贊會長表示，本次活動內容包括：路竹天主堂大專青年團隊支援溫馨聖誕歌曲教唱、團康活動、共融餐敘、歌舞表演、贈送小朋友聖誕禮物、發放獨居老人愛心食米、街頭巷尾化裝遊行、聖誕報佳音等一系列活動。冀盼能為滿州鄉弱勢兒童、老弱,及外籍南洋姐妹們，於寒冬中注入一股暖流，同時為鄉民們祈福。屆時請天主教傳播協會高雄分會會員們，能前往共襄盛舉。

  Top

    【嘉義訊】十二月二日常年期最後一天，冷氣團來襲，嘉義市卻仍舊陽光普照；近午時分，主教公署更浮動著興奮歡樂的氣息，因為持續一年半的主日學師資培訓課程，即將告一段落，今天正是驗收成果、接受派遣的時刻！
    為顧及來自阿里山上及斗六、虎尾、西螺、土庫等路程遙遠的姊妹們，中午便開始暖身、加強情誼的餐會。雖然大家長－眾人擁護愛戴的主教、副主教均不克參與，仍由秘書長浦神父、郭神父等人捎來肯定與讚賞之意。南北奔波授課的葉老師，早已和我們熟稔，因此身邊總是圍著姊妹學員款款而談，大伙兒不捨之情溢於言表。
    回顧去年九月初，立仁高中大禮堂除了七十九位學員外，還有伴讀的小朋友們，開訓典禮熱鬧極了！而後經過了寒冬盛暑，三個階段的心靈充電課程與紮實的十二篇作業心得與實習報告，參與學員的人數雖遞減了近二分之一，但剩下的個個都是有毅力的學習者，因此學習的氣氛未減反增，每次上課都熱鬧滾滾。這群共同學習的姊妹淘都極珍惜相聚的時刻；在中級班、高級班的每次課程開始之初，葉老師選出不同的聖經章節供我們省思、分享，課程中也以他事先精心準備的書面講義作骨幹，適切的引導，給了我們極大的分享空間，一起完成豐富枝幹的工程！一年多下來，許多姊妹們的個性、言詞舉止、特色等等幾乎都已瞭若指掌，無怪乎有超強的凝聚力，期待著再聚首、共研讀！
    最後一堂課，大家除分享這一年半以來的學習收獲與心得外，同時為推動更優質的主日學教學，我們都期盼教區能統整主日學的教材、提供老師們定期充電及資源共享的機會，相信有作舟神父前導、淑瓊老師的召集連繫，我們的願望應不會落空！
    接著葉老師特選七組優秀學員進行有趣的教學活動的示範，每組同學的活動設計都生動活潑，頗具參考價值，也充分地展現學習的輝煌成果。
    最後以感恩聖祭收場，感謝天主的助佑！並頒獎鼓勵大家：包括「全勤獎」、繳交12篇作業的「勤學獎」、為大家熱心服務的「特別服務獎」，並特別表揚從阿里山上風塵僕僕趕來上課且堅持到底的四位姊妹「特別勤奮獎」，他們的本堂神父及傳協會主席也特別帶著花束來祝賀！此外，我們還頒贈「特別貢獻獎」給結婚14年終喜獲麟兒的美滿姊妹，分享她的喜悅！更可喜的是她的寶貝也在母胎中陪伴我們一起完成課程。
    終於結業了！謝謝您－質樸無華卻內蘊豐富的榮福老師。父阿！請禰派遣我們，走上禰早已安排好的路程；也祈求禰繼續引導我們、陪伴塑造我們，讓我們成為禰合用的器皿，也能光榮禰、吸引更多的人歸向禰，阿們！


2611

第２６１１期( 2006.12.24 出刊 )

台灣地區主教團 二OO七年 「社會關懷與福傳」牧函

新竹教區喜訊

輔仁大學頒授星雲大師名譽法學博士學位　單國璽樞機主教vs.星雲大師12/16知性對談圓滿成功

天主教之聲傳播協會花蓮分會　舉辦花蓮教區教友將臨期避靜

台灣區神恩復興運動推行委員會召開本年度及本屆最後一次例行季會

主內親愛的弟兄姊妹： 平安！

    台灣地區主教團在秋季的常年大會中，深受教宗本篤十六世第一道通諭「天主是愛」的感召。為回應教宗頒佈此通諭的用心，願意以更具體的方式活出信仰的本質，因而確定今年（二００七）牧靈福傳方向為：在社會關懷中，向國人傳福音。

一、 我們信仰的本質
我們相信天主創造了宇宙萬物，並按照自己的肖像與模樣造了人，使人成為天主的肖像，並在主耶穌基督身上，證實了祂肖像的實質意義，因為天主之子，主耶穌基督正是無形可見的天主最完美的肖像。祂造了人，原是要人分享祂永恆的生命；雖然，祂並未創造死亡，但死亡卻因人的背命而來到人間，人因此為罪惡所羈絆。上主天主基於疼愛祂所造的人類，不忍人類受困於死亡的枷鎖，於是派遺自己的唯一聖子耶穌基督降生成人，並令耶穌作為人類獲救的道路、真理和生命。教訓人類要聽從祂愛子的話，以獲得永生並愛天主在萬有之上和愛人如己。
    我們相信天主是愛，祂因愛而創造了宇宙萬物，又因愛拯救了人類，並願一切美滿總歸於基督後，將一切歸光榮於天主。
    教宗本篤十六世所頒布的第一道通諭「天主是愛」開宗明義就表示：「天主是愛，那存留在愛內的，就存留在天主內，天主也存留他內」（若壹四16）。這幾句話，清楚地表達出基督信徒信仰的核心：即基督徒天主的形象，及隨之而有的人的形象及其道路《通諭No1》。基督徒天主的形象是我們信仰的基礎，而人的形象則是基督徒天主形象的實踐，並把天主的形象照在人世，使人「認識了，且相信了天主對我們所懷有的愛」（仝上）。
    教宗本篤十六世在頒布「天主是愛」通諭前，曾於二�R�R六年一月廿三日在克萊蒙廳，親臨宗座一心委員會召開之「論仁愛工作，」國際會議會場，向與會人士（包括樞機主教、主教及男女平信徒）致詞：「但丁」在他的『神曲』中，在面對那原本就是天主自己的永恆之光，同時也是『驅動太陽和眾星辰的愛之前（神曲三十三段145節），了解光和愛是一體且是相同的。它們是『原始的創造力量，推動宇宙的力量』(論仁愛工作國際會議，每日彙報P7）。
    然而天主的愛並不只是一個宇宙的原動力，它是創造人類的愛，並且使自己貶抑自己，如同那位善良的撒瑪利亞人，自己下馬而接近那位從耶路撒冷到耶里哥途中遇到強盜，被打得半死而躺在路邊的傷患所做的一樣（仝上P8）。
    因此，若望壹書上說：「我們認識了愛，因為那一位為我們捨棄了自己的生命，我們也應當為弟兄們捨棄生命，誰若有今世的財物，看見自己的弟兄有急難，卻對他關閉自己憐憫的心腸，天主的愛怎能存在他內？」（三16-17）。
    宗徒雅各伯更說：「若有人說自己有信德，卻沒有行為，有什麼益處？難道這信德能救他嗎？假設有弟兄或姐妹赤身露體，且缺乏日用糧，即使你們中有人給他們說『你們平安去罷？穿得暖暖的，吃得飽飽的！』」卻不給他們身體所必需的，有什麼益處呢？（二章14-16）。
    因此，顯而易見的，我們既然相信天主是愛，我們就必須以愛還愛，即是以對我們弟兄姐妹的關懷，來報答天主對我們的愛。

二、社會關懷的一些具體可行的方案
教會的社會關懷除了機構型的社會仁愛工作外，我們特別重視以家庭為主的各項仁愛工作：
1)對家庭的關懷：
    前教宗若望保祿二世常以家庭為主題，要求各地的教會為家庭服務，使家庭能在福音的光照下成長茁壯。因為家庭的穩定，關係到整個社會的發展，人性的成熟，生命的繁茂，家庭是教育、服務生命的基石。因此，教區和堂區可成立家庭關懷小組，實際走訪，實務見證，強化家庭成員的信心，使之依靠天主，順從天主旨意。我們特別要關心並照顧單親家庭、貧窮的家庭和有問題的家庭。

2)對青少年的關懷：
    青少年是人生精力最旺盛的時期，易受誘惑而墮落的時期，因此他們是極需要受關懷、陪伴的一代。首先是來自家庭的關懷，父母應設法騰出時間來陪伴他們，引導他們有純正的價值觀，認清他們生命真正的意義。使他們在現世各種扭曲的文化（如死亡、消費、享樂文化等）中，能以福音的精神堅定自己的心志。
    堂區（總鐸或牧靈區）或教區，基於團結關懷和互補原則，應提對應機制或組織，以總鐸區或堂區內的人才資源，組成團隊以協助父母扶助他們的兒女，我們的青少年。堂區應成為青少年願意聚落的處所，青少年舒壓及成長的園地，協助青少年身、心、靈的發展，進而引導他們以旺盛的精力為教會、社會來服務、獻身。而堂區或總鐸區內具有專業素質的教友或教外善心人士，應本著幼吾幼以及人之幼的精神，來陪伴青少的成長。

3)對老年人的關懷；
    應對老人的需要籌設服務團隊，作陪伴與居家的服務或照顧；設老人學苑，使老年人能奉獻智慧，作青少年的生活楷模，而不致感到落寞寡歡。基督常與他們同在的記號，應是他們享福的象徵。

4)對新移民和外勞的關懷：
為他們設安居之所，使他們有家的感覺。如同天主對以色列子民所說的：「你們要善待外地人，因為你們曾在埃及作過客」。善待新移民或外勞是接待耶穌本人的記號：「我作客，你們收留了我」（瑪廿五35）。善待新移民或外勞就是為社會打造一個秩序井然，富有生機和安和樂利的社會環境，是天國臨在的記號。
根據內政部?計資料台閩地區外籍勞工：二○○六年九月己達三十三萬六千八百六十四人，分佈在北、高、台澎各縣市。台灣天主教於一九八九年就設立外勞關懷小組，台灣地區主教團於一九九五年成立移民外勞牧靈委員會服務外勞。
    期望在教區，總鐸區和堂區，要各按自己的職能，設立接待新移民或外勞的牧靈中心，使他們能儘速地融入本地的社會生活，尤其是外籍配偶之生活融入。
    教區，總鐸區或堂區應設有緊急處理中心或新移民站和緊急處理服務基金，以緊急處理，外勞或外籍配偶在生活上能找到回家的道路。最重要的是使堂區或總鐸區成為他們找到回家的中途站，甚至堂區本身就應是他們的家（在某種意義上應是如此）。

5)對社會大眾的關懷：
   最近一年來人心不安，社會大眾憂心社會的核心價值，被某些人搞得模糊不清，黑白不分，是非不分，例如：正義、誠信、恕道等。凡是維護並支持真理、公義、分別是非的行為，我們都應支持。我們應該尊重並聆聽不同意見，不同意見可以辯解，不可用暴力制止別人發言和表達。
    教會機構，尤其是教會學校，更應培養這種核心價值，行政人員不可壓抑沒有人事背景，但熱心工作的屬下，而放任工作懈怠卻有人脈的職員。
    教友要以福音「酵母」影響我們的生活和工作環境，從內心改變人心，在公共機關工作的教友，如能以福音精神在環境中發酵，為國家社會會有極大的貢獻。

    總之，基督徒基於信仰，應以團結關懷和輔助原則兩大要點，使人人都能藉著我們信仰之實踐──社會關懷──而領悟到無形可見之天主的臨在與慈愛，而願進而認識那稱為愛的天主以得救恩。

主教們期願與主內的兄弟姐妹一起努力對社會關懷的工作，使天主的國臨於台灣。

祝 大家聖誕快樂，新的一年充滿主的恩寵！

                                                台灣地區全體主教 同啟
                                                    2006聖誕節

  Top

【本刊訊】新竹教區將於聖家節（12月31日）下午三時在新竹市聖母無玷聖心主教座堂（新竹市中正路156號）為教區鄒智鳴執事舉行授與司鐸聖職典禮，敬請蒞臨參禮同頌主恩。

新竹教區鄒智鳴執事簡歷如下：聖名：伯鐸，憲兵學校專科班畢業。

1965年11月18日出生於桃園，屬桃園新屋耶穌聖心堂教友，父母皆是熱心教友，鄒執事的父親鄒子相是該堂開教元老，於客家區傳播福音十分努力，已息勞歸主，目前家人也多參與教會服務。

鄒執事於1965年11月20日領洗， 1976年5月23日領受堅振，執事於1996年10月以憲兵少校官階退役後毅然獻身基督願為司祭，1998年9月進入台灣總修院，2005年6月於總修院畢業後，至桃園新屋耶穌聖心堂及桃園聖母聖心堂牧靈，2006年8月6日於桃園新屋耶穌聖心堂升執事。今年即12月31日將晉鐸。

  Top

【本刊訊】輔仁大學首度頒授名譽博士學位給佛教界人士！鑑於佛光山開山宗長星雲大師長期致力推動文化教育、慈善公益、宗教交流及弘法事業的卓越貢獻，與輔仁大學服務人群及宗教合作之教育目標深相契合，同時，為促進世界和平，1997年曾與教宗若望保祿二世晤談，並以佛教界德高望重之宗長身份，多年來與天主教界有密切且良好的互動，頒授星雲大師名譽法學博士學位以資表彰。頒授學位典禮十二月十六日晚上七時於台北市國父紀念館隆重舉行，教廷駐華大使館安博思代辦、中研院曾志朗院士、天主教及佛教界眾多重要人士等貴賓，均專程出席觀禮，輔仁大學全校學術及行政一級主管亦全員到場。

當基督遇見佛陀，會擦出怎樣的智慧火花？十六日晚上的「頒授星雲大師名譽法學博士學位典禮」禮成後，一場極受囑目的、國內兩大宗教領袖「大師對談-當基督遇見佛陀」座談會，隨之在國父紀念館隆重登場！在宗教界地位崇高、德高望重的單國璽樞機主教及星雲大師，雖分屬不同宗教，但相交數十年來交誼深厚，在座談會中面對面暢談天主教與佛教對人類的關懷與奉獻，並將自身的修為福澤社會。座談會主持人柴松林教授推崇兩位大師，都是偉大的宗教家、教育家、慈善家及人生導師。

對於不同宗教信仰的詮釋，單國璽樞機主教表示，天主教是「啟示的宗教」，天主是最好的教育家，祂愛世人，讓世界更美好：星雲大師也強調佛教是理性的，是促進世界和諧的宗教。對於層出不窮的社會弊病及亂象，單樞機表示，每人都要反省，從心靈改革做起，社會才能脫胎換骨；星雲大師則認為要重建每個人的自覺心，台灣的病是自私，錯了就要有勇氣認錯。

單樞機更語重心長的表示，「如果再重新選擇人生，我還是會走這條路，但我會更充實自己，對別人做更多服務；我今年已84歲，我不封口，若有再利用的價值，希望天主繼續利用。」星雲大師也風趣的說「這一生做和尚還不夠，來生還要再做和尚。」兩位大師並分別送給大家一句勉勵的話，單國璽樞機主教誠懇的建議大家「人生存在世上不是要別人來服務你，而是你要去服務別人。」，星雲大師則強調「每個人都要選擇一種宗教信仰」。

  Top

【本刊訊】天主教之聲傳播協會花蓮分會結合全國總會，為增進花蓮教區教友們將臨期的靈修生活，俾以純潔的心靈，迎接救主耶穌的來臨，於十二月九日（週六）上午九時－下午四時卅分，假花蓮縣光復鄉富田天主堂舉辦避靜，邀請主徒會總會長黃進龍神父帶領，主題：「耶穌的心」。

    當日適逢黃道吉日，教友們結婚或出殯者較多，台東縣亦舉辦聖經講座，且台東市知本天主堂慶祝建堂五十週年，諸事撞期，以致參加的教友僅75位(73位為花蓮縣的教友，2位為台東縣長濱的教友)

第一節課邀請天主教之聲傳播協會理事長姚凌聲弟兄介紹協會的概況，他指出，耶穌在世時交付信友們二個使命：一、為人群服務。二、向普天下宣傳福音。目前台灣教會在社會服務領域方面，作了很多慈善事業，教友們也樂意贊助支持。但是在福傳工作上，卻是捐助有限，且數十年來，教友人數卻始終停滯在卅萬人口。姚理事長除了介紹協會的工作內容（出版喜訊雜誌、靈修書籍、天主教信仰DVD、印製春聯與網路福傳等。），並歡迎教友們加入協會，出錢出力，共同為宣傳福音打拼。

    第二節至第五節課為黃神父主講的四篇道理，分別闡述舊約納阿曼癩病獲癒(列下五：1-17)、新約耶穌受洗(瑪三：13-17)、治好患血漏的婦人（谷五：25-34）、治好耶里哥的瞎子(谷十：46-52)等章節。

黃神父以「耶穌的心」為主軸，勉勵我們信仰努力的方向，茲歸納重點如下：一、多讀聖經，聆聽天主的聖言。二、唯有放下身段，?棄自己的堅持，接受天主的旨意，相信祂的能力，始能獲得救恩。三、救恩是在非常平凡或我們不願意的情況下顯示，因此必需把握機會。四、天主常是透過外在環境（人、事、物），傳達福音的訊息，幫助我們找到救恩，拉近與祂的關係。五、在生活中拒絕誘惑，分辨並服從天主的旨意。六、要有足夠的信德，方能在信仰上接受挑戰，不致被外在世俗的觀念所改變。七、有了信德，在任何事務上，就不會影響我們對天主的希望。八、如果沒有以基督的心，看週遭的事情，是無法提昇我們的信仰生活。九、眼睛是身體的燈，信仰不單是用外在的眼睛觀察，還需靠靈性的眼睛體會天主的聖意。

    在問題解答單元，教友們提出一些信仰的疑問，黃神父隨即一一答復，解除心中的疑惑。

    一個小時的和好聖事時間，除了黃神父之外，並請大馬天主堂呂德偉神父幫忙聽告解，許多教友均辦了妥當告解，心靈獲得治癒。

    彌撒證道中，黃神父期勉我們在將臨期要妥善預備上主的道路，強化自己的信仰，以便歡迎靈性生活的救主耶穌基督的來臨。

    下午四時卅分，避靜結束，教友們充滿喜悅的心情分別賦歸。

  Top

  【本刊訊】台灣區神恩復興運動推行委員會於十二月九日在台中市復興路天主堂，召開本年度及本屆最後一次例行季會。出席的有來自全國各教區聖神同禱會的委員及召集人，神職人員包括指導神師黃清富神父，劉小清修女，魏惠美修女以及余芸湘修女等。主要討論的議題有1.屏東萬金舉行的秋季進修班檢討與分享。2.改選下屆全國神恩復興運動總召集人及各組幹部。3.探討台灣區神恩復興運動的發展與需求。4.訂定明年度活動計劃等等。

經過一番審慎的討論、提名與票選之後，產生了下屆召集人及各組幹部，名單如下：召集人：咼永達(台南)。副召集人：嚴瑞??(高雄)。秘書：賴香雪(嘉義)。總務：姜鋒益(嘉義)。財務：黃碧蓉(台北)。文宣：巫金星(台中)。並議決產生了包括敬拜讚美、神恩服務、宣道教導以及福傳事工等工作小組責任分工編組成員。另外並訂定了明年度的工作計畫，除了各教區自行舉辦的研習會、進修班外，全國性的活動有：預定明年五月二十六日(聖神降臨慶節前一日)，在中部舉辦全國各教區聖神同禱會會員、會友之祈禱大會及共融聯誼活動，並將邀請香港「聖神內更新」團體，來做示範性的帶動、祈禱與宣教等事工演練與觀摩；七、八月配合台灣區「社會關懷與福傳」年主題，舉辦與其有關之進修、研習活動；十月份預定邀請有醫治神恩的印度瑪竇神父等來台，舉辦醫治祈禱大會。

黃清富神父在會議結束之前，以電腦投影方式，介紹了目前是全國聖神同禱聚會發展最蓬勃與成功的祈禱小組。台東市鄰近各教堂依其成員的身份與特質，成立了十幾個祈禱小組，其成功的範例足堪各教區學習與參考。最後台中教區同禱會將在本(十二)月三十、三十一兩日，於南投草屯玫瑰聖堂舉辦「充滿聖神」研習會，竭誠邀請主內兄姐參加，一起在主的愛內同頌主恩，並領受主耶穌的醫治與釋放。


2613

第２６１３期( 2007.1.07 出刊 )

教宗本篤十六世二００七年元旦世界和平日文告

全球各國熱列慶祝聖誕節　共同祈求世界和平恐怖紛爭能終止

高雄教區黃忠偉副主教晉鐸銀慶　劉主教主持感恩彌撒教友熱誠祝賀

輔大校長黎建球榮獲教宗冊封爵士

牡丹鄉原住民兒童及青少年成長營舉行開訓大典

人，和平的核心
    1.在此新年之際，我願向各國執政與負責人士、以及所有的男女善心人士寄上我的和平賀意。我特別向處在痛苦中、生活在暴力和武力威脅中、或任何尊嚴都遭剝奪、正期待獲得人道和社會解救的人士致意。我也向兒童們致意，他們的天真純潔增長了人類的良善和希望，他們也以痛苦啟發我們每個人作個締造正義與和平的人。正因為想到兒童，尤其想到那些被肆無忌憚的成年人剝削和毒害，而前途受到危害的兒童，我才希望每個人在世界和平日的機會上，把注意力都集中在「人，和平的核心」這個主題上。的確，我深信在尊重人的時候，我們也在促進和平，而在締造和平的同時，我們也為真正完整的人文主義提出了先決條件。為使新一代的人有個安祥的前途正是這樣準備開來的。
人與和平：恩賜與使命
    2.聖經說：「天主按照自己的肖像造了人，就是按照天主的肖像造了人；造了一男一女」（創1,27）。由於人是按照天主的肖像受造的，所以每個人都有人格尊嚴；人不只是某件東西，更是某一位，他有能力認識自己、掌握、自由地奉獻自己、並與他人建立共融的關係。同時，人也蒙天主恩召，與他的創造者建立盟約，向他的創造者作出信仰和愛的答覆，這樣的答覆沒有任何人可以越俎代庖的。從這個令人驚歎的前景中可以瞭解到人受託付的任務，那就是使自己成熟到有能力去愛，並使世界進步，讓世界在正義與和平中更新。聖奧斯定言簡意賅地教導說：「天主創造我們時，並不需要我們，但要拯救我們時，卻需要我們」。為此，每個人都有義務培養奉獻和任務這種雙重的意識。
    3.和平既是恩寵，也使使命。如果說人際間與民族間的和平 － 也就是和睦共存，締造正義與關懷的關係的能力 － 代表著無止息的承諾，那麼和平更是天主的恩賜。事實上，和平乃是天主行為的特徵，這個特徵既顯示在創造一個有秩序與和諧的宇宙上，也顯示在把有待從罪惡的混亂中拯救出來的人類的救贖中。因此，創造與救贖提供給我們解讀的關鍵，叫我們瞭解生存於世的真諦。我可敬的前任教宗若望保祿二世於一九九五年十月五日向聯合國大會講話時曾說：「我們並不生活在一個無理性或沒有意義的世界上……有個倫理道德邏輯照耀著人的存在，並使人和人之間以及民族和民族之間的對話成為可能」。這個超越性的「基本原理」，也就是個人行為規則以及人際間按照正義和關懷所建立的彼此關係的總和，就銘刻在人的良知內，而良知正反映著天主上智的計畫。一如我最近重申的：「我們相信在起初就有永恆的聖言，即天理而非無理性」。為此，和平也是一種任務，它要求每個人對它作出一個與天主的計畫相符的回應。而啟發這個回應的準則無非是尊重他的創造者天主銘刻在他心中的「基本原理」。從這方面看來，自然律的規則不能被視為外界加給的、似乎是在限制人的自由的指令。相反地，這些規則應該被視為一種召喚，這個召喚銘刻在人性中，要人忠實地去實踐天主對宇宙的計畫。在這些規則的引導下，各民族得以在自己的文化環境領域中接近那個最偉大的奧秘，也就是天主的奧秘。因此，承認並尊重自然律，在今日也成了不同宗教人士之間以及信徒和無信仰者之間對話的重要基礎。這乃是重大的接觸相會點，也是達致和平的基本前提。
生命與宗教自由的權利
    4.人性反映造物主的肖像，因此，尊重人性尊嚴的義務自然要求人不能任意擺佈他人。誰握有更大的政治、技術、經濟權力，不能據此來侵犯較弱者的權利。
    事實上，和平即建立在尊重所有人的權利之上。有鑒於此，教會挺身作為每個人基本人權的捍衛者。教會要求尊重每個人的生命和宗教自由。對生命每個層次階段的權利的尊重確立了一個重要的觀念：即生命乃是一個恩賜，生命的主體對生命不能完全支配。同樣地，承認宗教自由權利就是承認人與一個超然的原理原則之間的關係，這個超然的原理原則使人免於遭受他人任意擺佈。生命權利和自由表達自己對天主的信仰的權利不由人來掌控。和平需要在可行與不可行之間確立明顯的界限：這樣才能避免對人之所以為人的價值資產的干預，這種干預是不能接受的。
    5.關於生命權利，我們必須揭發社會中對生命的戮害：除了戰爭、恐怖主義和種種形式的暴力的犧牲者之外，還有饑餓、墮胎、胚胎實驗和安樂死所造成無聲死亡。我們怎能不從這一切看到對和平的謀害？墮胎和胚胎實驗乃是對接納他人的態度予以否決，然而接納他人卻是建立持久和平關係所不可或缺的。至於在自由表達自己的信仰這件事上，另一個令人擔憂的世界缺乏和平的症狀，就是基督信徒和其他宗教信徒經常遭遇到的自由和公開宣認自己的信仰的困難。關於基督信徒，我必須沉痛地指出他們的信仰宣認不但有時遇到阻礙，在某些國家中他們甚至受到迫害，即在最近也發生對他們施加殘酷暴力的悲哀事件。有些帶有宗教色彩的政權強迫每位國民信奉獨一的宗教；另有一些態度冷漠、滿不在乎的政權，它們雖然不對宗教採取暴力的迫害，卻使用一種在文化上有系統的冷嘲熱罵來對付宗教。無論如何，基本人權不受到尊重，對社會的和平共存便產生嚴重的反效應。這不能不助長對和平有害的觀念和文化。
人人生而平等
    6.不少威脅和平的緊張局勢必定都源于世界尚悲哀存在的許多不公正的不平等。其中特別危險的就是在享有基本生活需要上的不平等，諸如食物、 水、住屋和健康；再就是男女在行使基本人權上仍然存在的不平等。承認人際之間的基本平等乃是建立和平的第一要件，這個基本平等來自他們共有的超性尊嚴。因此，這個層次的平等是屬於每個人的利益，這個利益銘刻在自然的「基本原理」中，而這個基本原理可以從天主創世的計畫中推論得到；這樣的利益不能被忽略或鄙視而不造成嚴重的反擊，以至陷和平於危險之中。許多人民，尤其是非洲大陸人民，由於嚴重缺乏這些利益，以至以暴力要求獲得。這樣的匱乏都是對和平 的可怕傷害。
    7.對女性的不充分重視也是社會不穩定的因素。這令我想到對女性的剝削，視她們為物件，以及其他種種缺乏尊重她們的形式；我也想到在某些文化環境中依舊存在的某些人類學觀點，這些觀點仍然深深地把女性置於男性的任意擺佈之下，造成對婦女人性尊嚴和她們行使基本自由的侵害。這些傷害造物主銘刻在每個人身上的人格尊嚴的歧視形式一日不被克服，我們休想和平已經安穩無慮。

和平生態
    8.教宗若望保祿二世在他的《一百周年》通諭中寫道：「天主不僅把大地賜給人類，因此必須尊重天主賜予的原始好意來善加使用，就連人本身也是天主賜給的，也因此必須尊重天主賜給人的自然和倫理道德結構」。人就是在履行造物主託付給他的這一切任務時，他才能和他的同類一起締造和平的世界。因此，在自然生態學之外還有一個可稱為「人的」生態學，這個生態學又需要一個「社會生態學」相輔。這就是說，如果人還關心和平，就必須始終注意到自然生態、也就是尊重大自然、和人的生態學之間的關係。經驗指出任何不尊重環境的態度都將危害人類的共存，反之亦然。為此，越來越清楚地顯示人與大自然界的和平以及人際間的和平這兩者之間密不可分的關係。這兩種和平乃是人與天主和平的前提。聖方濟各著名的祈禱詩句《太陽弟兄之歌》，就是這種多形式和平生態學歷久彌新、令人激賞的的典範。
    9.日益嚴重的能源供應問題幫助我們瞭解上述兩個生態之間的密切關係。這些年來，新興國家因為大力發展工業生產，增加能源需求，而造成了史無前例的追求可用資源的競爭。在這同時，地球上仍有一些地區生活在極端落後的狀況下，那裡的發展事實上由於能源價格的高漲而停滯不前。這些地區的人民將何去何從？
    由於缺乏能源供應，他們將被迫接受什麼樣的發展或不發展？對能源的競爭將導致哪種不正義和對立？而那些被排拒在這場競賽之外者將作如何反應？這些問題叫我們清楚地看到必須尊重大自然和締造人際關係及國際關係這兩者間的關連是多麼密切，這樣的關係既關注到人格尊嚴，也能夠滿足人的真正需要。破壞環境， 不當或自私自利地耗費大地資源，乃至強行囤積居奇，這都會造成痛苦、衝突和戰爭，因為這都是缺乏人性的發展觀念的後果。
對人的膚淺看法
    10．即使當前國際局勢困難緊張，仍然迫切需要努力建立人性的生態，以促使《和平之樹》成長。為從事這樣的事業，需要讓一種不受到激發仇恨與暴力的意識形態和文化偏見、或政治與經濟利益所污染的對人的看法來引導。可以瞭解的是對人的看法會因文化的差異而有所不同。然而不能接受的是孕育一種本身就帶有矛盾和暴力根源的人類學觀念。同樣不能接受的是那種促使對同類不容忍、並對他們施以暴力的對天主的觀念。在此必須清楚強調的一點是：藉天主之名發動的戰爭決不能接受！當某種對天主的觀念是衍生罪行的緣由時，就表示這樣的觀念已經淪為意識形態。
    11.然而今天，和平不僅因為那些對人之膚淺看法、也就是各種意識形態之間的衝突、而受到威脅，也因為對那建立人真正的本質之漠視。事實上，當代有很多人否認人有特定的本質存在，也因此產生某些對人的結構本質有最怪誕的說法。這一點也必須予以明確說明：對人的脆弱看法足以使那種表面看來似乎支持和平的觀念乘虛而入。事實上，這樣的觀念阻礙真正的對話，為專制獨裁開路，致使人得不到保護，並因而成為壓迫和暴力任意蹂躪的對象。
人權與國際組織
    12.真正與穩固的和平的先決條件是尊重人權。如果這些權利建立在脆弱的對人的概念上，則這些權利如何不成為脆弱的？於是在需要為人權申辯和維護時，那種有關人的相對概念便深感力不從心。為此，人權被視為絕對，但人權憑藉的基礎卻是相對的話，這顯然令人無法接受。於是當人權提出對人不利的要求時，會有人抗議、或決定予以棄置，這還足以驚奇嗎？只有當人權根植在造物主賜給人的自然客觀要求之上時，才受到不畏懼否認的肯定。只有認清這個基本前提，今天不斷受到攻擊的人權才能獲得適當的保護。否則，人權難逃被利用來作為觀點大異其趣的說辭：為某些人來說，人的特徵在於具有永續存在的尊嚴和始終有效、放諸四海皆准的權利；為另一些人來說，則人雖然具有光耀的尊嚴，但他的權利不論是在內容、時間和空間上，則始終可以商討。
    13.維護人權總與國際組織有關，尤其與聯合國有關，聯合國以一九四八年宣佈的世界人權宣言，確定自己的基本任務在促進人權。這個宣言被視為整個人類所承諾的道德義務。如果宣言所描述的權利有其基礎根據，不單純是因為聯合國大會予以表決通過，而是因為天主所創造的人的本性和人不可被剝奪的尊嚴，則這個道德義務便具有深厚的真理。為此，重要的是國際組織不忽略人權的自然基礎。這將使國際組織免於陷入不幸始終潛伏存在的、以實證主義來詮釋人權的危險。如果不幸發生此事，則顯示國際組織缺乏必要的權威，好扮演其作為每個人和每個民族基本人權維護者的角色。這個角色乃是國際組織存在與行動的主要理由。
國際人道法與國家內部法律
    14.由於認識到存在著不可剝奪的、與共同的人性密切關聯的人權，因此有了國際人道法的制定，任何國家，即使處在戰爭狀況下，亦得遵守此法。不幸的是，過去的且不說，在最近某些戰爭狀況中，國際人道法並沒有受到一致的遵行。這樣的事例就在最近幾個月前黎巴嫩南部的戰亂中曾發生過，那裡保護和幫助無辜受害者以及不使平民捲入戰爭中的義務大部分沒有受到遵行。黎巴嫩痛苦的事件以及衝突戰亂的新面貌，尤其自從恐怖主義的威脅以從未出現過的暴力形式出現後，需要國際團體重申國際人道法，並將之應用在今日戰爭的各種局勢中，包括現行國際法未曾預見的那些局勢。此外，恐怖主義的災害也要求人們對為了維護國家安全而採取的相關方法工具這點，在倫理道德上的限制作深入的反省。事實上，不公開宣戰的衝突戰亂越來越常見，尤其當恐怖主義組織決定為了達到目的而不擇手段地發動這些衝突時，更是如此。面對近年來那些令人震驚的場景，各國不能不感到需要制定更明確的規章條例，以便有效地阻止我們都看到的可悲的偏向。戰爭始終是國際團體的失敗，也是人類的一大損失。當不得已發生戰爭時，至少需要維護人道基本原則以及各種文明的共存所賴以建立的價值，制定行為態度的準則，盡可能限制災害的程度，並設法減少平民的痛苦和戰亂的犧牲。
    15.另一件引起重大焦慮不安的事，是某些國家最近明確表示的擁有核武器的心意。於是可能導致原子災難的不安氣氛和恐懼大為擴散瀰漫。這使人返回到昔日所謂冷戰時期折磨人心的的憂慮中。冷戰結束後，大家原希望原子危機從此永遠不再，人類也因此可以長久地鬆一口氣。可是面對當前的局勢，梵蒂岡第二屆大公會議的警告顯得格外切合時局：「凡目的在毫不加以辨別地消滅整個城市或廣闊地區及其居民的戰爭行為，都是反對天主及人類的罪行，應堅決不疑地加以譴責」。不幸的是威脅的陰霾日益嚴重地籠罩著人類。為了保證人人得享有和平的未來，其方法途徑不僅是國際禁止核武器擴散協定，也包括決心裁減、乃至完全拆除核武器的承諾。為了經由談判的途徑達致這個目標，沒有什麼不可以嘗試的！因為整個人類家庭的命運已陷入危急之中！
教會維護人的超越性
    16.最後，我願意向天主的子民發出迫切的呼籲，希望每位基督信徒都努力不懈地作個締造和平、勇敢捍衛人性尊嚴及不可剝奪的人權的人。在世界上《教會乃是人類超越性的標誌和監護者》7，基督信徒因為感激上主召喚他加入教會，所以將孜孜不倦地向上主求得在每個人的生命中非常重要的和平這個基本益處。此外，基督信徒也將為自己慷慨獻身和平事業、協助弟兄，尤其接濟貧苦、甚至缺乏和平這個寶貴益處的人士而引以為榮。耶穌啟示我們「天主是愛」（若一4，8），而每個人最大的聖召就是愛。在基督內，我們能夠找到作人性尊嚴的堅決捍衛者與和平的勇敢締造者的最崇高理由。
    17.為此，每位信友應該遵照今年即將紀念頒佈四十周年和二十周年的《人類發展》通諭和《社會事務關懷》通諭的訓導，為促進真正完整的人文主義多作出貢獻。在這二零零七年開元之際，我把我為整個人類的恆心祈禱託付給和平之后，「我們的和平」（弗2，14）耶穌基督的母親，我們以滿懷希望的心仰望她。願聖母瑪利亞在她的聖子內給我們指出和平的道路，並光照我們的眼睛，以便在作為和平的核心的每個人的面孔上，認出耶穌基督的聖容！

                            教宗本篤十六世
                            二○○六年十二月八日發自梵蒂岡
                            梵蒂岡電臺華語部譯

  Top

    【綜合外電報導】不論是歐洲、中東、伯利恆或亞洲，各地在耶誕節期間紛紛呼籲重建和平與重視兒童尊嚴。各國首領也在平安夜照例發出傳統的和平訊息。

    羅馬天主教宗本篤十六世二十五日在聖彼得大教堂的午夜彌撒中，勉勵全世界尊重「所有已出生或及即將出世的兒童之尊嚴」，這場彌撒有數千人參與，全球觀看電視彌撒轉播的教友達數百萬人。

    耶穌出生地伯利恆，耶路撒冷的拉丁主教薩巴在證道時，譴責巴勒斯坦境內「自相殘殺」，並呼籲各地區領袖「擔當和平工匠的任務，而非戰爭工匠，給予生命而非奪取生命。」

    英國國教教主在彌撒中也以巴衝突為證道主題。坎特伯里大主教威廉斯提醒說，全世界都不應輕忽以色列與巴勒斯坦的問題。

    伊拉克首都巴格達的天主教徒，在嚴密監視下，仍進行了耶穌誕生的慶祝儀式，神父們為「停止暴力」而禱告，「祈求國家重獲和平」。伊拉克人民中僅百分之三為天主教徒。

    由於時差緣故，亞洲為世界五大洲中首先慶祝聖誕節的地區，「和平」也是聖誕祝禱的最重要主題。

    東帝汶一百萬居民百分之九十為天主教徒，大主教雷卡爾多在三千多教友面前呼籲努力恢復國內和諧。

    菲律賓，百分之八十五的居民，虔誠參加午夜彌撒及次月慶節大彌撒。

    在澳洲與美國政府警告下的印尼政府，派出一萬八千名軍警在天主教堂和清真寺周邊巡邏，防範可能的恐怖攻擊。
    另包括亞洲第二大天主教國家酖南韓及越南、中國，都一如以往舉行慶祝活動。

    歐洲，西班牙國王卡洛斯在耶誕節傳統致詞中，呼籲政黨與組織「統一團　　結」以終止艾塔恐怖組織（E-TA）的行動。

    美國總統布希則致電給多位派駐伊拉克及阿富汗的軍人，向他們致謝並寄予祝賀。

    加拿大軍方首長則親抵阿富汗南方的坎達哈，與派遣當地的駐軍共度耶誕節。

    英國國教聖公會第二號人物、約克郡大主教，烏干達裔的林塔姆大主教說，唯有停止談論多元文化和文化多元，英國才能獲得社會和諧。

    約克郡大主教說：「我們都是這個國家公民，應該同心協力建設家園。」

    他是英國聖公會首位黑人大主教。

  Top

    【本刊訊】元月一日乃天主之母節，亦是母第四十屆世界和平日。是日欣逢高雄教區副主教，也是法蒂瑪聖母堂主任的黃忠偉神父晉鐸廿五週年紀念。該堂教友發起祝賀神父晉鐸慶會，並恭請劉振忠主教親臨法蒂瑪堂主感恩彌撒。
    元月一日上午十時感恩彌撒正式開始。劉主教主祭、黃副主教及潘瓊輝神父襄禮。單樞機以貴賓教長列席、其他尚有十一位神父共祭、教友數百人熱誠參與感恩大祭。劉主教在場白裡，首先向大家恭賀新年快樂主恩洋溢！接著今天這麼多人齊聚一堂，歡喜參與這場盛會，是包含數項意義，誠可諸喜盈門，那就是：（一）天主之母節（二）第四十屆世界和平日（三）二○○七年元旦（四）黃忠偉蒙席晉鐸銀慶。
    彌撒祭典一切行禮如儀，壯嚴肅穆，歌聲悠揚令人欣悅回味。在講道時，劉主教說：昨天晚上可能很多時尚青年都去參加跨年會活動，二○○六年已隨時光巨輪轉入歷史了。不管過去一年是好是壞，都已不復返。而二○○七年卻已開始伴隨我們向前邁進，我們每人都以歡悅的心情迎接它，新年到！我們要懷著光明和希望，立定志向努力以赴。不論是個人、家庭、團體或堂區，該當虔恭祈求天主賜福我們，讓我們用新心立新志，教會內各階層單位，同心協力，立定目標，勇敢地為福傳及牧靈勤勉戮力，不斷地提昇教友質與量，為榮主救靈謀進展，這一切的展望必須從個人方寸做起。
    接著主教表揚讚許黃副主教，二十五年來，恪守當年晉鐸時的許諾三願，以臨淵履冰的守道精神，忠勤職守，時時自我惕勵，聖化自己聖化別人，可謂克盡厥職，知勤矢勇。
    其次劉主教又闡釋了「天主之母節」之由來，說明聖母瑪利亞的被選，以及她在整個救恩史上地位角色，她的德行謙遜及服從的種種美德，功冠諸聖，她畢生輔佐救主耶穌救贖工程，堪為古今人類所共欽。最後主教談及「世界和平日」的起源及目的，這是教宗要呼籲世界領袖，共同努力，放下武器競賽，一起建立和平，國際問相互尊重和平相處。建立人間祥和樂土。各國能重視人權，維護公益保護生命清除對立和飢餓，早日實現大同世界。
    在彌撒後單樞機主教致賀詞說：在這新年喜樂中我們來此參加黃神父銀慶之感恩禮，我由衷謝謝黃副主教十六年來的幫助，交託之職務他都很努力去實踐，諸如小修院長、善導週刊社長、本堂司鐸、副主教兼公署秘書長等工作。希望黃神父以後的廿五年能加善用，珍惜恩寵，守住原則，發揮才智，勇往直前，為榮主大業開拓新局，作一個真正獻身與領導者。
    最後黃副主教致謝詞，他以平素的幽默感，誠摯地感謝長上及同仁以及修女教友們光臨參禮和祝禱，也謝謝大家的殷勤惠賜厚儀，神父自述了他修道心路，令人會心大笑也期盼大家爾繼續為他祈禱及鞭策。接著傳協主席徐森川代表堂區眾教友、敬贈一座新聖爵，以表賀意。中午該堂設筵共融，席開三十餘桌，賓主盡歡，直至下午二時許結束宴會。

  Top

    【本刊台北訊】天主教輔仁大學校長黎建球榮獲天主教羅馬教宗本篤十六世聖諭冊封「聖大額我略教宗騎士團爵士」勳銜（Order of St.Gregory the Great），是國內大學校長獲得這項殊榮的第一人，輔大表示，全校師生都與有榮焉。
    輔大十二月廿七日在校內淨心堂二樓聖堂，舉行感恩彌撒暨頒授典禮，由台灣地區主教團主席鄭再發總主教主禮。
    黎建球校長在聖大額我略教宗騎士團的台灣爵士與騎士十餘人護送下進入聖堂，經過聖道禮儀、證道後，鄭總主教再發以拉丁文宣讀教宗詔書，並代表教宗頒授黎建球校長「聖大額我略教宗騎士團爵士」榮銜，授贈八角形金十字勳章、佩劍、絲絨黑帽、禮服及爵士證書，是日計有該校師生、校友會代表等三百人觀禮。

    爵士是教宗頒賜教友的榮銜，詔書中指台北教區黎建球弟兄盡心全力協助教會，因此以爵士榮銜表彰歷年效忠教會、宏揚教義及服務社會人群的卓越貢獻。台灣地區累計有四十人獲得爵士榮銜。

    黎建球表示，五月他曾前往梵蒂岡當面送信給教宗表達敬意，希望教廷面對各種挑戰時勿改變執守真理與正義。

    他感謝鄭再發總主教，也期許輔大全體人員在工作崗位認真盡責，啟迪後進，正如聖經所說「要在光中行走」，不要在黑暗中行走。

  Top

    【屏東訊】高雄教區牡丹鄉原住民兒童及青少年成長營於去歲十二月十六日下午五時假屏東縣牡丹鄉聖保祿天主堂舉行開訓典禮，由高雄教區牡丹鄉傳教委員會主任委員蘇金玉姊妹主持開訓典禮，與會人士包括牡丹鄉聖保祿堂主任司鐸畢敬業神父、傳教協進會主席林清良弟兄、路竹天主堂裴神父、吳育贊弟兄、高雄教區榮主合唱團廿二位天使。成長營國中班同學十五位、國小班廿一位，堂區教友、社會人士等。大會主席致詞表示：感謝原住民委員會及博愛基金會在經費上大力支援，但牡丹地區雖然有長老會、中央教會、錫安山會、一貫道、佛教、道教等十餘教派，在天主面前沒有不可能的事，只要我們有決心、有毅力，相信必可福音傳播出去。然後介紹成長營的任課老師、高光良校長擔任原住民母語教學及課業輔導。毛明進老師擔任原住民技藝（木雕、繪畫、皮雕）及生活輔導。許聖慧老師擔任國小班課業輔導。接著由國中班十位同學表演青年人最喜愛的街舞，各人飆出最具活力的動作，有單手倒立、騰空翻滾、戴安全帽、以頭頂地面全身旋轉皆獲得熱烈的掌聲。榮主合唱團廿位合音天使帶領大家高歌「把冷漠變成變」祈禱「讚美主聖名」一切歌頌讚美「榮耀歸於主」神的僕人「萬王之王」等悅耳動聽的歌曲，最後在畢敬業神父降福聲中結束。

    當你驅車進入牡丹鄉沿路兩旁開滿了紫藤花的九重葛隨著「落山風」的吹動，五彩繽紛的花海波浪般地舞動，讓人陶醉在這多采多姿、美不勝收景色裏，使人心曠神怡。彈指間「牡丹天主堂已在眼前，進堂後跪下祈禱只見「天主愛牡丹、牡丹愛天主」的對聯意味著牡丹的福傳工作，得到天父的俯允他們的願望也將逐漸實現。美夢必將成真，今年十一月廿五日高雄教區聖體年閉幕典禮，代表第七總鐸區參加趣味運動競賽獲得(1)老公揹老婆(2)袋鼠跳(3)一二○○公尺接力等三項第一名。(4)兩人三腳第二名。這是美好的開始。感謝傳教師涂金蘭姊妹、毛明進弟兄兩夫婦全心全力全然付出所謂「一人當選兩人服務」毛明進弟兄朝夕與同學們生活在一起，好像母雞帶小雞。除了教導原住民傳統技藝還充當司機駕車接送同學下課，好像「校長兼敲鐘」願天主降福牡丹。


2614

第２６１４期( 2007.1.14 出刊 )

新竹教區歲末添新鐸

新竹教區竹南聖家天主堂慶祝開教五十週年金慶

高雄教區黃忠偉副主教晉鐸銀慶　劉主教主持感恩彌撒教友熱誠祝賀

台中衛道中學51週年校慶　全體師生虔誠參與感恩彌撒

天主教滿州鄉教育關懷站遷移啟事

    【本刊訊】去年12月31日聖家節全台第一位憲兵軍官成了神父了！由憲兵『轉行』的鄒智鳴弟兄於新竹市主教座堂教堂領受司鐸聖職，鄒智鳴神父說『以前我是國家的憲兵，今後我要作天主的憲兵，把迷失的羊群找回，做天主國度的憲兵有永恆的價值！』十年前他就有了每月五萬元的收入，還有人要培育他當歌星，但一次去法國露德朝聖，他聽到聖母的呼喚，毅然答覆追隨基督腳蹤，過獨身清貧的神父生涯，於2006年歲末晉鐸，這是天主給新竹教區的一份『特別的禮物』。

    新竹教區為廣傳福音，關懷聖召，也於大喜之日的典禮前舉辦記者會，應記者們要求，這位外型俊秀，音色優美，音質清越，放棄歌星夢，揮別男女之愛，抉擇天人戀曲的新科神父也吟唱聖母歌及費玉清與周杰倫的『千里之外』隔天，自由，中時及聯合報桃竹苗版都以顯注圖文登出此消息，而他的奇妙的心路歷程，也深深感動記者與讀者。
聖典於下午三時由新竹教區主教李克勉主禮，另有近日被祝聖的台北教區鍾安住主教及培育鄒智鳴神父聖召的前新竹教區劉獻堂主教，及六十餘位神父共祭，近七百位親朋好友及主內兄姐前來參加，全聖堂都爆滿了！盛況空前。
鄒神父的父親曾是傳道員，英年早逝，鄒媽媽茹苦含辛培育七個孩子的信仰，母兼父職將兒女們一一帶大，她心中有個『夢』，希望么兒鄒智鳴有一天能成神父，並持續為這個夢祈禱，而今愛子終於登上祭台為他圓夢了！看到愛子登上祭台，留下欣喜之淚，鄒智鳴神父向媽媽跪地叩首表達養育之恩，場面溫馨感人。

    首先，司祭團由教區中心遊行到主教座堂，隆重莊嚴，福音後進行（司鐸）聖秩授予儀式：包括由張耀先副主教推薦，主教的揀選，民眾同意，主教訓話，以及應許服從等，諸聖禱文後，李主教為鄒執事覆手及祝聖，接著由接納鄒神父加入新竹教區的前任劉獻堂主教為鄒執事穿上祭披。鄒執事將更深加入耶穌大君王的服務。
永泉姊妹和鄒神父的家人擔任禮儀服務工作，禮儀上很特別的是包括釋經，讀經，輔祭，彈琴，奉獻禮品，這所有的聖工人員都有鄒神父的家人參與服務。十分溫馨。

    李主教於致詞時感謝前人辛苦耕耘培育，如今他歡呼收成，也宣布鄒智鳴神父將於2007年1月14日至苗栗南苗天主堂擔任副本堂之職。鄒神父也表示他感謝所有給他鼓勵支持的人，也感謝他的家人全力支持他的聖召，一路給予關懷。

    彌撒後神長們與來賓在聖堂庭院享用豐富的餐點，過了一個愉快的聖家節。

  Top

    【竹南訊】去年十二月卅一日聖家節，欣逢竹南天主堂開教50週年金慶和主保日，在晴朗的天空和煦的陽光在嚴冬中似乎特另慍噸盤是天主的愛和禮物。報到的佳賓也陸陸續續到了，我們教區奎克勉主數以大家長身份親臨主持慶典。

     早上十點整全體聚在聖堂內，主教首先祝聖聖水後用聖化油、聖水，奉香祝聖新祭台和祝聖新聖體櫃，讀經台，接著全體遊行到教堂出入口花園祝聖新的聖母像和主保聖家像。十時卅分正金慶感恩彌撒在輕快的普天下大欣慶聖歌中在教堂剛修建漂亮可愛迷你的操場舉行，在主教和總鐸陳遠皓神父及本堂鄭雲珍神金及共祭神父和全場約二百位主內弟兄姊妹以嘹喨的禱聲和歌聲讚美，感謝天主，彌撒結束前主教領導全體向本堂主保聖家像行敬禮，唱主保讚歌，唸聖化家庭禱詞，行致敬禮三鞠躬，就在全體俯首接受主教隆重降福和派遺禮下，感恩彌撒結束，時值中午十二點整正是用餐時間，本堂準備歐式自助餐方武在剛修建漂亮的園地招待貴賓們。

    本堂走過半世紀歷史，在一九五六年∼一九八二年一月瑪利諾會神父先到竹南開教先在街上租民房，約一年後首任本堂戴禮神父在現址購地建聖堂，一九八二年三月∼二○○三年七月教區派聖高隆會神父負責教務，瑪利諾修女協助傳教，二○○三年十二月教區派韓國外方傳教會神父負責本堂教務至今，很榮幸本堂張凰蓮數友首開聖召花朵於民國七十八年加入新竹耶穌肋傷修女會。

    為準備開教五十年金慶，訂定主題以聖化修行個人，家庭和教會鼓勵本堂教友努力勸怦日彌撒、辦告解、推行每天唸玫瑰經、拜訪久未進堂教友，九日敬禮，避靜，成立合唱團。外在的準備粉刷聖堂牆壁，龜裂的地板更換地磚，環境在聖家啟智中心精心規劃設計景觀便美了。

    今熱烈慶祝金慶，感謝主教親臨主持，感謝地方首長，民意致贈花籃，和遠道從南、北部歷任本堂傳道老師、外遷本堂教友及菲律賓和各友堂的主內弟兄姊妹踴躍參與共襄盛會，並祈求天主降福和聖母轉禱賜恩寵，祝我聖家啟智中心籌建新院早日完成，並賜竹南教友們團結、合作、努力福傳迎接光明的第二個五十週年。

  Top

    【本刊訊】元月一日乃天主之母節，亦是母第四十屆世界和平日。是日欣逢高雄教區副主教，也是法蒂瑪聖母堂主任的黃忠偉神父晉鐸廿五週年紀念。該堂教友發起祝賀神父晉鐸慶會，並恭請劉振忠主教親臨法蒂瑪堂主感恩彌撒。
    元月一日上午十時感恩彌撒正式開始。劉主教主祭、黃副主教及潘瓊輝神父襄禮。單樞機以貴賓教長列席、其他尚有十一位神父共祭、教友數百人熱誠參與感恩大祭。劉主教在場白裡，首先向大家恭賀新年快樂主恩洋溢！接著今天這麼多人齊聚一堂，歡喜參與這場盛會，是包含數項意義，誠可諸喜盈門，那就是：（一）天主之母節（二）第四十屆世界和平日（三）二○○七年元旦（四）黃忠偉蒙席晉鐸銀慶。
    彌撒祭典一切行禮如儀，壯嚴肅穆，歌聲悠揚令人欣悅回味。在講道時，劉主教說：昨天晚上可能很多時尚青年都去參加跨年會活動，二○○六年已隨時光巨輪轉入歷史了。不管過去一年是好是壞，都已不復返。而二○○七年卻已開始伴隨我們向前邁進，我們每人都以歡悅的心情迎接它，新年到！我們要懷著光明和希望，立定志向努力以赴。不論是個人、家庭、團體或堂區，該當虔恭祈求天主賜福我們，讓我們用新心立新志，教會內各階層單位，同心協力，立定目標，勇敢地為福傳及牧靈勤勉戮力，不斷地提昇教友質與量，為榮主救靈謀進展，這一切的展望必須從個人方寸做起。
    接著主教表揚讚許黃副主教，二十五年來，恪守當年晉鐸時的許諾三願，以臨淵履冰的守道精神，忠勤職守，時時自我惕勵，聖化自己聖化別人，可謂克盡厥職，知勤矢勇。
    其次劉主教又闡釋了「天主之母節」之由來，說明聖母瑪利亞的被選，以及她在整個救恩史上地位角色，她的德行謙遜及服從的種種美德，功冠諸聖，她畢生輔佐救主耶穌救贖工程，堪為古今人類所共欽。最後主教談及「世界和平日」的起源及目的，這是教宗要呼籲世界領袖，共同努力，放下武器競賽，一起建立和平，國際問相互尊重和平相處。建立人間祥和樂土。各國能重視人權，維護公益保護生命清除對立和飢餓，早日實現大同世界。
    在彌撒後單樞機主教致賀詞說：在這新年喜樂中我們來此參加黃神父銀慶之感恩禮，我由衷謝謝黃副主教十六年來的幫助，交託之職務他都很努力去實踐，諸如小修院長、善導週刊社長、本堂司鐸、副主教兼公署秘書長等工作。希望黃神父以後的廿五年能加善用，珍惜恩寵，守住原則，發揮才智，勇往直前，為榮主大業開拓新局，作一個真正獻身與領導者。
    最後黃副主教致謝詞，他以平素的幽默感，誠摯地感謝長上及同仁以及修女教友們光臨參禮和祝禱，也謝謝大家的殷勤惠賜厚儀，神父自述了他修道心路，令人會心大笑也期盼大家爾繼續為他祈禱及鞭策。接著傳協主席徐森川代表堂區眾教友、敬贈一座新聖爵，以表賀意。中午該堂設筵共融，席開三十餘桌，賓主盡歡，直至下午二時許結束宴會。

  Top

    【台中訊】衛道中學於十月廿日歡慶五十一週年校慶，當天一早，校園即傳來飄飄樂音，讓師生倍感溫馨。正式活動由校慶感恩祭典揭開序幕，全體師生參與感恩析福彌撒，由台中教區王主教主禮，梁本篤、吳思道兩位神父共祭，並由李政全校長帶領全校師生獻上聖經，象徵我們願以聖經為指引，開啟我們的智慧，按照天主的話，走正確的路。下午舉行教師趣味競賽及學生大隊接力、拔河比賽，老師們架式十足、身手俐落，學生們賣力奮戰，令圍觀的師生大呼過癮，驚嘆聲連連。
    配合校慶，宗輔室修女及老師們用心地請學生以卡片書寫自己對學校的感恩，片片卡片散播出陣陣芳香，在禮堂有書展及科學趣味競賽，學生獲益良多。今年校慶，學校也舉辦「榮退同仁」聯誼會，退休同仁與在校同仁齊聚一堂敘舊，大家倍感愉悅。

  Top

遷 移 啟 事

    位於滿州鄉圖書館一樓，甫於九十五年年十月十四日落成啟用的屏東縣滿州鄉原住民家庭暨婦女服務中心、天主教滿州鄉教育關懷站。茲因受到十二月廿六恆春6.7級百年大震波及，造成關懷站辦公室樑柱周邊牆壁嚴重龜裂，透光線，一面牆壁輕微位移及下陷。經勘驗為危險建築物。不得不含淚搬離。
    所幸天無絕人之路，賴上主的助佑，貴人的幫忙，願將一間座落於屏東縣滿州鄉中山路十九號。患有壁癌的老舊建築，提供給本站作為傳愛前進之所。在此除向各位長官及恩人報告，並懇請繼續支持與協助關懷站重新站起，好讓傳愛的火花如同老鷹般飛揚在滿州鄉各個角落。

                                財團法人天主教博愛基金會
                                天主教滿州鄉教育關懷站
                                                  負責人 李惠蘭 敬上


2615

第２６１５期( 2007.1.21 出刊 )

台灣地區主教團 二OO七年 「社會關懷與福傳」牧函

2007年基督徒合一祈禱週主題

天主完美的安排－苑裡天主堂五十金慶記實

教廷宗座額我略大學吉藍達校長參訪文藻外語學院向師生演說強調人性尊嚴勝於法律

董芳苑牧師蒞友誼教友中心演講：台灣社會的宗教現象與基督宗教之差異

主內親愛的弟兄姊妹： 平安！

    台灣地區主教團在秋季的常年大會中，深受教宗本篤十六世第一道通諭「天主是愛」的感召。為回應教宗頒佈此通諭的用心，願意以更具體的方式活出信仰的本質，因而確定今年（二００七）牧靈福傳方向為：在社會關懷中，向國人傳福音。

一、 我們信仰的本質
我們相信天主創造了宇宙萬物，並按照自己的肖像與模樣造了人，使人成為天主的肖像，並在主耶穌基督身上，證實了祂肖像的實質意義，因為天主之子，主耶穌基督正是無形可見的天主最完美的肖像。祂造了人，原是要人分享祂永恆的生命；雖然，祂並未創造死亡，但死亡卻因人的背命而來到人間，人因此為罪惡所羈絆。上主天主基於疼愛祂所造的人類，不忍人類受困於死亡的枷鎖，於是派遺自己的唯一聖子耶穌基督降生成人，並令耶穌作為人類獲救的道路、真理和生命。教訓人類要聽從祂愛子的話，以獲得永生並愛天主在萬有之上和愛人如己。
    我們相信天主是愛，祂因愛而創造了宇宙萬物，又因愛拯救了人類，並願一切美滿總歸於基督後，將一切歸光榮於天主。
    教宗本篤十六世所頒布的第一道通諭「天主是愛」開宗明義就表示：「天主是愛，那存留在愛內的，就存留在天主內，天主也存留他內」（若壹四16）。這幾句話，清楚地表達出基督信徒信仰的核心：即基督徒天主的形象，及隨之而有的人的形象及其道路《通諭No1》。基督徒天主的形象是我們信仰的基礎，而人的形象則是基督徒天主形象的實踐，並把天主的形象照在人世，使人「認識了，且相信了天主對我們所懷有的愛」（仝上）。
    教宗本篤十六世在頒布「天主是愛」通諭前，曾於二�R�R六年一月廿三日在克萊蒙廳，親臨宗座一心委員會召開之「論仁愛工作，」國際會議會場，向與會人士（包括樞機主教、主教及男女平信徒）致詞：「但丁」在他的『神曲』中，在面對那原本就是天主自己的永恆之光，同時也是『驅動太陽和眾星辰的愛之前（神曲三十三段145節），了解光和愛是一體且是相同的。它們是『原始的創造力量，推動宇宙的力量』(論仁愛工作國際會議，每日彙報P7）。
    然而天主的愛並不只是一個宇宙的原動力，它是創造人類的愛，並且使自己貶抑自己，如同那位善良的撒瑪利亞人，自己下馬而接近那位從耶路撒冷到耶里哥途中遇到強盜，被打得半死而躺在路邊的傷患所做的一樣（仝上P8）。
    因此，若望壹書上說：「我們認識了愛，因為那一位為我們捨棄了自己的生命，我們也應當為弟兄們捨棄生命，誰若有今世的財物，看見自己的弟兄有急難，卻對他關閉自己憐憫的心腸，天主的愛怎能存在他內？」（三16-17）。
    宗徒雅各伯更說：「若有人說自己有信德，卻沒有行為，有什麼益處？難道這信德能救他嗎？假設有弟兄或姐妹赤身露體，且缺乏日用糧，即使你們中有人給他們說『你們平安去罷？穿得暖暖的，吃得飽飽的！』」卻不給他們身體所必需的，有什麼益處呢？（二章14-16）。
    因此，顯而易見的，我們既然相信天主是愛，我們就必須以愛還愛，即是以對我們弟兄姐妹的關懷，來報答天主對我們的愛。

二、社會關懷的一些具體可行的方案
教會的社會關懷除了機構型的社會仁愛工作外，我們特別重視以家庭為主的各項仁愛工作：
1)對家庭的關懷：
    前教宗若望保祿二世常以家庭為主題，要求各地的教會為家庭服務，使家庭能在福音的光照下成長茁壯。因為家庭的穩定，關係到整個社會的發展，人性的成熟，生命的繁茂，家庭是教育、服務生命的基石。因此，教區和堂區可成立家庭關懷小組，實際走訪，實務見證，強化家庭成員的信心，使之依靠天主，順從天主旨意。我們特別要關心並照顧單親家庭、貧窮的家庭和有問題的家庭。

2)對青少年的關懷：
    青少年是人生精力最旺盛的時期，易受誘惑而墮落的時期，因此他們是極需要受關懷、陪伴的一代。首先是來自家庭的關懷，父母應設法騰出時間來陪伴他們，引導他們有純正的價值觀，認清他們生命真正的意義。使他們在現世各種扭曲的文化（如死亡、消費、享樂文化等）中，能以福音的精神堅定自己的心志。
    堂區（總鐸或牧靈區）或教區，基於團結關懷和互補原則，應提對應機制或組織，以總鐸區或堂區內的人才資源，組成團隊以協助父母扶助他們的兒女，我們的青少年。堂區應成為青少年願意聚落的處所，青少年舒壓及成長的園地，協助青少年身、心、靈的發展，進而引導他們以旺盛的精力為教會、社會來服務、獻身。而堂區或總鐸區內具有專業素質的教友或教外善心人士，應本著幼吾幼以及人之幼的精神，來陪伴青少的成長。

3)對老年人的關懷；
    應對老人的需要籌設服務團隊，作陪伴與居家的服務或照顧；設老人學苑，使老年人能奉獻智慧，作青少年的生活楷模，而不致感到落寞寡歡。基督常與他們同在的記號，應是他們享福的象徵。

4)對新移民和外勞的關懷：
為他們設安居之所，使他們有家的感覺。如同天主對以色列子民所說的：「你們要善待外地人，因為你們曾在埃及作過客」。善待新移民或外勞是接待耶穌本人的記號：「我作客，你們收留了我」（瑪廿五35）。善待新移民或外勞就是為社會打造一個秩序井然，富有生機和安和樂利的社會環境，是天國臨在的記號。
根據內政部?計資料台閩地區外籍勞工：二○○六年九月己達三十三萬六千八百六十四人，分佈在北、高、台澎各縣市。台灣天主教於一九八九年就設立外勞關懷小組，台灣地區主教團於一九九五年成立移民外勞牧靈委員會服務外勞。
    期望在教區，總鐸區和堂區，要各按自己的職能，設立接待新移民或外勞的牧靈中心，使他們能儘速地融入本地的社會生活，尤其是外籍配偶之生活融入。
    教區，總鐸區或堂區應設有緊急處理中心或新移民站和緊急處理服務基金，以緊急處理，外勞或外籍配偶在生活上能找到回家的道路。最重要的是使堂區或總鐸區成為他們找到回家的中途站，甚至堂區本身就應是他們的家（在某種意義上應是如此）。

5)對社會大眾的關懷：
   最近一年來人心不安，社會大眾憂心社會的核心價值，被某些人搞得模糊不清，黑白不分，是非不分，例如：正義、誠信、恕道等。凡是維護並支持真理、公義、分別是非的行為，我們都應支持。我們應該尊重並聆聽不同意見，不同意見可以辯解，不可用暴力制止別人發言和表達。
    教會機構，尤其是教會學校，更應培養這種核心價值，行政人員不可壓抑沒有人事背景，但熱心工作的屬下，而放任工作懈怠卻有人脈的職員。
    教友要以福音「酵母」影響我們的生活和工作環境，從內心改變人心，在公共機關工作的教友，如能以福音精神在環境中發酵，為國家社會會有極大的貢獻。

    總之，基督徒基於信仰，應以團結關懷和輔助原則兩大要點，使人人都能藉著我們信仰之實踐──社會關懷──而領悟到無形可見之天主的臨在與慈愛，而願進而認識那稱為愛的天主以得救恩。

主教們期願與主內的兄弟姐妹一起努力對社會關懷的工作，使天主的國臨於台灣。

祝 大家聖誕快樂，新的一年充滿主的恩寵！

                                                台灣地區全體主教 同啟
                                                    2006聖誕節

  Top

2007年基督徒合一祈禱週 －－ 祂使聾子聽見，使啞巴說話。

    傳統上，基督徒合一祈禱週是在每年一月十八日至二十五日之間舉行。這個日期是1908年由保羅威特遜(Paul Wattson)提出，在聖伯鐸與聖保祿宗徒節慶之間舉行。這個時期的選定具有象徵性的意義。由於在南半球一月為暑假，教會選定另一個時間，例如在五旬節左右舉行（1926年信仰與教制運動Faith and Order movement提出此建議）。對於教會的合一而言，這也是另一個具有象徵性意義的時日。

    合一祈禱手冊是信仰與教制運動與普世教會協會(Faith and Order Commission of the World Council of Churches)及梵諦岡宗座基督徒合一促進委員會(Pontifical Council for Promoting Christian Unity)所共同編製。今年的手冊是根據南非溫拉濟城(Umlazi South Africa)高級職業學校(Comprehensive Technical High School)的司鐸與基督教牧者，共同推動合一祈禱的經驗編寫而成。為了順應不同地區的需要，我們建議將這份資料視為一份邀請，在這一年內，找適合的時間與方式，以表達教會之間的共融，一起祈禱與合作，期望能達到基督所希望的完全合一。

    今年合一祈禱週的主題是：「祂使聾子聽見，使啞巴說話。」（谷七37），正好與主教團今年牧靈福傳方向：「在社會關懷中，向國人傳福音。」相契合。「基督徒合一促進委員會」已將內容編輯成小冊子，近日即可寄達各修會、團體和堂區的手中。詳細內容亦歡迎兄弟姊妹們至主教團網站首頁下載 http://www.catholic.org.tw/catholic/index.php 。

                主教團基督徒合一促進委員會

  Top

【本刊訊】讚美天主，感謝天主，一切都是如此的完美。本堂五十周年慶於二００七年元旦日，恭請新竹教區李主教主持祝聖與彌撒聖祭，與會貴賓，同道近千人參與盛會，場面熱烈空前。到場來賓個個豎起大拇指，都是說：「贊」！
    其實這是天主的安排，當天清晨，天色昏暗，還下著毛毛雨。有弟兄在擔心今天的天氣，如果下雨怎麼辦？我跟他們說，神父天天在祈禱，求天主幫忙，今天絕對不會下雨，天主真的聽到了，也答應了我們的祈求，數分鐘後雨停了，天晴了，是一個既不冷也不熱，略帶微風的絕佳天氣。
    報到從九時開始，但弟兄姊妹們七點鐘就已陸續到位，展開繁忙的工作。搬桌椅、搬特刊、手冊、紀念品、茶水、貼標示、打掃、佈置、動線規畫…全員總動員。更令人感動的是遠從台北來的樂團及電視現場錄影，也在七時就來了，花了近二小時才佈置就緒。當然有許多，可以事先定位的，已在數天前先完成。
    約在八點半，李主教就到了，他笑容可掬，非常親切的向在場工作人員致意。不久劉主教、陳總鐸、潘會長及各堂區神父、修女、同道也接踵而來，人潮一波波，真是忙翻了報到處。貴賓、同道們依序簽到、送禮金、領紀念品、特刊，場面壯觀。
    九時二十分準時剪綵，恭請李主教、神長、貴賓共十二位。剪綵在響亮的爆竹聲中進行，也正式為今天的盛會揭開序幕。接著主教、神父、教友在十字架的前導下，依序進入聖堂。主教在祭台四週傅油、灑聖水並祝福。隨即主持大禮彌撒。這時整個聖堂已經擠得滿滿，連外面庭院、走道到處都是前來參與盛會的弟兄姊妹。
    在彌撒聖祭中，有十餘位弟兄姊妹領洗，加入我們的大家庭，也有三十餘位領堅振聖事，為這次盛會增添了無上的光彩，更是五十週年慶，獻給天主最好的禮物。整個禮儀進行非常順利，在莊嚴、隆重並伴隨著合唱團優美的歌聲中於十一時二十分準時結束。數分鐘之後，音樂會開始，首先登場的是聲樂家簡文秀，歌唱家殷正洋，他們簡單幽默幾句話作開場白，隨將高水準，享譽國際的歌聲展現在眼前，首先以祝福滿滿一曲祝福貴賓。接著一切按節目表進行，今天所演出的都是教會的歌曲，一向被視為比較單調的聖歌，在音樂家的詮釋下，卻能讓人陶醉其間，全場坐無虛席，連門口都擠得水洩不通，甚至庭院、走廊，亦都是慕名而來的聽眾。每唱完一曲，即響起如雷的掌聲，在排定曲演唱完時，「安可」聲不斷，這時已近下午一時，但在聽眾熱　的請下，為了不讓大家失望，又連唱了兩曲，才結束這場讓人難忘的音樂會。
    在聖堂旁豐盛的餐會，早已等著我們入座，還好我們已事先排定座序，不到二分鐘即上菜。本來安排在餐會中請主教、石神父致詞，因時間已晚，都免了，改由本堂主席以主人身份歡迎大家光臨，並介紹任職本堂長達二十七年之久的石神父。報告五十週年慶及聖堂整修籌備經過。其中提到一位姊妹奉獻的感人事蹟，及這次聖堂整修的大恩人葉董事長，他前後兩次共捐壹仟萬元，如果沒有他慷慨的捐助，今天這座美輪美奐的聖堂，恐是遙遙無期，這時全場響起熱烈的掌聲，表示最崇高敬意。葉先生也起立高舉雙手致意。餐敘中，石神父邀請主教、?先生及本堂主席逐桌敬酒，全部六十六桌約半小時才敬完，主教又匆匆要趕往關西主持彌撒，只好不捨的提前與大家揮別。
    這真是一次完美的盛會，與會貴賓、同道個個贊不絕口，盛況空前。無論是天氣、程序進行、音樂會、餐會，樣樣都是天主完美的安排。神父說，為了今天的金慶已經祈禱了一年，更可說為了今天的盛會，我們已經等待了五十年。
    各位弟兄姊妹，今天活動過後將是我們展現活力的開始，唯有重燃當年的熱力，才能重現本堂光輝的過去，開創本堂的新紀元。感謝天主、讚美天主。

  Top

【本刊訊】 教廷「宗座額我略大學」(Pontifical GregorianUniversity)校長吉藍達(Rev. Fr.GianfrancoGhirlanda)，及該校負責校際國際合作暨學術交流業務的教授法魯賈(Fr. Mario Farrugia)，應邀於1/8日抵台訪問6天。並於今日(1/10)下午蒞臨天主教文藻外語學院參訪，且以「The Human Being as Basis of the Legal System」為題向師生發表演說。因為機會難得，不少天主教團體及教友也慕名前來參加專題演講，包括：天主教求主之母大修院修士、聖吳甦樂修會修女、善導堂神父、耶穌聖心使徒修女會及露德堂教友等均遠道出席參加，明誠中學佘祥磊校長、具有天主教騎士身分的江綺雯教授也出席，將近80人參加。

    吉藍達校長是在高雄主教公署單國璽樞機主教、劉振忠主教的陪同之下前來文藻，他並與文藻李文瑞校長同搭一部車抵達校門，文藻王曉風董事長、修院麥蕾院長、陳美華副校長及主管等在場迎接，迎賓儀式簡單隆重。隨後一行人到至善樓11樓貴賓室，雙方進行簡單的會談與交流，了解學校治學的理念及狀況。下午3點10分於該校國際會議廳發表專題演講。有不少高屏地區的天主教教友把握這難得的機會，前來聽講，天主教高雄教區救主之母教區傳教修院的10幾名修士，遠從旗山前來。演講結束後，吉藍達校長也特別問候這群神職人員並合影留念。文藻李文瑞校長則代表學校致贈紀念品作為留念。隨後訪賓也參觀了該校的校史館、英外語能力診斷輔導中心及歐盟園區等單位，對於該校美麗的校園留下深刻印象。晚上則由該校在麗尊大酒店設宴款待遠來的貴賓，晚餐結束後，吉藍達校長等人即搭機返回台北，結束今天在高雄的參訪。

    吉藍達校長在今日的專題演講中，特別強調人的尊嚴是高於法律的規範，即使是罪人也應該有其尊嚴，這也是天主教的核心價值。因為人是按著天主的肖像所造，而法律是由人所造，因此對於人的價值的尊重應該是高於法律的規範。他同時提到，法律的制定就像語言一樣，是先有概念才形成的，但並無法規範所有的事物，即使是在法律上犯了罪的罪人，法律也無法規範到他全部的內心。法律是應該保護弱勢免於受到強勢的欺壓，同時也應保護和促進社會的秩序。吉藍達校長的演講也獲得在場人士的熱烈回應與提問。

    「宗座額我略大學」是羅馬耶穌會會祖聖納爵羅耀拉(St. Ignatius Loyola)在公元1551年成立，初稱「羅馬公學」(Roman College)，之後由教宗額我略13世(Gregorian XIII)擴建，在1873年改制為「額我略大學」。目前學校約有3千名學生，是培育天主教會神職人員及研究教會神哲學學者之重要學府。吉藍達校長通曉義大利文、拉丁文、英文、法文、西班牙文、葡萄牙文及德文等七國語言。1966年取得義大利羅馬”La Sapienza”大學法律博士，精研教廷「教會法典」，並曾任宗座額我略大學教會法典學院教授、宗座額我略大學教會法典學院院長，於2004就任宗座額我略大學校長。

    吉藍達校長此次訪台行程為 1/8 - 1/13，在台期間除將拜會外交部、新聞局、教廷駐台大使館等單位外，也將與天主教學府及重要學術機構進行校際的交流合作，除拜會天主教輔仁大學使命副校長神父郭維夏、靜宜大學校長俞明德及文藻外語學院校長李文瑞，也會在這三所校院發表專題演講。同時也將拜會天主教樞機主教單國璽、台灣教區總主教鄭再發、台中教區主教王愈榮、高雄教區主教劉振忠及天主教文教機構光啟社長周文義等宗教界人士。

  Top

  【本刊訊】由友誼教友中心舉辦的短期神學課程【答覆真道青年神學院】第十個課程主題：台灣社會的宗教現象與基督宗教的差異，邀請到基督教長老教會董芳苑牧師主講。這門課著實為現今台灣社會的一些迷信而衍生出的荒繆行為與思想點出了其不科學許多點並突顯了耶穌基督醫生所宣揚的博愛與仁義。

    董牧師的研究專長是台灣社會的民間信仰及比較宗教，在台灣許多大學均有授課，在著作方面更有無數篇的文章發表，在他的言語及文章裡的字裡行間，透過和其他宗教的比較後，清楚地傳達出耶穌基督所建立的國度是何等的特別，何等的美善。

    日常生活中只要打開電視機，便會發現各家電視台利用大幅的時間在播出有關星座、八字、面相以及風水等等的節目，這個現象反映出台灣的社會是充滿了矛盾，因為生活在科技進步的年代，可是思想卻是如此的迷信。也因此，許多教友們好奇的想知道他們的信仰內容。

    董牧師詳細的向大家講解，台灣的民間信仰與世界宗教的區別，在於沒有教主經典、入會禮、宗旨、教行動及國際化，但是他卻有地方的《角頭》風俗習慣(取代經典地位)交替神主義、祈安功能及文化特質。董牧師也特別為參與課程的青年們，以他所保存的各種神像照片，來介紹各種神的掌管範圍，其中包括了各行各業所祭拜的神；諸如關公、媽祖、助生娘娘、甚至小說裡的孫悟空、豬八戒、還有更令人不可思議的蔣介石，都是他們的膜拜對象。這個現象也凸顯出台灣的民間信仰並沒有科學語言的根據，而他的特色則是人利用神，利用它來滿足自己的欲望，是ㄧ種自私的功利主義，善信與祀神之間缺乏倫理關係，而只是互相利用的物我關係。

    董牧師強調，這和基督宗教信仰所強調的博愛與仁義與天主共造生命共同體是多麼的不同，他更指出天主在創造時，便給了每個人自由意識，讓人可以真正的當自己的主人，也鼓勵人與天主同工，協助祂管理大地，ㄧ起參與天主生命的團體。在經過牧師的講解和比較這些宗教之後，參與的青年們不禁感謝天主的揀選，更期勉自己要當一個苦得起的基督徒。

    【答覆真道青年神學苑】下個主題「天國的倒影∼禮儀空間探密」將於1月10日星期三晚7：30∼9：30上課。本課程由輔大神學院錢玲朱老師主講，錢老師將藉由課程帶領我們一起走過歷史的長河：禮儀空間的發展、尋訪耶穌的足跡：聖地的禮儀空間、梵二之後的今天：禮儀空間的璀璨、邁向風華的明天：禮儀空間本地化。

    如果說，禮儀慶典預嚐了天國的聖筵；那麼，聖堂就是天國的倒影。從耶穌創立教會迄今，無論是教難時期，或教會恢弘發展世代，聖堂都具極豐美之面貌。邀請你來一窺天國倒影的奧秘！


2616

第２６１６期( 2007.1.28 出刊 )

教廷召開中國發展會議並發公報

雲林第二位主教鐘安住返鄉首祭

台南市聖母無染原罪堂慶祝開教140年　高屏及萬金等地教友齊來參與盛典

高雄溫馨病人之友社籌劃「2007年世界病患日」活動

天主教胚芽婦女關懷協會主辦「與聖經中的姐妹談心」研習營圓滿結業

    【梵蒂岡電】數日前法國I-Media通訊社，引述梵蒂岡消息人士的話說：教宗本篤十六世，將召開會議，討論羅馬天主教在中國發展策略。香港媒體則導教宗決定將承認中國任命的廣州教區主教甘俊邱，希望這次的妥協能改善雙方之關係。
    聖座新聞室主任－隆巴迪神父、應新聞界人士請求，就近些日各地報導聖座召開有關中國問題的會議一事予以說明。隆神父證實有這項會議的召集，而且訂於九月十九、二十日兩天舉行，會後也將發表公報。隆主任又說：會議由聖座國務卿－貝爾托內樞機主持，教宗不參與。與會者將包含香港、澳門及台灣的主教及專家代表。

  Top

    【本刊訊】台北總教區輔理主教鍾安住於元月十四日返鄉首祭，雲林縣蘇治芬縣長、廖清祥議員、崙背鄉長、調解會鍾進益主席、婦女會理事長……等地方首長暨各堂區代表、親友共約三百八十人參加了這項盛典，人潮將崙背天主堂擠的爆滿，連聖堂的前庭廣場都坐滿教友，真是盛況空前。
    首祭彌撒於上午十時準時開始，由鍾安住主教主禮，嘉義教區洪山川主教、畢耀遠神父、阮文固神父、林作舟神父共祭，多位看著鍾主教長大的教區年長神父參禮。彌撒一開始鍾主教便邀請大家一齊感謝天主，感謝祂在崙背這麼一個小地方揀選一位教友成為神父、成為主教，相信這是教友熱心祈禱的結果，鍾主教請大家繼續為聖召祈禱，希望有更多的年輕人勇敢接受天主的召叫。
    彌撒聖祭在本堂趙士儀神父親自司禮及雲林牧靈區聖詠團優美的歌聲陪伴下，相當順暢完美的進行。鍾主教在講道時，一一感謝家族長輩們的鼓勵扶持，讓他在修道的路程上，一路走來相當順利平穩。他更感謝高齡104歲的姨婆、八、九十歲的阿姨、舅舅、伯叔父等長輩親自來參加首祭彌撒，鍾主教說：「我從來都沒想到自己有一天會成為一位主教，一位出身鄉下的小孩，在各方面資源都比不上都會區的情況下，能成為一位神父、成為一位總教區的輔理主教，這是一個奇蹟，而這個奇蹟來自於教友的熱心祈禱。」他說，昨天晚上崙背堂區主席鍾米格代表教友送給他一份神花，讓他十分感動，因為上面是崙背堂教友為他奉獻的1050串玫瑰經。由此，更加印證了祈禱的力量。鍾主教更一再的鼓勵教友，要學習承行天主的旨意，天主願意我們做什麼，就做什麼，不需問為什麼……。
    彌撒結束前，嘉義教區洪山川主教代表教區向鍾主教表達祝賀之意，洪主教也請大家要多多為鍾主教的健康祈禱，因為台北總教區事務繁忙，輔理主教的負擔相當重。另外，洪主教亦十分肯定崙背堂的全體教友，在趙士儀神父的領導下在各個場合都有相當優異的表現。而這個小小堂區，竟能產出多位的修女、一位主教，實屬不易，值得嘉許……。
    全部禮儀在二位主教及共祭神長的降福下圓滿結束，崙背堂並以豐盛的自助餐，熱情款待全體參禮的賓客。
    按：崙背天主堂開教於一九○五年，始於水尾村，村民鍾欽先生【即鍾安住主教之祖父】一家四口為崙背天主堂第一代的教友。一九三四年鍾欽先生捐地建造小聖堂《即水尾天主堂》，歸屬莿桐鄉樹仔腳天主堂兼管。直至一九五七年正式於崙背街上購地建堂為止，其間二十餘年，前來傳教的神職人員皆住於水尾村鍾主教之家中。
    水尾村教友信仰相當堅定，侍主也十分熱心，因此也蒙受天主很大的恩惠，小小村莊就有3位修女、1位主教，至今每晚八點教友們仍保持良好傳統，扶老攜幼一齊到聖堂唸晚課及玫瑰經，近年來在本堂趙士儀神父的帶領下，堂區活力十足，主日彌撒慢一點到的，聖堂內鐵定沒有你的位置﹝因為已坐滿了﹞，你必需自備坐椅，這在現今台灣教會應是罕見的現象，值得大家觀摩學習。

  Top

    【台南訊】去歲十二月首主日大家期待已久的一四○堂慶終於到來了！這間在台南市天主教堂裡歷史最久的聖堂，慶祝開教一四○週年慶典，一八六六∼二○○六年，早在今年六月份開始就有活動軟身陸續展開，其中包含了祈禱會、以泰澤歌詠的方式將一些特別的祈禱意向來向天主祈禱，另外還有二場的宗教座談會、邀請了不同宗教來和教友、神父一起做一些有關不同信仰上對教會的認識和解讀，進一步交流互動。
另外還有像本堂青年會和天璇靈修音樂團體所合辦的手護天使音樂分享會，都是在對外福傳以及讓外教人能夠了解天主教會的真理和歷史，十二月三日這天彌撒前也有本堂教友薛福賜所設計的馬槽闖關原遊會，在之前就有耶老大網路遊戲及青年資訊網建製完成好讓更多年青人能夠認識教會，感謝這些設計著和薛福賜的努力哦！有興去的人可以上www.iyes.tw 天主教台南教區青年資訊網參訪留言。
    當然這天重頭戲就是在下午四點所舉行的感恩彌撒，恭請教區大家長林吉男主教主禮，本堂高儒安神父等其他堂神父共祭，當天四百多位教有將聖堂座位坐的滿滿，主教在證道時提到了無染原罪聖母堂的歷史以及要時常將一些寄託祈禱讓聖母媽媽知道，並提到道明會在台灣的傳教歷史和過程，進一步拓展到台南這一片土地。祭禮後道明會玫瑰省省會長從香港來致賀鼓勵，台南市地方民代亦多人致詞恭賀。
    彌撒結束後教友們在聖堂後廣場席開四十桌，宴請親朋好友及神長們，晚宴中並有原住民舞蹈助興表演，和教友上台唱歌，在一片歡樂聲中和豐富的晚餐中結束了這美好的堂慶慶典，大家相約一五○週年時還是這麼熱鬧慶祝。

  Top

    【本刊訊】溫馨病人之友社「二○○七年世界病患日」籌備小組，今決議定於九十六年二月十日（六）早九點假天主教中心二F舉辦「二○○七年世界病患紀念日」，由教區傳協會指導神師杜勇雄神父見證分享世界病患的源田，也特別商請天主教禮樂合唱團青年組獻唱，更有來自不同地方的病友分享在病痛中與主相遇的美妙經驗。在此特邀請教區內所有教友蒞臨將我們的祝福給與會及在病痛中所有的弟兄姊妹。

  Top

【本刊訊】 元月十五日在新竹市香山牧靈中心熱烈展開一項女性關懷活動，共有40人參加，其中的兩位男性，一位是葉元良神父。
    那天，女性的聲音被聽見，那天，女性的笑容天真燦爛！由天主教胚芽婦女關懷協會主辦，新竹教區修女聯誼會協辦的『與聖經中的姐妹談心－女性與讀經研習營』活動，的確釋放了女性的聲音，但更美的是聆聽到天主的聲音。
    上午活動一開始大家就反璞歸真一起畫畫兒，把名字寫在發下來的一片花片中間，隨性畫出心中所思所想，令人驚訝的是有的人雖然出生時名字沒什麼含意，但因為有了信仰，一路天主相伴，生命依然如花朵綻放。

    『我從未讀到這段聖經！』當上午研習第一段的聖經出現在大家面前，許多人傻了眼！
    舊約民長記 十九章1到三十節所提到基貝亞的惡行，這段令人髮指的色情暴力戰爭的記載凸顯出當時女性的低落地位，大家談的義憤填膺，不但是因為太可怕了，也是因為發現聖經居然對受害女子的感受隻字不提。接著分組討論及交談反省及分享。辯論還真熱烈，也聽到每個角色的感受。特別是那受害至死的無名妾的冤聲及差一點要被交出給壞人凌辱的主人女兒的憤怒。
    下午則於新約中耶穌與婦女的相遇進行小組討論分享並以小組為單位將相關事件輪流演出，那駝背婦女，血漏婦人，雅依洛的女兒等一一以現代劇演出，在無比的歡笑中經歷『耶穌』這位男性與受苦女性的生命相遇，『福音』於焉產生。這種專注讀經，創意讀經，表演讀經到心領神會讀經之美和耶穌之美的經驗，該是這次所有參加人的心靈豐收，曾如主辦單位所說：「找回女性的聲音，並不是要讓男性消音，而是當女性生命發光的時候，可以和人們建立更好、更有意義的人際關係，而使雙方獲得更新及更豐富的生命」
    本次活動的講師為葉寶貴修女，她出版了《混亂中尋寧靜》－新女性神學與靈修入門一書，也是這次活動的輔助教材，讀過此書的人一定會同意該書的簡介：【女性神學的概念不能只停留在學院裡，如何普及化，使它能進入大眾的生活，才是廣泛改變眾人因襲觀念的根本之道。因此作者超越傳統（父權）神學的框架，將百姓日常生活經驗穿插於神學論文中，深入淺出地反省，巧妙地銜接學術與基層，讓神學反省創意思考有跡可循。同時兼具積極非暴力的福音精神與態度，增加了可讀性也拓展了讀者群。】的確，這是一本不可多得的好書，無論讀者是弟兄姐妹都將受益，而胚芽的各項活動也是如此。
    『耶穌與婦女』開創了男女關係與對話的新紀元，新好男人、好女人的兩性合作、互補、尊重是不容忽視的課題，而胚芽團體常年對此探討，而此次也協助參與者讀經和天主交談，使大家獲益。


2617

第２６１７期( 2007.2.04 出刊 )

教宗本篤十六世2007年第十五屆世界病患日文告

嘉義教區隆重舉辦基督徒合一祈禱

單樞機主教降福真福山春聯　祈願天主保佑家家戶戶歲歲平安

高雄聖多瑪斯天主堂38週年堂慶　寒風細雨中眾多信友熱誠參禮

真福山建設委員會第十次組長會議　積極宣導慈善音樂會

親愛的弟兄姊妹：

    二○○七年二月十一日，是按教會禮儀紀念露德聖母的日子，這一天也要在韓國首爾舉行第十五屆世界病患日。韓國教會、醫護人員、病患及家屬等的代表將要參與多場會議、研討會、牧靈大會及禮儀慶典。教會再次將目光轉向那些受苦的人，要大家關注患有不治之症的病人，其中許多人已到了疾病末期，生命危在旦夕。這些病患遍佈世界各大洲，尤其是在貧窮艱困而造成極度不幸及痛苦的地區。由於意識到這些痛苦，我的心會參與世界病患日，與那些聚在一起討論這世上患有不治之症者困境的人結合，並對基督徒團體努力為上主的溫柔慈愛作見證，給以鼓勵。

    無可避免地，生病會帶來危機的時刻，以及嚴肅面對個人處境的時刻。保健醫學的進步，常能提供為應付這挑戰所需要的方法，至少是有關身體這方面。然而生命有實質上的限度，遲早都要死亡而結束生命。這是每一個人的必經體驗，每一個人也都必須有所準備。科學再進步，也找不到能醫治每一種疾病的良方，因此在世界各地的醫院、安寧病房和家中，都看到許多受苦的弟兄姊妹，他們患了不治之症，且往往已到末期。此外，世界上還有成千上萬的人，仍然生活在不衛生的環境中，也缺乏獲得亟需的醫藥資源的管道─而且往往是最基本的醫療資源，以致於被視為「不治之症患者」的數字大幅增加。

    教會願幫助患有不治之症者及末期病人，因而要求公義的社會政策，藉以消除許多疾病的成因，並力促改善瀕臨死亡及無藥可醫者的醫療照護。我們需要推動一些政策，讓病人的生活環境足以忍受不治之症，並在有尊嚴的情況下離世。在此要再度強調，我們必須成立更多的緩和照護中心(palliative care centre)，以提供整體照護，給病人所需要的人性化的協助，以及精神的陪伴。這是每一個人應享的權利，是我們都必須致力維護的。

    至於每天為患了不治之症及疾病末期的病人服務，也為他們的家人服務，以確保他們能得到足夠的照顧及關愛的人士，我願在此對他們的努力給以鼓勵。教會效法善心的撒瑪黎雅人，總是對病弱者表示特別的關心。透過教會的個別人士和機構，教會繼續與受苦者肩併肩，同時也照顧瀕死者，在這些屬於人類生存的重要時刻，盡力保持他們的尊嚴。世界各地有許多個別人士，如醫療保健專業人員、牧靈人員和志工，以及許多的機構，都無倦無悔地服侍病人，不論是在醫院或是緩和照護中心，在都市街頭或是在社區計劃以及堂區中。

    現在我要向患了重症及疾病末期的朋友致意。親愛的弟兄姊妹，我鼓勵各位默想被釘基督的痛苦，與基督一起轉向天父，並全心相信，一切生命─特別是你的生命─都在他手中。要相信，你的痛苦與基督的痛苦結合，日後可以證明，對於教會及世人的需要有極大的裨益。我祈求上主在他的愛中加強你的信心，特別是你正經歷這些試煉的此時。我希望，不論你在何處，都常常能找到所需要的精神鼓舞和力量，滋養你的信心，帶領你更接近「生命之父」。教會願意透過司鐸和牧靈工作者來扶持你、陪伴你，在你有需要的時刻幫助你，使基督的仁慈臨在於受苦的人當中。

    最後我請求世界各地的教會團體，特別是那些致力於服務病弱者的團體，在病人之痊聖母瑪利亞的幫助下，繼續為天主父的仁慈關愛做見證。願我們的母親至聖童貞聖母，安慰生病的人，賜予力量給所有奉獻生命來治癒受苦者身心創傷的人─就像善心的撒瑪黎雅人一樣。我在思緒和祈禱中與你們每一位結合在一起，誠摯地給予我的宗座降福，作為在天主內獲享力量及平安的保證。

二○○六年十二月八日發自梵蒂岡
本篤十六世

  Top

    【本刊訊】嘉義教區於元月二十日下午三點到四點半假吳鳳南路聖若瑟天主堂舉行基督徒合一祈禱大會，由洪山川主教率教區全體神父、教友，偕同基督教長老會總會副議長潘慶彰牧師率各宗派教會牧者與信友總計約五百人齊聚一堂，為基督徒的合一向天父獻上祈禱。
    為了實現基督「願眾人都合而為一」的心意，經過半個多月的邀請與協調，
二十多位分屬不同教派的牧者率領教友到天主教堂來參與合一祈禱會。這是個值得慶賀，也值得感恩的時刻。當日由趙士儀神父以多媒體的方式進行宗教藝術導覽，先為祈禱會暖身，也充分向出席會眾傳達基督信仰的真善美聖。祈禱會一開始，所有的神父與牧師們在信友齊唱「愛使我們相聚一起」的歌聲中隆重進堂，往祭台前走向合一的道路，神長與牧者們齊坐在祭台兩旁，洪主教首先代表天主教會致歡迎詞，一一歡迎在場所有不同宗派的牧師、信友：虎尾長老會、嘉義東門教會、西門教會、嘉南教會、聖公會、信義會、長老祥和教會、生命泉教會、新港長老會；鹿滿教會、嘉義聖教會、地方堂會、浸信宣道會、衛理堂、嘉中橋頭教會、番路教會、新營長老會、基督教社福基金會等，及天主教嘉義教區的教友們共計約五百人。主教強調我們都是主內的一家人，信從唯一至高的上主，靠祂聖子耶穌基督的聖名，我們相聚在一起，在祈禱中合一，在行動上合作，是給世界最美好的見證，今天各個不同教會的弟兄姊妹能夠「歡歡喜喜」地來到這個教堂聚在一起祈禱、敬拜上主，也是一大奇蹟。這是上主安排的一天，我們應當歡欣鼓舞。
    洪主教首先帶領所有會眾呼求合一之神降臨作為開端祈禱。接著由基督教生命泉教會帶領會眾敬拜讚美，會眾們期唱感恩歌，高舉雙手敬拜唯一的真神，讚美祂無窮的美善，正是我們所共同信仰的天主聖三。接著由林作舟神父與蔡新民牧師分別以國台語頌念思高版及和合版聖經：若望福音第十七章20∼26節－「耶穌為門徒們祈禱」，其最深的心願即是希望門徒合而為一。」洪主教在講道中以詼諧幽默的方式表達教會之間需要彼此開放、彼此交談，才能真正的合一。接著由長老會總會副議長潘慶彰牧師代表基督教各教會感謝洪主教的邀請，也談到多年前他個人在羅馬曾經晉見過前任教宗若望保祿二世，體會到基督徒的合一的確是件重要的事，是基督的心願，也是給世界的見證。
    隨後，由五位不同教派牧者與天主教修女代表分別上台帶領祈禱，為普世基督徒的合一、為福音廣傳、為國家社會、為貧病弱勢族群，為正義和平，也為彼此肢體代禱；最後眾人手牽手，眾肢體彼此連結成一基督奧體，高聲齊唱天主經（主禱文），整個合一祈禱會在這一刻進入最高峰。
    教廷駐華大使安柏思代辦也特別蒞臨，代表教宗向會眾致詞。身為宗座代表的他一上台，即刻受到矚目，安代辦以國台語向大家問候，並表達羅馬大公教會對合一的誠意與盼望，能夠參與這樣的合一祈禱盛會，他的內心滿懷感謝與感動，相信愛我們的天父，看到祂的兒女們彼此相愛在一起，一定無比的高興與欣慰。最後，由長老會嘉義中會議長翁榮隆牧師為會眾進行祝福禱告，再由洪主教為大家隆重降福，整個合一祈禱會在全體合唱「因相愛別人認出我們是基督徒」的歌聲中圓滿落幕，願一切榮耀、讚美、感謝都歸於唯一真神。

  Top

    【本刊訊】高雄教區聖經協會將義賣春聯所得捐給「真福山社福園區」！農曆春節，家家戶戶都要貼春聯，其實這項傳統習俗早在聖經舊約出谷記第十二章「逾越節的建立」早有記載：梅瑟召集了以色列眾長老來，向他們說：「你們去為你們的家屬準備一隻羊，宰殺作逾越節羔羊。拿一束牛膝草蘸在盆中血裏，用盆中的血，塗在門楣和兩旁的門框上；你們中誰也不准離開自己的房門，直到早晨。因為上主要經過，擊殺埃及人；他一見門楣和兩門框上有血，就越過門口，不容毀滅者進你們的房屋。你們應遵守這規定，作為你們子孫的永遠法規。日後你們到了上主許給你們的地方，應守這禮。

    高雄教區聖經協會為響應「你一磚我一瓦，一起打造真福山」活動與遵照聖經舊約所規定的禮俗經由理事會議全體理事通過決定了這次義賣春聯的活動，並將這些春聯命名為「真福山春聯」，義賣所得全數奉獻做為真福山社福園區興建經費，以早日完成單樞機主教「一個遙遠的夢」。

    一月廿六日下午，本會理事長李營生弟兄及讀經福傳組組長黃志鈞弟兄，將所有印製好的義賣春聯，全數置放在高雄教區主教公署真福山辦公室，等待樞機主教親自降福，約三點三十分雖然樞機主教風塵僕僕剛從羅馬返台卻精神奕奕，抵達主教公署後隨即進入真福山辦公室，在肅敬靜默中完成了簡單而隆重的「真福山春聯」降福儀式。

    感謝樞機主教親自為真福山春聯降福，藉著降福後的春聯祈願天主能夠保佑祂的子民歲歲享平安，另一方面也祈願主恩能夠降臨我們國家社會及每一個家庭年年得真福，這樣的義賣活動，是聖經協會第一次舉辦，感謝以下的堂區善會單位已預先訂購:天主教少女城、主教座堂玫瑰聖殿、聖家善會、聖味增德堂、岡山聖文生堂、內埔天主堂、潮州聖若翰堂、高市道明堂、鳥松耶穌聖明堂、聖加大利那堂，我們的心也被這些熱情的回應充滿了喜樂與感激。

    新年快到了！您要到哪裡買春聯呢？期盼大家一起來贊助購買真福山春聯，讓我們大家一起快樂貼春聯，歡喜平安一整年！

    您可以在下列資料得到真福山春聯的相關訊息:一、善導報廣告版（春節前每一期）。二、高雄教區聖經協會網站，網址：www.catholic.org.tw/ABDK。

  Top

    【本刊訊】高雄教區的聖多瑪斯堂為建堂三十八週年主保慶典，於一月廿七日上午十時，恭請劉振忠主教主禮感恩彌撒，陳君傑神父與陳尚禮神父襄禮，共祭神父八位，教友約二百多人參禮。
    彌撒開始，劉主教說今天是聖多瑪斯堂慶，祝福大家快樂，恭賀所有聖名多瑪斯的弟兄姐妹快樂。
    為天主教會的需要，為這個堂區牧靈福傳的發展與成長，獻上祈禱，也求聖多瑪斯為我們轉求天主。聖多瑪斯一輩子努力的方向，就是與天主建立很好的關係，他專心的寫作，無論是哲學、神學與靈修，為了幫助我們更接近天主，尤其是「聖體聖事」的道理，使教友們每次參與彌撒，從中汲取重要養分。
    講道時，劉主教介紹聖多瑪斯的生平：一二二五年生於義大利貴族之家，十四歲入本篤會院，十八歲加入道明會，卻遭家人反對，結果是他說服了姐姐，把阻力變成了助力。聖多瑪斯很專一的寫書，做天主要他做的工作，拒絕交際應酬。廿五歲晉鐸，三十一歲獲得神學博士學位，「神學大全」成為教會的神學哲學的寶庫。一二七四年他奉命去里昂參加大公會議，途中生病被送至本篤會院，安然去世。他生命始於本篤會院，也在本篤會院內結束。
    一五六七年，教宗宣佈聖多瑪斯為教會的聖師，並賜予他「天使博士」的雅號。一八八○年，教宗選他為全球教會學校的主保。
    聖多瑪斯教導我們要研讀聖經，度祈禱的生活，與主密切的結合。遇到困難，以祈禱尋求天主的旨意，得到天主的光照。聖多瑪斯如同我們走向天主的一盞明燈。
    接著劉主教談高雄教區的聖召危機，鼓勵教友「出錢出力」之外，更要「出人」，神父聖召來自教友家庭。要藉聖人聖女留下的寶貴題材，打開人生的光明面。
    彌撒結束前，本堂陳君傑神父致辭，他說各位的光臨是天主給聖多瑪斯堂的最大祝福。感謝天主照顧，給予無數恩典，也希望以後每個主日的教友人數愈來愈多。陳神父介紹三位高雄教區的修士，請大家多祈禱，多支持他們完成學業。
    彌撒後，教友與劉主教合拍「大家庭」照片。聖多瑪斯堂的傳協主席呂同喜邀請教友參與午宴，並贈送小禮物：聖多瑪斯的聖像。
    單樞機主教與劉主教一同降福豐盛的食物。單樞機主教告訴教友們，他上午主禮一個婚禮彌撒，再趕過來參與聖多瑪斯堂的盛宴。

  Top

    【本刊訊】「真福山建設委員會」第十次各組組長會議於九十六年元月二十七日假主教公署會議室召開，參與者︰主任委員劉振忠主教、副主任委員洪元明、程肇陽，總幹事曹世鐸蒙席、公關組江綺雯、會計組徐森川、財務組董坤明、募款組翁秀雄、靈修組李炳成、秘書組譚珊芝。
    會中各組工作進度報告︰募款組翁秀雄弟兄表示︰目前為籌募真福山第一期「牧靈會議中心」工程建造費，高雄教區傳協會正緊羅密鼓的籌備「真福山慈善音樂會」。
    「真福山慈善音樂會」演出時間︰九十六年三月十一日下午7:30演出地點︰高雄市中正文化中心至德堂。一張票，一份愛。屆時希望教友踴躍參與。


2618

第２６１８期( 2007.2.11 出刊 )

德來小妹妹會三位修女宣發終身聖願　四位主教與禮五十位神父共祭典禮隆重

耶穌聖心修女會陳世芬修女發終身願

台灣在俗道明會佳黛會區慶祝成立30週年感恩祭暨會友發願收錄禮

高雄教區主教公署公告

後勁聖若瑟堂重建募款啟事

    【桃園訊】德來小妹妹會於一月二十七日(六)上午十時假桃園「德來院」為德來會第一批三位越南修女，即阮安納、杜路琪、武毅德三位修女舉行宣發終身聖願禮；由新竹教區李克勉主教主禮，此外，榮休劉獻堂主教，劉丹桂主教及嘉義教區洪山川主教，及近五十位共祭神長均前來為修女們加油打氣。遠從北中南各地冒著風寒前來參禮的教友們在上午九時左右即陸續抵達，桃園「聖母聖心堂」及「南崁天主堂」聖詠團優美的歌聲，在禮儀前作了最好的暖身。德來小妹妹會承襲會祖雷鳴遠神父精神的「宣發終身聖願」禮儀格外溫馨感人，其前置準備十分充裕，以召喚請求禮開始，徵詢修女發願的意願，其次授與蠋燭出堂等待修會的接納，邀請天上的教會一起祈禱，並唱獻己頌，而後宣發聖願，且於發完願匍匐於地象徵死於舊我、穿上復活的基督，最後猶如新娘戴上美麗的花冠並滿足地詠唱聖伊聶斯歌曲，才算圓滿完成。參禮者在歷經兩個多小時的禮儀後，在新發願三位修女向來自越南父母真情的感謝聲中無不哽咽動容。午餐時分，南坎天主堂教友們獻上勁歌熱舞，增添了無數歡樂的氣氛。
    公元一九五八年德來小妹妹會即赴越南西貢傳教及成立會院，一九七五年因越南淪陷，修女撤退回台。一九九五年越南情勢稍有轉變，德來會修女再度返回越南召收新人，阮修女、杜修女、武修女三位為德來會在越南復會後的第一批聖召果實。經過十二年漫長的修會陶成培育，三位修女公開勇敢地宣發終身聖願，見證天主對她們的慈愛。三位修女遠從越南前來參禮的父母恩人親戚朋友共有十三位，於禮儀前兩天抵達台灣，她們在台灣停留十一天，除參訪德來會各地工作地點外也將走訪台灣的名勝古蹟。德來小妹妹會謝會長修女代表修會感謝三位修女的父母家人，因為她們將愛女奉獻給台灣教會，也更彰顯教會大家庭的共融合一。並衷心感謝前來參禮的主教、神長、修士、修女、教友們，及為修會代禱的所有恩人們，願天主降福大家。當日如有招待不周之處，請多包含，尚祈見諒！

  Top

    【本刊訊】台中教區耶穌聖心修女會陳世芬修女於二月十日（星期六）上午十時卅分在田中耶穌聖心堂宣發終身聖願。恭請王愈榮主教主禮，誠摯地邀請主內兄弟姊妹與修女共頌主恩，分享喜樂。耶穌聖心修女會的修女們在這個喜日之前，完成了八整天的避靜，這次的避靜由台灣總修院神師姜嶺神父帶領，姊妹們於避靜中有了心靈沉澱的機會，得以滌蕩、澄明；尤其是世芬（聖名：鮑思高）於九十五年八月先於淡水聖本篤避靜院作過一個月的大避靜，得到本篤會修女的指導獲益良多。鮑思高修女出身於員林熱心教友家庭，她的舅舅就是台灣總修院的院長黃清富神父，陳修女大學所修的是兒童福利系，入會後先後畢業於輔大神學院、宗教研究所，且習修初小教育學程，目前服務於育仁小學。願主內兄弟姊妹常代禱，使修女在奉獻的道路上愈行愈健。

  Top

    【本刊訊】台灣在俗道明會佳黛會區，於元月廿七日在高雄聖加大利納堂舉行成立三十週年慶。上午八點卅分開始報到，省會長劉智清、前前任省會長吳美錦及署理省會長蔡美香、南區副省會長林秀鳳，以及高雄、屏東各會區的修女會友們，約有一百八十人熱情參與。
    在會友信仰生活分享中，李永豐弟兄說：「教友往往都不敢在教外人面前做聖號，其實在公開場合做聖號，因為有十字標記，除了遇到同樣信仰的人會倍感親切；另一方面會引起別人的好奇，也是福傳的好機會。」蔡美香姊妹也分享，家住在屏東鄉下的田中央，使她每天都想起聖歌「野地的花」與「天主的祝福滿滿」，感覺天主每天和她生活在一起非常快樂。接著陳美蓮會長以power point簡介本會區，包括會區成立日期、歷任神師、歷任會長現任的行政人員，並且追思蒙主恩召的兄姐。
    感恩彌撒由潘貝頎神父主祭，道明會神父黃金昆會長、李漢民神父共祭。潘神父提到佳黛會區三十歲生日，「333」是有生命力的開始，因為第一個3：有3位神父共祭；第二個3：佳黛會區是全省在俗道明會區第三個成立的會區（一九七七年二月一日成立）；第三個3：三十週年，孔子說三十而立。雖然會友平均年齡稍大些，但為主工作不是看年紀，而是靠心，做事有心最重要，年齡不是問題。我們不但是信友也是會友，參加者能得到聖道明的神恩，就是能宣講、祈禱，能加入道明之家與神父會士們共融分享。我們也要成為加大博愛協會的會員、志工，從事社會服務工作，如慰問病人、探訪獨居老人等，皆能夠引導人在耶穌基督內得到安慰，更是傳播福音的好機會。此外，我們都是天主的小孩，天主召喚時要說：「是的，我願意。」藉著三十歲的生日，好好的檢討生活，效法會祖聖道明，會母聖師加大利納的神修精神，將生命能力都發揮出來。
    接著會友收錄禮，入初學：韓麗珠、潘朝卿。發暫願者：林妙。發永願者：黃青暖、唐玉雲、萬昌意。
    彌撒後，有豐富的自助式午餐全體共融，又有聖樂陪襯，一片歡笑喜樂中，有如天國境界，可謂多采多姿的慶典。

  Top

高雄教區主教公署公告
一、任命戴健福神父為屏東縣三地門鄉聖十字架堂主任司鐸。自主曆2007年2月2日生效。
二、任命慕華神父為屏東縣潮州堂、萬巒堂、內埔堂、萬丹堂等四堂區副主任司鐸。自主曆2007年2月2日生效。
三、任命勞敬天神父為高雄市三民區聖神堂主任司鐸。自主曆2007年2月18日生效。
四、任命谷野聲神父為高雄市前鎮區聖董文學堂主任司鐸。自主曆2007年2月25日生效。
五、任命穆希聖神父為高雄市苓雅區聖文生堂及前鎮區董文學堂助理司鐸。自主曆2007年2月25日生效。
六、
1.任命柏實理神父為聖童善會及兒童要理委員會主任委員。
2.任命王志偉神父為為社會使徒工作委員會主任委員。
3.任命黃金昆神父為基督徒合一及宗教交談委員會主任委員。
4.任命裴光平神父、吳昭蓉修女為幼兒教育發展協會輔導神師。
5.任命王志偉神父為天主教之聲傳播協會高雄分會輔導神師。
6.任命杜武吉神父為明愛會高雄分會輔導神師。
7.任命利志誠神父為善導社會服務中心主任。
本項任命自主曆2007年2月2日生效

                              高雄教區　　劉振忠主教
                                      主曆2007年2月2日

  Top

後勁聖若瑟堂重建募款啟事

    本堂在主內眾多兄弟姊妹及友堂熱心捐助下，去年九月中間動工興建之工程進行非常順利，即將於三月底完工。唯內部裝潢，聖堂內設施及環境整修等款項尚無著落，但預定五月初本堂主保將恭請劉主教祝聖啟用，時間緊湊。本堂潘神父及教友們除感謝大家所給予我們熱心捐助外，尚祈您們再次伸出援手，慷慨解囊，共同來完成恭敬的聖殿，謝謝您們，捐款請郵政劃撥42138546 潘瓊輝神父帳戶。連絡人翁清林手機0932241723。


2619

第２６１９期( 2007.2.18 出刊 )

教宗本篤十六世2007年四旬期文告

劉振忠主教訪問布農族群　深切關懷原住民堂區牧靈

台中教區舉行2007年世界病人日祈福禮

道明會玫瑰省會士耆宿－戴剛德神父蒙主恩召緊急通告

結合天主教會增設早療中心　雲林蘇縣長請嘉義教區洪主教鼎力協助

親愛的弟兄姊妹：

    「他們要瞻望他們所刺透的」(若十九37)。這是今年四旬期要反省的聖經主題。四旬期是學習與聖母瑪利亞和耶穌的愛徒若望一起親近耶穌的好時期，而耶穌在十字架上完成了他為全人類的犧牲(參若十九25)。因此，在這段悔改與祈禱的時期，讓我們以更熱切的參與之心，注視著被釘的基督──他死在加爾瓦略山上，向我們完全顯示出天主的愛。在《天主是愛》通諭中，我曾強調此一愛的主題，也突顯出愛的兩種基本形式：純愛(agape)與情愛(eros)。

天主的愛：純愛與情愛

    純愛一詞，多次出現在新約中，它純粹是指為他人的好處而犧牲自己的「愛」。而情愛所指的「愛」，則是表示這人想佔有他所缺乏的，也渴望與所愛的人結合。天主環抱我們的愛，無疑就是純愛。的確，人所能給天主的，那一樣不是天主早已擁有的？受造物人類的所「是」和所「有」，無一不是天主的恩賜。因此是受造物在一切事上需要天主。但是天主的愛也是情愛。在舊約中，天地萬物的創造者，向他所揀選為子民的人證明他對人的情愛，這愛超越人的每一種目的。先知歐瑟亞用了很大膽的意象，例如男子對淫婦的愛(參看三1∼3)來表達神熱烈的愛情。厄則克耳提到天主與以色列子民的關係時，也不顧忌地使用強烈、熱情的字眼(參看十六1∼22)。由聖經中這些章節可看出，情愛也存在於天主心中：全能的天主等待他受造物的首肯，就像年輕的新郎等著新娘首肯一樣。遺憾的是，人類因為受到魔鬼謊言的引誘，從一開始就拒絕天主的愛，他們誤以為能完全依靠自己，但那其實是不可能的(參看創三1∼7)。亞當不再與他人往來，也離開了生命之源──天主，成為第一個「因死亡的恐怖，一生當奴隸的人」(希二15)。然而天主並未放棄。人的拒絕反而成為一股堅定的推動力，驅使天主以全部的救恩力量來證明他的愛。

十字架顯示天主之愛的圓滿

     在十字架的奧蹟中，天父的仁慈充分顯露其勢不可擋的力量。為贏回受造物的愛，天父願意付出極高的代價：他獨生子的血。死亡，對最早的亞當來說，是孤單無助的最極端的標記，但在愛的至高行動及新亞當的自由中，死亡有了變化。因此，我們很可以與聖馬克西摩(St. Maximus the Confessor)一起斷言，「如果可以的話，容我們說，基督像神一樣死去，因為他的死是出於他的自由」(Ambigua, 91, 1956)。天主對我們的情愛，在十字架上彰顯了出來。確實，正如託名狄尼修(Pseudo-Dionysius)所說，情愛這股力量，「不讓愛人只顧自身，卻會感動他，使他與所愛者成為一體」(De divinis nominibus, IV, 13: PG 3, 712)。天主之子將自己與我們合而為一，甚至承擔起我們犯錯的後果，身受苦難，世上還有比這更「瘋狂的情愛」嗎？(卡巴西拉斯N. Cabasilas，《在基督內的生命》Vita in Cristo, 648)

「他們所刺透的」

     親愛的弟兄姊妹，讓我們看著十字架上被刺透的基督！他是天主之愛無可凌駕的顯示，在這愛中，情愛與純愛一點也不對立，反而能互相啟發。在十字架上，天主親自懇求祂所造之物的愛：他渴望我們每一個人的愛。門徒多默把手伸進耶穌肋旁的傷口時，就認出耶穌是「主，天主」。許多聖人都能在耶穌聖心中看到這愛之奧秘最深刻的表達，這是一點都不足為奇的。我們可以說，天主對人顯示的情愛，其實就是祂的純愛最崇高的表達。的確，唯有能將人(天主白白的恩賜)與互惠的熱烈渴望相結合的「愛」，才能帶出喜樂，使最沈重的負擔變為輕鬆。耶穌說：「當我從地上被舉起來時，便要吸引眾人來歸向我」(若十二32)。上主最熱切希望於我們的，就是欣然接納他的愛，並讓自己受他吸引而歸向他。然而只是接受他的愛還不夠。我們還應該努力把這愛通傳給他人，才是回報天主的愛。基督「吸引我歸向他」，是為了能與我結合，使我學會以他的愛來愛弟兄姊妹。

血與水

    「他們要瞻望他們所刺透的」。讓我們以信賴的心來看耶穌被刺透、且流出了「血和水」 (若十九34)的肋旁！教會的教父們把這些要素視為聖洗聖事和聖體聖事的象徵。由於聖神的行動，透過洗禮的水，我們得到了享受聖三親密之愛的權利。在四旬期之旅中，回憶起我們的洗禮，我們受到勸勉，要開放自己，懷著信賴的心，縱情於天父仁慈的懷抱(參看金口聖若望，《教理講授》，3，14以下)。象徵好牧人之愛的血，流到我們身上，尤其是在聖體奧蹟中：「聖體聖事吸引我們進入耶穌自我奉獻的行動……，我們進入了他的自我交付中」(《天主是愛》通諭，13)。在四旬期內，讓我們的生活像是參與「感恩祭」一樣，接納耶穌的愛，並學習以所言所行將這愛散佈到四週。默想「他們所刺透的」那一位，會打動我們，向他人敞開胸懷，認出人的尊嚴所受的創傷；它更特別打動我們，向輕視生命和剝削他人的每一種行為抗爭，並減輕許許多多人的孤單和被遺棄的痛苦。願四旬期使每一位基督徒重新體驗天主在基督內所賜給我們的愛，我們既得到這愛，每一天，也都應該把這愛回報給我們的鄰人，特別是那受苦最深、最貧困的人。只有這樣，我們才能完全享有復活節的喜樂。願聖母瑪利亞，美好之愛的母親，在四旬期之旅中引導我們，這是真正歸向基督聖愛之旅。親愛的弟兄姊妹，願各位有一趟豐富的四旬期之旅，我滿懷對各位的愛情，賜給各位特別的宗座降福。

二○○六年十一月廿一日 發自梵蒂岡
本篤十六世

  Top

    【桃源訊】二月十一日主日高雄教區劉振忠主教蒞臨高雄縣桃源堂區展開牧靈關懷，深切關心這群位踞高雄縣偏遠山區的布農族羊群，本堂主任司鐸賈斯德神父自去年十月返回瑞士進修，堂區長時間缺乏牧人的照顧，每個月僅有一至二台主日彌撒，由謝光華神父或杜勇雄神父來主持，其它主日惟有靠仁愛會的巫修女和單修女的陪伴，及經過培育訓練的平信徒擔任聖道禮儀和送聖體等職務，堂區教友常處於如同無牧之羊之境。
劉主教上午九時抵達桃源聖方濟堂，十時三十分轉往梅山耶穌聖心堂。教友們早已齊聚聖堂祈禱守候，主教在講道中深切地表達關懷之意，勉勵教友們即使主日缺乏神父經常來主持彌撒，主日的聚會與同心合意的祈禱不能中斷，更要藉著持守信仰與相互關懷，來實踐福音的精神。
    主教勉勵堂區十餘位在外就讀大學院校的青年除了努力讀書外，要用心學習教會的道理，善度教友生活，即使缺乏神父來照顧仍應持守信仰，他們是桃源堂區的新希望。普世博愛運動羅雅莉和史蕾蒂老師率三十餘位大專青年，二月十日至梅山堂區帶領小朋友們度過一次很有意義的週末活動。在梅山聖堂彌撒禮畢，主教隨即前往慰問村內剛過世的謝姓姊妹，為她的靈魂安息祈禱。
    桃源堂區轄區遼闊，跨越桃源鄉及三民鄉，深入中央山脈交通極為不便。聖誕節期間單樞機主教曾親自前往主持聖誕節彌撒。梅山堂區的聯外道路橋樑自去年雨季期間沖毀迄今仍未修復，樞機仍不辭辛勞搭乘小貨卡繞經崎嶇泥濘的產業道路，穿越吊橋，向這群遍遠山區的天主子民表達牧靈關懷。請教友們多多以行動和祈禱來關懷偏遠山區的牧靈工作。

  Top

    【本刊台中訊】一年一度的世界病人日祈福禮，台中教區今年仍照往年在台中市三民路主教座堂隆重舉行，按照教會禮儀為紀念病人之痊露德聖母，每年將二月十一日訂為世界病患日，今年適逢主日，台中教區為讓遠地的人能來參加，特別提前在十日（星期六）下午三時三十分舉行，在祈福禮開始前，主教座堂特別邀請中、西區衛生所人員宣導基本衛理，此外台中地區知名的澄清醫院平等院區也派一組醫護人員及鄭神經科診所一位醫生前來為教友及來賓量血壓、骨密度測量、體脂肪測量以及各項衛教諮詢等免費檢查。
    祈福禮由王愈榮主教親自主持，劉徵祥神父及卡志明神父襄理，合唱團是由耶穌救主聖詠團領唱，來自台中地區各社福機構智障人士、教友以及慕名而來的病患約五百餘人出席這次祈福禮。禮儀開始後王主教先為大家灑聖水後王主教開始講道，王主教說：今天是第十五屆世界病患日，教宗本篤十六世特別頒訂二○○七年世界病患日文告，文告中指出教會願幫助患有不治之症及癌症末期病人要求公義的社會政策，改善瀕臨死亡的醫療照護，教會效法撒瑪黎雅人對病弱者特別地關心透過教會的個別人士和機構如醫療保健專業人員牧靈人員和志工都無倦無悔地服侍病人。王主教最後引述教宗的話希望患有病痛及疾病末期的人默想耶穌基督被釘的痛苦，與基督的痛苦結合在一起，也期望大家努力幫助這些病人和末期的病人等待天主的召見，特別我們陪伴的人帶著喜樂的心，仰望天主的福樂。今天也祈福前來參加的人也為無法治癒的人一起來祈禱。
    接著道明在俗第三會代表劉燕沼姐妹，將無法前來祈福的代禱卡呈給露德聖母。祈福禮在聖體降福以及王主教覆手祈福後結束今天的祈福禮。主教座堂結束後並準備精美實用的圍巾贈送給每一位前來參加的人。

  Top

  道明會玫瑰省高雄聖若瑟會院會士耆宿－戴剛德神父，於二月十日晚上十一時許蒙主恩召，逝世於聖功醫院，享受九十八歲。遺體停駐於高雄市三民區哈爾濱街五十號
道明堂，定於二月十五日（星期四）
上午九時，舉行殯葬彌撒，之後移靈安葬於萬金聖山。由於春節在即恐訃告不及，敬請各方教友相互通報，屆時踴躍光臨哀悼或通功代禱，無任感激。

聯絡：高雄市聖道明堂(07)3220238

道明會院(07)3223131

  Top

    【斗六訊】天主教嘉義教區主教洪山川、副主教吳終源等人，昨天拜會雲林縣長蘇治芬，雙方就早期療育、安親學園及毒品、愛滋病預防交換意見，蘇治芬希望教會大力援助，洪山川答應在人力、土地空間利用提供協助。

    蘇治芬說，長期以來教會提供人道救助、醫療服務，以宗教力量幫很多徬徨無助的人，斗六早療中心就是教會若瑟醫院經營，縣府規畫在口湖鄉過港國小增設早療中心，希望主教協助承辦。

    縣長室秘書陳振淦說，縣內有兩班少年安親學園，專門收容學齡、中輟青少年，每年編列一千二百萬元輔導教育，回歸校園，為社會所用，但內政部對設置地點有意見，希望教會協助承接安親學園。

    衛生局長林柏煌表示，雲林吸毒、愛滋病患較他縣市高，衛生局提供清潔針具供應點，也鼓勵毒癮接受替代療法，希望教會也成立戒毒村。

    洪山川說，教會經費來自各界捐助，協助經費較困難，但在人員支援及現有土地空間利用上有可能，他會協助解決。


2620

第２６２０期( 2007.3.11 出刊 )

主教團禮儀委員會通告

高雄教區主教牧函2007年牧靈福傳重點工作

神父修女新春團拜 主教發紅包賀新年

第十五屆世界病人日－黃碧霞修女、方秀仁女士代表前往韓國赴會

新竹教區苗栗頭屋耶穌瑪利亞聖心修女會有喜訊

通　告
二OO七年三月二日
一、依照禮儀規定聖週四（主的晚餐）除了早上的聖油彌撒外，堂區只能在傍晚
舉行一台彌撒。
二、為了牧靈的理由，教區主教可允許堂區在上午舉行一台彌撒，只是為晚上無
法參與彌撒的教友。
三、今年民族掃墓節（清明節）正值四月五日聖週四，為了教友掃墓為亡者祈禱，
教區主教可以准許在天主教公墓舉行一台追思彌撒。是否舉行彌撒由教區主
教決定。

主教團禮儀委員會　　敬啟

  Top

可敬的神父、修士、修女暨主內的弟兄姐妹：

欣逢新春時節，首先祝福大家充滿基督的平安與喜樂。
今年我們教區牧靈福傳工作的重點，除了針對主教團「關懷社會」牧函的內容與所指示具體可行的方案，以及面對周遭環境的人地事物，從自己、家庭
、堂區與教會團體出發，走向社會群眾，找到可關懷的對象，及時給予最有力的援助，善盡社會關懷的責任之外，希望全教區把目光放在積極培育本地聖召的重要課題上。

積極培育本地的聖召
教會無論在何時或是在何地都渴求足夠的奉獻生活者，尤其是司鐸聖召。
當傳教士在一個地方建立教會時，就應該注意到聖召的培育，俾能早日產生本
地的司鐸來管理自己的地方教會。

一、教會需要足夠的司鐸聖召
雖然聖召是天主賞賜的恩寵，但「莊稼固多，工人卻少，所以你們應當求莊稼的主人派遣工人，來收他的莊稼。」(瑪九37-38)，可見收割莊稼也有我們應該努力的地方，除了向莊稼主人請求，俯聽我們的祈禱外，還要以具體的行動為聖召找出一條綿延不絕的生路，積極地物色有志青年，加入聖召的行列，否則將來神父不夠分配時，年輕神父勢必身兼數職，同時要負責好幾個堂區，每天都要在馬路上奔馳；要不然就是將堂區合併，換成教友為了主日彌撒或領聖事必須東奔西跑，這是最不樂意見到的情景，與其兩頭勞累，何不及早多用一點心力，大家一起來想辦法，努力來找尋、鼓勵與培育聖召呢？

二、聖召來自家庭
無論司鐸聖召或者修會生活聖召都離我們不遠，就在我們家裡，就在我們心裡，因為每一位神父或是修女的聖召都來自教友家庭。因此，每位關心司鐸聖召的教友，首先要捫心自問，天主是否在召叫我或是自己的兒子、孫子？我是否聽見？是否聽而不聞？是否存有捨不得的私心？不要一味的指向別人專往別人家挑，而要有依撒意亞先知蒙召的豪情回答：「主，我在這裡，請差遣我！」(依六8)，或是奉獻長子捨我其誰的赤心，如同當年猶太人為感念天主在埃及保護長子之恩，凡所生長子都要奉獻於天主，在聖殿內服務之誠心。因此，奉勸新婚夫婦在規劃生兒育女時，要記得並且捨得奉獻兒女給教會，成為中悅天主的珍貴禮品。

三、教區全面推行聖召
我們深深地感受到高雄教區本地神父的短缺，雖然「物以稀為貴」但這不是好現象。每當堂區神父出缺時，堂區教友最憂心也是最希望爭取的是：請主教給我們派遣一位年輕又活力充沛的本地神父。請問：我們教區有幾位合乎這種條件的神父？與其爭取不可能，何不堂區教友全體總動員，出錢出力，自我鼓勵，共同培養堂區的年輕人成為司鐸，這是最簡單、直接又有效的方法。請各堂區努力培養自己的子弟成為司鐸，以解決「聖召荒」、「神父匱乏」、「合併堂區」以及「神父身兼數職」的危機。請大家深思並力行，不能再等閒待之，否則會坐以待斃。

整個教會團體都有提倡並鼓勵司鐸聖召的義務，首先應以完善的教友生活
來推進。深切期望每個教友家庭都是聖召的搖籃，使之成為名副其實的第一所修道院；父母不但是以身作則的信仰啟蒙師，更是聖召的催生者。堂區有如肥沃的聖召苗圃，具有各式各樣的聖召可供移植，因此堂區要重視兒童、青少年與青年的宗教教育，特別為他們成立適合他們的團體，例如主日學、學青會、聖體軍、輔祭班等。堂區傳協會、各善會組織、教友團體、教友老師都是好園丁，按時以祈禱、鼓勵、關懷、愛護、出錢出力給予贊助，促進聖召的萌芽與成長。

堂區神父是苗圃的主人，發掘堂區有聖召傾向的青年，多關心、多陪伴他們、時常給予精神上的資助以及靈修上的指導，並在合適的時間將他們移植到修院，繼續接受聖召的培育，幫助他們順利完成司鐸的培育課程，並實現成為司鐸的願望。在這一切之上，「司鐸尤其應在提倡聖召上表現極大的宗徒熱誠，以其洋溢內心喜樂的謙虛而勤勉的生活，並以彼此間兄弟友愛互助的美表，吸引青年人的心靈嚮往司鐸職務。此外，司鐸們應特別注意，以宣道職務及生活見證，顯示出服務的精神及真正的逾越喜樂，讓信友們看清楚司鐸職務的尊高與需要。」(參閱梵二司鐸培養法令2)

每年一次慶祝聖召節、為聖召祈禱、為培育聖召經費捐獻是不夠的，也不能流於形式，以呼呼口號或辦一些活動充數，徒有慶祝之名而無實際之成果，或者只是由特定的幾個人在負責聖召工作，實在不能有效地推行聖召。我們應該從復活主日到聖召節主日的福音作深切的反省，也就是從復活的主基督的「顯現」、「陪伴厄瑪烏二徒」、「划向深處向右邊撒網」、「你牧放我的群羊」等，得到啟示並獲得力量，將鼓勵聖召、推行聖召、為聖召祈禱、為培育聖召經費奉獻等，成為全體天主子民共同的責任，而且延伸到每個主日以及生活的每一天。

四、教區聖召祈禱日
環視在教區服務的神父，大多數年事已高，又因健康理由勢必逐年退休，因此堂區也隨之沒有神父進駐，何況培養一位神父必須耗時多年，我們不能不做長期打算，所以從二00七年四旬期開始，將每週四訂為教區「為聖召祈禱日」。

福音教導我們，祈禱是任何時代為教會求得司鐸聖召的秘訣，因為「什麼地方熱心祈禱，那裡就會有蓬勃的聖召」(二００六年教宗聖召節文告)。因此教區「為聖召祈禱日」的做法如下：
1、奉獻求聖召彌撒：按教會的禮儀，如果不是必須紀念或節慶日，特別舉行為求司鐸聖召彌撒。
2、聯合為聖召祈禱：教區內各修會、善會組織、教友團體等，在當日的玫瑰經祈禱，誦念光明奧蹟五端經，特別為聖召祈禱。
3、誦念求聖召經文：個人每日誦念；每主日在領完聖體後以及教友聚會一起誦念。
4、每週四舉行守聖時、聖體降福，特別為聖召祈禱，至少每月一次。
5、教區與各修會的聖召負責人、各層級聖召小組暨輔導司鐸，以及青少年牧靈工作輔導司鐸，共同研商如何發掘、鼓勵與培育聖召，一起討論、設計活動，制訂時間表共同推動聖召。
6、教區聖召推行人與堂區神父、傳協會以及相關人員，安排合適的時間到各堂區進行聖召分享與宣傳活動。
7、教區舉辦各種活動，利用時間宣傳並鼓勵聖召，尤其是在兒童、青少年與青年活動中。
8、各堂區傳協會成立聖召組，積極從事宣傳、鼓勵並推行聖召。
9、各堂區、修會團體，經常舉辦有關鼓勵聖召、辨識聖召的活動，幫助年輕人在他們的生活中發現天主的計畫並且接受天主的召喚。
10、如果有人對聖召有興趣或要進一步了解，可直接與堂區神父或教區聖召負責人：謝聰智神父聯繫。

在四旬期開始，讓我們以新的心與新的精神，並賴司鐸聖召之母的轉禱，
做好今年教區牧靈福傳的重點工作，以蒙受天主的悅納與獲得救恩：「看！如今正是悅納的時候；看！如今正是救恩的時日。」(格後六2)耑此敬祝
主祐平安

你們的主教 劉振忠 謹啟
二００七年二月廿一日

  Top

嘉義教區於2月13日舉行新春團拜，所有在教區內服務的神父、修女、及在俗奉獻生活者齊聚主教公署，為過去的一年感恩，也為未來的一年祈福。
嘉義教區特為所有在教區內服務的神職人員、修女及奉獻生活者舉辦新春團拜，活動當日眾人齊聚主教公署聖堂，在吳終源副主教的主領下，進行一小時的守聖時聯合頌禱。爾後，洪山川主教即發表年終談話，對於過去一年中天主所賞賜的恩寵及眾人在福傳牧靈崗位上的付出而感恩，感謝各位神長及奉獻生活者撥冗一起前來參與年終守聖時及新春團拜，主教強調：這是教區表達合一、相愛、共融、與和好的記號和機會。洪主教也以身作則地先領受和好聖事，並在年終談話中，請求眾人寬恕他在新手上路的過程中所有的冒犯和傷害，謝謝大家對牧者包容，也祈願新的一年在聖神的引領下，彼此攜手為教區的發展盡心盡力。
中午由主教在公署設宴款待春酒，眾人舉杯齊祝新年快樂，主教並給所有的神父、修女及在俗奉獻生活者發送紅包，以表感恩與祝福之意，整個新春團拜在慶祝二月份主保與壽星後圓滿結束。

  Top

第十五屆世界病人日以韓國首都－首爾為中心地點，於2月11日露德聖母顯現紀念日假首爾市明洞主教座堂拒舉行，由韓國主教團承辦該項活動，並提前於2月9-10日舉行為期兩天的專門研討會，主題為「對絕症病人的牧靈與靈性照顧」。台灣天主教會由主教團健康照護牧靈委員會主席洪山川主教指派具有長期照護工作經驗，同時也是孝愛仁愛之家的創辦人－黃碧霞修女；以及虎尾若瑟醫院牧靈人員，同時亦曾榮獲總統醫療奉獻獎的方秀仁女士，二人共同代表台灣教會前往韓國參與盛會，並吸取相關牧靈經驗。此外，行政院衛生署亦指派嘉南療養院院長張達人醫師偕同與會觀摩。
研討會的第一天，訂為「科學日」，來自亞洲各國的專家學者從科學的角度探討當今絕症病患的實際現況、絕症疾病的治療與幹細胞研究、植物人的生命尊嚴、癌末病人照護的倫理問題…等議題。其中，天主教國際醫療聯盟組織結合各國天主教的醫療資源，對落後及貧窮的地區提供跨國性的醫療援救，充分展現教會仁愛無遠弗屆的精神，令人印象深刻。另外，韓國天主教會亦成立天主教醫療中心（簡稱CMC-Catholic Medical Center），不但結合韓國天主教會內的各種醫療照護資源已頗具規模，目前更致力於成人幹細胞研究，其以教會的力量和財源支持科學研究，展現其醫療行動與生命倫理精神是相互結合的。
研討會的第二天，訂為「牧靈日」，宗座健康照護牧靈委員會主席巴拉干樞機（Cardianl Lozano Barragan）針對基督信仰中靈性的緩和照護向與會人士進行專題演說，他提到：「緩和治療（palliative care）不能治好人的病，而是要減輕病人的痛苦。緩和照護的種類很多，有：身體的、心理的、家人的、社會的、靈性的照護。這些照護都有需要，但其中又以靈性照護最為病人所需要。」許多位來自亞洲各國的牧靈工作者和學者專家在這個研討會上提出了他們的貢獻。巴拉干樞機認為，學者們所發表的有關文獻、統計資料、和人性的悲劇，都應該被人們知曉而且配合以有效和不屈不撓的牧靈行動。巴拉干樞機在結束這個「牧靈日」時又說：「靈性的照護（spiritual care）更超越緩和治療，而病人領聖體則是主要的靈性照護。」他強調說：「聖體聖事是醫療牧靈(pastoral care)的中心，而臨終聖體則是它的最完美的表達。」
大會結束前，巴拉干樞機偕同韓國主教團與亞洲各國代表進行面對面的會晤，聽取亞洲各國教會在健康照護領域的現況簡報。黃碧霞修女即代表台灣教會向聖座及各國主教分享台灣教會的健康照護工作與安寧緩和照護的發展情況，巴拉干樞機以其多年前訪問台灣時，在單國璽樞機的陪同下參訪天主教醫院的經驗，肯定台灣院牧工作注重宗教交談並尊重不同信仰的病人，來回應黃修女的報告。黃修女也藉此國際舞台勇敢地向聖座及各國代表發聲，爭取各國重視並支持台灣加入世界衛生組織（WHO），這不但是為了台灣及世界人民的健康，也是實踐聖座的精神－保障並維護全人類的生命尊嚴。
2月11日上午在市中心的體育館（Jangchung Gymnasium）隆重舉行世界病人日大禮彌撒，各地湧入近萬人的參禮，顯見韓國教會的活絡與信德。禮儀中為服務聾啞人士全程均有即席手語翻譯，亦為病人施行傅油禮，隨後並宣讀教宗的世界病人日文告，第十五屆的世界病人日在韓國首爾劃下圓滿的句點。

  Top

新竹教區苗栗頭屋耶穌瑪利亞聖心修女會有喜訊傳出：

    訂於三月十九日下午二點，於該修女會舉行Loreto的聖母聖屋動工建築典禮。這也將是亞洲唯一洛雷托聖母聖屋。典禮將由新竹教區榮休主教劉獻堂主持。預計數百人以上參加。
流程如下：19日（週日）下午兩點報到，兩點半祝聖Loreto聖母像，兩點四十五分聖母像遊行，三點彌撒，四點半動土典禮。

    兩年前新竹教區劉獻堂主教白正龍副主教及李平和神父等建議居於苗栗山區環境清幽的苗栗頭屋耶穌瑪利亞聖心修女會創設這座聖母靈修中心，修女會想到該修會與聖母瑪利亞的淵源，也懷念修會會祖已故唐汝琪主教熱愛聖母瑪利亞的精神，同時體會到現代人總是忙碌，與時間賽跑，難得有心靈的安寧，在苗栗做社服工作多年成效有目共睹的耶穌瑪利亞聖心修女會更渴望給予此間民眾和教友一塊心靈淨土，因此接受劉獻堂主教等的意見，將在修院土地上原有的靈修中心擴建，建築一所安寧的聖母聖屋，其特色為仿照義大利的Loreto（洛雷托）的聖母聖屋，願成為靈修朝聖之地，為苗栗區亦為台灣教會開放這一座「聖母之家」靈修聖地，深信慈愛聖母必保佑台灣，聖母也將為台灣教會靈修開創新的一頁，據該修女會長王立堅修女表示這是亞洲唯一仿造義大利（洛雷托）的聖母聖屋，目前全世界也只有義大利，捷克，台灣有此聖屋。為慎重，請建築師除參照相片和資訊並親自到義大利Loreto聖母之家朝聖收集資料，經多時構思醞釀，目前詳細圖案已出爐。

    專程去義大利訪視的耶穌瑪利亞聖心修女會對於聖母領報的聖屋_耶穌的故鄉納匝肋聖母領報的居所，部份在十二世紀時遷到義大利的Loreto即Loreto聖屋，修女們驚喜於聖母聖屋所充盈的平安溫馨聖潔，有著深愛之情而決心努力，願此『聖屋』景像在台實現。義大利的Loreto聖屋今天已得到歷史和考古學上的證實。
Loreto聖母聖屋的特色是表達聖母瑪利亞接受天主的揀選成為耶穌基督的母親，她滿含慈愛給耶穌一個家，培育耶穌長大成人，耶穌的救世事業，聖母也是背後支持力量。耶穌降生成人，在世界上有個溫暖的家，這也表達對家庭生活的重視，對社會亂象有正面啟迪和意義。

靈修朝聖地址：苗栗縣頭屋鄉中正街22號，聯絡人王立堅會長修女


2621

第２６２１期( 2007.3.18 出刊 )

台灣燈會展現多文化　天主教基督合作福音花燈傳揚救世真光

台中聖母聖心修女會慶祝修女金慶和銀慶

嘉義教區洪山川主教晉牧週年感恩彌撒

虔誠天主教教友心理師吳正恬發宏願設義診心助人離幽谷

天主教真福山慈善音樂會　嘉賓雲集節目精采獲佳評

    【嘉義訊】天主教嘉義教區與基督教聯合發展協會接受嘉義縣政府的邀請，參與二○○七年台灣燈會，讓福音的觸角深入台灣民俗盛會，雙方教會共同出資打造福音燈區，佔地約三○○坪，將耶穌基督的救恩史透過五座大型花燈展露在世人面前，也展現天主教會與基督教會合一與合作的精神。
    一年一度的台灣燈會在嘉義縣太保登場，這是史上最大規模，佔地最遼闊，參展單位最多的國家燈會。嘉義縣政府積極邀請宗教團體參與盛會，為落實基督徒合一的精神，嘉義教區即邀請基督教各教會聯合籌備福音燈區，經過兩個多月的醞釀與協商，雙方教會共同打造三○○坪大的福音燈區，並在總統親臨主持點燈的當晚，雙方教會分別在嘉義教區洪山川主教與長老會總會副議長潘慶彰牧師的帶領下，於燈會現場進行聯合佈道祈禱會。會中陸續湧入近千位會眾與燈會觀光客，由基督教同心敬拜團帶領敬拜讚美，以活潑的詩歌帶領人親近耶穌，潘牧師與洪主教分別為佈道會開場致詞，強調基督徒所信仰的是同一至高無上的上帝天主，祂是照世的真光，真正的光明。而基督徒在台灣燈會中一起站出來聯合佈道傳揚福音，是給世人最美好的見證，願一切的光榮都歸於愛我們的天父。
    整個佈道會由基督教林朝富牧師與天主教張欽真神父共同證道，強調耶穌基督來是為賜給人更豐盛的生命；並由黃豐騰弟兄分享他從外教人到皈依天主教會的信仰見證。主持人曹伯睿修士穩健幽默的串場可圈可點，並帶領會眾一起詠唱天主經（主禱文），祈求普世的救主－耶穌，親自吸引人靈歸向祂。整個活動在眾牧長的祝福禱告下，映著天際邊燦爛的煙火與讚頌歌聲中圓滿落幕。福音燈區配合全國燈會將於三月四日至三月十一日展出，現場並有各教會弟兄姊妹佈道與義工協談服務，這也是一個傳揚福音的大好機會。

  Top

    【台中訊】主曆二○○七年二月廿四日(星期六)上午十時卅分，假曉明女中禮堂為我們的姊妹鐘鍾鳳美修女、陳賢珍修女發願銀慶；陳玉蘭修女發願金慶舉行感恩聖祭。陳玉蘭修女遼寧省瀋陽錦西市人；鐘鍾鳳美修女屏東縣人；陳賢珍修女台中市人。感恩聖祭由台中教區大家長王主教愈榮主禮；劉主教丹桂、洪主教山川、鄭副主教文宏、安代辦博思襄禮；還有八位神父共祭。禮儀隆重、溫馨感人。
    王主教在道理中特別強調修女們找到了藏在地裏的寶貝，便高興地去賣掉他們所有的一切，買了那塊地（瑪十三：44∼45）。主教鼓勵在場的教友尤其是年輕人要勇敢、慷慨的接受天主的愛的召喚，為祂的國服務。
    安代辦也致詞祝賀大家新年快樂，勉勵大家要努力福傳，結聖神的果實並期勉父母要為兒女祈禱，鼓勵兒女跟隨聖召。過慶典的三位修女都分享追隨聖召的歷程，內容相當感人。總會長劉超然修女代表全體修女感謝所有的主教、神長及參禮的教友、親朋好友的支持與參與。參與典禮的人包括修士、修女及發願修女的家人、親友、教友等三百七十多人，齊聚一堂，共同感謝天主的大恩並一起分享修女們的喜悅。
    禮儀結束之後，備有豐盛的午餐款待來賓們。餐後修女們為陳玉蘭修女、鍾鳳美修女、陳賢珍修女舉行慶祝會祝賀她們，會中也祝賀蔡美琴修女七十、呂玉英修女八十大壽。會長修女為她們每人贈送一份禮物，慶祝會在大家的祝賀聲中圓滿結束。

  Top

    【本刊訊】嘉義教區於二月二十八日上午假主教座堂隆重舉行洪山川主教晉牧週年感恩彌撒暨二二八和平紀念日祈福禮活動，計有嘉義市黃敏惠市長、民政局陳敏權局長、宗教課陳惠珍課長、長老教會總會潘慶彰副議長、江義雄立委、蔡新民等十數位牧師、稻江大學黃韶顏校長……等地方貴賓暨教區各修會團體、事業單位代表、各堂區善會教友代表等約四百人參與盛會。
    在感恩彌撒前，黃市長先行向洪主教致賀，並感謝天主教會歷年來對市政府施政不足之處提供了許多的協助，黃市長表示未來將更加強與天主教會的合作，共同為生活在這塊土地上的人民做更好的服務。
    在『上主是我的牧者』的嘹亮歌聲中，感恩彌撒於上午十時隆重開始，由洪主教主禮，吳終源副主教、浦英雄秘書長等廿五位神父共祭。洪主教在致候中說：「很高興大家聚在一塊，齊向天父感恩，尤其有十數位基督教會的牧師臨在，讓今天的聚會更有意義。晉牧就職一年來，我一直努力的在學習，但相信仍有許多地方沒有做好，藉由今天的聚會，公開在此向大家道歉，請大家包容原諒，並繼續給予鞭策與支持。二二八為嘉義地區來說，是一個值得特別紀念的日子，一年前在陰錯陽差的情況下選擇在這一天祝聖就職為嘉義教區主教，可以說是巧合、但相信也是天主的意思，但願因耶穌基督和平的君王帶給大家真正的和平，撫平過去的傷痛……。
    彌撒聖祭依序隆重的進行，洪主教在講道中特別引用了三段聖經：『1.客納罕婦人的信德2.向撒瑪黎雅婦人顯示自己3.慈善的撒瑪黎雅人』來說明耶穌與不同族群的互動情形。主教提醒大家，聽完耶穌的教導，更要深刻的來反省自己，過去不只基督徒與回教徒之間有衝突、對立，連天主教與基督教也經常會有爭執發生。洪主教說：「很高興今天有十幾位基督教會的牧長及不少信友在場，充分表達了基督徒彼此相親相愛的精神，大家都知道『家庭』不是一個講理、算帳的地方，而是一個講愛的地方，那在天父的大家庭裡就更應該講愛，因為天主就是愛，有愛才會有寬恕，有寬恕才會有和平，今天是二二八六十週年紀念日，讓我們共同為台灣、為世界和平來祈禱，生活在這塊土地上的每一個人，不管是芋仔、是番薯，新住民、原住民或外籍人士，都是天主的千種面貌，都是我們照顧關心的對象。願我們恪遵主耶穌的教訓，彼此相親相愛，因我們的相愛，讓別人也能在我們的身上感受到天主的愛。」
    彌撒聖祭結束後的「感恩慶祝會」中，與會的基督教潘慶彰副議長、林維道牧師、江義雄立委相繼致詞，恭賀主教就職週年之喜。潘牧師特別提到，過去一年是天主教與基督教共同推動為基督福音作證最具體的一年，重要的第一步已經跨出，但願爾後能持續合作，共同為傳基督的福音「作伙」打拚。
    慶祝會在生命泉教會蔡新民牧師帶領祈禱，及全體恭唸聖方濟和平祈禱文下，圓滿結束。主辦單位在聖堂廣場準備了豐盛的歐式自助餐招待與會賓客，大家再次舉杯恭賀洪主教就職週年快樂，主恩滿滿。

  Top

    【台北訊】出身四代的天主教家庭，並從事十多年心理輔導工作的吳正恬，在台北市政府捷運站附近，成立「天主教心理師義診中心」，期望幫助更多受創家庭走出陰暗幽谷。
    吳正恬家族中，有當神父的舅舅和當修女的阿姨，全家都是虔誠天主教徒，信仰的背景讓吳正恬從小就樹立與眾不同的價值觀。「很多人聽到我有心理師執照，第一個念頭是可以賺很多錢」。吳正恬說，坐擁高收入，不見得也得到人生的幸福。
    台北市的心理醫師一小時諮詢費，約在一千五百元，吳正恬觀查到，社會上許多弱勢、貧困家庭，困於經濟憂鬱、家庭等因素，找不到願意對他們伸出援手的人；惡性循環的結果，造成社會的不和諧和不快樂元素蔓延，也讓更多悲劇一再發生，因此，她發願全年從事義診工作，希望能多挽救人心，減少社會悲劇上演。
    吳正恬對受到家庭創傷的人，有著切身的感受，母親罹患帕金森氏症、畢業於清大研究所的高材生兄長因婚姻問題而離家、失聯至今，這些家庭的傷痛成為吳正恬要活的更堅強的力量來源，間接促使她尋找生命的意義和出口。
    吳正恬說：「唯有走過陰暗的幽谷，才能找到光明的出口」，坦然面對創傷的存在，並尋求奧援，加上對天主的堅定信仰、家人的支持，都是心靈的支柱。
    吳正恬數年來在國中小及各大看守所、監獄中，傳播天主的愛，她並且告訴每個人：「生命是可貴的，不要以過去所犯的錯，否定你的生命價值」。
    在找到適合的地方後，吳正恬在家人支持下，自去年耶誕節成立了心理義診中心，貢獻所學。她服務的對象以校園學生為主，牆上掛著德雷莎修女當年的訪台照片，吳正恬以這位世界敬重的宗教家為榜樣，「希望實現社會的公平和正義，也希望天主的仁愛和慈悲廣為流傳」。義診中心諮商專線（○二）二七六六五七八五。

  Top

    【本刊訊】高雄教區於三月十一日晚間七時三十分，在文化中心至德堂舉行「天主教真福山慈善音樂會」，為興建中的「真福山」工程募款。表演節目開始前，司儀張舜明請劉振忠主教上台致辭。
    劉主教向來賓說，今天晚上你們可以有多種選擇，可以去看愛河燈會結束典禮、可以逛街、可以在家看電視，卻選擇來聽音樂會，讓我們不只用耳朵，也用心聆聽，一起支持、贊助真福山的建設工程。這是天主教在高高屏很大的工程，將為社會最需要的人服務，對各位過去和現在的努力，在此向大家深表感謝。好天使支持善事，及時祝福別人，今晚有這麼多好朋友支持音樂會。也謝謝演出單位及個人，祝福大家平安喜樂健康。
    接著司儀請「真福山」之夢的創始者，單樞機上台講幾句話。樞機說早年買的彬林鄉廿八甲土地，一直好事多磨未能開發，直到四年前法令許可，才真正開始推動這個夢想。樞機說，願意我的夢也是教友的夢，集合大家的力量，共同努力使計劃圓滿成功，求天主降福每一位來賓平安，一起創造和諧社會。
    至德堂的場地免費使用，由市議員吳益政出面向文化局接洽，得到市政府的全力配合。還有高雄傳協會、聖功醫院、文藻學院、道明中學、明誠中學、國際獅子會等單位贊助。貴賓有佛光山住持心培和尚、立法委員李復興、市議員吳益政、高雄市政府民政局長陳文成、國際獅子會宋國榮先生等。
    義演單位有聖采琪合唱團、榮主合唱團、魯凱禮樂合唱團、古韻箏樂團、屏東縣教師合唱團、露德聖詠團、增德兒童少年合唱團。個人演出有吳曉貞的長笛、張盈望的大提琴、蕭崇傑的法國號，以及石依倪、石依純的女高音，他們都是年青教友且已在樂界嶄頭露角。劉振忠主教十分希望集合教會音樂人材，以後能常態型的在重大節慶做福傳表演。
    每個合唱團皆有特色，屏東教師合唱團算是其中佼佼者，有實力堅強的超水準演出。由杜勇神父領軍的「天主教魯凱禮樂合唱團」，結合原住民服飾與音樂舞蹈，非常有吸引力。
    節目中，心澄和尚代表佛光山捐助「真福山」一百萬，立法委員李復興也捐出一百萬，其他的小額捐款不計其數，但離目標還有很遙遠的路，高雄教區懇請教友們繼續支援真福山的建設工程款。


2622

第２６２２期( 2007.3.25 出刊 )

聖座教義部近日發表一份通告　指出索布里諾神父之著作有錯誤與危險性

聖座與全球177國建交　參與33項國際組織

天主教會關懷在台移民研討會

高雄教區舉辦春季禮儀研習會　邀請潘家駿神父等人主講

天主教善牧社會福利基金會邀請藝人王仁甫等人共同號召拯救「目睹兒」

    【梵蒂岡電臺訊】聖座教義部三月十四日發表一份通告，指出洪•索布里諾（Jon Sobrino）神父兩部著作內容的錯誤和危險性，這樣的錯誤和危險性對信友的信仰生活能夠有害。洪•索布里諾神父是耶穌會士，生於西班牙，現年六十八歲，五十年前前往中美洲薩爾瓦多生活工作。他有兩本著作被聖座教義部判斷為有問題，一部名叫《耶穌基督解放者：從歷史神學角度解讀納匝肋的耶穌基督》，另一部名叫《對耶穌基督的信仰。從受害者論耶穌基督》。根據教義部的判斷，索布里諾神父思想的錯誤和危險性在於他對窮人的教會的瞭解和排他性地選擇窮人；他否認新約聖經和古代教會幾屆重要大公會議所肯定的規範價值，懷疑信仰的重要關鍵，例如耶穌基督的天主性，天主子的降生為人，耶穌和天國的關係，耶穌的自我意識以及他的死亡的救贖價值等等。
    梵蒂岡電臺台長兼聖座新聞室主人隆巴迪神父對洪•索布里諾神父的案件發表他的評論，指出：「為能瞭解聖座教義部有關洪•索布里諾神父某些著作的通告的意義，我想應該正確瞭解作為基督信仰的核心的耶穌基督的本性和他的作為的重要性。為教會來說，耶穌基督是天主和人之間的中保，是橋樑的建造者（Pontefice），他克服了整個罪惡歷史所造成的人與天主的的距離和無法溝通，重新建立它們之間的友誼和契合的關係」。
    隆巴迪神父繼續論說：「為作中保和橋樑，耶穌基督必須使自己堅固地建立在人性和天主性的基礎上，否則從人到天主之間的通路便告中斷，或至少不可靠。從初世紀開始，面對許多否認基督作為橋樑所必備的人性或天主性的理論，教會便已經大力加以維護，確認基督作為橋樑所必備的人性與天主性。否認耶穌基督的人性或天主性，事實上就是懷疑人類的得救，因為缺乏了人與天主溝通交往的具體和真實的途徑」。
    隆巴迪神父因此認為：「神學上對耶穌基督的反省必須始終注意到人性和天主性兩方面，這兩者都是基本的。歷代以來的基督信仰生活經驗經常側重耶穌對人類痛苦的關懷，強調基督分擔人類的命運：比方強調耶穌基督與他當代社會的爭論，他的苦難和悲慘的死亡，這都構成向窮人和向因為信仰和正義而受苦的人宣講基督的福音和使他們接納福音的重要關鍵」。
    隆巴迪神父說：「然而，不能因為強調耶穌基督對人類的關懷，而忽略或低估耶穌基督與天主的一體關係。因為如果耶穌基督不同時是人又是天主的話，則作為橋樑的基督便失去他的定點基礎，於是我們與天主溝通交往的事實便根本發生問題」。
    梵蒂岡電臺台長兼聖座新聞室主任隆巴迪神父結論說：「這就是聖座教義部發表通告的問題所在，這份通告對索布里諾神父的著作和心意表示尊重，但認為不能不指出索布里諾神父某些著作的言論對教會一向的基本信仰要點產生疑惑。這些基本信仰要點是：基督的天主性，天主子的降生為人，耶穌基督的自我意識，耶穌基督死亡的救贖價值等等。換句話說，索布里諾神父懷疑耶穌基督作為人、包括歷代所有的窮人、與天主之間的溝通橋樑角色的完整性和穩定性」。

  Top

    【梵蒂岡電台訊】聖座國務卿貝爾託內樞機指出，聖座的外交不尋本身益處，目標是追求人類的真正利益。
    關於聖座外交能夠為民間社會作出什麼貢獻，國務卿樞機說：「我認為所謂的聖座外交，以聖座本身的途徑工具，能夠有助於和民間團體以及它的政府對話並發展健康的合作。聖座的外交必須為人的整體益處服務，人既是民間團體的成員，也是教會的一份子。」
    樞機說：「教會和聖座所留意關心的，不是教會和聖座本身的利益，而是在履行訓導、聖化和引導教友的使命中，尋求人和整個人類的真正益處。從另一方面說，聖座和教會也在世界任何地方推動人的基本權利，也就是宗教信仰自由權利」。
    目前，全球與聖座建立外交關係的國家有一百七十七個，參與三十三個國際組織。聖座外交首長曼貝蒂總主教說：「宗座外交隨著國際團體的演變，從以雙邊為主的外交，過渡到多邊的外交，那就是聖座派駐代表並參與國家組織的生活。聖座大使館和與聖座保持外交關係的國家增加了，這特別是在柏林圍牆倒塌之後。」
    「此外，聖座參與國際組織活動也增加了許多，我可以特別指出，這包括上個世紀九十年代參與幾次重大的世界會議，諸如人口與發展會議，婦女狀況會議，社會發展會議等等。在這些會議中，聖座得以發揮教會的社會訓導，使各國進一步了解教會的思想。」

  Top

    【台北訊】天主教會台灣地區主教團移民與觀光牧靈委員會於十六日至十九日於台北新店舉辦「亞洲天主教會關懷在台灣之移民」國際研討會。研討會目的主要是希望藉著專題演講、分享、討論等發展跨區域的國際合作與服務網絡。參與會議的有教廷宗座移民與觀光牧靈委員會主席瑪蒂尼樞機主教、人間福報發行人心定和尚、台北清真寺董事長馬超彥等。
    心定和尚以「談佛教教義有關對外籍人士的歡迎、善待與同情」為題發表專題演講，他指出，佛教以慈悲為根本，主張善待一切人，更應尊重眾生，基於此，將愛護、保護並幫助外籍人士。
    心定和尚從佛教的倫理、佛教慈悲的根源及佛理來探討佛教對外籍人士的態度。他指出，佛教倫理對人際關係、互動有諸多著墨，例如父母、子女、夫妻、師生之間該如何相處，從這一點進一步延伸到雇主與部屬之間如何相處。
    心定和尚說，佛教是講「因果」的，我們待人好，別人也會待我們好，有時幫助人，受益的反而是自己，他強調，佛教主張善待一切人，佛光山開山星雲大師說，存好心、做好事、說好話，正是這個道理。
    心定和尚並以人人皆有佛性來說明，佛教是善待所有外籍人士的，他表示，佛教是尊重一切眾生，愛護一切眾生，所以佛陀說，人人皆有成佛的可能。在平等一如的心境中，當然發生「同體大悲」。所以佛教對待一切眾生，不只是平等，而且是善待與同情的。
    另外，馬超彥也以「台灣穆斯林移工服務之省思│從宗教與人權角度談起」為題發表專題演講，他疾呼外籍勞工的情緒、心理長期受到壓抑，人權被戕害，亟待政府正視。
    馬超彥表示，回教認為對於外出旅遊、工作者，都應給予善待、照顧、幫助。
    他表示，伊斯蘭教義明文規定，婦女外出必須有父親、兄弟或配偶陪同，才能保護婦女免於受到侵害，但由於印尼經濟環境差，因此，印尼宗教學者並未提出反對婦女勞工外移的意見，印尼政府應該教育該國勞工自我保護，以免權益受損。（轉載自人間福報）

  Top

    【本刊訊】高雄教區教友傳教協進會二○○七春季禮儀研習於二○○七年三月十七日（六）、三月卅一日兩天，假天主教中心二樓舉行。
    二○○七春季禮儀研習的第一天三月十七日，各堂區禮儀服務人員踴躍參與，計一八○餘人，劉振忠主教於百忙之中親臨主持。
    高雄教區教友傳教協進會為舉辦禮儀培育，其目的主要是讓信友在禮儀進行中，有意識地、主動的參與禮儀。教友們也希望了解教會禮儀，所以主辦單位特別請到禮儀權威－潘家駿神父、教區傳協會神師杜勇雄神父、蕭擲吉弟兄、曾月婷姐妹、王超群弟兄、潘松浦弟兄、潘坤謀弟兄、翁娥修女主講。
    三月十七日在司儀蕭擲吉弟兄的介紹，劉振忠主教致詞與鼓勵，教區傳協會神師杜勇雄神父、主席翁秀雄弟兄的致詞揭開此次禮儀研習序幕。
    三月十七日的課程由潘神父主講，內容豐富：一、逾越三日慶典–1.主的晚餐2.主受難日3.復活前夕守夜禮4. 復活主日5. 復活期〔1.基督徒的慶祝-與復活的基督相遇。〕二、聖週禮儀靈修 ( 聖週是從基督苦難「聖枝主日」的開始 )。三、聖週禮儀實務。潘神父的課程深獲教友好評，參與的教友均覺獲益良多。曾月婷姐妹主講禮儀中的聖樂。
    三月十七日「春季禮儀研習」自早上8:30∼17:00.圓滿成功，要感謝教區傳協會翁主席及禮儀組課程協調及安排、秘書組前置作業、總務組的服務。三月卅一日第二次的課程由杜勇雄神父主講兩節課-1.禮儀與教會及信友職。2.禮儀服務員的團隊精神與靈修。分組實作-A讀經員︰潘松浦弟兄。B詠唱員︰潘坤謀弟兄。C輔祭員︰王超群弟兄。D釋經員︰蕭擲吉弟兄。E祭衣房管理︰翁娥修女。禮儀編寫與統籌︰蕭擲吉弟兄主講。請教友踴躍參與。

  Top

    【台北訊】由財團法人天主教善牧社會福利基金會發起的「看見沒有傷的痛」，日前該基金會邀請藝人王仁甫共同號召拯救「目睹兒」。此外，並公布善牧部落格、善牧官方網站、喬傑立官方網站，以互動方式，增進民眾對目睹兒的了解與關懷。
    善牧基金會修女湯靜蓮表示，由於一般人認為兒童受暴，多以孩童直接受到暴力侵害才認定。她表示，當孩子看到父親對母親施以暴力時，這些孩子已受到無形暴力的煎熬，對孩童影響深遠。湯靜蓮看到這些孩子的無助，於是在一九九六年聘請專職兒童社工員輔導隱形案主，到二○○一年更擴大並全面輔導這些孩童。
    善牧目睹兒「小羊之家」主任楊雅華指出，根據內政部家庭暴力事件資料統計，二○○三年有四萬二千九百八十八件，二○○四年攀升至五萬三千一百三十件，二○○五年高達六萬六千二百零五件通報案，依此計算，每年至少有五萬名兒童目睹家庭暴力發生；但以上僅是官方統計，未通報者不知有多少。
    目睹暴力兒童的協助只能透過專業的治療與輔導，楊雅華說，孩子雖不清楚父母親的爭吵如何發生，但情境已深烙內心，因此，孩子雖無身體傷痕，但心裡卻留下傷口。
    「小羊之家」提供十幾個辦識目睹暴力兒童特徵，基金會希望民眾上善牧官方網站或部落格下載資料；孫德榮與旗下偶像團體藝人王仁甫，也共同在官方網站發動「甫頭幫拯救目睹兒」行動。
    善牧部落格tw.myblog.yahoo.com/goodshepherdorg，善牧官方網站www.goodshepherd.org.tw/，喬傑立官方網站www.j-star.tw/。洽詢電話（○二）二三八一一一二三善牧「小羊之家」。


2623

第２６２３期( 2007.4.01 出刊 )

台灣區神恩復興運動推行委員會在台中召開第一季例行會議

山東荷澤主教座堂重建亟待各方善士伸援手

羅東聖母醫院引進治癌新利器　為東台灣病患提供最佳醫療照護

真福山建設委員會召開第十一次會議　眾委員再臨工地了解近況決議多項方案

聖母軍高雄督察區團舉行四旬期避靜　劉主教蒞臨主持彌撒團員如沐春風

    【本刊訊】台灣區神恩復興運動推行委員會於三月十七日，在台中市復興路天主堂召開第一季例行委員會，共有來自全國各教區聖神同禱會的召集人或代表二十餘人與會。會中確定了今年度全國性活動的計畫，包括1.五月廿六∼廿七日聖神降臨節舉辦全省神恩復興運動共融與祈禱大會，地點預定在南投草屯天主堂及台中曉明女中大禮堂。配合台灣地區主教團「社會關懷與福傳」主題年，因此今年祈禱大會的主題訂為：在聖神內社會關懷祈福大會。2.「香港聖神內更新團體」七月份將有八十餘人來台朝聖旅遊，七月廿七∼廿九日於彰化靜山與我共同舉行交流進修活動，因受場地限制與確保研修品質，台灣區將開放五十個參加名額，責成各教區神恩復興運動推行委員會團體統一報名。3.有豐富神恩的印度馬竇神父接受本會邀請，預定十一月八∼十九日來台在全國各地舉辦多場福傳祈禱大會。為支持馬竇神父來台祈禱事工，委員會決議請各教區聖神同禱會每個月以接力方式輪流，以玫瑰經或九日敬禮或明供聖體或守齋等，每天至少一人為此意向代禱。七個教區輪流代禱月份如下：四月台北、五月新竹、六月台中、七月嘉義、八月台南、九月高雄、十月花東。另外台北、台中、嘉義、高雄等教區及青年團等都有各自舉辦聖神同禱研習會，詳細舉辦時間與地點請自洽各教區神恩復興運動推行委員會。

  Top

    【本刊訊】二○○四年復活節前夕，我從故鄉山東探親返台，趕上桃園聖母聖心堂復活節彌撒大典。當時聖母聖心堂新建完不久，聖堂內開闊亮麗，氣氛溫馨，我心中卻突然觸景生情，想到故鄉的兩萬多名教友們此時此刻正在攝氏零下五度的低溫下，頂著刺骨寒風，就地跪坐在毫無遮蔽物的廣場上，參與高齡八十五歲的王殿鐸主教所主持的復活節大彌撒。回想文革之前，在這個廣場上，還座落著宏偉氣派主教座堂，如今景物已非，真叫人傷感。
    一九四九年後，這座位在山東省荷澤市的主教座堂，以及附屬的修院、學校與醫院等建築物皆被摧毀殆盡。當時幾十位中外神父、修士與修女被驅逐出境；留下來的福傳人員痛失羊棧，仍不屈不饒，盡力堅守福傳崗位，克服一切困難與危險，來照顧自己的羊群。兩萬多忠貞的信徒也甘冒生命危險，毫無畏懼承認自己是基督徒。他們雖然無堂敬天，但他們相信天主不會計較此刻的寒微，定會在冰天雪地中，在這座寒冷的廣場上與他們同在。
    兩年前，新加坡退休的盧懷德神父，奉獻畢生積蓄，作為主教座堂復建基金。目前聖堂建築已完成百分之八十，但因基金短缺而停工。在此小兄弟誠摯呼籲，深盼主內先進與社會善心人士，同情那兩萬多名教友，鎮日期待著一座能遮風擋雨的聖堂；慷慨伸出援手，完成盧懷德老神父的心願。(段永建)

*建堂捐贈

天主教博愛基金會　　 劃撥帳號：19247944（ 請註明愛德專案第90案 ）

  Top

    【羅東訊】羅東聖母醫院為了提供最便利，更高品質醫療服務，放射腫瘤中心搬遷至范鳳龍紀念大樓，斥資七千多萬元，引進東台灣第一台(全省有五台：台大、台北仁愛、北醫、彰基、羅東聖母)治癌新利器「影像導航式光子刀」（ＩＧＲＴ），擴大服務蘭陽地區民眾，病患可免除往返台北舟車勞頓之苦。廿二日由楊家門執行長主持祝聖啟用典禮，宜蘭縣長夫人吳美鈴、立委林建榮、鎮長林聰賢……等各級民代多人均親臨祝賀，與會貴賓一致推崇羅東聖母醫院為地方醫療服務所做的貢獻，ＩＧＲＴ的啟用對全面提昇地方醫療服務品質助益甚鉅。羅東聖母醫院放射腫瘤中心范景超主任表示：導航式光子刀別於傳統的放射線治療方式，配備有影像導航裝置，可在治療前、中、後進行精準的對位、追蹤、評估的作業，如同戰艦的導航系統，即使風浪再大也能駛向目標點，精確的將放射線飛彈擊向腫瘤細胞。癌症患者治療前，X光影像系統會圍繞患者旋轉180度攝影，產生出患者當時腫瘤靶區的立體電腦斷層影像，自動調整治療床把病人載送到最精確的位置，以放射線擊殺腫瘤細胞；在放射腺照射過程中，電子成像裝置也不斷的擷取影像，確認照射部位無誤，不放過腫瘤細胞而保護正常器官。當次治療結束的結果將返饋到醫師的電腦，電腦累積每次治療程中的結果，彙整出這位病人的治療情形，評估並計算腫瘤的控制率﹗
    導航式光子刀相較於傳統的放射線治療模式，其優點在於即時監控、立即追蹤、馬上修正與精確判斷。透過立體影像重組，每日確認內部器官的變化與旋轉，腫瘤型態變化時，可即時監測，並依腫瘤型態修正治療範圍。導航式光子刀顛覆了傳統的放射治療 ，能在無需體內植入導航標記下進行修正與精確之治療，與北部醫學中心同級數，而本院訓練之團隊則是與美國德州安德森癌症中心技術合作交流。
    范景超主任同時表示：聖母醫院本次除了引進導航式光子刀外，更進而裝配首套電子病歷系統Impact，可以完全E化，毋須厚重紙本的病例傳送與調閱，病人各項的治療參數與注意事項，馬上顯現在治療室的電腦。首選的病症除肺癌及肝癌外，頭頸癌、攝護腺癌及及子宮頸癌、乳癌、胰臟癌等也可以達到最佳的療效。 羅東聖母醫院期望因著「影像導航式光子刀」能帶給病人最安心的治療。

  Top

    【本刊訊】「真福山建設委員會」第十一次會議於三月二十四日上午十時假「真福山」工地辦工室召開，參與者主委︰劉振忠主教，副主委︰洪元明弟兄、程肇陽弟兄，總幹事︰曹世鐸蒙席，工地嚴主任、鄭監 造、高雄教區傳協會主席翁秀雄弟兄及各組組長計十六位，會議由劉主教主持。
    三月二十四日清晨往旗山的高速公路上，雨及濃霧造成另一種景觀，「真福山建設委員會」各組組長一行十餘人，分別乘(九人坐車、旅行車、轎車)至真福山工地實際了解狀況。
    十時會議開始，劉主教在致詞中表示「建設委員會成員實際到真福山了解目前狀況，更能夠激發我們積極的心，用心想辦法，靠個人的力量很有限，需要大家集思廣意，看到目前這種情況我們也於心不忍，希望工程能趕快進行，尤其雨季快到了。信德很重要，要團結積極且實際行動，這次希望找到一個好的營造商把工程完成，這是最重要的。
    我們今天一起來的目的是獻上第一台彌撒，特別為這塊土地的需要，建築工程的需要，我們不夠的地方求天主賞賜、天主祝福、天主補充。」
    會中決議︰1.秋季辦募款餐會。2.需要收據或沒有收到收據者請跟我們連絡，好寄給你。3.工地需要一個苦像，祈求天主靈在，請曹神父辦理。會後全體至聖家山，曹神父與洪惠寬夫婦正在山上忙著工作，大夥都感謝他們的辛勞。
    副主委洪元明弟兄表示 : 山上能見度很好，景色怡人，希望各堂區教友、各善會多到山上來祈禱，彌撒、烤肉、辦活動，有準備活動場地。

  Top

    【本刊訊】聖母軍高雄督察區團，循例在四旬期的第三主日，假道明小學修女院，舉辦二○○七年聖母軍四旬期避靜。區團轄下十七個支團，自接獲通告後，各支團即轉報所有團員知照並開始報名。三月十一日如期舉行我們今年的避靜神工。是日上午九時許各堂區的支團團員們，即絡繹抵達道明小學完成報到手續，領取講義資料，總計約有一六○人出席。
    九時卅分全體團員齊聚聖堂內開始入靜祈禱，接著於九時四十分大家分選台語班和國語班，國語班在二樓上聖堂內，台語班在樓下學生大禮堂。然後正式進入避靜的第一節專題道理，主題是：「論關懷與福傳」，講師分別由區團長李炳成弟兄和副團長－譚珊芝姊妹主講，他們依據主教團今年發佈的文告主旨精神和當今社會現象及教會近況需要，給團員作了極詳細和多元的闡釋，呼籲眾兄姊同心協力，集中力量，共同來關懷當今之社會，人人發揮基督徒的大愛來濟眾，多關懷那些弱勢，邊緣孤寂的老少弱者，這也是我們福傳大業中不可忽略的一環……。第二節專題道理，則由區團神師－潘瓊輝神父和區團秘書－潘松浦弟兄主講。主講是：「尋走聖善之路」，他們也以教友日常生活的點滴，和教友為人處世，修德立功之方式，用比較的方式，闡明基督徒處於混濁的世態中，我們要如何建立一股清流？裨與眾有所分別，切莫同流合污，我們不能離群索居，更要邁開大步，走入人群接觸民眾，發揮光鹽作用，在群體中散放出基督的光，活出基督的生命，但要能發揮那功能，務須從個人方寸做起，要已立立人，已達達人，亦即先要從個人和家庭先行聖化……。
    下午一時卅分全體團員在庭院廣場公拜苦路，二時半舉行和好聖事，三時整在樓下禮堂舉行三月份區團會議，四時恭請劉振忠主教親臨主持閉幕感恩彌撒，祭禮中主教講道，他言簡意賅地述說聖母軍建軍歷史淵，以及聖母軍之傳佈和它在它在各國傳教大業中，扮演了何等角色？他諄諄勉勵聖母軍要在聖母旗幟下，矢勤矢勇不屈不撓勇往直前，在堂區福傳和牧靈上，續作尖兵，協助神父配合堂區，樂意奉獻心力，榮主救靈，也盼望各支團召募年青一輩加入，使聖母軍薪火傳沿不替……。
    五時十分整個一天避靜終於落幕，大家心中滿渥神益，欣喜互道平安而賦歸。


2624

第２６２４期( 2007.4.08 出刊 )

教宗發佈宗座勸諭《愛德的聖事》要情恪守傳統聖體敬禮、大禮恢復拉丁文

迎接教會禮儀年的高峰－聖週來臨　聖座禮儀處公佈教宗聖週中每日禮儀活動

洛雷托聖母之家台灣頭屋複造啟用　單樞機主教躬臨祝聖千餘信友共襄盛會

高雄青島聖若瑟堂五十週年金慶

天主教之聲傳播協會第四屆會員代表大會選出新理監事

    【梵蒂岡電台訊】聖座三月十三日發表有關聖體聖事的《愛德的聖事》宗座勸諭（Sacramentum Caritatis）中，肯定梵蒂岡第二屆大公會議（梵二）推動禮儀改革的有效性，但要求信眾完全尊重禮儀準則，並提倡恢復傳統聖體敬禮和使用拉丁文。
    宗座勸諭確認了有關聖體聖事的世界主教會議（二○○ 五年）二百五十多位與會者的投票結果，它重申拉丁禮司鐸 守獨身的義務，肯定教會有關離婚而再婚者不能領聖體，以及禁止尚未與羅馬完全共融的基督徒互領聖體等規定。
    意大利威尼斯總教區斯科拉樞機（Angclo Scola）三月十三日在梵蒂岡召開的記者會上介紹教宗的勸諭。出任該次主教會議主持人的樞機說：「在信理和牧靈層面上，這是非常重要的文件。」勸諭以拉丁文寫成，亦發表了英、法、德、意、葡、波蘭和西班牙的語言文本。
    樞機說，文本有「新的信理層面」，以及「不少於五十個新的實際建議或指示」，其「偉大的成就」在於「克服禮儀慶典與生活之間的不協調」。
    教宗在導言中憶述，世界主教會議的與會神長承認和重申梵二所開始的禮儀改革，為教會生活帶來裨益。他承認，儘管有「困難，甚至偶然濫用的情況」，但「不能掩蓋禮儀改革的益處和有效性，而禮儀改革的豐饒仍有待發掘」。
    在一段有關聖體聖事的神學的論述後，教宗繼續強調「正確慶祝感恩祭的藝術」與「信友完全、積極和充實地參與」之間的固有連繫；這也是大公會議所渴望的。他說，正確的慶祝藝術是「持守一切豐富的禮儀準則的成果」，而聖職人員對此負有特別的責任。
    教宗指出，從堂區牧靈的角度看，教宗勉勵特別注重初領聖體的事情，因為初領聖體給兒童在生命中留下極為深刻的印象，是他們第一吹個人與基督相會的時刻。
    這名熱愛音樂的教宗說：「禮儀歌曲佔有重要的位置。」他說，「一旦涉及禮儀，我們不能說某一首歌比另一首好。我們要避免庸俗的即與之作，或者那些未能尊重禮儀意義的音樂。」
    他堅持「經文、音樂和演 奏」應「符合奧蹟慶典的意義．禮儀結構和禮儀節期」。
他贊同主教會議的二項要求，就是「額我略聖歌應宜受到重視和應用，因為這是羅馬禮儀獨有的曲調」。他也贊同主教們的另一項建議，「為了更清楚地表達教會的合一性和普世性」，並提倡在國際性禮儀慶典中，「除了讀經．講道和信友禱詞外，可使用拉丁文進行感恩祭」。
    有關使用拉丁文的建議雖然獲得主教會議通過，但所得的反對票在眾決議中居首。教宗在勸諭中說，即使如此，「教會傳統中廣為人熟悉的祈禱文應以拉丁文誦念，而且如果可能的話，應選唱額我略聖歌」。他建議 「未來的司鐸」應「研讀拉丁文，學習以拉丁文舉行彌撒，並採用拉丁經文和額我略聖歌。」他續說，信友應學習「較常用的」拉丁禱文，和在禮儀中以額我略曲調詠唱某些回應部份。

  Top

    【梵蒂岡電臺訊】教會禮儀年的高峰聖周即將來到。聖周慶祝的是天主救贖人類的奧跡，這個奧跡是奧妙的偉大工程，由耶穌基督親自完成，它的內容是把人類從罪惡中拯救出來，使人類與天主重修就好，進而成為天主的兒女，有資格繼承天國的產業。這件人類理智難以瞭解的工程也是基督最完美地光榮了他的天父的作為。
    耶穌從生到死三十三年中都是在從事救贖人類的巴斯卦工程，但在他生命最後幾天這項救贖工程更是達到顛峰。他以自己的死摧毀了死亡，以自己的復活給世人新的生命。耶穌現世生命最後的一個星期教會稱之為苦難聖周。苦難聖周從聖枝主日開始，於聖週四開始的巴斯卦三日慶典進入高峰，在聖週六耶穌復活守夜禮抵達顛峰。
    下個主日四月一日就是聖枝主日，也是第二十二屆世界青年日。本屆青年日的慶祝活動屬於地方性質，在全球各教區內舉行相關的活動，主題取自若望福音第十三章三十四節的話：「如同我愛了你們，你們也該照樣彼此相愛」。
    聖枝主日一方面慶祝耶穌君王的凱旋，一方面宣報耶穌的苦難。這天上午九點三十分，教宗本篤十六世將在梵蒂岡聖伯多祿廣場中央祝聖棕櫚枝和橄欖枝，然後舉行聖枝遊行，走到聖伯多祿大殿臺階，在這裡教宗將主持瞻禮彌撒聖祭。聖週一到聖週三沒有特別的禮儀。
    聖週四，四月五日上午，教宗將在聖伯多祿大殿和旅居羅馬的全體樞機主教、主教和羅馬教區的神職人員舉行祝聖聖油的共祭彌撒。這台彌撒象徵著羅馬教宗與全球司鐸弟兄們的密切共融。當天下午五點三十分，教宗將按照傳統前往他的羅馬主教座堂聖若望拉特朗大殿，主持主的晚餐共祭彌撒，開啟巴斯卦三日慶典的禮儀活動。主的晚餐禮儀在紀念主耶穌建立聖體聖事和聖秩聖事。彌撒中，教宗將為十二位男士濯足。奉獻禮時，參禮的信眾也受邀行愛德捐獻，所得的款項將協助在索馬裏的拜多阿（Baidoa）建立一座醫療診所。彌撒結束後將遷供聖體。
    四月六日聖週五，紀念主耶穌被釘十字架死亡的日子。當天下午五點教宗將在聖伯多祿大殿主持紀念救主受難禮儀，內容包括聖道禮儀，朝拜十字聖架，最後是領聖體。當天晚上九點十五分，教宗將前往羅馬市中心古羅馬鬥獸場主持拜苦路禮儀。今年的苦路默想道理由教宗邀請著名的義大利聖經學家兼猶太教專家，米蘭教區聖盎博羅削圖書館館長詹佛朗哥•拉瓦西蒙席撰寫。苦路結束後，教宗將發表講話並降福大眾。這項禮儀將由世界許多電視臺實況轉播。
    聖週六是巴斯卦三日慶典顛峰的日子。這天晚上十點整，教宗要在聖伯多祿大殿主持復活前夕守夜禮。教會稱這項守夜禮是眾守夜禮之母，因為它是在等待耶穌復活的禮儀。禮儀包括多項儀式：首先是燭光禮，在大殿前廊祝聖新火，祝聖復活蠟燭，然後舉行遊行禮，走到大殿中央祭台，宣報耶穌復活。接下來是聖道禮儀，有讀經和頌念禱詞，追述天主創造宇宙天地和救贖人類的歷史過程事跡。聖道禮儀結束後，教宗為望教者施行基督信仰入門三件聖事，即聖洗，堅振和初領聖體。在行聖洗和堅振兩件聖事後，教宗將帶領在場全體信友重新宣發聖洗誓願。最後，教宗與全體樞機主教舉行耶穌復活彌撒聖祭。
    四月八日星期天，耶穌復活節，上午十點三十分教宗將在聖伯多祿廣場主持復活節隆重彌撒慶典。彌撒結束後，教宗將在大殿正面中央陽臺上發表復活節文告，並降福羅馬城和全世界。當天下午，教宗預定前往羅馬郊區岡道爾夫堡夏宮休息一周。四月十四日下午返回梵蒂岡。

  Top

    【苗栗頭屋訊】斥資一千五百萬元興建，世界第三座、亞洲第一座的天主教「洛雷托聖母之家」，昨天在苗栗縣落成啟用；聖殿的一磚一瓦、斑駁聖畫及裝潢擺設等，完全複製義大利「洛雷托聖母之家」。樞機主教單國璽表示，以後台灣天主教信徒可就近朝聖，圓一輩子的夢想。
    「洛雷托聖母之家」落成是天主教界盛事，昨天現場冠蓋雲集，國內外二千多名信徒前往朝聖，單國璽等多位主教出席，教廷駐台代辦安博思蒙席、義大利洛雷托市前市長妻子安娜瑪莉亞都應邀參加；安娜瑪莉亞步入聖殿時還感動落淚，直說：「太像了。」
    知名聲樂家簡文秀女士也應邀祝福，她以拉丁文及英文獻唱「聖母頌」、「奇異恩典」，美妙的歌聲與這場聖典相得益彰。
    苗栗縣的「洛雷托聖母之家」完全複製義大利，落成典禮上，首先是主禮單樞機主教率教廷代辦安博思蒙及苗栗縣長劉政鴻一起剪綵。接著安代辦啟鑰，再由樞機以權杖啟門，引領眾人走入聖殿。樞機又將取自義國洛雷托聖殿的聖石崁入牆壁中，其次是詠誦奉獻經文，敷聖油及四周灑聖水，才舉行盛大感恩彌撒。
    歷史記載，瑪利亞住在以色列納匝肋，十三世紀十字軍東征時，當地一個小國王送給女兒的嫁妝，包括聖母故居的磚瓦，為了躲避戰禍，聖母房屋的磚瓦先被送到今天的克羅埃西亞，後來才輾轉來到義大利洛雷托。考古學家已證實，洛雷托聖殿的磚瓦建築，多是來自納匝勒聖母故居的石材。
    而台灣聖母之家磚牆上，有數塊磚刻有英文字或特殊符號，耶穌瑪利亞聖心修女會會長王立堅說，磚頭上英文的筆跡及高低位置，和義大利原址完全一樣，是出自建築師湯祥麟的細心與巧手。
    之所以會想要把聖母之家複製到台灣，是十多年前兩名神父到義大利「洛雷托聖母之家」朝聖，獲得感應，一名神父後來又專程到義大利，花了一個月記錄聖堂內的一磚一瓦建材，也詳細描繪出聖畫的一筆一劃。二年多前，聖心修女會在頭屋鄉剛好有土地，於是親自到義大利聖母之家蒐集建造資料，拍攝下上千張照片，希望能完整呈現原貌。
    複製聖母之家聖殿，幕後也有位善心得力推手，他就是旅居義大利四十二年的陳有湖醫師，他大力協助修女將原聖母殿的設計圖，聖磚等專程護送回台灣，並邀請了洛雷托市長及夫人等屆時蒞台參加啟用典禮，果然如願，其熱心令人敬佩修女會長。
    王立堅表示，聖殿將開放給各類宗教信徒前來祈禱，但婉拒觀光行程，祈禱須預約，電洽 ：（037 )250741

  Top

    【本刊訊】高雄教區的小港區青島村聖若瑟堂，為慶祝五十週年堂慶，於三月十八日上午十時三十分，恭請劉振忠主教主禮感恩祭，本堂桑亭亮神父等七位神父共祭。
    一九五七年道明會周道南神父在青島村開教，建了聖若瑟堂和聖馬丁醫院，由聖道明傳教修女會在醫院服務。一九七三年周神父因心臟病回西班牙，一九七五年病逝。其後高雄教區的朱飛神父接任本堂，繼由重整奧思會的董鳳藻、貝立民、路坦平等神父擔任本堂。貝立民神父在任最久，前後做了三十六年本堂神父，十一年前邀請重整奧思傳教修女會來台服務迄今，修女很受教友歡迎。現任本堂是菲律賓籍的桑亭亮神父，同時照顧在台工作的菲律賓教友。
    聖若瑟堂為迎接五十週年慶，傳協會自去年即開始籌劃，於今年一月一日動工整修教堂，二月底順利完工，教堂煥然一新。三月十八日早上，傳協會長洪聖鐘和教友等候在大門口，歡迎來自高屏各堂的五百名賓客。除堂慶特刊和可愛的小貼紙，還送每位客人聖牌和大聖若瑟卡片。
    上午十時三十分，劉振忠主教祝福聖堂大門，灑聖水開啟正門，並祝聖祭台、為祭台傅油、向祭台獻香等儀式。彌撒開始，劉振忠主教說欣逢聖若瑟堂開教五十週年金慶，感謝過去到現在，所有參加堂區工作的神父、修士、修女和教友，大家都有功勞貢獻。
    劉主教講道時說，慶祝五十週年，正是下一個五十週年的開始，要站穩在已有的基礎上，更努力往前做福傳工作，讓這裏的居民能夠受惠，聽到福音。今天有十位弟兄姐妹領受堅振聖事，求聖神臨在他們心中，堅強他們，真正成就福傳使命。希望堂區五十年的存在這裏，也相信能繼續下去，不希望把燈熄了，把門關起來了，應該打開大門，迎接更多的人認識基督之光。
    大聖若瑟是義人，天主的人，他敬畏天主，是敬而不是怕。聖若瑟聽天主的話，信從天主的話，用工作來光榮天主，在平凡中修習聖德。他為我們祈禱，把我們當小耶穌一樣照顧，使我們精神財富愈來愈多。
    彌撒結束前，本堂桑亭亮神父致謝辭，首先感謝天主賜給如此美好時光，為五十週年舉行感恩彌撒，感謝教友為建堂的努力奉獻，最後代表本堂所有教友感謝主教、神父和友堂教友的光臨，共享天主恩寵。也特別謝謝屏東瑪加鄉天主堂合唱團，使感恩祭增添神聖。
    彌撒後在教堂庭院席開六十桌，招待來赴盛宴的賓客們。傳協會長洪聖鐘說，聖若瑟堂登記在冊教友二百多，實際進堂的教友五十餘位。這次整修聖堂總計花費一百一十五萬，除教友出錢出力支持，李復興爵士捐款十萬元之外，尚向儲蓄互助社借八十萬元，因本堂的年長教友佔多數，堂區還款能力較弱。懇請教友們幫助我們的小兄弟，如願捐款支援聖若瑟堂的建堂經費，請匯至「桑亭亮神父」的帳號：台灣土地銀行（小港分行）117005189190。

  Top

    【台北訊】天主教之聲傳播協會第四屆會員代表大會，於三月二十四日下午假台北聖家堂召開。由各分會選出的代表有三十三人出席，總輔導神師李哲修神父，在十五人、監事五人及理事長，組成第四屆理監事會。
    大會下午一時開始，理事長姚凌森擔任主席，帶領大家一起會前禱。隨後介紹蒞會貴賓，徐俊興神父及全國傳協會主席范姜群暐弟兄。姚理事長在致詞中表示，過去三年來，感謝天主的帶領，聖母的顧佑，李神父的指導，會員及理監事的同力合作，以及工作同仁、志工，喜訊雙月刊工作團隊等，大家全力付出，使協會會務及各項福傳工作，得以順利進行。至於協會的現況，請各位代表參閱第46期「喜訊」第72至78頁。總輔導神師李神父訓勉時說︰三年前，姚理事長接下協會的重擔，全力以赴，使協會恢復了活力，應感謝他及他的家人。福傳工作不能僅靠個人，而是團隊的合作。隨後請貴賓徐神父及范姜群暐弟兄致詞，給協會很多鼓勵。
    下午二時三十分以DVD介紹該協會。民國73年李哲修神父創立了「天主教之聲後援會」，以廣播福音節目福傳。民國78年更名為「天主教之聲傳播協會」，至民國八十七年向內政部登記為社團法人。該協會曾錄製「一家之主」、「祂的千種面貌」、「天主教的信仰」等電視節目；發行「喜訊雙月刊」、設立網站等，協助教會推動福傳工作。
    本次大會主要工作是選舉第四屆理監事，投票前姚理事長介紹各參選人，給與會者認識。選舉結果︰姚凌森連任理事長；常務理事為姚凌森、吳育贊、潘伶傑、李達理及張在明五位。理事為王源泉、張福安、王秀琴、沈天賞、薛福賜、李國強、黃金瑜、謝天龍、蔡東堅及田洛苓十位。候補理事為周賢坤、金傳恆、及方擎國、楊效齡、陳敏珍五位。常務監事為陳美蓮；監事為莫家華、雷福五、潘忠清及梁笑陽四位。候補監事為洪 英。
    下午四時二十分舉行感恩彌撒，由李哲修神父主禮，徐俊興神父襄禮。彌撒中頒發第四屆會員代表當選證書，並行派遣，全體代表一起誦讀奉獻誓詞，齊唱「主阿！求禰差遣我」。感恩彌撒後，全體合影留念，本次大會順利圓滿結束。


2625

第２６２５期( 2007.4.15 出刊 )

教宗本篤十六世2007年世界青年日文告

2007年佛誕日宗座宗教交談委員會主席致賀詞

花蓮教區晉陞執事及領受輔祭品大典

新竹教區慶祝司鐸日六十餘位神父齊聚座堂參與祝聖聖油彌撒

高雄教區七十餘位神父齊聚主教座堂慶祝司鐸日暨祝聖聖油彌撒

親愛的青年朋友們：
    在這於聖枝主日慶祝的第二十二屆世界青年日之際，我願推薦你們默想耶穌聖言：「就如我愛了你們，你們應當彼此相愛」（若十三34）。
真能去愛？
    每個人都渴望愛與被愛，但去愛是多困難啊！多少錯誤與失敗也算在愛內，所以有不少人懷疑愛是否可能。可是如果情感的虛妄或感情的缺乏讓我們不禁認為愛太過於理想主義，是個不可能的夢想，我們難道就因此打退堂鼓了嗎？不！愛是有可能的，我所分享的正是要幫助你們這些身為人類的未來與希望的每一位，幫助你們去喚醒內在對「愛是真實、愛是忠實與愛是堅實」的信念；相信愛生成和平與喜樂；相信愛聯繫每個人且讓人毫無後顧之憂地彼此珍重。現在就讓我們一同邁上這趟三階段的旅程，開啟愛的「發現」之旅。
天主，愛之源！
    第一階段談的就是真愛之源。這源頭只有一個，就是天主。聖若望明白的宣示了「天主是愛」（若壹四8∼16）。他不僅僅說天主愛我們，更說明天主的本質就是愛。在此我們正身處於愛之源最炫目的揭示，天主聖三的奧秘：在天主內，唯一和三位一體的天主，在天父與聖子二位之間有著從不間斷的愛的交換，這愛不是一股能量或一種感受，而是另一位，就是天主聖神。
基督的十字架充份揭露天主的愛
    天主的愛如何顯露給我們？我們來到了這旅程的第二階段。雖然神聖之愛的記號已經清楚的在創造之中呈現了，但隱祕的天主的完全揭露是透過天主降生為人的道成肉身。在真天主亦真人的基督身上，我們認識了愛的偉大全貌。事實上，正如我在「天主是愛」通諭中所寫的：「新約真正的新意並不在於新的觀念，而是在於基督的形象，他賦予了那些概念血肉：他是一個空前的實在論者。」神聖之愛完全且完美的展現在十字架上，聖保祿告訴我們：「但是，基督在我們還是罪人的時候，就為我們死了，這證明了天主怎樣愛我們」（羅五8）。因此，我們每個人都可以篤定的說「基督愛了我們，且為我們把自己交出」（弗五2）。 因祂的寶血救贖，沒有一個人的生命是無用或沒什麼價值的，因為我們每個人都單單被祂所愛，一份熱情且忠信的愛，一份沒有限制的愛。十字架為世界來說是愚妄的，對許多信徒來說是個恥辱，但事實上對那些願意自己被碰觸到生命本質的最深處的人來說卻是「天主的智慧」，「因為天主的愚妄總比人明智，天主的懦弱也總比人強」（格前一25）。 再者，十字苦架在耶穌復活後還是永遠帶著祂苦難的記號，揭穿那些藏著暴力、報復與排擠，關於天主的扭曲與謊言。基督是天主羔羊，祂犧牲自己除免世罪，要拔除人類心中的仇恨。這是祂所帶來的真正「革命」：就是愛。
愛我們的近人，如同基督愛我們
    現在來到了我們反省的第三階段。基督在十字架上喊出「我渴」（若十九28） 。這顯示出祂如火般渴求要愛我們，也要被我們每人所愛。唯有去理解如此奧跡的深度與強度，我們才能明瞭如同祂愛了我們一樣，我們也要去愛祂的那份需要與迫切。這也包括了必要時，我們得為了我們兄弟姐妹獻出生命的承諾，他們靠著對祂的愛而活。天主在舊約中曾說「應愛人如己」（肋十九18），但基督帶來了新的詮釋，也就是如祂愛我們般地去愛，這意味著沒有差別心地愛著每個人，甚至是我們的敵人，「愛他們到底」（若十三1）
為天主的愛作證
    我親愛的青年朋友們，我還想多花些時間分享有關你們在三個日常生活的情境中，特別蒙召來彰顯天主的愛。第一個地方是教會，我們屬靈的家庭，由基督所有的門徒所組成。注意祂的聖言「如果你們之間彼此相親相愛，世人因此就可認出你們是我的門徒」（若十三35）。你們應該用熱忱和愛德去激勵堂區的活動、修會團體、教會活動，以及你們所屬的青年團體。注意留心別人的福祉，忠實於你們所作的承諾。不要遲疑，要喜樂地去戒絕某些娛樂；歡樂地接受必要的犧牲；藉由宣揚祂的福音，證明你們對耶穌忠實的愛，特別是在同齡的年輕人中。
準備未來
    第二個你們蒙召去表達你們的愛，並在其中成長的地方，是對正等著你們的未來所做的準備。如果你決定要結婚，那麼天主對你的未來懷有的愛的計劃是夫婦和家庭生活。因此，很重要的是你們要藉著教會的協助來發現它，不要受那些成見所影響，認為基督宗教的誡命與限制阻礙了愛的喜樂，並妨礙你們完全享受那份男人與女人在互愛中尋求的快樂。男女之愛是人類家庭的源頭，一男一女結合為夫婦是在天主原本的計劃中所建立的（創二18-25）。在夫婦關係中學習彼此相愛是種美好的旅程，但它也需要一段要求很高的「見習時期」。訂婚期對於組成夫婦關係是很必要的，這是段期待與準備的時間，需要用純潔的言行來生活。這將使你們在彼此的愛中、關懷中、呵護中成熟，這幫助你們練習自制與發展對彼此的尊重。這些都是真愛的特質，而不是將重點擺在尋求自身的滿足或好處。在你們的祈禱中，祈求天主看顧並增進你們的愛，並且淨化當中的所有自私。不要猶豫去慷慨地回應天主的召叫，因為基督徒的婚姻在教會裡真真確確、完完全全是個召叫。同樣地，親愛的青年男女，如果天主召叫你走上司鐸聖召或獻身生活之路，準備好說「我願意」吧！對你許多尋求真正幸福的同伴們來說，你的榜樣將是個鼓勵。
每天在愛中成長
    隨著愛而來的承諾的第三部分是在每天生活裡的各種關係。我特別指的是家庭、學校、工作、和休閒。親愛的青年朋友們，你們要發揮才能，但不只是為求取社會地位，也要幫助他人「成長」。要培養你們的才能，不只是為了更有「競爭力」或「生產力」，更要當「仁愛的見證人」。除了專業訓練，也要努力追求宗教知識，來幫助你用負責任的態度，執行你的使命。我特別邀請你們研讀教會的社會教導（social doctrine），用這些原則來啟發、帶領你們的行動。願聖神使你們在仁愛善行上有開創性，堅持你們的承諾，勇敢行動，好能在建立「愛的文明」時，貢獻一己之力。愛是沒有邊界的：它遍及全世界！
效法聖人的榜樣「敢於去愛」
    親愛的青年朋友們，我要邀請大家「敢於去愛」。要在你生命中渴望熱烈、美好的愛，它能讓你整個人的存在，成為喜悅的承擔：將你自己獻給天主和弟兄姊妹作為禮物，以效法用愛戰勝仇恨和死亡的那位（參考默五13）。 愛豐富了男女、貧富、文化及文明間的關係，成為唯一能改變人心和全人類的力量。這在聖人的生活中顯現出來。他們是天主真正的朋友，而天主首先傾注、展現這樣的愛。試著去多了解他們，請他們為你代禱，努力像他們那樣去生活。我只舉德蕾莎修女為例。她為了立刻回應耶穌那深深觸動她的「我渴」的呼求，就開始收留那些在印度加爾各答街頭垂死的人們。從那一刻起，她生命唯一的渴望就是解除耶穌愛的饑渴，不用言語，而是用具體行動，在窮人中的窮人臉上認出耶穌變形的面容對愛的饑渴。真福德蕾莎將主的教導化為行動：「凡你們對我最小兄弟中的一個所做的，就是對我做的」（瑪二十五40）。這份對於天主之愛的謙卑見證，其訊息已傳遍全世界。
愛的祕訣
    親愛的朋友，我們每個人都有可能達到這種層次的愛，但只有依賴天主恩寵的支持才能做到。只有主的幫助，才能讓我們在面臨龐大的工程時不致半途而廢，並讓我們有勇氣完成不可思議的事。聖祭禮儀是愛最偉大的學校。我們定期而且熱心參加彌撒，在聖祭禮儀中持續花時間敬愛耶穌，我們就比較容易理解祂那超越人所能知的愛，是怎樣廣、寬、高、深（參考弗三17∼18）。藉著與教會團體裡的弟兄姊妹們一同分享聖體麵餅，我們就像聖母對依撒伯爾一般，有種想要「急速」將基督的愛慷慨分施給我們兄弟姊妹的迫切感。
邁向雪梨
    關於這個主題，門徒若望的建議很有啟發性：「孩子們，我們的愛，不可以只用言語，也不可以只用口舌，而要用行動和事實。在這一點上，我們可以認出，我們是出於真理的」（若壹三18-19）。親愛的青年朋友們，就是用這種精神，我邀請你們和你們各自的教區主教一起來體驗下一屆世界青年日。這對邁向雪梨大會將是重要的階段，大會的主題將是：「當聖神降臨於你們身上時，你們將充滿聖神的德能，並為我作證人」（宗一8）。願耶穌和教會的母親，瑪利亞幫助你們使這改變世界的呼聲：「天主是愛！」傳遍各地。我在祈禱中和你們在一起，並致上我衷心的祝福。

                            二○○七年一月二十七日，于梵蒂岡

  Top

親愛的佛教界朋友：
    1.欣逢佛誕慶節，我以此信函向世界各地的彿教團體表達個人以及宗座宗教交談委員的祝福之意。
    2.天主教與佛教徒的關係一向良好，我們在許多工作項目上的接觸、合作、貫徹，都加深了彼此的丁解。交談是不同宗教間建立豐碩關係的穩妥道路。它會增進彼此的尊重，也滋長彼此和諧相處的渴望。
    3.梵蒂岡第二次大公會議教導我們，全人類都有共同的起源和天命：天主－我們的造物生和我們塵世之旅的日標。同樣，教宗本篤十六世在二○○七年世界和平日文告中說：「既然人是按天主肖像所造，每一個個人都有其人性的尊嚴；人並不走某件物品，而是一個人，有自知之明、能保持自制、願捨己為人，並能與他人交流溝通或共融」（2號）。
    4.建立一個團體，需要有尊重他人的具體表現。此外，身為有宗教信仰的人，我們深信 「道德邏輯已深入人類生命之中，並使人與人之間和民族與民族之間的對話成為可能」（同上．3號），然而，今天還是有些人必須去了解他人及他人的信仰，才能克服偏見及誤解。若要克服此一可悲的現實，政治及宗教領袖都得投下許多心力。即使是在每天遭到戰爭蹂躝的地區，在充滿仇恨與報復的地區，仍舊可以恢復人與人之間的信任。我們可以一起合作，來創造空間及機會，使人們彼此交談、聆聽、道歉、為過去的過錯而彼此寬恕。
    5.教育人們追求和平，是社會上一階層的責任。當然．這要從一般家庭開始。家庭是社會的基本支柱，父母可以盡力培養孩子的良知，把良好的傳統價值觀傳邊給子女。年輕一代應該接受以價值觀為根本教導，來加強對人的尊重、接納、同情、一視同仁，因而成長茁壯。因此不論走公立學校或是教會學校，都應盡可能在教養子女這樣棘手卻又能給人滿足感的任務上、幫助父母教導孩子重視一切的真與善。
    6.媒體對人們思想的影響，尤其是對年輕人的影響，也不容小覷。雖然我們越來越看到媒體中諸多沒有負責感的成分，但是透過高品質的產品和教育性節目，也能產生非常好的影響。如果從事媒體工作者都能發揮道德良知，就有可能驅逐無知、傳遞知識、保存社會價值觀、描繪生命中發自人類天性的超性面。宗教信友若為了公共利益而在這些事上合作，必能對社會大有貢獻。
    7.最後要說的是，真正教育的目標是帶領個人遇見生命的終極目的。這會激勵人們為破碎的人性服務。我們能共同為社會及世界的平安和諧繼續效力。在各位慶祝此慶節時，我們天主教徒給以衷心的祝福。我再次祝各位佛誕日快樂。

                         交談委員會主席：Paul Poupard樞機
                         秘　　　　　書：Pier Luigi Celata總主教

  Top

    謹訂於主曆二○○七年四月廿八日（星期六）上午十時，假玉里中城國小（花蓮縣玉里鎮中山路一段一號），舉行張進光修士、李建民修士晉陞執事，及未津翰修士、謝慧能修士、黃衛真修士領受輔祭品彌撒大典，彌撒後備有午餐及節目表演。
    誠摯邀請各堂區神長、修女及教友們
※請各地神長、修女、堂區或團體欲參加人數與公署秘書處聯絡。
攜手共舞　共沐主恩
請於主曆二○○七年四月十四日前。電話（03）8224314。傳真：(03)8237920

  Top

    【本刊訊】新竹教區第四十五屆司鐸日及祝聖聖油彌撒禮典於三月廿九日週四上午於主教座堂舉行，由新竹教區李克勉主教主禮，包括劉獻堂榮休主教等六十多位神長共祭，李主教帶領的聖時的詞情愷切，祝聖聖油彌撒的隆重，及李主教頒贈鑽石慶金銀慶神長降福狀，仁愛啟智中心及華光智能發展中心的喜憨院生為金銀慶神長一一獻花，場面神聖溫馨感人。
    司鐸日守聖時時段李主教為大家提供了豐富的生活默想，深度靈修語言來自主教個人瞻仰朝拜苦架上的耶穌及經歷了大伯爾山榮光的經驗。
    首先主教鼓勵神父們面對教友減少，平日彌撒的短缺現象做靈性反省，轉向耶穌去尋求答案，而不是用心理學的投射，合理化，幻想等自我安慰或逃避。「我們是甘願作神父的」，「做彌撒是喜樂的事，不是苦差事」「我們每次舉祭，不是重複一個儀式行為，而是不斷的向上提升」，「要尊重聖體，天天與我們同在的天主」，「耶穌在苦架上經歷身體的渴和心靈的破碎，是什麼將他撐住？不是五釘，而是他的甘心情願，司鐸與耶穌一起面對苦難，讓這苦難在身上發酵直到父要我們復活的時刻」「如果我們的試煉越嚴重越痛苦，那是越有恩典的時刻」，「請弟兄姐妹為我們祈禱，也讓我們與弟兄姐妹同心宣揚福音」主教詞情剴切，令人為之動容，也讓人體會到聖保祿宗徒所說的「身上時時帶著耶穌的死狀，為使耶穌的生活也彰顯在我們的身上」（格後四10）
    聖油彌撒中，參禮教友一起參與由教區主教和教區中所有的神父圍繞在天主的祭台共同祝聖和祝福的聖油，真的很能表達出整個教區的團結共融和一體。在聖油彌撒中，神長們重發誓願，再一次表明：願意和主基督更親密地結合，任勞任怨，熱誠為人服務，許多神長都上了年紀，滿頭白髮，有的步伐蹣跚，想到他們在我們出生，成長，犯錯，婚配，生病，死亡，在生命之旅上一路相伴，並經過慈母教會的聖事給我們帶來的各樣恩寵，感受到天主的大愛和神長們的犧牲，很令人感動，也讓大家體會到「祝聖聖油彌撒」和「慶祝司鐸日」，實在和每位教友生活息息相關。
    領聖體後李主教並頒發降福狀給鑽石慶金銀慶七位神長分別是葉由根神父：終身誓願鑽石慶 ，桑朗度神父：終身誓願鑽石慶， 巴義慈 神父：終身誓願金慶，孫達 神父：晉鐸金慶，龐體賢神父：晉鐸金慶， 阮文雄神父：入會銀慶，吳嘉德神父：入會銀慶。剎時掌聲響起，他們對教會及社會的貢獻，對智障醫療，對原住民，對外籍勞工的付出大家有目共睹。仁啟及華光的喜憨院童帶著天真的笑容一一為七位神長獻花，彌撒後教區預備豐美的餐點供大家享用，華光吳富美主任更預備了一頭大烤豬及羊肉羅宋湯歡度佳節，是的，敬愛的神長們，辛苦了，謝謝您，生日快樂！

  Top

    【高雄訊】二○○七年四月三日（星期二）上午十時正，高雄教區舉行慶祝司鐸日暨祝聖聖油彌撒。
  是日上午九時半，一陣濛濛細雨，天氣溼冷，路上顯得泥濘。然而來自全教區的神父們，仍然按時絡繹抵達主教座堂，歡欣地前來參與屬於自己的節日，近十時已有近八十位神父，數十位修女、修士、教友也有近百人光臨。
    慶祝彌撒如時於上午十時開始，全體神父在神父館更衣室束裝整隊，然後在十字架及福音書引導下，魚貫遊行進入聖母聖殿，聖堂內全體參禮者詠唱聖歌－你是司鐸，以歡迎司祭團進堂。接著按禮儀書行禮如儀，彌撒曲以拉丁語之天神彌撒曲由潘瓊輝神父指揮。聖道禮儀由兩位教友恭讀新舊約一篇，福音由旗山大修院神父誦讀。
    主教講道：他言簡意賅地闡釋祝聖油禮的像由，強調聖統的繼承人－主教們都需要許多助手（神父），共同結合成共融團體，同為福傳牧靈來工作。今天也是慶祝主耶穌建立聖秩聖事及最後晚餐建立聖體聖事（愛的感恩祭）。這台彌撒是主教和全教區神父共祭，正顯示共融合一在伯多祿為首的宗徒團之傳承。我們齊為天國服務。主教又說：我感謝所有神父弟兄的犧牲、合作、忍耐、克苦及奉獻。我們立志效法主耶穌的忍耐德行，因為有些神長弟兄年邁多痛，無法出席，我們也要多關懷他們，為他們祈禱。當前各教區神父欠缺不是或老化。望大家一起關心，這項聖召問題，我最近寫一篇牧函即針對聖召大業的關注，殷望人人細閱，照此方向一起努力促進聖召。今天慶祝司鐸。大家重溫受晉秩時的喜悅和對主之許諾。我們要反省自己，是否克盡厥職？滿全神父的神修嗎？神父要勤於宣揚福音，勤行聖事，尋找迷羊，保護羊群，照顧貧病弱小，失怙家庭，單親家庭老人移民，生活要儉樸、立善表，時時聖化自己影響別人。也請教友多為司鐸們祈禱與神父合作，在人間做美好的主的合作者，撒種者。
    接著全體司鐸重發誓願，第三部分則是主教祝聖聖油，第四部分聖祭禮儀－彌撒後主教設筵在庭院與眾神父、修女聚餐共融，以示司鐸日之大家庭團圓，二時全部結束。


2627

第２６２７期( 2007.4.29 出刊 )

教宗本篤十六世就任二週年　舉世稱揚虛懷若谷剛柔並濟

114歲徐宋仁愛姊妹獲寵恩　劉獻堂主教親自為她施付聖洗

高雄地區聯合慶祝救主慈悲日

來台父務五十年柏德琳獲義國騎士勳章

台灣更生保互會及觀護志工協進會監獄服務社聯合舉辦復活節佈道會

    【梵蒂岡電臺訊】四月十九日，是教宗本篤十六世當選為基督第二百六十五任在世代表，聖伯多祿宗徒第二百六十四任繼承人的節日。兩年前，二零零五年四月十九日下午五點五十分，梵蒂岡西斯汀聖堂的小煙囪冒出一股似黑又白的煙，繼而轉為灰色，但很快又變為白色。終於在先教宗若望保祿二世回到天父的家十七天後，普世教會又有了一位新的元首，他是來自德國巴伐利亞州的若瑟•拉青格樞機主教，但是他的大名早已傳遍全球，因為這位新教宗在聖座擔任先教宗的教義部部長已達二十四年之久。他的當選是許多人預料中的事。
    大約一刻鐘後，這位新教宗便出現在聖伯多祿大殿中央陽臺上，向羅馬和全世界致意，當時他說：「親愛的兄弟姐妹們。在偉大的教宗若望保祿二世之後，樞機主教們選了我這樣一個平凡、卑微、在主的葡萄園中工作的人」。新教宗這句話一出，立刻贏得全球的歡呼，真是要得！他的話清晰、平靜、深刻，感動人心，震撼良知。他給人的第一個印象是既溫和又剛強。他談到自己的軟弱，請求人人為他祈禱，使他在面對豺狼時不致於因害怕而逃遁。這話更是要得！
    教宗是全球十多億天主教徒的領航人，他說「信仰不是假道學，不是禁令，而是成為基督的朋友，是以活生生具體的方式與被釘死在十字架上的天主相會，天主願意拯救所有的人，包括敵人」。今年二月十八日本篤十六世教宗在三鐘經講話中說：「愛仇敵是基督革命的核心，他的革命不以經濟、政治或媒體權勢的策略為基礎。他所推動的是愛的革命，這個愛不以人的資源為最後依據，而是天主的恩賜，這個恩賜唯有毫無保留地依賴天主的慈善才能獲得。這就是福音的新意，它改變世界，卻不製造任何噪音。這就是弱小者的英雄氣慨，他們相信的是天主的愛，而且不畏懼任何犧牲地傳揚這個愛」。
    新教宗對信仰有他獨特的主張和見解，他強調信仰與理性相行不悖，相得益彰。去年，二零零六年四月六日他在聖伯多祿廣場會晤青年時，向他們說：「如果我們觀察那些重大的選擇，則直到今日，基督信仰的選擇仍然是最合乎理性、也最符合人性的選擇。為此，我們可以懷著信心營造一種哲學，營造一種世界觀，這樣的哲學和世界觀建立在理性為先的基礎上，建立在信賴創造宇宙世界的那個最高理性上，這個理性就是愛，這個愛就是天主」。
    今年四月一日聖枝主日當天，本篤十六世教宗向青年們說：「親愛的青年朋友們，今天的要務就是：生活不要隨波逐流，讓人牽著鼻子走；不要滿足於別人的想法、說法和作法。你們要在自己四周尋找天主，不要讓有關天主的問題在你們心中消失。你們要渴望那最偉大的事，渴望認識基督，認識他的聖容」。
    這位德國籍、愛好音樂的神學家教宗常說：「教會不尋求特權，對特權沒有興趣，教會只願意宣講基督，只願意維護人，維護弱小者免受強者蠻橫的欺壓」。教宗指出教會不可妥協的原則就是人人享有生命權利，家庭，教育自由。他說這些原則並非宗教性質，而是屬於整個人類。他提醒說：「人的良知有時遭到集體壓力的工具的壓制，卻沒有顯出足夠的警惕」。
    教宗的思路井井有條，他要求天主教徒言行一致，不可以把基督和教會分開，切記避免妥協的虛偽，藉口兩害相權取其輕的心態和作法。他在今年三月四日三鐘經講話中，強調祈禱的重要說：「祈禱不是次要附帶的東西，不是一種選擇，而是攸關生死的要務。只有祈禱的人，也就是懷著赤子之心信賴天主的人，才能進入永生」。
    二○○五年十二月十八日，教宗訪問羅馬聖瑪利亞安慰之母本堂區時，向教友們說：「我們這個世界是個恐懼害怕的世界：害怕窮困，害怕疾病，害怕受苦，害怕死亡。不錯，我們可能跌倒，但最後我們總是跌在天主手中，而天主的手是最安全可靠的」。

  Top

    【本刊新竹訊】新竹縣長安老人養護中心住民徐宋仁愛，高齡一百一十四歲，經年茹素，身聰目明，她在復活參加受洗，成為天主教徒，主持受洗的榮休主教劉獻堂說：「這創下台灣受洗人最高齡紀錄！」
    徐宋仁愛祖籍江蘇揚州，從小被送到大戶人家當ㄚ環，民國三十七年她被原主人托給齊正中家人，小姑獨處的她，一住就超過半世紀。徐宋仁在齊家愛幫忙燒菜、帶孩子，對齊家忠心耿耿，不曾再返回大陸。
    現年五十八歲的齊正中是清大物理系教授，他說，徐宋仁愛住進齊家時，自己才一歲，五十多年來相互照顧，早情同一家人。六年前她因摔斷腿，行動不良，才住進老人養護中心，齊正中每周都抽空前去探望，他說：「以前是她把我帶大，現在換我照顧她，這是應該的。」主僕間忠義相待，傳為美談。
    每次齊正中離開安養院時，徐宋仁愛都堅持自己轉動輪椅，送小主人坐上電梯，還不忘叮嚀注意安全，貼心的小動作展露深厚情誼。
    徐宋仁愛樂觀開朗，不准人家稱呼她「老奶奶」，她說：「我還未婚，應該叫我老姑娘才對」。

  Top

    【本刊訊】四月十五日是復活期第二主日，也是救主慈悲主日，關於紀念和敬禮救主慈悲的活動，在我們高雄教區向來缺少公共敬禮，唯獨鳳山市耶穌善牧堂，一群熱心教友，自行組成一個敬禮的小組，她們是由當中一位姊妹在台北參加後，感動之餘，收集資料並請教台北地區神父之指導後回到鳳山向自己本堂神父陳述緣由和期望，神父答應他們成立小組，自發推動定期敬禮九日，也邀請鄰近三堂區教友來參與，甚至也在街上遊行吟歌誦經，散發傳單，勸人來信奉慈悲的救主耶穌，偶而也感動路人，給予嘉勉或支援如此行之二三年，漸成鳳寮二鄉市教友熱心的風氣。
    今年甫入四旬期，教區劉振忠主教，告訴聖母軍高雄督察區團長－李炳成弟兄說：今年救主慈悲主日，可否配合聖母軍的活動，擴大宣傳在主教座堂舉行敬禮？並由聖母軍來策劃？李團長欣然答應了！然而這在這我們教區各聖堂，各團體從未舉辦過，毫無經驗。於是李團長召集潘神師，潘秘書和譚副團長等人，大家開個座談會，決議著手分工籌備，向各方收集相關資料，研究敬禮規則，最後與主教洽談，就決定於二○○七年下午二時至五時，假高雄市玫瑰主教座舉行高雄教區首次公共敬禮救主慈悲。主教也將此活動列為教區公共行事公告之，聖母軍也由各支團在自己堂區宣揚這項活動。
    四月十五日下午一時卅分，來自高雄市高雄縣各支團的聖母軍團員和堂區教友，即絡繹不絕抵達了玫瑰聖母聖殿眼見各支團藍色的軍旗，迎風招展由支團團長掌旗，團員隨隊旗很紀律排隊進入聖殿，聖母的軍旅井然有序隨軍歌步入聖殿，真令旁觀教友感動。隊伍就座隊旗分置兩邊窗旁整齊劃一鮮明奪目。之後大家在堂外，迎接鳳山「慈悲敬禮」小組和隊旗光臨參與。
    下午二時整全體聖母軍團聚聖堂先行四月份區團會議，二時卅分，接著舉行二○○七年度的檢閱典禮，檢閱禮首唱一首軍歌，接著由區團神師，簡述個人奉獻於聖母的意義，以及檢閱典禮的宗旨。其次再唱一首復活期聖歌，然後在場五位神師由劉主教帶領齊到聖母大軍旗前扶旗向聖母重宣誓詞：「我的母皇，我的母親，我全屬於您我所有的一切都屬於您。」最後則由區團職員列隊朗誦誓詞，以示效忠母后，之後各支團由副區團長一一唱名依序在支團隊旗引導下，有餘不紊的列隊前來重宣誓詞，檢閱禮結束，大家休息五分鐘。
    下午三時十分開始今日聯合敬禮慈悲救主，首先詠唱聖歌第二則由李區團長敘述救主慈悲敬禮的歷史淵源及傅天娜修女如何寵獲耶穌顯現諭示及推動敬拜耶穌慈悲聖心的益處等。第三則是恭請劉主教講道他言簡意賅的闡述敬禮慈悲救主的意義，並諄諄勸勉大家在敬禮聖母聖心以外，另加上敬禮慈悲救主，以救主的許諾作為祈求的要項之一，上主必俯聽我們的虔誠及祈求，並希望它成為今後教區每年公共敬禮，今年算是嚐試性首例。希望大家要以三超德，悔改和謙遜信賴天主，相信必獲天主許下的慈悲恩惠。接著則請張英華姊妹來指導示範如何誦唸「慈悲串經」，大家一起學習也共同讚頌串經，最後再以基督勝利及聖母軍歌作結束，緊接著接下玫瑰堂下午四點的彌撒，全堂座無虛席，直到五時十分，圓滿結束今天的敬禮。

  Top

    天主教靈醫會修士柏德琳，目前是冬山丸山療養院院長。義大利總統感念他對台灣的奉獻，頒贈騎士勳章，由義國駐台辦事處代表安綺麗頒發。柏德琳修士說他早已將台灣當成自己的家，最大的希望就是儘快遷建丸山療養院。得到騎士勳章，柏德琳修士說是「大家共同的功勞」。

  Top

    【本刊訊】天主教監獄服務社邀請台灣更生保護會及高雄市觀護志工協進會於四月十三日上午九時至十一時假台灣高雄女子監獄大禮堂聯合舉辦主題為「溫馨滿懷諸事平安」復活節佈道會，藉由耶穌基督經過苦難、死亡、復活－從光明戰勝黑暗啟發受刑人拋開往日不良行為重新走向芬芳的人生，參加演出的同學全心全力，熱心投入地表演獲得在場觀賞的同學熱烈賞聲與迴響。
    活動在司儀李阿美老師帶領大家做十字聖號並誦唱「天主經」首先邀請葉副典獄長致歡迎詞：節目如下(1)新收房同學歌唱：讓愛走動與一生最美的祝福。舞蹈：純純的愛。(2)利志誠神父證道：復活節的真諦。(3)二工華玉玫同學歌唱：巧合與感恩的心。(4)孫至豪老師及莊祀程老師表演：有氣戰鬥舞。(5)新收房同學演短劇：今天耶穌來我家。(6)利神父降福全體會人員同時志工們分送復活蛋給大家並帶著天主滿渥的祝福及復活的喜悅回到各自工作場所。這次活動結合台灣更生保護會及觀護人協進會及天主教監獄服務社全體志工共同為女受刑人歡渡復活節，促成個人的踰越便其悅變為全新的自我。


2628

第２６２８期( 2007.5.06 出刊 )

教宗本篤十六世發表第四十四屆世界聖召祈禱日文告並祝聖新鐸

基督宗教復活節的由來

第十七屆「醫療奉獻獎」得獎名單

嘉民聯誼會假靜山舉行年會

台南教區神父聯袂至高雄參訪　林吉男主教帶隊讓神父們共融兼觀摩

    【梵蒂岡電臺訊】教宗本篤十六世四月二十九日世界聖召祈禱日上午，在梵蒂岡聖伯多祿大殿主持祝聖新鐸大典。即將領受鐸品的是羅馬教區的二十二位執事。參與共祭的將是羅馬教區代理主教魯伊尼樞機，羅馬教區所有的輔理主教，幾座大修院的院長，以及晉鐸者所屬的本堂神父。
    為了今年的世界聖召祈禱日，教宗本篤十六世早在今年二月十日便寫好了一篇文告，並由聖座於四月二十四日公佈。這篇文告的主題是「聖召為教會共融服務」。教宗在文告中引用舊約聖經《撒慕爾紀上》所記載的天主召叫人的典型例子。天主多次召喚年幼的撒慕爾，後來撒慕爾在厄里的幫助下，才知道天主對他的召喚。所以，蒙召叫的人必須知道傾聽，隨時準備應命，並不斷祈禱。而負有保存和鞏固天主的召叫的人，則應該給蒙召叫的人以忠告和陪伴。教宗說這是使司鐸和修會聖召開花結果所必備的兩個基本要素。為了推動聖召，必須非常注意有關教會即共融這個奧跡的牧靈工作，這項工作很重要，因為誰生活在協和、共同負責和熱心的教會團體中，一定更容易學習到分辨天主的召喚。
    教宗在聖召祈禱日文告中強調：培育聖召必須不斷地教導人聆聽天主的聲音。他說從去年的每週星期三公開接見活動，他已經變開始一系列有關基督與教會的關係的要理講授，其間他特別強調聆聽天主的聲音的重要。在舊約時代中，已經有撒慕爾和梅瑟蒙天主召喚的例子。在新約中，主耶穌則個別召選宗徒跟隨他，與他密切合作，為實現他的救贖計畫。
    教宗指出：從牧靈方面看，梵蒂岡第二屆大公會議和後來的教會訓導文獻都明顯指出一件重要的事，那就是教導未來的司鐸認識教會的真正共融，因為在基督信徒團體中，任何職務和神恩都應該為教會的圓滿共融服務。為此，每位主教和神父都有責任，在和教會內其他各種聖召和職務協調下，促進教會的共融。修會會士和在俗教友也有相同的責任，他們的職務雖然不同，但是都團結在聖體聖事中，而這件聖事乃是教會生活的泉源和顛峰。
    教宗在結束今年度世界聖召祈禱日文告時，呼求童貞聖母瑪利亞轉禱，使基督信徒團體中不缺乏為天主的喜樂服務的人。這些人就是司鐸，他們與自己的主教共融，忠實地宣講基督的福音，舉行聖事，照顧天主的子民，隨時準備向整個人類傳播福音。

  Top

    過去一個多禮拜以來，在全世界基督宗教界多在舉行盛大的復活節，英文稱之為Easter。這為基督宗教包括天主教會、基督教會及東方各教派，是比耶穌聖誕節更重要的慶節，隨然許多人感覺上似乎把聖誕節看得更為重要。這主要是由於聖誕節的民俗化及商業化的風氣，而使一般人士，甚至信友疏於對二節日的宗教意義的瞭解。
    其實教會對復活節的慶祝在教堂內遠比對聖誕節隆重，復活節是包括三日舉行的慶典，自復活日前的所謂聖週四晚間開始，直到復活節日，都有不同的慶典禮儀。為慶祝基督的死而復活，教會習慣上做四十天的準備，稱之為四旬齋期。復活節日之後更有五十天的連續慶祝的禮節。稱之為復活期。可見教會對復活節的重視。
    復活節的慶祝始於何時，如何開始，可能有不同的學說。是否與巴比倫時代異教徒所敬禮的象徵愛情、生命和戰爭的女神Ishtar有關，而後被基督徒將Ishtar變為Easter，予以基督化（見「國語日報」九十六年四月十三日生活版）？筆者手頭無任何文獻資料，未能考證。但Easter 一詞確是今天英語的「復活節」，與德語Ostern 相同，意思都是「東方的」。從神學的觀點，也是教會普遍的詮釋，英語、德語教會之復活節用此名稱，可能根據路加福音（一78）：天主「使旭日從高天向我們照耀,光照那坐在黑暗和死蔭下的人 The Orient from on high…to shine on those who sit in darkness and in the shadow of death」此語句中的旭日Orient指升起的太陽，也指東方或指日出之地，一詞通用。教會聖經學者均認為此Orient 就是指的基督，他是舊約先知依撒意亞（以賽亞）第9章1節的預言的實現，亦即指的基督。他是由東方升起的太陽，給處於黑暗及死亡陰影下的人類帶來曙光和生命。這正是基督的復活主要意義，故此稱復活節、復活的基督為Easter 甚為恰當。這應是英語系教會稱復活節為Easter的理由？
    另一方面，在西方語言中，復活節並不僅以Easter稱呼，拉丁語系的語言均以「巴斯卦」稱之：Pascua(西班牙語)、Pasqua(義大利語)、Paques（法語）等、希臘語也是Pascha，均來自希伯來語Pesach，有越過（passing over）的意思。是猶太人的逾越節所用的名詞。在此節日，他們紀念因天主大能的助祐出離埃及到達福地而獲得自由的事蹟（參見「出谷記/出埃及記」：五1；十二1─十三16等舊約章節）：紀念天使打擊埃及人之長子時，越過猶太人塗有羊血的家門而不入；紀念天主藉神蹟使他們渡過紅海、經過曠野、跨越約旦河而得到充分的自由。他們每年過節的主要紀念儀式，以吃羔羊肉、無酵餅、重述出埃及之事蹟為主。
    基督徒把對耶穌死而復活的紀念日（復活節）稱為逾越節，原有密切的關係：依照若望（約翰）福音（十九31），基督死在十字架的時刻，正是猶太人在耶路撒冷聖殿祭殺羔羊的時刻。因此是保祿（保羅）使徒稱基督的死，猶如被祭殺的羔羊，「我們的逾越節羔羊基督已被祭殺，做了犧牲」（見格林多前書五7）。基督的死而復活是他本身的逾越過程：「我出自父，來到世界上，我又要離開世界，往父那裡去」（若望福音十六28）。基督這種逾越並非為自己，而是要帶領人類從罪惡的黑暗與死亡陰影中，進入真光與永生中；脫離邪惡的奴役，進入並獲得真正的自由。於是，基督的逾越過程，死而復活，是要我人跟隨他離棄我們罪惡的生活，而能善度神聖的宗教生活、這是基督徒過復活節的主要意義。也是為何稱復活節為「逾越節」之原因。
    初期教會對慶祝、紀念基督的復活沒有確定的日期，但是他們在每個主日，亦即基督復活的日子：猶太人安息日的次日，即聖經福音所說「一週的第一天」，常紀念基督的復活而聚會祈禱，舉行擘餅禮（即舉行彌撒聖祭）。基督徒稱這一天為「主的日子」或「主日」，俗稱小復活節，仍未有一個專為慶祝基督復活的獨立紀念日。第二世紀時東方（亞洲）教會習慣於猶太人的逾越節日（尼散月猶太人宗教日曆的正月十四日，紀念基督的復活，而將之基督化，逾越節羔羊的祭宴以基督體血聖宴取代。其他教會則定於十四日後的主日。直到公元三二五年教會召開尼采（Council of Nicaea）大公會議，邀請東西方各教會共同商議，決議把春分後第一次月圓後的主日訂為「復活節」，此主日通常是落在陽曆三月廿四日與四月25日之間。最初，主日並非停工日，直到羅馬皇帝君士坦丁接受洗禮皈依之後，才頒佈命令，而成為假日，教會才有特別紀念基督復活之公開活動的紀錄。初期教會擁有復活節慶祝的紀錄是西班牙朝聖者Etheria到耶路撒冷聖地所寫的遊記（參閱 Social Life of Early Christians, by G. Dix, London 1954.)。其中關於信徒如何紀念、慶祝基督的苦難與復活有詳細的報導。

天主教台灣地區主教團禮儀委員會　趙一舟 神父

  Top

第十七屆「醫療奉獻獎」得獎名單
    【中央社記者陳舜協台北十八日電】為樹立醫者典範、發揚優良醫療從業人員的精神、事跡而設的「醫療奉獻獎」，第十七屆得獎名單今天出爐，共有奧地利籍的斐彩雲修女等六人獲個人醫療奉獻獎；長期致力推動騎機車戴安全帽立法及的邱文達醫師獲特殊醫療貢獻獎；團體醫療貢獻獎由關山天主教十字架療養院獲得。醫療奉獻獎由立法院厚生會、聯合報主辦，今年以「恆久的愛」為主題，在個人醫療奉獻獎部分共收件二十四件、特殊醫療貢獻獎二件、團體醫療貢獻獎二十件，經過嚴謹的初審、訪查及複審，決定今年醫療奉獻獎共有七位個人、一個單位獲獎，二十八日下午二時將在台北市政府二樓頒獎。第十七屆醫療奉獻獎得獎名單如下，個人醫療奉獻獎部共有關山天主教十字架療養院的奧地利籍修女斐彩雲、聖心教養院的菲律賓籍修女滿詠萱、財團法人嘉義基督教醫院的陳博憲醫師、國防醫學院的文忠傑醫師、有「農民救星」美稱的厚生診所林異醫師及耕莘醫院陸幼琴修女獲得。特殊醫療貢獻獎由長期推動騎機車戴安全帽立法，致力于騎機車腦傷研究的台北醫學大學邱文達醫師榮獲；團體醫療奉獻獎由長期在台東關山地區收容貧苦老人、原住民的關山天主教十字架療養院獲得。

  Top

    【本刊訊】天主教嘉民聯誼會一年一度的年會假彰化市靜山舉行，為期一天一夜的活動在四月十四日（星期六）十七時開始報到，至十五日（星期日）十六時止結束。所有活動內容及規劃均有楊松男會長擔綱主持。會員潘忠清弟兄因參與多項全國性的活動經驗豐富並任要職，也熱情協助本次活動功不可沒。
    嘉民聯誼會所有會員回來自靈醫會男女修會的還俗弟兄姊妹，每年度的聯誼活動均邀請修會李智神父來，財務長何秀月修女每年必準時報到鼓勵大家，今年韓國乾修士再次蒞臨參加讓兄姊感動萬分。本次年會計有廿五位男會員四位女會員熱情參與，也因節目內容豐富更獲與會兄姊肯定。
    在年會中除邀請神師李神父專題演講之外，並聆聽靈醫會業務拓展分享，今年度更重要的任務為改選會長，二年一任的會長任期屆滿，因楊松男會長堅拒連任，全體出席人員熱烈討論後順利票選李倚言弟兄為新會長，同為屏東市區的李山龍弟兄膺任秘書。各區分會召集人；蘭陽地區周正義弟兄、台地縣市王寶珠姊妹、台中地區張鴻章弟兄、高高屏三地則由楊松男弟兄負責。
    嘉民聯誼會成立廿年來，因受限於會員資格及人數不多等因素，復因會員的病故，病重不良於行，出國等，諸多原因更束縛了會務的開展，然而如此外在困境並未擊退所有姊妹兄弟的熱忱，他（她）們在身處的社會角色扮演，或在堂區教友身份的地位，都能扮演光與　的散播功能，多年來嘉民聯誼會不僅靠依著健全的行政規章，引領會員步步前行，也藉著每年的聚會重溫修院的「往日情懷」，進而以物力財力回饋靈醫會，走過廿年的甘苦歲月，「嘉聯會」也算小而美的善會團體。

  Top

    【本刊訊】台南教區四月份神父的月退省，在林吉男主教的構思下，改變了例行的方式而前往高雄教區作一天的牧靈共融參訪，參觀玫瑰聖母主教座堂、天主教中心、主教公署暨天主教高雄真福山社福園區等。
    四月廿六日星期四早上九時許，神父們一行十三人在林主教的帶領下，分搭幾部轎車從台南出發，車隊沿高速公路奔馳約經一個小時即抵達高雄。首站來到天主教在台灣的發祥地－玫瑰聖母聖殿，正巧該堂正舉行每週四的明供聖體。只見眾教友全心都專注在對聖體的朝拜，渾然不知這些遠道而來的神長嘉賓已悄然加入了敬拜聖體的行列。等聖體降福結束整個敬禮後，本堂的謝聰智神父即率信眾，以熱情的掌聲迎接這批可敬的神長們，也讓有回娘家感覺的林主教和他的神父們倍感溫馨。
    接著由本堂的導覽員向諸位神長們簡單介紹玫瑰堂開教的歷史沿革，並請林主教加以補充。他笑談－單樞機主教向羅馬教廷爭取玫瑰堂成為聖殿的趣史，讓人莞爾。最後是謝神父就本堂教友的動態及各善會的概況做簡單說明。隨後林主教帶領神父們唸天主經等禱文，並用拉丁齊唱「又讚聖母軍」做結束。
    出了聖堂，一行人走向天主教中心參觀各單位機構，最後聚集在八樓的善導週刊社，由曾任社長的林主教親自逐一介紹，於十一時半結束離開。林主教再帶領前往高雄主教公署拜會單國璽樞機主教及劉振忠主教，並接受劉主教的款待共進午餐暨合照留影。
    最後一行人轉往高雄杉林鄉實地參觀高雄教區浩大的工程「天主教真福山社福園區」的興建及個中的艱難。在結束了所有行程回台南途中，又順道參觀美濃客家文物民俗中心，並享用其特有的菜肴，而結束了一天豐富另類的月退省。


2629

第２６２９期( 2007.5.13 出刊 )

前伊朗總統卡塔米首訪教廷謁見教宗本篤十六世　為穆斯林與基督徒樹立對話指標

花蓮教區隆重慶祝聖召節　張進光、李建民兩位修士晉升執事

李懷仁神父病逝瑞士總會院　花東聖職修女教友齊追思

單樞機在台北中正紀念堂演講之一∼隆其化神父的人格典範影響了我的前半生

基督活力台中分會研習營

    【羅馬電訊】前伊朗總統卡塔米五月四日謁見教宗本篤十六世。教宗去年底因發表伊斯蘭與暴力的談話觸怒穆斯林，教宗希望卡塔米能協助他進一步緩和與穆斯林的關係。
    前伊朗總統賽義德•穆罕默德•卡塔米四日到梵蒂岡拜會教宗本篤十六世，彼此交談約三十分鐘。教廷官方日報報導指出，這次談話雙方都強調不同文化之間和平對話的重要性，在於克服當代嚴重的緊張局勢，同時促進合作，為各民族之間的和平與發展服務。雙方並談到中東和伊朗國內基督信徒團體的處境和問題。
    關於中東的局勢，教宗和伊朗前總統都強調國際團體應該推動，如在埃及西奈半島紅海邊沙姆沙伊赫舉行的國際伊拉克穩定會議一樣，以便展開嚴肅的談判，這樣的談判能注意到所有人的權利和利益，也尊重國際法理，同時意識到必須重建彼此的信任。
    卡塔米會晤教宗的事早就安排在去年十一月，但由於教宗去年九月在德國雷根斯堡大學發表的演講在伊斯蘭教世界引起不必要的誤會和反應，以致臨時取消那次會晤。
    卡塔米於一九九七年至二○○五年擔任伊朗總統期間，曾於一九九九年到梵蒂岡拜會前教宗若望保祿二世。他是伊朗有史以來第一位到梵蒂岡拜會教宗的總統，他的到訪給伊斯蘭教和基督信徒之間留下對話的指標。
    這次卡塔米前往羅馬，主要是參加「文化協談：和平的挑戰」會議。卡塔米也同時致贈教宗一本伊朗畫冊，內容是有關和平的象徵性圖畫。教宗則回贈梵蒂岡博物館成立五百周年的藝術性紀念筆。

  Top

    【本刊台東訊】花蓮教區與普世教會同步慶祝聖召節，並在聖召節前四月廿八日（周六）授予聖秩職，為張進光修士、李建民修士晉升執事職，暨黃衛真、謝慧能、宋津漢三位修士晉升輔祭職禮典感恩彌撒，假花蓮縣玉里鎮城中國小禮堂舉行，禮堂中有主耶穌善牧大圖晝像，兩側的對聯寫道：「願貞身服勤主命、能克己仰報神恩」。此外，禮堂大柱上還吊掛了六幅大的對聯含義深邃，提醒青年學子追隨主耶穌聖召的意義。
    教區為加強宣傳聖召並鼓勵兒童、青少年認識聖召的意義，黃兆明主教指示下教區聖召會、傳協會，趁此慶節舉行聯合慶祝以宣導聖召，因此在周五下午召集了全教區青少年在玉里城中國小舉辦「聖召祈禱之夜」，給各堂區青年會介紹二位執事信仰心路歷程、另有泰澤祈禱、聖歌敬主等活動，活動由陳春光神父、林國彰神父和數位修士們共同負責。
    是日上午八時許，由南自台東達仁鄉、北自花蓮新城鄉各堂區來的教友團體陸續報到，九時參與者已是現人山人海座無虛席，凡有意表演者身穿的服飾五顏六色，有如花園簇擁五彩繽紛百花爭艷；前來參禮的聖職、修女、青年學生、教友們約計八百餘位。
    十時許，聖秩授予大典展開序幕，由司琴者彈出「普世萬民齊來」的聖詩，青年學生歌聲音繞上達天廷，卅位的司祭團與黃兆明主教，在十字架的導引下有輔祭團陪伴走進祭台，大小教友目光卻在二位晉升執事者的身上。
    禮儀開始黃主教致候大家後，向全體宣示說：「我們今天與普的教會聯合慶祝後活節後的第四主日聖召節，在今天我們有二位修士李建民和張進光晉升執事職，還有三位修士黃衛真、謝慧能、宋津漢晉升輔祭職，我們不但要為聖職聖召祈禱，還要為修女聖召祈禱，使更多的男女青年有心意跟隨主耶穌的召喚為天主、祂的教會與基督子民服務」。
    關心教會人才的培育和祈禱的重要。聖召在教會二千多年來每年必要宣導和不斷做的工作，因為聖召關係著教會生命的延續性。宣導聖召的有三層面的意義，一、祈禱。二、奉獻。三、鼓勵子女。並加以解釋此三點，在黃主教談到多產（生子女）報主恩時，台下的教友反應都寫在心頭；黃主教同時感謝籌備的工作人員，和在地的堂區神父、修女們的辛勞。
    聖秩授予禮如儀進行，首先向三位晉輔祭職的修士訓勉，而後向二位晉執事者張進光修士、李建民修士，唱名徵詢、訓勉，信守貞潔、獨身、服從、神貧，在全體唱完「諸聖禱文」後，黃主教向二位覆手祈禱，授予六品職的領帶、祭服，此時各本堂司鐸協助穿戴，有葛德神父幫張修士穿著，同時賈士林神父幫李修士穿著場面感人，此後黃主教向二位修士授予聖經，並行平安禮；我們可愛的全體教友自動地以掌聲表達對二位執事的熱忱肯定與支持。奉獻禮儀時，春日堂區的教友以歌舞的方式引領二位執事的父母、家屬，教區代表們將大地產物：五谷雜糧、鮮花、蔬果、餅酒呈上天主的祭台上。
    領聖體時有黃主教、二位執事與六位神父為全體教友分送聖體。在禮成前黃主教邀請前任榮休主教賈總主教和教區副主教曾建次輔理主教發表談話。
    二位主教致詞後，二位修士李建民執事、張進光執事都上前向大家招呼致謝，二位無不向神長、修女、師長、父母、恩人說聲感恩的話，台下的青年學生、教友們也以拍手回應以示鼓勵、支持與肯定。
中午用餐時，各堂的慶賀節目陸續登場，節目五花八門，有現代舞、街舞、原住民舞、日本舞曲等等的都一一上場，最受人緣的是陳神父帶領一團，最小的年齡四歲，最大的近六十五歲的舞員，當然每位團員都好可愛，餘興節目至下午三時許結束，興盡而歸，互道：「天主保祐！」。

  Top

【本刊台東訊】花蓮教區白冷外方傳教會會士李懷仁神父（Rev. Fr. Ricklin Paul Johan S.M.B.）因健康的原故，於去年七月卅日卸下了台東太麻里堂區司鐸的牧職，在曾建次輔理主教的監督下將堂區交給才升任副堂司鐸職數月的林貴明神父。李神父幾天後返回瑞士在良好醫藥環境中療養，至今己過八個月的時光。但仍然敵不得過病魔的困擾，終於在今年四月十六日凌晨李神父在白冷會總會養老院，蒙主恩召榮歸天鄉。
    白冷總會將李懷仁神父噩耗傳來台東台灣區與太麻里堂區時，堂區司鐸林貴明神父，急速召集了林香雲傳道、陳惠珍傳道、巴正男醫師、麥承山教導、傳協會會長宋文一等人堂區的幹部商議，立即成立「敬悼故 李懷仁神父追思會事宜」工作小組，並在聖堂排設了李神父的遺照供教友們憑弔。而曾經與神父相處的教會幹部在滿目淚水的悲慟中整理了神父的老舊的現存的聖書、文物、發黃的老照片等，以製作大字報的方式敞現在教堂前的走廊，供教友閱讀、回憶、憑弔神父在太麻里堂區卅七年來的音容和事跡。此後經由教區黃兆明主教、白冷會會長葛德神父、堂區司鐸林貴明神父於四月廿六日上午，為追思故 李懷仁神父彌撒，遂由白冷會秘書處發佈訃文通告追思事宜。
    追思故李懷仁神父暨告別彌撒，前來參與的有來自台北、屏東、花蓮等地的聖職、修女、教友二百餘人，尚有花蓮教區前任主教錢志純主教、輔理主教曾建次主教、廿位聖職弟兄共祭。黃主教在福音後講道時說（大意）：「每次參與亡者的追思禮彌撒時，每人的心情各有不同，今天也是如此。眼前的李神父在一般人看視為與常人一樣，是無豐功偉業。但為我們有信仰的人來說，李神父的一生不是如常人一樣，他在卅歲時，四十多年前離鄉背井到一個陌生的地方－台東大武地區，卅七年前駐足太麻里堂區，在此奉獻一生善盡牧職工作，直到老邁凋萎，以國人的用詞是『鞠躬盡瘁，死而無憾』。李神父雖然不是死在台灣，在返鄉時一生的重病，在醫療發達的家鄉裡，回生乏術。但是李神父在太麻里堂區卅七年的傳教工作中，他用盡所能向所有遇到的人福傳並作見證，相信在他被召回榮返天鄉時，主耶穌向李神父說『你這善良又忠信的好僕人，你來分享你主人的福樂罷！』」
    黃主教講道後，也邀請李神父的同學葛德神父，葛神父講述了與李神父從小至晉鐸後來台灣的人生大事，在結束時葛神父要求所有在座的多為聖召祈禱，因為教區與堂區或堂口缺少聖職、修女聖召為天主與基督的子民服務。
    在彌撒後，錢主教、曾建次主教也被邀向太麻里堂區教友致意，兩位主教都有共同的意願，邀請大家多祈禱使李神父早日安息天國，同時促請教友為聖召祈禱。

  Top

前言
    洪鈞培文教基金會有十大志業，其中之一便是每年在台灣各地舉辦許多有深度的演講活動，邀請名人專家學者主持有關推行發揚文化、教育、基本人權、民主自由、倫理道德、法治等演講活動。每年都有一主題，今年的主題是「人格典範全民效法」。
    今天我所要講的是「隆其化神父的人格典範影響了我的前半生」。
    我自己對人生的探索與思維，不是從抽象深奧的哲理，也不是由學術理論開始，而是從我所接觸之具體的人物身上開始的。他們以血汗淚水澆灌了他們的理想與信仰，並用日常生活以及待人接物的態度結出了理想與信仰的豐碩的果實。這些人的生活吸引我，他們待人接物的態度啟迪我，他們服務犧牲的精神導引我漸漸深入探索人生的意義，他們偉大高尚的人格慢慢影響我對人生的思維，並塑造了我的人格。一生中影響我人格成長的人固然很多，但是給予我決定性影響的只有三位。第一位對我的前半生影響最大的，是隆其化神父（Msgr. GASPER LISCHERONG, S.J.1889-1972）。
一、隆其化神父中年來華傳教
    隆神父是德裔匈牙利人，早年加入耶穌會，除了必修的靈修課、文學、哲學、神學之外，他還專攻歷史，獲得歷史博士學位。為了到中國偏遠地區服務救助貧病，他還特別修習了一些實用的醫學知識，特別是一般疾病的簡單治療方法和藥物。他被派遣到我的故鄉濮陽縣傳教。濮陽位於河北省南端，東鄰山東，西接河南，南臨黃河，是冀、魯、豫三省交界的地方。在天災地禍以及戰爭兵荒馬亂的時期，往往是三不管地帶，治安非常混亂。隆神父來到濮陽時，已經是四十多歲的中年人了，開始學習中文，努力在衣食住行等方面盡量入境隨俗，度著和當地農民相似的生活。
二、隆神父重視中華文化興辦教育
    隆神父是耶穌會士，非常重視中國文化，願意步武明末清初偉大的耶穌會士利瑪竇、湯若望、南懷仁以及他們的合作者徐光啟等人的後塵。為此在他的辦公室內懸掛著他們四人的畫像。他除了重視文化之外，也非常重視教育。他認為教育是提昇人類生活各層面的基礎。當時在濮陽教育還是非常落後，他便毅然興辦「益華小學」，自任校長。學生只有一百六、七十人左右，大都來自偏遠農村，幾乎全部住校。他認識每一名學生，甚至可以叫出他們的姓名。他親自與他們個別交談，利用各種機會教育輔導他們。七十多年以前，他就重視並施行「全人教育」，因為這是耶穌會四百年來傳統教育的目標。
三、隆神父捨己救人的精神
    八年抗戰初期，日軍很快便攻佔了濮陽縣城。來不及逃走的五千多位婦女、兒童以及老弱殘疾者，便逃入教堂及益華小學庭院內避難。隆神父一人伸開雙臂站在大門口阻止日軍入內傷人。日軍以刺刀抵胸威脅隆神父讓路，但隆神父長鬚垂胸，威嚴凜凜，誓死也不退讓。他的莊嚴與勇氣終於懾服了兇悍的日本兵，沒敢強入殺害那些無辜的難民。
    中日戰爭時，在濮陽不但沒有醫院，連正式醫生也沒有。在城西約二十五華里處，有一位教友生了重病，隆神父得知後，不顧別人的勸阻，明知路上安全堪慮，因為有一股土匪正在那一帶活動，他毅然背起藥箱及一些宗教用品，騎著單車去看望那位病重垂危的教友。回程中不幸遇上了那些土匪，他們把他的棉襖棉褲以及單車都搶走了，隆神父在冰天雪地裏只穿著內衣褲狼狽不堪地走回城中。這一幕給我留下了永不能磨滅的捨己救人的深刻印象。
四、隆神父救災救難的行動
    中日八年戰爭開始不久，黃河忽然決堤汎濫，在濮陽縣金堤以南一片汪洋，低窪地區的居民到屋頂待救。隆神父僱了幾隻小船到水中去救人，並將準備為一學年養活益華小學二百餘位教職員工及學生的存糧都救濟了淹水的災民。因此，我們停學了一年。中日戰爭正急烈的時候，華北大平原遭遇了百年罕見的大旱災，連續二年半沒有下雨。再加上連年戰爭，兵荒馬亂，不但日本軍隊向老百姓搶糧，連抗日的各種遊擊隊以及遊兵散勇都向老百姓取糧。當時逃荒的飢民載道，到了十室九空的地步，隆神父從天津等地購買一些食物救濟飢民。
五、隆神父對我前半生的影響
    隆神父捨己救人的精神非常感動我，在念小學時的一個暑假中，我家隔壁的大伯，忽然肚痛難忍，因為缺乏醫療，喊叫了三天三夜，便去世了。此事給了我一個很大的震憾，便立志長大以後要當醫生，到偏遠的地區服務。讀中學時，遭逢華北百年罕見的大旱災，便想當水利工程師，將黃河之水用人工開挖的河渠灌溉華北大平原，以防旱災；並藉以疏洪，以防澇災。但當時華北的幾所大學都沒有水利工程系。中日八年戰爭的結束，也是國共內戰的開始。醫治人的肉體和預防乾旱澇災固然重要，但效法隆神父醫治人的心靈以及創造正義、仁愛、和平的社會，更為重要。中日戰爭結束後，我便去北平加入了隆神父所屬的耶穌會。除了隆神父對我前半生的決定性影響之外，他也影響了我的待人接物態度和辦教育的方式。在困苦艱難中所有的大無畏精神和堅忍不拔的意志，就是向隆神父學習的。 （待續）

  Top

    【本刊訊】為期二日的基督活力台中分會研習營，於五月五、六日兩天，在空氣清新、鳥語花香、景色宜人的南投地利天主堂舉行，這是基督活力總會希望台中分會能成立領導人學校，所舉辦的研習營，參加研習的活力兄姊在短短兩天的進修中，藉由這樣的機會，解開對活力運動的疑惑，尋回當初投入時的熱火。
    在「尋找」的歌聲中，揭開了研習營的序幕。首先，由潘忠清弟兄為大家分享第一個講題：基督活力運動理念的「本質、目標、方法、策略」，這是在實習前就必須確立的。下午由張象文姊妹簡介實習班的流程，讓大家再次重溫實習班中的每一項令人難忘的安排。實習後的小組集會、勵志會則由黃金瑜弟兄來介紹。最後，由陳濟善弟兄來為大家介紹基督活力運動秘書處的職責、規章與領導人學校。領導人學校是辦實習班所不可或缺的一個團體，不論是在實習前、實習中，還是實習後，都是需要經過縝密的計畫及安排。尤其是實習後，如何建立及維護小組集會，如何為勵志會團體提供服務，都做了詳盡的說明。
    研習營中的每一個講題，讓所有參加的活力員，對於整個活動有了初步的認識，大家對實習的前、中、後有了一個概括的瞭解後，增添了更多的信心，對準備成立的領導人學校，也有了更多的勇氣來面對。此次，有來自總會的主任委員、副主任委員、總幹事、領導人學校的執行長、副執行長及各分會的主任等，來擔任講員或學員。所以，也在這樣難得的共融中，召開了全國會議，在會中更深入的來討論每個分會的現狀與明年基督活力40週年慶在台中舉行及八月廿四、廿五、廿六日三天在花蓮舉行全國研習營的細節。


2630

第２６３０ 期( 2007.5.20 出刊 )

教宗本篤十六世第四十一屆世界傳播日文告

教宗為在聖保羅使徒訪問活動主持首位聖人加爾旺會士封聖大典

全教會慶祝聖母在法蒂瑪首次顯現90周年

台中教區朝聖日於水里熙篤隱修院法蒂瑪朝聖地舉行慶祝活動

後勁勞工主保聖若瑟堂落成獻堂禮　單樞機、劉主教主持千餘教友共襄盛典

恩愛的兄弟姊妹：
    1.四十一屆世界傳播日的主題：「兒童與媒體：教育的挑戰」，邀請我們反省兩個有關連性而極重的問題。一是兒童的培育，另一個或許不明顯，但卻具有同樣重要性，即是媒體的教育。今天教育所面臨的複雜挑戰常常與目前世界上頗為普遍的媒體影響力息息相關。由於全球化的現象，以及在快速發展的科技的催促下，媒體深深影響了文化環境（參閱教宗若望保祿二世宗座信函：快速發展，3）。的確，有人宣稱，媒體所具有的塑造性影響力遠超過學校、教會、甚至家庭的影響力。「對許多人而言，媒體認為真實的，便是事實。」（教廷社會傳播會議，Aetatis Novae，4）。
    2.我們可從兩方面來探討兒童、媒體、及教育三者之間的關係，即是：兒童的培育受到媒體影響；培養兒童能適當的回應媒體。媒體應負起本身的責任，讀者、觀眾與聽眾有積極參與媒體事務的需要，此二者該是互惠的。在這種框架內，訓練正確使用媒體，對兒童在文化、倫理及靈性發展上是很重要的。
    該如何保護及促進這共同利益呢？教導兒童在使用媒體時該具有辨識能力，這是父母、教會及學校的責任。父母的角色極為重要。藉培育兒童的心智，在選擇或拒絕隨時可看到的節目上，他們當正確又客觀的判斷力，父母有權力和責任確保他們能謹慎使用媒體（參閱教宗若望保祿二世家庭團體勸諭76）。父母在負起他們的使命時應該獲得學校與堂區的鼓勵與協助，使他們確知他們的困難處境受到廣大團體的支持。
    媒體教育該是積極的。受到優美環境及良好道德規範薰陶的兒童將充滿感恩之心，謹慎並具有分辨的能力認清父母的榜樣所具備的基本價值。另外，引介青年從事兒童文學、藝術和提升精神的音樂創作，並曉諭他們其中所含有的益處，這也是極為重要的。由於通俗文學常常在文化中佔有一席之地，因此，那些聳人聽聞的報導不應該取代正常學習管道而令人不得不接受。一切的美都是神性的反映，它激發青年的心靈，使他們活力充沛，而醜陋與粗俗卻使人的態度抑鬱，行為乖張。
    如同一般的教育一樣，在行使自由權方面，媒體也需要接受教育。這是一項責任重大的工作。人們常常以無節制的尋求快樂或新經驗來表達自由。然而，這是一種應受譴責的行為而不是自由。真自由絕不將人，尤其是兒童，引入貪婪的探索新奇事物之中。在真理的光照下，真正的自由是體驗到天主對人類的「肯定」的明確答覆，祂召叫我們不是黑白不分的任意選擇，而是經過深思熟慮後選擇所有的真、善、美事物。因此，身為真正自由保護者的父母，當你們逐漸給予孩子更大的自由空間時，也要讓他們認識蘊藏在生命中更深的喜悅。（參閱第五屆世界家庭會議之演講，2006年7月8日，Valencia）
    3.當媒體致力促進基本人性尊嚴、婚姻與家庭生活的真正價值、積極想要達到人類的目的，唯有如此，父母與老師希望以真、善、美方式教育兒童的衷心願望，方能獲得支持。因此，媒體需要接受有效的培育並要擁有倫理標準，這不僅是父母與老師，也是所有具有公民責任感的人，特別關注及急切希望實現的。在確認許多從事社會傳播工作的人士都有行正確之事的信念之時（宗座社會傳播會議，傳播事業中的倫理，4），我們也應該看到那些在這領域工作的人所面臨的「心理上特別的壓力及倫理上的兩難問題」（Aetatis Novae，19），有時在這種情形下，所看到的是因商業競爭而迫使傳播工作者降低標準。節目製作與媒體產品的趨勢－包括動畫影片及電動玩具－都美其名為娛樂，實質上則是帶有刺激性的暴力和反對社會道德的人物或乏味的人類性行為的節目，更令人厭惡的是，這些節目是針對兒童及青少年而製作的。人們如何向那些真正遭受暴力摧殘及忍受剝削與虐待之苦的無數無辜青年人說明這種「娛樂」呢？關於此事，讓我們好好反省兩段內容相反的福音章節，「耶穌遂抱起他們（兒童）來，給他們覆手，祝福了他們。」（谷十，16），「把一塊磨石套在他的頸上，投入海中，比讓他引這些小子中的一個跌倒，為他更好。」（路十七，2）。我再次請求媒體事務的主導者，教育並鼓勵製作者要保障共同利益，捍衛真理，維護每個人的人性尊嚴，重視家庭的需要。
    4.在接受天主託付的救恩信息的光照之下，教會本身也是人性的導師，願意為父母、教育工作者、傳播工作者及青年，提供協助的機會。堂區及教會學校的活動計畫，應該是今天媒體教育的第一線。最重要的是，教會渴望與人分享她對人性尊嚴的願景，那是人類彼此溝通的核心，「以基督的眼光去看，我可以給予他人遠比他外在所需要的更多；我可以給他所渴望的愛的關懷。」（教宗本篤十六世「天主是愛」通諭，18）

教宗本篤十六世
2007年1月24日 聖方濟沙雷紀念日
發自梵諦岡

  Top

    【梵蒂岡電臺訊】教宗在巴西第三天的使徒訪問活動的前一部分就是巴西教會和全體人民最期待的時刻之一：冊封安東尼奧•聖亞納•加爾旺會士為聖人。教宗本篤十六世在聖保羅的火星廣場的空地上主持了禮儀，巴西主教團全體成員和五十多萬信友參加了封聖彌撒。
    巴西教會為加爾旺會士被冊封為聖人而沉浸在節日的歡慶中，新聖人是在巴西土地上出生的第一位聖人。教宗願意在加爾旺會士的土地上為他主持封聖禮。他強調，這位聖人告訴我們每個人，聖德“不僅是可能的，也是必要的”，好為“向世界揭示基督的真面容。”聖座冊封聖人部部長馬丁斯樞機主教在這項列品案件申請人卡多林修女的陪伴下向教宗呈上列聖品請求書，教宗熱烈地擁抱了卡多林修女。聖人的遺骨被送往祭壇的遊行過程是個格外感人的時刻，一個名叫恩佐的七歲兒童也參加了遊行行列，他是因加爾旺會士的轉禱而顯了奇跡誕生的。

  Top

    【梵蒂岡電臺訊】五月十三日，是聖母在葡萄牙法蒂瑪首次顯現九十周年，成千上萬的信友來到法蒂瑪朝聖地參加教宗特使索達諾樞機在新建的至聖聖三堂主持的隆重彌撒禮儀。羅馬也有上萬的信眾匯集在聖伯多祿大殿中，參加盧伊尼樞機主持的彌撒，慶祝法蒂瑪聖母顯現九十周年。昨天也是母親節，數千名朝聖人士遊行進入聖伯多祿大殿中向這位天上的母親致敬。法蒂瑪聖母態像是用直升機送到聖伯多祿大殿中的。
    九十年前，一九一七年的五月十三日，聖母在葡萄牙的法蒂瑪附近顯現給三個放羊的兒童：路濟亞、賈欽塔、方濟各。他們看見這位「比太陽更亮麗的女士」，手中掛著一串白色的玫瑰經念珠，她要他們多祈禱。以後，聖母又向三名兒童顯現了五次，她稱自己是：「玫瑰經聖母」。索達諾樞機在聖母顯現的地方舉行彌撒時的講道中，和信友們回憶了聖母在法蒂瑪顯現的經過。他說：「今天，聖母在法蒂瑪顯現九十周年，我們應該祈求聖母也向我們時代的男男女女顯示她的母親的關愛。」
    聖母顯現給三名小牧童時，交給他們一項任務，就是要世人為罪人的悔改歸依，尤其為俄羅斯的回頭而祈禱和懺悔。聖母也答應向他們揭露了三個預言，也就是所說的「法蒂瑪的秘密」中的兩個，第三個秘密則要到時機成熟時才能公開。聖母的訊息與當時的歷史和政治情況有密切關聯，而聖母的預言也一個一個地應驗了。許多善人要致命，教宗要受很多的痛苦，一些國家要分裂……這些便是聖母向三名小牧童預言的。賈欽塔和方濟各很快便去世，路濟亞則加入了加爾默羅隱修會。聖母與他們的談話的詳情是路濟亞在她的回憶錄中記述的。二○○年，法蒂瑪第三個秘密揭露了，就是：路濟亞在神視中看到一位穿白衣的主教在槍彈下被擊中倒下而死。
    天上的母親聖母給世人的訊息是：回到光明的路上，勤於祈禱，尤其是念玫瑰經，並意識到自己的罪。

  Top

    【本刊訊】五月十三日今年適逢法蒂顯現90周年，台中教區為方便教友前來參加朝聖，特提前於五月十二日星期六舉行慶祝，同時當天亦是教區朝聖日。五月已進入夏季中部地區氣候炎熱，但來到水里山上卻無比的涼爽，微風陣陣吹來，真要感謝聖母媽媽的帶來的恩寵。慶祝活動於上午九時三十分開始，台中教區王愈榮主教首先帶領全體教友環?山路拜苦路，從第一處耶穌被判處死刑，經過耶穌三次的跌倒，最後被釘在十字架上，猶如我就是耶穌背負?十字架身歷其境。遊行結束王主教接?帶領教友在法蒂瑪聖母亭前公唸聖母媽媽最喜愛的玫瑰經。
玫瑰經唸完緊接?是感恩聖祭，祭典由王愈榮主教主禮，劉丹桂主教與熙篤會水里隱修會康福來院長襄理，台中教區多位神父共祭。彌撒歌詠是由南投地利堂區合唱團領唱，優美地歌聲環繞在整個山谷間，王主教講道時首先以若望福音第十四章7-14節，耶穌在離開宗徒前吃最後晚餐時，耶穌對門徒說「你們若認識我，就必然認識我父，你們已經認識祂，並且看見祂。」婓理伯說：「主啊！請把父顯示給我們我們就心滿意足了。」耶穌回答說：「婓理！我和你們在一起這麼久了，你們還不認識我嗎？誰看見了我，就看見了父」。天主事實無形狀的；是無始無終的存在，意思是說耶穌稱祂的父即天主，是慈悲的、慈愛的、溫良的、和善的。我們依照天主的肖像所造成的，每一位像耶穌基督，因為我們是耶穌的門徒，因此我們要效法耶穌基督。聖母瑪利亞生了耶穌，耶穌在人性方面來講；耶穌像聖母瑪利亞，因為祂沒有父親，但另一方面來說；聖母像耶穌基督，因為聖母是耶穌的第一個門徒。今天慶祝中華聖母節，明天是母親節，亦是法蒂瑪在葡萄牙顯現90周年，我們要像聖母，聖母是最美麗的，因為聖母是無原罪，我們要效法聖母，效法耶穌，聖母於1917年5月13日在葡萄牙法蒂瑪顯現至今已90周年，當時正值第一次世界大戰，聖母顯現給三個小牧羊人要世人悔改、唸玫瑰經、做補贖。但有些人不聽聖母的話，接?又發生第二次世界大戰，這些都需要我們多祈禱多唸玫瑰經仇恨需要我們來改變聽聖母的話今天一起祈求法蒂瑪聖母中華聖母來幫助我們像聖母一樣的像耶穌基督做耶穌的門徒。最後王主教鼓勵青年們加入熙篤會的行列，熙篤會的宗旨就是默觀祈禱，為世人祈禱，像110歲高齡的高師謙神父，就是不斷的唸玫瑰經，不斷地祈禱，他那麼愛聖母瑪利亞，聖母給他的長壽的恩寵。
慶祝活動在王主教、劉主教以及康院長地降幅下結束今天的朝勝活動。

  Top

    【本刊訊】若不是上主興工建屋，建築的人是徒然勞苦；若不是上主在守護城堡，守城的人白白儆醒護守。（聖詠127:1）感謝天主，後勁聖若瑟堂新堂在主曆二○○六年九月三日開工興建，二○○七年五月五日落成祝聖啟用。上午九時正，在司儀宣佈下，單國璽樞機主教、劉振忠主教、潘瓊輝神父暨本堂傳協會代表、各位貴賓齊聚新堂門前，虔敬禱告後，劉主教敲打新堂大門三下，在數以千計教內外兄弟姊妹的熱烈歡呼下，大門鑰匙由潘神父接下啟門，歷史的一刻就此而下值得回憶的一幕。
    當天上午七時多，陸陸續續有來自高雄教區個堂口兄弟姊妹湧至聖堂，大家聚精會神端詳新教堂優雅的外觀。本堂區聖母軍 、傳協會理監事與外堂區傳協成員、基督活力員等扮演服務要角，井然有序各就工作崗位，負起引導解說的工作。菲律賓籍、越南籍教友也歡天喜地準備參與盛典的任務與表演項目。玫瑰聖母聖殿的西樂隊奏啟振奮人心的樂章。榮主合唱團也摩拳擦掌準備在聖祭中好好讚頌上主。菲籍教友的歌詠團更是訓練有素。
    九時十分，在單樞機主教、劉主教帶領下，近二十位陪祭神父與輔祭修士魚貫隨後，步上祭台，由劉主教主祭，並依照禮儀規範首先祝聖祭台，之後開始今天的盛大彌撒大典。禮儀中榮主合唱團、菲籍教友歌詠團終於嶄露優美嘹亮的歌聲，同聲讚美光榮上主。尤其菲籍教友穿著白色舞衣，以優美的舞姿，恭謹讚揚上主，這是本地教友首次見到菲籍教友如何表現虔誠的感謝上主所賜與我們的恩寵，如此感人的表現方式。
    大禮彌撒在劉主教之祭獻下，約於十時五十分結束，彌撒中劉主教除嘉許眾多教友無私的奉獻與付出，共同完成建堂工作外，並期勉大家廣傳福音，讓更多的人接納天主而成為基督徒，使這座新堂能有滿滿的教友分享主賜的盛宴。彌撒後潘神父以主人的身份感謝大家的支持，使得這座新堂順利完成，並以其為晉鐸四十五週年的最佳禮物，為眾多菲籍教友完成這座良好敬拜上主的聖殿，而感到欣慰。單樞機主教也接受潘瓊輝神父邀請上台致詞，他老人家參與新聖堂的啟用，歡悅之情溢於言表，除祝詞聖若瑟勞工主保朝聖地先前之應允實現外，並不厭其詳說明真福山興建意義深長，期勉主內外兄弟姊妹繼續努力，奉獻心力完成他老人家實現上主博愛情懷之夙願。
    午間本堂在高雄煉油廠後勁福利餐廳，席開八十桌，宴請參與盛典的神長、修士、修女及主內兄弟姊妹們，以感謝他們對於新堂興建過程全心全力支持與奉獻。


2631

第２６３１期( 2007.5.27 出刊 )

天主教台灣地區主教團「關懷外勞及移民」的公開信

新竹教區露德聖母朝聖地通知

高雄玫瑰聖母聖殿開教148週年慶　劉主教勉信眾效法先賢為150週年慶做準備

台東天主教聖母醫院募集愛心Ｘ光機

天主教監服高分社母親節舉辦感恩音樂會教化赤心

一、移民是時代訊號

    在人類歷史中，遷移始終是人們決意改善生活狀況的一種方式。由於通訊交通的發達，移居他處的人數大為增加；無數的人民因經濟、社會、政治、或宗教在自己國家裡遷徙，或移居到世界的其他地方；它同時影響到全球、整個社會及教會。為此，教宗本篤十六世，於二○○五年關懷移民文告時說：「移民是一項時代訊號」（Migration: A Sign of the Times）。目前，全世界已有二億的移民人口。
    亞洲遷徙的歷史自一九七○年代開始，當時阿拉伯的石油輸出國明顯缺乏勞工，使得菲律賓、印尼等國開始向中東地區輸出勞工。一九八○年代後，從中東轉變到日本、韓國、香港、新加坡與台灣等亞洲新興的工業國家。世界勞工組織表示，亞洲地區正吸引著越來越多的外籍勞工。亞洲擁有全世界人口最多的國家，如中國、印度和印尼；同時也有貧窮與富有的國家。許多亞洲國家同時呈現移工輸出與輸入的現象。
    亞洲移民現象有其特殊性：移民，只能短期工作一段時間，不被鼓勵長期居留，形成一些侵犯人權的現象。因為移民輸出或輸入國缺少社會網絡與資源，必須透過官方或私人的仲介制度，來進行勞動力的聘僱，因而產生「高額仲介費」的嚴重問題。因此國際勞工組織不斷呼籲亞洲各國，必須重視日益增加的移工現象，以前瞻性的眼光制定相應的政策和措施。聯合國國際公約和國際社會倡議保護所有遷徙工人及其家庭成員的權利，該公約所訂捍衛合法與非法移工的權利，強調移工家庭團聚權利。
    台灣成為印尼、菲律賓、泰國和越南人民遷徙的目的地。現今在台灣有340,000外籍勞工，以及380,000新移民（外籍配偶）是來自這些國家。由於這些外籍勞工、新移民的辛苦工作及犧牲，他們自己的國家和台灣在經濟、社會及文化上獲得相當大的益處。我們當對他們的付出，誠摯地獻上敬佩及感謝。

二、亞洲天主教會關懷在台灣之移民

    為應時代需要，「台灣地區主教團移民觀光牧靈委員會」邀請移民原居國教會的代表（印尼、菲律賓、泰國及越南），連同來自全省非政府機構為外籍移工、新移民（外籍配偶）服務的代表，及對此議題有興趣的人士，於二○○七年三月十六日至十九日在台北新店文萃樓舉行「亞洲天主教會關懷在台灣之移民」國際研討會。
    與會貴賓：教廷「宗座移民與觀光牧靈委員會」主席馬丁諾樞機主教表示：「教會一向致力於促進並保護人權及人的基本尊嚴，在這當中，人民的遷徙一直是教會所關心的。」
    佛光山心定法師介紹佛教的教導說：「我們應該互相尊敬，同等對待，不分國籍、種族、社會階級、性別或年齡；這是佛教的一個基本原則。」
  那些為在台移民服務的人士所作的報告，使我們察覺到外籍移工及新移民的艱困處境、他們所承受的剝削及其他種種痛苦與困難。對他們的困境，我們感同身受，我們希望能增強他們求助的呼聲，並改善他們的處境。
    從移民原居國教會所提出的報告，得知他們為關懷這些勞工、新移民，在自己教會裡所作的各種計劃。有了這樣的洞識，我們提出以下的建議：（會議的宣言）

(一)、對勞工、移民輸出國政府的建議：
1.為本國人民提供及確保足夠的就業機會，以改善國內的經濟情況，使人民除了遷徙以外有其他的選擇。
2.修改政府現有的將勞工輸出當作物品，及以此為主、用以發展經濟的各種政策。
3.加強實施勞工及新移民的保護和福利政策。
4.提供專業的、志在獻身的工作人員有效地處理移民問題，包括設立必要的組織，以關注受苦勞工、新移民的福利事宜。
5.展開適切的重新融入計畫，以協助返國的移民。
6.針對移民問題，設計富有意義的宣導運動，特別針對因遷徙而造成的社會性後果。
7.全力阻止人口販運、保護受害人、起訴違法者。

(二)、對接受勞工、移民國家(台灣政府)的建議：
1.修改現有的勞工法律，以阻絕在台灣盛行的更改合約的作法。
2.制定法律保護家務勞動者及監護工。
3.確實履行同意備忘錄(Memoranda of Agreement)的直接僱用方式。
4.監督仲介的系統，防止移民受到侵害及剝削。
5.勞工、移民輸出國的政府簽訂多方同意備忘錄(Memoranda of Agreement)。
6.盡力阻止人口販運、保護受害人、起訴違法者。

(三)、對勞工、移民輸出國的天主教會的建議：
1.更新我們的奉獻精神，致力為勞工、新移民及他們家庭服務。
2.向政府陳情，促其簽署聯合國於一九九○年制訂的保障所有勞工及其家庭成員的國際公約。

(四)、對台灣天主教會的建議：
1.繼續勞工、新移民輸出國家的教會合作，並且擴展對勞工、新移民的服務工作。
2.促進並加強本地教會對勞工、新移民處境的認識，幫助他們日漸融入堂區生活，但同時尊重他們的文化與宗教特色。
3.天主教的組織、機構如有需要引進外籍工作者，使用直接聘僱的方式。
4.重視新移民的孩子們的基督信仰及價值觀的培育。
5.繼續向台灣政府陳情，促其實行保護外勞工作權、人權及新移民之權益的法令與政策。

(五)、對勞工與新移民的建議：
1.利用天主教會和非政府組織為你們提供的牧靈及社會福利方面的服務。也鼓勵其他移民這樣做。
2.知道你們的權利；藉成立分享、支持的團體，使你們有自助及助人的能力。
3.加深信仰、活出信仰、並與其他人分享你們的信仰。

三、我們的呼籲：

    移民應該被視為是豐富我們的一項文化資源。歐盟的經驗告訴我們，如果沒有一個合適的方案，少數團體就沒有資源融入社會，這將使他們築起一道自我保護的城牆，並以傳統自我認定，自我防衛來抵抗在地社會的歧視。這些國際家庭是促進多元文化的生力軍，綜觀全世界，操著多種語言的國家已經不勝枚舉，一個同質性高的社會已不復見，多元族群與文化已儼然成為主流，新加坡與馬來西亞都是最好的例子。
    同時，外勞不只是一個勞動者，更是我們公民社會的成員；他們不是陌生人，是我們的兄弟姊妹。讓移工有社會權利並併入失業、退休系統，避免勞工因其「短暫居留身份」而成為廉價勞工，才能翻轉其被排除化的邊緣社會位置。只有政治力可以協調所謂的國家認同，因此，擴及移工之政治參與權，使得勞工有參與本地事務之權利，如此方能擺脫其弱勢的社會地位，而融合進入本地社會，豐富我們的文化。
    我們呼籲台灣政府重視國際保障移工移民權益的公約，並制定合乎人權的移工移民政策。
    教會透過耶穌的眼睛來看世界的苦難和暴力，就像當年耶穌看到群眾像沒有牧人的羊群一樣流離失所，就大動慈悲的心（參閱瑪九36）。
天主教台灣主教團與全球教會鄭重地向我們的政府及社會大眾表達我們對外勞及新移民的關切。我們再次肯定教會願意致力為在台灣之勞工、新移民提供牧靈照顧及服務，並與他們團結一致。

台灣地區主教團全體主教 敬啟

  Top

    本教區關西鎮石岡子露德聖母朝聖地，將於主曆二○○七年五月廿七日(主日)早上十時卅分舉行聖母月閉幕朝聖大禮彌撒暨露德聖水池(水泉)落成、祝聖啟用禮。
    當天的朝聖彌撒感恩祭和祝聖典禮，教區李克勉主教特別委任張耀先副主教主禮，主教座堂主任司鐸王金安神父和朝聖地主任司鐸楊安仁神父襄禮。敬請神父們共祭，也歡迎主內的修士、修女和弟兄姐妹們踴躍參禮。
    屆時敬請神父們協助聽告解，也請朝聖者準備心靈、誦唸玫瑰經，為善領聖體、分沾露德聖母的特恩(罪人悔改和病人痊癒……)。
    如需要代購便當、安排接駁車或其它服務，請事先以電話通知朝聖地主任司鐸楊安仁神父(03-5869303；0952-309003) 以便接待。

歡迎參與露德聖水泉落成、祝聖朝聖彌撒

露德聖母朝聖地主任司鐸 楊安仁神父 敬邀

  Top

    【本刊訊】高雄玫瑰聖母聖殿主教座堂，於五月十八日星期五晚上八時舉行開教一四八週年感恩彌撒暨開教先賢李步壘的後代所獻上的感恩禮。由教區劉振忠主教親臨主禮，單國璽樞機主教受邀蒞臨觀禮及多位神長共祭，共二百多人前來共襄盛舉同謝主恩。
    五月十八日是一個值得紀念的日子，不但是玫瑰堂開教的日子，同時也是天主教在台灣開教的日子，就在這一天西班牙傳教士踏上台灣的土地，同時踏出福傳的第一步，奠定繼續不斷地福傳屆滿一四八週年。
    玫瑰聖母聖殿是天主教台灣開教之母堂，往年都將五月十八日的開教紀念日與十月的玫瑰聖母堂區主保－玫瑰聖母瞻禮一併慶祝。但鑑於開教一五○週年即將來到，經傳協會討論後，請示劉主教要不要特別紀念。主教指示「要」且以後每年都要在當日舉行，事就定了。但距慶典只剩九天的時間做準備，倉卒中也來不及知會友堂，只好簡單先由堂區自己慶祝了。
    彌撒開始時，劉主教即說明慶祝的用意，除緬懷先賢建教的功績，更要效法他們福傳的熱火。而面對即將來到的開教一百五十週年全省性的慶祝，我們真要「醒傲」早做內外的各項準備，以達到實質慶祝內涵。
    講道中，劉主教語重心長的點出，一四八年前為了傳播福音，郭德剛神父帶了幾位傳道士和李步壘家庭，完全放空自己來到這塊陌生的土地上。由於當時民風閉塞、對外來者不信任有排拒，加上認知的不同，讓他們受盡了屈辱與破害。他們歷經滄桑傾一生的精力，致力於福音的傳播，用血汗建立了這一座天主教在台灣的首善之堂；用生命奠定了福傳的根基，福音的種子才能由南至北在這美麗的寶島上到處開花結果。然而！今天台灣已有眾多的人口，但天主教徒的比率實在太微弱。
    主教說：振興聖教，是每一個基督徒應盡的責任，當我們接受堅振聖事後就要有所做為去盡先知的本份，成為更有爆發力的酵母，發揮光鹽作用向不認識基督的人宣講福音。比起開教先賢們當時的處境，今天的福傳，實在輕鬆多了。而福傳之先，首要充實自己，並隨時準備向周遭的人傳福音；又因為各行各業都有教友，所以，每一個工作崗位都是福傳的窗口。因此，教友有了裝備才能達到擴展性的福傳效果。
    主教再提醒大家，在面對開教一五○週年慶時，我們要拿什麼來做為慶典的獻禮，是該醒寤祈禱並做深度反省，加強福傳意識與付諸行動。
    整個彌撒莊嚴聖神，彌撒禮成是行動的開始。信友參與了這台深具意義的感恩禮，心裡多少有點沉重。但我們還是要從福音中、基督的逾越奧蹟中去獲取所需要的力量，步武先賢的腳步，活出基督的信仰。除了大家一起努力，也呼求聖母瑪利亞及開教先賢們為我等代禱。

  Top

    【台東訊】陳世賢是中華民國宗教與和平協進會常務理事、天主教的佛教朋友。
    三年前，我第一次到台東聖母醫院訪問，聽院長鄭雲修女說，醫院正考慮要不要關門。今年，我再到聖母醫院，醫院已經朝安寧療護的方向發展，鄭修女聊到醫院的未來方向，特別提到「為窮人服務」，她說這是醫院的核心價值。
    真的很難想像，在這個醫療體系逐漸朝效率與利益靠攏的年代，竟然還有這種「跟不上時代」的醫療單位，難怪這間醫院始終缺錢。
    聖母醫院成立於一九六一年，曾經是台東第一間擁有三十床病床的專業產房，後來擴充到七十床，台東地區半數以上的小孩都在這裡誕生。至今每到星期三、五，小兒科診間仍擠滿了帶著小嬰兒來打預防針的父母，原來台東人早已習慣了聖母醫院就是照顧婦幼健康的醫院。
    一九八六年，聖母醫院成立居家護理部門，以專業化的在地服務偏遠地區的民眾，服務範圍遠及外島的蘭嶼、綠島，已故的作家三毛還曾經寫過《蘭嶼之歌》講述此事。而位於台東屏東交界、離台東市約需一個半小時車程的山地部落，至今也還是聖母醫院的服務範圍，最讓人不可思議的是醫院並不加收交通費，完全是做虧本生意。院長說那些人都沒錢看醫生了，我們怎麼好意思再收錢。
    一九九○年，聖母醫院通過評鑑成為地區醫院，病床數擴大到一百床。然而，腳步顯然慢慢地跟不上時代，醫師老了，器材舊了，捐助少，醫院入不敷出。全民健保實施後，儘管免除了大部份民眾就醫的經濟障礙，但未必人人拿得出錢來，而這些人又大多是聖母醫院的服務對象，醫院依然只管照顧病人，不計較盈虧，做著效率差、有做沒錢賺的服務。
    就是這樣的奉獻精神，所以從一九九○年開始至二○○一年，聖母醫院陸續有六位同仁榮獲衛生署表揚為「醫療奉獻獎」得主，表彰她們對地方醫療的貢獻。這當然是莫大的榮譽，但從另一角度看來，這其實是「傻瓜獎」─只有傻瓜才會堅持留在最困難的環境中去做一般聰明人所不願意做的事。結果醫院窮到連薪水都快發不出來了。第十二屆醫療奉獻獎的得主蕭玉鳴修女獲獎時，她跟總統阿扁便直言：「給我錢，我不要獎牌。」
    二○○三年，聖母醫院黯然結束了最負盛名的產科，並認真思考要不要關門？聖母醫院還有沒有存在的必要？如果有，那麼台東現在需要的是什麼？結果聖母醫院再度不按牌理出牌，選擇做成本更高的安寧病房。院長說她們的信心來自於信仰，來自於這裡擁有與其他醫療院所極不相同的條件：這裡的環境感覺更像家，這裡的醫護人員感覺更像朋友，願意付出更多的時間去照顧遭受病痛折磨的人。不只強調「治療」，還重視「療癒」。
    這樣的理念獲得到各方有心人的資助，二○○四年，聖母醫院成為台東第一間成立安寧病房的醫院。同年並榮獲安寧病房評鑑優良醫院、及台東地區居家護理甲等單位的榮譽，連素有「安寧之母」之稱的趙可式博士，也經常在公開場合讚美台東聖母醫院的安寧療護品質。而聖母醫院的安寧病房，與不在醫院內的「居家安寧照顧」比例已達1：8，完全符合世界公認之最佳比例，這是台灣唯一一家能達此水準的醫院。二○○六年在韓國舉辦的國際安寧療護研討會中，世界各國對於聖母醫院能以這麼小的規模，在這麼拮据的環境下，達成這麼難得的成績都深感讚佩。
    但重點還是沒有錢！
    光是說聖母醫院目前所使用的X光機，別家醫院甚至診所多年前早已是電動的，聖母的卻還是手搖式，連腳踏板都是自己用木板釘出來的。通常X光機的使用期限約為十年，聖母的卻早已超過三十年老機器。前陣子零件壞了，廠商說已經沒有零件可以換了，要趕緊換新的。政府進行醫院評鑑時也要求聖母醫院改進，但是每個月收支都壓得緊緊的，到哪裡湊出這麼大一筆錢？
    寫這文章的目的是希望募集二二○人的愛心，一個人只要捐一萬元，就可以幫助聖母醫院購買一台適用的X光機，並改建符合規格的放射線室。你的舉手之勞能幫助許多我們的同胞。

    台東天主教聖母醫院劃撥帳號：06620781　戶名：台東天主教聖母醫院　服務熱線：0800-53553、089-322833-128

  Top

    【本刊訊】台灣高雄監獄邀請天主教監獄服務社高雄分社承五月九日上午九時假該監「崇善堂」以「赤子心聲詩歌吟、感恩慈母樂音傳」為主題母親節詩歌朗誦比賽暨感恩音樂會，活動由教化科邀請天主教監獄服務社高雄分社及更生保護會及榮譽觀護人協進會聯合企劃、期使活動更臻完美。
    詩歌朗誦部份由六個教區以每個教區遴選二至六名參與比賽、時間五至八分鐘，各隊自行撰稿配合服裝與道其爭取好成績。評審邀請大寮國小涂棟隆老師及潮寮國小曾美惠師師、蘇德隆老師擔任，音樂演奏由受刑人組成的西洋樂團、國樂團、合唱團輪流演出。
    活動由熊副典獄長主持開幕式並頌發感謝狀給贈送「贈品及康乃馨」的黃慈芳女士，隨後典獄長鄭澄清陪同來賓釋聖信法師蒞臨會場並邀請法師上台致詞：祝賀天主教監獄服務社費心承辦活動順利成功，並高歌一曲，懷念母親，最後讚揚李阿美老師教導的合唱團不但服裝整齊儀容端裝且歌聲悅耳動聽，合音共鳴真是難能可貴的團隊。
    比賽流程各教區依抽籤順序上台朗誦詩歌、西洋樂團演奏：「偉大的母親、天下的媽媽都是一樣的，媽媽、母親等。」合唱團演唱「想你、請跟我來、會成真、推動搖籃的手、母親你真偉大。國樂團表演：白牡丹、桂河大橋、萬壽無疆、感恩的心。」
    最後主持人李阿美老師邀請全體人員合唱「感恩的心」服務同學分發「康乃馨及贈品」給參佰伍拾位觀賞同學及百位表演同學，以分享母親的恩惠，使活動畫下完美的句點。


2634

第２６３４期( 2007.6.17 出刊 )

慶祝耶穌基督聖體聖血節教宗於聖若望拉特朗大殿主持彌撒及聖體遊行

教宗在伯多祿廣場為四位真福封聖

教宗批准並頒佈新諭令　日本十七世紀320位致命者將列聖品和真福

台南教區基督活力分會與聖經協會合辦聯合勵志會及聖經生活共融營

嘉義教區各堂區傳協會理事齊聚於嘉義立仁高中研習共融

    【梵蒂岡電臺訊】6月7日星期四是基督聖體聖血節。許多地方為了配合當地情況，改在主日慶祝這個節日，梵蒂岡則繼續在星期四占禮的當天慶祝。
    昨天下午7點鐘，教宗本篤十六世在羅馬聖若望拉特朗大殿前面廣場主持隆重的彌撒聖祭，隨後又帶領信眾進行聖體遊行，從聖若望大殿遊行到聖母大殿。前一天，教宗在舉行週三公開接見群眾活動時，邀請信友們跟隨臨在聖體聖事中的基督而行，基督每天和我們在一起，直到世界窮盡。舉行聖體遊行的意義何在？聖座禮儀聖事部部長阿林則樞機回應電台記者的詢問說：
    這是我們對臨在聖體聖事中的耶穌基督的信德所作的一個表示。面餅在彌撒中祝聖後便不再是面餅，而是基督的身體，酒也不再是酒，而是基督的血。基督把自己奉獻了給天父，也把自己奉獻給了我們。我們領了他而與他結合為一，這便是聖體聖事。耶穌基督通過聖體聖事在我們身上行了許多美好的事。教會每天舉行聖體聖事，只有聖週五和聖週六例外。為了特別恭敬這個聖事、展示我們的信德，早在教宗烏爾巴諾四世時，也就是1264年時，便訂立了基督聖體聖血節。聖體遊行是我們展示信德的最重要方式之一，是我們對聖體聖事中的耶穌的崇敬，我們在大街小巷展示我們對基督的愛，因為福音就是喜悅！我們向人展示我們是一個團體，因為我們在一起。宗教不是私人的事，宗教是我們在天主前的喜樂。
    當基督信徒以聖體聖事為生活的中心時，會發生什麼情形呢？
    這基督信徒會成長，因為聖體聖事代表了教會獻給天主的最高的敬禮。沒有比彌撒更重要的了。基督信徒如果內外都做好了準備來參與彌撒，耶穌便會在他身上行奇異的事：恩寵增加了，他在情感和行動上也都更加接近基督了，他有更大的力量來抗拒誘惑，也有更大的保證可以進天堂。耶穌曾說，誰若領受他的體和血，便能獲得永生。
    致於教宗今年頒佈了有關聖體聖事的宗座勸諭，他給教會的訊息是什麼？
    對聖體聖事的信德是我們所相信的奧秘，是應該慶祝和應該生活出來的奧秘。聖體聖事為基督信徒生活的一個活潑的概括。教宗在這個勸諭中清楚地說，彌撒與彌撒外的朝拜聖體兩者間有關聯，因為彌撒給與那繼續存在的聖事一個開端，而聖體聖事則是一個繼續存在的聖事。教宗在勸諭的第68節中勉勵大家拜訪至聖聖體。我認識一個墨西哥的女修會，這個女修會朝拜聖體已經130年，即使在教會受迫害的時代也沒有停止。教宗在勸諭的第67節中規定了一些聖堂一些經文來永久朝拜聖體。在我的祖國尼日利亞的許多堂區已經這樣做了。

  Top

    【羅馬電訊】六月三日是天主聖三占禮，教宗本篤十六世在梵蒂岡聖伯多祿廣場，冒雨主持封聖彌撒大典，有多位國家元首和數千位教友在場觀禮。
    新冊封的四位聖人是：荷蘭苦難會會士聖安德列卡洛神父、馬爾他籍的基督信仰教義團體的創始人喬治•普雷卡神父、波蘭利普尼察的方濟各會士西滿神父、法國聖母升天修女會會祖耶穌瑪利亞•埃烏傑尼亞修女。
    「苦難會」神父聖安德烈卡洛真福，一八三○年十二月十一日生於荷蘭。廿四歲穿上會衣，一八五○年十二月廿一日晉鐸，曾被派遣到英國、愛爾蘭傳教，之後隱退到阿格斯山，在當地度過生命中的最後二十年，留下純真的聖德有奇異特恩。
    十九世紀馬爾他籍的神父喬治•普雷卡，創立基督信仰教義團體，以正直、謙遜、善良作為靈修的基礎。他主張「教育是善行的源泉」，畢生致力於宣道、靈修指導、撰寫要理書等工作，被譽為「信德的使徒」。
    利普尼察西滿是十五世紀波蘭籍的方濟各會士，他以祈禱和研讀充實一生；以聖德生活和熱情的宣道，彰顯天主的智慧與恩典，吸引許多青年追隨亞西西的方濟各，有「熱情、超凡的宣道者」美譽。
    瑪利亞•埃烏傑尼亞修女，十九世紀初生於法國梅斯的富裕家庭。年紀很輕就自問生命的意義何在，並尋求答案。她領悟，在法國革命思想的影響下，許多精神價值已經淪喪。因此，她創立「聖母升天會」，結合教育與冥想，使獻身教育的女性得到尊嚴。該會的修女們，在團體生活中彼此友愛，傳揚福音，見證神恩。
    瑪利亞修女認為，要以在世的生活榮耀天主。冥想並不是離開世界，而是引導世界發揮更崇高的愛。

  Top

    【梵蒂岡電臺訊】教宗本篤十六世於6月1日批准並頒佈了為320位天主的男女忠僕列聖品和真福品的諭令。他們是於17世紀的最初幾十年在日本被殘殺的。
    介紹其中兩位具有代表性的人物：
    邁克爾藥屋神父：他不遺餘力地收集捐款為幫助致命者的寡婦和孤兒及傳教士，而被譽為「長崎的良善撒瑪黎雅人」。從1587年起，至1633年間是殘害教會的頂峰。暴力浪潮橫掃幾乎整個天主教團體的全體子民：有司鐸、長者、家中的父母親和兒童。許多人受虐致殘或斬首或被判火刑。邁克爾藥屋神父就是在丘陵上，被綁在柱子上活活燒死的。
    尼古拉斯福永：是個耶穌會會士和備受讚賞的要理教員，1614年在太府將軍頒佈的瘋狂迫害令下被驅逐出祖國。於1620年暗自返回日本，重拾宣揚基督工作。他被推入一口深井內呆了三天，遺憾不能將基督帶給所有的日本人，最後在祈禱中咽氣，那天正好是聖依納爵的瞻禮。

  Top

    【台南訊】基督活力運動台南分會利用舉辦聯合勵志會時機與台南教區聖經協會合辦“聖經生活共融營”，於5月26日假新營天使之后天主堂隆重舉行。目的能使活力兄姐與聖經協會教友們彼此融，並交換聖經研讀方式與心得，使活力員與教友們更喜愛研讀聖經並予以推廣，期能使虔誠地活力員藉著研讀聖經，不斷地進修、成長，成為基督長兄的工具，為福傳工作努力。
    是日一早，台南市參加地兄姐們便搭專車前往，加上台南縣兄姐，近百人聚集新營天主堂，熱鬧非凡，大家長林主教亦全程參與，致詞時即鼓勵教友們常常讀聖經，從聖言中得到啟發、方向、滋養及力量。主教也贊同及支持各善會組織聯合舉辦福傳牧靈活動的方式，在人力、物力、財力較充足情形下，活動會辦比較多采多姿，所以，這也是主教推動的總鐸區制度原因，希望各堂區能落實。
    當天活動的重頭戲則是黃敏正神父的聖經講座──福音中的領袖觀。黃神父是聖經協會指導神師，推行讀經運動不餘遺力，每年舉行之查經比賽更是各堂區列入年度重大工作事項之一，而黃神父更是男107屆今年剛出爐的新活力員哦！他滔滔不絕、幽默詼諧、口若懸河地精采證道，最是令人津津樂道。證道中，黃神父引用瑪四1~11及若二十一15~19聖言，以耶穌三退魔鬼誘惑與耶穌三問伯鐸事件來請教友們反省，當領袖是否為了張顯自我價值？渴望群眾喝采及追求更大權勢（魔鬼三誘惑）！及是否如同伯鐸一樣，是以基督的愛來牧養衪的羊群？同時，介紹了一本好書『奉耶穌的名』（In the Name of Jesus），該書的目標即為共融，希望一位基督徒領袖的形象是「一個伸出雙手，選擇向下爬的生命」的領袖，是一個常祈禱、願意受創、信任他人並為人服務的領袖（正與基督活力運動服務理念相同）。精闢的講道令在場的活力兄姐及教友們均感獲益匪淺，受益良多。而討論及分享時也發言踴躍，總會顧問費宇聲、鄭秀清弟兄，聖經協會會長盧樂榮弟兄、上任監獄牧靈會長許昭珍姐妹、司鐸之姆會長陳張濃香姐妹、莊坤妙姐妹……等都一一分享身為領導者的經驗及研讀聖經之心得。下午百餘位活力員轉往塩水堂參加李少峰神父的殯葬禮向他弔祭。
    本次活動謝謝歐陽靜珠姐妹的帶動唱、程梅琴姐妹及新營天主堂教友們的熱情招待、餐點服務，讓整個活動進行地十分圓滿順暢、多采多姿；大家都期待下次聯合勵志會再見。

  Top

    【本刊訊】嘉義教區於六月二日假立仁高中舉辦各堂區第十七屆教友傳協會理事研習共融活動，共計有各堂區理事、事業單位宗輔人員一百四十人參加，教區洪山川主教、吳終源副主教、浦英雄秘書長暨各組指導神師皆全程參與、指導。
    研習活動於上午九點開始，洪主教在始業式致詞表示：「很高興看到教區內一百多位精英齊聚一堂，並懷著謙遜的精神共同來學習如何讓堂區的福傳牧靈工作做的更好」。主教告訴大家：「一個成功的領導人並不是自己去承擔一切的工作，而是懂得領導一群人『作伙』去工作」。主教也期勉每一個堂區都應注意到人才的培育與經驗傳承的工作……。
    本次研習活動的主軸──傳協會理事的使命及如何有效的執行各組的任務，由趙士儀神父擔綱主講，趙神父以自己經歷過一位全盲的老教友如何引導他，順利開車送老教友回家的經驗，來詮釋我們真正的導師是天主，不要過度依恃個人的能力，應以謙卑的心服從天主的領導。趙神父引用宗徒大事錄第13、14章來說明堂區的理事除了自己該跟隨耶穌、跟隨宗徒的腳步外，更應協助帶領教友也一齊跟隨。耶穌升天的時候，清楚的交付給我們福傳的任務，我們必需共同來承擔與執行，堂區不是以神父為主，教友在堂區的時間一定比神父久。對於堂區事務，教友要有積極主動的精神，不要事事請示神父、等待神父的吩咐。 趙神父也勉勵大家，或許你自己沒有意願，卻被選為堂區理事，這時你該抱持二個信念來接受：1.你很優秀，天主要用你 ，2.你不會，天主要栽培你。
    趙神父也提醒大家，任勞容易任怨難，不管遇到什麼困難要堅持往前走，如同宗徒們一樣，堅持往前走的人絕不是傻瓜，而是天主要祝福的人。趙神父二節精闢的專題演講，讓全體理事得到甚多啟發，真是受益良多。
    下午的活動為堂區與社區結合之實務經驗分享、分組研討及綜合報告。與社區結合實務經驗分享部分，乃由北港堂田明玉主席負責。田主席分享該堂幾年來努力的經過及目前的成果，相當寶貴的經驗值得各堂借鏡學習。分組研討在教區傳協會事前妥善的規劃下，每組都能針對各自的任務做正面的討論，同時各組也都安排有經驗的兄姊擔任召集人及輔導員，以便進行經驗傳承的培育工作，全部研習活動在下午四點三十分圓滿結束。
    本次研習活動能如此圓滿成功，除應感謝天主的特別降福外，事前週詳的計劃、主講趙神父精準的抓住研習活動的核心，以及洪主教、吳副主教、浦秘書長，及所有指導神師不辭辛勞在大熱天全程陪伴指導，相信這些付出都是成功的因素。教區傳協會已著手彙整各基層堂區在福傳牧靈上所遇到的種種問題，以及一些具建設性的建議，將提供即將召開的教區福傳牧靈大會研討，期盼教區上下團結合一，共同為教區福傳牧靈工作的推展找出正確的方向。


2635

第２６３５期( 2007.6.24 出刊 )

教宗接見塞浦路斯東正教領袖　歷史性會晤並發表聯合聲明

國際明愛會仍在濟助南亞海嘯災民們！

高雄教區五位執事晉鐸大典

「不願面對的真相」影片獲獎全球暖化議題炒熱　獲台灣修會會長聯會呼籲「讓地球退燒吧！」

慶祝耶穌聖心節高雄教區全體司鐸參與聖化日感恩祭

    【梵蒂岡電臺訊】六月十二日抵達羅馬訪問的塞浦路斯島東正教領袖赫里索斯托莫斯二世總主教，於六月十六日來到梵蒂岡拜會教宗本篤十六世。教宗以喜悅和感激之情迎接這位貴賓，他指出一個超過人的能力的巨大工程等待著我們以祈禱來完成。在這次歷史性的會晤之後，兩人並簽署聯合聲明，誓許繼續努力推進基督信徒的合一，並對此目標懷抱著希望。
    塞浦路斯島教會的歷史可以溯自聖保祿和聖巴爾納博兩位宗徒時代，他們兩人曾兩度在塞浦路斯島傳教，而且聖巴爾納博宗徒還被奉為塞浦路斯島教會的開創人。
    教宗在他的書房接見了這位貴賓，並向他致詞說：「今天我們經驗到恒心毅力的恩典，因為我們彼此雖然有著許多世紀的分裂，有著不同的道路，甚至難以癒合的痛苦創傷。然而上主從未間斷引導我們的步伐走在合一與修和的道路上。這為我們乃是值得安慰的理由，因為今天的相會是我們日益懇切尋求的、也是基督所深深祝禱的基督信徒圓滿合一道路上的一部分」。
    教宗指出從塞浦路斯到羅馬並不是單純的大公合一運動上的禮貌往還，而是受到天主教與東正教必須繼續進行神學對話的覺悟所推動，這樣的對話非常迫切，而且絕不能灰心。教宗說基督信徒的合一是一件超越人的力量的巨大工程，因此首先必須依賴祈禱的功效，但在人方面也應該發揮一切有助於達成目標的效用。
    教宗一方面推崇塞浦路斯教會擁有許多聖人的光榮歷史，一方面也指出今日雙方都面對的共同挑戰，他說：「就像昔日一樣，今天我們仍然要提醒天主的子民謹防假先知，避免陷入錯誤和那些不符合主耶穌的教訓的表面膚淺建議」。
    赫里索斯托莫斯二世總主教在向教宗致詞時，也對教宗的擔憂表示共鳴，他指出：「歐洲這個西方文明的搖籃和基督精神的光榮寶座，正在穿越危機、迷失、無神主義、懷疑、俗化以及沒落的階段。但是我們這個時代的人和社會感到饑渴，而且在尋求…如果歐洲各教會不合作，不共同為基督信仰作證，則許多孤立的努力不但不會有什麼成果，而且還註定要失敗」。
    在結束這次會晤之前，教宗和赫里索斯托莫斯二世總主教簽署一項聯合聲明，雙方誓許努力推動基督信徒的合一，並對此懷抱希望。對當今的種種問題和社會的期待，他們也作了積極的回應。他們呼籲中東和平，要求敵視骨肉弟兄的人放下武器，維護以宗教自由為首的人權，要求歐洲不要只從事經濟方面的合作，但要以堅固的文化基礎、倫理道德、以及宗教信仰為發展依據等等。最後，他們呼求上主使福音的宣講能夠進入新一代的人的心中，而且成為所有的人的光明。

  Top

國際明愛會仍在濟助南亞海嘯災民們！

都兩年多了，南亞海嘯所造成的傷害損失之大，至今仍在重建中，國際明愛會亦細水長流的仍在地方社區內協助重建家園。

自從2004年12月26日除了緊急救助外，明愛會已捐出美金450,000,000.00為這個世紀大災難的災民復健工程努力，我們不只是建屋，我們是希望藉此時刻建立起真正的社區團體，家庭及人民的生活。

明愛會願意協助建築堅固的房子、好品質的打漁工具、船隻的引擎、訓練新的技術、小額貸款生意等。

明愛會也呼籲地方觀光事業單位，要尊重窮苦漁人的生活權利，不要無止境的擴展黃金海岸區，保護漁人們的權利是明愛義不容辭的職責。

很多人不明瞭重建家園工程的辛勞，恩人們會抱怨NGOs行動為何如此的慢！孰不知內幕的複雜，明愛會小心謹慎的行事，絕不茍且以免陷入誘惑，也不會與政客妥協！

有天主的降福，為窮人的福祉，我們會不斷的繼續努力克服困難，但我們仍需要大家的支持！謝謝！

劃撥帳戶：財團法人台灣明愛文教基金會

劃撥帳號：19143701（請註明：為南亞地震）

網址：www.caritas.org.tw

  Top

  天主教高雄教區救主之母教區傳教修院謹訂於主曆二○○七年六月三十日下午兩點三十分於高雄市道明中學為李福華執事、施瑋柏執事、歐大福執事、田播善執事、謝豁朗執事舉行晉鐸聖秩授予感恩大典，恭請劉振忠土教主禮。

  竭誠歡迎各地神長修女，特別是青年朋友、蒞臨參禮共頌主恩

                                                          院長　龔寒山　敬邀

  Top

    【台北訊】《不願面對的真相》獲得奧斯卡最佳紀錄片及最佳歌曲兩項大獎後，全球暖化的議題再次被炒熱。科學家都提出報告－地球現在正在「發燒」，有明確的證據顯示地球的狀況不健康，同時預估到二一○○年，地球的氣溫將達到43.5℃，我們熟知的大多數物種，都將走向滅絕之路。
    八大工業國（G8）召開高峰會議，討論如何降低二氧化碳排放量，減少因全球暖化所帶來的環境危機，倡議環保的團體，在世界各地藉著行動喚醒人們對過度依賴石油及汽車的省思。
    在地球另一端的台灣，正值初夏，濕熱的天氣，讓家家戶戶提早開啟冷氣機來消暑，甚至整天運轉不休；各百貨公司、店家更是「體恤」汗涔涔的路人，將冷氣開到極致，好讓他們進來涼一下，刺激消費；搭乘大眾運輸工具、去醫院看（探）病、到政府單位洽辦事情還得穿上外套以防冷氣過冷。「全球暖化所引致的危機」似乎離我們很遙遠，事不關己，絕大多數的台灣人將經濟成長當成是唯一值得追求的價值，不願意正視「亞洲二氧化碳排放量最高的國家」的事實，為了生活的便捷，不再「節約能源」、「隨手關燈（冷氣）」，每天不自覺地使用了許多的能源，也直接、間接的製造了相當可觀的污染。
    聯合國氣候變遷研究小組（IPCC）最新出爐的報告中，更是點出近百年來，台灣平均溫度升高了1.3℃，暖化的速度是全球平均的兩倍，被列入氣候變遷的「高危險群」。當我們所居住的台灣淹水達6公尺時，海拔100公尺以下的土地將有25%遭淹沒，當水淹高達25公尺時，則有58%的土地將沒頂，「環境難民」數更是達到587~1141萬人之譜。也就是說，到了本世紀末，不僅台北的億萬豪宅或價值百億的商業大樓，都可能泡在「台北湖」裡，高雄可能也只剩下「壽山島」，台南更是成為海底城，全台灣將有近六百萬民眾淪為「水上人家」。
    當台灣各界都在熱烈討論全球暖化時，教會在這方面投入的關注與行動力似乎稍嫌不足。身為一個基督徒，在面對這些問題的同時，是否有另一層的體會和思考：上主要透過這樣的生活經歷，也許是苦難或是喜樂，向我說什麼，而我要如何回應？我是否願意提升生態的素養，用生命去投資一個簡樸的未來？面對全球暖化，我可以怎麼做？
    面臨生態困境的現代基督徒，如何透過出於信仰的生態關懷來落實福傳的使命？基督新教路德宗神學家Larry Rasmussen認為：我們這個時代所要面對的問題，就是包括人類以及萬物所共有的巨大的公眾苦難（massive public suffering），所有參與改善環境、拯救地球的努力，必須學習以側耳聆聽人類的哭泣和大地的呻吟作為起點，這便是「生態公義」的課題。
    德國神學家莫特曼於二○○二年訪問台灣時曾說：「我們可以將上主的安息年看作是祂為受造界和地球所制訂的環境政策。」安息，可以是簡樸的開始。過度投入競爭，我們已經沒有安息，精神生活日益貧薄空洞、漂浮無根、沒有依靠。
    上主藉著「聖經」和「大自然」向我們啟示祂自己，人既是從泥土來的，我們應該謙卑，不要嘗試去越過我們的人性和屬地性。富裕所帶來的心靈貧乏，使得我們麻木不仁：我們追求一種沒有痛苦的生存。因此，我們必須「回家」（go home），回到生活當中，並向四周舉目觀看，發出憐憫之情，使生命能夠進入以謙卑的心悔改和相信的人裡面。上主的方法是藉著經歷，經由進入苦難、引導通過苦難、最後通往為萬物而有的豐盛生命──蒙救贖的受造界得著安息的情況，耶穌的方法是進入正在受苦的人的困境中。
    十架倫理的首要目標就是要恢復完整的創造（integrity of creation），那些能夠激發我們去追求公義與和平的苦難，正是為達到這個目標而服務。學習耶穌的榜樣，以「看見」、「憐憫」為起點，透過生態教育，「團結」全民面對全球暖化的挑戰，「醫治」發燒的地球──這是教會在全球暖化危機下，無法迴避的時代使命和福傳契機！
    由台灣基督長老教會委託生態關懷者協會製作的「環境主日」材料，今年以「全球暖化」為題，內容有：全球暖化的背景，全球環境議題與台灣的關連，氣候變遷對台灣之衝擊，神學反省：生態公義、經濟與靈性、參與聯合國永續發展十年教育計畫等（均為簡報檔），和動畫「上主的創造」，適合學校、教會團體探討環境危機的資料參考或拷貝。
    有意索取者，請附上可裝入光碟片之信封（寫妥收件人姓名、地址）及工本費每片50元（以郵票代替），寄「10041台北市中山北路一段2號819室，修會會長聯合會正義和平組收」，註明「索取全球暖化光碟」。數量有限，索完為止。洽詢電話（02）2371-9611。（修會會長聯合會正義和平組）

  Top

    【本刊訊】高雄教區慶祝耶穌聖心節於六月十五日上午九時三十分，假高雄市聖母聖殿主教座堂舉行耶穌聖心彌撒，參與者︰單樞機、劉振忠主教、高雄教區神父、教友、修女、九十餘人，彌撒由劉主教主持。
    劉主教在證道中指出︰耶穌聖心節，神父們一起來反省，我們所領受的司鐸聖事，以及我們司鐸的生命與生活，怎麼樣在耶穌聖心的愛內，從祂留給我們的聖體聖事的感恩祭裏面提到，一、豐富的生命︰每天祈禱，聖化自己，聖化別人，能夠管理教會，服務人群的使命，我們想一想，當個神父，有的滿一年，有的滿六十年、七十年，我們是不是每一天都忠於我們的職守，司鐸的生命、使命、生活，不管是從小養成的習慣，修院的教育，或是自己本身的祈禱，每天從聖言得到滋養，讓生命更豐富。
    二、生活的恩寵︰愛德的工作，也愛天主，愛人如己，我們都背得很熟，但是是否真的效法祂為我們被釘在十字架，為祂效忠、效命，甚至效死，死而無憾，對於病人、窮人，有愛心，不是用說的，要實質的施惠於人，是不是真心去關懷愛德的工作。耶穌基督是要照顧那些需要的人，敞開愛德的心，從祂救恩裏，激起活水，聖化我們的司鐸，我們的生命，蒙受天主的喜歡，聖職部的部長也特別寫了一封信，告訴我們讓人家看出我們的使命在那裡，我們如何傳播基督的愛，做一個活的見證人，讓我們周遭的人都能感受到。
    三、善盡職務︰偕同基督，在基督內，與基督在一起，走神聖的道路。為尋找迷途的羊，為凝聚其他的羊，能夠在基督的羊棧裏，是否跟基督一樣，奔波勞苦，同甘共苦。每一天直接或間接為牧靈福傳工作操了多少心？
    耶穌是一至高的牧人，是一個善牧，善牧不是一個貪圖自己的享受，而是為祂的羊群，奉獻祂的所有、祂的所能，甚至於祂的生命，祂會不辭辛苦，去牧養祂的子民。
    所以我們的司鐸聖事聖日，就是在最後晚餐，耶穌說你們拿去吃，這是我的身體，你們拿去喝，這是我的血，所以我們司鐸的生命、生活的職務與聖體聖事是分不開的，我們所舉行的聖事得到滋養，而且滋養天主交給我們的人，是我們的使命、責任，我們要像耶穌在十字架上，所以司鐸的生命、生活也可能會被刺開，因為被刺開了，才有血水，我們奉獻與犧牲，感受到天主的愛，我們也犧牲奉獻去愛天主。
    耶穌基督犧牲了自己的生命，為了繼續把救恩，讓無知的人領受，所以司鐸的生命是延續基督救世、普世的使命，我們要學習基督怎樣順從天父。
    愛人的精神，讓自己成為基督活在人間的真實見證，否則人家看不到基督的身影，看不到牧人基督，看不到基督活在我們當中，我們要勉勵自己，成為名副其實的基督第二。
    領聖體後，劉主教代表每一位神父向耶穌聖心獻臘，彌撒結束神父們在天主教中心六樓舉行牧靈福傳共融合作座談會，會議由劉主教主持，會後在二樓午餐。


2636

第２６３６期( 2007.7.01 出刊 )

教宗任命蘇耀文神父為台中教區新任主教

宗座傳信善會主任洪山川主教致各教區公開信

天主教會對台灣政府的呼籲∼基本工資一體適用所有勞工、不應有差別待遇

天主教與基督教志工群不期而遇　聯袂慰訪榮民之家

輔大畢業典禮祝福滿溢　教廷督導鄭總主教期勉畢業生切記校訓

The Apostolic Nunciature in China is pleased to announce that His Holiness Pope Benedict XVI on Monday June 25. 2006, at 18 hours has made the following provisions for the diocese of Taichung.

1. He has accepted the resignation of Most Rev. Joseph Wang Yu-jung, in accordance with the Code of Canon Law, canon 401#1 (reaching of the canonical age of retirement).

2. He has appointed Very Rev. Fr. Martin SU Yao-wen, as the new Bishop of the Diocese of Taichung. He is presently Director of Campus Ministry of the Providence University, Taichung.

                                      Taipei, June 25, 2007

二零零七年六月二十五日下午六時，教廷駐華大使館欣然宣佈，教宗本篤十六世對台中教區作出以下安排:
一、 按照教會法典第401之1條(達到法會法定退休年齡)，教宗接受王愈榮主教的辭職申請。
二、 教宗任命蘇耀文神父為台中教區的新主教。蘇神父目前擔任台中靜宜大學的宗輔室主任。

                                                二零零六年六月二十五日，台北

蘇耀文主教簡歷

新主教蘇耀文一九五九年十一月九日生於高雄，先後就讀于台中小修院和臺北天主教輔仁大學哲學系及神學院。一九八九年六月八日晉鐸。曾擔任彰化、羅厝、員林等地的本堂神父。一九九三年至一九九七年間在美國三藩市聖路易大學研讀宗教培育、也在紐約福德姆大學研讀宗教教育，並獲得碩士學位。其間也曾擔任紐約中華聖母堂青年會神師。一九九七年至二零零六年擔任台中天主教靜宜大學總務主任，二零零六年六月後出任靜宜大學宗輔室主任至今。

  Top

敬愛的主內弟兄姊妹：

收信平安！

從收據的名單上得知您常為宗座傳信善會的意向捐款，非常感激您慷慨奉獻支持教宗的使命工作，願上主報答您的好心。

原則上，每年四次的捐款各有不同性質：

聖童善會（主顯節募款）：旨在鼓勵小朋友幫助世界各地飢餓、失學、愛滋兒童、戰亂等無助的小孩，讓我們的孩子學到小傳教士的關懷心。

聖伯鐸慶節（6月29日募款）：為幫助教宗於世界各地的急難救助工作奉獻。

聖伯鐸宗徒善會（8月15日募款）：協助全世界傳教區栽培修士、神父和修女。

傳教節（10月倒數第2個主日募款）：奉獻給教宗為世界各傳教區的經費補助。

事實上，台灣每年從教廷接受的補助經費已經遠超過我們奉獻的金額，在捐款奉獻上，若可能的話請邀集非教友參加，藉此機會更能做福傳工作，而且捐款又可抵稅，可謂一舉兩得。

每年五月初，我以宗座善會台灣主任之名義參加羅馬召開的大會，在第1個星期，我們討論和分配各地捐贈的善款，提供給全世界傳教區的需求；第2個星期，我們得參加講習會，吸收傳教神學等理論和實務經驗。今年，傳信部舉辦宗座庇護十二世「信德的禮物」通諭50週年慶，重申各傳教區也有責任派遣神父、修女和教友協助世界各地的需要，因為信德是禮物，尤其是在不足中分享才能增加。

即將來臨的聖伯鐸慶節捐款，希望弟兄姊妹們仍協助我們可敬愛的教宗「為世界各地天災人禍、乾旱飢饉、鰥寡孤獨和戰爭災民」的意向奉獻。

8月15日為聖伯鐸宗徒善會募款，專為第三世界培育聖召奉獻，當我們看到「膚色不同」的神職、修女和傳教士時，我們確信若沒有大家為教宗這個意向捐款的話，就無法幫助歐洲和我們台灣的外籍傳教士。

我正計畫於8月15日前到各教區主持一台主日彌撒，呼籲教友協助教宗培養有聖召國家的傳教士外，也針對缺乏聖召的台灣提出大家可以努力嚐試的方向。

前往各教區主持彌撒之時間表：

嘉義教區主教座堂：6月24日上午8時

台北教區聖 家 堂：7月15日上午11時

新竹教區主教座堂：7月15日晚間8時

台中教區主教座堂：7月22日上午10時

花蓮教區主教座堂：7月29日上午8時30分

高雄教區主教座堂：8月5日上午9時

台南教區主教座堂：8月12日上午10時

祝福您 平安喜樂

                宗座傳信善會主任

                 嘉 義 教 區 主 教 　洪山川　敬上

  Top

天主教會一向致力於促進並保護人權以及人的基本尊嚴。現任教宗本篤十六表示「移民（移工）是一個時代訊號」，各國政府不應忽視，他們的權益也是教會相當關切的。促使人類的互相尊敬、同等對待，不分國籍、種族、社會階級和年齡性別，這是天主教教義的基本原則。

台灣天主教會正視在台灣的移工及移民問題，呼籲政府及社會亦應正視他們所忍受的剝削、痛苦跟困難。

行政院甫於六月六日，通過基本工資調幅比率為9.09%，並即將於七月一日正式上路。但是，在實施的五項配套措施中，勞委會卻同意雇主可以將外勞膳宿費的扣款調高至5000元。這樣的政策實質上造成了外籍廠工、營造工的薪資未增反降；調高了9%的基本工資，根本只是對外籍勞工畫個大餅而已。

再者，15萬名照顧台灣老、弱、病、殘、幼的外籍看護工，長期承受著低劣的勞動條件（如超長的工時、全年無休等），這樣的事實被美國政府於2006年反人口販運報告中嚴重關切，美國全球人口販運報告對台灣的評價也降為第二級觀察名單。這一群外籍家務勞動者本應依循慣例，比照基本工資敘薪，但此次基本工資調漲過程中，卻被勞委會以「不適用勞基法」為由排除在外，致使原本已經是法外孤兒的外籍家務勞動者，連比照基本工資的勞動底線都沒有。
我們必須認識到，基本工資是國家為了維持勞動者最基本的生活支出與薪資水平的基本保障。然而基本工資調漲的新政策，卻造成了分化弱勢勞工，並且讓邊緣勞工更加弱勢。35萬的外籍勞動者非但沒有因此而受惠，反而受到更嚴重的歧視。再者，壓低了外勞薪資，可能會影響整體台灣勞動市場的勞動條件，將基本工資與外勞薪資脫鉤，真正受害的不只是外勞本身，同時，台灣勞工將面臨更嚴重的失業威脅。

政府應該致力一個公平正義的社會，避免不公正的政策造成社會歧視與社會分化，這項基本工資調漲的政策，讓我們憂心政府粗糙地因應選舉考量，玩弄檯面調薪，實質減薪的手腕，再拿納稅人的錢補貼資方，偏離了社會正義。變相地將家務工、廠工與基本工資脫勾，不但犧牲了外籍勞動者，也加重弱勢相互擠壓的不正義結構。

基本工資應該不分行業別，一體適用所有勞動者，聘用外籍看護工的弱勢身心障礙家庭雇主，也應該享有政府的相關配套政策。

我們強烈呼籲台灣社會與政府應該更深刻的反思我們對於照顧移工與弱勢群體的職責，修正這一次基本薪資調漲的作法。

                                    天主教會台灣地區主教團

                                    移民觀光牧靈委員會主任委員 林吉男主教

                                            2007年6月23日

  Top

    【本刊訊】當全國百姓、闔家團聚、歡度端午連續假期的時刻，有一群在年輕時為國賣命效力，用生命來保衛台澎金馬，將青春獻給國家人民，如今卻孤獨的在榮民之家等待天主召喚的老榮民，在政府有限的照顧下，雖不致晚景悽涼，但總是缺少親人團聚、兒孫承歡膝下的遺憾。

     台南教區一些教友有感於此，一方面也為響應主教團「福傳關懷年」的號召，積極的投入及參與關懷弱勢族群的各項工作，在台南教區現任傳協主席林義榮弟兄登高一呼下，近二十位來自各聖堂的主內兄弟姊妹，於端午節當天上午來到台南市榮譽街的榮民之家，載歌載舞的為長年居住在那裡的老榮民帶來端節的喜氣。

     是日上午八時半，一群熱心教友在距離榮民之家最近的聖堂—大林天主堂集合，以監獄服務社的志工們為骨幹(因為他們有經常以輕鬆團康帶動的表演團隊與經驗)，帶著電子琴、吉他以及聽從主耶穌—「你們為我這些最小兄弟中一個所做的，就是對我做」的親切召喚與心火，來到了榮民之家。當場也看到了基督教某教會的兄姐們在那兒等候，他們也準備在此佳節對這群昔日有功於國家的老人們付出關懷與問候。

     經過最近甫接任榮家輔導室主任的方擎國(保祿)弟兄的一番彼此介紹與整合，兩個兄弟教會不分上帝或天主，大家以同是主愛的基督徒互相親切招呼、彼此鼓勵與打氣，協調一些大家都會唱的聖歌來帶唱。先是分成兩組來巡房，大家一邊走一邊唱，一面問候在各個房間內行動不便的老人們。我們在歌聲中，親切的跟他們握手問候與寒喧，並祝他們端節快樂，老人們都以和藹、感謝的眼神應對。最後我們來到老人們經常聚會的大廳，他們或坐或站或是在輪椅上接受我們的佳節祝賀，我們以「奇異恩典」、「愛的真諦」以及「一切歌頌」與「我在任何地方都快樂」的動唱歌曲，跟他們對唱與牽手、擊掌互動，老人們開心、教友們喜樂、服務榮家的公職們滿意，相信主耶穌也在天上為我們的基督徒合一與共同實行「愛的誡命」而點頭、喝采、欣慰不已吧！

  Top

    【本刊訊】輔仁大學九十五學年度畢業典禮六月十六日於中美堂體育館隆重舉行，教廷督導鄭再發總主教及身兼輔大全球校友總會會長、全國校友總會理事長的台新金控董事長吳東亮，皆蒞臨出席盛會並致賀詞，行政院農委會主委蘇嘉全伉儷亦以家長身份參加愛女的畢業典禮。今年的畢業生人數總計7077人，包括學士班3916人、進修學士班1038人、碩士班2110人、博士班13人，輔大並貼心的贈送畢業生一本勵志書籍「感謝機會曾來敲門」，期許畢業同學都能把握每一個來敲門的機會，開啟自己人生的方向與美好前程。

    一大早校園內外滿滿都是畢業生及家長，處處可見祝福畢業生的花束與可愛造型氣球，互道恭喜之聲此起彼落。畢業典禮前首先登場的是意義深遠的「校園巡禮」，校長黎建球率全校一級長官、各學院院長著博士袍帶領各系畢業生，浩浩蕩蕩的從校門口廣場出發，漫步校園走到畢業典禮會場中美堂，各系學弟妹沿途夾道歡送，離情依依中滿溢著歡樂的祝福。中美堂廣場上特別佈置了「今日我以輔大為榮，他日輔大以我為榮」的巨型氣球門，代表學校對畢業生的深切期許，也成為畢業同學爭相留影的熱門景點。

    校長黎建球的致詞簡潔俐落，首先高分貝的以一句「恭喜大家畢業了！」引起全場畢業生的熱烈歡呼，繼之語重心長的叮嚀所有的畢業生一定要「感謝父母的養育之恩」，並祝福所有畢業同學鵬程萬里。畢業典禮中並播映一段由輔大媒體中心精心製作的畢業生感言影片，以集錦方式生動串接應屆畢業同學對四年大學生活的珍貴記憶點滴，趣味詼諧中更展露了真情與不捨，引起全場畢業生的熱烈共鳴，笑聲掌聲不斷。

    教廷督導鄭再發總主教在致賀詞中特別指出，教育是教會的重要使命，無數的神職人員無私地奉獻智慧與心力，天主教在華興學歷史悠久，其中以輔仁大學最具代表性，因為輔大是中國的第一所教會大學，自1925年創設至今已逾八十年，培育傑出學子無數，而教會辦學的宗旨是希望培育出人格健全、積極求知、時刻反躬自省的知識份子，這樣的學子才是未來社會真正的中流砥柱。鄭再發總主教也語重心長的勉勵畢業生，不論是學士、碩士和博士，都應牢記輔大「真善美聖」的校訓及「以文會友，以友輔仁」的校名淵源意涵，除了應衷心感謝父母、師長、學校的悉心培育，也要好好珍惜同窗，因為他們將是未來漫漫人生中的良朋益友。
身兼輔大全球校友總會會長、全國校友總會理事長的台新金控董事長吳東亮，以學長身份祝賀學弟妹順利從輔大畢業，他感性的表示，參加畢業盛典讓他不禁回想起三十五年前在輔仁化學系畢業的情景，欣見母校在這三十多年來不斷成長茁壯，培育出無數優秀傑出的人才，在社會各行各業發光發熱，身為校友，心中充滿了感恩與驕傲。吳東亮並呼籲學弟妹畢業後踴躍加入校友會，讓校友會的力量與功能可以發揮到最大，踏入社會後若遇到困難別忘了尋求校友會的協助，學長姐都非常願意伸出友善的手。
校長依序頒授博士、碩士及學士學位及學位證書，由畢業生代表上台領證，授證過程中，觀禮看台上的各系所畢業生興奮的輪流起立鼓掌歡呼，全程隆重又?馨。全體畢業生並起立向師長、家長鞠躬行「謝師禮」及「謝恩禮」，由於中美堂座位有限，部分家長無法親臨中美堂，學校並透過視訊連線轉播典禮過程，把畢業生的感恩傳達給其他會場的家長。

    輔大畢業典禮中還有一項意義深遠的「祈福禮」，首先由校牧汪文麟神父帶領全體師生祈禱，祈求天主在這揚帆啟程的時刻眷顧每一個輔大畢業同學。接著進行「派遣」及「授光」，由校長宣讀派遣詞，教廷督導鄭再發總主教、駐校董事柏殿宏神父、校牧汪文麟神父及三創辦單位代表林吉基神父、鄭穆熙神父、武金正神父，一起覆手為畢業生代表施行「派遣」及「授光」禮。藉由這項「祈福禮」啟示畢業生，畢業是一份禮物也是一份責任，畢業生在展翅啟程時也承接了服務人群的使命，在師長的派遣下，希望畢業同學將輔大精神及象徵著「真善美聖」的光、愛與希望，帶到社會及世界各角落。
典禮最後在全體高唱校歌聲中禮成，只見中美堂全場彩帶炮齊放飛舞，歡呼聲響徹屋瓦，畢業生情緒High到最高點，帶著滿滿的祝福各奔前程！


2637

第２６３７ 期( 2007.7.08 出刊 )

教宗本篤十六世發表致中國內天主教神職及平信徒公開信　籲北京政府尊重宗教自由

「教宗本篤十六世致中華人民共和國內天主教主教、司鐸、度獻身生活者及教友的信」之讀後感／單國璽

高雄教區救主之母大修院傳喜訊　五位執事晉鐸

善牧基金會嘉義服務中心急迫請求協助尋找新家

台南教區第十二屆主日學生活營在三地門少女城舉行

    【梵蒂岡電臺訊】聖座六月三十日發表教宗本篤十六世致在中華人民共和國內的天主教主教、司鐸、度奉獻生活者、以及平信徒牧函。這封牧函是教宗在今年元月二十日在梵蒂岡召開有關中國大陸境內天主教的處境的兩天會議後，決定要寫的。經過了五個半月的思考與準備，教宗終於在五月二十七日聖神降臨大瞻禮當天簽字，並於昨天六月三十日把大家久所期待的牧函正式公諸於世。
    除了牧函正文外，聖座還發表了兩份附件，一份是聖座新聞室的聲明，一份是牧函導讀。牧函用義大利文、法文、英文和中文發表，以義大利文為標準本；牧函導讀以義大利文、法文、英文、葡萄牙文、西班牙文、德文、波蘭文以及中文發表。足見聖座對教宗這封致中國大陸天主教全體信徒的牧函的重視。其實，除了海內外中華民族天主教徒、尤其是中國大陸境內的天主教人士外，普世各地教會團體也無不非常關心教宗這封具有歷史性的牧函的發佈。
    教宗牧函的義大利文原文本有五十四頁，分為二十節，中文譯本有四十九頁。這是教宗對中國大陸教會特別關懷的表示，因為很久以來一直有中國大陸的主教、神父和教友切望教宗親自給他們的信仰生活一個明確的指示，好使他們能夠明確地、不含糊地、放心地善度天主教的信仰生活。教宗一直注意到中華人民共和國境內天主教徒的這個迫切需要，因此在今年元月召開教會高峰會議後，決定寫這封牧函，以應他們的急需。
    聖座新聞室所發表的聲明指出：這封牧函不是政治性的文件，也無意指責中國北京政府，但是也不能無視於中國大陸教會每天都必須面對的困難。牧函中，教宗關愛中國天主教會和教會本身堅守傳統和真理原則的精神溢於言表。教宗代表普世教會贊許中國教友對教會和對羅馬教宗的忠誠，他們為了信仰受到種種痛苦的考驗，甚至為此付出極高昂的犧牲和代價。教宗進而要求中國教會全體信眾，包括主教、神父、獻身事主者、以及平信徒不再彼此猜忌、指責、批評或怨恨，而要互相瞭解、諒解、寬恕，走向與普世教會、與羅馬教宗完全共融的目標。
    教宗在牧函中敦請中華人民共和國政府承認地下教會主教的職權；也要求先前非法被祝聖，事後因請求而獲得先教宗若望保祿二世承認的公開教會主教，儘快向教眾公開表態，使教友知道他們的確已經與普世主教團和教宗完全共融的真實身份；對那些被非法祝聖，而至今仍然未向羅馬教宗請求承認的主教們，教宗要求他們及早辦理獲得教宗承認的必要手續，這為中國大陸教會將是一大好處。
    教宗根據教會由耶穌創立、並由宗徒傳下來的基本原則，重申天主教會的信仰事務絕不容許外來的干涉，他指出中國大陸由國家建立、與教會體制無關的一些非天主教機構駕淩於主教之上，來領導教會的生活，並逼使中國天主教走獨立自主自辦和民主辦教的路線，甚至控制、操縱教會生活、任命主教，這絕對不合乎教會道理原則。
    教宗在牧函中坦白承認主教任命的問題是聖座與中華人民共和國關係中最敏感的問題。但是教宗重申：教宗任命主教是教會合一和聖統制共融的保障，因此事關教會生命的核心。他再次強調：教會法典第一三八二條規定，嚴格懲罰未經教宗授權而擅自祝聖他認為主教者及受祝聖者。他說事實上，這類祝聖是教會共融的慘痛創傷，嚴重違反了教會的紀律。教宗任命主教是他的最高神權，不容外界勢力或權力介入。但是為了中國大陸教會目前的特殊處境，教宗表示他希望能夠就此事與中國大陸政府對話，達成協議。
    最後，教宗考慮到今日中國教會的某些正面發展，以及世界聯絡來往的方便，決定以本函撤銷鑒於艱難時期牧靈的特殊需要所賦與中國教會的所有特權，以及此前所頒佈的牧靈指南。今後的一切都必須按照本牧函的新指示行事。教宗的這項指令具有教會法律效果。

  Top

「教宗本篤十六世致中華人民共和國內天主教主教、司鐸、度獻身生活者及教友的信」之讀後感／單國璽

教宗本篤十六世在當選伯鐸繼任人之後的第二天，接受每一位樞機主教個別祝賀時對我說：「我的心很親密地懷抱著在中國的教會」（”MY HEART CHERISHES VERY CLOSELY THE CHURCH IN CHINA”）。教宗因為關懷愛護在中國的教會，所以在就職以後就努力不懈地尋找解決在中國之教會的種種困境之途徑。今年元月他召集了教廷的重要神長、中國主教代表、神學與教律專家等人所組成的關懷在中國之教會的會議。教宗親臨閉幕典禮致詞，並宣佈要寫一封「致中華人民共和國內天主教主教、司鐸、度獻身生活者及教友的信」，在本文內簡稱《教宗信》。這封信已在今年五月二十七日（聖神降臨節）簽署，並在六月三十日正式宣佈。現在我願意將我對這封信的讀後感想與讀者分享。
一、 對真理的闡明與堅持
這封信給我的第一個印象是教宗對「真理的闡明與堅持」。教宗非常清楚地說明了普世教會所宣信的教會之本質、使命、結構等神學信仰的真理。兩千年來，普世教會以及各地方教會的聖職人員和信友們都相信教會是耶穌所建立的「至一、至聖、至公、從宗徒傳下來的」團體，（參閱《宗徒信經》），（《教宗信》五）。在這封信中教宗特別強調教會的「至一」性以及「從宗徒傳下來的」聖統傳承，今分述於下。
教宗解釋天主教是「至一」的教會，教會之「至一」性的根基「除了同一個信仰和同一個聖洗外，特別以聖體聖事和主教的品位為基礎」（《教宗信》五號引用梵二《教會憲章》26號），而「主教的合一，則是以羅馬教宗－伯鐸的繼承人為其永恆、有形可見的主因和基礎（梵二《教會憲章》22）。為這個緣故，教宗引用梵二之《教會憲章》的話特別強調「每位主教是其個別教會的有形的統一中心和基礎，各地方教會如果是真正的教會，那麼教會最高的權威，就是以羅馬教宗為首的主教團必須在其中，絕不可缺。而且伯鐸繼承人之職權是各地方教會的內在本質」（《教宗信》五）。
教宗闡明了上述普世及各地方教會大家共同的信仰，這是從宗徒傳承下來的信仰。否認這個信仰或缺乏這個信仰中的一部分要素，例如教會中的共融、合一、主教的職權、教宗的首席權和普世牧職等，就不可稱為真正的天主教。由此也可以清楚地知道由外力強行加給教會的機構組織，特別是凌駕教會聖統之上的機構組織，都是相反天主教基本信仰的。
二、 寬恕、共融、合一
教宗很了解教會在中國的歷史，特別是最近半個多世紀所受的嚴酷迫害與考驗，許多主教、神父、會士及教友們，為了堅持自己的宗教信仰所受的慘酷迫害，甚至流血殉道的事蹟，已受到了普世教會的敬佩。但是教會的成員是由脆弱的人所組成，賴天主的恩佑堅持信德而英豪殉道者大有人在，然而也有因著人性的脆弱「在世界的變故及教會的弱點中常存著失落信德的危險，如此也破壞友情和愛德」（《教宗信》六）。這些在信德方面的「失足者」（LAPSI）在各時代的教難中都有，也是教難稍緩或平息後，地方教會內部所面臨的一個問題：如何對待他們？「忠貞者」與「失足者」之間自然會產生一種緊張的現象，彼此猜忌、鄙視、抱怨、分裂（參閱《教宗信》六），這些困難在人性方面都是很難克服的。初期受迫害的羅馬教會在這方面給各地方教會樹立了很好的榜樣，他們排除了諾瓦茲奧派和多納蒂斯派的嚴格強硬立場，而勸勉鼓勵「忠貞者」信眾，以耶穌基督慈愛寬宏的心胸，寬恕接納那些真心悔改，渴望重回慈母教會懷抱的「失足者」。教宗深知「寬恕與接納」是共融的先決條件，為達到「真正的共融必須經過痛苦掙扎的修和」（《教宗信》六）。為這個緣故，教宗勸勉鼓勵在大陸之「忠貞教友」：「要以被釘死而又復活了的耶穌之名忘記過去，寬恕曾加害我們者，忘悼所受委屈，在愛德中實踐和好」（《教宗信》六）。
企圖破壞消滅教會的人，在各時代及各地方都採用古老羅馬帝國征服其他民族的策略「分而治之」（”DIVIDE ET IMPERA!”）教會內部的緊張、摩擦、失和、分裂、敵對，正是仇教者的謀略和企望。現在是時候了，大眾應放棄過去的恩怨，把握現在，共融合作努力將教會這隻小舟「划到深處去，撒網捕魚」（參閱路五4）。「莊稼已經發白，可以收割了！」（若四35），大家應該?手收割。大陸許多教區在牧靈福傳工作上合作無間，因而近年來有了非常豐碩的收穫。這是教宗與普世教會所樂聞的好消息。
三、 互相尊重，坦誠協商
教會和政府本來服務的對象都是民眾，雙方存在的目的也都是為謀求民眾的福祉。教會的服務範圍是民眾之宗教、倫理、道德等方面的事務；政府則是社會秩序、治安、民眾之衣食住行醫療等方面的事務。教宗尊重國家政府的權利，同時也衛護天主及其教會的權利，他引用耶穌的話說：「凱撒的，就應該歸還凱撒；天主的就應歸還天主」（瑪二十21）。
世界民主自由的國家以及各大宗教，大都接受「政教分離政策」。雖然雙方的權利和義務相當清楚，但是也有重疊及糢糊的地帶。在重疊及糢糊的事務方面就需要雙方善意坦誠地協商了，例如按行政區重新劃分一些教省及教區的問題等。但有些問題涉及教會的本質，例如「獨立自主自辦教會和民主辦教原則」（《中國天主教愛國會章》第三條），很明顯地破壞教會之「至一」性及共融合一的本質，《教宗信》說：「與教會道理是無法調和的」（《教宗信》七）。
對於普世所關注的在中國任命主教的問題，《教宗信》第九號有詳細的說明：「當教宗頒發宗座任命狀祝聖一位主教時，是行使他的最高神權，這一權力的介入是純宗教性的，並不是不適當地干預國家內部事務，或侵犯國家的主權。」教宗引用「國際法也闡明為某一宗教團體任命牧者，是一個完全行使宗教自由權利的結構因素。聖座切望在任命主教事務上能夠完全自由」。教宗也表示：「我希望同政府就主教人選和任命主教的公開，以及地方政權承認新主教必要的民事效應等問題，達成協定」（仝上）。教廷在互相尊重的原則下，希望和政府坦誠協商一些不損教義完整的技術問題。
四、希望與祝福
    教宗本篤十六世在他的這封信中，對於遭受嚴重迫害及慘酷考驗的教會「忠貞」人士，表示無限的欽佩與感激，同時在他們身上也看到在中國之教會的光明遠景。教宗對這些「忠貞人士」在長久受迫害中所形成的一些看法和態度有充分的瞭解與同情。不過，在事過境遷之後，要求他們「要以被釘死而又復活了的耶穌之名忘記過去，寬恕曾加害我們者，忘掉所有的委屈，在愛德中實踐和好。這就要求我們屈尊就卑，放棄個人由艱難困苦的磨練中得來的見解，使在中國之教會的信眾和牧人之間共融的聯繫能展顯出來，並使之成長，是必須而又迫切的」（《教宗信》六）。請注意教宗在此信內特別用「我們」，這說明教宗和受迫害者忠貞人士之間的認同與厚愛。
    教宗對在教難中的「失足者」也以慈父的心情關懷愛慕他們，希望他們能早日回歸慈母教會的懷抱；也希望「忠貞者」能夠協助他們早日回歸，寬恕接納他們，和他成為「一牧一棧」（參閱若十16）。關於「那些主教在特殊的環境的壓迫下，未經教宗授命而接受了祝聖，事後提出要求和伯多祿繼承人及其他主教們共融，先教宗考慮到他們的誠意和環境的複雜性……，以普世牧者的職權授給了他們合法的身分的全部職權」（《教宗信》八）。在此信內教宗也坦誠的指出：很可惜，有些已經被教宗合法化的主教們，不敢正式向神父會士及教友們說明他們已合法的身分，以致在教區內發生嚴重的良心問題，甚至製造互不信任和分裂的問題。教宗在此信內鼓勵這些主教們向自己的聖職人員及教友說明，並顯示自己被教廷合法化的身分，也希望聖職人員及教友接納並服從他們（參閱《教宗信》八）。
    教宗在他這封信中，對大陸教會、主教、神父、會士、教友們充分流露出來了他的關懷、愛護、鼓勵、欽慰與掛慮以及對將來的美麗憧憬與希望。教宗也給在中國的教會送上他熱誠的宗座降福。
結　論
    教宗的這封信是純粹的牧函，他不但以神學家而且也以普世教會最高牧人的身分和權威，闡明了教會兩千年以來所信仰及宣認的教會本身之性質、結構、使命等重要的「教會學的信理」。希望這封信能夠澄清許多誤解，也讓人知道：在宗教信仰和教義方面，教會是絕對不會妥協的，但在無關教義之技術方面，教會和教內部分人士或其他有關人士是常可以協商的。
    這封信的主要目的是對在中國之教會的信仰、牧靈、福傳、靈修等各方面提出一些指導原則。希望讀者以善意、虔誠、祈禱的心閱讀普世牧人的信，細心默思，並見諸實行。
    教宗在這封信結尾時送給在中國之教會一個美麗的禮物，就是將五月廿四日「進教之佑聖母慶節建立為全世界教會聯合為在中國的教會祈禱日」。

  Top

    【本刊訊】天主教高雄教區旗山大修院五位執事；李福華執事、謝豁朗執事、施偉柏執事、田播善執事、歐大福執事於二○○七年九十六年六月三十日下午二時三十分假道明中學道茂堂舉行司鐸聖秩授予禮典，大典由劉振忠主教主禮，禮儀長杜勇明神父，司儀吳仁棟弟兄。參與來賓：教廷安博思代辦、單樞機、旗山大修院安主教、院長、各地神父計八十三位，五位晉鐸執事父母親及家人七十餘位、教友共計千餘人。場面隆重莊嚴更是溫馨。
    司鐸聖秩授予儀式現場洋溢著喜樂、感人，乳白色的來賓座椅圍繞紅色地毯的祭台輝映成趣，美輪美奐來至四個國家的五位執事親人在台灣聚首令人欣慰。下午二時三十分司祭團在壯嚴的聖樂暨教友的歌聲中緩緩進場，禮儀行禮如儀。
    恭讀福音後，司鐸聖秩授予儀式開始，主教戴禮冠，五位執事坐在座位上，襄禮召請領受聖秩、推薦領受聖秩者作證、主教揀選，大家齊聲感謝天主。
    接著劉主教致訓詞︰「坐在我們面前的這五位執事來自不同的國家，可是他們有同一的意願就是要追隨耶穌基督而且勇敢的離鄉背景到台灣來接受培育，在場的有的是生育、養育他們的父母，也有看他們長大，從旁協助、鼓勵他們的親戚朋友，也有跟他們舉行聖事做彌撒或者是聽他們的告解（他們的）本堂神父，此時此刻的心都是一致的，用心為他們祈禱，希望他們成為神父，而且是一個有聖德的神父，所以他們已經準備好即將領受司鐸聖秩，為給基督「導師、司祭、牧人」去服務，也就是藉著司鐸的職務，基督的身體－教會，得以建立發展，而成為天主的子民，聖神的宮殿」
    劉主教訓話以後，舉行晉鐸誓願，五位執事在大眾面前宣布接受這項職務的心願，然後五位執事站在主教面前應許尊敬服從主教和主教的繼承人，大家起立，主教合掌祈求全能的天主聖父賜予五位執事豐富的天上神恩。主教跪在座位前，五位執事伏在地上，聖詠團唱諸聖禱文，隨後舉行覆手禮，五位執事跪在主教前，主教為他們覆手，單樞機、安代辦、及所有在場的神父為五位執事覆手，祝聖禱詞結束後，頒授領帶與祭服，五位新司鐸穿上祭披及主教為他們敷油時，聖詠團與教友們高唱「懇求造物聖神將臨」。
    領聖體經後，安代辦用國語、台語致詞︰再度來到高雄參加五位執事晉鐸是令人高興的事情，代表教宗本篤十六世恭賀並祝福五位執事靠天主的助祐，結出豐碩的果實。
    單樞機在致詞中表示︰「今天祝聖的五位神父來自四個國家，他們的親人都來了。我已八十五歲，得了癌症，如聖保祿致弟茂德第二封書信所說的幾句話︰這場仗我已打完，這場賽跑我已跑到終點，感謝天主，在十三年以前，新慕道團創辦人到高雄我鼓勵他們來台灣成立一個修道院，不僅為台灣，也為整個中國人的團體，他們答應了，就在高雄成立了新慕道團修道院，十三年中，我自己就祝聖了十七位，今天劉主教又祝聖了五位，一共二十二位，真是天主的安排，假設沒有這些新神父，高雄教區不知道怎樣安排，希望新神父都能努力的為基督工作。天主降福保祐」。最後新任司鐸代表李神父在致詞中感謝大家並幽默的說︰「這不是畢業，是新的開始」。彌撒後備有精美的茶點，由婦女會的姐妹服務，賓主盡歡。

  Top

    本著「一個人的價值高於全世界」的精神，天主教善牧基金會努力的為「人」服務，看重每一個人，尊重每一個人，在全省各地設立二十七處服務據點，而嘉義服務中心則為居住於嘉義市遭受家庭暴力、性侵害的當事人及弱勢民眾服務。目前善牧嘉義服務中心有兩個服務據點，分別在台灣嘉義地方法院與兒童館，後者為目前的主要服務據點。但兒童館即將在九十六年八月底進行大規模的整修而需封館，這勢必影響善牧的服務工作，讓善牧無法提供婦女有效的服務。該中心鄭予青主任環顧著經由大家的協助而略具規模的服務場地即將關閉與撤離，心中雖感惋惜，但相信天主必有祂更好的美意，因此渴切呼籲熱心人士提供找尋適合的新辦公服務場域（約五十∼八十坪），協助善牧解決房舍之苦；地點希望鄰近或在嘉義市東區，若能靠近新法院則更佳，好讓所屬的兩種工作能緊密結合，工作順利推展。聯絡電話：05-2258203或05-2258542轉21。
    回想九十三年十二月初，嘉義市政府極力爭取善牧至嘉義設立據點，希望藉由善牧的專業，協助推動家庭暴力防治工作，擴大家暴暨性侵害防治中心的服務觸角。善牧再次實踐了「那兒有需要，就往那兒去」的使命，臨危受命接受嘉義市政府的邀請，為嘉義市政府辦理開創性的業務方案－「嘉義市政府駐台灣嘉義地方法院家庭暴力事件服務處」。在法院提供家庭暴力當事人及弱勢民眾諮詢協談、法律諮詢、福利服務諮詢、資源轉介與法令宣導等服務，藉由司法與社工專業服務的結合，做為司法與受害者之間的溝通橋樑，提供家庭暴力當事人更深入的服務。
    九十四年十二月底善牧正式接受嘉義市政府委託，在嘉義市兒童館再開辦「嘉義市家庭暴力及性侵害個案後續輔導服務計畫」業務。九十五年三月底，善牧協同市府完成服務場域的硬體設施建置工作，並經市府命名為織心園，於九十五年四月一日正式揭牌。服務對象為經市府家庭暴力暨性侵害防治中心危機處遇後轉介的受害者。織心園內部空間有辦公室、會談室、休憩室、團體室、親子室及客廳，佈置溫馨素雅。經過一年多的努力，該服務場域不僅成為被害人喘息與情緒紓解的園地，也成為民眾接觸社會福利資訊的場所。
    兩年半來即有六百五十多位民眾求助，提供個案服務達4700人次以上；此外，結合法院、警政、教育、醫衛及社區資源，進行社區業務之教育與宣導工作，計超過6500人次獲得家暴防治工作的服務資訊。以下是嘉義服務中心的服務內容，歡迎推薦給您身邊有需要的人，也懇請協助尋找適合的服務場所，讓這個有意義的重要工作得以延續。
（一）嘉義市政府駐台灣嘉義地方法院家庭暴力事件服務處」業務
    地點：台灣嘉義地方法院
    時間：週一至週五，8:30~17:30
方式：櫃檯諮詢服務模式
(二)嘉義市家庭暴力及性侵害個案後續輔導服務計畫業務
    地點：嘉義市兒童館織心園
    時間：週一至週五，8:30~17:30
方式：透由面訪、電訪、外展、書函、電子郵件及提供團體輔導活動與課程等方式進行服務。

  Top

    【本刊訊】台南教區第十二屆主日學生活營於七月六、七、八日在屏東縣三地門少女城舉行。此屆生活營的營標為「愛我，非你莫屬」，營神師為呂天恩神父，營主任為薛福賜弟兄，以及若望使徒兄弟會的巴修士與張修士的靈修指導。活動重要內容包括前往原住民文化園區的采風之旅；神父、修士精心策畫的靈修課程；絕無冷場的大地遊戲—黃金傳奇；以歌聲帶入默想的泰澤祈禱；帶有靈修特色的營火晚會以及年輕人夏日最愛的水球大戰等等，活動多樣、精彩可期。
    為了鼓勵教區內的主日學及青少年朋友參加，承辦這次活動的台南教區青年聯誼會早在一、兩個月前便分為兩個小組分別前往台南縣市的各個聖堂展開宣傳工作。他們在各聖堂彌撒後的報告事項時間中，以載歌載舞、輕鬆活潑的方式，介紹了這次營隊的活動內容及報名注意事項，單看他們熟稔輕快的歌舞律動，便吸引了家長們的注意以及許多小朋友欽羨的眼神，打響了活動成功的第一砲。
    漫長暑假尚未幫孩子(國小三年級至國中三年級)安排活動的家長，趕緊把握最後報名期限，讓孩子參加這項有意義的活動吧！三天活動費用僅一千三百元。報名請逕洽06 2343106 咼永達弟兄。


2638

第２６３８期( 2007.7.15 出刊 )

為「台灣天主教原住民族日」奉獻的一封信

基督活力運動高雄分會召開年會　劉振忠主教親臨指導及鼓勵

主教團宗教交流暨基督徒合一促進會在台北主教公署召開宗教交談研討會

葉由根神父97嵩壽　華光中心發起串連祝福

96年度泰北華校師資培訓從台灣快樂出航

    一九九八年我被教宗任命為花蓮教區的輔理主教，此項任命讓我誠惶誠恐。當時我就期許自己，除全心協助錢志純主教推動教務外，原住民族群一直是我主要的關懷對象；因為花東教區是原住民的大本營，而其中大約三分之二的原住民都信奉耶穌基督，因此如何振興與拓展原住民福傳事業，也時時都是我心之所繫。
    多年來，我一直不忘自己當年的承諾，在輔理主教的工作中盡心盡力、臨淵履薄。
    回想自己因家中生活清苦，因而在修道路上幾次進出，尤其在讀神學第二年時，家中遭逢變故，家中的房子、牛車、牛等一切，都因債務關係而失去。我幾乎有半個學期都是在思考：到底應該怎麼辦？那是我修道生涯中一次非常重大的考驗。結果在許多恩人的協助與祈禱中，我一次次安然渡過難關。
    我的聖召能夠成就，深信不是靠我一個人，而是教會許多弟兄姐妹的扶持與鼓勵。而基督奧體之間彼此扶持、相互協助的精神，在我生命中一覽無遺；因為我是親眼所見，親耳所聞，更是親身體驗。
    原住民是一個活潑開朗的民族，我常以身為原住民為榮，但長期以來，我們的存在被主流社會忽視已久。
    所幸一九九四年八月一日，國民大會通過憲法增修條文將「山胞」正名為「原住民」，又在二○○五年，政府將八月一日訂為「原住民族日」；主教團亦於二○○六年四月份常年大會通過八月一日為「台灣天主教原住民族日」，同時八月份第一個主日為「原住民祈禱奉獻日」。
    原住民部落因天然環境條件較差，生活、教育品質更是遠遠落在絕大部分的都會區之後，因此衍生出許多問題，如：很多部落家庭問題嚴重，因而沒錢繳學費、營養午餐費，更遑論信仰方面的培育，身為原住民輔理主教，每思及此，就讓我痛苦難言，不知所措。
    所以，我願在此懇請教會內諸多成熟的堂區、教友，發揮同為基督肢體，彼此補足與扶持的精神，慷慨解囊。
    我們定將您的每一分奉獻完全用於關懷都會區流失的原住民教友，幫助他們融入當地堂區，以及提昇部落教友生活、教育的品質，並照顧偏遠部落的獨居老人，協助原鄉中許多繳不起學費及營養午餐的學童。同時，我們也會將財務透明化（公布明細），讓您清楚您的每一分心血用於何處、何人，以昭公信。
    最後要說的是，不論您在物質或精神上的支持，我都會銘刻在心，不敢或忘；讓我們攜手同心向「天主國來臨」的目標努力邁進吧！
    這一點小小的心願，懇請主內手足協助完成。

願仁慈的天主賜福大家！

                                                      主教團原住民牧靈委員會主任委員　輔裡主教　曾建次

  Top

  【本刊訊】基督活力運動高雄分會於二○○七年六月十九日（端午節），假高雄市六合路一號活力中心舉辦二○○七年年會。來自十二個支會代表百餘位活力員與會，大家歡聚一堂聆聽主教、神師講道教誨。大家團結在金十字精神力量下，邁向多采多姿的第四天生活，此次會議的特色提供大家分享。
    （一）專題討論：課題：基督活力員第四天的生活：由杜勇雄神父主講，就基督徒生活、個人生活、家庭生活、教會生活、社會生活作精湛分析說明，然後全體活力員分成八組，依指定議題討論再選派代表報告心得。
    （1）你對聖神體會如何？在你的信仰中與服務中聖神如何帶領你？男六十八?呂憲岳報告說：聖神帶領我們參加祈禱、歌詠、彌撒、靈修等活動，祂時時刻刻與我們同在，祂給我們神恩讓我們活出信仰的「喜樂」與「平安」。
    （2）如何分辨出於聖神或出於邪靈或只是出於自己的想法？請分享你的經驗。男廿九?盧義光報告：與主耶穌相遇，只要感受天主在我們的心裡祂就臨在。時時祈禱與祂對話並研讀聖經、默想天主的啟示，分享個人信仰生活。個人感動故事就是最動人恩典。
    （3）如果有人宣稱他或她得到聖神感動要說話時，教會當如何？其他的人當如何看待？女九十?王麗花：在集會中有人被聖神感動產生較激烈或反常舉動時，旁邊的兄姊要給予安撫使他安靜，最好將這些感人的見證記錄收集成冊發表在教會刊物上。
    （4）人需要救贖嗎？你的看法如何？你個人的體會如何？男一○四?黃慶中說：大家的答案是肯定需要的，尤其是在軟弱孤獨徬徨無助的時候，魔鬼不斷地誘惑你，更需要基督的雙手引領你接受救贖。人生無常世事難料，在生命即將要結束的時候更需要救贖。
    （5）你認為基督徒每天都應該有靈修祈禱的時刻嗎？實行起來有何困難？如何克服？請分享。男九十六?廖火煌說：靈修、祈禱、福傳對基督徒而言就好像「陽光、空氣、水」對天地萬物的需要是一樣的。因此基督徒每天都應該有靈修、祈禱的時刻、萬物缺乏陽光、空氣、水一定面臨死亡、基督徒少了靈修、祈禱也會缺乏生機失去生命力。在靈修上要參加讀經、聆聽神長們講道、生活中信仰見證分享。祈禱是與天主對話，有祈禱才有力量，在福傳工作前一定要祈禱，祈求聖神降臨護佑順利完成。
    （6）在你從事的工作上，你覺得這是天主召叫你，在此工作上服務他人嗎？男八十七?徐文龍說：在教會內天主揀選了你，為主工作是喜樂、是承擔、是義務、要盡力去服務他人。活力員第四天精神是：「行動」要「完全奉獻追求理想。實踐愛德」彼此合作、加油鼓勵，而第四天的心態是：年長的要謙虛，包容、共融。年輕的要聆聽、接納、執行。大家要主動參與善會服務工作讓基督的「愛」傳播出去。
    （7）你覺得教會應該與社會保持怎樣的關係？男一○四?何家寶：教會是社會的一部份也是社會的縮影，更是社會和諧安定的力量，應先從個人做起先愛自己，再愛別人擴大再愛我們的社會，我們的作法：1.以基督的愛傳播福音－節慶中鼓勵友人參與。2.培訓教會義工服務社區弱勢團體。3.開放教堂－由義工與神長配合組織教堂開放放式。4.教會與社會保持良好互動關係－勇於服務，站在社會中間讓人家認出我們是基督徒。
    （8）在基督活力員教育與訓練上，你覺得在那一方面還可以再加強？男七十六?吳見佑：1.做任何事情一定要祈禱使我們的心靈與天主結合貼切促使福傳工作更暢順。2.第四天一定要有信心與恆心去生活，以不同方式辦活動廣邀教會內外友人參加。3.鼓勵年輕人參加，讓他們有參與感才不致造成斷層。讓逐漸凋零的活力員後繼有人。4.多參與教外活動以期了解用何種方式吸引年輕朋友體會教會是「愛」的團體。
    （二）討論議題：活力中心清潔打掃認養事宜：由鄰近各支會輪流認養。△六月鳳山支會△七月岡山支會△八月利勝支會△九月貞德支會△十月加大支會△十一月法蒂瑪支會△十二月德蘭支會。每月第一週為清潔日，輪月認養支會請選派六人自訂時間前往整理（全主動）並向洪惠寬弟兄洽取鎖匙（電話：○七－七三二五一三五。手機：○九三一七三五六六八）
    （三）營養午餐：中餐由享譽中外的「金牌炒手」吳秋菊姊妹及黃素惠姊妹掌廚，一道道鄉土特點，色香味俱備的佳餚美食盡在眼前，炒米粉、滷雞翅、滷筍干、魚丸湯、水果切盤……讓人越吃越香越想再吃，感謝她們在此夏日炎炎汗流夾背當中，準備如此營養豐富美味可口的午餐，使大家享用後精力充沛活力百分百。
    我們再次感謝大家長劉振忠主教在百忙中撥冗全程參與並主持檢閱禮及聖體降福給大家滿渥主恩各自返回工作崗位。

  Top

【台北訊】主教團「宗教交談與合作暨基督徒合一促進委員會」，於六月廿日（三）上午十時至下午三時卅在台北總主教公署，召開一全國的工作研討會。
    主任委員鍾主教在致詞中表示梵二大公會議後，教會極為重視宗教間的交談與合作，也感謝各教區和其他宗教或民間團體積極地展開交談與合作的工作。主教特別感謝前任執行秘書馬天賜神父與現任執行秘書黃敏正神父的努力，他們二位為交談與合作奠立了良好的雛型。
    接下來，由執行秘書黃敏正神父將多年推行的經驗及感想和與會者分享，並將他多年所蒐集的文獻及相關資訊集結成小冊子，分送給與會者參考，並於分享中不時穿插笑話及動動腦以提高大家的情緒。
    之後，各教區派員分享在各地的工作經驗並對宗教交談提出建言，可惜台中教區和花蓮教區未能派員分享，但承諾此次研討會的決定，他們將全力支持。另外，此次與會的「見證月刊」、「真理電台」的趙榮珠主任及鍾瑪竇主任，均於會中適時地提出他們在大眾媒體的寶貴經驗。。
    主任委員鍾主教在會中報告：一、近日將確定委員會的成員名單，台北總教區已開始成立牧靈福傳部，「宗教交談與合作暨基督徒合一促進委員會」的成員亦將包含在內，期望能將宗教交談和福傳結合。二、「中華民國教會合作協會」將於九月舉行「兩岸基督宗教的社會服務」研討會，屆時請大家注意這方面的議題。
    剛被教宗本篤十六世任命為「宗座宗教協談委員會」委員的台南教區林吉男主教在會中提出多年前「基督徒合一祈禱」辦得很好，近年來漸被忽略，建議各堂區可邀請附近的教會一起來辦合一祈禱。
    研討會中達成每年將召開兩次全國性的工作研討會的共識，一次為年度計畫，一次為成果分享；而召開地點也北、中、南輪流舉行；大伙提議下次開會地點定在高雄，高雄教區道明會黃金昆神父和張舜明弟兄爽快地答應，獲得大家熱烈掌聲，也給委員會莫大的鼓勵。

  Top

    【關西訊】匈牙利籍神父葉由根將在八月十八日過九十七歲生日，新竹縣關西鎮華光智能發展中心師生已展開籌畫，他們架設部落格，民眾想表達感恩或感想給這位畢生奉獻給台灣的外籍神父，都可以上網留言。
    華光智能發展中心說，中心將在八月十八日前為神父辨生日活動，凡在部落格留言者，華光將從中選出十則最有創意和感人的留言，致贈神父紀念帽及polo衫。部落格tw.myblog.yahoo.com/hua-kuang 。
    華光說，葉由根神父一九一一年出生在匈牙利高溪樹城（Kosice）虔誠的天主教家庭，二十五歲獲聖召，前往大陸傳教，當時他的中文老師，為他取名為「葉由根」，意為「由此生根」，在河北省服務十八年後，一九五五年來台。
    葉由根先在嘉義縣鹿草鄉開診所，一九七二年調新竹教區，在香山天主聖三堂服務，後創辦天主教仁愛啟智中心及關西華光智能發展中心，畢生奉獻給台灣。許多弱勢族群對這位笑臉迎人、滿頭華髮的長者，印象深刻，有的院生稱他是「神父爸爸」或「神父爺爺」。
    由於葉由根長期替弱勢族群服務，先後獲頒好人好事代表最高榮譽「八德獎」、吳尊賢公益基金會「吳尊賢愛心獎」及「醫療奉獻獎」，八十六年獲頒「紫色大綬景星勳章」。 華光希望今年的九十七歲生日活動，能將各界的祝福串連，當作是給葉由根神父的生日賀禮。

  Top

  【本刊訊】僑委會與明愛會合辦的「九十六年度泰北華校師資培訓」於七月五日至八月二日進行。七月四下午二時卅分在明愛會會議室舉行出團授旗、授燭、派遣禮今年由明愛會執行長梅冬祺神父主禮。
    明愛會九十六年赴泰北文教服務團一行卅八人，由團長張正瑤老師帶領，其中有三十位是志工教師、一位台灣大學應屆畢業生及天主教文藻外語學院許華英修女和七位文藻同學，於七月五日搭乘華航CI649班機上午九時五十五分自桃園機場起飛，作為期將近一個月的文教及關懷服務工作。共有五十二所華校約三五○位以上老師接受培訓。
    這次志工教師將前往邊龍、帕黨、聯華、茶房、美斯樂、滿星疊等地區服務，今年志工老師，乃由各教區甄選出來的優秀代表。


2639

第２６３９期( 2007.7.22 出刊 )

聖座教義部發佈重要文件　答覆某些有關教會教義方面的疑問

原住民學子「愛的奇蹟」初體驗　2007布農青年日夏令營8月登場

內政部主辦「績優外籍宗教人士表揚大會」　天主教會共有六位神長獲表揚

台北總教區鐘安住輔理主教拜訪馬祖連江縣縣長及議長

天主教滿州鄉關懷站新址通告

    【梵蒂岡電臺訊】聖座教義部七月十日發佈一份重要文件，內容在答復某些有關天主教教義的疑問。教義部之所以發佈這份文件，目的在避免有人或團體對梵蒂岡第二屆大公會議所教導的、有關天主教本質的教義有錯誤或片面的解釋。文件標題就叫做《答復某些有關教會教義方面的疑問》。內容有五個疑問和五個相關的答復。這份文件在基督信徒大公合一運動上尤其顯得重要，因為它特別澄清一個問題，那就是：基督所創立的教會繼續存在於今日由教宗和與教宗共融的主教們所領導的教會內。
    因為面對對梵二大公會議訓導的錯誤或片面解釋，教義部願意指出《教會憲章》中所說的「存在於」（subsistit in）這句話的真義。
    第一個疑問說的是：梵蒂岡第二屆大公會議是否改變了先前有關教會的教義。對這個疑問教義部肯定地答復說：梵蒂岡第二屆大公會議既無意改變、而事實上也沒有改變這個教義。大公會議只發揮了原有的教義，使之更深入，並廣闊地予以解釋說明，一如若望二十三世教宗在大公會議揭幕之初所肯定的：「大公會議願意傳播純真和完整的天主教教義，既不減弱、也不歪曲教義」。
    第二個疑問似乎是整個文件的中心問題。問題說：應該如何瞭解基督的教會繼續存在於天主教會內？這個疑問遇到多種的解釋，但不都符合大公會議有關教會的訓導。教義部的答復援引大公會議的話說：基督在世上建立了唯一的教會，這個教會繼續存在于由伯多祿的繼承人和與這位繼承人共融的主教們所治理的天主教會內。這裡所謂的繼續存在，是指在歷史中持續不斷地延續著，而且基督所建立的一切要素都存留在天主教會內。在這個教會內具體存在著基督在世上所建立的教會。
    第三個疑問說：為什麼梵蒂岡第二屆大公會議也稱呼與天主教沒有圓滿共融的東方教會為教會？對這個疑問，文件借用大公會議《大公主義法令》的話來回答。該法令說：「這些教會雖然與我們分離，卻仍保有真正的聖事，尤其是因為繼承宗徒，而保有聖秩和聖體聖事，因此他們和我們仍舊密切聯繫」，所以堪當稱為「個別或地區性的教會」，而且「被稱為天主教地方教會的姐妹教會」。然而必須明確指出：天主教有形可見的元首是羅馬的主教，他是伯多祿的繼承人。所以，與天主教共融並非地方教會外表的某些附加物，而是地方教會內在組成原則之一。為此，那些可敬的東方基督信徒團體所享有的地方教會的條件是有缺陷的。
    致於為什麼大公會議文獻和其後的教會訓導沒有把「教會」這個頭銜賦給十六世紀宗教改革所產生的基督信徒團體？
    關於這個問題，我們應該說昔日所留下的傷痕更深。這些團體在天主教一千五百年傳統之後出現，它們在聖秩聖事上沒有保存宗徒的繼承，喪失了作為教會所必備的組成要素。由於缺乏公職司祭職，所以這些團體沒有保存聖體聖事純正和完整的本質。為此，根據天主教教義，這些基督信徒團體不能稱為教會。

  Top

    【台東訊】天長地久不是神話，貞愛就有奇蹟。一個新鮮活潑有趣的全國原住民青年學生「生命與貞愛」系列教育夏令營，將於八月十四日至十八日（週二∼週六），在南投縣信義鄉羅娜村天主堂舉辦，為期五天四夜，由天主教台灣原住民社會文化發展協會主辦，道明會、本篤會、輔大神學院學生會、羅娜天主堂承辦，活動中的「貞愛教育」系列課程由輔大神學院生命倫理中心全力支援協助。
    卑南族曾建次主教表示，年輕朋友的教育及陪伴是責無旁貸的責任，關於兩性貞潔觀念的培育養成，預防重於事後的補救，這應是長期不間斷的使命。夏令營名稱雖然定名為「布農青年日」，但不分族群學生都歡迎參加，如果經費許可，往後將持續舉辦「阿美青年日」「泰雅青年日」……等類似活動，以幫助原住民青年學生了解愛情的真諦、兩性的相處及性愛的意義，學習以負責真誠的態度面對未來的婚姻生活。
    負責規劃本次活動的道明會何萬福神父及本篤會何萬良修士是布農族兄弟，他們表示，由於現代社會性氾濫問題嚴重，使得原本樸實的原住民社會也深受影響，部落裡常常可以看到許多小爸爸小媽媽，他們童稚的臉孔，羞懼的眼神，彷彿訴說著對未來的迷惘。他們對性的了解相當淺薄，許多都只是中學或大專生的年齡階段，這些都是讓人憂慮的社會問題，因此貞潔教育的推動亟待各界支持及贊助。
    「二○○七布農青年日」選在美麗的玉山腳下舉行，希望從基督信仰角度，培育年輕朋友應有的貞潔觀，由專業老師的授課，配合活動，以營隊的方式呈現，凝聚一種團體感，讓他們感受到「貞潔與承諾」的態度與行為是重要的，是相當有價值的，也是不孤獨的。活動具體內容非常陽光，動態方面有：織女與獵人相識之夜、夜遊、來電五十、超人與女俠遊戲、非常男女、大富翁遊戲、戲劇表演、星光夜語……等。靜態方面有「貞潔教育」系列課程，希望能幫助原住民青少年充分了解自我節制對個人、學業、工作及愛情的益處，能謹慎面對男女性愛關係、珍惜彼此幸福。
    由於資源相當有限，本次夏令營學員暫定二○○名，今年先以布農族群青年為邀請對象，也歡迎其他族群學生參加。營費二○○○元，主辦單位補助一五○○元，學員只需自費五○○元，清寒學生全額補助，也竭誠歡迎志工加入服務行列。
報名電話：何萬良修士，0911-703644
傳真電話：049-2974317
e-mail：ho_david@hotmail.com
劃撥帳號：50021427　戶名：邱雅綺

  Top

    【台北報導】宗教無國界，愛心留台灣！內政部主辦十年一度的「二○○七績優外籍宗教人士表揚大會」，在台北市台大醫院國際會議中心舉行，八十名受獎人中，年紀最大的已九十五歲高齡，幾乎每個人在台灣服事年資都超過二十年，最久者近六十年。
    出席的五十七名受獎人中，年紀最大的西班牙籍桑朗度神父，目前在新竹地區開辦「內思高工」，五十多年來，他提供在地教育、醫療、物資等支援，其長者風範深為新竹民眾津津樂道。
    在新竹地區另一位受獎人是法國籍的雷蕙琅小姐，她不是修女，但終生獨身矢願來台協助福傳教育工作。創辦了「永泉教義研究中心」，四十年來由她教育，陶成的女學生真是散佈四方，可謂桃李滿天下。雷小姐亦幫助台灣主教團完成諸多牧民和福傳的工作，功在寶島。
    上週我們也介紹了台中教區三位受獎的神父、修女在台服務年資最久的華思儉神父，五十九年來一直在南澳地區服務，建立南澳醫院、幫助失依幼童，傳播無私的愛心。此外，今年受獎外籍神職人員，還有六對長年熱心服務的夫妻檔及一對雙胞胎兄弟。
    行政院長張俊雄表示，近十年來台灣歷經衝擊，外籍宗教神職人員以慈愛之心，深入社會各偏遠角落，協助弱勢家庭度過難關，政府也協助在台服務超過二十年以上神職人員，取得台灣永久居留權，這些慈愛長者願意留在台灣，是台灣的福氣。
    內政部長李逸洋表示，八十名外籍人士在台服務總時數，高達二千九百三十八年，平均每人服務最少三十七年以上，其中有十三人服務逾五十年，他們視台灣為第二故鄉，台、客、原民語等語言表達，幾乎比在地人說得還流利，令人感動。

  Top

    【本刊訊】新上任天主教台北總教區輔理主教鍾安住昨天在陳盛龍神父、黃斌瓊修女、及縣議會法制室主任黃偉民的陪同下，前往縣政府拜會縣長陳雪生及議長陳振清，表達對縣府長期關懷天主教的感謝之意。
    鍾安住去年獲天主教教宗本篤十六世任命為台北總教區輔理主教，是台灣第一位獲教宗任命榮升主教的大學校牧。鍾安住主教表示，輔理主教為教宗從各教區神父們中遴選出來，擔負管理、領導、照顧教會的任務，台北總教區轄區廣大，涵蓋台北縣市、基隆、宜蘭等地區，馬祖亦屬於台北教區，因此特別前來關心教會與地區教友相聚，並瞭解他們的需求協助改善。
    縣長陳雪生熱誠歡迎主教的蒞臨，也表示感謝教會對馬祖地區天主教信徒所提供的心靈撫慰及對弱勢的關心照顧，自己在平安夜時前去教會，感受到教會平靜與喜悅的聖恩，感謝天主對親愛的鄉親及家人的憐憫與照顧；鍾安住則表示教會一直受到縣政府的支持，感謝縣府對教會的災害補償補助，另外亦反映教會所面臨的問題，例如長期漏水及海沙屋問題，希望爭取縣府的協助。

  Top

親愛的朋友：
平安！感謝天主的恩典，3年來一步一腳印行走在滿州鄉的社區關愛服務，在去年藉著天主教博愛基金會的支持成立『天主教滿州鄉關懷站』，雖然在諸多困難中，因著各界的親朋好友不斷以物質或金錢贊助支持我們，使建立『滿州鄉的希望工程』讓滿州在地的鄉親，為各位善心人士做在地的監督與見證。
感謝熊師範鄉長及鄉民代表會的支持與肯定，昨天（2007年7月10日）正式與鄉公所簽契約並繳交清潔維護費，『天主教滿州鄉關懷站』將遷入滿州鄉後山公園閒置的空間（倉庫），由於沒有門牌號碼，為方便郵件的接收，我已在郵局申請信箱，信箱地址如下：
中文 94799 滿州郵局第25號信箱
英文 P.O.BOX 25 Manjhou
Pingtung County 94799
Taiwan（R.O.C）
目前我和助理們開始種一些花，等檢完石頭將種韓國草，我也是『油漆達人』，自己開始油漆，並計劃裝設監視系統，適逢第二屆兒童生命體驗營將在7/25-27舉行，我們這些弱女子進度勢必慢些，預計兒童營結束後會比較積極進行搬遷的工作，電話及網址應該不會變更，敬請諸位親朋好友繼續給我們祈禱、支持與鼓勵。

天主降福您闔家平安喜樂

惠蘭kivi


2640

第２６４０期( 2007.7.29 出刊 )

聖座教義部發佈重要文件　答覆某些有關教會教義方面的疑問

《心靈之旅》專書籌備會議　全台100座聖堂將掀起旅遊新風潮

洪山川主教於新竹宣導為宗座意向奉獻

羅東聖母醫院歡度55週年院慶暨范鳳龍紀念大樓啟用感恩活動

天主教選擇成長會年中會議暨總會核心改選

    【梵蒂岡電臺訊】聖座教義部七月十日發佈一份重要文件，內容在答復某些有關天主教教義的疑問。教義部之所以發佈這份文件，目的在避免有人或團體對梵蒂岡第二屆大公會議所教導的、有關天主教本質的教義有錯誤或片面的解釋。文件標題就叫做《答復某些有關教會教義方面的疑問》。內容有五個疑問和五個相關的答復。這份文件在基督信徒大公合一運動上尤其顯得重要，因為它特別澄清一個問題，那就是：基督所創立的教會繼續存在於今日由教宗和與教宗共融的主教們所領導的教會內。
    因為面對對梵二大公會議訓導的錯誤或片面解釋，教義部願意指出《教會憲章》中所說的「存在於」（subsistit in）這句話的真義。
    第一個疑問說的是：梵蒂岡第二屆大公會議是否改變了先前有關教會的教義。對這個疑問教義部肯定地答復說：梵蒂岡第二屆大公會議既無意改變、而事實上也沒有改變這個教義。大公會議只發揮了原有的教義，使之更深入，並廣闊地予以解釋說明，一如若望二十三世教宗在大公會議揭幕之初所肯定的：「大公會議願意傳播純真和完整的天主教教義，既不減弱、也不歪曲教義」。
    第二個疑問似乎是整個文件的中心問題。問題說：應該如何瞭解基督的教會繼續存在於天主教會內？這個疑問遇到多種的解釋，但不都符合大公會議有關教會的訓導。教義部的答復援引大公會議的話說：基督在世上建立了唯一的教會，這個教會繼續存在于由伯多祿的繼承人和與這位繼承人共融的主教們所治理的天主教會內。這裡所謂的繼續存在，是指在歷史中持續不斷地延續著，而且基督所建立的一切要素都存留在天主教會內。在這個教會內具體存在著基督在世上所建立的教會。
    第三個疑問說：為什麼梵蒂岡第二屆大公會議也稱呼與天主教沒有圓滿共融的東方教會為教會？對這個疑問，文件借用大公會議《大公主義法令》的話來回答。該法令說：「這些教會雖然與我們分離，卻仍保有真正的聖事，尤其是因為繼承宗徒，而保有聖秩和聖體聖事，因此他們和我們仍舊密切聯繫」，所以堪當稱為「個別或地區性的教會」，而且「被稱為天主教地方教會的姐妹教會」。然而必須明確指出：天主教有形可見的元首是羅馬的主教，他是伯多祿的繼承人。所以，與天主教共融並非地方教會外表的某些附加物，而是地方教會內在組成原則之一。為此，那些可敬的東方基督信徒團體所享有的地方教會的條件是有缺陷的。
    致於為什麼大公會議文獻和其後的教會訓導沒有把「教會」這個頭銜賦給十六世紀宗教改革所產生的基督信徒團體？
    關於這個問題，我們應該說昔日所留下的傷痕更深。這些團體在天主教一千五百年傳統之後出現，它們在聖秩聖事上沒有保存宗徒的繼承，喪失了作為教會所必備的組成要素。由於缺乏公職司祭職，所以這些團體沒有保存聖體聖事純正和完整的本質。為此，根據天主教教義，這些基督信徒團體不能稱為教會。

  Top

台灣天主教會長期以來相對保守、沉默的作風近期將有所改觀！
由主教團主辦、天主教之聲傳播協會承辦，為紀念南台灣開教150周年(2009年)而籌劃的《心靈之旅》專書，將由各教區、修會、機購推薦100座聖堂，搭配周邊旅遊景點、美食，組成「陶冶心性、祝福不斷」的特殊旅遊路線，搭配「導覽員培育計畫」，預計將為台灣天主教會之福傳工作展開新局。
《心靈之旅》專書之編輯目的，在於活化文字福傳工作，吸引台灣廣大非基督徒接觸認識天主教會。為此主教團秘書處特別邀請上智、光啟、聞道、慈幼、見證…等教會出版事業，組成聯合編輯中心，協力合作完成相關編輯作業。並敦請主教團教育文化委員會主任委員洪山川主教擔任總指導，聞道出版社社長費格德神父擔任總編輯；並邀請〈時報旅遊公司〉趙政岷總經理、旅遊達人〈台灣優遊行銷經紀公司〉柯焜耀總經理、輔大大傳系教授許耀文博士…等專家擔任編輯顧問，務使本專書之編輯、印製乃至發行活動能臻於完善，進而鼓動風潮、達成文字福傳的最佳效果。
籌備期間，各教區主教、神長及相關弟兄姐妹均體認此一專書編製之意義重大，熱切提供許多建設性意見，各教區也配合快速委派神長、修女及教友代表組成教區編輯小組，參與七月十三日召開之「心靈之旅專書編輯籌備會議」。會中洪山川主教特別關注「導覽員培訓」工作，指出導覽員是《心靈之旅》的靈魂人物，也是本計畫成敗的重要關鍵。相關重要決議如下：
1. 原配合專書出版計畫推動之「導覽員培訓」將獨立另成專案計畫，應請志工訓練經驗豐富之單位(如：博愛基金會…)參與籌辦。
2. 由於專書篇幅有限，難免造成「遺珠之憾」，應研究另編印開教150周年專刊，或建立網站之方式，統籌納入所有推薦聖堂介紹。
3. 應加強鼓勵各地兄姐之響應配合，廣邀各地擅長撰稿或攝影之弟兄姐妹參與相關工作。
4. 為方便讀者攜帶、查閱，未來將依據地區(如：北、中、南、東)拆成數冊，局部重要資訊中英對照。
5. 經費方面除接受各界捐款外，亦可向相關部會申請補助。
〈天主教之聲〉姚凌森理事長表示，已為此專書成立專帳，相關收支均公開接受各界徵信；此外，該會各分會之年度補助，如有結餘者亦可視實際狀況，支持各教區編輯工作所需。全國傳協鄭萊頤主席指出，這是台灣教會重要的聯合福傳工作，將全力配合推動，未來更要請各受推薦聖堂之弟兄姐妹深入參與，鼓勵大家一起推動相關事務，購買專書餽贈親友。
主教團秘書長陳琨鎮神父說明，《心靈之旅》專書是一個開始，未來還有許多相關週邊工作，或後續系列專書可以一起努力，藉此帶動教會的活力。凡是參與各教區撰寫介紹文稿、提供拍攝照片者，都將列入專書作者群中，並依標準薄致稿酬。
旅遊達人柯焜耀認為，《心靈之旅》專書規劃相當仔細專業，且切中現代旅遊市場之需求，如能深入挖掘各種感人的故事元素，搭配天主教豐富之文化資源，必能掀起國內旅遊市場之新風潮，也讓更多朋友樂意親近認識天主教會，前景樂觀可期。

  Top

    【本刊訊】帶來一陣喜樂的旋風！7月15日晚間8時，嘉義教區洪山川主教前來新竹教區主教座堂主持彌撒，包括新竹教區李克勉主教､張耀先秘書長､苗栗總鐸陳遠皓神父及耶穌會馮德山神父等多位神長共祭，除主教座堂教友外，友堂教友也來多人！洪主教的幽默親切智慧證道，言中有神，心中有愛，臉上充滿笑容，讓參與彌撒的全場會眾都感受到他純真的熱情！
    洪主教近期全省走透透，宣導支持教宗使命工作，此次為6月29日聖伯鐸慶節的幫助教宗於世界各地的急難救助及8月15日聖伯鐸宗徒善會的協助全世界傳教區栽培修士神父和修女等兩項工作募款，他也提出可培育外籍配偶的子女等建議。
    洪主教就當日路加福音記載的慈善的撒瑪黎雅人比喻引申證道重點如下：
（1） 災禍即使是自找的，你也要去救他。
（2） 在急難中，無論任何族群（即使是敵人）也要相助。
（3） 要實際去幫助以行動去幫助。
（4） 效法好心的撒瑪黎雅人，有時需改變行程，要表示有空伸手幫忙。
    洪主教並將若望福音記載中另一個撒瑪黎人＿撒瑪黎雅婦女提出，讓大家看到聖經中所謂的這兩個所謂『外邦人』的言行。
    耶穌打破禁忌向一位撒瑪黎雅婦女要水喝並彰示天主性，祂超越，他關懷不相往來的族群（敵人）與男女區隔。我們也如同撒瑪黎雅婦女在天主的啟示中，一步一步的認識天主的面貌（身份），追隨了天主。
這兩個撒瑪黎雅人讓我們體會到愛天主在萬有之上及愛人如己。
主教也針對目前台灣聖召短缺提出建言
（1） 多幫助日漸增多的外籍媽媽，協助他們的家庭。
（2） 多關心退休神長，常去探望。
（3） 別說神父壞話。
（4） 注重健康聖召的培育，注重信友家庭教育。
最後，洪主教引述一位外籍神長的墓碑寫了三句話：『我出生於德國，我愛上中國，我要到天國！』墓碑短短數語居然描繪出一位傳教士奉獻的生命，讓人感恩，讓人效法，也將人心帶往超越！

  Top

【本刊訊】羅東聖母醫院於七月十四日（星期六）下午二時，假外科大樓十一樓大禮堂舉行55週年院慶暨范鳳龍紀念大樓啟用感恩典禮。下午二點是啟用感恩典禮，三點范鳳龍紀念大樓啟用剪綵始直到晚上晚會等活動，?容非常豐富除了剪綵、參訪、感恩彌撒，還有祈福禮及祝聖儀式。邀請前來的貴賓有立法院長王金平、教廷駐華代辦安博思、立法委員林建榮，還有我們的大家長縣長呂國華，更有遠從南歐斯洛伐尼亞前來的范鳳龍醫師故鄉的主教及親屬們；再加上影視圈?最熱心公益的代表人物張琪大姊大，以及各個曾經為范鳳龍紀念大樓募款和捐款的善心人士等，場面相當溫馨與隆重。
天主教靈醫會的使命就是服務病人，400多年前聖嘉民神父首創以病人為中心的病人之僕十誡，將服務病人視為服侍耶穌基督，照顧病人像母親照顧獨生子一樣。55年前(1952年)一群以救人為職志的天主教靈醫會會士及修女們，遠從義大利經大陸雲南省輾轉來到台灣，選擇了山靈水秀卻貧窮封閉缺乏醫療資源的羅東落腳，同年的7月17日范鳳龍醫師在此開了來台的第一刀，為一名五十歲的婦人，取出重達12公斤的子宮肌瘤；2個月後12張病床的聖母醫院正式開張，這些就是聖母醫院草創時的景像。
范鳳龍醫師(1913-1990)南歐的斯洛伐尼亞人(Slovenia)，1952年來到台灣，直到1990年蒙主恩召止，38年期間未曾離開過台灣，每晚睡在手術房樓下，隨時為前來急診的病人服務。聖母醫院所以名震一時，當時得助於醫療陣容堅強。名聞遐邇的范鳳龍醫師，真是百年難得一見的外科聖手，當時曾在聖母醫院留下八萬多件手術，無一失敗的完美紀錄，至今尚無人能及，蘭陽鄉親們尊稱他為OKI(大醫師)，在手術台上無影燈下，范鳳龍大夫當是醫者典範精神永久長存。
1998年神父們為了提升醫療品質與技術,提出了新建重症大樓的構想,但由於平日將左手得來的錢，右手馬上送給需要的人，因此首次對全國鄉親募款興建新大樓，獲得全國鄉親熱烈的迴響。今年(2007年)7月新大樓落成，為紀念范大夫一生無私的奉獻乃取名范鳳龍紀念大樓。現在新的范鳳龍紀念大樓剛落成啟用，所有的硬體及儀器設備也都更新，醫療團隊也更加充實，希望透過軟硬體的提升及管理的整合，使聖母醫院再為蘭陽鄉親的健康服務下一個五十年。
范鳳龍紀念大樓總樓高11層，從1樓的急診部、2樓綜合檢查中心、影像醫學部、3樓的檢驗部、5-7樓之病房，及8樓特別為小孩開闢的兒科病房、9樓之血液透析部、10樓的?、外科加護病房、再加上11樓全縣獨一新創立的安寧照護部，幾乎可說是媲美醫學中心之設備 。
在大會中天主教靈醫會董事長李智神父致詞時，說起當初募款預算從5億元因物價波動緣故追加至7億元，若不是有超過十萬的善心人士參與捐助，范鳳龍紀念大樓絕對無法如期完工。在此特別感謝這些熱心奉獻的貴人，願天主保祐與報答這些恩人們！
呂鴻基院長致詞時也談到感謝天主教靈醫會半世紀以來對國人的奉獻，並感恩靈醫會開創羅東聖母醫院的神父修士們。還談到可以因著藍海合作的政策；這些和縣?醫院合作的經驗，將可縮短病人必須運送外縣市醫院就醫的時效，未來必定更能務實的嘉惠蘭陽的鄉親們！
立法院院長王金平致詞時談到，大家都稱呼聖母醫院為「阿督仔病院」，但是在內心中，大家都認定這就是「宜蘭人的病院」；雖然叫這一群遠從外國來宜蘭長期奉獻的靈醫會神父、修士、修女、會士們為「阿督仔」，可是早就將他們當作是「台灣人」。如今這群比台灣人還台灣的靈醫會神職人員仍然堅守崗位，持續無私奉獻守護台灣人的健康，他們救濟貧困、視病如親的無私奉獻。從無到有，從簡陋到完善，他們胼手胝足的努力付出，早已成為蘭陽人記憶中無法抹滅的一部份，為蘭陽人帶來生命的希望。我們應效法這些偉大的外國人，大家在這塊土地上要相互尊敬、關懷，不要彼此互相攻擊，傷害所有人民的和諧。王院長更表達了支持呂鴻基院長所提的藍海合作政策，更期望蘭陽地區的區域教學醫院與其他的醫療院所，大家共同合作共同努力，帶給蘭陽地區的民眾更高品質的醫療服務！

  Top

    【本刊訊】7月7~8日天主教選擇成長會特選在新落成的南投草屯天主堂，舉辦一年一度的年中會議，共計將近有五十位從各地來的核心代表，一起參與這次的盛會。草屯本堂主任胡明良神父熱心的招待我們。此次會議是由本屆總會核心代表黃敏正神父、廖玲馨修女、黃偉民趙寶美夫婦及男女單身青年代表彭盈森、沈秀玲共同策劃主持。會中除了熱烈分享這半年來的工作成果外，並選出下任的總會核心代表：鍾安住主教、陳琦玲修女、陳景陽周涵君夫婦及單身青年代表林雅玲。
午餐饗宴之後，總會核心黃敏正神父為大家播放一段影片：哆基朴的天空。主角哆基朴，不過是狗狗的排泄物，不被祝福、不被期待地來到這世上。沒有任何英雄式的驚人之舉，但最後哆基朴終於發現他的價值就是全然地奉獻自己作為肥料，幫助花兒綻放。一坨微不足道的狗大便，他的幫助竟讓花兒開得如此美麗。短短的影片發人深省，讓在座的每一位夥伴深深思索，依靠主的德能，能為主為團體做些什麼，一起體會學習何謂真正的愛與奉獻。
接著進行各分會目前運作情形，包括花蓮營地第一次的舉辦、研發組身負發現團體新契機的重任，目前先針對陪稿員的培訓及營後陪伴的加強分別研討報告、成立法人進度報告、監獄營地及後續服務(包括中途之家)的發展分享、台中合作社成立及運作分享。透過分享報告讓大家更清楚具體瞭解半年來這可愛的團體做了些什麼，以及未來可以努力的方向。
草山餘暉中，胡神父帶著大伙來到坪頂神木風景區，該神木乃樟樹是先人來台前就生長於此，樹齡約有一千六百年，綠蔭蔽天，歇腳小憩，真是一大享受。大伙爬上樹梢重溫童年樂趣，也看著小孩們蹦蹦跳跳地玩跳石頭遊戲，好不有趣啊！休憩完畢，胡神父以高超的駕車技術帶領大家行走羊腸小徑回到教堂。
趁著夕陽晚風，一群人在運動公園玩起團體遊戲、競走比賽，把大家的心更融合在一起，也成為之後的營火晚會熱身操。晚會重頭戲之一是神父和教友之間的遊戲，不僅笑翻大家，更讚嘆「薑果然是老的辣」；重頭戲之二是夫妻的默契考驗，choice對待夫妻向來是既溫暖又辛辣，因此總是讓彼此濃情密意在心中。
聖靈之夜把大家帶入主的懷抱，靜心祈禱，傾心靜聽，在聖神的帶領下，讚美、敬拜、感恩，在琴音與歌聲流瀉中，享受與主共處的甜蜜時光。
早晨的心靈饗宴由李秀華引導大家分享討論洗者若翰的精神，亦即天主賦給若翰的特別使命，就是作基督--默西亞的前驅，盡心盡力地為祂預備道路。Choice的精神與價值亦即在此，透過不斷地辦營，幫助人從「無條件的愛」的強烈經驗，使之擁有一顆「更新的心」、重新反省個人「人際關係」的歸屬程度、激發無條件付出的「愛的力量」、並因此成為影響他人的種子。辦營的對象涵蓋非教友，也從單身青年擴展到受刑人、學校教職員工，經由營地活動使之認識我們的主，將他們帶到耶穌跟前來，只為把最好的一份給他們知道。透過分享也讓每位成員願意效法洗者若翰，自謙自卑並順服主旨，勇於接受挑戰。融合哆基朴與洗者若翰的精神，讓我們再次體會自己那由天主創造我們的價值，天主看了連聲說好！好！好！
最後在感恩彌撒裡，新舊總會核心在「主啊!求你差遣」的歌聲以及燭火和玫瑰念珠信物的交付中，完成了交接與派遣禮，以期表達責任的傳遞及使命的承接。所有與會的選擇人並以深摯的擁抱為新任總會核心祈福和祝禱，會場洋溢著深情的感動，許多人都熱淚盈眶。
新任總會核心成員都是資深而富有經驗的選擇人，在接任總會核心之後的未來兩年，除了在台北、台中、嘉義、高雄、花蓮等地繼續推動青年成長營外，今年的10月，新竹地區也將加入行列。
去年，台灣成功的舉辦了第11屆Choice亞洲聯會，會中並遴選出陳琨鎮神父、曾永裕吳潤玉夫婦、楊志剛成為本屆亞洲核心代表。日前，亞洲核心接到大陸官方正式邀請，正緊鑼密鼓籌劃中，希望結合馬來西亞、新加坡等國，一起前往大陸，為當地青年辦營，讓大陸的青年也能擁有在基督內生命更新的機會。
此外，陳景陽周涵君夫婦表示，為強化組織，培養出更優秀的分享團隊及服務人員，選擇成長會將於近日內成立會員大會，募集教會內有志一同的福傳尖兵，除正式成為教會組織外；更為便於推動監獄營地及籌措更生人中途之家經費之緣由，成立法人組織，讓天主的恩典能深入到受刑人及出獄的更生人身上。
選擇成長會的服務範圍越來越大，更需依靠天主聖神，祂帶我們往哪去，我們就往哪去，也代表著新任核心跟隨著聖神來帶領Choice團體邁步向前。為此，我們更誠摯需要您的代禱。


2641

第２６４１期( 2007.8.05 出刊 )

讀經指南「天人交心」再版

蘇耀文主教在台中主教座堂舉行祝聖前信德宣誓

緬懷教養院創辦人蒲敏道神父逝世五週年　該院舉辦〝為主發光．用愛舖路〞系列追思活動

天主教之聲傳播協會花蓮分會舉辦花蓮教區教友信仰講座

高雄教區第２９屆中學生夏令營圓滿結束

    做人做事都講求方法，才會順利成功；各行各業「工欲善其事，必先利其器」，才會更有效率；研讀聖經也要有方法，才會加速與主相遇。
    五年前，故徐英發主教在全國各教區推行「讀經運動」，為了順利推行並且達到「事半功倍」之效，因此帶領「中華聖經協會」的成員，著手編著「天人交心」手冊，提供個人、小組與家庭讀經的各種方法。由於當時只付印二千本，出版後受到各地讀經小組採用，如今已無存書，但是目前全國各地仍然繼續不斷地在推動讀經，或是舉辦讀經研習，很多人在詢問如何研讀聖經，尋找讀經的有效方法，於是應大眾的要求，決定再版「天人交心」，希望對讀經者，尤其是初學者有所助益。
    聖經與一般書籍一樣，都是用白紙黑字印出，不同的是：聖經確實是天主的話，用心讀聖經的人，不但可以聆聽天主的話，而且可以與主談心，天主的容貌也會躍然紙上，可以盡情地欣賞天主的慈顏。但是讀經的目的不止於此，要起而行，除了聆聽天主的話，還要以行動回應天主的話，要勇於傳報天主聖言、努力在生活中實踐天主聖言，最後要成為天主的人。所以，要懂得讀經方法，每天手不離聖經，口不離聖言，更要去生活聖言，使自己日益相似天主的人。
    「聖經能使你憑著那在基督耶穌內的信德，獲得智慧。凡受天主默感所寫的聖經，為教訓、為督責、為矯正、為教導人學正義，都是有益的，好使天主的人成全，適於行各種善工。」(弟後三15-17)為此，趁此機會鼓勵人人有聖經，而且人人要讀經；家家有聖經，而且家家要讀經；小組要讀經，聚會要讀經，讓天主的話貫穿而且豐富我們的人生。「天人交心」是一本很不錯的讀經指南，等著你來使用。（劉振忠主教　主教團教義委員會主任委員　高雄教區主教）

    「天人交心」是一本讀經指南與個人、小組、家庭讀經分享的實用手冊，適合喜愛恭讀天主聖言的朋友，尤其是沒有神師指導而不知如何著手的個人讀經方法，故徐英發主教在本書中的「讀經小路」篇，有精緻的指導和解說，幫助你很快「登堂入奧」，這是他老人家遺愛喜歡聖言的朋友最佳禮物之一。
    發行者：主教團教義委員會聖經組
    出版者：中華聖經協會
    每本工本費：臺幣五十元（五十本以上可八折）
    地址：（104）臺北市林森北路85巷3號　主教團秘書處
    聯絡人：帥崇義弟兄、張淑汝姊妹

  Top

    【本刊台中訊】台中教區蘇耀文主教，依據天主教法典規定，七月二十九日上午十時於主教座堂在王愈榮主教及全體教友見證下完成信德的宣誓。信德的宣誓是在當天主日彌撒後舉行。
    彌撒中王愈榮主教引用當天的讀經亞巴郎與天主討價還價，他說天主將他的救恩給了所有的人，天主要我們悔改，甚至連十個都找不到，因此我們有義務為眾人祈禱，我們也有義務為兄弟姊妹祈禱。在福音中耶穌教導我們如何祈禱，我們祈禱時不只是要為自己的得救祈禱，更要想到為他人得救而祈禱，在天主經中天主教我們說；我們的天父，並不是我的天父，又如賞給我們日用的食糧，不是賞給我日用的食糧，這就是諸聖相通功的道理。
    彌撒結束後開始舉行蘇主教的信德宣誓，蘇主教走向祭台前跪下，全體教友也一起跪下，祭台上放置一本聖經，蘇主教右手放在聖經上，在天主面前蘇主教用流利的英文宣讀了誓詞，歷時約十分鐘，蘇主教宣讀後走回祭台上在誓詞單上簽名，最後王主教同樣在誓詞單上簽字，完成了祝聖前信德的宣誓，禮儀簡單而隆重。

  Top

    【嘉義訊】適逢聖心教養院創辦人蒲敏道神父逝世五週年，為感念蒲神父在台灣奉獻半世紀、全心全意照顧癱瘓身心障礙朋友之懷仁踐義、弘道愛人的大愛精神，教養院從七月十八日起舉辦「為主發光、用愛舖路」追思系列活動，緬懷這位可敬的長者，系列活動包括蒲敏道神父紀念展暨聖心教養院成果展、靜山追思及彌撒等活動，並於七月廿一日下午舉辦音樂獻禮。
    教養院特別選在蒲神父生前傳教的所在地~朴子天主堂，展示蒲神父所遺留下來的手稿、書信、相片、衣物和打字機等物品，展場並還原了神父生前寢居、辦公室，簡陋的床、一只破舊的皮箱以及幾件破舊補釘的衣服，生活節儉刻苦，將人間最大的福份留給重殘者。一個與台灣沒有任何關係的外國神父，投入畢生心血照顧弱勢族群，比台灣人還愛台灣，貧困的年代、刻苦的生活，神父的大愛精神令人感佩。行政院長張俊雄曾於神父百歲生日時專程南下祝壽，並感動地推崇蒲敏道神父是「最尊貴的台灣人」。
    展示現場，留有蒲神父生前以羅馬拼音的方式來注解台語的道理手稿，當年瑞士籍神父為融入台灣社會，七十歲學台語，以台語傳教，僅管他的閩南語聽起來很像國語，但蒲神父對基督的愛是那樣地全心全意。一位漂洋過海、用愛耕耘台灣的瑞士籍蒲敏道神父，以一台老舊的打字機一聲一響地敲出一封又一封的募款信函，在八十九歲高齡之際終於敲出「聖心教養院」。「只要是天主的意思，它一定就會成功」這樣的信念讓他在一百歲生日時發下宏大的心願--為成人重殘朋友打造一所以可以遮風避雨、可以安心終老的家園。
    洪山川主教在彌撒證道時指出，聖心教養院這群重度、極重度的身心有缺陷的孩子表面上看起來很可憐、需要被幫助，然而事實上這些孩子是很有力量的，他們集合了大家的愛心，匯集台灣人的資源將愛付諸具體行動；而蒲神父遵循天主的訓示，神父一生的作為證明了耶穌的教導是可以被落實在我們生命裡。
    走過一個世紀的蒲敏道神父，用他的真情、簡樸，隨時隨地在為耶穌基督作見證。他以實際的行動照顧貧病弱小者，聖心教養院發行蒲神父紀念專刊，感念神父高度的宗教情操與服務精神。「一粒麥子如果不落在地裏死了，仍只是一粒麥子；如果死了，才結出許多子粒來」。聖心教養院創辦人蒲敏道神父雖然已經蒙主恩召五年了，來不及親睹成人重殘養護中心設立，然而神父的精神卻感動很多人，神父的心願獲得社會各界善心人士的迴響，籌建中的家園目前正一磚一瓦地堆砌起來，預計明年一月完工，命名為「敏道家園」來紀念這位可敬的長者。
    在蒲神父逝世五週年前夕，以紀念展、追思彌撒及音樂獻禮的方式蒲敏道神父生平點滴，共同緬懷故人。「敏道家園」將帶著蒲神父與台灣人民的愛心繼續往前邁進！

  Top

    【本刊訊】天主教之聲傳播協會花蓮分會為增進教友們對婚姻聖事的瞭解，於七月廿日（週六）上午九時∼下午四時卅分假花蓮市保祿牧靈中心舉辦花蓮教區教友信仰講座，邀請潘家駿神父主講。
    潘神父指出婚姻是生命中最重要的部份，基督徒慶祝婚姻聖事時，如果只顧看到婚姻的美好，卻不願體會十字架的一面∼生死二相依，則是未能瞭解婚姻聖事的真正意義。基督徒的婚姻，不只停留在家中，還要把愛傳出去，為他人服務。
    潘神父並引用聖經中創世紀章節，詮釋婚姻的深意與圖像：一、男女有別是天主的主意。二、天主設立婚姻是為解決人類的寂寞。三、婚姻是天主安排設定的，為給人帶來幸福快樂。四、婚姻需要夫妻一輩子結合在一起，永不分離。因此夫妻都應懂得去珍惜天主所賜給我們每個人的家。
    潘神父認為婚姻也許會碰到第三者的介入，但我們要依靠耶穌的修復，克服撒旦。而男女二性之鑰，就是順服，唯有順服，才能表達生命的相依相屬。
    潘神父例舉許多小故事作比喻，以幫助教友們瞭解婚姻聖事，教友們聆聽後，提出一些問題發問，潘神父均詳盡答復。
    天主教之聲傳播協會姚凌森理事長也藉此機會親臨會場，向傳播協會會員致意，並利用二十分鐘時間向大家簡略介紹該協會業務近況及出版書籍、刊物、雜誌等，他鼓勵教友們踴躍加入協會，協助支持文字福傳工作。
    此次參加講座人員計有神父一人，修女四人，教友五十五人，合計六十人，除一人是台東縣長濱教友，其餘皆為花蓮縣兄姊。

  Top

    【本刊訊】高雄中學生聯誼會於漫長暑假為青少年信仰培育而舉辦的中學生夏令營，於七月四日至八日（二日至三日工作人員陶成）假墾丁天主教服務中心舉行，參與的學員共五十二名。雖然參與的學員不多，但工作人員的熱情不減，豐富的課程、精彩的活動讓每位學圓滿載天主的愛而歸。這次的活動很感謝主教的支持及關心，也謝謝教區的經費補助。
    本屆營長為文藻學院四年級的陳淑屏同學擔任，營主任為謝光華神父。為配合今年主教團訂定的牧靈福傳方向「社會關懷與福傳」，營標訂為「樂活信仰—Follow Him See,judge and act」，認清自我信仰，以基督的心去體驗，以基督的眼光去看世界，用實際的行動將基督的愛落實在生活中，快樂的活出信仰。
    以此精神方向訂定四個主題課程：主題一「自我認識」由輔大宗輔老師安瓊伊老師主講，JOY老師藉由一些遊戲讓學員發覺自己和別人的優缺，讓學員瞭解當你越認識自己時，就能越認識天主。主題二「我相信」講師張宗德老師，講師先讓學員分享每個人心中的耶穌，並要學員幫耶穌設立網站，之後再帶入聖經章節，透過福音，讓學員分享他們所認識的耶穌，也讓學員對耶穌有更深的認識。
    主題三「騎士精神」講師吳瑞玲老師，課程開始瑞玲用亞瑟王帶領圓桌武士建立王國的話劇做為引言，讓學員瞭解每個人都是耶穌的福傳騎士，並藉由許多體驗遊戲及分享讓大家瞭解，身為耶穌的騎士應該如何裝備自己成為一個敬天、愛人的基督徒，並透過環保影片讓學員學習如何身體力行去愛護地球。主題四「愛之船」講師趙可屏老師，老師設計了愛的連連看、實例篇、愛的使者等小單元，建立學員對生活種種問題應有的正確觀念與行為，及用實際的狀況題讓學員去思考，成為基督的使者應該有的態度與行動。
    除了主題課程外，今年靈修組特地為加強學員信仰知識而設計：每日一詞、靈修大悶鍋……等，以詼諧逗趣的方式呈現，引起很大的迴響。在晚禱方面：布幕讓方式（影子戲）表演的「快樂王子」讓學員學習為弱小、有需要的人付出；「戲劇晚禱」四個聖經章節—耶穌三退魔誘、耶穌召叫門徒、山園祈禱、伯多祿三次背主，以戲劇呈現，行進中詠唱短誦，整個祈禱掌控得宜，學員沈浸在祈禱的氛圍裡。
    今年的活動組雖然是新手上路，表現一樣亮眼，除了常態性的團康、闖關遊戲、不同類型的晚會外，另設計一個與「愛的行動」結合的大富翁遊戲「魔幻城堡」，先用「花婆婆」的故事—女主角的爺爺要她在一生中，去做一件讓世界更美麗的事，讓小組分享後，將愛的指令與大富翁中的「機會」、「命運」結合，讓遊戲變得更有意義。
    為了更落實今年主題，在第四天早上安排「淨灘」活動，讓工作人員及學員一起去海灘撿垃圾，讓大家一起去體驗、學習，共創一個乾淨的居所。為鼓勵司鐸聖召，也於第二天安排了「與天主相遇」活動，讓教區修士們分享自己的修道生活及與主相遇的過程。精彩豐富的活動內容，讓學員在歡樂中學習、成長，營隊也在七月八日下午五點回到玫瑰聖殿後，劃下完美句點。


2642

第２６４２期( 2007.8.12 出刊 )

臺灣主教團教義委員會聖經組公告

全國明愛會及四旬期愛德運動評議會在新竹教區香山牧靈中心召開會議

洪山川主教蒞臨花蓮主教座堂宣導為聖伯鐸宗徒善會勸募

天主教道明之家聯合慶祝聖道明節　神長修女暨教友踴躍參與其樂融融

杉林大橋重建竣工舉行通車典禮　楊縣長劉主教等貴賓共同剪綵

事由：臺灣各教區聖經協會及讀經小組、推派代表參加2007年第四屆全國聖經研習共融營。說明：1、目的∼為增進讀經服務者對聖經的認知，並加強各教區聖經協會讀經活動的互動、
分享、交流和生活共融。
2、指導單位：主教團教義委員會聖經組 中華聖經協會
3、主辦單位：嘉義教區聖經協會
4、協辦單位：各教區聖經協會
5、研習共融自期：2007年9月7日至9日（週五至週日、三天兩夜）
6、研習地點：嘉義縣民雄鄉國立中正大學（地址：嘉義民雄大學路168號）
7、研習主題：介紹馬來西亞小盤石讀經法
8、活動流程：（主辦單位∼嘉義教區聖經協會巳寄發到各教區聖經協會）
活動概要：9月7日下午起報到、開幕禮、各教區聖經協會活動簡報、晚禱
9日8日 郭正利神父兩次專題講座：小磐石讀經法。分享和見証、分組研練、學後心得分享等。參訪嘉義經典建築聖堂活動
9日9日上午 洪山川主教專題講座：耶穌言詞之美。劉振忠主教主持閉幕禮、並和洪主教做主日彌撒。午?後珍重再見。
9、報名方式：以教區集體報名方式為原則，未參加聖經協會的堂區讀經小組、亦可派代表向教區聖經協會通話報名，一起出席研討會。玆列出各聖經協會之理事長及代表電話，以直接聯絡：
中華：張在明弟兄02-2397-1394 台北：劉芬卿姐妹02-2966-1363
新竹：劉保祿弟兄03-336-5607 臺中：巫金星弟兄04-2331-2223
嘉義：蔣淑珍姐妹04-2681-6881 臺南：盧樂榮弟兄06-278-5601
高雄：李營生弟兄07-344-4276 花蓮：陳盛財弟兄03-832-0535
10、報名費用：所有研習活動費用每人2500元。
11、報名日期：自即日起至8日18日止。（各教區聖經協會應提早截止報名，當在18日把代表名單送交研習共研營的籌備處。）
籌備處連絡人：楊效齡姐妹∼電話05-277-6816 手機0921-506055
通訊址：600嘉義市民權路30號
12、其他雜物、交通等，俟報名後，可與各協會理事長或楊姐妹詢問。

順祝 主內平安喜樂

主任委員 劉振忠 主教

  Top

    【本刊訊】「凡你們對我這些最小兄弟中的一個所做的，就是對我做的。」此乃主耶穌的訓誨。明愛會依照耶穌的垂訓，服膺聖保祿的呼喚「基督的愛催促著我們」去實踐愛德工作。
    二○○七年全國明愛年會及四旬期愛德運動評議會，於七月廿五日至廿七日假新竹教區香山牧靈中心在祈禱聲中揭開序幕，做為期三天的討論。
    新竹教區大家長李克勉主教親自歡迎，彌撒中以當日福音「你們的眼睛是有福的，因為看得見；你們的耳朵是有福的，因為聽得見；…」（瑪十三16），祝福在場的明愛同仁。
    各教區均有明愛代表出席，以務實的態度來分享一年來的關懷工作，內容豐富深具創意值得鼓勵學習。每人都能擁有一顆基督的慈心，盡力為小弟兄姊妹們服務。
    為實踐耶穌生命【關懷在台灣之新移民】，大會特別安排到中壢希望職工中心由社工員們分享教會如何為在台灣之外勞及新移民所提供的生活照顧及牧靈服務，我們透過翻譯與中心所臨時接待的三十位外籍勞工們的交談，他們個個都面帶笑容看似喜樂，但都有哀傷的、有心靈飽受創傷的、還有令人鼻酸的…，這給予我們一種全新的生活體驗。對這些從遠方來的弟兄姊妹們，我們給予無限的同情與祝福，希望在台灣土地上能給予他們美麗的回憶。
    全國明愛會主任黃兆明主教在致詞時表示，明愛會年會不同於其他NGO會議，基本上它是一個「愛」的聚會，分享的團體，友愛的精神，慈悲大愛的結合，有規則更有彈性。不變的是「人」的處境及需要，是明愛會的使命，是教會在現世中關愛「貧窮人的發展」！在會議中我們會深深的體驗到彼此間的互助合作，自由大方的經驗分享，謙遜的接受評議，盡心盡力的求改進。主教提醒教會的工作人員應有靈修的生活，隨時試著了解天主的工作，因祂的工作脫離不了天地人的關係，時常昇華自己的靈修，使信仰更成長，更能表達我們對天主的愛，在工作中展現出我們是「基督徒」及「使命感」。
    年會中特別播放大愛電視台經典專訪國際明愛會、亞洲明愛會、台灣明愛會的專輯（四旬期VCD），使我們再次回味教會的社會關懷使命精神和具體實踐！晚禱投影片亦是以明愛會的特質先知性的召叫共勉。
    今年四旬期大家的慷慨捐獻經評議完畢補助社福單位計有卅二件。感謝天主！感謝教內的弟兄姐妹們，因為有大家的克苦犧牲奉獻，教會方能實踐「基督的愛催促著我們」。
    三天的會議後，期許大家靈修生活上更進步，以「我是基督的人，我是福音的人」，做為圓滿結束。明年會更好！感謝新竹教區明愛會及台北總教區明愛會的協助，感謝中壢希望職工中心全體工作人員。

  Top

    【本刊訊】嘉義教區洪山川主教以宗座傳信善會主任之名義巡迴全省，於七月廿九日(主日)上午八時卅分，至花蓮教區主教座堂主持彌撒，本堂陳春安神父共祭，(花蓮教區黃兆明主教赴玉里堂區主持堅振聖事)。洪主教是首次蒞臨美崙主教座堂主持彌撒，許多教友慕名而來參加。
    彌撒開始，洪主教致詞，首先感謝教友過去為宗座傳信善會每年三次的捐獻：「聖童善會、聖伯鐸慶節及傳教節」慷慨奉獻。而「宗座聖伯鐸宗徒善會」捐獻，是從去年開始的，主要是為籌募全世界傳教區栽培修士、神父和修女之聖召培育經費。洪主教希望大家能踴躍捐獻，透過郵政劃撥匯到主教團秘書處，可開立免稅收據，或在今年八月第二個主日八月十二日教會慶祝聖母升天節（八月十五日），教友將捐款交給神父。洪主教指出由於世界聖召普遍的缺乏，尤其是歐洲，目前只有非洲及波蘭的聖召還算多，為了使聖召不致缺乏，教會除了鼓勵教友家庭多生育子女，在聖召的培育上更是需要教友們支持經費、祈禱與奉獻。
    當日的福音是聖路加福音第十一章1-13節「你們求必要給你們」，洪主教於講道中指出祈禱是與天主講話，教友如果不祈禱，就不瞭解天主。「隨主意」是高層次的祈禱，也就是「天主給的，我都要；天主要的，我都給」。如果是以威脅或提出交換條件向天主祈禱，是不當的祈禱方式，也得不到天主的降福。天主經的第一句「我們的天父」，拉近我們與天主的關係，也拉近了我們與其他教友是「兄弟姊妹」的關係。
    洪主教並就台灣聖召缺乏提出建言：1.有健康的家庭，才能培育出健康的聖召。2.鼓勵教友多生育子女，將子女奉獻給天主。3.多為聖召祈禱、捐獻。4.不要說神父的壞話，因為神父不是聖人，神父也會犯錯。
    洪主教講道中，舉出許多小故事，語多詼諧、幽默、風趣，甚受教友們欽敬，咸盼有機會能邀請洪主教至花蓮為教友們講道，提昇教友靈修生活。
    彌撒後，備有茶點，教友們與洪主教共融及合影留念。

  Top

  【本刊訊】天主教道明會道明之家各團體於二○○七年八月四日提前齊聚於道明中學，聯合慶祝會祖聖道明誕辰。上午八時半開始報到，參加成員一百八十人。
    是日上午九時大夥齊聚在會場練唱聖歌，九時半由尤間運神父開始專題演講，主題是：耶穌基督是生命的基本磐石－耶穌基督留給我們的精神遺產，並細分八個子題論述，分別是：1.愛（to love）、2.學習（tolearn）、3.勞動（to labor）、4.歡笑＆傷悲（to laugh&to lament）、5.連結（to link）、6.生活（to live）、7.領導（to lead）、8.捨棄（to leave）。一路過來精采絕倫。　　演講後所有人員分八組，其中包括神父、修女在內，針對上述八項進行生活分享，每組各選出一位帶領及一位記錄以備上台報告。這個聽講方式，正符合會祖的祈禱精神，即「默觀」所得與人分享，真是妙用。
    中餐以自助餐方式，只見每人手中盛著一盤佳餚，不斷移動相互交談，呈現出道明大家庭的和樂與共融。下午1：30分，各組報告分享成果，清一色是在俗道明會成員擔綱，彼此針鋒相對，不愧是道明之家的成員具有的宣講。
    三時，進入彌撒禮儀。因道明之家聯合會會長黃金昆神父人在哥倫比亞開會，所以由潘永達神父主禮，十二位神父共祭。整個禮儀莊嚴神聖，在聖言與聖體餐桌上，大家又一次豐富了內在的生命，當彌撒禮成－是我們回到生活中去延續宣講，又是另一個行動的開始。
    整個慶祝活動於下午四點半結束。

  Top

    【本刊訊】八月三日下午三時三十分高雄縣杉林大橋通車典禮，天主教高雄教區真福山建設委員會主任委員劉振忠主教、副主委洪元明弟兄、程肇陽弟兄、募款組翁秀雄弟兄、工程組嚴添文主任、秘書組譚珊芝姐妹等多人陪同劉主教參與典禮，高雄縣長楊秋興蒞臨主持，杉林鄉鄉長、杉林國小校長、顏文章立委、鄉民百餘人，場面熱鬧喜氣。
    杉林大橋通車典禮在楊縣長座車抵達準時開始，楊縣長、劉主教及多位貴賓剪綵，當時豔陽高照，氣溫酷熱中，忽然來了一陣狂風，傾盆大雨，整個典禮在天降甘霖、風雨生信心的氛圍中圓滿完成。
    【又訊】高雄教區第四總鐸區為推動教友聖歌都能朗朗上口，以達聖歌傳福音之目的，特於七月底在尼各老堂舉辦聖歌比賽，劉主教親臨主持鼓勵，參賽者二十三隊，每隊都非常精彩，自選曲初選十名，最後榮獲前三名者分別為第一名蔣鳳嬅姐妹獎金3000元(捐給教堂買冷氣)，第二名李盈萱姐妹獎金2000元，第三名閻麗琴姐妹獎金1000元。
    整個活動在羅神父精心策劃之下參賽者個個都是堂區高手，聖歌嫻熟，歌聲美妙，觀禮者身歷其境，聽到的是天使的歌聲，深受感動難以忘懷。


2643

第２６４３期( 2007.8.19 出刊 )

教宗本篤十六世致第二十三屆世界青年日文告

巴黎樞機主教拉斯迪格謝世　教宗電唁讚譽法國舉國哀悼

不要誤讀教宗的信　陳日君樞機主教回應韓德力神父在天亞社的文章

宗教傳信善會主任洪山川主教蒞臨高雄玫瑰主教座堂為宗座善會勸募

葉由根神父歡度97歲壽辰　百餘位喜憨兒紛獻賀禮以示感恩

    「當聖神降臨於你們身上時，你們將充滿聖神的德能，為我作證人。」（宗徒大事錄 一：8）

親愛的青年朋友們！

一、第二十三屆世界青年日
    我不會忘記二○○五年八月我們在科隆所一同度過的美好時光。這個宣告信仰與熱忱的盛會，實在讓人難以忘懷，它深深烙印在我的心上與靈內。在活動的尾聲，我曾與你們相約二○○八年在雪梨再次團聚，也就是第二十三屆世界青年日，而主題是「但當聖神降臨於你們身上時，你們將充滿聖神的德能，為我作證人。」（宗徒大事錄 一：8）因此，為了前往雪梨，所要做的靈修準備的主題便是聖神與使命。在二○○六年，我們將重點放在聖神是真理之神；二○○七年，我們希望能夠更深入地認識愛情之神。
    在這邁向二○○八雪梨世青之際，我們進一步思索剛毅與見證之神，好讓我們有勇氣按照福音生活，並大膽地宣告福音。因此，你們每一位年輕人，在團體內，協同負責教育你們的人士都該一起省思這位救恩史的主要行動者，又稱為天主聖神或耶穌基督的聖神。如此一來，你們就能達到這些了不起的目標：透過聆聽聖經所揭示的天主聖言，認識聖神的真實模樣；清楚意識到聖神在教會的生命歷程中持續且活躍的臨在，特別是透過基督徒入門三聖事，聖洗聖事、堅振聖事與感恩聖事，我們能覺察天主聖神是基督徒生活的「靈魂」，是那股不可或缺的生命氣息；因此，也更加認識耶穌，使內在更有深度也更加喜樂，同時也能在這第三個千年開始之際好好實踐福音精神。
    在這篇文告中，我為各位規劃了默想的題材，以便在這一年的準備期中好好探索。如此一來你們也可以看看自己對天主聖神的信德有多深，如果這信德喪失了，就再把它找回了，如果這信德衰弱了，就再加強它，細細品味這信德，是與聖父、聖子的共融，更是由天主聖神關鍵的作工。也不要忘了，教會，其實是整個人類本身，你們週遭的人，以及那些在未來將與你們相遇的人，對你們年輕人有很深的期待，因為在你們內有著聖父，耶穌基督的聖神的至大的恩寵。

二、聖經中天主聖神的恩許
    讓我們仔細聆聽聖言中關於天主聖神的奧秘與作為，這將開放我們自己進入偉大又富啟發性的見地，我在下面做了些歸納。
    就在耶穌即將升天之際，祂這樣對門徒們說：「看，我要把我父所恩許的，遣發到你們身上。」（路24：49）就在五旬節，他們與聖母瑪利亞齊聚在晚餐廳的這天實現了。天主聖神傾注在這新生的教會上，滿全了天主早就承諾的恩許，整部舊約就已預告與預備了這事。
    事實上，聖經的開頭便陳述天主的神就好像風「在水面上運行。（創1：2）又說天主向人的鼻孔吹了生命氣息（創2：7），為人注入了生命。在原祖背命後，天主賜生命的神多次出現在人類的歷史之中，召喚先知們勸化被選者回歸天主，並忠信地奉行祂的旨意。在耳熟能詳的厄則克耳先知的神視中，上主與祂的神，讓以色列民重新活了過來，以「枯骨」做為象徵（厄37：1-14）。岳厄爾先知也這樣預言「我要傾注我的聖神」在所有人身上，沒有人漏掉。聖言作者是這樣寫的「我要將我的神傾注在一切有血肉的人身上……在那些日子裏，甚至在奴僕和婢女身上，我也要傾注我的神。」（岳3：1-2）
    在「時期一滿」（迦4：4），上主的天使向納匝肋的童貞瑪利亞報喜，天主聖神「至高者的能力」將臨於她、庇廕她。那要誕生的聖者，將稱為天主的兒子（路1：35）。 在依撒意亞先知書中，默西亞就是上主的神住在祂內的那位（依11：1-2；42：1）。 耶穌在祂的首次公開宣講時，在納匝肋的猶太會堂裡用了這段先知書，驚動全場，祂說「上主的神臨於我身上，因為衪給我傅了油，派遣我向貧窮人傳報喜訊，向俘虜宣告釋放，向盲者宣告復明，使受壓迫者獲得自由，宣佈上主恩慈之年。」（路4：18-19；依61：1-2）面對在場所有的人，祂將所有先知的預言指向祂「你們剛才聽過的這段聖經，今天應驗了。」（路4：21） 同樣的，就在祂將捨身在十字架上之前，祂好幾次告訴祂的門徒們聖神的到來，「護慰者」的任務就是要為祂作證，幫助相信的人，教導他們、引導他們進入一切真理（若14：16-17，25-26；15：26；16：13）。

三、聖神降臨，教會使命的起跑點
    就在復活當天的傍晚，耶穌顯現給祂的門徒「祂向他們噓了一口氣，說：『你們領受聖神罷』」（若20：22） 就在五旬節當天，天主聖神以更大的力量臨在宗徒們身上。我們在宗徒大事錄中可以讀到「忽然，從天上來了一陣響聲，好像暴風颳來，充滿了他們所在的全座房屋。有些散開好像火的舌頭，停留在他們每人頭上…。（宗2：2-3）
    天主聖神從內在更新了宗徒們，並以能力充滿他們，賜予他們勇氣走出去，大膽地宣告「基督死了，且復活了！」從各種恐懼中脫身，他們開始自信地公開說話（宗2：29；4：13；4：29，31）。 這些曾經膽顫的漁夫們已經成了福音勇敢的宣講者，就連他們的敵人也無法理解這些「沒有讀過書的平常人。」（宗4：13）為什麼表現出如此的勇氣與堅忍，以喜樂面對痛苦與迫害。沒有什麼能阻止他們，有些人想要他們閉嘴，他們這樣回答：「我們不得不說我們所見所聞的事。（宗4：20）這就是教會誕生的故事，從聖神降臨的那天起，她就從未停止傳揚天主的福音「直到地極」（宗1：8）。

四、聖神，教會的靈魂，共融的核心
    如果我們要了解教會的使命，我們就必須回到那個門徒們聚集的晚餐廳 （路24：49），隨同「母親」瑪利亞一起祈禱，等待那預許的聖神。新生教會的意像應該是每個基督徒團體不斷仿傚的借鏡，使徒工作與福傳工作的豐收，不只是因為縝密「有效率」的安排計劃，或牧民技巧，而是團體持續不斷的祈禱（「在新世界中傳福音」勸諭75）。再者，福傳要有果效，團體就必須要團結，也就是說，必須要「一心一意」（宗4：32），他們也要隨時準備好為聖神傾注於信者心中的愛與喜樂作證（宗2：42）。 天主之僕－先教宗若望保祿二世寫過「甚至在活動之前，傳教意謂見証，和照亮他人的一種生活方式」（「救主的使命」通諭26）。戴爾都良告訴我們在早期教會，異教徒便是因看見基督徒洋溢的愛情而改信宗教，「看，他們是多麼彼此相愛啊！」（護教書39 § 7）
    在結束這段對聖經中天主聖言的小小研究前，我邀請你們去細察天主聖神怎樣地成為天主賜給人類的至尊貴禮物，為我們亦是天主之愛的極致見證，這份愛特別是指「選擇生命」，這是天主對其受造物的旨意。在納匝肋人耶穌身上和祂所付出贖價，戰勝邪惡的光榮中，「選擇生命」得以圓滿實現。因此，我們絕不能忘記耶穌的福音，尤其為了天主聖神的緣故，福音不能被壓縮成只是一段事實罷了，因為這可是要「向貧窮人傳報喜訊，向俘虜宣告釋放，向盲者宣告復明……」的。就在聖神降臨這天，這使命更顯得格外重要，這成了教會面對世界時的恩寵與任務，是她首要的使命。
    我們是這份教會透過天主聖神作工的使命的果實，我們身上帶著在耶穌基督內天父的愛，那就是聖神。千萬不要忘記，天主聖神總記得每個人、每個祈禱，特別要透過你們年輕人，要在這世界上，揚起新五旬節的風、燃起新五旬節的火。

五、聖神「內在生命的導師」
    我親愛的年輕朋友們，在今天，聖神持續以大能在教會內作工，而且聖神的果實是豐盛的，足夠我們準備好去領受這使萬物更新的能力。因此，重要的是我們每個人都要認識聖神，與祂建立關係，並委順自己由祂來帶領。所以，問題就來了：對我來說，天主聖神是誰？沒有錯，對許多基督徒來說，聖神還是「未知」。這也就是為什麼在準備這次世界青年日時，我要邀請你們以個人的幅度更深入的認識聖神。在信經裡，我們這樣宣示「我信聖神，祂是主及賦予生命者，由聖父聖子所共發（尼西亞信經）。是的，天主聖神，是愛之神、是聖父之神、是聖子之神，是使我們為聖的生命之源，「因為天主的愛，藉著所賜與我們的聖神，已傾注在我們心中了。」（羅5：5） 雖然，這樣對聖神的認識還不夠；但我們一定要歡迎祂成為我們靈魂的嚮導，成為「內在生命的導師」，將天主聖三的奧秘介紹給我們，因為只有祂能將信德充滿我們，幫助我們每一天活出信心，且日趨圓滿。天主聖神催促我們走向他人，燃起我們心中的愛火，使我們成為天主愛的傳教士。
    我很清楚你們年輕人心中對耶穌有著很大的感謝與愛情，你們渴望認識祂，與祂對話，要知道這就是聖神臨在我們內，祂在釘死後復活的真耶穌身上，堅守了我們，構成了我們，塑造了我們。我們該與聖神親近，好讓我們更親近耶穌。

六、堅振聖事與感恩聖事
    你們會問，那我們該怎樣讓聖神更新我們，該怎樣在靈修生活中成長？答案你們是知道的：我們可以透過各種聖事啊！因為透過聖事，我們內產生信德，信德也得以堅強，特別是基督徒的入門聖事：「聖洗聖事、堅振聖事與感恩聖事，是互補且不可分割的」（天主教教理1285）。 這的確啟迪我們基督徒生活的三件聖事，或許在許多基督徒的信仰生活中已被遺忘，他們把聖事當做是過去參與過的活動，在今天並不具任何特別的意義，這就好似失了養份的根。常常發現年輕人領受堅振聖事後就與信仰生活脫節了，更有年輕人根本沒領受過這個聖事。但就是透過聖洗聖事、堅振聖事，以及持續地領受感恩聖事，天主聖神使我們成為天父的子女，耶穌的兄弟姐妹，祂教會的肢體，足以成為福音的真實見證人，能夠細細品味信仰的喜樂。
    因此，我邀請你們默想我所寫的內容。在今日，我們格外需要重新認識堅振聖事，以及它在我們靈性成長中的重要地位。領受過聖洗聖事與堅振聖事的人，該記得他們已經成為「聖神的宮殿」，天主住在他們內。要時時意識到這點，而且要盡全力讓這在你們內的寶貝結出神聖的果實。至於領受了聖洗，卻尚未領受堅振聖事的人，準備領受吧，並且要瞭解透過這個方式，你們才能成為「完整」的基督徒，因為堅振聖事滿全了聖洗聖事的恩寵（天主教教理1302-1304）。
    堅振聖事帶給我們特別的力量，用我們整個生命見證天主、光榮天主（羅12：1）。堅振聖事幫助我們在親密中意識到我們屬於教會－「基督的身體」，在祂內我們是活生生的肢體，彼此團結（格前12：12-25）。 每個受過聖洗的個人，委順在天主聖神的帶領下，都能帶上他/她自己的奉獻來建立教會，因為能力來自於聖神，「聖神顯示在每人身上雖不同，但全是為人的好處」（格前12：7）當聖神作工時，祂為靈魂帶來的果實是「仁愛、喜樂、平安、忍耐、良善、溫和、忠信、柔和、節制。（迦5：22）。為那些還沒有領受堅振聖事的人，我再次特別誠摯地邀請你們做好準備來領受祂，並且尋求神父的協助。這是天主特別為你準備的恩寵時刻，千萬別錯過這個好機會！
    我想再多談談感恩聖事。要在基督徒的生命中有所成長，我們就應該要接受基督聖體、聖血的滋養。事實上，我們接受聖洗、接受堅振，就是為了感恩聖事的緣故（天主教教理1322； 「愛德的聖事」勸諭17）。感恩聖事是教會生活的「根源與高峰」，是「永久的聖神降臨」，因為每當我們參與彌撒，我們便領受聖神，祂更深刻地將我們與基督結合，並將我們轉化為祂。
    我親愛的年輕朋友，如果你們常常參與感恩聖祭，如果你們花些時間朝拜基督聖體，聖愛之源，也就是感恩聖祭，你們將獲得充滿喜樂的決志，願意奉獻生命來跟隨福音。同時，你們也經驗到無論何時我們力有未逮，就是聖神要轉化我們，用祂的力量充滿我們，使我們成為滿懷復活基督的使命熱忱的見證人。

七、使命的需要與迫切
    許多年輕人對生活感到恐懼，對未來有許多疑問。他們心急地問：我們怎麼能夠適應一個不正義橫行且受苦的世界？我們該怎樣回應日益嚴重的自私與暴力？生命的意義又是為何？該怎樣做，才能將聖神的果實「仁愛、喜樂、平安、忍耐、良善、溫和、忠信、柔和、節制」散播在這個傷痕累累又脆弱的世界，有著為數眾多的年輕人的世界？這位在第一次創造中，特別是第二次創造或救贖計劃中賜生命的聖神，在怎樣的條件下才能夠成為人類的新靈魂？我們千萬不要忘記天主的恩寵越多，其中又以耶穌基督的聖神為最大的恩寵，那世界就更需要去領受這恩寵，因此，教會的使命就是要更熱切地展現可信的見證。你們年輕人透過世界青年日，就是表達了你們願意積極參與這份使命的渴望。
    所以，我親愛的年輕朋友們，在這裡我要提醒你們去默想幾個關鍵的真理。
    我再一次強調：唯有基督才能滿足每個人心中那些最私密的渴望。也唯有基督才能使人類更具人性，並帶領人類成為聖的。透過祂的聖神，祂用聖愛一點一滴地澆灌我們，讓我們能夠愛我們的近人，準備好去服事。天主聖神光照我們，揭示了死而復活的耶穌，並告訴我們如何更肖似祂，如此一來，我們就能成為「來自於基督之愛的表達和工具」（「天主是愛。通諭33）
    那些委順自己於聖神領導的人，明白委身於福音的事工不是一個額外的選項，而是意識到那份要把好消息傳播給人的急迫。我們還是不能不提醒我們自己，我們可以成為基督的見證，但唯有我們先委順自己接受聖神的帶領，因為「聖神是福傳的主要行動者」（「在新世界傳福音」勸諭75） 以及「使命的主要行動者」（「救主的使命」通諭 21）。
    我親愛的年輕朋友們，誠如可敬的教宗保祿六世和教宗若望保祿二世，在很多場合說過的一樣，比起過去，今日更迫切需要福音的宣揚與信仰的見證（「救主的使命」通諭 1）。有些人認為介紹信仰的珍貴給那些尚未認識的人分享，就像是反對他們一樣，但事情卻不是這樣，介紹基督並不是強迫接受基督（「在新世界傳福音」勸諭80）。
    二千年前，十二位門徒奉獻了生命就是為了使基督為人所知、為人所愛。幾世紀過去了，福音繼續透過那些受到同樣的使命熱忱感召的男男女女傳播出去。在今日，依然需要基督的門徒，毫無保留地奉獻時間與精力來為福音服務，依然需要願意接受天主在他們心內燃起熱火，並慷慨答覆天主急切的召叫的年輕人，就像過去與現代的許多青年真福與聖人一般。
    我更確信的是，耶穌基督之神今天也要邀請你們，將福音帶給所有同齡的朋友。要大人們用不難了解且又讓人心服口服的方式接近年輕人，這實在不太容易，所以這也是個記號，天主聖神催促你們年輕人，來！把這個任務接下來啊！你們很清楚同輩年輕人的理想抱負、語言、傷痛、期待，以及他們對美善的渴望，這能開啟年輕人情感、工作、教育、期望和痛苦…等的寬闊世界。你們每個人都要鼓起勇氣，承諾聖神，說你們要用你們覺得最棒的方式帶一位年輕人到耶穌基督面前，要懂得「若有人詢問你們心中所懷希望的理由，你們要時常準備答覆，且要以溫和、以敬畏之心答覆…。」（伯多祿前書 3：15）
    為了達成這個目標，我親愛的年輕朋友們，你們一定要成為聖的，你們一定要成為傳播福音者，因為我們絕不可能將聖善與福音使命分開（「救主的使命」90）。千萬別害怕當個像聖方濟•薩威一樣聖善的傳教士，他走遍整個遠東地區傳揚福音，直到用盡最後一分力氣，不然看看耶穌聖嬰小德蘭，雖然她一輩子都沒有離開過加爾默羅的修院，但她也是個傳教士。這二位可都是「傳教主保」。準備好，把你們的生命獻上，一起加入以耶穌基督的真理照亮這世界的陣線吧！我們的回應是用愛來代替仇恨與對生命的漠視，將復活基督的希望傳播到世界的每個角落。

八、呼求「新五旬節」臨到世界
    我親愛的年輕朋友們，希望二○○八年的七月，我能在雪梨看到你們。這是天主所安排的好機會，讓你們體會天主聖神滿盈的能力。成群結隊的來吧！做為希望的記號！也表現你們對慇勤接待你們的澳洲教會的支持與感謝。因為這個國家的青年將要接待你們，在這許多方面已世俗化的社會裡，真是個千載難逢的好機會，能夠宣揚福音的美好與喜樂。澳洲，整個大洋洲，都需要重新找回基督徒的根。在「大洋洲主教會議後宗座勸諭」中，先教宗若望保祿二世寫道「藉著天主聖神的能力，大洋洲的教會正為今日渴望基督的人準備嶄新的福傳工作…這新的福傳事工是大洋洲教會的首要任務。」（no.18）
    在這前往第二十三屆世界青年日的最後準備階段中，我邀請你們奉獻時間在祈禱上、在靈修陶成上，如此一來，在雪梨，你們就能更新當年在聖洗聖事、堅振聖事中所作的許諾了。我們一同呼求聖神，堅定祈求天主在這第三個千年裡，為教會與整個人類賜下新五旬節的恩寵。
    願同在晚餐廳內的聖母瑪利亞、諸位宗徒，陪伴你們渡過這段準備的日子，也為所有的青年基督徒祈求天主聖神的再次傾注，燃起他們的心火。要記得：教會對你們有信心！身為牧者，我們特別懇切為你們祈禱，希望你們能愛他人，並引領他人更深地愛耶穌，你們也能更加忠信地跟隨祂。我滿懷著關愛降福你們。

二○○七年七月廿日 在洛倫紮戈
教宗本篤十六世

  Top

【巴黎電】巴黎樞機主教署宣布：樞機主教尚馬利．拉斯迪格（Jean-MarieLustiger）五日辭世，享壽八十。他是皈依天主教猶太人，為法國最具影響力天主教人士之一。
    他擔任巴黎樞機主教長達二十四年，二○○五年才以七十八高齡退休，五日在巴黎醫學中心辭世，死因未立即公布。
    拉斯迪格多年來是法國天主教會代表人物，常針對關鍵問題發言，而在紛亂時刻，代表了冷靜、智慧之聲。
    拉斯迪格從未公開談論他波蘭裔母親吉賽兒，死於納粹之手慘事，但一九九九年法國全國紀念二次大戰納粹集中營的法國死難同胞時，他參加了朗誦死難者名單，裡面有他母親名字。拉斯迪格在念出「吉賽兒．拉斯迪格」之後，還加了一句「我的媽媽」，才繼續念下去。
    拉斯迪格是前教宗若望保祿二世的親信，曾代表當時教宗主持奧希維茨集中營解放六十周年紀念典禮；而他母親就喪命在這個集中營。拉斯迪格告訴記者：「我並不想重返這裡，因為這裡是個死亡和毀滅地；我所以來，是因為教宗的要求。」
    今年四月他宣布自己已「病入膏肓」，並住進巴黎臨終安寧院。五月三十一日他還坐輪椅，勉力前往莊嚴的法蘭西學院，向四十名德高望重的院士好友告別，令人動容。
    著作等身的他，於一九九五年獲甄選成為法蘭西院士，一位院士盧亞爾說：「雖然他形容消瘦，我們卻能感受到他的熱誠。」
    拉斯迪格樞機主教出身與眾不同，卻能把他的猶太傳統與他所選擇的信仰完美結合。
    他曾說過：「基督精神是猶太主義之果。」他在一九八七年出版的《上主的抉擇》談話錄中說：「我沒有一時否認過我的猶太身分。」而且「邪惡的力量，只能以更大愛的力量來回應。」
    拉斯迪格樞機逝世後，當今教宗誠摯哀悼，讚譽樞機是法國「教會偉大人物及智慧之星」，終生奉獻於改善猶太人和基督關係。巴黎市長也以首都人民及個人致崇高敬意。以色列人民對大主教敬愛讚賞有加，認為他是言行一致，信念堅定謙遜又愛民的教長。
    樞機遺體暫停巴黎聖母院供信友瞻仰八月十二日舉行隆重殯葬彌撒，萬人參禮哀榮備至。

  Top

  我以沉重的心情指出、我在韓德力神父近來的思維中發現一些盲點。韓神父一向是一位被尊重的中國專家，對於在中國教會與普世教會之間的橋樑工作他也貢獻良多。觀察中國的專家們都曾欣賞他為大陸教會組織的許多活動，他有資源充實的基金會為後台，比利時魯汶為基地，條件理想。
    但有時成功的事也會帶來一些負面的副作用，我們並不能立即掌握某行動的全面效果。韓神父的「活動」都需認同中國天主教愛國會劉柏年先生的同意，也要照他指出的條件進行，無形中這些活動鞏固了劉先生的地位。
    劉先生用他的權力壓制、侮辱了我們的主教們。最近他害怕，如果教廷和北京修和，教會狀態正常化，他的權力就會消失，所以去年，靠宗教局的扶助，他策劃了多次非法的祝聖主教，在進行中他用了欺騙、威脅、甚至騎劫等手段。
    韓神父對我們的看法並不以為然，但還暗示或明言是我們（是我？）在搞對立。想不到聰明又富經驗的他竟會誤讀了教宗的信。
    教宗的信我們一定要尊重，所以我不能讓任何人誤導別人對教宗的信有所誤解，這裡我指出韓神父誤讀書信的地方：
    韓（1）：
    「地上地下的主教神父可以共祭」
    「讓中國的天主教徒一起和平安地舉行聖祭」
回應：
    這樣說並不準確。與教宗共融的主教，就算還在「地上教會」，我們也可以和他們共祭。但不能和未合法的主教共祭。
    韓神父太強調獻祭的合一，但如果沒有尊重聖統制的共融，共祭是騙人的活動。
韓（2）：
    「目前已沒有理由在中國還維持一個天主教地下團體」
    「教宗鼓勵地下主教向政府登記」
回應：
    錯。這不是教宗的信所說的。教宗說的是：「地下狀態」不是教會生活的正常狀態，有人被迫採取居於「地下」是為避免接受外來的、不正當的操縱。如果這外來操縱的事實還存在，也就是還有理由留在「地下」。
    教宗的信並沒有鼓勵地下教會來地上登記，只是讓個別主教作出抉擇，（給了他們一個沉重的責任去作一個極困難的抉擇）。
    如果讀者細閱教宗的信可以看出教宗並不鼓勵反而提醒主教們千萬要謹慎，因為「在獲得認可的過程中，有為數不少具體的案例，若不說是經常性地發生，某些機構的干預迫使有關人士要作出一些違反公教徒良知的表態（如接受獨立自辦教會）、行為（如和不合法的主教共祭）和承諾（如參與愛國會）。」
韓（3）：
    韓神父把「法定懲罰」和「呼籲合一、對話」對立起來。
回應：
    然書信的主題是合一、對話，但教宗還明文提醒大家聖教法典1382條仍然有效。「教會對未經聖座批准擅自祝聖主教或接受祝聖者都嚴加懲處。事實上，此類祝聖，對教會共融是個令人心疼的創傷，同時也嚴重破壞教會的法紀。」
    結論：韓神父看來把事情混洧了，他把自己的許多看法強加於教宗的信內，那書信本來在真理和愛德之間達成可貴的平衡。現在可能被破壞了，這是很嚴重的呀！
（陳日君樞機）

  Top

  【本刊訊】嘉義教區洪山川主教為了宗座傳信善會的募款，風塵僕僕巡迴至各教區做宣導，於八月五日(主日)來到高雄－玫瑰聖母聖殿主教座堂，主持了他在這開教之母堂的第一台彌撒。
    講道中，洪主教以「分產」和「有錢人屯積家產」的故事，來引證當日福音－尋找真正寶藏，積財於天的重要，主教並列舉了多則小故事大道理來佐證。主教說：相同的東西擺在不同的地方，它的價值也差異。一張桌或一盆花，擺在餐廳或聖堂，它的「俗」與「聖」頓時顯現。同樣，錢用在那裡，可承主悅納與祝福？
    有錢是一件好事，因為有錢方能為善施予。但若有錢，而心智與人際關係都不曾改變，則是悲哀。人永遠在追求那缺少的一件，真是夠辛苦！人性的貪婪，就常使自己的心身陷入禁錮幽谷；用自己的思想去忖度生命的價值，卻不知道我們的時間、生命都掌握在天主的手中。主教一席話，風趣生動，很能抓緊信友的心弦，而從內心去接受及思考。
    提到聖召，主教說：全球聖召普遍在缺乏中，尤其是歐洲，目前就非洲及波蘭還不錯。追究，聖召的缺乏是教友本身的問題－對聖召使命的微弱。所以，教會除了鼓勵教友家庭多生育子女，在聖召的培育上更是需要教友們經費的支持、祈禱與奉獻。過去，在台灣有很多位外籍傳教士，他們單純，只有一個信念，就是「因主名」－終身奉獻給了台灣，到老了，才獲得政府頒發給的居留證。主教引述了一位外籍神長在他的碑文上所刻下的字：「我出生於德國、我愛中國、我要到天國。」句句深動感人肺腑。如今物換星移，聖召大多要仰賴東南亞、非洲的傳教士。
    針對目前台灣聖召的方向，主教提出建言：1.多為聖召祈禱、捐獻。2.鼓勵教友多生育子女，多幫助外籍媽媽，均有助於聖召的尋求。3.夫妻感情要好，孩子人格的成長才能健全，因為健康的聖召是源自於健全的家庭。4.多去關心神長們，不要說神父的壞話引起負面。5.對修道沒有成功的，要由衷去接納，鼓勵他們將所學專精善用於教會。
    最後他感謝所有的教友，一直以來對聖召培育經費的慷慨奉獻，及自己祝聖為主教當日大家盛情的參禮；及為自己和別人聖召意向祈禱的用心。希望大家能踴躍捐獻，透過郵政劃撥匯到主教團秘書處，註明為宗座傳信善會捐款，或交由本堂神父代轉，可開立免稅收據。
    彌撒後，一位姐妹即時以無名氏捐出了六千元來響應，應證了「俗」與「聖」的決擇之間。

  Top

    【新竹訊】「神父，生日快樂」，在匈牙利舞曲悠揚樂音下，匈牙利籍的天主教神父葉由根，提前過九十七歲生日，他含淚聆賞一群輕中重度智障者輕擊打響器，並接下喜憨兒獻上卡片、圍巾、繪畫等禮物，在家長等人祝賀聲中，和天主教新竹教區主教李克勉一起切下生日蛋糕，許多家長感動落淚。
    葉由根二十多歲時來台，在本島多處傳教，民國六十四年在新竹市水源街創設仁愛啟智中心，起源於傳教時看到智能障礙男童在街上遊蕩、或在教會徘徊，無所事事。他為此成立專門照顧中重度智障和精神疾病的中心，三十二年來，「愛、生活與學習」是學員唯一課業，他帶領學員和家長過著有尊嚴、有品質的生活，因此獲得「啟智勇者」美譽。
    仁愛啟智中心今年五月搬到埔頂街六巷二十六號，並更名為晨曦發展中心。
    中心工作人員帶著百餘名不同程度障礙的學員和家長、修女、神職人員，提前替葉由根神父過九十七歲生日（他的生日八月十八日），天主教新竹教區主教李克勉也是本月壽星，將滿五十歲，和葉由根神父一起提前慶祝。
    學員組成的打擊樂團，演奏葉神父熟悉的匈牙利舞曲，其他學員推出蛋糕，並輪番獻上禮物。
    葉神父坐在輪椅上，眼光泛紅，慈愛的眼神，溫暖的雙手，和李克勉逐一接下禮物，「感謝，真高興」，葉由根道出滿心感謝。
    現場最特殊的禮物是，財團法人蔚華教育基金會等單位，以葉由根為主角之一，出版《發現一個迷人的世界》新書，感恩、肯定葉由根數十年對台灣本島和智障者的付出，更讓葉由根神父感動。
    「這就是他的成就、這就是他的生命情調」，工作人員說，葉神父看不懂中國字，但看到書中的照片，眼神流露著「感謝」。
    現場有教師充滿感激地說，葉由根平日最愛問「孩子，你快樂嗎？」，他們最想送給神父的禮物「神父，您快樂嗎？」，從神父的笑容，已看到答案和滿滿的感動。


2644

第２６４４期( 2007.8.26 出刊 )

聖母升天瞻禮教宗講道精采感人　闡釋默示錄中女人與紅龍的意義

台灣區主教團舉辦教會關懷環境生態論壇探討:教會對全球環境生態問題應有的努力與方向

嘉義教區聖堂導覽人員培訓研習活動

台中教區喜訊預報

活動延期啟事

    【梵蒂岡電臺訊】教宗本篤十六世八月十五日上午，在夏宮所在地岡道爾夫堡小鎮本堂主持聖母蒙召升天瞻禮節日彌撒聖祭。彌撒中，教宗講了一篇非常精采的道理，內容主要在闡述彌撒第一篇讀經，聖若望宗徒所寫的《默示錄》第十二章的意義。
    教宗開門見山便說：「聖奧斯定在他的偉大著作《天主之城》裡面曾說：整個人類世界的歷史是兩個愛之間的鬥爭，一個是天主捨棄自己，奉獻自己的愛，另一個則是自私，甚至輕視天主、仇視他人的愛。聖奧斯定視人類歷史為兩種愛的鬥爭的解釋說法，似乎也顯示在我們方才所聆聽的《默示錄》讀經中。在這篇讀經裡面，這兩種愛以兩個巨大的形象出現。第一個形象是非常強有力的紅龍，它那醜惡、毫無愛心、絕對自私、充滿恐懼與暴力的威力令人膽戰心驚」。
    教宗繼續說：「聖若望宗徒在寫《默示錄》的時候，他筆下的紅龍所代表的就是羅馬帝國從尼祿到多米齊亞諾這幾位迫害基督信徒的皇帝。他們的威力似乎是毫無止境。當時羅馬帝國的軍事、政治和宣傳威力之大，使得面對它的教會脆弱得像個毫無自衛能力的婦女，毫無生存的可能，更遑論戰勝它。有誰能夠與這個無所不在、無所不能的力量抗衡？然而，我們都知道最後勝利的卻是手無寸鐵的女人，卻是非自私自利和非仇恨，是天主的愛，羅馬帝國最後反而向基督信仰開啟了大門」。
    教宗進一步說：「聖經的話總超越歷史時刻。這條龍所代表的不僅是那個時代反對基督信心、迫害教會的力量，也是指任何時代反對基督宗教的唯物主義獨裁政權。我們在上個世紀又再次看到這條紅龍的威力以巨大的獨裁面貌出現：納粹和史達林的專制獨裁擁有一切力量，無孔不入。面對如此強大有力、企圖吞噬降生為人的嬰兒和女人，也就是教會的這條龍，看起來，基督信仰無法長期生存下去。可事實上，最後還是愛比仇恨更強有力」。
    教宗又說：「即使今天，龍也是以不同的、新的方式存在。有以唯物主義的意識形態存在的，這樣的意識形態認為思考天主是荒謬的，遵守天主十誡也是荒謬的，這是過時的事情…只有及時盡情行樂，消費、自私自利才是值得的，才是應該過的生活。面對這種具有媒體和宣傳威力的主導觀念，要與之抗衡似乎也是荒謬的事」。
    講解了歷代以來以專制獨裁體制出現，反對基督信仰和迫害教會的紅龍之後，教宗進一步談到《默示錄》所說的那位身披太陽、腳踏月亮、頭戴十二顆星榮冠的女人所代表的形象。他說：「這個形象也有多種意義。第一個意義毫無疑問地是指聖母瑪利亞，她身披的整個太陽就是天主，她完全生活在天主內，被天主的光所環繞，所滲入。環繞她的十二顆星代表以色列十二支派，代表天主的全體子民，代表全體聖人的共融。聖母腳踏的月亮象徵著死亡和可朽。這也就是說，瑪利亞脫離死亡，身上披著整個生命，靈魂和肉體蒙召升天，進入天主的光榮中。由於聖母克勝了死亡，她就在喚醒我們：勇敢振作起來，愛最終將要勝利！我的生命就在指出：我是天主的婢女，我的生命是為天主和為他人而奉獻自己。我這服務的一生如今已成了真正的生命。你們要有信心，即使面對龍的威脅，也要有勇氣生活下去」。
    《默示錄》中所描寫的女人，除了有前面提到的光榮形象之外，她也被那條大紅龍追趕迫害。關於這第二形象，教宗說：「這位受苦、逃亡、在痛苦中分娩的女人，也代表著每個時代的旅途教會。每個時代的教會都必須重新生產基督，都必須以這種受苦的方式，帶著巨大的痛苦把基督帶給世界。教會在任何時代都受迫害，它被龍所迫害，幾乎生活在曠野中。然而，天主的子民教會在每個時代中也因著天主的光而生活，它依靠天主、依靠聖體神糧而生活。教會就是在歷代世界各地這一切苦難和種種局勢中，在受苦中得勝的…即使在今日，我們也一定看到那條龍要吞噬化身為嬰兒的天主」。

  Top

  【台北訊】二○○二年教宗若望保祿二世與大公宗主教巴爾多祿茂一世簽署一份共同宣言論「環境道德」，旨在表明並指引遍及我們這時代的生態意識。二位均關切基本的自然資源，由於科技進步帶來的沉淪，如水、空氣及大地，並指出人類在天主計劃中的使命：作為管家，被召與天主合作，以聖德及智慧看顧造物。基督徒的生態意識，建立在天主的持續的造世工程上，使我們對應用造物和應用的限度，能分別出倫理的秩序和道德的規律。教宗和宗主教提出六項道德目標，作為道德規律的綱目，為了保護造物，為了今日兒童將來的維護，為創造世上的和平邁出一大步。
    面對第三個千年的開始，我們看到大多數人民，每天忍受暴力、饑餓、貧窮和疾病之苦，感到難過。由於某些基本的自然資源受到破壞，例如水、空氣及土地，由於經濟的及科技的進步而帶來的破壞，因為它們不承認也不注意到它們的限度，帶給人類及造物世界負面的結果，我們對這些也很關切。
    身為基督徒的我們—天主的管家，我們可以具體有效的實踐什麼？

時　　間：二○○七年九月廿九日（8:30報到，17:00結束）
地　　點：新店市大坪林天下一家共融廣場（捷運新店線大坪林站2或3出口）
對　　象：主教、神父、修女、修士、教友、教會學校、社服機構
費　　用：100元（當天報到時現場繳交）
主辦單位：天主教台灣地區主教團
協辦單位：天主教台灣地區主教團社會發展　委員會
          男女修會會長聯合會正義和平組
          基督服務團
報名截止：即日起至九月十五日止。請務必事先報名，以便寄發相關研讀資料。
報名及活動洽詢：主教團社會發展委員會（明愛會）宋祖思女士
Tel（02）2361-6431轉分機22
Fax（02）2311-5124
Email: ss@caritas.org.tw

講題與講員：
    從大地環境看台灣永續發展：歐晉德博士－大地工程（高鐵執行長）。台灣生態環境現況：顏瓊芬教授－靜宜大學生態系。以信仰落實地球憲章：陳慈美理事長－生態關懷者協會、天地人：谷寒松神父－輔大神學院。永續發展與生活實踐 ：丁健原教授 －輔英科技大學。生態都市（校園）：胡寶林院長－中原大學設計學院。

  Top

  【本刊訊】嘉義教區於八月十四日至十六日假梅山鄉愛森堡幼稚園視聽會議室舉辦各堂區「聖堂導覽人員培訓」研習活動，共計有各堂教友四十八位參加培訓課程，教區洪山川主教、教友傳協會指導神師張欽真神父、徐景山神父……等神長在研習活動進行期間，均先後前來關心、指導。
    本次研習活動主要係配合主教團將出版之《心靈之旅》專書所做之週邊準備工作，誠如洪山川主教所言：「導覽員是未來《心靈之旅》相關計劃是否成功之關鍵人物。」為此，本教區在趙士儀神父的規劃下，將持續進行一系列的導覽員培訓活動，不論這個堂口是否有納入專書之列，但都期望能有適切的導覽員。
    本次研習是系列活動的開始，研習內容為：第一天：圖說天主教之信仰（趙士儀神父主講），第二天：圖說教會歷史與建築（王志弘老師主講），第三天：聖堂導覽實例演練─集體創作（趙士儀神父帶領）。在三天的研習活動中，趙士儀神父清楚的告訴大家，一次成功的聖堂導覽就是一次小小的佈道會，其效益不容忽視。趙神父也提醒大家，聖堂導覽員切勿以表列的方式來介紹堂區的歷史，這為訪客是不會感到興趣的，每位導覽員都要學會把堂區的介紹變成是在講一個會引起訪客共鳴的故事。趙神父以自己在野鳥協會多年的生態導覽寶貴經驗－包括導覽解說的六項大則、十五項原則、及六大處方，一一傾囊傳授給大家。趙神父也以聖經教導的角度，鼓勵爾後擔任堂區導覽工作時，要適時的邀請訪客謙卑地面對啟示的真理，更要講出信仰的真義。
    在導覽經驗豐富的趙神父及王志弘老師的帶領下，全體參加人員不但初步了解導覽解說的原則與技巧，也對許多聖堂建築所蘊含的意義有了更清楚的認知，大家都深感受益良多。
    研習活動在十六日晚上九點圓滿結束，本次活動承蒙趙神父設計研習課程並與王志弘老師全程義務授課，梅山鄉愛森堡幼稚園李瑞芬園長慷慨提供新穎的場所並免費為參與人員準備豐盛的晚餐、幼稚園全體教職員熱心的支援各項準備工作，願天主降福報答你們。

  Top

《喜訊預報》

    謹訂於民國九十六年九月二十五日（星期二）中秋節上午十時，假台中市衛道中學大禮堂舉行蘇耀文主教祝聖暨就職典禮。

  恭請蒞臨　共頌主恩

天主教台中教區蘇耀文主教祝聖暨就職典禮籌備委員會　敬邀

  Top

  （一）親愛的主內弟兄姐妹們：平安
    因強颱聖帕直撲台灣，基於安全考量，屏東縣萬巒天主堂（聖母元后堂），原訂八月十九日慶祝之主保瞻禮，延至九月二日下午舉行，仍恭請教區大家長劉振忠主教主祭，屆時歡迎共與盛會。惟不便之處，敬請原諒！
          萬巒天主堂主任司鐸：文照義
                    傳協主席：張梅貞
免費停車場：教堂右側平和路停車場
教堂地址：萬巒鄉平和路7號
聯絡人：張梅貞 電話：08－7885627 0935－918348

    （二）茲因聖帕颱風影響「高雄教區二○○七年查經比賽決賽」延期至下列日期、時間、地點舉行：
決賽日期：主曆二○○七年九月一日下午二時
決賽地點：高雄教區天主教中心二樓（高雄市五福三路149之1號）

    如有任何問題，請聯絡本會黃志鈞弟兄（電話：07-2263778、0937332588）

高雄教區聖經協會謹啟


2645

第２６４５期( 2007.9.02 出刊 )

教宗闡釋教父聖額我略．納西昂之教導　聖人說：天主的愛永遠勝過人的軟弱

輔大在台復校首任校長于斌樞機逝世39週年　全校一級主管及教職員生虔敬參與追思禮

新竹聖母聖心主教座堂49週年慶　李克勉主教躬親主祭信友踴躍參與

秘魯強震災情慘重　請大家聯合親友共伸援手

在俗道明會友齊集澄清湖活動中心欣喜參與二００七年聯合避靜暨會友大會

【梵蒂岡電臺訊】教宗本篤十六世8月22日上午照例舉行了週三公開接見活動。教宗為聚集在梵蒂岡保祿六世大廳中參加活動的信友們講解了第四世紀時教會的教父聖額我略•納西昂的教導，就是：天主的愛永遠勝過人的軟弱。 教宗說，這位偉大的神學家終身致力於使真理之光燦爛輝煌。
    教宗向大家介紹聖額我略•納西昂，說他是一位溫良的人，一向努力促使當時受盡不和諧和異端折磨的教會得到和平。教宗特別強調了額我略對基督的深刻的愛，他說，這位聖人“懷著福音的堅毅精神，克服自己的靦腆性格來宣講信德的真理。他深深渴望接近天主，與天主結合在一起。”教宗又說，額我略感到需要接近天主來克服肉身的疲憊。就這樣，他的生命便成了所有基督信徒的楷模。他體驗到靈魂的振奮，精神的活潑以及短暫幸福的不穩定。對他來說，在人生中，良心需要承擔自己的軟弱和可悲狀況，而對天主的愛的經驗能夠克勝這樣的狀況。教宗隨後談了這位第四世紀的偉大神學家的教導。他指出，聖額我略令天主聖三的光輝再度燦爛，他維護尼西大公會議所宣講的三位相等卻各有別的唯一天主，就是聖父、聖子和聖神。他也大力駁斥了主張耶穌基督只有一性的異端。教宗說：“額我略強調了基督人性的完美，基督為了救贖包括肉身、靈魂和精神的整個人，而取了完全的人性，否則，人便不能獲得救贖。”教宗接著說，額我略教導我們，基督正因為成了人，使我們也能成為像他一樣。因此，我們要像似於基督，因為基督變成了和我們一樣。教宗指出，聖額我略斷言聖母瑪利亞是天主之母，由於她的崇高使命，她在母胎中便潔淨無瑕。關於病人和處境困難的人，額我略強調了人必須仿效天主的美善和愛。教宗說：“他提醒我們，作為人，我們應該互相關懷。他寫說：‘我們大家在天主內成為一體，不論富人或窮人、奴隸或自由人、健康的或患病的；一切都來自唯一的頭：耶穌基督。’” 除了愛德外，聖額我略也教導我們“祈禱的重要和必需”，因為“祈禱是天主的饑渴與我們的饑渴相遇”。教宗說：“我們在祈禱中將心轉向天主，把自己作為需要潔淨和轉變的人來奉獻給天主。我們在祈禱中通過基督的光來看一切，除去我們的面具，將自己浸入真理和聆聽天主的話中，受愛情的火來滋養。”
    教宗在用不同語言向參加週三公開接見活動的信友們致意時，再度為秘魯的地震災民發出呼籲。他用西班牙語說：“我要再次懷著深切的關愛和親近的心來惦記秘魯人民，他們在這幾天中受盡了考驗，我請求大家作出關懷的舉動，就如額我略•納西昂所教導我們的。”

  Top

  【本刊訊】為感念輔大在台復校首任校長于斌樞機主教復校功績及無私無我的奉獻典範，輔仁大學八月十六日上午於校園中的「于故校長野聲樞機陵園」舉行于斌樞機逝世29週年紀念追思禮，輔大一級主管及教職員生等藉由讀經、答唱詠及禱詞表達對于斌樞機主教虔敬的感恩與懷念之情。
    莊嚴溫馨的追思儀式在教友唱詠「奇異恩典」追思曲中展開，由校牧汪文麟神父主禮，使命副校長郭維夏神父主祭，學術副校長陳猷龍陪祭，獻香、獻花、獻果、獻酒並帶領全體與會者向于故樞機主教遺像行三鞠躬禮及繞行陵墓向于樞機致敬。全體與會者並齊心為中國教會本地化、為國家及政府官員、為教育工作者祈禱，期許後輩效法且落實于樞機一生奉獻愛與服務人群的精神。追思儀式歷時約半小時，最後在讚詠聖主的感恩歌聲中禮成，而後輩對于斌樞機主教的感恩緬懷之情將長存於心永不落幕。
    于斌樞機主教博古通今、學養俱豐、睿智超凡、悲天憫人，早年留學羅馬並先後取得哲學、神學、政治學三個博士學位，精通十多國語言，集宗教家、哲學家、慈善家、教育家、政治家、外交家於一身。1959年奉教宗若望廿三世命主持輔仁大學在台復校事宜，並於1960年出任第一任校長；1969年獲教宗保祿六世擢升為樞機主教，為中國第二位樞機主教；1978年辭校長職。擔任輔大校長期間盡心盡力、無私無我的奉獻，為輔大擴建校舍、增設學系…等建樹良多，並協助許多學子完成學業、赴歐美深造，作育英才無數。歷經多年努力為輔大底定優良的傳統與基礎，對輔大貢獻卓偉。1978年卸任校長後前往羅馬參加新教宗遴選，但不幸因心臟病發逝世於羅馬，遺體運回國內移靈安厝於輔大于公陵園中，供後世永遠緬懷追念。

  Top

  【新竹訊】8月19日新竹聖母聖心主教座堂歡度49週年堂慶，逢聖帕颱風來襲，擋不住的是也包括鄰近友堂的熱情的教友們一批批依然冒著風雨中前來朝拜天主歡渡堂慶，前教區主教劉獻堂與張耀先副主教也前來共祭，那天主教座堂同時也為在49年前8月誕生的李克勉主教慶生，很溫馨。該堂由8月16日開始有三日敬禮，分別由詹德壬神父，賴泉雄神父，王金安神父等帶領，他們的證道都能讓人一瞥聖母的美德。
    19日堂慶彌撒中李主教列舉聖母的聖德芬芳，聖母的心靈之苦，西默盎給聖母的那句預言：『一把利劍要刺透你的心靈』這把利劍伴隨聖母的生命與耶穌的救贖。
    李主教為被刺透的聖母無玷之心做了幾幅剪影，這幾幅剪影也像一面鏡子，讓我們一窺己心的塵俗沾染與聖母無玷之心的澄明摯愛，貴為天主之母卻一生顛沛，苦難伴隨，一把利劍刺透心靈，相對於聖母對受苦的反應，反觀我們在遇見生活的苦楚中的反應也『反映』我們心中的『污染』，與『無玷』是很大的對比與距離。受洗時穿上白衣的我們要警醒，時時靠聖神的光照與帶領在信仰的路上前進。
    彌撒後大家聚集於教區中心聚餐，為主教座堂慶賀，也為李主教恭賀生日，在風雨中的溫暖小屋內分享生日蛋糕，享受主教座堂教友們預備的佳餚，好多是私房菜，在神長修女教友彼此的笑容中互禱我們的信仰之旅也要在風雨中微笑前進。

  Top

  新聞報導這次秘魯八級的強烈地震造成至少500多人死亡，1,600人受傷，大約有100,000人無家可歸，34,000房屋倒塌。
    根據秘魯政府有關部門向聯合國通報，除造成以上大量人員傷亡之外，還有部份地方的電力和通訊中斷，秘魯政府已投入大量的人力物力進行搜救工作。
    教宗本篤十六世也呼籲羅馬天主教機構全力協助地震災民。梵蒂岡發表聲明說：「教宗對罹難者的家屬致以最誠摰的哀悼，同時慰問所有的受傷者與無家可歸的災民。」
    明愛會責無旁貸響應教宗的呼籲，盡力協助地震倖存者，還望國內教友、同道共伸援手，慷慨捐助。
    秘魯明愛會主任報導，挖掘生還者的工作艱困，因為餘震不斷。秘魯明愛會已收到國際明愛會支援了10,000多戶災民，糧食、淨水、衣物藥品等物資，大約有215頓。明愛會已開始建築臨時居屋及臨時教室給孩童上課。
    台灣明愛會近期內會將大家的善款匯去國際明愛會。
    劃撥帳戶：財團法人台灣明愛文教基金會
    劃撥帳號：19143701（請註明：為秘魯地震）

  Top

  【高雄訊】天主教台灣在俗道明會原訂於八月十八至十九日兩天在高雄澄清湖中華電信活動中心舉辦2008年第八屆第二次會國聯合避靜暨會友大會，因聖帕颱風延至廿五∼廿六日舉行。參加神長有會省指導神師黃金昆神父、會區指導神師：尤間運神父、潘貝頎神父、劉小清修女、吳素芬修女、陳幼修女和會友共計230人。
    廿五日中午，全國廿五個會區會友從北中南聚集來到，忙報到、領房間鑰匙，久別重逢，一片欣喜。1:20分全體進入會場，會場後面是各會區精心製作的活動壁報觀摩展，各有特色與美感；而牆四周張貼文圖併貌的聖言金句更格外引人省思，整個會場五彩繽紛中更散發出一股濃郁的靈修氣息。早課暨聖歌教唱後正式入靜－開始召開全省會友大會。會省指導神師黃金昆神父因帶修女避靜，一時無法蒞臨，委由尤間運神父代理。在恭聽聖言及頌讀會規、神父精簡講道後，開始會省各行政組及廿五個會區限時三分鐘的會務報告，最後省會長劉智清弟兄主持各項提案的討論及決議；神師尤間運總結與訓勉。二階段是會友收錄禮：有四位入初學、一位暫願及十五位發終身愿的喜慶。
    下午4:20~6:00由尤間運神父主講聖師加大利納對話錄深入淺出。晚上8:00由劉小清修女繼續以精心製作的PowerPoint來陳述聖師加大利納的對話錄，帶會友們一起划向靈界的深處，很有內蘊，近十點結束首日行程。
    第二天早課後，中華道明會會長黃金昆神父主講：在俗道明會的宗旨及精神，強調要善修德性、謙卑、溫和、謙卑、開放才能成聖自己。連續三場的道理，三位講師，各從不同角度去詮釋會祖聖道明與聖加大利納的精神與典範，深度聖化了會友的身心靈。接下來是一顆願意悔改的心，排著長隊等辦和好聖事，好以潔淨的心靈參與聖筵。彌撒過程莊嚴神聖，會友再次領受靈糧使天人合一，再被充滿去宣揚基督。
    下午1:30分是出靜後的聯誼節目穿插在俗道明會會規暨法規有獎問答。聯誼節目－各會區取材聖經編劇，別出心裁的服飾、道具，很創意，演出生動叫座，大家事前費心的排練，而今台上的用心表演，不在掌聲，而是光榮天主取樂眾人。而有獎問答，是另外一種場面，各會區輸人不輸陣，搶答、信心滿滿—抱回獎品好快樂。三點時，大夥歸心似箭收拾行李，與各會區相互惜別。
    兩天的活動，不管在靈修、培育方面，會友收穫豐盈；也期許自己能效法諸聖，回到生活中做光鹽與酵母；追隨基督、活出基督。
    在俗道明會成立卅七年，全國廿五個會區逾千位會友，在歷經數十年的更替心血結晶，已譜出一套完整的制度及各類建檔，所以不管是會省或會區舉辦的各項活動，巨細靡遺均有序可循順利開展；去蕪存菁中再承襲相傳。而道明之家不斷舉辦各項培育進修，其用心良苦，也致使會友的素質普遍提升，期望在大家努力下活出道明會宣講的使命。


2646

第２６４６期( 2007.9.09 出刊 )

教宗前往洛雷托朝聖地會晤五十萬義大利青年及歐洲代表

二００七年台灣青年日－「勇敢去愛」　全台四百青年齊聚台南領受聖神熱火

天主教博愛基金會舉辦二場實務訓班　曉明女中主辦教會行政人員培訓及志工大會

台中教區通知

二００七年高雄教區查經比賽決賽圓滿落幕

【梵蒂岡電臺訊】教宗本篤十六世于九月一日星期六下午搭乘直升機，前往義大利最重要、也是全球極出名的洛雷托聖母朝聖地，在那裡會晤來自義大利各地的青年，其中也有來自歐洲各國和澳大利亞的青年代表團，共約五十萬人。
    洛雷托位於義大利中東部，濱臨亞得里亞海。這裡因為有聖母聖屋而成為世界級的聖母朝聖地。聖母瑪利亞昔日居住的房屋就嵌在朝聖地大聖堂內部，每年由世界各地前來朝聖的人士絡繹不絕。傳說在公元一二九一年，十字軍完全撤離巴勒斯坦之後，聖母瑪利亞在納匝肋的房屋牆壁被拆解，石頭磚塊被運到亞得里亞海東岸今日斯洛文尼亞的依斯特利亞附近，後來又遷運到義大利的洛雷托。
    教宗的直升機在九月一日當天下午五點一刻降落在洛雷托朝聖地附近的「若望保祿二世中心」，隨即乘車到一個名叫蒙托爾索(Montorso)的遼闊空地上，在這裡與眾多青年們首次會面，向他們發表重要講話，與他們一起祈禱，並回答青年們提出的問題。蒙托爾索是離洛雷托不遠的一塊遼闊的空地，略呈坡度平緩的谷地，面向亞得里亞海，很像自然的橢圓形大劇場，是個舉行巨大聚會非常理想的地點，至少可以容納五十萬人。教宗和舉行彌撒的講壇就架設在山坡遠眺海面的最低處，人人就像坐在露天階梯式的劇場一樣，可以清楚地看到講壇和背後的海面。
    教宗和青年們祈禱相聚大約三個小時，於晚間九點一刻離開他們，前往聖母聖屋朝聖祈禱，青年們則留在山坡上，經由巨大的電視螢光幕隨著教宗在聖屋內祈禱，開啟他們的守夜祈禱活動。
    九月二日星期天上午九點三十分，教宗將再度蒞臨蒙特爾索山坡大廣場，為青年們舉行彌撒聖祭並講道，有許多樞機主教和主教們與教宗共祭。到了中午，教宗將就地帶領他們頌念三鐘經。當天下午四點三十分，教宗在洛雷托宗座大樓陽臺上向這次青年大聚會的主辦單位、向宗座代表團、向民防組織致意。五點鐘，教宗則要在洛雷托聖母朝聖地廣場臺階上，接見洛雷托地方的信友團體大眾。五點三刻，教宗將搭乘直升機返回羅馬岡道爾夫堡夏宮，結束這次與義大利青年的重要聚會。事實上，這次大聚會是在為明年將在澳大利亞悉尼舉行的世界青年日全球青年大會師作暖身準備工作。
    為了方便青年們行修和聖事，有兩百位神父從一日晚間十一點開始，在會場臨時設置的一百個告解亭聽告解神功，直到次日上午七點為止。為了方便來自各地青年的需要，主辦單位也派出了一千多位志工服務人員，在場為青年們解決任何問題。為能勝任愉快，這些志工服務人員從去年秋天便開始接受有關的訓練。

  Top

    【台北訊】8月22至26日主教團福傳委員會青年組與台南教區青年使徒工作委員會，假台南曾文水庫及慈幼工商舉辦「2007台灣青年日」，近四百名全台各地青年歡赴此盛宴。來自各教區與修會神長、修女與青年工作者亦齊聚同心服務，主教團青年組鍾安住主教、台南教區林吉男主教、嘉義教區洪山川主教皆蒞臨講道與祝福。本次台青日活動內容豐富，青年反應熱烈，已於8月26日歡喜派遣落幕。
    第一天8月22日來自各地的學員與工作人員報到後，先一齊聆聽鍾主教和主教團秘書長陳琨鎮神父談「教宗與台灣主教團對年輕人的信函」，領受教宗及台灣主教團對年輕人的期許及祝福。之後各教區代表上台介紹各自的教區，這次報名最踴躍的花蓮教區，特別以原住民歌舞做為該教區介紹的開頭，格外引人注目。其他各教區代表亦準備充足，將教區特色與傳教工作現況皆詳細與在場青年分享。
    8月23日早上和下午共有十一個信仰工作坊，題材廣泛，包含了：「愛情的異想世界—兩性交往中有耶穌教的愛嗎」、「家人相處如何應用耶穌教的愛」、「生命之愛—談醫學倫理、避孕、墮胎」、「與堂區青年會一同成長」、「彌撒禮儀服務升級課程」、「希望在轉角—我的未來不是夢」、「職場基督徒生存法則」、「Come and See談聖召」、「命與運」、「偶像與媒體—談獨立思考」、「動漫與人生—網路幫助我們彼此相愛嗎」，講師來自各團體、教區與修會學有專精的教友與神長、修女，讓學員們可以依照自己的需求與興趣選課。
    8月23日晚上的彌撒中，主祭的鍾主教用兩篇教宗的世青文告，鼓勵青年接受聖神的邀請與指導，也傳達教宗邀請台灣青年響應2008雪梨世界青年日。鍾主教特別提出當日慶祝的聖人－利馬的聖女羅撒，鼓勵青年學習聖人的精神，熱愛天主，謙遜自己，並以實際的行動活出天主的愛。鍾主教也特別提及當日下午大專同學會擔綱演出的「真人苦路」，讓他印象深刻，提醒青年去體會耶穌對我們的無限的愛情，並以愛還愛。
    8月24日青年們在早禱與早餐後就開始徒步朝聖，從曾文水庫走到玉井吾樂之緣聖母朝聖地，距離長達十三點四公里。鍾、林兩位主教們的精神感染了青年們的心，幾乎每位青年都無畏南台灣陽光的曝曬走完到玉井。
    林主教在玉井聖母朝聖地彌撒中講到，天主對台灣教會的眷顧與恩寵真是處處可見。但是天主好像是拿著台青日的流程表來掌控天氣！只要需要使用戶外場地，就算烏雲滿佈也不會下雨；進到室內時馬上傾盆大雨，讓室內氣溫馬上降低許多。彌撒時天空果真開始雷雨大作，原本悶熱的聖堂內馬上吹進強勁的涼風，讓全場信友不禁為天主的眷寵感動謝恩。
    此次活動由台南的堂區與寄宿家庭接待青年學員及與會神長、修女。並接送學員遊訪台南教區幾座歷史悠久的聖堂，並且參觀台南市的名勝古蹟，品嚐台南著名的地方小吃。青年們對台南眾多教友的熱情印象深刻，紛紛對此特別安排表達謝意。
    8月25日至26日是默西亞之夜與徹夜祈禱。各教區又再輪番上陣，載歌載舞地表演各自的絕活。花蓮教區的原住民震撼人心的大型歌舞讓人看得目不轉睛，新竹教區客家風情聖歌組曲別具風味，台北、台中、高雄教區的聖歌帶動唱充滿青春洋溢的氣息；台南教區和嘉義教區熱歌勁舞也引起全場騷動；各修會與團體的介紹更幫助青年們好好思考每個人生命中天主的召叫。
    8月26日進行閉幕派遣彌撒，洪山川主教在講道中呼籲青年們不要只是在活動中彼此相愛，不要把感動只停留在活動中，要用生命回應聖召，讓台灣也成為一個能差遣傳教士到其他地方傳福音的國家！彌撒降福前，每位青年分別上台前接受主教及神長們的覆手祈禱，並獲贈一只台青徽章，象徵著每個青年朋友都被派遣去結出果實。活動最後在神長們齊聲降福，及秘書長陳琨鎮神父宣佈閉幕中正式結束，彌撒後青年朋友仍不斷高聲齊唱本屆青年日主題曲「勇敢去愛」，期盼這次台灣青年日的精神能帶動更多年輕人愛天主及彼此相愛的心。

  Top

    【台中訊】八月廿四日 在台中曉明女中校園內人聲鼎沸，學生暑期輔導剛結束。感謝校方全力支援下，天主教會行政人員培訓計畫接著登場。在滂沱雷雨中，來自全台灣及台中鄰近地區的學員陸續湧進校園，主辦單位的博愛基金會廖修三董事長親自在場歡迎大家。
    當晚，第一堂課洪山川主教特別就這次培訓計畫，闡述了天主教會組織運作與行政人員角色定位，開宗明義的指出：「福傳」就是一切作為的依歸。信心堅定的勇往直前！教會與企業管理之關係，是互補還是對立？不要被「觀念」所束縛而拋棄忘記了「理念」，更要具體力行。以德肋撒修女推崇「一條簡單的路徑」為十誡，和以耶穌是最佳領導人的示範，期許這次參與培訓人員能將所學，實踐理念，為教會多做奉獻。也為這次的培訓計畫相關課程揭開序幕！
    宗教財團法人實務、稅務概述、非營利組織經營管理、宗教團體之公益工作及行銷策略等是重頭戲，讓所有教會機構內行政人員對現有業務更嫻熟，面對新事務與問題時，可胸有成竹。而對有志於教會行政工作者，也預作各項的準備。
    另一堂較柔性課程的宗教藝術概論，則以我教會特有的聖畫與音樂介紹給大家，以期認識所擁有的宗教文化瑰寶，進而由這些教材回顧宗教史，增進自己的信德。宗教音樂部分，下午的課程延續到了晚上，在演藝廳由也是志工的歐遠帆老師指揮，天主教志工合唱團獻唱，曲目乃具課程中所指具代表性作品，以宣慰學員們上課辛勞的身心，同時也向與會中所有的志工致敬。
    經過十七小時緊湊的課程，獲得一紙結業證明外，深信每個人都受益良多，準備將它與工作伙伴們分享這成果，更要將它獻給天主。隨後，受推薦提名表揚的模範志工，也領受了廖修三董事長代主教團頒發的褒獎狀。這受獎不僅是個人的榮譽，更是因他們的義行而彰顯光榮了天主。
    進入曉明至聖樓聖堂，已座無虛席。由備受尊崇敬愛的王愈榮主教為大家主禮彌撒及志工派遣禮，在主教監誓、行覆手禮下，每位在場的志工們內心再次的澎湃激動，「堅振」了為主福傳奉獻的決心。步出聖堂，大家互道珍重再見，也看見了志工服務聯絡網開始佈建組織，就是要把主的博愛傳送到各角落。

  Top

    可敬的王主教將於九月二十二日（星期六）上午十時，在台中市雙十路法蒂瑪天主堂（台中市雙十路二段115號），舉行感恩惜別彌撒，彌撒後有感恩自助餐會，請各堂區及單位於九月十七日前向主教公署秘書處報人數，為感念王主教二十一年來為台中教區牧靈工作，所收之奉獻將呈送王主教作為牧靈經費，當日若不克前來，而有意奉獻者，請用郵政劃撥帳號「02899727」戶名「王愈榮」請註明：為王主教牧靈經費。

    台中教區教友傳教協進會　主席洪源昌敬啟

  Top

【本刊訊】2007年高雄教區查經比賽決賽終於正式登場，這項由高雄教區傳教協進會主辦，高雄教區聖經協會承辦，高雄教區第1∼9總鐸區協辦的查經活動，原訂於8月18日舉行，因聖帕颱風影響而延期至9月1日，這一天，陽光普照、風和日麗。
    比賽分成四組，採用思高聖經學會譯釋新舊約合訂本聖經為標準，各組範圍是：（1）國小組：新約路加福音 （2）國中組：新約瑪竇福音（3）學青組：新約若望福音（4） 成人組：保祿書信十三封（羅馬書、格林多前後書、迦拉達書、厄弗所書、斐理伯書、哥羅森書、得撒洛尼前後書、弟茂德前後書、弟鐸書、費肋孟書）。每一位參賽者均為經過初、複賽的堂區及鐸區晉級教區決賽或由熱心推廣讀經的堂區或鐸區增額遴選代表的精英，競爭十分激烈。
    下午1時30分後，各參賽人員陸續地在修女及傳教員的帶領下完成報到程序，高雄教區大家長劉主教也特地在百忙當中提早親臨現場指導，甚至到每一組座席前親切問候參賽者，並與小朋友們寒喧嘉勉，讓大家感受到劉主教的熱情與親和力，也化解了不少比賽的壓力。
    二點整，查經比賽決賽活動正式揭開序幕，首先在聖經協會全體理事帶領大家唱「我愛最寶貴的聖經」的會歌暨全體人員恭讀聖經弟茂德後書第三章15~16節後，恭請主教致詞，致詞中，劉主教期勉大家不僅要勤讀聖經，更要把天主聖言活出來，以實際的行動來實踐天主聖言，好讓別人在生活中看出我們是基督徒，尤其在最近的社會亂象中，更希望我們能學習基督寬恕、原諒的精神，要懂得寬恕別人，原諒迫害我們的人，並強調原諒別人也就是原諒自己。劉主教也特別嘉許小朋友，參加人數比成人組踴躍，尤其有些小朋友們在聖經上面用不同顏色的筆，畫的密密麻麻的，令主教感動與佩服。接著高雄教區傳教協進會翁秀雄主席也致詞感謝聖經協會承辦這次活動，並勉勵聖經協會與教區傳協會繼續密切合作、同心協力為教會的福傳與天主聖言的推廣而共同努力，接著全體與會人員與劉主教合拍大團體照，之後在簡麗美姐妹說明比賽規則下，大家一起倒數計時，由劉主教按下計時馬錶後，決賽正式於二點三十分開始。
    此次比賽的主任監考官是由聖經協會理事任教於正修科技大學的黃瑞蔭教授擔任。比賽時間：（1）國小組60分鐘（2）國中組90分鐘（3）學青組90分鐘（4）成人組100分鐘，比賽中，參賽者聚精會神、奮筆疾書，沒有交談、沒有討論、沒有喧譁充份表現出基督徒遵守規定的美德，除了翻閱聖經的聲音外，會場一片靜謐，完全沉浸在與天主親密接觸的奧秘中，專心一意的情形，令人非常感動，過程和諧順利，各組在結束交卷後，領取一份聖經協會特地準備的小糕餅點心，不僅讓參賽者帶著象徵生活的餅也帶著天主聖言的平安回家。
    承辦單位聖經協會說明舉辦查經比賽的用意，並不是為了成績的高低，而是希望透過這樣的一個比賽，來推動教會的讀經風氣，落實生活福音化、福音生活化，以達到「聖經牧民」的理想。此次比賽，感謝各堂區、鐸區神長、修女、教友們的支持及參與，也感謝法蒂瑪天主堂的郭美惠姐妹，贊助全數比賽的獎金，本會顧問潘松浦弟兄、蘇怡顰姐妹親臨指導，聖經協會全體理事分工合作、同心協力讓這次活動順利圓滿，共同達成為主做工的任務，藉此一併致謝。
    此次比賽成績，將會公佈於善導週刊及高雄教區聖經協會網站，試題答案亦會置放在網站供大家參考，敬請大家拭目以待。

    高雄教區聖經協會網站：www.catholic.org.tw/ABDK。


2647

第２６４７期( 2007.9.16 出刊 )

二００七年世界移民及難民日教宗文告

移民觀光牧靈委員會主任委員林吉男主教公開信

二００七天主教高雄教區運動大會　嘉賓雲集三千人參與盛況空前

單樞機主教左營德蘭堂巡禮

萬巒聖母元后堂五十二週年主保堂慶

親愛的弟兄和姊妹們：

    在這世界移民及難民日到來的時機，注視納匝肋的聖家－所有家庭的肖像，我願邀請你們一同反省關於移民家庭之處境。聖史瑪竇敘述耶穌誕生之後，很短的時間內，聖若瑟被迫星夜帶著孩子和孩子的母親一起逃往埃及，以躲避黑落德王的迫害（參閱瑪二13-15）。我可敬的前教宗天主之僕庇護十二世，1952年時對這段福音作了一個註解，他寫說：「納匝肋的聖家三口：耶穌、瑪利亞和若瑟逃到埃及，以躲避暴君的盛怒，他們是每個時代、每個國家移民及流亡者的典型、模範及支持者，也是所有由於迫害及需要被迫離開他們的家園、所愛的親人、鄰居、朋友，而流徙異域的難民的典範和支持者。」（《流徙的家庭》AAS44,1952,649）。在納匝肋聖家被迫逃亡埃及的不幸經驗中，我們能隱約見到所有的移民，尤其是難民、流亡者、國家內部的遷徙者及那些遭受迫害者、他們的痛苦處境。我們可快速地注目一下每個移民家庭所經歷的艱辛與屈辱，千百萬移民、難民、遷徙者，他們受到的剝奪、他們的脆弱。納匝肋聖家反映著保存在每個教友家庭心中的護衛者天主的形像，即便由於移居而有所損傷及黯淡。

    下屆世界移民及難民日的主題是1980年、1986年、1993年主題的延續，其目的在進一步指出、教會的使命不只是幫助個別的移民，也應包括他的家庭，這是生命的文化獲得滋養之地，是使各種價值整合的要素。移民家庭碰到許多困難，成員彼此相隔遙遠，無法團聚。一些移民，在他們受到離散及孤獨的痛苦考驗時，他們忘記過去和他們的責任。如果移民家庭沒有真正被接納和參與的可能性時，將很難期望他們能有和諧的發展。對保障所有勞工移民其家庭成員權利的國際公約已於2003年7月1日通過，旨在保障男、女移工及其可敬的家庭成員。此事意味著移民家庭的價值獲得承認，這是現今我們社會的一種結構性現象。教會要鼓勵國際法律機制批准此一國際移民條例，透過各種機構、協會的支持，以保障移民、難民及其家屬的權利，此一需要日勝一日。為此一目的設立了許多聆聽移民心聲的中心，接待他們的處所，為他們及家庭提供各種服務的辦公室，以及其它創新性的設置以回應日漸增多的各種需要。

    為了使移民家庭得以團聚，雖然有待努力的事情還有很多，但已經在進行的也不少。在維護第一代移民的機制方面的確存在著實際的困難，而這些困難也有可能阻礙第二代移民的成熟。為此，必需制訂相關的法令條例，幫助第二代移民更容易融入移民國家社會中。近年來，女性離鄉背井、尋找比較良好的生活環境和工作機會條件的人數大為增多，然而其中不少人淪為人口販賣和賣淫的犧牲者。

    在協助家庭團聚方面，社會工作者、尤其是度獻身生活的女性能提供寶貴的中介性的服務，這值得我們由衷的感謝。

    有關移民家庭的團聚方面，我覺得有責任籲請你們關注難民的家庭，他們的處境看來每況愈下，尤其是關於核心家庭的團聚。在難民收容營裡，他們除了基本的困難外，心靈與精神受創，由於所經歷的悲慘經驗造成情緒的壓力，有時婦女及孩童為了生存而受到性的剝削。在這種情況下，必須給予牧靈的照顧。除了給予能治癒心靈創傷的協助之外，牧靈照顧應提供基督徒團體的支持，好使他們能復興珍貴的文化，再度發現愛的真正價值。應該幫助那些內在受到嚴重創傷的人重新建立起對自己的信心。

    為保障家庭的權利與尊嚴，為提供合乎他們需要的居住處所，要做應當做的每件事。對於難民自身亦有所要求，即面對接受他們的社會，應培育一種開放與積極的態度，保持高度的意願共同參與建造一個整合的社會團體，使之成為所有人的「大家庭」。

    在移民中，另有一類族群，需要以特別的方式來考量：他們是來自其它國家的外籍學生，他們遠離家庭，對語言尚不熟悉，同時也沒有朋友，所接受的獎學金不敷需要，如果是已婚的學生，那麼處境就更困難。教會要透過它的各種機構，盡一切努力來支持這些缺乏家人照顧的年輕學生們，以減少他們的痛苦。安排他們與那些願意接待他們的家庭接觸，以便互相認識，使他們能融入於接納他們的城市中。如同我在另一個機會中所說的，幫助外籍學生是「牧靈工作中的一塊重要園地。事實上，年輕人為了學習而離開自己的國家，他們遇到許多問題，特別是有關身份認同的危機。」（羅馬觀察報，2005年12月15日）

    親愛的弟兄和姊妹們，誠願世界移民日成為一個好機會，能在教會團體內、在公眾輿論中建立起對移民家庭的需要和問題的意識，也包括移民家庭所具有的積極的潛能。現在我的思緒特別轉向那些直接與廣大的移民現象有關係的人士身上，及那些將牧靈精力用之於為遷徙移動的人們服務的人士身上。保祿宗徒的這句話：「基督的愛催迫著我們」（格後五14）催促我們奉獻自己，優先為那些最有需要的弟兄和姊妹服務。懷著這些感受，我祈求天主助佑你們每一位，並給予各位我的宗座祝福。

發自梵蒂岡：二○○六年十月十八日

教宗本篤十六世

  Top

親愛的神長、教友們：

    願主與你們同在！

    台灣地區天主教「外僑主日」已經進入第十一屆，基督的愛催迫著我們（格後五，14）催促我們奉獻自己。優先為那些最有需要的弟兄姊妹服務。為促進並加強本地教會對外籍勞工和新移民的服務工作，期盼本地教會能認識這群離鄉背井的天主兒女能融入本地的生活。在外僑主日慶祝中藉各種禮儀、彌撒或祈禱，文化，其他形態的活動來關懷他們，外僑主日不是這群外勞聚會，而進一步和本地教會打成一片，彼此交流、文化、風俗和宗教的特色，彼此瞭解，藉此機會能教導信友和睦共處，彼此尊重、包容，營造多元文化的大融爐。

    第十一屆世界移民日（九月二十三日），教宗本篤十六世邀請我們一同反省關於移民家庭的處境，教會的使命不只是幫助個別移民，也應包括他的家庭，尤其幫助第二代移民更容易融入移民國家社會中。願藉這個主日禮儀。活動中成為一個好機會能在堂區內建立起管道，優先為這群需要我們服務的弟兄姊妹，願天主祝福你們大家。

    台灣地區主教團今年五月十六日公佈了「關懷外勞與移民」的公開信，這世紀的特殊現象:移民。所以呼籲大家認清「移民應被視為豐富我們的一項文化資源。外勞不只是勞動者，更是我們公民社會的一份子；他們不是陌生人，是我們的弟兄姊妹，希望政府、社會大眾，特別教會團體能多關懷外勞和新移民「基督對移民的愛」中指導我們：指示牧靈關懷，容許移民在教理講授、施行聖事時使用他們懂的話語，化解他們的種種困境，藉各堂區的弟兄姊妹的投入、接納及關懷，讓移民外勞現象打造出大公、合一的訊息，而讓世人各處遷徙，擴大地球村的「家鄉」觀念，願天主祝福大家平安、喜樂。

台灣地區主教團移民觀光牧靈委員會主任委員　林吉男
    二○○七年九月一日

  Top

    【本刊訊】天主教高雄教區2007年運動大會於九月八日上午九時假高雄師範大學舉行，參與貴賓文藻外語學院李文瑞校長、林耀堂教務長、明誠中學校長佘祥磊、李復興立法委員、聖功醫院楊儀華院長、國銓營造公司陳春叡總經理、新基中學鄭涵璟主任、古韻箏樂團陳秀玉老師、高雄市民政局陳彥豪科長、涂燕卿股長、黃忠偉副主教、高雄教區傳協會神師杜勇雄、主席翁秀雄弟兄暨神父、修女、教友計2700餘人，整個會場朝氣蓬勃，盛況空前，令人振奮。

    開幕禮在大會主席劉振忠主教檢閱下，九個總鐸區由總鐸長︰第一總鐸區黃忠偉副主教、第二總鐸區于惠霖神父、第三總鐸區王志偉神父、第四總鐸區孫純彥神父(代理)、第五總鐸區謝光華神父(代理)、第六總鐸區盧懷信神父、第七總鐸區文照義神父、第八總鐸區莫容嗒神父、第九總鐸區杜勇雄神父等領隊，個個雄糾糾氣昂昂，經過司令台，領隊教友脫帽揮手向大會主席行禮，現場氣勢宏偉。

    開幕禮劉主教致詞中表示︰「今天是一個很好的日子︰第一、九月八日聖母聖誕。第二、教區共融聯誼藉著運動會來展現教會的兄弟姐妹是一家親。今天教會藉著運動會展現教會團結的力量。第三、也藉著運動會鍛練體魄，教友福傳要有力量，要有健康的身體，所以要提倡運動強身。當然要感謝為了籌備運動會所有的工作人員，不管是出錢、出力或者是從旁協助默默祈禱奉獻的弟兄姐妹或者教外朋友。為了這次運動會的付出一定能夠幫助教友彼此認識，而且也能夠讓我們更有默契來一起合作，彰顯天主的光榮。」貴賓致詞後頒發感謝狀，感謝此次活動協助贊助之恩人及真福山慈善音樂會優異的演出單位。

    高雄教區為強身、凝聚團結、和諧、營造愛的大家庭特舉辦此次運動大會，競賽項目有：1.一百公尺男生、女生組。2.鐸區大隊接力一千二百公尺。3.趣味競賽︰(1)兩人3腳。(2)蜈蚣競走接力。(3)拔河比賽。

    運動大會除各項競賽、尚有最熱鬧的園遊會，設有五十個攤位在會場週邊，分別由九個鐸區每個鐸區5-6個攤位各式冷飲、熱食、聖物等應有盡有，教友們爭著到各攤位選購自己喜歡的午餐，給會場增添熱鬧。

    午餐及休息時間每個總鐸區及菲律賓表演節目都非常精采，尤以菲律賓團體表演舞蹈無論是服裝、表演者舞姿均讓大家耳目一新，大開眼界。

    下午3:30分各項競賽成績揭曉︰

100公尺（男子組）
第一名：潘仁傑（第八鐸區）第二名：李家佑（第九鐸區）第三名：潘瑞予（第六鐸區）
100公尺（女子組）
第一名：王子凌（第六鐸區）第二名：林藝釩（第八鐸區）第三名：王韶婕（第九鐸區）
大隊接力（男女混組）
第一名：（第八鐸區）、第二名：（第九鐸區）、第三名：（第六鐸區）。
拔河比賽（男子組）
第一名：（第九鐸區）、第二名：（第八鐸區）、第三名：（第六鐸區）。
拔河比賽（女子組）
第一名：（第九鐸區）、第二名：（第二鐸區）、第三名：（第八鐸區）。
兩人3腳（男子組）
第一名：（第九鐸區）、第二名：（第八鐸區）、第三名：（第一鐸區）。
兩人3腳（女子組）
第一名：（第九鐸區）、第二名：（第六鐸區）、第三名：（第一鐸區）。
蜈蚣競走接力（男子組）
第一名：（第八鐸區）、第二名：（第九鐸區）、第三名：（第六鐸區）。
蜈蚣競走接力（女子組）
第一名：（第九鐸區）、第二名：（第八鐸區）、第三名：（第二鐸區）。

    最後精神總錦標由第九總鐸區奪冠。

    閉幕典禮中杜勇雄神父致詞感謝天主助祐，讚揚大會圓滿成功，祝福全體參與者主恩滿溢。

    高雄教區2007年運動大會於下午3:30分圓滿的劃下句點，非常感謝協助贊助此次活動的文藻外語學院、明誠中學、道明中學、新基中學、玫瑰聖母會、國銓營造廠、聖功醫院、李復興立委、吳益政市議員、全國教友傳教協進會、台南教區教友傳教協進會、玫瑰聖母聖殿主教座堂鼓號樂隊。最後要感謝的是幕後默默付出的籌備會工作人員，更要感謝全能天主的愛護，大會才會圓滿成功。

  Top

    【高雄訊】八月十九日，不算特別，卻很溫馨與感動。不懼於「聖帕」颱風剛肆虐過的風雨。教友們仍敬主、愛主參與彌撒聖祭。感動的是，我們敬愛的單樞機主教，特來本堂巡禮，並為小德蘭態像祝聖，（左營德蘭堂為慶祝開教75週年、建堂50週年，重修小德蘭聖像落成）。單樞機帶領我們頌謝上主，一如聖堂內楹聯所述，「神嬰小道承主旨，玫瑰花雨佑蒼生」。鼓勵大家，要把聖女小德蘭福傳的精神，在堂區、社區，發揚光大。

    單樞機主教在講道時，首先說到，他是與「天主有約」的人，隨時都可以召喚我到天鄉去。現在還能讓我的「剩餘價值」能多為台灣的社會做些奉獻，真得要感謝天主。尤其是今天能與德蘭的教友共聚一堂，舉行彌撒獻祭，死而無憾了。聽之者；莫不感動。他老人家的一生都在「奉行主旨」走天主的道路，願意接受主的安排，即使罹患了肺腺癌也沒有怨天尤人。更是感謝稱頌天主仁慈的安排。有人說：「真福山社福園區，在動工時，挖出了一具墳墓，遷走後，沒有拜拜，因而讓我得了癌症，也讓楊縣長得了大腸癌（現已痊癒）其實，不必忌諱，因我的家人，如祖父，姑母都是得此病而去世的。這是遺傳基因的問題。」因此；單樞機主教，只祈求仁慈的天主給他足夠力量背負這個十字架，走向人生的終點，此時此刻，更是令人敬佩與心動。

    單樞機主教又說：從歷史上看，不論在舊約時期，或新約時期，乃至於現在的時代，一個有正義感的人，往往都不被接受與彰顯，反而都是被打壓或冷落的，這就是人性的軟弱。就像今天的讀經一裡面說的，耶肋米亞先知，被丟在水池內，池裡沒有水，只有污泥，耶肋米亞就陷在污泥裡，要讓他餓死，後來君王便命厄貝得默肋客說：「你立刻帶三個人去，趁耶肋米亞先知還未死，把他從水池裡拉出來。」我也曾將對社會不公、不義的事情提出一些觀感與諫言，想登報發表，可是卻被婉拒了。因此；這篇經文中啟示了我們處在這個是非不分，正義公理不能伸張的亂世，我們不要灰心喪志，只要我們信靠天主。祂才會從禍坑與污泥中拉我們出來，站在盤石上，穩定我們的腳步。

    主教又闡述了第二篇讀經致希伯來人書說：「人生的旅程，就是在賽跑，在戰鬥，該擺脫各種的障礙和糾纏我們的罪過，以耐心奔向擺在我們面前的賽程。我今天可說一場好仗已經打過，賽程就要跑到最後的終點了，我們要常注視著耶穌，祂是信德的創始者和完成者。主說：『誰愛我，必遵守我的話，我父也必愛他，我們要到祂那裡去。』」讓人聽了感動的拭淚，心有戚戚焉！

    單樞機又引用，聖路加福音裡的話，勉勵我們，要把耶穌的愛火投在地上，切望它能燃燒起來。主耶穌給我們最寶貴的禮物就是「愛」，要散發出去，才有意義。在第五世紀時，義大利南方有一小鎮，是聖本篤修院的所在地是交通的要津。二次大戰期間，德軍為了佔領這個小鎮，而打死了數千名的盟軍（多為波蘭人）。戰爭結束後，為紀念他們英勇事蹟而立碑撰文，碑上文簡意賅的寫著「把我們的生命交給了戰爭，把我們的靈魂交給天主，把我們的身體留給我們愛的土地－波蘭。」愛的偉大，發人深省。

    單樞機主教又語重心長的說：「我的遺囑已寫好了，殯葬彌撒中的經文也準備好了，信靠主的人，就別無遺憾了。現在把我的身體交給醫師，把我的靈魂交給了天主，在我多餘之年要把我的愛與生命奉獻給台灣這塊土地，我更要把我的「信仰」，當做禮物送給大家，希望能夠永續傳承。他似乎已忘了，自己是一位罹患肺腺癌的病人，那麼的灑脫，那麼的放得開，他老人家悲天憫人的「基督大愛」，實在令人溫馨又感動。我常想：「夕陽多美麗，明天會更好。」能加注在一位年高德劭，智者善牧的單樞機主教身上，真的是十分貼切啊！

    彌撒後，特別祝聖了遠從法國帶來的「聖母抱耶穌Notre Dame do la Visita tion的塑像」，願此像送給大家做為禮物，並為永恆的紀念，無論在五月聖母月、十月玫瑰月或平時要多唸經、常祈禱。鼓勵教友家庭互相拜訪看到這像時，也想到我對你們的祝福與懷念。在高唱聖母頌的歌聲中劃下圓滿的句點。這一幕幕溫馨的情景，能不讓人感動、心動嗎？我們更要以行動，來追隨他老人家信仰的腳步，將來在天上能共享榮福。

  Top

    【本刊訊】高雄教區萬巒聖母元后堂開教52週年暨建堂50週年，於主曆2007年9月2日下午四時三十分展開慶祝活動，劉主教蒞臨主持彌撒聖祭，勖勉教友學習聖母謙虛、服從、信賴美德，時常懇請聖母轉求，讓更多地方人士認識耶穌基督，並呼籲教友，若帶親朋好友到萬巒吃聞名遐邇的豬腳，別忘了也帶他們到聖堂走一走、看一看，敬禮聖母。
    本堂原訂8月22日的慶祝主保瞻禮，因聖帕颱風來襲而延緩二星期，正好有更充裕時間整修裝飾聖堂，更因連續二週豪雨的沖刷，對材料與施工技術免費提供檢驗機會，全心信賴天父安排的人，真是有福。
    在潮州聖若翰聖詠團帶領「天主的祝福滿滿」優美歌聲中，輔祭團、六位共祭神父、劉主教依序步上祭台。
    講道時，主教首先祝賀本堂主保快樂，此刻聖堂內不僅座無虛席，門口及廣場也擠滿人潮，可見教友的心依然火熱，對聖母的熱情仍然不減，友堂的支援是本堂的榮幸，期許大家共同為本堂的教務發展，祈求上主。
    從聖神報喜、撫育耶穌童年、傳揚天國福音，聖母始終扮演聖子最忠實的支持者，直到耶穌基督被釘在十字架上，門徒們逃的逃、跑的跑，唯有聖母一直陪伴祂，耶穌被釘後的初期教會，聖母成為信仰的中心，從古自今，教會與教友對聖母的敬愛未曾稍減，證明聖母是最值得信賴與依靠的人。
    主教接著說，在基督徒的家庭，誰是一家之主呢？其實就是耶穌；有一位年輕人，賺了很多錢，蓋了一幢二樓大別墅，有一天一大早有人敲門，打開一看，原來是耶穌，遂帶領祂到樓上，為祂準備一間最漂亮的房間。第二天仍有人敲門，原來是魔鬼，雙方拉扯老半天，好不容易才把魔鬼趕走，年輕人回到客廳休息，才想起耶穌就住在樓上，急忙跑上樓詢問，為何不幫助他驅離魔鬼，耶穌說這一家誰是主人呢？第三天仍有人敲門，年輕人在門縫中窺見魔鬼，雖已雙腳發軟，仍奮力跑上樓祈求耶穌，承認祂才是真正一家之主，當耶穌下樓開門時，魔鬼一見是主，急忙說按錯門鈴了，隨即一溜連爬帶滾逃走。
    主教語重心長的說，我們都喜歡當自己的主人，雖然常領聖體，但耶穌只佔我們生活當中的一個小角落的位置。
    講道結束前主教期勉萬巒有聞名遐邇的豬腳，卻少有人知道也有聖母元后堂，希望藉著教友的努力，讓來萬巒吃豬腳的人，也能進來聖堂看一看、走一走，恭敬聖母，祈求聖母轉求，使家庭美滿、生活安樂。
    彌撒結束後，參與彌撒者和聖若翰聖詠團在廣場前，以聖堂為背景，與劉主教及共祭神父們分別合照，這是一份殊榮。
    下午六時半準時開始的晚餐，也是一項共融，在充滿平安喜樂的氣氛中，品嚐客家風味佳餚，並以最誠摯之心恭賀聖母元后堂主保快樂，堂務蒸蒸日上、教友與日倍增。


2648

第２６４８期( 2007.9.23 出刊 )

天主教會委員會主席卡斯特奧約斯樞機釋述教宗所頒佈天主教舊禮儀原則

台灣天主教修會會長聯合會正義和平組致堂區神父、修會會士及傳協會等社團

總統參選人馬英九先生拜訪單樞機主教　樞機提議多重視家庭及維護生命等社會問題

第四屆聖經研習共融營假嘉義中正大學舉行　劉振忠及洪山川兩位主教親臨指導

萬巒聖母元后堂五十二週年主保堂慶

    【梵蒂岡電臺訊】教宗本篤十六世今年七月七日頒佈的有關教會舊禮儀使用的《教宗》手諭，於九月十四日起生效。這道手諭明文規定可以使用一九七○年禮儀改革之前教會通用的羅馬禮儀，這也就是說今後在教會內可以自由使用一九六二年的羅馬彌撒經書。事實上，梵蒂岡第二屆大公會議所制定的禮儀改革並沒有廢止先前的禮儀。當今教宗頒佈的手諭規定:每個本堂區的神父有權接納教友的請求，准以舉行先前傳統的禮儀。
    義大利耶穌會權威半月刊《天主教文明》指出：有人以為教宗的手諭是退回到梵蒂岡第二屆大公會議禮儀改革之前的狀況，這樣的擔憂是沒有根據的。無論如何，有很多人因為不知道教宗的手諭內容，因此容易陷入道塗的錯誤。對有關的問題，梵蒂岡電台特派員訪問了聖座「天主的教會委員會」主席，聖座聖職部榮休部長達里奧．卡斯特里良．奧約斯樞機主教，向他請問了下列四個問題：

    （一）奧約斯樞機主教，請您解釋一下教宗的手諭的真正意義。
    （二）奧約斯樞機主教，教宗的手諭生效後，有什麼實際的改變？
    （三）奧約斯樞機主教，教宗的手諭引起了一些爭論和擔憂，到底人們講的或讀到的東西有哪些不是真實的？
    （四）奧約斯樞機主教，在教宗的手諭生效前夕，您有什麼祝望？

    奧約斯樞機針對記者的提問，言簡意賅地釋述如下：

    （答一）：我要說的是先教宗若望保祿二世早已經願意給那些熱愛古老禮儀的信友可能性，讓他們能夠舉行那比較接近他們的感性的禮儀。這些信友中，有些是附和勒菲弗（Lefebvre）總主教的運動的，後來他們又離開那個運動，因為他們還是願意與基督在世的代表保持完整的合一。教宗本篤十六世從一開始便涉入勒菲弗總主教的問題，因此他很瞭解禮儀改革對那些信友造成的問題。教宗本身對禮儀特別喜愛，這樣的喜愛也使他深入研究禮儀的問題。就因為這樣，教宗認為梵二大公會議改革之前使用的禮儀實在是個無法估計的珍寶。重要的是我們應該知道、也應該強調梵二大公會議並沒有禁止使用聖庇護五世教宗制定的禮儀，而且也應該指出梵二大公會議的教長們舉行的是聖庇護五世教宗的彌撒禮儀。所以，事情不像某些人以為的復古，因為他們沒有認識真相。

    （答二）：其實，教宗這道手諭生效後並沒有什麼重大的改變。主要的是從現在開始，神父們不必事先徵求聖座或主教的許可，得以自己決定是否採用舊的禮節舉行彌撒。任何神父都可以這麼做。每位本堂神父在自己的本堂區內，要向所有前往舉行彌撒的神父們敞開大門，因為他們有權決定按照新舊禮儀舉行彌撒，他們沒有必要徵求誰的同意。

    （答三）：那些不是真實的事，比方，人們說主教對禮儀的權柄被取消了。事實上教會法典說准予舉行彌撒的不是主教，而是本堂神父或聖堂的負責神父，因為是他們必須提供祭台給要舉行彌撒的神父。主教只是授予舉行彌撒的職權，當一位神父有了這樣的職權，就由本堂神父提供舉行聖祭的地方。如果有誰阻止神父舉行彌撒，則由聖座「天主的教會委員會」以教宗的名義採取措施，好使這位神父舉行彌撒聖祭的權柄受到尊重。

    （答四）：我的祝望是：聖體聖事是我們擁有的最大最珍貴的寶藏，是天主救贖人類的愛的最大顯示，天主願意用這件聖事陪伴我們。因此，聖體聖事絕對不能成為我們彼此矛盾分歧的原因。在這件聖事裡面只有愛。我祝望教宗的手諭能夠成為所有那熱愛傳統的人內心喜悅的理由，成為所有不會再出現分裂的堂區高興的原因。這個禮儀有一千多年之久曾是信友聖化的工具。

  Top

  自2001年開始，每年的9月21日，在全球各地的民眾，不分種族、信仰，以自己熟悉的宗教儀式或傳統，在每一個敬拜的時辰及靈修操練的場所，為和平與非暴力，持續地祈禱。所有的人和團體也都被邀請，以共同祈福的方式來度過這一天。
    修會正義和平組為激發社會大眾對「和平及非暴力，的關注，於2007年9月1日（星期五）晚上在耕莘文教院（台北市辛亥路一段22號）舉行和平祈禱會，並邀請各宗教團體代表及信眾共聚一堂，以祈禱的力量，並建立「促進和平及防止暴力衝突」的共識;這世界性的心靈徹夜祈禱，同時也將幫助喚起大眾對追求和平意識的覺醒，及同心合意地支持和平的建立。
    今年，我們主要祈福的主題有：世界上所發生的戰爭、大自然的破壞（包括對動物的殘殺及凌虐、婦女及兒童等人口販運）、生命的殞落（包括自殺、家庭暴力等）。
    基督徒的使命是為宣講生命的福音，宣講天主對人類的愛，宣講和平的重要性。為此，誠摯邀請可敬的諸位，在同一日，在各自的地方，以靜默的力式，為和平祈禱，貢獻己力。寄上相關文宣，另有「和平手環」可以認購，有黃色及紫色兩種選擇，請洽本組幹事譚莉達小姐。

    耑此　敬頌　主寵渥備

台灣天主教修會會長聯合會正義和平組召集人吳偉立神父暨全體　敬啟

  Top

【本刊訊】單國璽樞機主教於九月十六日上午十二時在主教公署接見來拜會探視的國民黨總統參選人馬英九先生，單樞機首先談到馬市長小的時候是萬華天主堂文神父授洗的。馬英九稱讚文神父很了不起，一生奉獻犧牲給台灣，他在法務部長任內，去馬祖訪問也去看文神父，後來文神父到比利時，他去看神父時發現神父已有點老人癡呆，兩年後去世，心中戚然。
    單樞機感謝馬英九先生的探訪，並表示：去年六月罹患肺腺癌後，定期接受藥物治療，很多朋友開玩笑，「老來俏，笑我燙捲髮，其實是吃藥的副作用。」請大家不要為他擔心，多為他祈禱。
    單樞機對現今家庭的價值也在努力，希望馬英九先生能推動家庭教育法案，單樞機告訴馬英九先生：近期將到綠島監獄傳教，馬英九也送單樞機一雙台灣製造的鞋子，方便他傳教，無遠弗屆。單樞機也指出：家庭是社會的支柱，一旦破壞，這些小孩得不到父母的關愛，長大後心中充滿著仇恨，怎樣重視家庭教育，不容忽視。
    此外，單樞機也關心墮胎問題，認為法令不夠嚴謹，致墮胎泛濫。國內有十餘個宗教團體發動連署，希望社會重視生命：他說：如果父母對親生骨肉都不愛惜，如何能寄望他重視別人的生命，他認為社會的亂象，與家庭婚姻、墮胎等都有密切的關係，也希望馬英九先生能重視，讓墮胎相關法令修法能更嚴謹。
    馬英九先生則表示：很多人不了解財產拋棄繼承法令，最近有個三個月大的小孩，就背負起幾千萬元的債務;另外，依法令規定3個月要辦理法定繼承，但有很多人不曉得，父母過世後，財產遭法院沒收，全台目前有3千5百多件個案，他將力促立法院在本會期修法改善。

  Top

【本刊訊】台灣區第四屆聖經研習共融營於9月7日下午起連續三天假嘉義中正大學「致遠樓」盛大舉行，共有來自全國七個教區的代表暨主教團禮儀委員會聖經組張在明理事長、帥崇義總幹事等85位兄弟姊妹參加，總會指導神師劉振忠主教、嘉義教區洪山川主教、黃敏正神父、徐俊興神父、賴泉雄神父……等神長全程參與活動，神長的臨在給予參加研習的教友莫大的精神鼓勵。
    研習活動於9月7日下午揭開序幕，路程最遠的花蓮教區最先完成報到，全體工作人員報以最熱烈的掌聲歡迎他們，接著各教區代表陸續到達會場，兄姊相見，熱情問候之聲此起彼落，氣氛溫馨。正式的開幕禮於下午六點半開始，主辦單位嘉義教區洪主教以教區大家長的身分歡迎各教區的代表蒞臨嘉義，讓嘉義教區的教友有機會為大家服務。洪主教表示，聖經協會是最重要的一個善會，如果你只能參加一個善會，那你一定要選擇參加聖經協會。讀經、福傳是每一位基督徒一生當中最重要的二項工作，而要福傳就要讀經，讀經就要去福傳。洪主教進一步指出，興趣與切身關係會讓人全心投入一個組織與活動，為此，如何激發教友讀經的興趣及讓他知道讀經與自己有切身關係，是聖經協會每位會員重要的任務。
    開幕禮後，緊接著是各教區聖經協會的會務報告。由各教區的報告中，我們可以感受到大家對讀經的重要性已有相當的共識，並且正努力持續的在推動讀經活動。第一天的活動在嘉義教區以泰澤祈禱方式帶領大家做晚禱後結束。
    第二天的研習重點為小磐石讀經法的介紹及實際演練，在郭正利神父的傾囊教授指導下，參加人員學習興趣相當高昂，郭正利神父還交代大家，返回各教區推動時，遇到任何困難請隨時連繫，他很樂意為大家解答服務，學習課程告一段落後，主辦單位特別安排大家參訪嘉義教區二座經典建築的聖堂，透過相當專業的導覽弟兄的解說，讓教友對聖堂建築所蘊含的特殊意義有了更深一層的了解。第二天晚餐由洪主教作東宴請大家享用豐盛的金桔風味餐，晚餐後的共融晚會更將本次活動帶到最高潮。
    第三天的活動安排有：洪主教的專題演講、會務時間 推選下屆主辦教區 、感恩彌撒、閉幕禮等。在閉幕禮時，總會指導神師劉振忠主教致詞勉勵大家，盼藉這次的研習增強我們的使命感，藉著熱心的讀經讓我們更清楚的看到主的面貌。雖然我們只是小小的團體，但只要有信心一定可以發揮很大的力量。劉主教也清楚的告訴大家，天主給我們很大的空間，沒有限制我們必須做多少，只要努力去做，每天做一點，持續不斷的去做、去反省、去落實，相信因著聖經的淬煉，我們的心靈會越澄澈漂亮。
    活動尾聲，在劉振忠主教主持交接儀式下，台南教區正式接下2008年的主辦工作，三天兩夜的研習共融活動便在二位主教、三位神父的降福下，劃下圓滿的句點，大家相約2008年台南再見。

  Top

敬愛的兄弟姐妹們：主內平安：願天父的慈愛、基督的聖寵、聖神的恩賜與您同在。
    馬祖南竿鄉天主堂建堂已將近四十年，歷年來是教友生活、信仰、文化的中心，在馬祖地區提供當地民眾妥善的醫療，設立幼稚教育、及建立福傳牧靈，得到當地政府及民眾的肯定與讚賞。
    但是四十年來，原有的教堂建築老舊破損，頂牆皆崩裂脫落，每逢下雨多處漏水嚴重，雖經整修，但現又漸復原狀，近日請廠商查究，是因早期海砂所建，務必全面作PU防漏及補修，經估價將近四十萬，此龐大金額為馬祖少數教友來說，只有望天垂憐，在此只盼向各位兄弟姊妹求援，讓教會能在馬祖繼續為教友服務。不拘多少，我們都感激不盡，主必百倍的報答每位的愛心奉獻。所捐的金額及大名，將存列於本堂檔案，並付予免稅單。

    若蒙惠捐，請郵政劃撥戶名：財團法人天主教會台北教區，劃撥帳號：10647145，請於備註欄註明：為「為馬祖天主堂整修」。

馬祖天主堂本堂神父陳盛龍　叩謝


2649

第２６４９期( 2007.9.30 出刊 )

台灣總修院舉行新學年開學感恩彌撒

台北教區近日喜事連連　四堂區堂慶晉鐸禮及朝聖活動陸續登場

台中教區主教公署公告

紀念外僑主日台南教區假慈幼中學舉行感恩彌撒

聖座批准中國貴州教區新任助理主教蕭澤江

【台北訊】總修院於九月十六日（主日）下午五點，在修院大聖堂舉行開學感恩彌撒。彌撒由李克勉主教主禮，並有鍾安住輔理主教、總修院四位培育團隊神父以及五位教授神長共祭。在彌撒中也進行教授及老師們宣誓儀式，以及修士幹部交接派遣。彌撒後並以晚宴招待。
    在李主教的講道詞中特別強調「恩寵」，而且要我們以「愛」親身體驗，特別是透過被愛、被寬恕、被救贖的經驗。當我們領受了這恩寵時，我們會與別人分享，但有的是無法用文字或言語來表達，因此在修道生活中更需要祈求天主惠賜豐富恩寵。
    鍾輔理主教代表鄭總主教出席及勸勉，在致詞中首先勉勵修士們要鍛鍊好身體，以得到全人身心靈的健康，提出以333運動原則。再者，他督促修士們善用時間及資源學習及修道。最後，他邀請全體再次體會成為基督羊群，以及被天父所愛的喜樂。
    本學年有五位新生，四位靈修年及一位神二生。目前全院共有十五位修士︰台北總教區新竹教區各一位、台中教區四位、高雄教區三位、花蓮教區兩位、耀漢小兄弟會二位、靈醫會和馬來西亞詩巫教區也是各一位。另外有三位哲學結業生回教區實習。
    黃清富院長在致詞中，感謝教會及眾多神長對聖召的關心及培育，視修士為寶貝，故也勸勉修士當珍惜此特恩。又因修士們在九月七日至十三日由愛德之家楊惠里神父所帶領的開學避靜中，定下了本學年座右銘為「感恩祈禱、悔改革新、寬恕包容」。最後院長再次提醒修士在這新的學年中，努力實踐此座右銘。也請各位繼續為聖召祈禱。
    彌撒後修院以簡單又豐富的晚宴招待來賓們。

  Top

△萬華小德蘭堂主保九日敬禮
    每年十月一日教會特敬禮傳教區的主保聖女小德蘭，該日也是位於萬華區興寧街七十號小德蘭堂主保，堂區訂於廿三日起舉行九日敬拜禮，數十年的約定成俗不僅是堂區一大盛舉，教區內許多堂區教友也自動前來參與，由於眾多神長、教友熱忱參與，也點燃了一年一度堂慶的熱鬧氣氛。
    由於主任神父的鼓勵，以及堂區各善會用心投入，九日敬禮彌撒也成了該堂呈現的一大特色；每天不同的主題和祈禱意向，不一樣的教區或修會神長主禮，以及教區內不同堂區聖詠團的歌詠領唱，在在展現堂區有志一同的合作精神，以及為主犧牲奉獻的不凡表現。
△萬大路玫瑰堂堂慶園遊會
    由比利時聖母聖心會會士所建立的玫瑰聖母堂，將於十月七日熱烈慶祝主保堂慶，該日上午十時三十分起至下午十三時三十分止，將舉辦募款園遊會，竭誠歡迎各堂區教友踴躍參與，點券已在各堂區販售，存根可在當日參加時投入摸彩箱參加摸彩。
    玫瑰堂位於萬大路四○五號，堂區致力與社區結合扶助清寒弱小及孤苦無依老人，蒙獲各方肯定並獲嘉許。
△陳科神父首祭於聖維雅納堂
    甫於九月初晉鐸的陳科神父，特應聖維雅納堂本堂主任邀請首祭，九月十六日（星期日）上午九時首祭彌撒，堂區教友熱烈鼓掌歡迎陳科神父蒞臨，陳神父晉鐸前一個月裡每主日均在維雅納堂參與主日彌撒共祭，首祭彌撒在信友禱詞裡堂區教友特為陳神父祈禱，晉升司鐸正是跟隨聖召第二階段考驗的開始，教友們莫不以虔誠的心祈求上主保佑他，懇求聖母庇佑他善度聖召生活的一生。
    陳科神父外表嚴肅有著籃球健將的體型，尤以學識豐富神哲學造詣高深，多年來以執事之身受邀演講廣受好評，陳神父講道時不僅引據聖經經典，並以哲學的理論基礎融入貫通，再以多角度的面向闡釋要理，更使聽者獲益良多難以忘懷。
△四角亭聖母朝聖地十月歡迎朝聖
    台北縣四角亭位於瑞芳鎮近郊，聖母朝聖地不僅在北台灣盛名，即連中南部在教友的印象中也有所聞。在玫瑰芬芳的十月裡本堂主任黃金晟神父，盛情邀請各地教友前來朝聖，該堂備有宿舍可供遠地教友休息。
    聖母朝聖地依山而建景色優美，由四角亭火車站步行不到十分鐘可達，堂區整潔幽靜辦活動或靈修朝聖均適宜。黃金晟神父任職屆兩年，平時不僅抽空探訪教友餘暇並致力整修堂區環境，為了讓這塊天主鍾意的聖地，符合更多人心目中的理想，竭誠歡迎大家前來朝拜天主孝愛聖母。

  Top

    台中教區主教公署訂於九十六年十月一日（星期一）遷移至新建主教公署辦公。

新主教公署地址：台中市（40454）北區德化街三六八號

          電話：（○四）二二○七五六七八（代表號）
                （○四）二二○六七○六七
          傳真：（○四）二二○六八七二二

  台中教區主教公署秘書處　敬啟

  Top

  【台南訊】台南教區於九月十六日假慈幼中學大禮堂舉行外僑主日活動：十時報到不久就擠滿了大禮堂，來自台南縣市的堂區和外勞單位的外籍朋友六百多位。

    十時三十分由林吉男主教主持彌撒，教區外勞牧靈負責人，慈幼會士黎明智神父和多位神父共祭。在母佑堂外勞教友合唱團的帶唱下，隆重有序共融中完成。

    中午享用大會準備的便當後，由林主教致詞歡迎二十個單位準備的豐富節目；有高歌、帶動唱、勁舞、民族舞蹈，越南新娘組合表演等精采娛樂觀眾；下午三時籃球比賽十隊進場秀；每隊盛裝、隊呼及帶隊小姐的選美比賽；請主教和三位神長權充評審；選出優勝兩隊及二位美女領隊；頒獎後籃球比賽開打；比賽將持續一個月，每主日彌撒後抽籤輪流進行友誼賽。

  Top

  【梵蒂岡電臺訊】貴州教區新任助理主教已經得到梵蒂岡的批准，信友們被公開通告，儘管愛國會還是稱這項任命是它做出的。
    40歲的貴州教區新任助理主教蕭澤江，已於9月8日在貴陽市的主教座堂被祝聖。9月9日主日各台彌撒中，都宣告了新任助理主教得到了聖座的批准。
    蕭主教的祝聖在教宗本篤十六世向中國天主教徒發出牧函後，還是第一次。
    參加蕭主教祝聖禮的教友至少有3千人，神父40位和5位主教。貴州的主教王充義主禮。在場的其他主教有陝西漢中的余潤琛主教和萬州的何澤清主教，他們都是政府承認的主教。參加禮儀的也有住在貴陽的非官方的主教胡達國（他是先前的世謙宗座監牧區的主教）。
    昆明的非法主教馬英林的出席令信友們感到不愉快，他是去年愛國會指使祝聖的主教，未經聖座批准。


2650

第２６５０期( 2007.10.07 出刊 )

教宗聖伯多祿大殿祝聖六位主教，以三位總領天使喻主教的職務使命

台中教區中秋節舉行晉牧大典　蘇耀文主教膺新牧四千人參禮展歡顏

第十一屆台灣外僑主日歡慶節

嘉義教區七所天主教學校舉辦聯合迎新

高雄教區中學生聯誼會96年度幹部說明會及會長改選

    【梵蒂岡電臺訊】教宗本篤十六世九月二十九日在梵蒂岡聖伯多祿大殿主持祝聖六位主教彌撒大典，參禮的有大約五十多位樞機主教、一百多位總主教和主教、駐聖座外交團、以及接受祝聖的新主教的親友和無數的信友。大殿祭台四周佈置許多鮮花，整個場面美麗莊嚴。教宗給新主教們一一行覆手禮，付聖油，給他們戴上權戒，主教五角帽，並授與牧杖。在場參禮的樞機主教和總主教及主教們也都給新主教們行覆手禮。

教宗所祝聖六位新主教中，兩位是教區主教，其他四位是聖座首長。擔任教區主教的是天主教烏克蘭利沃夫總主教區拉丁禮節的助理總主教米奇斯瓦夫•莫克里茨基；義大利馬爾凱行政區卡梅利諾•聖瑟韋里諾總主教區的總主教弗蘭切斯科•布魯尼亞羅。其他擔任聖座首長的是聖座文化委員會兼教會文物及聖物考古委員會新任主席詹弗蘭科•拉瓦西總主教；聖座駐馬爾他及利比亞新任大使托馬索•卡普托總主教；聖座梵蒂岡機密檔案室主任塞爾焦•帕加諾主教；聖座經濟事務處秘書長溫琴佐•迪毛羅主教。

九月二十九日是彌額爾、嘉俾厄爾、拉法厄爾三位總領天使的慶日。教宗的彌撒道理就發揮這三位總領天使與主教職務的關係，實在精彩。教宗說：“在古代的教會，甚至在《默示錄》中，主教被視為他的地方教會的天使，這表示主教的職務與天使的使命之間的密切關係。從天使的任務可以瞭解主教的服務工作”。

教宗自問：“天使到底是什麼？聖經和教會傳統教我們看出天使的兩個特徵：首先，天使是臨在天主面前的受造者，他完全為了天主而存在。三位總領天使的名字都以‘爾’（EL）結尾，這個‘爾’字就是天主的意思。可見天主就寫在他們的名字和他們的本質上。他們的真正本質就是因著天主並為天主而存在。天使的第二個特徵是作為天主的使者，他們把天主帶給人，為上天下地敞開大門。正因為他們接近天主，所以他們也非常接近人。事實上，天主比我們每個人都親近我們”。

教宗繼續發揮他的彌撒講道說：“如果古代的教會稱主教為地方教會團體的天使，那就意味著主教必須是天主的人，必須為了天主而生活。關於聖人主教，教會的日課經說他們為人們祈禱很多。可見身為主教的人應該是個祈禱的人，應該是在天主面前為人轉禱的人。主教越是為人轉禱，越能認識瞭解託付給他照顧的人，並因此成為他們的天使，成為天主的使者，幫助人發現他們的真正本質，發現他們自己，並為天主的聖意生活”。

教宗於是分別介紹每位總領天使的天職，以及他們和主教的關係。首先介紹的是聖彌額爾總領天使，他說：“聖經指出這位總領天使的兩個職務：第一個是維護天主的獨一性，以對抗聖若望在《默示錄》中所提到的那條古代的蛇，也就是紅龍。那條蛇一直企圖使人相信天主必須消失，這樣人才能夠變成偉大的，因為天主阻礙我們的自由，因此我們必須擺脫天主。其實，紅龍譭謗的不只是天主而已，它也日夜在天主面前譭謗我們的弟兄。其實誰擺脫天主，他不會使自己變得偉大，反而奪去自己的尊嚴。…身為主教的人既然是天主的人，他的任務就是在這世界上為天主找出空間，抗拒對天主的否認，這樣，他才能維護人的偉大。彌額爾總領天使的第二個職務是保護天主的子民。你們當主教的人實在是託付給你們的教會的護守天使；你們必須幫助天主的子民，帶頭引導他們的旅途，指引他們找到信德的喜悅，行善避惡”。

接著，教宗介紹聖嘉俾厄爾總領天使說：“嘉俾厄爾是天主降生為人喜訊的使者，他敲童貞瑪利亞的門，透過這位天使，天主徵詢瑪利亞作救贖主的母親，賦給永生的天主聖言人性的身體。上主不斷地敲人的心門。《默示錄》記載說：‘我立在門口敲門，誰若聽見我的聲音而給我開門，我要進到他那裡，同他坐席，他也要同我一起坐席’（默3,20）。上主立在世界和每個人的心門前敲門，等待著進去。天主的降生為人必須延續到世界末日。…基督敲門，他需要有人奉獻自己的身體讓他來安排。…你們當主教的任務就是要因著基督之名來敲每個人的心門，當你們與基督契合時，你們就能肩負嘉俾厄爾的使命，把基督的召喚帶給人”。

最後，教宗在祝聖主教大典的講道中談到聖拉法厄爾總領天使，他說：“天主託付給拉法厄爾總領天使的使命是治癒。當耶穌每次派遣門徒出外傳教時，除了托給宣講福音的使命外，也都同時交給治癒病人的使命。良善的撒瑪黎亞人接納並治癒躺在路邊的受傷者，他不作聲地成了天主的愛的見證。這個受傷的人就是我們每個人，我們都需要被治癒。宣講福音意味著治癒，因為每個人尤其需要真理和愛。…藉著信德的訊息和愛的見證來治癒人的疾病，這就是拉法厄爾總領天使的使命，這個使命每日託付給司鐸，尤其託付給主教來踐行”。

  Top

    【本刊訊】台中教區的蘇耀文主教祝聖就職典禮，於９月２５日上午１０時在衛道中學大禮堂舉行，彌撒聖祭由王愈榮主教主禮，劉振忠主教與劉丹桂主教襄禮，單國璽樞機主教、鄭再發總主教、林吉男主教、黃兆明主教、李克勉主教、洪山川主教、曾建次主教，教廷代辦安博思蒙席，榮休的成世光主教、狄剛主教、劉獻堂主教，韓國大田教區余興植主教，及１５０位神父共祭。各地趕來參與盛宴的教友，超過４０００餘位。

    彌撒中由安博思蒙席宣讀教宗任命狀原文，再由台中教區秘書長趙國紳神父宣讀譯文。接著王愈榮主教向受祝聖者訓話，簡短說明主教的職務。經過覆手禮、覆聖經、傅油禮、授福音經書、授權戒、授禮冠。授牧杖之後，蘇耀文主教接受大家祝賀，並讓在場記者們拍照。然後台中教區鄭文宏蒙席領導教區司鐸，向新主教表示服從，各男女修會代表及教友代表，亦向主教表示服從。

    聖祭禮儀由新主教主禮。當所有司鐸走上祭台分享餅酒後，蘇耀文主教走下祭台為他父親蘇添才老先生送聖體，那是令人感動的一刻。

    新主教由兩位襄禮的主教陪同，巡行禮堂降福大家，並走出禮堂降福在禮堂外觀禮的千餘教友。當新主教回到祭台，司儀恭請貴賓致辭。

    單樞機主教恭賀蘇耀文主教，成為台中教區的繼承人，也歡迎他參與普世主教團。單樞機特別強調「祝聖禱詞」念的經文非常重要，求天主大能傾注在新主教身上，領導之神藉覆手禮給了繼承人，兩千年來領導之神一直領導教會，直到世界末日。主教，是天主特別揀選的領導者，站在教友前面以身作則的度信仰生活，牧靈工作也是站在最前面，與教友一起共同努力，對整個教區有完整計劃。在日常工作中，記得我們是傳教區，如何激發聖職弟兄的熱忱與使命感，把基督福音傳給更多人，不但領導教會也需要領導社會。

    台灣主教團主席鄭再發總主教致辭，說蘇主教才學兼備。他引用瑪竇福音十二章１８節：「看，我的僕人，他是我所揀選，我所鍾愛的，他是我心靈所喜悅的。」鄭總主教說蘇耀文主教的加入，使主教團多了生力軍。

    教廷代辦安博思致辭，首先恭祝大家平安、中秋快樂。他說台中教區歷史告一段落，將有新的一頁。今天他代表教廷，感謝王愈榮主教廿一年的服務，也代表教廷恭喜蘇耀文主教，請教友愛護新主教，幫助新主教。

    王愈榮主教致辭，他先向在場來賓介紹韓國大田教區的余興植主教。然後王主教幽默的說，以前的主教是無期徒刑，後來規定７５歲退休是有期徒刑，愈年輕的主教刑期愈長。誰想望主教的職務，先讀耶肋米亞先知書，「天主對耶肋米亞說：『我還沒有在母腹內形成你以前，我已認識了你，在你還沒有出離母胎以前，我已祝聖了你，選定了你做萬民的先知。』耶肋米亞回答上主說他太年輕，不會說話。上主對他說：『你別說，我太年輕，因為我派你到那裏去，你就應到那裏去。我命你說什麼，你就應說什麼。』」王主教請台中教區的神父修女教友，不要因蘇主教年輕而輕視他，要尊敬他，因他有聖神的助佑。王主教開玩笑說他自己來台中教區時也不太老，所以請蘇耀文主教可以放心。

    最後是蘇耀文主教致辭，他說公元兩千年的千禧年，教宗邀請越南的阮文順樞機主教到教廷帶避靜，阮樞機提到他受迫害在監獄的經驗，發現他拋下一切追隨耶穌，因為愛上耶穌的缺點。第一個缺點是耶穌的記憶力很差。常忘了我們的罪。第二個缺點是耶穌不懂數學。有１００隻羊，遺失了一隻羊，丟下９９隻去找尋遺失的一隻，可知耶穌對罪人多慈愛。第三個缺點是耶穌不懂邏輯。一個婦人有十塊銀錢，她丟了一枚，就點起燈去尋找。找到了，邀請左鄰右舍一起歡樂，花費比一塊銀幣更多的錢。第四個缺點是耶穌愛冒風險。耶穌做廣告很差勁，對跟隨他的人，只承諾試煉和迫害：「狐狸有穴，天上的飛鳥有巢，但是，人子卻沒有枕頭的地方。」第五個缺點是耶穌不懂理財或經濟。天國好像一個園主請人來葡萄園工作，先來後到的工人都領一樣的工資。耶穌並不糊塗，他說：「難道不許我拿所有的財物，行我所願意的嗎？」事實上耶穌對我們很慷慨大方。耶穌的這些缺點，表達了天主是愛，真愛不計較。耶穌一切行動皆出於愛，愛到瘋狂程度，超過我們想像。蘇主教在此補充一點，說阮文順樞機的千禧避靜講稿，集結成書「希望的証人」，上智出版社有中譯本。他應保祿書局修女的請求，特地幫她們做廣告。

    蘇主教說面對責任與挑戰，並不孤單，因有太多人幫忙他。蘇主教幼時住高雄，房東太太楊蓮女士全家對他家很照顧，今天他邀請楊女士和她女兒到場參加禮儀。在聖神修院念衛道中學開始，一路念到輔大哲學院、多瑪斯神學院，都受到老師同學的照顧。去紐約念書也受教友照顧，蘇達義神父今天帶來蔣國平等１３位自紐約來的教友，參加他的晉牧典禮。在靜宜大學十年，也受師長同事的幫忙。還要感謝教區已故的蔡興文老主教、墨啟明神父，以及所有支持、鼓勵、陪伴他的神長教友。當然，更要感謝王愈榮主教，如同他的聖名「若瑟」，默默為教區承擔了很多工作，御任前完成新主教公署，讓繼任主教有全新的辦公室。蘇耀文主教最後說，別人給的多，他回報的少，希望善盡牧職回報大家。

  Top

    【本刊訊】「僑民日 」或「移民日」是我們最摯愛的前任教宗 若望保祿二世訂定的，並每年以牧函公告，勸勉大家對全球及身邊的移民、難民、外僑要有所關懷及實際行動。今年的主題「移民的家庭」。全球都為此日精心設計慶祝活動。

    台灣天主教會年選在九月第四個主日為「外僑主日」。今年由各教區舉辦活動。台北總教區因區域特殊主辦、協辦單位不少，有主教團社會發展委員會暨台灣明愛會的外僑關懷組、台北總教區外僑關懷組、聖多福堂及國際嘉祿關懷中心。

    今年慶祝地點選在台北火車站五樓可容納千人的大禮堂。大家分工合作，但聖多福堂出力最多。堂區動員了其各組織如聖母軍、關懷家庭組、合唱團、讀經班，負責了全場的運作及節目的主持流程，他們的認真是可圈可點，可以說是零缺點。

    今年歡慶會的特色是邀請到各宗教代表為現場憍民們祈福（見圖）教廷代辦安博思蒙席更是全程出席。大家長鍾安住主教及瑪迪亞神父致歡迎詞，貴賓有菲駐台代表、印尼駐台代表、越南駐台代表及泰國駐台代表均致感謝關懷詞。

    全場表演節目是歌舞繽紛異彩，新移民子女們的參與更顯出「移民家庭」在台灣的 事實。

  Top

    【本刊訊】九月十五日嘉義教區宏仁女中、輔仁中學、立仁高中、崇仁護專、正心中學、文生中學、永年中學等七所天主教學校，假雲林縣土庫鎮的永年中學大禮堂舉辦本學年各校新進人員聯合迎新活動，期許藉由一天的研習活動，讓所有新加入教會學校的教職員及主管，能真正認識天主教會辦學的精神，及以聖經為基礎的生命教育理念。
這個活動在教區已行之有年，而現任教區主教洪山川就職後，尤其重視教育委員會的功能。在現任主席立仁高中高慧琳修女及各校校長領導下、及七校宗輔教師精心合作中，一年比一年更具特色。

    活動一開始由洪主教協同七位校長主持開幕式，席間並有生命教育基金會的孫執行長列席指導。第一節課洪主教暢談天主教會的辦學理念，為教外的教師介紹教會的組織架構，教會學校在台灣的使命。他以「山中聖訓」融入教師的工作，作為遵奉的高標。並以撒馬利亞婦女在井邊及善心的撒瑪利亞人的啟示，期勉勵在座所有人員，身教的重要。

    第二節課分成二個場地；一場由各校宗輔同仁向新進人員介紹嘉義教區七校的歷史及發展特色，經由精心製作的簡報，及現場口白敘述，令新同仁們對公教學校實際的辦學況狀和策略聯盟的精神，留下深刻的印象。

    另一場則由洪主教向各校主管講授「教會學校的經營管理與行政倫理」，主教發揮學者的專長，加以過去擔任高中校長的豐富行政經驗，化繁為簡地引導行政人員了解自身的角色定位，如何做一個成功的領導者。其著重人性的激勵，肯定部屬、賦與責任，爭取榮譽，強調最完美的典範--耶穌基督便是一位僕人領袖，最後並以德肋莎姆姆的教導「領導人十誡」做為主管們工作與生活的反省素材，主教深入淺出的教導輔以亦莊亦諧的口語，讓主管們在此起彼落的笑聲中亦受益良多。

    下午的課程則邀請到台北聖心女中熊名昭校長，以「因你的存在而成為別人的祝福」為題，以二段短片引導所有人員一同檢視天主教學校的「核心價值」就是秉持著基督的大愛，尊重生命、服務人群。而教師的特質在於樂觀、認同你的學校，以人為本的教學，凡事正向思考。當時時反省；改變自己，生命也將有所改變。二小時的分享與引導，深深打動了在場所有人員的心，在溫馨和愉悅的氣氛中結束下午的研習。

    最後的派遣禮中，主教對所有研習人員表示感謝和期許，為七所學校校長授予校旗、也給老師們授燭光，一一祝福大家在教育的禾場上，成為光明的引路人，照亮莘莘學子的前程。

  Top

    【本刊訊】高雄教區中學生聯誼會於9月15日上午九點三十分，假天主教中心八樓會議室召開「96年度幹部說明會及會長選舉」。藉由說明會讓新任的幹部認識中聯會的組織及會務狀況，並舉行會長改選。

    中學生聯誼會幹部群，是由各堂區學青會輔導推派一名堂區學青代表所組成，其目的是讓幹部群協助中聯會活動的企畫與執行，藉由活動的培育，進而能回歸堂區協助學青會的會務推展。

    本屆幹部除了屏東劉方濟堂—豐年、留任外，還有：屏東十字架堂—關慧欣、萬金聖母聖殿—王韶婕、潘偉翔、萬福堂—巴耀宗、救世主堂—邱佳平、道明堂—申雅安、路竹若瑟堂—陳嘉琳，共六個堂區七位代表，及二位願意繼續陪伴新幹部的顧問巴念祖、林雨黔。

    會議開始，首先新舊幹部先簡短自我介紹，讓彼此有初步的認識後，由顧問潘詠馨帶領相識遊戲，讓幹部們彼此有更深的認識。接著由中聯會輔導神師謝光華神父及會長巴念祖致詞歡迎新幹部，並期許新幹部在未來的一年能彼此互助成長。之後，由謝神父簡介中聯會的宗旨、目標及目前會務狀況，讓新幹部瞭解中聯會目前的運作情況。
緊接著，開始進行會長選舉。中聯會幹部採用的是內閣制，選出會長後，新任會長與輔導神師及秘書依幹部們意願及特質，共同協商編排幹部職責。經票選後，由萬福堂巴耀宗同學高票當選新任會長。

    選舉後，由上屆幹部潘思潔同學分享參加「2007 IYCS烏干達世界會議」的心得，及會議中探討各國青少年面臨的問題，讓幹部們對這次的會議有更深的認識。最後在會後禱中，我們感謝天主一年來引導，也將來年交拖在天主的手中。（募款帳號：42233602戶名：天主教會高雄教區中學生聯誼會）


2651

第２６５１ 期( 2007.10.14 出刊 )

回教二００七年開齋節　宗座宗教交談委員會致賀詞

第五屆國際禁止核子試爆　聖座代表呼籲140個簽約國阻止任何核子試爆

單樞機主教蒞台南玉井堂獻祭　精闢的講道感人肺腑

天主教之聲傳播協會常務理監事會議決議委託光啟社製作福傳節目

台中教區蘇耀文主教晉牧謝函

親愛的穆斯林朋友：

    1.欣逢貴教為期一個月守齋、祈禱的齋戒月結束，在各位歡樂地慶祝開齋節之際，我初次有機會由宗座宗教交談委員會向各位致上友好、溫暖的問候之意，感到特別欣喜，齋戒月一向是回教教會中一段很重要的時期，可讓每一位回教徒在個人、家庭及社會生活上得到新的力量。要緊的是要讓每個人的生命都能越來越符合造物主的計畫，也與造物主的計畫結合，藉此為信仰作證。怎樣的生命才符合造物主的計畫呢？就是要以服侍我們的弟兄姊妹為念，不斷加強與信仰其他宗教人士以及所有心懷善意人士同舟共濟的手足情誼，來為共同的福利攜手努力。
    2.在我們所經歷的紛擾不安的時代，各宗教的信友既身為全能者的僕人，最重要的責任就是努力促進和平。這就得藉著力行信仰自由，來對世界各地個人及團體的信仰表示尊重。宗教自由不僅僅是有崇拜的自由，它更是良心自由中的一個重要層面，是每個人的權利，也是人權的基石。宗教自由也考慮到。要建立「和平的文化」及「人與人之間的同舟共濟」，必須每個人都堅定地參與建造越來越有手足情誼的社會，盡一切努力去拒絕各種暴力手段。宗教信仰永遠不可能激發暴力，因為暴力會傷害上主在人身上所顯示的形象。我們知道，暴力，特別是盲目地攻擊並奪去無數無辜生命的恐怖主義，不但不能解決衝突，反而只會把人帶到具有殺傷力的憎恨、傷害人類及社會的無解鎖鏈中。
    3.我們既是有宗教信仰的人，就應該成為和平、人權的教導者，教育人們在尊重每一個人的前提下享受自由，也應確使社會上人與人之間的情誼日益加強，因為人必須一視同仁地關懷人類大家庭的同胞手足。在一個國家裡，任何人都不能因為其種族、宗教或其他特色而遭到排擠。我們是不同宗教傳統中的成員，都受到召叫。去傳播「尊重所有人類」的教導，傳播人與人之間、民族與民族之間的愛的訊息。我們更有責任讓世界未來的主人翁－我們的年輕人培養這樣的精神。家庭、教育工作者、市政當局和宗教當局全都有不可推卸的責任，要用心去宣揚正確的教導。他們必須對每一個人提供適合其個別境遇的教育，特別是公民教育，要求每一個年輕人尊重其周圍的人，也就是我們每天一起生活的人，把他們視為自己的兄弟姊妹，視同他給每一個人友愛的關懷。因此，此時比過去更迫切需要把公民與道德的價值觀教給年輕一代，這對個人及團體生活都是必要的。我們可以拿各種不文明的粗魯舉動為例子，提醒年輕人，在社交生活上應該有何種舉止。否則的話，每一個社會以及整個世界的共同利益都會受到威脅。
    4.秉持著這樣的態度，在教育文化層面上追求並加強基督徒與回教徒之間的交談，且視之為重要事務。應動員一切力量來為人類及人性服務，使年輕一代不致成為彼此對立的文化或宗教集團，卻能成為真正的弟兄姊妹。交談是一種工具，幫助我們避免今日社會中無盡的衝突和許多緊張壓力，使大家都能生活在安寧和平中，各群體之間也彼此尊重、和睦相處。
    為達到這個境地，我全心請求各位留意我的話，使基督徒和回教徒能藉著會晤及交流，在互相尊重的情形下，共同合作，為全人類建立和平以及更美好的未來；這樣也能給今日年輕人樹立良好的榜樣，供他們仿效學習，那時他們會對社會重燃信心，也會看到參與改造社 會的好處。教育和以身作則也會成為他們未來希望的來源。
    5.我願與各位分享我殷切的期望；基督徒與回教徒能繼續培養日益增長的友好及建設性的關係，以分享他們特有的財富；我也希望他們能特別關注信友見證的特質。
    親愛的回教徒朋友，在各位的慶日上，我再次致上最溫暖的問候，也祈求和平及仁慈的上主賜給大家健康、安寧、成功。

主席 Jcan-Louis Tauran 樞機
秘書　Pier Luigi Celata總主教

  Top

    【梵蒂岡電臺訊】聖座代表巴納克蒙席幾天前在維也納的一個會議上呼籲禁止進行核子試爆。這第五屆會議召開的目的是促使有關全球禁止核子試爆協定得以生效。巴納克蒙席說：「國際社會有責任禁止核子試爆。」
    1996年的全球禁止核子試爆協定簽署的國家有177個，但只有140個國家批准了這個協定。沒有批准的國家包括了美國、中國、印度、巴基斯坦、伊朗、朝鮮。聖座代表在會上發言時強調：現時這個受到恐怖主義威脅又有國際關係危機的世界，迫切需要實行這個協定。這個協定中採取對抗核子恐怖主義和阻止罪惡組織及其他非國家組織擁有具大量摧毀作用武器的措施，應該受到各界的歡迎。這位聖座代表又說，各國應該恢復解除核子武器的進程，因此，需要各國更加努力促使1968年的禁止核子武器擴散條約和禁止核子試爆聲明得以實行。
    巴納克蒙席認為，核子試爆是來自人們發展更精密更危險的武器的欲望。因此，這也讓人看到一個「戰爭和死亡」的文化，這樣的文化不僅危害和平，同時也因為核子武器的摧毀力而令人類大家庭的存在也受到危害。巴納克蒙席指出，一些國家以安全和保護人民的說辭來為所進行的核子試爆辯護。但這樣的說辭不能令人信服，因此擴大武器會因武器的摧毀力而將自己的人民消滅。有些國家則發展核子武器來為自己進行核子試爆辯護，但他們的說辭也不能令人信服，因為所有的核子武器都有放射性作用，對人和生態環境都會造成危害。

  Top

    【本刊訊】台南教區為了迎接10月7日之教區朝聖日，特別舉行九日敬禮，邀請教友們多作善功和祈禱，以得到神性恩寵而來參與朝聖。9月30日是九日敬禮之第八日，下午三時卅分舉行敬禮彌撒，祈禱意向係為國家發展及政黨和諧祈禱。這天非常榮幸地能邀請到單樞機主教國璽主禮。
    是日，除了第一總鐸區的教友們以外，尚有許多慕名而來的教友們，都為一睹單樞機主教風采，是故偌大的聖堂內已是座無虛席。在悠揚的進堂歌詠「因相愛別人認出我們是基督徒」中，看見神采奕奕的單樞機步入聖堂，真看不出他是一位高齡八十五的長者；且在酷熱的聖堂內（無冷氣空調），許多人已是汗流浹背，而單樞機在穿著祭衣、祭披下，依舊神清氣爽，主祭者的風範，令人欽佩；光是見到這位年事已高、身患重症的樞機主教，拼著他最後僅存的光陰，仍舊為主作見證，為祂的子民服務的一幕，都令在場的教友們為之動容。
    講道時，單樞機謝謝大家的祈禱，也請大家為他的福傳工作祈禱，但特別叮嚀，不要為他祈禱求天主顯奇蹟，因為天主的奇妙化工自有安排，千萬別為他而有任何改變。單樞機也感謝送他一些補品或偏方的教友們，但他仍強調，一切順其自然，聽從主的安排。當教友們聽到單樞機說到：「我已打完了這場好仗…」時，許多人都已熱淚盈眶。位高權重的樞機是如此的謙遜、謙卑、全然獻上，卻也自豪地宣告他打完了一場好仗。教友們都十分地感動、不捨。
    單樞機願意好好利用最後僅存的時光，分享他的信仰心得，所以將安排巡迴的座談，邀請學術界、宗教界等知名人士，一同座談。期盼教友們能一同參加，除了能聽到專家學者精闢演說外，更能陪著單樞機主教一起打這一場好仗。

  Top

    【台北訊】天主教之聲傳播協會於九月三十日下午三時，在台北聖家堂召開第四屆第一次常務理監事會議。總神師嚴任吉神父、五位常務理事（吳育贊、潘伶傑、李達理、姚凌森、張在明），常務監事陳美蓮全體出席。另有王源泉、黃金瑜二位理事及祕書長孫大元列席。會議由理事長姚凌森主持。本次會議主要討論事項為：委託光啟社製作福傳DVD、如何協助堂區完成「心靈之旅」專書等。
    姚理事長會前禱及會務報告後，邀請光啟社業務企劃部經理蘇誌郎及副理陳姻蕙，以powerpoint說明製作福傳DVD企劃草案。該福傳DVD節目名稱為「耶穌！為什麼？」，其內容暫訂「宗教對人類存在的意義」、「信仰靈修之自力與他力」、「時代演進與生命倫理議題的挑戰」、「天主教如何看待其他宗教」、「教徒／非教徒之最後審判」及「聖經解惑」六個主題。邀請來賓（神職人員、宗教學者、教友），透過主持人的發問與引導，將來賓們的動人故事，生活實際見證，以深入淺出的語言，探討宗教裡面的精神；解釋一些教義上的疑惑，讓人們親近、了解，並認識天主教。該企劃草案經會議表決，委託光啟社製作。
    接下來討論「如何協助堂區完成『心靈之旅』專書」。該案係主教團為紀念2009年南台灣開教150週年，籌劃印製「心靈之旅」專書，此項工作由該協會承辦。會中決議請教區分會協助被選之教堂，完成此項印製工作。隨後討論李哲修神父的「生之旅」錄音帶轉製為CD，以及97年度行事曆及預算。
    該協會總神師嚴任吉神父，最後提出重點指示：製作福傳DVD節目，目標要確定，每集主題要明確，播出後要有成效，以對外福傳為主。稱讚該協會有健全的組織，不斷地推動福傳工作，才有熱心教友捐助支持。並勉勵該協會成員，能奉獻心力、物力，為台灣天主教會服務。會後神父為大家降福，全體與會人員留影，會議圓滿結束。

  Top

主曆2007年9月25日於台中市衛道中學大禮堂舉行之晉牧典禮，承蒙單國璽樞機主教、鄭再發總主教、狄剛總主教、王愈榮主教、劉振忠主教、劉丹桂主教、黃兆明主教、曾建次主教、林吉男主教、洪山川主教、李克勉主教、鍾安住主教、成世光主教、劉獻堂主教、韓國大田教區余主教的鼓勵、覆手與接納，安博思代辦及由美國、韓國、澳洲、越南及全台遠從台東花蓮、台北高雄及各地蒞臨的各界長官、神長、修女、教友同道、親朋好友，犧牲中秋佳節家庭團圓，不辭舟車勞頓之苦蒞臨參禮祈福祝禱並寵賜厚儀。台中教區鄭蒙席、衛道中學李校長、耀漢會梁會長、傳協會洪會長領導的晉牧典禮籌備小組、靜宜大學宗輔室、教區聯合聖詠團、聖母軍、基督活力、中聯會、靜宜大學同仁、CHOICE、主教座堂插花人員及主內弟兄姊妹朋友的服務、隱修院神父、修女及同道們獻神花，九日敬禮等的祈禱支持，隆情盛誼銘感五內，謹致此函略表謝忱，願慈愛的天主降福各位。

    敬頌

    主恩滿溢　平安喜樂

                          台中教區主教　蘇耀文 鞠躬
                                主曆2007年9月26日


2652

第２６５２期( 2007.10.21 出刊 )

教宗本篤十六世第八十一屆普世傳教節文告

教宗訪視羅馬宗座聖樂院　勉勵將現代音樂納入傳統聖樂遺產中

單樞機主教蒞聖心教養院參訪　慈祥撫慰重障院童

台灣中央研究院前院長李遠哲榮任宗座科學院士　教宗任命李博士為第四位華人宗座科學家

韓國基督活力運動40週年慶祝大會　劉振忠主教親率台灣活力員參禮

親愛的弟兄姊妹：
    在這普世傳教節，我邀請全體天主子民，包括：主教、司鐸、男女修會會士及平信徒，共同反省今日教會傳教行動的迫切和重要。死而復活的耶穌基督，在他離世升天前囑咐宗徒的傳教使命，今日仍不斷迴響著，提醒全體天主子民，並發出愷切的呼籲：「所以你們要去使萬民成為門徒，因父及子及聖神之名給他們受洗，教訓他們遵守我所吩咐你們的一切。」主繼續說：「看！我同你們天天在一起，直到今世的終結」（瑪廿八19-20）。
    在這任重道遠的福傳任務上，我們有信心得到莊稼主人的支持和陪伴，祂與我們同在，而且不斷領導祂的子民。基督是教會在傳教使命上用之不竭的泉源。本屆傳教節適逢天主忠僕教宗碧岳十二世《信德之恩》通諭（Fidei donum）頒發五十週年，我們更有一個重振福傳使命的理由：該通諭曾推動和激勵各地教會通力合作向萬邦傳福音（ad gentes）。
    「各地教會同心協力向普世傳福音」，這是我們為本屆普世傳教節所選定的主題。藉這主題我邀請全球所有地方教會，一起意識到在今日眾多和艱巨的挑戰下，我們迫切需要推動福傳工作。人類的生活環境不斷改變，近數十年來，尤其在梵二之後，傳揚福音的努力也有了長足的進展。可是為了響應主基督不斷向每位信友發出的傳福音的呼籲，尚有許多應做的事有待我們完成。首先，主仍不斷召叫那些具悠久傳統的教會，她們過去在福傳上貢獻良多，不僅在物質方面，更在人員方面，提供了不少司鐸、男女修會會士和平信徒，促成基督徒團體間的有效合作。由這些合作行動中，產生了許多使徒工作的成果，不僅令傳教區的新生教會，更使那些貢獻傳教士的教會團體，獲益良多。面對那滲透西方社會尤甚的世俗文化的擴張，更考慮到家庭所面對的危機，聖召的缺乏，以及聖職人員的老化，這些教會容易自我關閉起來，對未來前景不敢寄以厚望，其福傳熱忱也相對減低。然而，此刻正是對天主上智安排表現全心信靠之際，天主總不放棄祂的子民，藉祂聖神的力量，引導教會完成祂永恆的救世計畫。
    耶穌善牧也邀請新近獲得福傳的教會，要慷慨為萬邦的福傳任務作出貢獻。這些新興教會雖然在發展過程上遇到重重困難，卻不斷成長中。她們當中有些幸運地擁有許多司鐸和度奉獻生活的人，但也有不少教會雖然本身有著迫切的需要，仍派人到外地、甚至到遠古已獲得福傳的教會去，從事牧民和福傳工作。她們以這方式達致「禮尚往來」的巧妙安排，令整個基督奧體同沾裨益。我熱切祝願此等傳教合作能不斷加強，善用各地教會的潛力和神恩。我更希望這個普世傳教節能令所有基督徒團體以至每位信友，更深入明白基督邀請我們廣傳其神國直至地極的呼籲。「教會以其本質而論是傳教的」，若望保祿二世在他的《救主的使命》通諭（Redemptoris missio）中這樣寫道，「因為基督的命令不是偶然和外在的，而是觸及教會內在的事，因而普世教會和每一個別教會都被派往萬邦。新興的教會應盡速分擔教會的普世福傳工作。他們本身應該派遣傳教士到世界各地去宣講福音，即使他們遭遇缺少聖職人員的困難」（#62）。
    已故教宗碧岳十二世《信德之恩》通諭，曾推動各地教會合力從事傳教工作，適逢這通諭頒發五十週年，我重申傳揚福音的任務仍然迫切而實在。在我們所引述的《救主的使命》通諭中，教宗若望保祿二世認為：「教會的傳教使命是比『教會間的共融』更廣大；不僅應該指向再福傳，而且主要地指向傳教活動本身」（#64）。為此，正如我多次重申的，教會的傳教使命是她對今日人類應作的首要服務，好能引導文化、社會和道德的轉變，並予以福傳。教會應向今日在全球多處因地區性貧窮、暴力和系統性地剝奪人權，因而受到貶抑和欺壓的人類，帶來基督的救恩。
    教會對這個普世傳教使命，是責無旁貸的。由於基督把這傳教使命首先委託給伯多祿和宗徒們，所以天主上智選為教會可見為合一基礎的伯多祿繼位人，尤其要負起這職責；所有主教，及其主教團成員和地方教會牧者的身分，都直接負有這福傳的責任（參看《救主的使命》通諭，#63）。因此，我敦請全體教會的眾牧者，他們既受主委派領導他的唯一羊群，就需懷有宣講和廣傳福音的熱忱。五十年前，天主忠僕碧岳十二世，正懷著這關切之心，為了回應當時的需要，促使各地教會更極積合作去傳福音。他當時尤其促使最早獲得福傳的教會團體，派遣司鐸去支援那些新興的教會。這行動產生了新的「傳教主體」，這正是該通諭開首語所指的「信德之恩」（Fidei donum）。碧岳十二世就這主題這樣寫道：「鑒於得蒙信德之恩者，尤其那些生活在擁有古老基督徒傳統地方的人數眾多，但另一方面，卻有更多的人正期待聽到救恩的信息；吾人極願勸請各位可敬的牧者，要以你們的熱忱支持廣傳教會於普世的神聖使命。」教宗繼續說：「但願天主在吾人發出呼籲後，使傳教的精神更深入各司鐸的心中，好透過他們的服務，燃起眾信友的心火」（AAS XLIX 1957, 226）。
    我們要感謝天主，這傳教合作在非洲及其他地區有了豐碩的成果。許多司鐸離別原來的團體，全力投入這些新生教會的傳教工作，這些教會大部分位於貧窮及發展中地區。這些傳教士當中不乏殉道者，他們不但犧牲了自己的生命，更結合著宣講的見證和使徒神火。我們也不能忘記千千萬萬的男女修會會士和平信徒志願工作者，他們與司鐸們一起，協力把福音傳揚至天涯海角。在這普世傳教節上，我們在祈禱中特別記得這些信仰上的弟兄姊妹，以及那些繼續慷慨獻身於廣大福傳工作的人。我們祈求天主因他們的榜樣，到處興起福傳的聖召，並在基督信友當中重振福傳的意識。事實上，所有信友團體都為傳福音而存在，信友對主的愛是以他們福傳的熱忱來衡量的。我們甚至可以說，對每一位信友而言，不僅要與福傳的行動合作，更應自覺是教會福傳使命的主體和負責人。
  這種共同負責的態度，能加強各地教會間的共融，並促進在福傳的人力（司鐸、男女修會會士和平信徒志願工作者）和物力上，彼此相助。
    親愛的弟兄姊妹，基督託付給宗徒們的傳教使命，實在關乎我們眾人。但願這普世傳教節，能有助加增大家對福傳的意識，並能定下可循的屬靈和培育路程，以促進各教會間的合作，並為今日的福傳工作預備新的傳教士。但我們不應忘記，我們為教會傳教事業首先和首要的貢獻就是祈禱。「莊稼多而工人少」，主說「所以你們應當求莊稼的主人，派遣工人來，收割祂的莊稼」（路10:2）。
    已故教宗碧岳十二世於五十年前這樣寫道：「首先，可敬的弟兄們，你們要加倍祈禱。你們要記得尚未獲得真實信仰的眾多弟兄們的重大靈性需要，以及那些缺乏援助以保持這信仰的人們」（AAS XLIX 1957, 240）。教宗更勸勉我們要多為傳教區獻彌撒，並指出「這正符合主的意願，祂愛教會，並願教會廣傳及發揚至地上每個角落」（AAS XLIX 1957, 239）。
    親愛的弟兄姊妹，我也向各位重申這個迫切的邀請。各團體都要齊聲呼求「我們的天父」願他的神國早日降臨人間。我特別呼籲兒童和青少年，要隨時作出慷慨的傳教努力。我邀請病人和受苦者，要謹記他們對救贖工程的神秘和不可或缺的合作。我要求度奉獻生活者，尤其度隱修生活者，要加強他們為傳教區而作的祈禱。靠著每位信徒的努力，為福傳祈禱的靈性網絡，在整個教會內不斷蔓延。
    童貞瑪利亞曾以慈母的關懷陪伴著初生教會的成長，願她在我們這個時代引領我們的腳步，並為我們求得愛德的沛降，一如新的五旬節一樣。但願我們都明自己的福傳使命，感到自己是主所派遣的，要在生活的每一時刻為祂作見證。我向各位「信德之恩」的司鐸、所有在福傳前線工作的男女修會會士及平信徒志願工作者，以及一切以各種方式促進福音傳播的人，承諾每天在祈禱中記得他們，並衷心授予各位宗座的遐福。

教宗本篤十六世
二○○七年五月廿七日五旬節
發自梵蒂岡

  Top

【梵蒂岡電臺訊】教宗本篤十六世十月十三日上午前往羅馬宗座聖樂學院訪問視察，為學院建築和設備的更新主持祝福啟用典禮。
    這所全球最高的學習和研究教會聖樂的學府，由聖庇護十世教宗創立於一九一一年，當時稱為聖樂高級學校。後來，由本篤十五世和庇護十一世兩位教宗先後繼續鼓勵、改革和擴充，才成為宗座聖樂學院。當天在場歡迎教宗的有聖座公教教育部部長澤農樞機主教，他是這所學院的總監，還有梵蒂岡西斯汀聖堂歌詠團指揮，年高的作曲家多梅尼科．巴爾托盧奇蒙席，以及學院院長和師生。
    教宗向在場的神長、師生、來賓致辭時，指出這所聖樂學府至今仍然積極地實踐它的原始使命，為普世教會服務，培育從世界各地前來深造的許多青年學生。這些青年學成畢業後回國，又在本國地方教會擔任教職，培育本地的聖樂人才。
    教宗引用梵蒂岡第二屆大公會議《禮儀憲章》第一一二節的話說：「普世教會的音樂傳統，形成了超越其他藝術表現的無價之寶，尤其配合著語言的聖歌，更變成了隆重禮儀必備或組成的要素」。教宗又說：「聖經和教父學傳統多麼豐富地強調，歌唱和聖樂在感動人心和舉起人心進入天主內在生命深處所發揮的效用」。
    教宗強調：「就因為如此，先教宗若望保祿二世在二○○三年十一月二十二日寫的親筆信中指出：『今日就如以往一樣，禮儀聖樂有三個特徵，就是聖潔，真正的藝術和普世性』。這就是說聖樂有可能推薦給任何民族或任何種類的集會使用。有鑒於此，教會當局必須努力明智地引導這種要求如此嚴格的音樂的發展，不使這個珍寶束諸高閣，反而必須把當今適合的音樂新意納入過去的遺產中，使現代和傳統融合，相稱于聖樂為天主服務的崇高使命」。

  Top

【嘉義訊】台灣天主教位階最高的單國璽樞機主教八日上午由嘉義教區洪山川主教陪同下參訪聖心教養院，並受邀到嘉義監獄演講，高齡八十五歲的單樞機主教親切的問侯，深獲教養院師生及監獄受刑人的熱烈歡迎。
    這次受邀到嘉義監獄演講的空檔，單國璽樞機主教特別抽空前往聖心教養院參訪，身為耶穌會會士的單樞機主教憶及恩師蒲敏道神父當年的教導，看到蒲神父生前念茲在茲的心願正一磚一瓦興建中，甚感欣慰，一一向工作人員握手致意，菲律賓籍教保員工則以優美的聖歌回報單樞機主教的鼓勵。
    單國璽樞機主教1923年生於河南濮陽縣，年輕時加入耶穌會，1955年在菲律賓碧瑤晉鐸為神父，1980年任天主教花蓮教區主教，1991年6月任高雄教區主教，並多次擔任台灣地區主教團主席，1998年獲教宗若望保祿二世擢升為樞機主教，單樞機主教因年事漸高於2006年1月5日獲准退休。
    單樞機主教規劃退休後能做一些自己喜歡的事，哪裡有需要，就到哪裡去福傳。2006年8月體檢時發現自己罹患肺腺癌，但仍到學校、監獄等地去演講傳道，盡一己之力傳播福音影響社會。嘉義教區將邀請單國璽樞機主教於10月27日（六）14:30分在雲林科技大學大禮堂以「人生思維」巡迴講座方式分享生命的意義，這場定名為「永不落幕的對話」由靜宜大學李家同教授、罕見疾病基金會執行長楊玉欣與單樞機主教將進行精采的對話，歡迎各界前往聽講！

  Top

【羅馬報導】羅馬天主教教宗本篤十六世九日任命臺灣中央研究院前院長李遠哲，及德國斯圖加市麥克斯普蘭喀固態研究所物理教授馮克里辛為宗座科學院 (Pontifical Academy of Sciences) 院士。
    李遠哲是第四位獲任為教廷宗座科學院院士的華人科學家。之前三人分別是已故「世界水稻大王」張德慈，以及1957年諾貝爾物理獎得主楊振寧與李政道。三人也都是台灣中央研究院院士。
    李遠哲以研究離子和分子交叉群的光譜聞名於世。他1936年年11月29日出生於臺灣新竹，1959年畢業於臺灣大學化學系，1961年獲臺灣清華大學理學碩士學位，1962年赴美國深造，1965年獲得柏克萊加州大學化學博士學位。
    李遠哲博士1974年受聘為柏克萊大學專任教授，1968年榮獲諾貝爾化學獎，1994年返回臺灣，擔任中央研究院院長，並從事教育工作。
    2006年，他成為中央研究院榮譽院長和研究院傑出院士。
    與李遠哲同日獲教宗任命為宗座科學院院士的馮克里辛，現年64歲，是電子半導體權威。他的研究成果幫助科學家進一步精確研究電子組成體的導體功能，並且有助確立測量電阻最方便的基準。他是1985年諾貝爾物理獎得主。
    榮獲教宗本篤16世任命為教廷宗座科學院院士的李遠哲，既是台灣本土培養出來首位諾貝爾獎得主，也是國內最具國際知名度的科學家，他這次再獲殊榮，只不過是在他耀眼的人生旅途中，再添光采。
    李遠哲1936年出生新竹市，專長化學動力學、雷射化學及動態學等物理化學，1967年提出的交叉分子術理論，開創了微觀化學動力學大門，他也因這項傑出成就榮獲1986年諾貝爾化學獎殊榮，1994年返國接任中研院院長。
    其他前三位獲宗座科學院院士的華人科學家是諾貝爾物理學家－李政道和楊振寧及水稻大王農學家－張德慈。
    頂著諾貝爾獎光環，這十幾、二十年來，李遠哲並未將自己侷限在學術圈裡面，而將觸角延伸到台灣本土的政治及社會關懷層面，並在2000年及2004年的總統大選發揮關鍵性的影響力。綠色執政後，他在教育改革上花了不少心力，卻也引發不少正反評價。
    去年底，李遠哲卸下中研院院長重擔後，回到原子與分子科學研究所從事最鍾愛的科學研究，人也沈寂多了，但仍活躍於國際科學界，今年3月中旬應邀擔任以色列科學院2007年愛因斯坦紀念演講的主講人；今年夏天參與亞洲科學營活動，與近四百名來自亞洲各國的年輕學生分享從事科學研究的樂趣；上個月，他則獲頒國科會第一屆科學專業獎章。
    李遠哲讓人印象最深刻的是，他對台灣這塊孕育他成長的土地的強烈關懷，但支持綠色政權卻讓他飽受不同政治主張者的抨擊。至於由他引領的教育改革政策，也在今年18分低分即可上大學的事件爆發後，引發不少質疑聲浪。如今，在走過風風雨雨之際，來自教廷的肯定，也許是他最適時的一個安慰。
編者按：宗座科學院小掌故
    教廷宗座科學院 (Poncifical Academy of Sciences)，原名「林琴科學院」（Linceorum Academia），成立於1603年，是歐洲歷史最悠久的科學院 (英國皇家學會成立於1660年)，1936年重組並改用現名，院址設在梵蒂岡花園的「教宗比約四世卡西納宮」。
    教廷宗座科學院直接對教宗負責，是天主教普世教會最高學術機構，也是全球唯一的超國家科學院，院士80人，都是譽滿世界的科學家，目前有20多位是諾貝爾獎得主。

  Top

【本刊訊 】高雄教區的劉振忠主教，於10月1日率團前往韓國首爾，參加10月3日韓國基督活力運動四十週年慶祝大會。團員是來自全省各教區的三十八位基督活力員，此行目的是觀摩與學習，因台灣2008年也將慶祝四十週年。
    首先前往著名的朝聖地「切頭山」，金大建神父等一○三位殉道聖人，1846年在這裡因信仰而被砍頭，殉道者的血染紅漢江，也興旺了韓國天主教會，全國五千萬人口中有三百萬教友，基督活力員約十五萬。
    第二日上午去周文模神父與姜完淑等九位教友墓園的「於農聖地」，周文模神父是中國人，在韓國政府迫害天主教會時期，受信友邀請而被北京主教派遣，秘密來韓傳教，帶給渴望聖事恩寵的教友們，極大的喜樂與安慰，1801年被告密而遇害。韓國教會給予他極尊崇的敬禮，廣大的墓園成為朝聖地。
    10月3日上午在首爾的蠶室體育館，一萬五千名基督活力員參加慶典，台灣代表團被安排祭台前的貴賓席。典禮開始，韓國各分會的旗幟進場，中華民國基督活力的旗幟，是年輕的高嘉駿掌旗。大會播放影片回顧基督活力運動的發展史，還有基督活力員步行朝聖的記錄片，宣讀教宗與羅馬傳信部長的賀函，不克前來的榮休的金壽煥樞機、現任的鄭鎮爽樞機，以錄影祝福大會成功。
    彌撒由漢城大教區的廉水正總主教主禮，金雲會主教(漢城)、黃哲洙主教(釜山)、劉振忠主教(台灣)及七十二位神父共祭。彌撒中，總主教向韓國教友介紹劉振忠主教，並邀請他一同為勇敢的基督活力員佩戴金十字，他們為慶祝四十週年盛宴，從濟州島徒步四十天到首爾。當佩帶大會特別設計的榮譽金十字，現場響起如雷掌聲。
    下午由神父講授實習班的課題，討論基督活力運動40週年的反省。曾向團員、神父、修女、非團員發出問卷，並統計調查結果，基督活力員的熱心參與教區和堂區活動，是比率最高的。神師徐有錫神父表示四十年不容易，問題很多，也憂慮下一個四十年的發展。
    中華民國基督活力運動推行委員會，致贈水晶紀念牌的賀禮，由洪惠寬弟兄代表主委黃金瑜上台，遞交給韓國的沈在箕會長，會長將台灣教會送的紀念牌高高舉起，讓全場都看得見美好的中、韓友誼。
    最後的燭光儀式是最美的時刻，神師徐有錫神父從復活蠟引火，點燃沈在箕會長手中的蠟燭，再傳給各分會的代表，傳遍15000位活力員，只見蠶室體育館萬千燭光閃閃，福傳心火旺旺，是非常令人感動的氛圍。神師以隆重的聖體降福與會者，在全體基督活力員「感謝曲」歌聲中結束慶典。
    之後，在首爾天主教大學進修博士學位的王建功神父，引領我們參觀在市中心的明洞天主堂，它位在大使館集中區，此堂是首爾（漢城）主教座堂，韓國教會的象徵及中心，有教友四萬餘人，主日有十二台彌撒。在70至80年代是韓國軍事獨裁的動蕩時期，追求民主的示威學生躲入明洞聖堂，本堂神父與樞機主教挺身護衛，軍政府出於無奈與主教談條件，依照國際法規，放過這些學生且保證絕不秋後算帳，後來的政府更修憲明文保護，凡是避難進入聖堂，政府不能進入聖堂抓人，使得明洞天主堂不單是教會朝聖地，也是韓國的民主中心和聖地。
    負責此次朝聖之旅的高弘博弟兄，在回程中表示，事前經過三個月的辛苦籌劃，仍嫌匆促與需要改進的缺點很多，韓語接洽溝通必須透過翻譯，常常雞同鴨講出差錯。但此行已達觀摩和學習的目標，對明年台灣的四十週年慶有助益，團員均覺不虛此行，深深認識韓國教會的熱誠與興盛，值得學習的地方很多，回到堂區將會分享所見所聞。


2653

第２６５３期( 2007.10.28 出刊 )

教宗公接見將任命23位新樞機　11月24日在伯鐸大殿舉行擢升大典

單樞機主教「生命告別之旅」巡迴講座　演講前夕在公署開記者會闡釋個人生旅

台中教區蘇耀文主教晉牧後回故鄉田中舉行感恩祭並會晤鄉親

斗六天主堂歡度開教124週年慶　洪山川主教主禮為19位慕道者施洗

單樞機主教至大寮女子監獄演講　獲院生熱烈迴響

【梵蒂岡電臺訊】教宗本篤十六世十月十七日星期三上午在梵蒂岡聖伯多祿廣場主持週三公開接見活動的時候，懷著喜悅的心情當眾宣佈，他將于今年十一月二十四日召開樞密會議，會中擢升二十三位新樞機主教。
    教宗在接見活動中，親自把未來樞機主教的芳名宣佈出來。他們是：聖座東方教會部部長萊奧納多．桑德里總主教；聖座耶路撒冷聖墓騎士團代理團長約翰．帕特里克．弗利總主教；聖座梵蒂岡城國委員會及政府主席若望．拉約洛總主教；聖座一心委員會主席保羅．約瑟夫．科爾德斯總主教；梵蒂岡聖伯多祿大殿總鐸，梵蒂岡城國教宗代理主教，梵蒂岡聖伯多祿工程處處長安傑洛．科馬斯特里總主教；聖座在俗教友委員會主席斯塔尼斯瓦夫．里爾科總主教；羅馬聖教會檔案室及圖書館館長拉法埃萊．法里納總主教；西班牙巴倫西亞總主教區總主教奧古斯丁．加西亞．加斯科．比森特；愛爾蘭阿馬總主教區總主教肖恩．巴普蒂斯特．布萊迪；西班牙巴塞隆納總主教區總主教路易．馬蒂內斯．席斯塔賀；法國巴黎總主教區總主教安德列．萬．特魯瓦；義大利熱那亞總主教區總主教安傑洛．巴尼亞斯科；塞內加爾達卡總主教區總主教泰奧多爾．阿德里安．薩爾；印度孟買教區總主教奧斯維德．格拉希亞斯；墨西哥蒙特雷總主教區總主教法蘭西斯科．羅夫萊斯．奧爾特加；美國加爾韋斯頓-休斯頓總主教區總主教達尼爾．迪納爾多；巴西聖保羅總主教區總主教奧迪利奧．佩德羅．舍雷爾，肯尼亞內羅畢總主教區總主教約翰．恩朱。
    以上十八位是在聖座服務或擔任教區牧職的總主教。教宗接著又任命其他三位主教和兩位神父為樞機，他說他們為教會服務特別有貢獻。他們是：伊拉克加色丁人巴比倫的宗主教埃馬努埃爾．德利；聖座回部辦事大使若望．科帕總主教；羅馬宗座額我略大學榮休校長烏爾巴諾．納瓦雷特神父；羅馬宗座拉特朗大學榮休校長溫貝爾托．貝蒂神父。
    此外，教宗很遺憾地指出，他也預定擢升波蘭科沙林－科沃布熱格教區年邁的主教伊格納奇．耶日為樞機，不料他於前一日，十月十六日去世。
    教宗最後表示：全球還有其他的神長專心致力為教會服務，很堪當樞機的尊榮。他希望將來還有機會表達他對他們的敬意。教宗把這二十三位新樞機託付給聖母瑪利亞保佑，求她幫助他們在任何地方和狀況之下，為愛基督和教會而作證。

  Top

【本刊訊】死亡是一個過程，是愛與永恆生命接軌，柳暗花明又一村，愛就在生命的轉折點，單樞機罹患癌症卻沒有消沉無奈，反而讓他看到人生最後一段旅程的希望與光明。現在是他最美好的時刻，沒有了公務，每天可以寫寫東西、整理資料、澆花、做體操，能吃能睡，請大家不必為他操心。
    單樞機主教「生命告別之旅」巡迴講座，高雄教區記者會於十月十八日在高雄主教公署召開，吳益政市議員、李復興立委夫婦、江綺雯立委陪伴。
    單樞機敘說︰開始發現病時確實有一點震驚，沒有一點心理準備，突然發現這個病，不抽煙、不喝酒，怎麼會呢？很快的做祈禱，半個鐘頭以後，心馬上平靜下來，用信仰來看這個問題，反問「為什麼不是我，為什麼得絕症的都是別人，樞機主教在這方面也沒有什麼特權」，樞機把這個病當做是天主的恩賜、恩典！
    全世界都來信關愛，樞機說︰「你們為我祈禱可以，讓天主給我少揹十字架，但是不要祈禱求天主顯奇蹟。」因為奇蹟跟自然律不相合，天主給人一定的壽數，不要破壞天主的自然法則。
    單樞機把肺腺癌當做是他的小天使，時刻提醒他人生賽跑，快跑到終點，在還有這口氣，還能夠動，雖然八十五歲，得了這個病，這段時間分秒必爭，盡量為社會做點有意義的事。他把「肺腺癌」交給醫師，將調養交給自己，將末期肺腺癌交給安寧療護，把遺體交還大地，將財產交給心愛的朋友，將靈魂交給天主。」
    單樞機的好幾個朋友得到這病去世，法務部長陳定南、同班同學路竹方篤默神父都是赫然發現罹患肺腺癌後遽然辭世。醫生說這個病普通平均四個半月的時間，樞機的病發已一年零三個月，算延長了不少，他感激天主也感激大家關心愛護，還能多活幾天。
    劉振忠主教問樞機為整個教區〈高高屏地區〉五萬教友服務的十字架重，還是退休以後接受肺腺癌的十字架比較重？
    單樞機表示：兩個性質不一樣，做主教管理教會，高雄市、高雄縣、屏東縣市、主教團，那時候大部份是用祈禱，用腦筋來構想，還有人事、建教堂、建醫院、建學校、募款等等，忙得是那些事情。現在生病以後，另外我也退休了，現在不管這些行政工作了。我感覺到現在是我一生最好的時間。
    從前是修道人，度奉獻生活，從前我奉獻的是一部份，奉獻我的智力、體力、服務，現在我是奉獻整個的人，奉獻我的身體、我的心、我的靈魂。我的自我不久就要消失了，舊的自我，是人最寶貴的，我現在所要奉獻的是全部的。
    修道六十一年，做神父五十二年，做主教廿八年，升樞機快十年，沒有生病之前，大部份是在做教會行政工作，那時候奉獻的只是一部份，現在到了人生終點要奉獻的是整個的，連自我都要奉獻，所以現在我感覺到是最快樂，最幸福的時候，能夠把自己完全的奉獻，達到我修道的目的。
    「真福山莊」是單樞機的心願，早在十五年前在高雄縣杉林鄉買了廿八甲山坡地，計畫開發一個包括修道院、育幼院、安養院及原住民研習中心，希望大家奉獻心力，使「真福山社福園區」早日興建完成，讓樞機主教能親眼看到他的心願成功。

  Top

【本刊台中訊】蘇耀文主教十月十四日返回了他的故鄉—田中，當日下午三時三十分在田中天主堂舉行返鄉首祭感恩彌撒，彌撒是由蘇耀文主教主禮，襄理神父是由九月廿五日才就任徐世昭副主教，以及田中天主堂本堂阮人才神父擔任，另有劉丹桂主教以及十位神父共祭，十位共祭神父包括劉連玉祕書長、主教代表劉徵祥神父、主教團秘書長陳琨鎮神父、將蘇主教小時後送進修道院的瑪利諾修會潘傳理神父等。
    彌撒講道中蘇主教第一句話就說：「回家的感覺真好」，的確田中天主堂為了蘇主教的回家，全體動員，從環境清潔、聖堂的佈置、禮儀的安排、表演節目的彩排、餐會井然有序。當蘇主教到達聖堂時主教的父親及家人、本堂神父、教友都迎接主教的到來。蘇主教幽默說：首祭感恩彌撒原訂在上週舉行，因颱風延後一星期舉行，記得十八年前祝聖神父後回到田中首祭時，天空也是烏雲密佈，雷雨交加，十八年後祝聖主教後返鄉首祭又碰到颱風引起哄堂大笑。蘇主教接著說今天的福音和上週都是講信德，耶穌說我們為天主工作是應該的，所以我們所做的都是天主恩賜的，今天的福音中耶穌說到：潔淨了的不是十人嗎？那九人在哪裡？除了這個外邦人，就沒有一個人回來讚頌天主嗎？耶穌就對撒瑪利亞人說：起來回去吧！妳的信德救你。蘇主教也講到田中天主堂一百多年來有許多修女和神父得到聖召都要感謝耶穌聖心修女會的培育，感恩的心感謝天主賜給田中一位新的主教，因此在慶祝之時也要回應天主的邀請，將天主的福音讓更多人能得到分享。
    彌撒結束田中天主堂傳協會主席尹聰利弟兄致詞感謝蘇爸爸以及在天上的蘇媽媽，將主教獻給天主，相信蘇媽媽在天上同樣感到光榮。蘇家由主教的哥哥代表致詞表示：今天好像在辦喜事嫁女兒，女兒嫁出去就是大家的。最後田中堂區分為八個區域，每個區域選出代表性的產物獻給主教。卓乃潭獻上稻米，象徵傳播福音，結出豐碩信仰果實。社頭地區獻上襪子，代表請蘇主教跟隨耶穌的腳步踏出第一步。大陸店獻上苦瓜，代表為主辛苦工作能苦盡甘來。街上地區獻上麻油，代表希望蘇主教在福傳路上增添生命的芬芳。山腳地區獻上地區產物鳳梨，代表教區在主教的帶領下如鳳梨「旺來」一樣。八分堂獻向上念珠，代表依靠聖母的轉求能契合聖母走向基督。最後一項是赤水堂獻上當地產物茶葉，代表當疲倦時喝杯家鄉的茶，加油！蘇主教。

  Top

  【本刊訊】嘉義教區斗六天主堂於十月十四日慶祝開教一二四週年堂慶，教區洪山川主教親臨主持感恩聖祭，彌撒中為十九位慕道者授洗、二十幾位教友領受堅振聖事、九位小朋友初領聖體，斗六堂及鄰近友堂近四百位教友齊聚一堂，共同為這豐收的一年同聲感謝讚美天主。
    感恩彌撒於上午十時開始，由洪山川主教主禮，吳終源副主教、吳友梅蒙席……等六位神父共祭，在斗六堂聖詠團嘹亮的歌聲中，司祭團隆重的遊行進堂。洪主教在講道時，恭喜斗六堂能以如此豐碩的成果，做為2007年堂慶呈獻給天主的禮物，相信必蒙天主悅納與降幅。主教也一再肯定教友的努力，斗六堂教友的表現，再次為大家做了一次有力的見證：福傳工作雖然不易，但只要不計一切，努力去做，還是會有成果的。主教深深期許斗六堂教友繼續努力，並將寶貴經驗廣為分享，希望能為其他堂區起帶頭作用。
    講道後隨即進行聖洗聖事，洪主教親自為十九位慕道者授洗，溫馨的場面，令人感動。洪主教勉勵新教友們：藉著聖洗聖事，每人都領受了無法磨滅的印記，也領受先知、君王、司祭的職務，那麼一定要好好把它生活出來，讓周遭尚未認識主的朋友，也能在我們的身上感受到天主的愛。
    感恩彌撒結束前，斗六堂本堂吳終源副主教致詞，除了感謝友堂教友一齊來分享斗六堂的喜悅外，也略述十九位新教友慕道的過程。吳終源副主教說：「這期慕道班的特色是道理主講者都是平信徒，同時每位慕道者都安排有陪伴者，在慕道期間全程陪伴、關心，增強慕道者的決心。更重要的是聖母軍長期、持續的祈禱，讓慕道班得以圓滿成功。」吳副主教寶貴經驗的分享，為今天前來參禮的友堂教友來說，算是一大收穫。
    全部禮儀在主教、神長的隆重降幅下，圓滿結束，斗六堂亦準備了豐盛的歐式自助餐招待參禮的教友，並為領洗的十九位兄弟姊妹慶生。
    按：斗六堂近年來在吳終源副主教、李佳白修女及傳協會林妙娥主席的帶領下，各項教務皆有非常亮麗的表現。堂區除了主力工作－慕道班一期接一期的開班外，公青會、主日學、讀經班、基信團……等也都辦的有聲有色。最近他們福傳的觸角更伸至電台廣播及監獄、少年收容所內，而這些工作全部由教友運作，神父、修女完全不干預，只給大原則的指導，也因吳神父睿智的領導方式及對教友充分的授權與信任，堂區教友才能日趨走向成熟。在此，再次恭喜斗六堂的教友，也盼望你們持續努力，達成吳神父許下的願望，二○○八年堂區慶祝開教一二五週年時，能有廿五位慕道朋友領洗。

  Top

【高雄訊】十月十八日單樞機在劉振忠主教、杜勇雄神父、利志誠神父及高雄教區監牧小組的教友陪同下，於高雄女子監獄以「我的人生思維」為題，發表演講鼓勵受刑人，期盼受刑人於獄中好好規劃未來的人生做有用的人，典獄長及受刑人都很感謝罹患肺腺癌而當天又感冒的樞機抱病為大家做如此精采的演講，女監的受刑人也表演歌唱「天主經」、「因為愛」、「除你以外」及舞姿曼妙的「敦煌舞蹈」娛樂嘉賓。活動於樞機率主教及兩位神父為大家做降福禮後圓滿結束。


2654

第２６５４期( 2007.11.04 出刊 )

西班牙498位殉道者被冊封為真福　該國主教祈祝真福們成為更新信仰支柱

單樞機「生命告別之旅」巡迴講座抵達雲林　永不落幕的對話∼千餘位教外朋友聆聽

主教團社會發展委員會與修會會長聯合會共同舉辦「教會關懷環境生態論壇」

台灣北區修士共融日

為慶祝台灣開教150週年紀念　高雄教區召開首次籌備會議

【梵蒂岡電臺訊】西班牙四九八名殉道者於十月廿八日主日這一天在聖伯多祿廣場被教會宣佈為真福，他們是在一九三四∼一九三七年西班牙內戰期間為主殉道的，冊封真福禮由聖座封聖部部長何塞．薩萊瓦．馬丁斯樞機主教主持。這項冊封禮是在幾家傳播媒體提出批評所引起的強烈對立的聲音中舉行的。有些人不顧及到冊封真福進程往往需要多年的研究和參考這一複雜性，把冊封禮儀視為有意同目前關於歷史記憶法律的討論聯繫起來，這項法律針對的正是西班牙內戰的年代。新冊封的真福幾乎遍佈西班牙各個教區，這些殉道者來自大約六十個教區，他們在一九三四∼一九三七年之間致命。致命者中的修會人士分別屬於十六個修會。正如所呈上的報告中所說的，每位天主僕人的一生都經過了研究。把西班牙內戰時期的殉道者冊封為真福已非第一次。從一九八七年起，已有四七九人在十一次禮儀中被宣佈為真福，其中的十一位已被冊封為聖人。根據一位歷史學家近幾天發表的研究報告，共有六八三二位教會的男男女女在一九三四∼一九三七年間的迫害中被殺死。在那段時期宗教聖堂和建築遭摧毀的程度也很大。西班牙主教團在今年四月廿七日發表的信函中祝願這項冊封禮為更新基督信仰生活構成新的象徵，這在今天的時代世俗思想傳播廣泛，在我們的社會上修和越來越受到威脅的情況下，更需要有這樣的象徵。道明會玫瑰省台灣區會，特別選派葉慕德神父代表會區，專程前往羅馬參加這項光榮的冊封真福典禮。

  Top

【本刊訊】十月二十七日星期六下午兩點半，於國立雲林科技大學舉辦的單國璽樞機主教生命告別之旅巡迴講座─「永不落幕的對話」在各界的引頸期盼下隆重拉開序幕。兩點鐘不到觀眾陸續湧進會場，根據現場統計，約有一千八百多位聽眾參與這場盛會，座無虛席，甚至連走道都滿是席地而坐的聽眾。
    嘉義教區主教洪山川、雲林縣長蘇治芬、教育界、生命線、救國團等各種民間社團均熱情與會，不分宗教信仰、黨派的社會各界人士，亦積極地參加這場由單國璽樞機主教主講；知名作家李家同教授擔任與談人；罕見疾病代言人，也是名主播楊玉欣小姐主持的精采講座「永不落幕的對話」。
    講座開場前，播放單樞機主教的生平簡介，大約十幾分鐘的影片搭配悠揚的音樂，感動了不少聽眾。接著由嘉義教區洪山川主教以地主身分致歡迎詞，雲林縣的大家長蘇治芬縣長也上台致詞，她代表雲林地方鄉親歡迎宗教大師蒞臨，期盼單樞機的講座，賦予這個純樸的地方，更多生命力、更大的祝福！
    在主持人與影片的介紹下，座談會的主持人楊玉欣小姐坐著輪椅緩緩地由後台出場，她是「三好氏肌肉萎縮症」的患者，卻不畏病痛的威脅，積極活出生命的光彩，曾為人間衛視新聞主播、中廣節目主持人，目前為罕見疾病基金會代言人，長年為促進弱勢病患權益奔走，素有「罕見天使之稱」。當她坐著輪椅、帶著燦爛的笑容與響亮的聲音問候在場的觀眾朋友時，觀眾也因其展現的生命力報以熱烈的迴響！
    楊玉欣說：因為她的病，使她隨時要受到死亡的威脅；而今天她要訪問一位可能將要面臨死亡的人—單樞機；以及常常關心弱勢、關注死亡議題的人—李家同教授。
    楊玉欣先訪問單樞機，內容分為人生歷練、恩寵奧秘及生命關懷三部分進行。首先，楊主播提問在單樞機主教人生中的轉捩點以及身為宗教家與教育家，單樞機如何看待這個選擇、夢想與養成？?其中最關鍵的信念或價值是什麼？而信仰又是什麼？如何接觸到信仰，又如何深化信仰？單樞機主教說，信仰生活是慢慢培養的，他的人生中因為經歷三次重大的轉折而越來越堅定：一次是因為中暑，一次則是子彈擦身而過，最後則是面對癌症。單樞機表示，從小他就受洗，父母也時常教育他關心受難人，但是一直以來都是接受別人照顧，自己對別人卻一點貢獻也沒有，直到遇見一位匈牙利人隆其化神父，看見他不怕犧牲自己保護眾人，甚至冰天雪地的天氣裡也義無反顧的照顧病人，這對經歷過環境影響以及自己的生命曾受過威脅的他而言，無疑是他一步步提升自己的信仰的重要關鍵。正所謂「享受犧牲、犧牲享受」，想辦法多為別人作，自己也會精神愉快、享受成果。
    楊主播接著提出，很多人都在追求「快樂」、「幸福」，但總感到落空，單樞機認為快樂、幸福是什麼？又如何能夠得到快樂、幸福？
    單樞機說，人生最大的快樂在於思、言、行為符合天主的旨意，因為天主的旨意最為完美，天主造了人，給我們靈魂去思考，而民眾最需要的聲音就是天主的聲音，因此他認為長時間關注別人的需要就是他最大快樂。
    其後楊主播問及單樞機如何面對死亡？認為面對死亡最大的困難是什麼？在面對死亡的同時最掛心的又是什麼？
    單樞機說，他將癌症視為小天使，時時刻刻提醒自己即將到達終點，這段時間還能為別人做些什麼？生命終將有告別的一天，不僅要面對它還要將自己的經驗及對死亡的看法與人分享，將困難轉化為養分。而他最掛心的部分在於兩個面向，第一在於宗教信仰方面，過去一直重視在行政與興建教堂等硬體上，但是他認為最重要的其實是福傳，使耶穌的精神在每個人心中發芽並且在生活中實行這才是首要的。另一方面則是台灣社會方面，他認為現代思想混亂、價值觀模糊，若社會沒有是非之心必然混亂，擁有正確的良心就能辨別善惡。
    楊玉欣問道：「生死學專家提過，面對死亡可以用『謝謝』、『對不起』、『再見』三句話，請問樞機最想對誰說謝謝、對不起與再見？」
    單樞機回答，對死亡最想向天主說「謝謝」，感謝天主的恩寵也感謝每位培養他的人。而他也想向天主說「對不起」，無法完美實行天主的旨意，一些無心的得罪也請大家寬恕。希望將來大家都能在天堂相會，再見。單樞機勉勵大家，人生終究免不了遇到大挫折，假設能利用這些人生的轉折把素質與精神生活提高，每克服困難一次就提升一次，要看見幸福、看見快樂，自由皆為一念之間。
    訪問至此，楊主播歡迎李家同教授上台與觀眾們談談對樞機主教的看法。李教授說，單樞機主教從不說大道理，而是以行為去感動人。他也推崇單國璽樞機主教給了他兩個最重要影響，一是「划至深處」，讓他不做容易的事，並要有更好技巧，一切應從基本做起；另一項則是形容德肋莎修女的事蹟是一場文化大革命，以往是窮人侍奉有錢人，現在是有錢人侍奉窮人，他會成立博幼基金會即是受此影響。
    李教授也說，心裡有愛就是天堂，心靈仇恨就在地獄裡。最重要的不是如何死亡，而是如何活得彷彿已經置身天堂。單樞機也回應李教授說，心中有愛，現在就是天堂！天主就是無限的愛，死亡對我們而言只是一個過程，有限的愛與無限的愛接軌永恆的生命，而死亡只是通往無限的愛的隧道。
    李家同幽默急智的言語，暢談生命的意義與真理，讓觀眾在笑聲中，體悟現世生命的長度雖然有限，但其深度卻能無限寬廣。他說：「台灣地區男性的平均壽命是72歲，我已經邁入70高齡，看來，我的時間也不多了…！」，他笑著對樞機主教說：「咱們天堂再對談、再相見！」基督徒的生死觀果然不同於其他信仰，因為對永恆的相信與盼望，死亡變得不再可怕，也不是結束。
    在這一個多小時的心靈洗禮後，由正心中學管絃樂團演奏生命的樂章，讓眾人在樂聲中沈澱剛剛的智慧對談。最後由單樞機親自以聖水祝福「生命豆」，分送給在場的每一位來賓，並為眾人祈禱，祝福人人有愛，用生命努力綻放光彩。
    為表達對這位宗教大師及生命鬥士的景仰，現場有兩位可愛的小朋友代表國家的幼苗向樞機獻上小花籃及玩偶；另由楊玉欣小姐代表弱勢族群病友向樞機獻上花束，感謝他對弱勢生命的關懷；斗六市林市長也特地前來代表地方鄉親向樞機獻花，謝謝他對這個地方的祝福；最後由地主雲科大侯副校長代表學術界與教育界向樞機致上最高的敬意，感謝他對教育的貢獻及在生命教育領域的倡導。
    這場「永不落幕的對話」並沒有落幕，因為生命的意義值得不斷探討，不斷省思，生命的長度不止於現在，而在於永恆。「心中有愛，就是天堂」這樣的真諦在一千八百位的聽眾心裡不斷迴宕，眾人高聲齊唱「愛的真諦」，回應今天精采雋永的智慧講座，在如雷的掌聲與滿滿的祝福中，恭送樞機主教繼續踏上他的生命之旅。

  Top

  【台北訊】二十世紀以來科技快速的發展與進步，自然資源卻日益的短缺與耗竭，自然災難在世界各地發生的頻繁與嚴重，使人類漸漸意識到貧窮、饑餓、戰爭、疾病等問題均與大自然資源的破壞與濫取有著密切的關係。大自然生態的保護與尊重已到了刻不容緩的時候。有鑑於此，教宗若望保祿二世與宗主教巴爾多祿茂一世在二○○二年六月十日共同發布一份「論環境道德」的宣言，提出六項道德目標，並呼籲我們基督徒為維護全體人類的福祉必須重新審視人類在天主創造的工程中所負有的責任與使命。
    為響應對環境生態問題的重視，天主教台灣地區主教團與主教團社會發展委員會、男女修會會長聯合會正義和平組及基督服務團在二○○七年十月十三日假新店大坪林天下一家共融廣場綠廳舉辦「教會關懷環境生態論壇」邀請專家學者共同思考「台灣教會對全球環境生態應有的努力與方向」及《地政憲章》與我們有何關係。
    環境生態論壇以聖詠八（人的高貴）及三青年的大自然讚頌，向至高偉大的天主獻上祈禱。黃兆明主教致開幕詞，第一場專題由歐晉德博士主講「從大地環境看台灣永續發展」。他讓與會者思考為何台灣下雨量居世界第一，卻仍受缺水之苦？台灣的土石流所造成的災害是河川破壞民舍或是民舍佔用河川的原有河道？在政府新建工程中如何能尊重原有的自然景觀又能達到改善人們的生活？接著由靜宜大學生態系顏瓊芬教授從樂生療養院搬遷問題出發看「台灣生態環境現況」。呼籲政府在從事大型公共工程建設時是否能兼顧歷史記憶的延續、自然生態的維護及人民生活的需求。第二場主題由生態關懷者協會陳慈美秘書長分享「以信仰落實地球憲章」及耶穌會谷寒松神父詮釋「天、地、人」之間的關係。下午兩個主題著重生活中如何落實環境的保護，由輔英科技大學丁健原教授講「永續發展與生活實踐」，如果台灣每個人每天節省用水及用電，即可一年節省不少水庫的蓄水量及發電廠的供電量。區紀復先生更從他個人十多年身體力行的簡樸生活中分析回歸自然與生態靈修的重要性。
（主教團社會發展委員會）

  Top

【本刊訊】十月二十七日下午五點半，修會與教區修士在泰山道明會會院舉辦了一次共融活動；當時參與者來自十個不同的國家，所以黑板上以十種語言歡迎修士的到來。然而活動的促成，不是突發奇想，而是有跡可尋；因為在許多年前也舉辦過如此性質的共融，不知是什麼原因讓這樣有意義的活動突然中斷了。現在，我們透過聖神的引領，促成這次的共融，延續了這因應時代訊號的相聚；我們彼此獻上饗宴中的飲食，在共融中我們由陌生到認識的第一步。活動開始，我們齊聚恭念玫瑰經、誦唸晚禱、夜禱，遊行至聖母亭，以詠唱讚頌方式進行，揭開共融序幕。
    當日與會參加的有道明會、耶穌會、本篤會、聖言會、主徒會、若望小兄弟會，以及台灣總修院的修士們，並有道明會院長、若望小兄弟會神長及台灣總修院二位神長陪伴鼓勵；經過自我介紹後，我們彼此討論此次的共融有無延續的必要性；大家分組討論，從不同的面向來看待討論的議題。經過整理大概可以整理出以下方向：
    一、共融時間：希望一學期舉辦一次，或者一學期舉辦二次(一次全天性，另一次是小型半天共融)。
    二、共融目的：因應時代的需要，彼此交換靈修上的經驗，擴充因應這時代的觸角，加深兄弟情誼，在資源上互通支援(專題或講座分享)，語言學習交流。
    三、共融的方式：生活小組分享，靈修觀摩，休閒共融彼此熟識，打破修會與教區的模糊界線，學習互相尊重，訂定階段性計畫，有助於地方教會並朝著普世教會共融的方向進行；由各修會輪流承辦，各團體可供應飲食，減輕承辦單位的經費負擔，或採取自費方式。建立聯絡網名單，並且需要各修會、總修院神長們的大力支持(經費以及共融的意義)。
    歡樂時光總是飛逝如梭，我們舉起杯子齊聲祝賀，一口入肚表達心中的赤誠。接著齊唱讚美聖母，然後在道明會泰山會院聖堂留影紀念。約在晚上九時互道珍重握手拜別，同時也期待下一次共融來臨。

  Top

【本刊訊】高雄教區慶祝開教一五○週年第一次籌備會，於二○○七年十月二十日上午九時卅分，假高雄市天主教中心召開，參與者︰劉振忠主教、黃忠偉副主教、曹世鐸蒙席、杜勇雄神父、謝聰智神父、盧懷信神父、翁秀雄主席等、各總鐸區、堂區代表、教區各善會、組織、團體、學校、醫院、社福機構代表參加。
    劉主教在致詞中表示︰召開教區慶祝開教一五○週年籌備會重點是在明年一年，教區怎樣事先慶祝，到二○○九年正好邁入一五○週年，是全國性的慶祝，所以我們召開這個會議，做一個準備，一轉眼馬上到二○○八年，二○○八年有很多世界性的活動，我們教區也要動起來，回顧過去掌握現在，邁向未來，明天要更好，今天我們大家要齊心合力，為了不讓我們的後輩，留下遺憾，所以我們今天要積極認真努力。
    會中討論︰在二○○九年台灣天主教慶祝開教150週年之前，高雄教區如何慶祝？討論議題如下︰一、基層堂區；教會各善會、組織、團體；教堂區各機構(學校、醫院、社福機構)；總鐸區慶祝方式。二、教區全體慶祝大會︰日期與時間、地點、方式。三、可能的方式︰(1)巡迴教區各單位舉辦天主教文物史料文物展，或台灣傳教史料文物展。(2)巡迴教區各單位舉辦台灣傳教歷史講座或座談會。(3)舉辦台灣開教與傳教徵文或佈道會。(4)對外的宣傳；音樂會、創作歌曲。(5)萬金聖母態像巡迴各堂區。四、紀念品。五、擇期系列文章報導，邀請專人執筆。六、舉辦兒童、青少年及成人活動，介紹台灣開教與傳教歷史。七、選出各組召集人及組員，分工合作。
    會議於中午結束，第二次籌備會時間在十二月。


2655

第２６５５期( 2007.11.11 出刊 )

基督教門諾會代表團訪羅馬覲見教宗　教宗親切歡迎並籲在信德合一上共同努力

高雄玫瑰聖母聖殿主保暨一四八週年堂慶　單樞機躬臨主禮六百餘信友同頌禱

台東成功天主堂建堂五十週年慶　黃兆明主教蒞臨主禮嘉勉信友

天主教加大博愛協會96年度重陽敬老慶祝活動

高雄師範大學首度頒授名譽教育博士學位　雄中前校長王家驥與天主教甘惠忠神父獲殊榮

【梵蒂岡電臺訊】基督教門諾派教會的一個代表團來梵蒂岡謁見教宗本篤十六世，教宗以大家在植根於基督的和平價值為基礎，尋找雙方的合一為中心思想向這些來賓致詞。
    門諾派教會於十六世紀由一位名叫門諾西門的神父創立，特別強調基督的和平，決不接受暴力。這個基督教派，拒絕羅馬教會的訓導和為兒童行洗禮。今天，門諾派教會的信徒分佈在美國、加拿大、巴拉圭、哥倫比亞、印尼、埃塞俄比亞、津巴布韋、德國、法國各地。門諾派教會的世界聯誼會包括了信徒一百五十萬人，一九八六年這個基督教派參加了教宗若望保祿二世召集的亞西西世界和平祈禱聚會，這是兩個教會的第一次相會，恐怖分子攻擊美國的九一一事件發生後，這個教會亦參加了於二○○二年一月舉行的和平祈禱聚會。
    教宗本篤十六世在接見門諾派教會的代表們時，特別提到兩個教會從一九九八年起正式開始的共同路程，而到四年前一同出版了一份聯合報告：「蒙召一同作和平的締造者」。教宗說：「門諾派教徒以他們對基督信仰和平所作的強有力的見證而著名。雖然世世代代以來雙方的分裂，這個有關對話的報告展示出我們有許多共同的信念。我們雙方都強調我們為和平的工作是植根於耶穌基督，他是我們的和平。……我們都瞭解修和、非暴力、活躍的和平工作都屬於福音的中心思想。我們繼續尋找基督信徒的合一非常重要。」教宗祝願門諾派教會代表團這次來羅馬訪問能成為走向互相諒解與修好所跨出的另一大步。教宗也稱讚門諾派信徒促進與天主教會接近的努力。

  Top

【本刊訊】高雄玫瑰聖母聖殿主教座堂於十月二十八日下午四點慶祝開教一四八週年暨主保瞻禮，當天慶典，由單國璽樞機主教躬親主禮；劉振忠主教、本堂謝聰智神父、陳君傑神父、余賢奎神父、施瑋柏神父等共祭，參與修女、信友六百多人。
    為讓慶典不流於表面之慶祝與熱鬧，本堂的謝聰智神父，向傳協會提出「愛德行動」將九日敬禮的獻儀，全數捐助給各慈善團體，獲得全體認同與支持。這次慶典，沒有大肆宣傳，也沒有發帖力邀友堂，僅止於小規模慶祝，但意義深遠。
    九日敬禮從十月二十日開始，受邀前來主禮的神父有：王純仁、何弘道、賈斯德、陳君傑、黃金昆、潘清雨、施瑋柏及尤間運等，他們所講的道理，深植人心且有強烈的啟發性。另外又安排：少年城、潮州孝愛之家、聖功基金會、華遠基金會、溫馨病人之友社、善導社服中心、海星國際服務中心及少女城等八個慈善團體，於每晚彌撒前半個小時，介紹自己及所從事的社服工作，讓教友了解並發揮愛心以慷慨捐助，本堂則將當晚所收的獻儀全數捐予，八天八個單位共計七萬多元。本堂四十多位主日學的小朋友，在愛的薰陶下，更發揮了「愛近人」的情懷，於瞻禮慶典當天，將平日節省下來的零用錢匯集在特製的奉獻箱中，於彌撒中隨著餅、酒一起奉獻，去幫助需要幫助的人。這是謝神父倡導「仁愛勝於祭獻」，身教信眾所立下的典範。正如那首歌－「那裡有仁愛，那裡有真情，就有天主同在。」施與受之間，「愛」在彼此內心中流動著。
    是日下午彌撒前一刻，單樞機和劉主教的座車慢慢駛進，迎接他們的管樂團開始齊聲大奏，兩位至高牧者刻意下車佇立隊前，聆聽這由－老、中、青、小，數輩同堂所組成的團隊，精湛賣力的吹奏。兩位牧者－微笑、專注的神情，是對這支團隊最高的肯定與鼓舞。
    彌撒開始，信眾齊聲高唱「玫瑰祝聖歌」，司祭團在十字聖架前引中，在學青輔祭團－優雅、威儀的引導下，緩緩進入聖殿踏上了祭壇。莊嚴肅穆中，大家用心神參與祭獻，在聖詠團優美的拉丁頌禱中，更發揮了禮儀慶典神聖的特色與氛圍，使信眾更融入基督救贖的奧蹟中。
    講道時，單樞機言簡意賅，闡釋了是日的三篇讀經，最後提到他巡迴在全省的生命告別之旅演講，將由遠而近，待力弱不適遠行時，將駐足高雄用餘力唱出生命的最後光輝。
    樞機念念不忘，他敬仰的前教宗若望保祿二世，對他的影響，述說著這位偉大的教宗因政治遭受槍殺，身體受創嚴重、百般折磨，依然背負著普世教會的重責，盡力於每一份牧職工作，直到「蠟盡成灰淚始乾」---。他！也要將生命的最後時光，完完全全的奉獻給他所愛的教會。可敬的善牧！何等情操！結合了十字架上耶穌的五傷，活出了生命逾越的善表。
    領聖體時，我們更意會到耶穌基督擘開自己生命的餅與人分享的偉大愛情。大家共吃一餅，也在祂內合而為一。
    禮成時，單樞機特別祝福了登記參選的立委候選人－李復興、江綺雯及羅世雄等均能高票當選，為教會供獻心力。
    彌撒後，司祭團率先至聖母台前獻花。出聖堂，信眾續接人手一朵玫瑰列隊獻給聖母。教友出聖堂後，服務人員熱情的遞上由本堂教友郭惠美姐妹誠心奉獻的精美西點餐盒。

  Top

【本刊台東訊】花蓮教區成功天主教堂，於十月廿五日慶祝開教五十週年暨重建新堂廿週年，由現任本堂司鐸陳新華神父與教友傳教協進會，邀請教區大家長黃兆明主教主禮，前任本堂曹經五蒙席、王效勤神父、阮文通神父、葛德神父，李昇財神父、可朝秋神父、陳春安神父、林國樟神父、林貴明神父等九位共祭，參禮者有聖十字架會修女、瑪爾大會修女和一百廿位教友。
    九時卅分，黃主教蒞臨時堂裡堂外的教友自動地鼓掌歡迎黃兆明主教，十時禮儀開始，由宋津漢、謝慧能、黃衛真三位修士輔禮，聖道禮的讀經有二位女教友宣讀，福音有李建明執事恭讀。講道時黃主教闡述聖教會自宗徒時代對聖母敬禮的意義，隨之說明福音中「女人」，在猶太人與國人的觀點作了對比，又從教會的觀點指出聖母瑪利亞的救恩史中地位，尤其她「孕育生命」教會生命的母性地位，她的偉大是無與倫比的；黃主教鼓勵教友多敬禮聖母，時時效法聖母對天主的服從和信仰堅定。
    講道後黃主教祝聖了新的祭台，首先祈福祝禱，接著抹聖油、奉香，在此時教友在陳神父引唱下吟詠「基督之光」的詩歌。主教為凝聚教友的信心要求全體宣示信仰，於是以阿美族母語詠唱了「宗徒信經」。信友禱詞時教友太熱心了每人以冗長禱詞向天父祈求，年邁者無不紛紛自動坐下。
彌撒結束前，在黃主教的邀請曾建次輔理主教致詞說道：成功堂區的歷史在我那裡，在前些日子裡翻閱時，發現東海岸早期的傳教神父們對本地聖召的發掘與培育都很用心，在目前有宜灣堂的李神父、小馬堂的陳神父、加入聖十字架會的修女和瑪爾大會的修女也不少，這是東海岸我們天主教會教友信仰生活的特色，我們除了感謝白冷會的神父之外，我們還是多為聖召祈禱，大家都要再接再厲，使教會有更多的聖職為天主子民服務。此後黃主教向全體介紹共祭的神父，教友們以鼓掌表示支持與致敬每位聖職。
    中午的會餐，成功堂區教友以自助餐式招待了每位教友，隨後有餘興節目，首先有林國樟神父高歌一曲，李昇財神父帶動擺手移足的大跳阿美族傳統圓舞，觸動了有心者青年、中年的男女教友出來搖手擺腰，連年邁八十八歲的老鎮長也心動又行動，在旁的教友真怕他老人家太興奮而有所不是。教友的熱情歌舞，至下午的二時卅分結束。

  Top

  【本刊訊】九十六年十月十九日適逢重陽節，重陽敬老為感念長輩們對社會的貢獻，天主教加大博愛協會特與天主教社會慈善福利基金會、前鎮區崗山仔中區里聯合活動中心，合辦敬老趣味競賽活動。本次活動的順利成功圓滿閉幕，感謝全體志工們的熱心服務、聖功醫院社區醫護服務隊義診。當日上午八時即展開報到，近百位的長輩均是精神飽滿來熱情參與，在這當中加大博愛協會的幾位八十多高齡的參賽長輩，神采奕奕的投入活動，在多項的分組趣味接力競賽，長輩們身心愉悅志在參加，互相扶持並且堅持全程參與之運動家精神，令我們許多年輕志工動容。
    加大博愛協會神師李漢民神父率團，並致詞感謝天父賞賜這美好的時刻，並表達對社區弱勢、獨居長者的關懷，喚起社會大眾更注重關心長輩健康，讓我們共同以愛心陪伴與鼓勵長輩們放鬆身心走出戶外。藉由這次重陽敬老活動，不但開起社區互助系統，且拉近長輩們之間距離，在快樂的歡呼頒獎聲中，歡樂的留下美好回憶。

  Top

  【高雄訊】國立高雄師範大學四十週年校慶，首度頒授名譽博士學位，獲選的是「永遠的雄中校長」王家驥及創辦「伯利恆文教基金會」的甘惠忠神父。
    高師大表示，這次名譽博士經各方推荐後，再經委員會開會審議，決定頒贈王家驥與甘惠忠神父為教育學名譽博士，學習其精神與風範作為高師人典範。
    高師大說，有「永遠的雄中校長」之稱的王家驥老校長一百零三歲，服務雄中長達二十四年，一生奉獻教育界，以身教和言教造就社會菁英無數，高雄地區各行各業菁英多半授業門下；尤其王老校長的治校有方與「愛護而不姑息，嚴格而不苛刻」引導教育學生，其風骨與風範實為教育界典範。
    美國籍甘惠忠神父，為特教界傳奇人物；民國五十二年，甫取得神學、宗教教育雙碩士學位的甘惠忠神父，在教會指派下抵達台灣，並開始學習客家語及中文；長久以來，甘神父注意到台灣的心智障礙兒並沒有受到妥善的照顧，因此接任了台南市瑞復益智中心主任，也是台灣最早登記立案的心智障礙兒日間托育機構，並創辦了「伯利恆文教基金會」，長期投注在特殊教育中，已長達四十多年；如今白髮蒼蒼，依然服務在第一線上，其關懷弱勢的愛心與精神堪為特教界之燈塔。 （福報李開菊）


2656

第２６５６期( 2007.11.18 出刊 )

教宗任命台灣洪山川主教晉升台北總教區總主教

男女修會會長聯合舉辦「牧靈關懷研習會」

台南教區聖經協會舉辦聖經講座學員滿心喜悅

高雄教區聖經協會慶祝協會成立二十週年

高雄教區與鳳山天主堂聯合舉辦耶穌君王節慶典

    二○○七年十一月九日教廷駐華大使館於今日正式宣佈，教宗本篤十六世任命洪山川主教為台北總教區的總主教暨金門、馬祖的宗座署理，繼承鄭再發總主教之牧職。按照教會法典第401之1條(達到教會法定退休年齡)，鄭再發總主教的辭呈已獲准。

    洪山川主教於一九四三年十一月二十一日出生於澎湖，一九七三年六月二十三日晉鐸，為聖言會會士，二○○六年一月十六日被任命為嘉義教區主教，於同年二月二十八日晉牧；洪主教也是宗座傳信善會主任。

  Top

【本刊訊】男女修會會長聯合會於十月廿九及三十日兩天假彰化靜山靈修中心舉辦牧靈關懷研習會。主題是：「在台灣講述耶穌的故事」，一共有一百人參加，其中包括六十位修女、十五位神父、廿五位教友。大家齊聚一堂，聆聽、分享耶穌的故事，特別是台東南王堂區小組帶來活潑輕快的歌舞，在愉悅的氣氛中，更感受到耶穌的故事就在你我之間流動。
    二○○六年亞洲主教團在泰國清邁舉辦福傳大會，以「在亞洲講述耶穌的故事」為主題。這次的研習會主要的目的是要把在泰國會議的經驗傳揚出去，讓大家更了解如何以分享生命故事的方式來傳福音。
    兩天的議程，邀請洪山川主教、趙士儀神父、杜金換修女、翁榮二先生及台東南王堂區團體分享在他們生命中與耶穌互動的故事。
    首先洪山川主教以他一貫幽默、犀利的口才，娓娓敘說自己的生命和耶穌交織的故事，闡述「故事和講道」原是一體的。在生活中經驗到和耶穌有所互動，我的生命就和耶穌的生命融為一體，成為耶穌的故事的一部份。故事成為記憶，但要不斷地更新，才能滋養新生命。從故事中得到啟發，而轉化自己的生命。
    接著是嘉義教區崙背天主堂主任趙士儀神父分享：「在社區分享耶穌的故事－一位堂區神父的報告」。趙神父無論調到那個本堂，聖堂原本稀稀落落的教友，就會因著趙神父的到來而爆滿。趙神父善用社區、學校各種民俗、藝文活動，堂區與社區結合。各種活動的場所就是福傳的教室，參與的人就是福傳的對象，神父在現場巧妙地把耶穌的故事，福音的精神不著痕跡的穿插在活動中，一場佈道大會水到渠成。這就是趙神父走出教堂，善用社區資源，利用現代資訊媒體、演講等方式宣講耶穌的故事。他豐富的經驗及充實的資料，加上福傳的熱誠，贏得社會大眾的喜愛，成效斐然。
    第二天，嘉義教區義竹堂區教友翁榮二先生分享：「在生活中體驗耶穌」。一身鄉土味，像鄰居阿伯的翁弟兄不諱言他的進教領洗是因著美援麵粉的誘因，但耶穌在他的生命中依依相隨，使他深悟耶穌的可親可近；天主滿滿的恩寵，使他更願意把基督的喜訊傳播出去，讓更多的人分享到天主的救恩，目前義竹天主堂慕道班即將成立。翁弟兄對台語韻文有極深的造詣，出口成詩，國台語穿插，饒富趣味，深深吸引聽眾，全場興味盎然，欲罷不能。
    第四場是聖家會總會長杜金換修女的分享：「奇妙的相遇」。生長於民間信仰的家庭，計畫出家遁入空門的杜修女，因母親的一場病，聖母顯現的奇蹟而改換跑道，加入聖家會。一生跟隨耶穌的歷程中，天主豐厚的降福她家，母親熱心事主，家人一個個的領洗，弟弟杜武吉也成了高雄教區的神父。杜修女在牧靈工作或進修的過程中，常有奇妙的經驗，天主滿全她的需求，這些與耶穌奇妙的相遇，使她堅信虔心信賴耶穌，則有奇蹟相隨。
    此次講習的壓軸是台東卑南族南王堂區教友團體小組的分享：「耶穌與我們的故事」。她們一行八人，從台東遠道而來，在開幕典禮的「敬拜讚美」中，她們嘹亮的歌聲，輕快的舞姿，頓時帶動全場熱烈的氣氛，灌注豐沛的活力。整個講習也因著她們的串場帶來歡欣，更讓大家覺得年輕了許多。
    張素華姐妹分享南王堂區成長的歷程，十年前只有十到十五人的教堂，現在不僅爆滿，連走廊也擴充成為教堂。酵母在團體中不斷地的發酵，全家歸主之後，親朋好友也紛紛領洗進教。原本只有老人小孩寥寥數人的堂區，靠著留在家鄉，沒有受過高等教育，從事普通工作的鄉土小民，甚或單親媽媽，團結一致，發展成為今天堂區蓬勃發展的局面。
    南王堂是如何成長的？他們吸取香港的經驗：先經驗到天主的愛，願意歸向主，建立祈禱小組，互相關懷，再有計畫的培育，然後成立各種事工團，以言行去愛和服務。一群小小的芥菜子，就這樣成為人人可庇蔭的一顆大樹。他山之石的經驗，在大家普遍碰到福傳瓶頸的當頭，不啻是重新得力的興奮劑。
    除了專題分享外，小組的討論分享和綜合座談都是很珍貴的經驗交流。
    講習會最後以感恩祭感謝這兩天來得到豐富的恩寵，在珍重道別聲中圓滿結束。

  Top

【本刊訊】台南教區聖經協會為推廣教區讀經運動，於十月廿七日特舉辦二○○七年關懷心靈聖經講座。這個講座是許多理事兄姊在例行會議中建議舉辦，而本會指導神師黃敏正神父便是以舉辦各項聖經研習活動見長(台南教區多年來所舉辦的查經比賽，便是出自黃神父的出題與創意)，所以就敬邀黃神父擔任本次講座的主講。
    當日教區因有楊成斌蒙席的殯葬禮儀以及與一些婚喪喜慶等民間活動撞期，原本不被看好會有太多的人參加，但是當活動組咼弟兄邀請大家，以聖歌代替祈禱，求天主聖神催促眾人前來，參加這美好的聖經活動饗宴。神奇的是果不其然，每唱完一首聖歌，便進來五、六人，唱完三、四首聖歌後，已將事先準備的桌椅坐滿，讓整個活動有個活潑熱絡的開始。
    活動開始，黃神父很有創意的邀請所有參予者圍成一個大圓圈，以簡單隆重的聖經敬禮拉開序幕，然後大家在「奇異恩典」歌聲中接傳聖經，代表自己接受聖言同時也願將此珍貴的寶物傳給他人。接著黃神父開始講演，以「聖言是生活的明燈」做為講座主題，其中有六大標題，包括： (一)聖言如何光照人心，啟迪人靈？(二)面對聖經的基本態度是什麼？(三)讀經的秘訣(得道)？ (四)讀經不懂，還要繼續讀嗎？(五)你是否敬禮聖言如同敬禮聖體一般(生命之糧)？(六)如何使聖言在生活中發生效力(明燈高掛)？神父以詼諧幽默的語調和聖言的引證，讓參予者頗有所感，獲益良多，尤其在講座的最後，神父又分發「聖言敬禮神功卡」和「聖經金句」做為小禮物，更是讓大家皆有收穫滿滿、不虛此行的驚喜。
    台南教區林吉男主教最後神情愉悅的稱譽這是一次成功的講座，林主教並訓勉大家今後更要努力讀經，讓讀經成為良好的生活習慣，並讓聖言做為生活的明燈，這樣一定會帶給個人、家庭最好的幫助與祝福。最後這項聖經講座在林主教與黃神父的降福中圓滿結束。

  Top

【高雄訊】這是推動讀經、成長、學習的過程，也是天主恩賜我們的禮物，很值得欣賞與體會。我們的讀經越來越覺得「天主的話，是生活的、有效力的。」（希四，12）的確天主的話會改變人的心思念慮，使我們的生活充實有意義，還能光榮天主，很棒呢！
    高雄教區聖經協會於二○○七年十二月八日（星期六）在天主教中心二樓。慶祝二十週年在各堂區推動讀經的實況，劉主教應邀致詞，中華道明會會長黃金昆神父的聖言饗宴，協助我們積極努力，充實自己，宣揚福音邁向天國大道。
    我們誠摯地邀請讀經，喜愛聖經的朋友們，前來共襄盛舉，鼓勵我們不斷地回到聖言裡，分享天主的生命與恩澤，讓我們成為有福的人，感謝天主！

  Top

【本刊訊】天主教高雄教區二○○七年慶祝普世君王節暨第四總鐸區鳳山耶穌君王堂開教五十五週年，慶祝活動經過多次籌備會議，正緊鑼密鼓的準備，將於十一月二十五日上午九時至十七時卅分，假鳳山市青年公園廣場舉行大型慶祝活動。
    此次慶祝活動的主題︰「耶穌！萬世君王」。活動目的︰藉由堂區共融才藝表演，展現活潑、莊嚴的信仰，以達對外福傳之效。主辦單位︰高雄教區傳協會。承辦單位︰高雄教區第四總鐸區、耶穌君王堂。協辦單位︰高雄教區各善會、各總鐸區。
    活動內容︰0:900-12:00才藝競賽、12:00-13:00自由活動13:00-13:30堂區報到、13:30-15:00大禮彌撒、15:00-16:40聖體遊行、16:40-17:30聖體降福。九日敬禮11/16-11/24日在鳳山耶穌君王堂。
    慶祝活動的才藝競賽，藉由各堂區才藝展現，促進堂區兄姐情感交流與共融。參加競賽以堂區為單位，表演時間︰每隊以十分鐘為限。表演方式︰不拘任何形式(話劇、舞蹈、合唱、相聲…等)。第一名獎金3000元。第二名獎金2000元。第三名獎金1000元。
    聖體遊行隊伍順序︰十字架前導→聖體前導車→玫瑰堂樂隊→輔祭團→聖體光→司祭團→第一總鐸區→第二總鐸區→玫瑰經旗→第三總鐸區→第四總鐸區→君王花車→第五總鐸區→第六總鐸區→花車→第七總鐸區→第八總鐸區→花車→第九總鐸區。
    現場總指揮徐文龍弟兄表示︰1.花車隊︰除了十字架花車、君王花車、聖體花車外、其他花車請各堂區支援。2.各總鐸區旗由教區傳協會負責準備，掌旗由各鐸區負責。堂區旗請各堂區負責。3.宗教旗、國旗由君王堂青年會負責。4.玫瑰經十五面由君王堂聖母軍負責。
    這次天主教高雄教區二○○七年慶祝普世君王節暨第四總鐸區鳳山耶穌君王堂開教五十五週年慶祝活動是第一次由鐸區負責承辦，據教區傳協會主席翁秀雄弟兄表示︰爾後逐漸朝向此方式，由總鐸區承辦推動活動。請鼓勵教友踴躍參與。


2657

第２６５７期( 2007.11.25 出刊 )

天主教第八屆華語聖經研討會在澳門舉行

華語聖經協會聯合會「第八屆華語聖經研討會」決議案

2007年天主教健康照護牧靈專業研習共融營　十七所單位代表齊聚靜山同砌磋

天主教之聲傳播協會暨病患之友會煉靈月共獻追思感恩彌撒

惠民啟智中心承辦「澎湖縣早期療育服務中心」　林吉男主教主持揭牌啟用及祝福禮

【本刊訊】天主教第八屆華語聖經研討會於十一月一日至五日，在澳門天主教竹灣會議中心舉行。這次以「天主聖言建立團體的經歷」為主題的研討會，有來自香港、澳門、台灣、越南、緬甸、泰國、新加坡、馬來西亞、印尼、汶萊、菲律濱、日本、中國大陸、澳洲、紐西蘭、美國、加拿大等地區熱愛聖經的代表，大家共聚一堂，藉著這三年一次的研討會，在聖神引領下，共同分享各地區對「天主聖言確實是生活的、是有效力的」（希四：12）體驗，以及在不同文化、環境的地區、社會中，推動華語研讀聖經的歷程和甘苦談，也為紀念天主教中文聖經翻譯推動者雷永明神父誕辰一百週年。
    這次參與研討會的總人數一百二十多位，其中有兩位主教：東馬亞古晉的鍾萬庭總主教和台灣的劉振忠主教、廿八位神父、四位修女。
    十一月一日接近中午時分，臺灣各教區聖經協會代表廿四位，由劉振忠主教率領首先往澳門主教府報到。隨後，來自世界各地區的代表相繼抵達，不論熟識與否，大家展開熱絡的問候與寒喧。香港教區陳日君樞機主教於下午四點許、在澳門教區黎鴻昇主教陪同下，親至報到處，向大家問好。
    開幕彌撒於下午六點在澳門主教座堂舉行，陳日君樞機主教主禮，黎鴻昇主教、鍾萬庭總主教、劉振忠主教和近三十餘位神父共祭。彌撒前，黎鴻昇主教以地主身份歡迎來自四面八方的炎黃子孫歡聚一堂，因基督的愛而共融和分享天主聖言。接著是台灣代表，用台灣原住民布農族語唱出垂憐曲，作為向大會的獻禮。彌撒中，陳日君樞機提醒大家當天是諸聖節。他說，天主教會有許多瞻禮，諸聖瞻禮是為紀念在天上所有的聖人聖女。在初期教會時的聖人聖女，是指為教會殉道的人，後來不限殉道者，只要是全心、全意、全靈愛天主的人，都可以成聖。這就是真福八端的道理所在。所以，我們需要天主聖言的光照，才不會在黑暗中行走。天主的聖言不能用世人眼光來看，必須經由聖神引領才會發生作用，讓我們得到支持和力量。因此聆聽和跟隨天主的聖言，讓天主的光光照我們，才能獲得未來永遠的喜樂，這就是天堂的喜樂。
    為款待和為未來四天緊湊會議行程的暖身，大會在澳門德興酒樓安排晚宴，宴請來自四面八方來的主內兄弟姐妹。陳樞機在東道主黎主教和鍾總主教、劉主教等陪同下，共享這頓豐盛的晚宴。
    往後的四天會議程序表早已由大會計畫、安排妥適，除了固定的早、晚禱和彌撒，還有必要的禮議和見證分享、小組分享、綜合分享、興趣小組交流、茶敘時間、澳門朝聖遊等活動。
    十一月二日研討會開始，由劉主教行恭奉聖經禮，在全體向聖經鞠躬以後，主教證道；聖言就在我們中間，天主的話是生活的，是有效力的，我們當以恭敬的心聆聽並跟隨天主，發揮芥菜子和酵母的功能，傳揚天主的福音，讓更多的人同享天主的福樂。之後，大會介紹各地區代表和靜聽世界聖經協會主席柏利亞主教透過錄影方式的賀辭，他勉勵大家，「舉起眼，細看田地（若四：35）」－這是向全世界和亞洲世界宣揚的訊息，是每一位的責任。大會主席並扼要說明，世界聖經協會祕書長石維林弟兄因家人罹患重病致不能親臨參加盛會，但他推崇雷永明神父創辦思高聖經學會和推動中文聖經翻譯的深遠影響，勉勵大家擔任起聖言傳揚的挑戰工作。其他如第一屆天主教華語聖經協會聯合會主任香港的陳志明副主教、中國大陸寧波教區胡賢德主教和遼寧教區裴軍民助理主教都發出賀辭，表達他們由衷的祝賀。
    這次研討會並沒有安排專題講座，而是由各地區華人團體在當地致力推廣聖言的經驗分享為主要議題。雖然某些團體還在摸索、改進中，但有些團體卻已發揮了小芥菜子和酵母的作用，期勉自己將來能展現更大效能，讓更多人認識、接近聖言，進而信仰天主。還有有些剛萌芽的團體，因為當地政府過去禁華語政策，導致華人年輕的一輩不會說華語，這更加重了推廣華語聖經工作的困難，亟待其他地區的華語聖經團體或一專人能幫忙他們。由於分享踴躍，要談論的內容很多，代表們都覺得發言時間太短，未能盡興。但大會希望大家作各區域的承諾，未來依然持續該次研討會精神，繼續努力前行。
    十一月三日下午，大會安排與會者分乘三輛遊覽車，前往主教山小堂、聖安多尼堂、大三巴牌坊朝聖遊，大家也分別誦唸天主經、聖母經，感謝主耶穌基督和聖母的護佑。十一月五日上午十一點，在黎鴻昇主教主禮的閉幕彌撒後結束，黎主教要大家在不同的時空、文化、環境中，因聖神之火凝聚在一起，繼續在不同的地方發光發熱。午宴後，各團體按自己的行程安排與大家揮手道別、並道珍重，滿載分享的各種經驗與熱火，回歸自己所屬的田地，繼續推動聖言廣傳的工作。

  Top

  在今年慶祝天主教中文聖經翻譯推動者可敬雷永明神父一百週年誕辰紀念，有超過一一○名來自中國、香港、台灣、澳門、大馬、印尼、新加坡、汶萊、澳洲、美國、紐西蘭、泰國、日本、越南、菲律賓、加拿大、緬甸熱愛聖經的華人，包括二名主教、廿八名神父、四名修女、七十七名平信徒，於二○○七年十一月一日至五日，聚集在澳門竹灣教區會議中心舉行了第八屆華語聖經研討會，主題為「天主聖言建立團體的經歷」。我們在聖言光照和聖神領導下，經過聆聽各地區的經歷分享，見證了「天主的聖言確實是生活的，是有效力的！」（希4：12）
    經過共同祈禱，學習與研討後，我們承諾繼續推動誦讀、分享、生活及宣講聖言，並作出以下展望：
①配合二○○八年第七屆世界聖經協會全球代表大會（主題：「天主聖言 — 修和、正義與和平之源」），以及第十二屆世界主教代表會議（主題：「天主聖言在教會生活及使命中」），推動聖經牧靈工作。
②在聖言光照及聖神轉化之下，加強共融、愛德服務及履行修和的時代使命。
③深化聖經祈禱及靈修生活，以華人的面貌見證天主聖言。
④加強讀經小組領導人的培訓。
⑤善用科技與大眾傳播媒體，促成讀經普遍化。
⑥通過組織網路、資源分享，成立基金援助匱乏的地區和推動華語聖經協會聯合會的會務。
⑦創新方法，讓人接觸聖經，觸碰聖言。
⑧效法聖母瑪利亞以自己血肉孕育耶穌基督的模範，我們願意以整個生命將天主的聖言帶入世界。
    謹將此研討會的成果與議決，與各位兄弟姐妹分享，並期待透過大家的祈禱及合作，使華人教友的生活都能以天主聖言為指引。

  Top

【本刊訊】「台灣天主教健康照護牧靈協會」今年由若瑟醫院及聖功醫院承辦，自十月三十一日至十一月二日假彰化靜山舉辦為期三天的「二○○七年天主教健康照護牧靈專業研習共融營」，本次共融營的研習課程定名為「美麗的期待」。出席單位計有：台東聖母醫院、耕莘醫院(總院、永和分院)、愛維養護中心、病患之友會、至善老人養護中心、聖保祿醫院、仁慈醫院、聖嘉民啟智中心、羅東聖母醫院、台灣寧園安養院、聖心教養院、聖馬爾定醫院、若瑟醫院、福安老人療養所、潮州孝愛仁愛之家、聖功醫院、華光智能發展中心…等約五十六人代表參與盛會。
    在聖歌「一件禮物」的大合唱中揭啟開幕禮，隨後恭讀聖言，由嘉義教區洪山川主教主禮為全體與會成員行降福禮，於聖歌「每一天」中圓滿結束開幕禮。
    本次邀請台灣大學哲學系孫效智教授主講，十月卅一日的講題有：生死關懷與生命尊嚴，「美麗待續」(電影欣賞及討論)。次日十一月一日，亦由孫效智教授為大家主講：「人生三問與生命智慧」，及若瑟醫院的宋維村院長主講：「醫療服務中體驗生命的意義」。
    當天下午，主辦單位安排參訪彰化基督教醫院，行程、內容的充實，使全體學員均深感獲益良多。
    活動第三天早晨六點半的彌撒後，旋即舉行承辦下屆牧靈共融營的交接禮，交接印信是「祈禱之手」，由本屆承辦單位聖功醫院的楊儀華院長修女移交給明年的承辦單位羅東聖母醫院與台東聖母醫院。今年的主辦單位聖功醫院院長楊修女特別選定彰化靜山作為活動的地點是因為靜山的靜與美是一個在主內祈禱、休息、充電的好地方，而大家對本次承辦單位的安排、行程、課程、分享的品質與充實性均深感滿意、喜樂及無限的感謝，相信在回到自己所負責的工作崗位上時，理論、實務與經驗定更能充份、廣泛地調合與應用。當天的活動中，耕莘醫院永和分院、台東聖母醫院、藍天家園也以「生命的關懷」為題和我們分享他們的工作項目、經驗、牧靈關懷和服務。
    本次的研習會在全體學員的熱情參與中圓滿落幕，承辦單位特別感謝大家的盡心付出與熱忱參與，中午大家在一起共融聚餐後，互祝旅途平安，帶著三天來的研習成果，回到工作崗位上繼續為弟兄姊妹們服務。

  Top

【台北訊】教會在每年的十一月訂為「煉靈月」，教會也鼓勵我們活著的教友在這個月要特別為所有的煉靈祈禱，作刻苦、獻彌撒，使他們能進入天主無限愛情的懷抱，永享天國的真福。為此，「天主教之聲傳播協會」與「天主教病患之友會」為感念安息主懷的神長、修士、修女、會友暨恩人特別聯合於十一月十日（星期六）下午二時在台北市新生南路二段50號台北聖家堂奉獻一台追思感恩彌撒。
    當日彌撒由李哲修神父主祭，楊家門神父、李 智神父、沈鶴連神父、徐俊興神父共祭。彌撒中李哲修神父強調在教會中追思亡者不是一個口號或動作，更是讓我們回顧生命中與已亡親人或朋友的不可分割的實質意義，進而可以感受到我們跟天主之間也是一個不可分割的恩寵。彌撒後，楊家門神父勉勵大家參加天主教之聲傳播協會與天主教病患之友會聯合奉獻追思感恩祭，不但是團體的融合紀念，更是偕同諸聖一起為亡者祝禱；因為教會內「多重山頭」的現象繁多，若能結合多個團體一起慶祝或參與任何教會活動，不只是表達教友之間的共融，藉此也更多機會彼此交流分享。
    彌撒後，在聖家堂的交誼廳有一個小型的茶會，許多老朋友見面話家常，也分享自己堂區教友之間的互動情形。

  Top

【澎湖訊】惠民啟智中心十月卅一日舉行「澎湖縣早期療育服務中心」揭牌及祝福禮，由董事長林吉男主教主禮，澎湖縣的大家長王乾發縣長及應邀出席的貴賓、家長代表與中心師生，共同為早療中心揭牌啟用獻上祝福。
    董事長林吉男主教表示，感謝政府部門和社會各界善心人士的協助與愛心，讓惠民啟智中心能在離島地區為身心障礙的朋友服務。惠民啟智中心是天主教所創辦的機構，服務團隊所有成員都本著耶穌博愛的精神，為最小兄弟服務。而地方首長及嘉賓們在百忙中撥冗親臨嘉勉，肯定惠民的服務，對我們有信心，並把「澎湖縣早期療育服務中心」委託惠民啟智中心來辦理，這是全體老師和工作夥伴們努力的成果。
    在早療服務中心正式成立，為0－6歲有特殊需求的嬰幼兒及其家庭提供更完善的服務，且加強宣導早期療育觀念；已達到早期發現早期治療的效果。
    相信在天主的祝福，團隊合作愛心的服務，會有更亮麗的成果呈現，請各位善心人士繼續給我們支持和鼓勵。


2658

第２６５８期( 2007.12.02 出刊 )

教宗擢升二十三位新樞機主教

高雄教區聖經協會二十週年紀念 ∼ 劉主教勗勉大家一起來讀聖經

台北總教區洪山川主教就職典禮　嘉賓紛至冠蓋雲集

洪山川總主教致謝詞

台灣區教友傳教協進會理事暨會員聯席會　議決多項全國性共同活動提案

【梵蒂岡電臺訊】教宗本篤十六世十一月二十四日上午在梵蒂岡聖伯多祿大殿主持隆重的公開樞密會議，會中擢升了二十三位新樞機主教。其中八位是聖座部會或相關機構的首長，十三位是教區主教，兩位是對教會與聖座有特殊貢獻的神父。
    樞密會議以禮儀的方式進行，先是由梵蒂岡西斯汀聖堂歌詠團高唱進堂詠，然後由教宗帶領祈禱作為開場白，接下來是候任樞機主教中的第一位，聖座東方教會部部長萊奧納爾多．山德里總主教，代表全體二十三位候任樞機主教向教宗致詞。接著教宗又帶領在場全體信友，包括各國駐聖座大使以及新樞機主教所屬國家的政府觀禮團祈禱。再就是恭讀兩篇聖經：第一篇取自伯多祿前書第三章第十四節到十七節，內容訓勉基督信徒要安心受苦，因為因行善而受苦總比因作惡而受苦更好；第二篇取自馬爾谷福音第十章第三十二節到四十五節，內容提到耶穌三次預言自己將受難和復活，同時指出他不是來受服事，而是來服事人。於是教宗在接下來的講道中，以這兩篇讀經的訓誨勉勵了新樞機主教們。
    教宗說：「樞密會議本身的禮儀結構已經顯示出新樞機主教的任務的價值所在，他們必須和伯多祿的繼承人密切合作。禮儀也邀請全體天主子民為新樞機祈禱，好使他們在服務時始終忠於基督，甚至在必要時以身殉道，唯獨讓主的福音來引導他們」。教宗又告訴即將成為樞機主教的諸位主教神長說：「從今天起，你們就是樞機主教團的成員。根據古老的傳統，你們被選作為伯多祿繼承人領導教會的最親密顧問與合作者」。
    我們知道教宗在十月十七日親自宣佈他將擢升二十四位新樞機主教，其中一位不幸于教宗宣佈喜訊前一天去世，他是波蘭科沙林（Koszalin）教區榮休主教伊格納奇·耶日（Ignacy Jez）。教宗在講道中特別紀念他，說天主在他在發表任命前一刻，召回這位主教回到天主身邊，為送給他更好的榮冠，就是在基督內永恆的光榮。教宗也向樞機主教團在場的全體樞機主教，以及當時無法分身出席這項盛典，但他們的心靈與在場的其他樞機主教們致意。他說舉行樞密會議總是天主聖意所安排的機會，為向羅馬城和全世界見證樞機主教們與羅馬教宗之間那種獨特的團結合一。
    教宗也提到教會的成長和教宗的牧靈職責說：「時代已經改變，今天，基督門徒大家庭已經散佈在各大洲，直到天涯海角，他們說的是世界各種語言，分屬於各種不同的文化民族，他們都加入了教會。樞機主教團成員來自不同的地區和文化，這正展現出天主聖意所安排的教會的成長，同時也顯示了教宗必須回應那已經改變的牧靈的需要」。教宗又說：「你們每位可敬的新樞機主教弟兄們所代表的，乃是結構緊湊的基督神秘奧體的一部分，這個奧體就是分佈在各地的教會。我深深知道在今天要照顧人的靈魂必須付出多少辛苦和犧牲，但我也知道對你們每日使徒工作的支援也是非常慷慨的」。
    新樞機主教中，有十三位是不同國家地區的教區主教，教宗在講道中表示他想到他託付給這些主教領導照顧的地方教會團體，尤其是處在痛苦和艱困考驗中的地方教會團體。
    禮儀年最後一主日，十一月二十五日，耶穌普世君王瞻禮，教宗將和新樞機主教們在聖伯多祿大殿內舉行共祭彌撒，彌撒中教宗要為他們戴上樞機主教的權戒。

  Top

  勤讀聖經有益身心，更能拯救靈魂，趕快拿起聖經「讀吧！」
    聖經是天主的話，天主的話是我們的精神食糧(參閱瑪三4)教會從聖經中不斷地取得滋養與活力。古今中外多少古聖先賢，都是因為研讀聖經而得到心靈的滋養與啟發，因而人生有了嶄新的轉變，不但振奮生活並且豐富了生命。如果我們不虛度人生，願意日益成聖，就拿起聖經「讀吧！」
    「教會常常尊敬聖經，如同尊敬主的聖體一樣，因為特別在神聖的禮儀中，教會不停地從天主聖言的筵席，以及從基督聖體的筵席，取用生命之糧而供給信友們。」（梵二啟示獻章21）可見，天主聖言在教會中的重要性。教會也把聖經當作信德的最高準則，所以教會的一切宣講，無不以聖經為根據。為了更熟悉聖經，聆聽天主聖言，生活天主聖言，拿起聖經「讀吧！」
    在履行信仰生活，無論舉行或參加七件聖事的禮儀，或其他聖儀，都免不了要恭讀聖經、講解聖經、默想聖經，尤其在舉行感恩祭禮時更是顯而易見。在平日彌撒中，選讀新舊約各一篇讀經；主日或節日彌撒，選讀一篇舊約、二篇新約聖經，而且教會規定在主日以及節日彌撒中，主禮必須講解聖經：「堂區主任有責任向堂區教友完整的宣報天主的聖言；為此，他應努力對平信徒講解信仰的真理，尤其在主日及法定節日應講道並講授教理，而且應促進福音的精神及社會正義方面的工作…」(天主教法典528-1)講道內容應該根據當日所讀的三篇聖經。為了獲取參加感恩祭禮或領受其他聖事的豐富恩寵，拿起聖經「讀吧！」
    在從事聖經教學、牧靈宣講、教理講授、主日學、青年會、讀經班、開會前或慕道班中，也都要熟讀聖經、引用聖經、查閱聖經、分享聖經，學習「耶穌基督高超的知識」(斐三8)並且從聖經的言語中取得健康的滋養，獲得神益。因此，快拿起聖經「讀吧！」
    此外，「要記住！祈禱當伴隨著聖經閱讀，為形成天主與人之間的交談，因為『當我們祈禱時，我們向祂說話；當我們閱讀天主聖言時，我們聽祂講話』」(梵二啟示憲章25)所以，與天主交談最好的方法就是：拿起聖經「讀吧！」
    既然「天主的話具有這麼大的效力和德能，以致成了教會的支柱和力量，鞏固教會子女們的信仰，成為他們靈魂的食糧及靈修生活永久和清澈的泉源」，必須『讓信友們廣泛地接觸聖經。』」(天主教教理131條)藉此聖經主日的機會，呼籲尚未養成每天讀聖經的習慣，無論個人、家庭或教友團體，從今天開始拿起聖經「讀吧！」
    還沒有成立讀經班(小組) 的堂區，趕快組織，而且越多越好，趕快一起拿起聖經開始「讀吧！」

劉振忠主教

  Top

【本刊台北訊】天主教台北總教區十一月廿五日舉行洪山川總主教就職暨鄭再發總主教榮休晉鐸金慶典禮，儀式莊嚴隆重，洪山川總主教期許自己帶領台北總教區更上層樓。
    台北教區教友傳教協進會主席饒璋表示，當天除了舉行洪山川總主教就職暨鄭再發總主教榮休並晉鐸金慶典禮，也是耶穌基督普世君王節，可說是四合一大典。由於洪山川總主教先前擔任嘉義教區主教，當天有不少來自嘉義地區的教友前來觀禮祝賀。
    儀式在進堂式後開始，鄭再發總主教召喚展示及宣讀教廷詔書後，將牧杖交予洪山川總主教，樞機及全體主教表達祝福，並與洪山川總主教互祝平安，洪山川總主教即就任台北總教區第七任總主教。
    洪山川總主教於一九四三年生於澎湖，後遷居嘉義縣竹崎鄉，一九六二年七月二十五日受洗；菲律賓聖言哲學研究所碩士、美國天主教大學教育博士。曾擔任輔仁大學副教授兼訓導長、台北野聲宣道團輔導司鐸、天主教監獄服務社輔導神師等。二○○六年二月二十八日祝聖為嘉義教區主教，去年十一月九日獲教宗本篤十六世任命為台北總教區總主教。

  Top

台北的弟兄姊妹們，我來了！
    嘉義教區把我送來給你們時有交代：「貨物出門不能退貨」！他們還會注意你們有沒有善待我？會不會欺負南部來的嘉義人？
    不少人常問我「主教，您什麼時候來台北？」我想，這樣的問題應該是恭維，和對我某些能力的肯定罷了。聽久了以後，則會半信半疑。最近，我又開始思考，為何台北教友會有這樣的思維？
    在我的前面有一位主教調到高雄大都會；更早之前，有賈彥文總主教和狄剛總主教都曾經擔任過嘉義教區的主教。嘉義教區看似已經成為培養台北總主教或其他大都會主教的搖籃。難怪某些教友有如此合理的懷疑。其實，我心裡也明白：晉牧還未滿兩年的主教怎會離開那未斷奶的地方？但天主就這樣安排了！
    這一刻，我感激三十年前狄總主教帶我到主教團秘書處接受全國性教友組織的洗禮，我也感激輔大羅光總主教邀請我擔任一年宗輔中心主任和六年訓導長。那些日子裡我也成立了全國監獄服務社至今。
    在聖言會的栽培下，我擔任十四年輔仁中學校長和副會長，這期間歷經福傳大會和新世紀新福傳大會時，有幸向樞機主教學習，更能專注福傳牧靈工作，十多年來單樞機主教如師如父地給我許多的教導。近兩年，我擔任宗座傳信善會全國辦公室主任，又能與世界各國的代表平起平坐，互相切磋、學習。謝謝各位主教、弟兄們的接納和肯定，使我欣然接受嘉義教區主教職務一年八個月。別小看我當主教資歷很輕，我的年紀在主教團內幾乎是最年長的，明年此時，搭乘交通工具，我就可以買「半價的老人優待票」了！
    牧職資歷不深的我，會常向榮休的樞機主教和其他七位退休主教請益，使我能發揮他們累積的寶貴經驗，我會不斷向主教弟兄們請教，讓台灣教會更團結、共融、合一，發揮見證的角色。我會不斷地拜訪勞苦功高，已屆齡退休的神父們，讓他們得到教會晚輩給予的關心和照顧。相信年長神父們能感受到教區大家長對他們的關愛。
    對堅守崗位的神職弟兄們，讓我聆聽您們的需要，只要您肯教我怎麼做，我願服侍您們，好讓您們更無後顧之憂地服侍天主子民。
    教區內395位可敬的修女們，妳們的奉獻不亞於神職弟兄，我願努力使妳們的家人看到您們受到同樣的尊重和肯定。不要急，給我時間，我會學得很快的！
    修會傳教士們，和奉獻團體的兄弟姊妹們，謝謝您們多年來對教區無怨無悔的奉獻，身為聖言會士，我也是您們的弟兄。
    讓我們在台北教區繼續推動鄭總主教所推動的工作，繼續協助社福機構一起照顧弱勢族群，如新住民、外籍勞工、外籍配偶、愛滋病患、戒毒人口…，也多關心台北原住民的生活起居。在宗教交談方面，給予其他宗教之尊重和合作的機會；對基督教弟兄更要以祈禱、合作和交流的實際行動，向世界表達：基督的門徒是愛的團體。
    我們肯定政府在人權、社會福利、外籍勞工和新住民所做的努力，在政府和財團未能重視的地方，就是我們的「葡萄園」和「莊稼」。我們也要重視二二八的寬恕精神，強調族群的和諧，在民間能力所及之處，還要關心海峽兩岸與聯合國的議題。
    謝謝您們來參加這就職大典，尤其很捨不得這些遠道而來的嘉義兄弟姊妹們，我需要您們的祈禱，讓我一天比一天更接近您們對我的期望。
    各位，我來了，沒有退路，只得和您們一齊往前衝！再次謝謝籌劃今天典禮的工作人員，向教區傳協會致上最深的謝意！
    今天在教區人事方面先任命：
    秘書長：金毓瑋神父
    其他職務請多偏勞，暫時不動。待我聆聽意見和稍微進入狀況後，再慢慢調整。
    謝謝，天主保佑，祝福各位平安！

  Top

【本刊訊】二○○七年天主教台灣地區教友傳教協會理事暨會員聯席會議，於十一月二十四日下午一時三十分至五時，召開九十六年第二次全國會議。參與者：各教區主席、善會（代表）、指導神師陳琨鎮秘書長、王秉鈞神父等二十八人，會議由鄭萊頤主席主持。鄭再發總主教蒞臨指導。
    會中陳琨鎮神父講解天主教防治性騷擾處理與機制、心園100計畫。各教區傳協會及教友組織年度重要工作簡報。姚凌森副主席報告「心靈之旅專書籌備進度」、鍾瑪竇弟兄「第十六屆國際書展介紹」、汐止天主堂主席王源泉弟兄簡介「心園100活化堂區實例分享」該堂區建設教友的熱心，從零到現在的規模，值得學習。
    決議幾項議題：一、由吳育贊副主席主持：（二○○九年）天主教台灣地區開教一五○年共同慶祝方式。決議：A.因為是全國性的，全國傳協會推舉籌備委員會。B.各教區自行表述，如運動會、音樂會、查經比賽。其他俟全國性的籌備委員會成立再定。C，各教區主席為籌備委員。二、由黃金瑜副主席主持：如何配合主教團推動二○○八年牧靈福傳主題：社會正義與福傳。決議：請各教區配合宣導。三、姚凌森副主席主持臨時動議：呼籲各教區支持「真福山建設」，前任范姜主席提出「真福山建設」乃全國性的，做成題案送交博愛基金會支持。
    會後慶祝鄭總主教金慶，全國傳協會準備了蛋糕為總主教慶生合影留念。會議於下午五時圓滿結束。
    臨時動議：「真福山建設委員會」在此次會議用Pvm０宣導。感謝現場捐款者：花蓮教區蔡宗珍主席捐五千元、全國聖母軍團長張壁耀與黃秀綿捐五千元、新竹教區陳曼君捐五百元、台北教區主席鐘瑋捐五百元、鍾瑪竇捐一千元、全國傳協主席鄭萊頤捐五千元、黃金瑜捐二千元。


2659

第２６５９期( 2007.12.09 出刊 )

聖座公佈教宗本篤十六世新通諭《我們得救，還是在於希望》

台灣天主教團秋季會議於台南召開　洪山川主教及劉振忠主教榮任正副主席

天主教加大博愛協會96年度會員大會

花蓮教區李建民執事永為司祭　黃主教躬親祝聖三千人參禮

鄭再發總主教榮休離北返南致謝函

  【梵蒂岡電臺訊】教宗本篤十六世十一月三十日上午十一時，在他的圖書室簽署了他在當日頒布的第二道新通諭，這道通諭名稱叫做《我們得救，還是在於希望》。這個名稱取自聖保祿宗徒致羅馬人書信第八章第二十四節的話。隨後，十一點三十分，在聖座新聞室舉行記者招待會，介紹這道新通諭。主持記者招待會的是聖座新聞室主任，梵蒂岡電臺台長隆巴迪神父，負責介紹通諭並答覆詢問的是教宗府榮休神學家科捷樞機主教和羅馬聖經學院新約聖經注經學榮休教授阿爾貝．萬霍伊樞機主教。

    隆巴迪神父首先發言，他說教宗本篤十六世在今年復活節之後著手寫這道通諭，而且是一氣呵成。隆巴迪神父又說：在寫了愛德和望德兩道通諭之後，雖然目前還沒有具體的計畫，但不排除教宗將繼續寫有關信德的第三道通諭。

    萬霍伊樞機主教向新聞界人士說：教宗新通諭具有啟發性，鼓舞人心，激發人懷抱希望。在新通諭中我們可以再次發現教宗本篤十六世是一位有深厚學養的神學家，也是一位極度關心他的羊群需要的牧者。他在通諭中對基督信徒的信德和望德提供深入的反省，而且舉出許多為望德作證令人感動的偉大人物。在新通諭中，教宗強調每個人都需要真正有效的希望。

    萬霍伊樞機又說：「實際上，基督信仰不在於接受某些數目的抽象真理，而在於表現個人對基督這個人的服膺，為使自己得到基督的救援，並進入與天主的共融中。真正的希望來自個人經由基督而與生活的真天主的相會」。

    科捷樞機主教則由哲學的角度來介紹教宗的新通諭，他說：「新通諭給我們指出了基督信仰的希望之美和使人獲得自由的力量，同時叫人看出為什麼這個希望對文化和真正的人文主義具有決定性的作用」。科捷樞機主教又說：「在新通諭中，教宗又再次強調他善於講述的問題，就是理性與信仰之間的關係，尤其是面對今日所謂的進步給基督信徒帶來挑戰時，理性與信仰之間關係的重要」。

  Top

【本刊訊】耶穌基督普世君王節後，主教團於十一月二十六日在台南舉行秋季會議，會議中主教們熱烈歡迎新接任台北總教區牧職的洪山川總主教，及第一次與會的台中教區蘇耀文主教。由於主席鄭再發總主教榮休，會議伊始主教們即選出洪總主教接任主席，劉振忠主教為副主席。

    此次會議，主教團成立二○○九年「慶祝台灣開教一百五十週年籌備委員會」由劉振忠主教擔任主任委員，全國傳協主席為總幹事，各教區傳協主席為委員。亦確認了「台灣天主教會防治性騷擾處理要點及程序」的機制，此機制將在培育各教區的宣導小組並進行宣導後實施。教宗本篤十六世於今年六月二十八日，在聖保祿宗徒的墓地，宣佈自二○○八年六月二十八日至二○○九年六月二十九日為「保祿年」，以紀念外邦使徒聖保祿的誕辰，並效法保祿宗徒，讓萬民認識耶穌基督救主；「一百五十週年」將與「保祿年」結合一同慶祝。

    單樞機主教於十一月 二十八日亦親臨會場，他鼓勵主教團說：現在主教團的八位成員都是本地的主教，而且還算年輕，這是教會真正在台灣生根的記號。榮休主教團剛好比現職主教多一位，榮休主教們豐富的經驗及智慧可以成為主教們的支持及後盾。

    十一月二十九日，主教們先至新市蘆葦啟智中心參觀，院生所組的打擊樂團以活潑的節奏歡迎主教們。之後，主教們前去探訪甫至台南榮休的鄭總主教，單國璽樞機主教及王愈榮主教亦前來相聚，主教間的兄弟情誼縈繞在鄭總主教的新居中。下午，主教們來到安平天主堂參訪，本堂費格德神父、堂區教友及幼稚園小朋友們熱烈地歡迎主教們，於聖堂祈禱後，費神父介紹了安平堂的歷史及特色，文物館的發起者效忠神父則介紹了教會文物保存的重要性及各項挑戰，並由導覽員詳細為主教們介紹館中所收藏的寶貴文物。

    感謝此次會議作東的台南教區，林吉男主教及傳教協進會主席及幹部們，蘆葦啟智中心師生們、安平天主堂的兄弟姐妹的熱情招待。

  Top

【高雄訊】十一月廿四日下午兩點，加大博愛協會九十六年年度大會在道明中學于斌大樓舉行。社會局一科席國震科長和申育誠專員蒞臨該會。會中社會局席科長一再肯定「教會」對社會的實質奉獻，政府在許多地方，仍須靠像「加大博愛協會」這種真正關懷社會，出錢、出力的貢獻團體，才能照亮社會更隱密的小角落。下午五點，大會在會員們共融晚餐後圓滿結束。

    天主教加大博愛協會於九十年創會，該會「以博愛、無私慷慨服務身心需要幫助的人為主旨」。會中呈報今年度的社會關懷工作，除依照往年「關懷獨居老人和弱勢婦女、醫院病友慰問、安養院、護理之家和啟智學校弱智學生餵食服務」外；另於八月新增「關懷病童服務計畫」，到醫院為病童說故事的志工團隊，此「說故事團隊」每個月第一週和第三週在高醫，第二週和第四週在聖功醫院，專為病童說故事，病童接受醫療期間，除生理之病痛之外，心理方面更要面對漫長的等待治癒時間，由於病童們常因住院而學習中斷，藉由志工設計講故事、相關趣味溫馨活動、病童講故事比賽等，減少病童及家屬們，在院治療不安及漫長時刻的精神慰藉，使得在醫療過程中，增添歡樂及變化，使病童能更有勇氣及毅力繼續接受治療。讓該會注入不一樣的生命力，也讓志工團由一隊增加為兩隊。是喜悅，也是另一種希望的開始！

    協會的經費來源一直以來就是不小的擔子，目前會員最憂心是「入不敷出」！會員每人每月會費壹百元，會員人數本來就不多，但在社會外在環境影響因素下，又有些會員因故中斷繳費，財務問題的確令人擔憂，財政上收支不平衡是主要的負擔，會中會員為此憂心忡忡。陳彩絨理事長也表示肯定目前之會務，我們只要以天主的愛全心奉獻，為主工作天主自會安排。

    會後指導神師李漢民神父降福指出：我們的協會在理事長、各位理監事們、所有現任或歷任工作人員及一群默默耕耘的志工們的服務下，讓我們協會不斷地成長茁壯，越來越展現出主耶穌願意我們向窮苦人、社會邊緣人開放的生命力，這生命力是藉著愛的服務來支撐、來擴展及延續的，也藉著愛的服務我們越來越相似基督，並參與天主創造、救贖及聖化工程，而這工程不止是為了服務他人，也為了我們自己生命的完整。

    在我們協會發展的同時，神父也要提醒勉勵各位兄姐幾件事：
    一、我們所做的是志願服務工作，這是一項不求任何在各方面回報的服務工作。
    二、服務人是志工們常可以引以為傲的事，但在服務之前、之中、之後的過程常是我們自己可以反省檢討使之更成長的。
    三、志願服務是一種慈善事業，除了愛心之外，尚需要有專業。

    很高興地看見我們基督徒的團體在自己生活的這塊土地上，來關心社會的弱小族群的需要。也高興見到加大博愛協會，除了年長的志工們默默服務多年之後，我們也招募了一批年輕的志工，來服務另一群更弱小兄弟姐妹們。願我們團體在天主的眷顧之下及大家的愛德與信心付出中，能讓這社會、這人民變得更美好。天主保佑！

    歡迎你的捐款支持社會工作，郵政劃撥帳號：42118439 高雄市天主教加大博愛協會，如果你想進一步了解相關的訊息，請來電詢問。電話：07-2254363

  Top

【本刊花蓮訊】花蓮教區李建民執事，於十一月廿四日星期六，耶穌普世君王節前日晉鐸，由教區黃兆明主教祝聖，晉鐸禮典選在花蓮縣卓溪鄉古風村卓楓國小舉行，是李建明神父生長及受教育的地方；當日共祭的有曾建次輔理主教、台灣總修院院長黃清富神父等三十餘位，來自花東及南、中、北部的神長們；參禮的修女、青少年、扶老攜幼的教友們約近三千人。
    當日所預備的行禮台上，有著顯目的大字，橫批寫著：「永為司祭」，左右對聯寫著「建國建家敬天主，民德民有享太平」。從這一對聯上的字句裡，顯示出晉鐸者今後在教會內服務時所要達成的目標。
    禮儀前年高已有八十餘的卓溪堂區本堂司鐸賈士林神父，一早在傳協會長的陪伴下，走訪巡視整個會場並向工作人員和正在排練的學生招呼，致上誠摯的謝意，賈神父的貼心令他們感動。原來在李神父晉升執事職時，賈神父健康不佳惡疾纏身，如今健步如飛，又能目睹自己親手授洗的青年傳承衣缽，是一生的樂事；而在堂區內已產生了五位司鐸聖召，令人羨慕不已。
    在晉鐸禮儀中和禮儀後，黃主教、曾輔理主教都同聲勉勵青年追隨聖召，也要求為人父母的教友多多鼓勵並促請子女，聆聽心中主耶穌基督的召喚進而修道，使教會不乏神職人員，使信友在神職的引導信德堅強，同心協力，精誠團結，使堂區更為活絡；誠如卓溪堂區在賈神父和教友合作下，神職與修女聖召眾多。
    李建民神父，父親李萬居，母親古秀碧，是熱心虔誠的第一代教友。生於一九七六年十二月十二日，滿月後父母抱去教堂由賈士林神父付洗，成為天主的子女，籍貫花蓮縣卓溪鄉古風村人，排行第四。基礎教育在卓楓國小受教，畢後進入花蓮教區若瑟小修院，國中、高中就讀於海星中學。一九九五年九月，進入台北聖多斯台灣總修院靈修年。一九九六年，服兵役。一九九八年，回大修院攻讀哲學、神學。二○○一年，在前任錢志純主教的安排，到義大利北部米蘭學習義大利語文。二○○二年，在羅馬傳信大學攻讀神學三年。二○○五年七月，返國回花蓮，並繼續在台灣總修院旁聽課程及牧靈實習年。二○○六年，在花蓮市美崙主教座堂實習。二○○七年四月廿八日，在玉里鎮忠城國小晉升執事職。
    禮儀後新司鐸李建民神父發表感言時說道，自己的聖召是在本堂賈神父、叔叔神父和姑姑修女的鼓勵下漸進的辨識出，在服完兵役後有一陣的迷思，在姑姑修女的提醒以及無數神長、教友們的祈禱，又重獲信心再次與主相聚，而在大修院和在羅馬求學中，多蒙神長的扶持和同儕的包容，彼此間的同心鼓勵，相互的肝膽相照，而完成步上今日的我，因基督聖名永為祭司。在修道的過程中，我真心的感謝父母、兄弟姊妹的捨得，尤其師長們的教導，同袍修士們的合作，在平時的學習中雖有甘苦，而喜樂甚多於苦，而聖召是天主的恩賜，我全心地感謝主，願光榮於天主直到永遠。

  Top

敬愛的主教、神父、修女暨教內兄弟姊妹們：
    再發奉准退休，適逢晉鐸五十週年，承台北總教區總主教、神父、修女及教友們熱情慶祝送離北，離情依依，內心感動欲淚，在台北雖然時間不長，對台北神父、修女、教友們支持協助之情，留下長久的懷念與感激。

    再發在台南傳教最久，此次退休定居台南，抵南之時，林主教、蕭副主教、蕭蒙席及教友代表與德光女中校長、主任、老師代表到機場接機，獻花歡迎，真有「回家」的溫馨。

    對南北兩地給予再發的情誼，未能一一致謝，謹函先向大家致謝，在祈禱中，我會想起大家，離別是一時的，友情是永遠的。　　祝大家平安喜樂　天主保祐

                                   牧末　鄭再發敬上


2660

第２６６０期( 2007.12.16 出刊 )

萬金聖母聖殿慶祝開教146週年　劉主教蒞臨主禮萬人空巷瞻母儀

輔仁大學董事長單國璽樞機主教獲周大觀文教基金會頒發「熱愛生命獎章」

光啟文化五十週年慶

香港溢昇會會友蒞高雄參訪

宗座傳信善會舉辦主日學教師精進教學能力研習　首場在嘉義童年渡假村舉辦

    【萬金訊】最古老的萬金聖母聖殿，於二○○七年十二月九日上午十時正，隆重慶祝開教一四六週紀念，同時慶祝主保無原始胎聖母的大瞻禮。由於萬金的主保已蔚成風氣，不須宣傳每年十二月第二主日該堂皆有來自全國各縣市的教友，自動組團前來朝聖，參與這項一年一度的朝聖大會，今年亦不例外，十二月九日當天光臨參禮的外縣市教友亦有三千多人，加上本地教友及外界遊客，合計亦有七、八千人。
    在慶典之前九天，每天晚上八時該堂有九日敬禮，每晚至少也有七至九百人參加，全村燈火如晝，五光十色璀燦亮麗。吸引了附近三鄉鎮民，每晚來參觀堂外路旁的擺設上百處攤販，有效的管理整齊又衛生，令人讚賞。
    九日上午九時車水馬龍的朝聖車隊，在村外下車，然後在隊旗引導下列隊遊行進聖堂，在大門口有該堂樂隊吹奏迎賓曲，並有三十位男女列隊鼓掌吟歌歡迎嘉賓，廣播處則不斷報告到達的隊伍單位，一片歡天喜地，洋洋喜氣。整個聖殿內外人潮熙來攘往蔚為奇觀。十時正大禮彌撒開始，由劉主教躬親主禮，林吉男主教及廿二位神父共祭。典禮行禮如儀，壯嚴肅穆。劉主教在講道中，言簡意賅又帶幽默，闡釋聖母的受寵召，以及她在救恩史上的地位及她與我們眾人之密切關係。我們要敬崇她效法她的德行。另外劉主教提醒大家注重聖召的需要，以及計畫台灣傳教一百五十週年慶典，大家共同關懷、檢討、決志開創新局面。
    下午一時卅分開始大遊行，隊伍緜延一公里多，下午三時卅分，回到聖堂廣場由施陛堃神父主持聖體降福，四時十分全日的慶典活動圓滿閉幕，在聖母祝聖歌聲中，大家喜樂地分別賦歸，期盼明年再相會。

  Top

【台北訊】「信仰是我這一生最珍貴的財富！」罹患肺腺癌的單國璽樞機主教在輔仁大學進行「生命告別之旅—人生思維巡迴講座」，並接受周大觀文教基金會頒發的「第十一屆全球熱愛生命獎章」。單樞機表示，他把「癌症」視為是主的恩賜、視為是生命中的「守護天使」，激勵自己要播下更多「愛的種子」。
    單樞機並以「堅實信仰、超越生命」為題，向輔大全校師生暢談人生理念。他侃侃而談表示，因為信仰讓他無時無刻感受到天主的愛圍繞在自己身旁，因為天主賜的愛，讓他這輩子可以生而無憾、死而無懼。即使面對生命即將走到盡頭，他也不會因此而感到傷心難過，反而會更珍惜餘生中的每一分每一秒，讓自己做更多有益於社會的事。
    而這樣的「宗教大愛」也讓單樞機獲頒周大觀基金會「第十一屆全球熱愛生命獎章」，由衛生署長侯勝茂、人間福報總主筆柴松林、紅十字會會長陳長文、輔大校長黎建球等貴賓代表頒發，佛光山國際佛光會員也特到場獻花致意。
    周大觀基金會創辦人周進華表示，單樞機主教一路走來對社會的貢獻有目共睹，他很高興基金會可以頒發獎章給單樞機主教。為了幫助單樞機一圓興建天主教真福山社福園區的夢想，基金會也決定把「3499個愛—抗癌小詩人周大觀」韓文版版稅十萬元捐出來，藉此拋磚引玉。衛生署長侯勝茂表示，單樞機主教的樂觀及博愛精神讓他非常感動，而這樣的風範更值得每個人學習。
    柴松林教授致詞時指出，在他眼中，單樞機主教不只是道德實踐者，也是「出世的入世者」，終其一生在實踐天主所賦予的使命。
    陳長文會長表示：「從單樞機身上，讓我們看到生命有限，但愛無限的真諦」。他建議單樞機和佛光山開山星雲大師、法鼓山聖嚴法師、慈濟功德會證嚴法師等宗教領袖共同舉辦一場「生命教育座談會」。

  Top

【台北訊】天主教出版事業的龍頭老大∼光啟文化事業，十二月一日在充滿溫馨、活力、希望與創新的慶祝活動中，歡度五十歲生日！
    二十分鐘活潑精采的影片中，充滿喜感的布偶劉媽在和來賓一起感恩來時路，喜樂話今日。社長鮑立德神父帶領工作團隊感謝讀者的支持，更期許光啟文化在邁入第二個五十年的歲月中，展翅高飛看得更遠也飛得更高！
    教廷駐華安博思代辦、台北教區鍾安住輔理主教、耶穌會中華省詹德隆會長、聖心會張曼琳會長與鮑立德社長，共同為光啟文化祝福，合力切下一個造型別緻的生日蛋糕！
    慶祝活動第二階段介紹了五本新書，「耶穌會士在中國」、「你的耶穌我的佛陀」、「天知道婚姻從來不簡單」、「轉角遇見神」，最後是一套「幼兒生命教育與信仰啟蒙教材」。八里聖心小學附設幼稚園大班的孩子們，表演教材中二首兒歌並示範一段美語教學。小朋友天真活潑的律動歌舞，一段朗朗上口的英文天主經，獲得與會來賓滿堂彩！這是一套堂區主日學很好的信仰啟蒙教材！
    第三階段是兩本新書發表！房志榮神父介紹一套舊約、新約導覽書「天主的盟約」、「耶穌的好消息」、「最初的基督徒」；李碧圓修女闡述「天地人共舞」的宇宙靈修境界！
    為慶祝出版社五十週年，當天活動安排的書展中，推出多項特價優惠，滿室書香讓愛書的朋友們，再次回到辛亥路光啟書屋的回憶中！
    整場慶祝活動處處可見巧思與創意，一個個用光啟文化LOGO變化出來的圖形文字，簡潔有力地傳遞出出版社的理想、目標與使命感。一個人手舉明燈，藉著光啟文化優質圖書，透過文字媒體，向外傳播好消息！希望每位讀者都像宇宙中一顆顆閃亮的星星，將耶穌基督生命的話語顯耀出去！
    一段影片述說出版社五十年的歷史，讓全場來賓驚豔，也驚喜台灣電視界的元老人物，過去光啟社的負責人，今天光啟文化的社長鮑立德神父，真是寶刀未老！
    充滿活力、充滿希望，專業、創新中，光啟文化帶著滿滿的祝福邁入下一個五十年！

  Top

  【高雄訊】經過一番籌劃，香港溢昇會終於敲定在九十六年十一月十九日上午一行二十人抵達高雄參訪。高雄溢昇會與台南分會由汪德明神父與國家代表丁任姐妹及呂陳月照會長等八位會友前往高雄機場接機。約十二時兩會會合，除概略介紹各成員並於機場大廳合影留念，彼此相見甚歡，氣氛相當融洽。由於行程緊湊，隨即由陳培佳博士（Dr. Peter Chen）先行率香港會友赴餐廳用餐，約定在下午二時參訪高雄最具歷史性天主教玫瑰聖母聖殿（一八五九年五月十五日開教）。

    下午二時許，由玫瑰堂本堂謝聰智神父與傳協主席曾華明弟兄暨高雄溢昇會全體會友等列隊歡迎香港會友進入聖堂；隨即由曾弟兄以粵語介紹玫瑰堂開教歷史，接著由劉振忠主教、本堂謝聰智神父、溢昇會神師汪德明神父共同主持彌撒祭禮。祥和悠揚的聖歌，禮儀氣氛的莊嚴隆重，主教諄諄教誨的證道，頗使整個聖堂洋溢著齊聲讚美天主的喜悅與充滿迎接遠道而來的香港會友的賓主盡歡氛圍。感謝李老師為我們司琴，使這台感恩祭更臻完美。彌撒禮成後，由丁任姊妹以Power Point（何既明姊妹製作）介紹國際溢昇會在台灣各個分會成立的經過和目前成長、活動、與國外交流的情形；其中有高雄分會今年九月十九日赴日本北海道老人安養機構與日本溢昇會會友相見之參訪記錄片，更使我們覺得亞洲地區會友互訪的重要性。在世界走向地球村的今日，彼此增進友誼與瞭解，無論國內外，這是必然的趨勢。誠如聖經上所言：「忠實的朋友，是生命和不死的妙藥，惟有敬畏上主的人，才能尋得，敬畏上主的人，才有真正的友誼。因為他怎樣，他的朋友也怎樣。」（德：六，16－19）今天香港溢昇會主內兄弟姊妹遠道來訪，彼此在主內確實應珍惜這一得來不易的友誼，畢竟上主也看中我們這些子民的美好互動啊！您說不是嗎？
    我們真有福氣同時更令我們感動的就是我們高雄教區的大家長劉主教在百忙中抽出寶貴的時間親臨主禮彌撒，接見來賓，參與座談，與大家共融。

    約下午四時由劉主教、汪神父和香港會友陳培佳博士共同主持教友信仰生活座談。陳博士強調退休後生活應本著「加強靈修，服務人群」的精神。身為教友要好好提升自己並多做福傳。汪神父則勉勵大家「活到老，學到老」，尤其在離開工作崗位後更應利用以前無暇接觸的新事物加強學習。在教會的信仰事功上充實自己並影響他人，為天主作見證，達到求聖進修的效果。劉主教更希望大家多閱讀聖經，由聖經裡吸收能量，發光放熱，並進而擴大天主的理念廣被社會大眾。經上說：「上主，祢的聖言，存留永遠，它堅固而不移，好似蒼天。」（詠 119：89）又「我永不忘卻祢的法令，因祢藉此賜我生命」（詠 119：93）教友時時能從聖言中獲得力量是多美好的事啊！在會友張祖蔭弟兄與續煥文弟兄相繼發言，分享平日信仰生活的種種靈修點滴後，座談會圓滿豐收落幕，大家均感彼此互動收穫良多。

    晚間約六時大家在吉祥樓用餐，可口美味的菜餚，熱烈的交換心得，再次強調往後無論時間、空間的限制如何，會友之間藉著代禱、信函以及資訊的交換；祈求天主降福大家也祝香港會友旅途愉快，來日再做更進一步心靈交流之聯誼。

  Top

【嘉義訊】由宗座傳信善會之聖童善會主辦的嘉義教區主日學老師精進教學能力研習，在一片歡樂的期待再相逢中圓滿落幕。此次研習活動均聘請基督教長老教會的牧師及傳道師分享，課程包含(1)詩歌教學示範。(2)故事教學示範。(3)主日學老師的角色與職責。(4)兒童發展與心理(信仰)。(5)主日學的班級經營，以及各聖堂主日學經驗分享與對未來各聖堂主日學的願景。各聖堂的敬拜讚美及早禱、晚禱都令人動容，尤其阿里山牧靈區的歌舞禮讚更讓人讚嘆不已，大家一致盼望他們錄製的VCD早日完成。

    聖童善會已有一百六十多年歷史，目前有一百一十多個國家加入聖童善會，其目標是幫助教師們逐步在兒童心中，激起普世傳教工作的認知；託付給兒童成為「小小傳教士」的使命。希望每位兒童都能透過祈禱及奉獻，幫助教會福傳，使世界上所有小朋友們都能認識耶穌，這樣兒童們就能成為他們同年齡小朋友的福傳者。為實現這些目標，聖童善會除了重視兒童的牧靈傳教教育，也實質對兒童們和全世界傳教區資助幫忙。

    洪山川總主教目前擔任宗座傳信善會台灣地區主任，他深切體認主日學教育的紮根與發展，是落實聖童善會目標的方向。他感謝眾多義務獻身，不辭辛勞的主日學教師的付出，也希望幫助教師們突破教學瓶頸，活化教學技巧，因此選擇在童年渡假村一個富有童趣，能進修又能舒解放鬆度假的好地方，進行完全免費的研習課程。由於此次研習圓滿成功，將成為舉辦全國性講習的重要指標。


2661

第２６６１期( 2007.12.23 出刊 )

教宗接受七國新任大使呈遞國書

聖畫及建築大師米開朗基羅晚年一份草圖在聖伯多祿工程處的檔案中被發現

第七屆全國宗教博覽會假雲林縣斗六市舉辦　洪山川總主教及鐘安住主教共同主持開幕禮

司鐸耆宿高師謙神父安逝於香港會院　享年110歲位居亞洲第二長壽男人瑞

聖座公怖教宗2008年元旦世界和平日文告

【梵蒂岡電臺訊】教宗本篤十六世十二月十三日上午接受七個國家駐聖座新任大使呈遞到任國書。他以教育青年愛好和平，唾棄暴力為主要內容，向科威特、剛比亞、新加坡、泰國、納米比亞、塞舌耳以及蘇里南等七個國家新任大使發表歡迎詞。
    教宗在向他們發表共同的歡迎詞時指出：阻礙社會和好的主要因素是內部的緊張關係和怨恨。要消除這樣的緊張和怨恨，必須讓對話來克服暴力，讓渴望和平超越個人主義。而各國執政人士也必須盡一切力量，重新帶給人民希望。
    教宗激勵各國執政者重視國民內心最大的期望，使每位國民都能根據正義與平等的原則，享受國家天然資源和經濟財富的利益。教宗尤其強調年青一代接受全人完整教育的重要性，他說：「今天，要使男女青年在家庭和在社會各層面上成為有責任感的人，只靠技術和科學教育並不夠，更需要以人道和倫理道德價值為基礎的教育為重。這樣的教育才能使青年對自己懷抱信心，對將來懷有希望」。
    教宗祝望七位新大使所代表的國家以教育青年為國家的優先任務，而這樣的任務也要受到所有的國際組織機構的支援贊助，這樣才能消除文盲和無知的現象。教宗說為了消除國民的灰心失望，這個任務的確重要，否則青年心中充滿失望的情緒，必將引發個人和集體的暴力。教宗保證天主教以其無數的教育設施，必將本著一貫的精神，不遺餘力提供給青年全人的完整教育。
    教宗除了向七位大使發表共同的歡迎詞，也向個別大使致詞。他對科威特大使蘇海勒•哈利勒•舒海貝爾談到基督信徒與伊斯蘭教徒的關係。教宗強調宗教協談和文化協談對促進和平的重要性，他說：「為了克服彼此的不瞭解，也為了鞏固互相間以尊重與合作為基礎、以整個人類大家庭的益處為目標的關係，這樣的對話是非常重要的」。教宗也強調必須教育兒童對其他的文化具有開放的精神，對他人要知道尊重，對促進和平要努力。教宗認為人性的生態環境也很重要，那就是必須教導和發揚真正的誠實、團結關懷、以及和諧的文化。
    對剛比亞大使伊莉莎白•哈爾丹，教宗說這個國家內部不同宗教信徒之間的關係和諧，他祝望這樣的氣氛進一步地鞏固，不要受到腐化意識形態的影響，因為這些意識形態企圖利用宗教以達到政治目的。教宗並表示天主教將全力支援那些為了強化民主政治和剷除腐敗而努力的非洲國家。
    對新加坡大使巴里•德斯克講話時，教宗特別譴責利用宗教以達政治目的，尤其是假借天主之名來行暴力的思想行為。教宗說：面對世界和平所受的這種新威脅，各國政府必須以推行人道和國際法律來對付。教宗也向新加坡大使談到兩個基本人權，就是生命權力和宗教信仰自由權利。他說在一切權利之中，生命權利佔首位，是所有權利的先決條件。
    對泰國大使猜榮•薩基帕農，教宗談到國家資源平均分配以及尊重人性尊嚴，尤其是少數民族尊嚴的課題。必須以教育的途徑來剷除貧窮和暴力。教宗特別談到泰國和附近地區愛滋病、賣淫、婦女、兒童性交易的嚴重問題，他說媒體和娛樂工業對性的粗俗宣傳導致倫理道德價值的淪喪，致使婦女、甚至兒童的尊嚴遭侮辱。教宗因此呼籲國際團體加強努力，打擊對女性和兒童的剝削和色情販賣。最後，教宗也勉勵泰國人民鞏固民主政治，祝望即將舉行的全國大選能有各方的參與，而且公正。

  Top

【羅馬訊】藝術大師米開朗基羅未曾發表的一份草圖近日在梵蒂岡聖伯多祿工程處的歷史檔案中被發現。這份草圖於一五六三年，也就是米開朗基羅去世的前一年繪製，其中的一小部分繪的是聖伯多祿大殿圓頂的平面圖。羅馬觀察報十二月七日對這一發現做了廣泛的報導，而這項發現則要歸功於「亞歷山大•馮•洪堡•斯蒂夫通」出資進行研究的成果。聖伯多祿工程處處長科馬斯特里樞機主教下週一將把這份草圖介紹給幾位學者，他們包括梵蒂岡博物館新上任的館長安東尼奧•帕魯奇、聖伯多祿工程處的代表維多利奧•蘭紮尼蒙席和工程處的辦公室主任瑪利亞•克莉絲蒂娜•卡洛斯泰拉博士。
    所發現的草圖是原作的一部份，據猜測，原作會更寬大，並且草圖的一部分被聖伯多祿工程處的財務管理員寫的字跡給遮住，也許當時這位財務管理員手邊沒有紙張，便在草圖上起草寫下了為使運送石料解除封凍而必須下達的命令。當時，由於遇到與經過私人土地相關的官僚問題，這批石料被封凍在羅馬城外。米開朗基羅在世的時候，即使他為施工隨便留下的手跡，在許多貪戀的人眼中也如獲至寶。不過，在米開朗基羅晚年的草圖中被發現的這一份是倖存下來的，因為大師在世的時候意識到他的繪圖將被用來做交易，晚年便屢次摧毀他所保留的檔。萬幸的是，今天被發現的草圖的一角當時被收入工程處的財務管理員的檔案夾中，免於被火燒。就這樣，這份草圖在檔案夾裡靜靜地停留了444年，也豐富了我們的記憶。

  Top

  【本刊訊】第七屆全國宗教博覽會於十二月四日起連續五天假斗六市縣立體育館舉行，來自全台各宗教團體近二千人參與四日晚上的開幕盛會。開幕禮由天主教會以隆重的聖體降福禮進行，主教團主席洪總主教、鍾安住主教專程南下主持，全部禮儀在黃敏正神父用心的規劃、嘉義教區教友傳協會的配合、斗六天主堂傾全力的支援下，將天主教會既神聖、又隆重優美的敬拜禮儀展現在全國各大宗教、寺廟信眾的眼前。
    四日晚上六點三十分在司儀的唱名下，各宗教、寺廟、道觀的法師、領導人一一帶領著各自的信眾魚貫進場，在一千多位各宗派人士就座後，典禮正式展開。福音繞境、聖水降福禮由數位神長帶領，只見徐景山神父雙手高舉著福音書在前，後面跟隨著數十位中華聖母會、中華道明會的修女環繞會場一週；黃敏正神父則在福音書之後向會場四周及群眾灑聖水降福。此時，聖詠團在李若望神父的指揮下，唱出優美的聖歌，詩歌繚繞整個會場，氣氛莊嚴。
    接著由與會貴賓簡單致詞，隨即舉行「聖體降福禮」。在向「聖體光」上香致敬後，洪總主教向全場各宗派信徒講道，洪總主教引用真福八端說：『信教』如以天主教的立場來說，是為升天堂、得永生，但如果只有相信、皈依受洗，而沒有如真福八端所要求的好行為，未必能進入天國。因此，天主教會一直努力在教導教友們，要在最弱勢的人群中，去找到耶穌的真面貌。洪總主教也提醒大家，每一個宗教都猶如瞎子摸象努力在尋找真理，但並非將各宗派所找到的集合在一起就是真正的神，這是一個值得大家用心去思考的問題。同時，宗教如果一直停留在利己的層面，就沒有什麼意義，真正的信仰一定要從利己走向「利他」，相信這才是信仰應該努力的目標。
    洪總主教講道後，隨即舉行隆重的聖體降福，由二位主教、八位神父共同主持，數百位參禮教友以跪拜禮來朝拜聖體，現場上千位其他宗教人士也都端正站立接受聖體的降福，在各宗派領導人共同簽署許願文、全體互祝平安禮後，為隆重的開幕禮劃下句點。
    本屆全國宗教博覽會首度由單一教派負責開幕禮，為展現我天主教會的團結精神，嘉義教區全力配合主教團所承接之上述工作，教區教友傳協會動員了數百位教友到場參加。另外，活動前各項準備工作：如祭台佈置、展覽攤位美化……等，以及活動期間展覽攤位的照顧、導覽解說，斗六天主堂盡了相當大的力量，在此，我們真的該給予斗六堂吳終源神父、李佳白修女、林妙娥主席暨全體教友一個鼓勵的掌聲，因有他們盡心盡力的付出，才能再次讓天主在如此『奇妙組合』的場合中受光榮，斗六堂的教友們！辛苦了，天主會百倍的賞報你們的。

  Top

  【香港電訊】一生跨越三個世紀、最老天主教華人神父、亞洲第二老男人瑞，香港大嶼山聖母神樂院隱修高師謙神父，十一日在睡夢中魂歸天國，享歲一百一十歲。
    高師謙神父（如圖）出生於一八九七年一月十五日，約差一個月便一百一十一歲。根據資料，他是世界第七老男人，他經歷十位教宗和中國最後兩個皇帝，見證辛亥革命成功，孫中山當上總統。
    高神父生前於大嶼山大水坑嚴規熙篤會聖母神樂院隱修，十一日上午六時許被其他神父發覺已蒙主恩召，神樂院的神父立即為他舉行彌撒追悼。李院長表示，十日傍晚六時晚膳，並未見高師謙神父有異樣，他辭世時面容安詳，雙手放在身上，相信是在夢中去世，遺體將葬在後園墓地。
    高神父一向身體健壯，兩、三年前接受腸臟手術後，身體轉差，需要助行架協助步行。他生前曾表示，年紀已老，不想拖累人，希望自然安詳逝世，在睡夢中離開人世，可說是圓滿心願。
    高師謙神父是福州人，廈門大學法律系畢業，一九一五年領洗，一九三三年晉鐸神父，在台灣、馬來西亞、新加坡及香港傳教，七○年代開始定居香港。

  Top

【梵蒂岡電臺訊】聖座正義與和平委員會主席雷納托•馬蒂諾樞機主教十二月十一日上午在聖座新聞室主持記者招待會，介紹教宗本篤十六世為二零零八年元旦世界和平日所寫的文告。聖座同一個委員會的秘書長克雷帕爾迪主教和梵蒂岡電臺台長兼聖座發言人隆巴迪神父也陪同馬蒂諾樞機主教出席記者招待會。世界和平日由保祿六世教宗於一九六八年倡立，今年正滿四十週年。
    教宗的文告以家庭為主題，這個家庭由每個人所屬的家庭擴展到整個人類大家庭。文告先從每個人所屬的家庭開始談。教宗指出：「誰攻擊家庭體制，即使是無意識的，將使和平變得脆弱…因為他削弱了維持和平的主要因素」，「家庭建立在一男一女婚姻的基礎上，所有那些削弱家庭、直接間接制止負責任地接納新生命、阻礙家庭作為子女的第一個教育者的行為事物，客觀上都阻礙和平的道路」。教宗強調：「家庭需要住屋，需要工作，父母親的家務工作需要獲得合理的承認，家庭子女需要學校，人人需要基本的醫療保健服務。當社會和政治不在這些方面負責幫助家庭，它就失落為和平服務的基本資源」（文告5）。
    教宗又指出：「家庭是一些特定權利的持有者，《世界人權宣言》肯定家庭是社會的自然基本核心，家庭有權利得到社會和國家的保護…否認或限制家庭的權利就是使人的真理暗淡無光，威脅和平的基礎」（文告4）。教宗把家庭擴大到整個人類說：「人類是個大家庭，我們不是偶然巧遇在一起生活，而是像兄弟姐妹手足一樣地在走同一條路上。我們都是天主的子女。只有回溯到這個最高的原則，才能領會每個人無條件的價值，才能確定建立和平共存的先決條件。沒有這個超性的基礎，社會只不過是鄰居的聚合，而不是一個蒙召叫來形成大家庭的兄弟姐妹團體」（文告6）。
    談到人類大家庭，教宗自然想到這個家庭的住屋，也就是大地，他說：「我們必須照顧環境…可是在整個受造物中，人的價值居首位。尊重環境不意味著把物質或動物的大自然看得比人還重要」。關於生態環境問題，教宗勸勉專家和明智的人謹慎小心對話，尋找可行的發展模式，在尊重生態的平衡之下，保障整個人類的益處，提供正確的評估，不能抱著意識形態草率下定論。但也要注意到不同國家的不同發展，以及對未來後代人類的關注。所謂的謹慎，並不是不要負起責任，或者延遲作決定，而是大家一起負責作決定（文告7）。
    教宗繼續談生態環境說：「在經營地球的能源方面，必須加強各國之間的對話，重新審查進步國家過高的消費標準，同時進行適當的投資，尋找不同的能源」。教宗檢舉一個事實，就是「貧窮國家被迫廉價出售自己的能源…這些國家的政治自由成了保護國或受到節制的形態」（文告8）。教宗強調必須平均分配世界的財物，對貧窮國家的援助應該符合健康的經濟邏輯準則，避免浪費。而經濟活動不能只顧無情的即時盈利法則，但要顧及倫理道德的要求，否則後果就顯得缺乏人性（文告10）。
    教宗又回到和平的問題說：「為締造和平，就需要有共同的法律，以幫助自由正確地表現它自己，而不成為盲目的武斷專橫，好能保護弱者免受到強者的驅使濫用…力量必須受到法律的規範，國家與國家之間的關係也應該如此（文告11）」。「至於法律的本質和功能，則需要引自然倫理道德法則為法理的基礎，否則將隨著脆弱和一時同意的波浪逐流」（文告12）。文告所說的法律是「共同的倫理道德法律，它超越文化的區別，使每個人在善與惡、正義與不正義這些最重要的事物上都能互相理解…人類不是沒有法律的一群」（文告13）。
    最後，教宗也談到核子武器和武裝競賽的國際危險局勢，他說：「今天的人類生活在巨大的分裂和強烈的衝突之中，這給人類帶來黑暗的前途…非洲即使有不少國家在自由和民主方面有了進步，但仍有許多內戰…至於中東，至今仍然是戰亂和謀害行兇的場所」。但是教宗特別為拆除現存的核子武器發出堅定的呼籲，他說「擁有核子武器的國家有增多的危險…而加入武裝競賽的國家數目也增加…這樣的責任在於有害的武器貿易…那些工業發達的國家從武器販賣中獲取巨大盈利，而少數控制許多貧窮國家的統治集團只圖鞏固自己的威力」（文告14）。
    教宗邀請每位宗教信徒努力走在和平的道路上，並孜孜不倦地祈求上主賜給人類和平的偉大恩典（文告15）。


2662

第２６６２期( 2007.12.30 出刊 )

教宗在聖伯多祿大殿主持子夜彌撒

天主教移工人權國際研討會　二百餘位來賓參與共同關懷全球化與移民

高雄教區聖經協會成立二十週年會慶

高雄教區與鳳山耶穌君王堂同心合辦慶祝耶穌君王節暨花車遊行

中華道明修女會黃碧霞總會長舉行殯葬彌撒暨告別禮

【梵蒂岡電臺訊】在聖伯多祿廣場上搭建的聖誕馬槽十二月廿四日下午五點鐘舉行了落成典禮，出席典禮的有聖座的教會當局和梵蒂岡政府技術部門的負責人士。在聖伯多祿廣場搭馬槽和佈置聖誕樹是先教宗若望保祿二世從一九八二年開始的一項傳統，現任教宗本篤十六世繼承並加以保留。為耶穌在白冷誕生的場景舉行揭幕禮之前，先舉行了晚禱，晚禱結束時，教宗點燃一盞和平的燈，這盞燈就放在他的私人書房的窗臺上。

    教宗本篤十六世於十二月廿四日晚上十二點，在聖伯多祿大殿主持隆重的彌撒，慶祝基督的聖誕。整台彌撒禮儀，有九十個電視臺向全世界作現場轉播，梵蒂岡電臺華語節目也從晚上十一點五十分開始為大家做現場廣播。

    十二月廿五日聖誕節正午十二點，教宗在聖伯多祿大殿中央陽臺向全世界發表聖誕節文告，並降福羅馬市民和全世界的人。教宗的這個活動也由九十個電視臺向世界各地轉播。

  Top

    【本刊訊】台灣產業的外移趨勢，給台灣的經濟奇蹟後帶來極大的危機，在與其移外不如引進的構思下，「引進移工」隨即成為政府大力要求企業根留台灣的策略之一。另加上政府的十四項重要工程人力需求，大量的外勞引進台灣，但欠缺完整的勞工管理政策，台灣人口中出現了為數不少非法的、合法的、臨時的、藍領的、白領的外籍人力；家務工、客工、看護工，大約三十五萬人左右。另外一新興的族群，乃新移民－「外籍配偶」，至今在台灣也有三十八萬人左右，他們可是長期，甚至永久的移民，臨時的移工或長期的移民，政府對於他們的人權政策並沒有給予全方位的照顧策略，而導致身為「人」的勞工也好，移民也好，身心俱受創傷。他山之石可以攻錯，我們是否可以借鏡，學習做一個真正民主，關懷「人的權利」的國家呢?
    台灣天主教會在二○○七年全年中，曾為關懷外籍移民 / 移工的人權舉辦了四次會議，促成國際及亞洲，縱橫面的交談機會。聆聽當事人的心聲及政府有關單位的善意回應！
    十二月六至八日是二○○七年歲末的最後一場研討會，與會者近二百人，其中年輕人、大學生參加的也不少。湯姆士總主教，梵蒂岡駐聯合國長期觀察員，就教會的社會訓導談論「工作的價值」之重要，弱勢移工應有的人權保障，全球相關單位及各政府機構的誠意執行才是最好的方法，才能促進大眾利益及未來的和平。
    幾位受邀請的外賓講師們，有來自聯合國勞工組織(ILD)以及國際移民組織(IOM)，均以他們在全球國際間，對移民、移工的因應經驗提供給我們台灣的政府及民間NGOs 做參考，例如：「國際移民之現況與未來趨勢」，「客工制度與人權」，「移民治理」，本國的講師們，其中有政府官員、學者、專家，他們對政策的擬定及評議也提出報告。實務的NGOs 更提出一些，因著不實際的勞工政策，所造成的傷害，急需修訂才是當務之急。
    此次國際研討會，由天主教會的有關NGOs、台灣國際勞工協會、菲律賓移民權益觀察組織主辦，行政院勞工委員會、內政部、外交部亦積極參與，使得這次大會圓滿成功！
    所謂的旁觀者清，會議期間，大會特別邀請到聖嘉祿會外移中心主任巴神父，給大家做結論，他指出台灣在十五年來的移民政策中，僅關注在經濟上，卻忽略了社會及人口的變遷所需要的策略。既定的策略上無法照顧到受歧視及被剝削的勞工們，國際婚姻大量的出現，人權受到極度的忽略，仲介制度的泛濫，政府的視野只焦點在本地的問題，其實它是區域性的、甚至早已是全球性的問題了。

  Top

【本刊訊】主曆二○○七年十二月八日高雄教區聖經協會成立二十週年慶祝活動於天主教活動中心舉行，歷屆理事長與理事們均懷著回娘家喜悅的心情回來與老朋友敘舊共聚一堂，與會嘉賓有全國基督活力運動輔導神師于惠霖神父、熱心關懷讀經的主徒會劉神父、主教團教義委員會聖經組帥崇義弟兄、江綺雯爵士、高雄教區傳協會翁秀雄主席暨堂區主席、鐸區秘書、教區善會領導人等、神父、修女、平信徒共約八十多人參加盛會。在恭奉聖經禮及全體與會者高唱「我愛最寶貴的聖經」歌聲中揭開序幕，賴靜貞修女以歌頌、讚美及肢體律動帶領大家祈禱來敬拜上主，黃慶中副理事長恭敬地誦讀弟茂德後書第三章第14節至17節「應忠於聖經的教訓」的經文。

    在理事長李營生弟兄介紹與會嘉賓之後，由劉振忠主教致詞，在致詞中劉主教以鏗鏘有力的語調，大聲疾呼勸勉大家要勤讀聖經，因為耶穌的面貌就呈現在聖經之中，聖經的教導是生活的明燈，我們所踏的腳步有神光引領、照耀，就不會跌倒、迷失方向。聖言和基督徒的關係密不可分，讀了聖經，人生由黑白變彩色，不僅生命變豐富了，更能體會人生的價值，才能發揮影響力去福傳。高雄地區教友約47,000人，讀經小組成員約800多人，還有很大的進步空間。同時今天也是聖母無染原罪瞻禮，我們也應跟聖母學習讀經的精神，聆聽聖言、全心事奉。聖言是真理的源頭，現今社會的亂象多源於不認識真理，如果大家都認識真理，把聖言當一回事，真正實行出來，一定能在人間建立幸福的「地堂」。劉主教進一步的鼓勵各個善會團體，由神父或神師帶頭，多讀經，經由解經、釋經、祈禱、讚美，也求聖神光照，開啟我們的耳目，來領會天主聖言的能力。如果不是用聖言祈禱，分裂、爭辯、批判、仇恨就會尾隨而來。最後劉主教以「一個人離（了解）聖言有多近，他跟天主就有多近」的語句做為致詞的總結。

    在「二十年回顧與展望」中，理事長引用唐朝詩人李白「兩岸猿聲啼不住，輕舟已過萬重山」的七言絕句詩文，將時光拉回從前，報告聖經協會創立的始末，除了介紹各屆神師、顧問、理事長以外也報告這幾年來聖經協會工作推動的重點。為了見證聖言是生活的，是有效力的，協會特別介紹受天主特別眷顧的法蒂瑪天主堂模範讀經家庭的徐森川弟兄，並邀請其第三代家庭徐明誠（二○○六年查經比賽狀元）、卓惠敏（二○○七年查經比賽狀元）夫婦現身說法，分享家庭讀經經驗及聖言帶給他們的影響。接著邀請第八總鐸區屏東來義聖保祿堂莊錦玉姐妹分享建立原住民讀經小組以及家庭讀經的經過與歷程，莊錦玉姐妹全心事奉天主，鞠躬盡瘁，雖然罹患鼻煙癌第二期，仍然肩負讀經領導人的責任，成為聖言忠實的僕役，也見證聖言如何影響她及帶給她力量。這些經驗皆為希伯來書第四章第12節「天主的話確實是生活的、是有效力的。」做了鮮活的詮釋。

    「人生活不只靠餅，而也靠天主口中所發的一切言語。」接著在聖言的饗宴專題演講中，本會顧問中華道明會會長黃金昆神父以「靜觀聖經敘事的獨特要素」為主題。提示讀經的三大重點：

一、讀聖經不能只看文字表面，還要領會文字背後的深層訊息，那就是 「文字，事之所在；寓意，信之所賴；倫理，行之所依；末世，心之所寄。」

二、知識是透過後天的學習累積來的，信仰是引領我們走向智慧，天主就隱藏在智慧之言（聖經）中。

三、聖經敘事者無所不知、無所不在，是隱藏性的天主用第一人稱、或第二人稱、或第三人稱在對讀者說話。聖言就是信仰的核心及準則。

    整個慶祝活動在黃金昆神父的聖言饗宴及降福禮之後，劃下美好的句點。

後記：

一、請為下列活動意向祈禱：

1. 二○○八年第七屆世界聖經協會全球代表大會－主題是「天主聖言－修和、正義與和平之源」
2. 二○○八年第十二屆世界主教代表會議－主題是「天主聖言在教會的生命及使命」。

二、高雄教區聖經協會為了幫助信友讀經，接觸瞭解天主聖言，印製【生命之糧－全年讀經日程表】供大眾免費索取，意者請附回郵信封，寄高雄縣鳥松鄉大華村和盛西街11號 吳家犖姐妹收，隨即為您服務。

  Top

【本刊訊】高雄教區劉主教，為使信友重視每年禮儀年結束隆重的節日∼普世基督君王節。並鼓勵各總鐸區全員參與，指示教區傳協會協助總鐸區輪流承辦普世基督君王節慶典活動。今年也是第四總鐸區鳳山市耶穌君王堂開教五十五週年堂慶，一切就在天主的安排下，鳳山耶穌君王堂承辦∼普世基督君王節。相關籌備活動早半年前即已展開，十一月廿五日在鳳山市青年公園街頭聚場，展開一天的慶祝活動。

    早上九時首先登場的是第一波教區才藝競賽活動，共有九個堂區十三支隊伍一百五十人報名參加競賽，劉主教開幕致詞時說，看到那麼多堂區報名參加，五顏六色的團體為共融展現各堂特色而不顧形象，表示每個堂區真的是很有活力，也恭喜君王堂五十五歲生日快樂。教區傳協會翁主席致詞時也說，真的感謝大家的參與更感謝君王堂承辦這次普世基督君王節活動。君王堂柏神父致詞時說，千萬不要讓我們得第一喔。競賽活動就在三位神長致詞後熱烈展開，經過三小時廝殺優勝隊伍終於產生，萬金聖母聖殿、屏東聖十字架堂、六龜聖女瑪達肋納堂、二集團君王堂、鳳山善牧堂分別獲得團體個別獎，前三名分別是：第一名高雄聖道明堂，第二名：高雄玫瑰聖母聖殿，第三名：鳳山耶穌君王堂。

    第二波的慶典大禮彌撒及聖體遊行於中午一時在溫暖的陽光下，各鐸區、堂區參禮信友們陸續報到，青年公園被擠滿廣場，初步估計有六鐸區三十個堂區約有近千名信友參加這次普世基督君王節活動。大禮彌撒在一點三十分準時開始，司祭團由旗山六位大修士前導、爵士、騎士團、廿六位共祭神長在教區禮儀長杜神父帶領下，隆重舉行進堂式。大禮彌撒由教區黃忠偉副主教主禮，榮主合唱團與第四總鐸區各堂組成聖詠團為彌撒曲獻唱。黃副主教在講道中勉勵全體信友要以基督君王的精神，為福傳牧靈工作犧牲奉獻，今天我們就展現了基督徒共融團結的一面。彌撒就在高唱基督勝利中結束並開始聖體大遊行，遊行隊伍在十字架前導下緩步前進，玫瑰堂樂隊一路演奏聖樂，全體信友在聖體花車引導下大步向前行，各鐸區的花車、玫瑰經旗、聖母軍團旗、左營德蘭堂小德蘭花轎及各式福傳標語，遊行隊伍延緜一公里甚為壯觀，遊行抵達君王堂後，舉行聖體降福禮，在全體高唱祢是榮耀君王的歌聲中結束所有慶典活動，君王堂感謝教區各堂區踴躍參加，致贈每位信友一份餐點，感謝大家的參與。

    最後，感謝這次協助慶典活動出錢出力，主內所有弟兄姐妹們。期勉明年此時，有更多的信友參加，也讓所有鐸區都能在當天共融在主內為光榮祂聖名，一起為傳福音。

  Top

【嘉義訊】中華道明修女會黃碧霞總會長安息主懷，於十二月二十二日上午假斗南總修院為故總會長黃碧霞修女舉行殯葬彌撒暨告別儀式，彌撒由台灣區主教團主席洪總主教主禮、嘉義教區秘書長浦英雄神父、道明會會長盧懷信神父等四十二位神父共祭，參禮之男女修會會士、修女，黃會長之家屬及各地教友約六百餘人，大家懷著萬分不捨的心，「做伙」追思懷念可敬的會長，整個禮儀過程氣氛莊嚴隆重，為了表達對這位鞠躬盡瘁的會長最高的敬意，禮場的佈置相當肅穆高雅。祭台兩旁的對聯：碧血丹心見證主道、霞光坦途回歸父懷，更道盡了大家對黃會長的肯定與無限的思念。
    殯葬彌撒於上午九點準時開始，主禮洪總主教對黃會長猶如殉道般瞬間的離開相當不捨，在彌撒開始的致候詞時，即因難過而哽咽；參禮教友想到黃會長一生為教會奔波，最終亦為主奉獻生命，無不深受感動，會場不時傳來的啜泣聲，使氣氛更加哀戚。洪總主教講道時說：「四十幾年前，黃會長尚是一位荳蔻年華的少女時，不顧家人的反對，勇敢的追求真理，不只做教友，更將自己完全奉獻給天主，她用自己的生命來為我們見證：一個被天主所吸引的人，會如何不顧一切往前衝。她投入老人服務工作近二十年，將潮州孝愛之家打造成全台灣最優良的老人天堂，她連任三屆總會長，全力帶領中華道明修女會突破各種困境，讓修會持續不斷的發展，並在許多國家建立了服務據點，四十一年的聖召生活，黃會長的表現著實可圈可點。在世人眼裡，或許她不是什麼風雲人物，但在天主的面前她絕對是一位稱職的好兒女。洪總主教也代表教會感謝會長的家屬親人，因家族的支持，碧霞修女才能毫無牽掛的為教會、為社會人群做出無私的服務……。
    在領聖體後經後，王玉蘭代總會長代表修會向大家致謝，感謝洪總主教暨全台各地神長、修女、教友在黃會長蒙召後，持續不斷的前來關心並參加今天的告別禮。王代總會長親率全體修女一一向大家鞠躬致謝。在告別禮之後，大家一起靜靜觀看修會為黃會長製作的生命回顧簡報，共同見證黃會長六十八年歲月所留下的點點滴滴。
    追思告別禮在中華道明修女會、黃會長家屬、道明大家庭的家祭後結束，隨即起靈。整齊的移靈隊伍緩緩經過會場通道時，大家都起立用溫暖的掌聲恭送黃會長回到天父的家，並齊聲向黃會長說：祝您一路平安，有一天我們天堂再見！
    按：黃碧霞總會長於十二月十一日因公意外逝世，自黃會長靈骨返台後，每天晚上都有上百位教友到會院聖堂為其獻祭、祈禱、守靈，直到殯葬日為止，大家都為一位這麼慈祥又平易近人的會長猝然離去感到難過不捨。不過為有信仰的人，我們相信天主如此安排，自有祂的聖意。我們更加相信黃會長已了無遺憾的回到天主懷抱中，因為這場好仗她已經打完，這場賽跑她已跑到終點，現在就等待天主賞賜正義的冠冕。黃會長的靈骨已安奉於斗南聖三墓園中華道明修女會家祠。在此懇請大家繼續為黃會長的靈魂祈禱，也為中華道明修女會有更多的聖召祈禱，因為這是黃會長最放心不下的一件事。


2663

第２６６３期( 2008.01.06 出刊 )

梵蒂岡教宗批准中國政府認可大陸寧夏自治區李晶神父晉任新主教

教宗本篤十六世二００八年元旦世界和平日文告

台南教區各界代表慶祝鄭再發總主教晉鐸五十週年金慶

聖功修女會在台灣舉行總參議會議　亞歐美非各國會奘齊聚共商願景

聖道明隱修會萬金會院啟事

  【天亞社訊】繼廣州教區甘俊邱主教晉牧後二週，華夏（銀川）教區於二○○七年十二月廿一日為李晶神父舉行助理主教祝聖禮。這是政府認可的中國「公開」教會二○○七年第五次祝聖主教。
    四十歲的候任李主教的任命獲得梵蒂岡批准及中國政府認可。他二○○七年十二月十一日對天亞社說，希望加強教區的福傳及建設。
    寧夏教區覆蓋中國西北部寧夏回族自治區，主教公署設於自治區首府銀川市，距北京西南八百六十公里。據統計，自治區去年末六百萬人口，三分一是信奉伊斯蘭教的回族，其餘是漢族及一些少數民族。
    候任李主教說，天主教會在當地是「少數中的少數」，發展及傳教方面困難甚大。寧夏教區僅有十二名神父、十四個堂區及彌撒點，為一萬教友服務。
    雖然如此，他表示：「我會首先團結神父，我們一起去傳教，然後把教會建設好。」
    設於北京的中國天主教主教團於去年十一月中旬批覆他的主教候選人資格。教區原本暫定於二○○七年十二月八日聖母無玷始胎瞻禮，在銀川市主教座堂舉行祝聖禮，後來延期至廿一日舉行。
    寧夏教區九十五歲的劉靜山主教主禮。
    候任李主教一九六八年出生於巴盟教區一個世代天主教家庭。八五年進入北京的中國天主教神哲學院。九一年畢業後留在修院教書，九四年赴德國深造，兩年後回國晉鐸，九八年在德國獲得牧靈神學碩士學位。
    回國後，他在中國天主教神哲學院擔任教師、神師、教務長及副院長。到二零零五年正式獲准歸屬寧夏教區。零六年十二月廿九日，他當選為寧夏教區助理主教候選人，自此利用修院假期回到教區，探訪並瞭解各堂區的情況。

  Top

  1.在一元復始之際，我願意以一篇懷著熱切希望的文告，由衷地向全球的男男女女致和平之意。我寫這篇文告，目的在邀請大家一起反省本文開頭的標題，這個標題是我特別關心的：人類家庭，和平的團體。事實上，人與人之間第一個共融的形式，就是一男一女在愛的激發下，決意永久結合，共同建立的新家庭。然而，地上各民族同樣也蒙召喚，在彼此間建立適合於人類唯一大家庭各成員的團結與合作的關係。梵蒂岡第二屆大公會議這樣宣告說：「各民族共同形成唯一的團體，他們同出一源，因為天主使整個人類居住在大地上（參見宗17,26），他們也只有一個最後的歸宿，就是天主」。
家庭，社會與和平
    2.自然性的家庭建立在一男一女婚姻的基礎上，作為生命和愛情的親密共融，它是人和社會人性化的首要場所，是生命和愛的搖籃。為此，家庭被正確地視為第一個自然社會，是屬於神的體制，是人類生命的根基，是任何社會體制的原始形式。
    3.事實上，在一個健康的家庭生活中可以體驗到和平的一些基本要素，諸如：兄弟姐妹之間的正義和愛，父母親所表達出來的權威功能，對老幼婦孺病患這些弱小成員的關愛服務，在生活需要上的互相幫助，樂於接納他人，必要時也寬恕他人。所以，家庭實在是第一個、也是無法取代的和平教育者。為此，如果家庭發生暴力，則尤其被視為無可原諒，那是不足為奇的。執是之故，當我們宣認家庭乃社會第一個生命細胞時，我們就是在肯定一件非常重要的事。家庭之所以是社會的基礎，也因為在家庭內可以從事某種和平的經驗。正因為如此，人類團體不能缺少家庭提供的服務。一個接受培育的人，除了在大自然為他準備的這個原始巢窩中，還可以在什麼地方更能學習到品嘗和平的新鮮風味呢？家庭辭彙就是和平辭彙；我們必須經常從家庭汲取和平的用詞，否則就會失落它們。在這用語膨脹的時代，社會不能失落每個兒童在學習爸爸媽媽的話語之前，先從他們的舉止和眼神那裡學到的語法原理依據。
    4.家庭因為有義務教導它的成員，所以是一些特定權利的持有者。世界人權宣言是人類在具有普遍價值的法理文明上的成就，這項宣言確認家庭乃是社會自然和基本的核心，它有權利受到社會和國家的保護。而聖座方面，為了承認家庭特殊的法理尊嚴，頒佈了家庭權利憲章。憲章序言說：「人的權利，即使以個人權利表達出來，也都具有社會基本意義，這個意義的原始和關鍵性表達就蘊藏在家庭中」。憲章所闡述的權利都是自然法所表明和確認的，而自然法就銘刻在人心中，而且由理性予以揭示出來。否認或約束家庭權利，就是抹黑人的真理，威脅和平本身的基礎。
    5.為此，誰阻礙家庭體制，即使是無意識地，也使和平在整個團體、國家和國際上變得脆弱，因為他削弱了事實上作為和平的主要力量機構。下列這點特別值得反省：所有助長削弱以一男一女的婚姻為基礎的家庭，所有直接、間接、制止、負責、接納新生命的意願，所有阻礙作教育子女第一個責任者的權利的行為，客觀上都在阻礙和平的道路。家庭需要住家，需要工作，需要對父母親家務勞動的合理承認，需要教育子女的學校，需要全體成員都享有基本的衛生醫療保健服務。當社會和政治在這方面不盡力幫助家庭，就失落了為和平效命的基本資源。特別應該一提的是：社會傳播媒體由於具有教育功能，所以負有特別責任來促進對家庭的尊重，來闡明家庭的期待和權利，來彰顯家庭之美。
人類是個大家庭
    6.社會團體為了平安生活，也必須汲取家庭團體所賴以存在的價值。這一點對地方團體和國家團體都同樣有效；對民族團體，對生活在共同的家園，也就是對生活在大地上的人類家庭尤其如此。然而，從這方面看，我們不能忘記家庭乃因著一男一女負責任並永遠彼此肯定的承諾而誕生的，而且也因著有意識地接納子女的來到而生活。家庭團體為能夠昌盛繁榮，需要其成員慷慨無私的協和一致。這樣的意識也必須變成為共同組成人類家庭的眾人的一致信念。每個人應該知道拳拳服膺天主銘刻在人自然本性中的這項使命。我們並不是偶然地湊合在一起生活；我們實在是走在同一條生命旅途中的兄弟姐妹。為此，重要的是每個人在天主面前，都要努力以負責任的態度善度自己的生活，承認天主是自己和他人的生命泉源。我們就是在追溯到這個最崇高的原理、原則時，才得以瞭解到每個人的絕對價值，而建立一個和睦相處的人類的先決條件也才得以奠定。沒有這種超然基礎，社會只不過是鄰居的湊合，而不是蒙召叫來組成一個大家庭的兄弟姐妹團體。
家庭，人類團體和環境
    7.家庭需要住家，需要適合它織造自己的關係的生活環境。對人類家庭來說，這個住家就是大地，就是造物主天主賜給我們用創造力和責任心來居住的環境。因此，我們必須悉心照顧環境：環境是託付給人的，為叫人常以公益為指標，本著負責任的自由加以維護和耕耘。當然，在一切受造物當中，人的價值居首位。尊重環境並不意味著把物質世界或動物看得比人重要，而是不要自私地加以妄用，因為後代的人也有權利受惠於天主的造化，並在這些造化中表現我們今天的人同樣要求的責任自由。窮人也不能被遺忘，以免他們在很多情況中無法分享普遍分施給大眾的地球財物。今天，人類為將來生態環境的平衡擔憂。因此，我們對這件事應該予以謹慎的評估，讓專家和明智之士對話，不要讓意識形態草率作結論，我們尤其應該協調一致，尋求可行的發展模式，足以在尊重生態環境平衡之下保障眾人的益處。要是維護環境需要經費，則這些經費必須在顧及各國發展的不同，以及關心到後代人的前提下來公平分攤。所謂謹慎，並不意味不負責任或延遲決定；而是要我們在深思熟慮、有責任感地找出該走的道路、以強化人與環境的聯盟為目標、足以反映我們的來源和歸宿的造物主天主的愛之後，大家來共同負責做決定。
    8.關於這點，重要的是要感受到大地是我們共同的家，並以為了服務大眾而經營的精神，選擇不是單方決定的對話途徑。必要的話，可以增加國際性的組織機構，大家一起處理我們這個家的管理事務；無論如何，最重要的還是要使每個人都有成熟的良知，深信彼此負責合作的必要。我們眼前所看見的問題很複雜，而且時間也緊迫。為了有效地面對問題，需要採取一致的行動。一個需要特別加強國與國之間對話的事務，就是地球能源的經營問題。對這個問題，技術先進國家有雙重迫切的課題：一方面，它們必須重新考慮自己由於目前的發展模式所造成的過高消耗標準，另一方面它們必須進行適當的投資，尋找不同的能源和改善能源的使用。一些新興的國家迫切需要能源，可是這種需求的滿足往往危害了貧窮國家，這些貧窮國家因為缺乏基礎結構和技術，被迫廉價出售自己擁有的能源。有時候，這些貧窮國家的政治自由似乎淪為保護國的形態，或至少受到節制，失去尊嚴。
家庭，人類團體和經濟
    9.個別家庭享有和平的基本條件，就是這些家庭要建立在精神和共同承認之倫理道德的價值的堅固基礎上。然而，還必須一提的是，當家庭成員中沒有一人缺乏生活必需品，而且整個家庭產業，也就是某些人的工作成果、他人的儲蓄、以及大家的積極合作，都在彼此關懷中妥善地管理，絕無過分和浪費，則家庭必會體驗真正的和平。因此，為了家庭的和祥，必須一方面大家都敞開心胸，接納價值的超性資產，另一方面也得明智處理物質財物和人際關係。否則，家庭成員必將減少彼此的信心，因為家庭的前景陷入不穩定，威脅到家庭成員的前途。
    10.類似的話對另一個大家庭，也就是整個人類，同樣有效。今天，因著全球化現象而進一步凝聚在一起的人類家庭，除了共同承認的價值基礎之外，更需要一種真正能夠回應全球大眾公益的經濟。從這個觀點看，援引自然家庭自有它非同尋常的啟發性。必須在人際間和民族間推動公正和真誠的關係，好使所有的人都能夠在平等和正義的原則之下合作。在這同時，也必須採取措施，妥善利用資源，平均分配大地財富。尤其應該注意的是，對貧窮國家的援助應遵循健康的經濟邏輯準則，避免浪費在維持官僚機構的沉重負擔上。當然也要注意道德方面的要求，務使經濟的組織籌畫不只著眼在即時獲取利潤的無情法則上，否則便顯得缺乏人性。
家庭，人類團體和倫理道德法則
    11.一個家庭，如果其中每位成員都遵從共同的法則，便會生活在和祥之中。這個共同的法則阻止自私的個人主義，並把每個人維繫在一起，使他們和睦相處，為既定的目標勤奮工作。這樣的準則當然也適用於更大的團體：從地方性團體到國家團體，乃至於國際團體。為了維持和平，需要有共同的法律，好幫助自由表現自身的真諦，而不至於盲目妄為，也保護弱小者免受強者的欺負。在世界民族家庭中，不論是在個別國家裡，或在國際關係中，發生許多專橫武斷的行為。而在許多局勢中，也不乏弱者必須向比他更具條件的強著低頭下氣，而不是服從正義的要求。因此需要重申：力量必須由法律來約制，這在各個主權國家之間的關係上也應該如此。
    12.關於法律的本質和功能，教會已經多次闡述過：規範人際關係、管理外在行為、懲治違規者的法律規章，以基於事物本質的倫理道德規律為準則。人的理性在回溯萬物的本源，也就是天主創造的最高理性時，有能力分辨認識這個倫理道德規律，至少能夠分辨認識它的最基本要求。這個倫理道德規律必須規範人類的良知選擇，引導他們的一切行為。在組成人類家庭的各國之間的關係方面，存在著法律規章嗎？如果存在的話，是否發生作用呢？答復是：這樣的法律規章是存在的，但為使這樣的法律規章產生實際作用，必須回溯到作為法律規章的根本的自然倫理道德法則，否則，法律規章將聽任脆弱和不穩定的同意來擺佈和支配。
    13.人面對自身的命運反躬自問，探尋內心深處傾向的內在邏輯時，他並沒有受阻礙去認識自然倫理道德法則。人即使有所疑惑，躊躇不前，他仍然有能力發現這個放諸四海皆准的自然倫理道德法律，至少在基本路線上應是如此，這個自然的倫理道德法律超越文化的差異，使人人在最重要的善與惡、正義與不正義的事物上能夠互相瞭解。所以，必須回溯到這個基本法律，盡我們一切最好的智力從事這樣的探尋，勿使誤會和誤解導致灰心喪志。事實上，根植在自然法律上的價值是存在的，即使是以不完整、又經常不互相連貫的形式出現在國際協議、普世承認的權威、個別國家法律、或國際組織章程所接受的人道法律原則上。人類並不是無法無天的。因此，迫切需要在這些議題上繼續進行對話，協助各國在走向承認基本人權的立法上取得一致。人類法律修養的成長也有賴於努力使國際法律規章更富有深具人道德內容，這樣才不會使國際法律規章淪為容易受到自私自利和意識形態操縱的法理訴訟程序。
衝突的克服與裁軍
    14.今天，人類不幸生活在巨大的分裂和嚴重的衝突中，這些分裂和衝突給人類的前途蒙上黑暗的陰霾，地球上廣闊的地區捲入逐漸升高的緊張中，而持有核子武器國家倍增的危險也令每個有責任感的人感到焦慮。非洲大陸雖然有不少國家在自由與民主方面已經有所進步，但許多內戰仍然繼續蔓延著。中東至今仍然是個衝突和謀殺的劇場，這些衝突和謀殺也影響到鄰近的國家地區，使這些國家地區有捲入暴力漩渦的危險。從更廣泛的角度看，我們遺憾地發現捲入軍備競賽的國家越來越多：甚至一些開發中國家也把原本已經貧乏的國家生產所得中的巨額花費在購買武器上。造成這種極有害的交易的責任很多：一些工業先進的國家從販賣武器中獲取巨額的收益，而許多貧窮國家的獨裁統治者則藉著購買越來越精密的武器，來鞏固他們的地位。在這極度艱困的時期，確實需要動員所有的善信人士尋找具體的協議，以便有效地裁軍，特別是在核子武器方面。在這禁止核子擴散談判毫無進展之際，我覺得有義務勸勉各有關當局以更堅定的決心重新展開談判，以期逐漸並協調一致地拆除現存的核武器。我重申這項呼籲，因為我知道我在反映許多關懷人類前途的人士的共同願望。
    15.聯合國隆重發表世界人權宣言已經六十年（一九四八年-二○○八年）。人類家庭以那道文獻來反映對第二次世界大戰的恐怖，他們承認每個人有同等的尊嚴，並把尊重個人和各民族的基本權利置於人類共存共榮的中心位置：那是走向和諧與和平這個艱困和任重的道路上的關鍵。聖座採行家庭權利憲章二十五週年（一九八三年∼二○○八年）以及舉行世界和平日四十週年（一九六八年∼二○○八年）紀念也都是特別值得一提的事。舉行世界和平日是天主聖意所安排的保祿六世教宗的直覺，也是我敬愛的前任教宗若望保祿二世深具信心繼續予以發揚的成果。這些年來，這個節日藉著所公佈的文告，提供給教會發揮具有啟發性、有益於人類基本益處的教導的可能性。我正是根據這個有意義的節日，邀請每位男男女女更清楚地意識到人人共屬於人類唯一的家庭，進而努力使我們在大地上的和睦共存能夠日益反映締造真正與持久的和平所依賴的這個信念。我也邀請信友們孜孜不倦地呼求天主賜給和平這個偉大的恩典。至於基督信徒，他們知道能夠信賴聖母瑪利亞的轉禱，她既然是為了拯救全人類而降生為人的天主聖子的母親，所以也是眾人共同的母親。

    在此謹祝每位新年愉快！

二○○七年十二月八日發自梵蒂岡
教宗本篤十六世

  Top

  【本刊訊】二○○七年十二月廿一日，台南教區中華聖母主教座堂一下子湧入大量人潮，偌大的聖堂居然也人滿為患，連彌撒專用歌本「聖歌選集」都不夠發給參與彌撒的信友；這是怎麼回事？哦！原來是慶祝鄭再發總主教晉鐸五十週年金慶感恩祭典；這真是個值得歡慶的日子，所有喜愛鄭總主教的兄姐們，都本著為鄭總主教過大壽的喜悅心情，前來祝賀並參與彌撒聖祭；難怪有那麼多的兄姐。哇！鄭總主教的魅力還真不輸給現在的總統候選人馬英九或謝長廷咧！
    在「普天地頌揚上主」的歌聲中，浩大的司祭團緩緩進入聖堂，鄭總主教神采奕奕地為在場信友們邊降福邊邁向祭台。看來，回到熟悉的老家，他老人家精神好多了。講道時，首先由賴効忠神父恭讀教宗本篤十六世致鄭再發總主教晉鐸金慶賀函，真為他老人家感到光榮，還有什麼比天主揀選的宗座給的祝賀和祈禱更有價值和義意呢？接著由跟隨鄭總主教多年的蕭明昆副主教講道，細述鄭總主教五十年來多采多姿的司鐸生涯、豐功偉業，尤其是投入教育的心血不餘遺力，當然也就績效卓著，難怪德光女中多師生們都念念不忘這位老校長。瞥見鄭總主教偷偷拭淚，可見他老人家感情豐富；司鐸生涯一路走來，有感動、有辛酸、有得意、有失志、有歡笑、有血淚……。
    敬愛的鄭總主教，您奉獻了五十年的歲月，辛苦地牧養天主的子女，如今告老還鄉，回到台南來休養。我們都衷心期望您能把身體調養好，恢復的意氣風發。誠如林主教在彌撒中所祝福的，在您卸下十字架的重擔後，隨著壓力減輕，好好靜養，像現在每位退休的主教們一樣，健康的、歡喜的續繼為教會祈禱，我們也都會為您祈禱。

  Top

  【本刊訊】聖功修女會每兩年舉行一次修會大型總參議會。此大型會議是分別在該修會的不同省會舉行的，兩年前在德國舉行，今年則輪到來台灣召開此大型會議。
    聖功修女會的大型總參議會，實是總會長與其總參議們之定期會議的擴大，除了總會行政人員外，修會各省會的省會長及一位參議修女，一併參與會議，探討整個修會的重要議題。
    此次會議，又特別邀請各省會選派修女列席大會作觀察員，因此今年在台參與會議的修女，將會有卅多位，除了台灣的代表，其他成員則分別來自非洲、巴西、德國及美國等地。
    大會是於元旦日下午五時正式開幕，直至元月十二日結束，會場設於台南市，聖功修女會所在地。
    大會之後，台灣省會的修女將為所有與會成員安排一週的文化之旅，接著在台南聖功女中，舉行修會創立百週年慶的開幕禮。修會開創於一九一○年，但兩年前的大型總參議會，議決自二○○七年起各省會自行安排一百週年慶之開幕禮，相互邀請其他省會的修女前往參與助興。
    台灣省會安排繼大型總參議會之後，舉行隆重的開幕禮，時間是元月廿日，上午十時假聖功女中操場舉行開幕禮，十一時感恩祭典，台南教區的大家長林主教將親臨主禮，高雄榮主合唱團負責感恩祭的詠唱，當日下午也安排了多項表演節目。
    百週年慶開幕禮之後，接著在元月廿一、廿二兩天，修會假聖功女中國際會議廳，舉行首屆國際教育研討會，除大會原有成員，尚有其他在修會內從事教育工作者參與，將近五十人，齊集一堂，為修會在教育工作上的服務擬定方向與願景。
    二○○八年對聖功修女會而言，可說是一個新的開始，修女們期望所有關愛她們的朋友，多為代禱祝福。

  Top

主所愛的神長、信友們：您們好，聖誕快樂平安！

    由於敝院今年在慶祝我們的隱修會建立八百週年紀念，聖父教宗本篤十六世給予我們一整年，禧年特殊的降福，頒予全大赦的特恩。

    即凡來我們隱修院聖堂祈禱的人【一】有心、可望得全大赦。【二】按教宗的意向祈禱（可唸一遍信經、天主經、聖母經、聖三光榮頌）。【三】在八天之內辦告解、領聖體者，皆可獲得全大赦。全大赦可為自己，也可當作哀矜獻給煉靈，這是一項很大的恩惠，盼望您們也來分享。

    我們誠摯地邀請您們，懷著虔誠來獲取天主藉此禧年所要賜下的諸多恩寵，也可將您們的祈禱意向帶來，修女們會全心為您祈禱。

    禧年將於二○○八年元月六日下午3：30舉行閉幕彌撒，歡迎您們蒞臨參禮。

院長暨全體修女敬邀
主曆2007年12月28日


2664

第２６６４期( 2008.01.13 出刊 )

主教團二００八年牧函∼關懷環境生態

巴基斯坦總統候選人布托夫人預害　教宗致唁電該國主教團主席轉達挨悼並斥暴力

單樞機生命告講座二００七年最後一站蒞臨台灣總修院

天主教成英國第一大教　聖公會國教銜號式微

基督徒二００八年立法委員選舉指南

主內親愛的弟兄姊妹們：
    二千年—禧年時我們台灣教會推動「和好2000」運動，其精神「愛惜自己－由自棄到進取，疼惜他人－由冷漠到關懷，珍惜萬物－由破壞到尊重，敬惜上主－由疏離到依靠」依然迴響在我們的生活中。尤其是當我們正視現時全球及台灣寶島的生態環境危機時，更顯「和好」的重要性。身為世界公民，台灣的居民和基督信徒的我們應以身作則，肩負改善生態環境的責任。
    天主所創造的萬物都是美好的，祂更按自己的肖像造了人，並將管理萬物的職責交給了人類，「天主祝福人說：『你們要生育繁殖，充滿大地，治理大地』」（創一1-28）。由創世紀的描述中，我們意識到：人是天主整個創造的高峰，祂讓人分享祂的愛；祂給予人管理大地的權力，是為使人分享祂創造的能力，使大地更加美好。我們亦體會到：人與萬物同為受造之物，眾生平等，自應互相依存，共存共榮。
     長期以來，因著人的傲慢、驕奢、貪婪及私慾妄用了天主的恩賜，破壞污染了天主所創造的自然大地，造成生態環境的嚴重危機，這是我們人類共同的罪過；其後果世人是無一能夠倖免的。
    面對這生態環境的危機，教會早在聯合國斯德哥爾摩環境問題會議（1972年）之前，已在各種文獻中，提出教會對環境生態的嚴重關切，例如：梵二大公會議《教會在現代世界牧靈憲章》，教宗保祿六世致聯合國斯德哥爾摩環境生態會議的賀函，以及他的通諭「民族發展」等。這三十幾年來，教會始終積極參與聯合國環境生態議題的發展，其中斯德哥爾摩會議是在保祿六世任內，其餘都是由教宗若望保祿二世主導直到2002年約翰尼斯堡會議。聯合國於1987年「世界環境及發展委員會」(The World Commission on Environment and Development)經過四年的研究，發表《我們共同的未來》(Our common Future)一書，書中強烈地指出：全球性的經濟發展對環境的影響。其中經歷了不斷努力的過程，直至1994年提出《地球憲章》(Earth Charter Initiative)。這些領導著、各信仰團體在環境生態議題上團結力量，影響世界，不遺餘力。
    1990年教宗若望保祿二世的世界和平文告《與造物主和好，與受造界共存》，強調維護生態環境是人類共同的責任。文告中強調：「1979年教宗若望保祿二世宣告亞西西的聖方濟(Saint Francis of Assisi)為促進生態保護者的主保。他提供基督徒對受造界的完整性之真實和深切敬重的典範。身為貧窮者之友，被天主的受造物所愛，聖方濟邀請受造界的一切─動物、植物、自然界的力量，甚至太陽和月亮─頌揚和讚美上主。亞西西的貧窮人給我們這份感動的見證，當我們與天主和好時，我們更能獻身於建立與所有受造界之間的和平，和受造界共存與所有人民之間的和平是不能分離的」。1995年至1999年若望保祿二世更頒佈三道勸諭：教會在美洲、教會在亞洲、教會在大洋洲，關切這些區域的環境問題。
    2002年教宗若望保祿二世與大公宗主教巴爾多祿茂一世共同簽署一份《論環境道德》宣言，宣言中強調六個道德目標：
    (1) 當我們行動前，在考量並評估我們的選擇時，要想想全球的兒童們。
    (2) 支持每一種人類文化的自然律，對它的真正價值的研究，要開放。
    (3) 要以完美的及建設性的方法使用科學及技術，同時承認科學的發現，常要依據以人為中心，大眾福利及受造物的內在目的來評比。科學可以助我們糾正以前的錯誤，為能提昇現在及未來世代的精神和物質的福祉。是對我們孩子的愛，指引我們走向未來的道路。
    (4) 對所有權的觀念要謙遜，對互助的要求應開放。我們的死亡及我們所作決斷的疲軟，警告我們不要採取無法挽救的行為，將之視為我們在世短暫生命中的所有。我們對造物界並沒有無限度的權力，我們不過是共同祖業的管家。
    (5) 承認在改善世界環境的工作上，有不同情況和責任，我們不期待每個人和每一個機構，有同樣的負擔。每個人有每個人的任務，但為了正義和仁愛的要求，最富有的社團應該負較大的責任，要求它們比貧窮者獻出更大的犧牲。宗教、政府和機構要面對許多不同的情況，但根據互助的原則，它們能擔負某些任務，彼此分工。
    (6) 對如何在世上生活，如何分享大地和運用大地，對什麼應改變，什麼應讓它不變的不同意見，要推動心平氣和的討淪。
    現任教宗本篤十六世，在2007年元旦「世界和平日」所寫的文告《人，和平的核心》，提出對環境的關懷呼籲時，提出「和平的生態學」，強調：「越來越清楚地顯示人與大自然界的和平，以及人際間的和平，這兩者之間密不可分的關係」，因此，必須尊重天主賜給人的自然和倫理道德結構。
    近幾年全球，特別是我們生長的台灣，生態環境所遭受到的蹂躪、破害更甚於前，地球暖化所產生的問題更是迫在眉睫。我們基督徒應當首先覺醒並懺悔；更應該負起力挽狂瀾的使命，以身作則，影響近人。
    台灣教會自1980年即開始對環境生態的惡化予以關注，教會曾邀集國內外專家舉辦多次研討會。更將「簡樸生活」、「惜福」、「舉手之勞」、「種樹」、「水修行」等社會運動，推廣到學校、社區、堂區、家庭等團體中。今年主教團與男女修會會長聯合會及基督服務團共同舉辦了「教會關懷環境生態」論壇，新竹教區亦舉辦「珍惜地球共創美好家園」研討會。同時也與基督信仰的教會合作，巡迴北、中、南、東等地區舉辦「簡樸生活與信仰」研討會。
    我們政府對環境保護的工作極為努力，特別在三R（Reduce, Reuse, Recycle ）運動上作的相當徹底，亦頗具成效。例如政府的環保政策，由丟棄處理變為回收利用，並且計畫到2020年要將固體廢棄物產量減少百分之七十五，同時訂下2020年達到工商業界廢棄物百分之八十五能被回收利用的目標。對政府的努力，我們天主教會表達高度的肯定及讚賞。我們也願意向政府表達我們的關切，期望政府在政策上，加強環保意識之教育，制定治本的生態環境保護措施，並能確實落實「環境正義」，即「環境基本法」第二條第二項所說的「永續發展係指做到滿足當代需求，同時不損及後代滿足其需要之發展」。
    我們鼓勵教友們從個人開始，實踐節制、簡單、樸實、惜福的生活；不隨意丟棄垃圾並減少製造垃圾，節制飲食，節水省電，盡量搭乘大眾交通工具，不浪費任何資源及能源，不破壞、不污染生態環境，教會更願提倡4R運動，所謂4Ｒ即是：（一）「拒絕」（Refuse），拒絕使用製造污染的免洗餐具，拒絕過度包裝的物品，拒絕浪費食物等，拒絕過度及浪費也就是「節制」的美德；（二）「減量」（Reduce） ，（三）「再使用」Reuse，（四）「回收再使用」Recycle，並加以推廣。並常能親近自然、愛護萬物；建立個人的環保靈修，以發自內心的愛德，回應天主創造宇宙萬物的愛；這是主耶穌所強調的神貧的精神，因為「神貧人是有福的，因為天國是他們的」（瑪竇福音5:3），以及生態主保聖方濟的大愛精神。
    各堂區可與附近基督教會的弟兄，及其它宗教針對環保議題進行交談與合作。促使各宗教信徒由心靈環保做起，發起悔改、刻苦、齋戒、修持的運動，袪除貪慾，以謙卑、感恩之心，尊重、愛惜萬物，使各宗教信徒成為社區及整個社會生態環境的尖兵。
    耶穌曾經對門徒們說：「不要為生命思慮吃什麼，也不要為身體思慮穿什麼，因為生命貴於食物，身體貴於衣服。你們看看烏鴉，牠們不播種，也不收割；牠們沒有庫房，也沒有倉廩，天主尚且養活牠們，你們比起飛鳥更要尊貴多少呢？你們中誰能運用思慮，使自己的壽數增加一肋呢？如果你們連極小的事還做不來，為什麼要思慮別的事呢？你們看看百合花，是怎樣生長的：它們不勞作，也不紡織；可是，我告訴你們：連撒羅滿在他極盛的榮華時所披戴的，也不如這花中的一朵。田野間的野草，今天還在，明天就投入爐中，天主尚且這樣裝飾，何況你們呢！小信德的人啊！你們不要謀求吃什麼，喝什麼，也不要憂愁掛心，因為這一切都是世上的外邦人所尋求的，至於你們，你們的父知道你們需要這些。你們只要尋求他的國，這些自會加給你們。你們小小的羊群，不要害怕！因為你們的父喜歡把天國賜給你們。要變賣你們所有的來施捨，為你們自己備下經久不朽的錢囊，在天上備下取用不盡的寶藏；那裡盜賊不能走近，蠹蟲也不能損壞，因為你們的寶藏在那裡，你們的心也必在那裡」（路加福音十二22-34）。耶穌以大自然為師，讓我們看到天主—美善的根源及創造者愛惜並照護所有的生命。耶穌更告訴我們生命真正的價值在於尋求天主的國和他的義德，主禱文中「願祢的國來臨，如同在天上」的祈求，是要我們以具體的行動來實現天主所託付治理大地的使命，使我們所生存的世界更美、更好。
    願我們天上的母親聖母瑪利亞，她是我們基督徒過簡樸家庭生活的典範，和樂簡樸的家庭即是愛的保證，天主的祝福。懇請聖母陪伴我們學習關懷環境生態。
    祈願天主降福，保佑大家平安，在新的一年蒙受更多的恩寵！

    台灣地區主教團主席 洪山川總主教暨全體主教
李克勉主教（新竹教區）、蘇耀文主教（台中教區）、林吉男主教（台南教區）、劉振忠主教（高雄教區）、黃兆明主教、曾建次輔理主教（花蓮教區）、 鍾安住輔理主教（台北總教區輔理）、吳終源神父（嘉義教區署理）。

  Top

  【梵蒂岡電臺訊】教宗本篤十六世二○○七年十二月二十八日致唁電天主教巴基斯坦主教團主席，拉合爾總主教區的總主教勞倫斯•約翰•薩爾達哈納，哀悼巴基斯坦前總理，現任總統候選人貝納齊爾•布托的遇刺身亡。貝納齊爾•布托女士於二○○七年十二月二十七日在該國拉瓦品第發表總統競選演說後，遭恐怖分子刺殺身亡。

    教宗在由聖座國務卿貝爾扥內樞機主教代表發出的唁電中，表達他深深參與布托夫人家屬和巴基斯坦全國人民的哀痛，而且在心靈上與他們在一起。教宗指稱刺殺巴基斯坦前總理貝納齊爾•布托女士是殘暴的行為，並說他為巴基斯坦祈禱，希望這個國家避免陷入更深的暴力，而且盡一切努力締造彼此尊重和互相信任的氣氛。教宗說這樣的氣氛為維持社會的良好秩序和國家政府有效的運作是必須的。

    教宗在幾天之前發表的聖誕節文告中，曾提到巴基斯坦這塊特別受到折磨的地方和其他地區的危機局勢，也提到恐怖主義行動和其他種種暴力下的犧牲者，他說這些暴力行動使全體人民蒙受聞所未聞的痛苦。教宗的文告也指出種族、宗教和政治之間的緊張局勢危害許多國家內部的組織體系，致使國際關係惡化。

    為了促使世界走向安穩和平，教宗在聖誕文告中祈求耶穌聖嬰賜給各國政府負責人智慧和勇氣，努力尋求合乎人性、公正與持久的解決問題之道。

    【又訊】天主教教宗本篤十六世一日在梵蒂岡聖伯多祿大殿，主持世界和平日彌撒大典，並發表二○○八年元旦暨世界和平日文告，強調建立傳統家庭對締造和平的重要性，同時呼籲拆除核子武器。

    教宗在這篇以「人類家庭，和平的團體」文告中，提倡人類是個大家庭的觀念，強調人類家庭為求繁榮昌盛，其成員需和睦相處，無私地和諧一致，文告獲各國肯定支持。他說：「我們遺憾地發現捲入軍備競賽的國家愈來愈多。」他批評一些工業先進國家從販賣武器中獲取巨額的收益，而許多貧窮國家的獨裁統治者，則藉著購買精密武器來鞏固地位。

  Top

  【台北訊】二○○七年十二月廿九日單樞機蒞臨總修院，為來自天主教輔大園區各修會團體，約四、五十位修士、神父們，分享他的人生思維，講題是：怎樣度一個美滿幸福快樂的司鐸生活。
    在專題演講開始以前，最可敬的單樞機到院先與院長及副院長促膝交談片刻，對修院未來的展望給予建議及鼓勵，隨後陸陸續續由各修會會士前來參與演講活動。

    九點一到在聖堂內來自台灣總修院修士及神長、耶穌會士、道明會士、聖言會士、方濟會士、主徒會士們以一首聖誕歌曲—無數天使空際臨，熱烈歡迎單樞機進堂，在歡唱聲中我們感謝主耶穌基督的誕生及單樞機的到來，隨後最可敬的樞機邀請在場的修士、會士及神長們以主禱文祈禱感謝讚美天主。

    演講開始，樞機向我們述說他近日的狀況及行程，樞機說他拜訪了許多監獄及大學，分享給了許多教外人及受刑人，他自己的信仰及人生思維，這是他一生中從未有過給那麼多教外人，為耶穌基督用生命所做的好的見證。在這生命的末刻之感言分享，讓許多的教外朋友及受刑人聽了無不感動拭淚。樞機告訴我們，他所信賴及交託的就是我們所信仰的天主。因天主是愛，而樞機把這愛的訊息告訴給教外朋友及受刑人，分享人生的方向及其價值觀並且鼓勵他們應該為愛而活。

    分享了這期間的生活經歷後，樞機勉勵我們，度奉獻生活者首先應有身分的認證，即認同耶穌基督與祂整合，脫去舊我，穿上基督，自己只為基督而生活；因為天主是愛，而這愛會滿足我們的一切。其次樞機又分享給我們他承行主旨的經驗，他說人生也是一種學習，從只經驗到一些略知一二被派去擔任徐匯中學校長、光啟社社長的經歷，不斷的下功夫，由眾多的經驗中慢慢累積到可以擔當重擔如教區的牧職，而後成為教廷宗座的樞機，這都是在生活中以祈禱力量去承行，透過長上指示的天意，並靠著對耶穌基督的開放與信賴，穿上基督，生活在祂內與祂結合的成果。

    時間過的也真快，樞機就像當年的若望宗徒一樣：我還有很多想要與你們分享的，但時間到了，接下來樞機也開放給在場的修士、神長、會士們發問問題，在互動中樞機與發問者以幽默的方式對答，拉近了在場者彼此的心。演講結束後總修院院長黃神父邀請樞機與在場的修士、神長聯合普世教會一起恭念日間祈禱；之後享用總修院為大家準備之聖誕午宴，午宴結束單樞機一一向大家握手祝福並勉勵。

  Top

【倫敦電訊】英國一份研究報告在新年發表，天主教已取代了國教，成為英國第一大教。
    英格蘭在四百多年前亨利八世在位時宣布脫離羅馬天主教，另創英國國教，國教會（聖公會）成為英國最大教。
    基督徒研究會在電訊報公布的報告說，二○○六年全國每周都上教堂的天主教徒已達八十六萬二千人，首度超越每星期都上教堂的國教信徒八十五萬二千人。
    在這項報告公布前，媒體曾報導生長在國教會家庭的前首相布萊爾，已加入他的妻子與他們四個孩子的天主教會。他的妻子和孩子都是虔誠的天主教徒。
    報告說，英國近四十年來愈來愈世俗化，全國僅百分之六人口定期上教堂，在此情勢下，國教會信徒減少一大半。比起英國、美國的情況好很多，將近百分之四十的美國人口固定上教堂。
    天主教和國教同樣面臨世俗化與信徒流失衝擊，但天主教流失的情況沒國教那麼嚴重，因天主教從東歐和非洲新移民中得到補充。
    布萊爾在擔任首相期間，曾大力支持幹細胞研究，還支持同性戀婚姻合法化與墮胎，這些都是天主教強烈反對的。
    政壇對布萊爾改宗一事，未質疑其真誠，但希望布萊爾對於他在位時對上述議題支持立場詳細做個說明。但是布萊爾大致沉默以應。

  Top

二○○八年一月十二日星期六，台灣將舉行第七屆立法委員選舉，由於這次立委選制改為單一選區兩票制，同時立委席次將從二二五席減為一一三席，因此除了政黨之間的競爭更加白熱化之外，各候選人更可說是「人人有希望、個個沒把握」。許多競選花招、手段也就紛紛出籠，其中最大的爭議便是與公投有關的「一階段或二階段投票程序」，不僅讓選民一頭霧水，甚至產生懷疑、失望與不安的情緒反應，乾脆不去投票的心態便油然而生。然而，逃避的鴕鳥心態並不能解決問題，相對的將助長選舉歪風，對台灣社會的大眾公義與民主發展都是有害無益的。
    讓我們回顧耶穌在羅馬殖民統治時代，面對比現在更大的政治紛爭時，祂做何選擇？祂既沒有出世隱居，也沒有選擇依附政權，更沒有以暴力抗爭，相反的，祂召喚門徒從社會參與來改變當時的社會，進而組成勇於挑戰權貴、捍衛真理的教會。今日，民主選舉過程便是社會參與的最基本行動，因此，我們不應該假借種種理由不去投票，反而應該多看、多聽、多比較，並根據福音精神與教會的社會訓導，投下基督徒神聖的一票。
    為了幫助大家做好投票前的準備，正義和平組特別針對這次選舉，提供候選人與政黨的判斷量表，並對公投提出看法，供大家參考：
一、候選人部分：
    先不要看候選人所屬政黨，因為政黨考量有另外一張選票。我們應該比較候選人所提政見以及過去表現來判斷，例如：
  □對人的尊重：是否尊重每一個人，包括女性、長者、孩童、弱勢者？
  □對生命的重視：是否認知胎兒具有生命權，以及病人就醫的權利？
  □對窮人關懷：是否站在窮人角度立法？關懷勞工、單親、新移民等族群？
  □對經濟發展的看法：是否努力提高全民生活水準，減少貧富差距？
  □對大眾公益的努力：是否為大眾立法，而非圖利少數人或財團？
  □對政黨超然：是否根據民意與良心表決，而非盲目聽從政黨動員？
  □對環保的態度：是否致力環境保護，力行簡約生活？
  □個人操守：是否清廉、正直、公私分明，重視婚姻、家庭與倫理道德？
  □全職服務：是否全職服務選民、出席立院會議，不兼營事業、圖利？
二、 政黨部分：
    除了兩大政黨之外，不要忽略其他參與的政黨，以避免政治暴力、政黨惡鬥。我們同樣可以從政黨所提政見及過去表現來判斷，例如：
  □國家認同：是否尊重台灣兩千三百萬人口中，大多數人的國家認同？
  □監督能力：是否有能力監督政府行政，不草率立法、浪費公帑？
  □民主法治：是否具備民主素養、法治精神，不運用暴力達到政黨訴求？
  □倫理道德：是否具備正確的價值觀，約束黨員恪守倫理道德規範？
  □清廉自持：是否清廉、財產透明，不貪瀆、奢靡、圖利自己政黨？
  □人民福祉：是否為人民著想，視人民福祉遠重於黨團利益？
  □重視人權：是否願意推動民主、維護人權？
  □關懷弱勢：是否有具體行動關懷弱勢族群，保障弱勢族群的福利？
  □環境保護：是否重視環保，立法並監督政府愛護地球、尊重大自然？
三、 公投部分：
    這次公投也有兩張選票，分別是由民進黨主導提出的「追討不當黨產案」，以及由國民黨主導提出的「反貪腐案」，從提案主文來看都是符合正義公理，也是立法院的職責。但是公投程序卻也是民主重要的一環，更是人民的權利，因此，我們認為應該領取公投選票，而不要將理由書中的政黨或個人列入考量，亦即視「追討不當黨產」及「反貪腐」適用於所有政黨與個人，也許可以對政黨和政治人物有所約束。
    教會是人類社會的中流砥柱，不能與任何政治體系糾結在一起，因此教會不派候選人參加競選，也不寄望政府給予特權對待。基督徒對選舉的積極參與，會影響候選人提出符合社會正義、人民福祉的政見，更能夠影響社會大眾做正確的判斷。然而以個人名義，表達自己的政治立場，必須在尊重他人自由決定的前提下，也就是不能文攻武嚇、訴諸暴力，盡量以正面的態度，分享意見，避免一味的批評、攻訐或人身攻擊。
    教會神長、領導人也應避免以教會名義，或運用個人在教會的資源、人脈，在公開場合要求支持某候選人或政黨，而造成他人對「教會立場」的誤解。然而，這並非告誡我們在教會內不要參與政治議題的討論，反而是要慎選討論的議題，多方面蒐集資訊，開放式的交流、分享，並且隨時提醒自己保持客觀和理性的態度，藉由聖神的帶領、分辨、判斷，在二○○八年一月十二日星期六投票日當天，共同支持與福音精神最接近的候選人。
（天主教修會會長聯合會正義和平組）


2665

第２６６５期( 2008.01.20 出刊 )

大陸優秀神職人員赴比利時參訪　學習靈修與普世教會諸議題

花蓮教區張進光執事晉鐸大典　黃主教祝聖三千人參禮盛況空前

聖母在露德顯現一五０週年得大赦辦法

嘉義教區舉辦跨年夜間徒步朝聖活動　吳終源署理與數百位教友同行全程

聖道明隱修會萬金天主之母修院紀念修會建立八百週年　單樞機躬臨主持祭典

【天亞社訊】中國大陸十位教會領袖訪問比利時十六天，學習有關靈修、主教的牧靈工作，以及普世教會關注的問題。
    屬於政府認可的「公開」教會五位主教和五位神父，至比利時進行交流。五位主教年齡介乎卅七至四十二歲，全部在二○○五和○六年晉牧。他們是昆明教區馬英林主教、蘇州教區徐宏根主教、遼寧教區裴軍民助理主教、徐州教區王仁雷助理主教，以及萬州（萬縣）教區何澤清輔理主教。
    同行的神父是哈爾濱教區岳福生、呼和浩特教區孟清祿、集寧（烏盟）教區姚順、樂山教區羅雪剛和南充教區陳功鰲。他們均擔任教區長或在教區內身居要職。
    這次出訪一行十位神職人員是應比利時天主教魯汶大學南懷仁文化協會邀請出訪，學習活動主要是在比利時的主教和教會專家指導下，研習二零零四年由教廷主教部出版、長達二百五十頁的主教牧職指南《宗徒的繼承人》（Apostolorum Successores）。
    曾於二○○五年訪華的梅赫倫暨布魯塞爾總教區高弗烈．丹內爾斯（Godfried Danneels）樞機在開幕禮上演講，題為「在教會奧秘中主教的身分和使命」，另外有五位比利時主教也發言。
    在整個活動中，共有十八位神學家帶領這些中國神職人員探討主教的靈修、主教在教區的工作、普世教會關注的問題，以及與各地主教團和教宗的關係。
    訪問團先後於比國西北部的本篤會聖安德肋修院和東部的熙篤會女修院逗留一週，其間自行舉行彌撒。
    訪問團也到聖母聖心會位於司各特總部的照片廊參觀時，裴主教看到曾在他家鄉堂區服務的傳教士巴昌明(Andre Baert)神父的照片。裴主教說，他沒有見過巴神父，但自小就從父母口中知道這位神父樂善好施，在逆境中堅毅不屈。
    他們一行人又到聖母聖心會會祖南懷仁（Theophiel Verbist）神父的墓前憑弔，並緬懷早年遠赴中國傳教的六百七十九位比利時和荷蘭會士。他們其後到比國一個聖母朝聖地以及法國露德和里修朝聖。

  Top

【本刊台東訊】花蓮教區張進光執事晉鐸，於二○○八年元旦舉行，參禮的神長、修女、教友來自四面八方，約計三千三百人，假台東縣東河國小操場，晉鐸會場是該村有史以來空前絕後的一次。東河天主教堂教友傳教協進會與社區合作，以辦喜事的心同心協力，熱情地促成這件聖事，諸凡參與者都能感受這份喜樂，禮儀前有原住民的迎賓歌舞，奉獻禮儀有歌舞，晉鐸典禮後有二小時的原住民歌舞表演；男男女女歡欣祝賀張執事晉鐸，同時藉此機會向前來的賓客「恭賀新年快樂」。
    晉鐸禮儀開始，有總修院的修士們在十字架的前導，榮休的賈總主教、曾建次輔理主教及司祭團以秩列隊進入禮儀台，晉鐸典禮由花蓮教區黃兆明主教主禮，白冷會會長葛德神父與若瑟小修院院長陳春安神父二人襄禮。致候詞時黃主教說：「我們真有福氣，天主特別降福我們教區有一位張進光執事晉升為天主的司祭，在此也要求每位祈求天主多恩賜我們更多的聖識及修會聖召」。
    聖道禮儀福音後，黃主教講道（大意），特向教長、神長、修女、修士及全體教友：恭祝新年快樂。也以風趣的口吻向全體說道，昨夜跨年後在今天清晨見到了第一道曙光了沒有？，在天空不作美的當兒別人沒見到，然而我們聚在這裡的人，因著信仰卻見到了「基督的光」，張進光是出自基督的召喚。這是花蓮教區在二○○八年的第一道曙光，張進光執事今天將晉升為基督的牧人。將作為基督牧者的人，應是以真摰的心態，對人、對事要誠懇、認真、負責的。今天有來自輔仁大學神學院的教授團隊房志榮、谷寒松、曾慶導神父們，和台灣總修院黃清富院長和團隊神父們，前來參禮共祭，是給我們很大的鼓勵，他們傳授的知識、傳教技能固然重要，但對信仰的執著、堅持也很重要，特別是工作與生活的態度，更能吸引人，誠如主耶穌基督的真愛、善行與堅忍不變的愛心，使祂克服了承行天父旨意的種種艱難，最後以無上榮耀的「光」芒四射八方，戰勝了罪惡與死亡，救贖全人類。
    黃主教又說元旦的天主之母節，隨即闡述了救主之母瑪利亞的救恩地位，與完全信德，真誠的服從，認真、用心、負責的態度，協助天主子耶穌完成人類救贖的大工程。黃主教又接著說：牧者也好，教友也好，我們都應像聖母一樣地認真、用心、負責，度過我們每天的信仰生活纔是的。
    晉鐸典禮，司鐸聖秩授予儀式如禮進行，在授予領帶、祭服時有家母張清妹女士和大姊張秋英將一套新祭服呈上給本堂葛德神父手中，並給張進光神父穿上這套全新的司祭服，在主教傅聖油，將聖盤、聖爵交給新鐸，行平安禮時，禮台下的教友目光全投入在新神父身上，感動及羨慕了不少人。
    奉獻禮儀時，泰源堂區教友以輕歌頌主榮的心，用阿美族最虔敬的詩歌舞蹈，將艱辛勞苦的各樣農作物品，伴同著鮮花、燃燭、餅酒呈獻禮儀台上，誠如張媽媽心，將辛苦一生扶養成人眉目清秀的愛子獻給天父。
    在典禮後，新鐸張進光神父發表感言：感謝在自己追隨聖召的過程中，指導鼓勵他的本堂神父、修女、教友們，特別是接納他的錢志純主教，因錢主教的信任推薦使他在社會工作八年後，也能進入大修院攻讀哲、神學和牧靈年並完成學業。在此也感謝若瑟小修院長田力強神父、台灣總修院的歷任院長、鮑思高慈幼會的陳興翼神父、台北總教區鍾安住輔理主教、新竹教區李克勉主教的教導，也感謝輔仁大學神學院院長艾立勤神父、教授們在學業上的教導及花蓮教區黃兆明主教接納我卑微的人，使我今天能成為上主的器皿。
    經過將近八年的社會工作歷練之後，在一次聖地朝聖之旅中，深深感受天主的觸動，燃起國小、國中時的聖召意願，隨向傳教老師傾述，在傳教老師帶領下見本堂魏主安神父，並由魏主安副主教的推薦，和錢志純主教的接納，於一九九九年先進入花蓮聖若瑟小修院，再經錢志純主教的推荐，於同年九月八日進入台灣總修院，開始接受神職的靈修年和哲、神學培育課程。於二○○六年六月順利完成學業，畢業於輔仁大學神學院及台灣總修院，同年九月回到教區並在若瑟小修院服務。二○○七年四月廿八日於玉里中城國小領受執事一職；同年八月，奉派到東河堂區的泰源天主堂服務至今。今天二○○八年的元旦從教區大家長黃主教手中接受聖秩聖事，成為司鐸，加入神職福傳行列。

  Top

  （宗座聖赦院於二○○七年十一月二十一日公布，為紀念聖母於露德顯現一五○週年，訂定凡教友自二○七年十二月八日至二○○八年十二月八日期間，依照教會得大赦的條件，熱心在法國露德山洞朝聖者，每日可得一次全大赦。同樣，自二○○八年二月二日至二月十一日，教友在任何聖堂、經堂、聖母洞或適當地點，隆重供奉的露德聖母像前熱心祈禱者，也可得全大赦。）
    聖赦院法令全文如下：
    天主的全能和無限的愛，以奇妙的方式，將我主耶穌基督之母及其奧體教會之母瑪利亞的角色，和教會本身救恩的工作相連在一起；真福隱修院長蓋里克（GUERRIC）曾把基督信友自聖母尋求的庇蔭，和天主教會救恩的普世職務連在一起，他說：「真福基督之母，由於奧蹟她是基督徒的母親，她也由於對他們的關懷和慈愛顯示自己是母親，你想假如她的孩子，受某種自發的信仰意識所激勵，在任何考驗和危險下，不會呼號她的聖名，認她為母親，為避難所，猶如小孩投入他們的母親懷抱中」（聖母升天講道詞）。
    同樣，梵二大公會議「教會憲章」強調我們可以稱真福童貞瑪利亞和天主教會「共同」使命：「瑪利亞深刻地加入了救恩史，反映著信仰的重大教導，當她受頌揚和敬禮時，號召信友接近她的聖子及其犧牲，接近天父的愛。教會在追求基督的光榮時，更加肖似她崇高的典型，在信仰、希望及愛德上繼續前進，在一切事上尋求並追隨上主的旨意」（65號）。
    掃視一下自從聖母將自己以無玷始胎啟示給伯爾納德、蘇畢陸，一五○年來她要求一座朝聖地－聖寵的寶庫，在露德城名瑪莎比埃的地方建立起來並予保持。使人想起無數的標記，藉此全能的天主的慈祥賜以人靈精神的生命和肉體的健康。天主上智的這一計畫，因真福童貞瑪利亞的轉求，清楚證明人的完整目標是全人的好處，今世的，尤其是永久的得救。
    自露德朝聖地建立起，基督信徒瞭解了聖母經由天主教會的職務，願意為人們的完整健康做出最有愛的貢獻。
    因為當他們在「聖母的腳踩過的」地方敬禮她時，他們因聖事而又活力充沛，堅定志向度更完美的教友生活，更清楚地領悟教會的意義，並經驗一切事務的確實原因；多年來這些驚人事件的關連，清楚作證聖母和教會的共同行動：一八五四年聖母始胎無玷信理的欽定，和一八五八年聖母顯現給熱心的女青年伯爾納德，以無法形容的母性溫柔，吐露信理定義的話說：「我是無玷始胎」。
    為了使新的聖德的果實因這次神聖的紀念而成長，教宗本篤十六世慷慨的頒布，依下列條件賜予全大赦的恩惠：
    每一個基督信友，真正懺悔，因告解聖事而淨化，藉聖體聖事而重振，並為教宗意向祈禱者，可以每天得全大赦，也可以代禱方式，將全大赦讓給煉獄中信友的靈魂：
    （一）自二○○七年十二月八日至二○○八年十二月八日止，凡熱心拜訪下列地方：1.伯爾納德領洗聖堂的聖洗池；2.蘇畢陸家，名為（CACHOT）的房屋；3.露德的聖母山洞；4.伯爾納德初領聖體小聖堂者，在以上地方稍作逗留並做默想，念天主經、信經及禧年禱詞或其他聖母短頌者。
    （二）二○○八年二月二日獻耶穌於聖殿日，到二月十一日露德聖母顯現紀念日，也是顯現一五○週年，凡在任何聖堂、小聖堂、聖母洞或其他適當地方，隆重供奉的露德聖母像前拜訪，做一些對聖母的熱心敬禮，或至少靜默片刻默想、誦念天主經、信經或禧年禱詞或其他聖母短頌者。
    （三）年老者、病人及因正當理由無法離開家的人，假如他們有意識的抗拒一切罪過，並有意及早完成以上所說條件，可以在家或其他場合得全大赦，假如他們在二○○八年二月二日至二月十一日之間，「心神拜訪」以上所說的地方，誦念以上所指祈禱文，將他們生活中的痛苦及不舒服，經聖母奉獻給天主者。
    為了使基督信友更欣然地分享這些天賜恩惠，凡自教會有關當局獲得聽告解許可的司鐸們，應該以慷慨的精神接受這些安排，隆重帶領教友公開向無玷童貞天主之母祈禱念經。
    任何相反的事均無法成立。

    二○○七年十一月二十一日聖母獻堂日發自羅馬宗座聖赦院　院長 史達福樞機
      執行長 紀羅第主教

  Top

【本刊訊】嘉義教區於二○○七年十二月三十一日晚上七點三十分舉辦二○○七年跨年夜間徒步朝聖活動，來自雲、嘉地區各堂口的教友、慕道者、社區朋友共有四百餘人不畏強烈冷氣團來襲，在十度低溫下全程參與，朝聖活動在教區署理吳終源神父帶領全體人員祈禱及隆重的降福禮後展開。在夜闌人靜、大地酣睡之際，朝聖信眾在明亮的十字花車前導下，由雲林縣的古坑天主堂一步一步的走向嘉義縣梅山天主堂，全程計十二公里，沿途有玫瑰經誦唸、有靜默祈禱、也有彼此的信仰生活分享……。大家共同在這一年的最後一晚「做伙」向天主感恩，也為新的一年向天主祈福。
    朝聖隊伍在黃豐騰、吳全裕等弟兄的指揮下，相當有次序的走完全程，晚上十時三十分左右全部人員抵達梅山天主堂，由於氣溫確實相當的低，梅山堂王剛禧主席特別煮了幾大桶的薑母茶來幫大家去寒，教會內兄弟姊妹友愛的精神表露無遺。朝聖彌撒於晚上十一時準時開始，彌撒由吳終源署理主祭、教區秘書長浦英雄神父等十四位神父共祭，吳署理於彌撒講道中提到：「在新一年開始之刻，咱們除了共聚聖母朝聖地舉行天主之母彌撒外，更應努力效法聖母的德表，以聖家為榜樣好好經營自己的家庭。基督徒的家庭是愛的聖所，是天主家庭的反應，無論父母子女都應時常反省自己是否合乎這聖所的生活，做父母的有責任把愛的福音傳下去，做子女的不要受世俗的影響，只會怨嘆批評父母，要知道孝愛父母是具有福報的善行，絕不要讓享樂主義及貪婪的人生觀滲入家庭中……。吳署理簡短的道理鏗鏘有力，句句打動人心，全部禮儀在吳署理帶領全體教友向聖母獻花後圓滿結束。
    緊接著吳署理、共祭神父和全體教友在聖堂前廣場倒數計時，當署理暨各堂區主席將許願氣球施放升空時，高空煙火也同時齊放，這時，神長、修女、教友相互握手、擁抱，高唱聖歌、互祝新年快樂，情緒High到最高點……。嘉義教區舉辦跨年夜間徒步朝聖活動，今年已邁入第十三年，雖然活動年年一樣，但卻都有不同的體驗與感受，今年活動前氣象局強力的提醒大家，三十一日晚上將是何等的寒冷，有人擔心是否會影響活動之進行，但事實證明熱愛天主的心火是足夠抵擋寒流的，當晚活動還是有四百餘位教友勇敢的出席參加，其中最年長者九十歲，最小的是僅八個月的小弟兄，真的令人感動，同時今年參與活動的青年相當多，他們捨棄近在咫尺有影歌星表演主持的跨年晚會，而前來參加徒步朝聖，正代表他們思考方向的成熟與正確。有青年人熱情參與，讓我們看到教會的希望。更令我們感動的是，三度接任教區署理的吳終源神父，一馬當先帶領著全體教友走完全程，還有高齡八十幾的江珠京神父、吳友梅神父……也都一路陪伴著教友，神長的臨在是教友奮發向前的動力，嘉義教區如以教友人數論，確屬小教區，但教友的凝聚力還算不錯，目前雖然主教再度出缺，但相信在吳終源神父的帶領下，一切教務絕對可以正常運作，我們更相信大家在許願球上所寫的願望－讓教區新主教早日產生－ 天主一定會俯聽的。

  Top

    當天單國璽樞機主教為她們主持彌撒。單樞機說，天主教有顯修和隱修，就像人的手足和心臟，同樣重要。道明會主聖道明在八百年前就創立隱修院，最早有九位修女，她們以日夜祈禱的方式為普世人類祈福。
    「你看我們被關在裡面一輩子，但我看是你們被關」，隔著鐵窗的修女馮天堂說，「以前我們住在高雄縣大寮鄉，有人說大寮有兩個監獄，一個是女子監獄，一個隱修院，最大差別在我們是志願的」。
    黃百合修女說，隱修院有來自西班牙、波多黎各、美國、香港、新加坡的外籍修女，她們半夜二時三十分就要起床，為在醫院受苦的病人，及很多犯罪和夜生活的人，做一小時的默觀祈禱。
    隱修修女每天早晨五時起床，六時三十分彌撒，用拉丁文唱讚美詩，優美的歌聲像天籟。
    此外，她們每天有日課，還要做神父的祭衣和彌撒領聖體的麵餅，隱修院裡沒電視、報紙，電腦不能上網，每天只有午餐後一小時可散心交談，也自己種菜，輪流作飯。一年當中，親友最多只可探望四次，除非看病、要本人辦的簽證等事宜才外出。
    馮天堂修女說，要到隱修院當修女的家人很多會捨不得，後來了解在裡面沒有物質的誘惑，只有心靈的提升，才令家人釋懷。
    修女雖然隱修，但卻樂意為人們代禱，不論是教友或非教友，有要代禱的事情可以寫信到萬巒鄉萬金村萬聖路四十號。


2666

第２６６６期( 2008.01.27 出刊 )

高雄教區主教牧函∼2008年牧靈福傳重點工作

西班牙籍耶穌會士阿道弗·尼古拉斯神父當選?耶穌會新任總會長

2008年台灣和平燈會新營天主堂代表天主教會參展

臺灣地區主教團召開97年度臨時會議　全力展開總修院與秘書處興建工程

佳蘭堂原住民心靈饗宴　曾主教親臨林神父指揮

高雄教區主教牧函 --2008年牧靈福傳重點工作

可敬的神父、修士、修女暨主內的弟兄姐妹：

欣逢春節前夕，首先祝福大家新春吉祥，萬事如意，主賜平安。

今年高雄教區首要推動的工作重點：(壹)善盡關懷環境生態的責任；(貳)牧靈福傳工作。

壹：善盡關懷環境生態的責任

關懷環境生態人人有責，是當前刻不容緩的重要課題，如果今天不重視或不努力推行，勢必禍延子孫，將是人類的大浩劫。因此，我們的生活與居家環境，不但不能違反大自然的法則，反而更要極力保護周遭的環境與生態。

對此，希望個人、家庭與堂區都能詳細研讀主教團牧函「關懷環境生態」，並依照其中具體可行的內容指示，對周遭環境生態，以實際的行動「起而行」善盡關懷環境生態的責任，共同來維護環境的自然與美好，絕不要去蓄意破壞與污染，以維繫它的平衡能生生不息。更要善用資源，節約能源，杜絕過度的開發與浪費，這是身為現代人的責任，我們是基督徒，更要用實際的行動來關懷，或加入志工的行列，無論在何時或在何地，「做我們該做，也做我們能做的」，才能有效地改善及維護我們所處環境生態的真善美。

貳：牧靈福傳工作方面

一、積極培育現代的福傳使徒

培育教友成為福傳使徒是當務之急，也是長期性的重點工作「所有教友，無論是在什麼環境下，即便他們沒有在團體中合作的機會和可能時，都負有使命，都有責任去進行傳教工作」(梵二傳教16) 。可見福傳是全體天主子民無時無刻所要肩負的使命與責任。

古有名訓「工欲善其事，必先利其器」。要教友去福傳，若不事先訓練他們，往往會無疾而終，就好像只給釣竿卻不教他如何釣魚，會是空手而回的。尤其，福傳的對象是人，而且是各式各樣的人。因此，福傳使徒除了要有虔誠的信仰，聖善的生活與言行外，還要具備誠心、耐心與愛心，福傳技巧與方法。此外，教友以其自有的方式分擔教會的使命，應接受福傳的訓練「除非有多方面和完備的培養，傳教工作不能達到圓滿的成效；不僅是教友本人靈修生活和知識方面的進步，連教友所應當適應的人、事和職務等，各種環境也需要培養。」(梵二教友28)。所以，教友應接受多方面的福傳培育。

有鑑於此，目前教友可以選擇「高高屏地區基督徒聯合進修班」，或是「聖功書院」，或是堂區自辦的牧靈與福傳進修課程。最近責成教區傳協會積極籌辦「現代福傳使徒培育班」，將教會的行政組織、信仰與生活、福傳使命與技巧等，更有系統地、完整地教導與培育。深切期盼每位教友，尤其是堂區及教友團體的領導人，都能虛心受教，本著再學習的心情，接受培育課程，增進福傳的能力。

實際上，訓練教友傳教，應從兒童最初受教育時代開始，並教導青少年以特殊的方式開始向同儕福傳。首先「父母要負責在家庭中指導自己的子女，從小就去體會上主對全人類的愛，一步一步地教導他們，關心別人在物資及精神上的需要。於是全家及其共同生活，都要變成教友福傳的『學徒時期』。其次，堂區司鐸在講授教理、證道、靈修指導或處理牧靈事務時，常要記得訓練教友傳道。再其次，堂區的教友團體和善會組織，都要按照各自的宗旨和可能性，在自己的團體中、在職業生活與社會生活中，積極地推動教友的福傳訓練工作」(教友傳教法令30)，使每位基督徒無論在任何環境中，都能積極、主動、有意識地從事福傳工作。

在準備慶祝天主教在台灣開教傳教一五０週年之際，希望每位教友都是一顆「福傳的閃亮明星」；個個教友都能接受福傳的訓練，發揮福傳的潛能，成為福傳的尖兵；人人都有福傳的意識，本著聖保祿同樣的心情：「我若不傳福音，我就有禍了。」(格前九16)。除了個人努力之外，亦聯合自己的家人、主內弟兄姐妹肩負起現代福傳使徒的工作，祈求天主助一臂之力，積極展開向自己同胞「大開傳道之門」(哥四3)傳報福音，使人得救的重責大任。

二、教區慶祝開教一五０週年的準備

今年是高雄教區慶祝開教傳教一五０週年的準備期，為了讓高高屏地區的天主子民都能獲得慶祝教區禧年的恩寵，我們必須善作準備，除了個人積極響應外，家庭、堂區、修會、教友團體、善會組織與教會機構(學校、醫院、社福)，展開尋根探源、傳教史的回顧與展望未來等，一系列的慶祝活動。

慶祝教區開教一五０週年的開幕禮，將在今年五月十七日在玫瑰聖殿主教座堂舉行。為了幫助各基層單位能更清楚知道如何配合教區性的慶祝活動，教區已組成不同的工作小組開始規劃一系列的活動。希望各單位的主管或負責人，即日起務必配合籌備小組所規劃的各種活動，召開籌劃自己單位的會議，並隨即展開慶祝活動，更要踴躍參與教區性的集體慶祝活動。

我們的慶祝活動不是為舉辦一連串的活動，熱鬧一番或虛應了事，而是富有前瞻性，從自我及各單位去虛心的檢討，有關教會與教區意識、信仰與福傳、使命與責任的整體總檢測，自問是否有辱教友福傳的使命？是否認清當前牧靈與福傳的困難、阻礙或缺失？如何改善或突破目前的瓶頸？教會各機構如何看待並回應時代的訊號？如何面對現代多元化的社會並給予福音的光照？現在要如何掌握與運用福傳先機才能使未來更好？凡此種種都是我們應該反省與覺悟的，並制定可行的方案確切地去改善或執行。

為了豐富慶祝的實質內容，作為明年一五０年全國慶祝大會的獻禮，全教區各單位要總動員，積極尋找至少一五００位慕道者，為他們祈禱，並為他們講授教理，終能領洗進教。希望一個富有活力的堂區，除了有健全的教友組織、活動多以外，還不斷會有新領洗的成員加入教會，使堂區成為傳生眾多天主子民的地方。為此，懇請堂區主任、傳協會、教友團體、善會組織，務必擬定具體的牧靈福傳與成長計劃，確切的執行，定時追蹤，以期達成預定目標與效果。

如何尋找慕道者？慕道者是誰？又是從那裡來呢？首先是從家裡開始－邀請來自家庭與我們最親近的家人，讓「全家歸主」有實質的意義而不是流於口號。倘若是教友家庭，則要負起家庭福傳的責任，共同協商，鎖定一教外親友或鄰居家庭，當作全家福傳的對象，每天為這一家庭的歸化而祈禱、奉獻、克己、愛德、補贖、犧牲與服務等善功，並找尋合適機會引導這家人慕道，進一步認識天主和祂的教會。甚至在這家人受洗進教之後，還要協助他們善度教友生活，鼓勵並帶領他們做些福傳工作。(參二００一主教團牧函：落實推行「新世紀新福傳大會」之決議案)

其次，要徹底推動所謂的「101運動」就是一個教友領一個教外人，或是一個教友家庭帶領另一個教外家庭來慕道，幫助他能成為教友。如果「101」有困難，「501」也可以。總而言之：教友都要任務編組，積極帶領教外人來慕道。最容易引領的教外人就是你身邊的朋友、同事、同學或所認識的人。在親朋好友開始慕道時，我們能陪同再進修，為慕道者是好榜樣也是一大鼓勵，同時增加自己的靈修與信仰的深度，何樂而不為呢？希望全體教友都能清楚「慕道者是堂區活力的指標」，大家要努力成為名符其實的使徒，而且是「一位教友就是一位使徒」，共同去找尋更多的慕道者，好使自己的堂區成為活力充沛的福傳堂區。

當今教宗本篤十六於二00七年六月廿八日宣佈：從二00八年六月廿八日至二00九年六月廿九日定為「聖保祿年」。在我們慶祝開教一五0年之際，有這位偉大的「外邦使徒」陪伴我們，這是何等榮幸。我們要多認識他的生平事跡，更要研讀他為我們留下的傳教資料「保祿書信」，最重要的要效法他：「務要宣講真道，不論順境逆境，總要堅持不變；以百般的忍耐和各樣的教訓去反駁，去斥責，去勸勉。」(弟後四2)以大無畏的精神，生活不怕苦，工作不怕難，宣揚基督不怕死，成為現代的保祿，引領更多的「外邦人」認識基督，加入教會。

深切期盼凡我教區內聖職人員、男女修會會士、獻身生活者、事業機構主管及全體教友，都能滿懷感恩與喜樂的心情，積極、主動的精神，團結、和諧與合作無間的態度，籌劃並參與各項慶祝活動，領受天主藉著活動所賞賜的祝福；祈求天主賜福所有的慕道者及教會的好朋友，都能同沾慶祝喜年的喜氣與福氣。

最後我們把目光轉向「進教之佑」聖母瑪利亞，請她為我們轉求天主，恩賜我們的祈求。耑此敬祝

主祐一切都更好

你們的主教

劉振忠 　敬啟
二００八年元月十八日

  Top

西班牙籍耶穌會士阿道弗·尼古拉斯神父當選?耶穌會新任總會長

（梵蒂岡電臺訊）正在羅馬總會召開第三十五?大會的天主教男修會耶穌會，于元月十九日上午選出西班牙籍、現年七十一歲的阿道弗·尼古拉斯（Adolfo Nicolas）神父?新任總會長。他成了這個修會會祖聖依納爵的第二十九任繼承人，接替卸任的荷蘭籍柯文柏神父的職位。參加本?大會的有來自全球的二百十七位代表，當選者必須獲得半數以上的票數才有效。

耶穌會創于公元一五四零年，目前有會士一萬九千多位，分佈在五大洲的一百一十二個國家?福音服務。新任總會長尼古拉斯神父一九三六年四月二十九日生于西班牙的帕倫西亞（Palencia），一九五三年進入耶穌會做初學生。在西班牙取得哲學碩士學位之後，于一九六四年至一九六八年之間在日本東京讀神學。一九六七年三月十六日在東京?鐸。一九七一年在羅馬額我略大學取得神學碩士學位後，回日本耶穌會創辦的上智大學擔任系統神學教授。

一九七八年到一九八四年尼古拉斯神父在菲律賓馬尼拉擔任牧靈學院院長；一九九三年至一九九九年擔任耶穌會日本省省會長。在當選?總會長之前，從二零零四年到二零零七年他是耶穌會東亞地區和大洋洲省會長會議主席。他通曉西班牙語、日語、英語、法語和意大利語。今天，元月二十日下午四點，參與本?大會的會士代表們將在位于羅馬市中心，耶穌會所屬的耶穌聖名堂舉行感恩彌撒聖祭。

  Top

【本刊訊】2008年的台灣和平燈會將於二月21日至3月2日在台南縣科學園區solar（陽光電城）隆重舉行。台南縣政府特別邀請天主教台南教區暨新營天使之后堂參加此次的燈會展覽。2009恰巧是天主教在台灣開教第一百五十週年，林吉男主教期許謹此做為我們教區慶祝開教150週年的序幕，藉由花燈製作的外在包裝與豐富內涵，呈現我們的信仰，吸引數百萬人因著平安、祥和和神聖，讓民眾更認識耶穌、認識教會，而達到福傳的效果。展出花燈主燈為「耶穌善牧」，另外有美麗的天使花燈，許多可愛的小羊花燈。以及一個有聖母聖嬰為中心的「愛」字花燈與聖方濟和平禱詞。
花燈籌備會：主任委員：林吉男主教。副主任委員：蕭明昆副主教。委員：蕭文元蒙席、賴?忠神父、馬永定神父、鄭萬明神父、李若望神父、黎明智神父。總召集人：黃敏正神父。工作組：電力系統佳里堂王博榮弟兄、蔡廷財弟兄。水泥、鐵工：開元堂鄭秀清弟兄。文宣組：影三堂段文輝弟兄。財務組：青年使徒委員會馬榮富弟兄。服務組：教區傳協會。
現在徵求1.導覽服務員：資料由教區提供(必須要國台語雙聲帶)服務時段另行商議安排。 2.花燈製作員由任素珍姊妹指導，其他兄姊協助。
有了基本的設計藍圖後，花燈製作小組便於元月五日開始如火如荼的展開。目前小組成員有安平堂的任素珍姊妹負責義務指導大家花燈的製作；新營「天使之后堂」的簡修女及新營教友認領「花燈天使」的製作；歸仁「思高天主堂」薛然文神父的母親林秀卿姊妹及潘錫容、潘錫瑜姊妹認領「愛」字的製作；天主教之聲傳播台南分會薛福賜弟兄及東門堂的章國華姊妹負責「耶穌善牧」的製作；玫瑰道明會吳修女，還有潘靜竹、馬榮富、謝惠貞、楊佩民、徐素芬、郭珍茹、李順美、魏淑芬………等主內兄弟姊妹則負責羊隻的製作。
雖然表面上看起來參與的人不少，但由於製作過程有骨架編製定型、電路安裝、彩織美化，多有自己的職場工作要做，故目前人手仍嫌不足。教區希望所有教友們都能夠撥空參與這項有意義的工作，大家集思廣益、發揮創意，然後眾志成城、以顯主榮。花燈製作地點位於南市東門路二段一六三號「中華殉道聖人堂」的二樓，每天早上九點到晚上十點都有兄姊輪流接力，合作共融，不亦樂乎。
展出時間連試燈前後共計十二天，每天至少需要15人以上輪流擔任導覽服務工作，黃敏正神父預定三次集訓講解，因此敬請兄姊踴躍報名，歡迎大家前來共襄盛舉。

  Top

【主教團訊】臺灣地區主教團於2008年1月15日下午3時在台北總主教公署參加臺灣地區主教團新舊任秘書長交接後，隨即召開97年度臨時會議；主席為台北總教區洪山川總主教，出席主教計有台南教區林吉男主教、高雄教區劉振忠主教、花蓮教區黃兆明主教、新竹教區李克勉主教、台中教區蘇耀文主教、花蓮教區曾建次輔理主教、台北教區鍾安住輔理主教、嘉義教區吳終源署理。會中討論事項以有關主教團秘書處與總修院興建案方向為主，台北總教區本有意將提供教區所屬的南京東路天主堂及其五樓建築，為主教團秘書處單獨規劃使用。經過諸位主教意見! 的! 表達與交流，仍達成維持原先主教團的決議；即在總修院現有原址興建主教團秘書處與總修院，並將積極以培育聖召之名募集興建基金。主教團也決定租借輔仁大學使用的總修院旁的籃球場場地，將於此期約滿後收回，約滿日期為2009年7月31。會議間主教們亦對教會行政事物廣泛交換意見，期間亦達成多項共識。主教們也對主教團各委員會執行秘書的人事做了決議；即禮儀! 委! 員會執行秘書請辭已獲慰留，另有支薪之顧問亦應調整；而其他各委員會執行秘書均暫不調整。主教團在此次開會的臨時提案有上智出版社在今年保祿年將出版「聖保祿」DVD欲申請補助，但因主教團經濟委員之使用金額上限還需商議，故現暫時無法補助。台南教區今年將以天主教會之名參加台南燈會，文宣將印上主教團及相關天主教單位網址，也希望大家廣為宣傳。此次臨時會議於晚間6時結束。

  Top

【本刊台東訊】天主教太麻里聖佳蘭堂，於十二月十五日承辦，金峰鄉公所所委託聖誕節前的「心靈饗宴－輕歌讚主」音樂會，此音樂會訂定在當日晚間七時至九時之間，假介達國小操場。其主要的目的是為加強基督宗教彼此間的聯誼，信友異口同聲榮糧救主的誕辰。本堂司鐸林貴明神父經與教友傳教協進會的成員們共同商議後接受了此項「榮主益人」的事工。

依據林貴明神父所言，此音樂會多蒙章鄉長夫人、巴醫師夫婦、麥教導，友教主內弟兄姊妹等，與許多人的支持、合作才能展現預定的構思、流程並圓滿成功的結束，這一切參與者都看的一清二楚；要感謝的是我們天主教花蓮教區的輔理主教曾建次主教的蒞臨，給足了這音樂會最大肯定和支持。

曾建次輔理主教致詞時，闡述了主耶穌基督最後臨別珍言「門徒與信徒的合一」，也提到聖保祿宗徒所說的「一個信仰，一個主，一個聖神，一位天父」，所以在聖誕節前，舉辦原住民基督徒的「心靈饗宴」是最有義意的聖工。
音樂會的節目不少，在節目單上共有十七項，參加盛會的團體我天主教會的有聖十字慈愛修女會、救星教養院、太麻里堂青年會、太麻里堂壯年會、太麻里堂長青會；在基督教宗會中：有長老會、安息日會、浸信會，還有非本地的外籍團體，他們好似外語教師，而每個宗會的牧師、傳道師都上場領軍上陣。

林貴明神父因承辦單位的要角，特別盛裝赴會身著羅馬黑長服白領，原來林神父要在音樂會開始致詞之外，還親自指揮青年會、長青會的合唱表演。在最後第二壓軸節目中，林神父與黃秋珍女士合唱：「啊！聖善夜」的聖誕歌曲，二人各展現嘹亮飆高音的歌喉，令在場的閱聽大眾彷彿身臨自然的音樂廳似的。會後林神父特別稱讚司琴者的合作。
在聖十字架慈愛修女會的歌曲中，第一首歌是原住民曲，歌詞「邀您來看並認識我們」純屬趣味興的，第二首歌曲「聖母頌」，節目中最感動人的是救星教養院童的七位中度智障小朋友，在林秀花修女（院長）和老師們的帶動下激起小朋友們表演熱情，似乎欲罷不能，她們合唱的是「聖誕是什麼？是『愛』，聖誕是什麼？是『分享生命』」，小朋友的天真無邪的肢體語言，打動了正常人的心靈深處。在多數人的閱聽，音樂會不一定是按理出牌的，或有震撼性的樂團和音響具器，這幾位小朋友可說是整個音樂會的要角了。

在末一首歌曲，有林神父指揮，張進光執事伴奏，堂區青年會演唱：「聖誕老人」的詩歌。而金峰鄉鄉長章正輝先生，扮成聖誕老人向與會大小分送糖果等。最後主持人林香彩女士，邀請曾建次輔理主教因天主聖名降福了所有的人和整個活動的始末。


2667

第２６６７期( 2008.02.03 出刊 )

教宗本篤十六世2008年四旬期文告

教宗世界社會傳播節文告提醒媒體切勿製造事件但要正確報導

教廷駐華大使館公告教宗任命函

教廷駐華大使館公佈

中華道明會修女會臨時會議　順利完成總會長補選

親愛的弟兄姊妹們：

    1.每一年的四旬期都給我們一個天賜的機會，來深化基督徒生活的意義和價值，並激發我們再次發現天主的慈愛，進而對自己的弟兄姊妹也更仁慈。在四旬期，教會會提出一些特定的任務：就是祈禱、守齋、施與，好具體陪伴教友度過這個內在更新的過程。今年的四旬期文告，我願用一點時間來反省「施與」這件事，它代表一種幫助貧困者的方式，同時也是一種克己犧牲的操練，我們自己擺脫對世俗財物的依戀。我們應避免把財富視為一種崇拜的偶像，而受其吸引或影響我們判斷的依據，耶穌就堅定地說：「你們不能事奉天主而又事奉錢財」（路十六13）。「施與」可幫助我們克服這個經常不斷的誘惑，教導我們回應鄰人的需要，也與他人分享仁慈的天主所賜給我們的一切。在四旬期間，世界各地都發起為窮人的特別善款募捐，目的就是在此。這樣，內心的洗滌伴同著教會共融的表現，反映出初期教會時已有的行動。聖保祿在書信中提到為耶路撒冷教會募款時，就強調這一點（參看格後八∼九；羅十五25∼27）。

    2.按照福音的教導，我們並非所擁有之物的主人，只是管理者而已，因此不應把這些財物看成自己專有的；透過這些物品，天主要求每一個人為我們的鄰人做天主眷顧的管理人。《天主教教理》也提醒我們，按照財物的普遍用途之原則，財物是具有一種社會性價值的（參看2404號）。

    在福音中，耶穌明白地訓誡那些把世俗財富只用在自己身上的人。見到那麼多人生活上如此匱乏、挨餓受凍，聖若望的話聽來像是響亮的斥責：「誰若有今世的財物，看見自己的弟兄有急難，卻對他關閉自己憐憫的心腸，天主的愛怎能存在他內？」（若壹三17）。在基督徒為多數人口的國家，「與人分享」的要求更顯得迫切，因為他們對那許多遭受貧窮之苦和被遺棄者的責任更大。幫助那些人，是一項公義的職責，甚至比愛德的行動來得更優先。

    3. 福音強調了基督徒賙濟行為的典型特徵：必須隱而不露。耶穌強調：「不要叫你左手知道你右手所行的，好使你的施捨隱而不露」（瑪六3∼4）。在說這話之前不久，耶穌才說過，不要吹噓自己所做的善行，才不致失去天上的賞報（參看瑪六1∼2）。門徒應掛念的是天主更大的光榮。耶穌警告說：「照樣，你們的光也當在人前照耀，好使他們看見你們的善行，光榮你們在天之父」（瑪五16）。因此我們做每一件事，都應為天主的光榮、而非自己的光榮而做。親愛的弟兄姊妹們，我們幫助近人的每一個行動，都應該懷著這樣的了解，避免把幫助他人的行為做為一種手段，藉此使自己成為眾人注意的焦點。如果在做一件善行時，我們不以天主的光榮以及弟兄姊妹的福祉為目的，只以尋求個人利益為念，或只求他人的讚美，那麼我們就置身於福音的理想之外了。在今天這個重視形象的世界，需要時時警覺，因為這樣的誘惑是相當大的。按福音的觀點，「施與」不僅僅是慈善行為，而是愛德的具體表現，愛德是一種神學德行（theological virtue），是在要求內心的改變，能愛天主、愛近人，效法在十字架上犧牲、為我們而付出整個生命的基督。見到世上那麼多人秉持這樣的精神，遠離媒體的注意，只默默地以慷慨的行為支持陷於困難中的近人，我們怎能不為此感謝天主？如果將個人財物給與他人，因此得意洋洋而自命不凡，那樣的給與就沒有多大好處；那知道天主會「暗暗看見」並暗暗給以回報的人，對於自己的慈善工作不會在人的身上尋求讚許。

    4.聖經教導我們，施予比收受更有福（參看宗廿35），藉此要求我們超越純物質的幅度，以更深刻的眼光來看「施予」。若我們做事是出於愛，就是表達了真實的生命；確實，我們被造，不是為了自己，而是為了天主以及我們的弟兄姊妹（參看格後五15）。每一次我們出於愛天主而與窮困的鄰人分享財物時，就會找到出於愛的圓滿生命，並得到平安、內心的滿足及喜樂等回報。我們在天上的父也以他的喜樂來賞報我們的施予。「施予」能結出許多屬靈的果實，聖伯多祿加上了「寬恕罪過」這一項。他寫道：「愛德遮蓋許多罪過」（伯前四8）。正如四旬期禮儀中多次重覆表示的，天主給我們罪人得到寬恕的機會。與窮人分享自己的所有，使我們有機會領受這樣的恩賜。此刻我想起那些明白自己的罪惡深重，因此而感覺到遠離天主、心有恐懼且幾乎不能轉面向祂的人。藉著施予，我們與他人接近，也能與天主親近；「施予」能成為真正悔改，並與天主、與我們的弟兄和好的一項工具。

    5.「施予」教給我們慷慨的愛。聖康托蘭戈（St. Joseph Benedict Cottolengo）就直率地建議：「絕不要把你給出去的銀錢記下來，因為我常這樣說：如果在施予時，左手不知道右手做的事，那麼右手也不應知道自己所做的事」（Detti e pensieri, Edilibri, n.201）。關於這一點，福音中那位寡婦的故事格外地意義深長，她由自己的不足中，「把全部的生活費」投進聖殿的銀庫裡（谷十二44）。她那微不足道的小錢，成為一個有力的標記：這位寡婦不是從富裕的生活中奉獻給天主，與其說是獻出了她的「所有」，不如說是獻出了她的「所是」，她奉獻出全部的生命。

    我們看到這段動人的章節，就放在描述耶穌的受難、死亡之前，正如聖保祿所寫，耶穌成為貧困的，好使我們因著他的貧困而成為富有的（參看格後八9）；他為了我們而付出整個生命。四旬期也藉著施予，激勵我們追隨他的榜樣。在基督的「學校」中，我們能學習使自己的生命成為一個完全的禮物；效法他，我們就能隨時為他人所用，不只是給出我們所擁有的一部份，而是給出我們自己。簡而言之，整部福音不就是一個愛的誡命嗎？四旬期「施予」的舉動，也就成為加深基督徒使命的工具。基督徒奉獻自己、不求賞報，就是一種見證：人的生存法則，不在物質的財富，而在於「愛」。因此，「愛」使施予有價值；它按照每一個人機遇及情況的不同，而有了各種不同形式的給予。

    6.親愛的弟兄姊妹們，四旬期要求我們也藉著「施予」的實踐，在靈修上「訓練自己」，使能在愛德上增長，並在窮人身上認出基督。在宗徒大事錄中，我們讀到宗徒伯多祿對在聖殿門前求施捨的瘸子說：「銀子和金子，我沒有；但把我所有的給你：因納匝肋人耶穌基督的名字，你起來行走吧！」（宗三6）。在施予時，我們給出去的是物質，這是一種標記，代表我們能透過宣講基督及為基督作證，傳給別人更大的禮物。因基督之名，我們能找到真正的生命。因此，就讓四旬期成為個人與團體努力忠於基督的時期，這樣我們才能為他的愛作證。願天主之母及天主的忠僕瑪利亞，幫助信友進入四旬期的「屬靈戰爭」，以祈禱、齋戒和施予做武器，使我們能以煥然一新的心神慶祝復活節的來到。我懷著這樣的願望賜給各位宗座祝福。

二○○七年十月卅日

發自梵蒂岡

本篤十六世

天主教主教團社會發展委員會暨天主教台灣明愛會 提供

  Top

【梵蒂岡電臺訊】聖座元月二十四日在梵蒂岡新聞室舉行記者招待會，公佈並介紹教宗本篤十六世為今年世界社會傳播節所寫的文告。元月二十四日這天教會紀念聖方濟各·撒肋爵，這位聖人是新聞從業人士的主保。聖座於每年這天公布教宗為傳播節所寫的文告，而世界傳播節則定於每年五月第一個主日舉行。今年文告的主題是《社會傳播工具：處於表現欲和服務的抉擇中。尋求真理供分享》。主持記者招待會的是聖座社會傳播委員會主席克勞迪奧 切利總主教。
    教宗在文告中提醒說：「今天的人類正面對一個抉擇：大眾傳播媒體的進步可以為人類的益處提供未曾有過的機會，但也有可能掘開未曾有過的邪惡的深淵。事實上，由於科技的急速演進，媒體工具擁有非常的潛能。不可否認，這些媒體工具對文字教育、對民主體制的發展、對各民族之間的對話有所貢獻。然而，媒體不能只成為傳佈思想意識的工具，也應該為建立一個更公正、更彼此關懷的世界服務」。
    教宗在文告中更警惕說：「媒體工具有危險使人屈從時代主流利益者所要的邏輯下，為宣傳意識形態或為消費品作令人不耐煩的廣告的傳播，就是明顯的例子。這樣的傳播以代表事實為藉口，實際上卻在企圖強加給個人、家庭和社會畸形的生活模式。此外，為了吸引聽眾，有時毫不遲疑地使用越軌、粗魯和暴力的手段。最後，還有一種可能性，就是藉著媒體提供並支持某種發展的模式，這些模式不但不減少、反而增加富裕與貧窮國家之間的距離」。
    教宗於是要求大家反省思考：「到底讓社會傳播工具為不加分辨的表現欲效犬馬之力，或受那些利用媒體以操縱良知者的擺布，這是否明智？」教宗強調媒體應該為人和為公益服務，但是他對今天媒體角色的根本改變感到憂慮，他說：「今天越來越明顯地顯示，傳播本身有時似乎不僅僅代表事實，而且還企圖利用它本身所擁有的迷惑力量來決定事實。比方說，對某些事件，媒體不是被用來肩負報導消息的正確角色，而是在製造事件本身」。
    教宗因此指出：由於對人類良知發生深刻的影響，所以在面對三千年代的關鍵性挑戰中，媒體扮演極重要的角色，舉凡人的生命、婚姻、家庭、和平、正義、受造物的維護等屬於人類學的問題，都是媒體所面對的重大挑戰。教宗說：「當傳播工作失去倫理的依據，避開了社會的控制，就會陷入約束人的自由和生活的危險之中。這就是為什麼社會傳播工作不能不謹慎地維護人和完全尊重人的尊嚴的理由」。
    最後，教宗今年度世界社會傳播節文告強調需要有「訊息倫理」來規範媒體的工作，就像在醫學上要有生物倫理一樣。他說：「必須避免使媒體成為經濟物質主義和倫理相對主義這兩個現代真正弊病的喇叭筒。卻應該使它們能夠、而且必須有助於對人真理的認識，在那些企圖否認或企圖破壞這個真理的人面前維護這個真理。我們甚至可以說，尋求和介紹有關人的真理，是社會傳播最高的使命」。

  Top

The Apostolic Nunciature in China announces that today, vigil of the Feast of Convertion of St. Paul, January 24, 2008, His Holiness Pope Benedict XVI has appointed His Excellency Most Rev. Thomas Chung An-zu, as Bishop of Chiayi Diocese, transferring him from the office of Auxiliary of Taipei Archdiocese.
    Bishop Thomas Chung An-zu was born on 7 August 1952 in Yunlin County. He was ordained priest for the Diocese of Tainan on 26 December 1981, and Auxiliary Bishop of Taipei on 30 December 2006.

Taipei, 24 January 2008

    二○○八年一月二十四日 ─ 聖保祿宗徒歸化慶日前夕，教廷駐華大使館於今日正式宣佈，教宗本篤十六世任命鍾安住主教為嘉義教區主教，調任他從台北總教區輔理主教，升為嘉義教區正權主教。
    鍾安住主教於一九五二年八月七日出生於雲林縣，一九八一年十二月二十六日晉鐸為台南教區司鐸，於二○○六年十二月三十日晉牧，為台北總教區輔理主教。

二○○八年一月二十四日

  Top

原台灣全國宗座傳信善會組主任洪山川總主教請辭獲准。

宗座萬民福音部部長狄安斯樞機任命傅立吉神父為台灣全國宗座傳信善會組主任，任期五年。

傅神父為靈醫會會士，現在台北服務。

  Top

【本刊訊】中華道明修女會故總會長黃碧霞修女，於九十六年十二月十一日因交通意外因公殉職。本會在辦理其喪葬事宜後，於今年元月二十一日下午舉行總會長補選，在吳終源署理蒞臨指導下，順利選出－劉紅玉比雅修女，為新任總會長。
    九十七年元月中旬，本會為妥善預備選舉，特地邀請玫瑰道明會施炯堃神父前來帶領大會避靜，主題：為「論述道明會選舉制度的靈修與聖經根源」。
    在施神父鉅細靡遺的講解中，修女們再度被充滿，眼開了，更深深體驗到道明會選舉制度的智慧和修會使命及團體神恩的不可分割性，以及自己所繼承的八百年遺產的富饒。
    經過集體深度的祈禱與反省後，本會於元月二十一日下午進行總會長的補選工作，結果由劉紅玉比雅修女獲得多數票的支持而當選。經呈報在場的吳終源署理後，立即宣誓就職。
    劉紅玉總會長在其致詞中表示：感謝修會眾姊妹的支持，她願意接受團體的派遣，對姊妹投以最大的信任，秉持望德與愛德執行團體的決議並為團體服役。
    署理亦勸勉修女們，要體貼長上所承擔的重擔與責任，活出積極、服從的聖願。


2668

第２６６８期( 2008.02.24 出刊 )

教宗與聖座人員四旬期退省　最後一天默想主題－迦納的婚宴

敬禮聖母得大赦恩惠

耶餗聖心修女會發願銀慶暨初願

中華道明會全體會士年度避靜　邀請聖經專家房志榮神父導

聖家獻女傳教修會舉行年避靜並召開第九屆總會議改選總會長

【梵蒂岡電臺訊】教宗與聖座人員四旬期年度退省從上星期天傍晚入靜開始。主講退省默想道理的是聖經專家法國耶穌會士，現年八十五歲，於去年十一月下旬被教宗擢升為樞機主教的阿爾貝·瓦諾也。二月十三日，因為教宗處於避靜退省期間，所以例行的周三公開接見活動暫停一次。這天上午，瓦諾也樞機主教的默想道理主題有兩個，一個是新約《希伯來書》所談的新盟約，另一個是若望福音所記載的加納婚宴的意義。前一天，十二日下午的默想主題則為《基督司祭的關懷》。
    關於第一個主題，新約《希伯來書》所談的新盟約，瓦諾也樞機主教說：「希伯來書在耶穌的司祭職和新盟約之間確立了密切的關係，這個關係的中介就是耶穌基督本身。希伯來書引用了舊約耶肋米亞先知所說的天主的斷語，這些斷語就是新盟約的預報。即使天主的選民以色列屢次背棄天主，對他不忠實，但是天主還是派遣耶肋米亞先知去向以色列子民宣報，天主將和他們締結一個全新的盟約，這個新盟約與天主先前和他們的祖先所建立的不同。天主願意藉著新盟約徹底改變他和選民的關係」。
    瓦諾也樞機主教繼續說：「新盟約建立在四個特徵上：第一個，新盟約將是內在的，而不是外表的；第二個，新盟約將是天主和他的子民彼此完美相屬的關係；第三個，新盟約將不是集體的體制，而是每個人與天主之間的個別關係；第四個，天主與每個人的關係將以罪過的完全寬恕為基礎」。
    瓦諾也樞機主教這第一篇默想道理指的是，新盟約帶來人內心的改變。樞機主教說：「在西乃山上，天主把他的法律刻在石板上，這是供外表遵守的法律，不能改變人的心。因此，人內心的改變是不能免除的，天主也為此許諾。一旦內心有了真正的改變，天主和他的子民之間就能建立起完美的關係。不僅如此，就如耶肋米亞先知所預言的，新盟約將不是集體性的，而是個人性質的內在親密關係，這樣的關係使得外在的警告都變得多餘」。
    瓦諾也樞機主教繼續這個思想說：「在舊約時代，總需要警告，總需要由先知出面代表天主向以色列選民發出威脅。然而這些警告威脅對以色列選民都無濟於事。新盟約所出現的局面就完全不同了，不再需要警告。在舊約時代，天主的斷語給選民敞開了美妙的前景，但沒有說明天主的這些奇異的諾言將如何實現。然而，耶穌在最後晚餐中建立聖體聖事的時候，卻把這個諾言揭示出來了。當時耶穌舉起杯來，說：『這是我盟約的血』。足見新盟約必須因著血而建立，這個血是為眾人傾流的，以赦免他們的罪」。
    從瓦諾也樞機主教這段話，我們瞭解到新盟約建立在耶穌的血之上。因此，我們應該意識到新盟約完全更新了我們，使我們藉著基督而與天主有了密切的關係。
    十三日上午第二個默想道理主題是《加納婚宴的意義》。瓦諾也樞機主教說：「加納婚宴是為建立一個盟約而舉行的。在舊約時代，天主與他的選民所建立的盟約都以婚宴的意義來表達。以色列選民崇拜金牛偶像，就是他們對天主不忠實、犯奸淫的表現。雖然如此，在關鍵的時刻，天主並沒有放棄他的計畫，他願意和他的子民在愛中重修舊好，並許下與他們建立新的盟約」。
    瓦諾也樞機主教繼續講解說：「耶穌在加納婚宴中行了變水為酒的奇蹟，為他日後的各種奇蹟開路，顯示他的光榮。那麼耶穌的光榮是什麼呢？是新郎的光榮，是賜給好酒以完成婚宴喜事的慷慨之愛的光榮。在福音裡面，我們被瑪利亞的形象所感動。她以母親的身分告訴兒子耶穌新郎缺酒的尷尬。而耶穌回答母親的方式顯示母子關係的演變」。
    什麼演變呢？瓦諾也樞機主教說：「根據教父們的解釋，從加納婚宴那時起，已不再是瑪利亞的時代了，也就是說已不再是瑪利亞在生活上以母親的身分教導兒子耶穌的時候了，現在已經進入耶穌的時代，是耶穌必須開始著手實踐天主的計畫的時候。耶穌不必再服從他的母親瑪利亞，而必須肩負起自己的默西亞使命了」。

  Top

  每一位基督信友，真正懺悔，因告解聖事而淨化，藉聖體聖事而重振，並為教宗意向祈禱者，可以每天得全大赦，也可以代禱方式，將全大赦讓給煉獄中信友的靈魂：
    （一）自二○○七年十二月八日至二○○八年十二月八日止，凡熱心拜訪下列地方：1.伯爾納德領洗聖堂的聖洗池；2.蘇畢陸家，名為（CACHOT）的房屋；3.露德的聖母山洞；4.伯爾納德初領聖體小聖堂者，在以上地方稍作逗留並做默想，念天主經、信經及禧年禱詞或其他聖母短頌者。
    （二）二○○八年二月二日獻耶穌於聖殿日，到二月十一日露德聖母顯現紀念日，也是顯現一五○週年，凡在任何聖堂、小聖堂、聖母洞或其他適當地方，隆重供奉的露德聖母像前拜訪，做一些對聖母的熱心敬禮，或至少靜默片刻默想、誦念天主經、信經或禧年禱詞或其他聖母短頌者；
    （三）年老者、病人及因正當理由無法離開家的人，假如他們有意識的抗拒一切罪過，並有意及早完成以上所說條件，可以在家或其他場合得全大赦，假如他們在二○○八年二月二日至二月十一日之間，「心神拜訪」以上所說的地方，誦念以上所指祈禱文，將他們生活中的痛苦及不舒服，經聖母奉獻給天主者。

二○○七年十一月二十一日

聖母獻堂日發自羅馬宗座聖赦院

          院　長　史達福樞機

          執行長　紀羅第主教

（王愈榮譯自2007年12月12日羅馬觀察報英文版）

  Top

【本刊訊】田中耶穌聖心修女會蒙天主的恩寵，於一月卅一日(星期六)上午十時三十分假田中耶穌聖心堂，恭請台中教區蘇耀文主教主禮，為翁春美修女發願銀慶暨劉瓊雲修女誓發初願，獻上感恩之祭。
    在此慶典之前，由道明會黃金昆神父帶領年避靜，黃神父邀請大家多讀聖言，因為「天主的話確實是生活的，是有效力的，比各種雙刃的劍還銳利，直穿入靈魂和神魂，關節與骨髓的分離點，且可辨別心中的感覺和思念。」 (希四12)希望每位姊妹多多修五種德行，謙和、耐心、寬容、不固執、不害怕憂慮。感謝黃神父的慷慨與勉勵，與大家共享天主的恩寵與祝福。年避靜於彌撒中，姊妹互相和好擁抱祝福、感恩共融中結束。
    翁春美修女於禮儀後發表感言，感念天主所賜的恩寵和父母的養育之恩，讓她領洗入教，還召叫她走上奉獻之路，今後定將堅定喜悅地走向天主，請大家繼續為她祈禱。劉瓊雲修女為越南聖召，此次發願有來自越南的貴賓參禮，她的本堂高神父、李神父和修士哥哥，劉修女非常感謝大家的祈禱。總會長蘇信忍修女除感謝禮儀團的服務，主內弟兄姊妹的參禮與祈禱之外，更希望有新的活力加入奉獻生活行列，期勉在場女青年一起在耶穌聖心內共享恩寵與喜樂。會後於文興中學的學生餐廳餐敘，賓主共歡。

  Top

    【本刊訊】中華道明會全體會士二十一人，分屬高雄聖道明會院、台北文藻會院及聖雅博會院，過年後在聖經學家房志榮神父領導下，於高雄會館作為期六天（二○○八年二月十一∼十六日）的年度避靜。教區的大家長劉振忠主教也撥空在星期五蒞臨與所有中華道明會會士共進晚餐。本次年度避靜主題為：「從聖經中重整反省會士神修生活」，神師房志榮神父把神操四週的主題：悔改、降生、逾越及復活，融合到聖經的創世記、聖母若瑟事蹟、耶穌公開生活及揀選門徒到最後晚餐、最後談論耶穌復活，讓大家在依納爵神操下，由神修的原則和基礎開始，進入聖經的敘述、法律、先知話語、格言及聖詠，並用中國詩詞描寫人應如何向天主悔改及表答真情。
    整體而言，這是一次成功的避靜，有神操、有聖經加上中國文化詩詞，房神父用尚書大禹謨的十六字心訣勉勵全體『中華』道明會士：「人心唯危，道心唯微；唯精唯一，允執厥中。」
    在這默想耶穌苦難事蹟的四旬期，房神父最後特別運用康熙皇帝詠基督信仰的一首詩作為本次避靜的結尾：這首詩包含一∼十到百、千數字，淋離盡致地描寫耶穌的逾越奧蹟：
    「功求十字血成溪，恩源百丈分自西；身到四衙半夜路，徒方三背兩番雞。
    五千鞭打寸膚裂，六尺懸架二盜齊；慘痛八埃驚九品，七言一畢萬靈啼。」

  Top

  【本刊訊】聖家獻女傳教修會於二月一∼九日舉行年避靜，緊接著改選總會長暨總參議員及召開第九屆總會議。廖金常修女當選為總會長，黃慧娟修女為副總會長，三位參議為黃琦玲修女、賴碧華修女及蘇瑞珠修女。
    聖家會今年年避靜的神師是耶穌會的谷寒松神父，多位修女都是谷神父的學生，谷神父對聖家會修女也很熟識，在靈修輔導上就更能幫助修女們的需要。去年暑假谷神父不辭勞苦遠赴四川痲瘋村，分兩梯次為聖家會修女帶領避靜，能在偏遠的山村得到靈性上的滋養，大家都非常感激谷神父的愛心。
    四年一度的大選是修會的大事。連續擔任三任總會長，長達十二年之久的杜金換修女首先感謝修女們在她任期內的支持及合作，使修會能穩步向前，雖是小小的羊群，但在教會中仍有其不可或缺的角色與使命。接著洪山川總主教致辭，極有親和力的洪總主教，分享自己在聖言會的經驗，年輕時高傲叛逆，歷經多次磨鍊才改變自己，如今能聆聽、體恤神父們的需求，特別是對年長神父安養的照顧。勗勉修女們要肯定自己的修道生活，福傳是最重要的功課，縱使修會已日趨高齡化，對福傳也不可掉以輕心。
    接著由洪總主教主持選舉，順利的選出第九屆總會長及總參議員。目前任職於新竹香山牧靈中心的廖金常修女曾任第五屆總會長及第七屆、第八屆副總會長，行政經驗豐富，如今再度當選總會長。副總會長黃慧娟修女是竹東世光教養院院長；原任修會秘書的黃琦玲修女及任職輔大的蘇瑞珠修女蟬聯參議員，另一位新任參議是服務於嘉義宏仁女中的賴碧華修女。五位修女都是修會年輕的一代，肩負承先啟後的重任。
    新當選的團隊旋即宣誓就職，當天下午就開始召開第九屆總會議，修女們就修會目前的問題提出討論，包括撰寫修會歷史及靈修生活、團體生活、使徒工作等各方面，交換意見，並做出具體的決議，順利圓滿結束。


2669

第２６６９期( 2008.03.02 出刊 )

教宗接見耶穌會大會代表220人　勉勵愛教宗為聖座服務

台東初鹿聖堂春節前落成　黃兆明主教祝聖啟用

嘉義教區世界病人日社區祈福活動　鐘安住主教、吳終源署理主持

慈幼會會士三月三日至四月十二日在羅馬舉行第２６屆修會大會

2008年台灣元宵燈會台南教區代表天主教會參展

【梵蒂岡電臺訊】在羅馬舉行第三十五屆大會並選出新任總會長的天主教耶穌會全球各地代表二百二十人，二月二十一日上午蒙教宗本篤十六世接見。教宗向他們發表了一篇很重要的講話，要求他們遵守耶穌會士絕對服從教宗的第四個聖願。這個聖願是耶穌會有別於其他修會的特徵，教宗要求耶穌會士愛教宗，為教宗服務，以他們許多前人傳奇性的榜樣精神為教會效命。
    教宗向耶穌會代表們說：世界有兩個現象，一個是善與惡彼此戰鬥的戰場，在這裡，邪惡孵育著一些思想和行動，使神聖的事物變為相對的，並藉著散布混亂的訊息來宣傳邪惡，使世人難以聽從基督的福音。另一個現象是有個存在已經幾乎五百年的修會，這個修會一向有能力向歷史上和文化上敵對的勢力挑戰，藉著會士們的聰明才智和忘我的精神，把福音帶到天涯海角，方濟各·沙勿略、利瑪竇、羅伯托·德諾比利等人就是明顯的例子。
    教宗因此說：「我願意鼓勵你們和你們的其他弟兄，繼續走這條使命的道路，在新千年代的教會和社會環境中完全忠於你們的原始神恩。一如我的前人多次向你們說的，教會需要你們，器重你們，繼續懷著信心依賴你們，以抵達別人無法或難以抵達的地理和心靈之地」。
    教宗又說：「今天，不是海洋或長遠距離，而是對天主和對人錯誤和表面的看法所造成的邊界，才是宣講福音者面對的挑戰。這些邊界在信仰和人類知識之間，在信仰和現代科學之間，在信仰和追求正義之間造成對立。在這些邊界上，耶穌會士必須為信仰和理性之間的深入和諧作證，幫助人們瞭解這樣的和諧，進而使這樣的作證變為對一些關鍵要點的維護，這些關鍵要點，諸如家庭、婚姻、性道德、以及人類在基督內得救等等，今天都遭到世俗文化的猛烈攻擊」。
    教宗因此強調：「正因為如此，我曾經邀請你們，而今天再次邀請各位反省，重新找回你們特有的、服從伯多祿繼承人的第四聖願的圓滿意義。這個聖願不僅要求你們隨時應命，被派遣到遙遠的地方，而且要以最純真的聖依納爵精神，也就是與教會在一起，在教會內的感受，在實際上和感情上愛基督在世的代表，為他服務，他要使你們成為他珍貴和無可取代的助手，為普世教會效命」。
    最後，教宗以聖依納爵的祈禱勉勵耶穌會士，他說這個祈禱太偉大了，幾乎令他開不出口來，這個祈禱就是請求上主接受會士奉獻給祂的自由、記憶、聰明才智、意志、以及會士所擁有的一切，因為這一切原是上主賜給他們的，所以他們又回贈給上主，讓上主的聖意來安排支配，只求上主賜給他們祂的愛，祂的恩寵，這就夠了。

  Top

【台東訊】花蓮教區初鹿聖瑪德蓮堂雙喜臨門，一者慶祝建堂五十二週年，二者新聖堂祝聖啟用。教堂負責人陶慧音修女與傳協會，籌劃多年欲興建新教堂的事宜，終於在去年秋末大功告成，特於今年二月二日舉行落成祝聖啟用。陶修女、本堂司鐸洪源成神父與傳協會，共同邀請教區大家長黃兆明主教、輔理曾建次主教和教區內的神父、修女、各堂教友們前來參禮盛會，當日聞訊參禮的約計三百人。
    初鹿天主教堂，原於民國四十五興建的紅磚木料瓦屋的教堂，歷經五十年的時光，所有的也曾多次的修繕再修補。在陶修女到任後，除了找尋流失教友之外，還得向恩人求援，經過多年的努力教友如願增加，建堂經費有了相當儲備，為此能如願以償地興建美輪美奐的二層樓高教堂屹立社區中，屋頂的十字架好似向社區的百姓招呼著它的存在，這真是上主降福了初鹿的信友們。
    初鹿教堂的成員多數是四十歲以下年輕的一輩，各個活力充沛，好似生龍活虎的一群，是能歌善舞的布優瑪原住民。在祝聖禮典前，有數位青年男女在大門前，以詩歌歡迎賓客到來，也有數位青年接待賓客入座，教會因這群青年人生氣蓬勃。
    黃主教在聖道禮中講道時（大意），首先向大家拜早年，隨開宗明義地指出聖堂是天主的聖殿，為一群教友是非常重要性，有它可以在聖堂內敬天獻祭，安靜祈禱、默想天主的聖言，外在有形的聖堂，為一群的教友固然有必要，但是在聖保祿宗徒說：每位領過洗的教友都是天主的宮殿，是敬禮天主美麗宮殿，所以我們要珍惜的是每位教友自己本身，要如何地保有純真而又堅定的信德，在每天的生活中保有這以敬天獻祭的心，活出天主的聖言；而在社區中行善愛人是為主耶穌基督作見證與傳福音的最好的行動，誠如聖堂主保聖瑪德蓮，將主耶穌復活的喜訊傳報給宗徒們。
    在祝聖禮典感恩祭後，曾建次輔理主教在黃主教的邀請，向大家拜早年，隨向大家介紹了初鹿天主教堂，開教及至今日的教堂簡史，和歷任的本堂司鐸與傳教員，還表揚已往的傳教員，特別是已故的前任傳教員麥金章先生及家人，如何地堅守信仰生活。在場參禮的全體教友以掌聲回應，表達對數位傳教人員的致敬和感謝之意。
    午間初鹿教堂的傳協會，以自助餐的方式答謝神長、修女、各堂教友們的光臨和祝禱，席間有教友們的歌舞表演助興。

  Top

【本刊訊】嘉義教區二○○八年世界病人日，活動於二月十六日上午九時三十分假虎尾若瑟醫院旁的雲林水利會廣場舉行，活動的形態以社區關懷祈福方式進行，活動於三月一日接任嘉義教區的鍾安住主教及教區署理吳終源神父親臨主持，雲林縣蘇治芬縣長、衛生局副局長、社會局副局長、張嘉郡立委等貴賓蒞臨參加。
    活動在若瑟醫院聖詠團一曲『愛讓心靈發光』優美歌聲中揭開序幕，首先鍾安住主教致詞歡迎社區朋友共同來參加教會的活動，鍾主教告訴大家，世界病人日是前任教宗若望保祿二世於一九九三年所欽定，教宗訂每年二月十一日為世界病人日，並呼籲大家共同來關懷病弱族群，除了為他們祈禱外，更應為他們提供必要的協助與服務。「陪伴受苦者」一直都是基督信徒的責任與使命，二月十一日也是聖母在法國露德顯現的日子，鍾主教籲請大家一齊懇請聖母瑪利亞轉求，但願因著天主無限的慈愛，賞賜所有病人都能得到身體及心靈的治癒……。
    雲林縣蘇治芬縣長也致詞感謝天主教會經常舉辦如此深具意義的社區活動，蘇縣長並再次肯定若瑟醫院五十幾年來為守護雲林鄉親的健康所做的貢獻，蘇縣長說：「能長時間不計成本為地方的醫療提供完善服務，如果沒有宗教情懷絕對是辦不到的……」。在與會貴賓相繼致詞後，教區署理吳終源神父帶領大家恭讀了一段聖言並做簡短的講道，吳神父意簡言賅的點出天主教信仰對病痛的認知與該有的態度，神父也鼓勵大家學習從生病的弟兄姊妹臉上認出基督的聖容，道理雖短卻讓大家深感受益良多……。在吳神父講道之後隨即進行祈福禮，十二位神父分別為現場近七百位教友、社區朋友、佛教雙福寶安養院、若瑟醫院護理之家的老人家一一做覆手祈禱，禮儀最後在鍾主教以十字聖架隆重降福在場所有群眾後，結束第一階段的祈福活動，緊接著係健康常識宣導與有獎徵答，在若瑟醫院院牧同仁用心的設計規劃下，參與民眾無不高興的玩闖關遊戲，藉著這些有趣的遊戲，除了使大家舒展筋骨外，也間接達到保健常識的宣導效果，相信這也是舉辦這項活動的重要目的之一。為了讓我們活得更健康，大家應共同努力，齊力營造一個優質的生活環境」。全部活動在中午十二時圓滿結束。

  Top

【梵蒂岡電臺訊】慈幼會將於三月三日起至四月十二日在羅馬舉行第26屆修會大會，有二三三位來自世界各地的代表出席大會。在舉行大會前，與會人士與他們的總會長神父一同於二月廿三日起展開一連三天的朝聖活動，地點為他們的會祖聖鮑斯高神父生活過的地方：鮑斯高神父山、莫利亞多和都靈。隨後，與會人士來到羅馬的慈幼會總會院，從二月廿六日至廿七日，研討修會的現況，廿七日到三月二日，進行退省。正式大會則將於三月三日展開。
    全球現有慈幼會會士一萬六千多位，分布在五大洲的一百二十八個國家。分為八個地區，九十七個會省，合共有二千多項事業。
    慈幼大家庭約有四十多萬成員，包含二十一個組織，都按照鮑思高神父的風格和神恩發展。
    慈幼會的工作，以兒童、青年福利、教育、社會傳播、傳教為主。
    慈幼會這次修會大會主要研討什麼？宗座慈幼大學的教授科沃羅神父說：
    這次修會大會討論的最重要課題有三個。首先，研討總會長提出的二○○二年到二○○八年的六年報告，也要討論今後六年的方針路線。其次，要討論這次修會大會的主題和五個副題，就是：回到鮑斯高神父、傳播福音的迫切、鑒定慈幼會聖召的必須、修會神貧的見證、慈幼修會的新前線。最後是選舉新總會長和他的諮議員。

  Top

    【本刊訊】二○○八台灣燈會已於二月廿一日在台南縣新市鄉南科特定區陽光電城(Solar City)隆重開幕，這場燈會號稱是歷年來規模最大(面積超過90公頃)，參觀人數也將最多(預估超過六百萬人)，其中幾項特點除了結合南科科技大廠，精心製作的「禮鼠獻瑞」的主燈與四個副燈最精采與燦爛、點燈數量準備創下金氏世界紀錄之外，象徵「五教合一」(天主教、道教、佛教、一貫道、基督教)的宗教燈區是今年燈會最大的特色，也是歷屆國家燈會以來最大的宗教燈區。
    不論是由國道、省道、快速道路、縣道等諸條道路進入燈會會場，最先看到的目標的物便是高聳(十六公尺)的巨大耶穌聖像造型花燈，讓教友們不需花費太多的時間，很快的便能找到我們天主教的燈區方位。夜間進入燈會會場，在停車場準備步行進入燈會區時，遠遠的便會看到一個巨型的發光「十字架」在向我們招呼，就像是兩千多年前，引領東方三位賢士找到耶穌誕生的馬槽的那顆星星一樣。等我們走的近些，才赫然發現那是展開雙臂，原地360度旋轉的耶穌聖像巨型花燈，看了真是令人感到欣慰又興奮。
    來到我們天主教的燈會區，更是令人意外的發現，我們除了花燈「高人一等」，被一般遊客視為除了主燈外的新地標之外，我們的「許願鐘」，它的體型之大，鐘聲之嘹亮悅耳，更是令周邊的幾個宗教的祈福燈相形見絀。常看到我們的燈區前排了大隊的長龍，大家為的便是排隊等待準備敲鐘許願祈福。
    今年燈會的天主教燈區，台南教區投入了許多的人力、財力、物力，特別是主其事的黃敏正神父更是卯足了全力投入這場燈會。別的宗教花燈大多僅是提供設計藍圖，讓工程包商去製作完成，而我們的燈區從設計、花燈製作、燈會會場的裝飾佈置，甚至燈光音響的線路裝配，絕大部分都是由熱心的教友們，不分晝夜的趕工而合力製作完成。之前台北教區安代辦曾前來參觀，安代辦在看過之後欣慰的表示：我們做的實在太好，值得教友們一看再看，他還說他要回去帶領他認識的所有神父們一起來參觀。
    這場難得的燈會到3月2日截止，還沒有參觀過的主內兄姊可千萬不可錯過，縱使天氣寒冷，甚至陰雨，您就當作是在寒冬飄雪下來朝拜耶穌，一定會帶給您不虛此行的感受。


2670

第２６ ７０ 期( 2008.03.09 出刊 )

嘉義教區新人主教鐘安住就職大典　百位神父共祭二千人參禮盛況空前

嘉義教區鐘安住主教就職感言

嘉義教區2008青年領袖成長營116位嘉雲地區高中生參與

高雄教區慶祝開教150年召開第四次籌備會

基督活力運動高雄分會男109屆實習班結業

【本刊訊】嘉義教區新任主教鍾安住就職大典於三月一日﹝星期六﹞上午十時假斗六市正心中學正心堂隆重舉行，大禮彌撒由洪山川總主教主禮，單樞機主教、狄總主教、教廷駐華安代辦、來自菲律賓的郝錫安主教暨台灣各教區……等14位主教、以及100餘位神父共祭，參禮的政府首長有外交部歐洲司宋子正大使、鄭科長，長老教會潘慶章議長暨十數位牧師、聖公會簡啟聰主教等各界貴賓暨全省各地教友，約一千八百人參與此次盛會，場面冠蓋雲集、盛況空前。
    就職彌撒於上午十點準時開始，一百餘位神父、十四位主教列隊隆重的遊行進堂，壯觀的隊伍讓與會者無不深受感動。感恩聖祭先由洪山川總主教主禮致候，緊接著舉行主教就職禮，洪總主教召喚展示宗座詔書後，由安代辦先以拉丁文宣讀詔書，然後教區秘書長以華語再宣讀一次。接著洪總主教將牧杖交給鍾主教，並引領至主教座位就座，此時全場教友報以熱烈掌聲，歡迎新任主教，教區神職代表、教友代表、男女修會代表亦分別向新主教行服從禮……。接著由鍾主教主祭，全部禮儀在雲林牧靈區聖詠團悠揚的歌聲中相當順暢的進行，氣氛溫馨感人。
    禮儀結束前，單樞機主教特別致詞恭喜嘉義教區擁有這麼一位才德兼備的主教，同時也向教區的教友保證十年內主教絕對不會再異動。單樞機主教也勉勵在場各教區的教友，明年適逢台灣開教150週年慶，大家應一起來努力，希望明年在慶祝大會上，全台能有一萬五千人領洗，這便是呈獻給天主的最佳獻禮。隨後安代辦、洪總主教也相繼致詞表達祝賀之意，並感謝吳終源神父在教區主教懸缺之際，前後三次擔任教區署理，時間長達二年之久，為讓教區維持正常運作，吳神父可說備極辛勞。
    就職大典全部禮儀在中午十二點三十分圓滿結束，嘉義教區為盡地主之誼，特席開160桌宴請自各地遠道前來參禮的貴賓。餐會中，立法院王金平院長、雲林縣林源泉副縣長、嘉義市黃敏惠市長、基督教長老教會嘉義中會議長林國禎牧師、聖功會簡啟聰主教等貴賓相繼上台致詞祝賀，鍾主教亦上台舉杯，感謝大家風塵僕僕前來道賀的盛情。

  Top

教會名言：「那裡有主教，那裡就有教會」，今天有十三位主教親臨現場，好像台灣地區主教團暫時搬到嘉義教區來。感謝各位主教的祈禱、鼓勵並為主教就職禮作見證。感謝單樞機主教在生命告別之旅後帶著復活基督的精神來鼓勵我們。感謝安代辦，若沒有他，沒有宗座詔書，就沒有今天的主教就職彌撒。謝謝洪總主教，前天剛過他的晉牧二週年紀念，他大部份時間，心力都放在嘉義教區，我從他身上學到積極的態度及行政管理的觀念。鄭總主教因為身體行動不方便，今天不能來，但他二月二十九日來電致意並允諾代禱，他是我的小修院院長及教區主教，我從他身上學到做事要有條理，守紀律，也讓我領悟到身體健康的重要。感謝嘉義教區的歷任主教，特別是在現場的第三任狄總主教，第四任成主教，他是我的老主教，曾祝聖我為神父，第六任劉振忠主教，第七任洪總主教，經過他們努力的耕耘，才有我們今日嘉義教區的成果。感謝我的原歸屬教區─台南教區林主教的熱烈支持，帶著台南的神父、修女、教友們來參禮。大灣天主堂是我當神父第一個服務的堂口，今天來了兩輛遊覽車的教友捧場。達義修院院友、鮑思高慈幼會會士的精神感召，及碧岳修院教授神父、院友們默默支持，陪伴都很令我感動。
    台北總教區神父、修女、公署幕僚、服務團隊、傳協會幹部及教友們今晨五、六點鐘就出發趕來參禮，一年多的時間在台北我們合作、互相鼓勵、祈禱，增加了我主教職的經驗與知識。副主教金神父、 秘書長許神父、總務長李神父都是我要好的朋友，幾次提到台北、嘉義可結為姊妹教區，以教友人數，各方面資源、經驗，台北可當嘉義教區的姊姊，要多幫助我們。 輔仁大學在我的牧靈福傳工作中，給我許多合作及支持，使我的鐸職生活充滿信心。謝謝黎校長，並帶領一輛遊覽車的教職員生來參禮。一提起聖召就會讓我們想到台灣總修院，今天特別謝謝他們的輔祭。
    也要謝謝我的家族舅舅、舅媽、叔叔、嬸嬸、哥哥、嫂嫂、姊姊的鼓勵與支持。最該提出的是我一○三歲的五姨婆，她懷著喜樂的心來為我祈禱祝福。我的本堂-崙背天主堂趙神父把整個聖堂一百多位教友都帶來參禮。感謝深坑隱修院修女，送我她們親製蠟燭，在禮儀中當我們點燃時，她們全程在隱修院內同時祈禱。也感謝台南聖佳蘭隱修院修女，她們來信答應熱心代禱。
    嘉義教區主教幾次出缺時，教區的神父及核心團隊都在吳署理的帶領下，提供良好的服務使教區的運作如常，今年該不會看到「沒有主教的聖誕節」那是代辦最不樂見的。 對於教區的新人事，我們任命吳終源神父為副主教，秘書長仍由浦英雄神父擔任，郭正利神父是我們的總務。我們也要學台北總教區成立牧靈福傳處，以促使教區內各委員會的正常運作，重視神職、教友的靈性培育，積極推動教區內的福傳工作，處長由張欽真神父擔任。
    最後，要感謝籌備單位，教區傳協會的弟兄姊妹，正心中學校長帶領的工作團隊及聖歌合唱團這段時間分工合作，努力的付出，讓今天有這麼美好的呈現，所有在場的參禮者，你們的參與讓我們的教會更有活力，為社會作更好的信仰見證，願天主保祐大家。

  Top

【本刊訊】嘉義教區教育委員會宗輔組於二○○八年二月一日至三日，假立仁高中舉辦「二○○八青年領袖成長研習營」，這是一個由教育部中部辦公室指導、嘉義教區七所教會學校宗輔及生命教育教師承辦，特別為嘉雲地區高中生舉辦的營隊。活動於二月一日盛大展開，並吸引了一百一十六位嘉雲地區高中生的參與。連同營隊本身近卅五位的輔導、營管、其他營務幹部及小隊輔，立仁高中禮堂充滿了熱鬧的氣氛與屬於青年人的的蓬勃朝氣與笑聲。
    領訓營之中心思想，乃依據「僕人」一書為架構，籌畫老師們在營前，一起研讀該書，並由書中反省出，所謂「僕人式的領導」旨在強調當一個領導人願意像僕人般服侍下屬，滿足他們愛、自尊與自我實現的心理需求，並與部屬建立關愛、尊重、信任與接納的關係，他非但能獲得領導的威信，更能激勵部屬發揮個人最大潛能，完成共同目標！如同「聖經」裡提到：「要領導人就先做人的僕人，要被服務就要先服務人。」
    營隊第一天首先邀請道明中學林鳳兒老師帶領學員們，藉由團體活動認識彼此、並重新定義「愛」的概念，晚間的「愛與慈悲」則邀請了「在黑暗中追夢」的馥華與媽媽，來介紹馥華不因自身眼盲自我放棄，卻仍努力為人生奮鬥的故事。營隊的第二天，所有參與同學們把愛化為實際的行動，分別前往聖心教養院及一心教養院做半天的愛德服務，藉著與院生的直接接觸，體驗耶穌基督僕人式領導愛的真諦；下午並緊鑼密鼓的為學員們安排體驗與分享活動。當晚以濯足禮帶領學員們進入耶穌的苦難，也帶領每一位進入自己內心的深處，藉著自我關照、省察以至於決志、定改、棄絕舊我來體驗復活與新生的喜悅與感動。
    營隊最後一日，鍾安住主教翩然蒞臨為學員們舉行派遣彌撒，主教親切的以小故事與學員們共勉，也邀請同學們能夠向最值得大家效法的領袖－耶穌－來學習，彌撒後更與大家午餐共融。
    為期三日的領訓營在喜樂與依依不捨的道別中圓滿結束。營隊期間特別感謝教區傳協會主席、道明修女會及黃豐騰老師等來訪，並致贈加菜金及水果。教區兩個女修會慷慨的給予人力支援，派遣修女來營服務，使得營隊更有教會的特色與氛圍。更感謝林作舟神父率領本教區大專青年們全力支持，使得營隊不時充滿活潑、動感的活力舞蹈與朝氣。
    嘉義教區教育委員會宗輔組係由教區內七所教會學校之宗輔及生命教育教師所組成，該團體自劉振忠主教時期至今，沿襲了每週四共同聚會的美好傳統，藉著固定聚會，使老師們形成一個相互鼓勵、心靈成長、經驗交流與相互支持的成長團體，成員亦為教區各項活動及年度例行性青年活動貢獻心力，求天主報答七所學校辛苦籌畫的宗輔及生命教育老師們。

  Top

【本刊訊】天主教台灣開教一五○年（一八五九∼二○○九）慶祝系列活動第四次籌備會，於九十七年二月二十三日上午九時三十分至十二時，假天主教中心六樓召開，參與者：安神父、李漢民神父、盧懷信神父、曹世鐸神父、龔寒山神父、吉神父、王志偉神父、謝聰智神父、陳淑慎修女、程肇陽弟兄、吳育贊弟兄等廿三位，會議由劉振忠主教主持。
    會中檢示並補充第三次會議的企劃案：

一、舉辦天主教（台灣）史料文物展。

    (一)心靈之旅：請潘松浦弟兄負責召集十四個指定朝聖堂區，研擬實施辦法。
    (二)朝聖護照：請謝聰智神父、盧懷信神父，規劃設計及認證辦法。

二、慶祝開教一五○週年開幕袖暨活動實施計畫：請玫瑰聖母聖殿召集相關單位研擬實施辦法。

三、教區與各總鐸區每月巡迴舉辦台灣傳教歷史講座（座談會）：由黃忠偉副主教及杜勇雄神父研擬實施辦法，並請明誠中學製作有關簡報及宣傳看板。

四、教會聖物展覽：請杜勇雄神父召集相關人員蒐集並研擬實施計畫。

五、舉辦台灣開教與傳教徵文比賽：請黃忠偉副主教、潘松浦弟兄研擬實施辦法四月發佈訊息。

六、舉辦音樂會：

    (一)教區以接力方式於每月分別在各總鐸區舉辦福傳音樂會。
    (二)教區訂於十月十八日於高雄市文化中心盛大舉行福傳音樂會，請杜勇雄神父指導教區傳協會研擬實施計畫。

七、各總鐸區請鼓勵教友創作主題歌曲，請杜勇雄神父指導教區傳協會研擬實施辦法。

八、萬金聖母態像巡迴各堂區：請依據開會決議，由杜勇雄神父指導高雄教區傳協與萬金聖母聖殿研擬實施計畫。

九、開教一五○週年紀念品，LOGO標幟設計：請王志偉神父負責。

十、活動系列報導：潘松浦弟兄及善導週刊特派記者執筆。

十一、介紹台灣開教與傳教史：舉辦兒童、青少年及成人活動，請兒童要理委員會∼柏實理神父；青年使徒委員會∼谷聲野神父召集有關人員研擬計畫。

十二、教區動員尋找1500位慕道者領洗：請教區傳協會福傳組負責規劃並研擬具體辦法。

  Top

【高雄訊】基督活力運動高雄分會，假高雄市六合路聖若瑟進修中心，舉辦男109屆實習班組訓，四天的密集研習，老師們賣力講解，服務員熱忱服務，二月十七日下午四時舉行閉幕典禮。各地活力弟兄姊妹，應邀參與共襄盛舉，新出爐的活力員掌聲中接受「金十字」胸章並一一與家屬擁抱攝影留念。參加組訓的實習員：薛紹虞、林奕臻、李永豐、謝鐵城、潘春串、陳華民、方擎國。翁清林、施榮裕、孫鐘嶽、張金福、謝光華、張秋生、張嘉憲、陳金益、呂學偉、謝慶輝。每位都是教會菁英，班主席盧義光弟兄，神師于惠霖神父及全體服務人員全程參與，有始有終使組訓在十全十美，多采多姿中劃下完美句點，茲提供幾點特色供兄姊們分享。
    ⑴我願意：實習班主任盧義光弟兄以「我願意」為主題全體服務團隊耳提面命，唯命是從任何工作只要主任吩咐標準答案「我願意」。
    ⑵按表操課：依據「基督活力運動實習手冊」為最高指導原則，訂定「基督活力運動男第109屆實習班全程活動時程表」按進度一項一項推進。
    ⑶響應召叫：聖保祿組施榮裕弟兄登高一呼大家接受基督召叫參加服務工作，全體實習員起立支持並拍照存證。
    ⑷全程拍照：由研習組依實習班活動流程一一拍照全記錄，製成DVD相片光碟分送全體實習員及工作人員。
    ⑸佳餚美食：伙食方面由岡山支會蔡廷庸弟兄及葉秀芳、范美麗、蘇淑美、吳玉霞、劉林花、吳屏鳳、謝偉玉、吳美聲、趙瑛珍等姊妹所組成服務團隊，從採買、清洗、刀切、烹飪以家常菜為主，一碗碗稻香米飯，一道道佳餚美食，一滴滴愛心讓大家味口大開一碗接一碗。


2671

第２６ ７１期( 2008.03.16 出刊 )

君士坦丁堡東正教宗主教巴爾多祿茂一世前往梵蒂岡拜會教宗

劉振忠主教致各界公函

國際公益聯盟祈福點登大會　各宗教領袖呼籲促進社會祥和

基督活力運動高雄分會主辦女弟九十五屆實習班圓滿閉幕

德蘭啟智中心二十週年校慶　教學大樓整建落成典禮

【梵蒂岡電臺訊】教宗本篤十六世三月六日中午接見了來訪的君士坦丁堡東正教宗主教巴爾多祿茂一世，兩人私下彼此交談後，並前往梵蒂岡宗座大樓的烏爾巴諾八世小聖堂作短暫祈禱。這位全球東正教領袖是應羅馬宗座東方學院的邀請，前來參與這所重要學院成立九十週年慶典，並發表學術專題演講的。
    教宗與這位宗主教談話的內容是：雙方攜手克服困難，重建彼此圓滿的合一。他們在天主聖神的引導下，進行了這次友愛的會晤。
    教宗本篤十六世曾於二○○六年十一月三十日前往土耳其的伊斯坦布爾，訪問君士坦丁堡東正教宗主教巴爾多祿茂一世，他的住所法納爾就是東正教中心地。去年十月，巴爾多祿茂一世也到意大利南部的那波利，參加全球宗教領袖或代表為促進世界和平而舉行的會議。當時教宗也正在那波利教區訪問，順便會晤了參與會議的人士，就在那個時機，教宗又會晤了巴爾多祿茂一世宗主教。
    兩年前，教宗訪問君士坦丁堡的步武保祿六世教宗和阿典納古拉宗主教所留下的芳蹤，為彼此的友愛會晤感到喜悅，同時願意更新承諾，追求圓滿的合一共融。當時教宗在巴爾多祿茂一世宗主教以及東正教其他要人面前重申：天主教已經準備好盡一切可能來克服障礙，為和東正教的弟兄們一起尋求更有效的牧靈合作途徑，以重建羅馬教會和君士坦丁堡教會的完全共融。
    六日下午，巴爾多祿茂一世宗主教前往羅馬四大聖殿之一的聖母大殿朝聖，然後前往址設聖母大殿正前方的宗座東方學院，在那裡發表學術專題演講，題目是：神學、禮儀和靜默。東方教父對今日的基本展望。

  Top

    可敬的神父、會長、院長、傳協主席、各單位主管：

主內平安！

    願基督的苦難，拯救我們；願我們的愛德善工，減輕基督的苦難。

    眾所矚目的真福山社福園區的第一期工程--牧靈中心（多功能活動中心），自從去年十一月中旬發包後，由於施工順利，進度略為超前，按合約付工程款，每期應支付大筆工程款項，目前募來可用的款項已捉襟見肘，為了不耽誤進行中的工程，教區教友傳協會已規劃不同的募款方式，日前籌劃舉辦「真福山募款餐會」。

時間：3月30日 晚6:30

地點：河邊餐廳（原市府旁工商展覽館）

    此次餐會原則上目標一百桌，主要針對教會同道，神父、修女以及各堂區教友。餐券每張二千元，可由堂區或個人認購幾桌或幾張，邀請神父、修女、同道以及親朋好友，一起來參加共融餐會。希望教友多的堂區，多多鼓勵教友參與，至少能有上百人出席餐會。

    事實上，餐會的募款是很有限的，根本不夠一期的工程款。深切期盼有更多的主內弟兄姐妹首先響應並帶領親友以及社會善心人士，大力支持捐助工程款項。每一筆捐款都會開立正式捐款收據，申報稅務時，可抵扣所得稅。我相信我們的教友都愛護教會，不忍心讓外人看笑話：「天主教已經開始的工程，竟然不能完工。」何況聖若望昭示我們：「愛，不可只用言語，也不可只用口舌，而要用行動和事實。」（若壹三18）

    當有人邀請你參加「募款餐會」時，請你預留時間，以實際的行動證明：我愛天主，我愛教會，我要參加。如果你沒有時間參加，請記得獻上真誠的祝福與祈禱，更希望你也效法聖經上那位婦女樂於投下她的「兩文錢」（路廿一1-4）。

耑此敬祝

復活節快樂

主祐安康

                        主教
                              劉振忠 敬啟

  Top

  【台北訊】為了結合宗教團體的力量來促進社會祥和，國際公益大聯盟籌備會與台北普濟寺特別邀請佛教、天主教、道教、基督教等宗教團體共同出席「國際公益聯盟二○○八年祈福點燈大會」，希望藉由各宗教的力量來呼籲大眾一起促進社會的愛與祥和。
    參與這場祈福點燈大會的貴賓包括有天主教樞機主教單國璽、佛光山住持心培和尚、台北縣道教會諸府千歲爐下團體委員會會長朱海堂、基督教國際聖經神學院副董事長陳英傑、美國南加州瑞華文教基金會會長廖聰明等人。而最重要的祈福點燈儀式也在全場近三百民眾的誠心祝禱下進行，由單國璽樞機、心培和尚等宗教代表共同點燃為社會祈福的燈火。
    「與其詛咒黑暗、不如點亮蠟燭」單國璽樞機語重心長表示，每個人不應只是消極抱怨或批評，而是要積極改革社會。他衷心希望藉由點燈儀式，來期許大眾都能明是非、辨善惡，共同發揚社會的愛心與正義，散播祥和氛圍。
    心培和尚表示，希望藉由這盞燈的點燃，照亮社會的每一個角落，讓每個人心中都能洋溢感恩與慈悲，盡自己力量去促進社會的美好。他強調，就如同佛光山開山星雲大師今年所提倡的「子德芬芳、眾緣和諧」，佛教團體也希望藉由社會之力來促進族群融合與世界和平。
    國際公益大聯盟籌備會執行長康寶善表示，聯盟最重要的宗旨就是集結大家的力量來建立一個「道德地球示範村」，促進人心的真、善、美，讓良好「道德」可以成為放諸四海皆準的實踐準則。而這也是為什麼聯盟會特別邀請佛教與天主教等宗教團體一起來呼籲大眾的目的。
    康寶善強調，聯盟希望藉由這次跨宗教的祈福活動，讓大眾知道，促進世界的愛與和平不單只是宗教團體的使命，更是每一個人的責任，未來聯盟成立後會更致力於提升道德活動的推廣。

  Top

【本刊訊】基督活力運動高雄分會於三月二日下午四時假高雄市若瑟研習中心，舉行女九十五屆實習班閉幕禮，參與者全國領導人學校執行長張象文姐妹、副執行長潘忠清弟兄、總會主任委員黃金渝弟兄、台北分會主任林慰民弟兄、高雄分會神師于惠霖神父、主任洪惠寬弟兄，高高屏、台北、台南實習員三十三人，服務員六十人，實習員的家人及堂區的兄姐計一百五十餘人，劉振忠主教親臨主持。

    基督活力運動高雄分會懷著基督的精神，實踐在現今混亂的社會中，把基督化的生活運用在現實生活。使更多的人皈依基督而舉辦女九十五屆實習班。

    此次實習班的講師們均有充份的準備，學員們都能聚精會神的聽講，服務員熱忱的服務，學員們好感動，在充滿熱情、親切的氛圍中，三天密集的課程，實習員們感覺充實愉快。

    閉幕禮中主席紀麗卿姊妹感性的話語讓在場的一百五十位參與者感動萬分，劉主教幽默的以基督活力運動男四十五屆實習員的身分報告，獲得在場熱烈的掌聲。

    新出爐的活力員以滿懷熱血、追求理想的心情，接受金十字的胸章，同家人擁抱攝影留念，每位實習員在分享中也有感人的畫面，閉幕式後大家已飢腸轆轆，在享受豐盛的晚餐前，劉主教與大家歡樂的跳著圍爐舞。

    參與實習班的實習員有吳屏鳳、李羅撒、李軒莉、王台菱、鄭麗慧、趙瑛珍、顧寶秀、余遠親、吳瑞珍、黃于貞、李國鳳、馬金英、賴秋妹、胡芳菊、嚴麗雪、呂善禎、陳月鳳、曾玉月、王秋俠、陳秀玉、顏桂花、呂吳金英、江秀珍、謝淑麗、陳玲、傅品慈、余淑英、郭金連、貝金枝、郭金月、黃唐梅蘭、江玉霞、杜秋月。

    女九十五屆實習班多采多姿圓滿成功，要感謝班主席紀麗卿姊妹，神師羅明德神父及全體服務人員全程參與，更要感謝天主聖神光照，美好的時光總是瞬間過去，願天主降福大家，下次再見。

  Top

【玉井訊】二月二十四日德蘭舉辦了「德蘭二十週年校慶暨教學大樓整建落成典禮」，感念曾經幫助過我們的朋友，今年除了歡慶二十週年的生日外，更令人振奮開心的是，教學大樓的整建完成後，徹底改善了漏水及悶熱的情形。同時也增加了新舞台的設施，更著重了無障礙的設計，讓建築物的每一角都符合特殊孩童的需求。
    為歡慶此次特別的慶祝活動，德蘭的大家長－台南教區林吉男主教，為「二十週年校慶暨教學大樓整建落成」舉行祈福禮，在「愛的真諦」及「彩虹下的約定」的音樂中，順利完成。除了表達對各界的感謝，也祝福了在場所有嘉賓平安喜樂。在節目表演方面，德蘭共準備了三組以「彩虹」為主題的節目；學前組六歲以下的小寶貝們表演節目為「彩虹的天空」，講述著毛毛蟲經過一番辛苦蛻變成蝴蝶的經過，小朋友舉手投足展現了天真無邪，獲得來賓無數的掌聲與鼓勵，而學齡組國小的小朋友則以「彩虹的寶貝」表演經歷了陰雨後綻放的彩虹，就像是教學大樓從老舊到整建完成的辛苦過程；另外在成人組的大朋友們則是手鐘隊的表演：每一支不同顏色、不同音階的手鐘，在一起搖響時便會結合為各式各樣的和絃；「彩虹下的約定」向天主祈求溫柔祝福，加上嘹亮的鐘聲，深刻的表達出德蘭的多元性與包容性，每一位手鐘隊的成員們認真的投入演奏，身旁的人也都感受到她們的真誠。
    除了主題表演以外，還邀請了其他團體共襄盛舉:德蘭的好朋友貝兒托兒所「愛無赦」舞蹈表演、姊妹校蘆葦啟智中心也帶來有精神的打擊樂：官田鄉渡頭村媽媽教室獻上「桃花過渡」舞蹈、德蘭家長會則以山地舞表演表達對德蘭新的一年更有信心、弘開善德會的孩子們表演活潑的「豆豆龍」、中華翠亨新實驗教育協會中國風味的二胡獨奏及慈幼高工街舞社同學帶來高超技巧的街舞表演。最後要特別介紹連二年為德蘭校慶獻唱的「清韻合唱團」，過去一年，成員們為德蘭「用愛為舊屋穿衣」活動四處演唱計廿三場，共募得約$160,000元，他們以行動付出愛心十分令人感動，今年再度以歌聲唱出對德蘭的祝福，熱愛民歌的朋友也一飽耳福。在園遊會方面則邀請了7-11、玉井鄉衛生所、消防隊、派出所、郵局、台南縣政府社會處、經濟部南區水資源局等一起來共襄盛舉。因為有了他們而讓活動更充實精采。在此，也感謝台南地方法院檢察署觀護人室帶來的有獎微答及法治宣導，讓民眾除了參與熱烈的活動外也增加了法治知識。
    值得一提的是台灣之光王建民的父親在校慶前夕，特地致贈兒子的簽名球、球員卡義賣，現場來賓熱情響應，最後以二萬八千元標下。這意外的禮物，讓德蘭的二十歲生日校慶更增添了一份驚喜的心情。今日的慶典真可謂：「德蘭雙十、彩虹傳愛。」
    節目的尾聲，楊美華主任邀請了所有嘉賓，共同施放祝福的汽球，當汽球冉冉上昇的那一刻，四周充滿了幸福與感動，在此，德蘭要致上最深的感謝給所有的朋友。二十歲的德蘭將繼續以謙遜的態度，堅定的服務理念，嘉惠更多特殊孩童，願天主保佑大家！
  Top


2672

第２６７２期( 2008.03.23 出刊 )

伊拉克保羅斯．拉霍總主教被害　教宗沉痛哀悼嚴詞譴責綁匪暴行

聖言會添新鐸

普世博愛運動創始人嘉辣．盧比奇逝世

紀念耶穌苦難請為聖地特別捐獻

慶祝天主教在台灣150週年　弟五次籌備會確定各組決議事項

【梵蒂岡電臺訊】於今年二月二十九日遭武裝分子綁架的伊拉克天主教加色丁禮節摩蘇爾總主教區的總主教保羅斯．法拉杰．拉霍(Paulos Faraj Rahho)，三月十三日上午被發現死亡。消息傳來，教宗深感悲痛，他立即發唁電給伊拉克天主教加色丁禮節巴比倫的宗主教厄馬努爾三世德 (Emmanuel III Delly)，對他和伊拉克整個教會團體表達深深的哀悼。教宗在電文中並表示：在這悲哀的時刻，他特別與伊拉克教會上下同在，同時再次嚴厲譴責無人性的暴行侮辱了人性尊嚴，嚴重破壞可愛的伊拉克人民的友愛和睦相處。
    教宗又表示他將為這位熱心的牧者的安息祈禱，為祈求上主垂憐，使這悲痛的事件有助於為備受蹂躪的伊拉克建造和平的未來。教宗在唁電結束時，頒賜宗座遐福給伊拉克教會全體上下。
    拉霍總主教今年二月二十九日下午在摩蘇爾聖神堂主持拜苦路禮儀後，走出聖堂時即被數名武裝分子劫持綁架，同行的司機和兩位安全人員當時被擊殺。拉霍總主教下落不明期間，綁架者曾數度勒索贖金。巴格達總教區輔理主教史萊蒙．瓦杜尼三月十三日告訴意大利國際宗教新聞社說：「綁架者前一天便告訴我們說拉霍總主教健康狀況很壞；當天下午說總主教已經死了；當天上午又電話告訴我們已經把總主教埋葬了。有幾位青年根據綁架者提供的消息，在摩蘇爾西邊城外挖掘土地，找出了遺體。目前還不知拉霍總主教是病故或是遭殺害的」。

  Top

越南籍阮金向執事領受司鐸聖職晉鐸大典2008年3月29日舉行

    聖言會中華省會訂於二○○八年三月廿九日（星期六）上午十時，假嘉義市吳鳳南路田耕莘紀念堂，為阮金向執事授予司鐸聖秩。恭請　台北總教區洪山川總主教主持晉鐸大典。

敬請大家蒞臨參禮，共謝主恩。

聖言會中華省會長　葉德華　敬邀

  Top

【梵蒂岡電臺訊】普世博愛運動的創始人嘉辣．盧比奇女士三月十四日淩晨二時左右在她的教宗岩的住宅去世，享年八十八歲。根據這個運動發布的消息，嘉辣女士是「在安詳、祈禱和極為感人的氣氛中去世的。」嘉辣女士病重有一段時間了，臨終前幾天在她的要求下離開了杰梅利醫院返回自己的家中。

    教宗本篤十六世聞訊後，於十四日上午發出唁電，對嘉辣女士的去世表達深切哀痛。唁電中寫道：「我懷著深切激動的心情獲悉嘉辣．盧比奇女士去世的消息，她不知疲倦地熱愛被遺棄的耶穌的漫長豐富的生命抵達了終點。在這分離的痛苦時刻我以親切的問候在精神上同由她創始的瑪利亞工程-普世博愛運動的全體成員接近，也同那些重視她為教會的共融、為大公對話和各民族友愛持久努力的人同在。」教宗「為她本著對教會和對教宗的徹底忠貞聆聽當代人的需要所作出的見證」而感謝天主，並祝願「那些認識她和見過她，驚嘆天主經由她的熱情使命所完成的美妙的人追隨她的足跡，使她的特恩保持活躍。」

    許許多多的唁電不斷地從世界各地寄來，有宗教、政治、民政領導人的，也有許多普通人的。盧比奇女士的葬禮於三月十八日下午三時在羅馬的聖保祿大殿舉行，由聖座國務卿貝爾托內樞機主教主持。從十四日下午四時起，設在教宗岩的普世博愛運動的國際中心開放靈堂，供人向嘉辣女士的遺體告別，一直到十五日晚上結束。嘉辣女士將被葬在這個國際中心的聖堂裏。比利時神學家米歇爾．範德裹內也同許多普世博愛運動的成員陪伴了嘉辣女士的最後時刻，他為嘉辣女士寫了傳記。

  Top

主內親愛的弟兄姊妹：

    願主的平安和喜樂常常充滿您們的心！

    今年的四旬期已接近尾聲，相信每一位弟兄姊妹都更加努力善用此神聖時期，透過不斷地悔改與皈依更深入體驗耶穌基督的逾越奧蹟。教會為協助大家達到此一目的，特別邀請我們守齋、祈禱，以及勤行愛德事功。在諸多愛德事功中，尤以慷慨捐獻最能表現基督徒們互通有無的真誠手足之情。因為一切原是慈愛的天父所恩賜，所以生活條件好的，有責任將自己所有拿出來和生活困苦者分享。在具體的愛德行動中，天主的仁慈父性更為光耀顯著：「你們應當慈悲，就像你們的父那樣慈悲。」（路六36）

    在初期教會時代，宗徒們所領導的信仰團體，在聖神感動之下，人人都把自己的東西貢獻出來和大家分享（宗二44-45）。這種彼此分享的生活方式，為基督所啟示的天父的愛做了最佳的詮釋和見證，因此信仰團體不論質或量皆以驚人的速度成長。隨著信仰團體的增多，這種原本存在於一個信仰團體內弟兄姊妹的互助關懷行動，也更進一步發展成團體和團體之間表達友愛、以及共享同一信仰的證明。各個教會團體，皆感到幫助貧困的教會團體是自己的責任和榮譽。

    在教會歷史中，最需要幫助、而基督徒也最樂意慷慨捐助的教會首推耶路撒冷教會。因為她是一切教會的「母親」，沒有她，便沒有其他教會的存在。由於耶路撒冷教會一向是一個貧窮的教會，因此聖保祿便多次要求不同的地方教會為耶路撒冷慷慨捐輸（宗十一27-30；格後八∼九）。

    隨著天主教會在歷史中不斷的擴展，人們對耶路撒冷教會團體的愛，也發展成對整個聖地（巴勒斯坦地區）的關懷。由於耶穌曾在這塊土地上生活過，因此歷代教宗都十分關注聖地的保存和發展。他們除了把聖地託給方濟會士照顧管理之外，也多次勸勉普世基督徒慷慨捐獻，以支持聖地的一切福傳事業。因此，特訂每年的聖週星期五－紀念耶穌苦難的日子－作為普世教會為聖地特別捐獻的日子。台灣的基督徒雖然為數不多，卻也每年盡我們的能力慷慨解囊，令聖地的方濟會士深為感動。方濟會聖地監護區總務神父，也特別來函向台灣的教會表達衷心感激之意，並說明我們的捐款所具有的重要意義。

    今年特別為聖地捐款的日子，亦即聖週星期五又將屆臨，聖地在華辦事處除了再次衷心感激各位弟兄姊妹過去多年來的愛心捐助，也懇切請求大家發揮更大的愛心，藉著慷慨的捐獻，實際參與聖地的一切福傳工作。願仁慈的天父豐富地賞報大家！預祝大家復活節快樂！

              聖地在華辦事處
                              林思川神父　謹上

  Top

  【本刊訊】慶祝天主教在台灣一五○週年（一八五九∼二○○九）系列活動第五次籌備會議，於三月十五日上午九時三十分假天主教中心六樓會議室召開，參與者黃忠偉副主教、盧懷信神父、謝聰智神父、杜勇雄神父等二十人，會議由劉振忠主教主持。

    會中決議︰一、「慶祝天主教在台灣一五○週年（一八五九∼二○○九） 開幕禮」相關事項︰1.開幕禮的頭銜：慶祝天主教在台灣一五○週年（一八五九∼二○○九）開幕典禮。2.朝聖護照印一萬本，彩色印製。3.負責朝聖堂區:應訓練自己堂區有專人做解說員，有人朝聖，可與堂區聯絡解說。4.先印製海報、LOGO之後用貼的在各種宣傳紙上。5.遊行路線：光榮碼頭→英雄路→五福路→中山路→青年路→海邊路→玫瑰堂（兩小時）。6.遊行花車大小規格︰花車三噸半。高度沒限制。總鐸區贊助花車、玫瑰堂兩部花車。7.遊行起止時間︰五月十七日下午2:30∼4:30。8.集合地點︰高雄市海邊路。9.表演節目∼八個團體（教區性的）。節目表已設計印製。10.海報已請道明中學老師設計完成。邀請函、海報先發出去。11.預計五千人參加。12.交通請高雄教區傳協會負責。13.帳篷：設在祭台兩旁，供救護站、長者休息。14.帽子：大會負責。15.禮儀：由教區禮儀長負責。（教區禮儀長杜勇明神父解說禮儀手冊）。16.通知堂區準備慕道者的決志。慕道者：堂區一個人做代表。17.玫瑰堂服務人員不夠請向教區傳協會支援。18.信友禱詞：每個教區派一個代表。19.合唱團︰請教區禮儀長杜勇明神父與教區歌詠團聯絡。20.茶水及便當之發放︰請翁主席與萬金聖殿砌磋。21.玫瑰堂下次會議時間，邀請教區傳協會參與研討。22.禮儀手冊：印製簡單的大會手冊。 23.大會聯合做預算，秘書組統計做總預算。24.開幕禮的費用由玫瑰堂支付。

    二、舉辦「台灣開教一五○福傳我愛你」有獎徵文獎勵辦法︰（1）來稿內容：台灣開教一五○週年，緬懷過去，把握過去，策劃未來。（題目自訂，內容請勿模仿抄襲）。（2）徵文分組︰社會人士組、大學組、高中組、國中組。（3）來稿800∼2000字為限，請自行保留底稿，概不退稿。（4）獎勵︰每組各取三名，及佳作各5∼10名。第一名獎金5,000元，獎狀乙紙。第二名獎金4,000元，獎狀乙紙。第三名獎金3,000元，獎狀乙紙。佳作暫定每組5人×4＝20人，獎金1,000元，獎狀乙紙。（5）收件日期︰民國九十七年五月十八日至九十七年七月十八日。（6）評審方式︰由本刊聘請相關學者、專家進行評審，民國九十七年八月十七日以後評定公佈之。（7）電子郵件投稿請寄︰stcw@ms31.hinet.net。郵寄投稿：請寄至高雄市苓雅區五福三路149∼1號8F善導週刊社編輯部收。信封註明「開教一五○︰福傳我愛你」徵文。來稿均請寫明真實姓名（發表時可用筆名）、身分證字號、通訊地址（含區里鄰）、聯絡電話，註明參家組別，資料不足者不受理。（8）注意事項︰1.各組得獎作品前三名及佳作在善導週刊社發表。2.參加徵文作品必須未在任何報章雜誌、網路發表或出版。3.得獎作品，本刊保留集結出書之權利，不另計版稅。

    三、各總鐸區請鼓勵教友創作傳教一五○週年【主題歌】爭取創作歌曲。1.為使一五○週年有主題歌。第一名：10,000元。第二名：6,000元。第三名：4,000元。佳作：2,000元10名。2.每聖堂請鼓勵教友寫歌。於四月一日前送交傳協秘書處。

    四、台灣開教一五○音樂會於五月十七日開始，每月在教區各鐸區分別舉行︰六月份第二鐸區五甲天主堂。九月份第三鐸區後勁若瑟堂或左營堂。十月份第四鐸區聖名堂或君王堂。十一月份第五鐸區岡山堂。九十八年一月份第六鐸區屏東聖十字堂。二月份第七鐸區東港堂。三月份第八鐸區佳平堂。四月份第九鐸區霧台堂。五月份第一鐸區玫瑰堂。十月十八日高雄文化中心。擇日屏東文化中心。

    五、慶祝天主教在台灣一五○週年 萬金聖母遊行排定「聖母帶耶穌巡行台灣各教區」時間表：（1）高雄教區二○○八年九月八日（週一）∼十二月十三日（週六）。（2）台南教區二○○八年十二月十三日（週六）∼二○○九年一月十七日（週六）。（3）嘉義教區二○○九年一月十七日（週六）∼二○○九年二月廿一日（週六）。（4）台中教區二○○九年二月廿一日（週六）∼二○○九年三月七日（週六）。（5）新竹教區二○○九年三月七日（週六）∼二○○九年三月廿八日（週六）。（6）台北教區二○○九年三月廿八日（週六）∼二○○九年五月三十日（週六）。（7）花蓮教區二○○九年五月三十日（週六）∼二○○九年六月廿七日（週六）。高雄教區二○○九年 六月廿七日（週六）。


2673

第２６７３期( 2008.03.30 出刊 )

司鐸日教宗主持祝聖聖油彌撒　勉勵司祭們為天主保持世界的蘇醒

教宗公開接見請眾關心西藏局勢　呼籲選擇對話與寬容的道路

台東正興村民齊心整建宣報堂　教友歡欣慶落成

跨宗教祈福 ─ 愛與和平

明誠中學舉辦成年禮　在喜樂中承擔生命的責任

【梵蒂岡電臺訊】教宗本篤十六世三月二十日聖週四上午，在梵蒂岡聖伯多祿大殿主持今年度聖週逾越節三日慶典的序幕禮，祝聖聖油彌撒。這台彌撒主要是?司祭們舉行的，而且是和他們共祭，這在全球每個教區都是如此，由教區主教主禮，教區內的神職人員與主教共祭。這天上午，羅馬教區一千六百位神父，以及許多位主教和樞機主教都參與這台隆重的彌撒。教宗在彌撒講道中囑咐神父們要?天主保持世界的蘇醒，而且不可以宣講自己，更不可以按照自己的意念發明一個教會，但要在真理和愛德中作?人的僕人。彌撒中祝福的是聖洗和病人聖油，祝聖的則是堅振聖油。

教宗在講道中，特別邀請全體聖職人員反省自己的司鐸聖召，他提醒蒙召選作司鐸的人的職責在時時保持世界的醒悟，不可讓它忘記天主。教宗說：“司鐸應該是一位清醒守護的人，面對邪惡咄咄逼人的力量，必須處在謹慎提防中。司鐸應該是站穩住?的人，面對時代風尚始終挺直著腰，擇善而固執。在真理面前站穩，全心全力行善”。

教宗又強調：“司鐸必須是個正直的人，他應該有大無畏的精神，敢于?上主忍受侮辱；司鐸必須?人服務，效法基督?他人徹底奉獻自己。司鐸應該學習祈禱，學習在上主的話中認識上主”。教宗也提醒司鐸不可使自己與上主的會晤成?一種慣例，以致使對上主的敬畏之情慢慢淡化消失。因?事情成?習慣之後，便再也不會感到與上主會晤是一件始終新鮮、偉大、令人驚奇的事。

教宗也談到司鐸的服務包含著服從的基本意義，他指出僕人不在隨從自己的意願，而在按照主人的意願做事。耶穌在山園祈禱時，就是用這句話戰勝了罪惡，戰勝了敗壞墮落的人的反抗心理。教宗舉亞當?例說：原祖亞當的罪過在于他要實現自己的意願，而不是天主的意願。人類所受的誘惑始終是企圖要完全自主，要順從自己的意願，以?只有這樣才是真正自由的人。人相信只有這種毫無限制的自由才使自己成?完整的，成?神。但正因?如此，我們與真理作對。

教宗強調：只有當我們和他人分享自己的自由，?承行天主的旨意的時候，我們才是自由的人。所以，服從是做人的基本要素之一，這在司鐸身上顯得更?具體。教宗說司鐸不宣講自己，但宣講基督和他的話，他的話我們無法自己發明。我們不發明我們企圖想要的教會，我們只在基督奧體的共融中，以正確的方式宣講基督的話。我們的服從是與教會一起相信，與教會一起思想，一起說話，是與教會一起服務。

聖週四上午祝聖聖油的彌撒，是地方教會司鐸與他們的牧人一年一度公開表達彼此共融的禮儀，也是主教和司鐸重新宣發他們領受鐸品時的聖願的時刻。這天下午，教宗就像全球各地教會的主教一樣，要在各自的主教座堂主持隆重的主的晚餐彌撒聖祭。教宗于下午五點三十分在羅馬教區主教座堂聖若望拉特朗大殿，主持這台彌撒，紀念耶穌建立聖體聖事和司鐸聖秩聖事。彌撒中，教宗要?教區十二位神父濯足，彌撒奉獻禮的時候也邀請參禮的信?特別?古巴一所孤兒院樂捐，表示愛德的關懷。

  Top

  【梵蒂岡電臺訊】教宗本篤十六世三月十九日星期三上午，在梵蒂岡聖伯多祿大殿和保祿六世大廳接見了來自世界各地的一萬兩千多位朝聖人士，向他們講解了本週逾越節三日慶典的意義，並在講話結束時，邀請大家關懷西藏的悲哀局勢，同時呼籲各方選擇對話與寬容的道路。

    關於一個多星期以來發生在西藏等地局勢，教宗說：「我懷著極大的憂慮注意這幾天來自西藏的消息。面對那麼多人的痛苦，我作為父親的心感到悲哀與痛苦。願我們在這聖週重溫的耶穌苦難與死亡的奧蹟，幫助我們特別關心他們的處境」。教宗又警惕說：「暴力無法解決問題，只會變本加厲。我邀請你們和我一起祈禱，祈求光明之源的全能天主光照每個人的心智，賜給每個人選擇對話與寬容的道路的勇氣」。

    三月十九日是教會主保大聖若瑟瞻禮，也是教宗本篤十六世的主保節慶。由於今年這個節慶處在聖週內，所以羅馬聖座的年曆表把這個節慶移前到三月十五日慶祝。關於聖週逾越節三日慶典，教宗說：「這三天都被稱為是聖的，因為這三天叫我們重溫我們獲得救贖的中心事蹟，把我們重新引回到基督信仰的核心，也就是耶穌基督的苦難、死亡與復活。這三天其實可以視為唯一的一天，因為它們形成了整個禮儀年和教會生活的核心」。

    教宗於是逐一講解逾越節三日慶典的意義，他說：「明天聖週四，耶穌受難和死亡前夕，我們紀念上主最後的晚餐，在晚餐中他建立了聖體聖事和職務司祭聖事。在這同一天夜裡，耶穌也留給我們一個新的誡命，要求我們彼此相親相愛。不過在真正進入逾越節三日慶典之前，每個教區團體也都在明天上午舉行祝聖聖油彌撒，在彌撒禮儀中，主教和司鐸們重新宣發他們領受聖秩時的聖願，然後祝福聖洗和病人聖油，並祝聖堅振聖油。這台彌撒事實上和逾越節三日慶典有著密切的關係」。

    關於聖週五，教宗說：「這天在紀念耶穌的苦難、被釘十字架和死亡，因此教會不舉行彌撒，但教友團體聚集在一起，默想那壓迫人類的邪惡和罪過的巨大奧秘，同時在天主聖言的光照和動人的禮儀的幫助下，重溫抵償這個邪惡的上主的苦難。在聆聽耶穌受難始末之後，信友團體便為教會和世界的需要祈禱，並朝拜十字苦像，然後領聖體」。
    關於聖週六，教宗說：「這天的特徵是大靜默。每座聖堂都沒有任何裝飾物，也不舉行任何禮儀，人人都靜待著耶穌復活偉大事件的來到。信友們也都恆心與聖母瑪利亞祈禱、默想、等待著。事實上也真需要有一天靜默的時間，來默想人的生命、邪惡的力量、以及從上主的苦難與復活所產生出來善的偉大力量」。教宗又說：「教會在新祝福的聖火旁邊守夜，默想寫在舊約和新約聖經中，有關人類終將從古代的罪過和死亡的奴役中獲得解救的偉大許諾。在深夜的黑暗中，點燃巴斯卦蠟燭的新火，象徵著光榮復活的耶穌」。

  Top

  【台東金峰訊】台東金峰鄉正興村民發動捐助，整建已有四十五年歷史的部落天主教堂「宣報堂」，成為具有當地排灣、魯凱族特色建物，落成舉辦祈福祝禱儀式，村民齊心希望，宣報堂能成為安定村民心靈的最佳處所。

    正興村內宣報堂，因年久失修，磚瓦屋頂破損、漏水，教友在此祝禱，十分不便。太麻里教區林貴明神父建議居民，以互助方式尋回宣報堂的特色，陶甕教師麥承山率先響應，以有限的教堂維修基金及一己之力，重新裝潢教堂屋頂，村民漸起而效之，出錢出力。

    麥承山表示，宣報堂重整讓全村更團結，其中七十歲村民巴見鳳罹患癌症、生活困苦，卻捐出一個月老人津貼幫助教堂重整，徐大愣、陳秋鳳為二十年前去世的兒子存的三萬元，特地以兒子名義捐出，令村民感動。

    藝術家林新義為教堂打造祭台，台前刻有排灣、魯凱族小米、山豬等祭品實體，代表村民無私奉獻的使命感；麥承山也設計一座由陶甕、百步蛇、百合花、頭目頭冠結合的聖體座，讓宣報堂充滿族群特色與溫馨感。

    當天村民在宣報堂舉辦落成祈福祝禱，三十坪教堂小而精美，不過村民希望鼓勵獨居長者、行動不便者常到此相聚，為弱勢居民安定心靈處。

  Top

跨宗教祈福 ─ 愛與和平

一場隆重的盛會；一場感人的「跨宗教祈褔」活動，在世界宗教博物館舉行。
參加的宗教代表有，佛教、天主教、一貫道、基督教、東正教、印度教、回教及猶太教等，大家共同為台灣及全球人民祈求和平，致力寬容與共生的遠景。
在一盞燈、一捧花，一個簡單的祈禱，各宗教代表以祈禱、吟誦、致詞…等各種虔敬優美的方式 , 共同為世界人民及台灣社會點燈祈褔，祈願在新的一年裡，世人都能彼此珍惜、關懷，共享生命的和平與喜悅，由此也見證台灣社會及宗教界獨特的多元性與包容性。教廷駐台代辦安博思、主教團秘書長程若石神父、台灣明愛會李玲玲修女、修會代表高佳琳修女以及友邦駐華使節都蒞臨會場共襄盛舉，讓這場跨宗教祈褔茶會更添世界大同、全球一家的特色，每人以自己的信仰方式同心祝禱，為台灣及全球的和諧平安相互承諾，共創一個共存共榮、永續昌盛的「愛與和平地球家」。期許社會大眾回歸純樸祥和、愛物惜福的美德，並將「愛與和平」深植人心。

  Top

  【本刊訊】「成年」對於半大不小的孩子而言，所象徵的是蛻變的喜悅與成長的惶恐。透過深含意義的儀式，學生們明確地瞭解到自己的責任所在，也查察出自我心靈的轉變。明誠中學宗輔室於97年3月13日舉辦了一場令人印象深刻的高中與高職三年級畢業生的成年禮。柔和的聖歌將孩子們緩緩地引入禮儀的氛圍，他們的臉上洋溢著滿滿的喜悅，因為這場成年禮的慶祝是為他們所舉辦的。

禮堂裝飾著五彩繽紛的氣球，象徵著從今爾後將開啟多采多姿的新生活與成年的喜悅。成年禮由校牧王志偉蒙席主禮，大家專注大螢幕上所呈現的禮儀流程與直播畫面，濯足禮的儀式揭開禮典的最高潮。學生們起初聽說王蒙席與佘祥磊校長要親自為同學舉行洗腳禮，他們的表情從不解中透露著一絲玩笑般的戲謔。

校長誦讀了若望福音所記載的耶穌為門徒洗腳的事蹟，這才讓學生們逐漸明白濯足禮的意義是極為深遠地，象徵著師徒之間最大與最深的祝福，以及謙卑自下為眾人服務的精神。王蒙席隨著解釋這儀式的由來，使大家了解在濯足的禮儀中，表達的是懷著愛心、喜樂的心，活出互相服務的具體標記來。

濯足儀式中，學生們紛紛地探頭，小聲地交頭接耳：「你看！校長和神父，真的幫同學洗腳耶！還口親了腳一下耶！」著實，讓大夥兒非常的驚訝。一位接受濯足禮的同學回到座位上低頭地對我說：「老師，我想！我有責任要去幫助更多的人！我長大了！」我感動地微笑著，心中深深地感謝天主，藉著師長們身體力行的示範，告訴著我們「天主是愛」！

成年禮中學生們向師長行謝師恩，並向家長感謝父母的養育之恩。有位母親在儀式中紅了眼眶，帶著微笑與孩子合影，我想這一刻，這位母親的內心應是百感交集的喜悅。在王蒙席灑聖水降福後，校長帶領同學們魚貫地穿越十二項美德的長廊，跨越象徵責任與智慧的成年門，在天主的慈愛眷顧中，在師長的祝福下，體驗這樸實且意義深遠的成年禮。我想在他們的心靈中，必然已播撒「愛與服務」的種籽，相信有一天會萌芽、開花、結果。


2674

第２６７４期( 2008.04.06 出刊 )

教宗本篤十六世二OO八年復活節文告

貧窮孝女會創會人哆納蒂修女　教宗冊封為真福表彰其功

台灣地區主教團二ＯＯ八年春季會議

新逢佛誕日來臨　宗座宗教交談委員會主席致賀函

高雄教區舉辦「性騷擾防治」講習　神父修女教友熱烈參與喜獲新知

【梵蒂岡電臺訊】「我復活了，永遠和你同在，阿肋路亞！」親愛的兄弟姐妹們，被釘死又復活的耶穌今天重複這樣的宣報：這是巴斯卦的宣報。讓我們懷著內心的驚喜和感激來接納這個宣報！

    「我復活了，我仍然而且永遠和你同在」。這幾句取自古老聖詠版本第一百三十八篇的話，在今天彌撒開始之際回蕩起來。在巴斯卦節太陽東升之際，教會從這幾句話認出耶穌的聲音，他從死中復活的時候，向充滿喜悅和愛的天父呼喊說：我的父，看，我在這裡！我復活了，我仍然和你在一起，而且將永遠如此；你的神從未拋棄我。從這裡，我們也可以以新的方式瞭解聖詠其他的表達方式：「我若上升於高天，你已在那裡，我若下降到陰府，你也在那裡…但黑暗對你並不朦朧，黑夜與白晝一樣光明，黑夜對你無異光明。」(詠138，8.12)在巴斯卦隆重的守夜禮中，黑暗變成了光明，黑暗讓路給從不沒落的白晝。降生為人的天主聖言的死亡與復活是個無法超越愛的事件，是把我們從罪惡與死亡的奴役中解救出來的愛的勝利。他改變了歷史的軌道，給人的生命注入不可磨滅的新意義和價值。

    「我復活了，我仍然而且永遠與你同在」。這些話邀請我們默觀復活的基督，讓他的話在我們心中迴響繚繞。納匝肋的耶穌以他的救贖犧牲使我們成為他的義子，於是如今我們也能夠參與他和天父的神秘交談。這使我們想起有一天他向他的聽眾說的話：「我父將一切交給了我；除了父外，沒有人認識子；除了子和子所願意啟示的人，也沒有人認識父。」（瑪11,27）從這方面看，我們發現復活的耶穌今天向天父所作的肯定，「我仍然而且永遠與你同在」，也反映在我們身上，「天主的子女，基督的同繼承者，只要我們與基督一同受苦，也必要與他一同受光榮。」（參見羅8,17）因著基督的死亡與復活，我們今天也復活了，享有新的生命，我們結合於祂的聲音，宣佈願意永遠與天主同在，祂是我們無限美善與仁慈的父親。

    就這樣，我們進入了巴斯卦奧蹟的深處。耶穌復活這個令人驚奇的事件，基本上是個愛的事件：天父為了拯救世界而把自己的兒子交付出來的愛；聖子為了我們而承行天父的旨意的愛；聖神使耶穌從死者中復活，改變他身體容貌的愛。還有，天父重新擁抱聖子在祂的光榮中的愛；聖子藉著聖神的力量，帶著我們改變容貌的人性重新回到天父那裡的愛。今天這個讓我們重溫耶穌復活獨一無二的經驗的大節慶，呼籲我們皈依天主的愛；邀請我們唾棄仇恨和自私自利，溫良地跟隨為了我們的得救而犧牲的羔羊，效法「良善心謙」的救贖主，他是「我們靈魂的安息。」（參見瑪11,29）

    世界各地的基督信徒兄弟姐妹們，誠心接納真理的男士、女士們！希望沒有一個人向這個救贖我們的愛的全能關閉自己的心！耶穌基督已經為眾人死而復活了：祂是我們的希望！是每個人的真正希望！今天，復活的耶穌，就像昔日回到天父之前在加里肋亞向祂的門徒們所說的一樣，也派遣我們到世界各地為祂所帶來的希望作證，同時再次向我們保證：「我同你們天天在一起，直到今世終結。」（參見瑪28,20）我們注視耶穌已經改變的身體的光榮傷口，就能夠瞭解痛苦的意義和價值，也能夠減輕這些日子繼續在使人類流血的許多傷痛。從耶穌光榮的傷口，我們認出抹不掉的天主無限仁慈的標記，就如依撒意亞先知所說的：祂治療破碎的心靈的傷口，維護弱小者，宣告俘虜的自由，安慰一切憂苦的人，以喜樂的油代替喪服，以頌讚代替沮喪的心神（參見依61,1.2.3）。如果我們懷著謙虛的心接近祂，就會從祂的眼神中看到祂對我們內心深處的渴望的答覆：認識天主，和祂結交生死的關係，祂給我們的生命和我們的人際與社會關係填滿著祂的愛。為了這個緣故，人類需要基督：祂是我們的希望，在祂內我們獲得了救援（參見羅8,24）。

    有多少次，人際關係，族群之間的關係，以及民族之間的關係，與其瀰漫著愛，反而充滿自私自利、不正義、仇恨與暴力！這就是在地球各地裂開，令人痛苦的人類創傷，這些創傷經常遭忽略，甚至故意被隱藏；這些創傷折磨著我們無數兄弟姐妹們的身心。這些傷痛等待著被我們的主的光榮創傷以及所有步武基督的芳蹤、以基督的名為正義奮鬥的人的關懷所緩和，所治療。這些人在戰爭流血的地方，在人性尊嚴遭藐視遭踐踏的地方散播希望的光明標記。我祝望在那些地方能倍增溫良和寬恕的見證。

    親愛的兄弟姐妹們，讓這隆重的一天的光芒來照耀我們；讓我們懷著真誠的信心向復活的基督敞開我們，好使巴斯卦奧跡更新的力量彰顯在我們每個人身上，彰顯在我們的家庭、我們的城市、我們的國家、以及世界各個角落。此時此刻，我們怎能不特別想到非洲某些地區，如達爾富爾、索馬里，想到慘遭折磨的中東，尤其是聖地，伊拉克和黎巴嫩，最後，也想到西藏。為這些地區我鼓勵尋求能夠維護善與和平的解決之道！為此，我們因著聖母瑪利亞的轉禱，呼求圓滿的巴斯卦恩典。瑪利亞在分擔了她的無辜聖子的苦難和被釘十字架的痛苦之後，也體嘗到聖子復活那無可言喻的喜悅。願結合於基督的光榮的聖母保佑我們，引導我們走在彼此友愛關懷及和平的道路上。這就是我向在場的各位，以及各國各大洲透過廣播電視和我們契合在一起的男男、女女所發出的復活節賀意。祝各位耶穌復活節快樂！

  Top

  【梵蒂岡電臺訊】聖座宣聖部部長馬丁斯樞機主教於三月卅日下午代表教宗本篤十六世在義大利佛羅倫斯舉行冊封真福大典，冊封聖若瑟卡拉桑吉奧貧窮孝女會的創會人多納蒂修女為真福。

    新真福多納蒂修女，一八四八年十月廿六日誕生在義大利佛羅倫斯附近城鎮的富裕家庭中。從小渴望靈性事務，但直到四十一歲才克服了來自父親的阻礙而於一八八九年四十一歲時與四名同伴一同回應了天主的召叫，將自己整個地奉獻給天主和為貧窮女童服務的工作，成立了聖若瑟卡拉桑吉奧貧窮孝女會。以後，她們照顧監獄中服刑人的女兒的工作也擴大到服刑人的男孩。

    貧窮孝女會的服務不斷擴展，不久，義大利的許多地方也有了這個修會的工作，在巴西、羅馬尼亞、尼加拉瓜等地都有貧窮孝女會的修女在繼續她們會祖為貧窮人家子女提供教育和服務的事業。

    多納蒂修女於一九二五年三月十八日去世，十多年後開始了她列真福品的審查。

    宣聖部部長馬丁斯樞機主教在佛羅倫斯代表教宗舉行冊封多納蒂修女為真福的彌撒大典中指出，這位新真福作了美好的見證，她在全心全靈恭敬被釘在十字架上的耶穌下活出默觀和行動並重的生活，成為傳揚朝拜聖體的熱心使徒。馬丁斯樞機說：「她將自己完全奉獻於服務女童和年輕女孩，特別是服刑人的女兒等不幸的女孩，而成了細心的母親和教育專家。引導她的是一顆慈母的愛心。」馬丁斯樞機在結束講道時說，注視這位新真福和她所留下的寶貴遺產，大家可以繼續相信，在我們的時代教導人們向善是可能的。大家應該將這種來自多納蒂真福榜樣的引人向善的熱情珍藏在心中，並為實現這個工作而做出貢獻。

  Top

    【本刊訊】天主教台灣地區主教團三月廿四日至廿八日於高雄縣六龜鄉新寶來溫泉渡假村召開2008年春季會議；主席為洪山川總主教，出席主教計有：林吉男主教、劉振忠主教、黃兆明主教、曾建次主教、李克勉主教、鍾安住主教、蘇耀文主教，而單國璽樞機主教、教廷代辦安博思蒙席均在百忙中蒞會致詞，並恭喜這一次的主教團會議是一次歷史性的會議；是第一次全部台灣土生土長的主教們的主教團會議。單國璽樞機主教更交付台灣天主教一個重大使命與責任，就是明年天主教在台開教一五○週年，全台要有15000人領洗。單樞機已在教宗面前表達此一努力目標，期望台灣地區天主教會齊心努力福傳，更能在明年達到此一目標。

    此次主教團春季大會討論的提案計有：保祿年暨台灣開教一五○週年慶祝事宜，成立特別小組並給予經費，執行確實精準的教友普查，新年期間的不守大小齋與新年後施放聖灰的考量，四旬期在新年期間開始的日期，聖誕節非國定假日，如何安排三台感恩聖祭，何時不得舉行殯葬、追思、婚配彌撒的清楚解釋，性侵害通報性騷擾防治要點確認並公告，審核九十七年度業務計畫及預算，選舉第三屆董事會董事及董事長，主教團秘書處與總修院興建案等。而決議事項有：慶祝台灣開教一五○週年於二○○八年五月十七日在高雄光榮碼頭舉行開幕式，於二○○九年基督普世君王節在林口巨蛋舉行閉幕式，並希望邀請教宗前來參加並主持閉幕彌撒。一萬五千人歸主亦有責任分配即一年內領洗人數台北5000人，高雄2000人、新竹2000人、其他教區各1500人。另主教團希望性騷擾防治調查處理委員會能再召開會議更審慎研究其中處理要點，在下次主教團會議能提報再行討論。主教團與總修院興建案亦提出優先順序；即台北總教區提供一塊土地，由主教團購買做為秘書處建築用地，總修院所在位置與建築短期內不予變動。如此方案不能達成，則以租借方式做為主教團秘書處用地。如前二案均不可行，才回到原始秘書處與總修院興建案，但應做符合秘書處與總修院真正需求的修正。此次大會臨時提案是希望保祿年能舉辦「保祿足跡行腳朝聖」，各教區能贊助神父且鼓勵神職人員參加。另主教們決定每年聖枝主日為台灣天主教會「為青年奉獻日」，可有專屬奉獻袋為青年福傳工作奉獻。會議期間另安排總修院黃清富院長報告總修院現狀與發展，另有宗座善會負責人傅立吉報告各善會的宗旨，最後有丁松筠神父帶領的團隊介紹成立天主教電視台的可能性與計畫。

    在高雄教區教友傳協會細心安排下，三月廿七日一天為牧靈訪問與參觀。上午至真福山參觀，中午至旗山天主堂並訪問新慕道團及修院，下午至中台山道場參訪。三月廿八日上午由洪山川總主教主禮此次主教團春季會議的最後一天彌撒感恩祭後，主教團春季會議也在此劃下句點。感謝天主在此次會議中的帶領，也非常感謝高雄教區劉振忠主教的招待，還有高雄教友傳協會的熱情服務與安排，使此次主教團春季會議在五星級的享受與招待中順利完成。

  Top

親愛的佛教界朋友：

    1.欣逢佛誕慶日，我以這封信函向各位及世界各地的佛教界團體表達我個人和宗座宗教交談委員會溫暖的問候。

    2.回想起多年來，天主教徒與佛教徒所享有的美好關係，深感欣慰。我相信，只要我們繼續共同努力，為自己、也為全人類大家庭建立一個更美好的世界，那麼，我們必能在這個友好關係的基礎上更增強、加深彼此的了解。根據經驗，交談能促進個人及團體內心的渴望，願彼此分享那早已存在的善意與和睦，也更有勇氣伸出觸角，接觸他人，樂意接受可能帶來的挑戰與困難。

    3.教宗本篤十六世在二○○八年世界和平日文告中提到：「對人類家庭來說，這個『住屋』就是地球，造物主天主給我們這個環境，讓我們帶著創造力和責任感在此居住。我們必須關心這環境：天主把它託付給人類，讓我們以負責任的自由在此耕作並加以愛護，同時以所有人共同的好處做為永遠的指引規範」(第7號)。聯合國大會也宣佈二○○八年為「國際地球年」。基督徒和佛教徒身為地球的居民，又是有信仰的人，我們尊重這個規範，也同樣關心如何促進對我們所共享的環境的關懷。

    4.保護環境、推動永續發展、特別關注氣候的變遷，這是每個人都十分關心的事。各國政府、各個非政府組織（NGO)、跨國公司、研究機構和高等教育機構，由於認識到經濟和社會發展中應有的倫理道德，因此也在生物多樣性、氣候變遷、環境保護等問題上投資金錢、分享技術。宗教領袖也對公共討論貢獻一己的心力。這當然不只是對最近地球暖化日益嚴重的威脅所做的回應。基督徒和佛教徒一直十分尊重大自然，也教導大家懷著感恩的心做地球的管理人。的確，唯有透過深劇反省神聖造物主及宇宙受造物之間的關係，對環境關懷所做的努力才不致於被個人的貪婪所破壞，或被特定團體的利益所阻擋。

    5.從較實際的一面來看，我們基督徒和佛教徒是否能在許多計畫上更加合作，以肯定那落在我們每一個人身上的責任呢？資源回收、能源的節省、防止任意毀滅動植物的生命、保護水道等等。都表達了我們對大自然的細心管理，也確實能增強善意、促進各民族之間誠摯的關係。這樣，基督徒和佛教徒能一起成為先驅者，為建立一個乾淨、安全、和諧的世界帶來希望。

    6.各位親愛的朋友，我深信，透過大眾教育，並由我們以身作則，尊重大自然，以負責任的態度來管理屬於大家的地球，我們必能廣傳本信函中的訊息。最後，容我再次衷心問候各位，祝各位佛誕節快樂。

Jean-Lauis Tauran 樞機　 主席
Pler Luigi Celata 總主教　秘書

  Top

    【本刊訊】高雄教區為落實主教團於九十六年十一月秋季會議通過「天主教會性騷擾防治申訴及調查處理要點」與「申訴小組設置要點」並配合政府「性騷擾防治法」與「兩性工作平等法」法令，針對：一、宣導性騷擾防治法與兩性工作平等法。二、倡導兩性平權、相互合作的概念。三、強化教會倫理的概念等措施，付諸行動。而由天主教高雄教區主辦，及成立的教區性騷擾防治小組承辦（其成員為：召集人－聖功醫院院長楊儀華修女、指導神師－王志偉神父、醫療－李海翔醫師、法律－王正嘉律師、輔導－江玉碧老師等），於九十七年三月廿九日下午一時至五時三十分，假聖功醫院五樓大禮堂首次舉辦「性騷擾防治」講習。聘請王正嘉律師及胚芽婦女關懷協會的葉寶貴老師前來主講。是日出席者有教區大家長：劉振忠主教、六位神長、十二位修女和教友代表計五十多人。

    下午一時報到分發資料後，由防治小組成員－李海翔醫師擔任主持，他首先邀請劉振忠主教致詞。劉主教除感謝聖功醫院提供場地及點心招待，並說明舉辦的目的及教會面對性侵及性騷擾事件發生，應該持有的態度，及教會如何設置申訴的管道，協助受害的心靈走出陰霾；活出健康人生的期待。接著在小組召集人楊儀華修女致詞後，即由王正嘉律師就法律知識與迷思（含主教團申訴作業流程的介紹），以他專業的角度，帶領大家認知性侵或性騷擾爭議案件，就法律的流程、各項條款，平鋪直述提出很完整的解說。

    葉寶貴老師則以「教會內男女平權與性騷擾防治及教會倫理的觀點」，透過她豐富的歷練，分享多年從事輔導的心得，致深體認對加害與受害者的治療，不僅是心理的諮商，更需藉由靈修來根治內在的重創。對兩性平等，不是隨心所欲，是建立在「真愛中」自我奉獻；在互相尊重中，健全地共處。談到生理需求的自然反應，也引導以信仰來提昇，駕禦雜念的羈絆，給大家有更明確面對問題的態度。她又以聖經中三位受到性侵的女性為題，讓在場者，包括主教、聖職等，進行分組討論及報告。代表小組報告的六位兄姐均具大將之風、言中有物，讓聽的人滿足有收穫感。感謝兩位講師願意分享他們專業的領域，豐盈了每一個求知的心田。

    進入提問過程，中華道明會會長黃金昆神父發言：他受益良多，前不知分際，今悉知拿捏。並建議主教接連舉辦，強硬要求教區及修會的神父都來接受教育，除防患於未然，更在瞭解後，能去協助教友尋求解決的管道。
    最後總結，主教語重心長說：天主創造男女很有趣，互相吸引，彼此欣賞、看重並予尊重，但因原罪的劣根性使人墮落。希望教友對神父不要過度關心；神父對女性也要保持距離，以策安全。以信仰、靈修、熱心短頌、天主經等口誦心惟、棄絕誘惑。讓天主所造的－男與女，都能成為「祂」美善的化身。

    以往不大敢去碰的話題，如今在主教團的一聲令下成為宣導的重點。而對如此尷尬的議題，聚主教、神長、修女和教友於一堂共參與，還真難為情。但大家都能以一個成熟而健康的心態來面對，同在一個平台上，讓共識在彼此心中流動，是有它正面的意義，也跨出了聖統制嚴肅的一面，讓教會更開朗、健全，一起迎向光明。


2675

第２６７５期( 2008.04.13 出刊 )

第一屆天主慈悲全球大會在羅馬召開　七千位代表參與禮儀

慶祝開教一五Ｏ年開幕禮各項籌備事宜　高教區傳協與開教堂區相關成員會商

宜蘭區天主教、基督教聯合祈禱會　以洗腳禮體驗謙卑服務

宗座傳信善會舉辦主日學教師全國共融研習會圓滿成功

男女修會會長聯合會第四十四屆常年大會

    【梵蒂岡電臺訊】第一屆天主慈悲全球大會於四月二日下午以一台在羅馬聖若望拉特朗大殿舉行的隆重彌撒揭幕。這一天正是先教宗若望保祿二世去世三週年紀念日，這位教宗生前將他的教宗職務與天主慈悲奧秘緊密地連在一起。發起這第一屆天主慈悲全球大會的是維也納的總主教舍恩伯恩樞機主教，他和大家談了這個大會向世人所發出的訊息。

    這個大會所要發出的訊息正是福音的訊息，是耶穌的訊息，就是：你們要慈悲，就如天主是慈悲的一樣。這是福音的綜合。當教宗若望保祿二世推動世人認識並恭敬天主的慈悲時，他腦中所思想的不是別的，而是耶穌。正如他在仁慈的天主通諭中說的，基督本身便是天主的慈悲。因此，這個大會的任務是使人們更加認識耶穌宣講的核心。

    我們大家都需要認識天主的慈悲，因為罪惡令我們以為天主不愛我們，我們互相間也不相親相愛。這是原罪的直接後果。為此，認識天主的慈悲，知道即使我們有罪，天主還是愛我們，這一點非常重要。我們要通過慈悲的工作來為天主的慈悲作見證。耶穌在福音中談最後審判時，沒有問人是否每天去望彌撒，而是說：「我餓了，你們給了我吃的，我赤身露體，你們給了我穿的。」慈悲工作是本著慈悲心懷生活的具體表達。寬恕他人，做善良的撒瑪黎亞人。他幫助了處在痛苦中的人，而沒有走過受苦的人而視如不見。教宗要大家明白天主慈悲意義致力傳揚天主的慈悲唯有天主的慈悲才能戰勝邪惡，阻止自私與仇恨。

  Top

    【本刊訊】天主教高雄教區傳教協進會第十七屆第二十次常務理監事會議與天主教在台灣一五○年（一八五九∼二○○九）開幕典禮籌備會，於九十七年四月六日，假玫瑰聖母聖殿主教座堂善工樓召開，參與者神師杜勇雄神父、謝聰智神父、教區各善會代表、各總鐸區秘書、玫瑰聖母聖殿主教座堂相關工作人員計三十餘人，會議由翁秀雄主席主持。

    神師杜神父在講道中指出，跟隨基督的人要發揮基督精神，要捐棄本位主義，開放自己，凝聚不一樣的生命力成一體，在彼此合作間，呈上對「天主教在台灣開教一五○年開幕禮」的佳果。

    議程開始，首先由負責舞台部分之工作人員報告當天舞台設計及音響擺設之企劃內容，並在各項提問中求共識。隨後針對整個開幕禮的規劃，逐條討論達成決議如下：

    一、開幕典禮部分流程待上級再確認。

    二、各項工作：除感恩彌撒及遊行項目，由教區主導外，其它均依玫瑰堂原先之規劃去進行，教區則全力配合與協助。

    三、花車︰請活動組－許建輝弟兄統籌，以各總鐸區一輛花車為原則，每輛規格三噸半，高度不超4.5公尺，每輛花車的主題，由活動組先規劃好。

    四、遊行︰請吳育贊弟兄任總指揮、徐文龍弟兄副指揮。至於報到後的引導及停車場上的指揮，則請青年團負責。

  Top

    【羅東訊】蘭陽地區數十年來首創，由長老教會蘭陽區牧傳會、基督教宜蘭縣聯禱會、宜蘭縣天主教會，於三月三十日下午2：00∼3：30，於羅東聖母醫院外科大樓（S棟）11樓的大禮堂，舉辦「宜蘭地區天主教和基督教為國家安定、族群共融聯合祈禱會」。基督教代表有吳恩情牧師、陳伯杰傳道、張興仁牧師、陳和平牧師、劉明鑫傳道、吳俊雄牧師…等，天主教代表有高國卿神父、黃東昇神父、呂若瑟神父、陳西滿神父、楊品裕神父、岳達德神父、申榮茂神父、范銘山神父……等神父、修士、修女數十名，並有來自各地的天主教、基督教四百多位信眾們的熱烈參與，場面相當溫馨與隆重。

    祈禱會在敬拜讚美的歌聲中，由香爐、十字架、蠟燭、聖經、司祭團前導，神父、牧師並肩進場，並在「奇異恩典」的歌聲中拉開序幕。司儀吳恩情牧師帶領全體會眾唱天主親自交給我們的主禱文「天主經」，接著是以台、客、原住民、國語等不同語言，宣讀主耶穌親自交給我們的「愛的誡命」－我給你們一條新命令：你們該彼此相愛；如同我愛了你們……。獻詩則是由在場的所有神父、修士、修女暨基督教牧師夫婦等人以「你真偉大」的歌聲獻上；吳俊雄牧師則以「堵住社會的破口」為證道的主題。

    會中最特別的是「洗腳禮」，由神父與牧師們以傳承耶穌當僕人為信徒奉獻服務的精神，為呂國華縣長、林建榮立委、田秋堇立委、林聰賢鎮長、國民黨沈銀成主委、民進黨宋岫書主委、劉添梧議員、林姿妙議員、吳秋齡議員、陳銘福議員、簡海樹議員、陳傑麟鄉長…等行政長官與民意代表們洗腳，期待人民的公僕都能放下彼此的成見，發揮以耶穌為門徒洗腳的精神，為彼此的合作而努力。

    祈禱會的另一高潮則是黃俊雄牧師邀請藍綠兩黨的立委、主委，以呂國華縣長為主，大家手牽手肩並肩宣示在愛內為縣民服務的決心。

    黃志堅牧師帶領大家為分裂了四九○年的基督教會的合一祈禱，也為國家安定、族群共融、宜蘭復興…等意向祈禱；所有參與的會眾接受主教代表高國卿神父的降福，祈禱會在葛馬蘭合唱團、原住民詩班、聖母合唱團「愛使我們相聚在一起」歌聲中圓滿閉幕，期待在愛的互動中，共同促進族群的共融與安定的國家。

  Top

  【本刊訊】宗座傳信善會於三月廿九、三十日舉辦「天主教會主日學教師全國共融研習會」，這場研習會所安排的課程與活動，可說是繼去年「嘉義教區主日學老師精進教學能力研習會」後另一場令人嘖嘖稱讚的完美演出。

    兩天ㄧ夜的研習會在嘉義縣童年渡假飯店展開，來自全國各教區的一百多位種子教師齊聚ㄧ堂，服務團隊由嘉義教區擔任。活動在敬拜讚美聲中揭幕，課程安排有相見歡、兩場專題演講、與自然共舞－欣賞美麗的創造、分享與交流：（1）教案分享（2）制度＋學習【分享各教區的主日學特色與培育工作】，最後在嘉義教區鍾安住主教的派遣禮儀中圓滿閉幕。

    整場活動讓參加的老師們收穫滿滿，特別是專題演講「主日學課程規劃與兒童心理」時，長老教會陳豐明牧師的創意寶盒、設計方法及其幽默風趣的教學模式，讓與會的老師們大開眼界。嘉義教區趙士儀神父講述「主日學的經營與教材分享」，他提供豐富教學資源，以自身經驗教導老師們深入主題，並轉換成孩子們的語言表達，讓老師們體認到進修的重要。值得一提的是，教案分享活動，由各教區展現多樣的教學內容，老師們在彼此學習討論中獲得更多元的教學技能；也在各教區準備的敬拜讚美時段，分享活潑的祈禱方式，總之，與會的老師們可謂滿載而歸，大家更滿心期待主辦單位每年都能舉辦如此優質的研習會。

    宗座傳信善會前主任洪山川總主教，推動主日學教師牧靈福傳工作不遺餘力，去年即以聖童善會培養具世界觀小小傳教士的宗旨，為嘉義教區主日學教師舉辦精進教學能力研習會，由於參加老師讚譽有加，洪總主教因此更積極推動主日學教師全國共融研習會，藉此讓全國各教區主日學種子教師有機會共同交流、彼此學習。

    現任宗座傳信善會主任傅立吉神父，承襲前主任洪總主教的理念，大力推動這個研習會的成就，傅神父陪同服務團隊籌備工作，研習活動傅神父亦全程參與，其投入的精神令人敬佩。

    兒童是教會的希望與未來，宗座傳信善會希望拋磚引玉，各教區能藉著持續的研習活動，激發主日學教師的使命感，精進教師們的教學能力，進而培育出具有世界觀之福傳小天使。

  Top

    【本刊訊】台灣天主教男、女修會會長聯合會第四十四屆常年大會，於三月三十一日至四月三日在花蓮保祿牧靈中心舉行。有來自全國十四個男修會會長或代表，二十八個女修會會長或代表參加本年度會議。花蓮教區黃兆明主教以教區大家長的身分，歡迎會長們再次來到好山好水的花蓮開大會，好山好水不只是形容詞，而是能感受到，是一種生活態度，生態環境也是一樣，不只是討論的議題，更是關懷、是生活態度，從做當中改變態度，才能知道背後之意義，復活的耶穌也給我們生活態度的逾越。教廷代辦安博思蒙席也代表聖座出席大會，祝大家復活節愉快，感謝男、女會士熱心獻身於教會中。最近一期「一心」刊載教宗在奉獻生活日的演講，希望譯成中文，給所有的人研讀。今年是世界保祿年，同時也是台灣福傳一五○週年，將有一系列的慶祝活動，希望大家共襄盛舉，最後安代辦謹以教宗代表感謝與會的會長們用寶貴的日子服務教會。

    主教團主席洪山川總主教在百忙中特別撥冗蒞臨大會鼓勵與會會長們，洪總主教提及自己健康狀況尚佳，上任台北總教區第一件事是禮遇年老神父，使之老有所養，對年輕神父有安全感。洪總主教並傳達單樞機主教期許台灣福傳一五○週年能有15,000人領洗，請各位會長盡力幫忙。

    此次大會中邀請生態關懷者協會秘書長陳慈美老師、長庚大學太空博士簡建堂教授及聖言會楊應望神父，就大會主題「生態關懷」發表專題及分享心得，也安排半天的時間實地參訪觀摩慈濟功德會的資源回收教育中心的成果。

    大會中討論會務、議題並作成共同決議外並改選男、女修會會長聯合會的執行委員；感謝上任主席及執委們，並期許新的領導團隊為本地教會盡心盡力，與會會長及代表們也同心熱忱允諾將會全心支持會長聯合會，並期勉明年復活節第二主日後的週一至週四(四月二十∼廿三日)珍重再見。

新當選執委會名單如下：

男修會：主　席—詹德隆會長(耶穌會)
        副主席—劉一峰會長(巴黎外方傳教會)
        執　委—王敬仁會長(聖沙勿略方濟會)
                黃金昆會長(中華道明會)
                柏殿宏會長(聖言會)

女修會：主　席—陳琦玲會長(瑪利亞方濟各傳教女修會)
        副主席—詹美枝會長(聖若瑟道明修女會)
        執　委—羅慧兒會長(主顧傳教修女會)
                葛素玲會長(瑪利諾修女會)
                方秋靜會長(玫瑰道明修女會)


2676

第２６７６期( 2008.04.20 出刊 )

聯合國總部引頸期盼等待教宗本篤十六世到訪

耶穌聖心修女會召開大會　張碧霞修女當選新總會長

慶祝天主教在台灣150週年高雄教區舉辦徵文啟事

嘉義教區聖召節活動　鐘安住主教親臨主持

高雄教區慶祝聖召節辦共融活動暨三位修士收錄禮

  【梵蒂岡電臺訊】聯合國等待教宗本篤十六世前往訪問的熱忱日益增加。聖座駐聯合國常任觀察員米廖雷總主教在接受宗教新聞通訊社採訪時作了以上的聲明。他特別談了教宗四月十八日的訪問聯合國活動，並說，許多駐聯合國的外交人員都重視教宗的思想，他們讚賞教宗的思想清晰和豐富。米廖雷總主教強調教宗訪問的時間正好是聯合國人權宣言發布六十週年，他指出，人權宣言的內容深受聖座的重視。

    這位聖座駐聯合國常任觀察員米廖雷總主教在聯合國的人口與發展委員會上發表了言論。他強調，面對世界上人民遷徙和城市化的現象，不可忘記這個現象的主角是人和人的權利。米廖雷總主教指出，此刻，全球城市人口首次超過了農村的人口。他承認城市化為經濟成長提供了新機會，但卻使人只為經濟目的考慮，同時造成違反人性的後果，並將人貶低，令人失去為主的地位，而處於被動的地位。此外，米廖雷總主教也說，需要考慮促使人離開家園移民他鄉的因素。移民拋棄親人和朋友，他們內心的焦慮和所寄的希望，都應該予以關注。因此，需要協助移民與他們的家庭保持聯繫。米廖雷總主教認為，這也是鼓勵他們有責任心、守法、為社會做出貢獻的一個方法。

    另一個移民現象是從農村移居城市的現象，其後果是形成龐大的城市和一些貧民區。米廖雷總主教提醒聯合國人口與發展委員會人士，二○○五年，八億四千多萬人生活在極其困苦的環境中，一切都缺乏。這些人陷入了極度貧窮和被排斥的境遇中而無法走出來。他尤其請大家關注貧民區中兒童的狀況，他們不僅不能上學校，反而為了生存而必須在垃圾堆裹尋找可換錢的廢物。為此，米廖雷總主教呼籲各國的立法人士和社會的領導，將這些人和他們的問題列為他們開會議程中優先討論的項目。這位總主教也請大家不要忘記農民們，尤其是在發展中國家 的農民所必須面對的各種挑戰。米廖雷總主教說，如果想達到千禧年的目標，就必須設法解決六億七千五百萬沒有食水以及二十億不能享有基本醫療照顧的人的問題。這位聖座代表重申：「各國和國際政策必須保證農業社團有一個素質更高的生活，並使他們得以享受社會福利。」

  Top

【本刊田中訊】耶穌聖心修女會於二○○八年四月四日至四月七日召開第九屆總會議，本次大會於二○○七年四月五日即成立籌備委員會，以一年的時間準備總會議的議題；經由全體修女提供議案，於每月回總會院時討論，以便讓籌備過程的注入多於大會，藉收良好效果。

    總會議於四月四安排靈修時間，使團體在祈禱的氣氛中進行。

    四月五日邀請台中教區蘇耀文主教蒞臨主持開幕彌撒及主持選舉。在復活的基督與聖神帶領下，選出新總會長及總參議員：

    總會長：張碧霞修女。
    副總會長：施麗蘭修女。
    總參議員：張翠蘭修女、梁慈娟修女、楊瑞嬌修女。

    四月六日至七日，總會議議題討論，榮幸的請到中華道明會會長黃金昆神父為大會的指導神師，在籌備過程中及議程中適時的給予指導，使我們獲益良多。全體修女懷著感恩的心，向天主許下在本屆大會指導下的「承諾與行動」。

  Top

慶祝天主教在台灣150週年高雄教區舉辦徵文啟事

指導單位︰高雄教區
主辦單位︰150年慶典籌備委員會
執行單位︰善導週刊社
有獎徵文獎勵辦法︰

來稿內容：
  ①台灣開教150年，緬懷過去，把握現在，展望未來。（題目自訂，內容請勿模仿抄襲）

  ②舉凡你對台灣或教區內過去傳教大業的功過甘苦或人地事物有特殊感人的史事皆可陳述，以感激前賢，啟迪後昆見賢思齊，繼往開來。

徵文分組︰社會人士、大學組、高中組、國中組。投稿人不限定那一個教區，有興趣者均所歡迎。

來稿800-2000字為限，請自行保留底稿，概不退稿。

獎勵︰每組各取三名，及佳作各5-10名。
        第一名獎金5,000元，獎狀乙紙。
        第二名獎金4,000元，獎狀乙紙。
        第三名獎金3,000元，獎狀乙紙。
        佳作暫定每組5人×4＝20人，獎金1,000元，獎狀乙紙。

收件日期︰民國97年5月18日至97年7月18日止。

評審方式︰由本刊聘請相關學者、專家進行評審，民國97年8月17日以後評定公佈之。

電子郵件投稿請寄︰stcw@ms31.hinet.net。郵寄請寄至高雄市苓雅區五福三路149-1號8F善導週刊社編輯部收
信封註明「開教150︰福傳我愛你」徵文。來稿均請寫明真實姓名（發表時可用筆名）、身分證字號、通訊地址（含區里鄰）、聯絡電話，註明參加組別，資料不足者不受理。

注意事項︰①各組得獎作品前三名及佳作在善導週刊社發表。
          ②參加徵文作品必須未在任何報章、雜誌、網路發表或出版。
          ③得獎作品，本刊保留集結出書之權利，不另計版稅。

  Top

【本刊訊】嘉義教區二○○八年聖召節活動於四月十二日假斗六天主堂熱烈的舉行，活動由教區教友傳協會及天主教之聲傳播協會嘉義分會共同辦理，來自各堂區的教友暨青年學生、社區小朋友共約四百人參與活動。

    活動於上午九點三十分揭開序幕，在鍾雅如、劉陽明等大專青年幽默逗趣的帶領下，氣氛相當熱絡。依主辦單位的規劃，上午第一單元為團體活動，由鍾主教做專題分享：我的聖召故事，鍾主教說：「我好像出生就是要來當神父的，因此我還不會說話就開始學唸經，從小就立志要修道，孩童時期曾為了護衛耶穌跟同學打架，且一直都把當神父做為人生的第一志願，雖然修道的過程有辛苦的地方，但也非全然是乏味無趣的。」鍾主教特別跟青少年分享了許多修道生活多采多姿的一面，鼓勵年輕人不用擔心害怕，勇敢接受天主的召喚。鍾主教極溫馨、生活化的分享，引起相當大的共鳴。在雙向溝通時間，小朋友不斷提出問題，雖然很天真，但卻讓我們感受到那麼美好的互動，這正是我們要的效果。

    第一個單元結束後即進行分組活動。成人組由吳終源副主教做專題分享─鼓勵聖召各種具體可行方法之探討。吳副主教首先提醒每一位教友在過耶穌善牧主日，普世聖召節的時候，應靜下心來好好默想、反省：我是否有聽從善牧的聲音，在日常生活行為上是否時時仰法耶穌。教友的行為表現直接影響福傳及聖召工作之推動，唯有我們自己有好的行為表現，才能大聲跟別人說：『天主教很好』。吳副主教告訴大家，目前台灣總修院才有十幾位修士，而嘉義教區掛零，這是教區相當嚴重的危機，我們一定要正視不能逃避。當務之急除熱心祈禱外，更應多管齊下，讓青年朋友感受到原來成為一位神父、修女是有意義、有價值的。吳副主教也再三提醒教友，每位神父都不是完美的，有時因成長環境、文化背景的落差，對事務的處理認知難免有所不同，教友應學會包容，不要隨便批評神父，尤其切勿在孩子面前批評神父的不是，一定要讓神父們生活的快樂、有尊嚴，唯有如此，才有更多人願意追隨聖召……。除專題分享外，吳副主教也代表教區對教友提出之相關聖召問題做答覆。

    青年暨小朋友部分則依年齡區分為五，同步進行各項活動。活動乃由教區及聖言會神父、修女、主日學老師分別帶領，活動內容有：我的聖召故事分享、發問問題、有獎徵答……等，上午的全部活動以漢堡大餐做結束。

    下午一時二十分，全體人員在大禮堂會合，欣賞各組青少年、小朋友精采的表演、及心得分享，遠從阿里山上專程來參加活動的小朋友所帶來的表演更博得最熱烈的掌聲。活動的高峰 ─ 感恩聖祭於下午二時卅分開始，由鍾主教主禮、吳副主教、郭立志院長等八位神父共祭。全部禮儀在教區禮儀組長吳東美姊妹的安排下，於下午四時圓滿結束。本次活動蒙斗六天主堂吳終源神父、李佳白修女暨林妙娥主席所帶領的團隊傾全力協助，方能如此圓滿順利，謹此致謝。

  Top

【本刊訊】天主教高雄教區國際聖召會舉辦九十七年聖召共融活動，於四月十二日（星期六）假玫瑰聖母聖殿主教座堂舉行，參與者︰各堂區、修會共三百餘人。

    聖召共融活動在會長鄭文世弟兄帶領聖召祈禱文揭開序幕，指導神師謝聰智神父致詞中勉勵大家。謝光華神父、林竹妹修女、羅明德神父、陳務修女感人的聖召歷程分享，讓在場的人有所感動，堅定對聖召有意而徘徊青年的心。
    感人的分享後舉行感恩彌撒，恭請劉主教主祭，劉主教首先告訴大家，今天是我們教區提早慶祝聖召節，很高興有旗山大修院的三位修士有資格收錄為正式的修士，名副其實的修士，主教幽默的問︰這三位你們認識嗎？不認識？在祈禱中為聖召祈禱的時候，其實你們早已認識，他的面相不重要，在祈禱中祈禱感動年輕人追隨聖召。

     在講道中指出︰聖召是天主揀選的，被召的多，被選的少。堂區或每個人都要去重視這個問題，我們要求莊稼的主人派遣更多工人來收割他的莊稼，祈禱很重要。聖召來自家庭，要重視家庭，有家庭的支持鼓勵，聖召容易成功。並呼籲現場的年輕人「教會需要你」。

    彌撒中舉行收錄禮，有三位杜沛良、羅四海、鐘卓龍為正式的修士。中午在天主教中心二樓舉行簡單的共融餐會。


2677

第２６７７期( 2008.04.27 出刊 )

教宗本篤十六世第四十二屆世界傳播日文告

教宗首次訪白宮布希隆重歡迎　一萬三千餘人齊唱生日歌賀壽

2008年全國司鐸進修班閉幕　參訪慈濟文化園區吸取福傳新知

花蓮教區聖召節三喜臨門

中華道明會二位修女誓發聖願　鐘安住主教親臨主禮

親愛的兄弟姊妹：

    一、今年世界傳播日的主題－「媒體：站在自我推銷與服務的十字路口上。尋找真理為與他人分享」－強調媒體在個人及社會生活中的重要性。的確，尤其在面對鋪天蓋地的全球化現象時，媒體在人的經驗中，即是在人際關係以及社會、經濟、政治和宗教的發展上，都是不可缺少的一部分。誠如我在今年元旦世界和平日的文告中所說的：「特別是社會傳播媒體，由於它們具有教化潛能，因此在促進對家庭的尊重，表明家庭的期待與權利，及呈現家庭生活的美好上，它們負有特殊的責任。」

    二、眼見快速的科技發展，當新而令人難以想像的問題與困難出現時，媒體已擁有非凡的潛力。不可否認的是，在傳播消息，揭發事實真相及傳遞知識上，媒體能有其貢獻：例如在推廣讀寫能力，社會化以及民主發展和民族間對話上，媒體已扮演了決定性的角色。若無媒體的貢獻，確實有困難促進與強化國與國之間的瞭解，為全球和平對話注入生命，保證能獲得原始正確資訊，而同時也要確保能自由傳遞觀念，尤其是那些促進團結與社會正義的理想。的確，整體而論，媒體不僅是散播觀念的工具，它們能夠且應該成為服務世界上更大正義與團結的工具。然而，不幸的是，今天壓倒性的趨勢有意將人屈服在指定的項目之下，而媒體就轉變為這種體系。當傳播媒體受意識型態利用或為商業產品作激進的宣傳時，就產生這種狀況。在宣稱表達事實時，它能將事務合法化或加給人對個人，家庭或社會生活錯誤的認知。再者，為了要吸引聽眾，增加觀眾，有時它不惜採用粗俗的動作，暴力並違反其應有的標準。媒體也能呈現及支持一種能加深而非減低用科技來區分富有國家與貧窮國家的發展模式。

    三、今天，人正走在十字路口上。誠如我在【在希望中得救】通諭中所寫，人可以利用那些對進步觀念含糊不清的媒體，這些進步能對追求美善提供新的可能性，但是，同時也能從不曾存在過的罪惡打開駭人的可能性（參閱.22）。因此，我們必須要問，允許利用社會傳播工具達到任意「自我行銷」，或終止那些掌握媒體的人，不再操縱人的良心，是否明智。難道媒體不應該以確保自己為人及共同美善服務，促進「人的倫理培育……人的內在成長」（同上）為其優先性嗎？它們對個人生活及社會的非凡影響，已是眾人皆知且被承認的，然而，今天有必要強調的是，我們甚至可以說，媒體目前經歷到角色完全的轉變。今天，媒體似乎不僅日益宣稱自己所傳達的是事實真相，而且由於它所擁有的權利及建議的力量，而具有主導性。例如，很明顯的，在某些情況下，媒體並非用來傳播訊息，而是「製造」事件。許多教會領導者以關切的心，注意到這種危險的功能性的改變。特別因為我們面對的是對人的生命層面有深邃影響的事（道德、知識、宗教、關係、情愛、文化），在這層面上，人的良知正面臨危急關頭，我們必須強調並非每件在科技上可能的事，在倫理上也獲得許可。因此，現代生活因受傳播媒體影響而引起的無法避免的問題，其所要求的選擇與解決方法就不能再拖延了。

    四、社會傳播方式已在社會上扮演固定角色，現在必須視它為在第三個千年裡出現的「人類學」問題中不可缺少的部分，並且是這時代所面臨的主要挑戰。誠如我們所看見在人的生活、婚姻、家庭領域裡及當代重要的和平、正義、還有社會傳播部分，都有基本的人性層面及人應維護的真理。當傳播媒體失去其倫理基礎，並不受社會的控制時，它就不再重視人的中心性及不可侵犯的尊嚴了。其結果便是它對人的良心、抉擇、自由、及他們的生活造成負面影響。為此，重要的是，社會傳播應不懈怠地維護每個人，並完全尊重人的尊嚴。現在許多人認為在這方面我們需要「資訊倫理」，正如在醫藥和與生命相關的科學研究上，我們有生物倫理一樣。

    五、媒體必須避免成為經濟的物質主義與倫理的相對主義的發言人，此二者是我們這個時代的真正災禍。相反的，在告知大眾人的真理，並在那些意圖否認它，摧毀它的人面前要護衛它，這是媒體能夠並且必須做出貢獻的。我們甚至可以說，尋找並呈現人的真理，已成為社會傳播最大的使命。為達成這目標，媒體能使用許多精細及令人喜愛的技術，這是一項使人振奮的任務，首先將它交付給管理者與操作人員。然而，從某些程度來看，這使命也與我們大家有關，因為在全球化的領域中，我們都是社會傳播的消費者與操作人員。新式媒體，尤其是正在改變傳播面貌的視訊與網路；或許這正是重新塑形它的有利機會，誠如可敬的前任教宗若望保祿二世所說，使人更能看見包含在人的真理中基本而不可缺的因素（參閱宗座信函【快速發展 12】）。

    六、人渴求真理，他尋求真理；許多出版物，表演節目或虛擬故事都成功的描述了這事實，在那裡，真理、美、偉大的人物，包括人的宗教層面，都得到認可，且優異的呈現出來。耶穌說：「你們會認識真理，而真理必會使你們獲得自由。」（若八，32）。使我們獲得自由的真理是基督，因為只有祂能完全答覆人心中對生命及愛的渴望。凡曾與祂相遇，並熱誠的歡迎祂的信息的人，必體驗到那無法壓抑想要與人分享及傳達這真理的渴望。誠如聖若望所寫：「論到那從起初就有的生命的聖言，就是我們聽見過，我們親眼看見過，瞻仰過，以及我們親手摸過的生命的聖言……傳報給你們，為使你們也同我們相通，原來我們是同父和他的子耶穌基督相通的。我們給你們寫這些事，是為叫我們的喜樂得以圓滿。」（若壹一，1－4）。

    讓我們祈求聖神揀選勇敢的傳播者及真正的真理見證人，他們忠於基督的命令，熱切渴望信仰的訊息，他們將「闡述現代文明的需要，投身於這個並非疏離與混亂的時代，而是一個追求真理及渴望發展人與人，民族與民族之間共融的有價值時代。」（若望保祿二世，2002年11月9日，傳播與文化研習會演講）。

    懷著這些希望，我誠摯的祝福大家。

2008年1月24日聖方濟沙雷慶日
發自梵蒂岡

  Top

  【本刊綜合報導】正值八十一歲大壽的天主教教宗本篤十六世，十六日在白宮接受布希總統隆重歡迎，晴朗無雲的天氣下，號角齊鳴，二十一聲禮砲響起，在場的一萬三千五百多人高唱生日快樂歌，教宗微笑以對。

    這位一九七九年以來第一位訪問華府的教宗，在白宮南草坪簡短致詞，布希總統站立一旁。教宗昭示美國民眾運用他們享有的自由，培養美德和為公益犧牲的精神，幫助不幸的人們。他大體上避開了與布希政府有爭議的問題（比如他不贊成伊拉克戰爭），而把談話重點放在宗教與信仰—在美國多元化社會所扮演的角色。

    唯一的例外是，教宗溫和表示支持聯合國，並明白表示他支持用外交談判解決爭端。聯合國是令布希非常不滿的國際組織。儘管如此，布希對教宗推崇備至，談話中多次引用教宗的名言，包括「美國人需要閣下的提示：所有的生命都是神聖的」。

    公開儀式後，教宗與布希在白宮藍廳享用生日蛋糕，然後前往橢圓形辦公室舉行私下會談。事後發表的聲明指出，他們花相當時間討論中東問題，尤其是解決以色列與巴勒斯坦的衝突；他們也對伊拉克情勢共同表示關切。
    教宗會晤美國的主教時，稱讚美國是「偉大的信仰樂土」，但他警告，社會價值崩解引導民眾逐漸脫離日常生活的宗教方針，因此美國教會對兒童性醜聞「處理得非常糟糕」，他敦促主教們「要在更廣泛的性道德觀脈絡中，處理這種虐待之罪」。

  Top

    【本刊訊】台灣地區主教團聖職委員會在開春之際（四月七日至十一日）舉辦本年度的司鐸進修班。本屆進修班有幾項創新；（一）在花蓮教區的保祿牧靈中心舉辦。以往花蓮教區司鐸報名踴躍，今年特別選在花蓮教區舉行，並恭請黃主教主講第三天的主題。（二）本屆為五年來人數最多的一屆，有八十餘位之多，其中包含在新竹教區服務的聖神會神父三位與在高雄教區服務的新慕道團神父十位。（三）本屆的主題經上屆與會神父討論訂為傳教，經洪總主教呼籲要訂一個響亮的標題，於是主辦單位在主教團網站上公開票選徵名活動，選出的前兩名訂為本屆主題的標題與副標題，分別是「來自天堂的喜帖」與「福傳不打烊」（因與會日期為7-11）。（四）結合牧靈參訪達到共融效果。（五）為黃主教及張欽真、陳春光兩位神父共慶晉鐸銀慶。

    本屆進修班講師群包含三組福傳尖兵，第一天由香港更新團體來分享他們的福傳組織與發展經驗。其五外分模式八年來持續維持35％的成長率，的確有值得取經之處。第二天由艾立勤神父領導的輔神福傳組（李懿慈與應芝莉夫婦），為神父們介紹101福傳計畫的週五進修班安排參訪慈濟文化園區，透過佛教的傳教理念與服務模式來反省台灣教會如何能在同一園地撒下福音種子。相信所有參與進修的司鐸弟兄對於福傳模式與執行，都受到十足的激勵與啟發。

    這次全國司鐸進修班承蒙花蓮教區黃主教的大力支持外，還有陳春安秘書長與三位準執事及馬爾大會修女給予熱誠的服務安排，讓進修班順利完成，感謝讚美主。而明年的司鐸進修班將以聖保祿為主題，在耶穌復活節後四月第三週舉行，敬請司鐸們預留時段踴躍參加。

  Top

  【本刊花蓮訊】花蓮教區於四月十二日，三喜臨門。一喜：二○○八年慶祝國際聖召節。二喜：謝慧能、宋津翰、黃衛真三位修士晉陞執事聖秩職。三喜：黃兆明主教晉鐸廿五週年。上午十時舉行慶祝國際聖召節及三位修士晉陞執事聖秩禮典。下午舉行祝賀黃兆明主教晉鐸廿五週年和慶祝國際聖召節聖歌比賽。

  是日前來參與此盛會的神長中，有花蓮教區前任榮休主教賈彥文總主教、錢志純主教、現任曾輔理主教、來自台北輔仁大學神學院院長曾慶導神父、前任院長艾立勤神父、男修會會長神父、花蓮教區神父們組成的三十六司祭團，還有廿餘位修女及二千六百餘位的兒童、青年、成人教友們，整個主教座堂內座無虛席。

    禮儀開始司儀李春蓓老師，向全體與會者介紹三位修士們成長與受教育的經過，之後述說晉陞執事聖秩禮典感恩祭的程序。此後為表示原住民青年晉陞執事聖秩，由排灣族金崙堂區教友，以其傳統祭禮前的歌舞宣示一番。
    十時許全體詠唱「普世萬民齊來」的詩歌，司祭團隨十字架的前導魚貫走進祭台，晉陞執事聖秩禮有黃兆明主教主持，曾建次輔理主教、葛德神父襄禮，三位準執事在前排教友席間就位候教。

    禮儀開始黃主教致詞闡述聖召的意義，並鼓勵每位天主子民一起為願意度奉獻生活的青年祈禱，使他們當中有人答覆主耶穌基督的召喚，修道成為司鐸或修女，以獨身的生活傳揚天國的福音並為主作見證。在聖道禮儀中都有準執事家屬負責誦念讀經一、讀經二，答唱詠的詩節部分是由排灣族的青年羅漁負責詠唱「上主是我牧人」詩節，由於口正腔圓，音調精準，令人耳目一新。福音有李建明神父恭讀。

    黃兆明主教按聖教禮規進行，在召請領聖秩者時準執事的三位父母陪同上前回應。在授領帶和執事服前，教區秘書長陳春安神父宣讀人事命令宣佈越南籍的黃文科執事復職，四位執事在父母和親友的協助下穿戴領帶、執事服，在黃主教授予聖經後行平安禮，教友們的目光投射在執事們身上而口中詠唱「主的平安與你同在」的詩歌。

    聖祭禮儀開始奉獻禮品時，有美崙主教座堂的教友團體，以阿美族的奉獻歌舞，引領執事們家屬前來呈上各樣農作物和鮮花、燃燭、餅酒。領主聖體時，有黃主教、四位新執事偕同四位神父向全體教友分送。

    感恩祭結束前，黃兆明主教致詞說道，感謝二位榮休的前任主教：賈彥文總主教、錢志純主教，在冗長的禮儀中堅持的參與到最後時刻同全體同聲讚美天主，也感謝來自北部、南部的各地方的神長、教友們共襄盛會，更感謝籌備工作的美崙主教座堂的本堂司鐸李天明神父和全體教友、國際聖召會的多方支持與協助。

    在黃主教致詞後，曾建次輔理主教是教區聖召會主委，致詞勉勵在座的青年和所有的父母們，多多為聖召祈禱；話轉到族群中提醒大家特別為魯凱族、西拉亞族、卡萊灣族的聖召祈禱，使萬民同心榮耀、讚美天主。

    在降福後，花蓮教區傳協會長李醫師宣佈午膳就地食用，同時進行聖歌比賽。比賽前有海星中學的合唱團首先表演，以緩和廿八隊參賽者的心情。最後比賽結果：馬蘭堂、銅門堂、長光堂，各榮獲前一、二、三名。

  Top

  【本刊訊】中華道明修女會於四月二十日假斗南天主堂為阮福祿修女宣發初願、孫毓如修女宣發永願舉行感恩彌撒暨發願禮，嘉義教區鍾安住主教親臨主禮，孫修女的父親、兄長等親友暨原所屬堂區教友組成了百人親友團專程從屏東前來參禮，加上阮修女越南的親友、嘉義教區男、女修會、各堂區代表、在俗道明會各會區會友代表，共四百多位貴賓、教友齊聚一堂，共同為這件大喜事來感謝天主。

    感恩彌撒暨發願大典於下午三時準時開始，由鍾安住主教主禮、吳終源副主教、浦英雄秘書長等廿六位神父共祭，在全體參禮者詠唱『祢是榮耀君王』的嘹亮歌聲中，司祭團及中華道明修女會劉紅玉總會長、二位即將發願的修女緩步遊行進堂。

    鍾主教在講道時，特別恭喜道明修女會有二位這麼優秀的修女要誓發聖願，這是值得慶賀的大事。鍾主教說：「今天看到這麼多人來參加修女的發願禮，尤其有許多的年輕人，真是令人感到相當高興，大家的參與、祝福與祈禱，是兩位修女在修道路上最大的支持力量。有大家的鼓勵、天主的助佑，她們的修道之路必定會結出豐碩的果實，而教會的聖召自然也會源源不斷。」
    鍾主教也向現場的青年信心喊話，鼓勵大家學習二位修女的好榜樣，勇敢答覆天主的召喚，主教並舉教會聖師加大利納為例，勉勵在場教友，應在各自的崗位上盡一切力量來關心聖召推動工作……。

    聖道禮儀後隨即進行「誓發聖願禮」，經由道明會士李漢民神父的召叫、主教的詢問、發願修女慎重的表達意願、中華道明修女會全體修女同意、接納下，主教帶領大家同聲懇求聖神降臨於二位發願修女的身上，使她們懷著活潑的信德、真誠的愛德和謙遜的心，在獻身服務教會的道路上勇往直前。發願禮在主教授予發初願的阮福祿修女黑頭巾、為誓發永願的孫毓如修女戴上代表永生君王的淨配之戒指後，發願禮圓滿完成，此時全場響起熱烈的掌聲，許多教友熱淚盈眶，莫不深深為此隆重而溫馨的發願禮感動。

    聖祭禮儀時，孫修女的爸爸及阮修女的親屬代表獻上祭品，隨著餅酒的奉獻，他們也願將寶貝女兒的青春與生命全然獻予天主，在在俗道明會聖詠團悠揚的歌聲中，及司儀平穩的掌控流程下，禮儀進行的相當順暢。彌撒結束前，二位發願的修女分別致詞感謝一路陪伴、鼓勵她們的親友。孫修女特別感謝父母對她選擇修道之路的成全與支持，以及已故黃碧霞總會長當年的接納與教導；阮修女也感謝諸多教友的鼓勵與關懷，並要大家繼續為她祈禱，因為她還有很長的修道之路。修女們句句感人肺腑的致詞，令全場觀禮者聞之動容。最後，劉紅玉總會長代表修會感謝遠從全省各地前來參禮的教友，劉會長相當謙虛的說：「小小修會的修女發願，實不敢驚動大家，想不到竟有近五百位貴賓、教友前來祝賀，這一切都是天主的恩典，今後修會在配合教區的各項福傳牧靈工作將更加的努力。」


2678

第２６７８期( 2008.05.04 出刊 )

教宗本篤十六世在聖伯多祿大殿祝聖羅馬教區二十九位新鐸

嘉義教區舉辦性騷擾防治研習會　提倡男女平權倫理觀念

台中教區兒童日∼愛的共融　讓學童們沐浴在主的愛內

天主教在台灣150年開幕典禮活動流程

天主教真福山建設委員會召開第二十四次會議

    【梵蒂岡電臺訊】教宗本篤十六世於四月二十七日星期日上午九時三十分，在梵蒂岡聖伯多祿大殿主持祝聖新鐸的隆重彌撒聖祭。接受祝聖的執事共二十九位，都屬於羅馬教區幾所大修院的修士，即羅馬大修院十三位，羅馬救主之母大修院九位，天主聖愛大修院三位，十字架之子修會兩位，卡普拉尼卡公學一位。還有一位是來自伊拉克巴格達加色丁禮節的執事。

    教宗平均每年都會祝聖一批神父，而且通常都是在羅馬教區各大修院就讀的修士。他幾乎每次都祝望喜樂陪伴著新鐸宣講福音。二○○五年五月十三日，教宗本篤十六世就職不到一個月，他在羅馬主教座堂聖若望拉特朗大殿會晤羅馬教區的神職人員時，激勵他們把基督的光明帶給世界。他說：「如果我們找到了上主，而上主是我們生命的光明和喜樂，那麼我們敢肯定那些沒有找到基督的人，必定缺乏人生最基本的一件事。因此，我們有義務把這件最基本的事提供給他們」。

    一年前的四月二十九日，教宗在梵蒂岡聖伯多祿大殿祝聖了二十二位羅馬教區的新司鐸，當時他勉勵修士和新神父要和耶穌基督建立個人深入的關係，而不僅僅是知識學問上的認識基督而已。教宗並要求教友們以祈禱陪伴新司鐸，他說：「我們要祈禱，使每個堂區和信友團體都關心司鐸的聖召和培育：這樣的關心從家庭開始，然後在修院中繼續，凡是關心人靈的得救的人，無不關心司鐸聖召」。

    今年二月教宗訪問羅馬教區大修院時，特別強調司鐸生活是個要求嚴格、而且美妙的冒險，他說：「司鐸的生活即使看來不會吸引大部分的人的興趣，其實這是最有意思、也是世界最需要的冒險，這個冒險在顯示每個人都期望的圓滿的生命，而且使這個生命具體臨在」。

    今年世界聖召祈禱日，教宗在他所發表的聖召節文告中指出：「傳播福音的工作特別地、而且密切地與司鐸聖召有關」，他又強調：「信仰的恩典召喚每位基督信徒合作傳播福音，不要使世界所需要的傳播福音者短缺」。

  Top

    【嘉義訊】依據主教團九十六年十一月秋季會議通過「台灣天主教會性騷擾防治申訴及調查處理要點」與「申訴小組設置要點」，並配合政府「性騷擾防治法」與「兩性工作平等法」法令，建立教會內拒絕性騷擾與男女平權的教會倫理觀念，嘉義教區特於四月十九日假嘉義主教公署舉辦「性騷擾防治研習會」，來自教區內各教育、醫療、社福單位、男女修會團體及堂區教友……等，計七十多位代表參加。

    本次研習的重點為法令宣導、倡導兩性平權與相互合作的概念，並強化教會倫理的思想。首先特別邀請王正嘉律師主講「法律知識與迷思」，除了加強性騷擾防治的法律常識以外，王律師輔以美國洛杉磯教區神職人員性侵害事件，因過程處理不當，最後造成教會重大傷害的慘痛教訓來說明建立明確的防治處理機制是相當重要的。另外，亦邀請胚芽婦女關懷協會的葉寶貴女士從教會倫理的觀點談「教會內男女平權與性騷擾防治」，她特別以聖經中的性侵事件，引導小組進行討論，透過對話，幫助大家澄清各種對性騷擾與性侵害的迷思。

    與會者在閉幕綜合座談中踴躍提出感想與問題，進行意見交換與討論。教區大家長鍾安住主教也全程參與研習會，專精倫理學的鍾主教，更勉勵在座的每個人：透過今天的研習不但促進兩性的尊重與平權，也更深化教會倫理與兩性倫理的觀念，落實在天主的大家庭中，學習彼此尊重、彼此相愛。

  Top

    【台中訊】二○○八年台中教區兒童日，將本屆主題訂為「愛的共融」，於四月十九日上午九時，在彰化田中的文興中學熱烈展開。八時卅分不到，已有多個堂區前來報到，有來自台中市的南屯堂、善牧堂，台中縣的豐原、東勢、大里、太平、霧峰，南投縣的羅娜，彰化縣的員林、田中等十個堂區的神父、修女、老師、學童與家長，約有三百五十多位來共襄盛舉。隨著參加學童陸續的抵達，歡樂的氣息漸漸瀰漫在校園各角落。

    在九時的開幕禮中，請鄭文宏蒙席致詞後，隨即展開各堂區主日學才藝表演賽，在主持的青年以詼諧的語詞、活力四射的肢體語言帶動下，更是炒熱了整個活動的氣氛。在樂器的演奏、熱鬧的街舞、聖歌的合唱、山地舞曲生動活潑的表演中，充分表現出教會幼苗的新活力。下午的共融遊戲，先將各堂區學童打散，編成十四個小組來闖關，藉由各關卡的競爭，將小組中不同堂區的學童團結起來，在共同爭取小組榮譽的此刻，有了彼此認識的機會。最後，進入一天活動結束前的最高峰—感恩祭，由蘇主教親臨主禮，鄭文宏蒙席、洪金來神父、傅勞來神父共祭，並在彌撒後頒發競賽的獎品，更掀起了另一股歡騰的氣氛。

    台中教區的兒童日，始於民國七十年，時為教區的聖召年，由聖召委員會為國小學生設計的聖召活動，旨在加深孩子們的信仰，強化其教會意識，進而培育聖召幼苗，在連續辦了八屆後，因故中斷。迄今已是廿個年頭，在新任蘇主教的重視及大力促成下，交由教區兒童牧靈組著手籌備，於今年聖召節後，舉辦了此次新主教的第一屆兒童日。讓來自不同堂區的學童，能在活動中，彼此認識、彼此學習，共同沐浴在主的愛內，以增進堂區間的感情。讓小朋友有機會走出來，多認識其他堂區的小朋友，藉由共融活動，將整個教區的小朋友結合起來，一同生活在主的大家庭中，彼此分享、彼此扶持。

    感謝主教的支持及文興中學校園場地的出借，及耶穌聖心修女會、聖母聖心修女會、各堂區老師的付出與帶動。其中最大功臣是準備場地的楊瑞嬌修女與負責禮儀的楊淑女修女及教區兒童牧靈組的洪金來神父，他帶領著數十位青年志工與高福南神父所帶領的教區中學生聯會的青年合作，一同策劃整個活動的流程及單元的安排。在滿懷感謝與祝福的歡樂中，為今日這個意義非凡的日子，留下完美、難忘的句點。

  Top

  為迎接天主教在台灣150年開幕慶典，謹訂於民國九十七年五月十六日（星期五）至五月十七日（星期六）兩天活動流程如下：

第一天(5月16日)：高雄教區青年共融晚會流程

活動時間：97年5月16日（星期五）19:30至23：30止
活動地點：高雄市音樂館戶外廣場•玫瑰聖母聖殿
報到地點：高雄市音樂館戶外音樂廣場（鹽埕區河西路99號）
活動流程：19：00 報到
          19：30 青年音樂晚會
          22：00 燭光遊行
          22：30 泰澤祈禱＆聖體降福
          23：30 宵夜

第二天(5月17日)：天主教在台灣開教150年開幕禮活動流程

活動時間：08:00~09:30 報到 — 光榮碼頭（請高雄教區儘量在08:00~09:00內完成報到）
          09:30~10:00 開幕典禮
內容如下：1.祈禱。2.主席致詞。3.單樞機、主教團團長及代辦。4.貴賓致詞。5.宗教代表致詞。6.政界人物致詞。7.「福音船」入港。8.祈禱。9.玫瑰聖母歌。

          10:00~10:20 話劇
          10:20~10:30 禮儀準備
          10:30~12:00 感恩彌撒
          12:00~13:30 午餐．頌揚天主－聯歡共融
          13:30~16:00 遊行
          16:00~16:30 聖體降福

恭請光臨　同襄聖典

            天主教在台灣150年開幕典禮籌備會主任委員 　劉振忠 主教 　敬邀

  Top

    【本刊訊】天主教真福山建設委員會第二十四次會議於九十七年四月二十日下午三時假高雄教區主教公署會議廳召開。參與者：曹世鐸神父、徐森川、李炳成、程肇陽、許建輝、譚珊芝、翁秀雄會議由劉振忠主教主持。

    劉主教在會中指出，如果是為了信仰，為了基督而受苦，是有希望的，我們的苦不會白白受，有信仰才有希望，我們信靠「主」，而不是人。這是一種過程，是一種挑戰，每個階段都有不同的過程，結果圓滿。

    現在真福山的工程都順利進行，三月三十日第一次的募款餐會餘一百萬元。現在要準備第二次的募款餐會，要有信心努力去做，天主會為我們的缺口做更好的結果。

會中決議幾項提案︰

一、真福山第二次募款餐會正籌備中︰預計找工商企業家及教內外善心人士參與，屆時有義賣會將邀請電視名主持人，希望教友家中有珍藏品願意捐贈真福山義賣活動者，請與真福山建設委員會譚秘書連絡。時間在六月二十九日，餐券每張一萬元。地點尚未確定。

二、真福山工地祈禱所已修建好。活動之推動由靈修組李炳成弟兄負責規劃︰1.找幾個點以真福山為主要之一日遊。2.做新的DM「真福山社福園區鳥瞰圖 」。3.教友們有好的點子可提供給李弟兄。

三、聖堂外觀即將完工，裡面的設備委員會將一一列表公佈，讓有心想捐獻者可以選擇。李炳成團長奉獻臨時聖堂一百張椅子。以後大家到真福山可以舉辦靈修活動。最後主教期勉大家，凡盡心盡力，過程是很辛苦，辛苦不會白費。


2679

第２６７９期( 2008.05.11 出刊 )

普世教會慶祝聖若瑟勞工主保瞻禮　教宗強調人比謀求利潤重要

法國聖米歇山修道院一千三百歲　聯合國選為世界自然文化遺產

劉主教致高雄天主子民的一封信

單樞機花蓮告別之旅巡迴演講　歐晉德執行長與其對談

台北第四總鐸區舉行聖體健行為國祈福活動

    【梵蒂岡電臺訊】五月一日，教會慶祝聖若瑟勞工主保瞻禮。傳統上，這一天慶節的意義在強調各行各業的工作者應該享有的權利。教宗本篤十六世就職三年來，曾經多次發表有關的講話，指出人比謀求利潤重要，而在經濟活動中，人權居中心地位。

    二○○五年四月十九日下午，拉辛格樞機主教當選為教宗本篤十六世大約半個小時之後，他按照歷史慣例，出現在梵蒂岡聖伯多祿大殿正面中央陽臺上，第一次與羅馬市民和全世界的人見面，並向他們致意。當時，他激動地說：「我是上主葡萄園中一個簡單的、卑微的工人」。新教宗初次與世人相見，便以工人自居。幾天之後，也就是當年的五月一日聖若瑟勞工主保瞻禮當天，他要求「勞動工作的條件環境總必須對人性尊嚴有所尊重」，當時教宗還特別為今天無數尋找工作、又四處碰壁的青年發出懇切的呼籲。

    人重於工作，工作重於利潤。換句話說，人性尊嚴是人類經濟活動的中心。教宗就職三年以來，對這方面已經發表了許多有關的講話。例如二○○六年元月二十七日，意大利基督信徒勞工協會在慶祝協會成立六十週年的機會上，協會代表晉見了教宗，當時教宗向他們說：「人是工作尊嚴的尺度。從人的工作倫理價值的首要性產生其它進一步的優先性，這也就是人比工作重要，工作比資本重要，世界財物的普世共享比私產權重要。總之，人之所以比人之所有優先」。

    二○○六年三月十九日，聖若瑟瞻禮，教宗為勞工界人士主持彌撒聖祭，當時他邀請所有的信友藉著自己的工作來聖化自己的生活，同時強調工作勞動的真正價值說：「工作勞動為人的自我實現和社會的發展具有第一重要性，為此，工作勞動始終需要得到良好的安排籌劃，而且在完全尊重人性尊嚴和為公益服務的前提下進行」。

    二○○七年五月二十六日，教宗在接見意大利工業聯合會青年企業家時，特別指出：「人不能被工作勞動所奴役，也不能把工作勞動視為偶像來崇拜，不能以為從工作勞動中可以找到人生最後的決定性意義」。教宗於是再次有力地指出人是經濟活動的中心，追求更多的利潤不能是主導企業選擇的唯一標準。教宗因此重申：「事實上，每項經濟活動的最後目標應該是公益和滿足個人合法的期待。換句話說，人的生命和生命的價值必須是經濟活動的原因和目標」。

    今天的世界，移民現象越來越普遍，而移民的主要目的無非在尋找更合乎人道的生活條件和環境。但是到了新環境之後，移民的處境經常還是不太合乎正義的要求。教宗也多次談到移民的問題，他譴責移民經常被當作貨物或單純的勞動力來看待。

  Top

    【法國電訊】聖米歇山修道院將要一千三百歲了，這是法國第一座被聯合國教科文組織選定的世界自然與文化遺產，也是艾菲爾鐵塔、凡爾賽宮之後遊客最多的觀光景點。慶祝活動定五月一日開鑼，文化、藝術及宗教節目將持續進行十八個月。

    根據古老的傳說，聖米歇山修道院是個神蹟；西元七○八年，聖者米歇三次託夢給歐貝主教，要他在這座海邊的小丘陵上蓋修道所，歐貝主教因此請數名教會議事司鐸到義大利，尋找聖物，而在隔年完成了逾千年的「海上仙山」。

    今年的基督升天節正巧為五一勞動節，開啟聖米歇山的慶祝活動，當天山下村子瞻禮儀式的隊伍，一路唱聖歌走到修道院，參加巴黎大主教安德烈樞機主教主持的露天彌撒。修道院另計畫於九月舉辦秋季彌撒，屆時將有多名歐洲主教共襄盛舉。

    聖米歇山的宗教音樂節從六月二十二日起登場，由英國聲樂家保羅安格紐領銜，演出蒙特維迪的聖樂。修道院花園內，從七月十七至二十七日舉行「耶路撒冷祭」，討論會、音樂會、表演等，由藝術家們提供一場接一場的藝文節目。

    七月十九日，將轉播教宗本篤十六世在澳洲雪梨國際青年日的演講實況。

    十一月十一日起，聖米歇山將舉辦國際聖殿攝影展，國際知名的宗教聖殿盡在其中。

    由諾曼第的岡城大學、巴黎第十大學、義大利杜林、巴利等大學舉辦的藝文活動，從九月二十九日進行至十月三日。

    另外五名科學家通力合作，將修道院基座岩石一千多年的風化演變過程，呈現訪客眼前，其中包括二○○六年六月起當地與陸地的淤沙疏濬工程。

  Top

    可敬的神父；修會會長、院長；學校校長、幼稚園園(所)長；傳協會主席、各善會主席、教友團體、各機構的負責人；暨各位主內的弟兄姐妹：

    願基督的平安喜樂常與你們同在。

    主曆一四九年前的五月十八日，西班牙傳教士郭德剛與洪保祿二位神父，帶著三位中國傳教員一楊篤、蔡向、嚴超、修生瑞斌及信徒李步壘一家人，向著台灣踏出福傳的第一步，飄洋過海踏上了高雄的土地。從此福音的種子由南到北，撒遍整個台灣，無論城市、鄉鎮、山上到海邊，到處開滿了福音的花朵。這是很值得我們紀念與珍惜的一天。

    為緬懷與感念先賢開教之艱辛，先後傳教士對本地教會的貢獻，激發我輩傳承福傳之使命，台灣區主教團決議用一年的時間來準備，意義深遠，而訂今年五月十六∼十七日兩天，為慶祝天主教在台灣福傳一五○年的開幕禮。在此，我邀請青年學生們，於五月十六日晚上七時卅分前來高雄市戶外音樂廣場(河西路與中正路附近)參加青年共融祈禱晚會；我也邀請並要求教區全體天主子民扶老攜幼，希望有萬人在五月十七日(週六)上午九時卅分，相約在光榮碼頭，齊來感受天主的愛與領受天主滿滿的祝福。

    我們要讓時光倒流，停格在一四九年前，共同回憶來時路與踏進台灣的那一刻。請你務必前來參與這歷史性的盛會並見證台灣天主教開傳與傳教史的第一天；請邀請你堂區的教友、所屬的團體、你的親朋好友、教外朋友，以及遠在他鄉謀職或念書的家人，把那一天預留出來，齊來參加慶典活動、一起祈禱、參與感恩祭，領受天主的愛；加入萬人聖體遊行的行列。一起宣示我們的信仰，把握機會集體對外福傳，讓別人看出我們是基督徒，同時也為國為民祈福祝禱。

    開幕禮之後，我們教區已經規劃了一系列，一整年的慶祝活動，總共有十二項，例如：朝聖護照、台灣開教傳教座談會與講座、台灣傳教史徵文、徵選福傳一五○年創作主題曲、天主教與台灣傳教文物展、萬金聖母態像遶巡各堂區，以及兒童與青少年的活動。可以說人人都可以也都應該參與。「看！這正是救恩的時期」，天主必定會藉著這些慶典活動，祝福凡是真心參與的人。因此我們不能缺席，更不能錯失領受天主恩寵的每一個活動。

    參加每一個活動都是免費的，可是開辦每一個活動都需要經費，小則萬元，大則百萬元。為了讓所有慶典活動都能如期而且順利舉辦，權宜之計未雨綢繆，因此提前向教區內各堂區、各修會、各事業機構、各善會與教友團體，籌募這一系列活動的所需經費，預估七百萬元。這筆經費看起來似乎龐大，實際上，以我們教區教友人數平均分攤，頂多每人二百元，若以實際進堂人數則要分攤每人壹仟元。無論如何，教會慶祝開教一五○年也只此一次。我們有幸躬逢其盛，請大家盡己所能，捐輸教區，不但可積財於天，亦可減輕教區的財力負擔。

    台灣福傳一開始，就有教友的參與，希望在支持福傳經費上，教友也不落人後。懇請教區內各堂區、各單位、機構以及教友團體，每主日共同為此意向祈禱；在七月二十日(主日)慷慨捐獻，贊助這一系列的慶典活動。所有特別捐款可開立收據，申報稅捐時，可憑收據抵扣個人所得稅或營業稅。

耑此敬祝　神恩滿盈

主教　劉振忠　敬啟
      2008/05/01

  Top

    【本刊訊】單樞機巡迴七個教區演講的最後一站－花蓮，花蓮教區聯合天主教海星中學、海星小學、幼稚園及花蓮縣文化局等單位，於四月廿七日（周日）下午3:00∼5:00在花蓮縣文化局演藝廳舉行樞機主教生命告別之旅講座「愛，讓花謝更芬芳」，吸引八百位的聽眾，分享一位得知自己罹患肺腺癌，醫生宣布只剩下幾個月生命的樞機主教。他為何將癌細胞視為小天使，又如何將有限的生命變成無限可能。而和樞機主教情同父子，現任台灣高鐵執行長，也曾任台北市副市長的歐晉德在場擔任講座與談人，和樞機主教一起回憶生命的點點滴滴。

    由於單國璽樞機主教曾經擔任花蓮教區主教，在花蓮擁有不少老朋友。民國六十九年參加單主教在花蓮教區祝聖就職大典的前花蓮縣長吳水雲、王慶豐、前國大代表楊守全等人當天都到場。而前任花蓮教區主教錢志純、賈彥文總主教、現任主教黃兆明、門諾基金會執行長黃勝雄醫師、花蓮縣政府秘書栗國軫、公共事務室主任陳輝亮、更生日報謝立德社長、秀林鄉長許淑銀、縣議員曾玉霞等人也都蒞臨，現場充滿溫馨的氣氛，仿若一場老朋友的聚會。

    四十年前歐晉德曾受當時的單神父深深影響，當日藉著他的引言，讓單國璽樞機主教暢談從小如何受到德裔匈牙利人隆其化神父的影響，改變想當醫生、工程師的想法，而一步步走向神職的道路上。

    單國璽樞機主教表示，隆其化神父當年被派遣到他的故鄉河北省濮陽縣傳教，是一位重視中華文化，積極興辦教育的神職人員，而且早在七十年前就重視並施行全人教育。因此，在深受隆神父的影響下，單國璽樞機主教於一九四六年九月在北平德勝院入耶穌會修道，至今六十多年。

    如今單國璽樞機主教已經高齡八十六歲，九十五年七月他得知罹患癌症疾病中最難纏的「非小細胞肺線癌」。目前他每天仍在服藥抗病中。「一般人聽到自己得了這個病，好像被判死刑，或是不願意面對，後來又想辦法擺脫，可是擺脫不了，就絕望自暴自棄，三分之一的人是被嚇死了！」單國璽樞機主教說，「醫生曾經宣佈我只有四個半月的壽命，可是，我活到現在已經一年半了！」。矢志「服從天主、服從長上」是耶穌會士的特色，單國璽樞機主教也一樣，一生中所有的職務，無論是彰化靜山初學院院長、徐匯中學校長、光啟社社長、花蓮教區主教、高雄教區主教及樞機主教等，都是聽命長上的安排。對於發生在自己身上的大小事情，都視為是天主的旨意與恩寵，就算罹患絕症肺線癌也一樣。「起初我也有點震驚，因為我不抽煙、不喝酒，退休後原本還有自己的計畫，想隨心所欲做些事情，」單國璽樞機主教說：「不過，我祈禱半個小時後，就恢復平靜了！」天主對我說：『不要隨意破壞了你六十幾年的修行！你六十幾年來都隨著我的旨意，現在不要隨自己的意思！』因此將癌細胞視為小天使。激勵我分秒必爭，幫助他人超越死亡，不放棄生命最後的時刻，展開全省生命告別巡迴演講。

    單樞機在演講中勉勵聽眾，要天人合一，因為天主是永恆無限的大愛，死亡不是生命的終結，而是生命的過程。透過死亡的隧道，可以得到新天新地，新的生命。單樞機說：「『天主是愛』，愛使我毅然排除萬難，離家修道、獻身、樂於服事。愛使我在人生的轉彎處，常找到柳暗花明又一村。」

    歐晉德執行長最後分享他的服務歷程：「我選擇職務的原則，與單樞機相同。選擇職務最重要的是要有愛心，要做大事，不一定要做大官，有些抉擇是要放在天主面前來思考，用宗教信仰作分辨，那一件事情是天主要我作的，以專業，為國家、社會作更大的服務，也就是那裡有愛，就去那裡服務。」

    當天美崙天主堂合唱團、海星國中合唱團及海星幼稚園合唱團也在講座中共襄盛舉，演唱多首聖歌，讓講座更增添安和的氣氛。

    整場演講，在海星中學陳海鵬主任及同仁們的精心策劃與陳海珊主任的節目主持下，圓滿落幕。

  Top

    【本刊訊】台北總教區第四總鐸區，於二○○八年四月廿五日（五）下午七時卅分，假石牌路九十巷廿號，石牌聖體堂會議廳，召開第四次聖體健行籌備會議，研討「天主教在台灣一百五十年（一八五九∼二○○九）關懷台灣聖體健行為國祈福活動」事宜；潘家駿、洪性道、麥安泰神父、李國強主席、黃信行副主席及第四總鐸區所屬堂區傳協主席、善會代表等共計十四人出席會議；議決和台北總教區、台北市政府民政局等協調事項、活動流程及各組成員的工作分配與執行。

    「基督聖體聖血節」，是一個重要的節慶。歐、美許多國家，在那一天都會舉行聖體健行，以慶祝這節日。神父手捧聖體於前，大家步行於後，走遍大街小巷，邊唱聖歌、邊祈禱，來光榮聖體內的基督，也為國家社會祈福，促進全民身心靈健康。

    今年為天主教在台灣一百五十年，教廷梵蒂岡排定的基督聖體聖血節在五月廿五日，適逢本國新任總統就職大典後的第一個週末。為祈求國運昌隆，社會平安祥和，天主教台北總教區特別選在五月廿四日（六）舉辦關懷台灣聖體健行為國祈福活動，廣邀中外國際友人、外國駐華使節、本國平信徒及原住民，參加本次祈福遊行活動，展現不分國界族群在主內的和諧，並以國際化、多元化形式，表達對基督聖體的敬禮，並在本次遊行活動中，特別為我們的國家及社會祈福。


2680

第２６８０期( 2008.05.18 出刊 )

教廷駐華大使館公告

教會承認阿爾卑斯山上勞斯聖母奇蹟　此處將成法國另一個新朝聖地

主教團禮儀委員會公告

吳益政議員陪劉振忠主教拜會陳菊市長　陳市長應允參加150年大典並慨捐五十萬元

天主教明誠中學校長遴選公告

The Apostolic Nunciature in China (Embassy of the Holy See) announces that His Holiness Pope Benedict XVI has nominated the Rt. Rev. Monsignor Ambrose Madtha, Charg'e d’Affaires, a.i. as Apostolic Nuncio (Ambassador Extraordinary and Plenipotentiary) to the Republic of Cote d’Ivoire (Ivory Coast in West Africa). At the same time the Pope has elevated him to the dignity of Archbishop.
    His successor Rev. Monsignor Paul Fitzpatrick Russell (born in U.S.A.) who is presently serving in the Apostolic Nunciature in Nigeria will be arriving soon.

Taipei, May 8, 2008

    二○○八年五月八日教廷駐華大使館今日正式宣佈，教宗本篤十六世任命安博思代辦為教廷駐象牙海岸大使；同時，教宗擢升他為總主教。
    目前服務於教廷駐奈及利亞大使館之美國籍Paul Fitzpatrick Russell蒙席接任為教廷駐華大使館代辦，將於近期到任。
二○○八年五月八日

  Top

    【梵蒂岡電臺訊】成千上萬的朝聖者在法國阿爾卑斯山上的勞斯聖母朝聖地，參加了加普和昂布蘭教區主教法爾科利安德主持的隆重禮儀，禮儀中主教宣布一六○○至一七○○年間聖母在這個地方顯現給一個法國小牧童的奇蹟得到教會的正式承認。這個見到聖母的牧童是個女孩，名叫伯努瓦特•朗屈雷爾。

    在露德聖母顯現受到承認的一四六年後，今天教會承認了在法國阿爾卑斯山這個偏僻卻迷人的地方從遙遠的一六六四年五月起發生的超自然事件的真實性：當時十六歲的牧童伯努瓦特在這裏放羊時頭一次看到了童貞聖母的顯現，她牽著一個美麗之極的嬰孩的手。女孩既不認字也不會寫字，可是天主的母親卻在歐洲飽受宗教戰爭猖獗的時期把一個重要的訊息交給她：這個訊息是對罪人皈依和體驗在天主的仁慈中修和的邀請。聖母的顯現持續了五十四年之久，直到一七一八年，伯努瓦特去世的那年。長久以來伯努瓦特忍受了無數的折磨：從惡意的欺壓到楊森派的神父不讓她領聖體，一直到強迫她離開故鄉，等她回來的時候，那裏已全部被摧毀。一六七三年，伯努瓦特正在祈禱時，被釘在十字架上的耶穌顯現給她，滿身淌著鮮血。從那以後，伯努瓦特自己的身體忍受著基督苦難的痛苦。許多病人、窮人、失去希望的人跑到她跟前去，許多無法解釋的痊癒和皈依的事發生了。

  Top

    自今年（二○○八）起，台灣教會定五月二十四日為聖母「進教之佑」( AuxiliumChristianorum )紀念日，此為響應教宗本篤十六世對普世教會的呼籲：為中華教會祈禱（請參閱教宗本篤十六世二○○七年五月二十七日牧函19號）。是日彌撒可採用專用經文（見禮委會出版之「聖母彌撒」30頁，可由主教團網站下載），或自聖母慶節通用彌撒中選用適當經文。

主教團禮儀委員會　謹啟
二○○八年五月十二日

  Top

  【本刊訊】高雄教區劉振忠主教、高雄市吳益政市議員、程肇陽爵士、教區傳協會翁秀雄主席等，拜會高雄市陳菊市長，劉主教邀請陳市長五月十七日慶祝天主教在台灣一五○年開幕禮，陳市長當下承諾補助五十萬元活動費。

    「慶祝天主教在台灣一五○年」系列活動，自五月十七日開幕禮至明年十一月二十二日閉幕有一系列的活動。

    是日下午三時往市議會拜訪莊啟旺議長，莊議長對一五○年活動非常支持，並表示一定會來參與開幕禮。

    【又訊】五月二日杜勇雄神父、程肇陽爵士、教區傳協會翁秀雄主席、譚珊芝秘書一行四人，前往佛光山拜會心培住持，邀請心培住持參加五月十七日慶祝天主教在台灣一五○年開幕禮。杜神父與心培住持交談彼此信仰，相見甚歡，心培住持表示︰五月十七日在國外，屆時定會派人參與開幕禮。天主教有盛會，各宗教能敞開心胸，派代表前來參與盛會，充分顯示我們高屏地區各宗教彼此交流良好，是平常透過對談互訪觀摩而建立的友誼，也是宗教合作的基本成效。真值得欣慰。

  Top

一、本校校長任期屆滿，依法遴選，特此公告

二、簡章備索，請洽本校董事會秘書，電話07-5521539轉136

三、遴選作業時程：

    1. 收件截止日期：97年5月30日星期五下午五時前（文件送達日期）
    2. 遴選委員會開會日期：97年6月4日上午九時（經審查合格者出席報告）。
    3. 遴選結果呈董事會議決。

四、本校地址：高雄市鼓山區中華一路97號

明誠中學校長遴選委員會 敬啟
97年5月9日


2681

第２６８１期( 2008.05.25 出刊 )

天主教在台灣福傳150年開幕大典

天主教之聲傳播協會十週年會慶　狄剛總主教主持感恩彌撒77位志工恩人受表揚

五月廿四日為中國教會祈禱日　教宗親自撰寫向佘山聖母祈禱文

耀漢小兄弟會兩位會士晉鐸預報　二OO八年六月七日在台中衛道中學大禮堂舉行晉鐸大典

天主教明誠中學校長遴選公告

    【本刊訊】「天主教在台灣傳福音一五○年（一八五九∼二○○九）」開幕大典於五月十七日上午九時在高雄市光榮碼頭隆重舉行，由單國璽樞機主禮。陪祭主教有：梵蒂岡教廷駐華代辦安博思總主教（Msgr. Ambrose Madtha）、台北教區洪山川總主教，新竹教區李克勉主教、台中教區蘇耀文主教、嘉義教區鍾安住主教、台南教區林吉男主教、花蓮教區黃兆明主教、曾建次主教、成世光主教、王愈榮主教以及數百位神父共祭，上萬教友參與。貴賓有：高雄市長陳菊、高雄縣長楊秋興、立法委員李復興、市議會議長莊啟旺、市議員吳益政、佛教佛光山(慧寬法師、慧一法師) 、一貫道林明源理事長、基督教台灣聖公會賴榮信主教、文藻外語學院李文瑞校長、明誠中學佘祥磊校長、輔仁大學汪文麟校長、聖功醫院楊儀華院長、全國傳協會主席鄭萊頤、前任主席洪團璋、吳武雄。齊聚光榮碼頭，隆重慶祝「天主教在台灣一五○年」。

    開幕大典在祈禱聲中揭開序幕，首先大會主席劉振忠主教在致詞中指出︰一四九年前的五月十八日，西班牙傳教士郭德剛與洪保祿二位神父，與教友李步壘先生一家五口，向台灣踏出福傳的第一步，首先踏入高雄的土地，從此福音的種子由南到北，撒遍整個台灣，無論城市、鄉鎮、山上到海邊，到處開滿了福音的花朵。這是很值得我們紀念與珍惜的一天。

    近一五○年來，在眾多傳教士與教友犧牲奉獻、盡心盡力的努力下，創造了現今全台共七二四座天主教堂，十七位主教、六八二位神父、一千零五十二位修女以及三十萬教友的天主教大家庭。

    目前天主教徒在台灣雖然是少數族群，也是弱勢者，但是天主教會所建立的事業與所擁有的資源是豐厚的，例如擁有：五所大專院校、廿九所中學、十一所小學、一六六所幼稚園；社會服務的機構更多，共有十七種類，將近一五○處服務據點：為兒童四所、為青少年八所、為老人廿七所、為婦女七所、為原住民二所、為勞工三所、為身心障礙卅一所、為家庭一所、為肢障二所、為視障一所、為聽障一所、為遊民二所；成立監獄服務社，為受刑人服務遍及全國各監獄；醫院及診所十五所、文教院四所、心理輔導四所、綜合服務九所；以及為病患服務，在北部有病患之友會，在南部有溫馨病人之友社，分別在南北各大醫院成立祈禱室，探訪病人，也有二百多位長期志工。總的來說，天主教為台灣的社會及弱勢族群，貢獻良多。

    天主教在台灣種子落地、萌芽。有很多使命，按福音的精神，與地方首長合作，一起共同努力。並展開為期一年半的系列慶祝活動，逐漸推向高潮，屆時將邀請教宗蒞臨台灣，為一萬五千位新教友施行洗禮，讓慶祝活動達到巔峰。

    八十六歲高齡的單樞機主教雖然罹患了肺腺癌仍然精神奕奕表示︰天主教在台灣開教的歷史，給我們很大的啟示，傳教士不是單獨來台灣的，他們帶來一個教友家庭，在這裡落戶紮根，也做了很多的犧牲，所以聖職人員和平信徒一定要共同努力。另一方面十六日晚上青年之夜，看到我們的青年朋友，那麼活潑，那麼熱心，看到了教會將來的希望，一定要注意青年朋友，青年朋友有活力，帶動青年教會，才能把福音傳出來。

    台灣地區主教團主席洪山川總主教在致詞中表示︰在台灣海岸線的海防部隊，有一個習慣，有人登陸都會問通關語，因為登陸有時候是大陸客，長得一樣，最典型的，就是問會不會唱「當我們同在一起」或者會問台灣總統是誰……等等。

    一五○年前我們傳教士登陸的時候，沒有這些通關語，為什麼？因為他們膚色生活習慣都跟我們不一樣。是一五○年前，二位登陸的傳教士影響了我們台灣的生態。這一五○年以後啊！台灣有了近千座的教堂，七百多位的神父，一千多位的修女，三十萬的教友，五十所大中小學，還有慈善機構等，我們在台灣的教育工作也作育英才無數。
  傳教士本著耶穌基督的精神來到了這個地方，所以耶穌所做的，他們也願意模仿的，不自由的得到釋放，窮人得到福音，他們有組織，有訓練，勇往直前，犧牲生命，在所不惜，今天有更多的宗教，應該可以讓這個社會更祥和。
    今天知道了大陸的災難，再次為大陸死難的同胞來祈禱，也特別求天主祝福這塊土地的人們、傳教士、各宗教的朋友。

    將於七月二十七日在印度象牙海岸晉升總主教的駐華代辦安博思總主教在致詞中表示，為四川大地震祈禱。代表教廷出席，很高興看到這麼多的人來此相聚，傳教士從廈門來到台灣傳播福音一四九年的歲月，辛勤耕耘的成果。
    那是第一批來到這裡的西班牙的傳教士，如今還有許許多多來自世界各地的傳教士。

    高雄市長陳菊在致詞中表示︰卅年前認識很多天主教瑪利諾修會的神父，當時瑪利諾修會有二位神父在台灣民主化過程中對我的保護，感觸良多，天主教在台灣一五○週年見證台灣的發展。

    陳市長並指出天主教對台灣的貢獻很多，天主教永遠跟窮人站在一起、永遠關心社會被遺棄的人，在社會裡面最弱勢的人，很多的神父、修女在任何的地方、地點，給予擁抱。

    楊縣長在致詞中表示︰懷著感恩，飲水思源的心，來參加慶祝大會，一五○年前台灣非常荒涼，荒涼之地，教育不普遍，生活水準也非常差，醫療設備也相當匱乏，天主教帶來了醫療、教育、社會福利。對台灣整個經濟幫助非常大，天主教也跟很多弱勢團體合作，社會福利的合作。

    天主教在高雄縣的杉林鄉，開設一個真福山社福園區，未來山上有育幼院，對小朋友的照顧，也更加完善。也非常感恩。

    貴賓致詞後「福音船」由海上入港登陸光榮碼頭，船上搭載天主教聖道明會神父及李步壘先生之後代子孫。以此場景緬懷台灣天主教開教元勛之功勳，承先啟後，努力不懈。

    十時話劇表演，玫瑰聖母聖殿施神父帶領教友精采演出開教由來深獲好評。十時三十分感恩彌撒，單樞機主教主禮，莊嚴隆重，行禮如儀。午餐時間欣賞各教堂特色表演聯歡共融。壓軸是萬人花車大遊行，繞行市區2.7公里，旗山大修院神父、修士們扛著重三百多公斤的大十字架在遊行隊伍中汗流夾背，彷彿感受到耶穌基督走到加爾瓦略山場景，讓在場所有的人為之動容。最後在玫瑰聖母聖殿舉行聖體降福後圓滿結束。

    此次「天主教在台灣一五○年」開幕典禮，五月十六日（星期五）晚七時卅分在高雄市音樂館戶外音樂廣場，舉行「青年音樂會」暖身，有燭光遊行、泰澤祈禱、聖體降福。

    開幕禮之後，有一系列、一整年的慶祝活動，總共有十二項，例如：朝聖護照、台灣開教傳教座談會與講座、台灣傳教史徵文、徵選福傳一五○年創作主題曲、天主教與台灣傳教文物展、萬金聖母態像環台巡禮，以及兒童與青少年的活動，「看！這正是救恩的時期」，天主必定會藉著這些慶典活動，祝福凡是真心參與的人以及我們的國家社會。

    開幕禮圓滿成功，要感謝的單位很多，玫瑰聖母聖殿主教座堂出錢出力為這次活動的主力。高雄教區傳協會神師及各組盡心盡力、各善會鼎力相助，雖然在籌備的過程中有建設性的意見，但呈現出來近乎完美的結果，要感謝天主俯聽大家的祈禱。

  Top

    【本刊訊】社團法人天主教之聲傳播協會，於二○○八年五月廿四日〈六〉中午十二時卅分至下午五時卅分，假台北總主教公署友倫樓，舉行成立十週年慶祝會，狄剛總主教、許德訓神父、李哲修神父、嚴任吉神父、張隆順神父、徐俊興神父、李智神父。洪團樟主席、范姜群暐主席、鄭萊頤主席、饒璋主席、林耶明社長、潘忠清理事長、姚凌森理事長、理監事、王源泉主任、張福安主任、王秀琴主任、沈天賞主任、薛福賜主任、吳育贊主任、潘伶傑主任及代表等，約一百人出席盛會〈高高屏南地區租一部遊覽車參加慶祝活動〉。

    一九八六年，一群熱心教友向李哲修神父建議，希望成立一個善會團體，來製作廣播節目向社會「天主教之聲傳播協會」傳播福音。在獲得李神父首肯及王愈榮主教的贊許後，他們立刻展開行動，成立了「天主教之聲後援會」。開始招收會員，不久即有一千三百多位參加，開啟台灣教會教友影音福傳的先聲。一九九一年更名，向內政部申請登記為「社團法人中華民國天主教之聲傳播協會」。從此它不但是教會內的一個平信徒福傳團體，也是經過政府核准成立的一個具有「社團法人」資格的人民團體。迄今經歷廿二載，不知有多少會友恩人，無怨無悔的犧牲時間、奉獻金錢，就是希望把基督的福音、天國的喜訊、教會的善表、信徒的喜樂，傳向社會的每個角落，達到淨化人心、提升社會風氣、共創祥和社會的目的。本會先後在蔡維章、廖忠熹、郎雄會長和張再基理事長所組成的團隊，堅忍努力以赴，進而在每一時段都能為協會的福傳事業留下可觀的成果。

    四年前，姚凌森弟兄當選理事長，由於夫人程修民及嘉琪、嘉琳兩位女兒的全力支持、姚理事長率領全體理監事、工作團隊及志工們積極改善會務及「喜訊」刊物的編審作業，步步為營，致使協會財務健全。因姚理事堅忍不拔勇往直前的執著奉獻，協會能穩定茁壯。

    下午一時許，貴賓、會員報到後，由姚理事長領唸會前禱及致歡迎辭，隨後用Power Point簡介：創會宗旨、沿革、十年來之成果〈一∼七〉、組織圖及展望未來。目前會員二千三百人。

    下午二時許，狄總主教致詞：「在台灣的傳播事業，支持的人很少，對於看得見的災難，愛心捐款很踴躍，但對看不見的事業，則不容易獲得捐款，姚理事長就任以來，在負債的情況而能充沛活力的發展，我們友愛的向他致謝，求主保佑、報答他們全家人，會員在生活拮据還熱心的捐款，我們很感動，教內外參與會務的人們，鼓勵我們更努力的發展事業，懷著感恩知恩的心，聽洪山川總主教的願望，成立電視台，我們誠懇、謙卑的去承擔這個工作，尤其媒體福傳如此得重要，我們希望聖母媽媽，保佑我們，使亡者永遠安息，世人獲得天主的助佑，求天主豐厚的報答、降福每個會員，使會務更大的發展。」接著邀請，許德訓祕書長、張隆順神父、范姜群暐、洪團樟、包珈、鄭萊頤等貴賓先後致詞。

    下午二時卅分致贈感謝狀，由狄總主教頒發，受獎人員含神父、修女、協會各監事和各教區分會熱心志工恩人等七十七人。

    下午三時廿分是音樂欣賞，由陳漢彬音樂家：演奏手風琴，同時擁有圍棋教練頭銜、玫瑰歌手：葉采萱演唱家，詠唱藝術歌曲、汐止天主堂八位青年會團員表演舞蹈及歌唱，精采的表演增添喜慶的氣氛，來賓沉醉於優美的音樂聲中。

    下午四時卅分，移師到三樓聖堂，舉行感恩祭典，由狄總主教主祭，李哲修、嚴任吉、張隆順、徐俊興神父共祭，以共融感恩的彌撒使十週年慶圓滿落幕。

  Top

    【梵蒂岡電臺訊】五月廿四日教會舉行為中國教會祈禱日，教宗本篤十六世特別為此親自撰寫了一篇向佘山聖母祈禱文。禱文刊登在五月十七日的聖座羅馬觀察報上，除了中文外，其他的文字為：意大利文、法文、英文、西班牙文、葡萄牙文、德文。

    教宗在禱文中向著名的佘山聖母祈禱，祈求她助佑所有在日常勞苦中繼續相信、希望和愛的中國教友，使他們不懼怕向世界宣講耶穌。普世教會要在五月廿四日進教之佑聖母節那天誦念這篇禱文，為中國的天主教會祈禱。以下是教宗向佘山聖母祈禱文的中文翻譯：

    至聖童貞瑪利亞，降生聖言聖母，又是我們的母親，您在佘山聖殿被尊稱為（進教之佑），整個在中國的教會滿懷熱愛瞻仰您，今天我們投奔您台前，求您護佑。請垂顧這天主子民，並以母親的關懷帶領他們，走上真理與愛的道路，使他們在任何情況下，都成為促進全體人民和諧共處的酵素。

    您在納匝肋順從主旨，說了（是），讓永生天主子在您貞潔的母胎中取得肉軀，使救贖工程從此在歷史中展開，您又懇摯地奉獻自己協助這工程，讓痛苦的利刃刺透您的心靈，直到最後的重要時刻，在加爾瓦略山上，十字架下，當您聖子犧牲自己，使世人獲得生命時，您佇立在祂身旁。從那時開始， 為一切在信仰中追隨您聖子耶穌並跟著她背起十字架的人，您以一種嶄新的形式，成了他們的母親。

    希望之母，您在聖週六的黑暗中，仍懷著堅定不移的信心，迎接復活節的黎明，請將這分辯的能力賞給您的子女，使他們在任何處境中，即使是最黑暗的時刻，仍能見到天主親臨的標記。

    佘山聖母，請援助那些在日常勞苦中，仍繼續相信、希望、和實踐愛德的中國教友，使他們用不懼怕向世界宣講耶穌，並在耶穌跟前為世界祈禱。您以塑像的形態，矗立在佘山聖殿頂，高舉張開雙臂的聖子，向世界展示他對世人的深愛。請幫助天主教友常作這大愛的可信見證人，並使他們與教會的磐石伯多祿結合在一起。

    中國之母，亞洲之母，現在直到永遠，請常為我們祈求。亞孟。

  Top

執事簡介：

    耀漢小兄弟會會士阮勇樂執事，於一九七八年八月廿八日在越南出生。一九九七年進入越南耀漢會省會開始望會、初學、初願修會生活，並於二○○三年在台灣總會院發終身願。二○○○年至二○○六年在越南聖多瑪斯神學院攻讀哲學及在越南阮文平神學院攻讀神學畢業後。並在越南省會院領受讀經和輔祭職。二○○七年九月三十日在台中水湳天主堂由王愈榮主教手中領受執事之後被修會派遣到田中天主堂牧靈實行工作至今。

    耀漢會總會謹訂今年六月七日假衛道高級中學大禮堂舉行晉鐸大典，敦請台中教區主教蘇耀文主持。懇請各位主內的兄弟姐妹們為他們祈禱，祈求天主賜給他們主恩滿溢，讓他們能夠跟隨會祖的腳步並繼續他榮主救人，勇毅堅苦的福傳使命，活出「全犧牲，真愛人，常喜樂」會祖精神。

自我介紹：

    我的名字是孔安僕，一九五九年八月八日生於越南西貢。我家有九個孩子，我是老二，有一個姐姐還住在越南，其他人都住在加州。我的家族是非常虔誠的天主教家族，曾產生過五位神父，三位修女。我之所以能勇敢面對生活中的困難與十字架，也與家族傳統的堅定信仰離不開的。現在，我最小的弟弟也是加州橙縣一個神學院的修士。我的父親在越戰期間，曾是南越政府的一名工作人員。一九七五年四月三十日戰爭結束後，我的父親被監禁五年，對我家來說，那是一段非常艱辛的時期。一九九六年四月六日在加州，我加入了耀漢小兄弟會，從那時起，我總是堅持我的聖召，緊隨耶穌的腳步。從望會、初學、初願，於二○○五年八月廿九日聖若翰蒙難日矢發終身願，期間在紐約聖宗徒神學院攻讀哲學後，轉至義大利羅馬宗座聖多瑪斯大學繼續攻讀哲學及神學畢業。並領受讀經及輔祭職。於二○○六年一月七月在台中領受六品執事由王主教祝聖。今年總會安排於六月七日舉行晉鐸大典。一切除了感恩之外，我真心希望自己在耀漢小兄弟會做一位好神父，追隨會祖的精神。並為天主的莊稼服務，敬天愛人。

  Top

    【本刊訊】為了慶祝聖教會誕生的日子—聖神降臨節，全國神恩復興運動推行委員會，總會在這個慶節的前後，舉辦全國性的活動，今年則剛好是選在五月十、十一兩日，也就是聖神降臨節的週末及周日，由中區聖神同禱會協辦，在南投縣的草屯玫瑰聖母堂舉行，而今年舉辦的主要標題即為「慶祝2008年聖神降臨節暨共融祈福大會」。

    第一天的主要活動內容有中區「撒慕爾祈禱小組」的溫靜美老師與黃淑惠老師主講「聖神與保祿」、黃清富神父主講「神恩復興運動與各類神恩祈禱團體對話」、敬拜讚美、聖經啟示與「唱」聖經活動等等，大家在聖經默想與祈禱共融中，為第二天的祈福大會熱身及做最好的準備。

    第二天上午在彌撒後，黃神父在「需求與回應」時段中，特別以香港更新團體利用「五外分」的祈禱聚會模式為例，將他們福傳成功的經驗做了一番說明與分享，目前國內也有一些神恩祈禱團體陸續加入了香港「五外分」這樣的祈禱聚會方式(特別是台東教區)，而且也有了相當良好的成果，為台灣教區的福傳牧靈工作，注入了一股新的活力。之後，有許多兄姊分享了參加聖神同禱會的心得與收穫，許多人在參加同禱會的共融祈禱中，除了獲得身心治癒的特別恩典外，更獲得靈命的更新與福傳的心火，而親身體驗聖神臨在的力量與感動，便是每次參加這樣的聚會最大的收穫。

    兩天活動的重頭戲—祈福大會在下午兩點正式展開，來自全國各地的兄姊，或識途老馬、經常參加；或慕名而來、初次體驗，將草屯玫瑰聖母聖堂擠的座無虛席，且補充座位塞滿了聖堂每個角落。祈福大會開始首先由彰化天主堂祈禱小組帶領敬拜讚美，然後由全國神恩復興運動指導神師黃清富神父，為祈福大會舉行方式做了一番簡單扼要的說明，在帶領大家祈禱之後，開始邀請現場參予的兄姊到祭台前接受神父們的覆手祈禱。此次共有六位神父為大家服務，分別是鄭文宏副主教、黃清富神父、宋天祿神父、潘傳理神父、許瑞文神父以及吳伯仁神父。在場的每位兄姊以及修女們幾乎都接受了神父們的覆手祈禱，而至少有八成以上的教友在接受覆手祈禱之後，倒臥於祭台前在聖神內休息，整個聖堂內的氣氛充滿安寧祥和，大家都感受到聖神在運作、在輕撫安慰每個人的身心靈，讓整個共融祈福大會因聖神的臨在帶領而達到最高潮……最後為大家覆手祈禱的神父們，也彼此要求互相覆手祈禱，同時也為教友們立下了典範—神父也是人，也會有軟弱，也是需要大家的祈禱、聖神的充滿及治癒。

    因為大家在祈福大會之前已接受了教導：我們被覆手不是為尋求奇蹟，因為聖經中已有主的訓誨『只要相信，必有奇蹟相隨』，我們尋求的只是天主聖神臨在的「記號」。而在每位參予者充滿幸福與感恩的臉上不難看出，大家都恩寵滿滿，充分獲得了來自天主聖神最美的祝福。


2682

第２６８２期( 2008.06.01 出刊 )

梵蒂岡城慶祝基督聖體聖血節　教宗主持彌撒和聖體遊行

台灣天主教會關懷四川震災

台中教區各階層代表齊聚彰化靜山　召開「教區福傳牧靈大會準備會議」

高雄教區聖保祿年開幕召開籌備會議

四川震災及緬甸風災情況堪憐　輔大舉行祈福並募款賑災

    【梵蒂岡電臺訊】五月二十二日，在梵蒂岡城慶祝基督聖體聖血大瞻禮，這個瞻禮在意大利和其它國家則要在五月廿五日慶祝。教宗本篤十六世廿二日晚上七點鐘到聖若望拉特朗大殿主持彌撒大典，禮儀結束後便開始傳統的聖體遊行，從聖若望大殿出發沿著梅魯拉那大街一直走到聖母大殿。教宗在周三的公開接見活動結束時邀請羅馬所有的信友參加這項隆重慶典，「為表達對臨在於聖體聖事中的基督的信仰。」

    聖體聖血節是在博爾塞納的奇蹟發生後由教宗烏爾巴諾四世在一二六四年建立的，在這前一年一二六三年，一位波希米亞的司鐸在往羅馬朝聖的路上，在博爾塞納小鎮停下作了一台彌撒。當時他疑惑耶穌是否真實地臨在聖體中，便請求一個徵兆：突然從祝聖過的麵餅內流出幾滴血，滴在聖體布上。這塊聖體布至今仍保留在離博爾塞納不遠的奧爾維托城的主教座堂內。

    關於聖體聖事，現任教宗本篤十六世做出不少有關的訓導。他在二○○五年五月廿九日在巴裏召開的義大利全國聖體大會上說，聖體聖事讓我們瞭解到基督信仰並非一個理想或一種單純的道德，而是一個事實，一種與生活的天主的相遇。聖體聖事是「聞所未聞的現實主義」。耶穌說：「你們若不吃人子的肉，不喝祂的血，在你們內便沒有生命。」當時他的門徒對這話也表示反感，許多人因 「這話生硬」便離開了耶穌。教宗說：「耶穌本可以用另一種方式說：『朋友們，你們不要擔心！我說的肉只是一個象徵。我要表達的只是一種情感上的深入共融。』耶穌卻沒有這樣說，他沒有用輕鬆的方式。耶穌也接納了他的門徒們的背棄，不放棄指出所要跟隨的道路。」

    那麼，吃這麵餅的意義是什麼？教宗在二○○五年五月廿六日聖體聖血瞻禮彌撒的講道中說：「吃這麵餅是同生活的天主交談，是進入與他的共融中。這個共融，這個『吃』的舉動實在是兩個人之間的相遇，是讓為天主的那位，那位我的創造者和救贖者的生命進入我內。這一共融的目標是讓我的生命相似祂的，讓我轉變成符合稱為活潑的愛的那一位。」

    教宗表示：「我們需要一個接近我們的天主，一個為了我們，愛我們的天主。在聖體聖事中基督實在臨在我們當中，…抓住我們使我們成為祂的，使我們相似祂自己，…使我們走出自己，使我們成為與祂結合的一體。」其結果很明確：「如果我們彼此間不共融，我們便無法同天主共融。要是我們願意來到祂面前，就也該走向他人，彼此相遇。為此需要學會寬恕這門課：不要讓怨恨在內心折磨我們，而要向聽取別人的寬宏大量敞開心懷。」

    聖體聖事讓我們奧妙卻真實地與耶穌同死並一起復活。教宗解釋說，基督將暴力轉變為愛，將死亡變為生命：「這是轉變的中心舉動，只有這種轉變才能更新世界…所有其它的轉變是表面化的，無濟於事。」因此需要把基督帶到世界的大街小巷。教宗於是談到聖體遊行的意義：「我們把耶穌聖體帶到大街小巷，廣場十字路口，目的是要使從天而降的神糧進入我們每日的生活中；我們願意耶穌走在我們所走的道路上，生活在我們生活的環境中。」

    教宗在二○○五年十月十五日在聖伯多祿廣場與初領聖體的兒童們會晤的機會中解釋說：「朝拜聖體是說：『耶穌，我是祢的，在我的生命中跟隨祢，我決不願意失去這個友誼，這個同祢的共融。我也可以說朝拜聖體是擁抱耶穌，對他說：我是祢的，求祢也永遠同我在一起。』」

  Top

    連日來，國際社會無不極度關懷四川強震所造成的世紀浩劫，紛紛伸出援助之手，展現人類大愛。台灣人民更是本著血濃於水、感同身受的情懷，在第一時間即發動援助，慷慨捐獻，協助災區同胞度過難關。

    我天主教信友，基於基督徒的愛德及同胞手足之情的催促，更應積極地、主動地參與此一救災救難的事工。因此我們呼籲全體信友以懇切的祈禱（特別是在主日彌撒中）、以各種具體的行動支持受難的災民。我們同心合意祈求天主賜予亡者安息，撫慰生還者，佑助救援工作迅速有效地展開。主耶穌教導我們：「你們為我兄弟中最小的一個所做的，你們就是為我做」（瑪廿五40）。

    讓我們儘快地透過各種管道向中國的天主教會及人民表達關心與代禱，並提供實質的關懷與協助。
捐款帳戶：

一、明愛會：電話 (02) 2381-2140
    郵政劃撥帳戶：19143701
    戶名： 財團法人臺灣明愛會文教基金會

二、博愛基金會：電話 (02) 2341-5260
    郵政劃撥帳戶： 19247944
     (註明專案＃109: 救助四川災區)
    戶　名： 財團法人天主教博愛基金會

三、主教團線上捐款：電話 (02) 2537-1776
    https://www.catholic.org.tw/catholic/line-donate1.php
    郵政劃撥帳戶： 19700247
    戶　名：財團法人天主教會台灣地區主教團

台灣地區主教團全體主教　謹啟
2008年5月15日

  Top

    【台中訊】五月十六日參加台中教區福傳牧靈大會準備會議的人員，於上午九時陸續抵達彰化靜山耶穌會的靈修中心。福傳牧靈大會籌備委員會的工作人員，將與會的六十多人分成六組，在組名上賦予其研討之任務方向，分別為聖召培育組、教友牧靈組、教友福傳組、教區及堂區福傳牧靈工作組、經濟組、台語、英語組（因美籍神職人員不諳國語）。十時正，在蘇耀文主教主持的開幕式後，展開了為期兩天的準備會議。

    台中教區將於今年「基督君王節」舉行為期兩天的「福傳牧靈大會」。蘇耀文主教委派了徐世昭副主教為召集人，遴選出幾位神職人員及教友，組成籌備委員會。在籌備委員會議中，擬訂並安排召開教區內各善會團體組織代表，來參與準備會議，以研擬大會討論之議題。

    福傳牧靈大會的舉行，將是台中教區五十年來的第一次，主題定名為「因聖神合一」。其願景有五大方向：1.聖神為教會之靈魂，亦為福傳之推動者，願聖神恩寵充滿寰宇，使萬物更新，引領眾人合一。2.願在與天主聖三合一的靈修內成長並榮耀主名。3.願在無玷聖母代禱、助佑下推動仁愛、正義，維護和平的社會關懷。4.願藉聖神的恩寵，使台中教區－天主的莊田滿結信仰的果實。5.堂區每年十分之一的增長。

    為使福傳牧靈大會能針對教友的需要，幫助教友信仰的成長，並認知自己角色的重要，讓日後所擬之主題方向，皆能切合所需，籌委會委員們為此籌劃了準備會議的召開，目的是要先召集各善會團體組織負責人來參與規劃，讓眾人在討論中，能提供更多元的看法與意見。特別邀請了上智研究院來負責講授，運用的研討手法是美國哥倫比亞大學企業管理教授所發展的PIE（PLANNING計畫IMPLEMENTATION實施 EVALUATION檢討），這是由加拿大回台的王武昌博士，在1971年引進台灣的一種計畫研討會的方法，它能提供有系統，按部就班的策劃方法和溝通工作，利用每一個人的意見，作有系統的觀察現況，共同計畫必須完成的事項，並能徹底找出每件事的方案，以達成目的。

    兩天一夜的整個作業，是由文興高中莊文正校長授課指導，並帶領與會者參與計畫研討的每一個步驟，將欲達到之目的分為六階段，循序漸進，按其作業安排，分為六大作業方向：作業一：說明服務對象的需要。作業二：困難問題與阻力。作業三：問題的癥結和其可能解決的方法。作業四：任務項目與優先順序。作業五：目標的設定。作業六：行動方案的規劃。經由莊校長一步步的講解及聖神的帶領、推動下，激發人人蟄伏已久的熱情，大家都能積極參與，提出許多寶貴獨到的見解，竟能由無到數十個，很有前瞻性的方案產生。

    在閉幕式中，主教慰勉大家，並分享他一早趕赴高雄，參加天主教會慶祝來台傳教150週年，在光榮碼頭所舉行的開幕式，感受到主給他很清楚的兩個記號：一是，在座位前方，看到一個大大的十字架，體認自己肩負著相當艱鉅的工作。二是，回來後，看到公署署長許神父對他的微笑，在聽完每組所訂的行動方案後，發現有很多工作，都是要由自己來召集、推動。在惶恐之餘，想到要接主教職務前，代辦曾給他的勉勵：『你不孤單，天主的恩寵會協助你。』自接任新工作以來，主教感受到很多兄弟姊妹的幫助，很感謝教區的菁英都能集合在此，犧牲自己的時間，共同來擬訂今後教區的福傳牧靈方向，這是一個行動的開始，讓聖神來帶領執行的力量，以實際的行動，來落實一切的工作。

    最後，在主教的派遣及授旗（主教特地由高雄帶回，慶祝傳教一五○年開幕式的紀念旗）下，燃起了大家的心火—有了共同的信念，要為福傳牧靈工作，獻出自己的智慧和經驗，勠力合作，藉著聖神的清風，將天主的愛散播到各地。

  Top

    【本刊訊】天主教高雄教區聖保祿年開幕籌備會二○○八年第一次會議於五月五日(星期一)19:30分至下午21:30在來義聖保祿堂召開。參與者︰杜勇雄神父、杜勇明神父、莫容嗒神父、錢盛義神父、華國士神父、歐大福神父、鄭強華修女、馬素梨修女、教區傳協翁秀雄主席、蘇金玉副主席、吳育贊副主席、李營生秘書長、組長張舜明、許建輝、 吳見祐、洪惠寬、徐文龍、嚴振凱、孫招鑾等二十餘人，會議由杜勇雄神父主持。會中決議︰天主教高雄教區聖保祿年開幕活動流程︰

    08:30-09:00報到(來義鄉古樓法蒂瑪聖堂)(來義堂區負責)遊覽車停在河堤。
    09:00-11:00踏上聖保祿的足蹟(由古樓至丹林廣場)(聖經協會負責)。交通指揮請派出所協助。廣場：組長許櫻花主席負責音響、椅子、租借流動廁所。場地佈置：由二毛負責。
    11:00-11:30青年舞蹈熱場(泰武堂區負責)。有獎徵答(聖經協會負責)。
    11:30-12:00開幕典禮：主教、鄉長、村長…講話(泰武堂區負責)。
    12:00-14:00午餐－山之味(總負責：來義聖保祿聖堂；食物：第八和第九總鐸區負責；每一堂區要負責約500人份)。
    春日堂區：小米、芋頭錢那布、饅頭。
    泰武堂區：山地飯。
    來義堂區：芋頭干酸肉湯、苦瓜雞湯、炒米粉、瓶裝水。
    桃源堂區：山地魚。
    瑪家堂區：烤地瓜、烤肉、阿拜。
    霧台堂區：小米糕、阿拜
    牡丹堂區：洋蔥鮭魚。
    三地門堂區：芒果。
    教區傳協會：15吋蛋糕。
    14：00-14：30步行至聖保祿聖堂。
    14：30-16：00彌撒在聖保祿聖堂(禮儀長杜勇明神父負責)禮儀要有原住民風格。
    當天奉獻扣除活動支出，餘額給來義堂區。

    【又訊】「真福山建設委員會」第二十五次會議於九十七年五月廿四日下午三時假主教公署召開。參與者：翁秀雄、程肇陽、董坤明、鄭德五、李炳成、嚴文添等，會議由劉振忠主教主持。

    會中決議：一、第二次募款餐會時間：未定。二、廠商（蔡老闆）解說工程進度，因漲價造成很大的影響需調整(依物價指數波動調整)。三、募款組五月三十一日、六月一日、六月二十二日到嘉義教區募款並與各教區再聯絡募款事宜。會議於下午六時圓滿結束。

  Top

    【台北訊】日前大陸四川省汶川等地發生規模八級的強震以及緬甸遭到熱帶氣旋席捲的強烈風災，皆釀成重大災害，輔仁大學發揮人飢己飢、人溺己溺的關懷生命精神，五月十六日於輔大淨心堂聖堂舉行「為四川震災、緬甸風災祈福」祈禱會，由校牧汪文麟神父帶領全體與會師生為所有罹難者祈禱，黎建球校長與輔大師生一起虔心為受難者與災民祝禱祈福，場面莊嚴肅穆。祈禱會中，校牧先帶領大家上香、默哀，接著播放四川震災的畫面，大家均感同身受災區受難者所遭受的痛苦，並發給與會者心型卡片，寫上對災區罹難者的祝禱，再將這些卡片連同近三日全校關懷四川震災、緬甸風災受難者「愛，把生命串起來」簽名連署祈福活動的捲軸，加上蠟燭、鮮花一齊奉獻，祈求天主能帶給還在災區受苦者希望和力量。身為天主教大學，輔大希望透過為受難者祈禱的方式，傳遞世人共同的關懷。

    自四川震災發生後，輔大即發起了「愛，把生命串起來」簽名連署活動，以實際行動關懷受難者，在全校多處人潮眾多之出入口及各學院大樓設置簽名攤位，許許多多的學生與教職員均熱情響應此活動，經過時均踴躍停步簽名，表達為受難者祈福之心意，短短三天就匯集了數千人的愛心簽名。策劃這項活動的輔大宗輔中心表示，這種集體簽名匯聚眾人祝願的祈福方式，目的就是希望集結大家關懷的念力，讓愛的信念擴散出去。

    此外，輔大於五月十九日起發起為期一週的「為四川震災募款賑災活動」，採自由樂捐方式，在全校各大樓及各學院設置樂捐箱，全校師生熱烈響應紛紛慷慨解囊踴躍捐款，而專任教職員工將擬捐輸金額填寫捐款表格，由人事室彙整後直接自個人薪資中扣提。這項活動之整體捐款，輔大將全數交由「天主教台灣地區主教團」辦理，送達災區賑災。


訂閱週刊

善導週刊感謝您的支持與愛護

想要刊登廣告或訂閱週刊嗎？請將您的資料填寫在下表或傳真過來

我們會儘快為您服務

您也可以用電話聯絡我們喔！！

我們的聯絡方式有三種：

1.電話：07-2614276

2.傳真：07-2614275

        3.E-mail：stcw＠ms31.hinet.net

姓　名：

訂戶編號： （新訂戶免填寫）

地　址：

電　話：

留　言：

   謝謝您！我們會儘快為您處理

   沒關係！您可以重寫，我會等您


最新消息

宗旨：為因應慶祝天主教在台一五○週年本堂被列入十五個朝聖地之一，配合左營萬年季的來臨以及二○○九年世運在高雄，中外觀光、朝聖人潮需要，特舉辦導覽解說員培訓。

對象：限教友、不限堂區，不分男、女，通國、台語、十八∼七十歲，測驗通過發給「導覽解說員證書」及「導覽解說員名牌」，日後須接受安排導覽解說任務。

費用：免費。

時間：5/15(四)∼7/3(四)每週四晚上19:30~21:30共8堂課。

地點：左營聖女小德蘭天主堂。

承辦：本堂傳協福傳組、活動組、服務組。

培訓課程如下：

⑴天主教基本教義－余淑英修女。
⑵福傳－王志偉神父。
⑶小德蘭堂開教史－堂史：何家寶老師；古蹟：李金水老師；靈修：黃瑞蔭教授；現況：任桂圓主席。
⑷天主教聖堂建築之沿革－曾文明老師
⑸小德蘭堂之聖堂建築－各建築單元及室內裝設在天主教義中之涵義：曾文明老師。
⑹如何當一位稱職的導覽解說員－導覽解說員應具有的態度與認識：曾文明老師。
⑺現場導覽解說示範－曾文明老師。
⑻準導覽解說員臨場解說測驗－曾文明老師。

    自即日起可向本堂秘書處電話（07-5813296）邱英雄登記，報名內容：姓名、性別、年齡、聖名、電話、住址，五月十日報名截止，名額十五名，額滿為止。

     Top

    你願意為你的婚姻創造幸福?你願意為你們的夫妻關係建立親密的成長?為你們的親子關係打造美滿的互動嗎?一群走過婚姻成長路的夫婦們，願意跟你們分享他們的努力及他們的成長。以下是為你們安排的婚姻及親子成長課程，是為快樂健康及幸福婚姻所設計的，邀請你們每個星期五晚上八時，在耶穌聖名堂的教室，暫時拋開日常瑣事，在溫馨而積極的氣氛中，學習夫妻心親子愛，藉著充實與開放的互動及學習，使夫妻間與親子間有更親密的結合，共同建立美滿幸福的家庭，歡迎你們報名參加由耶穌聖名堂、青橄欖全人發展協會及高雄市親愛家庭協會所共同合辦的夫妻愛親子情成長課程。

    這個課程的規劃是為幫助夫妻彼此更了解，學習愛、溝通與成長，並且培養父母正確的教養態度和理念，學習與子女相處，進而營造一個溫暖的家。我們歡迎渴望學習婚姻生活及親子成長的夫婦們報名參加，如果你有小孩需陪伴，我們會安排弟兄姊妹照顧。

    活動時間：從九十七年五月三十日開始，每個星期五晚上八時至十時。

    活動地點：耶穌聖名堂(高雄縣鳥松鄉大華村本館路19號

    電話：07-3707033

    課程詳細內容：請向主辦單位索取簡章。

  Top

本堂開教已近四十年，初建時建材簡陋、年久失修不堪使用。二○○六年十一月重建，迄今尚未完工，工程經費尚欠百餘萬元。所以才刊登募款啟事，懇請主內的弟兄姊妹及各界的善心人士們，發揮您的愛心，慷慨解囊，共同建造天主的聖殿。也請主內信友們，為建堂意向通功代禱。

恭祝　闔家平安　萬事如意

如蒙您的捐款請寄：92241屏東縣來義鄉來義村聖若瑟堂　華國士神父

郵政劃撥帳號：42233277

戶名：財團法人天主教會高雄教區山地教會來義天主堂

「收到款項後，會隨即奉上捐款收據，即可抵扣所得稅」

來義鄉聖若瑟堂主任司鐸：華國士　聯絡電話：0933-684041

          重建推動組長：莊錦鳳　聯絡電話：08-7850859

          募款籌畫組長：楊清得　聯絡電話：08-7850398

  Top

    善導週刊創刊迄今已邁入五十三載，值此數位e世代盛行之際，平面媒體的日報已面臨嚴重的挑戰，何況是教會發行的週刊。

    但不同的是：教會的刊物，旨在文字福傳、報導普世以及地方教會的重要訊息。身為基督徒，都要關心教會同時肩負著福傳的使命。

    本社今推出「訂報券」懇請堂區認購，做為贈送給新領洗教友的禮物，或活動之獎項，這也是幫助教友瞭解教會動態並汲取教理新知。

    訂報券每張八百元，凡訂購五張以上九折計，十張以上八五折計。敬請本諸愛護善導報之熱忱，慷慨賜助。區區之誠，尚請哂納是盼！

文字福傳 需要您--助一臂之力

善導週刊社 敬啟
主曆二○○八年二月廿日

  Top

天主教高雄教區左營小德蘭堂導覽解說員培訓啟事
夫妻愛．親子情成長課程的邀請與陪伴
屏東來義鄉聖若瑟堂重建募款啟事
最佳的領洗禮物∼善導報推出「訂報券」懇請堂區認購


top1

社址：高雄市苓雅區五福三路 149-1 號 8 樓
電話：07-2614276　　傳真：07-2614275
發行人：單國璽

時間 　　　　 　本週是甲年常年期第九主日


Untitled Document

凡對教會、社會應興、應革之處，提出建設性意見與批評，或在信仰生活上有所感言，都歡迎您投稿讓大家分享您的文章。
請將您的文章寫在下方，並註明真實姓名（可用筆名發表）及聯絡地址、電話，完成後按送出鈕即可，我們收到稿件後會儘快處理。

姓名： 筆名：

電話：

地址：

傳送內容：

資料全部確定後請按此鈕 一旦按此鈕資料將被清除

豐富您的信仰 讓生活更多采多姿


丙年常年期18主日

「我擁有的已足夠花用。」（路十二：19）

    一個大富翁聽說了核子彈的可怕威力之後，就請人蓋了一個防核彈的防空洞。洞牆有好幾乎厚，輻射線無法穿過。他把他的銀行存摺都藏在這個防空洞裡，並儲入了足夠一年吃喝的食物，說：「現在我的安全無慮了，若是核子戰爭爆發，也傷害不到我了。」而就在那個晚上，他心臟病發，死了。

    （靜默片刻　自由分享）

    我們的主，耶穌基督，你說過：人不只靠麵包生活。物質上的誘惑是無止境的，請引導我們把希望寄託在你身上。阿門。

                       上一頁


丙年常年期19主日

    「信德是以所不見的事，為確實的。」（希十一：1）

    一個非基督徒對基督徒說：「你們說，人該相信。我是自然科學家，一切都要經驗證才會相信。因此，你們所講的道理也都該經驗證。我要看你們的證據。」

    基督徒回答：「有一次我在火車上想打電話，那是個夜晚，我走向電話間，裡面好暗，我找不到電燈開關。有人看到我，便走過來對我說：你只要走進去電燈自然就會亮。我走進去，燈真的亮了。信仰也是如此，你只要謙虛的走入基督徒的信仰團體，參與他們的祈禱、彌撒和讀經。對上主說：若是教友們所講的道理是真實的，請賞賜我信仰的光。我保證，你若是這樣做，你心靈的眼睛就會看見基督徒所信仰的。」

（靜默片刻　自由分手）

    耶穌基督，我們的救主，你是世界的光。我們的心中常常昏暗，有好多看不清、不瞭解的事物。我們隨同那瞎者向你呼求：「主，叫我看見！」（路十八：41）阿門。

                       上一頁


丙年聖母升天節

    「依撒伯爾一聽到瑪利亞的請安，胎兒就在她的腹中歡躍。」（一：41）

    一個拉比喜歡到市集去看人們的活動。一天，他在中遇到了厄利亞，便問他說：「在這裡的這些人當中有能上天堂的人嗎？」先知指著兩個在那裡買東西的人說：「這兩個人會上天堂。」拉比馬上跑到那兩人身邊，問：「你們是做什麼的？」兩人回答：「我們是演小丑的。」當我們看到人痛苦、悲傷時，便逗他們笑；當我們看到人爭吵時，便使他們快樂和好。」

（靜默片刻　自由分享）

    主，耶穌基督，你的宗徒保祿說：「你們在主內應常喜樂。」（斐4：4）求你增多我們的喜樂，也讓我們常使別人喜樂。阿門。（886）

                       上一頁


丙年常年期21主日

    「落後的將成為領先的，領先的將成為落後的。」（路十三：30）

      從前有一個貧苦的樵夫，和他的家人知足、幸福的生活在森林邊的小屋裡。雖然他只能靠辛勞的伐木賺取每天的食糧，但是一到晚上，從他們的小屋裡經常傳出笑聲和歌聲。
    這片森林的主人是個王侯，每次經過這裡都看到這和樂的情景，他很不高興的說：「一個計日工有什麼好歡笑的。」

    一天他派一個僕人去告訴樵夫：「王侯命令你，明天一早要交出五十袋鋸木屑，否則你和你的家人都要被處死。」

    樵夫哀嘆說這事他實在辦不到。他的妻子安慰他說：「親愛的，我們和孩子們在一起，有過許多歡樂的日子，也很喜歡和別人分享我們的歡樂，讓我們今晚和孩子們及親友們再好好的歡聚一次吧！人總要死，與其痛苦不安的活著，不如平安快樂的死去。」這些可憐的人們，就這樣在小屋裡舉行了一個送別晚會。
    第二天清晨，有敲門聲。樵夫開門，一個官員走進來，小聲說：「快準備十二塊木板，王侯昨天晚上死了。」

（靜默片刻　自由分享）

    主，耶穌基督，你說過：「誰要居首位，就得跟在大眾後面，做大眾的僕人。」（谷九：35）你也照這樣生活了。求你幫助我們效法你這個榜樣。阿門。

                       上一頁


丙年常年期22主日

    「凡自謙卑的，必被高舉。」（路十四：11）

    一個信徒去問拉比：「人最大的德行是什麼？」拉比說：「你到墳地那裡去，讚美那些死者在世時所行的好事。」信徒回來，拉比問他：「他們怎麼說？」信徒回答：「什麼也沒說。」拉比叫他再去一次，這次是要譏笑、譴責那些死者在世時所行的惡事。信徒回來說：「他們同樣什麼也沒說。」於是拉比說：「無論人讚美或諷罵你，你都像死者那般毫無回應。如此就能體會到人的最大德行－謙卑。」

  （靜默片刻　自由分享）

    主，耶穌基督，你是良善心謙的。（瑪十一：29）我們受到讚美時便會歡喜而對人友善；被人批評、責罵時往往就會生氣而想要報復。求你讓我們的心像你那般良善謙虛。阿門。

                       上一頁


丙年常年期23主日

    「凡是不背著自己的十字架跟隨我的，不配作我的門徒。」（路十四：27）

    基督徒第一次在羅馬受迫害時，有這麼一個傳說：
    伯多祿因為害怕被害，欲逃離羅馬，途中遇到耶穌。伯多錄問耶穌：「主，你往那裡去？」耶穌回答：「我回羅馬去，讓他們再次釘死我。」伯多祿於是轉身回羅馬，後來被釘死十字架。

    （靜默片刻　自由分享）

    主，耶穌基督，你的宗徒保祿說：「十字架為外邦人是愚妄，但為我們要天主的德能的智慧。」（格前一：24）求你幫助我們背負十字架跟隨你。阿門。

                       上一頁


丙年常年期24主日

    「我要起身，到我父親那裡去。」（路十五：18）

    第二次世界大戰時，在德國有一棟房子中彈燃燒。有幾個人被困在這棟房子的地下室裡。火舌從地下室的入口處竄入，困在那裡的人驚慌失措。這時有一個人頭和身上裹著一條濕毯子衝了進來，急急的說：「快出來，否則你們都會被燒死。」可是大家都很害怕，不敢穿過那火洞。那人又大叫：「像我一樣，用濕毯子裹起來，勇敢的跑出去。」大家都照他的話做，都得救了。

      （靜默片刻　自由分享）

    我們的救主耶穌基督，你因為不要我們生活在痛苦中而叫我們悔改，我們往往因為怕丟臉而不願悔改。求你賞賜我們悔改的勇氣。阿門。

                       上一頁


丙年常年期25主日

    「沒有一個家僕能侍奉兩個主人。」（路十六：13）

    孟子的學生問：「為什麼人都渴望快樂卻得不到快樂。」

    孟子指著在附近玩耍的小孩說：「他們很快樂。」

    學生：「當然他們是小孩子但是大人就不同了。」

    孟子：「其實都是一樣。」說著便拿出一起向錢幣，丟到孩子們中間。頓時，玩耍的笑聲中止了，孩子們一向錢幣落下的地方衝去，在地上滾成一團，叫聲和爭呼聲取代了歡笑聲。

    孟子問：「是什麼破壞了孩子們的快樂？」

    學生：「是爭吵。」

    孟子：「他們為什麼爭吵？」

    學生：「因貪婪。」

    孟子於是說：「這就是你們的問題之答案。所有的人都渴望快樂，但是貪婪毀掉了快樂。」

    （靜默片刻　自由分享）

    耶穌基督，萬民的導師，你叫我們享樂，但也叫我們禁食，求你幫助我們，不要使貪婪毀掉我們的快樂。阿門。

                       上一頁


丙年常年期26主日

    「有一個富翁……每天過著極為奢侈的生活。另外有一個乞丐名叫拉匝祿……躺在富翁門口，指望用富翁桌上掉下來的碎屑充飢。」（路十六：19∼21）

    一天，一個教友到一個本篤會修道院去，送給看門的修士一些採自自己葡萄園的葡萄。修士歡喜的接受了，那教友也高興的離去。這修士看著桌上的葡萄想：「若是我把這葡萄送給我們修院院長，他一定會高興。」實在，院長很高興的接受了。晚上，院長要去看一位生病的神父，他想：「這些葡萄正好可以送給他。」而後，這生病的神父又把這些葡萄送給了一個來探病的朋友……。就這樣，這些葡萄隨著一顆顆美善的心，輾轉的又送回到了看門修士那兒。是啊，這可真是個大喜樂園呢！

（靜默片刻　自由分享）

    主，耶穌基督，你要我們喜樂，要使我們的喜樂圓滿無缺（參閱若十五：11）。主，我們感謝你，也求你幫助我們效法你，使別人喜樂。阿門。

                       上一頁


丙年常年期27主日

    「宗徒們對主說：請增加我們的信德吧！」（路十七：5）

    一個女教友與人分享她的信仰體驗，她說：
    我的兄長在戰爭中成為戰俘。戰後他回到家裡，發現他的房子被炸壞了。他的妻子和六個孩子住在半倒的屋子裡，只有兩個房間可用，擁擠不堪。我真佩服我的兄長，他竟能忍受這樣的生活境遇，盡心照顧他的家人。一天，我去看他們，看到牆上掛著他手寫的一句話：「主，請增加我們的信德！」我終於知道，他的力量從何而來。

    （靜默片刻　自由分享）

    主，耶穌基督，你常常敦促我們，要堅定的信靠你。你說：「為信的人，一切都可能的。」主，我們信，請你補助我們的無信吧！（參閱谷九：23∼24）阿們。

                       上一頁


丙年常年期28主日

      「得到醫治的有十個人，其他的九個在那裡呢？」（路十四：17）

    砲戰正激烈，一名士兵躲在戰壕中嚇得冒冷汗，祈禱道：「啊！親愛的耶穌，求你幫助我，護佑我平安離開此地。基督，懇求你，懇求你！如果你保護我不死，我將行一切你所要我們行之事。我信靠你，我將向全世界的人傳揚：你是真神，是救世主。懇求你，親愛的主耶穌基督！」

    第二天清晨，砲戰停止了。一切又歸平靜。晚上，他攜帶一個女孩出遊，可是連一句提到耶穌基督的話都沒有。後來也都沒有跟任何人提起過這件事。

    （靜默片刻　自由分享）

    耶穌基督，你是創造者及救贖者。我們的一切所有都是經由你從天父那裡得來的。桌上的食物也是你的賞賜，請你讓我們能惜福感恩，每次進餐都記得念飯前飯後經。阿門。

                       上一頁


丙年常年期29主日

    「耶穌教訓他們要常常祈禱，不要灰心。」（十八：11）

一位本篤會士習慣在進入會客室時，先在門前靜默站立一分鐘。有人問他為何如此？他說：「每次我工作前或會客前都先用一分鐘祈禱，好使一切順利。」

    （靜默片刻　自由分享）

    天上的父親，我們是你的創造物。沒有你，我們做不成什麼美善的事。求你讓我們藉著經常的祈禱，表達這份體認。阿門。

                       上一頁


丙年傳教節

    「天主要把自高的人降為卑微，卻高舉自甘卑微的人。」（十八：14）

    有一次聖方濟和一個出身亞西西望族的青年同行。方濟因有病而騎驢，那個望族青年則跟在驢子後邊步行。他走得很累，心裡漸漸不高興了起來。他想：我出身高貴的家族，現在卻跟在一個騎著驢子的商人兒子後面走路！就在這時，方濟突然從驢背上跳下來，對這個青年說：「我剛想到這樣不太妥當。你是社會的知名人物，我騎驢，卻讓你走路。」那望族青年聽了此話，羞紅了臉，流著淚說：「剛剛我正是這樣想了。」

    （靜默片刻　自由分享）

    主，耶穌基督，你被稱為罪人的朋友，你責備驕傲的法利賽人，而稱讚那自認有罪的人。求你幫助我們謙遜的承認自己的罪過，並且不看輕他人阿門。

                       上一頁


丙年常年期31主日

    「上主，你愛萬有，不會惱恨你所造的一切。．．．你愛惜萬物，因為萬物都屬於你。」（智十一：24，26）

    在一個道理班，修士問學生：「你們想，為什麼天主這麼愛我們？」靜默了一會兒，一個女孩說：「因為我們都是獨一無二的。」多麼簡單而深刻的話啊！在聖經裡常常說到，天主愛每一個人。我們每一個人都是祂精心創作的原作。

    （靜默片刻　自由分享）

    天主，你愛你所造的萬有，不會惱恨你所造的一切。你愛惜萬物，因為萬物都屬於你。天主，我們讚美、感謝、愛慕你。阿門。

                       上一頁


丙年常年期32主日

    「天主不是死人的天主，而是活人的天主；在天主眼中，所有的人都是活著的。」（路廿：38）

    又聾又啞的海倫凱勒由於她的老師安娜忘我的愛心教導，經過非常艱苦的過程才學會說話。在她七十歲時，一天有人問她：「妳相信死後的永生嗎？」「當然！」她回答說：「死亡只是由一個房問到另一個房間的過道。但是對我而言，其最大的差別是：在另一個房間裡，我能看見。在天父的家裡，有許多住處，在那裡是光亮的。死亡是回家去。」

    （靜默片刻　自由分享）

    主，耶穌基督，你說過：「在我父的家裡有許多住處。我去，原是為你們預備地方。我在哪裡，你們也在哪裡。」（若十四：2∼3）主，這是一個好消息，我們感謝你。你是我們的希望。阿門。

                       上一頁


甲年將臨期第一主日

    「你們要準備好，因為在你們想不到的時刻人子就來了。」（瑪廿四：44）

    有人問一位鋼琴演奏家：「你可否受邀在短時間內即行演奏？」鋼琴家答：「當然，我隨時都準備著。這四十年來，我每天都練琴八小時。」提問者說：「可惜我天生沒有這種恆心。」鋼琴家說：「每個人都天生有這種恆心，問題在於有沒有去用。」

      （靜默片刻　自由分享）

    全能的天主，求你激發我們的恆心，讓我們隨時準備好，以營機基督的來臨。阿門。

                       上一頁


甲年將臨期第二主日

    「你們悔改吧！因為天國臨近了。」（瑪三：1）

    一位年輕的神父要到監獄裡去講道。他整天的尋思，要用什麼話語來感動這些被囚禁者冷漠的心。
    走進監獄的禮堂，看到囚徒們帶著存疑的嘲諷臉色不由得發起抖來，他心中默禱著聖神的光照，走上講台。然而就在最後一級階梯上他絆了一跤，滾下了講台。台下頓時響起一陣笑鬧。
    一剎那間，這年輕的神父因疼痛和羞愧而呆住了，但隨即一躍而起跑上了講台，輕描淡寫的對台下的聽眾說：﹁先生們，這就是我今天來的目的。我要給你們看，人在跌倒之後是可以再爬起來的。﹂

    （靜默片刻　自由分享）

    天主，我們得罪了人之後，很不容易再修復與他的關係。上主，你是全能的，求你幫助我們克服這個困難。阿門。

                       上一頁


甲年將臨期第三主日

「荒野和不毛之地要歡樂；沙漠要欣喜，有如花朵盛開，盛開的好像百合，高興得歡呼歌唱。」（依卅五：1）

    一教友母親，在一個風和日麗的日子，帶她的小兒子到一個有彩繪玻璃窗的天主教堂去參觀。小男孩看到彩繪在玻璃上的人像發放著燦爛的光芒，問母親：「那上面畫的是什麼人？」母親回答：「是聖人！」小男孩若有所悟的是：「原來聖人就是會發放光芒的人！」

    （靜默片刻　自由分享）

    主，耶穌基督，我們觀欣的準備著慶祝聖誕節，你的誕生為這諸多苦難的世界帶來光和喜樂。你是救世主。我們讚美妳，感謝妳。阿門。（903）

                       上一頁


甲年將臨期第四主日

「一位貞女將懷孕生子，人要稱呼他的名字為『厄瑪努爾』，意思就是：天主與我們同在。」（瑪一：23）

    一個教外女孩去看她的教友同學，看到桌上放著一個金色的星星，問：「這是什麼？」教友女孩回答：「這是聖誕星星。」她又問：「聖誕星星是什麼？」教友女孩說：「再過幾天我們就要慶祝聖誕節。在這桌上要放一棵樅樹，並用彩紙、彩球和小燈裝飾，在樹的頂端便放上這星星。樹下會有一個躺著耶穌聖嬰的馬槽。我們將圍站在樹旁唱聖誕歌，感謝耶穌降生為人。耶穌是天主聖子，因為天主愛人，便派遣祂的聖子降生為人。耶穌的母親是童貞女瑪利亞，耶穌也愛你。」

    （靜默片刻　自由分享）

    全能的天主，求你使我們越接近救主的誕生，越能熱心準備自己，以慶祝聖子降生的奧蹟。阿門。

                       上一頁


甲年聖家節

    「在客棧中為他們沒有地方。」（路二：7）

    一位老師問他班上的學生，當他們聽到「聖誕節」時想到的是什麼？學生們提到：聖誕樹、聖誕卡、聖誕老人、聖誕裝飾品、聖誕舞會、聖誕禮物等等，只有一個學生提到耶穌的誕生。這些答覆說明了大部份人慶祝聖誕節的方式。在諸多的聖誕節慶祝活動中，他們忘記了聖誕節是耶穌基督的生日。福音中記載：「在客棧中為他們沒有地方。」

    （靜默片刻　自由分享）

    我們的救主耶穌基督，你臨在我們的生活當中，給我們力量、喜樂與平安，我們感謝你。求你提醒我們感到你的臨在，並開啟我們的心接受你的愛。阿門。

                       上一頁


甲年主顯節

    「黑暗籠罩大地，但是上主要照亮你。」（依六十：2）

    一個中世紀的騎士到耶路撒冷耶穌的墳墓那裡去，他想要從耶穌墳墓上的聖火點燃一根蠟燭，帶回佛羅倫斯。

歸途中，他遇到了強盜。他沒有抵抗只求強盜不要弄熄他的燭火，其餘的東西他們都可以拿去。強盜拿走了他的盔甲和馬匹，武器和錢財，給了他一匹瘦馬，便揚長而去。騎士一路上倒騎著這匹瘦馬，以他的身體保護燭火不被風吹熄滅。他經歷了許多困難和危險終於回到佛羅倫斯。街上的青年人看到他滿身狼狽，拿著燭火，倒騎著馬的樣子，都把他當成瘋子，用盡各種方法要弄熄他的燭火。然而燭火因奇蹟而保留，他終於如願用這個燭火點燃了主教堂祭台上的蠟燭。

有人問他，住是如何辦到的？他說：「這小火花需要心無旁騖地專注。」

    （靜默片刻　自由分享）

    天主，我感謝禰派遣禰的聖子降生為人，。藉著祂的誕生，「那普照每人的光進入這世界。」（若一：19）求禰幫助我們，小心保護這信仰的光。阿門。

                       上一頁


甲年主受洗節

    「這是我的愛子，我所喜悅的。」（瑪三：17）

    一位老先生到花店去：「請給我一個最漂亮的胸花，我要去參加我孫女一生中最大的日子。」

    店員：「恭喜，你孫女多大了？」

    老先生：「兩星期大。」

    店員驚訝：「兩星期大？我想是你孫女要結婚呢！」

    老先生：「喔，不是，她是要領洗。」

    （靜默片刻　自由分享）

    天上的父，當基督在約旦河受洗時，禰宣報祂是禰的愛子。我們高興領了洗。求你使我們常能保持對你的孝心。阿門。

                       上一頁


甲年常年期二主日

    「你看見聖神降下來，停在誰身上，誰就是那要用聖神施洗的人。」（若一：33）

    一位神父在一次題目為「基督用聖神施洗」的講道中說：「領聖神在聖經內也稱為受聖神的印證。厄弗所書說：我們是在聖神內受了印證，以待得救的日子。我們到外國去時，都需要一份蓋有那個國家的簽證。基督用聖神為我們施洗，就像是我們蓋上了進入天父之國的印證。」

    （靜默片刻　自由分享）

    主，耶穌基督，感謝你賜給我們聖洗這大禮物，它是得救的聖事。感謝你用聖神為我們加印，保證我們將來的榮耀。主，耶穌基督，我們永遠讚美感謝你。阿們。

                       上一頁


甲年常年期三主日

        「生活在黑暗中的人民，看見一道皓光。」（瑪四：16）

    一個國王有兩個兒子。他已年老，想要定下由誰來繼承他的王位。他把兩個兒子到跟前，每人給了五個銀幣，說：「天黑之前，你們要用這些錢買來能把這大廳充滿的東西。」大王子出發不久，走過一片甘蔗田。看見許多工人正在收穫甘蔗，並壓榨成汁，甘蔗渣丟棄一旁成堆。他想，這些沒用的甘蔗渣正好可以很快的把大廳充滿！﹂於是便叫工人把這些甘蔗渣搬去放滿了那大廳。

    二王子趕在天快黑時也回來了。國王叫人把充塞在大廳釐的甘蔗渣搬出來，好看看二王子能用什麼東西把它裝滿。二王子進了大廳，拿出幾根蠟燭，分放大廳幾處，然後一根一根點上火。那原已昏暗的大廳，因此而漸漸明亮起來，最後，整個大廳大放光明，直至每一個角落。

    於是國王對二王子說：「你就是我的繼承人了。你的哥哥用無用的東西充塞大廳；你則是用人們需要的光亮充滿它。」

    （靜默片刻　自由分享）

    主，耶穌基督，你是世界的光。你為我們指出生命的意義和該行之路。我們感謝你，你要我們也做世界的光（瑪四：14）。求你幫助我們去力行。阿們。


甲年常年期四主日

    「為義而受迫害的人是有福的，因為天國是他們的。」（瑪五：10）

    在一個回教國家的國立大學裡，有一位教授被解聘了，因為他常表明他是天主教徒。他的太太想到他們家庭的未來生計，很是難過，並因此責怪丈夫。教授用聖經的話勸慰太太說：「為義而受方害的人是有福的，因為天國是他們的。」正當他這樣對他太太說時，傳真機傳來一則來自臨國的喜訊：「若是你能到我們的大學來開課，將是我們的榮幸。我們衷心歡迎你！」

    （靜默片刻　自由分享）

    主，耶穌基督，你說過：「誰若願意跟隨我，該天天背著自己的十字架跟隨我。」（路9：23）求你給我們力量：即使必須受苦，也要常行正義。阿門。

                       上一頁


甲年常年期五主日

    耶穌對門徒們說「你們是地上的鹽。」（瑪五：13）

    一位神父講道時闡述「你們是地上的鹽」這句話。他說：「耶穌用這句話很清楚的道出了教友在社會上的使命。鹽是一種有毒元素和一種貴金屬的混合物。這兩種東西混合，形成了一種不可或缺的調味品。罪人就像是毒元素，耶穌基督就像是貴金屬┬骯這兩者結合時，就產生出好的效用來。想想給耶穌基督洗腳的罪女瑪利亞．瑪達肋納，這個故事兩千孻來對耶穌基督的教會有著很深遠的影響。耶穌的門徒是罪人，但因與耶穌基督的結合而成了鹽。無論他們走到那裡，都在那個地方發揮鹽的效用。產生好的影響。鹽使食物味美，鹽也能防腐。身為罪人的基督徒向世人宣講世界的救主，耶穌基督。親愛的教友，耶穌說：『你們是地上的鹽』。」

    （靜默片刻　自由分享）

    天上的父親，感謝你派遣你的聖子，耶穌基督來到世上成為我們的救主。祂使我們罪人成為世上的鹽。天主，我們完全依靠你的聖寵。阿門。

                       上一頁


甲年四旬期一主日

    耶穌說「去吧！撒旦！你要朝拜上主，你的天主！」（瑪四：10）

    一道理班老師問一女學生：「耶穌現在在哪裡？」女學生想了一會兒，滿臉笑容的看著老師說：「耶穌在我心裡。」「憋穌在你心裡？」老師說：「那麼，如果有一天撒旦來敲你的心門，你要怎麼辦？」女孩想了想，說：「老師，我會請耶穌去應門。」

    （靜默片刻　自由分享）

    主耶穌基督，當撒旦在曠野裡試探你時，你證實了你比他強。請你也幫助我們，在誘惑中對抗撒旦。阿門。

                       上一頁


甲年四旬期二主日

    「祂的面貌發光有如太陽。」（瑪十七：2）

    一位修女在道理課中向孩子們講解了耶穌顯聖容的故事，並要求每個孩子畫一張耶穌顯聖容的畫做為家庭作業。下一次上課，孩子們帶來了他們的畫，修女把這些畫都掛在牆上。其中一張畫只畫著一個大太陽，孩子們看到就笑了，說：「怎麼，這會是耶穌的畫像？」那畫這畫的孩子說：「在耶穌顯聖融的故事裡可是說：祂的面貌發光有如太陽啊！」

    （靜默片刻　自由分享）

    天主，天上的父親，沒有太陽我們人類不能生活。你藉著你聖子的顯聖容，鼓舞也喜樂了門徒們。「祂的面貌發光有如太陽。」讓我們也像太陽，求你幫助我們，以我們的喜樂、歡笑、良善和愛帶給別人快樂。阿門。

                       上一頁


甲年四旬期三主日

        「我們既因信德而成義，便藉著我們的主耶穌基督跟天主和好了。」（羅五：1）

    一個國家在舉行選舉時，候選人總說他會給人民帶來進步和安樂。其實，經驗告訴我們，若是人們拒絕耶穌基督，違反他的道理，國家社會就會更亂。我們基督徒相信，主耶穌基督會賜給我們安樂。

（靜默片刻　自由分享）

    我們的天父，你藉著我們的主耶穌基督賜給我們平安，我們讚美、感謝你。阿門。（914）

                       上一頁


甲年四旬期四主日

    「他說：『主我信！』就連忙跪下朝拜了耶穌。」（若九：38）

    一位教人對神父說：「我要有把握得救。」「那麼你必須開始相信耶穌基督。」神父說。「但是我先要感覺到我和天主的關係，然後我才能相信，而這種感覺我正是沒有。」外教人說。神父：「先生，你生病時去找醫生。醫生給你處方。你一定不會對他說：「醫生，我先要感覺到我吃了這藥會痊癒，然後我才要吃。」否則醫生會說「相信我，服下這藥，你不久就會覺得好些。」你看，我們和耶穌基督的關係正是如此。他是個大醫生，相信他，聽從他的指示吧！」

（靜默片刻　自由分享）

    耶穌基督，你來，「是為尋找及拯救迷失了的人」（路十九：10）求你堅強我們相信，你是我們的救主。阿門。

                       上一頁


甲年四旬期五主日

        耶穌大聲喊道：「拉匝祿，出來吧！」死者就出來了。（若十一：44）

    一位神父講道：
    中世紀時，人們尋找一條到達富產香料的國度，印度的通路。他們發現，唯一可行之路就是繞航非洲南端。但是所有繞航這海岬的船隻都遇難了，許多船隻沉沒。因此人稱此處為「暴風岬」。
    一四九七年勇敢的葡萄牙航海家伽馬決心再試一次。他成功的繞航了此海岬，到達了東方。他的國王聽到這消息高興的大叫：「現在它不該再稱為『暴風岬』，該稱為『好望角』了！」
    我們到達永生之大航程也有如是可怕的「暴風岬」。這就是死亡。耶穌經過了死亡，繞過了這個可怕的海岬。現在這個海岬不再是「暴風岬」而是「好望角」。請耶穌上我們的船，我們把船舵交到他手上，他會帶我們通過這個海岬，到達永生的港口，給我們天國的珍寶。

    （靜默片刻　自由分享）

    主，耶穌基督，你和我們一樣害怕死亡，但是你勇敢的越過了它，戰勝了死亡，光榮的復活了。求你堅強我們，深信死亡是到達天國的通道。阿門。

                       上一頁


甲年復活期三主日

    「二人把在分餅時他們認出耶穌的事，告訴了大家。」（路廿四：35）

    一個妓女連續好幾個星期，每天到巴黎有名的羅浮宮博物館，注視一幅名為「麵包與酒」的靜物畫。管理員很好奇，問她這幅畫有什麼吸引她之處。她說：「我在這幅畫中看到我所沒有的一切；家、親人、孩子、喜樂和真誠的愛。」

（靜默片刻　自由分享）

    主耶穌基督，你說你每天與我們同在並照顧我們。你藉著聖體聖事賞賜我們你臨在的記號，我們非常感謝你。求你幫助我們，不要錯過禮拜天的彌撒。阿門！

                       上一頁


甲年復活期五主日

    「在我父的家裡有很多住處。」（若十四：2）

    一個富婆死後來到了天堂，天使帶她到以後要住的房子。她一看大失所望，因為那只是一棟非常普通的住宅。她對天使提出抗議，不願接受那樣的家。

    天使告訴她：「這棟房子是妳替自己蓋的。」

    「那，路那頭的那棟漂亮房子又是誰蓋的呢？」

    「是妳的園丁。」

    「為什麼他的比我好？」

    「天堂上的房子，都是用每個人自己送上來的建材蓋的，就是你們在世上的信德，我們毫無置喙的餘地。」

（靜默片刻　自由分享）

    全能永生的天主，你藉基督的復活，又恢復了我們獲取永生的權利。求你扶助我們，革除舊習，善度新生。阿門！

                       上一頁


甲年復活期六主日

    「二位宗徒給他們覆手，他們就領受了聖神。」（宗八：17）

    一個女教友告訴神父她先生信教的經過：
    我先生原不是教友。我們很相愛，談及婚嫁時，我希望他能領洗，他答應了也領洗了，但是婚後他很少上聖堂。因為我的鼓勵和催促，他參加了領堅振道理班。領堅振後他變了一個人，非常熱心的參與教會活動。他參加讀經小組，與我一起念玫瑰經，參加本堂傳協會，也已經帶了三個教外朋友到聖堂。

（靜默片刻　自由分享）

    懇求造物聖神降臨，堅固我們，光照我們的理智，傾注愛情到我們心裡。阿門！

                       上一頁


甲年耶穌升天節

  「你們看見他怎樣升了天，也要怎樣從天降來。」（宗一：11）

    傳教士兼探險家李文斯頓在非洲探險時，身邊有三百個挑夫跟隨著他。後來因為遇到很多意想不到的事情，經費不夠，必須回美國去籌錢。他交給酋長一些值錢的東西，請他照顧這三百個挑夫，並對挑夫們說：「我會盡可能快回來。」他們等了一年都沒有他要回來的消息。當地人笑他們說：「他騙你們，他不會回來的。」挑夫們說：「他一定會回來。他對待我們有如一位好父親。」後來這三百人中有人生病死了，當地人又再笑他們傻，但是他們仍然相信李文斯頓會回來。
    一天，他們聽見了一艘輪船的汽笛聲，都急忙跑到河邊去看，船靠近時，他們一看見站在甲板上的李文斯頓就高聲齊喊：「父親，父親，我們的父親回來了！」有人跳進河裡，游向輪船，爬上船去擁抱他。

（靜默片刻　自由分享）

    主耶穌基督，你是信實的，你從未收回你的諾言。求你堅定我們的信心，引領我們回到天家。阿門。

                       上一頁


甲年天主聖三節

「願天父的慈愛，基督的聖寵，聖神的恩賜，常與你們同在。」（格後十三：13）

    一傳教員給兒童講故事：「有一次修士接受神學考試，考題是『天主的全能和魔鬼的存在』，限四小時作答。修士接到試卷便埋頭書寫。他寫天主的全能，天主的偉大，天主是愛，天主的仁慈。他那麼全神貫注的寫著天主的奧密，沒注意到時間已到，魔鬼的部份卻還沒開始，只好在最後寫上：『沒時間寫魔鬼』。親愛的小朋友，我不知道看卷子的教授怎麼評他的分數，但是這句話很有意思，心中充滿天主的人，沒時間思凶惡。」

    （靜默片刻　自由分享）

    天主聖父，你把真理的聖言及聖化的聖神派遣到世上來，向世人啟示了你偉大而奇妙的奧跡，求你幫助我們明認此真實的信仰，認識無限榮耀的永恆聖三，敬拜全能的唯一天主。阿門！

                       上一頁


甲年基督聖體聖血節

    「誰吃我的肉喝我的血，他便住在內，我也住在他內。」（若六：56）

    一位在非洲傳教的神父抱怨，堂區修女都只在當天可往返的堂區周圍活動。修女們每天晚上回到教堂，好能參加第二天早上的彌撒。沒有領聖體，她們就不願意外出。最後主教允許她們把聖體放在一個精美的小盒子裡帶在身上。從此她們整個星期在外傳教，星期六才回教堂，好參加主日的感恩祭典。

    （靜默片刻　自由分享）

    主耶穌基督，你說過：﹁這是我的身體，為你們而捨棄的。﹂最親愛的耶穌，我們感謝你得大愛。求你幫助我們，把你的愛傳送給別人。阿門！

                       上一頁


甲年常年期第十主日

    「法利塞人看見了，就對祂的門徒們說：「你們的老師為什麼跟稅務員和罪人一起吃飯呢？」（瑪九：11）

    一位教友老師為曾走入歧途的少年建立了一個工作站。一天，這位老師請站裡的一個少年幫他到銀行去領五千元。這少年吃了一驚，從來沒有人這麼信任過他。他到銀行領了錢，把錢帶回來交給他的老師。老師問他領了錢後有沒有點數，他回說點數了，老師隨手便把這些錢和其他放在沙發上的錢放在一起，沒有重新點過。
    兩週後老師又再請這個少年到銀行去幫他領一萬元。少年領錢回來交給老師，並請老師再點數一次。老師說：「不必了，你點數過就好了。」這樣的信任，感動了這個曾經誤入歧途的少年，從此改過自新，誠實做人。

    （靜默片刻　自由分享）

    主，耶穌基督，雖然我們是罪人，你因憐憫我們而降生為人。你和罪人一起吃飯。你的愛使罪人改過自新，就如稅吏長匝凱。我們感謝你，一直和我們罪人同進聖餐，求你也幫助我們悔過。阿門！

                       上一頁


甲年常年期第十一主日

    「耶穌看見群眾，就對他們動了慈心，因為他們困苦流離，好像沒有牧人的羊。」（瑪九：36）

    有個人說了這樣一個故事：
    二次世界大戰時，我在軍隊服役。一天，我們幾個士兵和一個上尉軍官一起在一個城市的十字路口等要來接我們的卡車。這時一群赤著腳的孩子跑到我們面前，向我們要糖果吃。突然，其中一個孩子指著另一個孩子大笑說：「看啊，他有六根腳趾頭！」那被譏笑的孩子羞怯的退縮到後面去。我們的上尉看了，大聲說：「有六根腳趾頭的人都過來，我要給他特別的禮物！」說完便走向那六根腳趾頭的孩子，給了他一盒糖果。我們士兵們也都跟著上尉，把糖果給了那孩子。所有的孩子都驚訝的看著，然後一起圍住那孩子，向他要糖果吃。

    （靜默片刻　自由分享）

    主，耶穌基督，你因憐憫我們而降生為人。今天的福音說：你看見群眾，就對他們動了慈心。主，我們感謝你對我們的愛。求你幫助我們效法你的榜樣。阿門！（928）

                       上一頁


甲年常年期第十二主日

    耶穌對宗徒們說：「我在暗中對你們所說的，你們要在光天化日之下說出來；你們所聽到的耳語，要在屋頂上宣揚出來。」（瑪十：27）

    天主要教會當世界的鬧鐘，喚醒人們。但是有些地方，這鬧鐘停止，不再作響了。

  （靜默片刻　自由分享）

    天主！你願意所有的人都得到救恩，並認識真理；求你垂顧你如此眾多的莊稼，派遣工人來收割，使你的福音迅速廣傳到天涯地角；願你藉生命的聖言，團聚你的子民，藉聖事的功效支持他們，在得救與愛德的道路上，攜手前進。阿門！（930）

                       上一頁


甲年聖伯鐸暨聖保祿宗徒節

    耶穌對宗徒們說：「誰不背起自己的十字架跟隨我，不配做屬於我的人。」（瑪十：38）

    一個十五歲的南非少年得了愛滋病，肉軀承受著非常的痛苦。然而他深深的依靠耶穌，也因而獲得忍受病苦力量。他要效法耶穌當年忍受痛苦的精神。他說：「我要讓少男少女們看看一條不同的朝向天主的道路。」

（靜默片刻　自由分享）

    主，耶穌基督，天主子，你因愛我們而降生為人，因愛我們而背負起十字架，因而拯救了我們，我們感謝你。求你幫助我們效法你的棈神。阿門！

                       上一頁


甲年常年期第十四主日

    「如果那位使耶穌從死者中復活者的聖神住在你們內，那麼，那位使基督從死者中復活的，也必要藉那住在你們內的聖神，使你們必死的身體復活。」（羅八：11）

    兩個男孩到他們在不久前去世的母親墳墓那裡去。站在墳墓前，弟弟哭了起來。哥哥安慰他說：「別哭，你要知道，在墳墓裡的只是母親的軀殼，她的靈魂已和天主在一起。」弟弟聽了回答說：「我不喜歡你所說的。我希望靈魂與肉身合一。」

  （靜默片刻　自由分享）

    全能天生的天生，我們歡欣慶祝你聖子的復活。求你派遣聖神革新我們的生活，使我們的靈魂與肉身也同得復活。阿門！

                       上一頁


甲年中華殉道聖人節

「我確信現在受的苦楚，與將來在我們身上要顯示的光榮，是不能比較的。」（羅八：18）。

    在讀經小組裡，有個男子說：「一九七二年的奧林匹克運動會，一個德國女選手獲得了金牌。光芒四射的勝利者站在最高榮耀的階梯上。獲得銀牌和銅牌的兩個競爭者分站在低她一級的階梯上。
    奧林匹克運動會歌一響起，那金牌得主便把站在兩旁下方的人拉上來與自己同站在金牌階級上，看到這一幕，我想到：在天堂上耶穌也要讓我們分享祂的光榮。」

  （靜默片刻　自由分享）

    主，耶穌基督，你跟宗徒們說：「我在那裡，你們也在那裡。」（若14：3）我們感謝你召喚我們為你的問徒。在每次彌撒中你讓我們藉著你的聖體聖血分享你的生命。你要讓我們也分享你天國的光榮。你是我們永生的生命。我們讚美感謝你。阿們！

                       上一頁


甲年常年期十六主日

    「上主，除你以外，別無照顧萬物的神。你使你的兒女滿懷希望，因為人在犯罪之後，你常賜予懺悔的機會。」（智十二：13，19）

    一個男子站在一個十字路口上，手中拿著一捆五百元的鈔票，向路過的人表示，給他一元便可得到這捆鈔票。大部分人毫不理會的從他身邊走過。有些人認為他是瘋子，有些人認為這些錢是假鈔。其實這些都是真鈔票。這男子和人打了賭，像這樣站在街上給人錢，是沒有人會當真的。果真，這男子贏了。
    許多人對待耶穌和他的門徒，就像對待這個要白白給人鈔票的男子一樣，毫不理會的從身邊走過。他們不相信，他們的罪會被無條件的赦免，能白白的領受天主的平安。他們認為這是空言，是宗教的廣告宣傳。

    （靜默片刻　自由分享）

    上主，天父，除你以外，別無照顧萬物的神。你使我們滿懷希望，因為人在犯罪之後，你常賜予懺悔的機會。我們感謝並祈求你，赦免我們的罪，並幫助我們遵循你的旨意生活。阿們。

                       上一頁


甲年常年期十七主日

「祂所預選的人，也預定他們與祂兒子的肖像相同。」（羅八：29）

    馬丁路德（一四八三∼一五四六）說：基督和我，我們一起成為「一個糕餅」。在做糕餅之前，所有的作料都是各自分開的。開始做之後它們便攙和在一起，一起放進爐子裡烤，成為不可分離的一體。我們和耶穌基督也是如此緊密的結合。保祿說：「我們都他身上的肢體」（弗五：30）他復活了，我們也會復活，分享他的光榮。

（靜默片刻　自由分享）

    上主，天父，藉著你的聖子耶穌基督我們成為你的子女及基督的同承繼者（參羅八：17）。我們司祂一起讚美感謝你。求你幫助我們，像祂那樣遵行你的旨意。我們懇求你，因我們的主耶穌基督。阿門！

                       上一頁


甲年常年期十八主日

    「誰能使我們與基督的愛隔絕呢？」（羅八：35）

    在讀經小組裡有個男子說：「我愛我的孩子們，他們也愛我。想想看，若是有一天我這兩個兒子來到我面前，說：『我們愛你，你要我們做什麼，我們都願意做。』我會怎麼樣？我想，我一定會緊緊擁抱他們，並且盡我所能的更加愛他們。我會更努力的向他們表達我的愛。這使我想到我們和天主的關係。我是一個軟弱的人，不能像天主那般地愛。天主的愛是無限的。祂以無止境的愛擁抱我們。孩子們都能如此信靠一個人世間的父親，我們凡人當更能信靠天主，我們的在天之父啊！」

（靜默片刻　自由分享）

    天主，天父，天地萬物的創造者，我們讚美你、朝拜你。你的聖子耶穌基督告訴我們：「父自己愛你們。」（若十六：27）是我們基督徒最大的福音。天父，你是我們的意樂，我們的平安。我們感謝你，我們愛你。求你幫助我們，常常遵行你的旨意。阿們！

                       上一頁


甲年常年期十九主日

    「群眾吃飽以後，……耶穌獨自上山祈禱去了。」（瑪十四：22，23）

      有這樣一個傳說：一個苦行僧坐在一個洞穴裡默想。這時一隻老鼠悄悄的溜了進來，還咬啃他的涼鞋。苦行僧生氣的說：「別打攪我的默想！」「我餓了。」老鼠唧唧的說：「滾開，蠢老鼠」苦行僧責備道，「我正尋求與天主合一，你怎能在這個時候打攪我！」「你若現在都不願與我合一，又要怎麼跟天主合一呢？」老鼠問。

    （靜默片刻　自由分享）

    主，耶穌基督，你使許多人吃飽，然後上山去祈禱。我們感謝你召喚我們成為你的門徒。求你幫助我們像你那樣生活。阿門！

                       上一頁


甲年聖母升天節

  耶穌說：「婦人哪！你的信德真大！我就照你的願望，給你成就。」（瑪十五：28）

    若是你生了重病，到醫生那裡，說：「我知道你是一個好醫生。我來找你，我完全信靠你。」這會使醫生感到光榮和喜樂。我們也要對耶穌基督說同樣的話，把我們的全部生活都託付給他，堅定的信靠他。

    （靜默片刻　自由分享）

    主，耶穌基督，天主子，我們讚美、朝拜你。你愛我們。為了拯救我們而降生為人。你是人類的救主。主，我們相信。但在我們信仰薄弱時，求你補助我們的無信吧！（參谷九：24）阿門！

                       上一頁


甲年常年期廿一主日

    「啊！天主的財富是多麼的豐盛，祂的智慧和知識，是多麼高深！祂的決斷是多麼不可測量！祂的道路是多磨不可探測！」（羅十一：33）

    一九一二年一個在巴勒斯坦的美國天主教徒在報紙上讀到一則消息：新的大汽輪「鐵達尼」號首航的日期。它將從英國的南安普敦開往美國。他興起了參與這趟航程的願望，於是立刻動身前往英國。當他到達南安普敦時那大汽輪卻已在一個鐘頭前開走了。這男子很難過，他真是喜歡這段航程，這失望久久不能釋懷。一天，他聽到了「鐵達尼」號沈船的消息。他一輩子從未像那天那樣感謝天主過。他祈禱說：「天主，你的道路是多麼的奇妙！無人能理解！它超越了我們所有的計畫。天主，我感謝你的保護。」

    （靜默片刻　自由分享）

    全能永生的天主，求你指引，使我們以言行配合你仁愛的計畫。我們屢屢不瞭解你的旨意。我們的生活有時像暴風雨中的海洋。求你幫助我們，相信你的愛，完全信靠你。我們求你，因我們的主耶穌基督。阿門！

                       上一頁


甲年常年期廿二主日

        「耶穌轉身對伯鐸說：『撒殫，退到我後面去！你是我的絆腳石，因為你所體認的，不是天主的事，而是人的事。』」（瑪十六：23）

    我們每天生活在相對立的兩股影響中；當天主聖神要我們聽從基督的旨意時，撒殫卻要我們去做壞事。一個所有的家當都被火燒光的可憐人到一個有錢的肉販那裡請求幫助。肉販走到冰箱那裡，要拿一塊肉送給那可憐人。這時他聽到撒殫對他耳語：「給他一塊冰箱裡最小的肉。」肉販考慮了一下，想起了耶穌的愛，於是拿了一塊最大的肉出來。撒殫說：「你是個笨蛋！」肉販回答：「你若是不閉嘴，我就要把冰箱裡所有的肉都送給他。」

    （靜默片刻　自由分享）

    主，耶穌基督，你樂於助人，也希望我們如此。求你幫助我們，聽從你的話，棄絕撒殫誘惑。阿門！

                       上一頁


甲年常年期廿三主日

    「無論在那裡有兩三個人，因我的名字聚在一起，我就在他們中間。」（瑪十八：20）

    一枝麥杆孤單的立在光禿禿的土地上，「這樣真好。」他想，「不會和人發生衝突。」一天，颳起了一陣暴風雨，麥杆折斷在地上，死了。另一塊田地裡，許多麥杆生長在一起，暴風雨來了，他們互相依靠，互相支持，度過了風暴。

（靜默片刻　自由分享）

    主，耶穌基督，你和聖父及聖神是一個愛的團體。你要我們以你的精神生活。求你護佑我們不要成為自私自利的人。幫助我們視眾生為兄弟姊妹，互相幫助，互相扶持。阿門！

                       上一頁


甲年常年期廿四主日

    「伯鐸前來對耶穌說：『主啊！如果我的弟兄得罪了我，我該寬恕他多少次呢？七次夠了嗎？』耶穌對他說：『不是七次，而是七十個七次。』」（瑪十八：21-22）

    「上個主日我聽了一個很好的道理。」一個女教友對一友人說。「道理的內容是什麼？」友人問。這女教友回答：「簡要的說，聽了這道理後，我又再問候我那已經許久互不講話的鄰居，和他和好了。」

    （靜默片刻　自由分享）

    主，耶穌基督，雖然我們願意跟隨你，卻仍然很難寬恕得罪我們的人。求你賜給我們恩寵，能像你那樣寬恕別人。阿門！

                       上一頁


甲年常年期廿五主日

      「正如天空高過大地，我的道路高過你們的道路，我的思想高過你們的思想。」（依五十五：9）

    「只要看不見天主，我便否認祂的存在。」有個男子這樣對神父說。「而我，」神父回答說，「也以同樣的理由否認你的判斷力。」

    （靜默片刻　自由分享）

    永生，無限的天主，你藉著依撒意亞先知告訴我們說：「正如天空高過大地，我的道路高過你們的道路，我的思想高過你們的思想。」人世間有許多我們無法瞭解的事，但是我們相信，你不會有差錯。求你堅強我們對你的信德，阿門！

                       上一頁


甲年常年期第26主日

    「不可只顧自己，也該關心別人。」（斐二：4）

    在希特勒時代，很多猶太人被抓去殺死。在波蘭的一個城市裡成立了一個反抗組織，暗地裡攻擊希特勒的下屬。希特勒的下屬要抓這個組織的首領，但是被逃脫了。於是他們宣布：把首領交出來，否則這城市裡所有的猶太人都要被送到集中營去。那反抗組織的首領聽到這個消息，便決定自己到希特勒的屬下那裡去投案，免得其他的猶太人被殺。為保全他人，他勇敢赴死。

    （靜默片刻　自由分享）

    主，耶穌基督，因為愛我們，你接受了十字架上的死亡，我們感謝你。求你給我們力量，自己承擔痛苦造福他人，阿門！

                       上一頁


甲年常年期廿七主日

    「你們要在一切事上懷著感恩的心，以懇求和祈禱，把你們所需要的告訴天主；這樣，天主那超過我們理解的天安，必要在基督耶穌內，固守你們的心思意念。」

    第二次世界大戰時，一個德國士兵夜裡在前線挖戰壕。同一時間一個蘇聯士兵在另一邊的前線也同樣的在挖戰壕，但彼此並不知道。第二天黎明時，他們忽然看到對方。德國士兵立刻把手指放在扳機上準備射擊。在這同一瞬間，蘇聯士兵畫了一個十字聖號。德國士兵因此非常感動。他放開扳機也同樣劃了一個十字聖號。蘇聯士兵和德國士兵相視而笑。

    （靜默片刻　自由分享）

    主，耶穌基督，聖保祿說：你是我們的和平，你拆毀了中間阻隔的牆壁。（參弗二：14）我們感謝你我們的生活中存有很多阻隔的牆壁，求你幫助我們拆毀它。阿門！

                       上一頁


甲年常年期第28主日

    「願光榮歸於我們的父、天主，直到永遠。」（斐四：20）

    希特勒時代一個有名的德國神學家被迫逃亡到瑞士去。二次大戰後，東德共產黨請他來，感謝他當時反對希特勒。一個部長想討好這神學家，說「現在德國正是需要十誡。」神學家回答：「是的，你說得對，特別是第一誡：『「我是上主，你的天主。除我之外，你不可有別的神。』（出二十：2，3）」

（靜默片刻　自由分享）

    天主，天地萬物的主，我們朝拜你。除你之外別無他神。你是永受讚美朝拜的。阿門！

                       上一頁


甲年常年期廿九主日

    「在天主和我們的父面前，不斷地紀念你們因信德所做的一切。」（得前一：31）

    兩個教友家庭的兄弟和父母一起住在農莊裡。父母過世後他們仍然一起照管這個農莊。弟弟已經結婚並有了孩子。哥哥還未結婚。
    因為父母親基督化的教育，兄弟倆也成了熱心的教友，每主日都到聖堂參加彌撒，也一起做晚禱。他們和睦快樂的一起犁田、一起播種。收穫了，他們把收成的麥捆帶回家分成相同的倆份，每人一份。夜裡，大家都睡了。哥哥心想：「弟弟要養一個家，而我單身一個不需養孩子，卻分得跟他一樣多。這樣不對。」於是起身從他的麥堆中拿了些麥捆悄悄的堆放到弟弟的麥堆裡。
    就在這同一夜裡，稍晚，弟弟醒來，也想起了哥哥，心想：「哥哥單身，沒有孩子，誰會照顧他的晚年？」於是起身從他的麥堆中拿了些麥捆悄悄的堆放到哥哥的麥稚裡。

（靜默片刻　自由分享）

    主，耶穌基督，你因為我們，要拯救我們而降生為人。我們讚美感謝你。你告訴你的門徒：「你們該彼此相愛；如同我愛了你們。」（若十三：34）求你幫助我們，以信德接受這個誡命，並以力行證實這個信德。阿門！

                       上一頁


甲年常年期第30主日

        「你應全心、全靈、全意愛你的天主上主。這是最大的、也是第一條誡命。第二條和它相似：你應當愛人如己。」（瑪廿二：37∼39）

    鐘要敲響才成就為鐘。歌要唱才成就為歌。心中的愛要奉獻出來才成就為愛。

（靜默片刻　自由分享）

    全能永生的天主，求你增添我們心中的信德、望德和愛德。求你賜給我們聖寵：如同你那般愛天主、愛人。阿門！

                       上一頁


甲年常年期第31主日

            「我們不是共有唯一的父親嗎？不是一個天主造生了我們嗎？我們為什麼要彼此欺騙？褻瀆我們祖先的盟約呢？」（拉：二，10）

    許多年前，在美國有一個畜牧場出租給一個日本人經營。第二次世界大戰爆發後，日本成了敵國，這家日本人被驅離。牧場主人把牧場轉租給一個中國人。新承租的中國人家庭在這家日本人要搬離的一個星期前就來到牧場。因為這牧場裡只有一幢屋子，所以這兩家人必須同在這幢屋裡住一個星期。這兩家人都是熱心的教友，在這一星期裡他們一起讀聖經，一起祈禱。日本家庭幫助中國家庭瞭解牧場的工作；中國家庭幫助日本家庭整理回日本的行李，兩家人相處得很和睦。告別時他們相互允諾為對方祈禱。

（靜默片刻　自由分享）

    天主。我們的造物主，我們在天上的父親，我們都是你的孩子。求你幫助我們，愛人如己並盡心照顧他人。阿門！

                       上一頁


甲年常年期第32主日

    「弟兄們，關於長眠的人，我們不願意你們不知道，免得你們憂傷，像那些沒有望德的人一樣。我們若是信耶穌死而復活了，同樣也必信天主要把那些死於耶穌內的人和耶穌一起帶來。」（得前四：13∼14）

    一位神父講關於死者復活的道理，他說：「天主是天地萬物的創造者。他賦予一切受造物特別的意義和目的。聖子降生為人，就是要啟示我們人生的意義和目的。他一生愛天主、愛人直至死亡。但是死亡並不是他生命的終結。基督從死者中復活了。聖保祿說：「我們若是信耶穌死而復活了，同樣也必信天主要把那些死於耶穌內的人和耶穌一起帶來。」

（靜默片刻　自由分享）

    天主聖父，因為愛我們你讓你的聖子降生為人。我們感謝你。他的復活是我們復活的明證。求你堅強我們對永生的信德。阿門！

                       上一頁


甲年常年期第33主日

    「賢淑的婦女，誰能找到呢？她的價值遠勝過珠寶。」（箴卅一：10）

    救世軍是一個基督教的社團，目的在救助有苦難的人。布斯女士是這個組織的領導人之一。年輕時有好幾個有錢的男人追求她，要娶她為妻，她都拒絕了。為了能完全自由的幫助有苦難的人，她不結婚。她領導了三萬個會員。這些會員分佈在八十六個國家救助身心有痛苦的人。有一次，一個記者採訪她，當被問及她生活的意義是什麼時，她回答：「我為他人而活。我最深切的心願，是使我遇見的每一個人都生活得更好。」

    （靜默片刻　自由分享）

    主，耶穌基督，你來，是為尋找及拯救迷失了的人。（參路19：10）求你幫助我們，能看見他人的苦難並使之減輕。阿門！

                       上一頁


甲年耶穌基督普世君王節

        君王說：「凡你們對我這些最小的兄弟中一個所做的，就是對我做的。」（瑪廿五：40）

    傳說有一位拉比（猶太經師），每天早禱前會登上天界。有一個人譏笑此事，並在天明前埋伏窺視這位拉比。他看到拉比穿著樵夫的衣服離開住處向森林走去，便遠遠的尾隨在後。拉比走進森林裡，砍了木材，劈成一段一段捆好，然後背在背上送到一個又窮又病的老婦人家裡去。那人從窗子窺探，看到拉比跪在地上生火。
    後來有人問他，這位拉比登天的傳說到底如何？他說：「他登到比天還要高的地方。」

    （靜默片刻　自由分享）

    耶穌基督，我們的君王，你的國是正義、仁愛與和平的國。求你使我們瞭解幫助痛苦的人亦是分享你的天國。阿門！

                       上一頁


乙年將臨期第一主日

            耶穌說：「你們要當心，要警醒。」（谷十三：33）

    魔鬼頭撒旦要派三個徒弟到世間實習。他問徒弟：「你們計畫以什麼方法引人跟隨我們？」一個徒弟說：「我要使人相信並沒有天主。」撒旦說：「這樣不會有很多人跟隨你。大部分人心中傾慕天主。」第二個說：「我要使人相信，犯罪並不會受懲罰。」撒旦回答：「這樣你也吸引不了人，因為人們相信有善必賞，有惡必罰。」第三個說：「我要使人相信，凡事都可以慢慢拖延，沒有什麼必須立刻動手做的事。」
撒旦高興的說：「就是這樣，你會成功的。這樣一定會有很多人喜歡投到們懷裡。」

    （靜默片刻　自由分享）

    主耶穌基督，你告訴我們要當心、要警醒，你自己受過魔鬼的誘惑，但是不為他的甜言蜜語所斯騙。求你幫助我們不要陷於誘惑。阿門！

                       上一頁


乙年將臨期第2主日

    「天主帶著威能來到，祂的手臂獲得了勝利。」（依四十：10）

    一個外邦人問一基督徒：「比起以前的宗教，基督的教會有什麼新的東西？」
    基督徒答：「耶穌基督！所有的宗教都是人的手伸向上天，耶穌基督是天主的手伸向人。」

    （靜默片刻　自由分享）

    天父，你經由耶穌基督向我們伸你慈愛的手。我們感謝你，求你幫助我們，抓緊這領導我們行你為我們安排之路的手。阿門！

                       上一頁


乙年將臨期第3主日

      「正如天國怎樣種子發芽，吾主上主也要怎樣產正義。」（依六十一：11）

  我十四歲時，看到一隻山鳥在一棵接骨木上吃樹上的醬果，吃飽後飛到牆邊，以喙在牆上摩擦，種子於是留在牆縫上。四十歲時，看到牆縫中長出小接骨木來。我在牆上寫了「是小島所為」。

（靜默片刻　自由分享）

    天主，天地萬物之主，你充滿萬物，賦予生命，求你幫助我們相信，你使我們參與你賦予生命的工程，阿門！

                       上一頁


乙年將臨期第4主日

    「我要永遠歌頌上主的仁慈。」（詠八十八：2）

    兩個婦人一起去買聖誕禮物。一個說：「我兒子要求一輛腳踏車，我跟他說：『別作夢，不用功，那麼壞的成績還敢要求腳踏車。』」另一個回答：「我想你這樣不對。聖誕節告訴我們：天主無條件的賞賜我們祂的慈愛。聖誕禮物正是要表達這樣的愛。如果你認為孩子什麼地方不好，就針對那件事罰他，不要藉聖誕禮物來懲罰。」
    聖誕夜，男孩發現聖誕樹旁的腳踏車，喜出望外的跑過去，看到車上有一張紙條寫著：「無條件的送你這輛腳踏車！因為我們也是無條件的從天父那裡得到聖誕的禮物。」

（靜默片刻　自由分享）

    主，耶穌基督，天使對你母親說：「萬福瑪利亞，滿被聖寵者。」瑪利亞一生都感覺到她是滿被聖寵的人：「我的靈魂頌揚上主，因為祂垂顧了祂婢女的卑微。」（路一：46，48）主，我們也完全依靠你的聖寵。求你幫助我們打開心胸迎接你的聖寵。阿門！

                       上一頁


乙年聖誕節

      天使向他們說：「不要害怕！我現在給你們報告一個萬民的大喜訊：今天為你們誕生了一位救世主。」

    一個國王問他的一個部長，為什麼要當基督徒？部長回答：「我相信耶穌基督是救世主。祂為了救我們而降生成人。」國王說：「當我想做一件事時，只要命令我的僕人去做就可以了。為什麼身為萬王之王還要親自降生來救世人？」部長沈思了片刻說：「國王，假設你帶著你的小公主在湖邊遊玩，正在玩水的小公主不小心跌倒掉進了湖裡，這時，你是坐在那裡大聲呼叫，命令你的僕人快來救小公主呢！還是馬上跳下水奮力去把小公主救上來？」國王說：「當然是立刻跳進水中營救女兒！」部長說：「你只要下命令，你的僕人就會來救小公主呀！你為什麼要自己跳下水呢？」國王說：「這是身為人父的心啊！作父親的都會奮不顧身的去拯救危難中的孩子。」部長說：「這就是了。因天主對我們的無限之愛，祂憐憫我們，祂的孩子，因此自己降生來救我們。」

（靜默片刻　自由分享）

    天主，今天你的聖子降生，取了我們的人性，我們為此歡欣感謝。求你加強我們的信德，以領悟這奧跡的真意。阿門！

                       上一頁


家庭讀經2004

丙年常年期14主日（2486期）　　　　　　　　　　丙年常年期27主日（2499 　　　　　　2005年家庭讀經

丙年中華殉道聖人節（2487期）　　　　　　　　　丙年常年期28主日（2500期）

丙年常年期16主日（2488期）　　　　　　　　　　丙年常年期29主日（2501期）

丙年常年期17主日（2489期）　　　　　　　　　　丙年傳教節（2502期）

丙年常年期18主日（2490期）　　　　　　　　　　丙年常年期31主日（2503期）

丙年常年期19主日（2491期）　　　　　　　　　　丙年常年期32主日（2504期）

丙年聖母升天節（2492期）　　　　　　　　　　　丙年常年期33主日（2505期）

丙年常年期21主日（2493期）　　　　　　　　　　丙年常年期普世君王節（2506期）

丙年常年期22主日（2494期）　　　　　　　　　　將臨期一主日（2507期）

丙年常年期23主日（2495期）　　　　　　　　　　將臨期二主日（2508期）

丙年常年期24主日（2496期）　　　　　　　　　　將臨期三主日（2509期）

丙年常年期25主日（2497期）　　　　　　　　　　將臨期四主日（2510期）

丙年常年期26主日（2498期）　　　　　　　　　　甲年聖家節（2511期）


家庭讀經2005

常年期第二主日　　　　　聖神降臨　　　　　　　　　　　　常年期廿四主日

常年期第三主日　　　　　天主聖三　　　　　　　　　　　　常年期廿五主日

常年期第四主日　　　　　基督聖體聖血節　　　　　　　　　常年期廿六主日

常年期第五主日　　　　　常年期十主日　　　　　　　　　　常年期廿七主日

四旬期第一主日　　　　　常年期十一主日　　　　　　　　　常年期廿八主日

四旬期第二主日　　　　　常年期十二主日　　　　　　　　　常年期廿九主日

四旬期第三主日　　　　　聖伯鐸及聖保祿宗徒節　　　　　　傳教節

四旬期第四主日　　　　　常年期十四主日　　　　　　　　　常年期卅一主日

四旬期第五主日　　　　　中華殉道聖人　　　　　　　　　　常年期卅二主日

聖枝主日　　　　　　　　常年期十六主日　　　　　　　　　常年期卅三主日

耶穌復活節　　　　　　　常年期十七主日　　　　　　　　　基督普世君王節

復活期二主日　　　　　　常年期十八主日　　　　　　　　　乙年將臨期一主日

復活期三主日　　　　　　常年期十九主日　　　　　　　　　乙年將臨期二主日

復活期四主日　　　　　　聖母升天　　　　　　　　　　　　乙年將臨期三主日

復活期五主日　　　　　　常年期廿一主日　　　　　　　　　乙年將臨期四主日

主曆2005（甲年）家庭讀經
2004年


丙年復活期第五主日

壹、 福音主題：彼此相愛。

貳、 福音內容：今天福音中耶穌給門徒臨別贈言說：「現在人子受到光榮，天主在人子身上也受到光榮。」「人子受到光榮」是指耶穌死後之復活---受難受死之賞報。「天主在人子身上受到光榮」是指父對耶穌聽父命，代人贖罪，甘心情願滿全天父深愛世人之旨意感到非常滿意，這為天父就是光榮。天父和聖子基督如此深愛世人，世人豈不也該彼此相愛嗎？為此耶穌在受難前向門徒們說：「孩子們！我同你們在一起的時候不多了，我給你們一條新命令，你們要彼此相愛，就如我愛了你們一樣。」這就是耶穌在捨生前為我們留下的遺囑，我們應牢記在心，我們愛人時，該把所有的人視為天主的兒女，該以兄弟姐妹之情愛彼此相愛，使天父及救主耶穌感到喜悅，我們自己也感到幸福。

參、 福音註釋：

一、臨別贈言：是耶穌愛宗徒一片真情的自然流露，就像一位慈父在逝世時給自己兒女遺留下的最寶貴的遺訓，其目的是要人信仰、翕合、追隨耶穌。

二、「孩子們」：這是充滿慈父疼愛兒女的一種甜蜜的親愛稱呼。耶穌在他復活後，給宗徒顯現，常這樣稱呼他們（若21：5）。耶穌的愛徒也效法師傅愛用這種甜蜜的稱呼「孩子們」來稱呼他的教友。

三、新命令：因從前愛人是為自己，而現在愛人是為了愛耶穌因效法耶穌。我們要以耶穌捨己的愛去愛人，使未信的人認識基督，使信友堅強。我們如果彼此相愛，別人就會在我們身上認出我們是基督的門徒。

肆、 生活建証：

一、耶穌愛世人被釘在十字架後吸引世界三分之一的人口相信、愛、跟隨祂做祂的信徒，可見愛之力量。

二、初期到國外傳教之傳教士大都以愛去愛不認識的人，使非教友聽道、領洗、做天主之子女。

三、初期教會彼此相愛之精神使週圍之非基督徒感動而領洗歸向基督。

四、在自己所接觸慕道者中有些是因為看到神父、修女、教友間之彼此相愛和喜樂而加入教會信從耶穌。

伍、 生活指引：

一、有些人因著遇到教友間之分黨派、爭執、嫉妒、缺乏愛德、光批評那些做事的人而自己不做服務的人而離開教會。這些都值得我們警惕，同時使我們想到耶穌說的「彼此相愛」之重要。

二、耶穌的愛包括對父的愛、對宗徒之愛、對仇人之愛。也就是包括服從、謙遜、包容、忍耐、為他人著想、犧牲自己生命、寬恕、不回嘴、忍受身體上痛苦以及別人之侮辱、憐憫、尊重、愛人如己、協助人解決困難、為福傳忍受猶太人之非難。因此我們越是以耶穌之愛去愛別人，越能使基督的奧體---教會成長。


丙年復活期第六主日

壹、 福音主題：生活在聖三內之愛與平安！

貳、 福音內容：耶穌在今天的福音中把天主聖三奧跡啟示給人，說明聖三中每一位同人的關係。父是創造者，祂派遺第二位聖子耶穌以救世者身份來救贖世人；當耶穌完成救贖使命欲升天前告訴宗徒們，天主第三位聖神以聖化者的身份要來繼續祂的救人工作，解除他們在信仰上的各種疑慮及提醒他們要常想天主的教訓，作為生活的圭臬。在今天的福音中耶穌先說祂和父的關係---父與子原是一體的。再來講祂與聖神的關係---因子名而派聖神繼續祂在世的提醒、開導、淨化、堅定、聖化人靈，為補救我們之疏忽，使我們生活在主內而得救。耶穌說：「誰愛我，必遵守我的話，我父也必愛他。」又說：「你們所聽到的，並不是我的，而是派遣我來的父的話。」因父子原是一體，耶穌的話就是父的話，誰遵守子的話，就是遵守父的話，父當然要愛他了。如果我們遵守了父的話，父和主耶穌就願來我們心裡居住，同我們在一起。耶穌又說：「我們要到他那裡去，並要在他那裡作為我們的住所。」這樣，我們的心已變成天主的聖殿。欲變成天主的聖殿，須保心靈的聖潔，欲達到心靈的聖潔，非靠聖神的助力不可。

參、 福音註釋：

一、「住所」：聖三給我們的顯示，不是外在的，而是內在的，聖三住在我們心內，不是暫時的，而是永久的。

二、「教訓」：聖神不會給宗徒另講一些標奇立異的道理，只是叫宗徒們和聖教會把耶穌所講的一切道理懂得更清楚。聖教會因有聖神的默啟光照，故能永無錯誤地解釋耶穌的啟示。宗徒大事錄從頭到尾証明聖神教訓了宗徒，使他們回憶起耶穌所講的一切。為此學者慣稱「宗徒大事錄」為「聖神的福音」。

三、「平安」：是指天上來的平安，世人不能賜給，世人也不能奪去。這平安是指宗徒們因愛耶穌放心神於耶穌內，而成為天主聖三的居所所獲得的平安（斐4：7；哥3：15；得後3：16；希7：2、3；弗2：14）。

四、「事情」：是指耶穌的慘死和歸返於父的事。

肆、 生活指引：

一、我們在生活中因有罪惡、恐懼、不安、疑惑或其他種種勢力常常在我們內心裡爭鬥著，使我們的內心不平安。我們若祈求聖神協助，神便會與這些惡勢力對抗，使我們獲得平靜安穩以及神的平安。比如受驚嚇的小孩、找不到工作的兄姊、身體病痛的兄姊都會因求聖神助佑而得平安，解決問題或解除病痛。

二、在為牧靈福傳工作祈禱時體驗到「教訓」：聖神有時給我們靈感、補救我們對耶穌教訓之疏忽以及想起有效之方法做牧靈福傳，使兄姊們信德堅固，聖教廣揚。

三、我們信友間越是彼此相愛合作，越能體驗信仰小團體之平安喜樂。

伍、生活指引：

一、天主的本性就是愛，聖三之本性就是愛、父愛子、子愛父、父子相愛即是聖神。我們彼此相愛，就是生活在天主的聖三內。

二、天主聖父聖子聖神之愛包括對人之問題立刻給予協助；主動關懷和了解人之問題而給協助；犧牲自己生命為贖人類的罪；使人得永生；子聽從父負起默西亞之使命等都是具體對人類之愛，人須要返愛於天主，就是聽從父的話，關心幫助祂所關心的羊群，犧牲自己之金錢時間和能力為天主和教會服務以還報天主對我們的愛。


丙年耶穌升天節

壹、 福音主題： 善度生活，到達天鄉！

貳、 福音內容：

今天是耶穌升天節。耶穌升天這端道理提示我們兩件事：就是耶穌升天一方面表示耶穌結束了一個時期，另一方面又開始了一個新時期。耶穌所結束的，是祂在世已完成了救贖人類的工程，回到父那裡，坐在聖父的右邊（和聖父同享光榮）。這並非說耶穌不在世上了，因為祂是天主子，無所不在，而是說祂的人性生活已到了終點而且已天主化，不讓世人再看見祂了。耶穌升天又開始一個新時期，因為祂升天後，遂要求父因祂的名派遣聖神降臨到教會，領導及聖化教會，直到世界的終結。教會中人會犯錯，聖神不會犯錯，因此耶穌派遣聖神來領導教會，使信徒瞭解耶穌所講的一切道理，解除信友們的疑難、助人悔改、聖化自己、熱心奉獻、宣揚基督福音，使信者獲得救恩。

參、 福音註釋：

一、「見証」：耶穌是默西亞，照經上記載，默西亞已來世上受苦，死後第三天復活，証明耶穌已戰勝死亡，罪惡而使神性光芒特別顯出，使我們看出默西亞的勝利，救世大功告成及使我們信從祂不光是人也是真神。因祂的名把悔改赦罪的信息傳遍到萬國。同時我們信基督的人應有基督的精神比如為人真誠公正，擁有體諒他人，協助他人之心，具有改善社會不良風氣，決不同流合污的毅力，以便引起非教友對我們信仰的尊重，進而加以研究和信奉，這就是為基督作証人。

二、「恩許」：是指聖神將臨於宗徒或信友身上，使他們勇敢有智慧地奔走各地，宣揚基督福音，建立基督的神國，為基督作証人。

三、「必須」：這二字表示天主在耶穌自己身上所有救人的計劃。（路9：22、24；17：25；18：31~33；22：37）。在這救人計劃中強調十字架，復活，傳福音使命感之迫切以及歸屬天父的國。這救人計劃在舊約中已預許而在耶穌身上應驗了。救恩是叫人擺脫魔鬼的統治而信仰耶穌，它從猶太人開始直到世界各地。

四、「升天」：耶穌升天的地點是在阿里瓦山上。升天前，耶穌照司祭祝福的儀式（肋9：22；德50：22）祝福了宗徒。然而在他們面前升起不見了。

肆、 生活見証：

一、我們每一位基督信徒可以為耶穌的言行做見証以及效法祂的榜樣，耶穌是一位按照天主父愛的計劃去生活；是一個在聖殿裡向教師邊學邊問，聰明過人的孩子；是一個無死罪的青年人；是一個侍奉神和服侍別人的成年人；祂忍受痛苦，無怨言，為世人受死。路加介紹希臘人耶穌的生活榜樣，很吸引他們跟隨。我們也可以效法和跟隨。

二、天堂上許多聖人聖女都是在不同之層面相似基督，我們亦可努力充實靈魂生命使別人在我們看到基督的精神。

伍、 生活指引：

一、我們欲體驗到「主和我們同在」，我們可多花時間在祈禱、讀經，實踐生活聖言上，以便使我們更認識及相似祂。

二、師主篇上說：「十字架是通往天國捷徑。在生活上我們要接受日常生活、服務、工作中之十字架，以愛及贖罪之精神去背，相信一定會達到天堂。

三、信友在福傳之使命感上不夠強烈，我們需多求聖神助我們悔罪，度一祈禱、讀經、多領聖事、聖潔、勇敢福傳之生活。


丙年聖神降臨節

壹、 福音主題：聖神，請來吧！

貳、 福音內容：

今天福音是記載在耶穌復活日當天晚上第一次顯現給十位宗徒時向宗徒們吹一口氣說：「你們領受聖神罷！你們赦免誰的罪，誰的罪就得赦免；你們不赦免誰的罪，誰的罪就不得赦免。這時耶穌瞭解宗徒們因耶穌受難時膽怯畏懼，深怕猶太人難為他們，遂躲在家裡，門戶緊閉，不敢出門，耶穌也知道自己之任務已完成，需要聖神領導教會，因而贈給他們聖神，為給他們平安、勇氣、信心為主做見証，同時也給他們赦罪的權柄。耶穌復活後四十天都和宗徒們在一起，加深他們的信仰，讓他們相信祂就是默西亞，死後復活的天主，同時也讓他們與耶穌結合共融使他們體驗到天主的愛及思想。耶穌升天時給宗徒們到普世傳揚福音的使命。升天後十天聖神降臨，使他們體驗到聖神臨在之力量，能勇敢為主傳福音及做見証。此時讓宗徒們先心裡承認「耶穌是主」而在口裡大聲說出「耶穌是主」。宗徒們隨從聖神的引導，克制自己本性的私慾而結出聖神的果實：仁愛、喜樂、平安、忍耐、良善、溫和、忠信、柔和、節制。教會就在聖神降臨節誕生，藉著聖神對人之領導，使更多人信主聖教慶揚。

參、 福音註釋：

一、「耶穌來了」：耶穌復活後帶著光榮且不能死的肉身，不敲門，就進入了宗徒們聚會的一個門窗緊閉的房間。

二、「門徒見了主，便喜歡起來」：這種喜樂平安是耶穌早已給他們預言了的（若16：22）。這喜樂是先知所預報的默西亞時代的喜樂。

三、「我也同樣派遣你們」：這指派遣宗徒們去給萬民傳道。

四、「向他們噓一口氣」：天父以祂的聖子，藉祂的聖神，開始了另一個新的創造。宗徒們蒙受了聖神，是準備明瞭復活之主所說的寶訓，尤其準備五十天後，領受聖神的豐滿鴻恩（14：16~26；16：7~13；宗2：1~12）。

五、「你們若赦免誰的罪，就給誰赦免；你們若存留誰的，就給誰存留」：這句話証明耶穌的教會獲得了赦免和存留人罪的權柄。假使人不明告、教會聽告的神職人員如何認識人之罪過，而後給予赦免呢？為此由這句話和（瑪16：19；18：18）及聖經屢次關於「痛悔」和「補贖」所講的道理，教會深信不疑並教導世人。吾主耶穌在復活的那一天晚上建立了告解聖事。

肆、 生活見證：

一、聖神降臨日，伯多祿宣講耶穌之從死中復活，証明祂是默西亞。當天有三千人領洗。

二、保祿到處傳揚福音，建立了不少教會，歸化不少人信主。

三、耶穌會士聖方濟沙勿略在印度和馬來西亞給上萬人領洗歸主。

四、西班牙道明會士使台灣萬金村全村歸主。

伍、生活指引：

一、耶穌需教會來做祂未完成的工作：教會中每一位信友必須成為基督的口，為祂宣講；成為祂的腳，為祂奔走；成為祂的手，為祂做工。

二、教會需要耶穌：若無耶穌，教會喪失能力，沒有求助的對象，無法受到啟迪和支持。

三、教會需要常受人忽略的聖神：人會錯但聖神不會錯。我們需要祈禱、悔罪、度聖潔的生活、寬恕他人，聖神才會住在我們中間。有了聖神，我們較會勇敢同人分享及介紹人到教會及耶穌，使福音廣傳。


丙年天主聖三節

壹、 福音主題：讓我們生活在聖三內，共享永福！

貳、 福音內容：

    在今天的福音中主耶穌向我們說明了天主第三位聖神要來傳授給門徒們一切真理。但聖神所傳授的真理，並非自己獨有的，而是第二位子所領受的。第二位子所有的一切真理，也不是子獨有的，而是父所領受的，因為父所有的一切，都是子的；子所有的一切，都是聖神的；父，子及聖神三位共有一切真理。所以耶穌要傳授給宗徒們的事，可以由聖神來傳授。當聖神傳授真理時，雖是由聖神傳授，但非因聖神自己之名，而是因天主聖三之名，因為所傳授的事為三位所共有。這就是天主聖三彼此之間的關係。

    聖神由耶穌領受而傳授給宗徒們的是什麼事？是天主的救人計劃。子奉父受難釘死，代人贖罪，死後三天復活進入天主的光榮，證明祂確是人類的救主，完成了救贖人類的大業，使人走向永生。可惜宗徒們的腦子裡充滿世俗政治的觀念，不了解天主的救世計劃。他們對耶穌的受難失望，對耶穌的復活半信半疑，對耶穌所託付之傳教救人使命不清楚。為此耶穌向他們說，祂還有許多事要告訴他們，但是他們無法負擔，要等天主聖神來開導，使他們了解一切。
    天主愛我們，希望我們得救。天主聖三與我們之關係是父造我們，立我們為義子，有權進入天國，然人因犯罪，子甘願降世代人贖罪，為防制人性的軟弱，再犯罪喪亡，聖神又廣施恩寵，淨化聖化人靈，俾能走天國之路。天父是創造者，聖子是救世者，聖神是聖化者，雖然有角色分工之不同，但是在創造、救贖、聖化方面，其他二位也參與。因為三位是一體一個天主。天主聖三希望我們得救，因此我們需對聖三激發感恩之心，同時加強我們的善言善行，與聖三共享永福之目的。

參、 福音註釋：

    一、「引入」意指教訓。這二個字是指聖神不但要控訴世界，指控它的罪惡（8：11），還要做信徒的導師（12－13），耶穌的光榮者（14－15）。聖神指引宗徒們了解不易懂之真理：若難聖死的奧蹟與天主國的精神（瑪18：1；20：21－24；路9：46；18：34；谷9：32；宗10：13－20、28；11：8－12）。同時聖神也保護聖教會堅信耶穌的道理，給耶穌的真理做證。

    二、「光榮我」：聖神光榮耶穌的方式，是把自己所聽到的傳告宗徒們而讓他們明白真理及愛耶穌。

肆、 生活見證：

    一、 神學家聖奧斯定想完全了解天主聖三之奧理，有一天看小孩把海中的水放進小洞裡，使他想到人有限的頭腦無法了解天主聖三廣大之奧理。

    二、在我們之祈禱中，我們很容易提起父與子，但很少提到聖神，因此我們需多歡迎聖神到我們心中。

    三、許多殉道聖人或修會會祖與聖三有密切關係而且生活在聖三內，因此能散發出聖德的芬芳。

伍、 生活指引：

    一、我們有時可以反省自己是否太充滿世俗的思想與精神，因此對主愛之計劃及真理，無法完全了解及生活在聖三內。

    二、我們需充實自己之靈性生命──多祈禱，多領聖事，多實行聖言，以便多傳講天主的愛，引人進入永福之境。


丙年基督聖體聖血節

壹、 福音主題： 耶穌寶血聖化我！

貳、 福音內容：

    今天的聖路加福音，記載耶穌用五餅和二魚飽飫五千人之奇蹟。這奇蹟顯示耶穌對人是如何慈善和愛護，而且祂愛護的是整個人，包括靈魂和肉身。當時祂為群眾講了一天的福音，照顧他們靈魂的需要後，立刻又想起並照顧他們肉身上的需要，為他們預備食物。因人數眾多，無法獲得足夠的食物，遂大顯奇蹟，將五餅二魚特別增多，讓五千人吃飽。耶穌用五餅二魚飽飫五千人，滿足他們肉身生活之需要，是耶穌要在晚餐廳，用餅酒變成自己的體血，養活人靈魂生活的預像，耶穌顯奇蹟的動作，比如拿起餅魚來、望著天、祝福了、擘開、遞給門徒們，叫他們分給眾人等動作，正與耶穌在最後晚餐中建立聖體聖事時的動作一樣。可見祂正為將來立聖體聖事作準備，祂立聖體聖事是早有計劃的。耶穌建立聖體聖事表達對我們的愛，使我們靈魂有糧食得以成長而且領聖體後與主結合成為基督愛的奧體。

參、 福音註釋：

    一、「初次增餅奇蹟」：四聖史都有記載（瑪14：13∼21；谷6：33∼44；若6：1∼15）。路所獨有的，是說耶穌雖然躲開群眾，但一見他們跟來，就又憐憫他們神形的可憐：一面給他們宣講天主國的福音，一面治好那些病人。路在敘述奇蹟時，特彰顯出宗徒對師傅的信賴，因耶穌一出命，他們立刻服從去服務，而且藉這奇蹟，宗徒們的信賴心也增加了。

    二、「迎接」：耶穌正要單獨和他的宗徒們在一起，突然間出現了喧嚷的群眾，耶穌此時表現祂的慈愛而接納他們，因祂把人類的需要放在自己的需要之上。

    三、「你們給他們吃的罷！」：宗徒們把他們所有的都拿出來，這種動作使自私而疑惑的群眾，改變慷慨大方而且樂於和人分享自己所有的愛的行為。耶穌關心饑餓的人，不是在講話上，而是在行動上。耶穌知道自己要做什麼，但先要宗徒們做自己能做的事，然而才能得到天主的降福。

    四、「他們把所剩的碎塊，收集了十二筐」：這告訴我們須惜福－愛情天主所賜的食物，不浪費而且做有益的回收。

肆、 生活見證：

    一、我的母親曾分享她的經驗：當她看到一位窮人而給一百元後，在路上又撿到二百元。可見天主是慷慨的而且也報答慷慨的人。

    二、在我的生活經驗中，人人都喜愛慷慨的人而且容易受到他們的影響。

    三、當我遇到困難時，我先做自己所能做的比如祈禱、關懷、及以有限能力助人所需等，其他的事交給天主，結果問題解決了，也得到牧靈福傳的效果。

伍、生活指引：

    一、俗語說：盡人事、聽天命是五餅二魚奇蹟的寫照，因宗徒做自己能做的只奉獻五餅二魚，而讓耶穌降福顯奇蹟飽飫五千人。

    二、天主對人是如此厚愛，竟犧牲自己生命為贖人罪而且把自己的體血當做我們靈魂生命的糧食，我們領主前須有靈魂的準備－有大罪要先辦告解，有小罪也須痛悔，以感恩、尊敬、信德、還愛的心領受，在日常生活中實踐愛德，使別人在我們身上看見基督愛的肖像。


丙年常年期12主日

壹、福音主題禱詞：主啊!助我認識?更深，也使我捨己，背十字架及放棄生命！

貳、福音內容：

在今天的福音中，耶穌問宗徒們二個問題：一是：『眾人說我是誰？』，二是「你們說我是誰？」。耶穌準備執行受苦默西亞的使命，在受苦前祂想知道在宗徒中到底有沒有人發現祂究竟是誰。答案的正確與否，關係事情至大。如果答案是不明所以，祂的工作便得付諸流水。如果答案是正確的話，即使是不完全，但也表示祂已在人心燃起了火炬，歲月儘管無情，也不可能將之吹熄。關於第一個問題之答案是關於別人對耶穌說什麼，這對耶穌不重要，重要的是第二個問題的答案：宗徒們自己對耶穌的看法及暸解。因為信仰不在於背誦信條，而是對耶穌本人的認識，依靠及跟隨。而伯多祿一宗徒之長給耶穌正確的答案。耶穌藉機告訴他們，默西亞是要背十字架受苦，死亡及復活。這與他們期盼的政治性默西亞一推翻羅馬人之統治而建立地上王國不同，耶穌要以宗教性的默西亞出現，為人贖罪，引導人走向永生。耶穌也強調宗徒們欲跟隨耶穌，就應棄絕自己之私慾，而承行天父的旨意，天天背著自己的十字架。

參、福音註釋：

一、「祈禱」：路加沒有記載伯多祿在什麼地方明認耶穌為默西亞。(瑪16：13和谷8：27)清楚指出在凱撒勒雅斐理伯。此處為路加最重要的記述是耶穌的祈禱。耶穌為宗徒們祈禱也為伯多祿明認自己為默西亞的事祈禱，因為只有天父的聖寵才能在宗徒心中激起信德(若6：64和瑪16：17)。同時也以祈禱堅固宗徒，免得在初次預言受難時生起反感。因為在增餅奇蹟後的第二天耶穌在葛法翁會堂講聖體的道理時，他們的熱火消失了。耶穌有意使宗徒深悟自己的奧妙道理，遂先祈禱再發問。
二、「不要把這事告訴人」：當宗徒們清楚祂的身份是默西亞，祂嚴禁他們在人前說祂是默西亞，因為百姓沒有相當的準備，只怕激起他們所有虛榮的希望。
三、「必須」：這指必須死及第三日復活，這是默西亞的奧祕，耶穌設法使宗徒了解這奧祕。
四、「棄絕」：就是犧牲自己的偏私和願望。
五、「天天」:是指門徒要畢生背著十字架，跟隨師父走，就是甘願常常地忍受每天所有的困難，並且為了忠於耶穌爽快地接受更大的困難。同耶穌受苦，將同耶穌享福。

肆、生活見證：

一、十字架本是一種刑具，但因耶穌的愛，使十字架變成愛的象徵。信耶穌的人喜歡帶十字架，表示信仰耶穌也願意懷著愛跟隨耶穌。教外年輕人也喜歡送十字架給朋友，其象徵愛與美的意義。帶十字架是一個動作，接受十字架又是另一個動作，接受十字架使許多人成為聖人。
二、在祈禱中常可回答耶穌的第二問題：「你認為我是誰」，以增加我們信仰的深度。雖然我們的答案可能是：牧人、救世主、朋友、兄弟和愛等，但都是正確的，這是我們在祈禱和生活經驗中體驗的。
三、自己學耶穌先祈禱再做牧靈福傳服務，其效果特別明顯。

伍、生活指引：

一、師主篇上說：「十字架的道路是一條通往天國的捷徑。」
二、我們生活在俗世中，易受世俗不好的影響，因此我們需多祈禱及多默想耶穌的話，多付出愛，使我們的心和耶穌的心連在一起，藉十字架來補贖和淨化自己走向永生。


丙年聖伯鐸的聖保祿宗徒節

壹、 福音主題：主啊！求你差遣我！

貳、 福音內容：

    今天的福音中耶穌要宗徒們表達個人的信仰，而伯多祿回答耶穌是默西亞，耶穌遂立伯多祿為教會元首。提到聖伯多祿宗徒與我們信仰的關係，主耶穌向聖伯多祿宗徒說：「你是伯多祿（磐石），在這磐石上，我要建立我的教會，邪惡的勢力不能戰勝他。我要將天國的鑰匙交給你：凡你在地上所束縛的，在天上也要被束縛；凡你在地上所釋放的，在天上也要被釋放。」耶穌立伯多祿為教會的磐石，就是立伯多祿為普世教會的元首，把向萬國萬民宣揚福音，赦罪權柄，駁斥異端的任務和治理教會的全權交付在他手中，使他在信德的道理上和有關倫理道德事務上，作普世教會的導師，因聖神在教會內不會發生錯誤。

    我們在教會領導下走向天國。向萬民傳揚福音之使命，做得最徹底的就是聖保祿。他自歸化後，就花時間祈禱，前往耶路撒冷，會晤了聖伯多祿和聖雅各伯二位宗徒。在數十年間，先後走遍了以色列，敘利亞，小亞細亞，進入歐洲的巴爾幹半島，希臘，地中海的塞普路斯和義大利的羅馬，在各地各民族間宣揚福音，建立教會團體，訓練神職人員，致書各教會，講解天主教義，解答信徒們在信仰上的各種疑問。

    聖保祿被稱為「外邦人的宗徒」。聖伯多祿一生不辭辛勞的傳揚福音，並未處處一帆風順，屢次遭敵人迫害，卻也獲得天主的救援。二人為主殉道，死在羅馬。伯多祿被釘在十字架上，而保祿被斬首，二人的鮮血淨化，聖化羅馬，使羅馬成為天主教的中心，也為我們留下福傳牧靈之善表。

參、福音註釋：

    一、「在這磐石上，我要建立我的教會」：伯多祿是磐石，當他承認耶穌是默西亞，天主子，就被賦予教會元首職權。時間是在耶穌顯聖容前六天（瑪17：1），大約在公元二十九年七月底。地點是在巴力斯坦最北部斐理伯的凱撒勒亞附近。

    二、「耶穌獨自祈禱」：本福音沒有記載，但路9：18記載耶穌先祈禱後再問宗徒們祂是誰，耶穌期望宗徒們表達更清楚的信仰，同時耶穌也給我們立好榜樣，先祈禱，再做牧靈福傳工作。

    三、「教會」：這教會是以宗徒之長伯多祿為教會的基石，不能倒塌，要屹立不動直到世界末日。因有聖神協助，雖經教難，仍能繼續存在。這教會不光指建築物，也是指信仰天主的會眾。

    四「陰間」：是指撒旦的惡勢力，將與教會時常不停地爭鬥。但撒旦不能戰勝聖神所領導的教會。

    五、「束縛」，「釋放」：表示耶穌給伯多祿在世代表管理教會之權柄，許人加入教會，罪赦之權柄。

肆、生活見證：

    一、有許多傳教士為執行普世傳福音，曾冒生命危險，有些人死在海上，飄洋過海到世界各地傳福音。有一部電影「教會」，就是耶穌會士被南美土著殺害之例子。

    二、許多台灣外國傳教士遭到土著殺害，倖存者以愛心，刻苦，守齋，傳播天主的福音。

伍、生活指引：

    一、基督教人士認為磐石是指耶穌，因此不承認教宗首席權，這與聖經不合。

    二、我們每位兄姐都應有「福傳」之意識及使命感，否則外國傳教士，本地神職，傳教員或熱心教友過去所努力之一切將會萎縮，使他們的心血白流。

    三、我們需要不斷地充實自己的信仰，靈修，關懷非教友面臨之問題，為他們祈禱及協助，始能引導人加入慕道班，領洗加入教會，走入教會，走向天國。


丙年常年期14主日

壹、 福音主題：求莊嫁主人派遣工人收割他的莊嫁！

貳、 福音內容：

    今天路加福音記載耶穌派遣七十二門徒到各地傳福音。耶穌對於傳福音提出傳福音應注意的事：一、求傳福音的人。二、傳福音的精神。三、傳福音的內容。四、傳福音的對象及範圍。五、傳福音的方法。

    一、求傳福音的人：耶穌說：「莊嫁多，工人少，你們該求莊嫁的主人，多派遣工人來收割的莊嫁。」這裡所說的工人是指傳福音的人。亦指神父、修女、教友，每人在自己之職業崗位上，以善言善行，向所接觸的人傳福音。

    二、傳福音的精神：耶穌說：「你們不要帶錢囊」，因為你們不是去作生意；「不要帶口袋」，因為你們不是去買物品；「不要帶鞋」（指長統靴），因為你們不是去參加應酬，穿涼鞋就夠；「在路上不要問候人」，並不是說，在路上遇到熟人不能打招呼，而是說傳福音的人應把精神集中在傳教工作上，不要讓俗務比如太多親友訪問妨礙傳福音工作。

    三、傳福音的內容：耶穌說：「願這一家平安」，把基督的平安帶給人，因基督愛人類，甘願受苦受難，釘死在十字架上、代人贖罪、引人與天父和好，使人成為天父的兒女，分享天主的永生。耶穌死後復活，証明耶穌確實是神，默西亞。祂來期盼我們認識愛人及給平安的天父，也期盼我們回家鄉－天堂。

    四、傳福音的對象及範圍：耶穌說：「你們無論進那一城市，要醫治城中的病人」，傳教工作雖然強調人靈的得救，但也關心人肉身的需要，如治療病苦、照顧老人、救助孤兒殘障、關懷勞工福利、助失業的人、助破碎的家庭等，藉此服務，使人進入更高的心靈生活，相信救主基督。範圍包括全世界未認識主的人。

    五、福音的方法：耶穌說：「那裡的人不接待你們，你們就出來」，對不肯接受福音的人，不要強迫他們接受，但告訴他們，天國的門仍然為他們開著，隨時歡迎他們進來。

參、福音註釋：

    一、「工人自當有他的工資」（弟前5：18；格前9：14）：傳福音 的人，為人靈勞作，賜以永福，自當有權接受維持生活的報酬。

    二、「你們的名字已經寫在天上了」：制服魔鬼只是一種暫時的恩賜，並不能保証人能獲得天主的國（格前13：1∼3；瑪7：21∼23），應喜悅的是名字寫在天上（出32：32、33；依4：3；達12：1；詠69：29；斐4：3；默3：5；20：15）。

肆、生活見證：

    一、有些來台灣之外國傳教士身上所帶的只有日課、念珠，聖事用的領帶及聖體盒以及終傳聖油等；但有愛心助人，他們專心牧靈福傳精神，值得我們效法。

    二、德肋撒修女熱心專心傳教愛人，不設基金，但天主降福她的工作而在死後五年就被列入真福品。

伍、 生活指引：

    一、傳福音的人應該受到供應，我們有責任供應他們的需要。支持教會中忠心事奉神的人，方法有：1.保障他們有足夠的薪水；2.在精神上支持他們；或向他們表示你欣賞他們的工作；3.偶然給他們一個驚喜，鼓勵他們。

    二、我們應多培養神父、修女之聖召，但也應培養教友傳揚福音之實力，而且讓他們以團隊的方式去服務。


丙年中華殉道聖人節

壹、福音主題：麥粒死了才結出許多果實來。

貳、福音內容：

    今天在若望福音中耶穌說的麥子的生命，如果死了才結出果實來。這使我們嘹解到愛、犧牲生命之重要與偉大。耶穌為愛我們而犧牲自己的生命。因著祂流出血及水，使我們領受祂的恩典。在領受七件聖事時，我們領受祂的愛的恩寵，使我們天主子女超性生命得以成長及豐富，這生命是由天主來的，將來天主將生命收回，這是理所當然的。

    本來耶穌升天前只有幾位宗徒及信徒，然而祂死後教會卻擁有十億多之人口，可見其果實是無數倍的成長。中華聖人也是學習耶穌犧牲自己的生命，鮮血，而使更多人信奉天主，大陸教友大約有六百萬，這也是聖人犧牲生命之結果。教會中常流傳的一句話是「殉道者的血是教會的種籽」。我們中華教會特別舉行中華聖人彌撒是為感謝天主給我們一百多位聖人；二是為求中華聖人為我們轉求天主使中華子女的信仰更加堅固、效法他們愛主愛人愛教會跟隨主犧牲自己生命之精神；三是為聖教廣揚。

    聖教會需要更多人的人認識天主而加入教會、同時讓這些加入教會的人能更加熱心、有堅定的信仰、落實的靈修、服務之熱忱以及傳教之心大，以便學習聖人為主致命、使聖教廣陽。

參、福音註釋：

    一、「受光榮的時辰」：是指耶穌受苦受難死在十字架上。因為耶穌以自己的苦難、光榮了父、同樣父也光榮了他（13：1；17：1；7：30；8：20）。耶穌因著自己的死，叫那些流離四散的天主的兒女，都聚集在天主的國裏（11：51∼52）。

    二、「麥粒」：耶穌把自己比做一顆麥粒，麥粒如不埋在地裏先化爛了，不會結出許多子粒來的。天主的國一定會發揚光大，不過它的創立者先該在世界上，像一顆麥粒入土化爛了、才可結出許多豐滿的子粒。聖詠22篇及依撒依亞53章指出「上主的僕人」即是默西亞先受苦才得到光榮。

肆、生活見證：

    一、中華聖人多跟隨耶穌、走耶穌的苦路，犧牲自己的生命、而後得到光榮。

    二、許多聖人不貪生怕死，勇敢為主作見証及傳福音、雖死也無懼。

    三、許多基督徒不怕生命危險而為土著、麻瘋病人，愛滋病人，家暴者傳福音，這些也都效法耶穌捨棄短暫生命而獲得永生之好的模範。

伍、生活指引：

    一、我們為天主究竟做了多少犧牲？為信仰、靈修、服務、福傳方面、我們奉獻了什麼人力財力？

    二、我們是否也願意有為主殉道之意願？我們如何準備自己死於罪惡、潔淨的靈魂等者奉獻天主呢？

    三、我們為愛天主、在家中、堂區、教區、教會做了什麼？我們所做的是為了自己之利益或為天主教會之光榮？我們如何改掉過去不良之行為而度一復活新的生命？


丙年常年期16主日

壹、福音主題：主！請你用永生的話語來充滿我！

貳、福音內容：

    今天路加福音中耶穌說：「瑪爾大！瑪爾大！你為了許多的事操心忙碌、其實需要的惟有一件。瑪利亞選擇了更好的一分、是不能從她奪去的。」。以色列人當時有接待過路旅客的良好風氣、因為猶太地區多山、交通不便、路上旅客又少，為旅客很不方便。因此有些善心人士、体念來往旅客的辛勞，逐作接待過路旅客之事。瑪爾大和瑪利亞這一家人，也是這樣的善心人士，她們這次所接待的，竟是天主子降世成人的救主基督。從主耶穌同瑪爾大的對話看來，好似主耶穌有指責瑪爾大之意，其實並非如此。姊妹二人的作為是為接待耶穌，都是以耶穌為中心，只是接待的方式不同而已：瑪爾大是姐姐、家庭主婦、見耶穌和宗徒來到，自然要負責為他們預備飲食、瑪利亞是妹妹、見耶穌來，無人陪祂說話、聽祂講道、把祂冷落在一邊、也不是待客之道。不過，當瑪爾大向耶穌抱怨她妹妹偷懶、不幫她預備飲食時、耶穌逐安撫她、說她為飲食過份操心；其實，她妹妹並沒有偷懶、是在接待耶穌、而且是聽她講道、加強信仰生活、比為祂預備飲食還更有益處，因此不該剝奪她聽道、加強信仰生活的良機。

參、福音註釋：

    一、「需要的惟有一件」：這一件就是聽天主聖言。同耶穌在一起、全心傾慕諦聽他的天語、永遠不離開他，比之忙於正當的俗務，鬧得心中過於激動，精神過於恍惚，大為崇高。最重要的是瑪利亞在耶穌足前所表現的虔誠而專一的愛、其他的事都是這個「愛」的附屬品。原來內修與外務都是好的、不過最重要的還是內修工夫。

    二「瑪爾大與瑪利亞」、描述二種不同的性格，瑪爾大代表有人重外在行動，瑪利亞代表有人重內在靈修。耶穌要我們做外在服務時、也要以平安以及不求完美之心去服侍天主、把握短暫與耶穌在一起時刻。

肆、生活見證：

    一、我們相信祈禱之力量、我們越是花時間在祈禱上、我們越是與主接近、吸收主的精神及德能、越有祈禱靈修的人其祈禱功力越大比如治病、驅魔、解決生活中問題之效果越顯明。這也是我們在遇疑難雜症時、特別請聖人、有聖德的神父、修女、教友祈禱、以得協助。

    二、我們特別喜歡請隱修院之修女代禱，以及請聖安東尼找遺失的物品，以及請在天堂上之祖先們代禱，其效果特別顯著，乃因他們被主所聖化而與主合一知道主之意旨而會代我們轉求。

伍、 生活指引：

    一、我們的生活分為物質生活和信仰生活。二者需兼顧、物質生活是短暫屬世的，而信仰生活是永久屬來世的。

     二、加深研究天主教義：對教義研究不深而相信是不夠的、不清楚自己所信的是什麼、如何能按所信的去生活，如何能向教外人宣揚福音？

     三、適時作愛德助工作：當別人有困難時、我們需把握機會伸手援助、比如助貧病孤獨的人、迷失的青少年、破碎家庭、被遺棄的老人，吸毒的人，愛滋病患，囚犯、賭徒、酗酒者、性侵害者、施暴者、使他們改掉惡習、得到協助、度一自由有尊嚴信主的生活。


丙年常年期17主日

壹、福音主題禱詞：主！請教我祈禱吧！

貳、福音內容：

今天路加福音中耶穌教門徒們祈禱而提出最好的祈禱文一天主經。我們祈禱時總是向天主求現世的恩惠：如疾病的痊癒、困難的解決、事業的成功順利等，這些祈禱是局部不完整。因為只顧到我們自己的好處，沒有顧到天主的計劃和榮耀。因此在天主經中，主耶穌告訴宗徒們該先求天主的國降臨人間，即求人人進入耶穌的教會，光榮天主的聖名。遵照天主的旨意善度一生，以便將來同天主共享永福，這才是人生的真目的。這方面顧到後，在為我們自己祈求所需要的恩惠，比如物質上的需要、疾病災殃的消除、誘惑凶惡的免除等。如此祈禱才是完整的、中悅天主的。除了祈禱內容一天主經外，耶穌又提到祈禱之態度精神，我們該以親切之情、誠懇之心和持久的耐心向天主祈禱，這樣一定會蒙俯允。因為祂說過:「你們求，就會給你們；你們找，就會找到」。可惜我們祈禱時，誠心和耐心不夠，分心走意祈求一次未蒙應允，就灰了心、不再求了，實在可惜。因此我們需要迅速改正。

參、福音註釋：

一、「主，請教給我們祈禱罷!」：耶穌教天主經之地點是在貝塔尼雅，時間是在往聖城途中貝塔尼雅作客時。門徒中有幾個以前是若翰的門徒，他們曾在若翰的教導下做過祈禱，如今做耶穌的門徒也看到耶穌的祈禱而覺得耶穌的祈導有一種新的啟示。尤其對父的祈禱，救贖之計劃以及父的光榮。
二、「願?的名被尊為聖」:祈望天主被人認識祂的本性本體一愛，而被人尊為聖。
三、「願?的國來臨」：是求天主的國(聖教會)能普及全世，天主的寵愛充滿人的心靈。又求天主國的君主……基督迅速來臨，好把這神國交於天父，叫天父永遠作眾人的天主。
四、「我們的日用糧，求?天天賜給我們」：這話祈求天父賞給我們形糧與神糧(天主的道理和耶穌聖體)。
五、「寬免我們的罪過」：人都是罪人，人都是欠天主債的人(若一1•8)，人能與天主重新和好，必須先寬赦得罪自己的人。否則，便不能獲得天主寬赦。
六、「別讓我們陷入誘惑」：求天主在我們遇到誘惑時，來扶助我們得戰勝誘惑。
七、「你們求、必要給你們；你們找、必要找著;你們敲、必要給你們開」：竟指恆心及信心祈禱是會得到我們所求的。

肆、生活見證：

一、聖奧斯定之母親聖婦莫尼加，為求兒子之回來也花了許多時間，才使其子回頭，可見祈禱需要恆心及耐心。
二、我個人體驗到虔誠祈禱可使病人痊癒、及使失業者找到工作。
三、我個人也體驗到自己先去告解後虔誠祈禱一星期或二個星期再去問可能之莫道者，其效果極佳。
四、在自己祈禱生活中除了神思外也更重視感恩讚美天主的祈禱。
五、用神思語言祈禱可治癒及驅魔。
伍、生活指引:
一、天主經是一種固定經文之祈禱，有時也可做生活性之祈禱，其包括四個因素：稱呼天主、感謝天主、祈求天主、因主基督之名。
二、有時可以慢慢念天主經以及默想其中一個字之意思而再在生活中取得實踐之方法。
三、天主不是我們的佣人或機器，用此祈禱時，可表達我們之情況及意願，不要命令天主替我們做什　，伹要照天主之旨意去承行，此種祈禱效果極佳，曾使癌症病患延長生命六年。
四、祈禱可分口禱、心禱及體禱。
五、心靈愈潔淨的人、其祈禱功力愈大。
六、天主有時不給我們所求的。但給我們靈魂所需要的。


丙年常年期18主日

壹、福音主題： 主！求你助我累積天上的財富罷！

貳、福音內容：

    在今天的福音中，路加提到天主子耶穌基督親口教誨我們，要遠避一切貪婪，因為人的生命不在於他的資產。當時有一個人，由於貪戀家產，要與他兄弟分家，要求耶穌作中人法官。耶穌看透了它他的貪心，逐勸戒他說：「是誰立了我作你們的法官，為你們分家呢？」繼又勸勉聽眾說：「你們要謹慎，要遠避一切貪婪，因為人的生命不在乎他的資產。」意思是說：人在現世，無論他擁有多豐富的財產，都是些身外之物，生不帶來，死不帶去。一旦死亡來臨，他的靈魂要離開這個世界時，什麼財產也帶不走，也不能對他有所幫助，他能帶去，也能影響他的，是他是否遵循天主聖意使大家互助互愛建立一正義仁愛的的社會履行了他的人生任務，而重視與神的關係追求了他的人生目的。為此在今天的福音中主耶穌又警告我們說：「那些在現世只自己積蓄財產，而不想在天主面前致富的，是愚不可及的。」耶穌的這番教訓。我們要多深思。許多人只注意衣食住行娛樂，沉迷於物質享受，熱衷於名利權勢和榮華富貴，而視為人生的目的和幸福，卻把追求天上的事－人生真正任務及目的拋棄於九霄雲外。

參、福音註釋：

    一、「師傅，請吩咐我的兄弟與我分家罷！」這個告狀的人以耶穌為精通法律的經師，希望從耶穌口中獲得合理的裁判，但耶穌都提出以公義及愛德去解決問題，此時趁此機會警告跟隨自己的人，切勿醉心於世物，唯有德性才能給人準備下不死的生命。二、「糊塗人哪！今夜就要索回你的靈魂，你所備置的，將歸於誰呢？」富人的美夢，被掌生死大權的天主打破了，他的積財享受之計劃尚未實現，死神猝然來臨，把他召去。羅馬哲學家辛尼加曾說：「安排自己餘年的人，何其昏愚！我們連明天都不能支配。」（訓2：18－19；雅4：13－15）21節正面的意思，是說天主的旨意，善用世上的財物，行善立功，憐憫窮困，就是在天上積蓄財寶，在天主前做一個富人（弟前6：17∼19）。

肆、生活見證：

    一、伊利撒伯女王死前告訴周圍的人，死時將其手放在棺材外面，讓世人知道死時金錢，名聲，房子等什麼也帶不走，萬物皆虛，只有德行陪著你到天主台前，因此我們不要貪世物而要多追求天上之事。

    二、我們貪婪，因為窮而沒有安全感，因此想多賺一點，有的人玩股票被套牢，有的人賭博輸得精光連家產都賣出，有的人雖然獲利，但是煩惱金錢太多，沒有地方放，因此不平安，等到天主召叫時，錢與德行兩空去見天主。

伍、生活指引：

    一、耶穌要我們過一正直簡樸的生活，不要用不正義之手段得到財物，而善用天主所給之一切幫助窮人及有需要的人，以便在天上積些財富。

    二、我們要多注意祈禱及愛德以及修德行，不要光注意賺錢，得名聲、享受，因為當我們往生時，能陪同我們的只有德行等精神的財富。


丙年常年期19主日

壹、福音主題：施比受更有福！

貳、福音內容：

今天路加福音上主耶穌向門徒們說：「你們的父喜歡把天國賜給你們，要變賣你們所有的來施捨，在天上預備下取用不盡的寶藏。」這裡所說的寶藏是指天國，我們的心應該放在獲得天國上。但為獲得天國，我們必須變賣所有的一切來施捨助人。這句話並非按字而解釋，要把我們所有的土地房屋和財產都變賣了來救濟貧困之人；而是要我們運用天主賜給我們一切，如才智，能力和技術，善盡職務，充實自己，造福他人，這就是向人施捨；或運用天主賜給我們的財富，投資經營企業，為自己求發展，為社會大眾需要提供良好服務，為工作人員提供職業機會，付予公年優厚待遇，使他們能養家餬口，生活改善提高，這也是向人施捨；或運用自己的影響力，提倡節約運動，改善社會浪費，奢侈不良風氣，提高民眾道德生活，這也是向人施捨。如果我們能這樣努力施捨，就是為自己在天上預備下取用不盡的寶藏，它會引我們進入天國。我們在世上就如天主的管家。一位忠信的管家，會按天主的計劃運用我們所有的一切，為自己和社會造福，一位不忠信的管家，會妄用天主賜給的財富，每天花天酒地，不務正業；或濫用自己的才能，進行欺騙陰謀，嚴重損害他人權益。我們不知何時天主來召我們的靈魂，因此須警惕常做忠信的僕人，以獲得天國永生。

參、福音註釋：

一、「你們的寶藏在那裡，你們的心也必在那裡」：這是千古不朽的至言。你們的心如果在圖謀天上的財寶，那麼世物的得失，自己毫不介懷了。

二、「要把你們的腰束起」：這個命令，使我們聯想到出12：11所記載的史事。那裏記載伊撒爾子民在出離埃及之前，遵從天主的命，束著腰，穿著鞋，手持棍杖，立著吃逾越節羔羊。按中東民族，不論男女，都穿長袍，腰間束帶子，帶子圍在腰部，有時作為錢袋之用。這表示準備行旅。

三、「醒寤」：是指基督徒忠信到底，奉行天主的旨意，一齊同天主進天國。

四，「給與誰的多，向誰要的也多」；天主照他賜給我們每人的恩惠後也看我們勤怠功過，行賞處罰。（路19：26）

肆、生活見證：

一、在大陸有中共黨員勸一位虔誠之熱心教友加入共黨以便在世上度更好的物質生活，這位教友不肯加入，他雖窮但很有愛心助窮人也堅定信仰影響了許多人。當這位共黨份子死時冷清無人送行，而這位教友死時送行的人卻人山人海送他到天國，可見這位教友是早有醒寤而做一忠信管家最後走向天國。

二、在台灣有的教友死前交代設獎學金助窮人，有的人早期提倡「垃圾分類」，「禁吸二手煙」而在教會學校內推行，實在具有先知性以及負起改革社會風氣之作風，相信這些人也是忠信的管家而到天國去。

三、耶穌會鄭爵銘神父愛主愛國精神影響青年，成立基督服務團，相信它已在天上。

伍、

一、許多教友重視愛主愛人也重視子女之信仰，使子女熱心也孝順，相信這些人一定在天堂上，只是沒有人幫他（她）們搜集資料送教廷審核。

二、有些神父修女教友非常愛天主及窮人或弱勢團體，相信他們會在天堂上。


丙年聖母升天節

壹、 福音主題：聖母！請教我修謙德及愛德吧！

貳、 福音內容：

     今天是聖母升天節，普世教會慶祝聖母的肉身與靈魂一齊升天之事、就是聖母逝世後、肉身埋在墳墓裡沒有腐朽只是經過墳墓、便從墳墓中復活起來、同靈魂一齊升天了。在受造的人類中、只有聖母一人獲得了肉身與靈魂一齊升天的特恩、因為聖母是人類中唯一無染原罪之人。在路加福音上記載：聖母領報時、天使嘉俾額爾曾向聖母說：「萬福！充滿恩寵者、上主與你同在！」充滿恩寵、即沒有原罪。一九五○年是救贖聖年、教宗比約十二世按普世教會全體主教們的一致信仰和願望、於該年十一月一日宣佈聖母靈魂肉身一齊升天為當信道理。在今天的福音中、特別記載她不平凡之處、值得我們效法。就是聖母訪問她表姊依撒伯爾。這是一愛德之工作。聖母領報時、從天使口中獲悉她表姊已懷孕六個月、況且她表姊未曾生育、高齡產婦、她家中無他人、更需要親友來照顧。因此聖母不辭辛苦的去協助。表姊蒙天主啟示獲悉聖母已懷救世主、就讚美聖母說：「在婦女中你是蒙受祝福的、你的胎兒也同受祝福。」

     聖母聽此讚美後、不自以為榮而是頌謝天主、承認是天主白白地恩賜而不是自己的功榮掙來的。聖母之謙遜及愛德充分表現出來、這兩樣德行值得我們效法。

參、 福音註釋：

一、「請安」：聖母訪表姊除想幫助外、也想賀表姊得子之喜、聖母先向表姊請安。請安的結果有二：1、引起若翰在胎中跳動、2、使表姊認識奧蹟。

二、「在女人中你是蒙祝福的」：因為聖母得到殊恩而為童貞又為救世主之母。天使與表姊之祝福即是我們常念的聖母經之前一半。

三、「大事」：是指天主的全能、聖德和仁慈、天主全能是指使童貞女懷孕生耶穌；聖德是指揀選未染任何玷污的童女、藉著她、引人到天主台前；仁慈是指天主向敬畏自己的人所表現的無現仁慈。四、「他向我們的祖先所許過的」：在聖子降生成人的工程上、天主完全實踐了向古聖祖所許的一切諾言（迦3：16）。

肆、 生活見証：

一、 有一位小提琴家演奏很精彩而得到別人之讚美後、都歸功勞於自己而沒有感謝天主給他的恩典才華、沒有把光榮歸於祂、因他生活中沒有天主。

二、有一位電影明星在領奧斯卡金像後、不光感謝老師、同事、恩人、家人、也感謝天主白白給他如此大的恩典而流淚。這是多麼感人的時刻。

伍、 生活指引：

一、 依撒伯爾沒有嫉妒心、而覺得自己的孩子不如聖母的孩子、反而讚美聖母。我們生活中也須學習謙虛之心及會讚美別人、不要光會嫉妒、批評人而吝嗇對別人之讚美。

二、我們應效法聖母犧牲長途跋涉去恭賀別人喜事而且會體諒幫助別人、我們如果這樣做、這社會會更加溫馨及快樂、靈魂更聖潔。


丙年常年期21主日

壹、 福音主題：主！求你助我走穩往天國的道路罷！

貳、 福音內容：

今天福音提到得救之門。有一個人對耶穌說：「得救得人果然不　　多嗎？」耶穌對他說：「你們竭力由窄門進罷！因為有許多人想進去而不得入。」耶穌提到「窄們」是指進入天國應具備條件、就是：誰若想進天國、必須從窄門進入。人能不能得救、要看人能否滿全這個條件來決定、這個窄門、是指想進天國的人、必須一生小心、度一個有規律有節制的生活。生活的規律和節制的標準、就是天主的誠命。我們的整個生活是有精神生活和物質生活結合而成的、對這兩種生活我們都該照顧、但因物質生活比較現實、比如沒工作、沒錢生活成問題、無形中我們對物質生活的感受也更覺深刻。我們須為事業發展、物質之供應以及享受等俗務而操心忙碌、但應知道有所節制、不要讓俗務佔据了我們全幅精神、以致忽略了我們的靈性生活比如承認天主為父親、同祂說話（祈禱）、依靠祂、加強自己的信仰、靈修、服務、福傳之使命等、而影響了進天國大事。在追求俗務時、慎防流於奢侈浪費及引入陷於罪惡的交際應酬。要作到物質生活有節制又不忽略精神生活、的確不容易、需要時常努力、付諸實行。因此許多人想進天國的窄門、卻不能進去。耶穌又說：「我不認識你是從那裡來的」、這時人不肯死心向天主說：「我? 縝b你面前吃過喝過」、這話如果用在今天、就等於說：「我也曾經望過你撒、領過你的聖體、聽過你的道理、這麼你還說不認識我是從那裡來的呢？」主耶穌也要回答說：「你的確聽過我的道理可是你並未按我的道理去生活、實際上你同天主並沒有真正的關係。」可見充實精神生活、實踐主之話語、為進天國是相當重要的、千萬不可忽略。

參、 福音註釋：

一、「得救的人果然不多嗎？」：這個無名氏的問題、是當時人人所談論的問題。經師們經常詢問得救人數、但耶穌沒有直接回答而只提「竭力進入窄門」。這窄門不是說眾人不能進、而只是說難進。

二、「我不認識你們」：是為本國人民說的、也是為他的不忠實的門徒說的。

三、「最先的將成最後的」：是指天主最先召叫猶太人成為天主子民、但由於罪惡而成了最後的並被拒於門外、那些被猶太人輕視的異民、好像是些可憐的罪人、真心順從天主旨意、卻成了最先進天國的人。

肆、 生活見証：

一、 新領洗教友比老教友熱心、在信仰靈修服務福傳方面卻比較有活力、積極、他們會先進入天堂。

二、有些在世上受苦、但追隨耶穌實踐主的話語的人、告訴我們他們已得救。

伍、 生活指引：

一、 我們在路邊之電線桿、看到「信得永生」。但為得救除了「信」外、還要加「愛」字、因為雅各伯宗徒說：「信德沒有行為也是死的」（雅2：26）

二、佛教徒靠自己努力可以成佛、但我們教友之得救須靠自己努力以及天主之恩典、因此須與天主建立關係。


丙年常年期23主日

壹、福音主題：主！求你助我謙卑並歸光榮於你！

貳、福音內容：

    今天的福音提醒我們，為人處世要謙卑，不要驕傲，這樣才能同人和睦相處，中悅天主。德訓篇上說：「你越偉大，在一切事上越當謙下；這樣，你才能在上主面前獲得恩寵。」（德3：20）為什麼你越偉大，就越該謙下呢？因為你之所以偉大，是因你才智過人，辦事能力高強，在事業上頗有成就。你才智和能力是從那?來的？不是從自己，父母或國家政府，而是國人常說的「天生」的，為此稱他為「天才」，這種才能是天主賦給的。因此人有成就就該歸功於天主，就該感謝讚頌天主，自己沒有什麼可誇耀的，只有該繼續奮勉。謙下會使你同天主的關係更加密切，使你的信仰生活更加進步。謙下除能加強天人關係外，也會改善人與人之間的關係。

    哲學上說：「人是社會的動物，不能離群而獨居。」的確，人在物質生活上和精神生活上都需要他人的服務，也需要為他人服務。一個驕傲人同他人來往時，誇耀自己、輕視他人、很易引起他人的反感，無法與人和諧相處。一個謙下的人則不然，他同人來往時，表現得心平氣和。平易近人，使人覺得和藹可親，容易相處合作。一個謙下的人，見人遭遇痛苦或困難時，他會發出同情和關懷之心，設法予以協助。這就是由謙德產生出來的慷慨好施之德，在教會的神修學上，稱謙德為諸德之母，它是我們信仰生活中不可或缺的條件，也是為人處世不可或缺的條件。今天福音耶穌也勸勉我們，為人處世謙下，不要驕傲。耶穌以婚筵上坐席為例：「當你坐首位，主人請你讓位，你將含蓄地去坐末位。當你坐末位，主人請你上坐，你在同席的人面前才有光彩。因為凡自高自大的，必被貶抑；凡自謙自卑的，必被高舉。」

參、福音註釋：

    一、「凡高舉自己的，必被貶抑；凡貶抑自己，必被高舉。」：耶穌視察到法利塞人坐席爭高位，就借題發揮，講了謙讓的道理，要人不要有些粗魯行為而要知道如何待人接物而無損他人。

    二、「請貪窮、殘廢、跛足、瞎眼的人」：耶穌並未阻止他們宴請他們的友好、兄弟、親戚、富鄰，而是講出重點是愛德而不是利己。真正的愛德是不要受惠者還禮而是期待天主賞報。

肆、生活見證：

    一、主耶穌是天主，竟降生到世上也為世人之罪受苦死亡，這是極大之謙卑及愛的行為。

    二、教宗經常到各地訪問時常親地，這是一謙卑與愛的行為。

伍、生活指引：

    一、中國哲人常說：「滿招損，謙受益」。我們在生活中須重視中國固有的禮貌、尊重、長幼有序、憐憫別人之美德。

    二、做志工也是謙卑，愛的所為。盼望教會內兄姊多把握機會為病人、窮人、獨居老人、單親兒童等弱勢者服務。


丙年常年期23主日

壹、 福音主題：主！請教我愛你勝過愛自己及他人！

貳、福音內容：

    今天路加福音中，耶穌說：「誰要跟隨我，他應該愛我，勝過愛自己的父母、妻子、兒女、兄弟姊妹，甚至自己的性命，要不然，就不配作我的門徒。」因為天主是我們肉身生命及靈魂生命的根源，也是我們所需要的一切都需靠天主所賜，因此我們對基督的愛，應勝過愛親友及自己。這個道理我們都明白，但到實行時，往往就言行不符了。例如父母的命令同天主的誠命相抵觸時，我們往往怕父母不高興，因此把父母的命令放在天主誠命以先了。為愛天主，我們需要求天主給智慧以及自己努力與犧牲。這努力與犧牲就是十字架。而這十字架不光五分鐘熱度而要持之以恆。終生忠於天主，才配作基督的門徒。

參、福音註釋：

    一、「惱恨」：不是指恨人而是指「置諸次要地位」或「勝過」之意。有不少心地正直的人見耶穌顯靈蹟，驅魔治病，講道勸人，早已動了心而有意跟隨祂做徒弟；可是苦於家屬親友阻撓，無法離開親人跟隨耶穌、在他們心中發生了衝突。

    二、「捨棄」：是指願做耶穌門徒的人，決不能因父母等人的溫情，或因自身，名聲及財帛的好處，而捨棄耶穌。在追隨耶穌之前，就應當預先考慮所必有的條件及個人的志趣及心向，不要半途而廢，矌廢時間，徒勞無功。耶穌用建塔及交戰二例告訴聽眾人願意做耶穌的門徒，必須爽快地，勇敢地捨棄自我，犧牲自愛。

肆、生活見證：

    一、有的人想跟隨耶穌做神父修女，但是不肯放棄女朋友，高薪的工作，因此就沒有跟隨耶穌之召叫。

    二、有的人當了神父或修女發了終生願尚不能守好服從、貞潔、神貧三願，因此還俗，沒有繼續完成聖召之道路。

伍、生活指引：

    一、跟隨耶穌之召叫之前須看自己之價值觀，教會的需要，自己能力及興趣。最好先做聖召測驗以及找神師指導，免得成為聖召道路之中輟生。

    二、跟隨主的人，基本上有信望愛三德，而且喜歡祈禱及為人服務之精神，相信在主之助佑之下，傳揚福音之效果一定是豐收。


丙年常年期24主日

壹、 福音主題：主！我的慈父！我要以行動報答你的愛！

貳、福音內容：

    今天聖路加福音記載：法利塞人和經師們見耶穌同稅吏及罪人來往吃飯，大大不以為然，加以批評。耶穌為使他們暸解其中原因，才設了三個具有同樣意義的比喻，說明天主如何尋找迷失的罪人，恩賜他們悔改自新。天主和天上神聖又是如何歡樂。天主為什麼對罪人如此慈悲憐憫？因為天主同罪人之間的關係是父子之間的親情關係，天主是慈父，罪人是兒女，無論兒女如何不好，他還是天主的兒女，天主不忍心見祂的兒女永遠淪喪。為此祂要拯救他們，誠如祂所說：「祂來是為召叫罪人，不是為召叫義人。」又說：「是有病的人才需要醫生，不是健康的人。」為此祂才設了這個蕩子回頭的比喻，以那位慈祥的父親象徵天主，以那個小兒子比作罪人。小兒子離家後，在外荒淫度日，象徵人離開天主，為非作歹。小兒子落魄時決定要回父家，象徵罪人遭難時開始覺悟，決定悔改。那位老父親到莊外眺望，等候小兒子回家，象徵天主是如何期待罪人回頭改過。小兒子回家後，深知自己不配作兒子了，只求作一位僕人就夠了，象徵罪人回頭後，無臉面對天主，只求天主能寬恕就夠了。那位父親抱住回家的兒子親吻他，為他換上新袍子，殺牛宰羊宴飲歡樂，象徵罪人悔改後，天主不再追究他的既往罪惡，仍然以慈父心腸愛護他，使他在家中享福。長子知道後，抱怨父親不公平，生氣不肯回家、象徵法利塞人和經師們指責耶穌與罪人及稅吏來往吃飯。老父親出來安撫長子，象徵天主是如何原諒、愛待抱怨祂的人。這些比喻，使我們體驗到天主常以慈父心腸憐憫愛護我們，我們也該努力悔改當作天主的孝愛兒女。

參、福音註釋：

    一、「這個人交接罪人，又同他們吃飯」：耶穌用亡羊、失錢、蕩子三比喻，來表達願意鐵石心腸的猶太人回頭改過以及天主對悔改的罪人所有的憐憫。

    二、「蕩子比喻」：是聖經中一切譬喻的明珠與冠冕。表示天主以慈父心腸喜樂地接納回頭的浪子。這比喻易使人感動。

肆、生活見證：

    一、有一位神父同我分享他默然地為一位離開天主很久的教友祈禱，有一天這位教友竟回頭改過自新辦了告解而度一基督徒服務別人之生活、神父本人也感動流淚了。

    二、自己曾拜訪三十多年沒進堂的教友、他終於開始進堂，這也使本人感動。

伍、生活指引：

    一、天主是公義的天主、也是慈愛的天主。

    二、天主常以慈父心腸用各種方法引領我們回歸天主，我們應以此慈父為自豪而多感謝祂的愛並多以行動還愛於天主。


丙年常年期25主日

壹、 福音主題：主！請賜我智慧做一明智之管家！

貳、 福音內容：

    在今天的福音中，耶穌要我們在世上事奉主及善用錢財。耶穌說：「一個僕人同時不能事奉兩個主人、你們也不能同時事奉天主而又事奉金錢。」的確、金錢的誘惑力和對人心的控制力、非常強大。當人以錢財為目標努力追求時、同時很難想起天主、更談不到誠心事奉天主了。而且我們常把重大俗事的利益看得比永生重要。這是人生的實際經驗以及抉擇、很值得我們警惕。福音中提到不義的管家手段高明。這並不是說、他的不義行為是對的、值得稱讚的、而是說、世俗之子為追求世俗的短暫利益、是那樣費心思、想辦法；而光明之子在追求得救的永生大事上、反倒不如世俗之子那樣用心。主耶穌覺得非常傷感難過、因此才說出「世俗之子比光明之子更為精明」的傷感話來。耶穌雖受傷感難過、但並不灰心、反而諄諄訓勉我們說、「你們要用不義的錢財結交朋友；這樣、待金錢失去價值時、有朋友接待你們到永遠的帳幕裡。」錢財本身沒有不義、如用得不當會引人陷入不義、但如用得當、如做一些有意義的工作、積德立功、將會使我們結交朋友以及得到天主的賞報。可見我們藉暫時生活中之正確抉擇以及方法得當使我們在世上得到精神利益以及天上之賞報。

參、 福音註釋：

一、「今世之子」與「光明之子」：「世俗之子」：是指那些在世俗中生活、而祇思慮現世生活、祇求滿足情慾的人。所謂「光明之子」，是指那些在真理的光照下行走、在生活上適合耶穌基督訓言的人。耶穌指出世俗之子能打破極惡劣的環境、解決困難的問題。光明之子也想利用他們的財 帛、博施濟眾、扶弱惜貧、如此才能向天主交代、做個天主的好的管理人。

二、「錢財」：人如果把整個心思念慮都放在錢財上、錢財確實是引人犯罪的原因及工具、叫人遠離天主。

肆、 生活見證：

一、本人曾訪問美國二位基督教牧師如何發展他的教會，一位加州白人華牧師努力在十六年內發展一個萬人會友之教會，另一位紐澤西州華人許牧師也在十六年內發展三千會友之教會，他門都是用細胞小組方式發展的，可見他們對主服事之用心。

二、耶穌會士聖方濟各沙勿略神父在東亞引導萬人歸主，可見他用祈禱，親和力以及具體愛的行動之力量。

伍、 生活指引：

一、在我們生活中，我們可以問我們自己，花在信仰.、靈修、服務、福傳上之時間有幾個小時？

二、我身為教友，一生中介紹多少親朋參加慕`道班，認識主而受洗？我身為神職人員（神父、修士、修女），一生中帶領多少非教友認識主而受洗？我幫助多少迷途羔羊回歸基督之羊棧？我的牧民方法是否因應時代訊號而更新及有效率？


丙年常年期26主日

壹、 福音主題：主！求你教我平時充實靈性生命！

貳、 福音內容：

    今天路加福音提到富人與窮人拉匝祿的比喻是有關善用世物的教訓。其指出富人在世妄用世物但享福、沒有積下任何功德、犯罪也不悔改、因此死後下了地獄、而窮人在世善用世物但受苦、累積許多功德、犯罪後必悔改、因此死後升天。天堂與地獄之間是一深淵、使富人與拉匝祿無法往來只能遙遠相望、不能接近。因為富人在世上沒有積功德、如今已離開世界、無法填平這深淵。這告訴我們、欲上天堂、在世上就要悔改及積功德、按良心行事。財富本身是沒有善惡的、端視人如何使用它。如果善用它、它就幫助我們進入天國。假使濫用它、它就拉我們墜入地獄。為此我們要提高警覺、善用天主賞賜的財富去助人以及引人向善、光榮天主。在日常生活中我們要常聆聽良心的指示、遵守天主的教訓、接受親友的忠告、這才是天主引人悔改向善的正常途徑、不要期待天主顯奇蹟來引導我們、普通天主是不這樣作的。這也告訴我們、為得救、平時應努力、不可臨時抱佛腳。

參、 福音註釋：

一、「拉匝祿」：是當時最普通的名字、含有「受援助者」的意思。

二、「狗」：不是指富人家的狗、而是指無家可歸的餓狗、牠們尋覓道旁所棄的食物、啃蝕所棄的腐肉及骨頭、此形容拉匝祿的困境。

三、「亞巴郎的懷中」：是指拉匝祿的靈魂被天使引入極樂境界。這是天父懷裏所享受的永遠和平的怡園。猶如嬰兒睡在母親的懷裏一樣、這是愛情的結合。

四、「陰間」：有二處、一上一下、上面是義人享福的地方、下面是罪人受刑的地方。

肆、 生活見証：

一、一位有神秘經驗的人同我分享在台灣不少神父死後升天堂、一些男教友死後一段時間尚在煉獄中、尚未上天堂、使我想到在教堂中男教友確實比較少、女性教友居多、這樣我想到需多鼓勵家中男教友多熱心以及重視靈修之活動。

二、人死後接受天主正義的審判、但有的人在生前做不好的事情、死前在世上就得到報應、可見善有善報、惡有惡報、不是不報、時後未到、不在生前、必在死後。

伍、 生活指引：

一、我們生活中很容易追求物質生活之價值－金錢、學位、享受、名譽、地位；而很少注意到靈性的生命。因此當天主召叫時、我們靈性生命較弱、沒有修多少德行、因此不能立刻升天堂。可見我們在世時應多充實靈性生命。

二、天主召叫我們離開世界之前、給我們悔改、辦告解、修德行之機會、傳揚福音的機會、但因我們忙於俗務、而沒有把握機會去充實靈性生命、因此今天福音提醒我們、平時就要把握機會修德立功、不可到天主召叫時、空手去面見天主 。


丙年常年期27主日

壹、福音主題：主！求你助我有活潑的信德！

貳、福音內容：

    今天聖路加福音中，耶穌說：「如果你們的信德像芥菜子那樣大，即使你們對這棵桑樹說：連根拔起來，移植到海裡去吧！它也會服從你們的。」芥菜樹是是以色列的一種樹木，它的種子很細小，卻非常堅實，把它埋在濕土裡，它會發芽滋長，長成一棵大樹，讓天上的飛鳥來棲息。這比喻的意思是說：倘若我們的信德，堅實得猶如芥菜子一樣，它會使我們在自己的靈修生活上和向外傳福音事業上，收到莫大的效果。在日常生活中無論順逆，要常對天主有堅定的信心和依恃之情。不過，在實行上往往發生問題，尤其在遭遇困難時，對天主的信心好似會發生動搖。當我們遭遇痛苦時，倘未獲得所求，不要怨天尤人，不要灰心喪志，卻該冷靜的思考，天主沒有答應我們的祈求，是否因我們祈求時不夠虔誠或謙虛，沒有感動天主？是否所祈求的為我們的靈魂無益處？是否天主顯恩寵之時刻未到？是否我們祈禱不當，是否不尊重天主也不照主旨去求而只求我們所想要的？天主暫時不給我們，可鍛鍊我們的品格，增加我們的經驗，培養我們的耐心，更熱心的依靠天主，學習為人處世之道，培養服務教會之能力，以備將來承擔大任。國人常說：「能吃苦中苦，方為人上人。」在苦難中，對天主要有堅定的信心，耐心等? 搕悒D的安排。只要我們的信心堅定，天主定會給我們恩典，客納罕婦人求耶穌時遭受考驗，但終於得到恩賜及讚美。

參、 福音註釋：

一、「桑樹」：路加用桑樹、而瑪廣卻說一座山（瑪17：20）。但不論是說樹或山、其目的都在彰顯信德在顯靈蹟上的效能。

二、無用的僕人：耶穌為避免因信德顯奇蹟而陷於虛榮的危險、因此講了僕人做完分內之事、謙虛承認自己是無用的僕人。因為如無天主輔佐、人不能做任何善工或奇蹟、我們應光榮於天主而不往自己臉上貼金。

肆、 生活見證：

一、約伯以及許多聖人聖女受到很多考驗、終於得到天主之賞報。

二、我們有時為病人祈禱而得痊癒或驅逐邪靈使人得平安、都是靠著耶穌的力量、我們只是天主的僕人、因此應歸光榮於天主、也要受治癒或得平安的人好好感謝天主之大恩。

伍、 生活指引：

一、有一位連長講到信心對人生的重要時問兵士們有否信教、只有一位天主教教友舉手說道：我信天主教。軍官就讚美這位教友對天主之信心以及虔誠、也因著信仰導引他為人正直、辦事認真、富責任感。以後其它兵士向他請教信仰之事、這是一福傳之大好時機。

二、信德常可在日常生活中看得出來。比如當兵時、教友在飯前祈禱時、飯菜被藏起來或被做弄、但這可看出來這位教友之信德、因他相信天主是神也是父親、在眾人前承認這位天父。有些致命聖人寧死也不願腳踏十字架、這些都是信德之顯示。


丙年常年期28主日

壹、 福音主題：主！求你助我有感恩圖報之行動罷！

貳、 福音內容：

    今天聖路加福音記載耶穌治好十個癩病人。病人被治癒前的心情是一樣的,但被治癒後病人確有不同的表現。耶穌顯奇蹟治癒病人顯示出耶穌之天主性,使人相信耶穌是天主,也使人相信耶穌降生成人是被天主聖父派遣來世之救世主。但是九位猶太人沒有去見司祭表示出信德及感恩,而只有一位撒瑪黎亞人去見司祭表示出信德及感恩。猶太人是天主的選民,他們認識天主,相信天主,也期待默西亞的降來。當他們被主耶穌治癒後,理當回來感謝讚頌天主和耶穌救世主才是,然而他們卻沒有這樣作,反而把救世主耶穌給忘記了,所以他們的信德是功利主義的信德,現實主義的信德：需要耶穌時,就信祂求祂,得到所求後,就把他忘記了。誠如俗語所說的：「用著了就燒香,用不著就忘個淨光。」也可以說,把耶穌看做墊腳石,幫助自己過一片泥水地,正過時,覺得這塊石頭太重要了,但是過去後,立刻就忘記那塊石頭了。那九個猶太癩病人,就是這樣對待耶穌。所以他們的信德不是真正的信德。那個撒瑪黎亞人被猶太人視為外邦人,就是不知恭敬天主之人；但是他被耶穌治癒後,立刻就回到跟前,跪伏在地,一面讚頌天主,一面感謝救世主耶穌。他的信德是真正的信德。為此主耶穌對他說：「起來回家去吧！你的信德救了你。」我們都是基督徒,應像撒瑪黎亞人有的信德。

參、 福音註釋：

一、「村莊」：根據古傳說,這村莊是基訥阿（GinnaeA 今名 Gennim）。

二、「叫司祭們檢驗你們罷！」：就是到耶路撒冷聖殿獻祭朝聖,因為只有在獻祭的儀式以後,方能宣佈一個人的潔淨（肋１４：1~8）。

肆、 生活見證：

一、今年七月二十日曾到長庚醫院為一位非教友駱媽媽祈禱,祈禱後,他的兒子是位慕道者發現駱媽媽病情漸好,因此我問駱媽媽是否相信耶穌而願意受洗,當時駱媽媽不能講話,我要求他「擠眼睛」表示同意,結果他同意,我給他付洗,付洗之後,臉上充滿血色,藉著祈禱,經過三個星期,駱媽媽會講話及感謝天主而且對我說：「張神父！謝謝您」。真感謝天主給他信仰大恩並且知道自己轉好後會感恩,實是天主之恩典。

二、今年二月底曾去關懷為因車禍而成植物人的年輕人戴先生,他是一家五口唯一有收入的人,自發生事故後,其父找社會局求助皆遭拒絕,我同基信團團員去關懷、瞭解、祈禱、獻上愛心善會及社會服務中心以及一些堂區教友之捐款,同時也求來李復興市議員協助處理,植物人終於在五月四號進入創世基金會。植物人父親很高興請我為植物人付洗,付洗後,植物人父親感謝天主及天主教會對他之協助而許下將來全家都要信主受洗加入教會。這也是撒瑪黎亞人感謝天主之例子。

生活指引：

一、在日常生活中,我們遇到疾病或困難時,天主或恩人曾助我們,我們有時忘記感恩。

二、我們在生活中,是否對父母的愛不但沒有感恩而且父母病痛時沒有去服務照顧,使我們成為不會感恩只會利用父母達到自己意願的人？我們須痛悔定改,感謝天主、父母、恩人並為他們祈禱,以彌補自己以前沒有感恩圖報之缺失。


丙年常年期29主日

壹、 福音主題：主！請助我更有恆心及愛心之祈禱！

貳、 福音內容：

    今天福音中聖路加記載耶穌親口叮囑我們，要向天主祈禱。為幫助我們瞭解祈禱的重要，祂設了一個不義判官和寡婦的比喻，藉以啟發我們在祈禱時應有的精神和條件，就是一要誠懇，二要謙遜，三要持久有恆，不可因為一時沒有得到所求，就灰心喪氣，不再祈禱了，這是一個很大的錯誤。只要我們誠懇的，謙遜的，持久有恆的祈禱，天主一定垂允我們的所求，因為他是我們的慈父，我們是他召選的兒女，那有慈父不愛護自己的兒女的呢？那個不義的判官，為免除那個寡婦常來麻煩他，都答應了他的要求為他伸了冤，難道天主我們的慈父，會不垂允我們這些兒女的祈求嗎？可惜現世的人過份追求物質享受，忽略祈禱生活，以致救世主基督才說出「人子來臨的時候，能在世找到這種信德嗎？」這話很值得我們警惕。有時候我們想：我們時常向天主祈求，但是天主不垂允我的祈求。為這個問題，我們也該想一想。我所求的是什麼事，是真正對靈魂有意義的事嗎？可能我認為是件好事，但在全知的天主眼中卻是有害的，就如一個幾歲的小孩，向媽媽要一把刀來玩耍，覺得很好玩，看不到危險，當媽媽的卻覺得很危險可怕。她會給他嗎？是不會給他的。

參、 福音註釋：

一、「寡婦」，是一赤貧如洗，零丁無告的女人，一生都處在惡人的不義及壓迫之下。通常寡婦是與「外方人」及「孤兒」相提並論。她們沒有錢，不義判官不喜歡為她們服務。

二、「申冤」：不義判官因寡婦糾纏不休而允了他的請求。那本無限仁慈，美善的天主見我們不斷求祂，祂更會允我們的所求。

肆、 生活見證：

一、有一位潘姊姊之兒子遭遇到失車之苦，而潘姊姊以誠心、謙心、熱心、恆心之祈禱，終於於欲買中古車前一天找回失主之車子，真感謝天主。

二、最近我們四維基信團團員為使植物人進入創世基金會，終於經過二個月之恆心祈禱而滿全二個條件（得到低收入戶資格以及法院證明他是植物人），真是感謝天主。

伍、 生活指引：

一、天主要我們謙心、誠心、恆心、愛心及耐心地祈禱，天主終會給我們所需要的恩典。可能不給我們所求的，但給我們為靈魂更有幫助之恩典。

二、祈禱之功力及效力在於祈禱人之信德，靈魂聖潔，順服天主旨意。越有聖德的人比如聖母、聖人聖女、修道院之修士修女，有聖德之主教、神父、修士、修女等越能助人治病驅魔解決人生活中難題。因為他（她）們是依靠天主之心較大，越能謙卑自己，奉行主旨，歸光榮於天主。


丙年傳教節

壹、 福音主題：主!求你助我以行動作福傳以彌補過去之不足。

貳、 福音內容：

     今天是普世傳教節，教會提醒所有信徒，要站在自己的工作崗位上為基督作證 ，協助發展傳教事業,，尤其是注意培養傳教精神：因為具有傳教精神，才會關心愛護傳教事業，才會按環境需要，協助推動傳教工作。如果沒有傳教精神，是不會關懷傳教事業的，更談不到協助推動傳教工作了。所以培養傳教精神是非常重要的。為培養教友的傳福音精神，需要傳教士們在講道中多為教友們講解各地區之傳教事業狀況，藉以激發他們對傳教事業的關懷和協助。以祈禱、捐款，跟隨聖召及行動來響應普世傳教事業。瑪竇福音中記載主耶穌再升天前告訴門徒們四件事情：（一）要用父、子及聖神之名給他們授洗﹔（二）教訓他們要遵守主耶穌所吩咐的一切﹔（三）主耶穌同門徒們在一起，直到今世終結﹔（四）使萬民成為門徒。我們需要把耶穌的話放在腦海裡而在生活中向不認識天主之親友或陌生人傳揚福音。

參、 福音註釋：

一、「權柄」：聖父把天上和地下的全權，即整個受造物所有的權柄，全交給了由死者中復活的耶穌，也因祂的復活成為宇宙的最高主宰。

二、「使萬民成為門徒」：宗徒也開始分沾耶穌的權柄，以征服普世，使萬民接受洗禮及遵守基督的誡命。洗禮是領受天主的恩寵而得赦罪之恩（路２４：27﹔谷１６：16）。因聖三之名受洗，因父是信德之恩和一切救恩的來源（１１：27）﹔子將受洗者接納在他的教會裏（１６：18）﹔聖神是天主施給受洗者的最大恩惠（３：11﹔１０：20﹔路２４：49﹔宗２：38）。人領洗是不夠的，必須在生活上，做一個門徒，遵守基督的法律和誡命（７：21~23）。宗徒們受命往普世去做基督的代表，負有三種任務：（一）應為萬民導師﹔（二）以付洗分施救贖之恩﹔（三）因耶穌的名義管理教友（１８：18）。耶穌也許下對教會永久的輔助，保護和指引。

肆、 生活見証：

一、 很多人認為台灣是一民間信仰以及信佛的國家不易使台灣人歸依天主領洗而加入教會，但本人在高雄這陌生的地方當了五年本堂，因著祈禱，傳教熱火，幫助窮人及病人，把握傳揚福音的機會，對可能之慕道者做了追蹤的工作，體驗聖神之臨在，竟蒙天主賞賜，已使１１５人領洗進入教會，因此傳揚福音在台灣是可行的。只要我們多努力，依靠天主，合適的傳福音的方法，一定會得到豐碩的成果。

二、 除神職人員努力福傳外，教友更需努力福傳，否則神職人員調動、年邁或死亡，教會就會停擺。目前基督教、佛教即一貫道非常積極以細胞小組（信仰小團體或基信團）之方法發展它們的教會或團體，我國教會發展不如其他國外教會或宗教，因此我們要更努力。尤其教友光重視主日彌撒不重視日常之基督徒生活，光重視大型之教會活動，不重視地區小型信仰團體，不會介紹人到慕道班，不會同別人分享自己感恩之經驗，不會做見證，不會做自發祈禱，不會邀請聖神來住在我們內，使我們悔罪，注入信仰的思想與精神，因而傳揚福音沒有心火及活力，因此我們更需努力做福傳。

伍、 生活指引：

一、 我們需在尚未領洗之親友中向他們介紹天主是我們的神，祂愛我們，祂給我們平安。

二、 我們不光坐而談福傳，也要起而行傳揚楊福音。


丙年常年期31主日

壹、 福音主題：主！靠你的助佑，使我們破碎的身心靈都復活罷！

貳、 福音內容：

    今天路加福音中記載肉身復活之事是真實的。這不是教會編造的，而有聖經的基礎。舊約中之瑪加下伯記載：七兄弟因不肯違犯梅瑟法律吃豬肉，遭受教外國王安弟約古的殺害，他們於臨死前向教外國王說：「你們使我們失去現世的生命，但是宇宙的君王必要使我們復活。」達尼爾書十二章上也說：「許多長眠於塵土中的人要醒起來，有的要進入永生，有的要永遠蒙羞受辱。賢明之士要發光有如穹蒼的光輝。那些引導多人歸於正義的人，要發光如同星辰。」在新約中若望福音六章中記載耶穌論聖體聖事時，很肯定地向聽眾說：「我的肉是真的食糧，我的血是真的飲料。誰吃我的肉，喝我的血，必得永生，在世界末日我要叫他復活。」在信經中也說：「我信肉身之復活」所以在世界末日肉身要復活是無法否認的。肉身復活之力量在於天主之能力，他在世上曾使拉匝祿，百夫長的女兒，寡婦之子復活，又使自己死後三天復活。肉身復活的目的是使人進入天主的幸福永生。為達到此目的，人必須是聖潔光明的，所謂聖潔光明就是自己現世善度自己的信仰生活，同時也引導他們歸入正義。歸入正義就是引導冷淡教友恢復熱心，勸導教外人信從救主基督。關於善度自己的信仰生活，許多人尚肯努力﹔但為引導人歸入正義，則很易疏忽。這是我們教友之責任，在我們的親友中有冷淡教友及外教人，我們該利用適當機會勸他們熱心或信從基督。可惜我們往往缺乏勇氣，覺得不好意思開口，啞口不提，或是提了幾次就不提，不為對方祈禱，不給對方立好榜樣，不對他們施行愛德，因此效果不彰這是我們應該改正之缺點以及努力之方向。復活後肉體漂不漂亮，是以人的功過而定，善人是健康、有精神、年輕、漂亮、使人喜悅﹔惡人是瘦黑、萎靡、羞赦、老醜、令人厭惡。每人已為自己生前之罪而有不同狀況，因此也談不上有親屬關係。

參、 福音註釋：

    一、「今世之子與復活之子」：今世之子是指世上的人必須嫁娶，但復活之子是指復活後進入永生的人，不必婚娶，因為不再死了，他們本性像天使。

    二、「死亡與復活」：「死亡」是指靈魂離開肉體，「復活」是指靈魂進入新的肉體。

肆、生活見證：

    一、因著祈禱而使癌症病患延長生命六年，這是天主使死人復活之證據。

    二、我去長庚醫院為駱媽媽祈禱前，他們家人準備料理後事帶回家，然後透過祈禱與領洗，使駱媽媽從不能講話到會說話，從死亡到復活。

伍、生活指引：

    一、我們欲想肉身復活進入永生，我們除善度信仰生活外，尚須靈魂發光引導冷漠教友恢復熱心，使外教人領洗歸依基督。

    二、多依靠天主的能力為那些肉身或靈魂處在死亡邊緣人祈禱，使他們得到永生。


丙年常年期32主日

壹、 福音主題：主！靠你的助佑，使我們破碎的身心靈都復活罷！

貳、 福音內容：

    今天路加福音中記載肉身復活之事是真實的。這不是教會編造的，而有聖經的基礎。舊約中之瑪加下伯記載：七兄弟因不肯違犯梅瑟法律吃豬肉，遭受教外國王安弟約古的殺害，他們於臨死前向教外國王說：「你們使我們失去現世的生命，但是宇宙的君王必要使我們復活。」達尼爾書十二章上也說：「許多長眠於塵土中的人要醒起來，有的要進入永生，有的要永遠蒙羞受辱。賢明之士要發光有如穹蒼的光輝。那些引導多人歸於正義的人，要發光如同星辰。」在新約中若望福音六章中記載耶穌論聖體聖事時，很肯定地向聽眾說：「我的肉是真的食糧，我的血是真的飲料。誰吃我的肉，喝我的血，必得永生，在世界末日我要叫他復活。」在信經中也說：「我信肉身之復活」所以在世界末日肉身要復活是無法否認的。肉身復活之力量在於天主之能力，他在世上曾使拉匝祿，百夫長的女兒，寡婦之子復活，又使自己死後三天復活。肉身復活的目的是使人進入天主的幸福永生。為達到此目的，人必須是聖潔光明的，所謂聖潔光明就是自己現世善度自己的信仰生活，同時也引導他們歸入正義。歸入正義就是引導冷淡教友恢復熱心，勸導教外人信從救主基督。關於善度自己的信仰生活，許多人尚肯努力﹔但為引導人歸入正義，則很易疏忽。這是我們教友之責任，在我們的親友中有冷淡教友及外教人，我們該利用適當機會勸他們熱心或信從基督。可惜我們往往缺乏勇氣，覺得不好意思開口，啞口不提，或是提了幾次就不提，不為對方祈禱，不給對方立好榜樣，不對他們施行愛德，因此效果不彰這是我們應該改正之缺點以及努力之方向。復活後肉體漂不漂亮，是以人的功過而定，善人是健康、有精神、年輕、漂亮、使人喜悅﹔惡人是瘦黑、萎靡、羞赦、老醜、令人厭惡。每人已為自己生前之罪而有不同狀況，因此也談不上有親屬關係。

參、 福音註釋：

    一、「今世之子與復活之子」：今世之子是指世上的人必須嫁娶，但復活之子是指復活後進入永生的人，不必婚娶，因為不再死了，他們本性像天使。

    二、「死亡與復活」：「死亡」是指靈魂離開肉體，「復活」是指靈魂進入新的肉體。

肆、生活見證：

    一、因著祈禱而使癌症病患延長生命六年，這是天主使死人復活之證據。

    二、我去長庚醫院為駱媽媽祈禱前，他們家人準備料理後事帶回家，然後透過祈禱與領洗，使駱媽媽從不能講話到會說話，從死亡到復活。

伍、生活指引：

    一、我們欲想肉身復活進入永生，我們除善度信仰生活外，尚須靈魂發光引導冷漠教友恢復熱心，使外教人領洗歸依基督。

    二、多依靠天主的能力為那些肉身或靈魂處在死亡邊緣人祈禱，使他們得到永生。


丙年常年期33主日

壹、 福音主題：主！請遣發聖神助我戰勝末世之考驗罷！

貳、 福音內容：

    今天在路加福音中提到末世以及世界末日。末世是指耶穌第一次來臨與第二次來臨之間，而世界末日是指世界末日將有公審判，因為天主是公義的。在末世時期我們犯了罪，天主對我們仁慈，但到了世界末日，天主就只有正義的審判賞善罰惡而沒有仁慈。為面臨世界末日，我們應善盡自己的職務，一面善度信仰生活，一面辛勤工作。為自己掙衣食，對於工作方面，有些人想反正世界末日到了，我工作也沒有用，遂遊手好閒，不肯工作，還好管閒事。有的人不願辛勤工作卻想發大財，因此簽六合彩、求明牌、炒股票、投資地下公司等，都想不勞而獲，結果弄得傾家蕩產。有些人卻強調辛勤工作而忽略照顧自己的信仰生活。比如為工作賺錢或與朋友爬山郊遊，不惜犧牲參與主日彌撒恭敬天主之事。其實我們可以先參加主日彌撒再同朋友去爬山郊遊，這是一兩全其美之計。我們應效法聖保祿努力傳揚福音外，還會抽出時辛苦編織帳棚出售，為自己掙飯吃，以便減輕教會供養自己之負擔。這是一善度信仰生活及努力工作之好榜樣。世界末日來到前之末世時期有一些記號，比如戰爭、地震、飢荒、瘟疫、天災人禍、假基督出現、誤謬學說出現、迷信思想倡行、不良社會風氣、社會的不安等。這些現象在台灣都出現過，我們不要去相信扭曲真理的學說以及跟隨不良社會之風氣，而要多祈禱，熱心依靠天主，善度信仰生活及辛勤努力工作。

參、福音註釋：

    一、「聖殿」：耶路撒冷之聖殿已被三次摧毀，耶穌指將來聖殿第三次被羅馬人摧毀。當時猶太人死了110萬人。意指「伊民時期」過去了，相繼而來的是「異民時期」，也就是救恩給外邦人。

    二、「你們」：不光指宗徒們，也只信仰耶穌之外邦人。

    三、「迫害」：為福音受迫害的人，他們雖然喪失了暫時的生命，卻獲得了永生。

肆、生活見證：

    一、住在台灣的老百姓面臨戰爭（大陸打來飛彈），九二一大地震，sars瘟疫，迷信之倡行（紫微斗數、風水及算命）土石流，立法院暴力事件，政治人物自私不為民服務，禽流感，登革熱等，社會不良風氣及亂象，都可看出罪惡的存在，我們如何匡正社會風氣，使人相信真正的神－天主，這些末日記號已經出現，這些需要我們站穩信仰之腳步，努力工作為生活，又能傳揚福音。

    二、在末世時期，我們愈多祈禱及分辨善惡，多讀聖經，多領聖事，多行愛德，多傳揚福音，愈能穩走天堂之路。

伍、生活指引：

    一、世界末日的正義審判提醒我們在世上應重視行善避惡，以便走向天堂。

    二、末世時期是一考驗時期，我們應多花時間在祈禱、愛德、靈修以及傳揚福音工作上，以便戰勝各種考驗而穩走永生之路。


丙年基督普世君王節

壹、 福音主題：耶穌！你是君王！求你助我成為發展你神國之工具！

貳、 福音內容：

今天是禮儀年度最後一個主日－基督普世君王節。提到君王，大家都會想到專制獨裁，金口玉言，他叫誰死，誰就得死，並且還說是賜死，令人畏懼。耶穌基督不是這樣的君主，他的國也不是世上專制獨裁的政治國，祂的國是天國，他是天國的君王，天國的君王是向人施愛的君王。祂不令人死，卻替人死，代人贖罪﹔使人獲得永生。因此，我們的君王是代人贖罪愛人救人為人服務的君王。天主造人後，原祖亞當厄娃犯罪，為了使人與天主和好，成為天主的子女，恢復天主與我們間之親情，因此派聖子耶穌降生成人救贖人類，為使人類回到天堂。耶穌完成默西亞使命後，建立教會，就回到天上做我們天國的君王。耶穌在世上講天國福音，告訴人天父愛的計劃，但許多猶太人不聽而且不相信耶穌就是默西亞，父派遣來的聖子，反而恨這位聖子耶穌，把耶穌當大罪犯釘在十字架上。許多人希望耶穌當以色列世上之國王而把羅馬人趕走，可是耶穌卻不是他們所期望之世上默西亞而是天上的君主。在今天路加福音中也記載同耶穌釘在一起之左盜也不瞭解這位君王說：「如果你是猶太人的君主，就救救你自己吧！」意思是說：你今天落得如此可憐悲慘的下場，這還算什麼君主！但並不是眾人都不瞭解耶穌是君王的真意，也有一些人了解，譬如與耶穌同釘在十字架上之右盜，就向耶穌說：「耶穌！當你來到你的王國時，請紀念我。」右盜瞭解耶穌是君主的真意是由他親身體驗得來的。他做強盜時，曾聽說耶穌傳教勸人，顯奇蹟，講天國道理，並強調為進天國，必須上愛天主，下愛眾人。他當時聽此道理，並未放在心上，但他在十字架上親眼看到耶穌對釘死他的仇人，不但沒有怨恨，反而求父寬恕他們，他體驗到耶穌不光講而且也實踐自己所講的道理－愛的天國，因此求耶穌助他，而耶穌就答應右盜就要和耶穌一起在天國。

參、 福音註釋：

一、 「他們不知道他們做的是什麼」：這並非說他們是無罪的，而是說猶太人不完全明白他們是殺害了天主子，也不明白他們犯的罪是怎樣的窮凶極惡。但耶穌寬恕仇人，實踐他所說的。

二、 「猶太人的君王」：出於羅馬士兵之口，其有輕視猶太人之意。

肆、 生活見証：

一、 努力福傳就是相信基督是天國的君主之記號，為的是增加天國子民，聖保祿，聖方濟沙勿略，平信徒李步壘以及優秀之傳教士－神父、修女、教友都在為君王做見證。

二、 實踐生活聖言的人也是相信君主之記號。

伍、 生活指引：

一、 相信耶穌是君王的人都會有祈禱、愛、寬恕的精神。

二、 相信耶穌是君王的人，一定希望增加天國子民，因此必有依靠天主，度祈禱生活以及福傳行動的生活。


甲年將臨期第一主日

壹、福音主題：主！求你使我警醒看清靈性永遠的生命，而從現在起開始準備。

貳、福音內容：

今天是將臨期第一主日，新禮儀年（分將臨、聖誕、四旬、復活、常年五期）的開始。將臨期是聖誕節的預備期。聖教會規定了這四個星期的預備期，是為提醒信徒對天主子降世成人，救贖人的大恩有足夠認識和相稱的準備。在救主降世前，天主屢藉先知，向以色列及後世的人，預言救主基督的事蹟。今天在聖瑪竇福音中，主耶穌輕口告訴我們，為獲得祂第一次來臨的救贖大恩，我們必須警醒好好準備祂於世界末日（第二次來臨）審判我們。我們每人有自己的世界末日，就是每人死亡的那一天。全人類也有他的世界末日，就是耶穌第二次乘雲降來，舉行公審判的那一天。無論是個人的世界末日或是全人類的世界末日，究竟何時到來？是出乎人意料之外的。所以耶穌才警惕我們說：「你們要警醒，隨時準備好，因為在你們都想不到的時刻，人子就來了。」所謂隨時準備好，就是時常度信仰生活，熱心敬愛天主。被天主接去的那一個是指他得救。由於他肯警覺，願做準備，就能從忙中抽出充實靈性生命，預備迎接主的來臨。被天主拋棄的那一個是指他沒有得救，由於他的心完全被旁務所佔據，既不警醒，也無心以信仰生活靈性生命為念，他就覺得實在抽不出時間來準備主的來臨。如何充實信仰靈性生命呢？就是一方面拋棄犯罪的行為，改掉不良的習慣，比如固執高傲、脾氣暴躁、不體諒別人等。另一方面，努力祈禱、喜愛天主、承行主旨、行善功、愛人等。如此才算是充實靈魂生命以及好的準備。

參、福音註釋：

一、「那日子和時刻，卻沒有人知道」：日子是指世界末日，個人之世界末日是指自己死亡的日子，沒有人知道，除父外，天上的天使也不知道，連人子也不知道，足見基督不願給人洩漏的機密。基督自己不知道，是指自己沒有接受啟示我們這項機密的命令，因此這是不可傳授的知識（宗１：7與瑪２０：23）。

二、「覺察」：就是洪水未來前，人們仍然照常吃喝玩樂，沒有醒悟，洪水一來，沒有準備，就被沖走而不能得救。而只有諾厄一家人有準備才有得救。

肆、生活見證：

一、最近堂區一位弟兄騎摩托車左轉時沒有二段行駛，因此被卡車撞死，留下外籍妻子及二位幼兒，殯葬時看到這位需帶二位幼兒的外籍母親如此悲傷，因為失去家庭唯一依靠而且在死前都沒有做任何交待，其靈魂準備如何？只有天主知道，可見死亡是一定的，但不知道何時到來以及何種方式，因此我們需隨時充實靈性生命，等待主的來臨。

二、最近送走教會內不少三十至五十歲兄弟姊妹，更覺警醒之重要。

伍、生活指導：

一、俗語說：善有善報，惡有惡報，不是不報，不在生前，必在死後，我們更需警醒度好基督徒生活。

二、為那平時不參加主日彌撒，不領聖事，不管靈性生命，只忙著俗務為服侍肚子的人，耶穌講的「警醒」更需要注意，否則忙著肉身暫時的生命，而失去靈魂永遠的生命。


甲年將臨期第二主日

壹、 福音主題：主！助我悔改，清除內心罪惡而能領受你的恩典！

貳、 福音內容：

在將臨期第一週教會禮儀要我們準備救主之來臨。那麼要如何準備呢？今天福音中告訴我們要先悔改。聖若翰為準備以色列子民領受耶穌的救恩而在猶太曠野向人宣講悔改的洗禮，他說：「你們悔改吧！因為天國臨近了。」這裡所說的天國，就是默西亞基督要建立的天國，從地上開始，將來在天上圓滿達成。聖若翰告訴聽眾，默西亞已經來臨，就要開始向人宣講天國的福音。為此他要求聽眾早日悔改自新，準備進入救主基督的天國。他的任務是為基督做準備工作，稱為救主基督的前驅，誠如今天福音上他向聽眾所說：「我固然以水洗你們！使你們悔改﹔但在我以後要來的那一位比我強，我連為他提鞋都不配，祂要以聖神和火洗你們。」這在說明，他不是默西亞，他只是為默西亞基督耶穌作舖路工作的先鋒。天國就是天父的大家庭，由天父和人類組成，天父把人視為自己的兒女，祂願作人的慈父，使人在現世享受心靈的平安，將來在天上同祂共享永福。不幸原祖犯罪失去天國的大恩，天父乃命聖子降世代人贖罪，為人類恢復兒女的親情身份，使人再進入天父的大家庭，分享天父的永生永福，這就是天國。我們人除須悔改自己的罪外，還作該做的善事，修德立功，才能領受天國的大恩。

參、福音註釋：

一、「受他的洗」：若翰的洗禮是一悔改的洗禮，為得罪之赦（谷１：4﹔路３：3），其目的是為了使人回心轉意之後，給默西亞準備道路。這洗禮不賦給「事效」（EX　OPERE　OPERATO）的聖寵（因這洗禮不是聖事）而是準備人領受聖寵和加入快樂來臨的天國。

二、「以聖神和火洗你們」：是指耶穌立的洗禮，是賦予聖神的洗禮（宗１２：15~16），聖神好像火，燒滅靈魂的一切污穢，同時也淨化，光照、熾熱她。

肆、生活見證：

一、有一位女教友在辦告解時向神父告明時說：「神父！我沒有犯什麼罪，我只有喜歡在人背後講別人的閒話」，這位女教友連續辦三次告解都告同樣的罪，因此神父罰他特別的補贖，叫他沿路丟下羽毛後，再把羽毛收回來。結果，她發現收不回來。神父就告訴他不負責地批判別人，這對當事人之傷害是無法挽救的，所謂「一言既出，駟馬難追」的道理，因此要她不光痛悔也要定改。

二、祈禱及告解助我們痛悔，但我們須用私省察功夫把罪過改掉，正如把杯中之髒水（罪）倒掉後再接受乾淨的水（恩寵或聖神）才能走向天國。

伍、生活指導：

一、學習聖若翰之外表簡樸生活及內心之悔罪及聖善正義，始能走向天國。

二、驕傲是萬惡之原，我們學習聖若翰之謙虛以及充滿福傳心火，引領外教人認識跟隨耶穌。若翰謙虛不光榮自己使自己消滅，光榮歸於天主，讓耶穌成長。


甲年將臨期第三主日

壹、 福音主題：主！你是默西亞，請治癒我們心靈之瞎聾跛啞吧！

貳、 福音內容：

今天瑪竇福音中提到若翰派他的門徒去問耶穌，祂是否就是以民所期待的默西亞，然後耶穌回答他們說祂就是來使瞎子看見，聾子聽見，跛子行走，啞巴說話，死人復活的人，也就是默西亞。當門徒離開耶穌後，耶穌就讚美若翰是一位先知，是一位預備人認識默西亞之先驅。耶穌來到世上不光治癒肉身上的瞎聾跛啞，也是開啟人心靈的瞎聾跛啞，因為祂開啟人靈的神眼，使人看見天主的真理之光，接受照耀；祂開啟人靈的神耳，使人聽到天主的訓示，設法去實行；祂治癒人靈神腿的跛症，使它在通往天國的路上前進而不生偏差；祂開啟人靈的神舌，使它開口讚頌天主，並向所有人宣揚基督的福音，引人進入天國。我們在此意識到自己在心靈上是殘障者，因為我們沒有看到祂的真理之光，沒有聽見祂的訓示而去實行，在通往天國的道路走得不穩而有些偏差，沒有向外教之親朋好友介紹耶穌使他們加入慕道班，認識及跟隨耶穌。因此認識這位默西亞－救世主耶穌，我們需要祂來治癒我們心靈之殘障，生在舊約時代的洗者若翰，未能聆聽耶穌的教訓，加入祂的教會，也未能領耶穌所立的聖事，他尚努力做福傳工作使人認識主耶穌－默西亞，而他的信仰還造就到如此完美的境界；我們生活在新約的時代，比他更有福，因為我們加入了耶穌所建立的教會，有聖經教訓的指導，有聖化心靈的聖事可領，我們在信仰生活上豈不更該達到完善的地步嗎？

參、福音註釋：

一、「你就是要來的那一位」：耶穌對若翰的問題，不說：「不是」，但也沒有回答「是」，只拿事實來表現而說：「你們把所見所聞的報告給若翰，瞎子看見，瘸子行走．．．」這些奇蹟都是從前先知預言默西亞來臨時要行的（依26：19﹔29：18；35：5；61：1）。

二、「凡不因我而絆倒的，是有福的」：因為猶太人認為耶穌是絆腳石，絆腳石是使靈魂受損害。若翰派門徒問耶穌是因為(一)若翰不清楚默西亞之角色。(二)為根除自己的門徒對耶穌所起的反應與錯誤觀念，而由耶穌口中來證實與更正。

三、「在天國裏最小的」：天國是指教會，大小是指若翰介乎新舊約之間，不在教會內，而不是指聖德。

肆、生活見證：

一、天主賞識信仰祂的人（聖人、聖女、有聖德之神父、修女、教友）也有顯奇蹟的能力，因著祈禱讓耶穌來治癒。

二、本人去見長庚醫院之駱媽媽時，家人已準備要把她帶回家準備後事，然因懇求耶穌而使她延長生命一個月。

伍、生活指導：

一、耶穌是我們的默西亞，只要我們以誠心、恆心、愛心、信心祈求，祂一動會助我們。

二、我們有心靈上的殘障，亦可哭求耶穌治癒。


甲年將臨期第四主日

壹、 福音主題禱詞：主耶穌！願我們以聖潔的心靈歡迎你到我們心中！

貳、 福音內容：天主為保證祂要實踐派遣默西亞來救人的計劃，他特別要為人做一件大奇事作為徵兆。這大奇事就是依撒意亞先知所預言的：「請看，有一位貞女要懷孕生子，給祂起名叫厄碼奴耳」，意思是「天主與我們同在」。一個貞女能懷孕生子，的確是一件不可思議的奇事，為人來說，是不可能的，但為天主來說，卻是可能的，因為人的生育過程，是天主為人安排的，人只有遵守，別無選擇﹔這裡所說的這位貞女，就是指聖母瑪利亞，懷孕所生之子，就是指耶穌基督，祂名叫「厄瑪奴耳」，意即「天主與我們同在」。因為耶穌的任務，是把背叛天主遠離天主的人類，再領到天父台前同天父在一起，分享祂的永生。在這件默西亞誕生之大事上，若瑟與瑪利亞表現了他們的美德。瑪利亞表現謙遜及服從。因為她說「我是上主的俾女，照主之旨意成就於我！」她之謙虛及服從補償世人之驕傲及不服從。若瑟發現聖母懷孕後，並未懷疑聖母不貞，但不知如何處理此事，才想與聖母私下解除婚約，以免公開解除，傷害聖母的名譽。聖若瑟對聖母的貞操和名 譽的尊重，實在令人佩服。我們在此亦可效法對人名譽與貞操之尊重，即是不先懷疑或說出懷疑，而可先問當事人，亦可在祈禱中求主光照而能瞭解。若瑟聽到天使解釋瑪利亞是因聖神懷孕，才完全瞭解解決自己之困惑，保護聖母與聖子之名譽，完成默西亞來臨及其使命。

參、福音註解：

一、「耶穌」：這一詞是若瑟給聖子的名字。除了有「與主同在」外，尚有「上主拯救」之意。

二、「貞女」：聖母生前是貞女，生耶穌後也是貞女，因她藉聖神受孕而沒有與男人發生關係。

三、「認識」：是聖經習用的術語，指夫妻同房的意思（創４：1﹔撒上１：19﹔路１：34）。

肆、生活見證：一、有一天自己在台北做耶穌會聖召工作，感到很疲倦時接到另一位同會弟兄之請求為一位躺在床上李老太太聽告解，送聖體及傅終傅，結果很勉強答應而不熱心地去服務，結果，第二天李老太太之鄰居教友打電話告訴我李老太太已得治癒之恩典，她為感謝我，請我過去喝茶。這讓我體驗到天主與我同在之經驗，因我軟弱時，聖神也來協助。

二、當我聽到張三對李四之批語時，我通常不立刻相信，也不傳話，結果在與李四之對話中，發覺張三所說與事實有出入。由此提醒我們要謹慎口舌，勿損害他人名譽。

伍、生活指引：

一、在與談話時，多談一些對充實靈生命有助益之言行，勿談他人之是非。

二、在遇到困難時，除找朋友與專業人員之外，也要多祈禱依靠天主求主光照而得靈感或啟示才是較正確之做法。


丙年聖家節

壹、福音主題：主！求你助我家中人有謙遜、服從及愛之精神！

貳、福音內容：

今天聖瑪竇福音中記載耶穌誕生後不久，即遭受黑落德的追殺，必須逃亡埃及，聖母和聖若瑟也跟著傷心難過。聖家到了埃及，人生地不熟，又經濟拮据，如何把家安頓下來，聖母和聖若瑟的憂心，可想而知﹔可是他們沒有半句怨言，一切願聽天主的安排。聖家是如此聖善之家，為什麼還要遭受如此偌大的痛苦？乃為應驗上主藉先知所說的話：「我從埃及把我的兒子召回來。」這是天主的計劃，並願藉此計畫告訴我們，世間所有家庭都無法免除痛苦或挫折，應該效法聖家的榜樣，逆來順受，一切聽從天主的安排，並努力克服困難。因為天主容忍我們的家庭遭受痛苦或困難，一則為考驗我們對天主的信心及依恃之心，二則未完成祂為我們轉禍為福的工作。這為我們是非常有益的。聖家自埃及返國後，定居在納匝肋，度隱居生活。聖家的隱居生活給我們許多啟發和訓示：聖家是由耶穌、聖母和聖若瑟組成的。論聖德，耶穌最大，祂是天主子；聖母次之，她是救主之母；聖若瑟第三，他是義人。但論家中長幼之序及應屬職責，次序完全倒反過來，聖若瑟是丈夫及父親，做家長主管家務，聖母是妻子及母親，做家庭主婦、分擔家務；耶穌是兒子，跟聖若瑟學木工，服從聖若瑟和聖母的命令。聖家也常帶耶穌去會堂朝拜天主及學習信仰的道理。我們也需重視子女之信仰，帶他們參加主日彌撒及主日學。我們可向聖家學習生活中逆來順受，家中長幼有序及各盡其職，重視子女之信仰教育，以及個人謙虛、服從、愛、負責之靈修精神。

參、福音註釋：

一、「另一條路」：賢士們大概是由死海南邊的路，返回本國。

二、「逃往埃及去」：聖家大概經由赫貝龍、貝爾協巴黑和西乃半島曠野而到開羅附近，其路費及生活費全靠賢士們所獻的禮物。

三、「退避到加里肋亞」：聖若瑟原想定居白冷，但是逃亡一年後，黑落德死了，其兒子阿爾赫勞在猶太為王欲施行大屠殺，因此蒙天使指示而到納匝肋 。

肆、生活見證：

一、 有一對教友因當其親戚之保證而有債務追討，經過兩個月的逃亡及祈禱，終於兩人在異地也找到工作，真感謝天主對這家庭之愛。

二、 有一位教友接年老的母親到其家奉養，天主就賞賜給這位孝順教友以很便宜價錢買到一塊很值錢的土地，足夠養活他的子女並賞賜其家中有司鐸聖召。

伍、生活指導：

一、 孝敬父母之益處有三：

１、 遵照父母教導度生的子女，定會循規蹈矩，戒避罪惡。如果不幸犯過，他會悔改補贖。

２、 他向天主求什麼恩典，天主很願垂允他的請求。

３、 天主會許予長壽.

二、 重視子女信仰的人，才會有希望死時有天主教的殯葬彌撒及接受子女獻追思彌撒以便早日升天。


甲年主顯節

壹、福音主題：主！求你使我成為引非教友認識你之一顆星。

貳、福音內容：

今天是主顯節，是主耶穌把自己顯示給外邦人的日子。耶穌基督雖生在猶太，是猶太人，但卻是普世萬民的救主，所以他誕生在白冷後，很快就藉異星招喚東方的三位賢者去朝拜祂。這三位賢士是所有外邦人的外表。祂們是有知識的人，對天文學有研究，對以色列先知們的預言也有認識，所以當他們在天空發現異星出現時，即知救世主已降生。天主在他們心裡激發起對默西亞的信心和勇氣，雖知路途遙遠，交通不便，但決定啟程前往。在路途中異星突然不見，隨到黑落德那裡去詢問，結果得到了指示，前往白冷，找到了救世主。這幾位賢士的遭遇就是我們信仰生活之寫照：當我們遇到逆境時，要學習賢者不灰心喪氣，怨天尤人，懷疑天主之照顧，反而該鼓起勇氣，尋求解決辦法﹔只要自己肯努力，有耐心，天主一定會幫助我們克服一切困難。我們中國人常說：「天下無難事，只怕有心人。」當賢者到了白冷，看到耶穌聖嬰及祂的母親瑪利亞，立刻就相信他就是默西亞，並向他獻上禮物，黃金、乳香和沒藥。這幾位賢者之信德、努力以及愛德是值得我們效法。

參、福音註釋：

一、「耶穌誕生」：時間大約在公元前六年（按公元之紀年法，以耶穌的生年為元年，這說明了狄約尼削在制定紀元上計算錯誤了。）地點是在白冷──達味家族的家鄉。

二、「黃金、乳香、沒藥」：黃金，象徵王位，承認耶穌是君主﹔乳香，象徵祈禱，承認祂是天主﹔沒藥，象徵克苦，死於罪惡，承認他是會死的人（這是天主教詩人猶文雇 Juvencus 的講解）。

三、「三位賢士」：他們是異民朝拜救世主耶穌的先驅。他們的名字是加斯巴、巴爾大撒、默爾覺。他們來自美索卜達米亞及波斯一帶地區，即現今的伊拉克及伊朗等地方。

肆、生活見證：

一、有一些非教友為了追求真理、信仰、天主、受了很多家人或朋友帶給他（她）們痛苦，但天主給他們恩典而克服一切困難而使信仰天主程度更深。

二、我的祖父張牧童喜歡看書，特別向香港買了一些天主教的書而覺得天主教是一個好的宗教，天主是真神。因此他為了信仰被信民間宗教的家人趕出家門，但天主祝福他使子孫中有三位神父及一位修士。

伍、生活指導：

一、我們應多鼓勵非教友親朋多看舊約聖經故事，使他們得到光照，願認識耶穌而領洗加入教會.

二、我們的信仰是天主白白賞賜我們的，這並不是我們比非教友好，而是天主的愛及賞賜，因此我們要感謝天主給我們信仰及成為天主子女，同時我們也應珍惜這信仰使後代常保持活潑之信仰。


甲年主受洗節

壹、福音主題：主！讓我以行動勇敢走向告解亭以潔淨心靈！

貳、福音內容：

今天瑪竇福音記載：耶穌來到約但河邊若翰那裡，要求領受若翰的洗禮。若翰所行的洗禮是猶太人的洗禮，同耶穌立的聖洗聖事大不相同：聖洗聖事赦免人罪，使人成為天主的兒女﹔猶太人的洗禮並不赦免罪過，只是罪人悔改，皈依天主的公開表示。耶穌基督沒有罪過，不需要領此洗禮，所以若翰不肯為耶穌行此洗禮。耶穌卻要求若翰要這樣作，為履行天主的旨意，意思是說，祂雖無罪，不需行此洗禮﹔但祂降世成人的目的是為代人贖罪，祂是把人類的一切罪惡承擔在自己身上，予以消除，這是天父的旨意，所以祂要代人領此洗禮。耶穌在約但河領洗的另一個目的是為表示祂公開傳揚福音執行救贖人類工作的開端。耶穌受洗以後，立刻從水裡出來，忽然天為祂開了。祂看見天主聖神，好像鴿子一樣降下，來到祂身上﹔又接著天上有聲音說：這是我的愛子，我所喜悅的。這段福音說明耶穌受洗時，把我們的基本信仰，天主三位一體的奧蹟開始揭示給我們了。這為信仰基督的人，這奧跡是不可或缺的基本信仰──救贖人類之大事，不只是第二位聖子之工作，第一位父和第三位聖神也參與其事。天主子在這件事上表現出極大的謙遜與服從。我們為獲得救恩，也應服從天父旨意，謙遜地將光榮歸於天主，承認自己是受造物以及人性之弱點向聖父悔罪，不要常想自己之光榮之職位。

參、福音註釋：

一、「那時」：時間是公元二十八年元月，地點是若爾當(約但)河西岸，在死海北邊八公里。

二、「若翰想要阻止他」：若翰想拒絕給耶穌付洗，因若翰此時認清耶穌是默西亞而自覺自己低微。

三、「完成全義」：滿全天主的旨意。

四、「天開」：天空忽然射來一道光，使聖神藉鴿子形象下降耶穌身上。

五、「你是我的兒子」：聖父的聲音是一種巨響（ｅｃｈｏ）。

肆、生活見證：

一、 當我在耶誕夜看到一群人排隊走向告解亭時，我體驗到主愛世人而把恩寵賞賜給這群人，似乎也聽到父對這些人說：「你是我的愛子愛女」恩寵臨在彷彿聖神藉著鴿子形象給這些人平安，而耶穌給這群人赦罪。

二、 有一次在台北聖家堂舉行聖神同禱心靈治療大會時，有六位神父在聽告解，我是其中之一位，我聽了兩個半小時，可見悔罪的人相當多，這是父所喜悅的。

伍、生活指導：

一、 雖然教會不硬性規定受洗前要辦告解，然而我鼓勵一般人如此做，他們都得到天主之恩典，體驗到天父的愛，耶穌的仁慈以及聖神給予之平安，可見若翰悔改的洗為真正追求天主的人是有好處及有幫助的。

二、 目前教會內一年辦一次告解的人很多，但是季、月、週辦告解的人相當少，似乎大家都是無罪的聖人。其實，常辦告解的人才是主所喜悅之愛子愛女，因為他們因著光照而認清自己靈魂上之弱點而有靈修方向在努力，走向聖潔聖化之境界。


甲年常年期二主日

壹、 福音主題禱詞：聖若翰洗者！請你教我們如何引人認識及跟隨耶穌！

貳、 福音內容：

    今天在若望福音中記載：若翰看見耶穌向他走來，便指著耶穌向猶太聽眾說：「看哪！天主的羔羊，除免世罪者！這就是我所說過的那一位，祂在我以後來，卻成了在我之前的。」聖若翰這樣稱呼耶穌，是為了證明耶穌是猶太人期待已久的默西亞。當時的猶太人都知道，「天主的羔羊」是默西亞的別名，這個名稱來自依撒意亞先知，他稱默西亞為「天主的羔羊」，因為羔羊同以色列人有密切的關係：耶穌誕生前一千四百年前，以色列人正在埃及過奴隸生活，天主為拯救他們，曾藉羔羊的血使他們擺脫了埃及人的控制，回到了他們的故國以色列，得度自由幸福的生活。以色列人為了紀念這一件大事，每年到了這一天，每家都會以一隻羔羊作晚餐，這就是以色列的逾越節晚餐。七百餘年後，當依撒意亞先知講述默西亞的事蹟時，他即稱默西亞是「天主的羔羊」。因為默西亞為代人贖罪，要流盡自己的血，犧牲自己的生命，把世人從罪惡的奴役中救贖出來。以色列人時常期待默西亞來拯救他們，他們對依撒意亞先知有關默西亞的預言，感受越深，默西亞是除免世罪的天主羔羊這個觀念，也就普遍的傳開了。聖若翰對依撒意亞先知的預言很熟悉，也更關心：因為他的使命就是為默西亞預備道路，在大眾前為祂作見證，證明他是天主子。聖若翰看見耶穌向他走來，就意識到這是為耶穌作證的最好機會，遂指著耶穌向在場的聽眾說：「看哪！天主的羔羊，除免世罪。」他說這句話，希望他的門徒及聽眾去追隨耶穌，也向後世人呼籲早日信奉耶穌為默西亞，獲得祂的救贖大恩。因此彌撒中唱「羔羊讚」時我們的心靈要體驗及期待默西亞的救贖及渴望非教友認識耶穌。

參、 福音註釋：

    一、「天主羔羊」：他不是耀武揚威地來到世上建立達味王國的君王而是忍羞受辱用自己的寶血聖化世人的羔羊。

    二、「天主子」：若翰只知耶穌是他的表哥，直到他在為耶穌付洗時看到聖神降下才知道他是默西亞以及天主子，因此在此為耶穌作證。

肆、生活見證：

    一、一些教友喜歡參加主日及平日彌撒，因為他們知道在彌撒中耶穌重新當天主羔羊到祭台上為罪人贖罪犧牲自己的生命也將這生命當作我們靈魂生命的食糧，因此我們稱「彌撒」是感恩祭、贖罪祭以及天主子民家庭之餐會。

    二、我母親謝金(員林副本堂)生前每天參加彌撒，死前住院不能行走還渴望參加彌撒而請二哥張隆翁帶他去，這是她瞭解天主羔羊之意思而願與祂結合。

伍、生活指導：

    一、我們不喜歡參加彌撒，就是因不瞭解「天主羔羊」－耶穌的愛、奉獻、犧牲之意義，求主使我們瞭解而跟隨祂。

    二、耶穌在十字架上犧牲不光是為了我們信友，也為普世得救，因此我們需要有使命感學習若翰的精神，使非教友認識及跟隨耶穌。


甲年常年期三主日

壹、 福音主題禱詞：主！求你使我成為你福傳之工具！

貳、 福音內容：

    今天瑪竇福音記載依撒意亞先知的這些預言：「則步隆和納斐塔里，外邦人的加里肋亞，生活在黑暗中的人民，看見一道皓光」。耶穌聽到若翰被監禁以後，就離開納匝肋到葛法翁。葛法翁是屬於加里肋亞之則步隆和納斐塔里兩支派所住的地區，就是以色列北部的加里肋亞省，居民原是以色列人，但在耶穌誕生前八百餘年時，亞述人侵占了加里肋亞，把他們的一切迷信和不良風氣也引入加里肋亞，危害了以色列人對天主信仰和傳統風俗。因此以色列南部猶大省的以色列人遂輕視加里肋亞人，視他們為「外邦人」、「黑暗中的百姓」。耶穌在加里肋亞傳教，就是一道皓光照射黑暗中的百姓，實現了依撒意亞先知之預言。默西亞所救贖的是普世萬民，一視同仁，不分猶太人或外邦人，富貴人或貧賤人。耶穌雖生在猶太的白冷，卻長大於加里肋亞的納匝肋。祂的救恩確實先賜給了加里肋亞人﹔祂三十歲時，遷往加里肋亞的海邊葛法翁，開始他的傳教救人的工作。祂遍走加里肋雅各地宣講天國的福音，勸人悔改﹔召叫門徒、建立教會﹔又治病驅魔、死人復活。他的門徒都是加里肋亞人。祂使被猶太人藐視的加里肋亞人確實獲得了光榮。今天福音提到天主愛世人為世人服務，也要求世人對他的慈愛有所回應，就是悔改（離棄邪神崇拜及不良風氣而皈依天主）同時耶穌召叫門徒（傳揚福音之助手）。因此我們要學習耶穌具有傳揚福音之使命感，離開家鄉到非教友的地區工作，我們自己應悔改信從福音再引他人認識天主。

參、福音註釋：

    一、「葛法翁」：即今忒耳胡木（TELL HUM），位於加里肋亞湖的西北岸，今日此城只餘一片廢墟，但在耶穌的時代，此城是則步隆和納斐塔里兩支派地域交界處，有通往各城的大道。耶穌選葛法翁做加里肋亞傳教中心，實在合乎理想。

    二、「捕人的漁夫」：漁夫把網撒往人類的大海汪洋中，為獲得人類，拯救他們以得到永生。

肆、生活見證：

    一、我本人在國三就渴望當本堂的神父，結果受耶穌會栽培輔大講師，然而自覺當了二十多年神父只捕四條魚（四個人受洗），因此在避淨中得到光到深處（堂區）捕魚，結果當本堂主任五年捕了一百三十條魚（一百三十人領洗），真感謝天主，也體驗天主之愛及恩寵。

    二、在今年之街頭巷尾社區式報佳音中體驗到很多人尚未認識主，但也得到很好的回響，有六八○位參加聖誕晚會，三八○位參加聖誕彌撒，盼望多花一點時間在接觸人上。

伍、生活指引：

    一、做任何活動前，為活動祈禱以及為將接觸的人祈禱以及求主光照給予智慧將更有福傳工作效率。

    二、除祈禱外，實際同身邊周圍的非教友接觸發展友誼也是一福傳之好方法，不一定要辦大型活動。


甲年常年期四主日

壹、 福音主題禱詞：主！求你助我增加信仰之價值觀而去實行！

貳、福音內容：

    今天福音中耶穌向眾人講真福八端時說：「神貧的人是有福的，因為天國是他們的。哀痛的人是有福的，因為他們要得到安慰。為義而受迫害的人是有福的，因為天國是他們的。人若為了我的緣故而受辱罵、迫害你們，捏造各種壞話毀謗你們，你們是有福的。」按人之常情，總認為貧窮、哀痛、受辱罵、毀謗、迫害是不幸是禍患，誰也不歡迎﹔可是主耶穌卻認為它們是真福：第一、因為這些不幸是現世的，是短暫的，都有否極泰來的一天。第二、當人遭到這些不幸時，他才感到自己得能力不夠，需要天主的助佑，引起他對天主的信賴，並在天主的恩寵下產生了忍耐，邀得天主的賞報。這些不幸，無形中成了人獲得永生的善功，這就是主基督強調這些人認為的不幸卻是真福的原因。在我們日常生活裡，難免遭遇困難或痛苦，面臨這些不幸，不要怨天尤人，怨尤不能解決問題，只會更增加痛苦﹔卻應承認是自己能力不足，虔誠的投奔上主，求祂幫助解決問題﹔同時也加強自己之忍耐，藉以獲得永生的真福。主耶穌又說：「溫良的人，慕義的人，憐憫人的人，心淨的人，締造和平的人，都是有福的﹔因為他們要看見天主。大家都承認　」、慕義、憐憫、心淨、締造和平是人應修練的美德，但很少想到它們是換取真福的代價。」天主的看法與人的看法不同，人通常嫌貧愛富，看外表﹔但天主卻愛窮人，看人心。在真福八端中，主強調人心的悔改革新，忍苦補贖，追求義德，並以良善心情皈依天主。

參、福音註釋：

    一、「神貧」：是指一洗如貧而甘心情願成為貧窮並依靠天主的人。
    二、「溫和」：是指那些順從天主安排，忍受一切困難，對人溫和，寬恕，和悅並謙遜的人。
    三、「飢渴慕義」：是指完全順從天主的聖意。
    四、「憐憫」：是指對各種苦難表示同情。
    五、「心裏潔淨」：是指保持靈魂潔淨，不罪惡、偏情和肉慾沾污的人。
    六、「締造和平」：即指推動、增進、傳播、散佈和平的人。
    七、「為義而受迫害」：為正義及信仰耶穌而遭受迫害。

肆、生活見證：

    一、活到一百零一歲之耶穌會會士蒲敏道副主教因有憐憫之心創立聖心教養院，死前還期望成人重殘院之開設，因善心人士協助，其理想已漸達到。

    二、教宗若望保祿二世每到一個國家，就親地愛這個國家的人，希望他們得到平安，世界和平。教宗責備美國總統布希沒有秘密武器之證據就攻打伊拉克，讓許多伊拉克人死亡。

伍、生活指引：

    一、從一些殯葬彌撒為死者之證道中，發覺「神貧」的人比較不重視自己之享受，而多關愛子女及愛天主，如此會得到子女更多之愛戴。

    二、多重視天主及子女的信仰教育將使子女更接近天主。


甲年常年期五主日

壹、福音主題禱詞：主！求你助我不光自己熱心也會助人！

貳、福音內容：

    今天在瑪竇福音中記載：主耶穌向門徒說：「你們是地上的鹽，世界的光。你們的光應該在人前照耀，好使他們看見你們的善行，光榮你們的在天之父。」這句話也是向我們說的，我們是世界的光。光有兩種用途，一是照明，二是發熱送暖。我們也該照耀他人，使人感到溫暖。如何實行呢？要藉我們救助困苦人的善行，使受惠的人看到希望，感到安慰。這種救助不光是物質也包括精神，比如安慰心靈痛苦的人，指導墮落的人棄邪歸正，鼓勵自暴自棄的人提起向上向善的勇氣，對遇事徬徨莫知所從的人多予開導。這些都是使人見到光明，感到溫暖的善行。主耶穌又說：「你們是地上的鹽。」鹽有兩種用途：第一是調味，任何美食，需放入適當的鹽份後，才會有滋味，引人下嚥。第二是防腐，把肉用鹽淹起來可以防腐。我們的精神生活，也可因自私自利而腐蝕墮落，猶如肉類發霉腐化一樣，倘若我們努力培養我們的公德心，參與加惠他人的公益事業，自然會抵銷自私自利的罪惡行為，猶如鹽能防腐一樣。我國先哲告訴我們：為人處世，不能只獨善其身，還要兼善天下。我們不光自己熱心，也要以助人善行照耀他人。我們不光做好人，也要做好事。做好人是鹽，做好事是光。

參、福音註釋：

    一、「鹽若失了味……任人踐踏」：這隱喻和比喻是說明門徒應用善言善表，教導感化別人，也警戒門徒，不要自己腐化﹔否則，不但自己成了無用之人，而且還要受人輕視並遭受永罰。

    二、「斗」：是當時羅馬的乾糧器名，此處是指任何遮蓋器。

    三、「燈放在燈台上，照耀屋中所有的人」：這隱喻和比喻的意思是說明門徒應當藉善行的榜樣，光明別人，好信仰真道。

肆、生活見證：

    一、我的母親生前常告訴我：「我為你祈禱，希望你的信仰生活中充滿鹽巴不會腐壞。」這讓我想到堅固信仰做一個好的基督徒，就是「存有鹽」。

    二、我感謝天主在傳揚福音有好的結果，其中是靠著祈禱及做善事助人之結果，因此有福傳之效果即是「存有光」。

伍、生活指引：

    一、在教會中為中學生之培訓活動也稱「光鹽營」，即是要我們做一為自己熱心，也有助人善行照耀他人具有光鹽的基督徒。

    二、光是由基督的愛來，如果我們體驗到天主創造，救贖及聖化之愛，而願感恩返愛於天主，就會有憐憫助人之行動，使人體驗到生活中之光熱。


甲年四旬期三主日

壹、福音主題：主！請賞給我傳揚福音中的心火及智慧，使非教人認識及跟隨你！

貳、福音內容：

今天聖若望福音記載：耶穌來到撒瑪黎雅的息哈爾的雅各伯井，向汲 水的撒瑪黎雅婦人要水喝之事。其實耶穌是願藉此機會向撒瑪黎雅婦 人講道，使她和其他撒瑪黎雅人認識，信奉祂為默西亞。撒瑪黎雅人和猶太人一向不相往來，主耶穌用什麼方法向她講道呢？一、首先引起撒瑪黎雅婦人對祂的談話發生興趣：那婦人拒絕給祂水喝時，耶穌便向那婦人說，祂擁有活水，誰喝了祂的活水，將永遠不渴。那婦人聽了，果然對祂的話開始發生了興趣，向祂要起這活水來。二、耶穌見婦人對祂的談話有興趣，遂在進一步向那婦人表示，祂不但有活水，而且還知道那婦人在婚姻上的種種秘密遭遇。這時婦人開始體會到，耶穌不是一個普通人，而是天主的先知，因此和祂談起信仰問題，祂說：撒瑪黎雅人一向在他們的山上朝拜天主，為什麼猶太人卻說，朝拜天主的地方該在耶路撒冷呢？三、耶穌見婦人已進入信仰正題，遂同她講起道來說：朝拜天主不只是撒瑪黎雅人或猶太人的事，而是普世各地各民族的事。為此朝拜天主不能拘限於撒瑪黎雅山或耶路撒冷，而是各國各地的人應以心神以真理朝拜天主。婦人便說，我知道那稱為基督的默西亞要來而且會告訴我們一切。耶穌向他說：「現在跟你談話的我，就是默西亞。」她自己信奉了也傳報默西亞。以上是耶穌因口渴向人要水喝時所得傳教的效果，耶穌既化解他們的省籍情結，又引導他們聽信了福音。

參、福音註釋：

一、「撒瑪黎雅」：公元前七二一年北國被亞述王撒爾貢滅後，大部分人民被充軍異地，只有少數人留在故鄉。他們和那些由外方移來的民族互通婚姻，遂形成一混血民族，宗教成為混和式的宗教，因此與猶太人分裂。

二、「活水」：二字是指兩種意思，一是流動的水，一是各種聖寵神恩。

三、「以心神以真理」：是以兒女孺慕的心情，誠心正意地朝拜天主，不光外表的儀式而是內心的愛情和誠實。

肆、生活見證：

一、 我自己本人之傳教方法也是從人生活問題開始，再談信仰問題，比如在謝弟兄在談信仰問題前我曾為他祈禱，而在談話時，天主給我智慧使他信服而接受信仰而加入慕道班，目前已領洗。

二、 有位歐陽弟兄有思想與情緒之問題找我談，藉著祈禱、分享、他被主治癒之經驗，以及釐清思想與情緒而成為朋友漸而接受信仰及教會而走入慕道班。

伍、生活指導：

一、 耶穌接觸撒瑪黎雅（教外人）也告訴我們在接觸教外朋友也要幫助他們生活上之問題，為他們祈禱，分享問題，去尋找解決問題之對策，倚靠主等，一定會有傳揚福音之效果。

二、 探望病人及為病人祈禱，安慰有痛苦的人，讓他們體驗到主臨在及治癒之力量等，也是一極有效之傳揚福音之方法。


甲年四旬期四主日

壹、福音主題：主！請幫助我除去神眼上的瞎！

貳、福音內容：

今天聖若望福音記載有關耶穌是光，祂治好了一個胎生瞎子的奇蹟。但因是在安息日舉行，猶太人認為治好瞎子的人不守安息日，祂不是來自天主而是罪人。猶太人要問治癒者是誰，瞎子與瞎子親說不知道，他們只知以前是胎生瞎子如今卻能看見。瞎子未見到耶穌錢認為祂是先知，等耶穌碰到他，他就相信耶穌是默西亞。在天的福音中被治好的瞎子沒有知識，沒有權勢，但他為維護真理表現的非常英勇，也有智慧，連法拉塞人也被他駁倒。原因何在？祂眼瞎被耶穌治癒後，他尚不知耶穌就是默西亞，但他深信耶穌是由天主而來的大先知，對耶穌的信心，使他獲得了天主的光照，能辨別是非真假，為人處事會以真理和正義為標準。為此當耶穌治好他的眼睛後，法利塞人曾再三威脅他，不要宣揚耶穌的德能，他絲毫不畏懼，而且在當眾說明了耶穌治好他眼睛的經過。當法利塞人指責耶穌不守安息日，不是來自天主的人時，他又挺身而出，駁斥法利塞人的強詞奪理，英勇的為真理正義作證，把法利塞人駁倒。以後他雖被發利塞人逐出會堂，卻獲得耶穌的賞識。耶穌在外面遇到他後，就告訴他，耶穌不只是從天主來的大先知，而且就是天父派遣來的默西亞。瞎子聽了非常高興，立刻就相信了，並跪下朝拜了耶穌。在此可看見瞎子之肉眼及神眼復明，但法利塞人神眼卻瞎了。

參三、福音註釋：

一、「熹羅亞」：原意是「派遣者」﹔聖史卻解釋為「被派遣者」。熹羅亞象徵耶穌，因為祂是被天主派遣來的救世主（若３：17,34）

二、「逐出會堂」：是猶太人的一種刑罰。其中分三類：第一類希伯文叫「訥齊法」（Negipha），對犯法者給一警告或命他做一種輕微補贖﹔第二類是「尼杜依」（Nidduy），是犯法者一個月不得進入會堂或參加其他有關宗教及社會的集會﹔第三類是「赫楞」（Herem），是奪犯法者的國民應享有的一切權利，從此認他與教外人和稅吏無異。法利塞人加給瞎子的刑罰是第二類。

肆、生活見證：

一、 祈禱與讀經能幫助自己看清自己的盲點以及偏見，增加神眼看清自己應改的地方及天主的旨意。

二、 一些花許多時間在祈禱上的人，有時會有天主給之恩典──神視，有一位美國白人姊妹看到我在做彌撒時，耶穌就站在我後面。

三、善導堂新領洗者中有些受到天主光照，會以信德眼光看事。

伍、生活指導：

一、 使瞎子看見是一大奇蹟，其有天主臨在及能力。我們神眼不夠亮，我們需求主給予光明以便以信德眼光看事做事。

二、 多祈禱與讀經，會增加分辨善惡之能力以便抵抗誘惑而免陷於罪惡。


甲年四旬期五主日

壹、福音主題：主！請復活我之靈性生命吧！

貳、福音內容：

    在今天的福音中，耶穌向門徒說：「拉匝祿死了，我倒很慶幸，我不在那裡，這樣可以使你們更相信我。」我們聽了這話，覺得有些奇怪﹔因為耶穌很喜歡拉匝祿。耶穌每次自北部來耶路撒冷，必經過伯達尼，拉匝祿和他兩位姊姊，就為耶穌和他的十二宗徒預備飲食，並幫助耶穌做些傳教工作，他們姐弟三人是教友傳教的模範，為此耶穌非常喜愛他們。現在拉匝祿死了，按人情說，耶穌該覺得很傷感，怎麼會感到慶幸呢？似乎不合人情。其實，耶穌非不近人情之人，祂這樣作，自有祂的道理。因為耶穌不在那裡，拉匝祿自然就病死了埋葬了，到了第四天就臭了。這時耶穌來到伯達尼，叫拉匝祿從墳墓中復活起來，這豈不是一個驚人的重大靈跡？藉此靈跡耶穌遂把祂是天主子降世成人的默西亞身份，當眾顯示出來﹔因為任何人無法令一個埋在墳墓已四天之人的屍體復活起來，只有操人生死大權的天主才能作到﹔然而耶穌竟易如反掌的作到了，這事證明耶穌就是天主子降世成人的默西亞。這證明為猶太人和宗徒們都是必要的。因為不認識祂及惡意否認祂的猶太人能信祂及獲得救恩。宗徒們信心不夠堅定，認為默西亞怎能被人殺害？此奇蹟使他們加強對耶穌的信心。所以耶穌說：「這樣，可以使你們更相信我。」但在尚未復活的拉匝祿，耶穌曾流淚，使在場的人看到遂說：「你看，祂多麼愛祂！」。可見耶穌此時顯示出其復活人之天主性及具有人情味之人性。我們需要相信耶穌就是復活，就是生命。

參、福音註釋：

    一、「拉匝祿」：意指「天主所協助的」。拉匝祿復活後，又活了三十多年。因伯多祿當時不在場，又在三對觀福音中沒提，若望補三對觀福音之遺漏。拉匝祿復活是紀元三十年三月初，而耶穌被釘是同年四月初。

    二、「這病不至於死」：其含有這病不會令人永死。因為人靈魂不死而且末日肉身也會復活。

    三、「我是復活，我是生命」：全能的天主子有賜給人生命的權能，能勝過死亡及罪惡。到世界末日，耶穌要叫一切人復活（若5：28∼29）這奇蹟就是權能先行的「徵兆」。

肆、生活見證：

一、有些神父們有在給病人付終傳時，病人由垂死中復活之經驗，我本人也在劉媽媽身上體驗到此經驗。

    二、靠著天主的全能，我祈禱，曾使一位垂死之非教友駱媽媽由垂死中復活，延長生命一個月。

伍、生活指導：

    一、我們應深信天主是真神，愛我們及給我們平安以及操縱生命大權的天主。藉著信仰、祈禱及愛德，會使我們體驗到天主的大能及愛。

    二、我們在世俗之社會中，充滿世俗思想－錢、面、權。而在靈性生活－信德、祈禱、愛的方面較弱，盼我們在超性生命及超性眼光方面補強。


甲年聖枝主日

壹、 音主題：主！求你賞賜我苦難中之靈修：謙卑、忍耐、寬恕、勇敢！

貳、 福音內容：

    今天是聖枝主日，紀念猶太人手持聖枝，歡迎耶穌進耶路撒冷。按聖教禮儀，聖枝主日是聖週的開始，也是耶穌受難的開始。祂來耶路撒冷，就是為犧牲自己，代人贖罪，使人獲得永生。猶太人此時大事歡迎祂，場面非常熱烈，他們手持歡迎要人的橄欖樹和棕欄樹枝，向祂高聲歡呼：「賀撒納，達味之子，奉主名而來的當受讚美！」。這種歡呼是名正言順的，但祂不為自己的榮耀，而是為我們之益處，謙卑的接受苦難。橄欖枝是象徵和平，棕欄枝是象徵勝利，這表示耶穌是和平之王，勝利之王。因祂將戰勝罪惡、魔鬼、死亡，拯救我們脫離罪惡，使人與天父合好。聖週四耶穌給宗徒們洗腳，聖週五是耶穌接受苦難被釘死，這是一很痛苦的事，需要勇氣、犧牲精神及戰鬥，經過苦難走向復活而不再死亡，而獲得勝利及和平。今日聖枝主日苦難史是用瑪竇福音。瑪竇福音力求耶穌實在是默西亞，而為猶太人所拋棄。猶太人為何在喊了「達味之子」（意即默西亞）後即置耶穌於死地，因為有一些理由：一、是猶太人期待耶穌為世上政治性的默西亞，他能領導以色列子民起來反抗羅馬人，而把羅馬人趕出以色列。但是耶穌沒達到他們的期望，反而成為替人贖罪，引人走向天堂之宗教性默西亞。二、因猶太人經師、法利塞人司祭及長老們等以民之領導人看見以民跟隨耶穌，不再跟隨他們，因此心中嫉妒耶穌。三、耶穌公開指出經師及法利塞人之重表面不重內心之朝拜天主以及認為耶穌是窮木匠的兒子竟然提到身份與天主同等之褻瀆的話，使猶太經師法利塞人懷恨在心而願意除掉祂。從受難史中我們可以體驗到天主的愛，派遣其獨子為贖人類的罪而接受到那麼多的苦（肉體及精神的苦），死亡。我們應當還愛於主，藉著信祂，跟隨他接受痛苦，死於罪惡，引人跟隨耶穌而一起到達永生，使普世得救。

參、 福音註釋：

    一、「賀撒納」：意即求主拯救。

    二、「三十塊銀錢」：約美金四十二元。

    三、「最後晚餐」：耶穌在受難前慶逾越節及作第一台彌撒，祂要宗徒領祂的身體的餅及喝祂血的酒，也體驗到猶達斯出賣及伯多祿三次不認主之痛苦。

    四、「釘在十字架」：十字架是刑具，耶穌只背橫木，豎木常豎在刑場上。耶穌被戴茨冠，受鞭打，受人腳踢吐痰後，手足被釘穿，被釘在十字架上。

肆、生活見證：

    一、看完「受難記」後，體驗到耶穌受遍體鱗傷，血肉糢糊，被釘時之哀叫聲，使我體驗到天主為愛及救我們，竟用出如此大的代價，因此自己勉勵不要再犯罪，多付出愛及做補贖福傳，以免讓耶穌的血白流。

    二、認真為主工作即使犧牲用飯時間、金錢、能力也是值得的。

伍、生活指引：

    一、欲度一新生活，必須死於舊生活，學習耶穌經苦難到復活，因此在苦難中需多依靠天主、以及犧牲、忍耐、愛的付出。

    二、人性軟弱，易陷入三仇之誘惑，因此祈禱、反省、分辨是必要之功課。


甲年復活節

壹、 福音主題：主宰生命的主！請使我不冷不熱的靈魂復活起來罷！

貳、 福音內容：

    今天是復活主日。今天若望福音記載：耶穌埋葬後第三天清晨，瑪利亞瑪達肋納和聖伯多祿，聖若望二位宗徒都到了耶穌的墳墓上，看見墳墓已空。那時兩位宗徒就想起了耶穌必須從死者中復活的預言，他們就相信了。耶穌復活是無法否認的歷史事實。假如耶穌沒有復活，宗徒弟子們就會沒有心火和勇氣向人宣揚基督的福音，聖教會也不會傳遍世界各國。厄瑪塢二位門徒在耶穌死後，就灰心離開宗徒弟子們的團體，當耶穌顯現給們以後，他們就充滿希望、鼓勵及勇氣，立刻返耶路撒冷報告宗徒們。其他宗徒見到耶穌顯現後，內心充滿了希望和熱忱，準備為耶穌作證。耶穌復活證明耶穌是天主子。祂有天主的能力，因為只有天主才能給人生命。人的死亡是天主把賦與人的生命再收回去。而復活是天主把收回的生命再發還給死者。耶穌未死者前曾給四位死人復活已證明祂有天主的能力。耶穌復活進入新生命，使原有的生命神化了，身發大光，願意往那裡去就往那裡去，不費時間，不受限制，不在死亡。我們要得到此殊恩，要效法耶穌的榜樣順從天主旨意、醒悟、祈禱、免陷於誘惑；實踐十誡，以身作則，背著自己的十字架跟著祂走，忍受因信仰所遭遇的困苦，藉以補償我們因自己短處、自私、貪心、不當慾望而犯罪後之罪債，忍苦犧牲，戰勝罪惡，將來進入神化的永福新生命。

參、福音註釋：

    一、「一週的第一天」：是指安息日（星期六）後的第一天，就是我們現在所說的主日（默１：10）

    二、「去墳墓」：尼苛德摩和若瑟在安息日前因時間不足給耶穌用香傅屍，別的聖婦去買香料，而瑪達肋納先到墳墓，發現墳墓的那塊大石挪開了（谷15：46）。所以去告訴伯多祿和若望。若望比伯多祿先到墳墓，就相信耶穌復活了。

肆、 生活見證：

    一、有些兄姐在其親人死後靈魂顯現，讓他們看見親人穿白衣及帶光，這表示已在天堂上。

    二、有兩次與一位有神視的弟兄在祈禱時看見許多神父們頭上有光圈，可見他們已在天上。

伍、生活指引：

    一、耶穌曾說：同我一起受苦，將來一同享福。我們可忍受世上短暫之痛苦而享受天上永遠之幸福。

    二、在世上常祈禱以便分辨天主之旨意，反省自己是否守好十誡四規及克制七罪宗，在痛苦中多依靠天主，求主賜給神力及智慧，以身作則作一有吸引力之基督徒，施行愛德，善言善行感人，使非教友也能因著我們的言行認識以及跟隨基督，獲得永生。


甲年復活二主日

壹、福音主題禱詞：主！請賜聖神以便加深我們的信德！

貳、福音內容

    今天若望福音記載，耶穌向多默宗徒說：「你因為看見了我才相信嗎？那些沒有看見就相信的，才是有福的。」耶穌的意思是說：我們為信奉天主和祂的道理，不該預設條件，如同多默一樣﹔我們無條件的信奉天主及祂的道理，我們的信德才是真的，才能獲得天主的永生永福。假如耶穌不顯現給多默宗徒而不感化他，不知道要固執不信到何時才止。可見多默宗徒的自以為是和固執短處，對他的信仰是多麼有害！為此才勸告他說：不要做個沒有信德的人，而要做個有信德的人。多默短處，我們大多數的人也都有，值得我們警惕。多默求耶穌寬恕，同時表示他深信耶穌是天主子的信德說：「我的主！我的天主！」耶穌見他悔改了，遂寬恕他了，並提醒他常保持有堅強的信德。我們也在神父舉揚聖體聖血時，說此信德的話。耶穌把赦罪大權交給了宗徒們和祂的教會，立了告解聖事。提到告解聖事，我們很容易想到，告解聖事是赦罪的，但是我覺得我沒有罪：我不殺人放火，不偷竊搶劫，不姦淫邪道，我沒有罪，所以不需辦告解，這種想法是錯誤的：耶穌立告解聖事不只是為赦罪，也是治療我們心靈的病症，這些病症就是我們的短處，因為我們不是十全十美，藉告解聖事可助我們進入聖化之境域。

參、福音注釋

    1.向他們噓了一口氣」門徒們蒙受了聖神，以準備五十天候，領受聖神的豐滿鴻恩，以便為主做見證，建立教會。

    2.「你們若赦免誰的罪，就給誰赦免﹔你們若存留誰的，就給誰存留」這句話證明耶穌的教會獲得了赦免和存留人罪的權柄。
    3.「我的主，我的天主」這是多疑多默的信德的表達。我們相信耶穌復活，可藉熱心瑪達肋納之信心以及多默的不信到相信，有助我們的信德。

肆、生活見證

    1.當我在美國唸書時住在教堂，曾經想到參與平日彌撒之教友很少，很想不要做彌撒，但第二天做完彌撒時，有一位有神視恩典的白人姊妹告訴我，當我在做彌撒時，耶穌就站在我後面，此時我相信耶穌臨在彌撒中，不可有其他思想。

    2.最近我在善導堂做彌撒舉揚聖體時，有一位有神視恩典的華人姊妹看到聖體中耶穌像比聖體還白，這更使我相信復活的耶穌在祭台中重新獻祭。

伍、生活指引

    1.我們在世上看不見天主，但我們可以從歷史中知道公元元年是以基督耶穌誕生算起，耶穌是天主確實來過世上，也藉著耶穌復活後，宗徒、熱心婦女與耶穌之互動以及他們與主生活在一起，比如：吃烤魚、祝聖餅酒，顯示五傷，我們可相信耶穌確實復活，耶穌不光是人，也是天主。

    2.我們可藉祈禱，得到主給予之靈感去生活，也藉著他而得治癒以及生活問題之解決，可體驗復活的耶穌之臨在及愛。


甲年復活期三主日

壹、福音主題禱詞：主！請助我們在讀經中多領悟你的教導，而引導我們去實行！

貳、福音內容

    今天聖路加福音提醒我們，耶穌的門徒由於人性的軟弱，在信仰上有時也能夠迷失，例如我們剛念的厄瑪塢兩位門徒，曾親自受過耶穌的教誨，但當耶穌被人釘死後，他們竟心灰意冷，脫離基督信徒的團體，回厄瑪塢自己的家鄉。這兩位門徒對耶穌的信心雖然迷失，但主耶穌對待他們，卻滿懷慈悲，主動的引導他們悔改，回歸信仰正路。主耶穌在路上，是如何以先知預言有關默西亞先受苦難而後進入光榮之事來開導他們﹔在晚餐又如何以擘餅開了他們的神眼。因主把人視為自己的兒女，不忍看他們迷失。耶穌在晚餐中突然隱沒不見，主要是給兩位門徒一深刻印象，提醒他們犯了如此大錯，沒什麼可慶祝的。現在是他們應該努力恢復並加強他們的信仰生活的時候了，因他們脫離了耶路撒冷的教會團體是很大的錯誤，他們該立刻回耶路撒冷教會與其他門徒共同宣揚復活的救主基督。可見天主要我們悔改，同時在加強我們信仰生活和宣揚基督福音的工作上，一方面要多依靠天主的指導和助佑，另一方面也該自己努力，負起責任，這樣才能達成教會的使命。

參、福音注釋

    1.「二徒」不是宗徒，而是十一位宗徒外的兩位。
    2.「厄瑪塢」離耶城約六十「斯塔狄」（約十一公里），及今稱谷貝布（Qubeib）。
    3.「面帶愁容」指兩位宗徒的神形苦惱，因為他們希望默西亞來是拯救猶太人擺脫羅馬的統治。然耶穌來沒有實現，因此憂愁失望，離開聖城到鄉間去解悶。
    4.「眼睛開了」指門徒認出耶穌來。他們見了耶穌，遂完全改變，不僅信耶穌復活，且又做了耶穌復活的見證人。

肆、生活見證

    1.有神視神恩的人可以直接看到耶穌，但沒有神視的人亦可以在祈禱或生活中感受到祂的臨在、能力與愛。比如領聖體後特別體驗到心之火熱，平安與愛、悔改之渴望。
    2.善導堂慕道者領洗後，常有慕道者加入慕道班，真體驗到「天主與我們同在」之喜樂經驗。
    3.有時自己不熱心的行聖事，竟使領受傳油聖事者得到治癒，可見復活的主常與我們同在。

伍、生活指引

    1.喜歡讀與分享聖經的人對天主愛的體驗會更深。
    2.喜歡讀經或祈禱的人，會使別人體驗到他們的基督徒生活中充滿活力與希望。
    3.越好客的人，天主更會賜給他們更多的聖寵神恩。


甲年復活四主日

壹、福音主題禱詞：主！生命是由你而來，如你願召叫我家中之子女當神父修女，求你成全罷！

貳、福音內容

    今天聖若望福音記載中，耶穌把自己比做牧人，把世人比做羊群，把教會比做羊棧。他願所有的羊群都歸於一個羊棧，接受一個牧人的照顧，表示他願所有人都加入祂的教會，接受他的救恩。但人是一代一代的傳下去，主耶穌已升天去了，如何在世作我們的牧人？他在升天前，將此任務交付於祂的門徒和祂的教會，隨時召叫祂所要的人（谷3：13）。為此聖教會規定此主日為聖召節，要求普世教友為聖召祈禱，求主多召叫兒童青年修道，加入神父修女的行列，履行祂所交付的任務，因為祂說過：「莊稼多，工人少，你們應求莊稼的主人，多派遣工人來收割祂的莊稼。」意思是說：教外人多，傳教的人少，你們應求天父多召叫男女青年，加入神父修女的行列，從事傳教工作。在這聖召節主日，男女青年不要認為聖召節與我無關，我不必為此事擔心，卻該意識你有義務捫心自問，天主究竟要你從事什麼職務，祂是否召叫你為他做傳教使徒？如果在你的內心深處體驗到天主對你的熱烈呼籲，為他做傳教救人的工作，你就該慷慨的響應天主的召喚，快去找你的本堂神父或你的神師，同他商量進修院或修會之事，這是天主對你的特恩，千萬不要猶豫忽略，坐失良機。所有做父母的，也有嚴重義務注意自己的兒女，是否有天主的召叫？如果你的兒女向你表示他有修道的願望，你該想到這是天主對你家之恩賜，站在輔導立場，予以鼓勵和培植。有許多年老父母臥病在醫院，在場照顧的人不是他們的已婚兒女，反倒是他們的神父或修女兒女在場照顧他們，這樣的例子太多了。

參、福音注釋

    1.「牧人」耶穌因憐憫這無牧的伊民和舉世迷途的亡羊，遂自比信徒的善牧。在舊約中天主屢次自稱或被稱為牧者（創48：15﹔詠23：1﹔依40：11﹔耶31：10）。默西亞也被稱為牧者（詠78：70∼72﹔則37：24）。不但達味為牧者（則34﹔23），連梅瑟也被稱為牧者（依63：11）。聖伯多祿和聖保祿亦稱耶穌為「靈魂的牧者」或「總牧」（伯前2：25﹔希13：20）

    2.「我是羊的門」這告訴我們（一）誰若願意到羊棧內牧羊，應該經過耶穌。（二）羊若不經過耶穌，不能找到永生之糧。

肆、生活見證

    1.家母重視子女與耶穌建立關係，因此重視在家庭中祈禱以及多鼓勵子女接觸教會及神職人員，使子女重視教會以及服務教會，感謝天主賞賜我們家許多司繹聖召。

    2.多位有聖召的人祈禱，多協助支持他們生活上之困難，以使聖召順利成功。

伍、生活指引

    1.父母自己熱心也帶自己兒女進堂，鼓勵自己子女也參加主日學與學青，以便與耶穌及教會建立感情以便在教會內服務。

    2.子女們除了功課外，教會活動應盡量參加，以免失掉信仰。


甲年復活期五主日

壹、福音主題禱詞
    主！請助我信得誠懇，守得堅定，充滿生命活力地跟隨你！

貳、福音內容

    今天所念的若望福音，是耶穌受難前向門徒所作的臨別贈言。門徒聽說耶穌要離開他們，自然感到難過。耶穌為安慰他們，也為使他們明白他離開他們的目的，才向他們說：「你們不要難過，在我父的家裡有許多住處，我去是為給你們預備個地方。我去給你們預備個地方以後，就必再來接你們到我那裡去。」天父是全人類的父，凡信愛祂的人，都是要到他那裡去同祂共享永福。耶穌回到父那裡去，為同父一起派遣聖神來，指導教會，聖化人靈，引人走向天父之路。因原祖父母犯罪背叛天主後，人類的罪惡阻塞了我們往父那裡去的路，是基督以天主子之尊，降世成人，代人贖罪，使人成為天父的兒女，才把往父那裡去的路為人類打開﹔此外還領著人往父那裡走，要人跟隨祂，就是按祂的指示善度信仰生活﹔我們必須認識信奉天主的道理，遵守天主的誡命，祂為幫助我們信得誠懇，守得堅定，為我們立了七件聖事，藉以增加我們靈性生命的活力，克服精神生活上所遭遇的困難，善度信仰生活。所以耶穌說：祂是道路、真理、生命。福音又說：「信我的人，我所作的事，他也要作，而且要作比這些是更大的，因為我往父那裡去。」意思是說，祂的門徒要繼續作祂的傳教救人事業，而且比他做的還要大，因為耶穌在世傳教只有三年的時間，就得升天回到父那裡去，足跡亦限於猶太、以色列和敘利亞﹔但是祂的門徒們卻要世世代代的繼續祂的傳教工作，直到世界末日，而且要傳遍天下萬國。從這個角度，祂的門徒所作的傳教事業，比耶穌在世作的還要多。我們感謝耶穌的鼓勵而且要警惕努力，以免辜負祂對我們的託付和期望。

參、福音注釋

    1.「你們不要煩亂」祂不是要捨棄門徒，而使門徒成為孤兒，而是去給門徒預備地方後，再來接他們。耶穌要死去、復活、升天後，宗徒才能進入父家。

    2.「我是道路、真理、生命」耶穌是「道路」，因為祂是父的啟示者（1：18；12：45；14：9）﹔是「真理」，因為祂所講論的不是自己的話，而是父的話（8：31,32；18：37）﹔是「生命」，因為生命是永生，全在乎認識父和他所派遣來的聖子（17：3）。師主篇的作者說得很好：「沒有道路，不能行走﹔沒有真理，不能認識什麼﹔沒有生命，不能生活。」

    3.「主！把父顯示給我們，我們就心滿意足了」宗徒不明事理，屢次使耶穌傷心，宗徒與主在一起三年，應認識耶穌在父內，子由父領了同一個性體，他不是一位平常的先知，也不是一位普通的天主使者，而是天主的獨生子了。

肆、生活見證

    1.我們越與其他宗教接觸，越覺得耶穌是道路，任何宗教信仰的人不認識耶穌，但照耶穌之旨意去生活，一定會透過耶穌走得救之路。

    2.許多人在臨終前不安，但領洗相信天主成為天主子女後卻得到天主的光照，充滿喜樂平安而且與家人分享。

伍、生活指引

    1.感謝主耶穌為我們的罪而死亡、復活、升天而為我們準備住處，盼我們努力度信仰生活及負起傳揚福音之使命。

    2.我們應深信耶穌是道路、真理、生命，聖奧斯定說：「主！除非我們找到你，我們心靈才會平安」。


甲年復活期六主日

壹、福音主題禱詞：主！助我在生活中常體驗到愛的力量及你的臨在！

貳、福音內容

    耶穌在為時三年的傳教時期裡，前兩年半祂常講天父的道理，因為祂降世成人，代人贖罪，是奉天父的命令，為執行天父的旨意。所以他要使人知道天父是誰？天父同人類有什麼關係？人應如何對待天父？耶穌在他傳教的末期，卻屢次向門徒們講論聖神的道理，因為祂不久就要升天了，祂在世的救人工作要由聖神來接管，為此他必須講論聖神的道理，叫門徒們知道聖神是誰？祂同人類有什麼關係？人應該如何接待聖神？關於這端道理，在今天的福音上，主耶穌都為我們說明了，祂向門徒們說：「我要請求父，祂就會賜給你們另一位護慰者，使祂永遠與你們同在；祂是世人所不能領受的真理之神，因為世人看不到祂，也不認識祂；你們卻認識祂，因為祂與你們同在，並在你們內。」所以聖神是第一位父因第二位子的請求，派遣來的另一位，就是第三位，所以聖神是天主第三位，同父及子是一體，一個天主。關於聖神與我們之關係，耶穌說聖神是護慰者和真理之神；護，就是保護我們不受邪說謬論的欺騙和不良風氣的迷惑；慰，就是安慰我們於憂苦之中，鼓勵我們克服一切困難。祂是真理之神，表示聖神要訓導教會和信徒們明瞭天主的真理；同時也把所奉行的真理和教訓傳授給普世萬民，引導他們歸信天主，善度信仰生活。

參、福音注釋

    1.「護慰者」耶穌在世時親自保護了祂的門徒（若17：12），但祂升天以後，聖神要永遠保護他們。世界隨從祂的元首－－撒殫，它專以撒謊為能事，欺騙並迷惑人的魔鬼。（若7：44﹔若一4：5﹔若15：26﹔若16：13）

    2.「生活」第一個「生活」是現在時態，是指耶穌死後第三天的復活﹔第二個「生活」是將來時態，是指宗徒和信仰祂的人於世界末日的復活。

    3.「孤兒」耶穌是我們的長兄（若20：17﹔希2：11，12﹔羅8：29﹔哥1：15∼18），然而祂對自己的門徒卻懷有一種慈父愛子的心腸，祂曾稱他們為「孩子」（若13：33），因為祂的離開後，肉身不再臨在，但有神秘內在來臨。

肆、生活見證

    1.埃及法老王向他的神求死去的兒子復活，結果沒有反應。我們為癌症的兄姊祈禱，有的姊妹得到天主的恩典，有的多活了十幾年，有的多活六年，可見天主是臨在著。

    2.有的弟兄有心臟痛，藉著神父的覆手祈禱便得痊癒，可見復活後的天主是活的，是存在的。

伍、生活指引

    1.信仰理論使人瞭解，信仰經驗（遇主經驗）使人信服。

    2.基督徒生前死後之重要精神是愛，有了這，在生的或死後的人都會喜歡及歡迎你。


甲年耶穌升天節

壹、福音主題禱詞：主耶穌！你已完成世上之使命，求你助我充實信仰、助人、見證、福傳及完成世上的使命！

貳、福音內容

    耶穌升天表示耶穌在世完成了天父交付於祂的代人贖罪的大業，要回到天父那裡去覆命，並為祂的門徒們開天國之門。耶穌升天後，由誰來領導他們獲得耶穌救恩呢？耶穌升天前將此任務交付給祂的門徒和祂所立的教會。今天在瑪竇福音中首先提到教會傳揚福音的使命，耶穌說：「你們往普天下去向萬民宣講福音。」意即宣講的使命，天主愛與救贖之福音需要藉人宣講，而使非教友聽道，瞭解、信奉、實行福音以得到救恩。其次，耶穌說：「因父及子及聖神之名給他們授洗。」意即不只教他們做好人，也教他們得到信仰，願意領洗，做天主的子女。領洗不只是一種入教的儀式，而是領洗者把自己奉獻給天主聖三的真實行動，藉此奉獻行動，天主赦免人的一切罪惡，收人做祂的子女，使人在祂的家中分享祂的幸福永生。所謂天國就在你心裡，領洗時已領到往天國之護照，但要買機票（充實靈性生命），以便死後回到天父那裡時，是天國的圓滿完成。再來，耶穌又說：「教訓祂們遵守我所吩咐你們的一切。」意指耶穌在聖經上所告訴我們的。比如﹔聖經上提到山中聖訓、愛的服務、服從天主、寬恕他人等我們須用心閱讀，牢記在心，在日常生活中切實遵行，因耶穌以身做則已先我們實行了。最後，耶穌又說：「看！我同你們天天在一起，直到今世終結。」意指我託付於你們的這項福傳任務，不只託付給你們，也託付於你們的歷代繼承人，直到世界的終結，我也會同你們在一起，輔導你們完成任務。在教會歷史中，傳福音以口傳最普遍，再以媒體福傳次之，比如﹔音樂、繪畫、雕刻、報紙、書籍、電視、廣播等，使讀者、聽眾、觀眾感到興趣，願意接受而獲得信仰。

參、福音注釋

    1.「加里肋亞」耶穌願意宗徒們離開無信的猶太，往加里肋亞去，再那裡給萬民建立教會（瑪16：18）。

    2.「權炳」因耶穌復活成了宇宙最高主宰而且也委派自己的宗徒到普天下去。

    3.「授洗」光有信是不夠的，信的人必須先領洗得罪赦加入教會，然後生活中真正實行福音的精神做一門徒，最後靠著與主合作負起傳揚福音之使命。

肆、生活見證

    1.一九九八年本人體認到教會傳揚福音之使命離開台北輔大教職而來到高雄當善導堂副本堂及社會服務中心主任。感謝天主賞賜給堂區一三二位新教友以及接管崗山仔老人活動中心，本中心年年得優等或甲等，在社區福傳方面漸有起色，真體驗到天主助我之經驗。

    2.在為病人行聖事方面，體驗到主與我同在，曾使昏迷或垂死的病人再次被喚醒或多活一些日子，真感謝天主。

伍、生活指引

    1.在生活中，腦中應有「天主」、「靈魂」活著之觀念，不光注意肉身，以便祈求依靠天主，實踐生活聖言，體驗主之存在與愛，而能為復活的主做見證。

    2.福傳工作中，我們須走出教友圈而與非教友接觸，把握機會，協助處理生活上的問題，引人歸主。


甲年聖神降臨節

壹、福音主題禱詞：聖神，請來充滿我，聖化我，使我做福傳之工具！

貳、福音內容

    聖神降臨節是教會的生日，教會是由人與聖神組成，教會內光有人而沒有聖神，教會就沒有活力。聖神是誰？耶穌在升天前告訴宗徒們說：「我要從父那裡給你們派遣一位護慰者，就是發自父的真理之神。祂來到的時候，必要為我做見證。祂要指引你們明白一切真理。祂不憑自己說話，祂要把從我所領受的告訴你們。父所有的一切，都是我的。」由此可知，聖神是天主第三位，由第一位父及第二位子所共發。祂的任務是領導教會，指引教徒明白奉行天主的一切真理，與天主聖三結下不可分離的親情關係，分享天主聖三的幸福永生。聖神降臨節是紀念宗徒弟子們，在五旬節的那一天，領受了天主聖神。這與今天福音中記載耶穌死後第三天復活後顯現給宗徒們說：「你們領受聖神吧！你們赦免誰得罪，誰得罪就赦免﹔你們保留誰得罪，誰得罪就被保留。」不同。因為耶穌復活後所給的聖神沒有顯著的標記，只賦予宗徒們赦罪之權，俾能幫助罪人悔改，獲得赦罪，與天主和好。這是一好的準備領受具有標記之聖神，如風、火舌形象。適值猶太人的五旬大慶節，僑居各國的猶太人和外邦人，都來到耶路撒冷過節。祂們聽到暴風圍繞房屋，天主聖神藉火舌形象，降臨在宗徒弟子們身上 使他們充滿了聖神的德能，說起外方話，傳教心火十足，勇氣大增，站在大街上向猶太僑民及外邦人宣揚救主基督，使五千人信仰耶穌。

參、福音注釋

    1.「耶穌來了」是指第一次顯現給十位宗徒在復活那天晚上在晚餐廳內所發生的事。

    2.「向他們噓了一口氣」這是聖子藉著聖神開始了另一個創造，使人明瞭復活之主所說的寶訓，以準備五十天後領受聖神豐滿的神恩。

    3.「你們赦免誰得罪，誰得罪就赦免﹔你們保留誰得罪，誰得罪就被保留。」這句話證明了耶穌的教會獲得了赦免和存留人罪的權炳。

    4.「派遣你們」派宗徒到普世傳福音。

肆、生活見證：

    1.一九七三年本人接受聖神內受洗後，體驗到悔罪，聖神臨在之平安喜樂，以舌音祈禱驅魔治病，分享主臨在及及其助佑之福傳效果。

    2.欲請聖神到我們心中，我們需先悔罪，求主與別人寬恕我們，自己也寬恕自己和別人，然後祈禱求聖神充滿，聽聖神之指示去度靈修及做福傳，其牧靈福傳效果特別好。

伍、生活指引

    1.如何知道自己被聖神所充滿？自己會體驗到主的臨在熱的能力，會熱心祈禱、感受到平安、喜樂，會重視靈修及服務別人，有熱火去做福傳。

    2.聖神之果實是仁愛、喜樂、平安、忍耐、良善、溫和、忠信、柔和、節制。自己身上聖神之果實越多，越是被聖神所充滿及領導。


甲年天主聖三節

壹、福音主題禱詞：天主聖三！請助我將我所愛的同別人分享！

貳、福音內容

    聖父決定救贖人類，派遣聖子降世成人代人贖罪時，聖子就甘願按父的旨意降世成人代人贖罪。當聖子耶穌升天後，請求聖父派遣聖神降臨教會聖化人靈時，聖父就因耶穌之名派遣了聖神，聖神也甘願遵照聖父聖子的旨意降臨到教會裡，執行聖化人靈的工作。由於天主聖三共有一切真理，共享一切美善，在行動上常和諧一致，因此天主聖三的生活裡充滿了愛，感到幸福美滿。愛是不自私而願意同人分享。天主聖三不但自己享受愛的幸福生活，還願分施與人，為此天主聖三才按自己的肖像造了人，「讓我們按自己的肖像造人」（創１：26），為使人分享祂的永生。待人犯罪背叛天主，失去永生後，天主聖三又設法拯救人類，為使人類再能分享他的永生。在今天之若望福音中，耶穌對尼苛摩德說：「天主竟這樣愛了世人，聖至賜下了祂的獨生子，使所有信祂的人不致喪亡，反而獲得永生。」一個天主是包含三位是天主內在生活而來的。天主有無限的理智和意志，天主的無限的理智和意志的對象是真善美聖，天主卻是真善美聖的根源，天主本體真善美聖，是無限無量的，多采多姿的，圓滿無缺的，天主對自己的真善美聖加以反省，遂對自己本體的真善美聖產生認知，再由認知對自己的真善美聖產生愛慕。第一位是父，祂對自己本體之省思，第二位是子，祂對自己本體之認知，第三位是聖神，是天主對本體之省思和認知所發出的愛。聖三在創造、救贖、聖化工作是一起做，但我們稱天主為創造者，聖子為救贖者，聖神為聖化者。天主聖父公開顯示出來與人來往，計有兩次（耶穌受洗與耶穌顯聖容），天主聖神之公開顯示是在五旬節那天，藉暴風及火舌形象，降臨到宗徒的心靈上，賜他們熱火向大眾傳揚福音。

參、福音注釋

    1.「賜下獨生子」聖子來到世上為我們的罪而死，為的是救贖我們世人（羅5：8；若一4：10）。
    2.「藉祂而得救」耶穌雖有審判權，但祂不用，祂的使命專在救贖世人。

肆、生活見證

    1.聖三是一奧裡，聖奧斯定（哲學兼神學家）有一天到海邊思考此奧裡時，看到一個小孩將海水倒入小溝中覺得不聰明，但小孩告訴她，有一人比他更不聰明，因為在人有限之腦海中如何能懂無限的天主。
    2.天主是愛，只要我們彼此相愛，天主就在我們當中，這可從生活經驗中體驗到天主臨在之記號：喜樂與平安。

伍、生活指引

    1.我們體驗到天主之愛及存在，我們就會在祈禱中感恩，而在行動中實踐祂的話（謙虛、愛、服務、奉獻）。
    2.愛是主動關心，為他人著想，不判斷他人，按對方之需要給予幫助，犧牲自己成全別人，如果我們懂得愛而去實行，就會與天主結合在一起而使自己天主化（聖化）了。


甲年基督聖體聖血節

壹、福音主題禱詞：主！你愛我們而建立聖體聖事，求你助我多朝拜聖體，多領聖體以聖化自己。

貳、福音內容

    耶穌建立聖體聖事有三個目的：（一）為同我們在一起，隨時助佑我們。（二）為作恭敬天主的祭祀。（三）為做我們靈魂的食糧。

    （一） 為同我們在一起，隨時助佑我們：耶穌在受難的前一天晚上，自知不久就要離開世人，回到天父那裡去﹔但祂內心裡又不願離開世人，因為祂知道人需要祂，尤其是在艱難困苦中更需要祂。在這不忍離開又必須離開的情況下，才以祂天主的上智和全能，想出一個兩全其美的妙法，就是把當時猶太人吃喝的麥麵餅和葡萄酒，變成自己的體血，並把這變餅酒為祂體血的大權交給祂的宗徒們，吩咐他們日後要常常這樣作，以便在祂升天後，祂可藉聖體聖事仍同人在一起，並按人的需要隨時幫助人。在聖體中的耶穌每天二十四小時，不分晝夜的接待人，我們經過聖堂時，最好能拜聖體，相信主會助佑我們。

    （二） 為作恭敬天主的祭祀：天主是我們的創造主宰，我們是受造物，我們有義務恭敬天主，恭敬天主最好的方法就是祭祀，就是藉奉獻的祭品承認天主對我們有管理的全權和我們對他有恭敬服從的義務。最偉大和最中悅天主的祭祀就是彌撒（重演加爾瓦略山祭祀），因此我們需在彌撒中恭敬天主並以虔誠主動奉獻自己而與主結合。

    （三） 作為我們靈魂的食糧：聖體是我們靈性生命的食糧。耶穌犧牲自己的生命為贖人罪，又將祂的生命做為我們靈命之食糧，可見天主之愛，祂不願留我們做孤兒而願意我們與主合一，度同一聖化的生活，以得永生。

參、福音注釋

    1.「你們若不吃人子的肉，不喝他的血，在你們內便沒有永生」這是指聖體聖事，首先我們信仰祂的自身，再信仰聖體聖事的奧跡然後在實領後得到靈修之益處，聖化自己，走向永生。
    2.「誰吃我的肉並喝我的血，便住在我內，我也住在他內」這指誰遵守耶穌的一切誡命，特別是耶穌的「愛主愛人」誡命，耶穌便住在他內，他也住在耶穌內（若一3：24），誰住在天主內，誰就不會犯罪（若一3：6），反要結豐富的果實（若15：3）。

肆、生活見證

    １.善導堂在慶祝聖體年時，我們想到基督奧體之觀念，除了熱心參與彌撒與基督共融外，我們也需與本堂、鐸區、教區內之兄姊共融。
    2.善導堂區內之活動比如早禱日（每月一次一小時明供聖體、讀經、靈修反省、詠唱、代禱、靜默祈禱、與主懇談），家庭祈禱日（每月兩次到傳協理事家中為該家祈禱，藉著讀經、分享、祈禱、達到肢體共融），戶外共融，積極參加鐸區及教區活動等，皆有助瞭解奧體之意義。
    3.藉活動讓我們大家體驗到被主愛以及得到教友親情之愛之喜樂。

伍、生活指引

    1.彌撒中，在神父舉揚聖體時把時間加長，大家注視，並表達自己之信德這是恭敬天主之最好機會。
    2.在領聖體完後，個人有謝聖體之時間並與主密談（無論是感恩、祈求、堅定善志）有助自己靈命之增長。


甲年常年期第十主日

壹、福音主題禱詞：主！請讓我相信人善良之一面以及讚美、鼓勵、祈禱之力量。

貳、福音內容

    今天在瑪竇福音中，耶穌召叫瑪竇。稅吏瑪竇雖是遭人唾棄的罪人，應受懲罰，但天主卻不忍心罰他，卻願他回頭改過，歸依天主，脫離稅吏的犯罪生活，改作吾主耶穌的宗徒；因為吾主耶穌所立的教會，不僅是義人所組成的，而且連罪人，只要他們改過自新，也是教會的組成份子，耶穌同樣接受他們，不究既往，就如主耶穌在今天的福音上所說的：「我不是來召義人，而是來召罪人。」因為罪人就如病人一樣，生病不是人的正常生活，是因感染細菌而產生的身體違和，他需要藥物治療，以便恢復健康，使人度正常生活。同樣地，人犯罪也不是人的正常生活，，是因為誘惑的蒙蔽而誤入歧途，他需要他人的勸化，改過自新，度人的正常生活。誠如在今天的福音上主耶穌所說：「不是健康的人需要醫生，而是有病的人。」耶穌在召叫稅吏瑪竇這件事上，願使法利塞人和所有人都知道，在每個人的內心，連在罪人心裡都潛伏著一股向善的活力，以供人適時發揮。一個罪人悔改後，為彌補他過去的錯失，會把那股向善的潛力，發揮到最高的程度，對人所產生良好效果，遠超過他犯罪時對人所加的損害，以瑪竇為例，當他在葛法翁作稅吏時，受他損害的人，總不出葛法翁一地；但當他蒙召為宗徒後，為宣揚基督福音，他的足跡遍及以色列，數以萬計的人因他的教誨而歸信了救主耶穌。他所記載的基督福音，更流傳到普世各國教會，讓世世代代的人受益無窮。最後他還為主殉道，以補償其罪。

參、福音注釋

    1.「跟隨我」耶穌的話對瑪竇是十分重要。耶穌的恩寵一到他的心中，立刻變化了他，他也立即「起來」「捨棄一切」跟隨了耶穌（路５：28）。
    2.「我喜歡仁愛勝過祭獻」他喜歡人內心的真誠和仁慈勝過純外表行為，縱然這些外表是按法律的一字一句行的。

肆、生活見證

    1.有一位潘姊妹在四維基信團分享時提到自己的車子不見了，求聖安東尼後就找到了，可見虔誠的祈禱會感動聖人的心。
    2.有一位蔡姊妹曾為他染上不良習慣之兒子祈求，經過十八年，她的兒子終於回頭而改掉那些不良習慣，真感謝主。
    3.保祿曾迫害過教會弟兄，結果被主召叫後，回頭改過，成為熱心傳揚福音之外邦人之宗徒，歸化無數之非猶太人認識相信跟隨耶穌。

伍、生活指引

    1.相信祈禱的力量，因為當我們看到惡人或罪人時，不可批評，反而要以基督之心情為他們祈禱，比如蘇俄共產制度之解體，中國共產黨黨員之變好。
    2.相信人有善良的本性，當我們看到別人之惡時，也要看別人之善，藉著讚美和鼓勵其善，使惡人變成善人。


甲年常年期第十一主日

壹、福音主題禱詞：主！願我能成為你傳揚福音之工具！

貳、福音內容

    耶穌一見到群眾，就他們動了慈心，因為他們困苦流離，像沒有牧人的羊。這裡所說的群眾，不但是指耶穌當時所看到的群眾，而且也指後世歷代所有的人。耶穌是天主子，祂早已預先看到這些億萬的人，其中有些人沒有機會認識天主，有那些人只顧忙自己的俗務，想不起天主，又有些人卻沉迷在罪惡中，不知悔改。耶穌看到這些形形色色的人，無人照顧，自然心裡難過，想勸導他們走上正路，認識敬愛天主，可惜願作勸導工作的人太少了。為此主耶穌才以莊稼和收割工人作比喻說：「莊稼多，工人少，你們該求莊稼的主人，多派點工人來收割他的莊稼。」同時祂立刻派遣祂的十二門徒去勸化世人歸信天主，這是耶穌解決這個問題的辦法。一方面祈求天主多賜傳教人員，一方面起用祂的門徒來幫祂執行傳教工作。我們也需一方面求主多召叫男女青年跟隨祂，從事傳教救人工作，一方面自己也幫助他作些拯救人靈的工作。關於傳揚福音的步驟，耶穌指出先勸化迷失的冷淡教友恢復熱心，然後再勸化教外人信教，而且應從我們家中的冷淡教友開始，然後再擴展到親友和同僚的冷淡教友，因為冷淡教友已認識了天主，同天主有過親切的關係，現在雖然遠離天主了，但關係並未完斷絕，自然應先協助祂們早日同天主恢復過去的親切關係，關於勸化非教友，方法亦同。耶穌在世傳教時，很重視慰問醫治病人，同情協助遭難的人。因此我們需重視對病人及有困難的人之關懷。

參、福音注釋

    1.「因為他們困苦流離」就像困乏無力，臥倒在地的羊群，沒有牧人照顧一樣，這一比喻他們的精神沒有寄託，沒有以善言善表管理百姓的善牧。
    2.「你們該求莊稼的主人，多派點工人來收割他的莊稼」天主願意拯救所有的人，但為這拯救的工作願意我們協力合作。
    3.「十二宗徒」分三組，西滿伯多祿常居首位，也是第一組之首，斐理伯居第五位，為第二組之首，阿耳斐的雅各伯居第九位，為第三組之首，猶達斯常居末位。

肆、生活見證

    1.從本人之福傳經驗中，體驗到關懷病人及有問題的人或窮人後，他們中有不少人得到幫助及問題解決後就聽道受洗。
    2.參加基信團的人中有很多人實行聖經中的言語，以言以行為主作見證，而且引導不少人認識天主。

伍、生活指引

    1.鼓勵或訪問家中或親友中之不常進堂教友並助他們熱心，有其成效。
    2.從事青年人之輔導工作者，可助青年人考慮聖召﹔鼓勵青年人為教堂服務，使他們喜愛教會、天主，有助聖召之推動。


甲年常年期第十二主日

壹、福音主題禱詞：聖神請降臨！請助我為主做見證甚至勇敢為主捨命！

貳、福音內容

    今天福音中耶穌說：「我在暗中對你們所說的，你們要在光天化日下說出來。」這是指祂默西亞身份和祂的天主性。耶穌公開傳教時，顯奇蹟，治百病，名氣很大。以色列人很想擁護祂為領袖，領導他們反抗羅馬人的統治，復興以色列國，認為耶穌是他們的默西亞。這種政治性的默西亞觀念，同耶穌宗教性救贖人類的真默西亞觀念，是截然不同的。為此，耶穌遂告訴門徒，先不要向人聲明耶穌是默西亞，以免引起民眾的騷動，為耶穌帶來困擾，影響祂真默西亞任務的推行。關於耶穌的天主性之顯示，耶穌顯聖容後，也曾告訴三位在場的門徒，非等祂復活後，不要將此事告訴任何人，也是基於同樣理由。待耶穌派遣門徒們向外傳教時，已時過境遷，耶穌自然要囑咐他們，要向普世萬民宣揚耶穌是救贖人類於罪惡，賜人永生的默西亞（救世主），祂不但是真人，又是真天主，因為他是天主子降世成人的救世主，祂願人認識、信奉、敬愛祂，獲得永生。主耶穌也告訴宗徒們，他們將來向萬民傳揚福音時，不會常一帆風順，將會遭受仇敵的迫害，比如：仇敵要攻擊，曲解教義，阻止教義的發揚﹔仇敵迫害傳教人員，甚至殺害他們的生命﹔仇敵誘惑信眾背棄信仰，輕視來世永生。但我們不必怕這些只能殺害肉身而不能殺害靈魂的仇敵。耶穌這些話，不僅對宗徒說的，也是對後世的信徒說的。的確，教會於將近兩千年來，遭受到各種迫害，教內出過不少異端，曲解教義，教外出過不少邪說，攻擊教義，結果，這些異端邪說都銷聲匿跡，而天主教義卻發揚起來。近幾十年來，雖有人宣傳無神主義及唯物主義，然只有少數人接受，但今天的新世俗主義倡導人文主義，絕對人權，完全以人為宇宙中心，沒有天人關係，使人在思想裡沒有天主，沒有來世永生。這就是耶穌所說的：「在人前否認我，我在天上的父前也必否認他。」這值得我們警惕。

參、福音注釋

    1.「害怕」做基督門徒的不應當害怕，要高聲宣講由耶穌那聽來的福音，其基礎在於耶穌說的：「沒有隱藏的事，將來不被知道的，你們耳中所聽到的，要在屋頂上宣揚出來。」不要怕那只能傷害肉身的魔鬼，而要怕能使人靈下地獄的天主。
    2.「承認」人若願意得到耶穌的讚許，必須常明認自己是天主的子女，以及明認而加入幫助我們達到永生之耶穌所創立的教會。

肆、生活見證

    1.初期教會之教難，我國拳匪之亂時教難等，不但教會沒有被消滅，反而更加發展，目前全世界天主教信徒約有十一億。這種迫害只是對肉身加害，對靈魂的來世永生，仍無法施其伎倆。
    2.教會中許多信徒不怕仇教者之迫害，寧死也不背教，結果他們成為殉道者，殉道聖人是我們信仰之種子。

伍、生活指引

    1.最近教宗本篤十六世提到新世俗主義，要我們信友特別注意，因為這種新人文思想使我們信仰不知覺地受影響，使人以人為中心，重視現實，而忘記天主及靈魂而無法到達永生。
    2.我們生活中常要有「天主在看我」的觀念，以避免犯罪﹔還有有困難時，多祈禱及依靠天主，避免產生憂鬱症及自殺。


甲年常年期第十三主日

壹、福音主題禱詞：主！請賜我更尊敬你世上的代表們並與神職人員密切合作！

貳、福音內容

    今天是聖伯多祿及聖保二位宗徒瞻禮，這是普世教會的大慶節，聖教會特別慶祝這兩位宗徒的節日，乃為使普世基督信徒，深切體會到這兩位宗徒在信仰方面的貢獻，對我們信仰生活有密切關係。關於聖伯多祿宗徒對我們信仰的關係，在今天我們所讀的聖瑪竇福音中耶穌向伯多祿宗徒說：「你是伯多祿（磐石），在這磐石上，我要建立我的教會，邪惡的勢力不能戰勝他。我要將天國的鑰匙交給你：凡你在地上所束縛的，在天上也要被束縛﹔凡你在地上所釋放的，在天上也要被釋放。」耶穌立伯多祿為教會的磐石，就是立伯多祿為普世教會的元首，把向萬國萬民宣揚福音，駁斥異端和治理教會的全權交付在他手中，使他在信德的道理上和有關倫理道德的事務上，做普世教會的導師，不會發生錯誤。邪惡的勢力決不能戰勝他，又使他引人相信敬愛天主，加入耶穌的教會，做天主的兒女，進入天國﹔因為耶穌把天國的鑰匙交給了他。關於聖保祿同我們的信仰，也有非常密切的關係，主耶穌立了教會，就是要教會把祂的救恩傳給普世萬民。首先執行此任務的就是聖保祿宗徒。他自備主耶穌召叫歸化後，即往阿拉伯曠野隱居祈禱，約三年之久。在天主的默感下，他對天主的道理有了透徹的認識和瞭解。三年後，他前往耶路撒冷，會唔了聖伯多祿和聖雅各二位宗徒，旋即開始了他的傳教行程。在數十年間，他先後走遍了以色列、敘利亞、小亞細亞、進入歐洲的阿爾幹半島、希臘、地中海的塞普路斯和義大利的羅馬，在各地各民族間宣傳基督福音，建立教會團體，訓練神職人員，任命他們照顧各地教務，他則前往他處開闢新教會團體。他遍訪各地教會，耳提面命﹔或致書各地教會，講解天主教義，解答信徒在信仰上的各種疑問。保祿大部份在非猶太人的地方傳教，因此被稱為「外邦人的宗徒」。我們應效法他們不辭辛勞為主犧牲之精神。伯多祿代表聖統治，保祿代表神恩。

參、福音注釋

    1.「你們說我是誰？」耶穌提出此問題是要激發宗徒表明他們對耶穌所有的信仰。耶穌平風浪時，宗徒稱耶穌為「天主子」。此次伯多祿表明耶穌是默西亞，永生天主之子，可見伯多祿對耶穌的信仰漸深。這種認識是出於父之啟示。
    2.「磐石」是伯多祿之名，是指艱深穩固的基礎，耶穌要把教會建立在磐石上，表示給伯多祿教會之首席權、統治權、訓導權、赦罪權。其實磐石之力量來自基督。

肆、生活見證

    1.神職人員包括神父、主教、教宗負有教會之神權，如：成聖體、聽告解、祈禱、講道、行聖事等，在有關信仰、靈修、福傳、牧靈方面，教友大多服從他們的領導而且尊重聖統制。
    2.傳教士也因著服從教宗、主教、會長而到世界各地傳揚福音，甚至犧牲生命。

伍、生活指引

    1.神職人員是基督第二，教友應給予尊重及愛護日漸減少的司鐸聖召。
    2.教宗授權樞機主教，而主教授權給神父，神父授權給教友代表（傳協理事），神職與教友彼此尊重、合作、相愛、在承認聖統與神恩之氣氛下，共同發展基督神國之福傳使命，引人到達永生。


甲年常年期第十四主日

壹、福音主題禱詞：主！請助我學習你的良善心謙吧！

貳、福音內容

    今天福音中耶穌像天父說：「父阿！我稱謝你，因為你將這些事瞞住了智慧和明達的人而啟示給小孩子。」這些事是指子與父的關係，這是屬於天主聖三的奧跡，這是教會最基本也是最深奧的道理，需要高度智慧來解釋，但是天父卻把這深奧的道理瞞住了有智慧和明達的人，這裡所說的有智慧和明達的人，是指當時的法利塞人和經師們，他們受過相當教育，精通梅瑟法律，是猶太人中的知識階級。按理說，他們應該比一般人更明白天主聖三的奧跡，但是為什麼天父竟把天主聖三的奧跡瞞住他們，因為他們驕傲自負，固執自己的成見，否認基督耶穌是救世主，拒絕接受他的教誨。耶穌又說：「天父竟把天主聖三的奧跡啟示給小孩子。」這裡的小孩子是指宗徒們，因為他們是漁夫，沒有受過什麼教育，對梅瑟法律知識很低，在猶太社會上沒有地位，他們同法利賽人相比就像小孩子一樣；但是他們心地誠實正直，謙虛受教，聽到真理願意接受，所以父把天主聖三的奧跡啟示給他們。在福音中耶穌又說：「你們背起我的軛，跟我學吧！因為我的軛是柔和的，我的擔子是輕鬆的。」主耶穌的軛，就是祂的誡命，背著他的軛，就是要我們遵守祂給我們的誡命，這為走天國之路是絕對必要的。誡命是一種約束，守誡命就是接受約束，接受約束，自由自然受到限制，心裡上覺得是一種負擔。這些約束是引導我們安全地到達天國，保護我們在途中免遭危險，如果我們跟隨著目標前進，就可容易安然地到達天鄉。耶穌又說：「跟我學吧！因為我是良善心謙的。」學習到主耶穌的良善心謙，我才願背起祂的軛，才願遵守祂的誡命，善走天國之路。

參、福音注釋

    1.「我父將一切都交給了我」即言天父把天主的本性和默西亞的尊位與權柄都交給了耶穌（聖子）。由此看來，耶穌與父只是一個，誰看見了耶穌，就是看見了父（若10：30）。
    2.「啟示」是指宗徒們對聖三之認識，這種認識是有限度的認識，無法像天主父子間之互相認識。
    3.「軛」和「擔子」是指吾主的誡命和法律，即是祂神國（聖教會）的國法。
    4.「凡勞苦和負重擔的」是那些身受生活與罪惡感壓迫的老百姓。
    5.「安息」是指耶穌賜給信者現世與來世的永久和平，做天國的一份子。這就等於跟隨耶穌，努力認識祂，愛慕祂，甚至為祂捨命。

肆、生活見證

    1.當我們自己違犯誡命時，表達出痛悔以及願意悔改之心而走向告解亭，等告解完後做了補贖，會體驗到心裡的平安，即是耶穌所說的「安息」。
    2.天主之智慧浩瀚無窮，比如祂創造宇宙之大，人體結構之複雜及美，天主看到人之內心，天主創造、救世、聖化之愛之深及遠，我們無法全部瞭解，但我們可以藉著祈禱得到心靈的光照，而照其指示生活。

伍、生活指引

    1.自己不斷努力之外，還須常以依靠信賴天主赤子謙卑的心去度生活，將蒙受天主之恩典。
    2.在言談中，要將光榮歸於天主，勿把因從天主白白得來的恩賜而有的成就，歸光榮於自己。


甲年中華殉道聖人節

壹、福音主題禱詞：主！請助我不要貪生怕死而能獲得永生！

貳、福音內容

    若望福音中耶穌說：「一粒麥子如果不落在地裡死了，仍然是一粒﹔如果死了，纔結出許多子粒來。」耶穌把自己比做一顆麥粒，麥粒如果不先埋在地裡先化爛了，不會結出許多子粒來的﹔耶穌固然要受光榮，但先該受苦受死（路24：26）。達味在描寫了默西亞的苦難和他的哀歎後，便詳釋由他的苦難聖死所生出來的美果（詠22：24∼32）。依撒意亞也是這樣描寫的。他先說默西亞的慘死，然後才述說由這慘死所獲得的勝利：「畢竟上主喜歡用苦難折磨他；他雖犧牲了性命，作了贖罪祭，但仍將看見他的後輩延年益壽，上主的旨意，也要藉由他的手得以成功。因他心靈的苦難，也要看見光明，藉自己所認識的必得滿意﹔我正義的僕人必使多人成義……」（依53：10∼11）耶穌走這條苦路，也是他的弟子應走的道路。他們不但該憎恨自己的性命，簡直還該扔掉自己的性命（瑪10：39；6：25）﹔這樣才可以保全性命入於永生。事奉耶穌即等於跟隨耶穌，跟隨耶穌的，必該走耶穌的苦路，但最後必要受到光榮；因光榮他的聖子，也要光榮跟隨他聖子的人；父尊重他的聖子，也要尊重跟隨他聖子的人（若14：3；17：24）。主曆二○○○年十月一日教宗聖若望保祿二世為一百二十位（其中包括八十七位中國人，三十三位客籍傳教士，年齡最大七十九歲，最小為七歲）中華殉道真福「宣聖」後，中華殉道諸聖不但受到普世教會的敬禮，而且為我國主教、神父、修女、修士、教友，特別為信仰而受迫害之教內兄姊們，是一個莫大的鼓勵。從此，在天上有本國聖人聖女為我們代禱，在地上有他們作為我們信仰的榜樣，為幫助我們走上成聖的道路。

參、福音注釋

    1.「憎恨」是指更願意為愛主而割捨肉體的暫時生命。
    2.「事奉」是包括跟隨耶穌服從天父，充實自己的靈修生活，為有需要的人服務，宣講天父愛人並希望人得永生之訊息，守十誡，領聖事，依靠主，為贖自己及他人之罪背十字架，甚至為主犧牲生命。

肆、生活見證

    1.許多來台傳教士為傳播信仰而被仇教者所殺，雖然他門沒有被列入聖品，但也被信友認為是殉道烈士。
    2.有些在南美洲天主教傳教士或信徒為保護教會，促進正義而被反對者所殺，這些人的血是教會信仰之種子。

伍、生活指引

    1.殉道者之鮮血是教會信仰之種子。
    2.肉身生命是短暫的，靈魂生命是永遠的，因此不要怕失去肉身暫時之生命，但能贏得靈魂的永遠的生命。


甲年常年期十六主日

壹、福音主題禱詞：主！請使我的基督徒生活能對別人有好的影響！

貳、福音內容

    今天福音中有三個比喻（芥菜子、酵母、莠子）都是有關天國在地上建立和發展之事，聖教會願意我們在這個主日想想天國的道理。天國是天主的國，天主的大家庭，在這大家庭裡天主是父親，我們人是兒女，所以天國是指人類同天主合一的境界，就是人同天主作父子父女的親密交往，分享天主幸福永生的境界。這種天主父子父女的親密來往，由人在世受洗入教，變成天主的子女開始。所以天國是在天上，也是在地上，即在地上開始和發展，在天上圓滿完成。為建立天國，就需要人的合作，需要有人願意接受這種關係而且發展天人關係，耶穌講芥菜子是比喻信德之力量，他講酵母是講我們生活在世界上，我們彼此影響，但祂希望我們具有基督徒善的力量去影響他人及世界。當他講莠子時，就是要我們對教會內不良份子之耐心，這些不良分子，可能是教友，可能是神職人員，當我們看到他們之惡表時，不要過份感到驚奇，不要灰心喪志，也不要使自己信仰動搖。我們要更發揮我們的信德力量，懷著極大的耐心，設法引導這些人走向悔改之路，不要他們受罰，而枉費祂降世救人的苦心。我們在世的生命是有限的，我們的時間也是有限的，到我們生命的盡頭─死亡時，天主得按祂的公義，對我們在世的一生作個公平和裁判，到那時在想悔改已經太晚了，想行善亦來不及了，天主的仁慈無論多大，也不能不講公義，今天福音中耶穌說：「在收割時，我會對收割的人說，你們將莠子收集起來，用火焚燒，把麥子卻收入我的倉裡。」我們要趁生命未盡時，在天主的仁慈照顧下，努力作天主的好子女，讓天國常在我們的心裡安然發展，直到圓滿為止。

參、福音注釋

    1.「睡覺」是指夜間人想不到的時候，仇人來麥田中撒下莠子，因為仇人利用人休息沒警覺的時候做壞事，不易被人發覺。
    2.「莠子」是種野草，僅就莖葉是很難和麥子分辨的，所以須等到麥子吐出穗來，才能分辨麥子（善人）和莠子（惡人）。
    3.「芥子」是指巴力斯坦的一種黑芥菜，其種子很小，但生長得很快。這指出信仰的力量。
    4.、「飛鳥」、「樹枝」「飛鳥」指信友的靈魂。「樹枝」是指教會的各種道理。人的靈魂深信教會的各種道理，他的心靈有了寄託，享有一種無可言傳的安寧，正如小鳥隱身於灌木中一樣安適。
    5.「酵母」此比喻是說天國的潛移默化的力量，言天國傳到的地方，不拘私人或團體，甚至整個社會，都能使他徹底改變。
    6.「人子」耶穌的自稱。
    7.「種子」是指天主的話。

肆、生活見證

    1.基督因著愛，犧牲自己的生命而甘願被釘在十字架上。十字架本來是死刑犯之刑具，因耶穌的愛，十字架變成愛之象徵。
    2.教會雖遇教難，但因信友對主之信仰及對非教友之愛，使得教會不但沒消滅，反而成長，擁有十二億信友，成為世界大宗教。

伍、生活指引

    1.德肋撒照顧窮人中的窮人時，其愛如同酵母，抓住全世界人的心，而獲得諾貝爾獎。
    2.故教宗若望保祿二世因著信、愛、寬恕，贏得全世界人民之愛戴，有五百萬人參加其葬禮，可見信仰在質之潛力及影響。


甲年常年期十七主日

壹、 福音主題禱詞：主！求你賞給我分辨善惡之智慧而選擇善走向天國！

貳、福音內容

    在今天的福音中，耶穌繼續講天國的道理。他用珍珠及器皿來描寫天國。祂認為追求天國，就是追求智慧。我們在俗世社會裡，為認清人生的真目的和過程，並依此目的和過程善度信仰生活，必須隨時警惕努力，因為今天科技昌明，經濟繁榮，物質生活進步，種種享受誘人，再加上人權高漲，思想言論自由，邪說謬論到處傳播，生活在今天的人很容易受其蒙蔽，每日只知追求財富，貪圖物質享受，把天國和他的義德置諸腦後，為此諸耶穌提醒我們說：「天國好比撒在海裡的網，網住許多魚，有好的，有壞的，把好魚放在器皿裡，把壞魚丟在外面。」意思是說，在我們生活的社會裡，思想言論有好有壞，社會風氣有善有惡。我們需要有智慧，分辨善惡，決定取善棄惡，追求天國和他的義德，不可隨波逐流，陷入物質享受的漩渦而不知自拔。智慧從何而來？從天主那裡來，我們該向天主求智慧。當我們選擇了天國的義德作為我們的生活目標後，並不算完成任務，還需要時常警惕自己，終生努力走成義之路，直到天國圓滿達成，才算完成任務。吾主耶穌特別強調這一點，至在今天的福音用比喻來提醒我們，鼓勵我們，祂說：「天國好像是一個尋找完滿珍珠的商人，他一找到一顆寶貴的珍珠，就去賣掉他所有的一切，買了它。」意思是說：天國的義德是我們尋找的珍珠，我們既然找到了它，並選定它作為我們一生的目標，我們就該付出我們所有的聰明和能力去研究它，把它的教訓實現在我們的生活裡，一生度成義生活，直到天國的圓滿為止。我們應該向天主祈求這種有恆的精神和毅力，努力追慧，發揮智慧的效能，並持久不懈地去成長，把天國建立在人間。

參、福音注釋

    1.「寶貝」汎指一切極珍貴的東西，如金銀珠玉等。在巴力斯坦，就像世界一樣，尤其是在戰亂的時候，把寶物埋在地下，後來主人過世，有人發現其寶物。
    2.「珍珠」有時寶物是出於無心就發現而不費力氣，但珍珠是需要付出代價，比如為找一有價值的珍珠，不知走了多少路，經遇多少危險，受了多少艱難，才找到。
    3.「器皿」天國也指教會，在教會中有各階層的人，善人與惡人，無所不包，漁夫拉上網內的好魚及壞魚，但漁夫只選好魚，意指天國只收好人，意即器皿只收好魚。
    4.「經師」此處不是指猶太人之經師，而是指宗徒，它們是接受了天國教育的經師。

肆、生活見證

    1.中國人向人祝頌的三多（多福、多壽、多子孫）以及過年時說的吉利話（恭喜發財、歲歲平安、萬事如意）等，都不提智慧，唯有撒落滿王向天主求智慧。
    2.教會中許多大聖人比如道明、方濟各、依納爵都是追求天上智慧，放棄世上財富，努力走成義的道路者。

伍、生活指引

    1.撒落滿王沒有向天主求長壽、富貴、征服敵人，而是求天主賜他一個智慧的心，為能明辨正義，判斷是非，能秉公治理國政，為百姓謀福利。
    2.在台灣社會中　故總統蔣經國具有廉潔、正義、愛國、親民之形象，它一生過得淡泊的生活，可見他也是追求天國的人。


甲年常年期十八主日

壹、福音主題禱詞：主！請助我增加對有困難的人之憐憫之心！

貳、 福音內容

    今天在瑪竇福音中記載耶穌顯奇蹟用五餅二魚飽飫了五千人，祂藉此奇蹟表示祂是人類的救主。祂救人救的是整個人，祂救人靈魂的生命，也救人肉身的生命，因為人是由靈魂和肉身結合而成的。但祂救人靈魂和肉身生命時，卻有先後輕重之別，就是先救人靈的生命，再救人肉身的生命；祂重視人肉身的生命，卻更重視人靈魂的生命，因為人靈魂的生命，既在現世，又在來世，是永久的；肉身的生命只在現在，是短暫的。關於此事，從耶穌顯此奇蹟的情況就可以看出：按今天福音所載，耶穌下了船，看見一大群人，好像沒有牧人的羊，就對它們動了憐憫之心，開口為他們講道，講述天主的國，加強他們的信仰生活。到了傍晚，祂見群眾都餓了，又沒有什麼吃食，他才顯了增餅的奇蹟，照顧他們的生命；先照顧他們的靈魂，然後才照顧他們的肉身，層次分明。我們每日忙於俗務，很容易疏忽信仰生活。聖保祿宗徒在眾多災難和忙碌中都沒有忘記奮鬥，發揮他愛天主之熱忱，沒有忘記努力為救主基督傳福音；我們作基督信徒的，在我們生活裡也遭遇不少困難，但同聖保祿痛苦遭遇相比，就輕微多了，我們沒有翻過船，沒有坐過牢，沒有受過鞭打追殺，沒有受窮挨餓，以致為生活織地毯，為什麼我們就不能如同聖保祿一樣，在百般困難和忙碌中仍努力照顧我們的信仰生活呢？仍能站在我們的工作崗位上為基督做見證呢？可見這不是能不能的問題，而是願不願和肯不肯的問題，值得我們三思。

參、福音注釋

    1.退居荒野」是使他們在傳教忙碌紛擾之後，得到一個休息的機會。荒野地方叫貝特賽達，即今阿辣基（Tell Aradj）廢墟，位於提庇黎雅湖北，若爾當河之東。
    2.「你們給他們吃的罷」耶穌知道自己將做什麼，但對宗徒們說這句話，是要人先做自己能做之事，再求天主幫助，所謂「盡人事，聽天命」。
    3.「碎塊收了滿滿十二筐」這指出我們需惜福，不可浪費。耶穌顯五餅二魚之奇蹟證明他是天主而且他是天主子，許多信者可以齊領完整的耶穌聖體。

肆、生活見證

    1.我們每次參加彌撒，就感受到天主的愛，耶穌把生命當作祭獻，又把他的身體當作我們的食糧，同時許多人領耶穌的聖體都是完整的聖體。
    2.耶穌不光重視人之靈魂生命，也重視人肉身生命，因此在堂區本堂神父除了做彌撒、講道、行聖事、帶避靜，有關靈魂之事外，對於教友之生病、沒有工作，也應盡關心及協助。感謝天主因著祈禱、關心、協助，使十二位沒有工作之人找到工作。

伍、生活指引

    1.五餅二魚隻奇蹟也指聖體聖事之奧蹟，我們在領聖體時體驗到耶穌的天主性及愛，以及應發揮教會兄姊間之友愛。
    2.我們對生活或心裡有困難的人要有憐憫之心，為他們祈禱，也關心及協助他們。


甲年常年期十九主日

壹、福音主題禱詞：主！請助我分辨善惡之能力及增加對其敏感度！

貳、福音內容

    在今天福音中耶穌平息風浪，這是告訴我們為天主工作，即使遭遇到失敗，我們也不要灰心喪志，需要祈求天主指示，因為天主可能為我們另有更好的按排，要使我們收到更大的效果，我們平時要想同天主相遇，主耶穌給我們一個好榜樣。在今天福音上說：「主耶穌遣散了群眾，便私自上山祈禱去了，到了夜晚，祂獨自一個人在那裡。」這幾句話說明了耶穌與天父相遇交往的做法：離開嘈雜的社會群眾，置身在山中無人的地方，在夜間安靜的時間，祂獨自一個人專心祈禱，同天父相遇交談，分享天主的超性生活。就因如此，祂的人性也分享到祂天主性的超性能力，能安然步行在海上，平息海上的風浪，並且能使滿懷信心的伯多祿分享他這種超性能力，也能在海上行走，直到伯多祿開始懷疑為止。如果我們能效法耶穌的榜樣﹔常能平心靜氣的專心同天主親密交往，我們神修生活必定會達到完善的境界。內心會聽到天主的聲音，分享到超性生活的幸福。有許多聖人在祈禱時達到神魂超拔的境界，做出超人能力的事情，就是這個原因。平時有做祈禱，就會分辨善神惡神，到了考驗時刻，就不會慌亂，而會認識善神，體驗善神與我們同在之力量，但是對於狂風暴雨，我們自己先努力做自己應做之事，如果再有困難，再求主助佑。耶穌常說：「你的信德救了你。」我們遇到困難時，要多依靠主，才能使困境消除。但有時天主為試探我們，而沒有立刻解除我們的困境，我們尚要熱心祈禱更有耐心及恆心地依靠主，相信困境終會解決。

參、福音注釋

    1.「上船」群眾一見五餅二魚的奇蹟就希望他成為能征服敵人的救國偉人，而耶穌要立的國是救人靈魂，賜人永生的神國，為了改變門徒們的思想，遂不管群眾的狂熱，而叫宗徒們上船離開那裡。
    2.「妖怪」是他們自幼聽慣了的話。但這裡也指出宗徒們沒有認出耶穌，可見沒有分辨善神惡神的能力，這是因為他們之祈禱及靈修經驗不足之故。
    3.「主！救我吧！」伯多祿能步行於水面，完全是憑自己對耶穌的信心，信心稍有動搖，身子便開始往下沉了。

肆、生活見證

    1.我相信祈禱之力量，藉著祈禱使人病轉好，使昏迷的人恢復正常，使人恢復對天主的信仰，使人找到工作，使恐慌的人平安，使生活上之困擾消失。每天如能加長祈禱時間及守齋時間，其心靈治癒效果更好。
    2.人越注意信仰靈修之修練，越能增加分辨善神與惡神之敏感度。

伍、生活指引

    1.工作後之祈禱是很重要的，耶穌常到安靜的地方去做祈禱，因此我們若能多上聖堂或避靜院做祈禱，定能得到天主之神恩及神力。
    2.在我們遇到困難時，除了自己解決問題之方法外，尚要多信賴依靠天主之能力助佑。


甲年聖母升天節

壹、福音主題禱詞：主！請助我學習聖母之謙遜及愛心以便將來升天。

貳、福音內容

    今天是聖母升天節，普世教會慶祝聖母的肉身與靈魂一齊升天之事，就是聖母逝世後，肉身埋在墳墓裡沒有腐朽，只是經過墳墓，便從墳墓中復活起來，同靈魂一齊升天去了。在受造的人類中，只有聖母一個人獲得了肉身與靈魂一齊升天的特恩。為其他的人，肉身死亡後要埋在土裡中腐朽，不能同靈魂一齊升天。這是原罪為人類招來的制裁後果﹔凡是原祖亞當的後裔，都繼承了原罪，所以人死後，肉身要埋在土裡腐朽，不能同靈魂一齊升天。主耶穌就贖人類後，才賞賜人的肉身在世界末日要復活起來，那時再同靈魂一起升天，不是人死後肉身同靈魂一齊升天。聖母升天之理由是因為聖母是人類中唯一無染原罪之人。既然未染原罪，當然不受原罪的制裁後果，肉身死後不埋在土裡腐朽，而是由土中復活起來，同靈魂一齊進入天國。所以聖母無染原罪和聖母身靈一齊升天是天主給聖母的兩大特恩，為使聖母能幫助救主基督完成救贖人類的大業。的確，救主基督既然由聖母取得人性，聖母不染原罪，逝世後肉身同靈魂一齊升天，才符合他是救主基督之母的身份。在路加福音上記載聖母領報時，天神嘉俾阨爾曾向聖母說：「萬福！充滿恩寵者，上主與你同在！」。上主的恩寵與罪惡是不能相容的，就如同水火不能相容一樣。天使既稱聖母充滿上主的恩寵與上主同在，聖母自然享有未染原罪及享有肉身同靈魂一齊升天的特恩。一九五○年是救贖聖年，教宗比約十二世按普世教會全體主教們的一致信仰和願望，於該年十一月一日向普世教會正式宣佈聖母靈魂肉身一齊升天為當信的道理。在今天福音中聖母訪表姐依撒伯爾，表示出聖母之愛德，當表姐讚美他時，他就感謝天主，可看出聖母之謙遜及對天主之感恩，這也是我們在生活中需要學習的地方。

參、福音注釋

    1.瑪利亞遂說：這首詩歌有三個主要思想：（一）瑪利亞感謝天主賜予自己的恩寵和因自己賞給所有虔誠人的恩寵（46∼50）；（二）因天主在自己的身上所行的奇事，讚嘆天主舉揚卑微人，壓抑驕傲人的措施和大能（51∼53）；（三）稱頌天主既許必賤的忠信（54∼55）。
    2.「大事」表現了天主的偉大。因為（一）因天主之大能，使處女懷孕；（二）藉著她，天主好成聖世人，並將世人吸引到天主面前；（三）敬畏天主才是真正的虔誠（詠103：17）。
    3.「手臂」天主能力的象徵（依40：10∼51：5,9）。
    4.「憐憫」指天主之仁愛。

肆、生活見證

    聖母升天後曾繼續做救世之工程。聖母在法國露德顯現給伯爾納德以及在葡萄牙法蒂瑪顯現給三位聖童，其中一位路濟亞已於最近去世，享年九十多歲。聖母要他（她）們多念玫瑰經、祈禱、熱心參加彌撒，多做補贖，使罪人回頭，因為恩寵與罪不能相容，這鼓勵我們熱心成聖。許多聖人有不同的神恩，但都是走成聖以及助人成聖之道路，比如聖道明、聖方濟、聖依爵納，本來是富有的，為了基督變成了窮人，在生活中多依靠天主，傳揚福音及助人成聖。

伍、生活指引

    1.成聖是我們教友在世上應有之目的。
    2.在走成聖的道路中，需要我們的祈禱、省察、修德性、改毛病、依靠主、服侍主才能達到天國。效法聖母瑪利亞之謙遜及愛德乃是升天必備條件。


甲年常年期廿一主日

壹、福音主題禱詞：主！你是神，你是我的依靠，我讚美你！

貳、福音內容

今天福音記載耶穌向伯多祿說：你是伯多祿（磐石），在這磐石上，我要建立我的教會，邪惡的勢力不能戰勝他。我要將天國的鑰匙交給你。」這裡所說的天國是指耶穌所立的教會。把鑰匙交給你意即耶穌立伯多祿為教會元首，把治理的全權交給了他。主耶穌為何要建立教會？主耶穌以天主子之尊降世成人，救贖了人類﹔但人類是一代一代地往下傳。耶穌升天去了，祂升天後，誰來幫助後世歷代的人獲得耶穌的救恩呢？主耶穌把這個任務交給了祂立的教會。祂在升天前曾親口向宗徒們說：「你們往普天下去訓誨萬民，使萬民成為門徒，因父及子及聖神之名給他們授洗，教訓他們遵守我所吩咐的一切。看！我要天天同你們在一起，直到今世的終結。」主耶穌明明知道宗徒們在數十年後要死去，為什麼還說同他們天天在一起直到世界的末日呢？主耶穌的意思是說，宗徒們到了晚年，應該為自己立繼承人，讓他們來繼續自己的工作。這樣一代一代的往下傳，直到世界末日，領導著他們向世人分施他的救恩。羅馬教宗對教會有什麼權？一、訓導權：負責向普世萬民宣揚天主的真道，駁斥異端邪說，維護信德真理和倫理道德，以便引人皈依天主。二、聖化人靈權：主耶穌為淨化聖化人靈，立定了七件聖事。三、治理權：負責各地教會人事的選拔和任命，教會法規的制定，制度的建立，職務的分配等。教宗雖有三大權，但在執行上遵照耶穌的教訓，懷著慈父的心腸和救人的愛心為大眾服務，引人敬愛天主聖化自己。耶穌也要求宗徒們個人與主建立親密關係，這是好的信仰靈修基礎，有此基礎才能把教會管理好。

參、福音注釋

    1.「斐理伯的凱撒勒雅」這是伯多祿明認耶穌為默西亞的地點，時間是公元二十九年七月底。這城位於若爾當河發源地赫爾孟山下，現在該地名叫巴尼雅斯，古時叫帕納阿斯（PANEAS），因該地居民敬半人半羊的牧神叫滂（PAN）。
    2.「人們說人子是誰」祂之所以發問，是要激發宗徒們表明他們對耶穌所有的信仰。

肆、生活見證

    1.許多聖人重視個人的祈禱而與主建立更深的關係，而且也表明耶穌是主、君主、默西亞、牧人、恩友、朋友、兄弟、淨配等來表明自己的信仰以及天主與人之關係。
    2.我自己在牧靈福傳生活中，常體驗主之臨在，他是神又是像朋友地照顧我，使我感動而時時感謝。

伍、生活指引

    1.個人祈禱生活是信仰靈修之基礎，忽略此而光做外面之工作，很容易陷於驕傲及光榮歸於自己之危險。
    2.教會之使命是福傳，因此我們需分配一點時間與非教友接觸，藉著思想與情感之溝通，服務他人，介紹人加入慕道班，引人歸主。


甲年常年期廿二主日

壹、 福音主題禱詞：主！請賜我背十字架之勇氣，充實靈命，到達永生！

貳、 福音內容

    今天的聖瑪竇福音記載：吾主耶穌曾向門徒們預言：祂要受難受死和第三天復活之事。伯多祿宗徒一聽說耶穌要受難受死，便立刻回耶穌說：「主啊！千萬不可這樣！這是絕不可臨到你身上。」耶穌轉身對伯多祿說：「撒殫，退到我後面去！你是我的絆腳石。因為你所體認的，不是天主的事，而是人的事。」主耶穌稱伯多祿為撒殫，並非是說他為魔鬼，撒殫這句話有「敵對」的意思，因天父的旨意是要耶穌受難受死，拯救人類，而伯多祿以人之常情，不願他心愛的師傅遭難，所以耶穌稱他為「撒殫」及「絆腳石」。「因為你所體認的，不是天主的事，而是人的事。」主耶穌說這話，正是為告訴伯多祿和我們後世的人，在我們整個人生裡包括著人的事，也包括天主的事。人的事，即人為自己的肉身所追求的物質生活，如健康、長壽、生活舒適等。天主的事，即為人應該為自己的靈魂所追求的精神生活，如按天主的教訓為人處世，將來才能升天同天主共享永福。肉身的物質生活是現世的、短暫的，靈魂的精神生活是現世也是來世的，關係著人的永久幸福。我們是人，自然追求人的事，講求現世物質生活的舒適，但是也該追求天主的事，講求靈魂在現世及來世的永久幸福，這為人才是真正重要的大事。在現世生活中，我們常犯罪得罪天主，比如商品的仿冒、欺騙、偷工減料、生意的惡性倒閉、朋友間的倒會、工務上的賄賂、挪用公款營私，歹徒的行竊行搶等取財不義、各種聲色場所的滋長縱情享樂等，耶穌是默西亞，為救我們到達永生，而寧願背十字架受苦而死。我們跟隨耶穌的人，也是隨祂背十字架，為疾病忍受痛苦，為克制慾望不怕犧牲，為維持生活承受辛勞，這正是靈魂獲得永生之良方，即是耶穌說：「誰為我的緣故喪失自己之生命，反而會得到生命。」

參、福音注釋

    1.「千萬不可！」伯多祿說這話，是出於他人性愛耶穌的赤誠﹔可是卻與默西亞必須受苦之耶穌之使命相反，因而被耶穌斥責。
    2.「賠上靈魂」人有肉身及靈魂，肉身是暫時現世的，而靈魂是現世也是永遠的，因此人應以救靈為第一要務。

肆、生活見證

    1.那些生活在隱修院的神父修女們除了工作，吃飯時間外，都花時間在祈禱，從事在靈修之功課上，他們很重視靈性生命，因此天主賞賜他們天堂之永生。
    2.許多聖人都不重視世俗之享受而寧願度一貧窮、受辱、謙卑、依靠主、簡樸、愛窮人、病人及罪人，從事傳揚福音，使人認識及跟隨主，比如聖方濟、聖道明與聖依納爵等。

伍、生活指引

    1.我們為自己之成聖，我們需要重視靈性生命之成長比如信仰天主、愛天主愛人、學習耶穌之祈禱、謙遜、受辱、克苦、愛德助人、宣揚天父之愛、引人走向天父。
    2.生活中最能幫助人影響人的，就是愛的的行動。耶穌是全世界最有吸引力的人，因祂愛世人被釘在十字架上，使全世界十二億人口相信及跟隨祂。


甲年常年期廿三主日

壹、福音主題禱詞：主！讓我們常感謝那些提醒我們靈修之兄姐們，求主祝福他們！

貳、福音內容

    今天福音中提到規勸犯過錯的人改過遷善，是我們不可推諉的責任。這為生活在今天的人，可說是一個難題。按一般人的心理，是不願做規勸他人改過之事的，認為這是多管閒事，為自己找麻煩。我們總是想，我們好好遵守天主十誡、聖教四規，盡好教友的本份就夠了，何必去管別人的是非，惹人討厭呢？他好壞，是他自己的事，應由天主去管他，俗話說：「個人管個人，天主管眾人。」又說：「個人自掃門前雪，休管他人瓦上霜。」這才是明哲保身之道。這些話，表面聽起來頗有道理，但是實際上卻是不對的，不合乎天主的旨意。我們認為勸人改過是管閒事，天主認為這是救人的大事，是作愛德工作。規勸人改過遷善，是我們無法推諉的責任，但規勸的方式要明智要審慎，因為規勸得法，就有成效。規勸不得法，會弄巧成拙，引起麻煩。關於規勸適當的方法，主耶穌在今天福音中指出幾個步驟。祂說：如果你的弟兄得罪了你，第一、要在你和他獨處的時候規勸他，因為這樣作，表示這是你們兩人之間的事，你願意同他和平解決化干戈為玉帛。這樣，能博得他的好感，使他覺悟；千萬不要當著第三者的面來規勸他，以免使他當眾出醜，下不了台；比如夫妻之間需要規勸時，千萬不要當著子女或親友面規勸他，以免貶損他在子女或親友前的自尊心；又比如同僚之間需要規勸時，千萬不要當著其他同僚面前規勸他，以免使他感到在同僚面前失顏面，惱羞成怒。第二、如果你勸他不聽就帶上一個或兩個他信任的人去規勸他。第三、若是他仍不服從你們，你要告訴教會以天主之名來規勸他，希望他體會到天主之慈愛及教會之關懷而感內疚悔改。第四、連教會也不聽從，就把它當作外教人。在本福音中也提到耶穌賦給教會赦罪權以及團體祈禱之力量及功效，因主與我們同在。

參、福音注釋

    1.「外教人」即是開除教籍。
    2.「同心合意」指訓誨人要有愛德，決不能彼此不睦，甚或有怨恨他人的心情。教友們的祈禱就是耶穌的祈禱，天父會俯聽。

肆、生活見證

    1.本人私下接受別人之建議時，非常感激對方而且會促進自己靈修之進步。
    2.本人辦完告解後，心理相當平安喜樂，意識到天主的仁慈而且也努力改進靈修生活中不太理想的部分。

伍、生活指引

    1.有一次在團體祈禱中為一位身心靈有困擾的人祈禱，事後當事人告訴我，他體驗到團體祈禱之力量及他自己心靈的治癒。
    2.俗話說：「江山易改，本性難移。」一般人在做避靜時，覺得自己熱心願意改靈修生活上不理想的地方，但是避靜後返回日常生活還是沒有改，靈修生活還是原地踏步，雜草叢生，盼彼此勉勵。


甲年常年期廿四主日

壹、福音主題禱詞：主！請助我學你在十字架上寬恕所有得罪你的人。

貳、 福音內容

    今日福音告訴我們寬恕之道，正如我們得罪天主很多次，而天主每次寬恕我們，可是當別人得罪我們時，我們就很難寬恕別人。主耶穌告訴宗徒們寬恕七十個七次，不是四百九十次，而是沒有次數的限制，常常寬恕。主耶穌為什麼要我們常常寬恕別人呢？因為不肯寬恕別人的人，心裡必充滿了仇恨，他的心是不會平安幸福，只會增加煩惱和痛苦。如果你寬恕別人，為自己為對方都有很大的益處。為自己有益處，因為寬恕為我們帶來和平及幸福﹔為對方有益處，因為得罪我們的人，他們的心無論如何惡劣，只要你常常寬恕他們，不同他們計較，且以善心待她們，他們的天良終會發現，他們的頑劣心腸會被感化，使他們感到歉疚，情願與你合好。這樣，雙方會變成朋友，互相關懷愛護，雙方都覺得快活幸福。我國先哲主張以德報怨，主張冤仇宜解不宜結，譴責以怨報怨。因為倘若怨怨相報起來，仇恨越結越深，雙方永遠不得安寧。倘若以德報怨，必會化干戈為玉帛，雙方同受和平幸福之惠。寬恕之道很易了解，但不容易實行。因此本人提出幾個思想態度以幫助人寬恕。（一）當對方得罪你時，你若想他不是聖人，難免會犯錯，因此原諒他。（二）這次事件讓覺得不舒服，這是人性之弱點，你也可以多看他人的其他優點，如此會助你較容易原諒他。（三）見面時，保持自然同他打招呼，忘記這不愉快事件。（四）當一件不愉快的事件發生後，最好祈禱，告訴天主自己之感受，求天主賞賜聖寵指引自己如何處理自己之情緒，同時也做反省，這不愉快之原因是否全都是對方的錯，我自己是否也有不對的地方？（五）天主在我每次犯大錯去告解時，祂都赦免我，別人犯小錯，我不能原諒他嗎？如果我不寬恕他人，天主也不會寬恕我。

參、 福音注釋

    1.「七次」為猶太人是指許多次。按猶太經師的講法：寬恕人三次已夠了，第四次則不當再寬恕。因此當伯多祿講七次時，耶穌講七十個七次，即無數次
    2.「一萬塔冷通」及「一百德納」一萬塔冷通約合我國六千萬銀圓，而一百德納約合我國一百塊錢。
    3.「惡債」是指天主寬恕僕人那麼多債務，而僕人卻不能寬恕別人一點小債，因此受天主之懲罰。我們不肯寬恕人必會遭天主之處罰。

肆、 生活見證

    1.自己體驗到祈禱與反省會幫助我們去寬恕別人，因為一件事發生不可能都是對方的錯，自己亦有疏失。
    2.教宗若望保祿二世寬恕刺殺他的人，並去訪問監獄中的這位犯人，這是基督徒寬恕別人的榜樣。

伍、 生活指引

    1.多想「人非聖賢，孰能無過」，此有助寬恕別人。
    2.唸天主經中「爾免我債，如我欲免負我債者」，亦有幫助自己寬恕別人。


甲年常年期廿五主日

壹、福音主題禱詞：主！請助我常勉力善度信仰生活及努力祈禱，到達永生。

貳、福音內容

    今天福音中所記載的比喻，敘述一個家主於不同時間出去雇用工人，到他葡萄園裡去工作；到了晚上發工資時，每個人都領到一塊銀幣，這些最先顧來的遂抱怨家主不公平，受到家主的駁斥。這個比喻象徵天主在不同時間召人入祂的教會。凡加入教會的人，不論是早是晚，只需要努力善度教友生活，遵循福音精神善盡職務，就可獲得救恩和永生。所以天主給人救恩和永生的標準，是看人是否善度教友生活，是否按福音精神為人處世，不看人信教的早晚，也不向人要求同等的功勞，因為天主給人的智能不同，不能要求大家一致，只要每人努力善度信仰生活，遵照福音教訓善盡職務就夠了。天主這樣做並沒有不公道，因為對先進愛天主的教友，天主已賞賜她們幸福得永生，並沒有虧待他們，而且先召他門進教，正是愛他們的表現。為對晚信敬愛天主的人，天主也賞賜給他們幸福永生，這是為了表現天主的仁慈和慷慨，無損於祂的公義，祂這樣慷慨作風，頗值人類讚揚，任何人不該抱怨天主不公平，因為祂沒有虧待任何人。先蒙召信教的人，不該忌妒後信教的人也獲得了幸福永生，因為後信教的人也善盡了教友的職份。忌妒常發生在地位相等、職業相等、能力相等的人之間，比如同行、同事、同學等，所以俗稱說：「同行相忌」。忌妒的產生由於人的自私，即把某種大家可得的利益視為己有，不許他人染指，這是一種錯誤。大家可以公平競爭來取得，可惜失敗的那一方，很容易生出忌妒之心，做出傷害愛德之事，以致心靈失去平安，傷天主之心。

參、福音注釋

    1.「三時」即上午九點，一時即是早上七時。
    2.「眼紅」意即忌妒。天主對先來者表達公義，對後來者施展了祂的仁慈。對天主給的恩寵有其自由，我們不可貪多嫌少，而且要懂知恩報愛，不可忌妒天主之仁慈。

肆、生活見證

    1.保祿歸化後積極福傳，勝過其他宗徒，但宗徒們沒有忌妒。
    2.在生活中可看見一些新領洗的教友比老教友熱心以及具有更大之福傳熱火，我們應該高興感謝天主之恩典，不可有忌妒之心，以老賣老而覺得新教友很嫩不如自己好。
    3.家中新教友得到許多神恩而自己沒有，不可有忌妒之心，而應讚美及相信天主簡選這些好的福傳工具引人接近天主。

伍、生活指引

    1.常讚美感謝天主自由地給我們祂的恩典，有成果時，應歸光榮於天主。
    2.常在那些有恩典的人身上讚美天主，因為一切的恩典都由天主白白賞賜，我們要讚美天主之仁慈，而不可抱怨天主沒給我們恩典。


甲年常年期廿六主日

壹、福音主題禱詞：主！請助我常在你愛中生活而勿犯罪離開你！

貳、福音內容

    今日福音中提醒我們每個人在說話行事，或善或惡，概由自己負責，因為天主賦給人自主之權，人的一言一行都是由自己決定實行的。按人之常情，當自己犯錯後，往往怨天尤人，設法推諉責任，或歸咎於他人的誘惑，或歸咎於環境的壓迫。其實這些因素都不重要，重要的因素是我們自己的決定和實行，因為我們真正不願意的事，誰勸我們也勸不動；我們真正願意的事，用不著誰勸，我們自己就會去作，這是人人皆知之事。我們在世生活一天，我們所處的善惡狀況，就因我們的自由有改變的可能。今天的福音記載，有一個父親命他的兩個兒子到葡萄園去工作，大兒子起初不肯去，但後來後悔了，就去了；小兒子起初答應去，但後來改變了主意，卻沒有去。福音中又說：若翰來宣講正義，司祭長和民間長老竟不悔改相信他，而稅吏和娼妓反而悔改相信他了。上述實例都在說明，人在世活一天，所處的善惡狀況，就能因善用或妄用自由而有所改變。為此教會總不能公開褒揚一個活人的聖德，也不能公開譴責一個人的罪惡。因為有聖德的人，只要活在世一天，就有陷於重罪的可能，變成一個罪人。俗話說：今天的活聖人，明天的活罪人。一個罪惡昭彰的人，只要在世活一天，就有痛改前非，重新做人的可能，變成一個善人。俗語說：知錯能改為君子。為此公開褒貶是在人去世之後，所謂蓋棺論定，就是這個意思。從此看來，我們基督徒要特別提高警覺，堅守正義之路，慎勿因疏於防範，以致陷於罪惡之中，同時對於犯罪的人，不要只按正義去批評他們，也要以耐心和愛心對待他們，設法幫助他們痛改前非，重新作人，這才是主耶穌的愛人救人精神。

參、福音注釋

    1.「大兒子」是指稅吏和娼妓，他們先說不去而後竟去了，他們雖犯罪但後來後悔及信天主了。
    2.「小兒子」是指司祭長、經師及長老。他們先答應去但實在沒有去。他們自稱為義人，犯錯卻不悔改，也不相信天主，所以他們不能進天國。

肆、生活見證

    1.聖奧斯定承認自己是罪人，寫下了懺悔錄，而成大聖人。
    2.聖保祿曾迫害過基督徒，後來被主召叫後，全心悔改，而成為努力修德福傳的「外邦人的宗徒」以及聖人。

伍、生活指引

    1.在生活上需要常常祈禱及省察，否則做錯事而不理會，也不會悔改，走向聖化之路。
    2.我們生活中需要意識到靈魂之三仇：魔鬼、世俗、肉身。魔鬼引我們不服從天主，犯罪得罪天主。世俗引我們重視世俗的價值－錢、面、權，而忽略信仰靈修之事；肉身只引我們找肉體之快樂而忽略肉身是天主的宮殿。


甲年常年期廿七主日

壹、福音主題禱詞：主！請助我常在你愛中生活而勿犯罪離開你！

貳、福音內容

    今日福音中提醒我們每個人在說話行事，或善或惡，概由自己負責，因為天主賦給人自主之權，人的一言一行都是由自己決定實行的。按人之常情，當自己犯錯後，往往怨天尤人，設法推諉責任，或歸咎於他人的誘惑，或歸咎於環境的壓迫。其實這些因素都不重要，重要的因素是我們自己的決定和實行，因為我們真正不願意的事，誰勸我們也勸不動；我們真正願意的事，用不著誰勸，我們自己就會去作，這是人人皆知之事。我們在世生活一天，我們所處的善惡狀況，就因我們的自由有改變的可能。今天的福音記載，有一個父親命他的兩個兒子到葡萄園去工作，大兒子起初不肯去，但後來後悔了，就去了；小兒子起初答應去，但後來改變了主意，卻沒有去。福音中又說：若翰來宣講正義，司祭長和民間長老竟不悔改相信他，而稅吏和娼妓反而悔改相信他了。上述實例都在說明，人在世活一天，所處的善惡狀況，就能因善用或妄用自由而有所改變。為此教會總不能公開褒揚一個活人的聖德，也不能公開譴責一個人的罪惡。因為有聖德的人，只要活在世一天，就有陷於重罪的可能，變成一個罪人。俗話說：今天的活聖人，明天的活罪人。一個罪惡昭彰的人，只要在世活一天，就有痛改前非，重新做人的可能，變成一個善人。俗語說：知錯能改為君子。為此公開褒貶是在人去世之後，所謂蓋棺論定，就是這個意思。從此看來，我們基督徒要特別提高警覺，堅守正義之路，慎勿因疏於防範，以致陷於罪惡之中，同時對於犯罪的人，不要只按正義去批評他們，也要以耐心和愛心對待他們，設法幫助他們痛改前非，重新作人，這才是主耶穌的愛人救人精神。

參、福音注釋

    1.「大兒子」是指稅吏和娼妓，他們先說不去而後竟去了，他們雖犯罪但後來後悔及信天主了。
    2.「小兒子」是指司祭長、經師及長老。他們先答應去但實在沒有去。他們自稱為義人，犯錯卻不悔改，也不相信天主，所以他們不能進天國。

肆、生活見證

    1.聖奧斯定承認自己是罪人，寫下了懺悔錄，而成大聖人。
    2.聖保祿曾迫害過基督徒，後來被主召叫後，全心悔改，而成為努力修德福傳的「外邦人的宗徒」以及聖人。

伍、生活指引

    1.在生活上需要常常祈禱及省察，否則做錯事而不理會，也不會悔改，走向聖化之路。
    2.我們生活中需要意識到靈魂之三仇：魔鬼、世俗、肉身。魔鬼引我們不服從天主，犯罪得罪天主。世俗引我們重視世俗的價值－錢、面、權，而忽略信仰靈修之事；肉身只引我們找肉體之快樂而忽略肉身是天主的宮殿。


甲年常年期28主日

壹、福音主題禱詞：主！請助我穿上禮服在去赴你的天國喜宴！

貳、福音內容

    今天的聖瑪竇福音記載國王為太子辦婚宴，請人赴宴的比喻，象徵天主召叫人進入天國之事；國王象徵天父，婚宴象徵天國，請人赴宴象徵天主召叫人進入天國。這天國由祂的聖子耶穌在地上所建立的教會開始，將來在天上圓滿完成。所以人類加入天國的步驟，應由加入基督在地上建立的教會開始，並在教會的領導下，遵循天主的旨意善走天國之路，到達天國的圓滿境界。在這比喻上，國王派人邀請第一批人，象徵天主派先知去邀以色列人，天主先召叫她們，因為他們是天主的選民，而且是救主基督和宗徒弟子們親自勸導他們加入天主的教會，進入天國。可惜他們傲慢自大，沉迷於俗務，沒有接受，而且還設法迫害主基督和祂的教會，殺害了主基督和宗徒弟子們，以致天主捨棄了他們，把天國另給他人。在比喻中，國王又派人去各路口邀請所有的人來赴宴，象徵天主派遣宗徒及歷代傳教人員，到世界各地去傳福音，勸化各民族歸信救主基督，加入祂的教會，得享救恩。在這些人中有不少人接受了召叫，加入基督的教會。但是今天福音又告訴我們，只加入基督的教會並不夠，還該穿上禮服，換句話說，只領洗進教，歸信基督並不夠，還該遵照基督福音精神度生活，努力奮鬥，克服三仇的誘惑，從事愛主愛人的工作，這就是福音上所說的婚宴禮服。當國王巡視坐席的客人時，有一個客人沒穿禮服，受到國王的斥責和驅逐，這表示有人領洗進教後，並未按信仰去生活，仍然度他過去的犯罪生活，放縱自己的私慾，沉迷於社會不良風氣中，只顧謀求自己的私利，不肯從事愛主愛人之工作。雅各伯書提到沒有行為的信德是死的，因此我們需要努力度信仰及愛的生活。

參、福音注釋

    1.「被請」天主派人邀請以色列人或萬民來赴喜宴，不是因為被請的人有功勞，而是出於天主的仁慈，是天主白白賞的恩寵。（路１：54,72,78；羅９：15∼29；鐸3：4∼7；伯前１：3∼5）
    2.「禮服」婚宴之禮服是自備的，意即基於愛德的信德。

肆、生活見證

    1.家母張謝金愛主愛人被家鄉本堂的神父稱「員林副本堂」，他每天參加彌撒，引領一些用中國草藥治好許多非教人入教，探訪病人及孤單老人，為窮人亡者施棺。他的愛感動許多人，有兩百多人參加她的葬禮，許多人含淚上香，相信她定被天主接到天堂。
    2.有些無名的基督教徒死前才領洗，因生前懷著愛，不在別人背後講人閒話，子女得到好的教育，好的工作以及熱心事主愛人，相信他是天國的宴客。

伍、生活指引

    1.適合參加天國之婚宴的人是愛主愛人之兄姐。
    2.天主希望每個人都得救，因此子女之信仰及靈修是父母之責任。


甲年常年期廿九主日

壹、福音主題禱詞：主！請賜當政者智慧為公忘私以及引人歸向你。

貳、福音內容

    今天福音中法利賽人和黑落德黨人，為陷害耶穌，向祂提出了一個政治問題，就是猶太人可以不可以給羅馬皇帝凱撒納稅。這是一個很難答覆的問題。如果耶穌說可以，他們就指責耶穌不愛以色列國。如果說不可以，他們會告祂不服從凱撒。吾主耶穌知道他們的陰謀，並沒有直接回答他們問題，陷入他們的圈套；但請他們把他們納稅時所用的稅幣拿出來，看看是誰的稅幣。待他們把凱撒的稅幣拿出來，也承認是凱撒的稅幣時，耶穌已經把他們置於困窘的地步，因為這在說明，他們已經用凱撒的稅幣向凱撒納稅，承認凱撒的統治了。既然如此，又何必在問耶穌可以不可以向凱撒納稅呢？所以耶穌向他們說：你們使用的既是凱撒的稅幣，就把稅幣還給他吧！還向我問什麼？他們自己也覺得沒趣，不好意思再追問下去。主耶穌就這樣化解了他們的陰謀。「凱撒的歸凱撒，天主的歸天主」，這兩句話已經把國家政權和教會政權的各自範圍已經說明了；政權的任務，是為民眾謀求現代物質生活方面的福利，比如政治的安定、經濟的繁榮、公益事業的發展等，為使民眾豐衣足食，安居樂業。教會的神權是為人謀求精神生活的幸福，比如信仰的堅定、品德的陶冶、風氣的改善等，使人心靈感到愉快，擁有上愛天主下愛世人的心腸，以便將來獲得救恩。政權與神權是由天主來的，以便為人服務。政權與神權是相輔相成，藉神權，教會訓練教友善盡國民的職責，即奉公守法、納稅、服兵役、選賢與能等，藉政權，政府尊重教會的傳教自由，人民的信仰自由，使民眾得到最大物質及精神福利。

參、福音注釋

    1.「給凱撒納稅，可不可以？」如果耶穌答說可以，百姓必以他是賣國賊，對他產生反感，他們便可趁機向他進攻；如果他答說不可以，在場的黑落德黨人，即刻下手逮捕他，因為他出言違反政府，主張人不應該給政府納稅。
    2.「銀幣」一面刻有在位帝王提庇留的肖像和名號凱撒，一面鐫有其他象徵的圖案。
    3.「凱撒的歸凱撒，天主的歸天主」耶穌乘機說明了人對天主及對代替天主管理人的政府的義務。德都良向教友說：「有凱撒肖像的錢，該還給凱撒；有天主肖像的你，該還給天主。」

肆、生活見證

    1.撒落滿王把政權與神權結合在一起，他使人民豐衣足食也使人熱心敬拜天主。
    2.匈牙利國王斯德望也是使人民富強康樂，熱心服事天主。

伍、生活指引

    1.在政府機關做事的人，應知自己是替代天主代管人民，其目的是為求人民福祉而努力，而不是為私忘公。
    2.在政府機關做事的基督徒，應知人是因天主肖像造成的，並助人朝拜真神天主。而不是討好老百姓去拜偶像。


甲年常年期30主日

壹一、 福音主題禱詞：主！請遣聖神使教友熱心並去接觸非教友使他們信主

二、 福音內容

今天在福音中耶穌向門徒說：「你們要去使萬民作我的門徒，因父及子及聖神之名給他們授洗．」意思是說，當望教者聽完道理，接受信奉後，教會要因天主聖三之名給他授洗．領洗不只是一種入教儀式，而是領洗者把自己奉獻給天主聖三的真實行動，藉此奉獻行動，天主赦免人的一切罪惡，收容人做祂的兒女，使人在祂的家中分享祂的幸福永生．聖洗聖事是在天主與人之間建立起一種父子父女的親情關係，這種親情關係，就是耶穌所講的天國．天國從地上開始，待人死後回到天父那裡時，是天國的圓滿完成．耶穌又說：「教訓他們遵守我所吩咐你們的一切．」一切吩咐都記在聖經上，比如山中聖訓，耶穌以身作則的自己都先一一實行，祂自己度一貧窮、服務、正義、愛、憐憫、純潔、謙卑、依靠父、服從父、寬恕、良善之生活．遵守就是實行，因此參加彌撒聽神父講道理．彌撒後要去實行彌撒中的道理．耶穌又說：「看！我同你們天天在一起，直到今世的終結．」意思是說傳揚福音，自己所信的告訴非教友，讓他們瞭解，相信及度基督徒的生活．這種福傳任務，不只託付給宗徒們，也託付給歷代繼承人，直到世界的終結．因為讓人瞭解及相信，需要有人去傳揚福音，傳揚福音可用不同方式傳，其包括口傳、文字傳、繪畫傳、雕刻傳、音樂傳、服務傳、電台傳、電視傳、海報傳、歌劇傳等．傳揚福音之主要內容是天父，祂是真神，我們真正的父親，祂愛我們及給我們平安．聖父派聖子來世上過一祈禱、服務、宣講、受苦受難之生活，最後被當成死刑犯為我們的罪被釘死，使我們與天父合好，死後三天復活，證明耶穌是天主．復活後與宗徒、聖母、信徒們交往，復活後四十天升天．升天後十日聖神降臨──教會的誕生．天主希望我們的靈魂得救，也希望眾靈得救．

三、 福音注釋

1、「往加里肋亞」
猶太選民的政教首長，既然拒絕耶穌為默西亞，而且在耶穌復活後，仍固執於惡（瑪２８：11~15），因此耶穌願意宗徒們暫時離開無信的猶太，往加里肋亞去，在那裏給萬民建立教會．

２、「天上地下一切的權柄都交給了我」
復活的耶穌，就他的人性來說，已得了天上地下的全權；因為祂具有這種最高的權炳，就要派宗徒們往普天下去擴張天主的國，隨後也給宗徒們許下自己常在教會中，不斷的助佑他們．

３、「為使萬民成為門徒」
宗徒們受命往普世去做基督的代表，負著三種任務：
一、 應為萬民的導師．
二、 以付洗分施救贖之恩．
三、 因耶穌之名管理教友．

四、 生活見證

１、傳教節為普世傳教奉獻金錢是必要的，以我國人民較窮，而歐美教會幫助我們，我們需懷感恩，盡力捐獻．
２、本人看到高雄一些教友具有福傳之使命，在自己之親友中分享自己的信仰、教會生活、見證、介紹人參加慕道班，而領洗成為活力之基督徒．
３、本堂教友廖俊傑弟兄曾用三年的時間將我主日講道之內容複述給非教友鍾喜弘弟兄，以及自己生活見證，終於主曆二００五年八月十四日聖母升天日鍾弟兄受洗．

五、 生活指引

１、我們應支持普世之宗座傳教善會，以利普世傳揚福音．
２、耶穌關心窮人、病人及罪人，這也是我們傳教之對象，我們靠著祈禱、服務、愛心，讓這些人感動以及體驗天主之愛及能力，而願意相信天主，加入教會．


甲年常年期31主日

壹、福音主題禱詞：主！請助我常察覺到自己言行不符基督精神的地方加以改正。

貳、福音內容

    今天福音中告訴我們在恭敬天主的事情上我們應該注意幾件事，這幾件事都是普通的事，但對我們卻很有關係。第一、恭敬天主要誠心誠意，不可流於形式：恭敬天主沒有真心實意，不會被天主悅納，對自己，對他人也沒有好處，對人還可能產生不良影響，比如以色列司祭們主持祭祀，流於形式，失去恭敬天主之熱心。第二、恭敬天主要言行一致：我們是有信德的人，我們相信天主的道哩，接受天主的誡命，但只相信和接受是不夠的，還該按道理去生活，照誡命去行動，這樣，我們的信德才是活的，才能中悅天主，為我們自己才有功勞，對他人才能產生好的影響，引人恭敬天主。今天福音中的經師和法利塞人，他們有信德，對聖經有研究，對梅瑟法律亦精通，但卻不肯遵守實行，反而做出許多違犯聖經和梅瑟法律的罪行，以致民眾厭惡他們，甚至對他們所講的聖經和梅瑟法律都不願接受。吾主耶穌一向仁慈良善，總不指責他人，但這次對經師和法利塞人的只說不作，卻不能緘口不言，因為他們只說不作的惡表，影響到民眾的信仰。所以主耶穌才向弟子們說：凡他們對你們所說的，因為是聖經和法律，你們要行要守；但不要照他們的行為去作，因為他們的行為與聖經和法律不符，可見信和作是分不開的。今天的福音特別提醒我們，在信仰上要言行一致。第三、作愛主愛人的工作時目的要純正，是為光榮天主，救助他人，不要貪圖虛名。在今天福音中主耶穌特別提出經師和法利塞人的例子來警告我們，祂說：經師和法利塞人故意把經匣放寬，把衣繸加長，經匣是收藏聖經的匣子，他們故意把經匣放寬，出門時頂在頭上，為叫人看見，稱讚他們如何熱愛聖經，衣繸是猶太人衣服上的附屬品，表示虔誠的意思。他們故意把衣繸加長，為叫人看見，稱讚他們是虔誠人。他們如此做並不是為了提醒自己熱愛聖經及為人誠懇，而是為引他人的注意，向他們問安，稱他們們為辣彼，以滿足自己的虛榮心增加他們的名望。我們可引以為誡。

參、福音注釋

    1.「擔子」是指法利塞人對法律所加的分外的解釋和繁多規定，所以耶穌說「捆」，就如人因東西多了，捆起來好像背負一樣。至於他們自己呢？卻找許多藉口和託詞，逍遙法外（羅２：17~24），即使是守，也是為了情面。
    2.「叫人看」是說明經師和法利塞人如何假善欺人：
    一、在人前顯示自己是最守法的人，做事總要排場，叫人看見（瑪6：2，5，10）。
    二、他們做事貪圖虛榮，所以愛佔公共場所中的高位（路14：7）。
在街上行走，喜穿帶長繸的外衣，叫人注意，向他們打招呼，問安行禮，喊一聲「辣彼」。
    3.「凡高舉自己的必被貶抑，凡貶抑自己的必被高舉」耶穌指出服務、愛、平等與犧牲的精神，不要虛偽驕傲，卻要自謙自卑。

肆、生活見證

    1.耶穌的生活是充滿謙卑服務犧牲的，比如生在馬槽，隱居納西肋，受若翰的洗，給門徒洗腳，為世人之罪被釘死，為那些需要祂的窮人，病人及罪人服務。
    2.德肋撒修女之為窮人中的窮人服務，使人感動。

伍、生活指引

    1.做教會的領導者，常須反省自己有否實踐自己所講的道理，可見省查之重要。
    2.俗話說：「三人行必有吾師。」我們常可向人學習，不可看輕別人。


甲年常年期32主日

壹、福音主題禱詞：主！請提醒我在俗世中多充滿靈性生命的油。

貳、福音內容

    在今天的福音中，主耶穌提到童女迎接新郎的比喻，象徵基督信徒，應如何維護、發展他們同天主的關係：十位童女象徵所有基督信徒；新郎即象徵救主基督；童女迎接新郎，象徵信徒跟隨耶穌；油燈象徵信德，油象徵度信德生活。那五個帶燈又帶油的童女迎接到新郎，同他共赴婚筵，象徵那些有信德，又度信德生活的信徒，才能到達基督台前，隨祂進入天國，享受永生。那些只帶著燈，沒有帶油的童女們，沒有接到新郎，象徵那些只有信德，卻不度信仰生活的信徒們，無法到達基督耶穌的台前，同他進入天國，共享永生。救主基督藉此比喻告訴我們，只信基督不夠，還該遵照基督福音的教誨去生活，才能獲得祂的救恩。因為信而作的信仰是活信仰，活信仰才能引人進入天國。祂又說：「你們要醒寤，因為你們不知道那日子，也不知道那時辰。」醒寤是要靈魂準備好，日子是指死亡之日子，天主召叫我們，我們不知道，因此要常度基督信仰的生活去迎接主，才能得救。

參、福音注釋

    1.「巴力斯坦之婚禮習俗」婚前，新郎和新娘各自在家舉行慶祝，到了最後一個晚上，新郎與自己的朋友，靜悄悄地向新娘家裡進發，而新娘與女友在自己家提著燈等待新郎到來，迎娶新娘到新郎家，門一關就開始設宴款待賓客，盡歡而散。
    2.「十」字代表成數，以十個童女代表整個人類。
    3.「燈」表示信德，油表示天主對人的愛德，有信德但沒有愛德，信德也失去了效用（雅２：14∼26；若一２：4∼6）。

肆、生活見證

    1.有的姊妹一生過著不富有的生活，但有虔誠事主以及愛人之生活，使子女得到好的教育、好的工作、好的信仰生活以及孝順父母。相信這位姊妹蒙主恩召時，一定是平安及喜樂地走向天堂。
    2.有的姊妹一生不光主日及平時虔誠參與彌撒，重視自己的靈修，比如做志工、積極服務別人、從不講別人是非以及以愛去感動週圍之非教友，使他們參與慕道班信主。相信這位姊妹得到善終而帶著信與愛去見天主。

伍、生活指引

    1.我們有些人太重視金錢、享受、地位、權勢，為肉身而努力卻沒有為靈魂之生命充實，比如信仰、愛、寬恕、忍耐、犧牲、謙卑、服務、祈禱、靈修、福傳等，等於燈內無油，不能得永生。
    2.有些人度一儉樸的生活、充滿靈性生命，你和他相處時，你會體驗他的光和熱，使你走向天主。這人一定是充滿聖神的德能，燈中帶著許多油走向天主。


甲年常年期33主日

壹、福音主題禱詞：主！我感謝你給我這些恩典，求你助我善用這些恩典完成你的使命。

貳、福音內容

    在今天的福音裡，主耶穌訓示我們，天國是靠辛勞爭取來的，不是靠安逸就可以獲得的。家主分給三個僕人金元寶的比喻，表示天主賦給人不同的才能，乃為使人履行不同的任務，因為人的一生，需要他人的各種服務。這些服務的執行，卻需要各種不同的人才和性格。天主為使人安定生活，才給人不同才能和性格，使人從事不同行業，為他人服務。倘若天主賦給大家同樣的才能和性格，大家勢必都從事同一行業，就無人過問了。這樣一來，人還能生活嗎？所以每一個人要按天主的聖意，盡力發揮自己的才能，善盡自己的職務，為他人服務。同時在自己不能達成的事務上，接受他人的服務，這樣，人才能平安生活。那賺五個金元寶的同賺兩個金元寶的，從主人那裏得的是同樣的稱讚和獎勵；因為那賺的多的，他從天主那裡原來領的就多，所以天主向他要的也多；那賺的少的，他從天主那裡原來領的就少。但是二者之差別在盡心盡力做事，在做小事時不可疏忽，如果努力去做，也會有成就，因為只要我們在小事上盡心，在大事上也會盡力。如此會得到天主之信任以及讚賞。在此，我們可以注意到領一個金元寶的人被處罰之原因。因為他忽略的是他該做的事卻沒有作，他有虧職守，他沒有盡到責任。比如我做一位本堂神父，若教友患病，需要我去慰問，我沒有去；有慕道者想聽道，我嫌麻煩，未給他們講道；有教友要結婚，須按教規辦結婚手續，我沒有理；主日天教友須參加彌撒或辦告解，我卻郊遊未在家。如此行為，天主會同我算帳。

參、福音注釋

    1.「塔冷通」是指天主給人的才華，但是天主給得多，要得也多，這比喻教訓人要善用天主給的恩典以及實踐使命。
    2.「遠行的人」自是指耶穌基督，他快要受難受死，復活升天，升天以後，他要再來人世。
    3.「領一個金元寶的人」這人不知道天主之恩典而感謝，反而不去動手指而誣陷主人刻薄，實在是個沒良心的惡僕。

肆、生活見證

    1.當我們人覺得自己比別人差，或不如別人時，自己會自卑，自卑後產生自傲，自傲後覺得自己是對的，別人是不對的，因此自己不努力反而抱怨別人。
    2.當聖衛雅內承認自己讀書不行，幾乎不能聖作神父，但是只求天主按他能力為人服務，結果，他聖神父後成為一位有聖德及有名之聽告司鐸。

伍、生活指引

    1.瞭解接受自己才華限制，不要同人相比，只求誠心使用自己有限之才華為主做事，一定是感恩及有成就感的人。
    2.如果不接受自己的限制，不但失去努力充實自己之機會，而且因不盡職，使別人損失福利及精神生活。


甲年基督普世軍王節

壹、福音主題禱詞：主！請助我克服最難改的毛病，以便走向你。

貳、福音內容

    今天是教會禮儀年的最後主日，聖教會定今天是耶穌基督普世君王節讓我們慶祝。耶穌是天主子，當然是普世的君王；祂是普世的君王，因為他把我們人類的兩大仇敵（罪惡與死亡）給戰勝了；第一個仇敵是罪惡，它使人背叛天主，失去天主獲得的超性生命，變成罪惡的奴隸，同時也是人在人間飽嚐痛苦和不安，耶穌基督卻以祂的受苦受難和被人釘死之功把罪惡戰勝，把人從罪惡的奴役中解救出來，使人在現世獲得心靈的平安，在來世也能分享天主的幸福永生。我們人類的第二個仇敵就是死亡，所以人人都怕死。吾主耶穌也死了，但祂在死後的第三日卻光榮地復活起來，不再死亡。死亡對祂再無能為力，所以祂戰勝了死亡，不但為祂自己，而且也為我們眾人，在世界末日，祂要使我們死去的肉身都要復活起來，再與我們的靈魂相結合。今天在福音中主耶穌述說祂在世界末日要公開審判世人，看人是否是奉了祂為君主，是否服從了祂的命令。祂審判的標準，就是看我們是否關心愛護窮人、病人和坐牢的人，不但肉身方面的貧窮、病苦或坐牢，而且還包括靈魂方面的貧窮、病苦或坐牢，比如有人對天主的道理沒有認識或知道的不夠，這就是靈魂的貧窮，我們是否曾幫助他們獲得聆聽天主聖言的機會？有些人沉迷於世俗的享受，這就是靈魂的疾病，我們是否在適當的機會上常勸勉他們改正自己？有些人利用各種方法追求虛榮，心靈為虛榮所佔據，這就是靈魂的坐牢。祝我們在禮儀年的年終多反省，努力做耶穌王國的好國民。就是不光知道道理，而且在生活上要確實去實踐福音。

參、福音注釋

    1.「光榮的寶座」本是天主所坐的寶座（瑪19：28）。先知描寫天主發現時，或是如一團火，或是坐在光榮的寶座上（則1；達7：9∼10）。有天使圍繞，因為他是天使的君王：祂降生時有天使在空中奏樂，給世人報平安（路2：8∼14）他再降來時，也有天使隨同，執行他的號令，叫人前來聽祂的審判（瑪12：39、41∼49）。耶穌第一次來是為救人，以嬰孩身份出現，第二次來是為審判世界，以威嚴君王身份出現。

    2.「人子」指耶穌君王，他審判時分左右兩邊，右邊善人，指對最小弟兄姊妹施行愛德的人，而左邊惡人，指不實踐愛德的人。

肆、生活見證

    1.有神視的人會看到善人升天堂後有時會回來世上探望世上的人（有的世人看到，有的沒有）。

    2.有神視的人會看到煉獄中的靈魂口燒焦或帶鎖鏈做補贖，這些愛講人是非的人受罰而成為罪惡的奴隸。

伍、生活指引

    1.告解時神父代耶穌赦罪，但沒有赦罪罰，因惡行對別人的傷害，需要做補贖，才能升天。
    2.人離開人世時，無法帶走金錢、名譽、權勢，只有愛德，才能升天堂。


乙年將臨期1主日

壹、 福音主題禱詞：主！請賜我常隨時祈禱、悔改與充實基督徒愛的生活，以迎接你的來臨．

貳、 福音內容

今天是將臨期的第一主日，禮儀年的開始．將臨期是聖誕節前的預備期，共分四個星期．聖教會規定將臨期的目的有二：一是提醒教友們要好好準備慶祝救主耶穌的第一次來臨---聖誕節，俾能獲得祂的救恩．二是為準備救主耶穌的第二次來臨，為整個人類說，就是世界末日，主基督光榮的降來，審判萬民．為每一個人來說，就是每一個人離開這個世界時，也就是他的死亡時，主基督要來收他的靈魂，按他一生的功過審判他．世界末日的公審判我們是否遇上，我們不知道；但我們每一個人的世界末日，也就是我們每一個人的死亡日，我們一定要遇上．為獲得耶穌第二次來臨的祝福，就是必須好好的準備慶祝救主基督的第一次來臨，也就是聖誕節，這兩次來臨是密切相連的．為準備第一次的來臨，我們需要祈禱和悔改．關於祈禱，我們不光誦念一些經文或注意在求恩上，我們需要在我們心田裡激發起兒女向父親訴心之情，想起天主對我們所施的種種慈父恩情：比如天父從億萬人中先召叫了我們皈依祂，使我們獲得了信仰，又使我們生活在信仰自由的地區，隨時能領受聖事，善度信仰生活，我們應感謝天主．對於悔改，比如主日為忙俗務，竟不惜放棄參與彌撒敬愛天主之事，或為謀得自己的權利，不惜傷害他人的利益，或在社會不良風氣中，竟無視於天主的誡命而隨波逐流．我們中有的人性格剛烈，不能與人和睦，有傷愛德之事發生；有的人性格頑固固執，認為自己意見高超，不肯接受別人而無法與他人合作，甚至發生衝突．這些不好的事情，需要改正．福音中耶穌說：「你們要當心，要醒悟，因為你們不知道那日期什麼時候來到，或許傍晚，或許夜半，或許雞叫，或許清晨；免得它突然來到，發現你們正在睡覺．」意思是我們不知死期，因此需時時悔改及修德，以便等主第二次來臨．

參、 福音注釋

1、「警醒」：意指沒有人知道死亡日子，因此人應該戒備警慎，等待基督第二次來臨．

2、「睡覺」：指人只知紙醉金迷，忽略天主所派的工作以及自己當教友應負之責任．

肆、 生活見證

１、教會初興時，每日每夜都有固定的祈禱時間，現在教會在大日課中所分的誦念時辰，也即是表明聖教會時常等待耶穌來臨之準備．
２、當他人駕車從你側面擦撞你的車側時，你一定會認為是對方冒失的錯，但你沒有想到對方一定有危機狀況出現，而你沒有警覺，提前躲開就不會被他擦撞，凡事，自己要為他人著想．

伍、 生活指引

１、我們的祈禱生活，不光是念固定經文，亦須虔心編出「自發的生活化的祈禱」同時讓聖神充滿、讚美天父及為主做見證福傳．
２、我們須常祈禱反省自己之缺失而加以改正．


乙年將臨期2主日

壹、 福音主題禱詞：主！請助我效法若翰的精神，先自己悔改，再使人悔改！

貳、 福音內容

今天在福音中，提醒我們心靈預備一條通往上主的道路，歡迎救主的來臨，以獲得祂的救恩。依撒意亞說：「有一個呼喊聲說：『你們要在曠野中預備上主的道路，在荒原上為我們的天主修平一條大道，所有的深谷要填滿，所有的山陵要剷平，隆起的要削為平地，崎嶇的要闢成坦途！上主的榮耀要顯示出來，每一個人都要看見。』」依撒意亞是針對聖若翰洗者說的，而今天福音中也證實若翰在向群眾講道時，確實把依撒意亞先知這些話引用到他自己身上。聖若翰洗者是救主基督的前驅，他為基督開路，作準備工作。他在曠野裡為人施洗，宣講悔改的洗禮，使人求得罪過的赦免，以便救主基督的降來，獲得祂的救恩。當時許多人聽從他，承認自己的罪過。聖若翰洗者的呼籲，不僅是向當時的猶太人說的，也是向後世的人說的。在這個世界上我們所看到的，多是社會的不良風氣和各種罪惡的危機，看不到天主的道路，這條路須由我們自己來修。如何修呢？一、所有山陵要剷平：我們把自己看得很高，以至妨礙他人，因此我們要除去驕傲，把自己的利益和他人的利益同時兼顧，使大家感到公平滿意。二、所有的深谷要填滿：深谷是指我們愛主愛人的義務上之缺失，比如沒有時間祈禱，收斂心神，默對天主，減少與天主之親切關係，而因忙於俗物或看電視而疏忽忘記，又比如我們該去慰問患病的親友，而以忙碌為藉口而推辭了。這種疏忽就是深谷，我們應把它填滿。三、崎嶇的要闢成坦途：崎嶇是指有人成功，有人失敗。成功時不可以得意忘形，把功勞歸於自己忘了天主。失敗時也該反省自己，找出失敗的原因，用心加以改正。四、彎曲的要修正：彎曲是指人情違理性不正確的行為，這應修正。

參、 福音注釋

1、「開始」
不是本書的開始，而是天主子開始將喜訊公開地傳報出去。
２、「使者」
   是指耶穌的前驅若翰洗者。其目的使人悔改，接受基督。

肆、 生活見證

１、善導堂之廖俊傑弟兄，三年來把我主日證道之重點帶回家而與親友分享，為主做見證，因此他帶領了二位親朋接受洗禮，另外介紹三位慕道者。
２、將臨期參加避靜及辦告解也是一修直之機會及行動。

伍、 生活指引

１、當我們以誠心、愛心、去為非教友服務時，我們就是為主做見證，而且也使人歸向主。
２、我們同別人分享自己之信仰，可用言語或行為，使人了解，感動及接受而改變自己。


乙年將臨期3主日

壹、福音主題禱詞：主！請賜我度義德生活以迎接主臨心中。

貳、福音內容

    遵照聖教會禮儀，今天稱為喜樂主日，因為今天的彌撒經文和讀經都向我們呼籲，叫我們喜樂。為獲得及維護耶穌救恩的喜樂，必須度義德生活。度義德生活，就是度虔敬事奉天主的生活，聖經上常稱虔敬事奉天主的人為義人。在今天所唸的聖若望福音有關聖若翰洗者之事，就是一個很好的例證和榜樣。聖若翰一生誠實、謙虛、正直，度的是義德生活，當他在約旦河東岸的伯達尼，向人宣揚悔改的道理，各地的人爭往聽道洗禮，人們問他的身份比如默西亞，厄里亞或先知時，他回答三個「我不是」，可見若翰不怕自己如此回答會降低他的名望，他毫不介意，因他不貪圖虛榮，卻要是非分明，這就是聖若翰的誠實，義人的行徑。聖若翰告訴他們他的身份而回答說：「我是在曠野裡呼喊者的聲音：修直上主的道路吧！正如依撒意亞先知所欲言的。」意思是說，我是默西亞的開路先鋒，向世人呼籲妥善預備自己的心靈，走上歸向上主之路，以備領受默西亞的救恩。正如我國帝王時代，如有高官貴人出巡，前面一定有開路的人，肩負「肅靜」「迴避」紅木牌，手敲大銅鑼，請人躲開讓路。這些開路者是沒有地位的工人，若翰在此表現出謙虛，這是義德的生活，義人的行徑。猶太人又問若翰說：「那麼你為什麼施洗呢？」若翰答覆他們說：「我是以水施洗，但你們中間卻站著一位，是你們所不認識的，祂在我以後來，我當不起解祂的鞋帶。」意思是說，在我以後來的那一位默西亞卻要以聖神施洗，那洗禮才是真正赦罪。在這將臨期間，我們每位基督信徒，應該拿定主意，在日常生活哩，努力效法聖若翰洗者的榜樣：誠實、謙虛、正直、忠於職守，如此，我們必能獲得基督的救恩，心靈必喜樂歡躍於上主。

參、福音注釋

    1.「光」是指真理、信仰。而「生命」是指恩寵、愛德。若翰的使命是給光作證，即是悔改的洗禮。
    2.「呼聲」是指見證，叫人悔改信從默西亞，但公議會之猶太人沒有悔改及信仰，只有若翰的門徒信從了耶穌。

肆、生活見證

    1.在文藻星期六晚上彌撒擔任司儀之曾青萍姊妹因吃魚時魚刺留在喉嚨，她用大口麵包使刺吞下，結果喉嚨受傷，找我覆手祈求耶穌治癒，結果耶穌治癒了她，可見個人信德及耶穌之力量。
    2.我們傳揚耶穌的人，如能治癒信友，應把光榮歸於天主，請得到治癒的人向耶穌感謝。

伍、生活指引

    1.我們傳揚福音的人，應學若翰之謙虛、誠實、正直之精神，也聽他的聲音悔改信從耶穌，同天主親密來往，以便作開路人，引人歸向耶穌。
    2.我們傳揚福音的人，只是為主耶穌服務，目的是讓人與耶穌建立關係，使他們常祈禱，同天主親密來往，生活在天主的恩寵中。


乙年將臨期4主日

壹、福音主題禱詞：主！你造我們，不需要我們，但為救贖我們，卻需要我們，願我成為你之合作者！

貳、福音內容

    今天我們所唸的聖路加福音，敘述的是有關聖母領報之事。依常情況，天主聖子降世成人，揀選聖母作母親，這為聖母是非常榮耀和求之不得之事，用不著徵求聖母的同意；然而天主並未如此行事，卻派遣了天使嘉俾阨爾到聖母那裡，報告此事的真象，聽聽聖母的意見；一定要徵求到聖母的同意與合作。這樣，天主子降世救人的工作才算圓滿。所以聖奧斯定說：「天主為造我們，不需要我們；為救我們，卻需要我們。」今天我們要反省一下：在我們的日常生活裡，我們的心是否同天主合作？如果作的不夠，現在努力改正，還來的及。為準備我們的心歸向上主和迎接基督的誕生，聖母為我們立了很好的榜樣；當天使嘉俾阨爾向她報告，她要懷孕生子，生默西亞時，她立刻想到，這與她矢志守貞奉獻自己與天主的誓願相違背，懷孕生默西亞固然是光榮事，但違反自己終生奉獻於天主的誓願，她覺得是不妥當的：因此她向天主說：此事如何能成就呢？因為我不認識男人。待天使向他說明：她懷孕生救世主，並非由人道懷孕，而是因天主聖神的德能，並無損於她的守貞誓願時，她立刻體驗到這是天主的聖意，她應該立刻接受，也願意承行天主的聖意。於是立刻向天使說：「看！我是上主的俾女，願照你的話成就於我吧！」由此事，我們在這聖誕節前最後將臨期主日，可以效法聖母聖母之榜樣，她的謙遜、聖潔、承行主旨、與主合作、心常歸向天主、獲得耶穌聖誕的救恩，我們的心也該如此努力準備。我們須有心靈上的馬槽，救世聖誕節前半個妥當告解，淨化自己的心靈，適合耶穌來往。心靈的聖誕樹，就是多作祈禱，以兒女孝順之情同天父密切來往；多作克苦，限制不當的慾望；多作補贖，補贖自己和他人的罪過，如此淨化心靈準備聖誕。

參、福音注釋

    1.「納匝肋」在加里勒亞省境內，省內居民多半部是伊撒爾人，因此為猶太人所輕視，稱為外方人的「加里勒亞」。「納匝勒」一名是指「花」或「開花」的意思，但因地勢最高而成為平原的「守望者」。
    2.「厄瑪奴耳」與「耶穌」兩個名字都表示上主與我們同在，要來拯救自己的百姓。

肆、生活見證

    1.祈禱中聽見天主的聲音或啟示最好服從天主的旨意以及與主合好最好的方式。我自己在為可能的慕道者祈禱時常蒙指示以及智慧，因此得到慕道者。
    2.我門人越是謙卑及聖潔，越會承受天主之祝福以及奇恩。

伍、生活指引

    1.聖誕節前之心靈聖誕禮物就是還愛於天主。
    2.心靈的聖誕表演就是在日常生活中裡養成讀經的習慣，瞭解福音的提示而實現在我們生活中，表演基督的生活。


乙年聖誕節

壹、福音主題禱詞：主！感謝你的愛與謙卑，讓我能效法你！

貳、福音內容

    今天是聖誕節，是耶穌誕生的日子，祂為世人帶來平安和喜樂，耶穌帶給人平安和喜樂的方法，沒有用祂天主性的全能，顯示祂的榮耀，而是藉著祂人性的受苦給人帶來平安和喜樂，祂沒有像當時的嬰兒一樣出生在自己的家裡，受到家人的照顧，或在婦產科醫院裡，接受醫護人員的照顧，祂是出生在離家幾百里以外的白冷郊外的山洞裡，躺在冷硬的馬槽裡，非常不方便，當時又值寒冷的冬天，而且又在深夜最冷時刻。耶穌如此做，卻是為了救贖我們，希望我們悔改，信從福音，走向永生。我們過聖誕節，一方面要衷心感謝主耶穌的救贖大恩，另一方面我們要瞭解世間的困苦，使我們接受，信德加強，依靠天主之心更加虔誠，信仰生活會更進步，為別人，天主會因我們安心忍苦之功，賞賜吸毒的青年戒除毒癮；賞賜不睦的家庭，每人反省諒解，和好如初；賞賜為重病纏身的人，心靈感到平安，病況好轉康復；賞賜社會上許多孤獨無靠的老人，獲得善心人士的關懷和照顧。今天福音中，若望提到降生的耶穌就是天主，祂就是聖言，在創造天地時，天主「說」的動作，就是聖言的角色，所以聖言從創世之初就已經存在，我們不認識祂，祂來到猶太之白冷，或住在加里肋亞之納匝肋，人們不接受祂，但凡信祂名字的人，他就給他權力，成為天主的兒女。在祂內有生命，這生命是人類的光，這光正進入這世界。我們人生活在自私、驕傲、罪惡之黑暗社會中，正需要此光榮來驅除個人與社會之黑暗，使人走向愛、謙卑、聖德之光明社會，使人歸向天父。

參、福音注釋

    1.「聖言」是天主，但有自己的位格及存在，聖言是超越時空的。回教的信仰指信天主(阿拉)一位一體，我們信天主三位一體。聖言是天主的獨生者。「言」代表人的思想，即天主第二位聖子。天主在創造萬物時，使用它的聖言及聖神，而完成祂的創造工程。
    2.「生命」是超性生命,也指「永生」。
    3.「光明」 是生命的效果。恩寵是生命，真理是光明。
    4.「聖言成了血肉」是指與天父一同創造而保存宇宙的全能全知全善的聖言，竟成了一個脆弱無能的人，但仍不失其神性。
    5.「恩寵加恩寵」恩寵是生命，誰住在耶穌內，聖德就會前進。

肆、生活見證

    1.聖誕節使我想到主的愛與謙卑，因此勉勵自己返愛光榮天主，多與天主接近而接受光與熱能以便為祂服務。
    2.當自己為別人覆手及講方言時，會體驗主之能力而使病人痊癒與驅魔。

伍、生活指引

    1.有一年聖誕節我為原住民服務，只注意到別人的快樂及忘記自己，這時心靈最快樂。
    2.當非教友體驗到主的愛及人之關懷時，他們就會要求參加慕道班或要求領洗。


乙年常年期五主日

壹、 福音主題禱詞：主！讓我學習您之使命感以及以祈禱及服務完成使命。

貳、福音內容：

今天馬爾谷福音記載：耶穌在葛法翁傳道救人，給人治病後，遂退到荒野去祈禱，與天父交談。葛法翁人見不到祂了，遂到處尋找祂，認為祂是葛法翁人的救星，不該到別處去。耶穌為糾正他們的錯誤想法，遂對門徒們說：「我們到別處去，到鄰近的村莊去吧！」耶穌說這些話：是為使眾人知道，祂傳道救人，並非只為葛法翁一城一地之人，而是為各城各地的人，因為祂是普世人類的救星，並非只是葛法翁人的救主。因此祂應遍走各地傳福音救人，不能只在葛法翁傳道救人。葛法翁人的自私，也就是我們一般大眾的自私。耶穌糾正他們，也就是糾正我們。我們應多加深思。今天的聖馬爾谷福音中也記載：西滿伯多祿的岳母正發燒躺著，耶穌立刻治好了她。當天傍晚，人們把所有的病人，附魔的人，都帶到祂跟前，葛法翁的人們都聚在門前，耶穌都治好了他們的各種病症，並且驅逐了許多魔鬼。痛苦或病痛是人生無法避免之事，俗語說：「生老病死」。吾主耶穌告訴我們說：「誰願意跟隨我，該背自己的十字架來跟隨我」。就是該安心忍受自己一生中所遭遇的疾病、痛苦、困難以及職務上之辛勞。有人想疾病或痛苦來自天主，又有人說，痛苦是天主給人的懲罰。這些想法是錯誤的。疾病和痛苦並非出自天主，而是來自人為的因素，比如車禍傷人，是因為駕駛員不守交通規則而產生的，並非由天主安排車禍傷人的。再說，天主是人的慈父，祂不但不懲罰人，而且還救助病苦或痛苦中的人，在今天之福音中就是一好的例子。其實人在痛苦中，天主還作轉禍為福之工作，比如讓熱心的教友在痛苦中更加依恃天主而更加熱心，使冷漠者也因痛苦而開始投奔天主，成熱心教友，教外人藉此依靠主而尋求信仰。

參、福音註釋：

一.「來到了西滿和安德肋的家」：伯多祿結婚後，便住在他岳母家。伯多祿請耶穌用餐，沒想到遇見伯多祿岳母發燒，耶穌治好後，全城的人知悉並把病人帶到耶穌門前。
二.「祈禱」：在祈禱中，祂感謝聖父使他做了這些，同時求父助佑祂負起將來更沉重的使命。

肆、生活見證：
一.舊約約伯是大富戶，牛羊成群，兒女眾多，熱心事主，但以後遭受大難，自己長癩瘡，毫不抱怨，仍信賴天主，天主終於加倍賞報他。
二.我自己也常感謝天主治癒弟兄姊妹之恩典而求助佑未來之使命。

伍、生活指引：
一. 修會會士是國際修會，不能光待在一個地方傳教，而應服從長上指派到另一個需要的地方去。
二. 我們可以學習耶穌之精神，以祈禱及按人之需要，比如生病，附魔給予服務而使其平安。


乙年常年期六主日

壹、福音主題禱詞：主！求你在我們忙碌生活中，學習你不忘關心病人及為病人服務！

貳、福音內容：

今天的聖馬爾谷福音記載的是有關痲瘋病人的事，當時生此病的非常可憐：因為痲瘋病既無法治療，又容易傳染，為預防傳染，梅瑟法律遂規定，凡患痲瘋病者，應該住在營外，與人隔離獨居，並且要穿著撕裂的衣服，披頭散髮，將口唇遮住，口裡還要喊說：「不潔淨！不潔淨！」為使人注意提防，以免傳染。凡看見他的人趕快離開躲避。我們都知道，當人患病時，需要親友的照顧和安慰。如果使人與親友隔離，又不能同他人來往以及別人躲閃，此時，他精神上所受的打擊和感受孤獨寂寞之苦，該是多麼強烈可怕！吾主耶穌怎麼樣對待麻瘋病人呢？今天福音上說：當痲瘋病人求他治癒時，祂不但沒有躲避他，沒有厭惡他，而且還很同情他，憐憫他，還用手撫摸他的癩瘡，向他說：「你潔淨了吧！」耶穌對病人的關懷是我們應該學習的榜樣。現在的社會中，患各種病症的人住滿了各地的醫院，其中有些病人或老人，沒有親友的照顧和慰問，每日躺在病床上，既受病苦的煎熬，又受孤獨寂寞之苦，就如與人隔離而獨居一樣，實在可憐。這種悲慘情形，可能是我們意想不到的。假如我們撥出一點時間去慰問幾個這樣的孤苦病人或老人，他們會覺得這個世界上還有溫馨，還有愛心，心理也會感到安慰和希望。如果他們獲知我們去慰問他們的目的，並未懷有什麼世俗企圖，完全出自天主教信仰的愛心和善心，他們會體會到天主教信仰的可貴，會對它產生感到好感，甚至也願歸信天主教。待他們出院後，也會告訴他人天主之慈愛以及天主教兄姊之愛心。

參、福音註釋：

一.「立即催他走」：猶太人法律禁止接觸癩病人，而耶穌行此事，耶穌不願猶太經師長老知道這事，以免遭猶太人責問祂違法而製造衝突。因此請癩病人盡速離開現場。
二.「奉獻」：是指人得到天主之恩惠時，應以行動表示感恩。
三.「極力宣揚」：癩病人得知自己得到醫治非常高興，告訴別人耶穌是救世主，可是卻引起猶太人對耶穌觸犯猶太法律之不滿而禁止耶穌再進城。

肆、生活見證：
一.有一位住在善導堂區之非教友黃保素姊妹得癌症住在榮總醫院時，看到隔壁床是教友受到榮總志工神父，修女，教會兄姊之關愛、祈禱，探望而感動願意加入教會，經過葉若翰弟兄二個小時介紹天主教信仰，我終於於兩千零四年八月二十一日給她付洗。
二.馬瑞昌弟兄是年輕得肝癌之非教友，也因我們長庚天主堂之神父，教友親戚，教友志工之關懷與祈禱而感動決定於兩千零五年九月二十一日接受洗禮。

伍、生活指引：
一. 別人告訴我們好的秘密，我們應守，免得因溜了嘴而製造不必要之麻煩。
二. .耶穌傳揚福音之方法是關心及為病人、窮人、罪人服務，因此我們可花多一點時間在此方面，以得傳揚福音之效果。


乙年天主之母節

壹、 福音主題禱詞：天主之母瑪利亞！請助我們家人熱心以及有向外救人靈之行動！

貳、 福音內容

    今天是聖誕節後第八天，按聖教會的禮儀，聖誕節要連續慶祝八天，第八天稱為「童貞瑪利亞天主之母節」，教會提醒教友們，要了解聖母在耶穌誕生救人的奧跡上所佔的重要地位，亦即聖母稱為天主之母的地位，不是教會定的，也不是教會說的，而是天主定的，是天主藉著天使嘉俾阨爾的口向聖母說的。按聖路加福音的記載：當天主決定派遣聖子降世成人，生於童貞瑪利亞為救贖人類的計畫後，便差遣天使嘉俾阨爾去向聖母報告這個計畫說：「萬福瑪利亞，你充滿天主的恩寵，天主與你同在。」聖母聽到這話後，心中有些驚慌，天使又向她說：「瑪利亞，不要害怕，你在天主面前蒙受了寵幸，看！你將懷孕生子，給祂起名叫耶穌，祂將是偉大的，稱為至高者的兒子。」按猶太人的習慣，稱天主為至高者，意思是說，祂將成為天主的兒子，也就是天主子。從這一段話可以看出，聖母要生育耶穌，是耶穌的母親，而耶穌又是天主子，當然聖母得稱為天主之母了。聖路加為強調聖母在耶穌誕生救人事蹟上所佔的重要地位，他曾隨時地把此事適當的提出來，就以今天的福音來說，也不過短短的一段，聖路加竟兩次提出聖母和耶穌聖嬰的密切關係，叫我們注意。他說：「當牧人們到白冷山洞的馬棚後，看到了瑪利亞，若瑟和馬槽裡的嬰兒。」在這裡先把聖母提出，放在聖若瑟前面，表示聖母在耶穌誕生這件奧跡上佔有更重要的地位。他又說：「牧人們看見了馬槽裡的嬰兒後，就把天使向他們所說的事傳開了。聽見的人都十分驚訝，瑪利亞卻把這一切牢記在心中，反覆思想。」在這裡又特別強調聖母表示敬愛之心，也求她為我們轉求耶穌得救恩。

參、 福音注釋

1、「找到了瑪利亞」
路加把瑪利亞的名字，放在首位，因為他是童貞又是母親。牧人見了以後去傳楊。
２、「默存心中」
   是指聖母默想所發生的事，懷著感恩、驚奇、讚嘆天主之偉大，自己之渺小。
3、「耶穌」
指出祂當救世主的使命。
４、「割損、獻他於聖殿，聖母取潔」
   指明聖家完全遵行了法律。

肆、 生活見證

１、聖母在各地顯現，比如在墨西哥瓜達露貝顯靈，在冬天開玫瑰花讓主教信服而蓋聖堂。可見他參與救贖人之工作。
２、聖母在台灣宜蘭五峰旗山莊顯現給五位教外山友，也是希望教外人之歸化相信天主。

伍、 生活指引

１、我們可以學習牧人同他人分享所看到之事，我們可將自己信仰中天主之愛與人之愛同教外人分享以領他們認識天主。
２、聖母是天主之母，也是教會之母，讓我們家人齊念玫瑰經，引導家人熱心歸向天主。


乙年主顯節

壹、福音主題禱詞：主！請幫助我們成為這顆星，而引不認識你的人找到你！

貳、福音內容

    今天是主顯節（過去稱賢士來朝瞻禮），是救主耶穌將自己顯示給外邦人的日子。救主耶穌生在猶太，是猶太人，但祂卻是普世萬民的救主。天主藉異星召叫賢士們，來自以色列以東的的地區，如約但、阿拉伯、伊拉克、伊朗等國。這些國家的人，被以色列人視為外邦人，就是不恭敬天主拜邪神偶像的人。被召的人稱為賢士，表示他們是研究學問求真理的人。研究的對象包括當時盛行的天文學及各國名著。為此對以色列的名著舊約中的先知預言他們也有認識。所以當他們在天空發現異星出現的時間，他們也立刻想起了以色列的先知預言：當新生猶太王默西亞誕生時，在天空將有異星出現。就在此際，天主在他們內心激發起他們對默西亞的信心和勇氣，決定啟程隨異星引導去朝拜救世主，雖明知路途遙遠，交通不便，在路上要遭受辛勞，也不害怕，他們來自不同的國家，在半途中卻不約而同的相遇，逐結伴同行。但不料來到耶路撒冷附近時，領導他們的星突然隱沒不見了，這時更表現出他們的信心和耐心。按一般人的心理，在這種情況下，一定會灰心喪氣，以為是受了騙。但是這幾位賢士並沒有這樣想，而是很有耐心的另覓解決之道，即進耶路撒冷城到黑落德王那裡去詢問，結果得到了指示，前往白冷，找到了救主基督。在我們信仰生活裡，有時也會有遇到挫折或困難，有時我們在想天主是否還照顧我們，為什麼讓我們遭受這種挫折或困難？因此我們要以學習賢士們之榜樣，不灰心，不懷疑天主的照顧，而要鼓起勇氣，尋找解決辦法。只要自己肯努力、有耐心，天主一定會幫助我們克服困難。國人常說：「天助自助」。

參、福音注釋

    1.「賢士」三位賢士之名字，到第七世紀時，學者認為他們叫加斯巴、巴爾大撒及默爾覺。他們來自美索卜達米亞及波斯一帶地區，即今伊拉克及伊朗。
    2.「主顯節」定在一月六日，恭敬這三位聖人，但因十二月二十五日是慶祝太陽神彌得拉斯的生日，第四世紀，羅馬帝國的大眾歸信了天主教後，所以慎重的把一月六日主顯節移至十二月二十五日隆重慶祝而成為聖誕節，但一月六日之主顯節仍照常舉行，為向外傳福音。

肆、生活見證

    1.當三位賢士問黑落德默西亞誕生之地方時，以為找錯人了，然而他們卻轉禍為福。
    2.我自己沒有得到美國哥倫比亞大學之博士學位而來善導堂工作，卻得到了天主之祝福：七年來堂區一百四十位受洗，社福中心每年自養而且管理社會局委托之老人活動中心，在評鑑時，得到優等。

伍、生活指引

    1.在遇到挫折或困難時，最好的方式是祈禱求主助佑，同時自己也努力設法解決。
    2.三賢士獻上三禮物黃金、乳香、沒藥時，看到馬槽中的耶穌，卻深信祂是默西亞。我們在服務窮人時，也需在窮人身上看到耶穌。


乙年常年期二主日

壹、福音主題禱詞：主！請助我熱心堅定信仰而引領家人和親友認識及跟隨主！

貳、福音內容

今天的聖若望福音告訴我們：聖若翰看見耶穌走過，就注視著祂說：「請看天主的羔羊！」這個稱呼來自依撒意亞先知書，當時的猶太人都期待默西亞來拯救他們，依撒意亞先知告訴他們，默西亞是上主的僕人，祂自己無罪，卻願代人贖罪，受難受死毫無怨言，就如一個無罪的羔羊被人拉去宰殺，毫不出聲一樣。所以默西亞是代人贖罪的天主羔羊。對這預言猶太人都知道。聖若翰知道耶穌就是猶太人所期待的默西亞。為此他看見耶穌走來，就注視著祂說：「請看天主的羔羊！」意指「請看代人贖罪的默西亞！」。聖若翰這樣作，乃為鼓勵他的門徒們去跟隨耶穌。因為他知道，他是耶穌的前驅，他講道勸人悔改，召收門徒，都是為耶穌作準備工作，預備他們將來信奉耶穌為救主。現在他見耶穌來到，知道他的前驅工作已經完成，所以立刻告訴他的門徒們，耶穌就是他們期待的默西亞。應快出去跟隨祂作祂的門徒，以便獲得祂的救恩。在他門徒中的聖安德肋和聖若望果然就跑出去跟隨了耶穌，作了耶穌的宗徒。聖若翰鼓勵自己的門徒們去跟隨耶穌以獲救恩。為完成他作耶穌前驅的任務，以光榮天主。他這種為公忘私的偉大精神獲得了耶穌的讚揚，稱揚他是人中最偉大的，沒有一個人能超過他。他們二位門徒又進一步問耶穌住在哪裡，決定同祂住在一起，度祂所度的生活。因此我們也需要學習若翰之介紹人認識及跟隨耶穌，使人與耶穌建立關係。

參、福音注釋

1、「看了祂住的地方」
耶穌所住的地方，或是一個山洞，或是一個帳幕。安德肋與若望二位若翰的門徒在當天下午三、四點鐘見到耶穌就跟隨耶穌。當天晚上，二位門徒也許一整個夜都沒有睡覺，傾聽耶穌談論天國的大道。
２、「看那，天主的羔羊」
這是指伊民所希望的默西亞。安德肋有這種堅固的信仰，因此天一發亮，就去找他的弟弟西滿伯多祿。他們二人與雅各伯若望都是貝特賽達人。貝特賽達，意謂「漁舍」。位於若爾當河東。

肆、生活見證

１、最近善導堂之廖俊傑弟兄每主日把我講的主日重點跟二位非教友鍾喜弘及馬瑞昌弟兄分享，二位是佛教徒，也是癌末病患。鍾弟兄於二0 0五年八月十四日受洗，而馬弟兄於九月二十一日受洗。二位在臨終前充滿喜樂與平安。鍾弟兄平安去世，而馬弟兄唱歌讚美主二個多小時後去世。
２、馬瑞昌弟兄領洗後體驗到主及教會兄姊之愛而介紹其父親參加慕道班，這是一福傳實例。

伍、生活指引

１、如果我們基督徒知道天主是神、父親，愛我們及給我們平安，並且是我們生活的支柱，一定會告訴親友認識耶穌而來參加慕道班。
２、不少家庭主婦熱心侍主而帶領家人歸主。


乙年常年期三主日

壹、福音主題禱詞：主!請助我把自己所信從的福音同親朋鄰居分享！

貳、福音內容：

今天的聖馬爾谷福音記載不是若翰而是耶穌自己說：「時期已滿，天主的國臨近了，你們悔改，信從福音！」從這些話可以看出，耶穌願意人人都進入天國；祂降世成人就是為代人贖罪，把天國賜給世人，所以祂說進入天國我們需具備兩個條件：一是悔改，二是信從福音。然後祂開始召收門徒，首先祂召叫安德助與伯多祿，若望與雅各伯四宗徒，開始同祂一起做默西亞的工作。首先談悔改，悔改就是懺悔戒絕我們的罪惡，革除我們的不良習慣，使我們的靈魂聖潔光明，適合於天主居住。提到罪惡，我們很容易想，我不殺人放火，不偷盜搶劫，不姦淫邪道，不欺詐撞騙我能犯什麼罪呢？的確，上述的罪惡我們是不會犯的；不過有些不良習慣我們卻是有的，這些不良習慣也是罪過，也阻止天國的來臨，我們應該悔改；比如吸煙習慣，吸煙本身並非罪過，不過吸得過多或地點不適當，影響自己及他人健康，那就有罪了。又比如喝酒習慣，喝酒本身並非過失，不過喝得過量或喝醉，傷害健康，延誤工作，那就有罪了。又比如打牌習慣，打牌本身是消遣的，無可厚非，不過打牌是為賭博，以致妨害職務或影響教育子女，那就有罪了上述這些不良習慣，是阻止我們進入天國的，其他如念思、忌妒、自私、驕傲、自以為是、論人是非、盡職敷衍等我們都應該悔改，早日淨化我們的生活，實現天主的救人計畫。信從福音就是要信服天主的道理和訓誨，並遵照去生活，使我們的生活表現出基督福音的愛主愛人的精神。天國在哪裡？天國就在我們的心裡，在世上之開始，如果能一生擁有這樣的生活，我們就一生擁有天國，待將來結束我們的一生時，靈魂就離開肉身，單獨去享見天主，進入天主的生活，同天主在一起共享永生，這就是天國圓滿達成。

參、福音註釋：

一.「天主的福音」：及指天主聖父藉自己的唯一聖子所傳與人類的喜訊，藉此報告人類：恐嚇的時期已經過去，施愛的時期來臨了。
二.「悔改」：是回心轉意，歸向天主。
三.「信徒」：是接受基督所傳佈的喜訊與教訓，一心信從，甚至捨身致命。
四.「召叫」：四位門徒早已認識，跟隨了耶穌。這次的招選是決定性的，要他們與祂在一起，聽受祂的訓練。

肆、生活見證：

十二月二日去澳門上的川島方濟沙勿略一心嚮往大陸傳揚福音而無法去成的地方朝聖，體驗到聖人之傳教心火經過非洲到亞洲馬來西亞馬六甲、印度、澳門及日本傳教，他因藉著祈禱、愛、讚美使幾萬人歸主。二.我自己與告解後去行聖事或祈禱時，體驗到更有力量助人與主接近並與主建立關係，受到主之聖化。

伍、生活指引：

一.我們基督徒不光是自己熱心，也要改毛病，使別人在我們身上看見天主而走向天主。
二.除了自己有信仰，靈修外尚須邀請、介紹、分享天主愛之經驗給非教友。


乙年常年期四主日

壹、福音主題禱詞：主！請助我充實您的美善而使人更信服您！

貳、福音內容：

按今天的聖馬爾各福音所載：耶穌在會堂講道時，祂的聽眾體會到祂和經師們講道不同。經師們在會堂講道，總是先讀一段聖經，然後按該段聖經的含義教導人，精神和語氣是勉勵性的。耶穌在會堂講道卻不如此，祂是先提出一經句，然後按該句的教訓為聽眾提出一個新教訓，精神和語氣不是勉勵式的，而是命令式的，表現得很有權威，比如聖瑪竇福音第五章所載，耶穌說：「你們一向聽過古人說：不可殺人，誰若殺了人，應受裁判。我卻對你們說：凡向自己兄弟發怒的，就要受裁判。」又說：「你們一向聽說過：不可姦淫。我卻對你們說：凡注視婦女，有意貪戀她的，他已在心理姦淫了她。」又說：「你們一向聽說過：以眼還眼，以牙還牙。我卻對你們說：若有人掌擊你的右頰，你把左頰也轉給他。」像這種例子不勝枚舉。所以祂的聽眾都驚奇祂的教訓，認為祂有權威。耶穌這樣講道勸人的目的，是為向人表示出祂天主子的身份和權威，引導人認識，信奉祂，獲得祂的救恩，達到祂降世救人的目的。猶太人期待默西亞的來臨已久，現在默西亞真來拯救他們了，並向他們表現了祂的身份和權威，而他們竟只感到驚奇而認不出祂來，實在令人感到遺憾。其實猶太人的缺點，又何嘗不是我們大家的缺點?我們身為基督信徒，明知天主為救贖人類，不惜派遣祂的獨生子降世成人，受難釘死代人贖罪；我們驚奇天主對人類的偉大慈愛，就如猶太人一樣；但是我們對天主所還報的愛又有多少呢？我們每日為俗務不知花費多少時間，但為作天主的事又花了多少時間呢？這是我們應改正並應深加反省的。

參、福音註釋：

一.「他們進了葛法翁」：葛法翁位於加里肋亞海西北角的一座城，伯多祿被召後，初次體驗親眼見到驚心動魄的事。其一是耶穌在葛法翁講道，眾人稱奇；其二是耶穌在會堂中驅逐邪魔。
二.「會堂」：二字是指猶太人每逢安息日集會的地方，他們在該處誦經祈禱，並朗讀一段聖經，通常由會堂長，經師或或聽眾中熱心出眾又能解經的人。
三.「別作聲」：表示不願與邪魔多說話及由魔鬼口中接受祂為默西亞的證據，因怕民眾對默西亞之錯誤觀念。

肆、生活見證：

一.在驅魔與心靈治癒方面之權威來自天主，特別是用在祈禱時充滿聖神之話語及覆手，其效果較佳。
二.講道前之祈禱會得到天主給予之靈感或啟示，而將此靈感分享給聽眾，以及講道者個人行為與所講內容配合時，較有權威及說服力。

伍、生活指引

一.我們在做服務時，得到天主之恩賜而能助人時，應把光榮歸於主，引導人去感謝主。
二.我們愈是依靠聖神，祈禱愈有力量，傳揚福音愈有其可見性。


乙年常年期七主日

壹、福音主題禱詞：主！讓我們體驗到自己與社會中的惡以及黑暗之一面，而走向?光明聖善之一面。

貳、福音內容：

今天的聖馬爾谷福音上耶穌對向祂求救的癱子說：「孩子！你的罪赦了！」又向否認祂有赦罪權的經師們說：「起來，拿起你的擔架，回家去吧！」那癱子就立刻站起來走出去了。可見耶穌是如何憐憫罪人。的確，祂降世成人，就是為救人脫離罪惡的奴役。祂說過，我來不是為召義人，是為召罪人。天主為什麼對罪人這樣慈悲呢？乃為激勵罪人痛改前非，重新做人，成為一個愛主愛人的有用之人，為基督做證，擴展天主的神國。這是我們應該注意的。為達成耶穌對我們的期望，我們就該檢討自己的過錯，努力改正。主耶穌說：「你們要成為完善的，如同我在天之父那樣完善一樣。」為達到完善的境界，需要從改正我們的缺點開始，先求淨化，然後再進而發揮我們的優點，從事愛主愛人的善工，走上尊德性的正途，進入聖化的境界，滿全主基督對我們的期望。今天的福音也告訴我們罪惡的存在，尤其存在社會中，我們有時也因受自己的不當的慾望的誘惑或社會不良風氣的影響，為求自己的私利，不惜妄用自由，做出傷天害理害人之事，這些是罪惡。還有有人崇拜邪神左道，生活嬌奢淫佚，欺詐撞騙，這也是罪，但不是多數人會去做的。大多數人會去做的是由於忽略應作的職務及好事。比如盡職敷衍塞責，對貧苦人缺乏同情心，不關心父母的起居和精神，不參加主日彌撒，吸煙太多，喝酒太多，親人規勸也不聽，傷害自己身體等都是罪惡。盼望自己改正不好的罪而走向成聖之境界。

參、福音註釋：

一.「給癱子赦罪」耶穌在初期傳教中，在葛法翁驅魔及撫摸癩病人沒有惹起宗教領袖們的攻擊。但是給癱子赦罪起，一連五次遭到非難。主要原因：一是耶穌的聖蹟與教訓，使民眾擁護耶穌為新領袖，引起猶太宗教領袖們之嫉妒；二是因耶穌重視內心的悔改，而法利塞人與經師只講求守法律皮毛而與耶穌的作風格格不入，形成衝突非難。
二.「拆開屋頂」按中東的房屋，通常都是平頂，以作涼台之用，由門外可拾級而上。
三.「四人抬著」這四人把癱子帶到耶穌面前，我們亦可把人帶到耶穌面前，盡福傳之職務。

肆、生活見證：

一.我自己體驗到為非教友病人覆手是一引人到耶穌，讓耶穌治癒他而讓他相信天主能力之機會。
二.我最近在大遠百看了「驅魔」一部電影，其中講到魔鬼的存在以及人被附魔之事實，要求耶穌治癒，而不是把它當成精神病或癲癇病去醫而無效。魔鬼及惡也影響社會各層面，包括法庭（判神父有罪）。

伍、生活指引：

一. 我們想承認社會中惡勢力之存在，而形成惡人當道，善人吃虧之現象。
二. 當我們在承認自己與社會有缺失時，應求耶穌治癒。


乙年常年期八主日

壹、福音主題禱詞：主！求你賜我們內心有真正感恩、悔改、贖罪之精神。

貳、福音內容：

    在今天的聖馬爾谷福音中提到禁食的問題。在舊約時代，梅瑟法律命以色列人在贖罪節那一天要禁食，表示克苦補贖，為向天主補償自己的罪惡。以後耶路撒冷聖殿被敵人毀壞，每年到了週年，猶太人也禁食，以示內心的傷感。若翰的門徒們，因聖若翰的被捕下獄，就自己指定日子禁食，以示悲痛。法利塞人也屢次為自己指定日子禁食，為邀得大眾的稱讚。救主基督並未命門徒們按猶太習俗禁食，因為猶太人禁食的目的是為依照天主同猶太人所立的盟約，謹守梅瑟法律，準備默西亞的降來拯救他們。但是耶穌基督就是默西亞，祂已降世成人活在人間，祂來不但為拯救猶太人，而且是為救贖全人類，為全人類帶來新生命新精神，這是天主同全人類所立的新盟約，以取代天主同猶太人所立的舊盟約。耶穌的門徒們，從耶穌所領受的是新盟約的新精神。誠如在今天的福音上之耶穌所說的：「沒有人將未漂過的新布補在舊衣服上；不然，補上的那塊新布，便要撕破了舊衣服，破綻就更大了。也沒有人把新酒裝在舊皮袋裡；不然，新酒會脹破舊皮袋，酒和皮袋就都要糟蹋了；新酒應該裝在新皮袋裡。」這裡所說的新布和新酒象徵新盟約，舊衣服和舊皮袋象徵舊盟約。在這裡耶穌願意講的是，門徒們同救主耶穌在一起，助他分施救恩的新生命於世人，正是喜樂的時候，這時豈能讓門徒們禁食？但當耶穌被猶太人劫去受苦受難時，門徒們自然就要禁食了，以表示他們的悲痛。因此在四旬期，聖教會吩咐信友們禁食守齋，多作克苦補贖，為紀念耶穌所受的苦難及補償我們所犯之罪惡，以便除去罪惡，過一新生活。

參、福音註釋：

    一、「贖罪節」：即「提市黎」月（猶太教曆之七月）十日應禁食。是一種悔過作補贖的表示，但猶太人又加了四天禁食，即在四月，五月，七月和十月，為紀念耶路撒冷京城的圍困與陷落。在戰爭，瘟疫，患難之中猶太宗教領袖也時常宣佈禁食。但猶太人禁食是為在人們面前誇耀自己之熱忱，而定每星期一和星期四禁食。
    二、「新郎」：指耶穌自己，祂來不是為改舊的猶太宗教，而是以新的教訓來補舊習之缺失。

肆、生活見證：

    一、我在葡萄牙國之法蒂瑪朝聖地看到朝聖者守齋並且用跪著上到教堂，這是一種補償罪過之表示，我深受感動。
    二、有一位美國女性心靈治癒者分享地守齋十一天是為贖罪以及求思，結果她來台灣原住民地區治癒了一位耳聾者。

伍、生活指引：

    一、四旬期守齋是為紀念耶穌苦難及贖罪，因此在聖灰禮儀及苦難日守大齋，其他星期五守小齋。
    二、我們亦可在四旬期多做愛德及克苦之作。


乙年四旬期一主日

壹、福音主題禱詞：主！請賜我們在四旬期內，多行祈禱守齋愛德與補償耶穌所受之苦！

貳、福音內容：

從上星期三聖灰禮儀日我們已進入四旬期。這四十天是悔改補贖時期，正如梅瑟曾守齋四十天已便到西乃山領受十誡；約納先知勸尼尼微人四十天悔改；耶穌傳教前在曠野祈禱守齋四十天等。教會要我們在這四十天，作為悔改，祈禱，守齋，刻苦，行愛德，追思受苦的耶穌，作補償的時期，以便分享耶穌復活的光榮。按今天和聖馬爾谷福音記載：救主基督傳教時，確實實踐了天主與諾厄所立的約：天主期待罪人悔改，不願罪人受罰的諾言。為此，他向聽眾說：「時期已滿，天主的國臨近了，你們要悔改，信從福音！」耶穌為完成任務，他還做了準備，誠如今天的福音上所說的：耶穌在曠野裡祈禱守齋四十天之久，還三次受魔鬼的試探。這件事很值得我們深思：耶穌基督是降世成人的天主子，祂是全能全知的天主；在傳教救人前，祂不需要準備，不需要在曠野裡祈禱守齋四十天，不需要受魔鬼的試探作為準備，可是他仍然作了。這是為使我們知道：他雖然不需要，但是我們卻很需要。他雖不需要做這種準備，祂還是很認真地作了；那麼我們這些需要做準備的，豈不更該認真的作嗎？我們是耶穌的信徒。的確，我們想度一個虔誠的信仰生活，獲得耶穌的救思，就不能不祈禱齋戒，克服魔鬼的誘惑。祈禱是什麼？祈禱是向天主表達我們對祂的信託，頌謝，和孝愛之心，設法了解天主的聖意是什麼？再看我們自己的意願是什麼？然後設法使我們的意願同天主的聖意合而為一，達到同天主一心一德的境界，這就是你的祈禱。為達到這種境界，就不能不節制自己的意願，接受天主的聖意。這種意願上的節制，是一種很大的犧牲，可稱為精神的守齋。教會體諒及寬容我們在工商社會中飲食之守齋不便而強調我們效法耶穌所做的精神守齋。

參、福音注釋：

一.「催」：表示聖神在耶穌身上所有的能力。

二.「曠野」：即指若爾當河附近一帶的曠野。按當時猶太人的思想：曠野當是魔鬼居留的地方（路11：24；瑪12：43；依13：21，多8：3）

三.「有天使服事他」：是耶穌獲得勝利的表示。四.「天國」：是普遍的，永久的，「人人都應奮力進去」（路10：16），但為進天國之起碼條件是「悔改」與「信仰」。「悔改」是回心轉意，歸向天主，「信仰」：是接受耶穌所傳佈的喜訊與教訓。

肆、生活見證：

一.有一位神父為另ㄧ位犯罪的神父默默地祈禱克苦守齋，結果那位犯罪的神父終於回頭，感謝主。

二.有一位美國女教友守齋十天，結果藉著耶穌治好了ㄧ位聾子，感謝主。

伍、生活指引：

一.天主是公義的天主，賞善罰惡，達味聖王在晚年愛上其部下之妻子及害死部下，犯了第五誡及第六誡，而受天主之罰。

二.伯多祿雖三次背叛主，可是因悔改及信從耶穌，而被耶穌賜予教宗之寶座。


乙年四旬期二主日

壹、福音主題禱詞：天上的父，請助我聽從基督以及聖神之聲音死於自私罪惡而活於天主。

貳、福音內容：

今天聖馬爾谷福音記載耶穌在大博爾山當著宗徒們的面顯聖容時，天父也在天空宣佈說：「這是我的愛子，你們要聽從祂！這話表示天父在勸告宗徒及後世歷代的人，要聽從主基督的命令。為什天父特別提出「要聽從基督」這個要求？因為耶穌在顯聖容前，祂曾向宗徒們預言：祂要受苦受難被人釘死，但第三天祂要復活起來。宗徒們聽說耶穌要受難釘死，心中大不以為然，伯多祿宗徒首先諫責耶穌不要如此。雖經耶穌指責他們；只知道體會人的事，不知體會天主的事，但他們心中仍不以為然。耶穌見此情形，才上大博爾山在宗徒面前顯聖容，把祂天主性的榮耀略加顯示，同時由天父在雲中高聲提醒宗徒們要聽從耶穌的命令，因為這是天主救贖人類的計劃，他也要繼承耶穌這樁救人的大事。假如耶穌按著他們的願望不受難釘死和復活，人類如何獲得救贖？他們又如何能成為教會的砥柱，繼承耶穌救贖人類，向歷代的人分施救恩的工作？為此，聽從耶穌的話並聽從祂的話去實行，為他們是必要的。在我們日常生活裡，有時也遇到類似情況，覺得天主的誡命與我們的願望格格不入，認為天主的誡命有些不近人情。這正是我們應該努力的地方，努力了解天主的完美計劃和祂對我們的重大益處，並努力去實行，可把這番努力視為我們該做的犧牲和克苦，尤其再這四旬期間，更是我們應該努力所作的克己善功，到了復活節，它會為我們掙來復活的光榮。」

參、福音注釋：

ㄧ.「他們都嚇呆了」：耶穌之所以在此時顯出自己的天主性，目的不外是增強宗徒們的信德，準備他們的心靈，承擔耶穌受苦受難時的考驗。

二.「不要將所見的告訴任何人」：因倘若此時把這事宣佈出去，不但更加強了ㄧ般人對耶穌為現世默西亞（領導群眾把羅馬人趕走）的觀念，而且也使宗徒們更難明瞭默西亞要受苦受死的預言。

三.「厄里亞該先來」：舊約講到厄里亞該比默西亞要早來以便做預備工作，如今厄里亞只顯現沒做什麼，因此前驅不是厄里亞，而是有厄里亞精神之若翰。

肆. 生活見證：

一.若翰看見耶穌時，就告訴他的門徒說；「請看天主的羔羊！」，亦即看默西亞及跟隨默西亞。

二.四維文教基信團之吳美錦姐妹在退下教職後二十年內引導ㄧ百多人參加慕道的班而領洗，這就是引導人認識及聽從耶穌。

伍. 生活指引：

ㄧ.我們跟隨耶穌的人要效法祂的精神，死於自己的罪而活於基督的精神。

二.我們要領人認識耶穌以及讓人與耶穌說話做祈禱建立關係而聽從耶穌。


乙年四旬期三主日

壹、福音主題禱詞：主！我們都是基督的奧體及聖神之宮殿，請潔淨我們！

貳、福音內容：

今天我們所讀的聖若望福音告訴我們：當耶穌從聖殿中驅除那些商人後，猶太人便問說：「?顯什麼神蹟給我們看，證明?有權作這些事呢？」耶穌回答他們說：「你們拆毀這座聖殿，我三天內要把他重建起來。」福音上又說：「耶穌所說的聖殿，是指祂自己的身體。」意思是說：?們殺害我的身體，把他釘在十字架上；但是第三天我要使他復活起來，獲得光榮的新生命，並把這光榮的新生命賜給世人，以滿足世人獲得幸福永生的願望。所以耶穌以祂的釘死和復活，證明了祂是天主降世成人的救主。這是祂所顯示大奇蹟。今天的聖若望福音上又說：「當祂從死人中復活以後，祂的門徒就想記了祂說過這話，也相信了聖經和耶穌說過的話。」從此可見，基督的釘死和復活是天主救人的偉大計劃和祂上智的安排。為回報天主及被釘死在十字架上的基督，我們應善守十誡，以愛還愛。為愛天主，我們要效法主耶穌祈禱的榜樣，多做虔誠的祈禱，與天主做密切感應，內心體會到天主聖意對我的呼喚和聖神的默導，努力遵循天主的聖意而生活。為愛他人，最好多從事愛德之作，比如多注意他人的處境和需要，量力為他們服務：或開導、或鼓勵、或安慰或協助，引導他們淨化、聖化自己，敬愛天主。為陶冶自己方面，我們該體會到自己的長處和短處，努力克制自己的慾望，革除自己的不良習慣，同時發揮自己的長處，造福他人，把自己訓練到完善境界：因為耶穌說過：「你們要成為完善的，如同你們的天父那樣完善一樣。」（瑪5：48）。我們如此努力，必能獲得基督的救贖大恩。

參、福音注釋：

一.「逾卻節」：是指耶穌開始傳教的第一個逾卻節，即公元二十八年三月三十一日的逾卻節，雖然前三部福音作者都記述在耶穌傳教末期，但若望所記述的時間和次序是比較可靠的。因為耶穌開始傳教，就不顧性命和威嚇潔淨了天主的聖殿，這是因耶穌對聖殿所懷的一片虔誠以及正義感。

二.「神跡」：為證明他的權柄是由天主來的（瑪16：－；谷8：11）耶穌給他們顯的徵兆，就是他死後三天復活的奇蹟。

三.「聖殿」共三次修建，一是撒滿王建七年（列上6：1），第二次是波斯王居魯士元年開工，第三次大黑落德於公元前二十與十九年間開工，共四十六年。

肆、生活見證：

一.曾去聖母瑪利亞之母亞納聖殿參觀，真覺得熱心聖潔之氣氛，可見聖母本身之聖潔。

二.自己本身身體之殿宇內有時也存放一些不應存放之東西，實應清理乾淨。

伍、生活指引：

一.在聖堂內應虔誠地祈禱，不必與別人談一些無關之事。

二.不可利用聖堂或教會做買賣以獲私利。


乙年四旬期四主日

壹、福音主題禱詞：主！請助我勿受同伴不好的影響而跟隨你！

貳、福音內容：

今天的聖若望福音上說：「天主這樣愛了世人，竟賜下祂的的獨生子，使凡信祂的人不致喪亡，反而獲得永生。」可見天主是如何愛人，祂願人人信祂而得救；但祂決不強迫人信奉祂，因為他賦給了人自由，祂也尊重人的自由，自由是人之為人的特徵，有人自願的信奉了耶穌為救主，也拒絕祂，今天的聖若望福音上又說：「信祂的不被定罪，不信的人已經被定了罪。不是耶穌定了他的罪，是他的不信定了他的罪。他不信是因為他的行為是邪惡的，不肯接近天主。」這段福音告訴我們，對自由的運用要慎重：善用自由是有益的，那才是真自由。濫用自由是有害的，那就不是自由。聖若望福音第三章（若3：1∼11）告訴我們：耶穌曾和一位有錢有地位的猶太人領袖夜談；這位猶太領袖，名叫尼苛德擎；他對耶穌的宣講和靈蹟，非常佩服；但因害怕他的同僚們非議，只好趁著黑夜時光，來與耶穌會晤。耶穌告訴他說，人必須信從祂，領受聖洗，才能進入天國。人領洗後便重生於天主聖神。耶穌也告訴他說：祂必須被舉起，被釘死在十字架上，然後信從祂的人們，才獲得永生。當時看起來，尼氏似乎在某種程度下，已信從了耶穌。稍後，當法利塞人定耶穌死罪時（若7：51），他曾設法為耶穌辯護；後在殯葬耶穌時協助阿黎瑪特雅人若瑟，辦理喪事；並帶著沒藥和沈香調和的香料，約有一百斤，來傅抹耶穌的遺體（若19：39）。助人固然要緊，但是信仰更重要，我們也需要在近人身上看到全能天主之奇妙化工及看到救主基督，降生救贖的高貴功效。

參、福音注釋：

一.「梅瑟舉蛇」：梅瑟在竿子上懸了銅蛇（戶21：8），人子要被懸於十字架上；被毒蛇咬傷的伊民，瞻望銅蛇，便可痊癒；因罪而死亡的世人因信賴被釘的耶穌，便可獲得再生。

二.「十字架」：代表耶穌的愛、犧牲，替人贖罪，可因信仰耶穌而得永生。十字架本是死刑具，因耶穌之愛而成為愛的象徵。

三.「光明與黑暗」：光明指以真理為思言行為的準則的人，黑暗是指心靈邪惡的人。」

肆、生活見證：

一.有一位大陸的教友在共黨制度下生活清苦但愛主愛人，死時得善終而且人山人海的信友送葬，一位共產黨員生活寬裕殺人無數，死時無人送葬。

二.有一位高雄主內之姊妹活長壽至九十五載，一生貧苦但熱心事主，死時子女孝順熱心事主並都有好的工作以安慰母親。

伍、生活指引：

一.有些信友原很喜歡前去領聖體，但因怕同住的不去領聖體說他們假熱心，就裹足不前，可見這是信仰不堅之故。

二.有的人只會作善事的人，但是信仰不堅，不能戰勝生活中的試探。


乙年四旬期五主日

壹. 福音主題禱詞：主！請助我以愛與喜樂之心背十字架，以便相似你！

貳. 福音內容：

今天的福音上耶穌向門徒們說：「人子要受光榮的時辰到了！」耶穌往耶路撒冷去，明明是為受難被釘死，要為祂掙得光榮的復活及進入永生。為此祂又說：「在現世憎恨自己生命的，反得保存這生命而到達永生」。祂又向門徒們說：「現在我心中煩亂，我可說什麼呢？我要說：父啊！救我脫離這時刻吧！」但同時祂又知道，祂到這世界上來，正是為受難受死，代人贖罪，這是天父的旨意，祂怎能逃避？為此祂又說：「我正是為了這事才面對這時刻！」主耶穌為何要服從？因為我們的原祖父母，就因驕傲不服從背叛了天主，才闖下滔天大禍。現在主耶穌也就以在苦難中服從天主的旨意，代人贖罪，為人恢復了天父兒女的身分及進入永生的權利。在我們的生活裡，我們要體會到天主是如何愛人，如何重視祂預定的救人計劃，也已實現這項重大的救人計劃。我們曾永誌不忘常懷感恩。提到苦難，我們人總認為是不幸，要設法逃避，而吾主耶穌卻把苦難視為光榮。我們需要效法耶穌在苦難中之服從接受之態度。因為耶穌知道祂自己本身沒有罪，不必受什麼罪罰，但是為世人之罪，補償世人之罪，而使世人與天父和好，離棄罪惡之路，而走向聖化及永生之路，因此當我們面對苦難時，應以贖己罪及贖別人罪之心情來接受。當痛苦到不能忍受時，應學耶穌在山園中的祈禱說：我父！若是可能，就讓這杯離開我罷！但不要照我，而要照你所願意的。」（瑪26：39）

參 福音注釋：

一.「耶穌回答他們」：他們是指希臘人，因宗徒中之斐理與安德肋二位宗徒通曉希臘文，因此透過他們認識耶穌。

二.「吸引眾人」：眾人是指天下萬民。不光是指當時生活在世的人，也指當時尚未生於世的人。全世界有六十億人口，相信耶穌者就有二十多億，可見耶穌愛與犧牲之吸引力及影響。

肆.生活見證：

一.我家母平時幫助很多窮人，病人及有罪的人，當他過世後在殯葬彌撒之公祭中，有二百多位哭著拿著香為她祈禱，可見愛人的人給人留下深刻的印象。

二.我的同初學耶穌會張尚德神父，因著他在生對人的愛，在他殯葬彌撒中，好幾百人來追念他。可見愛人的行為永遠留在他人之心田中。

伍.生活指引：

一.我們基督徒若想影響人並在死後永留在他人之記憶中，應效法耶穌之對人愛與犧牲之精神。

二.當痛苦來到我們之生活中，我們應以補贖，喜樂。服從之態度去接受，背著自己之十字架跟隨耶穌走上加爾互略山。


乙年聖枝主日

壹、福音主題禱詞：主！請助我們一生恆心感謝及服事你！

貳、福音內容：
    今日是聖枝主日，紀念猶太人手持聖枝，歡迎耶穌進耶路撒冷。按聖教禮儀聖枝主日是耶穌受難的開始，四篇福音都記載耶穌榮進耶路撒冷（路19：29∼40；若12：12~19；谷11：1∼11；瑪21：1∼11）耶穌這一次來到耶路撒冷就是為受難受死，代人贖罪，的確是個憂苦的時刻，然而猶太人卻偏在此時大事歡迎祂，場面非常熱烈：當他們看到耶穌騎著小驢就知道祂是默西亞他們按猶太習俗手持歡迎要人的橄欖樹和棕櫚樹枝，向祂高聲歡呼：「賀撒納，達味之子，奉主名而來的當受讚美！」賀撒納是猶太人的歡呼辭，意思是說「求?救助」。達味之子是救世主的另一個稱呼。因為按先知預言，救世主出自達味的後裔，稱為「達味之子」。在這苦難開始的時刻，怎麼耶穌還是有心情接受這種熱烈歡迎的場面呢？主耶穌這樣做並非為自己的榮耀，這種榮耀為祂算不了什麼，而是為我們人的益處：第一：祂為使世人知道，猶太人這樣歡迎祂是應該的；祂接受這種歡迎是名正言順的。因為祂的確是天主降世成人的救世主，祂這次來耶路撒冷，就是為犧牲自己，代人贖罪，使人能獲得永生。第二，祂為使人知道，為獲得祂的救思，世人也有應盡的努力，就是要認識祂為救世主，接受祂為救世主，並要讚頌祂，侍奉祂。如果不肯承認祂，又如何獲得祂的救思呢？在遊行之福音就講到耶穌榮進耶路撒冷，福音使我們想到，為救人需要多大的犧牲，我們應感恩及向耶穌學習；同時也看到世人之情感忽熱忽冷，我們也應不必太重視。在福音之受難史，讓我們體驗到耶穌默西亞使命之完成是經過苦難，死亡，復活而完成，祂真是戰勝死亡，罪惡，人性而活出新的生命，我們相信基督徒也應學習由苦難死於自己自私，罪惡，到活於天主的生命之過程。在聖週內，星期四是主的晚餐及建立聖體，星期五是苦難日。星期六是復活前夕。

參、福音注釋：

    一、「父啊！請給我免去這杯罷！但是不要照我所願意的，而是要照你所願意的」：耶穌表達臨終之苦，耶穌的心靈已因祈禱，靈魂堅固妥善，準備去受難受死，履行天父的旨意。
    二、猶達斯到耶穌面前說：「辣彼！逐口親了他：耶穌好幾次逃脫了敵人的毒手，但是耶穌的時辰到了，藉著猶達斯出賣而耶穌被抓。
    三、「伯多祿三次背主」：伯多祿是宗徒之長竟背叛耶穌，可見人性之軟弱，但因伯多祿悔罪，耶穌寬恕他而且重用他而讓他當第一任教宗。

肆、生活見證：

    一、奧斯定寫了懺悔錄，但是他真的悔改而成為大聖人。
    二、耶穌騎小驢受歡迎接受侮辱之精神影響許多致命聖人謙虛不怕死，為信仰作證。

伍、生活指引：

    一、猶太人歡迎耶穌五天後就釘死祂，我們亦要避免犯罪而重新釘耶穌於十字架上。
    二、天主對我們的愛，我們需忠心到底的去感謝服事，而不可因某種利益而背叛祂。


乙年復活主日

壹、 福音主題禱詞：「主！請助我們死於舊生活而活出愛的新生命。」

貳、 福音內容：

今天是復活主日。今天的聖若望福音記載：耶穌被埋葬後第三天清晨，瑪利亞瑪達肋納和聖伯多祿、聖若望兩位宗徒都到了耶穌的墳墓，看見墳墓已空。那時二位宗徒就想起了耶穌必須從死者中復活的預言，他們就相信了耶穌復活是無法否認的歷史事實。假如耶穌沒有復活，宗徒弟子們便沒有心火和勇氣向人宣揚基督的福音，聖教會也不會傳遍世界各國。耶穌復活是天主教的大奧跡，是天主教信仰的保證。因為耶穌自己能從死中復活起來這件奇蹟，證明祂是天主子，祂有天主的能力。能使人復活是靠著天主之能力，耶穌在世給三位死人復活，自己又在死後三天復活，可見耶穌具有天主性的能力。耶穌復活後，獲得了一個新生命，與祂被釘前的生命有所不同。祂這個生命是永恆的，不再死亡，也不能再受任何傷害。祂這個新生命是榮耀的，為此祂復活後，身發大光，嚇得祂的敵人不敢接近祂。耶穌獲得了這個新生命，是祂藉著受難受死的大功掙來的。可是祂獲得這個永恆榮耀的新生命，不僅是為祂自己，而且是為我們每一個人，因為主耶穌在講述聖體神糧時曾說過：「誰吃我的肉，喝我的血，必得永生，在世界末日我要叫他復活。」為此在世界末日，我們死去的肉身都要復活起來，進入一個永恆的新生命。不過我們為獲得這個榮耀的新生命，也該付出代價，背著我們的十字架，跟著耶穌走苦路。耶穌說：「誰願跟隨我，該背自己的十字架跟隨我。」就是該忍受祂一生中所遭遇的患難貧病及個人本分當盡之苦勞，才能得到新生命。

參、 福音註解：

一、「一週的第一天」：是安息日(猶太人的星期六)後的第一天，就是現在我們所說的「主日」(默1：10)。
二、「瑪利亞瑪達肋納來到墳墓那裡」：這一句中，雖沒有提到別的聖婦們，但別的聖婦們也一定是同去的(瑪28：1~4；谷16：1~4；路24：1~2)。
三、「把主搬走」：是指瑪達肋納看見屍體不在，只留下殮布、汗巾和細麻布。
四、「一看見就相信了」：伯多祿及若望他們二人看見耶穌屍體不在，只留下遺物，就相信祂已復活。

肆、 生活見證：

一、在教會初期教難中，許多教友相信耶穌是真神，因為祂已復活，因此寧願被人餵獅子死亡，也不願違背信仰。我去羅馬看到鬥獸場，就想到初期教友死於自己活於天主，相信肉身之復活之信仰。
二、全世界有六十億人口，信耶穌者有二十多億，可見信仰之力量。

伍、生活指引：

一、 肯定耶穌復活之真實性能堅固我們的信仰。
二、 肯定人將來肉身會復活，能助我們多想天上之事，以及度聖善的生活，走向永生天堂。


乙年復活期二主日

壹、 福音主題禱詞：主!我相信你死而復活﹐求你常賞賜我心中之喜樂與平安。

貳、福音內容：

福音上記載﹐主耶穌復活後顯現給宗徒們時﹐第一句話就是向他們祝平安。按今天聖若望福音的記載﹐主耶穌兩次顯現給宗徒們﹐向他們祝平安﹐就祝了三次。這平安是指心靈的平安﹐它為我們帶來溫馨與幸福。這平安不是金錢可以買到的﹐也是我們人生中不可或缺的要素。有錢有勢的人﹐心靈不一定平安﹐不平安就不幸福。無錢無勢的人﹐往往卻心靈平安﹐心靈平安﹐雖窮也幸福﹐為獲得基督所祝的平安﹐我們必須具備兩個條件：第一個條件﹐心靈要聖潔光明﹐良心無虧無罪。假如有虧有罪﹐便構成基督平安的障礙﹐必須藉悔改獲得罪赦﹐將此障礙清除﹐始能接受基督平安。為此主耶穌第一次顯現給宗徒們時﹐向他們兩次祝平安後﹐立刻就賦給他們和教會給人赦罪的權能說：「你們領受聖神吧!你們赦免誰的罪﹐誰的罪就得赦免。」為使宗徒們和教會能幫助當時和後世歷代的教友們悔改獲得罪赦﹐準備接受基督平安。第二個條件﹐必須心中有愛：上愛天主如慈父﹐下愛眾人如弟兄姊妹﹐因為我們都是天父的兒女。心裡有愛就平安﹐心裡有恨就痛苦﹐為此主耶穌在晚餐廳裡向宗徒們說：「我給你們一道新的命令﹐你們要彼此相愛﹐如同我愛了你們一樣。」(若13：34) 愛的對象是天主與人。欲愛天主﹐就必須先信天主。對天主有信心﹐才能對天主產生愛心﹐信德與愛德是緊密相連的。今天福音耶穌向多默宗徒說得很清楚﹐祂說：「不要做無信的人﹐而要做個有信德的人。你因為看見了我才相信嗎?那些沒有看見就相信的﹐才是有福的。」由於沒有見到耶穌就相信﹐愛耶穌而且遵行天主的愛人命令﹐耶穌的平安自然要充滿他們的心靈﹐使他們的生活快樂幸福。

參、福音註解：

一、「第一天晚上」：是指復活日那天晚上顯現給十位宗徒(猶達斯上吊﹐多默不在)。日間耶穌之顯現給瑪利亞瑪達肋納、眾聖婦﹐和前往厄瑪烏的兩位門徒。
二、「八天之後」：是指復活日算起第八天﹐意即今之卸白衣主日晚上。
三、「我的主!我的天主」：多默表達信德的話。
四、「向他們噓了一口氣」：這指宗徒們蒙受了聖神﹐準備領受聖神降臨日的鴻恩。

肆、生活見證：

一、當佛教徒鍾弟兄沒有看到他的法師來探望癌末的他﹐又見到我這位與他不熟的神父來關心帶有攝護腺癌的他及為他祈禱﹐此時他受感動﹐因體驗到天主及人的愛﹐產生對天主的信仰而表達出心中平安願意接受洗禮﹐藉此愛主耶穌。
二、另一位佛教徒馬瑞昌弟兄也是同樣地體驗到天主及人的愛而接受洗禮﹐在善終前因肝癌擴散身體痛﹐但靈魂?喜樂唱了二個多小時的聖歌﹐而平安離開人間到天國, 真感謝天主給他之恩典。

伍、生活指引：

一、 人有信就有愛﹐在愛內就有平安。.
二、 當人辦完了告解﹐得到罪赦後﹐心中就充滿平安﹐甚至改掉了舊有的毛病。


乙年復活期三主日

壹、 福音主題禱詞：主！請助我們現在還體驗到你復活後的臨在。

貳、福音內容：

今天的福音告訴我們，耶穌復活後顯現給祂的宗徒捫，他們竟不敢信以為真，以為是見了鬼。依常情而論，門徒們見師父復活顯現給他們了，他們應該高興相信才是，為什麼竟適得其反，還以為是見了鬼了呢？其中原因，是因他們只從本性方面看耶穌復活，忘記從信仰方面，即從梅瑟法律和先知預言看耶穌復活之故。的確，從本性方面說，我們只見人死亡，總不見死人復活顯現給人，假如現在有死去的親友復活起來，顯現給我們，我們一定不敢貿然相信為真，也認為是見了鬼，心理害怕高喊有鬼。當時門徒們的心理就是如此。主耶穌如何對待祂的門徒們呢？祂沒有責備他們的不信，卻用很大的耐心開導了他們，證明祂確實是復活了。他們既以本性眼光看祂的復活，祂就先由本性方面為他們証實。祂說：「你們看，是我，不是鬼。你們知道，鬼是沒有肉軀和骨頭的，而我卻有。你們看我的手我的腳，你們摸一摸，的確是我。你們也知道，鬼是不吃不喝，而我卻吃喝，你們有什麼吃的沒有？我立刻吃東西給你們看，他們給了祂一塊烤魚，祂就當他們的面把烤魚吃了。」除了本性方面開導他們外，又從信仰方面，即用聖經上的記載開導他們。這一點非常重要，卻被宗徒們忘記了。祂向他們說：「我以前還同你們在一起時，就對你們說過，諸凡梅瑟法律，先知和聖詠上關於我所記載的，都必定應驗。經上曾這樣記載，默西亞必須先受苦受難，然後第三天要從死者中復活起來。這些記載：在我身上都應驗了。」這時他們的心竅開了，理解了經書，相信耶穌確實復活了。因此我們在生活中不但以本性觀點，而且以信仰眼光去判斷。

參、福音註解：

一、「二人」：指厄瑪烏二位門徒，他們談論耶穌之事，而耶穌告訴他們十字架的道理，使他們對真默西亞有信德，因著他們的愛德而看見了耶穌。
二、「立在他們中間」：耶穌復活後，不敲門就出現在宗徒們中間。耶穌復活後的肉身己有四
大奇恩：神光、神速、神透和神健。
三、「一片烤魚」：耶穌當宗徒的面吃了烤魚。本來耶穌復活後的肉身是神性（格前15：44），本來不需要飲食，但為在宗徒前證明自己實在有肉身，一定不像是外面像吃，卻也實在吃了（多12：19）。
四、「必須」：表示天主在自己身上之救人計劃（路9：22）。

肆、生活見證：

一、有一位治民弟兄在臨死前体驗到復活的天主的愛而告訴他的家人他看到光及聖母，光代表天主臨在以及聖母之迎接他到天堂上去。
二、有一位劉美麗姊妹之母安秀麗姊妹在昏迷時，我去付終傅，天主使她活起來，可見耶穌是復活的主。

伍、生活指引：

一、 我們需要多以信仰眼光去生活。.
二、 耶穌是復活的主，我們相信主的人，將來肉身會復活，因此死亡時，不要太悲傷。


乙年復活期四主日

壹、 福音主題禱詞：主！請賜青年聽到你的召喚，成為有聖德的神父修女！

貳、 福音內容：

今天若望福音中耶穌說：「我是善牧，我認識我的羊，善牧為羊捨命。」這裡所說的羊，代表所有人，耶穌認識所有的人，祂為救贖所有的人，不惜受難釘死，代人贖罪。耶穌又說：「我的羊也認識我，祂們聽我的聲音，跟著我走。」這裡所說的羊，是指我們信徒。倘若有人問我們：你認識善牧耶穌嗎？我們一定會答說：認識。倘若再問我們說：你聽見耶穌說話的聲音嗎？我們可能要說：耶穌已升天去了，我們怎能聽見祂向我們說話呢？正確的答案仍然是肯定的，我們仍可聽見耶穌向我們說話，因為耶穌向我們說的話已紀錄在聖經上，只要我們打開聖經閱讀，就聽見耶穌向我們說話。我們是否閱讀聖經呢？讓我們自己答覆自己並善作決定吧！耶穌除藉聖經跟我們說話外，也藉祈禱向我們說話，比如祈禱後得到的靈感，生活中問題得到靈感找到解決的方法等。天主時時對我們說話，只是我們太忙而沒有安靜時間祈禱或安靜地生活，才沒有聽到。倘若再問：你跟著耶穌善牧走嗎？我們可能要說：我們看不見耶穌，如何能跟著祂走呢？其實，跟著耶穌善牧走，就是按著祂的話、祂的教訓去生活：上愛天主，下愛近人。現在我們捫心自問：我們是否遵照耶穌教我們愛主愛人的教訓度生呢？只有我們自己能答覆此問題。耶穌又說：「我還有別的羊，不在這羊棧裡，我該把他們領來。」這裡所說的羊是指未歸信基督而未加入祂教會的人。耶穌於升天前告訴門徒往訓萬民，使他們成為門徒，我們是教友，當然也負有此任務，按自己能力向外宣揚基督的福音。我們捫心自問：我們是否曾運用適當機會，向教外親友介紹我們的信仰呢？很值得我們省思。今天也是聖召節，讓我們不光為普遍缺乏神父修女聖召祈禱，也要鼓勵奉獻子女答覆召叫。

參、 福音註解：

一、「我是羊的門」：這指二層意思：一是誰願意牧羊，應由耶穌那兒領受管理羊群的權柄(若21：15~23)。二是不經過耶穌，不能找到草場亦是生命的食糧。
二、「認識」：不光表示明悟作用，也因認識而心嚮往之出於意志的那種愛的作用。
三、「我有權捨掉它，也有權再取回它」：捨掉是祂自由甘心願意，取回是因耶穌之天主性有能力取回生命。

肆、 生活見證：

一、 我來善導堂時看到聖堂前面有兩個破佈告欄，我在祈禱中聽到聲音要我做四個佈告欄介紹教會、幼稚園及社服中心，以及做夜光之彌撒時間標示牌使路人看見。結果參加彌撒人數增加。
二、 因著為許多病人覆手祈禱，使人體驗到天主及人之愛而歸主。

伍、生活指引：

一、 主耶穌是道路，因此我們需引導人認識耶穌。
二、 神職人員應多花時間在祈禱上，多聽主的聲音，以使福傳工作更有效率。


乙年復活期五主日

壹. 福音主題禱詞：主！請助我們藉聖言，聖體，祈禱加強我們與你之關係，並多結聖德的果實！

貳. 福音內容：

耶穌在世傳教時，喜歡用比喻講道，就如我們今天所唸的聖若望福音所記載的：耶穌用葡萄樹做比喻就是一例。猶太地區適合葡萄樹生長，盛產葡萄，是猶太人生活裡常接觸的東西。耶穌遂用葡萄樹做比喻，幫助他們明白祂所講的道理。福音中耶穌說：「我是葡萄樹，你們是葡萄枝，我父是園丁。所有屬於我而不結果實的枝子，祂便剪掉；所有結果實的，祂就修剪，使他結更多的果實。」屬於耶穌而不結果實的枝子，是指那些信奉耶穌，卻不肯遵照耶穌教訓去生活的信徒，他們既不遵照耶穌的教訓去生活，他們的生活，自然就與耶穌的生活不合，他們就不在耶穌內，也不在天父內，結果就與天父分離，被天父拋棄了。所有結果實的枝子，是指那還信奉耶穌，又按耶穌的教訓生活的信徒。他們既按耶穌的教訓度生活，他們的生活自然就與耶穌的生活相符合，他們就住在天主內，他們在天主豐富恩寵的輔導下，會作出更多榮主救人的善工，這比喻告訴我們二件重要大事：一是我們對天主的信德，必須在生活裡付諸實行。二是強調耶穌與信徒之間的關係，非常密切，不可分離。關於「實行」，因為信而實行，才是活信德，活信德才能引人進入天國。只信不作是死信德，死信德不能引人進入天國。如何實行呢？聖若望一書中提到：「天主的命令是我們信祂的子耶穌基督之名，並按祂的吩咐彼此相愛。」書上又提到：「愛人不可只在言語和口頭上，而要以行動和真誠來表達。」關於「關係」，因為耶穌的信徒同主耶穌自己，有不可分離的密切關係，而且因同一信仰，信友彼此休戚相關，必須互助互愛，團結合作，共謀自身和全體教會的發展，猶如基督奧體下肢體之協調。

參. 福音註釋：

一. 「樹與枝」：樹是耶穌，傳送養分。枝是不能自主的存生與生活，枝與樹若能連結就能結果，信友與耶穌連結就能產生永生的果實。這指出聖體聖事之意義。

二. 「剪掉與清理」：剪掉是指捨棄那些失掉信德和缺乏愛德的信友。清理是指天主藉著世界上的困苦、艱難、天災、人禍，試煉那些屬於自己的人，即那些堅信並熱愛天主的信友。

肆. 生活見證：

一. 我看到一部電影「教會」，其中描寫一位耶穌會神父因愛耶穌在美洲土著中傳揚福音而被土人所殺，屍體由河上游留下。這是與主關係及結果實。

二. 耶穌會士田永正神父曾當教區神父管理嘉義堂區之青年宿舍而愛青年人，死前進入耶穌會，相當有信德及愛德及忍德，寫了很多書，死前因胃癌痛苦萬分，當我去看他時，他都忘記其痛苦而同我開玩笑，值得敬佩。

伍. 生活指引：

一.基信團是為助我們實踐生活聖言，盼我們多多成立實踐聖言之基信團。

二.我們堂區信友有時只有狹窄之堂區意識，而沒有鐸區、教區、教會共體之意識，盼共勉。


乙年復活期六主日

壹、 福音主題禱詞：主！請助我們發展到耶穌的為仇人捨命之愛。

貳、 福音內容：

耶穌教我們愛人，要如何愛法呢？在今天的聖若望福音上記載耶穌向門徒們說：「這就是我的命令，你們要彼此相愛，就像我愛了你們一樣。」耶穌怎樣愛了我們，我們也要怎樣彼此相愛，這就是耶穌教我們的相愛之道。耶穌怎樣愛了我們呢？有三項值得我們學習： 一、耶穌愛我們所有的人，絕不排除任何人，不像我們人在愛人上有所選擇和排斥，愛這一個，不愛那一個。 二、耶穌愛人的目的，不是為求自己的益處，而是為求人的益處，與人愛人的目的大不相同。 三、耶穌愛人之深，達到極點，以致把人視為知己朋友，代人捨命贖罪。誠如祂在今天的福音上向門徒們所說：「人如果肯為朋友捨命，這應該是人間最大的愛了。我不再稱你們為僕人，因為僕人不知道主人所做的事。我稱你們為朋友，因為我從父聽來的一切都告訴你們了。父派遣我到世上來，是為人類做贖價，使人獲得永生。」的確，耶穌為替我們贖罪，被釘在十字架上，為我們恢復了天父兒女的地位，有權進入天國。耶穌這樣愛了我們，為我們付出了這麼大的代價，所以祂要求我們要彼此相愛。我們該遵照祂的命令，效法祂愛我們的榜樣，我們彼此之間該相愛如弟兄如朋友，因為我們人是社會性的，不能離群索居，我們為求和睦相處、幸福的生活，大家就該彼此關懷愛護，遇到爭議，設法溝通，達成共識；遇到誤會，謀求諒解；遇到困難，互相商討解決；遇到責任，互相鼓勵支援；遇到憂苦，互相安慰；遇到喜樂，大家分享；達到大家甘苦與共、休戚相關的幸福境界。既然天主是愛，誰認識天主，他就認識愛，他就愛天主及愛天主所愛的人，為此愛人的人都是天主的子女。我們都是主耶穌的信徒，我們對天主認識多少，就看我們愛人程度有多少。

參、 福音註釋：

一、「門徒」：指該在眾人前表示他是耶穌的門徒，結出豐富德性的美果，而且日勝一日地相似耶穌，在耶穌內長進，直到在耶穌內完成（哥1：28）。

二、「為朋友捨命」：是指耶穌不但為朋友也為仇人犧牲了自己的性命。

肆、 生活見證：

一、我在衛道中學讀高中時，看到耶穌會士鄭爵銘神父，就覺得他是一位聖人，因他相似耶穌愛主愛人。

二、當我想進耶穌會前見到高欲剛神父時，也覺得他是聖人，因他有慈祥的臉及聖德以及天主給恩寵對我之召叫之故。

伍、 生活指引：

一、我們是天主之子女，既然天主是愛，我們應在愛上相似天主，才能說我們認識天主。

二、我們的愛太狹窄，應努力效法耶穌達到無私，以仇人為朋友，愛眾人，不排斥他人，甚至為仇人犧牲生命。


乙年復活期七主日

壹、福音主題禱詞：主！請助我們在生活中體驗到你的臨在，力量及愛。

貳、福音內容：

    今天我們慶祝耶穌升天節，紀念天主子奉天父之命降世成人，完成了祂代人贖罪的大功，回到天父那裡去交職，與天父共享尊榮，並在天父前為祂所救贖的人類作中保，在天父家中為人預備地方，這是主耶穌親口向門徒們說的，祂說：「在我父家裡有許多住處。我去，是為給你們預備地方。我去了，為你們預備了地方以後，我必再來接你們到我那裡去，為的是我在那裡，你們也在那裡。」（若14：2∼3）由此可見，耶穌升天是我們升天的先聲。耶穌升天除了在天上為我們預備地方之使命外，也為派遣聖神來護慰。耶穌升天後，由誰幫助後世的人獲得耶穌的救恩呢？耶穌立了祂的教會，並於升天前，將此任務託付於祂的教會來執行。誠如在今天的福音上所記載的，耶穌向門徒們說：「你們到世界各地去，向所有的人傳福音，信而受洗的人必定得救；不信的並必定罪。」耶穌知道，教會是由人組成的，為有效執行耶穌託付於他的任務，需要聖神的領導和護慰。為此耶穌升天後，遂要求父派遣聖神來。教會在聖神的領導護慰下，到處去傳揚福音，並藉所行的奇蹟，證實所傳的福音。耶穌雖升天去了，但他並未離開祂的教會，仍然同教會在一起，助祐教會，直到世界末日。耶穌說：「看！我同你們天天在一起，直到今世的終結。」（瑪28：20）。耶穌如何做到呢？耶穌是天主，藉祂的全能，無所不在，處處都在，自然更在祂的教會裡，尤其祂立了聖體聖事，並在信友領聖體時，耶穌進入每一個領聖體者的心靈裡。耶穌升天前，把傳福音的使命傳給宗徒們及基督信徒，因此每位基督徒，包括主教神父教友都負有此傳教任務同時需在日常生活中為主做見證，靠著信德（以光代表）及愛德（以鹽代表）使人產生好感，尊重以及追求及接受。

參、福音注釋：

    一、「一切受造物」：指全人類，凡相信福音者，就該受洗（若3：5－8）。

    二、「奇跡」：此處指凡有信仰的人，必要在自己身上，體驗到天主的全能（若14：12）。這表示出天主照顧信徒堅定所傳的福音。作者提出五種特恩：1.驅逐魔鬼（宗8：7；16：18）；2.說新方言（宗2：4；格前14）；3.手拿毒蛇，而不受害（宗28：3∼6）；4.喝毒品而不受損；5.給病人覆手，可使病人痊癒（雅5：14）。

肆、生活見證：

    一、本人靠耶穌的力量，用覆手祈禱，使喉嚨受傷的曾姊妹痊癒，又使慕道者曾雙雨同學腳傷得痊癒，感謝主的愛。

    二、本人靠耶穌的力量使一位受邪靈困擾而無法成眠的陳弟兄得到痊癒，使陳弟兄感謝主而願意接受使命使親友熱心及為主做見證。

伍、生活指引：

    一、在祈禱時用方言及覆手以及信友齊唸玫瑰經，使附魔的人得到痊癒及心靈自由。

    二、我們應感謝耶穌升天後為我預備地方及派遣聖神，我們需隨聖神領導走聖善的道路。


乙年聖神降臨主日

壹、福音主題禱詞：主！請遣發聖神來助我們由善工走向信仰！

貳、福音內容：

    今天是聖神降臨的大慶節，是天主聖神降臨到教會，為教會主持開幕大典的日子，耶穌在世傳教時立了他的教會，訓練了宗徒弟子們，準備他們將來向普世萬民傳福音。耶穌升天前，又把普世萬民傳福音的任務託付給他們，並吩咐他們要等候聖神降臨，領導他們向普世萬民從事福傳工作。耶穌升天後第十天五旬節那一天，天主聖神果然降臨到教會裡，領導宗徒弟子們開始向來自各地的人傳福音。聖神選定五旬節這一天降臨，因為教會傳福音的對象是普世萬民。五旬節這一天是猶太人的大慶節，僑居各國的猶太僑民都來耶路撒冷過節，許多外國遊客也來耶路撒冷，看猶太人如何過節，這的確是聖神降臨，領導教會向普世萬民傳福音的好日子。至於宗徒弟子們在領受聖神前，因害怕猶太人不敢出門，但領受聖神後，立刻勇氣大增，到街上向群眾宣揚基督為救主和祂的聖道。來自各國的群眾，雖然語言不同，但在聖神的安排下，卻聽見宗徒們用各種語言向他們講道：說希臘文的聽見宗徒們用希臘文向他們講道，說阿拉伯文的聽見宗徒們用阿拉伯文向他們講道，說其他語文的聽見宗徒們用其他語文向他們講道。當天就有三千多人，在聖神的感召下歸信了救主基督。自此以後，天主聖神遂長住在教會裡。領導教會從事教會傳福音工作，淨化，聖化人的心靈，直到世界的終結。在我們的日常生活中，我們都有追求真理的願望，說話行事都願講理合理。這種願望就是來自聖神的啟發。按今天所讀的福音第二式所載，耶穌親口向門徒們說：「我父那裡給你們派遣了一位護慰者，祂是發自父的真理之神，祂要引導你們進入一切真理。」（若16：12∼15）。聖神是愛德之神。我們要多想到聖神以及虔誠地口呼其名。

參、福音注釋：

    一、「真理之神」：是指聖神，其和耶穌的教會要繼續作證，證明耶穌是默西亞，天主子。父派遣子，父與子派遣聖神，暗示天主聖三內在生活的相互關係。

    二、「聖神要光榮耶穌」：如同耶穌光榮聖父一樣。啟示絕對是唯一的，發源於聖父，實現於聖子，完成於聖神。假使沒有聖神的扶助，領導和光照，信友便不能認識耶穌。

肆、生活見證：

    一、初期教會雖有教難，許多基督徒在羅馬鬥獸場被野獸吃了，教會因有聖神愛與真理之領導，教會沒有被消滅，反而發展成羅馬公教會。

    二、教會在中國大陸有義和團及中共之迫害，教會沒被消滅，反而產生致命聖人及數萬之基督徒。

伍、生活指引：

    一、聖神是安慰，真理及愛之神，我們需重視祂的存在，而能為主做見證。

    二、我們的善念，善願，善言，善行都是來自聖神的感動，藉此表達我們的信仰，承認耶穌為主。


乙年天主聖三節

壹、福音主題禱詞：主，請賜我們有福傳之熱火而完成教會之使命！

貳、福音內容：

    今天普世聖教會慶祝天主聖三節，提醒教友們要多想想今天三位一體的道理，天主三位一體，道理高深，不易明白，但卻非常重要，祂是我們信仰的中心和基礎。這端道理高深難懂，因為祂不是由人想出來的，也不是由教會編造的，而是由天主啟示給我們的，是天主子降世成人的耶穌基督親口告訴宗徒弟子們的。在四福音上，尤其在聖若望福音上，主耶穌曾三番五次的向門徒們講述了這端道理。
    主耶穌為什麼還屢次向人講述這端道理呢？因為這端道理同人有密切的關係，人類的永生永福就建立在這端道理上。從這端道理，也可以看出天主教信仰的高貴特徵，遠非其他一般宗教信仰所可比擬的。一般宗教信仰都承認宇宙間有一個至上神，他比人能力大，人應該恭敬他，有需要時要求他賜福，有困難時要求他保佑。
    神比人厲害，人惹不起他，心理自然怕他，不敢冒犯他。人同至上神的關係就止於此，再沒有更進一步或更親善的關係，但天主教信仰並不止於此，天主子耶穌基督親口告訴我們：天主不但是我們的造物主，我們是祂的受造物，我們該恭敬祂，求祂賜福保佑；天主還是我們的慈父，我們是祂的兒女；天父以慈父之心愛護我們，我們該以兒女心腸孝愛天父。我們同天父的關係是親情關係。我們犯罪，理當受罪，但天父不但沒有罰人，還大動了憐憫的心，派遣祂的獨生子降生成人，受難受死，代人贖罪，為人恢復了天父兒女的名份。聖父聖子共遣聖神住在我們心中，為主作證。同時在每人心中做淨化、聖化人心的工作。主耶穌升天前，叮囑祂的門徒說：「你們去使萬民成為我的門徒，因父及子及聖神主名給他們授洗，我吩咐你們的一切，都要教他們遵守。」我們須以聖三之名求而努力實行愛主愛人。

參、福音註釋：

    一、「加里肋亞」：因猶太人拒絕相信耶穌為默西亞，因此耶穌願意宗徒離開無信的猶太，往加里肋亞去。意即向外邦人傳揚福音。這是福傳之本旨。
    二、「權柄」：委派宗徒們往普天下去擴張天主的國。
    三、「授洗」：人需接受洗禮並遵守基督的誡命。
    四、「遵守」：人僅領洗是不夠，必須在生活上，做一個使徒。
    五、「你們」是指宗徒。宗徒之責任是為萬民導師，以付洗分施救贖之恩，因耶穌的名管理信友。

肆、生活見證：

    一、主教神父生活中負有導師，付洗以及管理之責任，許多主教與神父認真地如此做。
    二、許多教友努力做福傳，像吳美錦、葉翠香、譚珊芝、李炳成、廖俊傑、張謝金兄姊等。

伍、生活指引：

    一、我們須悔改，接受洗禮，領受聖神為主作證。
    二、我們是天主的兒女，不要忽略心中之聖神，讓祂充滿我們而努力同別人分享主的愛與喜樂，為主做見證，引人進入教會。


乙年基督聖體聖血節

壹、福音主題禱詞：主幫助我體驗到愛與犧牲之意義而去實行。

貳、福音內容：

    自古以來，中西各民族的盟約，常在血的保証下來完成，稱為盟約之血。我國歷史也有歃血為盟之事，比如春秋時代，各國諸侯結盟時，殺牛祭天，以血肉為保証。凡參加之諸侯各啜血為証，血為祭祀和盟約是如此重要，因為血是生命的要素，有血人才能生活。貧血或失血過多，會威脅人的生命，把血流盡了即死亡。可見血與生命的關係，主耶穌知道這個道理，才決定以自己的血祭祀天父。並養活人靈魂的生命。今天聖馬爾谷福音上所記載的，祂在受難前夕同宗徒們吃逾越節晚餐時，以祂天主的無上智慧和全能想出了一個奇妙的辦法，就是把麵餅變成祂的體，把葡萄酒變成祂的血，作為祭品，祭祀天父，代人贖罪，這就是彌撒祭祀。耶穌在建立聖體聖事時說得很清楚，祂拿起麵餅，向天父感謝了，交給祂的門徒說：「你們大家拿去吃，這就是我的身體，將為你們而犧牲。」又拿起杯來，向天父感謝了，交給祂的門徒說：「你們大家拿去喝，這一杯就是我的血，新而永久的盟約之血。將為你們和眾人傾流，以赦免罪惡，你們要這樣作，來紀念我。」從這些話可以看出，彌撒祭祀就是重演耶穌在十字架上的祭祀，並產生同樣的效果，就是：耶穌在十字架上的祭祀中悅了天父，救贖了人類，現在祂以彌撒祭祀也同樣中悅天父，同樣為我們獲得救恩。所不同的，乃是十字架上的祭祀，只由耶穌舉行了一次，彌撒祭祀卻我們常常舉行，為紀念祂。我們在令彌撒中體驗主對我們的愛，不光再次奉獻主耶穌的生命，也使我們領受祂的生命而做為我們靈魂的食糧，我們感謝主能與父團圓，共享親情。

參、福音詮識：

    一、「客廳」：是指晚餐廳，可能即是瑪爾谷的家（谷14：51~52；宗12：2）
    二、「拿過水罐的人」：可能是馬爾谷本人或谷家中的僕人。
    三、「逾越節晚餐」：是耶穌在世與自己的門徒最後所行的一次聚餐。

肆、生活見證：

    一、參與彌撒使我們體驗到是一種感恩祭，因主愛我們，我們表達感恩；也使我們體驗到是一種贖罪祭，因為贖我們的罪；也使我們體驗到是一種愛與共融之宴席；也使我們體驗新的「巴斯卦」（逾越節）由死於罪惡自私走向愛而活於天主。
    二、聖人們都很渴望天天參與彌撒及領聖體，與主結合，甚至有為主殉道之思想及意願而與主永遠在一起。

伍、生活指引：

    一、聖體聖事助我們走向聖善無罪而充滿愛之生活。
    二、聖體聖事也提醒我們信友間橫向之兄弟姊妹之家庭溝通及關係。


乙年常年期第十二主日

壹、福音主題禱詞：主！請助我遇困難時，多依靠你！

貳、福音內容：

    今天的聖馬爾谷福音所記載的是耶穌平息風浪，這証明耶穌基督是天主第二位聖子，降生成人的救世主，祂是真天主又是真人。耶穌在船尾睡著了，這事証明耶穌是真人，具有人性。祂講道勸人忙碌了一天，自然覺得很疲倦，需要休息。所以祂的宗徒們，把船駛到對岸無人的地方去安歇。船正航行時，耶穌就疲乏得在船尾睡著了，耶穌的人性和我們的人性相同，只差沒有罪過。耶穌在熟睡時，海上風浪大作，船幾乎要翻覆，門徒們向耶穌呼救喚醒了祂。耶穌責斥了風，命大浪靜下來，風浪就平息了。這事証明耶穌是真天主，祂具有天主性和天主的能力。耶穌平息風浪後，就責備門徒們說：「你們怎麼還沒有信德呢？」，因為門徒們沒有認出祂的天主性，而彼此說：「這人到底是誰？連風和海洋都聽從祂。」可見他們對耶穌的身份是如何模糊，對耶穌的信德是如此微弱。我們不必驚訝門徒們的信德微弱，因為耶穌還沒有向他們公開聲明，祂是天主子降世成人的默西亞。我們雖已知耶穌是天主子默西亞，但一遭遇重大困難時，我們對耶穌的認識還不是表現得不夠，對耶穌的信心還不是表現得薄弱，如同門徒們一樣嗎？比如我們的親友患上癌症時，我們不知不覺的就說：「天主啊！你為什麼讓他患這種絕症呢？」這種想法就表示我們對天主的認識不夠。因癌症是由空氣汙染，水汙染，蔬菜上之殘餘農藥，雞鴨肉內的化學藥針作用等殺人體細菌，製造癌症因素，這些因素是人為的而不是天主安排的。但人生定有大風大浪，那我們應如何自處？我們相信這是一考驗我們對祂的信心，相信祂與我們同在，不會讓我們走投無路，讓我們更加依靠祂，並在祂助祐下警醒奮鬥，立功補過，安抵天國。

參、福音註釋：

    一、「耶穌平風浪」：這個奇蹟三位聖史都有所記載，但瑪與路還不及谷所記載的生動活潑。
    二、「你們怎麼還沒有信德呢？」：這不是說門徒對耶穌尚沒有信心，而是驚訝他們見了祂行了這麼多的奇蹟，還沒有一種超人的信德。三、「船」：比作教會。其遭風浪，但耶穌同在，有驚無險地抵達安全之地。

肆、生活見證：

    一、在初期教會教難中，許多信友被抓去餵獅子，但因為主與他們同在，教會沒被消滅，反而發展成羅馬公教會。
    二、在十六世紀馬丁路德離開教會而成立誓反教，但天主派遣耶穌會抵抗反對思想而重視兒童及高等教育而挽救信友。

伍、生活指引：

    一、我們生活中面臨病、窮、孤、苦時，天主與我們同在，我們應多依靠天主，度過難關，其實許多信友體驗到。
    二、教會缺乏神父或修女聖召時，我們信友應努力祈禱及奉獻子女或孫子女嚮應天主之召叫。


乙年聖伯鐸聖保祿節

壹、 福音主題禱詞：主！請教我多依靠聖神及聖母而戰勝邪惡。

貳、福音內容：

    今天是聖伯多祿和聖保祿二位宗徒瞻禮，這是普世教會的大慶節，聖教會特別慶祝這兩位宗徒的節日，乃為使普世基督信徒，深切體會到這兩位宗徒在信仰方面的貢獻，對我們信仰生活有非常密切的關係。關於伯多祿與我們信仰的關係，今天瑪竇福音上講得很清楚，主耶穌向伯多祿說：「你是伯多祿（磐石），在這磐石上，我要建立我的教會，邪惡的努力不能戰勝他。我要將天國的鑰匙交給你：凡你在地上所束縛的，在天上也要被束縛；凡你在地上所釋放的，在天上也要被釋放。」耶穌立伯多祿為普世教會的元首，把向萬國萬民宣揚福音，駁斥異端的任務和治理教會的全權交付在他手中，使他在信德的道理上和有關倫理的事務上，作普世教會的導師，不會發生錯誤。因為耶穌說了：邪惡的勢力決不能戰勝他，又使他引人相信敬愛天主，加入耶穌的教會，作天主的好兒女，進入天國；因為耶穌把天國的鑰匙交給了他。耶穌升天前派遣宗徒們往訓萬民時說：「我要同你們天天在一起，直到今世的終結。」主耶穌表明聖伯鐸和其他宗徒們活不到世界末日，為何如此說呢？就是指同他們歷代合法繼承人在一起。今天普世教會，在信德道理和倫理道德事務上服從羅馬教宗的訓導，就是根據主耶穌這些話而來。教會不光靠教宗之力量，也靠聖神之指導，使我們進入天國。伯多祿重視對猶太人之牧靈之工作，而保祿自歸化後，在阿拉伯曠野隱居祈禱三年，重視對非猶太人之傳揚福音，他先後走過了以色列，敘利亞，小亞細亞，進入了歐洲的巴爾幹半島，希臘，地中海的塞普路斯和義大利的羅馬，在各地各民族間宣揚基督福音，建立教會團體，訓練神職人員，任命他們照顧各地教務，他則前往他處開闢新教會團體。聖伯鐸在羅馬被倒釘在十字架上而保祿則在羅馬三泉地死在刀下。

參、福音註釋：

    一、「人子是誰？」：耶穌自稱為人子，耶穌願意聽宗徒們之看法，激發宗徒們耶穌的所有的信仰。
    二、「你是默西亞，永生天主子」：伯多祿明認耶穌是默西亞，意即救世主，而且承認耶穌是天主第二位聖子。

肆、生活見證：

    一、教會雖然常受魔鬼之打擊，但天主終會戰勝魔鬼。一九七八年我曾同七位大專生以及八十多位主日老師靠著齊念玫瑰經及用覆手舌恩祈禱，三個小時才使魔鬼離開一位劉姊妹身上，結果，大專生中後來有一位當了神父，一位當了修女，可見魔鬼力量大，終能被天主制服。
    二、有一位王姊妹受了魔鬼在身心靈侵擾多年，因著高雄地區聖神同禱兄弟姊妹之祈禱，守齋，使數位魔鬼離開，而使這位姊妹平安。

伍、生活指引：

    一、我們靈魂之三大仇敵是魔鬼、世俗、肉身，盼求聖神助佑，不受影響而能平安。
    二、無論魔鬼之力量多大，最後將敗在聖神及聖母之腳下，可見齊念玫瑰經及用方言覆手祈禱之力量。


乙年中華殉道聖人節

壹、福音主題禱詞：中華聖人們，請教我智慧到達聖善之境地！

貳、福音內容：

今天我們慶祝中華聖人真福，我們應感謝天主常賜我們聖人真福，二○○○年教宗聖中華一百二十位聖人。我們可以向這些聖人祈求為我中華民族人民之歸化，早日獲得信仰自由與和平，牧靈、福傳工作順利，善度靈修生活，使聖教廣揚。在這些聖人真福中有外國籍及本國藉，其中有主教，神父，修女，教友。在教友中有各種職業，比如傳道員，教書的，經商的，種田的，家庭主婦，寡婦，貞女等。他們殉道或精修的時代，上自清朝乾隆年間，歷經嘉慶，道光，咸豐，同治及光緒，下至民國十九年。他們的殉道及精修地點：先在福建，貴州，四川，繼在湖南，湖北，山東，山西，河北各省，最後在廣東北部之連縣。現在介紹中國教友比較熟識的中華聖人。殉道者有趙榮神父，張大鵬，王炳，曹桂英，易貞美。精修者有福若瑟神父及慕雅神父。中華聖人與教友的關係，比如趙榮，聖名奧斯定。教會內有些社團，如羅馬傳信大學中國同學會和為華僑服務的羅馬思定服務社，都奉聖趙榮為主保。有些教會善會，即教友傳教協進會奉張大鵬為主保。許多病人和孤苦老人奉王炳為主保。曹桂英善教人經文道理，引人信奉天主，迄今尚被人稱讚，念念不忘，可稱為慕道者之主保。易貞美是傳道老師的模範和主保，有許多熱心少女特別恭敬她。聖福若瑟神父，義國人，清光緒年間在山東傳教，至今山東教友遭遇疾病患難時，尚投奔他求他助佑。今天之若望福音說：「一粒麥子如果不落在地裏死了，仍只是一粒；如果死了，才結出許多果實來。」耶穌為救我們使我們離開罪惡，與天父和好，而犧牲自己的生命，為使我們領受他的生命而獲得永生。中華聖人也是效法耶穌的榜樣，不怕死，寧死也不肯背教。他們在日常生活裡，一方面照顧了他們的世俗生活，另一方面也照顧了他們的信仰生活。他們常以信仰生活節制他們的世俗生活而且以天主聖意為主，寧死不犧牲信仰。他們的死變成我們信仰的種子。

參、福音註釋：

一、「受光榮的時辰」：是指耶穌受苦受難死在十字架上的時候。

二、「麥子」：耶穌把自己比做一顆麥粒，耶穌要受光榮前，先該受苦受死(路24:26)。像一顆麥粒入土化爛了，才可結出豐滿的子粒(詠22:23~32；依53:10~11)。

三、「跟隨我」：即指信友應效法耶穌愛與犧牲之精神。

肆、生活見証：

一、中華殉道聖人真福是以行動來表示自己跟隨了耶穌。

二、我本身是神職人員，在為病人或為非教友之身心靈難題服務時，爽快地去服務，甚至犧牲自己應休息吃飯時間，結果得到福傳工作上的豐收。

伍、生活指引：

一、聖善的生活是由祈禱及靈命之修練而來。

二、殉道是一種恩賜，然渴望為主殉道亦會助人達成願望、聖董文學就是如此。


乙年常年期第十五主日

壹、福音主題禱詞：主！讓我多依靠?的力量治病及驅魔！

貳、福音內容：

今天的聖馬爾谷福音所記載的，是耶穌派遣祂的門徒們到以色列各地去作傳播福音的工作，並告訴他們該攜帶什麼物品，不該帶什麼物品？第一，要帶一根棍杖。因為當時在以色列沒有什麼交通工具，出門旅行要步行，而且以色列多山，走山路需要棍杖。第二，要穿鞋。這裡所說的鞋是適合旅行的鞋，因為猶太人普通都穿拖鞋，這為旅行不方便。第三，只穿一件內衣就夠了。因為他們只出去少數幾天，有隨身穿的就夠了，不需要多帶衣服作行李。門徒們不需要帶的物品：第一，不要帶食物。因為當時猶太人的風俗，有些善心人有招待過路旅客的習慣。按創世紀的記載：聖祖亞巴郎曾站在帳幕外招待過路旅客吃飯。多俾亞傳上也記載：多俾亞招待過路旅客之事。福音上記載：主耶穌傳教時，每次到伯達尼，拉匝祿和他的兩個姐姐就招待耶穌和宗徒們吃飯。所以門徒們奉命出外傳播福音，對飲食不必擔心。第二，不要帶口袋。旅行帶口袋是為採購物品用的，以便將採購之物品放入口袋帶回家中。門徒們出去是為傳教，不是為採購物品，所以不需要帶口袋。第三，不要帶錢。出門帶錢是為買東西或觀光之用。門徒們出去是為傳教，不是為買東西或觀光，所以不需要帶錢。總之，門徒們出去是為傳播基督福音，應該把心放在傳播福音上。至於物質用品，凡為傳教所需要的都要準備，不需要的就不必準備了。這在告訴我們：要認清我們的工作目標，並設法根據目標達成任務，不該為其它不關重要的事分神走意。如何對待被傳之人？主耶穌向門徒們說：「凡接待你們聽從你們的，你們要住在他家裡，向他全家宣講天主的聖道，直到他全家獲得了信德救恩再離去。凡不接待你們不聽從你們的，你們不要強迫他們接受福音，卻要從他們那裡出去，且要拂去你們腳上的塵土，作為反對他們的証據。」拂下塵土以免受到外教人各種罪行的影響。主耶穌命令宗徒為表示凡拒絕聽從福音的人，應被視為外教人一樣。教會傳揚福音重視人的自由以及當地之文化背景。

參、福音註釋：

一、「兩個兩個」：十二宗徒已與耶穌在一起已快一年了，在耶穌監督下給他們實地的傳教經驗。為使他們的言語發生效力，把播種權柄賦給了他們，使他們能制伏魔鬼及治病。

二、「給病人傅油」：是耶穌立的終傅聖事，使用耶穌賦予的顯聖蹟能力的外表象徵及禮儀。

肆、生活見証：

一、二００三年，靠著耶穌的力量祈禱曾使韓先生在領洗傅油後巴金森病不再抖而得痊癒。

二、安姐妹在聖功醫院昏迷領到傅油聖事後再醒起來，這都是天主賞給病人之恩典。

伍. 生活指引：

一、我們越是多祈禱，重視靈修，勤勞訪問病人，在為病人祈禱時，耶穌比較會來治癒。

二、西元2000年，在加肋里亞海朝聖時，有一位林姊妹胃痛，經過虔誠祈禱，結果耶穌來治她的病。


乙年常年期第十六主日

壹、福音主題禱詞：主！請給我憐憫之心去為人服務而使人平安！

貳、福音內容：

今天福音告訴我們，當時耶穌走遍加里助亞講道救人，給人平安，忙得連休息和吃飯的時間都沒有。為此耶穌才和門徒們乘船往偏僻的地方去休息一下。但不料到了那裡，有許多人也趕到那裡，等待耶穌為他們講道，賜給平安。耶穌一下船，看見一大群人，就對他們動了憐憫的心，因為他們好像沒有牧人的羊群，就開口教訓他們許多事。從這段福音可以看出，耶穌一看到那些人的需要，立刻又犧牲了自己的休息和飲食，在極度疲勞中為他們講道，滿足他們心靈上的渴望。救主耶穌為給人帶來平安，不僅犧牲自己的休息和飲食，而且還不惜付出更大的犧牲代價：犧牲自己的生命。犧牲的動力就是愛，有愛就不怕犧牲。比如你愛一個人，你就願為他服務犧牲：愛越大，你為他的服務犧牲也越大，而且不覺得辛苦，反而感到高興。我們為獲得基督的平安，也該效法基督的榜樣，發揮愛心，肯作犧牲。人人都擁有願為他人服務犧牲的精神；因為天主在每人的內心深處，都賦與一種愛的潛力，在必要時它會激發起來。在我們的日常生活裡每天要接觸不少人，由於大家的思想及性格不同，有時彼此間難免發生一些磨擦。究其原因，不外因有人愛心發揮不夠，未能約束自己，只注意到自己的方便，卻疏忽了他人的方便，以致危害到他人的方便，彼此間就失去和諧。希望每位基督信徒，在行動前能作如下的思考：如果他是我，我是他，他這樣對待我，我是否滿意？如果不滿意，我現在也不要這樣待他；能這樣想一想，我們自然會約束自己，體諒他人，大家會和睦相處，獲享基督的平安了。

參、福音註釋：

一、「去休息」：宗徒傳教回來到葛法翁報告。慈祥的師傅耶穌見到自己的門徒個個已疲憊不堪，來人又多，連吃飯的時間都沒有，遂叫他們上船到一個僻靜的地方休息。

二、「且在他們以先到了」：耶穌與門徒上船走了，熱情的群眾仍對耶穌依依不捨，看見小船的去向，便走山路而比耶穌坐船逆風早到對岸。三、「對他們動了憐憫的心」(瑪9:36；則34:5)：指厄則克耳先知所預言的「默西亞神國」的牧者。祂動了憐憫的心犧牲愛人。

肆、生活見証：

一、我去參加高雄主教座堂參加前任教宗若望保祿二世之逝世週年彌撒前接到一個李弟兄之電話，希望彌撒後去為其子被狗咬及車被偷驚嚇之事祈禱，結果，時間晚了，他們還是等我，我去了而耶穌給他平安。

二、林弟兄打電話來為一位精神不好不能睡覺的非教友姊妹請求協助，我正忙寫主日福音，放下筆去為她祈禱二小時，結果耶穌賜給她一夜睡得很好。

伍、生活指引：

一、依靠耶穌，耶穌會使人平安。

二、我們的犧牲，愛心及祈禱，會使受困的人得到平安。


乙年常年期第十七主日

壹. 福音主題禱詞：主！請教我對非基督徒之愛心及耐心！

貳. 福音內容：

今天福音中耶穌用五餅二魚飽飫了五千餘人。在這個奇蹟中，顯示了祂對人的忍耐和愛心。我們總認為，這五千餘人都是來真心聽道，要信奉耶穌為救主的人。事實上並非如此。不錯，其中有些人，卻是來熱心聽道的人；但是也有人卻懷有政治企圖，想擁護祂為王，重建以色列國，就如今天的福音上所說：耶穌看出他們要來強迫祂作國王，就獨自退到山上去了。其中也有一些人是來看熱鬧而並不相信祂的人，就如耶穌藉機為他們講道，祂是天降的神糧，他的肉是真的食糧，祂的血是真的飲料時，立刻就有許多人起了反感而離去了。耶穌在顯奇蹟前，明知道這五千人的複雜情形，可是耶穌對他們仍有很大的耐心，也讓他門同樣吃飽了，並沒有同他們計較，讓那些有政治企圖和不信仰祂的人，沒有餅魚吃。耶穌為什麼要這樣善待他們呢？因為天主是唯一真天主，祂是眾人之父，祂把人視為祂的兒女，無論人怎樣犯過，祂也不願立刻罰人，總是以慈善待人，給人悔改的機會，鼓勵他們改過遷善，再作天主的好兒女。這是天主對人的一貫作風。耶穌是天主子，祂奉天父之命降世成人，就是為救贖人，為表達天主對人的愛心。其實，天主藉厄里叟先知之手顯奇蹟，用二十個由初熟的大麥作成的餅和一些新麥穗飽飫了一百人，尚有剩餘。這個奇蹟與耶穌用五餅二魚飽飫五千人的奇蹟，在意義上可謂相同。猶太人把初熟的收獲獻給天主，作為謝禮的習俗。有人把用初熟的大麥作成餅，獻給厄里叟先知，就等於獻給天主，因為他是天主的人。厄里叟先知接到後，就分給人吃，凡在場的人，不論他對天主的信仰如何，都分到吃飽了，尚有剩餘。所以厄里叟先知也把天主對人的耐心與愛心完全表達出來，我們是基督徒，亦應效法耶穌及厄里叟先知之精神。

參. 福音註釋：

一、「五餅二魚的神蹟」：四聖史都記載了。現提出三對觀福音未曾提到1.耶穌曾問斐理伯說：從那裏買食物給這麼多人吃？2.安德肋忽提起有一個兒童帶有五個餅和二條魚。

二、「祝謝」：一詞指聖體聖事。

三、「青草」：是指此奇蹟發生的時間是公元廿九年陽曆四月十九日，地點是在貝特賽達附近之厄耳巴提哈(E1 Batiha)平原。

肆. 生活見証：

一、台北八里安老院之院長有一次告訴我她靠善心人士之捐款協助養活院中一百多位老人，每月需要二百萬，結果每個月剛夠，這是依賴上主的奇蹟。

二、我的家母告訴我要幫助窮人，她有一天給窮人一百元，走了二百公尺，就撿到二百元，可見天主會很慷慨而降福我們的愛心而不讓我們吃虧。

伍. 生活指引：

一、主耶穌讚美那位只投入兩文錢的窮寡婦，可見窮人儘力助窮人更會得到天主之恩典。

二、我們如果招待非教友或窮人，一定會得到天主之恩典。


乙年耶穌顯聖容節

壹. 福音主題禱詞：主！感謝你常用奇蹟陪伴我的使徒工作。

貳. 福音內容：

今天福音中提到耶穌顯聖容，其目的是為堅定宗徒們的信德：當聖伯多祿宗徒代表其他宗徒們，在斐理伯的凱撒肋亞，公開承認耶穌是永生天主之子和默西亞之後，耶穌曾就機向他預言，祂將在耶路撒冷受難釘死，代人贖罪之事，但在第三日祂要自死者中光榮的復活起來。宗徒們聽過後，心裡非常難過沮喪，認為不該如此；聖伯多祿還勸諫耶穌，千萬不要如此。主耶穌看到宗徒們的沮喪心境，深怕宗徒們在耶穌受難時，親見耶穌的人性所表現的痛苦悲傷，感到失望；對祂是天主子和默西亞的信心發生動搖，將來不能托付於他們的傳教任務；因此祂才帶著伯多祿，雅各伯和若望三位宗徒，到大博爾山上顯聖容，使他們親眼看到祂天主性的尊威和榮耀，親耳聽到天父在雲中指著祂所說的話：「這是我的愛子，你們要聽從祂。」又親眼看到梅瑟和厄利亞在兩旁陪著耶穌，談論默西亞受苦受難之事，表示梅瑟和厄利亞二人對默西亞所說的許多預言，都要在耶穌身上一一應驗；耶穌就是他們所期待的默西亞，耶穌將來受難釘死，正因祂是默西亞而應盡的任務。耶穌顯聖容是天主所顯的奇蹟，以便加強宗徒們的信德。普通說來，為加強人的信德，獲得永生，天主並不藉奇蹟之力，而是天人合作的常法，即要人一面依賴天主的助佑，一面靠自己勉勵，互相配合，達成目標。至於奇蹟，只有在一般常法已無能為力，到了非用不可的地步時，天主才運用它，而且亦只限於真正需要它的人。為此耶穌如此做，是為讓伯多祿、雅各伯和若望三位宗徒在場親見，未讓其他的宗徒們在場，因為只有這三位宗徒將來在耶穌山園祈禱時，要親眼看到耶穌的人性所表現的痛苦慘狀，他們的信德要面臨動搖的危機，他們確實需要主耶穌顯聖容的支援。耶穌又告訴他們三人，在祂由死中復活前，不要把祂顯聖容之事告訴任何人：因為當時猶太人對默西亞的觀念，是政治的，世俗的，擁耶穌為主，恢復以色列國與救人於罪惡，這與引人相信天主的默西亞真觀念，背道而馳。可見我們為維護信德，聖化我們的教友生活，須持盡人事聽天命之態度，只要自己努力及依靠天主即可，不一定要求天主顯奇蹟。

參. 福音註釋：

一、「他們都嚇呆了」：可以証明馬爾谷的資料是從親歷其境的伯多祿的口中得來的。

二、「厄里亞該先來」：這是指默西亞的前驅，這前驅就是具有厄里亞精神和能力的洗者若翰 (路1:17)。

肆. 生活見証：

一、當我為一位可能之慕道者祈禱並求主給智慧後，在談話中天主真給我智慧，使得一位公司之董事能於談話後二天加入四維慕道班，真感謝天主的陪伴及能力。

二、一九七三年耶穌會士王敬弘神父為我覆手祈禱時我感覺有一股力量由頭走到腳，而且哭著自己不會體驗天主的臨在，對聖經沒有感覺，以及不會分享而變成具有體驗天主臨在，在生活中對我講話，很喜歡分享及為主做見証之恩典。

伍. 生活指引：

一、專心祈禱，讀聖經及專務靈修更會體驗主臨在及其告訴我們之話語。

二、為病人覆手祈禱後使非教友體驗到天主治癒的能力而願意受洗，這也是奇蹟。


乙年聖母升天節

壹. 福音主題禱詞：主！請教我學習聖母之愛德與謙遜！

貳. 福音內容：

今天是聖母升天節，普世教會慶祝聖母的肉身與靈魂一齊升天之事，就是聖母逝世後，肉身埋在墳墓裡沒有腐朽只是經過墳墓，便從墳墓中復活起來，同靈魂一齊升天了。在受造的人類中，只有聖母一人獲得了肉身與靈魂一齊升天的特恩。為其他的人，肉身死亡後要埋在士中腐朽，不能同靈魂一齊升天。這是原罪為人類招來的制裁後果：凡是原祖亞當的後裔，都繼承了原罪，所以在世界末日前肉身與靈魂不能一齊升天。主耶穌救贖人類後，才賞賜人的肉身在世界末日要復活起來，那時再同靈魂一齊升天。聖母之所以能升天是因她是人類中唯一無染原罪之人。既然未染原罪，當然就不受原罪的制裁後果。所以聖母無染原罪和聖母身靈一齊升天，是天主給聖母的兩大特恩，為使聖母能幫助救主基督完成救贖人類的大業。的確！救主基督既由聖母取得人性，聖母不染原罪，逝世後肉身同靈魂一齊升天，才符合她救主之母之身份。聖母領報時，天使嘉俾阨爾曾向聖母說：「萬福！充滿恩寵者，上主與你同在！」上主的恩寵與罪惡是不能相容，可見聖母是無染原罪，不受原罪之影響而能靈肉一齊升天。關於聖母的肉身與靈一齊升天是由初期教會傳下來的信仰事實。還是聖傳，不寫在聖經中。我於主曆二○○○年暑假去耶路撒冷朝聖，到了晚餐廳附近朝拜聖母安眠堂，在革責瑪尼園旁邊朝拜聖母升天堂，在聖母升天堂看到一張圖像，耶穌抱著聖母升天。自宗徒時代起，歷經各時各代，各地教會都深信也都於八月十五日慶祝聖母升天節，如其不遇上主日，教友們就無法參加，因此羅馬聖座遂允許台灣教會，把聖母升天節移到八月十五日以後的主日慶祝，一九五○年是救贖聖年，教宗比約十二世按普世教會全體主教們的一致信仰和願望，於該年十一月一日正式宣佈聖母靈肉升天為當信道理。聖母在今天福音中由天使口中得知表姊之懷男胎，立刻前往協助。表姊蒙天主指示，獲悉聖母之懷孕救世主遂讚頌聖母：「在婦女中你是蒙受祝福，你的胎兒也同受祝福」，聖母遂讚頌天主，聖母之愛心與謙德是我們效法之榜樣。

參. 福音註釋：

一、「給依撒伯爾請安」：其有兩種效果：1.引起了若翰在母胎中的跳動；2.光照了依撒伯爾的明悟，認識瑪利亞身上所有的奧蹟。

二、「大事」：是指天主的全能，聖德和仁慈。

三、「手臂」：是天主能力的象徵(依40：10；51：5，9)

肆. 生活見証：

一、有一位耶穌會的陳神父自己很有學問又很有聖德，當他生病，別人去探訪時，他竟忘記自己之病而關心探訪的人以及懷感恩謝謝探訪的人，相信他死後直升天堂。

二、有位耶穌會鄭爵銘神父具有聖德以及領導青年，他創立基督服務團，死後多年開棺不見腐朽，可見其有聖德之記號。

伍. 生活指引：

一、許多有聖德的人會吸引青年人走向聖召。

二、許多有心靈治癒神恩的人花許多時間在祈禱，守齋，愛心服務以及靈修之努力上，希望我們效法他們之善行。


乙年常年期第廿主日

壹、 福音主題禱詞：「主！請教我藉領聖體而能與主更加結合！」

貳、 福音內容：

在今天所讀的聖若望福音上記載：耶穌再三強調，祂的肉是真食品，祂的血是真飲料。誰吃祂的肉喝祂的血，必要生活直到永遠。誰不吃祂的肉不喝祂的血，在祂內就沒有生命。當時的猶太聽眾，無法了解耶穌的話，因為他們不知道耶穌是天主子，認為祂只是一個人。一個人怎能把自己的肉拿給他人吃，把自己的血拿給他人喝呢？而且吃祂的肉喝祂的血的人，必生活直到永遠，就更不可思議了。所以他們聽不下去，就起來走開了。我們信仰耶穌基督的人，與猶太聽眾大不一樣：我們深信耶穌是天主子降世成人的救主，我們也知道耶穌在這裡所講的，是為祂於受難前夕在晚餐廳所要立的聖體聖事作準備。的確，耶穌在晚餐廳建立聖體聖事時，以祂天主性的全能，把麥麵餅變成了祂的體，讓我們吃，把葡萄酒變成了祂的血，讓我們喝，讓我們把祂領在心裡，與祂合而為一，同祂活出同一個生命，這是多大的恩賜。耶穌在受難前夕建立聖體聖事時，並不是由於一時的激動偶而作出來的，而是有計劃有步驟的救人行動。救主耶穌特別重視聖體聖事，因為聖體聖事是人類永久幸福的關鍵。天主每天照顧我們，例如開導、鼓勵、助祐、安慰、降福等，這些都是天主賞賜我們的恩典；但在聖體聖事上，耶穌賜給我們的不只是恩典，而是祂自己的體血、祂的生命，祂同我們結合為一，使我們住在祂內，活出祂的生命，因祂而生活；誠如在今天福音上祂所說的：「誰吃我的肉喝我的血，他便活在我內，我也住在他內，就如那生活的父派遣了我，我因父而生活，同樣，那吃我的人，也要因我而生活。」為此，聖保祿宗徒說：「我生活已不是我生活，而是基督在我內生活。」(迦2：20)我們雖由領聖體獲得分享耶穌的生命，但也能因人犯罪失掉這個生命。我們今天所生活的時代，由於經濟繁榮，物質生活進步，種種誘人享受，引人縱欲犯罪的勾當，在我們的社會裡層出無窮，無論你走到哪裡，公開的犯罪場所，變相的犯罪場所，腐蝕人心的犯罪場所，觸目皆是。所以聖保祿宗徒勸告我們，要把握時機，要認清我們所處的危險環境，慎勿由於自己疏忽，陷入罪惡的陷阱，而承行主旨。

參、 福音註解：

一、「生活的食糧」：是聖體聖事的奧理，在此講解信德的根源和必要，這是信德的奧蹟。這肯定天主已降生成人的位格以及建立聖體聖事也是世人的生命。人藉聖洗獲得了超性的生命，而這生命需藉聖體聖事來養活。
二、「我給的食糧就是我的肉」：意指祂要為人類作犧牲的肉軀。

肆、 生活見證：

一、聖保祿懂得聖體聖事是熱情，合一的聖事，因此他努力傳揚福音，甚至頭被刀劍砍而落地為主致命，因為他的身體與主是合一的。
二、有一位善導堂曹內馨姊妹，每次領聖體，都體驗到耶穌在治癒，給予心中之力量、喜樂與平安，以及與主合一之感受。當她昏迷時一聽到我說：「我去送聖體。」她就立刻醒起來了。感謝主之恩典。

伍、生活指引：

一、 我們之祈禱與信仰越深，越能體會到聖體聖事中天主愛與犧牲以及與基督合為一體之恩典。
二、 有一位神父告訴我，他有一次看到由聖盤中聖體飛到一位開明悟無罪的小男生舌頭上，可見聖體活在無罪的人身上。


乙年常年期第廿一主日

壹、 福音主題禱詞：「主！感謝你的恩賜以及能領聖言餐及聖體餐。」

貳、 福音內容：

今天的聖若望福音同上主日的聖若望福音，在內容上是相連的，就是耶穌為將來立聖體聖事作準備。祂說：「我是從天上降下來的食糧。誰吃這食糧，必要生活直到永遠。這食糧就是我的肉。」眾人聽了，議論紛紛，認為不可思議，因為他們認為耶穌只是人，不是天主。既然只是人，怎能說是從天上降下來的呢？又怎能說自己是大家的食糧呢？耶穌見他們不信，又為他們表明祂的天主性。可惜他們仍然不信，就走開了。耶穌見此情況，遂感慨地說：「除非蒙父恩賜的，誰也不能到我這裡來。」意思是說，信德是天主的恩賜，並非來自人自己。天主把信德賜給每一個人，可惜並非每一個人都肯合作接受。不接受的，就變成無信的人，例如那些議論紛紛的聽眾。那些接受的人，就變成有信德的人，例如十二位宗徒。當耶穌向他們說：「你們也要退出嗎？」伯多祿回答說：「主阿！唯獨你有永生的話，我們還投奔誰呢？我們相信你是從天主那裡來的聖者。」耶穌說：「我是天上降下來的食糧。」猶太人因沒有信仰耶穌是由天父來的，他們只以人性的眼光看耶穌是若瑟的兒子，怎麼祂竟說：「我是從天上降下來的呢？」再說食糧，耶穌告訴他們：他們祖先在曠野中吃過「瑪納」，卻死了；然你們若吃這食糧，你們將不死，這是指靈魂不死的食糧，但他們尚不瞭解靈魂需要這聖體之食糧，而只知肉身的食糧。再者，耶穌又提食糧是人子 (耶穌之自稱)的肉，猶太人便覺得這話生硬，誰能聽得下去呢？這是耶穌親自為我們的罪而死祭獻天父，同時把祂的血肉讓我們領成為我們靈魂(超性生命)之食糧，使超性生命活著，一直到永遠。可是猶太人只看到字面上「肉」之意義，而沒有想到耶穌的肉內之神性、生命以及話語，因此起反感而覺得耶穌之用詞噁心，因此許多不信的人包括猶太人及門徒便離開耶穌，只留下十二位宗徒。耶穌說：「莫非你們也願走嗎？」伯多祿回答說：「你有永生的話，我們投奔誰呢？」他們表現出信德，但耶穌又指出他們中有一個是魔鬼，那魔鬼就是猶達斯。可見我們面對信仰方面有「信」與「不信」，而信仰實在是神之恩賜。

參、 福音註解：

一、「他門徒中有許多」：是指那些經常跟隨耶穌並聽祂講道的民眾，並不是指十二宗徒，也不是指耶穌派遣出外傳教的那七十二門徒(路10：1)。
二、「生硬」：是指「難聽」、「不易入耳」、「不易領受」、「令人起反感」等意。
三、「講論的話」：話是信德的奧蹟，也是給人獲得永生的方法。
四、「聖者」：是指默西亞，天主所傳及所派的。在這裡伯多祿似乎還未承認耶穌是天主子。

肆、 生活見證：

一、我在傳揚福音中也體驗到信仰是天父的恩賜，有些虔誠之佛教徒竟也蒙天主恩賜而得到聖洗之大恩而為主做見證，比如鍾喜弘弟兄是一例。
二、有的人非常善良而非常執著於民間宗教及佛教，在死前尚不同意相信天主、受洗以及進入天主的教會。

伍、生活指引：

一、 聖體聖事表達天主愛與犧牲，而人卻不能瞭解，也不信，失去得永生之機會。
二、 我們應更珍惜我們信仰，天主之恩賜，這超性生命需要聖體與聖言來滋養。


乙年常年期第廿二主日

壹、 福音主題禱詞：「主！請助我與你合一，生活在一起！」

貳、 福音內容：

今天的聖馬爾谷福音記載：耶穌責備法利塞人和經師們的守法行為，就因他們沒有守法精神，只是一種形式，比如吃飯前要洗手，或為受人稱讚，比如法利塞祈禱時，要到大街上十字路口來往人多的地方祈禱，並非為光榮天主或為自己的神益，而是為使人看見予以讚揚。又比如法利塞人禁食時，一定要頭不梳臉不洗，弄得土頭灰臉，並非為克苦補贖，而是為引他人注意他們在禁食。為此，吾主耶穌責備他們說：「依撒意亞先知論你們這些假善人預言的真好，這些百姓用口舌尊敬我，他們的心卻遠離我，他們恭敬我也是虛假。」今天我們要深加反省：在遵守天主的誡命時，是否出自真心實意。假如真誠不夠，就該多加培養。這樣，天主的誡命才能領我們到天主台前，住在天主的殿裡，分享祂的永生。誠如今天的答唱詠上所說：「上主！誰能住在你的帳幕裡？只有那行為正直，做事公平，心口無欺的人。」就是那些心正意誠，言行一致的人。先有內心的真誠，然後行為才會正直，做事才會公平。這樣，才能住進天主的帳幕裡，同天主住在一起，生活在一起。我們需遵守天主誡命，那麼上主的誡命就是十誡，上愛天主下愛眾人。上主的誡是我們生活的指南與原則，它告訴我們是非善惡，也告訴我們如何面對是非善惡。如果我們按照此規則生活，我們就心靈平安，感到幸福。假如不遵照此規則生活，我們就為自己製造苦惱和麻煩。所以天主的誡命同人生活的關係，就如交通規則同車輛駕駛人的關係一樣。如果駕駛人遵守交通規則，他就安全無事；假如他不遵守，交通秩序必亂，結果發生車禍，傷人傷己，阻塞交通。有些人認為天主的誡命是侵犯人的自由，這種想法是錯誤的，天主的誡命不但不侵犯人的自由，而且還保護人的自由，引導人的自由走向正途，免得誤入歧途，害人害己。在遵守天主的誡命時內心真誠，才能感動天主。中國人也說：「誠則靈」，意思是說：一個人誠心誠意的信神求神，神對他才顯靈驗。儒家思想之天人合一也提到所謂立誠盡性，要先盡己之性，然後盡人之性、盡物之性。於是發揮自己之天良，助人發揮人之天良，助人按正當用途使用萬物，使天人合一，共度同一生活，即天主在人內，人也在天主內。

參、 福音註解：

一、「誰若飯前不洗手」：猶太人認為是如同犯了邪淫或殺人的罪過，這是法律上之不潔。而耶穌指內心不潔比外表不潔更該重視改進。
二、「不是入於口的污穢人，而是出於口的才污穢人」：耶穌要講人內心之罪才污穢人，藉此駁斥法利塞人的種種洗滌慣例以及不潔之謬論。

肆、 生活見證：

一、有一次我問一位善導堂剛領過洗的教友對於當基督徒有何不同，結果他說領洗後有十誡概念，使人走向聖善的道路。
二、所謂誠則靈，許多隱修院修士修女以及心靈治癒者之祈禱者祈禱後特別靈驗，就是一例。

伍、生活指引：

一、 在聖神內生活的人，因著信德，而有天主的奇蹟隨著他們。
二、 我們須不斷地為任何意向祈禱，即會聽到天主給的信息，而照此信息去做，就會得到恩典。


乙年常年期第廿三主日

壹. 福音主題禱詞：聖神！請降臨！除去我心靈上的聾啞！

貳. 福音內容：

今天福音中提到耶穌治好聾啞的人。默西亞耶穌基督所救贖的是我們整個的人，治癒我們肉身的瞎，聾、啞、跛，更治癒我們心靈的瞎、聾、啞、跛等殘疾。天主子降世成人的救主基督，確實應驗了依撒意亞先知的預言，治癒了世人神形兩方面的各種殘疾。關於形體方面的殘疾：按四福音的記載，耶穌在公開傳教時，有許多患各種病症的人，比如瞎子，聾子，啞吧，跛子，癩病人等。都來到耶穌跟前求祂醫治，耶穌都顯奇蹟治好了他們。就如今天的聖馬爾谷福音所載：耶穌來到十城區，一個又聾又啞的人前來向祂求救。耶穌就用手指伸進他的耳朵，並用唾沫抹他的舌頭，然後望天長嘆說：「開了吧！」他的耳朵立刻就開了，聽得見了，舌結也解開了，說話也清楚了。人們都十分驚奇和讚揚。關於治癒人心靈上的殘疾，福音上都有記載，比如他顯奇蹟治病時，便顯示出祂有天主的德能，使在場的人看出來祂是天主子降世成人的默西亞，使他們的心目得到明朗。當時耶穌走遍以色列，宣講天主的道理，使各地聽眾聽到天主的聖言，使他們的神耳得到開啟。耶穌在各地講道，歸化了許多人，並教導他們如何祈禱讚頌天主，使他們靈魂的舌結得以解開。耶穌在傳教時，特別關懷稅吏和罪人，感化他們痛改前非，熱心走天國之路，治癒了他們靈魂上的跛症。耶穌向所有聽眾講道，賜給他們恩寵，使他們那荒蕪如曠野的靈魂得到祂恩寵的滋潤。所以依撒意亞先知有關默西亞的預言，在耶穌身上都獲得了證實。我們台灣天主教會有卅萬教友，佔全台灣人口之百分之一點三，其他台灣之百分九十八點七的人當中也有不少人有心靈的殘疾。他們每天可以看到奇異的書籍報刊，卻沒有機會閱讀有關信仰真理的讀物，這就是心靈的目盲；他們每天從會議上或電視上聽到許多有關俗務的事，卻聽不到天主的聖言，這就是心靈的耳聾；電視上的節目主持人或演員，每天說出許許多多的話，但其中卻沒有一句讚美天主的話，這就是心靈的口啞。我們的社會由於經濟繁榮，生活程度提高，社會上各種腐蝕人心，敗壞社會風氣的賭博，色情，吸毒等罪使人沉迷，這就是心靈的足跛。

參. 福音註釋：

一、「離開」：祂不願在人前顯這個奇蹟。
二、「手指」：是一種外表的行為，藉此行為，使人得天主之恩，來解除靈魂的聾啞，使人能聽能講常生的言論。
三、「厄法塔」：是一句阿辣美語，意即「開了罷」。
四、「不要告訴任何人」：怕因這事引起民眾對自己發生錯誤思想，而引起騷動。

肆. 生活見証：

一、在福傳工作上接觸一些非教友，因為他(她)們只關心金錢以及民俗，因此對天主聖言沒有辦法聽進去，而加入慕道班，等於心靈的耳聾。
二、我們一些教友不會把自己之天主愛之信仰體驗同別人分享，就是心靈上的啞。這可藉家庭祈禱中之分享來解除啞的問題。

伍. 生活指引：

一、我們在讀經時，如果沒有聽進一句話，做為生活的方向，我們就是有心靈上的聾。這需要求聖神幫助。
二、我們生活只忙世俗的事情，而不會祈禱，感謝、讚美天主，就是心靈上的啞，這需花時間祈禱。


乙年常年期第廿四主日

壹. 福音主題禱詞：主！請助我常有?的心思意念及行動！

貳. 福音內容：

按今天所念的聖馬爾谷福音所載：聖伯多祿公開承認耶穌是默西西後，耶穌立刻向門徒們預言了祂要受苦受難，代人贖罪之事，同時也提醒門徒們對痛苦應有的認識。提到痛苦，它是人生中的一部分，無法避免。按人本性說，人人怕痛苦，總想擺脫它，也求天主為我們免除它。比如聖伯多祿聽到耶穌說祂要被人棄絕殺害時，他立刻向耶穌說：「師傅！千萬不要讓這事臨到?身上。」就連耶穌自己在山園祈禱時，祂的人性對祂要受的苦難也覺得害怕，想避免它，以致向天父說：「父啊！如果可能，就給我免除這個苦杯吧！」所以我們怕痛苦，想免除它，沒有什麼不對，這是自然的事。不過我們作基督信徒的，也該體會天主是如何看待人的痛苦：首先我們該知道，人生中的痛苦並非來自天主的安排，而是由人為因素產生出來的。天主對人的痛苦並不一定要消除它，卻在冥冥之中為人作轉禍為福的工作，使人的痛苦產生一種功效，為受苦者和他人都有莫大的益處。比如耶穌要求父免除祂受苦難時，天父並沒有為祂免除，卻使祂的苦難代人類贖了罪，為祂掙得了光榮復活的新生命，也為人類掙得了永生。請想這是多大的福利！所以當我們遭遇痛搭時，也要想到天主在我們的痛苦中要作的安排，努力順從天主的聖意，忍受痛苦，讓天主完成祂要為我們所做的轉禍為福的安排，以便使自己和他人獲得心身上的恩惠，就如耶穌在山園祈禱受難前所作的，在今天的福音中耶穌責備伯多祿，就是因為他疏忽了天主的事。所以耶穌說：「你所體會的不是天主的事，而是人的事。」痛苦並不是禍，而是福。俗語說：「大難不死，必有後福。」耶穌也說過：「誰願跟隨我，該背自己的十字架來跟隨我。」這裡所說的十字架，就是指著痛苦，憂患和辛勞。背自己的十字架，就是我們基督徒該努力把自己的痛苦、憂患和辛勞，轉變為聖化自己和造福他人的貢獻。卻達到此境地，我們必須有活信德。活信德就是平時信奉天主，願遵照天主的聖訓去度生活，如此在痛苦時，才能承行主旨，等待天主作有用之安排，也使自己轉變為聖化自己及造福人群。

參. 福音註釋：

一、「你是默西亞」：這是伯多祿公開承認耶穌就是默西亞救世主，但因馬爾谷所記的都是伯多祿的宣講，伯多祿因了謙遜，凡於自己有光彩的事，都略而不提，因此馬爾谷簡單述說了這事。
二、「諫責」：伯多祿聽到耶穌預言受難受死，便拉耶穌到一邊諫責。諫責是指伯多祿率性想勸阻耶穌別懷受難的心思，但因伯多祿另有出於一片世俗之至誠而沒有信仰之觀點，所以耶穌斥責他而稱他撒殫。

肆. 生活見証：

一、許多中華殉道聖人之親朋也勸他們不要因信仰受苦受死，可是這些致命聖人信主堅愛主深勇敢為主捨命。
二、當我犧牲我之用飯時間，午睡或打斷寫主日福音之工作而去幫助有困難之非教友去聆聽，陪伴，祈禱，通常都獲得天主之恩典，使那些人歸主或情況改善。

伍. 生活指引：

一、基督徒與非基督對痛苦之觀點應有所不同。
二、我們基督徒也瞭解耶穌不是政治性發號施令的默西亞，而是愛人為人服務以及為人類的罪受苦宗教性之默西亞，藉此感謝主之恩愛。


乙年常年期第廿五主日

壹. 福音主題禱詞：主！請教我在窮、病、罪人身上看到?而為?服務！

貳. 福音內容：

按今天所讀的聖馬爾谷福音所載：耶穌向門徒們預言了祂要受難釘死及復活，把祂代人贖罪的默西亞身份表示出來。可惜門徒們並未瞭解耶穌的真意，竟按一般猶太人的世俗想法把祂視為政治性的默西亞，希望在祂的領道下，推翻外人的統治，建立起強大的以色列國，並在這王國中分擔重要職位，因此他們彼此爭論，在他們當中誰最大。主耶穌為改正門徒們的錯誤觀念，遂對他們說：誰若願作大家的首領，他就得服事大家，作大家的僕役，就是為大家服務，為眾人謀福利。又接過一個小孩來，對他們說：「誰接待一個這樣的小孩子，就是接待我。」表示服務時，要尊重對方是天主的代表，服務的精神要誠懇，態度要謙和，使人感到高興，受到服務之實益。誰遵照耶穌這些教訓去服務他人，必會獲得大家的愛載和擁護，被大家推選為領袖來領導他們。所以領導的權位，是以熱誠服務掙來的，不是用強力來奪取的。耶穌的這番教訓，正是今日民主思想的根源，也與我國文化思想不謀而合。我國先哲也說：為人處世，要以德服人，不要以力服人。在政治上，孟子勸告各國諸候：要施仁政來主天下，不要以武力來霸天下。在這一點上，中國文化思想，正為宣揚救主基督的教誨作準備。今天的福音中耶穌告訴門徒們說：凡願作首領的，就須接待大家，為大家服務。同時祂拉過一個小孩子來說：「誰因我的名字，接待一個這樣的小孩子，就是接待我。誰接待我，就是接待那派遣我來的父。」從耶穌這些話可以看出，小孩子不是一個單純的小孩子，而是基督的肖像，天父的肖像，因為小孩子的靈魂是天主按自己的肖像創造的，就如成年人的靈魂是天主按自己的肖像創造的一樣。耶穌特別提出小孩子來，因為小孩子天真無邪，純潔光明，保持著天主肖像的真面目。耶穌命我們每一個人都在自己內保持著天主的肖像的真面目。可惜小孩子年齡漸長，私慾偏情開始衝動，情形就不一樣了。我們身為基督信徒，應該時常提高警覺，深深意識到自己和他人都是基督的化身，天主的肖像；人犯罪作惡，就是侮辱基督自己，破壞天主的肖像。如有此意識就不會犯罪了。

參. 福音註釋：

一、「爭論」：宗徒們因想耶穌就是政治性之默西亞，而他們在這王國裏，誰的身份最高最大之爭論。

二、「做眾人的僕役」：耶穌為打破宗徒們現世榮華富貴地位的觀念而提職位上服務他人之觀念。祂要他們能謙卑自下，甘心作人僕役，才能居天國中的首位(路22:24~27)。

三、「小孩子」：耶穌不光用言語來訓誨自己的徒弟，也用行動來教導，遂抱小孩子來解釋在受服務的人身上看見天主的肖像，同時以純潔無罪謙遜卑下之態度去服務對方及天主。

肆. 生活見証：

一、印度德助撒修女生前為皮包骨頭躺在路邊的老人以及被丟在陰溝的嬰孩服務時，就是在老人小孩身上看到天主的肖像而以謙卑愛為他們服務。

二、聽說聖基多福遇見一個小孩，而那小孩希望把他帶過河，他完成了。結果他所帶的小孩就是耶穌，因此成為交通主保。

伍. 生活指引：

一、我們需要在人身上看到天主而為他們服務。

二、為人服務時應以純潔無罪誠懇謙卑之態度去服待天主。


乙年常年期第廿六主日

壹. 福音主題禱詞：主！請教我勿立惡表也勿接近犯罪之人、地、事物！

貳. 福音內容：

在今天的福音上主耶穌說：「誰若使一個信我的小弟兄犯罪，倒不如拿一塊大磨石，套在他的脖子上，投到海裡。」意思是說，我們的言行不要成為他人犯罪的原因，比如向人講論違反信仰的新奇謬論，使教友聽後，開始懷疑天主的道理，信德發生動搖：又比如當著青少年的面講論偷竊的方法，欺騙的技倆，使青少年聽後，竟貿然去嘗試。這些引人犯罪的言行，比把一塊大磨石套在他們的脖子上淹死還兇惡。在日常生活裡，由於言行不當，引人犯罪的機會並不少見，有的後果嚴重，是我們想得到的；有的後果較輕，是我們想不到的。不論是那一種，我們都應提高警覺防範。除了我們不給他人立惡表，引人陷於罪惡外，我們也要提防他人為我們立惡表，引我們陷於罪惡。這種惡表稱為犯罪的近機會，就是凡落入這機會裡的人，一定會陷於罪惡，無法躲過。這機會可能是人，也可能是地方，也可能是事情，比如有人請你到酒家吃花酒談生意，你就應邀前往，你很容易會陷於色情罪惡之中。這樣、酒家和酒女就成為你犯色情罪惡的近機會。一是地方，一是人。假如你不去，或去別的沒有色情純用餐的地方，你就不會犯這次的色情罪。因為你去了，就不容易躲過。對犯罪的近機會我們應如何克服？在今天福音中耶穌說得很清楚：「倘若你的一隻手使你犯罪，砍掉它；你身體殘廢而能進入永生，比有兩隻手而下地獄好得多。倘若你的一隻腳使你犯罪，砍掉它：你跛著腿進入永生，比雙腳俱全而被投在地獄裡好得多。倘若你的一隻眼精使你犯罪，剜出它來；你帶著一隻眼進入天國，比有兩隻眼而投入地獄裡好得多。」主耶穌的意思是：倘若有某人引你犯罪，你就同他斷絕來往，你沒有他而能進入永生，比有他而被投入地獄裡好得多。倘若某地方使你犯罪，你就離開那地方再也不去那裡。你不去那裡而能進入永生，比去那裡而被投入地獄裡好得多。倘若某職務使你犯罪，你就放棄它；你放棄它而進入天國，比擁有它而被投入地獄裡好得多。可見為躲避犯罪的近機會，耶穌所要求的是如何徹底認真，沒有妥協及讓步。另外，我們應與同一信仰的人合作。

參. 福音註釋：

一、「因我名字」：有一個人因耶穌的名字驅魔，而宗徒們禁止他，因他不屬於他們的團體。耶穌告訴他們誰以耶穌的名字施行奇蹟，必是承認耶穌的威權與能力，決不會反對耶穌，所以應贊同，而一與他們合作。

二、「砍下它來」：意即人應斷絕犯罪之近機會以及犧牲去接觸引誘人犯罪之人地事物。

肆. 生活見証：

一、有人進聖堂穿著露背裝，熱褲以及一些引人想入非非之不端莊舉止應禁止，以免引人犯罪。

二、我在輔大辦過暑假英文夏令營，共有二百多人參加，當時營中規定晚上不可離開團體，可是有一位女生犯規出去被色狼追逐而嚇到回來。原來他是穿短迷你裙。怪不得引人犯罪。

伍. 生活指引：

一、我們需與同樣信仰的人合作。

二、我們應躲避引人犯罪之人、地、事物。但是我們也不該有不端正之舉止，引人犯罪。


乙年常年期第廿七主日

壹、 福音主題禱詞：「主！請助青年男女有和諧之夫妻及家庭關係！」

貳、 福音內容：

按今天聖馬爾谷福音記載：主耶穌傳教時，法利塞人質問耶穌是否可以休妻？主耶穌就向他們提出了上述的這段讀經，說明婚姻是天主所立，夫妻二人是一體的道理，並且強調說：「天主所結合的，人不可拆散。任何男人休妻而另娶的，就是犯姦淫、辜負妻子。若是妻子離棄丈夫而另嫁，也是犯姦淫。」所以天主的道理是不許離婚的。天主的道理既不許離婚，教會為防制離婚自然特別注意。男女因相愛而結婚，相愛的本質是終生的，不會有離婚的願望攙雜其間，中國人也說：白首偕老。但是結婚後，又因許多人為因素的介入產生家庭糾紛，導致婚姻的破裂而離婚。教會為防制離婚的發生，自然研究離婚的原因是什麼？它們是如何產生的。根據客觀的研究和實際的觀察，發現離婚的原因，或因婚前雙方彼此瞭解的不夠，或因婚後夫妻二人不會相處。為此教會成立了家庭服務中心提供婚前及婚後輔導。關於婚前輔導，教會要求男女雙方在談論婚嫁前，先該彼此有真正的認識和瞭解，比如對方的性格如何？思想如何？興趣如何？工作能力如何？宗教信仰如何？如果在這些問題上二人能夠彼此接納，達成一心，才能談婚論嫁。否則早日分手，另覓合適對象。可惜有一些人，婚前沒有足夠的瞭解，只憑感情用事，就貿然結婚，婚後才日漸發現二人的性格無法相容，思想和興趣無法融洽，因此日日爭吵怨恨，結果導致離婚的悲慘下場。關於婚後輔導，教會要求已婚夫妻，在日常生活裡要注意下列事項：第一，要互相忠實，在社交上要警惕自己，不要有不忠於對方的言行。第二，要彼此體諒合作，不要固執任性，使對方無法容忍，這樣才能組成美滿家庭，妥善教養兒女。可見婚姻的破裂是由人為的因素造成的。到了主耶穌的時代，在以色列人中已有許多休妻事件發生。所以法利塞人同耶穌辯論休妻問題，並提出梅瑟法律准許休妻之事。所以耶穌說：「所以天主所結合的，人不可拆散。」就這樣，耶穌把離婚加以嚴禁了。我們基督徒上愛天主，下愛世人。提到愛天主，人人都願意；但愛人就不簡單。要從夫妻二人開始。二人在思想、感情、事務，以及教養子女上謀求和諧以及一致性，生出可愛小孩，才是愛人。

參、 福音註解：

一、「休妻」：這是為羅馬人寫的福音。因為按羅馬法，男女間的婚姻是平等的，男的既可休妻，女的也可休夫，因此馬爾谷把這句話，補在他的福音中。
二、「小孩」：耶穌喜愛小孩，因為小孩天真無邪之象徵，正因為談到貞潔，就要像小孩無罪。耶穌愛小孩，因小孩是夫妻愛之結晶。

肆、 生活見證：

一、我給很多年青人做婚前輔導及證婚，其中有一對離婚，其理由是先生婚後沒有責任感不努力去找工作，因此太太要求離婚。
二、據夫婦懇談會之輔導之經驗，大部分人之離婚是因夫妻不合。

伍、生活指引：

一、 欲維持良好的婚姻是婚前能接受對方之缺點，婚後多讚美對方之優點。
二、 夫妻在教育子女方面要有一致性以及不忽略子女之信仰教育才能有和諧的家庭生活以及避免信仰失傳之危機。


乙年常年期第廿八主日

壹、 福音主題禱詞：「主！請助我多依恃你，因你是全能的！」

貳、 福音內容：

認清來世永生重於現世生命是件非常重要的事，但在日常生活裡卻不易感受得到以及容易認識不清。在今天的聖馬爾谷福音理所記載的那個青年，就是一個例證：他問耶穌為得永生該做什麼？耶穌告訴他要變賣他的家產，把錢財捐給窮人，他必有財寶存在天上，然後來跟隨耶穌.。那青年聽了這話，就面帶愁容，悶悶不樂的走了，因為他有很多財產，捨不得他的財產。這在說明，他沒有認清也沒有感受到來世的永生比現世的財產更貴重更重要。為此吾主耶穌才感嘆的說：「富人進天國是多麼難啊！」並不是說，富人不能進天國，而是說富人把他的財產看得比天國永生更重要，他不願為永生捨棄他的財產，當然就難進天國了。這段福音的目的，並不要求我們放棄我們所有的財產，度一個貧苦的生活，而是要告訴我們應如何處理我們的財物。我們是人，有人的地位和尊嚴，我們有奢侈，不要說錢是我掙的，我願怎麼花，就怎麼花，誰也管不著，這種想法是錯誤的。尤其不該濫用金錢作犯罪行為，滿足自己的私慾偏情。天主賞賜我們許多財富，一則是為我們自己和家人正當的享用，二則是要我們投資於有益事業，造福他人，比如為許多人提供工作機會，付予合理公平待遇，使他們能養家糊口、生活安足；又為社會大眾提供所需產品，貨真價實，使大家安居樂業，所謂衣食足而後知榮辱。待物質生活解決後，才有時間注意精神生活、努力向上向善，熱心敬愛天主，關懷他人，善走天國之路進入永生。由此可見，在現世財富是人所需要的，但它不是人生追求的目的，只是維持人在現世生活的方法。俗語說：人活著不是為吃飯，人吃飯是為活著，完成為人的任務，上愛天主，下愛世人，聖化自己，將來同天主共享永生。為達到此目的，人單靠自己確實不易做到，但若誠懇的依靠天主的助祐，再加上自己的努力，一定會成功的，誠如在今天的福音上主耶穌向門徒們說：「為人是不可能的事，為天主卻不然；因為在天主方面，一切都是可能的。」的確，門徒們就做到了，伯多祿對耶穌說：「看！我們已捨棄一切，來跟隨你了。」耶穌說：「你們在來世將得永生。」

參、 福音註解：

一、「面帶愁容，憂鬱地走了」：是指青少年尋求真理之心但不願犧牲財富而依靠天主跟隨耶穌走永生的路。
二、「富人難進天國」：不是指富人都進不了天國，而是指富人比窮人更難進天國。
三、「迫害」：是耶穌所留予我們真正追隨耶穌的「福分」和「產業」(瑪5:10~12)。

肆、 生活見證：

一、我自己體驗到跟隨耶穌離開家人放棄組成家庭，但在世上獲得教會更大家庭之教友兄姊之愛，而且在為主工作時蒙受主之愛、啟示而使牧靈福傳工作有效果，真是覺得在世得百倍之賞報，將來得永生之希望。
二、跟隨耶穌者越是依靠主而不依靠金錢，就越能得天主之降福，耶穌會會祖聖依納爵便是一例。

伍、生活指引：

一、人不能侍奉財富勝過天主，否則會感到不平安及喜樂。
二、人要得永生，不光自己之功勞，尚應靠主之恩寵，憐憫以及協助始能抵達永生之境。


乙年傳教節

壹、 福音主題禱詞：「主！請助加強自己之信仰、靈修、服務、福傳生活，而能成為福傳工具！」
貳、 福音內容：

今天是普世傳教節。因父及子及聖神之名給非教友受洗，教導他們遵守當信的道理及當守之規誡，多領聖事及祈禱，相信天主與我們同在，直到世界末日。我們都是教會之一份子，我們也應在信仰上加強而相信體驗天主是我們的神，祂是愛我們的，祂是我們的依靠，有困難時，多求主助祐以便解困及平安。讓我們在生活中多做祈禱以及多領聖事，使我們的超性生命更加增強，而且自己更熱心加入善會團體，使自己更有力量為主作見證，然後以言以行實踐主之福音而引人認識天主加入教會。因此我們在生活中，我們須肯定天主是我們的神，祂是愛我們的，然後在祈禱中讚美感謝祂對我們的愛，同時也體驗到自己在愛天主及愛人方面不夠，時常促進自己之靈修，努力守好十誡，虔誠事主。而對尚未信主之親友，能為他(她)們祈禱及利用機會協助他們生活上之困難而使他們體驗到天主的愛及人之愛而願意參加慕道班探討信仰，領洗，加入天主的教會。我們在傳揚福音方面，我們從鄰居親朋開始而使他們加入堂區。接著我們須與鐸區內之兄姊溝通，協助他們在鐸區內之福傳。再來是教區內之福傳工作，以後是全台灣省之福傳工作，最後是全世界之福傳工作。關於普世傳教，一九九三年十月五日羅馬傳信部之傳教士聯合會秘書長白安琪神父來到台北，在主教公署同神父修女們談話，要求神父修女們多向教友們介紹各地之傳教事業，培養他們之傳教精神，能對傳教事業有所貢獻。我們中國人之傳教工作也是靠普世福傳之觀念，由歐美傳教士來我國大陸各省及台灣省傳教，他們用他們之愛心、金錢蓋教堂以及作牧靈福傳工作，因此我們也應支持普世之傳教事業。普世傳教事業分布於亞、非、中南美洲及澳洲，由羅馬教廷傳信部(現稱萬民福音部)負責主持一切，但在工作分配上卻分成四個善會：一、傳信善會：負責向傳教區派遣傳教神父修女，為他們籌募傳教經費，如蓋教堂，請傳教員，辦傳教活動，印當地語文聖經、經本、教義書籍，購置各種聖物等經費。二、聖嬰善會：照顧兒童。三、聖伯多祿宗徒善會：負責培育本土傳教神父修女。四、傳教士聯合會：負責傳教士之傳教精神再培育。

參、 福音註解：

一、「加里加亞」：是指非猶太地區而向非猶人之普世教會發展。
二、「雖然他們曾懷疑過」：這是指宗圖和他們在一起的人，當時還不能完全明白耶穌怎樣復活的事。
三、「使萬民成為門徒」：耶穌對自己完成了傳揚福音之使命，也把這使命傳給宗徒及教會內之每一份子，洗禮是一部份，直到世界終窮。

肆、 生活見證：

一、在福傳經驗中體驗到天主與我們同在，有時是慕道者主動走向教堂找神父，有時是因神父覆手祈禱，使非教友體驗道主之治癒能力及愛，使他們歸向主。
二、在做福傳時，祈禱很重要，因在祈禱中獲得光照及智慧，藉此去與非教有接觸，其效果蠻好。再者，真誠協助非教友使非教友感動而加入教會。

伍、生活指引：

一、 天主是愛，我們須把握機會去協助尚未受洗之鄰居及親朋，使福傳工作具
體化而讓他們體驗天主是愛。
二、祈禱、宣講以及行為見證是福傳之三大要素。


乙年常年期第三十主日

壹. 福音主題禱詞：主！我在福傳方面無能為力，請給恩寵為你服務！

貳. 福音內容：

「去吧！你的信德救了你！」這是主耶穌向瞎乞丐巴爾提買所說的話。 的確，今天的聖馬爾谷福音所記載的瞎乞丐的信德，確有值得我們注意的幾項特點。一、肉眼雖瞎，神眼卻明亮；二、瞎子聽到耶穌叫他前往相見，立刻拋棄外衣跑到耶穌跟前；三、瞎子重見光明後，就跟耶穌一道去了。一、肉眼雖瞎，神眼卻明亮：這個乞丐的肉眼雖瞎，但他的神眼卻很明亮，竟認出耶穌就是默西亞。因為聽說是納匝助人耶穌在耶裡經過時，他立刻就高聲喊叫說：「達味之子，可憐我吧。」因他深信耶穌能治好他的病，使他看見，因此大聲高呼。在場的人見他喊叫，認為他擾亂秩序，責斥他，趕他走開。在這種壓力下他毫不畏懼，越發顯出他求耶穌的誠懇之心和他對耶穌的信仰。這個瞎子的表現，實在是我們信仰生活的模範：我們都認識耶穌是默西亞，也常向祂求恩，可是有時竟得不到，是耶穌不肯賞賜嗎？不是，是我們祈求時不夠誠懇之故。我國俗語說：「誠則靈。」二、瞎子聽到耶穌叫他前往相見，立刻拋棄外衣跑到耶穌跟前：外衣為貧賽的猶太人非常重要，外衣在白天是衣服，在晚上是被子。這乞丐一聽到耶穌叫他，他就立刻拋棄外衣跑到耶穌跟前，這表示乞丐認為能獲得耶穌的恩惠，比禦寒的外衣更重要。因耶穌說：「你的信德救了你」，瞎子痊癒了。這件事也值得我們反省，我們是否把天主的事看得比俗事更重要呢？比如當社會應酬與參加彌撒在時間上有衝突時，我們是否放棄社會應酬而參與彌撒呢？如果能安排適當二全其美更好。三、瞎子重見光明後，就跟耶穌一道去了：通常瞎子被治癒後就回到了自己的家；而他卻跟著耶穌一道去了。不必改作耶穌的門徒，時常聽祂的教誨，善度信仰生活，並幫助祂作傳揚福音的工作，為祂作証。這在說明他對信仰生活和傳揚福音生活的重視，遠超過一般普通生活。我們都是耶穌的信徒，我們是否也像這瞎子一樣地重視我們的信仰生活呢？是否也幫助祂作傳揚福音的工作呢？在日常生活裡是否為基督作証呢？這又是我們應加反省自勵的地方。

參. 福音註釋：

一、「巴爾提買」：按阿辣美語：「巴爾」即是「兒子」的意思。巴爾提買即提買的兒子。

二、「達味之子」：意即達味家族的後代會有默西亞，就稱「達味之子」。

肆. 生活見証：

一、最近我們善導堂有一位歐陽琮弟兄(工程設計師)參加慕道班，因為以前他看不見天主教的信仰之重要，然因廖文通弟兄教友待他如兒子，以及神父修女之犧牲與愛的精神讓他感動，終於看見天主而加入慕道班，他將於二○○六年五月廿八日善導堂慶受洗。可見天主給他神眼認識天主。

二、廖俊傑弟兄(汽車修理廠經理)因二次心臟痛，而我覆手為他祈禱祈求耶穌治癒，結果耶穌二次都治癒了他，使他成為使徒。他已帶領二位佛教徒受洗，又帶領兩位朋友歐陽琮及馬緒英二位弟兄參加慕道班，將於二○○六年善導堂堂慶受洗。

伍. 生活指引：

一、我們應學習憐憫之心幫助有困難者使他們認識主，受洗及成為使徒。

二、對非教友與為他們犧牲會使他們感動而來認識主，受洗成為主的子女。


乙年常年期第卅一主日

壹、福音主題禱詞：主！請提醒我首先做?之事再做人之事。

貳、 福音內容：

按今天的聖馬爾谷福音記載：耶穌答覆經師的問題時說：第一條最大的誠命：就是全心全靈全意全力愛上主天主為唯一天主。第二條與第一條相似，就是愛人如己。提到這兩條誡命，每位教友都知道，不需要再加解釋。但是越是大家都知道的事，往往就知道的不夠深刻，實行起來也找不到具體的標準，比如說：我怎樣愛天主才算全心全力呢？我們可能就覺得不清楚，對父母親友的愛，我們能感受得到，對愛天主，好像就感受得很少了。其實，在愛天主的事情上，有沒有愛，並不太重要，重要的是在行動上表現出來。在我們日常生活裡，我們愛著許多事情和人物。例如在一個主日天，天氣晴朗，我計劃去郊遊；可是我知道，在這一天我應參與彌撒聖祭，同天主團圓，向天主表達孝心。在這種情形下，如果我設法安排參與彌撒後再去郊遊，就証明我愛天主在郊遊之上，可說是盡心盡力了。假如我認為，為郊遊偶而不參與彌撒，亦無關係，就逕往郊遊去了。這就証明郊遊在我心中的份量超過天主了，如何能說我全心全力愛天主呢？這樣的例子，在我們日常生活裡並不少見，需要我們提高警覺，妥當處理。愛人如己的誡命，要求我們關懷我們所接觸的人，使大家感到親切溫馨，生活和諧幸福，形成天父的大家庭，因為天父的好兒女，彼此是弟兄姊妹。在今天的社會裡，這一點尤其重要。在過去的農業社會時代，同一地區的人，大家都是土生土長，彼此認識瞭解。教友們在主日參與彌撒後，大家聚在一起敘敘家常，無形中產生關懷互助關係，大家覺得親切溫馨。但是在今天的工商社會裡，居住環境起了變化，尤其在都市裡，人口流動性很大。生活在一個區域的人，不是土生土長，卻由不同的地區的人遷入居住，大家彼此不相識，生活背景也不相同，每人為自己的生活奔走，忙自己的事業，無暇關心自己的陌生鄰人。所以每逢主日，教友參加彌撒後，就各自回家去了，彼此連招呼都不打，更說不上歡聚敘家常了。在這種陌生，人情淡薄、沒有親切感，就很難愛人。再者，如果認識但有衝突或受傷，應彼此原諒寬恕。基督在十字架上也原諒世人。

參、 福音註釋：

一、「誡命中那一條是第一條？」：這是在法利塞人中常爭辯的問題。因照「辣彼」的解釋：聖經上的法令共計六百一十三條，其中二百四十八條是積極的誡命，三百六十五條是消極的誡命；並且其中又分為「重的」「輕的」，「大的」、「小的」。耶穌的答覆是取自猶太人每人早晚二次誦念的經文－「協瑪」。這「協瑪」是「你聽」。它是猶太人表示信仰唯一天主的宣誓，正如我們所念的「信經」。

二、「愛人如己」(助19:18)：是指不光全心、全靈、全意、全力愛天主，還要愛人如同自己一樣。

肆、 生活見証：

一、家母張謝金一生愛天主每日參與彌撒，連生病住院時還盼望參與彌撒。一生對人很好比如助人，照顧窮人，為死嬰埋葬以及助有困難的人，使二百多人哭著拿香參加她之殯葬彌撒。

二、姨丈陳望雄弟兄曾當過國代，是蔣經國之好友，熱心事主，為人公正服務，人民幫助他競選，只花六十萬就選上國代。

伍、生活指引：

一、參加主日彌撒時要虔誠，感謝與祈求，有機會時要以行動服務教會。

二、當別人有需要時，就要盡力協助，才能蒙受主的恩典。


乙年常年期第卅二主日

壹. 福音主題禱詞： 主！金錢是你賜給的，願我獻上?所賜的為?的教會所用！

貳. 福音內容：

今天的聖馬爾谷福音所記載的，是有關耶路撒冷一個窮寡婦之事。寡婦在當時社會上沒有地位，受人欺侮。有財產的人被人欺騙，財產被吞沒；沒有財產的窮寡婦，受人輕視，窮寡婦是非常可憐的。然而今天福音上所記載的這個窮寡婦，卻是人窮志不窮，對天主的敬愛更不窮，不但不窮，反而很富有：當人在耶路撒冷聖殿奉獻箱投捐獻時，許多富人都投了很多錢。這個窮寡婦來了，投下了兩個小錢，就是一文銅錢的四分之一。依經濟眼光看來，實在太少了，起不了什麼作用，引不起人的注意。然而吾主耶穌卻極力讚揚她，認為她投入的比所有的人投的更多：因為她非常貧困，卻把所有的一切，全部的生活費都投進去了，就是說，她為愛天主，把自己整個的心都奉獻給天主了，沒有為自己保留。其他投奉獻的富人不是這樣，他們是把自己的剩餘投進去了，意思是說，他們為敬愛天主，並沒有奉獻他們的全心，只是獻出一部分，其它大部分卻保留給自己了。這樣看來，窮寡婦對天主的信心和愛心，比那些富人們對天主的信心和愛心要大得多了。福音上主耶穌又教人提防經師們，他們是舊約時代研究聖經的人。按理說，他們應充滿愛天主之心；可惜事實上並非如此：他們的冷淡信仰，無法與窮寡婦的熱誠信仰相比。誠如主耶穌親口所說：他們只知道求虛榮，不知光榮天主；只知謀求私利，不知關心他人。會當原是敬拜天主之所，經師們進了會堂，不知敬愛天主，卻要搶佔上座，滿足自己的虛榮心，令人不可思議。祈禱原是同天主交談，向天主表達孝心；經師們卻以長久的祈禱，掩飾自己吞沒寡婦家產的罪行，實在是侮辱天主。因此受到主耶穌的嚴厲指慣。今天的福音提醒我們，恭敬天主的最好方法，就是一、向天主獻上我們的心。二、不要驕傲受虛榮，因為驕傲使天使變為魔鬼，使原祖父母背叛了天主。三、不要自私自利，以免作出傷天害理之事。

參. 福音註釋：

一、「謹防經師」：耶穌叫民不要沾染法利塞人的惡習。耶穌責斥經師們的三大毛病是虛榮，吝嗇和偽善。而這三大毛病正反對福音的三大要求：心謙，神貧和內心的熱誠。

二、「窮寡婦」：耶穌注意了這個窮寡婦捐錢時之其誠和真犧牲的精神，藉以排斥法利塞人好大喜功的態度。在看透人心的天父前，奉獻時不在手獻儀多寡，而是內心之虔誠與犧牲精神。聖額俄略說的很對，他說：「天主不看人獻的多少，只看所獻的誠心多少。」

肆. 生活見証：

一、當我到歐洲去朝聖，我才知道許多我們台灣之傳教士之許多恩人都是由入不多之窮人所贊助，可見窮人確實比富人慷概。

二、我自己在美國念書時也體驗到窮寡婦對天主之慷概固定奉獻才能維持教堂之經費。

伍. 生活指引：

一、天主不看人外表，而只看人內心。

二、財富是天主之恩賜，因此富人需以感謝天主之心奉獻自己更多之財富為天主及教會所用，才會得到天主之恩典


乙年常年期第卅三主日

壹. 福音主題禱詞：主！請助我善度生活而能成為走向天堂的選民！

貳. 福音內容：

今天的馬爾谷福音敘述主耶穌向門徒們講述世界末日的先兆和祂要乘雲降來，審判人類之事。提到世界末日，我們可以發現：我們所注意的事和主耶穌要我們所注意的事，大不相同。我們所注意的，是世界末日來臨的日期，比如門徒們聽到耶穌講論世界末日之事後，立刻就問耶穌世末何時要來。現在我們也是一樣，一登世界末日，我們不知不覺的就想，世界末日何時要來？我是不是要趕上呢？今天世界的混亂局面，是不是符合世界未日前的徵兆呢？主耶穌願意我們所注意的事，不是世界末日何時來到，而是應如何準備面對世界末日的來臨，誠如在今天的聖馬爾谷福音上耶穌說：「我實在告訴你們，天地要過去，但是我的話決不會過去。至於那日子和那時刻，除了父以外，誰也不知道，連天上的天使和子都不知道」，意思是說，世界末日何時來到是天父的機密，並不啟示給人。基督知道這事，是以祂天主性的身份，不是以祂人性的身份，所以祂說連子都不知道。這在告訴我們，知道世界末日的日期並不重要，所重要的是我們常該醒寤，常該準備妥當，面對基督的審判。因為我們知道日期而不準備妥當，知道日期又有何用？是逃不過基督審判的懲罰的。如果我們常醒寤，準備妥當，不知道日期又有何妨？因為那日期不拘何時來到，為我們都是一樣，都要接受基督審判的賞報；即使在現世趕不上世界末日和公審判，我們的醒寤和妥當準備，仍然是用得上的，因為它要使我們面對後自己的世界末日和私審判，獲得基督的賞報。我們每人遲早都要死亡，離往此世。我們離開此世的日子，就是我們自己的世界末日。我們離開此世後，立刻就面對主基督的審判；這個審判的結果是福是禍，以我們在世時是否醒寤，是否準備妥善而定。所以在聖馬爾谷福音上耶穌又說：「你們要當心，要醒寤，因為你們不知道那日期什麼時候來到，許傍晚，或許夜半，或許雞叫，或許清晨；免得它忽然來到，遇見你們正在睡覺。我對你們說的，我也對眾人說：你們要醒寤！」（谷１３：３３∼３７）因此我們時常提醒自己，度教友生活，以便面對基督的突然來臨。

參. 福音註釋：

一、「那日子和那時」：即人子光榮來臨的時日，耶穌卻答應了一個「不知道」，因為天父願意保留那日子的秘密（宗１：７）。甚至連「子」也不能說出那日期。

二、「我的話決不會過去」：這是耶穌最末一句警告語，是勸世人面對人類的公審判要作妥善的準備，意即各人善盡己職，醒寤準備。三、「被選者」：是指醒寤的人，其有內心之準備來期待主之突然來臨。

肆. 生活見証：

一、當我有一次為一位亡都獻彌撒，因我不認識這位亡者，我就請有神視神恩的人祈禱，他看到這位亡者姊妹之口被燒得很難看，他就說是一「講人是非」的人，結果我一問其家人，果然是一常講人是非的人，在私審判時受罰。

二、這位有神視的弟兄告訴我他看到許多神父升天堂。

伍. 生活指引：

一、我們應準備自己，行善避惡，以期得賞報。

二、俗語說：「善有善報，惡有惡報，不是不報，時候未到，不在生前，必在死後。」


乙年基督普世君王節

壹. 福音主題禱詞：主！請教我在生活中持守真理、正義、仁愛為你的國作証！

貳. 福音內容：

今天普世教會慶祝耶督普世君王節。今天是民主時代，聽到君王這句話，覺得有點兒不合時代。其實，耶穌是君王，並不受民主時代的影響：民主是人與人間的事，所有的人都是平等的，大家享有同樣的人權。所以在人間要講民主。但在人和耶穌基督之間是不能講民主的，因為人不能同耶穌相比：耶穌是天主子又是真人，我們只是人；耶穌按祂的天主性說，是我們的造物主，我們卻是祂的受造物；耶穌又是救贖我們的救主，我們是被祂救贖的罪人；我們所有的一切，連我們的生命，都是耶穌賜給我們的，這樣看來，我們又如何能與主耶穌相比？同祂平等？同祂講民主？假如我們真要同耶穌相比，耶穌只有把祂賜給我們的一切恩惠和我們的生命收回，讓我們來自理自己的事，可是耶穌收回我們的生命後，我們己不存在了，還談什麼同耶穌相比呢？所以耶穌是我們的君王是必要的，應該的，適合於任何時代，是萬古常新的。耶穌這君王和世間的君王有什麼不同？是大不相同的，世間君王獨裁專制，操人民生殺予奪之權，所謂金口玉言，他叫人活，人就活，他叫人死，人就死，所謂君叫臣死，臣人敢不死，有時還說賜死，耶穌這君王決不如此。祂叫人活，而且是幸福的活著，祂不叫人死。當原祖父母犯罪招致永死時，耶穌捨不得叫人死，甘願代人受死代人贖罪世上的君王叫人都服事他，在宮裡擁有三宮六院七十二嬪妃，外加多少太監和宮女，大臣們上朝奏事，不論老幼，一概先跪拜叩首至地，然後站立一旁。耶穌君王卻不如此，祂親口向門徒們說：「人子來不是為受人服事，而是為服事人，為大眾作贖價。」(瑪20:28)的確，耶穌走遍以色列，講道勸人，為人止治病驅魔，復活死人，最後為救人捨命。耶穌面對比拉多說得很清楚，祂說：「你說的是，我是國王；但是我的國不是這世界上的，我為此而生，也為此而來到世界上，就是為給真理作証：凡屬於真理的人，必聽從我的聲音。」耶穌是神國的國王，其國法包括真理，正義和仁愛。真理是分辨是非善惡的標準。因祂給我們理智與良心。正義就是公平，使人獲得應得的。仁愛是關心愛護別人。

參. 福音註釋：

一、「自稱為王」是猶太人向比拉多控訴耶穌之理由。比拉多不清楚耶穌是物質世界或理想世界的王，耶穌說祂不屬於世界，而是屬於天上。

二、「真理」：是指父的說(若17:17)，真理是耶穌自己(若14:6)，真理是降生為人的聖言。

肆. 生活見証：

一、多瑪斯摩爾是英國享利八世之大臣，為人正義之基督徒，寧死也不願接受國王犯第六誡之罪，這是基督王國之正義精神。

二、若翰不同意黑落底亞所犯之罪，而被砍頭，這是持基督王國之正義精神，但他為主致命。

伍. 生活指引：

一、薩爾瓦多之耶穌會士支持窮人反對不正義之富人而被暗殺，可見正義之代價是犧牲，但得永遠的賞報。

二、天主教之社會工作是在天國裏仁愛精神之表現。值得我們重視。


丙年將臨期第一主日

壹. 福音主題禱詞：主！請助我準備一顆潔淨的心來迎接耶穌的來臨！

貳. 福音內容：

今天是將臨期第一主日。聖教會立定將臨期的目的，乃為鼓勵教友們紀念基督的兩次來臨。第一次是祂以天主子之尊降世成人，救贖人類，表示祂對人類的慈愛。第二次是祂在世界末日乘雲降來，審判人類，表現祂的公義。第一次來臨已經完成，第二次來臨尚未來到。基督這兩次降來，關係著人類的永生大事，為人類非常重要，基督自己也很重視這兩件大事。關於基督第一次來臨，當原祖父母背叛天主，遭了大映後，天主立刻就許下，第二位子要降世成人，代人贖罪。以後祂揀選了亞巴郎，決定救世主要誕生在他的後裔──以色列人中，祂又在西乃山同以色列人訂約，立他們為選民，要他們善守十誡，準備救世主的降來救世。天主又屢派先知，勸導歷代的以色列人，熱心敬畏上主，準備救主的降來。雖然他們有時不聽先知的勸導，作惡多端，招來懲罰；但是天主從未遺棄他們，卻等待他們在痛苦中悔改後，立刻就拯救他們，鼓勵他們善守天主的訓令，期待默西亞的來臨。耶穌第一次來臨救贖我們，早於將近兩千年前實現，所以，我們現在的準備，不是如何歡迎耶穌的來臨，而是如何使耶穌的救贖大恩落實在我們身上。為達到此目的，我們須努力作到下列三點：第一，耶穌降世成人，是為把人類從罪惡中救贖出來。為使此大恩落實在我們身上，我們就必須擺脫一切罪惡，罪惡是我們的缺點，比如一些不良習慣，引人陷於罪惡之中。在將臨期間，我們要多加反省，我的缺點或不良習慣是什麼，要提醒自己，努力加以改正。第二，耶穌救贖人類的方法，是把自己的生命犧牲在十字架上，作為祭品，祭祀天父。天父深受感動，遂寬恕了人類的罪惡，並建立了聖體聖事及聖秩聖事，藉聖秩聖事，賦給教會舉行彌撒及成聖體之大權，而使教友能參與此祭獻，向父表達孝愛之心，又領聖體血做為人靈生命之食糧。第三，以愛還愛；因為祂深愛世人，所以我們應上愛天主，下愛世人，提到愛天主，我們都願意，但愛人難，因此我們應努力愛及關心我們的不喜歡的人。如果善度信仰及聖潔的生活，才能面對耶穌的第二次來臨及公義的審判。

參. 福音註釋：

一、「直到異民的時期滿限」：是指自然界陷於混亂，叫人驚惶失措，這是先知預言上主的日子。

二、「挺起身來」：即因人離開罪惡走向救主默西亞而感到興奮快活。三、「日子」：是指公和私審判的日子，像賊一樣，在不料想的時候就來臨(路12:39~40;伯後3:10)。那日子來臨，所有的人，都逃不了那裁判(依34:17；訓9:12)。因此，需求主使自己能在被召選人中。

肆. 生活見証：

一、當人被醫生宣判為癌症第三期時，就如同審判自己死期近了，因此在宣判死亡前就要準備自己的靈魂善度聖潔的生活。

二、將臨期唱快來至聖默西亞時，就使我們想到要改去自己的不良習慣以便接近主。

伍. 生活指引：

一、人是軟弱的，常需要教會在不同之禮儀生活中提醒，使人在面對公審判前準備自己之聖善生活。

二、將臨期助我們改掉舊惡習，而以良善平安的心迎接耶穌的來臨。


丙年將臨期第二主日

壹. 福音主題禱詞：主！請助我反省自己的過失而不再犯，以期待你的救恩。

貳. 福音內容：

今天的聖路加福音敘述救主基督的前驅聖若翰洗者，在約旦河一帶地方向人宣講悔改歸主的洗禮，為救主基督做準備工作。依撒意亞先知早於七百餘年前即已預言聖若翰是荒野的呼聲，勸人預備上主的道路，俾能看見上主的救援。的確，聖若翰應驗了依撒意亞先知的預言，他當時勸人說：「你們應預備上主的道路，修直祂的途徑！一切深谷都要填滿，一切山岳丘陵都要剷平，彎曲的要修直，崎嶇的要開成坦途！凡有血肉的都要看見天主的救援。」聖苦翰這些話，不僅向當時的人說的，也是向後世的人說的。「你們應預備上主的道路！」這句話有什麼意義？天主是沒有形像的，祂需要走路，也不需要我們為祂修路；這句話是有象徵意義的，就是要我們好好預備我們的心靈，消除內心的一切障礙，俾使天主的救恩能順利的落實在我們心裡。一切深谷都要填滿：深谷是指我們在對天主和對人的關係上所有的欠缺，比如我們在教義上認識不夠，發生懷疑，也不努力去研究求解答；敬愛天主的心不夠虔誠，也不肯努力去加強；有人需要我們的關懷，我們也能關懷他們，可是我們卻疏忽了。這些欠缺，需要我們努力改正，予以填平。一切山岳丘陵都要剷平，山岳丘陵是指我們心裡的驕傲，只高看自己，不顧他人，甚至輕視他人。比如在工作上不易同人合作，在生活上不能與人和睦相處。在思想上總不願接納別人的意見，卻願他人接納自己的意見。彎曲的要修直：我們心裡的彎曲是在言行上發生了偏差，離棄了我們應該遵循的標準，比如有人設法鑽法律漏洞，藉這種彎曲小道，尋求自己的私利，妨害公眾的福利。崎嶇的要開成坦途：我們內心的崎嶇就是在順逆悲喜的生活中失去了平衡的自持，比如在順利成功時，只知高興的歸功於自己的能力，卻忘記了自己的能力是天主所賜。在事業失敗時，不知檢討自己的缺失，卻作出怨天尤人的傷感。我們在順境中要與天主同樂，感謝天主的恩賜，在逆境中，一方面要檢討自己的過失，一方面要求主指示迷津，謀求問題的解決。這樣，無論環境順逆，天主會常與我們同在，我們的心靈會感到平安。在這將臨期內，努力做到這四點，我們才能獲得基督的救恩。

參. 福音註釋：

一、「在荒野中有天主的話傳於若翰」：是指天主召叫若翰。因為就政治面當時選民己失掉了自由，就宗教面，掌權的人不是天主的代表，而是些篡奪權位的人。而若翰被召，是因四個世紀來己沒有先知出現，他是先知中最末而最大的先知，為準備百姓的心，迎接默西亞。

二、「悔改的洗禮」：洗禮為猶太人是取潔儀式，但若翰之洗禮是謙遜悔罪及對默西亞的信仰。

肆. 生活見証：

一、當我們犯罪得罪天主而想去辦告解，這是內心悔改之記號，會得到主的恩典。

二、我在為別人做心靈治癒前先去辦告解，會使心靈治癒之效果較為顯著。

伍. 生活指引：

一、在將臨期我們發現自己有鑽法律漏洞尋求私利而妨害公眾的福利時應改正此不好的行為。

二、我們若發現自己在失敗時，不知檢討自己而怪別人時，應改正過來以得救恩。


丙年將臨期第三主日

壹. 福音主題禱詞：主！求你賜我喜樂之原：謙卑，正義與愛德！

貳. 福音內容：

按上主日的福音所載：聖若翰在約旦河東岸宣講悔改的洗禮，有許多人聽道後，深受感動，決定悔改重新作人。按今天的福音所載：他們為表示敬愛天主之誠意，遂問若翰說：「我們該作什麼呢？」聖若翰回答說：「有兩件衣服的，要分一件給那沒有的：有食物的也要照樣作。」對聖若翰這兩句話，我們不要按字面去解釋，卻該按它的含義去瞭解，就是說，他們在悔改以前犯罪時，曾冒犯他人，有傷愛德，現在他們悔改了，該作些愛德工作，以彌補過去的傷愛德之事。作什麼愛德工作呢？當時猶太人社會上有許多窮人缺吃少穿，遂勸勉他們，把他們多餘的衣服分給那沒有的，把多餘的食物也照樣作。倘若把聖若翰的話應用在今天，我們可以關懷精神生活上受困者，比如那些為病魔所纏的人，日夜躺在醫院的病床上，兒女都要上班，無法在場予以照顧，這樣的病人，今天不在少數。如有善心人去慰問，為他們是意想不到的鼓勵，無異在精神饑餓中獲得了神糧。另外，為那些乏人照顧的老人，也需我們的關懷，他們的兒女因工作關係，無法同他們住在一起，有的還住在外縣市或國外，無法照顧他們。這些老人，只有自己照顧自己，夫妻二人相依為命，倘若不幸有一人去世，留下的那一位就變成孤獨寂寞，乏照顧的老人。如果我們對他們表示一些關懷慰問，使他們感到溫馨。這就是聖若翰勸勉我們要作的愛德工作。聖若翰對聽眾的答覆，不僅強調作愛德工作，還強調實行公義。誠如他答覆收稅人員說：「除給你們規定的以外，不要多徵收，免傷公道。」這答覆為當時的收稅人員是個有力的警告。為我們今天的人更有力的警告是把賺錢視為人生的目標。例如今天社會上盛行的拿回扣之陋習或選舉前賄賂，竟被社會大眾認同，不以為非。甚至有些人還辯論說：「大家都這樣作，你不作，白不作。」這種想法是錯誤的。我們作教友的應該負起移風易俗的責任，不該隨波逐流的跟著犯錯，拿取不義之財，這是阻止基督救恩的最大障礙。聖若翰講道勸人，聲望很高大家都認為他就是默西亞，但他否認。因此我應學若翰之謙卑，仁愛與正義。

參. 福音註釋：

一、「兩件內衣」：是指富餘的，因此應當給那沒有的(雅2:15~17)。人若除掉自私，行慈善事，能賠補自己已往的罪過(依58:7;達4:24;德3:33)。

二、「軍人」：是猶太人，他們給黑落德安提帕當兵，或扶助稅吏徵稅時盡警察的任務。這些軍人以武力或以威脅敲詐人民的錢財，若翰就勸他們不要壓迫百姓，對自己領受的薪餉應當知足。若翰對各階層人講的道理，只叫他們內心歸向天主，持公義和慈善。

肆. 生活見証：

一、我的祖父張牧童因信仰天主而被他父親趕出家門，但他沒有怪他們，認真工作，得到天主降福，最後經營珠寶金飾之「向榮金舖」。他待人及教會慷慨，施行愛德。

二、我的姨丈陳望雄弟兄當過南投縣縣議長及國大代表，為人正直，公道及樂於助人，深為居民所愛戴。

伍. 生活指引：

一、我們不要貪小錢，不要拿別人的錢，天主一定會降福我們。

二、我們對人行善後，天主一定會更多降福我們。


丙年將臨期第四主日

壹. 福音主題禱詞：主！感謝?在過去八年來對我在善導堂服務時之降福！

貳. 福音內容：

今天的福音，記載耶穌傳教時，到了祂的家鄉納匝肋施教。安息日祂進了會堂向人講道。祂先誦讀了依撒意亞先知有關默西亞的預言，然後向聽眾說，這預言內的一切，在祂身上都一一應驗了，祂就是他們所期待的默西亞。納匝肋人最初很驚訝耶穌講道的才能；但對祂就是默西亞之事卻無法接受，因為祂的家世不夠顯赫，祂也不過是木匠若瑟的兒子，如何能成為達味之子默西亞呢？他們的勢力眼和世俗成見，蒙蔽住他們的眼目，他們還向耶穌說：聽?在葛法翁顯了許多奇蹟救人，為何你不在自己的本鄉納匝肋也顯奇蹟救人，證明對?的傳聞是真的呢？他們的嫉妒之心油然而生，也蒙蔽住他們的神目。耶穌看透他們的心意，遂向他們說：「沒有一位先知在本鄉受悅納的。」他來納匝肋本是為向他們施捨救恩的，可惜他們竟不肯接待祂，就如他們的祖先沒有接待厄里亞和厄里叟二位先知一樣：而外邦人反而接待了他們，獲得了天主的賞報。納匝肋人聽後，忿怒填胸，把耶穌趕出城外。這段福音告訴我們兩件要事：一、切忌以勢力眼或世俗成見看人或事物，因為它們不會使我們認出他人或事物的真相的；在信仰事務上更是如此，這是我們應慎防的。二、為人處世，待人接物，切忌有嫉妒心，它會使人故步自封，失去向人學習的良機，把自己陷於孤立狀態，違反愛主愛人的福音教誨，得不到基督的救恩。

參. 福音註釋：

一、「醫生，醫治你自己」：這俗語是猶太，希臘和羅馬人所熟知的。耶穌知道他們要求顯在葛法翁所顯的奇蹟，這是因為他們不信別人的傳言。因在葛法翁人不認識耶穌容易受騙，但騙不了納匝肋人。

二、「沒有一個先知在本鄉受悅納。」：在選民的整個歷史上証明這話實在是十分真確。他們若不相信耶穌的話，也就不相信他所顯的奇蹟。使他們難以取信的原因是為了他出身微賤。

三、「厄里亞和厄里叟」：是指二位先知的歷史(列上17:8;列下5:1)。厄里亞本國的人民不認他為先知，所以他在飢荒時離開本國，而去幫一個外邦婦女，給她供應了油和麵。厄里叟治好了那懷著依恃之心由遠地而來的外邦人納阿曼的癩病，但同時他本國人卻否認他為先知。其實最重要的是人對天主所打發的人信心和服從(谷3:31~35)。

肆. 生活見証：

一、我在牧靈福傳工作上有時候也感覺到自己在別的堂區更受歡迎，正如俗語說的：在外是一條龍，在內是一條蟲。

二、在二○○六年善導堂之九位成人慕道者中沒有一位是傳協理事介紹的。雖然善導堂在傳協理事謝主席之領導下合作無間，參與堂區，鐸區，教區活動，但是在教友福傳方面，理事們尚須努力。

伍. 生活指引：

一、我們應在家人親朋熟人身上多看優點，使其發揮潛能為服務別人。

二、我們感到做不到的地方，可以謙卑求主以及向別人學習。


丙年聖家節

壹. 福音主題禱詞：主！請助青年們感謝他們的父母並愛與服從父母之良善的指導！

貳. 福音內容：

今天是聖家節。提到家，我們每一個人，都是在家庭裡生長起來的，在我們整個生活裡，都需要有一個家，而且需要一個幸福的家。如何才能使我們的家庭幸福呢？聖教會為我們提供了聖家，作為我們家庭的模範。聖家是個平凡中極不平凡的家。從社會眼光看來，聖家是一個平凡的家庭，因為聖家在當時猶太社會上沒有地位，沒有名望，沒有權勢，沒有金錢；聖若瑟是個木匠，聖母是個普通家庭主婦，耶穌是個木匠學徒，實在引不起人的注意。但從信仰眼光看來，聖家卻有很不平凡之處，就是他們的守法精神。這裡所說的法，就是天主命梅瑟為猶太人所立的法，稱為梅瑟法律，也就是天主的法律。在今天的福音中，我們剛讀過：按猶太法律，耶穌的父母，每年逾越節往耶路撒冷去參與祭祀天主的大禮。聖家位在以色列北部的納匝助，離南部的耶路撒冷，約有三天的路程。當時沒有交通工具，只有靠步行前往，耶穌的父母，並沒有藉口路遠及交通不便而推諉不去。尤其聖母和若瑟明知耶穌是天主子降世成人的默西亞，天主就在他們家裡，他們可在家朝拜天主，再沒有必要去耶路撒冷聖殿朝拜天主；但是他們卻沒有欲樣想，也沒有這樣作，他們不願在他人前提出他們享有特權，予人不守法印象，仍願如常人一樣，奉公守法，前往耶路撒冷，為他人榜樣。聖童耶穌表現得更不平凡，過了節，耶穌仍留在聖殿，同經師談道，人對祂的智慧和對答都驚奇不止。耶穌如此做即告訴我們該以天父之事為重為先，超越人間的親情。我們要如何效法聖家呢？我們每人應守天主的誡命善盡自己的任務。比如做丈夫的要如同聖若瑟，賺錢養家，關心子女的精神生活，瞭解妻子順逆心情，分擔她的喜憂；做妻子的要如同聖母一樣，使丈夫回家感溫馨，兒女回家感安全，丈夫事業不順時，需要鼓勵，兒女傷心難過時，需母親的安撫；作兒女的要效法耶穌聽從父母，瞭解父母，孝順父母，不要輕視父母思想落伍。

參. 福音註釋：

一、「十二歲」：在猶太文化，十二歲算是成年。

二「逾越節」：共慶七日，尼散月十四日祭殺逾越節羔羊，十五到廿一日不準吃有酵之物，亦稱無酵節。這節日是記念天主拯救選民離開埃及的事蹟。

三、「屬他們管轄」：意指服從父母。

肆. 生活見証：

一、有些熱心教友們既熱心信奉天主做福傳又孝順父母。

二、夫妻恩愛，子女孝順家庭美滿也是效法聖家。

伍. 生活指引：

一、在我們生活中不光守主的誡命，也要守國家的法律比如當兵，交通規則。

二、我們子女教育程度比父母程度高，不可輕視父母，更要學習父母寶貴之經驗及恩典。


甲年四旬期一主日

壹、 福音主題：主！求你增加我退誘之勇氣及力量，免陷誘惑！

貳、 福音內容：

    四旬期是祈禱，克苦作補贖，守齋，以便戰勝魔鬼誘惑的時期。今天瑪竇福音中提到耶穌戰勝魔鬼之武器就是祈禱與守齋。吾主耶穌不僅把人類從魔鬼和罪惡的奴役中解救出來，而且還教給人戰勝魔鬼的有效方法。在今天福音中看到吾主耶穌在祈禱守齋四十晝夜後三退魔誘的事實。其實，主耶穌為退魔誘，不需要祈禱守齋，但祂仍然這麼作了，完全是為我們立榜樣。祂叮囑我們，為戰勝魔誘，必須藉祈禱守齋之功，如同祂所作的一樣。一個時常祈禱的人，因同天主關係密切而會增加辨別能力，天主的教訓會常留在他心裡活動，支配他的生活。當魔誘來侵犯他時，天主的教訓比如「人不只靠餅也靠天主口中的語言」會立刻出現在他的心靈，為他揭穿魔誘的欺騙，幫助他戰勝魔誘。耶穌三退魔誘時，每次都是引用聖經上記載的教訓戰勝魔誘一樣。除祈禱外，守齋也是戰勝魔誘的有力武器：魔誘之方法是藉人的弱點趁虛而入。而人類最大的弱點就是內心的驕傲與貪心。一個驕傲的人往往自大不滿，疏於防範意外，魔鬼就是利用人這個破綻，誘人陷於犯罪，我們的原祖父母就因驕傲為魔鬼所乘。守齋是克服驕傲及貪慾（財或色）的有力武器，因為守齋是克苦補贖的象徵，表示人承認自己有罪，自己無能，需要天主的憐憫。當他遭受魔鬼的誘惑時，會立刻依靠天主，呼求憐憫和助佑，藉克苦犧牲約束自己不當的慾望而不使他任意妄動，使魔誘無機可乘。

參、 福音註釋：

一、「魔鬼」：一詞按希臘文是指「毀謗者」或「誣告者」。而「撒殫」 一詞按希伯來語，意即「敵對者」或「仇人」。他是人類之 死仇，因他誘騙了厄娃（創３:15）。

二、「試探」：是在天主的計劃之中。天主子耶穌為何受試探？聖保祿說：「基督在一切事上，當相以自己的弟兄們，只是沒有罪，為叫他受 我們所有的弱點。」（希２：7﹔４：15），試探一事，耶穌給我們立善表，也提醒我們醒寤，藉祈禱，守齋克苦增加退誘之力量。試探之地點是今阿拉伯人稱為傑貝耳卡蘭塔耳（Ｇebel　Ｑ arantal）。魔鬼試探方法是用聖經話語，耶穌也是用聖經的話語對答。通常魔鬼利用人之驕傲及貪心弱點使人上當。

肆、 生活見證：

一、 有一位神父分享自己受魔鬼之誘惑之經驗說：「有一天魔鬼變很漂亮之女人誘惑他同她上床，而他求聖母助佑而拒絕。」

二、 有一位美國友人教友來台北工作及住高級大飯店，晚上有一女人要陪他睡，她想到不能對不起在美國等他的太太，因此勇敢拒絕。

伍、生活指導：

一、 接受誘惑而沒有去做不是罪。如果去做才是罪。

二、 魔鬼很狡猾，先吸引你接受，然後再暴露牠的醜陋。


甲年四旬期二主日

壹、福音主題：主！求你助我死於自私及罪惡而活出你的愛！

貳、福音內容：

今天聖瑪竇福音記載耶穌顯聖容之事，為幫助宗徒們瞭解相信，基督為完成救贖人類之功，必須先受苦受難，死而復活，這是天主的計劃。因為耶穌在顯聖容前，祂曾向宗徒們預言：祂要去耶路撒冷，被人難為釘死，但第三日祂會復活。宗徒們聽到後，感到非常失望。伯多祿首先勸阻耶穌，千萬不要如此。吾主耶穌看到宗徒們對祂為救贖人類必須先受難釘死的道理，是如此的不瞭解，又感到如此的灰心，將來真到耶穌受難時，他們的灰心失望又將到何種程度呢？為維護他們對祂的信心，必須開導幫助他們。為此祂才在他們面前顯聖容，把天主的榮耀顯示在祂的人性身上﹔天父又在空中說話，說明耶穌是天主子降世成人的救主﹔祂要藉受難釘死代人贖罪，是為完成天父救贖人類的計劃。他們該瞭解接受，不該灰心失望，他們該安心聽從耶穌。在顯聖容時，三位宗徒（伯多祿、雅各伯、若望）在神視中看到梅瑟和厄里亞先知站在耶穌兩旁，因為他們二人是為默西亞作準備工作的人，這表示耶穌就是他們所預言的默西亞。他們二人同耶穌講論祂受難受死及復活之事，表示普世人類的救贖，要靠耶穌的苦難及復活來完成，為使宗徒們瞭解，人類獲救的幸福，是又是神又是人的主耶穌用苦難犧牲掙來的，因為祂必須經過苦難死亡再達到復活光榮之境界。跟隨祂的宗徒們也是先苦後甘之信仰經驗。

參、福音註釋：

一、「六天以後」：是指耶穌顯聖容是在伯多祿於斐理伯的凱撒勒雅，明認耶穌是默西亞為天主子以後的第六天。

二、「一座高山」：是指大博爾山，因此山距離凱撒勒雅間需六天路程。

三、「變了容貌」：他們正在熟睡，耶穌變了容貌，顯了他和神性結合的人性的光榮，這為宗徒們是一種希望。

四、「梅瑟和厄里亞」：梅瑟代表法律，厄里亞代表先知，這使宗徒們信從及跟隨隨耶穌，因為法律及先知（即舊約）都在耶穌身上應驗了。

五、「搭三個帳棚」：伯多祿充滿神慰而一心願意一直在這美景中住下去。

六、「你們要聽從他」：天父聲音充滿威嚴及證明耶穌是天主子。

七、「不要將所見的告訴任何人」：耶穌叫他們守密不要顯示驕矜自誇的法利塞人，因他們會提早處死耶穌同時使宗徒信心穩固。

肆、生活見證：

一、 在我們有神慰的時候，神操主保依納爵要我們感謝天主，而在生活中不要做任何之改變，但要準備神枯的來臨，正如耶穌顯聖容中有光（神慰）及然後有雲（神枯）。

二、許多聖人都是不怕為信仰接受苦難死亡以便獲得復活及天上的光榮。

伍、生活指導：

一、 為傳揚福音，自己需下苦工，比如進修、祈禱與非教友接觸，以愛心行動使他們感動。

二、 先哲也說：能吃苦中苦，方為人上人。


Top2004

復活期第五主日 　　　　　　　　　　常年期廿一主日　　　　　　甲年將臨期一主日

復活期第六主日　　　　　　　　　　常年期廿二主日　　　　　　甲年將臨期二主日

耶穌升天節　　　　　　　　　　　　常年期廿三主日　　　　　　甲年將臨期三主日

聖神降臨節　　　　　　　　　　　　常年期廿四主日　　　　　　甲年將臨期四主日

天主聖三節　　　　　　　　　　　　常年期廿五主日　　　　　　甲年聖誕節

基督聖體聖血節　　　　　　　　　　常年期廿六主日

常年期十二主日　　　　　　　　　　常年期廿七主日

聖伯鐸及聖保祿宗徒節　　　　　　　常年期廿八主日

常年期十四主日　　　　　　　　　　常年期廿九主日

中華殉道聖人節　　　　　　　　　　傳教節

常年期十六主日　　　　　　　　　　常年期卅一主日

常年期十七主日　　　　　　　　　　常年期卅二主日

常年期十八主日　　　　　　　　　　常年期卅三主日

常年期十九主日　　　　　　　　　　基督普世君王節

聖母升天節

丙年主日福音分享


Top2005

主顯節 　　　　　　　　　復活期六主日　　　　　　　　　　常年期廿二主日　　　　 　 乙年聖誕節

主受洗節　　　　　　　　耶穌升天　　　　　　　　　　　　常年期廿三主日

常年期第二主日　　　　　聖神降臨　　　　　　　　　　　　常年期廿四主日

常年期第三主日　　　　　天主聖三　　　　　　　　　　　　常年期廿五主日

常年期第四主日　　　　　基督聖體聖血節　　　　　　　　　常年期廿六主日

常年期第五主日　　　　　常年期十主日　　　　　　　　　　常年期廿七主日

四旬期第一主日　　　　　常年期十一主日　　　　　　　　　常年期廿八主日

四旬期第二主日　　　　　常年期十二主日　　　　　　　　　常年期廿九主日

四旬期第三主日　　　　　聖伯鐸及聖保祿宗徒節　　　　　　傳教節

四旬期第四主日　　　　　常年期十四主日　　　　　　　　　常年期卅一主日

四旬期第五主日　　　　　中華殉道聖人　　　　　　　　　　常年期卅二主日

聖枝主日　　　　　　　　常年期十六主日　　　　　　　　　常年期卅三主日

耶穌復活節　　　　　　　常年期十七主日　　　　　　　　　基督普世君王節

復活期二主日　　　　　　常年期十八主日　　　　　　　　　乙年將臨期一主日

復活期三主日　　　　　　常年期十九主日　　　　　　　　　乙年將臨期二主日

復活期四主日　　　　　　聖母升天　　　　　　　　　　　　乙年將臨期三主日

復活期五主日　　　　　　常年期廿一主日　　　　　　　　　乙年將臨期四主日

甲年主日福音分享


Top2006

天主之母節　　　　　　　復活期三主日　　　　　　　　常年期第廿一主日　　　　　丙年將臨期四主日

主顯節　　　　　　　　　復活期四主日　　　　　　　　常年期第廿二主日　　　　　丙年聖家節

常年期第二主日　　　　　復活期五主日　　　　　　　　常年期第廿三主日

常年期第三主日　　　　　復活期六主日　　　　　　　　常年期第廿四主日

常年期第四主日　　　　　耶穌升天　　　　　　　　　　常年期第廿五主日

常年期第五主日　　　　　聖神降臨　　　　　　　　　　常年期第廿六主日

常年期第六主日　　　　　天主聖三　　　　　　　　　　常年期第廿七主日

常年期第七主日　　　　　基督聖體聖血節　　　　　　　常年期第廿八主日

常年期第八主日　　　　　常年期第十二主日　　　　　　傳教節

四旬期第一主日　　　　　聖伯鐸聖保祿節　　　　　　　常年期第三十主日

四旬期第二主日　　　　　中華殉道聖人　　　　　　　　常年期第卅一主日

四旬期第三主日　　　　　常年期第十五主日　　　　　　常年期第卅二主日

四旬期第四主日　　　　　常年期第十六主日　　　　　　常年期第卅三主日

四旬期第五主日　　　　　常年期第十七主日　　　　　　基督普世君王節

聖枝主日　　　　　　　　耶穌顯聖容　　　　　　　　　丙年將臨期一主日

耶穌復活節　　　　　　　聖母升天　　　　　　　　　　丙年將臨期二主日

復活期二主日　　　　　　常年期第二十主日　　　　　　丙年將臨期三主日

乙年主日福音分享